——玛窦福音——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章
第二十章 | 第二十一章 | 第二十二章 | 第二十三章
第二十四章 | 第二十五章 | 第二十六章 | 第二十七章
第二十八章 |  |  |


□□ 马尔谷福音

——马尔谷福音——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 |  |  |


——路加福音——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章
第二十章 | 第二十一章 | 第二十二章 | 第二十三章
第二十四章 |  |  |


——若望福音——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章
第二十章 | 第二十一章 |  |


——宗徒大事录——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章
第二十章 | 第二十一章 | 第二十二章 | 第二十三章
第二十四章 | 第二十五章 | 第二十六章 | 第二十七章
第二十八章 |  |  |


——罗 马 书——

保禄书信引言 | 向希腊人宣讲福音 | 第一章 | 第二章
第三章 | 第四章 | 第五章 | 第六章
第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章
第十五章 | 第十六章 |  |


——格林多前书———

前言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 |  |  |
——格林多后书——
引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 |  |


迦拉达

——迦拉达书——

引言 第一章 第二章 第三章
第四章 第五章 第六章

——厄弗所书——


斐理伯

——斐理伯书——

引言 第一章 第二章 第三章
第四章

——哥罗森书——

引言 第一章 第二章 第三章
第四章

——费肋孟书——


□□ 创 世 纪

——创 世 纪——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章
第二十章 | 第二十一章 | 第二十二章 | 第二十三章
第二十四章 | 第二十五章 | 第二十六章 | 第二十七章
第二十八章 | 第二十九章 | 第三十章 | 第三十一章
第三十二章 | 第三十三章 | 第三十四章 | 第三十五章
第三十六章 | 第三十七章 | 第三十八章 | 第三十九章
第四十章 | 第四十一章 | 第四十二章 | 第四十三章
第四十四章 | 第四十五章 | 第四十六章 | 第四十七章
第四十八章 | 第四十九章 | 第五十章 |


——得撒洛尼前书——

引言 第一章 第二章 第三章
第四章 第五章

——得撒洛尼后书——


——弟茂德前书——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 |
——弟茂德后书——
引言 | 第一章 | 第二章 | 第三章
第四章 |  |  |


——弟 铎 书 ——

引言 | 第一章 | 第二章 | 第三章
——希伯来书——
引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 |  |


——雅各伯书——

引言 第一章 第二章 第三章
第四章 第五章

——伯多禄前书——

引言 第一章 第二章 第三章 第四章
第五章

——伯多禄后书——


——若望一书 ——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 |  |
若望二书 |  | 若望三书
——犹 达 书——
 | 引言 | 犹达书 |


——默 示 录——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章
第二十章 | 第二十一章 | 第二十二章 |


——圣经训导——

传道员圣经资料使用索引 | 一 天主是造物主,是全人类的朋友。
二．天主和他拣选的子民 | 三.天主与亚伯郎订立盟约
四.梅瑟与埃及大逃亡 | 五、列王时代（a）
六、列王时代（b） | 七.救赎主天主和他的默西亚
八.犹太教时代：律法的宗教 | 九.有关智慧的训示
十.复活与死后 | 十一.耶稣和玛利亚
十二.耶稣宣讲天主的王国 | 十三.耶稣预备他的教会
十四.牺牲 | 十五.复活，历史上的主耶稣
十六.新创造——圣神的恩赐 | 十七.因信得救
十八.天主的教会 | 十九.教会的圣事
二十.圣神在教会中：神恩与圣职 | 二十一.圣神和基督徒的灵性
二十二.信德和望德 | 二十三.爱德
二十四.祈祷 | 二十五.使命与传道
二十六.世界的未来审判和复活 |


——出 谷 纪——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章
第二十章 | 第二十一章 | 第二十二章 | 第二十三章
第二十四章 | 第二十五章 | 第二十六章 | 第二十七章
第二十八章 | 第二十九章 | 第三十章 | 第三十一章
第三十二章 | 第三十三章 | 第三十四章 | 第三十五章
第三十六章 | 第三十七章 | 第三十八章 | 第三十九章
第四十章 |  |  |


——肋 未 纪——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章
第二十章 | 第二十一章 | 第二十二章 | 第二十三章
第二十四章 | 第二十五章 | 第二十六章 | 第二十七章


——户 籍 纪——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章
第二十章 | 第二十一章 | 第二十二章 | 第二十三章
第二十四章 | 第二十五章 | 第二十六章 | 第二十七章
第二十八章 | 第二十九章 | 第三十章 | 第三十一章
第三十二章 | 第三十三章 | 第三十四章 | 第三十五章
第三十六章 |  |  |


——申 命 纪——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章
第二十章 | 第二十一章 | 第二十二章 | 第二十三章
第二十四章 | 第二十五章 | 第二十六章 | 第二十七章
第二十八章 | 第二十九章 | 第三十章 | 第三十一章
第三十二章 | 第三十三章 | 第三十四章 |


——若 苏 厄——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章
第二十章 | 第二十一章 | 第二十二章 | 第二十三章
第二十四章 |  |  |


——民 长 纪——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章
第二十章 | 第二十一章 |  |


——撒慕尔上——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章
第二十章 | 第二十一章 | 第二十二章 | 第二十三章
第二十四章 | 第二十五章 | 第二十六章 | 第二十七章
第二十八章 | 第二十九章 | 第三十章 | 第三十一章


——撒慕尔下——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章
第二十章 | 第二十一章 | 第二十二章 | 第二十三章
第二十四章 |  |  |


——列王纪上——

列王纪上 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章
第二十章 | 第二十一章 | 第二十二章 |


牧灵圣经-出 谷 纪 第二十九章

上一章 | 下一章 |
出 谷 纪 第二十九章
祝圣司祭的礼仪

1当你祝圣他们，要他们做我的司祭时，你要行这礼仪:取一只小公牛及两只没有残疾的公绵羊，

2还有细面粉和成的无酵饼，油涂的无酵糕饼。

3把这些饼放在篮子里，在你把小公羊和两只公绵羊带来时,也把盛饼的篮子一起带来。

4当亚郎和他儿子们沐浴完，你把他们带到圣所幕篷门口。

5先给亚郎穿上长衣，再穿上礼衫，无袖外袍，挂上胸牌，在礼衫上系绣花的带子，

6围上头巾，再把祝圣过的冠冕戴在头巾上。

7然后把圣油倒在他头上，给他傅油。

8然后把他的儿子们带来，给他们穿上长衣，

9系上腰带，戴上小礼冠。这样，他们要永尽司祭之职。

这就是你授圣职给亚郎和他儿孙时的礼仪。

10你要把小公牛带到圣所幕篷前。亚郎和他的儿孙要把手按在小公牛的头上。

11你要在幕篷入口，雅威的面前，宰杀这小公牛。

12然后取一些牛血，用手指抹在祭坛的各角上，剩余的血则要倒在祭坛的脚下。

13再把裹着内脏的油脂、肝脏、两肾，一起放在祭坛上焚烧。

14至于小公牛的肉、皮和内脏，你必须在帐篷外面焚烧，因为这是司祭的赎罪祭。

15然后你去牵一只公绵羊来。亚郎和他的儿子们把手放在公绵羊的头上。

16你要宰杀这只羊，把羊血倒在祭坛的周围。

17然后再把羊分成数块，清洗羊的内脏和腿，把内脏和腿放在羊头和其他数块肉的上面，

18在祭坛上焚烧整只羊。这是献给雅威的全燔祭，馨香的火祭。

19把第二只羊也牵来。亚郎和他的儿子们要把手放在羊头上。

20你宰杀羊，取一些羊血，抹在亚郎和他儿子们的右耳垂上，抹在他们的右手拇指上，以及他们右脚的大脚趾上。把其余的羊血倒在祭坛的四周。

21然后拿一些残留在祭坛上的血，连同傅礼的圣油，一起洒在亚郎身上和衣服上，也洒在他儿子们的身上和衣服上。这样一来，亚郎、他的衣服，他的儿子们以及他们的衣服都被祝圣了。

22你要取出小公羊的脂肪、尾巴、覆盖内脏的脂肪、肝脏上方的脂肪、两叶肾、覆盖肾脏的脂肪，还有右后腿。因为这是任命圣职时所用的小公羊。

23你还要从放在雅威面前装无酵饼的篮子里，拿一块圆饼、一块抹油的糕、一块煎饼，24统统放在亚郎和他儿子们的手上，让他们捧着，敬献于雅威。

25然后把这些东西拿回来，放在祭坛上作全燔祭焚烧，作为让雅威喜悦的馨香祭。

26你把为祝圣亚郎的圣职所祭的公羊的胸脯部分拿来，在雅威面前行摇礼，展示一下，这祭品就是你的了。

27你要祝圣那份已行了摇礼的胸脯肉，那份你已提举过的羊腿。那些为祝圣亚郎和他子孙的圣职，从所祭献的公羊身上提取出来作了摇礼，已高高举起过的祭品，你都要祝圣。

28这是亚郎和他子孙永享的权利。他们被祝圣，正如同以色列子民在为雅威献和平祭时高举祭品祝圣一般。

29亚郎的圣衣要传递给他的子孙。他们傅油和受祝圣时，要穿上这圣衣。

30亚郎的子孙们当司祭，进入幕篷到圣所事奉雅威时，必须穿这圣衣整整七天。

31你要把任命圣职时所用的小公羊，在圣洁的地方烹煮好。

32亚郎和他的儿子要在幕篷的入口处吃这羊肉，以及篮子里的饼。

33他们要吃在授圣职的赎罪礼上，所祭献过的食物。外人不能吃这食物，因为它们是圣物。

34如果任命圣职的牲品祭肉或烘饼有多余，你必须把剩余的东西丢进火里烧掉，不可再吃，因为这是圣物。

35至于亚郎和他的儿子，你要完全按照我所吩咐你的话，为他们举行授圣职典礼庆祝七天。

36在这星期里的每一天，你都要为赎罪而献上一只小公牛作祭品，为罪过献上赎罪祭，把罪恶从祭坛上除去，然后你必须给祭坛傅油，祝圣祭坛。

37你要一连七天，天天为这祭坛行赎罪祭，并且祝圣祭坛。这样祭坛将变得非常圣洁，任何人或物接触到祭坛，也会成为圣洁的。

38你每天要在祭坛上奉献两只一岁的小羊。

39早晨奉献一只，傍晚奉献一只。

40与第一只小羊一起奉献的，还有两磅细面粉，调入一夸特纯油，再倒一夸特酒作为奉献物品。

41第二只羊要在傍晚时奉献，要用与早晨奉献一样多的面粉、橄榄油和酒。这是馨香的祭品，让雅威悦纳。

42你要把这常献的全燔祭，在雅威面前，幕篷的入口，一代代传下去。我将在那地方见你们，与你们谈话。

43我要在那里教导以色列子民，这地方要因我的荣耀而被尊为圣。

44我要用这方法祝圣这幕篷和祭坛，也祝圣亚郎和他的子孙，使他们成为我的司祭。

45我要和以色列子民住在一起，我是他们的天主。

46这样他们便会明白：我是他们的天主，是我带领他们离开埃及地，我住在他们当中，我是他们的雅威，他们的天主。


牧灵圣经-出 谷 纪 第三十章

出 谷 纪 第三十章
香坛•圣水•圣油

1你用金合欢木制造一个焚香的坛。

2坛长一肘,宽一肘，应是四方形的，高二肘，坛角要与香坛连成一体。

3香坛的上面、四周，和坛角都要包上纯金，坛的周围要饰上金边。

4你要做两个金环，安在香坛两侧花边下面。这些金环用来穿抬坛的杠杆。

5你必须用金合欢木做杠杆，并且包上金。

6你要把香坛放在约柜前的帐幔外面，面对着约柜，面对我跟你说话的赎罪盖。

7每天早上，亚郎整理灯盏时，要焚烧香料，还得点香。

8晚上，亚郎把灯盏放回原处时，他也要焚香。你们世代子孙都要在雅威面前，不断地焚香祭献。

9你们不要在这香坛上焚异教的香，也不准献全燔祭、素祭、或奠祭。

10每一年，亚郎要在这香坛的四角举行赎罪礼，他要用牺牲的血行赎罪礼，使罪恶消除。你们世代子孙每年都要行此礼。这祭礼在雅威看来是非常神圣的。”

11雅威对梅瑟说：

12“当你统计以色列人口的时候，每个人都要给雅威赎命金，使得在统计人口时，灾难不会降临在他们身上。每个被统计的人，必须按照圣所规定的标准，缴纳固定的金额。

13圣所的标准规定是半个“协刻耳”，二十个“革辣”等于一个“协刻耳”。这半个“协刻耳”就是该缴纳的金额，是用来奉献给雅威的。

14接受人口调查的人，如年纪在二十岁以上，就必须缴纳要奉献给雅威的钱。

15有钱人交赎命金的时候，不必多缴；穷人也不得少缴赎命金。

16你们要用这以色列子民所缴的赎命金，维持会幕的开支。这也会使雅威想到以色列人，以赎回你们的性命。”

17雅威对梅瑟说：

18“你还要做一个洗濯用的铜盆和铜座。你必须把它放在会幕篷和祭坛之间，盆里要放水。

19亚郎和他的子孙要在盆里洗手和脚。

20当他们进入会幕篷时，必须用水洗濯，免得死去。当他们走近祭坛奉献，焚烧祭品，荣耀雅威时，

21也必须清洗手和脚，免得死去。这是亚郎和他的子孙，世世代代都要遵守的规定。”

22雅威对梅瑟说：

23“你要拿最好的香料：十二磅流质的没药，六磅芳香的肉桂，六磅芳香的菖蒲，

24和十二磅桂皮，还有一加仑的橄榄油，都按照圣所规定的标准来称量。

25你要用这些材料制成傅礼用的圣油，就像制香膏那样。

26你要用这圣油给会幕和约柜，

27桌子和所用的器具，灯座和它的用具，

28香坛、燔祭用的祭坛和一切用具，盆和盆座傅油。

29你要祝圣它们，

30使它们变得非常圣洁，凡接触这些物件的，都会变得圣洁。你必须给亚郎和他的儿子傅油，并且祝圣他们，使他们成为事奉我的司祭。

31然后你要对以色列子民说：“这将成为你们世代子孙傅礼用的圣油。

32不要把它倒在一般人的身上，也不要用这材料配制其他的油。它是圣洁的，你必须以它为圣物。

33无论什么人配制这样的油，或用它傅在普通人身上，你们要在百姓中除去他。”

34雅威对梅瑟说：“你要拿这些香料：苏合香、香螺、白松香，份量和纯乳香相等。

35把它们制成香膏，要加盐，使它纯净圣洁。

36将一部份的香膏磨成细粉，放在会幕篷里的约柜前面，就是我和你会面的地方。你必须视它为最圣洁的东西。

37你不可制造类似的香膏给自己用。你必须把它作为献给雅威的圣物。

38凡仿制这香膏的人，将从他族人当中被铲除。”


牧灵圣经-出 谷 纪 第三十一章

出 谷 纪 第三十一章
建造会幕的工匠

1雅威对梅瑟说:

2“你看，我已从犹大支派中选了胡尔的孙子，乌黎的儿子贝匝肋耳。

3我使他充满天主的神、智慧、知识、技能，兼具各种手艺，

4能设计图案，用金、银、铜制造器物，

5切割可镶嵌的宝石，雕刻木头、做成各种手工艺品。

6现在我赐给他一个伙伴，丹支派阿希撒玛客的儿子敖曷里雅布。我也将更多的才智赐给有技能的人，好叫他们完成我所吩咐你的一切：

7做完会幕篷、约柜、约柜上面的赎罪盖、

8圣幕里的用具、供桌和它的器物、纯金的灯座和它的用具，香炉、

9行全燔祭的祭坛和它的用具，盆和盆座，

10精美的司祭圣衣，就是司祭亚郎和他儿子做司祭穿的圣衣。

11傅礼用的油，在圣殿所焚的香。他们要完全照我吩咐你的去做。”

守安息日

12雅威对梅瑟说:

13“你去告诉以色列子民：你们要谨守我的安息日，因为安息日是我和你们之间世世代代的记号，表示我，雅威使你们成为我的子民。

14你们必须奉献安息日为圣日。凡不遵守这圣日，在这一天工作的人必须被处死。

15工作要在六天之内做完，但是到了第七天，你们必须完全休息，把这一圣日奉献给雅威。凡是在安息日工作的人都要处死。

16以色列子民要守安息日，世代子孙都要遵守，作为永远的盟约。

17安息日是我与以色列子民之间永远的记号。因为上主在六天之内创造天地，但是到了第七天，他便休息。”

18天主在西乃山对梅瑟说完了这些事以后，就交给他两块约版，天主亲自用手写的石版。


牧灵圣经-出 谷 纪 第三十二章

出 谷 纪 第三十二章
1人们见梅瑟迟迟没有下山，就聚集到亚郎跟前，对他说:“来，我们造个神像，引我们前行，那位带领我们逃出埃及的梅瑟，不知遇到了什么事。”

2亚郎对他们说：“把你们妻子、儿女的金耳环取下来给我。”

3于是众人摘下他们的耳环，交给亚郎。

4亚郎接过他们的金饰，用模型工具铸造了一头金牛。

他们说:“以色列人，这就是你们的神，是他带你逃离了埃及。”

5亚郎看见这情景,就在金牛神像面前建筑了一座祭坛,宣告说:“明天是雅威的节庆。”

6于是,第二天他们起早,献全燔祭与和平祭，然后坐下吃喝,又起身作乐。

7雅威对梅瑟说:“赶快下山去，因为你从埃及地带出来的百姓已经败坏了。

8他们这么快就偏离了我指给他们的道路，他们为自己做了一个金牛神像，还向神像鞠躬，奉献祭品，说:‘以色列，这就是带领你们离开埃及的神。’”。

9雅威对梅瑟说:“我看这些百姓真是顽劣不化。

10现在我要向他们大发雷霆之怒，我要毁灭他们，但是我会使你的后裔成为一个大民族。”

11梅瑟请求雅威，他的天主息怒，说：“雅威，你为什么要向你的子民发怒呢？你不是曾用大力和大能的手带领他们离开了埃及吗？

12不要让埃及人说：‘他心怀恶意，他带领他们离开埃及，是为了想在山上杀害他们，从地上消灭他们。’请息怒，不要把灾难降临加在你子民的身上。

13求你记起你的仆人亚伯郎、依撒格和雅各伯，你自己曾向他们发誓言说:我会使你的后裔增加，多如天上的星星，我要把我应许的土地，赐给你们作永久的产业。”

14于是雅威改变了心意，没有在子民身上降祸。

15梅瑟转身下山，手中拿着两块石版，正反两面都写着字。

16这石版是天主做的，石版上的字也是天主刻的。

17当若苏厄听到百姓喊叫的声音，就对梅瑟说:“营地传出战争的声音。”

18但是梅瑟回答：“那不是胜利的欢呼，也不是战败的哀歌，那是应和的歌声。”

19当他走近营地，看到金牛神像和舞蹈的人们，非常生气，把手中的石版一摔，石版在山脚下被摔得粉碎。

20然后他拿起他们制的金牛神像，投进火中焚烧，又把它磨成细粉，撒在水上，叫以色列人喝。

21梅瑟问亚郎：“这些人对你做了什么？你竟让他们犯下这样的大罪？”

22亚郎说:“请不要生气。你了解这些百姓，也知道他们多么容易误入歧途。

23他们对我说:‘请你替我们造个神明，引我们前行。那带领我们离开埃及的梅瑟，我们不知他遇到了什么事。”

24于是我对他们说:不论谁有金子，都交给我。我就把金子投在火里，铸造金牛！”

25梅瑟看见百姓因受了亚郎的放纵，而肆无忌惮，使以色列成了仇敌的笑柄。

26于是梅瑟站在营地门口说:“凡是跟随雅威的人都到我这里来。”所有的肋未人都集合到他身旁。

27他对他们说：“雅威，以色列的天主吩咐说：让每人腰悬宝剑，从一家到另一家，走遍全营，毫不迟疑地去杀死自己的兄弟、朋友和亲戚。”

28肋未人按照梅瑟的吩咐去做，在那天约有三千人被杀，

29梅瑟说：“今天你们已为雅威成了献祭的人。因为你们每个人都牺牲了自己的儿子和兄弟。因此雅威今天要把他的祝福赐给你们。”

梅瑟为族人祈祷

30第二天梅瑟对百姓说:“你们犯了严重的罪过。现在我要到雅威那里去，或许能为你们的罪求得宽恕。”

31于是梅瑟到雅威那里说:“唉!这些民众已犯了严重的罪，他们用金子造了一个神。

32现在请宽恕他们的罪，不然就把我的名字从你的记录册上除去吧!

33雅威对梅瑟说:“谁得罪了我，我就要把谁从我的记录册上除去。

34现在，你走吧！带领百姓到我告诉你的地方去。我的天使会走在前面给你们带路，在惩罚之日，我必会因他们的罪而惩罚他们。”

35雅威后来打击这些百姓，因为他们敬拜了亚郎制造的金牛犊。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

32.1就像亚当从最初就反叛了天主一样，以色列接受了天主的法律之后，开始了反叛的历程。也就是说以色列和自己天主之间的复杂关系就此开始。以色列人从此经历了一位这样的天主：他不断地恐吓、惩罚他的子民，然后又无条件地原谅他们，但这也许仅仅是以色列人在艰难的历史中一种自我反醒的过程。

梅瑟曾有一度认为，用暴烈的手段来控制民众会非常有效，能使以色列重归正途，民众会变得更有责任感。但是许多年过去，民众依旧无法脱离罪恶的诱惑。因此，后来的先知渐渐觉察出，单有法律，民众是无法改头换面的，百姓需要一种新的精神来改革他们的道德观念：请看耶31：31新的盟约。这种进步也为后来耶稣的爱之法律奠定了基础。

来，我们造个神像：以色列人还没有真正接受雅威，那位要求他们征服许诺之地，威严而好战的天主。民众只希望回复到以前的旧宗教。他们知道那用木头漆金制成的金牛，（后被梅瑟烧毁）是迦南人的神厄耳的传统形象。厄耳是一个性格善良的神，能使畏战胆小的信徒得到内心的宽慰。

因此，他们的罪过不只是制造了天主的雕像，更严重的是他们制造了一位适合自己利益的神。正像今天的许多信徒，一味寻求享乐，轻松，自由，毫无痛苦，毫无矛盾的信仰。他们使自己从真实世界的矛盾中分离，因为他们正抓紧的这种不痛不痒的信仰在世界上根本没有。

我要毁灭他们，但我会使你的后裔成为一个大民族：民众丧失了忠诚后，雅威却特别地要求梅瑟为自己的忠诚做出证明。天主建议梅瑟：他的后代可以成为一群更好的天主民众，来代替现有的这些毫无责任心的人。然而梅瑟坚持认为那样是不可行，也不应该的：天主不会撤回对以色列的许诺。而梅瑟必须牺牲到底来拯救这些罪人。他不会为自己这一支族的后代而牺牲已接受盟约的同胞，他反而为他们转求天主。

梅瑟成功了，并就此为以色列赢得了宽恕。天主允许他站在自己面前，来平息他的愤怒（咏106：23）。圣经全书中，他有权代民众请求雅威。梅瑟也是耶稣的预像：雅威和人类之间全美全善的调解者和中保（户17：12；希7）。

梅瑟下山后，听到亚郎将罪过全归民众的这种不负责任的回答。亚郎的举止行为就像是投机者的司祭，只会设法讨好民众，很快就忘掉了他所受的使命是来自天主而非民众。我们知道亚郎曾是犹太司祭的保护者和典范。

写这些章节的司祭保留了梅瑟的教诲并对他的权威给予认同。但他们并没有掩饰，自己的祖先亚郎是一位普通并有罪的人，他的行为举止不符合他的高尚地位。

混杂在本章中的不同文件所叙述的和事实上所发生的事并不一致。35节使我们想到有如瘟疫的惩罚。在25—29节中以色列人并不如此叛逆。肋未支派的人较虔诚，他们杀死了有罪的人，以此来帮助梅瑟重建权威。

因此，今天雅威要把他的祝福赐给你：希望读者在这里不要产生误解：以为天主喜欢暴力。其实不然。这章赞颂了那些坚定地站在天主一边的人群，忠信毫不动摇。文中似乎指出了在那样一个原始的时代，人们该拥有什么样的道德举止和选择。当然那时代的人不会有二十世纪的道德水平。请看艾10注释。

这些章节中的许多细节，是由后来的作者添加进去的。几个世纪之后的编者受了贝特耳及丹两圣所之事的影响。雅洛贝罕王曾在圣所中以一岁的小公牛来代表雅威。（列上12：26）


牧灵圣经-出 谷 纪 第三十三章

出 谷 纪 第三十三章
雅威垂怜百姓

1雅威对梅瑟说:“去吧！你及你从埃及地领出来的百姓要离开这里，往我曾向亚伯郎、依撒格和雅各伯誓许的地方去，当时我曾说过：我要把这地方赐给你们的子孙。

2我会派一位天使在你们前面带路，赶走迦南人、阿摩黎人、赫特人、培黎齐人、希威人和耶步斯人。

3但你们往那流着奶和蜜的土地上去时，我不会与你们同行，因为你们是执拗的民众，我怕会在半路上毁灭你们。”

4百姓一听到这严厉的话，都非常哀痛，没有人再敢穿戴节庆华服。

5然后雅威对梅瑟说:“去对以色列子民说:你们是一群执拗的子民。如果我和你们一块儿走，即使是片刻工夫，我也会消灭你们！现在，换下你们的节庆华服，让我再想想该怎样对待你们。”

6于是以色列人在离开曷勒布山之前，丢弃了他们的华丽装饰。

会幕

7梅瑟在营地外较远的地方，搭起帐篷，称它为会幕。凡是有人想求问雅威，就到营地外的会幕里去。

8当梅瑟进会幕的时候，所有的百姓都要站立，每个人站在自己帐幕的入口，注视梅瑟直到他进入会幕。

9现在，只要梅瑟一走进帐幕，云柱就会降下，停留在会幕的入口，雅威便对梅瑟说话。

10众百姓一见云柱停在会幕的入口，就都在自己的帐幕入口屈膝跪拜。

11雅威面对面向梅瑟说话，就好像对朋友说话一样。梅瑟回到营地，但是他的仆人，农的儿子，年轻的若苏厄却总不离开会幕。

12梅瑟对雅威说：“你叫我带领这些百姓，但你没告诉我，你派了谁与我作伴。你还说过：“我提名选了你，你在我眼里蒙恩得宠。”

13如果我在你眼中蒙恩，请你提示我你的道路，使我了解你，能在你眼中蒙恩得宠。请别忘了这民族是你的子民。”

14雅威说：“我要亲自同你去，使你获得安息。”

15梅瑟说：“如果你不亲自来与我们在一起，就不要把我们从这里带走。

16人们怎么知道我和我的百姓受你的眷顾呢？难道不是因为你和我们同行吗？才使我们和地上其他民族有区别。”

17雅威对梅瑟说:“我会做你所说的事,因为你在我眼中蒙恩,我拣选了你。”

雅威在梅瑟面前经过

18梅瑟说:“让我看看你的荣耀！”

19他回答说：“我要使我的一切美善从你的面前经过，使雅威之名宣称于你面前。因为我要恩待谁，就恩待谁；我要怜悯谁，就怜悯谁。”

20但又说:“你不能看到我的容貌，因为人只要一看见我，就不能再活。”

21接着又说：“请看我身旁的这块地方，你要站在这磐石上，

22当我的荣耀经过时，我会把你放在岩洞中，用我的手遮住你。等我过去后，

23我会把手移开，那时，你将看到我的后背，我的面容不会被看到。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

33.7这个帐篷称作“会幕”，是天主子民中最早建立的殿宇。“会幕”的位置常置于营区之外，和营区有段距离。只有在犯罪之后人们才提到会幕。天主不再直接和以色列接触，只通过他的天使来沟通（32：34和33：34）。天主孤独地留在殿宇中，因为他子民的心无法接受他。

天主没有清楚地表现他的威容，他这样做是为迁就我们的缺陷，因为我们还未准备好：其实在我们还未彻底地皈依天主之前，我们也不能很好地感知他的威容和慈爱的心。

33.11天主从西乃山上下来和他的子民对话对于生活在信仰第一阶段的人来说，服从律法是首要的。这时的人群不可能以个人的方式和雅威沟通，因为他们的信仰还未进入那种层次。但天主和梅瑟的沟通却是面对面的（33：11），也就是精神层次的对话。这和梦、神视、幻想等这类的沟通是不同的（12：6）。

民众接受了“雅威天使的陪伴”，也就是接受了雅威的保护和眷顾。但是梅瑟渴望更进一步的沟通。他做为众人的首领和先知，无边的孤独感使他觉得自己与众不同，因而渴望得见天主的圣容，也就是渴望天主的亲临，以便能清楚地了解天主的旨意。

后来梅瑟坚持要求：“愿你的圣容陪伴我们”。意思是说但愿天主给他的子民以机会，使民众能更了解他。那么，这样的子民不仅仅是受天主的庇护，而且他们自己心中清楚认识天主。随着时光的流逝，天主就会慷慨地把自己显现给他爱着的人群。耶稣做为天主之子来到人世，就是完美地完成这项使命和夙愿，走进教会并找到了基督的人群，都赞助了耶稣的这项事业（若17）。

33.18这一段是整部圣经里最艰深的部分之一。以比喻的方式告诉我们，天主喜欢用一种个人和直接的方式使人类了解他和他的大能。

让我看看你的荣耀（18）：事实上，天主不让世人看见他的容颜，但天主说出自己的名字。让那些用言行证实渴望见到他的人，能享见他的威严和伟大。

你要站在这磐石上（21）：在此，你要孤单、寂静地等待我，要清醒着准备好，因为我的时刻无人知晓，而且我随自己的心愿选择喜爱的人，施予恩典。

用我的手遮住你（22）:如果天主计划用奇妙的结合来宠爱某人时，他就会先进入这人的心灵，充满他的精神。天主用一种特殊的力量，渗入这人的头脑思想体系，使之产生全质的、根本的改变。这样他的心就似乎处于真空状态，而是让生命的天主来占据。

于是他活得高高兴兴，真真实实，轰轰烈烈，他拥有健康和优美的人生风格。他感知这求生的、奔涌不息的活泉水。而社会及文化的局限影响已被他超越了，他在用一种全新的观点看周围的环境,并能积极地去帮助他人,共同认识天主。正如经文所言：我要把你放在磐石的洞穴中。你将一直呆在洞中，直到天主的来临。然后我将移开我的手：你就将知道，你确在天主之内了。这可称之为神秘的经验。

之后，雅威宣示了他的名字，让这名字深深地印在梅瑟的心灵上。与天主完全地融合后，他个人的野心和欲望已全然消失。唯一重要的是将天主的计划交付人类，让神圣的承诺得以实现。


牧灵圣经-出 谷 纪 第三十四章

出 谷 纪 第三十四章
1雅威对梅瑟说:“你去凿两块石版来，像第一次切凿的一样。我要把你摔碎的石版上的话，再重新写到这两块石版上。

2明天一早你要准备好，上西乃山顶等我。

3不准有人和你一同上山，山上任何地方都不能有其他人，甚至牛羊都不能在山脚吃草。”

4于是梅瑟切凿了两块和以前一样的石版。他一大早起来，按雅威的吩咐，爬上西乃山，手中拿着两块石版。

5雅威乘云而降，站在他身旁。梅瑟呼求雅威的名。

6雅威在他面前走过，用雄壮的声音说道：“雅威，雅威是充满怜爱和仁慈的天主，不轻易发怒，乐于施恩，富于忠诚。

7他普施慈爱给千代的子孙，而且容忍过错背逆和罪恶。然而他不会不惩罚有罪的人，甚至因为父亲的罪，而惩罚他的儿子、孙子，直到第三、第四代。”

8梅瑟马上跪在地上敬拜叩首，说:

9“我主啊！如果我真的在你眼中蒙恩，求我主与我们同行。虽然我们是执拗的百姓，但你会宽恕我们的罪恶和过错，使我们成为属于你所有的子民。”

盟约

10雅威说：“我要订立盟约。我要在你所有族人面前，施行我在这世上，在任何邦国都未曾施行过的奇迹。所有和你住在一起的百姓就都会看到雅威所行的奇迹，那将是我要对你们所做的伟大事迹。

11今天你要听从我吩咐你的话。我会在你面前，赶走阿摩黎人、迦南人、赫特人、培黎齐人、希威人和耶步斯人。

12你要谨慎，不可和你所到之地的居民订立条约，免得这条约成为你们的陷井。

13相反，你们要摧毁他们的祭坛，推倒他们的神柱，打碎他们的偶像阿舍辣。

14不可敬拜其它的神明，因为雅威是忌邪的天主，他有忌邪的名。

15所以，不可和住在那里的百姓订立盟约，因为他们向他们的神明卖身行淫，向他们奉献牺牲。不可接受他们的邀请，也别和他们一起吃他们的牲品。

16免得你为自己的儿子娶他们的女儿，而他们的女儿与自己的神明行淫时，也会带着你们的儿子做那样的事。

17不准冶金铸造神像。

18你要守无酵饼节。在阿彼布月一连七天，你要按照我的规定，吃无酵饼。因为你离开埃及的月份是这个月。

19所有头胎生的都要奉献给我。就连头胎出生的小公牛和小公羊，也要奉献给我。

20你要用小山羊赎回头胎出生的驴子。如果你不赎回驴子,你就必须折断驴子的脖子。你也得赎回你子孙的长子。不可空着手到我面前来。

21你工作六天，到了第七天就要休息,即使是耕种或收成的时期,也要休息。

22你要为我举行七七节庆典，献上初次收割的成熟麦子来庆祝;你还要在年底庆祝收成节。

23一年三次，族里所有的男子都要去敬拜雅威，以色列的天主。

24我会在你面前赶走许多其他的民族，扩大你的疆域。当你们一年三次去敬拜雅威，你们的天主之时，定然不会有人贪图你们的土地。

25不要把牲祭的血和发酵的饼一起奉献，不要把逾越节剩下来的任何东西，留到第二天早上。

26把你土地上初熟的，最好的果实，带到雅威，你天主的圣殿里。不要拿母羊的奶水煮小羊。”

27雅威对梅瑟说：“把这些话都写下来，因为我依据这些话与你和以色列订立了盟约。”

28梅瑟在雅威那里待了四十昼夜，不吃不喝，把盟约所述的写在石版上，就是这十句话。

29梅瑟从西乃山上下来，手中拿着两块天主颁布的石版。他没有发觉自己因和天主说了话，而容光焕发。

30亚郎和以色列百姓看到梅瑟面容发光，都不敢靠近他。

31梅瑟召唤他们，亚郎和以色列家族的长老才敢靠近他。梅瑟便对他们说话。

32随后所有的以色列人都来了，梅瑟便告诉他们雅威在西乃山所指示的诫命。

33梅瑟向他们说完后，就拿一块方巾蒙住自己的脸。

34当梅瑟到雅威面前跟他说话时,他就揭去方巾,直到离开。然后回来把雅威说的话告诉以色列人。

35以色列人都看到他面容发光。于是梅瑟再用方巾蒙住脸面,直到他进去和天主说话,才揭去方巾。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

34.10这是另外一段非常古老的经文。以色列子民觉得这段经文更进一步地表达了天主对盟约的要求。梅瑟死去后的头几个世纪中，十诫还没有统一的格式。人们在不同的时代，不同的地方写下了盟约诫命。

表达盟约的要求和梅瑟的规矩，最为人熟知的是二十章中叙述的，这里有另一套更古老的诫命。第一套“我们习用的十诫”中,把正义列为最重要的一条。

三十四章提到关于仪式和庆典的十诫,是为帮助以色列人在外教的环境中保存他们自己的宗教特点。

在古时的经文中，至少保留了两段有关梅瑟上西乃山的故事：这也就是解释了在圣经经文中，梅瑟打碎石版后第二次上山的原因。这种文学方式把梅瑟两次上山的故事保留下来，同时也就保留了两套非常重要的“十诫”。

34.29自已因和天主说了话,而容光焕发:对于那些向天主敞开心怀的人来说，天主能用特殊方式改变他们的心灵,使他们能拥有深奥永远的快乐源泉。梅瑟的表情正说明了这点，他已然是个新人,天主转变了他的精神和心灵,他是一个全心归向上主的人。这种奥秘在谷9:2和格后3:12—18中有进一步的说明。

34.34以色列沙漠生活之回忆的续文，见户11—16和20—24。


牧灵圣经-出 谷 纪 第三十五章

出 谷 纪 第三十五章
天主的圣幕（第二部分）

1梅瑟召集了全体以色列子民，对他们说:“雅威吩咐说：

2你们工作了六天，第七天是圣日，这是为雅威守的安息日。凡在这一天工作的人都要处死。

3在安息日这天，任何住家都不可下厨生火。”

4梅瑟对全体以色列百姓说:“雅威吩咐说:

5从你们的财物中取一份作礼品，献给雅威。那些乐意的人可以为雅威献上金、银、铜，

6紫衣料、朱红布料、深红染料、细麻、山羊毛、

7染红的公羊皮、上好的皮料、金合欢木、

8点灯的油、傅油和焚香用的檀香料，

9红玛瑙以及镶在礼衫和胸牌上的宝石。

10让你们当中手艺最好的工匠制造雅威所吩咐要造的东西，

11例如圣所内的幕篷、帐幕的罩子和篷顶、钩子、框架、横木、柱子、和铆座，

12约柜和抬柜的杆子、约柜上的赎罪盖、和铺在上面的帐幔、

13供桌、抬桌的杠杆和所有的器具,奉献用的饼，

14点灯的灯座和它的附件，灯盏和灯油，

15香坛和抬坛的杆子、行傅油礼的油，香料,圣幕入口的布帘，

16行全燔祭的祭坛，祭坛的铜网、抬坛的杆子、和所有的用具,盆和盆座，

17庭院的幔子、柱子、铆座、院子通道的帘子,

18圣幕和庭院的木钉以及绳索,

19在圣所内行礼的华丽祭服,也就是司祭亚郎和他儿子们做司祭时所穿的祭服。”

20于是以色列全体民众在梅瑟面前散开。

21凡虔心奉献的人都再次前来，并带着他们奉献给雅威的礼品，为建造会幕的幕篷之用，也为了一切仪式的用品，和司祭的圣衣所需。

22无论男女，都心甘情愿地带来胸针、指环、手镯、颈链、各种金器，每个人都向雅威奉献。

23有人正好有紫衣料、紫红或深红线、细麻、山羊毛、染红的羊皮，或上好的皮料，都带来了。

24凡是能奉献银或铜的人，也把他们的东西带来奉献给雅威。有人正好有金合欢木，适合用来做各种用品，也把它带来。

25手艺精巧的妇女们亲手纺纱，把她们纺好的紫色布料、紫红色、和深红色的布料，以及细麻都带来了。

26所有的妇女都甘心奉献她们的特殊才能，把山羊毛纺成线。

27族长们带来一些宝石镶在礼衫和胸牌上，

28他们也带了香料和点灯的油，为傅油和焚香而用。

29所有以色列的男子和妇女，都甘心捐献，为了完成雅威经由梅瑟所吩咐的工作，把他们自愿奉献的礼物带了来。

造圣殿的工匠

30梅瑟对以色列人说:“看,雅威已经挑选了犹大支派的乌黎之子，就是胡尔的孙子贝匝肋耳。

31他使他充满了他的神，使他有智慧,有技术,会各种手艺,

32能设计图案、制造金、银、铜等器物,

33又能雕刻宝石，加以镶嵌；雕刻木头,制成各种器具,

34对他和丹支派的阿希撒玛客之子敖曷里雅布，上主又赐给他们传授技巧的才能。

35他使他们充满了本领，会雕刻、织细麻,用紫布料,紫红和深红线,以及细麻刺绣,以及一般的编织,他们能做各种工程,是很有技巧的设计师。”


牧灵圣经-出 谷 纪 第三十六章

出 谷 纪 第三十六章
1雅威把技能和智慧赐给贝匝肋耳和敖曷里雅布，以及所有的工匠，使他们完全按照雅威的吩咐，展开建圣所的工程。

2梅瑟叫来贝匝肋耳和敖曷里雅布，雅威赐给他们有才能和技术的工匠，以及愿意工作的人。

3他们从梅瑟那里收下以色列百姓为建造圣所所奉献的礼物。同时人们还继续在每天早晨，把奉献的礼物带来。

4于是建造圣所的工匠，停止他们自己的工作，

5走去告诉梅瑟：“人们带来的献礼太多了，超出了雅威告诉我们这项工作所需要的。”

6梅瑟把这命令传遍营地：“男子和妇女不要再为圣所的需要而送献礼。”于是人们便不再带献礼来。

7工匠已有足够的材料来完成所有的工作，而且还有多余的。

8在艺匠当中，最有才能的人制圣幕。他们用编好的细麻、紫毛线、紫红和深红毛线做十幅布幔，上面绣着精致的革鲁宾图案。

9每一幅长二十八肘，宽四肘，每幅都是一样的尺寸。

10五幅布缝在一起，另五幅也缝在一起。

11在一组布幔的最末一幅的边上，安上用紫毛线做的纽扣，在另一组布幔上，也是如此。

12他们在这一组安上五十个扣环，在另一组布幔的末幅，也安上五十个扣环，两两相对。

13他们又做了五十个金钩，把两组幔子连成一片。

14然后用山羊毛做圣幕的顶盖，一共做了十一幅。

15每一幅长三十肘，宽四肘，十一幅的大小相同。

16他们把五幅连成一组，剩余六幅连成另一组。

17又在第一组的末幅边缘，安上五十个扣环，在第二组的末幅边缘也安上五十个扣环。

18他们制了五十个铜钩，把两组布幔连成一个顶盖。

19他们用染红的公羊皮做了一个顶篷，盖在圣幕上,又用上好的皮料做罩子盖在顶篷上。

20圣幕是用竖立起来的木板所做的。

21每块木板长十肘，宽一肘半。

22还安上两个相合的榫头，圣幕所有的木板都有榫头。

23他们在南边安置二十块木板，

24下面安放四十个银座，第一块木板下有两个银座，其余也是如此。

25他们在北边也安置二十块木板，

26和四十个银座，每块木板下面有两个银座。

27至于在圣幕的后面，也就是西面，他们做了六块木板。

28他们在圣幕后面的两个角落安上两块木板。

29这些木板的底部相连，上部也相连，一直连到第一环，他们用形成两个角落的两块木板使之相连。

30这样一来，一共有八块木板，配上十六个银座，每一块木板下有两个银座。

31他们又用金合欢木做一条横木，使圣幕一边的木板连在一起，

32再用另五条横木使木板连在一起，作为圣幕北边的墙。

33他们又做了中间的横木，安在木板中间，从这头穿到另一头。

34他们给木板镶上金，上面有金环，让镶了金的横木穿过。

35他们用紫毛线、紫红、深红的毛线和编好的细麻做帐幔，上面绣着精细的革鲁宾图案。

36为了能挂帐幔，他们做了四根金合欢木的柱子，包上金，上面有金钩，又给柱子铸造四个银座。

37他们用紫色毛线、紫红、深红的毛线，和编好的细麻，做圣幕入口的门帘,上面有精细的刺绣。

38为了挂起门帘，他们做了五根有金钩的柱子，柱顶和杆子都包上了金,五个底座是铜做的。


牧灵圣经-出 谷 纪 第三十七章

出 谷 纪 第三十七章
1贝匝肋耳用金合欢木做的柜,长二肘半,宽半肘,高一肘半。

2他在柜子内外都镶上了纯金,周围镶着金边。

3他做了四个抬柜的金环,安在四个脚上,每边有两个金环。

4他用金合欢木做木杆,包上金，

5再使木杆穿过每边的金环,做为抬柜之用。

6又用纯金制造赎罪盖，长二肘半,宽一肘半。

7他在赎罪盖的两端，用金子锤出两个革鲁宾，

8第一个安在赎罪盖的一端,第二个安在另一端,与赎罪盖连成一体。

9革鲁宾向前张着翅膀,盖着赎罪盖。革鲁宾的脸面彼此相对。

10他用金合欢木做了一张桌子，两肘长，一肘宽，一肘半高。

11他给桌子镶上纯金，四周装饰着金花边。

12又在桌子周围做了一个三寸宽的框子，也装饰了金边。

13他铸造四个金环，安在桌子四个脚的角上。

14环子靠近框子，使抬桌子的杆子穿过去。

15他用金合欢木做杆子，用金包好用来抬桌子。

16他用纯金制成桌上的器具：盘、杯、罐和献酒的爵。

17他用纯金做灯座，灯座的底座和灯柱是用打薄的金片做成的。装饰的花朵有花蕾和花瓣，与灯座连成一体。

18从灯座旁边延伸出六根枝子，这一边有三根，另一边也有三根。

19第一根枝子有三朵装饰花，形状像杏花，有花蕾和花瓣，第二根枝子也有三朵装饰花，形状像杏花，有花蕾和花瓣，从灯座旁边延伸出的六根枝子都是如此。

20灯座本身有四朵装饰花,形状像杏花,有花蕾和花瓣,

21从灯座延伸出来的第一对枝子下面,有一个花蕾，第二对和最后一对下面也有花蕾，从灯座旁边延伸出的六根枝子都是如此。

22花蕾和枝子都是和灯座连成一体，全由一片打薄的纯金做成的。

23然后他用纯金在灯座上做了七盏灯、灯剪及盘子。

24他用了七十五磅的纯金,制作灯座和它的附件。

25他用金合欢木做焚香的坛，长一肘，宽一肘，就是四方形的，高二肘，坛角和香坛连成一体。

26他在香坛的上面、四周、坛角都包上纯金，四周都装饰着金边。

27他在香坛两侧花边下面，安上两个金环，用来穿抬坛的杠杆。

28他用金合欢木做这些杠杆，并且包上金。

29他按照调制香料的做法,制了傅礼用的圣油,和焚香用的纯香膏。


牧灵圣经-出 谷 纪 第三十八章

出 谷 纪 第三十八章
1他用金合欢木做了一个献全燔祭的祭坛，四方形，长五肘，宽五肘，高三肘。

2他在坛的四角安上四个翘角，翘角和祭坛连成一体，用铜把坛包住。

3他用铜做了所有祭坛的用具：有锅、铲、盆、装灰的盘子、火锅。

4他为祭坛做了一个铜网，安放在祭坛的围腰板以下，从下直到祭坛的半腰。

5他铸造四个环子，安在铜网的四角，用来穿抬坛的杆子。

6他用金合欢木做抬坛的杆子，铺上铜，

7穿入祭坛两侧的环子，用来抬祭坛。他用木板做祭坛，坛中间是空的。

8他又用在会幕门口服务的妇女所用的铜镜，做了铜盆和盆座。

9他盖好圣幕的庭院。庭院的南边，面对着南边的庭院，有一百肘宽的帷幔，是用编好的细麻做成的。

10二十根柱子安在二十个底座上，都是用铜做的。柱钩和杆子是银做的。

11北面有一百肘宽的帷幔。二十根柱子安在二十个底座上，都是用铜做的。柱钩和杆子是银做的。

12西边有五十肘长的帷幔，由十根有座的柱子支撑着，柱钩和杆子是银做的。

13东边面对太阳也有五十肘长的帷幔。

14门这边有十五肘长的帷幔，由三根有座的柱子支撑着。

15门的另一边也有十五肘长的帷幔，还有三根柱子，三个底座。

16环绕庭院的帷幔是由编好的细麻做的。

17柱子的底座是铜做的，柱钩就像柱顶的杆子一样，都是银做的。柱顶是银做的，上面有银杆。

18庭院的门帘上有精美的刺绣，是由紫毛线、紫红和深红毛线和编好的细麻做成的，长二十肘，宽五肘，和庭院的帷幔一样高。

19四根柱子和四个底座都是铜做的，柱钩是银做的，好像柱顶和柱杆一样。

20圣幕和庭院的钉子是铜做的。

21下面是盖圣幕，即会幕所用金属的总数。这数字是按照梅瑟的命令，经由肋未人在司祭亚郎的儿子依塔玛尔的监督下所清点的。

22犹大支派乌黎的儿子，胡尔的孙子贝匝肋耳完成了上主吩咐梅瑟的工作。

23他的同伴是丹支派阿希撒玛客的儿子敖曷里雅布，他是雕刻手，又会编织细麻，还会用紫毛线、紫红和深红的毛线，以及细麻绣花。

24建造圣所所用的金子,是由人们奉献的，按公家的标准衡量有二千一百九十五磅重。

25银子是全体会众接受户口调查时所搜集到的,按照公家的标准，有七千五百五十磅。

26调查二十岁以上的人口，共有六十万三千五百五十人，每人缴纳一块小银币。

27七千五百磅银子是用来铸造圣所的一百个底座和门帘的底座，每个底座七十五磅。

28他用剩下的五十磅做柱钩、柱顶和柱杆。

29人们奉献的铜有五千三百一十磅。

30他用这些铜做会幕入口的底座、有铜网的祭坛和祭坛的用具、

31庭院四周的底座、庭院入口的底座、圣幕的钉子和庭院四周的钉子。


牧灵圣经-出 谷 纪 第三十九章

出 谷 纪 第三十九章
1他们用紫毛线、紫红毛线和深红的布料,以及细麻做了在圣殿里行礼的华丽祭服。他们按照雅威吩咐梅瑟的话,给亚郎做了举行礼仪要穿的圣衣。

2他们用金线、紫毛线、紫红和深红的毛线做礼衫。

3他们把金子打成薄片，再剪成细线，像编细麻一样，把金线织在紫毛线、紫红和深红的毛线，以及细麻之中。

4至于胸牌，他们做两条肩带，结在礼衫的两端。

5那将礼衫束在身上的织带，和礼衫的做法一样，与礼衫连在一起，是用金线、紫毛线、紫红和深红毛线，以及编好的细麻做成的，这全是按照雅威吩咐梅瑟的话做的。

6他们雕刻宝石，嵌在金框内，像刻章一样，把以色列家族的名字刻在宝石上。

7他们把宝石安在胸牌的肩带上，作为以色列子孙的纪念石，这也是全按照雅威吩咐梅瑟的话去做的。

8他们做了胸牌，与做礼衫一样，绣上精巧的图案。胸牌是用金线、紫毛线、紫红和深红的毛线，以及编好的细麻做成，

9胸牌是方形，双层，长宽都是九寸。

10他们在胸牌上安上四排宝石。第一排是红宝石、黄玉、红玉。

11第二排是翡翠、蓝宝石、钻石，

12第三排是紫玛瑙、红玛瑙、紫水晶，

13第四排是绿宝石、缟玛瑙、碧玉。这些都被镶在金框内，

14上面写着以色列十二个家族的名字。像刻印章一样，每个支派的名字刻在一块宝石上。15至于胸牌，他们用纯金做金链子，形状像绞成股的绳子。

16他们又做了两个蔷薇形饰物和金环，

17将两条金链系在胸牌两端的环子上。

18他们把金链的另外两端系在两个蔷薇饰物上，把两个蔷薇饰物系在礼衫肩带的前面。

19他们做了两个金环，安在胸牌下面的两端，靠近礼衫的内边缘上。

20他们又做了两个金环，安在礼衫前面两肩带的下方，靠近接缝的地方，位于用精工织成的带子上方。

21他们用蓝紫色的带子把胸牌的环子跟礼衫的环子系在一起，使胸牌贴在礼衫的带子上，不会松脱，这全是按照雅威吩咐梅瑟的话而做的。

22然后，他们用蓝紫色毛线织了一件礼衫的外袍。

23长袍中间有一领口，像衬衣的领口，领口加上织边，使袍子不致裂开。

24他们在长袍底边缝上用紫毛线、紫红和深红毛线，以及编好的细麻所做成的石榴球。

25他们又用纯金做铃铛，将铃铛系在长袍底边，每两个石榴球的中间。

26使铃铛和石榴球沿着长袍底边，互相间隔着，这是按照雅威吩咐梅瑟的话而做的。

27他们用编好的细麻，为亚郎和他的儿子做长衣，

28用细麻做礼帽，用编好的细麻做短裤，

29又用织好的细麻、紫毛线、紫红和深红毛线做腰带，再绣上精美的图案，这是按照雅威吩咐梅瑟的话而做的。

30他们又做了一块纯金的圣牌，上面刻着：“奉献给雅威”，

31他们用紫蓝色丝带将圣牌系在礼冠上，这是按照雅威吩咐梅瑟的话去做的。

32于是帐幕，也就是会幕的所有工程都完成了。以色列的百姓完全按照雅威吩咐梅瑟的话去做。

33他们遂把会幕和会幕里的用具带到梅瑟那里。这些用具是：钩子、框子、横木、柱子、底座、

34染红的公山羊皮所做的顶盖、用上好的皮料所做的顶罩、做屏障的帐幔、

35约柜和抬柜的杆子以及赎罪盖，

36供桌和桌上的用具，供奉用的面饼，

37纯金的灯座和灯盏，即摆在灯座上的灯盏和它的用具，点灯用的油。

38金祭坛，傅礼用的油和芳香料，圣幕的门帘。

39铜祭坛和它的铜网，抬坛的杆子和它的用具，盆和盆座，

40庭院的帷幔、柱子和底座，以及庭院的门帘、绳子、钉子和一切在圣幕，也就是会幕里行礼所用的器具，

41在圣所里行礼的华丽祭服，给司祭亚郎穿的圣衣和给他儿子做司祭时所穿的衣服。

42以色列人完全按照雅威吩咐梅瑟的话去做。

43梅瑟察看了整个工程，他看到他们按照雅威指示的去做了，于是梅瑟祝福了他们。


牧灵圣经-出 谷 纪 第四十章

出 谷 纪 第四十章
立帐幕，祝圣归于雅威

1雅威对梅瑟说:

2“你要在正月初一,把圣幕也就是会幕竖立起来，

3把约柜放在里面,用帷幔遮起来。

4把供桌搬进去,摆上供物;把灯座搬进去,安上灯盏。

5把焚香的金坛放在约柜的前面，在圣幕的门口挂上门帘。

6在圣幕,也就是会幕入口的前面,放置全燔祭祭坛。

7把盆安在会幕和祭坛之间,盆里盛水。

8把庭院四周的帷幔竖起来,把门帘挂在庭院的门口。

9然后拿起圣油，给圣幕和里面所有的东西傅油，祝圣圣幕和它的器具，使它成为圣洁的地方。

10给全燔祭祭坛和它的器具傅油，然后祝圣这祭坛，使它成为最圣洁的。

11给盆和盆座傅油，并且祝圣它。

12把亚郎和他的儿子带到会幕门口，让他们沐浴。

13然后给亚郎穿上司祭的圣衣，傅油祝圣他，使他做司祭事奉我。

14其次，把他的儿子们带来，给他们穿上长衣。

15像给他们父亲傅油一样，给他们傅油，使他们做司祭事奉我。给他们傅油，就是授给他们司祭的职位，世世代代永尽此职。”

16梅瑟完全按照雅威吩咐他的话去做。

17圣幕在第二年的正月初一竖立起来。

18梅瑟竖立起圣幕。他安放好底座，放上框子、横木，然后插上柱子。

19他把帐顶铺在圣幕的顶端,又在帐顶上铺上罩子，都按照雅威吩咐的话去做了。

20他把约版放在约柜里，把杆子穿在约柜两旁，把赎罪盖放在约柜之上。

21他把约柜抬到圣幕里，挂好帐幔，将雅威的约柜遮住。这是按照雅威吩咐的话做的。

22他把供桌放在会幕里，放在圣幕的北面,帐幔的外面。

23他又在雅威面前，把供饼放在桌上，这是按照雅威吩咐的话所做的。

24他把灯座放在会幕里,面对着供桌,位于圣幕的南面，

25他在雅威面前放上灯盏，这是按照雅威吩咐的话做的。

26他把金祭坛安置在会幕里,帐幔的前面。

27又在祭坛上焚烧香料,这是按照雅威吩咐的话做的。

28然后他在圣幕门口挂起门帘，

29在会幕入口放置全燔祭祭坛，并且按照雅威吩咐的话，献上全燔祭和素祭。

30他把盆放在会幕和祭坛之间，里面装着水,

31给亚郎和他儿子们洗手洗脚。

32每当他们进到会幕里,或走近这祭坛时,他们按雅威吩咐梅瑟的话，必先清洗。

33梅瑟在圣幕四周和祭坛架设庭院,在庭院入口安置了门帘。就这样,梅瑟完成了所有的工程。

雅威的荣耀遮盖了会幕

34只见一块云彩遮盖会幕，雅威的荣耀充满了圣幕。

35梅瑟不能再进到会幕里，因为有云彩停在会幕上，雅威的荣耀充满了圣幕。

36在他们的行程中，每当云彩从圣幕升起时，以色列子民就继续前进。

37如果云彩没有升起，他们就停下来，直到云彩再升起。

38在他们整个行程中，上主的云彩白天停在圣幕上，黑夜有火光从云里喷出，使以色列全族都看得到。


牧灵圣经-肋 未 纪 引言

肋 未 纪 引言
肋未纪是组成“梅瑟五书”的中心，是旧约的基础。它的名字来自承担司祭之职的肋未支派，本书的宗旨是神圣的律法，它告诉我们至圣的天主怎样要求有幸作他子民的以色列人，在日常生活中要遵守的规范。

对这些繁杂的律法条目，现今的我们要比前人更能理解它们。圣经所说的圣洁，对任何时代的任何人都是有效的。它是打开通往认识天主的大门的钥匙之一，它也帮助我们懂得什么是作为神圣子民的特殊圣召。

我们从不过分渲染天主无边无际的大爱：他爱每个受造物；他临于我们近处；他和我们“秘密相聚”（玛6：6），因为他是“圣的”，是与我们完全不同的“另一位”，他的神秘性远远超越我们能想像的范围。他召叫我们信他唯一的圣子，于是，我们的使命与人类的智慧所能达到的范畴之间有了天壤之别：天主亲选我们，这一事实令人震惊，并充满神秘。即使今天的我们与律法书中的千百条礼仪戒律相去甚远，但此书仍一遍遍告诉我们：我们之所以被拣选，是因为我们要成为世上的盐，人间的酵母。

天主显现，授予梅瑟戒律。之后，律法的精神始终未变，只是有了相应的发展，使之与各种情况相适应。比如：“梅瑟五书”，是公元前五世纪的犹太司祭们从流放地归来后编写而成的。

先前，先知的言语起到很大的作用。他们要人们怀着活泼的信仰，要时刻牢记盟约中对正义的要求，要坚决抵抗外来的各种影响，还讲到要为未来做准备。

但历经流放至巴比伦后，另外一种要求变得更加迫切：面对民族受到的考验，人们需要肯定他们的身份，于是在以色列诞生了保守主义的思潮，并随着岁月的流逝而加强。许多犹太人固守一种宗教礼仪的传统，致使耶稣严厉地指责他们（玛23）。

这些法律是圣经的一部分，因此是天主的圣言。这是天主对那些还未认识基督的先古民族说的话，那时他们的信德根基还没有牢固，信德尚未成熟。但对于今天的我们来说，这些法律就不再有法律的权威性，我们亦不必像古犹太人那样对此奉行不渝；因为我们已经超越了旧约中人情和宗教形成的初级阶段。保禄在他的信中提到了那些顽固地坚守犹太人习俗和祭典的人（格后16）和那些只关心天主圣言的法律是否被忠诚地执行的人（迦3：1-7）。


牧灵圣经-肋 未 纪 第一章

肋 未 纪 第一章
献全燔祭

1雅威呼叫梅瑟，他从会幕中对他说:

2“你去对以色列子民说：如果有人拿牲畜奉献给雅威，那么他可以拿他的牛、羊和山羊当做祭品。

3如果他拿一头牛做为全燔祭，他要拿一头没有残缺的公牛，在会幕的入口献燔祭，雅威便会接纳这奉献。

4他把手按在公牛头上，祭牲就蒙悦纳，为他赎罪。

5他要在雅威面前杀这公牛，亚郎的儿子司祭们要奉献牛血。他们将牲血倒在会幕入口的祭坛四边上，

6奉献者剥去牲畜的皮，再把皮分成四块。

7亚郎的儿子司祭们将火放在祭坛上，火上摆上木柴。

8然后，亚郎的儿子司祭们要把肉块、头和脂肪放在祭坛火堆的木柴上。

9奉献的人要用水清洗内脏和腿，司祭们在祭坛上焚烧这一切。这就是全燔祭，它芳香的气味会使雅威喜悦。

10如果他奉献的动物是羊，他把绵羊或山羊当做全燔祭，那么他要奉献一只没有任何残缺的公羊。

11他要在雅威面前，祭坛的北面宰杀公羊。亚郎的儿子司祭们，要把羊血洒在祭坛的四边上。

12奉献的人要把牲畜分成四块，司祭们把肉块、头和脂肪，排在祭坛燃火的木柴上。

13奉献的人要用水清洗公羊的内脏和腿，司祭要在祭坛上焚烧这一切。这就是全燔祭，它芳香的气味会使雅威喜悦。

14如果这人奉献一只鸟当做全燔祭，他要奉献一只斑鸠或雏鸽。

15司祭要把它放在祭坛上，扭断它的头，在祭坛上焚烧，并在祭坛旁边把它的血挤出来。

16然后这人拔除鸟的嗉囊和羽毛，丢在祭坛的东面，就是烧完脂肪后，存放灰烬的地方。

17他要把鸟从两翼中间撕开，但不可完全撕断，然后司祭在祭坛燃火的木柴上焚烧这鸟。这就是全燔祭，它芳香的气味会使雅威喜悦。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.1雅威对梅瑟说：每一条法律的开头都是如此，读者会产生错觉，好像梅瑟写下了这些法律。事实上这

些法律是梅瑟后几百年才有的。虽然如此，肋未纪的作者注意使用了这文学表达方式，使文内蕴藏了梅瑟

的精神，因而此法读起来像是梅瑟在西乃山接受天主的指引而写下来的。

希伯来人遵循先祖的仪式和习俗。他们原本是牧羊人，有用牲畜献祭的风俗。后来以色列人在当地居民迦

南人中学来了其它的习俗和献祭仪式。梅瑟在西乃山得到的启示是为帮助他们判断新旧习俗的标准：雅威

是唯一的天主，无形无像。他一无所需，只要求追随他的人爱他。雅威是神圣的天主，迥然不同于一切的

造物。以色列是天主选中的，就必须为雅威的缘故保持“神圣”，以别于其它的民族。雅威要求行正义之

事：宗教上的“纯”一定要反映出内在的圣洁。

此书成书之际，犹太人只有一座圣殿即耶路撒冷圣殿。来自四面八方的人群将祭奉献在此。这个圣殿由所

罗门王所建（列上6），它大约长二十五尺，宽十五尺，只有司祭能入内。民众就聚集在铺石子的天井。

主天庭院有一座坚石做成的大祭坛，也就是全燔祭祭坛。献祭有很多种类。司祭从大多数奉献中都能分到

些酬劳，剩余部分则被奉献者在团圆的聚会上吃掉。全燔祭的情况下就没有东西可吃，因为所有的都奉献

给天主，以示对天主的完全服从。

正如许多其它古代民族一样，认为所有动物的生灵蕴藏在鲜血中（创9：5）。因此血是属于天主的，人们

不应动它。

牲畜的血对奉献的人生效：就免除了他一切使天主不悦和导致他死亡之罪（肋17：11）。正基于此种传统

，耶稣说他愿用自己圣血清洗民众之罪。谈犹太人的奉献牺牲礼仪，希伯来书中（9：22）体现了那在耶

稣身上满全的教诲：“没有流血，罪就不会得到宽恕”。

书中常用到“没有瑕疵”一词。先知会责难没有遵守这项要求的人（拉1：8—13）。我们不能把自己觉着

多余的东西献给天主，而自己留下最好的。

关于罪的观念，人们将其归纳为两种。第一是“罪行”，指违反社会秩序和法规，这种罪只有当罪人在社

会层面上公开时，才会为人所知。第二种是“不幸的事”，就是使人“问心有愧”的事，那时人们认为所

有的灾难和痛苦之遭遇（疾病和死亡），都是人们犯罪的惩罚。在旧约中，通常忏悔者是通过向天主献祭

而赎罪，求得天主的原谅。


牧灵圣经-肋 未 纪 第二章

肋 未 纪 第二章
素祭

1如果有人向雅威献素祭，他要奉2献细面粉，要把油和乳香倒在细面粉上。

2他要把这奉献物交给亚郎的儿子司祭们。他要拿一把细面粉和油，还有全部的乳香，交给司祭在祭坛上焚烧，做为纪念。气味芳香，是使雅威喜悦的火祭。

3素祭剩余的东西是属于亚郎和他的儿子们的，是献给雅威的火祭品当中最神圣的一份。

4当你用炉烤的面包当做素祭品时，要把细面粉做成和了油的无酵糕，或做成抹了油的无酵煎饼。

5如果你的祭品是在锅里煎过的素祭品，那么和了油的细面粉就不要发酵。

6你必须把它分成数块，并在上面倒油。这就是素祭。

7如果你的祭品是在锅里煮过的素祭品，那么细面粉就要调油。

8你要把如此准备好的素祭品献到雅威面前，交给司祭，由他献到祭坛前。

9司祭把一部分的祭品放在祭坛上焚烧，好在雅威的面前，纪念这供献祭品的人。这就是素祭，它芳香的气味使雅威悦纳。

10剩余的素祭品是属于亚郎和他的儿子们的，是献给雅威的火祭品当中最神圣的一份。

11你们献给雅威的素祭，不可以加入酵母，你们绝不能焚烧酵母或蜂蜜，当作奉献给雅威的火祭。

12你们或许可以把它们当做初熟的祭品奉献给雅威，但是它们绝不能当做气味芳香的祭品，使雅威喜悦。

13你们奉献的每一件祭品都要加盐，你们奉献的素祭不可缺少盐，那是你们与天主的盟约之盐。在每一份祭品里，你们要加进盐，奉献给雅威，你们的天主。

14如果你们奉献给雅威一份初熟果实的素祭品，这素祭品可以是烤过的谷子，或是碾碎的谷子所做成的面包。

15你们要在这素祭品里调油，再放上乳香，便是素祭品，

16司祭要焚烧一部分的面包、油和所有的乳香，做为奉献给雅威的火祭。


牧灵圣经-肋 未 纪 第三章

肋 未 纪 第三章
和平祭

1如果有人拿他的公牛或母牛做为和平祭，那么他在雅威面前奉献的牛必须没有任何残缺。

2他要把手按在这牲畜的头上，在会幕入口宰杀这牲畜。然后，亚郎的儿子司祭们，要把牲畜的血洒在祭坛的四边上。

3他要奉献下列的祭品，当做火祭，奉献给雅威。这些祭品是：覆盖内脏的脂肪、内脏上的所有脂肪、

4两叶肾脏、肾上和两腰的脂肪，以及和肾一起取下的肝脏中最好的部分。

5亚郎的儿子要把这些祭物和全燔祭物，放在祭坛的柴火上一起焚烧，做为火祭，它芳香的气味使雅威悦纳。

6如果拿绵羊或山羊奉献给雅威，当做和平祭，他们要奉献一只没有任何残缺的公羊或母羊。

7如果他奉献绵羊，他要在雅威面前奉献这绵羊。

8他要把手放在绵羊的头上，在会幕的入口宰杀这羊，然后亚郎的儿子们要把羊血洒在祭坛的四边上。

9他要从和平祭的祭物里，向雅威奉献下列的祭品，做为火祭。这些祭品是：脂肪、从脊椎附近取下来的尾巴、覆盖内脏的脂肪、所有在内脏上的脂肪，

10两叶肾脏、肾上和两腰上的脂肪，以及和肾一起取下的肝脏中最好的部分。

11司祭要在祭坛上焚烧这祭品，象食物一样，做为献给雅威的火祭。

12如果他奉献的是山羊，他要在雅威面前奉献这山羊。

13他要把手按在山羊头上，在会幕的入口宰杀这山羊。然后亚郎的儿子们要把羊血洒在祭坛的四面。

14他要奉献下面的祭品，当做火祭，奉献给雅威。这些祭品是：覆盖内脏的脂肪，在内脏上的所有脂肪，

15两叶肾脏；肾上和两腰上的脂肪，和肾一起取下的肝脏中最好的部分。

16司祭要在祭坛上焚烧这些祭品，像食物一样，当做火祭，奉献给雅威。

17所有的脂肪都属于雅威，这是你们子孙永远要遵守的法律。不论他们生活在哪里，都不能吃脂肪和血。”


牧灵圣经-肋 未 纪 第四章

肋 未 纪 第四章
赎罪祭

1雅威对梅瑟说：

2“去对以色列子民说：若有人无意中犯了罪，违反了雅威的诫命，做了一件禁止做的事：

3如果犯罪的是受傅的司祭，他的罪恶侮辱了人民，那么为了他的罪，他要向雅威奉献一只没有任何残缺的小公牛，做为赎罪祭。

4他要把公牛带到雅威的面前，在会幕的门口，把他的手按在牛头上，然后在雅威面前宰杀它。

5受傅的司祭要拿一点牛血，带到会幕里。

6他把手沾在牛血里，在雅威面前，把牛血洒在圣所的帐幔上七次。

7然后司祭拿一点牛血，抹在会幕里雅威面前的香坛四角上，再把其余的牛血倒在会幕门口全燔祭坛的脚下。

8司祭要把所有的脂肪，从赎罪的公牛身上取出来。就是覆盖内脏的脂肪，所有内脏上的脂肪、

9两叶肾脏、在肾上和两腰的脂肪、以及和肾一起取下的肝脏中最好的部分，

10完全按照平安祭所取的部分，然后司祭要在全燔祭祭坛上焚烧这些祭品。

11公牛皮、所有的肉、头、脚、内脏和粪，

12就是整只公牛，都要运到营外洁净的地方,也就是脂肪烧成灰以后所倾倒的地方。公牛必须在这地方焚烧。

13如果全体以色列民众无意中犯了罪，而且并不知道这是雅威的诫命所禁止的，一旦他们意识到自己有罪，

14全体民众就要从牛群中，找一只没有任何残缺的小公牛，做为赎罪祭。这牲畜必须带到会幕前，

15民众的长老们必须在雅威面前把他们的手按在牛头上，并在雅威面前宰杀这公牛。

16然后受傅的司祭要拿一点牛血，带到会幕里。

17他要把手浸在牛血里，并在雅威面前，把牛血洒在圣所的帐幔上七次。

18司祭再拿一点牛血，抹在会幕里、雅威面前的祭坛四角上，再把其余的牛血倒在会幕门口全燔祭坛的脚下。

19司祭要把所有的脂肪，从这牲畜身上取下，并在祭坛上焚烧。

20他处置这只公牛，要像处置赎罪祭的公牛一样。司祭为民众的罪而做了赎罪祭，人们将得到赦免。

21司祭必须把牛带到营地外面去焚烧，像焚烧第一只公牛一样。这是以色列民众的赎罪祭。

22当一位长老无意中犯了罪，做了雅威、他天主的诫命所禁止的事，

23事后他知道了，或有人提醒他犯了罪，那么他要拿一只没有任何残缺的公山羊来奉献。24他要把他的手按在公山羊头上，在宰杀全燔祭牺牲的地方，宰杀这山羊。

25司祭要用他的手沾一点羊血，抹在全燔祭祭坛的四角上，再把血倒在全燔祭祭坛脚下，

26并把所有的油脂，像平安祭的油脂一样，在祭坛上烧掉。这就是司祭为长老行的赎罪祭，使他清白，得到赦免。

27如果一个平民无意中犯了罪，做了雅威诫命所禁止的事，

28事后他知道了，或有人使他觉察到他所犯的罪，那么他要拿一只没有任何残缺的母山羊来奉献。

29他要把他的手按在山羊头上。在宰杀全燔祭牲畜的地方，宰杀这山羊。

30司祭要用他的手沾一点羊血，抹在全燔祭祭坛的四角上，再把剩余的羊血倒在全燔祭祭坛脚下。

31他要除掉所有的油脂，像除掉平安祭的油脂一样。司祭要在祭坛上焚烧这油脂，发出芳香的气味，使雅威喜悦。这就是司祭为一个人的罪而献上的赎罪祭，使他得到赦免。

32如果有人想用一只小绵羊做为赎罪祭，他要拿一只没有任何残缺的母羊来。

33他要把他的手按在羊头上，在宰杀全燔祭牲畜的地方，宰杀这只羊。

34司祭要用他的手指沾一点羊血，抹在全燔祭祭坛的角上，再把剩余的血倒在全燔祭祭坛脚下。

35他要除掉所有的油脂，像替平安祭的小羊除掉油脂一样。司祭要把这一切放在祭坛上，与献给雅威的火祭一起焚烧。这是司祭为了一个人的罪所奉献的赎罪祭。使他得到赦免。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

4.1下面是赎罪祭礼仪。这里罪的意思是指违反了法律中规定的，而不是指人由着自由意志而犯下的内心

的罪过（玛5：22，7：20）。在22和27节中提到：如果人有了无知之过。这构成了另一过失，由疏忽造成

的罪过：5：1-13。

保禄告诉我们法律的目的在于使罪过确凿有证（罗4：15；7：7）。古代的经文中都不曾把罪的概念明确

化：是对天主的漠视？还是反对天主所建立的秩序？是出自错误还是无知？

所有这些罪的概念，由于强调其有形与社会性，渐渐失色，被以下两种罪取代：第一是“罪行”，就是违

反社会秩序和法则，只有当它成为公开时才会为人所意识到。第二是“不幸的事”，就是使人“问心有愧”或“不安乐”的事，因为所有的灾难和痛苦之遭遇（疾病与死亡）被判断为人所犯了过错的“惩罚”。


牧灵圣经-肋 未 纪 第五章

肋 未 纪 第五章
特殊赎罪祭

1下面的案例必须献上赎罪祭：一个人被传唤到法庭，他应当前去做证，但是他却不把他所听到，或所看到的事说出来，那么他有罪。

2或有人不小心摸到了不洁净的东西，不管它是什么:是不洁动物的尸体;或是野兽或家畜；或是不洁昆虫的尸体，即使他并不知道，他也变得不洁净，他有罪。

3有人不小心摸到他人不洁净的事物，不管这是什么事物，这人接触了这事物，他自己就变得不洁净，因此一旦他意识到了他所做的事，他就有罪。

4有人轻易发誓，要在哪些事情上行恶或行善，他没有仔细想好就轻易发誓，当时他不知道，但一旦他事后明白了，他就有罪。

5如果他犯了上述的罪，就要认罪。

6他要拿一只公绵羊或公山羊，带到雅威面前做为赎罪牺牲。司祭要为这人的罪过奉献这祭品，使他免于罪恶。

7如果这人的财力不足以备办一只绵羊或一只山羊，那么他要付出犯罪的代价，向雅威奉献两只斑鸠或两只雏鸽，一只做为赎罪祭，另一只做全燔祭。

8他要把它们交给司祭，司祭要奉献第一只做为赎罪祭。司祭要扭断它的颈子，但不要把头扭断。

9他要把这鸟的血洒在祭坛的旁边，让剩下的血在祭坛的脚下流光。这是赎罪祭。

10他要按照规定，把另一只鸟献做全燔祭。当司祭为这人的罪做了奉献，这人将获得赦免。

11如果这人出不起两只斑鸠或两只雏鸽，那么他要为他所犯的罪奉献两磅面粉，做为赎罪祭。但是他不能将面粉调和油，或在上面放乳香，因为这是赎罪祭。

12他要把面粉带到司祭那里，让司祭抓一把面粉，放在燔祭坛上，献给雅威，以便纪念这人。这是赎罪祭。

13这是司祭为这人所犯的这些罪而献的赎罪祭，使他得到赦免。其余的面粉，就像行素祭时一样，要归司祭。

14雅威对梅瑟说：

15“如果有人不慎犯罪，没有把祝圣归于雅威的圣物交出来，那么他要把一只没有任何残缺的公绵羊，献给雅威，做为补偿。这只公绵羊要按圣所的标准来定价，这是赎过祭。

16他要补偿他没有交出的圣物，另外再加五分之一，交给司祭。司祭要为这人的罪而奉献公绵羊，做为赎罪祭，使他获得赦免。

17如果有人犯罪，做了雅威诫命禁止的事，他就必须为他的罪作出补偿。

18他必须把一只没有任何残缺的公绵羊交到司祭那里，做为赎过祭。这只羊要按圣所的标准来定价。司祭要为他误犯的过失行赎罪礼,使他获得赦免。

19这是赎过祭,因为这人在雅威眼中确实有罪。”

犯罪行赎罪祭

20雅威对梅瑟说：

21“若有人犯罪违背雅威，没有把定钱或保证金还给他邻居，或扣留下该还邻居的东西，或欺骗邻人；

22有人发现了他遗失的物品，却发誓说没有看到，或有人在人们常发誓的事情上发虚誓。

23这些人都有罪，都要把他所拿走的，或不属于他的东西还回来，就是把交托给他的定钱，或他发现的别人遗失的物品还回给主人，

24或把他发虚誓所得到的东西交出来。他必须在他发现自己有罪的那天，把物品全数交还给他人，并另外多付五分之一的赔偿。

25然后带一只没有任何残缺的公绵羊到雅威面前，做为赎过祭。

26司祭要为这人献赎罪祭，不管他犯的是什么罪，都可以获得赦免。”


牧灵圣经-肋 未 纪 第六章

肋 未 纪 第六章
司祭的职位与祭礼

1雅威对梅瑟说：

2“把这些全燔祭的规则告诉亚郎和他的儿子：火烧的祭品要留在祭坛上过夜，直到第二天早晨，火要燃烧不熄。

3司祭要穿上细麻衣和细麻裤。

他必须清除祭坛上的火所烧化的牲畜脂肪灰烬，并把灰烬倒在祭坛旁边。

4然后他要换下衣服，把灰烬带到营地外干净的地方。

5祭坛上燃烧祭品的火不能熄灭。每天早上，司祭要添柴火，摆好全燔祭品，并且焚烧和平祭牲畜的脂肪。

6祭坛上的火必须常点燃，不能熄灭。

7这是素祭的规则：亚郎的儿子司祭，要把下列的东西带到祭坛前，献给雅威。

8他要拿一把调了油和乳香的细面粉，在祭坛上焚烧当做纪念，使雅威想起奉献这祭品的人，这祭品发出的芳香气味，蒙雅威悦纳。

9事后，剩下的祭品要送给亚郎和他的儿子们。他们要吃无酵面饼，他们要在会幕的庭院里，一处圣洁的地方吃无酵饼。

10从我的火祭中分给他们的一份祭物，不能加酵母去烤，因为这是最圣洁的，就好像赎罪祭和赎过祭的祭品一样。

11亚郎家人中的男子可以吃雅威火祭祭品中的这一份。这是你们所有子孙要永远遵守的法律。凡碰触过这祭物的东西，都会成为圣的。”

12雅威对梅瑟说:

13“亚郎和他的儿子要在他们受傅成为司祭的那天，献给雅威两磅面粉，做为每日的祭献，一半在早上奉献，另一半在晚上奉献。

14面粉必须在锅子里烘，再调上油，分成几块，当做素祭。它芳香的气味将使雅威悦纳。

15亚郎的子孙中接续亚郎的职位做大司祭的，都应奉献这祭品，这是永恒不变的法律。素祭祭品应当全部焚烧，当做祭品献给雅威。

16司祭的素祭祭品必须全部烧掉，绝不可以吃。”

17雅威对梅瑟说:

18“去对亚郎和他的儿子们说：赎罪祭的规则是这样的：赎罪的牺牲要在雅威面前、杀全燔祭牲畜的地方宰杀，这是最圣洁的奉献物。

19奉献这赎罪牺牲的司祭，可以吃这牺牲，但他要在会幕的庭院里最圣洁的地方吃。

20凡是触碰这祭物的东西，都要变为圣洁。如果这祭牲的血溅到衣服上，血渍必须在圣洁的地方洗净。

21煮祭肉的瓦锅必须打破。如果用铜锅煮过祭肉，那么要把铜锅擦亮，而且用水彻底清洗。

22任何身为司祭的男性都可以吃这肉，它是最圣洁的东西。

23但是若将赎罪牺牲的血带进会幕里去赎罪，那么任何人都不能吃这赎罪的动物。这动物的肉必须投在火里烧掉。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

6.1在不可胜数的烹饪法律中，请注意以下的细节：

6.5火不可以熄灭。每天早晚都要献羔羊作全燔祭。

6.20献给天主的就归属了天主，祭物就变成全圣的东西。

6.22为了能使奉献有效，祭物奉献后变得神圣，人们必须把它吃掉，这样司祭的生活便有了保证。


牧灵圣经-肋 未 纪 第七章

肋 未 纪 第七章
赎过祭

1赎过祭的规则是：

2这是至圣的祭礼。赎过祭的动物要在宰杀全燔祭动物的地方宰杀，司祭必须把血倒在祭坛的四面，

3所有的动物脂肪都要奉献，有尾巴的脂肪、覆盖内脏的脂肪、

4两肾、两肾上和腰间的脂肪，以及和两肾一起取出的肝脏中最好的部分。

5司祭要把这些祭品放在祭坛上焚烧，当做火祭献给雅威，这便是赎过祭。

6身为司祭的男性可以吃这祭品，但要在圣洁的地方吃，因为这是至圣的。

7至于赎罪祭的法规，和赎过祭一样，二者都用相同的法规。用来赎罪的祭物要归司祭。

8司祭奉献某人的全燔祭，便可以享用那人所提供的动物的皮。

9在火炉里烤，和在烤盘和锅子里煎炸的素祭品，都要归献素祭的司祭。

10每份素祭品，无论是调了油的或是干的，都要平分给亚郎的儿子们。

平安祭

11这是奉献给雅威的平安祭法规：

12如果为了感恩而奉献，就要在祭品里加入调油的无酵糕，抹油的无酵薄饼，和细面做成的油饼。

13除了这些饼以外，还应将发酵的饼与感恩的祭品一同献上。

14你们要从这些祭品中，拿出一份奉献给雅威，这一份要给洒和平祭牲血的司祭。

15牲肉要在奉献的当天吃掉，一点不能留到第二天早上。

16如果奉献给雅威的牲畜是做为还愿祭或是自愿祭的，那么要在奉献的那天和第二天吃这动物，

17但是到了第三天，要把剩下的牲肉投在火里烧掉。

18如果第三天吃了和平祭的肉，那么奉献的人将不被悦纳，他的奉献也不算数，因为这祭肉是不洁的，吃这肉的人要为他的过失而遭受处罚。

19如果这祭肉碰触过不洁的东西，就不要吃这肉，要把它丢在火里烧掉。

20任何洁净的人可以吃平安祭的肉，但是不洁净的人吃了献给雅威的平安祭祭肉，将被他的人民所抛弃。

21如果有人接触到不洁的东西，不论这东西是人或牲畜，或是爬虫类，而且又吃了献给雅威的平安祭祭肉，那么这人将被他的人民所抛弃。”

22雅威对梅瑟说：

23“去对以色列的子民说:你们不可吃公牛、绵羊或山羊的脂肪。

24也不可吃自然死亡的动物，或是被野兽杀死的动物，它们的脂肪有其它的用途，你们不要吃。

25任何人吃了奉献给雅威的燔祭祭牲，将被他的人民所抛弃。

26不管你们住在哪里，你们绝不能吃鸟或动物的血。

27任何人吃了这血，不管他是谁，都要被他的人民所抛弃”

司祭应得的祭品

28雅威对梅瑟说:

29“去对以色列的子民说：向雅威奉献和平祭的人，要把他的祭品拿出一份，奉献给雅威。

30他要向雅威奉献燔祭，也就是把靠近祭牲胸部的脂肪和胸肉，在雅威面前行摇礼。

31司祭要在祭坛上焚烧脂肪，胸肉给亚郎和他的儿子们。

32你们必须把平安祭牲畜的右后腿送给司祭，

33右后腿肉要分给亚郎儿子当中奉献平安祭牲血和脂肪的人。

34这样，我从以色列子民所奉献的平安祭中取出胸肉和右后腿，赐给司祭亚郎和他的儿子们。这是以色列子孙要永远遵守的法律。”

35这就是亚郎和他的儿子们，从雅威呼召他们做司祭的那天开始，由雅威火祭中得到的一份，

36是雅威从任命他们为司祭的那天开始，就吩咐以色列的子孙要分给他们的一份。这是他们历代子孙永享的权利。

37以上是全燔祭、素祭、赎罪祭、赎过祭、任命圣职的祭礼以及平安祭的法规。

38这是雅威在西乃山吩咐梅瑟的话，当时他告诉以色列子民，要在西乃旷野向雅威奉献祭品。


牧灵圣经-肋 未 纪 第八章

肋 未 纪 第八章
祝圣司祭的礼仪

1雅威对梅瑟说：

2“你把亚郎和他的儿子带来，还要带上祭衣、圣油、赎罪祭的公牛、两只公绵羊和一篮没有发酵的面包。

3然后再叫全体会众到会幕门口集合。”

4梅瑟按雅威的吩咐去做了。全体民众都在会幕门口集合。

5梅瑟对他们说：“这是雅威的吩咐。”

6他叫亚郎和他的儿子上前来，用水洗他们的脚。

7他给亚郎穿上内袍，系上腰带，又给他穿上外袍和厄弗得（即礼衫），在他的腰间束上厄弗得带子，将厄弗得系紧，

8再给他戴上用麻布和刺绣做成的胸牌，并且把乌陵和突明放在胸牌里面。

9他把礼帽戴在他头上，在礼帽前面安上金牌，就是圣牌，都是按雅威吩咐梅瑟的话去做的。

10然后，梅瑟拿圣油抹在圣幕和其中所有的东西上面，使它们变得圣洁。

11他七次把油洒在祭坛上，给祭坛和上面的器具、盆和盆座傅油，把它们全都奉献给雅威。12他又把圣油倒在亚郎的头上，祝圣亚郎。

13然后，梅瑟叫亚郎的儿子们上前来，给他们穿上内袍，系上腰带，戴上礼帽。这是按雅威吩咐的话做的。

14他把赎罪祭的公牛拉来，亚郎和他的儿子们把手按在公牛头上，

15梅瑟把这公牛宰杀了。他用手蘸了血，抹在祭坛的四面，使祭坛洁净，然后把剩下的牛血倒在祭坛的脚下，祝圣祭坛，使它洁净，把它奉献给雅威。

16他将覆盖内脏的脂肪，肝脏中最好的部分、两叶肾脏和肾上的脂肪放在祭坛上焚烧。

17事后，他到营地的外面焚烧公牛皮、牛肉和牛粪。这是按照雅威吩咐他的话去做的。

18他把全燔祭的公绵羊牵来，亚郎和他的儿子把手按在绵羊头上，

19梅瑟把它宰杀了。他把羊血倒在祭坛的旁边，

20然后把羊分成四块，并焚烧羊头、肉块和脂肪。

21他清洗内脏和羊腿，把整只公羊放在祭坛上焚烧。这是全燔祭，是献给雅威芳香的火祭。全按照雅威吩咐梅瑟的话去做的。

22他又拿另一只公绵羊来，做为任命司祭职位的牺牲。亚郎和他的儿子把手按在公绵羊的头上，

23梅瑟宰杀这羊。他拿一些羊血抹在亚郎的右耳垂、右手拇指、和右大脚趾上。

24他又叫亚郎的儿子们来，把羊血抹在他们的右耳垂、右手拇指和右大脚趾上。梅瑟把剩下的羊血倒在祭坛的旁边。

25又取出羊的脂肪、尾巴、内脏上所有的脂肪、肝脏中最好的部分、两肾和肾上的脂肪。

26他从放在雅威面前的无酵饼篮子里，拿出一些无酵糕、一条和油的面包和煎饼，他把这些东西放在脂肪和右后腿上，

27再放到亚郎和他儿子们的手上，他们便在雅威面前举行摇礼。

28然后，梅瑟把这东西拿回来，和全燔祭祭品放在一起，在祭坛上焚烧。这是任命司祭职位的祭献，是献给雅威的芳香的火祭。

29梅瑟拿起羊的胸肉，在雅威面前行摇礼。这是任命司祭职位的公绵羊，是分给梅瑟的一份，全按照雅威的吩咐去做的。

30梅瑟拿了圣油和祭坛上的羊血，洒在亚郎身上和衣服上，以及他儿子们的身上和衣服上。他用这方法祝圣亚郎、他的衣服、他的儿子们，以及他们的衣服。

31梅瑟对亚郎和他儿子说：“你们要在会幕门口煮这肉，并且在那里吃掉这肉和放在篮子里的面包，这面包是任命司祭职位的祭品。如同我所吩咐的那样：亚郎和他的儿子们要吃掉这些祭品。

32剩下的肉和面包你们要烧掉它们。

33连着七天，你们绝不可以离开会幕，直到任命司祭之礼完毕，因为你们的手在这七天内，都奉献给了雅威。

34你们今天所做的，是你们的赎罪礼，是按照雅威的吩咐而行的。

35连着七天，不分昼夜，你们必须留在会幕的门口，做雅威所吩咐的事，免得你们死亡。这是雅威吩咐我的。”

36亚郎和他的儿子们按照雅威借梅瑟所吩咐的话去做了。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

8.1肋未纪利用梅瑟任命亚郎的详细描写，教导人们大司祭任圣职的仪式。祭服、礼器和洁身仪式代表了

“选自人中来代表他们到天主面前为他们献上牺牲品”的人之神圣性格（希5：1）。

这些仪式并非从天而降，而是充分反映了那时代的宗教心态。对他们来说世上有二大种人和事：属于天主

的，即神圣的。余下的是世俗的，也不属于天主。”“洁”与“不洁”的概念，“有罪”与“神圣”的区

分，都是指这种东西或这个人能否参与崇拜仪式，都以这种崇拜仪式来衡量。

由于当时人的原始心态，天主只能一步一步地教导他们。随着时间的演进，他们就会发现罪并不是外在的

瑕疵或缺陷，而是人的错误行为导致的恶或伤害，人对善背叛的结果。最早是先知，后来福音都重申了罪

来自于人的内心，人的意志导致的对善的扼杀。

当时的法律规定以傅油的仪式来为司祭任职祝圣。傅油仪式也用来祝圣君王的王权。司祭和君王因此就成

了天主的受傅者，希伯来文称“默西亚”，希腊文则是“基督”。大司祭被称为天主的基督。后来在希伯

来书中解释了：大司祭就是耶稣的预像：他是新盟约的大司祭。


牧灵圣经-肋 未 纪 第九章

肋 未 纪 第九章
司祭做奉献

1到了第八天，梅瑟召集了亚郎、他的儿子们和以色列的长老。

2他对亚郎说:“你拿一只赎罪祭的小公牛，和一只全燔祭的公绵羊来，牛羊不可有任何残缺，你把它们带到雅威面前，

3对以色列人民说：拿一只公山羊来做为赎罪祭，再各拿一只一岁大，没有残疾的小牛、小羊来做为全燔祭，

4然后各拿一只公牛和公绵羊来，在雅威面前杀了，做为和平祭，最后拿调了油的素祭献给雅威。因为今天雅威天主将显现给你们。”

5他们把梅瑟在会幕前吩咐他们的东西，都带来了。全体民众集合站在雅威面前。

6梅瑟说：“这是雅威吩咐你们要做的事，为要在你们中显他的荣耀。”

7梅瑟对亚郎说：“到祭坛去奉献你的赎罪祭和全燔祭，好为你赎罪。然后按照雅威的吩咐，献上民众的祭品，为民众赎罪。”

8亚郎走近祭坛，宰杀了小牛，做为他自己的赎罪祭。

9然后亚郎的儿子们把牛血交给他，他用手蘸了牛血，抹在祭坛的各角上，又把剩余的牛血倒在祭坛脚下。

10他按照雅威吩咐梅瑟的话，把赎罪祭牲的脂肪、两肾和肝脏中最好的部分，都在祭坛上烧掉，

11而把牛肉和牛皮带到营地外焚烧。

12亚郎宰杀了他自己的全燔祭牲畜，他的儿子们把血递给他，他把血倒在祭坛四周。

13他们又把切成数块的牲肉和牲畜的头交给他，他在祭坛上焚烧这些祭品。

14他又清洗祭牲的内脏和牛腿，连同全燔祭一起在祭坛上把这些物品焚烧掉。

15然后他奉献民众的祭品，拿一只公山羊，做为民众的赎罪祭。他宰杀了公山羊，做为赎罪祭，如同前一只一样。

16他又把献全燔祭的牲畜带来，按照规定，奉献全燔祭。

17再把素祭祭品拿来，抓一把素祭祭品，在祭坛上焚烧。这是在早晨的全燔祭以外的祭献。18最后，他宰杀公牛和公绵羊，做为民众的和平祭。亚郎的儿子们交给他牲畜的血，他把血洒在祭坛的四面。

19他把公牛和公绵羊的脂肪、尾巴、覆盖内脏的脂肪、两肾和肝脏中最好的部分，

20都放在祭牲的胸肉上面，一起在祭坛上烧掉。

21亚郎把胸肉和右后腿当做摇祭，这是按照雅威的吩咐所行的。

22亚郎向民众举手，祝福他们。他献完了赎罪祭、全燔祭和平安祭后，

23就下来和梅瑟一起进到会幕里。后来他们又一起出来祝福民众，雅威的荣耀显现给民众，24有火焰从雅威前面喷射出来，烧尽了祭坛上的全燔祭和脂肪。人们看到这情景，都齐声欢呼，俯首至地。


牧灵圣经-肋 未 纪 第十章

肋 未 纪 第十章
纳达布和阿彼胡的故事

1亚郎的儿子纳达布和阿彼胡各自拿了香炉点火，在火上放好乳香，把这不合规定的凡火献给雅威，雅威并没有吩咐他们献这火。

2于是，有一团火焰从雅威的面前发射出来，把他们烧死。

3梅瑟对亚郎说：“这正是雅威所说:“我要在我的人当中显出圣迹，我要在所有民众的面前，显示我的荣耀。”

亚郎沉默不语

4梅瑟叫亚郎叔父乌齐耳的儿子米沙耳和厄耳匝番来，对他们说：“来，把你们兄弟的尸体从圣所送到老远的营地之外。”

5他们来了，抓住死人的衣服，把尸体送到营地之外，这是按照梅瑟的吩咐去做的。

6梅瑟对亚郎和他儿子厄肋阿匝尔及依塔玛尔说：“你们做哀悼时，不要披头散发，也不要撕裂衣服，以免你们遭受身亡，而让这责罚扩张到全体民众身上。所有以色列民众要为你们兄弟的死亡哀悼，他们因为雅威的火而死亡。

7不过你们不要离开会幕的门口，免得你们身亡，因为雅威已经傅油在你们身上了。”他们遵从梅瑟的话。

8雅威对亚郎说:

9“你和你的儿子们进到会幕之前，不可喝淡酒或浓酒，以免身遭死亡。你们世代子孙都要遵守这法规，

10使你们能明辨属于天主的东西，和一般世俗的东西，以及洁净和不洁净的事物。

11因为你必须教导以色列民众所有的法律,这法律是雅威借着梅瑟而交给他们的。”

12梅瑟对亚郎和他仅剩下的两个儿子厄肋阿匝尔和依塔玛尔说：“你们把从雅威燔祭所剩下的素祭品拿去，并且在祭坛旁吃这没有发酵的面饼，因为它是最圣洁的。

13要在圣洁的地方吃下，因为那是从献给雅威的燔祭中，分给你和你儿子的一份。这是雅威吩付我的话。

14你和你的儿子、女儿，要在洁净的地方吃摇举过的胸肉和留下来的后腿肉。这是以色列民众的平安祭当中，属于你和你的儿子们的一份。

15留下来的后腿和摇祭的胸肉，在举摇祭献给雅威之后，脂肪烧光了，剩下便是永远属于你和你的儿子们，因为雅威是这样吩咐的。”

16事后梅瑟寻找那只献做赎罪祭的公山羊，发现它们已经被焚烧了。他对亚郎仅存的两个儿子厄肋阿匝尔和依塔玛尔发怒说：

17“你们为什么不在圣洁的地方吃这公山羊呢？那是最圣洁的东西，分给你们，是要消除全体民众的罪过。

18这祭牲的血并没有带到圣所里去，所以你们应当按照我的吩咐，在圣所吃这祭肉。”

19亚郎对梅瑟说：“他们已在今天早上，把他们的赎罪祭和全燔祭献给雅威了。如果我今天吃了赎罪祭的山羊，雅威会喜欢吗？”

20梅瑟听了这话，觉得很满意。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

10.1这章的故事（亚郎儿子之死）用来说明以色列司祭的责任。


牧灵圣经-肋 未 纪 第十一章

肋 未 纪 第十一章
干净和不干净的动物

1雅威对梅瑟和亚郎说:

2“你们去11对以色列子民说：

你们可以吃地上所有的走兽，

3你们可以吃任何蹄分两瓣，而且会反刍的动物。

4你们不要吃骆驼，虽然它会反刍，但是没有分蹄，

5不要吃兔子，虽然它会反刍，但是没有分蹄，还有野兔也是如此，

6你们不要吃它。

7猪虽有分蹄，但不会反刍。

8你们不要吃这些动物的肉，也不要吃它们的尸体，因为对你们来说，这些牲畜是不洁净的。

9水中的动物，不管是生长在海中或是河里，你们可以吃任何带鳍和鳞的动物。

10但是你们绝不能吃任何一种住在海中或是河里，却没有鳍，也没有鳞的动物。

11对你们来说，它们是不洁净的，你们不要吃它们的肉，也不要接触它们的尸体。

12任何生长在水里的动物，它们若没有鳍，也没有鳞，对你们来说，便是不洁净的。

13在鸟类当中，下面这些种类是不洁净的,你们绝不要吃:

14兀鹰、鹰、鹗、好几种雕，

15各种乌鸦,

16鸵鸟、枭、海鸥,

17鸱鸺、猫头鹰、海鸟、

18朱鹭、塘鹅、白兀鹰、

19鹳,好几种苍鹭,以及蝙蝠。

20所有长翅膀，用四足爬行的昆虫，对你们来说都是不洁的。

21但那些有翅膀、四足爬行，那些有脚以外还有大腿，能在地上跳跃的动物，你们可以吃。22你们可以吃下列这些动物：各种蝗虫、蟋蟀、蚱蜢。

23但是其他有翅膀的四腿的动物是不洁净的。

24任何人碰到，

25或拿起这些动物的尸体，他必须清洗他的衣服，因他变得不洁净，直到黄昏

26碰到有蹄，但不分开，也不反刍的动物，也会变得不洁净，直到黄昏，

27碰到有四脚，用脚掌走路的动物，也会如此。

28任何人拾起过他们的尸体，之后他必须清洗他的衣服。因他们变得不洁净，一直到黄昏。29下面这些在地上行走的小动物，对你们而言是不洁净的：大鼠、小鼠和各种蜥蜴、

30壁虎、变色龙、蜥蜴、石龙子、安鼠。

31任何人碰到它们的尸体，将变得不洁净，一直到黄昏。

32如果这些动物尸体掉落在任何东西上，这些东西都会变得不洁净，凡是木器、衣服、皮件、袋子，任何器具都会变得不洁净。它们必须浸在水里。它们是不洁净的，直到黄昏，才变得洁净。

33如果这种动物掉落在陶器上，你们要打破陶器，陶器里装的东西都变得不洁净。

34水从陶器里流出来，滴到任何食物上，这食物将变得不洁净。

35这种动物的尸体掉落在任何东西上面，这东西将变得不洁净，如果掉落在土灶或炉子上，你们必须打破土灶或炉子，因为它们变得不洁净，你们必须视它们为不洁净。

36泉水或蓄水池是洁净的，但是一碰到这种动物的尸体，就变得不洁净了。

37如果其中一种动物尸体掉落在任何一类种子上面，这种子仍然是洁净的，

38如果种子沾湿了，而这动物尸体掉落在种子上面，你们必须视这种子为不洁净。

39如果一只可当成食物来吃的牲畜死了，任何碰到这尸体的人，会变得不洁净，直到黄昏。40任何人吃了这已死动物的肉，必须清洗他的衣服，而且他是不洁净的，直到黄昏。任何人拿起这动物尸体，也会变得不洁净，直到黄昏。他必须清洗他的衣服。

41所有在地上爬行的动物都是不洁净的，你们不可以吃这些动物。

42任何用腹部爬行，或用四肢行走，或有很多只腿的动物，也不可以吃。

43不要让任何爬虫玷污你们自己，

44因为我是雅威，你们的天主。你们要遵守圣洁的道，使自己圣洁，因为我是圣洁的。不要让在地上爬行的任何动物使你们自己变得不洁净，

45因为我是雅威，是我带领你们逃离埃及，我要做你们的天主。你们要成为圣洁的，因为我是圣洁的。

46这是关于动物、鸟类和任何在水中行走，或在陆上爬行动物的法规。

47你们要分辨洁净和不洁净的事物，以及可食与不可食的动物。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

11.1以色列人的使命是展示对唯一天主的公开敬礼。为了能进入圣所参加宗教聚会，必须先举行一种仪式

，以洁净己身，如同我们在第八章的注释中提到的，洁与不洁在这里并不是指有罪与否。单是说这人有否

资格接近圣坛。

以下这些规章能帮助以色列子民更顺利地踏上神圣的道路：某些外族人珍视的动物在以色列人眼中是不洁

的，必须忌讳避开。

有些关于性的法律或“禁忌”，目的是尊重人类生命。任何一原始部落或民族都有对“性”的法规或“忌

讳”，犹太人也是如此（见12：1—8；15）。

有一些规定则是牵连到卫生的标准。比如说禁止吃猪肉（11：7）就是考虑到卫生问题。不干净的猪肉极

易带来疾病。对麻疯病的处理也是如此（13）。若没有家庭的稳定环境和人性全面教育的力量，任何宗教

生活或是基督徒的生活都是不可能的。如果没有责任感和性格的力量维持家庭的关系和稳定，那么唯有爱

的婚姻是很不保险的。家庭对教育或人格的形成有着至关重要的作用。法律的主要目的是帮助人类寻求人

道和尊严。帮助人们为追求天主的真理坚持不懈的努力下去。虽然法律只能停留在外在事物的层面上（罗

2：28），但没有法律人类更是寸步难行。

许多法律制定的目的现在已无从考证。但他们主要都是为了天主的选民在生活饮食起居，庆典和习俗方面

有别于其他民族。

虽然以色列人时常居住在其他民族中，但是并没有和其它信仰的邻族相混，因为法律规定了他们生活中的

每一细节,防止他们效仿别人的习俗,也防止他们接纳别人的思想。虽然内在的态度能使信徒与他人不同，

但外在的纪律也能帮助信徒注意自己的精神生活。旧约法律的对象是一群未达宗教成熟的民族，因此他们

才会有非常不同于他人的生活方式。

在耶稣的时代，犹太祭司仍固守着这些法律的条条框框，这些规定原本只是为了方便参加宗教活动的人。

耶稣后来指责人们把违背法律和内心的纯洁混淆在一起（谷7：15）。人们依法而行社会之事，但必须洞

悉人心的复杂。

11：46圣经并不是一本教科书。书中提到的很多卫生常识都具有科学性，但它是来自生活的经验，并非实

验室。


牧灵圣经-肋 未 纪 第十二章

肋 未 纪 第十二章
妇女产后的法规

1雅威对梅瑟说：

2“你去告诉以色列人:当妇女生下男孩，在七天之内，她将是不洁净的，好像在她的经期内一样。

3到了第八天，这孩子要接受割礼，

4她要等三十三天，清除她产后的经血。她不可接触圣物，也不可进入圣所，直到她完全洁净产后的经血。

5如果她生了一个女孩，产后两周，她是不洁净的，如在她的经期内一样。她要用六十六天来清除她产后的经血。

6不管她生的是男孩或女孩，当她产后的经血清除后，她要在会幕门口交给司祭一只当年出生的小羊，做为全燔祭，和一只雏鸽或斑鸠，做为赎罪祭。

7司祭把这些祭品奉献给雅威，做为她的赎罪礼，使她从经血当中，变得洁净。

这是关于妇女生育后的法规,不论是生男孩还是生女孩。

8如果她不能奉献一只小羊,她将拿来两只斑鸠或两只雏鸽，一只做为全燔祭,一只做为赎罪祭。司祭将为她行赎罪礼，使她变得洁净。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

12.1原始民族常常把男人在战场上流的“纯洁”而高贵的血，和女人在经期中所流的“不洁”之血来对比。古时人缺乏常识，认为女性经期和生产是不洁的。制定了这样的法律，故要求取洁的仪式。

从这点我们就领悟到：虽然这法律也是圣经的一部分，但只适用于古代和以色列人的标准。后来天主的子

民了解到这点，故他们用自己的解释方法来说明：法律是由天使所定的(宗7:38;迦3:19；希2:2)

耶稣和圣母遵守了这些仪式（路2：21）。


牧灵圣经-肋 未 纪 第十三章

肋 未 纪 第十三章
有关麻疯病的法规

1雅威对梅瑟和亚郎说:

2“如果有人皮肤上长了疖子，发炎或有伤口，这些会变成麻疯病，那么你们必须带这人到司祭亚郎那里，或是他做司祭的一个子孙那里。

3这司祭要检查他，如果伤口上的毛发变白，伤口陷入皮肤里，那么这真的是麻疯病。司祭看到这情形，要宣布这人是不洁净的。

4如果这伤口是白色的，并没有陷入皮肤里，上面的毛发也没有变白，那么司祭要把这病人隔离七天。

5到了第七天，司祭要再检查这病人。如果他看到伤口还是原样，没有在皮肤上蔓延，就把这病人再隔离七天，到了第七天，他检查这病人，

6如果伤口愈合了，没有在皮肤上蔓延，司祭就要宣布这人是洁净的，那只是湿疹。让这人清洗他的衣服，使他洁净。

7如果司祭检查这病人，宣布他是洁净的，但这伤口却在皮肤上蔓延开来，那么这人必须再到司祭面前来。

8司祭再检查一下，发现伤口已经在皮肤上蔓延开来，就必须宣布这人是不洁净的，他生了麻疯病。

9当一个人遭到麻疯病袭击的时候，人们必须把他带到司祭那里，

10司祭必须检查一下，如果他发现皮肤有白色块，上面的毛发变白，而且溃烂，

11那么这就是皮肤上生麻疯病，司祭必须宣布这人是不洁净的，必须将他隔离，因为他已是不洁净的。

12如果麻疯病蔓延到皮肤各处，凡是司祭能看到的地方，从头到脚都被麻疯病盖住了，

13那么司祭必须检查这病人，如果他发现麻疯病满布这病人的身体，他就要宣布这病人是洁净的，因为它全身变白了，他是洁净的。

14但是只要他身上一出现伤口，他就变得不洁净了。

15司祭检查这伤口之后，要宣布他是不洁净的，这伤口是麻疯病。

16如果这伤口又变白了，这人必须到司祭那里。

17司祭要检查这人，如果他发现伤口变白，他要宣布这病人是洁净的，他是洁净的。

18当一个人皮肤上的脓疮治好了以后，

19皮肤上会留下白色肿包，或是白中带红的火斑，这人必须到司祭那去。

20司祭检查这人，如果他发现这斑点陷入皮肤里，上面的毛发也变白了，那么他要宣布这人是不洁净的，这是麻疯病在疖子上发作的例子。

21如果司祭检查这人，发现这人毛发既没有变白，火斑也没有陷入皮肤里，只是颜色变淡了，他就要把这病人隔离七天。

22如果这疾病的确在皮肤上蔓延开来，他要宣布这人是不洁净的，这是麻疯病的例子。

23如果火斑没有变化，也没有蔓延，那么这只是疖子的疤，司祭要宣布这人是洁净的。

24如果有人受了火伤，伤口长了脓疮，或是白中带红的火斑，

25那么司祭必须检查一下。如果他发现火斑上的毛发变白、而且陷入皮肤里，这表示麻疯病在火伤伤口上发作了。司祭要宣布这人是不洁净的，这是麻疯病的例子。

26相反的，如果司祭检查后却没有发现斑痕长白色毛发，也没有陷入皮肤里，只是颜色变淡了，那么司祭要把这病人隔离七天。

27到了第七天，他要重新检查这病人，如果麻疯病在皮肤上蔓延开来，他要宣布这人是不洁净的，这是麻疯病的例子。

28如果这斑痕没有变化，也没有在皮肤上蔓延开，只是颜色变浅了，这只是火伤肿胀。司祭要宣布这人是洁净的，那只是火伤的疤。

29如果一个男人或一个女子的头上或下巴有伤口，

30那么司祭必须检查一下，如果这伤口似乎陷入皮肤里，上面长了黄色细毛，他必须宣布这病是不洁净的。这是可怕的皮肤病，也就是说，头上或下巴生了麻疯病。

31有时司祭检查这疾病后，发现患处没有陷入皮里，也没有长黄毛，那么他要把这病人隔离七天。

32他要在第七天重新检查这受感染的患处，如果他发现这疾病没有蔓延开来，上面的毛发也没有变黄，患处也没有深入皮肤里，

33那么这病人要剃掉他的头发，但保留受感染的部位，然后司祭要再把这病人隔离七天。

34但必须在第七天再检查这受感染的部位，如果他发现疾病没有在皮肤上蔓延开来，患处也没有陷入皮肤里，那么司祭要宣布这病人是洁净的。这人在清洗他的衣服之后，他就变得洁净了。

35如果在这人洁净之后，疾病又在皮肤上蔓延开来，

36那么司祭要检查这人，如果他发现疾病的确在皮肤上蔓延开来，这表示这病人是不洁净的，而且不必再检查患处毛发是否变黄。

37凡是司祭所能看到的部分，疾病并没有蔓延，黑毛发也开始生长，这表示病人已痊愈了。他是洁净的，司祭要宣布他是洁净的。

38如果这男人和女子的皮肤长出火斑，而且是白色的火斑，

39司祭必须检查火斑。如果他发现火斑是灰白色，那是皮肤上长了疹子。这病人是洁净的。

40如果一个男子头发脱落，这是秃头，这人是洁净的。

41如果他从前额开始掉发，这是前秃，但这人是洁净的。

42如果在他头上或前额，长了红白伤口，这表示他生了麻疯病。

43司祭要检查一下，如果他发现这人头上或前额长了红白色的肿包，好像皮肤上长了麻疯病，

44就表示这人生了麻疯病，他是不洁净的。司祭要宣布他是不洁净的，他头部正患有麻疯病。

45生麻疯病的人必须穿撕裂的衣服，披头散发，遮住上唇，喊着说：“不洁净！不洁净！”

46只要他生着病，他就是不洁净的，因此他必须远离他人，住在营地之外。

衣服发霉的条例

47当衣服发霉，不论是毛衣、麻衣，

48麻或毛织成的布料，或罩子，皮革或革制品，

49如果这衣服、布料、外衣、皮革或皮革制品长了绿色或红色的霉，是会蔓延的霉菌，要交给司祭察看。

50司祭必须检查一下，再把这物品放在一边，过七天。

51如果在第七天，他发现这霉菌已经蔓延到外衣、布料、罩子、皮革或革制品上，不管皮革做什么用途，这都是蔓延的霉菌，这物品是不洁净的。

52司祭要烧掉这衣服、布料、麻布、或毛料罩子、任何皮革制品，只要霉菌这东西蔓到上面，就必须用火把这东西烧掉。

53如果司祭检查发现霉菌没有蔓延到衣服、布料、罩子或不论哪一种皮革制品上，

54他要叫人清洗这衣物，再把这衣物收藏起来，过七天。

55清洁这衣服之后，他必须再检查一下，如果他发现菌没有变色，即使它没有蔓延开来，这物品仍然是不洁净的，必须把它投在火里烧毁。

56如果司祭检查发现霉菌在清洗后,已经消退了，他要把那生霉的部份从衣服、皮料、布料、或罩子上剪掉。

57如果霉菌又出现在同样的衣服、布料、罩子，或不论哪一种皮件上，这表示霉菌又在蔓延，衣物的主人必须把衣物投入火里烧毁。

58衣服、布料、罩子或不论哪一种皮件,清洗之后，霉菌消失，再清洗第二次，就算是洁净了。

59这条法规是关于麻疯病寄生在麻或毛料外衣、布料、衣服，或任何皮件上的例子，用来判断衣物洁净或不洁净。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

13.1如果碰到这种会传染的麻疯病,患者必须和会众分开独居。麻疯病患者被视为“不洁”，意思是他不

能参加公众或宗教的生活（见8：1和11：1所说的）。

古时人们把灾难看成是上天的惩罚，麻疯病成了神明诅咒的迹象。人们毫无常识的相信，那些被赶出会众

之外的麻疯病患者，在天主眼中是不洁的。

司祭的责任中有一项任务是诊断麻疯病病人，也负责开病愈的证明，以及是否允许麻疯病患者重返家庭：

这便是耶稣在谷1：43中提到的。

为洁净而献祭是古代民族的一种习俗。他们认为“秘密的罪”招来了麻疯病。根据仪式，罪能转移到两只

赎罪鸟身上（14:5）。人们要杀死第一只鸟，罪便随之消失。然后把血洒在另外一只鸟身上；放走鸟后

鸟能把罪带得远远的（14：6-7）。


牧灵圣经-肋 未 纪 第十四章

肋 未 纪 第十四章
麻疯病痊愈后的一些规定

1雅威对梅瑟说：

2“以下是麻疯病患者洁净日的规定。人们要把患者带到司祭那里去，

3司祭带他到营地之外，检查一下。如果这人的麻疯病已经痊愈了，

4司祭要叫人带两只洁净的活鸟、香柏木、朱红色毛线，和牛膝草，交给这要洁净自身的人。

5司祭要下令把其中一只鸟，在装了活水的瓦盆里面杀掉。

6他要把剩下的一只活鸟，和香柏木、朱红色毛线，以及牛膝草一起浸在鸟血里，这鸟是在活水上面宰杀的。

7然后他要把这血七次洒在那欲洁净自身的麻疯病人身上。然后再宣布这人是洁净的，并且让另一只活鸟自由地飞回到田野里去。”

8欲洁净自身的人要清洗他的衣服，剃掉所有的头发，在清水里洗净自己，使自己成为洁净的人。然后他才可以进到营地里，但是他必须在他的帐幕外面住七天。

9到了第七天，他要剃掉头上、下巴和眉毛的毛发。他要清洗他的衣服，用水洗全身，然后他就成为洁净的人。

10到了第八天，他要拿两只无瑕的小公羊，和一只无瑕的一岁雌羊羔，以及十分之三“份量”的细面，调好油，做为素祭之用，还要拿一“罗格”的油。

11行洁净之礼的司祭，要把这欲洁净自身的人，和这人的奉献物，带到会幕门口，雅威的面前。

12司祭拿第一只小公羊，和一“罗格”的油一起奉献，做为赎罪祭。他要在雅威面前举行摇礼。

13他还要在他们宰杀赎罪祭和全燔祭祭牲的圣地，宰杀这只小公羊。因为赎过祭牺牲就像赎罪祭牺牲一样，要归给司祭。这些祭品是至圣的。

14然后司祭要拿赎过祭的一些牲血，抹在欲洁净自身者的右耳垂、右手拇指、和右脚大拇趾上。

15司祭要拿一“罗格”的油，倒在他自己的左手掌里。

16然后司祭用右手指沾左手掌的油，七次在雅威面前洒油。

17再从左手掌里拿一点剩下的油，抹在欲洁净自身者的右耳垂、右手拇指、和右脚大拇趾上，就是抹赎过祭牲血的部位。

18他手中剩余的油，要抹在欲洁净自身者的头上。他用这方法在雅威面前为那人行赎罪礼。

19然后司祭要行赎罪祭，为欲洁自身的人行赎罪礼。他必须宰杀牲畜，做为全燔祭，

20和素祭祭品放到祭坛上，一起奉献。当司祭为他行完赎罪礼，这人就变得洁净了。

21如果生麻疯病的人很贫穷，买不起这些祭品，他只要拿一只小公羊做为赎过祭，在行赎罪礼的时候举行摇礼。至于素祭祭品，他只要拿十分之一的细面，调好了油，再拿一“罗格”的油。

22以及按他能力拿两只斑鸠或两只雏鸽，一只做赎罪祭，一只做全燔祭。

23到了第八天，他必须将这些带到会幕雅威面前，交给司祭，来洁净他自己。

24司祭要拿赎过祭的小公羊和一“罗格”的油，举行摇礼，奉献给上主。

25然后，他必须宰杀这只赎罪祭的小羊，拿一些羊血涂在这欲洁净自身者的右耳垂、右手拇指和右脚大拇趾上。

26他再把一些油倒在他左手掌上，

27用右手沾一点油在雅威面前洒油七次，

28再把手中的油抹在欲洁净自身者的右耳垂、右手拇指和右脚大拇指上，就是抹赎过祭牲血的地方。

29他手中剩余的油必须抹在这人的头上，在雅威面前为这人行赎罪礼。

30这人要按他的财力，拿两只斑鸠或两只雏鸽，

31一只做赎罪祭，一只做全燔祭，和素祭一起奉献。司祭为这欲洁净自身的人，在雅威面前行赎罪礼。

32这是买不起洁净他自身的祭品的麻疯病患者所遵行的法规。”

处理屋内有麻疯病毒的规定

33雅威对梅瑟和亚郎说：

34“当你们进入我赐给你们做为产业的迦南地时，如果我在你们的土地上，使一间房子长霉菌，

35那么屋主必须告诉司祭说：‘我在这屋里看到像霉菌一样的东西。’

36在司祭前去检查这屋子之前，他要下令叫人们把屋子搬空，这样一来，屋内所有的东西都不会变得不洁净了。然后司祭必须进去检查这屋子。

37如果他发现红斑或绿斑正在侵蚀墙壁，

38司祭要从房门口出去，然后把房子封锁七天。

39到了第七天，他要回来，如果他检查发现霉菌已在屋墙上蔓延开来，

40就下令叫人们把这受感染的石头移开，丢在城外不清洁的地方。

42然后叫人把墙壁刮干净，刮下的石灰必须倒在城外不清洁的地方，

42然后换上新的石头，涂上新的石灰。

43如果在石头移走、屋墙刮干净，又涂上新的石灰之后，霉菌还是蔓延开来，

44司祭要来检查一下。如果他发现霉菌蔓延开来，这表示霉菌正在侵蚀这屋子，这屋子是不洁净的。

45屋子必须拆毁，石块、木料和所有的石灰都要搬到城外一处不清洁的地方。

46屋子要封锁，任何人进到屋里，将会变得不洁净，直到黄昏。

47睡在那屋里的人必须清洗他的衣服。

48如果司祭来检查霉菌感染之时，发现房子重新涂了石灰之后，霉菌就没有在屋内蔓延开来，那么，他要宣布这房子是洁净的，因为霉菌已消失了。

49至于为房子赎罪的祭品，他要拿两只鸟、香柏木、红线和牛膝草来。

50他要在盛有活水的陶器上宰杀一只鸟，

51然后把香柏木、牛膝草、红线和另一只活鸟，浸在已杀好的鸟血和活水里。

52他要向屋子连洒七次。他用鸟血、活水、活鸟、香柏木、牛膝草和红线，为房子献赎罪祭，

53然后放走这只活鸟，让它从城里飞到田野里。举行完房子的赎罪礼，这房子就洁净了。

54这是关于各种55可怕的皮肤病、衣服和房子的霉菌、

56肿瘤、疮疖和火斑的例子，说明这些事物何时是不洁的，何时是洁净的。

57这就是麻疯病的法规。”


牧灵圣经-肋 未 纪 第十五章

肋 未 纪 第十五章
不干净的性生活

1雅威对梅瑟和亚郎说话了:

2“去对以色列的子孙说，

3当一个人身患淋病，这淋病使他不洁净。关于不洁净的法规是这样的：

不论他身体排泄的液体是经常流动,或是止住了,他是不洁净的。

4这人睡过的床和坐过的位子也是不洁净的。

5凡是碰触他床铺的人,必须清洗衣服和洗澡，而且将变得不洁净，直到黄昏。

6无论谁坐了他坐过的位子，必须清洗他的衣服和洗澡，而且将变得不洁净，直到黄昏。

7凡是摸过这人身体的人，必须清洗他的衣服和洗澡，而且将变得不洁净，直到黄昏。

8如果这病患向洁净的人吐口水，这洁净者必须清洗他的衣服和洗澡，而且将变得不洁净，直到黄昏。

9凡是病患骑过的鞍子，都是不洁净的。

10凡是有人接触到患者身体下面的东西，都会变得不洁净，直到黄昏。任何人捡起这样的东西，必须清洗他的衣服和洗澡，而且将变得不洁净，直到黄昏。

11病患没有洗手就接触他人，这些人必须清洗他们的衣服和洗澡，他们将变得不洁净，直到黄昏。

12凡是病患碰过的瓦器，必须打碎；碰过的木器，必须清洗净。

13当患淋病的人痊愈了，他要为自己洁净七天。他必须清洗他的衣服，在活水里洗澡，然后他将变得洁净。

14到了第八天，他必须拿两只斑鸠或两只雏鸽，来到会幕门口，在雅威的面前，把这祭品交给司祭。

15司祭要用一只鸟献赎罪祭，用另一只献全燔祭。司祭要在雅威面前，为这人的淋病行赎罪礼。

16人若有遗精，他必须用水沐浴全身，他变得不洁净，直到黄昏。

17任何衣服或皮件沾到精液，必须清洗，它变得不洁净，直到黄昏。

18如果一个女子与一男子同眠，他们两人必须洗澡，他们是不洁净的，直到黄昏。

19当一个女子排出经血，血从她体内流出，她有七天不洁净的经期。任何接触她的人，将变得不洁净，直到黄昏。20她的床和坐过的位子将变得不洁净。

21任何人碰到她的床，必须清洗他的衣服和洗澡，他是不洁净的，直到黄昏。

22任何人接触到她坐的位子，必须清洗他的衣服和洗澡，他是不洁净的，直到黄昏。

23任何人接触到她床上或椅子上的东西，都会变得不洁净，直到黄昏。

24如果一个男子与一女子同眠，她因为有月事而不洁净，那么他要七天不洁净。他睡觉的床也会变得不洁净。

25如果一个女子在经期外流血几天，或者她的经期延长了，那么在流血的这段期间，她就像在经期一样，变得不洁净。

26在流血期间，她躺卧的床，就像她在经期时躺卧的床一样，都变得不洁净。她坐过的任何位子，就像她在经期时坐过的位子一样，都变得不洁净。

27任何人摸到这些东西，就会变得不洁净，他必须清洗他的衣服和洗澡，他是不洁净的，直到黄昏。

28她流血停止之后，要等七天，才算是洁净。

29在第八天，她要拿两只斑鸠或两只雏鸽，在会幕门口交给司祭。

30司祭要把其中一只做赎罪祭献上,另一只献做全燔祭。这是司祭在雅威面前为她所行的赎罪礼，因为她所流的血，使她不洁净。

31你们要让以色列的子孙知道什么是不洁净的事物，免得他们玷污了我的帐幕而死亡。

32这是关于男子患淋病、任何人有梦遗而不洁净，

33女子因月事而不洁净，男人或女子患漏遗、以及一个男子与不洁净女子同眠的法规。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

15.1在原始人群或部落中，人们把一切与性及生产有关的事，蒙上一层神秘的色彩。有关性的洁与不洁之

规定，正是源于此种神秘感。因而我们不能说“性行为本身是不洁的”。只有当人们忽略了真爱时，性行

为才是不洁的。以色列人周围的当地迦南人，在神秘自然力量的推动下，以性的狂欢来庆祝宗教节日。然

而对以色列人来说，他们的法律说明既然天主创造了性，性便是人性的一部分，性的驱动则必须受制于天

主的法律之下。


牧灵圣经-肋 未 纪 第十六章

肋 未 纪 第十六章
赎罪的喜悦

1亚郎的两个儿子因为接近雅威而身亡，他们死后，雅威向梅瑟训示。

2雅威对梅瑟说:“你去告诉你的哥哥亚郎:不要随便进到帐幔后面的至圣所，来到约柜的赎罪盖前，免得他身亡，因为我要在赎罪盖上的云朵里显现我的尊容。

3亚郎进入至圣所时，要带一只小公牛做为赎罪祭，并带一只公绵羊做为全燔祭。

4他要穿着细麻圣衣、细麻短裤。他要束上细麻腰带，戴上细麻头巾。因为这些都是细麻圣服，因而在他穿上这些衣服之前，他必须在水中沐浴。

5以色列民众必须交给他两只公山羊，做赎罪祭；他们还要交给他一只公绵羊，做全燔祭。

6亚郎要为他自己奉献一只小公牛，做为赎罪祭，为他自己和他家人赎罪。

7他要把两只公山羊安置在会幕门口，雅威面前。

8他要为那两只羊抽签，一支签给雅威，另一只签给阿匝则耳。

9亚郎要把为雅威而抽到的公山羊，献为赎罪祭。

10但是为阿匝则耳抽到的公山羊，要让它活着献在雅威面前做赎罪，把它放到旷野里，作为代罪羔羊，来行赎罪礼。

11亚郎要奉献一只小公牛，做为自己的赎罪祭，为他自己和他家人赎罪。他要宰杀这小公牛，做为他自己的赎罪祭。

12然后他要从雅威面前的祭坛上拿盛满炭火的香炉和两把细乳香，进到帐幔里。

13他要在雅威面前把乳香放在火上焚烧，让乳香的烟雾遮盖了约柜上的赎罪盖，他便不至于身亡。

14他要拿一些牛血，用手指蘸血洒在赎罪盖的东面，又要在赎罪盖的前面洒血七次。

15然后，他要为民众的赎罪祭而宰杀公山羊，再把羊血带到帐幔里，如同洒公牛血一般，把羊血洒在赎罪盖的上面和前面。

16他要用这方法为圣所赎罪，因为以色列人不洁净，也因为他们犯了罪。他也要为会幕做这事。会幕立在他们之中，因他们不洁净的行为而被玷污。

17从亚郎到圣所去行赎罪礼开始，直到他出来，任何人都不可以留在会幕里。他为自己、他家人及全体以色列民众行完赎罪礼之后，

18他要到雅威的祭坛前，为祭坛行赎罪礼。然后拿一些牛血和羊血，抹在祭坛四面的坛角上。

19他要洒血七次，使祭坛洁净，使祭坛免于以色列人的不洁，而变得圣洁。

20当他为圣所、会幕和祭坛行完了赎罪礼，他要献上那只活的山羊。

21他把手放在山羊头上，承认以色列子民的邪恶行为，和他们违背雅威所犯的罪，把这些罪归到羊头上，然后借着助理的手，把山羊赶到旷野去。

22山羊被放到旷野里后，它便把人们所有的罪恶都带到旷野里去了。

23之后，亚郎要进到会幕里，脱下他进圣所之前所穿的细麻圣衣，放在那里。

24他要在圣地用水洗身，再穿上自己的衣服，走出圣地，为他自己以及民众献全燔祭，为自己和民众赎罪。

25他要在祭坛上把赎罪祭牲的脂肪烧掉。

26赶放代罪羔羊的人，要清洗他的衣服,用水洗身，然后才能进到营地里。

27你们要把做赎罪祭的小公牛和山羊的血带到圣所，做赎罪礼,它们的皮、肉和粪要被烧掉。

28焚烧这些东西的人要清洗他的衣服，用水洗身，然后才能进到营地。

29这是你们要永远遵行的法规：七月初十，你们必须克己自制，不可让本地人和住在你们中间的外邦人工作。

30因为在这天，你们要为自己赎罪，使自己洁净。你们要在雅威面前洁净自己，清除罪恶。

31这是你们正式休息的安息日，你们要在这天克己自制。这是永不变的法规。

32受傅而被任命继承他父亲职位的司祭，要行赎罪礼。他要穿上细麻圣衣，

33为圣所、会幕和祭坛行赎罪礼。他也要为司祭和全体民众行赎罪礼。

34这是你们要永远遵守的法规，每年一次，你们要为以色列子民的所有罪恶赎罪。”

梅瑟按照雅威吩咐他的话去做了。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

16.1赎罪祭的仪式相当动人：选出一头公山羊做替罪羊，此替罪羊自然是死路一条。象征性地补偿了人犯

下的罪，接受了惩罚。把另一头送往阿匝则耳，这只替罪羊象征性地承担了人们的罪责。

在希伯来书第9和第10章中提到犹太人的仪式时,谈到罪的宽免和宽恕是经由耶稣基督的圣死和复活。

16:29-34中重说到要将这些法律成为永恒，那么，我们对于在基督后，教会取消了这些法律，该当怎样认

识呢？请看保禄在迦3-5中的解释。


牧灵圣经-肋 未 纪 第十七章

肋 未 纪 第十七章
1雅威对梅瑟说:

2“你去对亚郎、他的儿子和所有的以色列人说：这是上主的吩咐：

3凡是从以色列家庭出来的人，在营地内或营地外宰杀了公牛、绵羊或公山羊，

4而没有把牲畜带到会幕里，在雅威的圣殿之前，奉献给雅威，那么这人就犯了流血的罪。他使血流出，就要被他的民众所遗弃。

5这法规的目的，是要使以色列子孙把他们平素在野外宰杀的牲畜，带到雅威面前，在会幕门口交给司祭，把它们杀了做为和平祭献给雅威。

6司祭将牲血洒在会幕门口雅威的祭坛上，并且焚烧牲畜的脂肪，做为气味芳香的祭品，献给雅威。

7此后，他们不应再宰杀牲畜，献给他们行淫祭拜的山羊神。

这是他们世代子孙应永远遵守的法规。

不可吃牲血

8你要告诉他们这法规：任何一位来自以色列家庭的人，或住在他们中间的外邦人，谁若在做全燔祭或祭牲奉献的时候，

9没有把祭品带到会幕门口，奉献给雅威，那么，这人将被他的人民所抛弃。

10如果有一位来自以色列家庭的人，或住在他们中间的外邦人，吃了牲血，那么，我就要敌视那人，把他从他人民当中铲除。

11因为肉体的生命是在血里，我把这血赐给你们，使你们在祭坛上救赎你们的生命。这奉献用的血可以用来赎罪，因为这血里有生命。所以我对以色列子孙说：你们当中任何人都不可吃血，住在你们当中的外邦人也不可吃血。

12如果以色列人或住在你们当中的外邦人，猎取了任何可以吃的野兽或鸟类，

13那么他要放掉牲血，用泥土盖上。

14因为每种动物的生命在血中，所以我对以色列子民说：你们不要吃任何肉体的血，因为所有肉体的生命都在血里，谁吃了血，就要被铲除。

15不管是本地人或外邦人，凡是吃了自然死亡的动物，或吃了被野兽撕裂的动物，都要清洗他的衣服，并在水中沐浴。直到黄昏，才为洁净。

16如果他没有清洗他的衣服，也没有洗澡，他将承担他的罪责。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

17.1这章是圣洁法律的开端，也是神职人员的法律。其中有关血的法律是教诲生命之神圣的意义。这在17

章中有个摘要。

如同大多数的原始民族，希伯来人也相信生命之本是蕴藏在血液中。因此血是神圣的，只能献给天主（创

9：5）。人们要把这血献到祭坛上，或泼洒在地上，但是决不能吃。即使后来到了基督的时代，犹太人依

旧对血有种嫌恶。因而在特殊地区的初期基督徒多多少少遵守这些洁净法，以免犹太弟兄姐妹生反感。（

宗15）。

11节解释了为什么基督选择流血而死。当我们读到“耶稣用圣血救赎了我们”，我们就会理解出：耶稣为

救我们，献出了自己的生命。


牧灵圣经-肋 未 纪 第十八章

肋 未 纪 第十八章
做神圣天主的子民

1雅威对梅瑟说：

2“你去对以色列子孙说：我是雅威，你们的天主。

3你们从前在埃及地住过，但你们不可效法那里的人所做的事。现在我要带你们去迦南地，你们也不可效法他们的习俗。

4相反，你们要遵从我的规定，实行我的命令。我是雅威，你们的天主。

5你们要遵守我的规定和命令。遵守的人会得到生命，我是雅威。

6你们当中任何人都不可和血亲有性关系，我是雅威。

7不可和你的父亲或母亲有性关系。她是你的母亲，不可和她有性关系。

8不可和你父亲的妻子发生性关系，要尊敬你的父亲。

9不可和你的亲姐妹或异父母所生的姐妹有性关系，不管是在家中出生，还是在外面出生的姐妹，不可和她们有性关系。

10不可和你的孙女发生性关系，那将使你们蒙受耻辱。

11不可和异父母所生的姐妹有性关系，她也是你的姐妹。

12不可和姑姑或阿姨发生性关系，不管她是你父亲的姐妹，

13还是你母亲的姐妹。

14不可和你叔伯的妻子发生性关系，她是你的叔伯母。

15不可和你们的媳妇

16或你们兄弟的妻子发生性关系。

17不可同时和一个女子以及她的女儿或孙女有性关系。她们是血亲，那是邪恶的行为。

18当你妻子还活着的时候，不可娶她的姐妹为妻，使她嫉妒。

19不可和正在行经期的女子有性关系。

20不可和邻人的妻子通奸，这样做是玷污了她和你自己。

21不可把你们的孩子当作牺牲，献给摩肋客；不可亵渎你们天主的圣名，我是雅威。

22不可和一个男子同床，好象和一个女子同床一样，那是令人憎恶的行为。

23也不可和动物性交。那是可耻的行为。

24不可做这些事，玷污你们自己，因为我在你们面前所驱逐的国家，就是因此而玷污了他们自己。

25当这土地受到了玷污，我就惩罚这地方，土地便唾弃他们，赶走它的居民。

26你们要遵守我的规定和命令，不论是本地人，或是住在你们当中的外邦人都不可做任何一件令人憎恶的事。

27你们要记住：在你们之前，住在这里的居民，他们做了这些事而玷污了这地方。

28如果你们玷污了这地方，这土地也会唾弃你们，如同它曾唾弃在你们之前的民族一样。

29如果有人做任何一件令人憎恶的事，都将被他的人民所抛弃。

30遵从我的法令，不要效法在你们之前的人们，不可做任何一件令人憎恶的事，这样你们才不会因着这恶事而玷污你们自己。我是雅威，你们的天主。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

18.1圣洁的法律中还有更多的性禁忌。现在很多人把这些禁忌看成是旧时代的偏见。其实我们若能仔细地

读这些教规，就不难体会出这些禁忌都是在考虑到人性的尊严上建立起来的。这也是婚姻忠实的根本，以

及同一家庭成员中互相尊敬的基础。

我们在15章中提到过，当时的迦南人还没了解到这种人道的基础（如圣经上说：迦南人做的，你不能做！）当时的犹太人认为他们的这些法律都是和盟约的内容有关的。正是和雅威的盟约使以色列人成为有别于

其它任何民族的圣洁民族。

以色列人潜意识中把自己和周围的迦南人对比，已经清楚地了解了后来保禄说的话：“那在放纵私欲的田

野中撒种的，他由此收获的必将是败坏。”（迦6：8）一个人若看不见心灵的老化和枯萎，忘记了说谎带

来的巨大创伤和精神的灰暗，那么这个人自然可以说性自由是很享受的。就社会意义来说，性的自由意味

着不再生养后代的夫妻，强烈的个人主义倾向，造成负担不起大事业的懦弱者，所有这一切会使一个民族

消亡。

不可把你们的孩子当作牺牲，献给摩肋客（21节）：周围的邻邦迦南人有这种习俗。如果任随本能冲动，

生命的尊严就得不到确认和尊重。

在中国的某些农村的地区，不是也曾有过以女童祭河王的传说吗？许多无辜的少女被投进河水中以换来大

地的“风调雨顺”？在古代许多民族中，父亲被视为有权利杀死新生的婴儿，也有权利将子女当做牺牲品

奉献。

这土地也会唾弃你们:(28节)在雅威许诺的土地上生活,以色列人就必须遵守雅威的法律。如果他们不能

按照天主的法律生活，他们必遭流亡之苦。在圣经中这似乎成了一种标志。请看申8章和迦5:21。


牧灵圣经-肋 未 纪 第十九章

肋 未 纪 第十九章
1雅威对梅瑟说：

2“你去告诉以色列全体民众，对他们说：你们要圣洁，因为我是雅威,你们的天主,是圣洁的。3你们每人必须尊敬他的父母，也遵守我的安息日。我是雅威，你们的天主。

4不可拜偶像，也不可给自己铸造神像。我是雅威，你们的天主。

5当你们献平安祭给雅威时，要献那能使你们蒙悦纳的。

6祭品要在你们奉献的当天或第二天吃掉，不管剩下什么，第三天都得烧掉。

7如果第三天再吃，这食物就是不洁净的，将不被悦纳。

8谁吃了这食物，就要负罪责，因为他玷污了雅威神圣的东西，这人将被他的人民所抛弃。

爱邻人如己

9当你们收割田地上的庄稼时，不要收割田边尽头的庄稼，也不要在收割完毕后，再拾残穗。

10不要把葡萄园里的葡萄完全摘光，不要拾掉落的葡萄，要把这些留给穷人和外邦人。我是雅威，你们的天主。

11不可偷窃、说谎或互相欺骗。

12不可借我的名发虚誓而玷污你们天主的圣名。我是雅威。

13不可欺压你的邻居或抢夺他的财物。应该付给佣工的钱，一个晚上也不能耽搁。

14你们不可诅咒耳聋的人，也不可把障碍物放在瞎子经过的路途上。你们要敬畏你们的天主，我是雅威。

15不可歪曲正义，不要偏袒穷人，也不要向有权势的人卑躬屈膝。你们要准确地判断你们邻居的行为。

16不可在你们的同胞之间搬弄是非，不可危害你邻人的性命。我是雅威。

17不要记恨你们的兄弟，要坦诚地指出你们邻居的错处，免得因他们而负罪。

18不要报复你们的同胞，也不要对他们心怀恨意。要爱你的邻人，如同爱你们自己一样。我是雅威。

19你们应遵守我的法令。不可让你们的牛与另一种牲畜交配。你们不要在田里撒下两种种子，也不要穿两种不同布料做成的衣服。

20如果一个男人与一个女子同床，而这女子已许配给另一男子为奴婢，还没有被赎回，也还没有获得自由，那么这两人要受处罚。他们不会被处死，因为她还没有获得自由，

21但是他要拿一只公绵羊，做他自己的赎罪祭，在会幕门口献给雅威。

22司祭要用这只赎罪祭品公绵羊，在雅威面前为他行赎罪礼，他的罪便得到赦免。

23当你们来到这地方时，种下各种果树当做食物，你们要把果子看成不洁净的。因为头三年，果实对你们来说是不洁净的，不能吃。

24到了第四年，所有的果实都是圣洁的，要做为颂赞雅威的物品。

25到了第五年，你们才可以吃这果子，而树上会结更多的果实。我是雅威。

26不可吃带血的东西，也不可占卜和占星相。

27不可剃掉头两边的头发，也不可剪掉胡须的边角。

28不可为死人而割伤你们的身体，也不可在身上刺花纹。我是雅威。

29你们不可使自己的女儿卖淫为妓，免得这地方成为淫乱之地，充斥罪恶。

30要遵守我的安息日，敬畏我的圣所。我是雅威。

31不可去召魂，求巫术，因为你们会为此而受玷污。我是雅威，你们的天主。

32要在长者面前起立，要尊重年老的人，敬畏你们的天主。我是雅威。

33当外邦人在你们的土地上和你们住在一起时，你们不可伤害他。

34他对你们来说，就像住在你们当中的本地人一样。要像爱你们自己一样地爱他，因为在埃及地时，你们曾经是外邦人。我是雅威，你们的天主。

35在审断、计算度、量、衡的时候，不要出差错。

36要用精确的天平，称锤和标准的容器来计算。我是雅威，你们的天主，是我带领你们离开了埃及地。

37你们要遵守我的法令和规定，奉行它们。我是雅威。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

19.9虽然有许多法律显示了天主选民生活的原始状态，但我们常惊奇地发现许多法规体现了很深的人道和

人性。很多在我们现实的生活中都是缺乏的。

这些法则是为小农民的，因而我们必须试着用现代的环境去诠释它们。

圣经告诉我们“拥有权”并非绝对的。更不能使压迫穷人成为正当的举止，也不能使我们为拒绝穷人找到

藉口。我们有照顾周遭弟兄的责任，使每个人都能很好地生活在天主的关爱中。

不要报复你们的同胞，也不要对他们心怀恨意。要爱你们的邻人，如同爱你们自己一样（18）：此处的邻

人是指同种族的弟兄。我们必须爱我们的兄弟，而且必须与他们团结一致，因为天主以相同的爱拥抱所有

属于他的子民。

几乎所有的宗教都鼓励自己的民族感情，但同时又带有对异族的敌意或排斥。耶稣和我们谈到爱，不能止

于一个民族的边界（路10：25；玛5：43）：他指的不只是对“邻人”一词的延伸。耶稣指的是另一种超

越人类自然奉行的团结，自然的联结在动物世界中也能找到。

因而教徒们应爱国爱教，但又不仅限于只爱自己的堂区或国家，在基督中我们应爱人类大家庭中的每位兄

弟姐妹。

19.19异族的很多习俗都遭到禁止。如同在申18：10中所说的，灵媒占卜和算命也在禁止之列。

他对你们来说，就像住在你们当中的本地人一样（34）：圣经读者应注意，虽然这些法规中坚持说禁止外

邦的习俗，但却要求以色列人尊重住在他们中的异族人。异族人和孤儿、寡妇一样，都是孤单无助的，应

该受到保护。


牧灵圣经-肋 未 纪 第二十章

肋 未 纪 第二十章
死刑的条例

1雅威对梅瑟说：

2“你要对以色列的子孙说：

任何以色列人，或住在以色列的外邦人，如把他的孩子当做牺牲献给摩肋客，就要被处死，这地方的人要用石头打死他。

3我将反对那人，把他从他的人民当中铲除，因为他把他的孩子献给摩肋客，他玷污了我的圣所和我的圣名。

4如果这地方的人对这人所做的事视而不见，没有处死这人，

5那么我要反对他们和他们的家庭，把他们从他们的人民当中铲除。对于所有跟随他去向摩肋客卖身行淫的人，我也要做同样的处置。

6我要反对召魂、求巫术的人以及跟随他们行邪淫的人，我要把他从他的人民当中铲除。

7遵守圣洁之道，使你们圣洁，因为我是雅威，你们的天主。

8你们要遵守我的法令，实践它们。我是雅威，你们的天主，我使你们圣洁。

9诅咒他父亲或母亲的人要被处死。他诅咒了他的父亲或母亲，他要为他的流血自负责任。

10如果一个男人与另一人的妻子，就是邻人的妻子通奸，那么奸夫和奸妇都要被处死。11如果一个男人与他父亲的妻子同床，那么他羞辱了他父亲，儿子和父亲的妻子都要被处死，他们要为他们的流血自负责任。

12如果一个男人与他的儿媳同床，那么他们两人都要被处死，因为他们乱伦。他们要为他们的流血自负责任。

13如果一个男人与另一个男人同床，好像在和一个女子同床一样，那这两人做了丑恶的事，都要被处死。他们要为他们的流血自负责任。

14一个男人与一个女子结婚，却同时也与这女子的母亲结合，这便是淫乱。人们要用火烧死他和这两个女子，使得你们当中不再有淫乱的事。

15一个男人若与动物发生性关系，就必须被处死，这动物也要被宰杀。

16如果一个女子接近一只动物，和它性交，那么你们要处死这女子和动物。他们要受死，为他们的流血自负责任。

17如果一个男子娶了他的姐妹，就是他父亲或母亲的女儿，并且和她有性关系，这是可耻的事，人们要除掉他们。他侮辱了自己的姐妹，他犯了罪。

18一个男人与一个有月事的女子同床，和她交合，使妇人的经血暴露出来，而妇人自己也暴露了经血，那么他们两人都要被他们的人民所驱逐。

19你们不可和你们父亲或母亲的姐妹有染，因为这是侮辱近亲的行为。

20一个男人和他的婶婶同床，会侮辱他的叔叔，他们犯罪，会无嗣而死。

21一个男人娶了他兄弟的妻子，是可耻的事。他羞辱了他兄弟，他们将没有子嗣。

22所以，你们要遵守我的一切法令、法规和条例，那么，当你们踏上我赐给你们的那片土地时，那片土地不会唾弃你们。

23你们不可效法我在你们面前赶走的居民的风俗。我憎恶他们，因为他们做了这些事。

24因此，我对你们说:你们将占领他们的土地，正是我赐给你们、作为你们产业的土地，是一块流奶与蜜的土地。我，雅威，你们的天主，把你们和各个国家区分开来。

25因此，你们必须把洁净和不洁净的飞禽走兽划分开来，你们不要吃不洁净的飞鸟与走兽，我已宣布他们是不洁净的，你们不可吃了来玷污自己。

26你们要为我保持圣洁，因为我是圣洁的，我是雅威，你们的天主，我已把你们和各国划分开来，使你们成为我的子民。

27现在，不论男女，只要是行巫术的都要被处死。他或是她要被人用石头砸死，为他们的流血自负责任。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

20.1本章所列的惩罚是针对前面列出的过犯。有些情形是以人力来施加惩罚，有些则受到天主的诅咒的威

胁。


牧灵圣经-肋 未 纪 第二十一章

肋 未 纪 第二十一章
1雅威对梅瑟说:“你去告诉亚郎的儿子司祭们，他们不可为了他们当中死去的人而使自己不洁净，

2除非是近亲，也就是他的父母、儿女或兄弟，

3或者依赖他生活的未嫁姐妹，因为她没有丈夫。为了这些近亲，他可以使自己不洁净。

4但是他身为丈夫，绝不可因他的姻亲而使自己不洁净，玷污自己。

5他们不可剃掉头发，也不可修剪胡须的边，也不可割伤自己。

6他们要因他们的天主而保持圣洁，不可玷污他们天主的圣名，因为是他们做奉献的全燔祭，把供物奉献给天主，因此他们要圣洁。

7他们绝不能娶卖淫不洁的女子，或是娶与丈夫离婚的女子，因为司祭在他的天主眼中，是圣洁的。

8你们要把司祭看成圣洁的，因为他奉献供物给你们的天主。他对你们而言，是圣洁的，因为我是使你们圣洁的雅威，我是圣洁的。

9如果司祭的女儿沦为妓女，亵渎了她自己，那么她也玷污了她父亲，她要在火里被烧死。

10在兄弟中做大司祭的人，人们在他头上傅油，他穿上祭衣接受祝圣，不可披头散发，也不能撕裂他的衣服。

11他不可靠近任何死者，也不可为了他父亲或母亲而亵渎他自己。

12他不可离开圣所，也不可玷污他天主的圣所，因为天主为他傅油，使他成圣。我是雅威。

13他所娶的女子必须是处女。

14他不可娶寡妇、离婚女子或卖淫不洁的女子为妻，他只能娶他本族的处女为妻。

15这样，他就不会亵渎他族人的子孙。我是使他圣洁的雅威。”

16雅威对梅瑟说：

17“你去对亚郎说：在你后世的子孙里，身体有残疾的人不能近前做供物的奉献。

18有残疾的人，瞎眼的人、

19跛腿、残废、畸形、手脚折断的，

20或是驼背、矮子、眼睛有病的、长疹子或结疤，或睾丸损坏的人都不能走近。

21亚郎做司祭的子孙，身体有残疾的不可前来向雅威奉献全燔祭。他绝不能前来奉献他天主的食物，因为他身体有残疾。

22他天主的供物，不论是最神圣的，或是神圣的，他都可以吃，

23但是他不可走到帐幔那里，也不可近前到祭坛，因为他有残疾。不可让他亵渎我的圣所，因为正是我，雅威使他们圣洁。”

24梅瑟这样对亚郎、他的子孙和全体以色列说了。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

21和22章讲述了司祭的责任和权利。这些细节似乎非常表面化，有别于对司祭一职所要求的真正的圣洁。

但是在当时这些规定都是宝贵的教诲，而且仍然可以让我们了解事奉上主的神圣性。


牧灵圣经-肋 未 纪 第二十二章

肋 未 纪 第二十二章
1雅威对梅瑟说：

2“去告诉亚郎和他的儿子们，要小心处理以色列子民奉献的圣物，免得他们玷污我的圣名，因为我是使他们圣洁的雅威。

3去告诉他们：

在你们后世子孙中，不论是哪一代，如有不洁净的人接触了以色列子民奉献给雅威的圣物，我将在我的面前铲除他。我是雅威。

4亚郎世代的子孙中，凡是患癞病或漏症的人，都不能吃这圣物，一直到他洁净为止。任何人碰到被死尸沾染过而不洁净的东西，或患有遗精，

5或因接触爬虫而不洁净，或有人把不洁净的各种事物传给他，

6简而言之，凡是任何人接触到这类事物就会变得不洁净，一直到黄昏。他不能吃圣洁的食物，一直到他洗了澡后才可以吃。

7太阳下山后，他又将成为洁净的人，可以吃圣洁的食物，因为这些是他的食物。

8他绝不能吃自然死亡或被野兽咬死的动物。如果他吃了，就会变得不洁净。我是雅威。

9他们要遵守这些规定，免得他们负担罪责，因亵渎这食物而遭身亡。我是使他们圣洁的雅威。

10外人不可吃这神圣的祭品。在司祭家做客的人或他雇用的仆人也不可吃这祭品。

11如果是司祭用钱买来的奴仆，就可以吃。同样的，出生在司祭家的人，也可以吃这食物。

12如果司祭的女儿嫁给非司祭的外人，她绝不能吃这祭物。

13如果她孀居或离婚，又没有子嗣，必须回到她父亲的家中，像她年轻时一样，她可以吃她父亲的食物。外人不可以吃。

14如果有人无意中吃了这神圣的祭品，他要偿还原物，另外再加五分之一，交给司祭。

15他们不能玷污以色列子民留给雅威的神圣祭品。

16如果他们吃了这祭品，他们必须献赎罪祭。我是雅威，我使那些祭品成圣。”

17雅威对梅瑟说：

18“你去告诉亚郎、他的儿子们和以色列的子民：以色列人或任何住在以色列的外邦人都要遵守这法规。如果他们带了全燔祭祭品来，无论是为了还愿，或是自动奉献，

19他们必须献上一只没有瑕疵的公牛、公绵羊、或公山羊，使雅威悦纳。

20你们不要奉献有瑕疵的牲畜，因雅威不会悦纳。

21如果有人向雅威献和平祭是为了还愿，或是为了自动奉献，那么这只从牛群或羊群里挑选出来的牲畜，必须没有瑕疵，否则雅威不会悦纳。

22你们绝不能向雅威奉献一只有瞎眼、跛脚、残废、身上溃烂、有皮肤病或伤口的牲畜。不可以把这种动物放在祭坛上，当做全燔祭奉献给雅威。

23至于自动奉献的祭品，你们可以奉献一只没有长好，或者畸形的公牛或绵羊，但这牲畜不能做为还愿的祭品。

24不要把睾丸损伤、破碎或切除的牲畜奉献给雅威。你们不可在你们的土地上做这事，

25也不要从外邦人的手里接受这牲畜，做为食物奉献给你们的天主。它们畸形的身体有瑕疵，雅威将不会接纳它们。

26雅威对梅瑟说：

27“刚生下的公牛、绵羊或山羊要留在母牛或母羊的身边七天。从第八天开始，它就可以做为燔祭祭品，奉献给雅威，获得悦纳。

28不要在同一天，把母牛和小牛，母绵羊和小绵羊一起宰杀。

29如果你们向雅威奉献感恩祭，要按照法规去做，使雅威喜悦。

30你们要在当天把这祭品吃掉，不要留到第二天早上。我是雅威。

雅威最后劝诫人民

31你们必须遵守我的诫命，而且实行这诫命。我是雅威。

32你们不要玷污我的圣名，这样，我才能在以色列子民当中被尊为圣。我是使你们圣洁的雅威，

33我带领你们离开埃及，是你们的天主。我是雅威。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

21和22章讲述了司祭的责任和权利。这些细节似乎非常表面化，有别于对司祭一职所要求的真正的圣洁。但是在当时这些规定都是宝贵的教诲，而且仍然可以让我们了解事奉上主的神圣性。


牧灵圣经-肋 未 纪 第二十三章

肋 未 纪 第二十三章
每年的節日

1雅威对梅瑟说：

2“去对以色列的子孙说:你们要在雅威的节期里，宣布召集圣会。也就是：

3你们要在六天之内把工作做完，到了第七天，要完全休息，举行圣会，不要做任何工作。这是在你们的家中，为雅威而守的安息日。

4这些是雅威的节日，你们要在指定的时间里，召集圣会。

5正月十四日黄昏是雅威的逾越节。

6这个月的十五日，是雅威的无酵节。在七天之内，你们要吃没有放酵母的面包。

7第一天要举行圣会，不要做任何工作。

8一连七天,你们要献火祭给雅威，在第七天里，你们要举行圣会，不要做任何工作。”

奉献一捆初熟的作物

9雅威对梅瑟说：

10“去对以色列子孙说：当你们进入我赐给你们的土地，而且收割了作物之后，你们要把一捆初熟的作物交给司祭。

11他要把这捆作物在雅威面前摇一摇，使你们获得悦纳。司祭要在安息日的第二天摇这作物。

12你们摇这作物的那天，你们要奉献一只当年初生，没有瑕疵的小公羊，做为全燔祭，献给雅威。

13和小公羊一起奉献的还有十分之二“份量”调了油的细面，做为气味芳香的火祭，奉献给雅威，还要奉献四分之一“份量”的酒。

14你们不要吃面包和谷物，不论是烘烤的，或是新长好的，都不要吃，直到你们向雅威奉献祭品的那天为止。这是居住在你们土地上的世代子孙永远应遵守的盟约。

15在你们奉献作物的安息日的第二天开始，你们要整整算好七个星期。

16在第七个安息日的第二天，就是在第五十天，你们要向雅威奉献新的祭品。

17你们必须从你们家中拿些面包，奉献为摇祭，就是拿两条用十分之二份量的面粉，加上酵素所做成的面包，这些是初熟的作物，奉献给雅威。

18除了面包，你们必须奉献一只没有瑕疵，而且是七岁的小公羊，还有一只小公牛、两只公绵羊，做为全燔祭，与素祭和奠祭一起奉献给雅威，做气味芳香的火祭。

19你们还要奉献一只公山羊做为赎罪祭，再奉献两只一岁大的小公羊做为和平祭。

20除了初熟麦子做成的面包，司祭还要在雅威面前，用摇礼奉献这些祭品。这些祭品和这两只小公羊，是奉献给雅威的圣物，将要归给司祭。

21你们要在这一天集会，这将是你们的圣会，你们不要在这天工作。不论你们住在哪里，这将是你们后代子孙永远应遵守的法规。

22当你们在自己国土上收取作物时，不要把田边的作物也收取尽净，也不要拾取遗落的穗子。你们要把那些留给穷人和外邦人。我是雅威，你们的天主。”

23雅威对梅瑟说：

24“去对以色列的子孙说：七月初一将是你们的安息日，你们要用号声召集圣会。

25你们不可工作，你们必须向雅威奉献燔祭。”

26雅威对梅瑟说:

27“七月十日将是赎罪日。

28在这天你们不要做任何工作，因为这天是赎罪日,你们要在雅威,你们天主的面前行赎罪礼。

29在这天凡是没有守斋的人，将被他的人民所抛弃，

30任何人在那天工作，也要被他的人民所抛弃。

31你们绝不能工作。不论你们住在哪里,这将是你们子孙永远遵守的法规。

32这将是你们的安息日。你们必须守斋。从这个月的九日黄昏到第二天黄昏，你们都要停止工作。”

33雅威对梅瑟说:

34“你去对以色列的子孙说：七月十五日将是雅威的帐棚节，要庆祝七天。35你们要在第一天举行圣会，不要工作。

36你们必须一连七天向雅威奉献燔祭。到了第八天，你们要举行圣会，向雅威奉献燔祭。那天有庄严的集会，你们不要在那天工作。

37这些是雅威的节期。你们要在这时期宣布召集圣会，按照每一天的礼仪，向雅威奉献火祭，全燔祭、素祭和奠祭。

38除了守安息日和奉献祭物，你们还可向雅威奉献还愿祭和自愿祭。

39七月十五日，你们收割这地上的作物，你们要庆祝雅威的节期，一连七天。你们要在第一天和第八天完全休息。

40第一天，你们要拿上好的果子、棕榈树枝、茂盛的树枝和河边的柳枝来，在雅威，你们天主的面前欢欣庆祝七天。

41你们每年都要像这样一连七天庆祝雅威的节期。

42你们要在七月遵守这节期。一连七天，你们要住在帐棚内。所有的以色列人必须住在帐棚内，

43使你们的子孙知道，当我带领以色列子孙离开埃及时，是我使他们住在帐棚里。我是雅威，你们的天主。”

这些是梅瑟教给以色列子孙，关于雅威节期的法规。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

23.1这里谈到的庆典，或叫上主的“节日”。天主的子民聚在一起只为庆祝他们自己的悲欢喜乐：天主通过教会的负责人召唤他们来举行祭典（别忘了教会的意思就是聚会）。每周的“安息日”（希伯来文，安息就是休息）是与天主最先的神圣会面（3节）。然后就是以色列的三大庆典。

无酵饼之周，从逾越节开始，纪念出离埃及（9—14节）。七七节的庆典，或五旬节（意思是第50）纪念西乃山所颁布的法律。

帐棚节，纪念在沙漠中的岁月（33—34节）。至于赎罪节，此一年一度的节日是祈求宽恕罪过的（26—32），以前是和新年或是帐棚节一起庆祝的，后来才定成特别的节日。

23.9下面这段谈到，在无酵饼节期间，人们要献上初收的麦穗，代表收获的开始，天主一无所缺，他对我们有所需求是因为他愿意我们能在给予中拥抱更宽广的世界，找到更真实的自我。我们唯一拥有的，是我们能放弃拥有的愿望。

如果我们不奉献一些牺牲品，我们就不能体会到庆典和共享的快乐，也没有心灵的抚慰。

什一税，就是将收获的十分之一献给天主，用来维持肋未人和穷人的生计，这成了圣经人民的精神财富。

在教会或是许多基督宗教的团体中，成员有时会将收入的十分之一捐出来。这种具体爱的行为，不会使有钱人穷起来。

把第一束麦穗献给天主，就意味着把工作的首次成就献给天主。例如：用每个月的第一笔钱帮助急需的朋友；将工作后夫妻休息的第一刻献给天主。这意味着教友和教会工作的合作，使之能从强权下解放出来。


牧灵圣经-肋 未 纪 第二十四章

肋 未 纪 第二十四章
1雅威对梅瑟说:“

2你去吩咐以色列人，叫他们把榨好的橄榄油带来给你点灯，使灯火常明不熄。

3亚郎会在约柜帐幔外的会幕里，点燃灯火，从晚上直到黎明。这将是世代子孙永远遵守的法规。

4他要把灯安放在纯金的灯座上，使灯火在雅威面前持续燃烧。

5然后，你要拿细面粉做十二个饼，每个饼用十分之二“份量”的面，

6再把饼排成两行，每一行六个饼，放在雅威面前的纯金桌子上。

7在每一行饼上，放纯净的乳香，使得饼成为纪念物，做为燔祭奉献给雅威。

8在每个安息日，亚郎都要代表以色列人，把面包按顺序放在雅威的面前，做为永久的盟约。

9饼要归给亚郎和他的儿子们，这饼是献给雅威的火祭中最神圣的部分。他们要在圣殿吃这饼。这是永远要遵守的法规。”

亵渎雅威

10以色列一位妇女的儿子，他的父亲是埃及人，在营地和一位以色列男子争吵，

11这位妇女的儿子亵渎雅威的圣名，于是大家把他带到梅瑟那里。（这人的母亲是丹支派狄贝黎的女儿舍罗米特。）

12人们把他关起来，直到大家明白雅威的裁决。

13雅威对梅瑟说；“把诅咒我的人带到营地之外。

14凡听见他咒骂我的人，要按手在他头上，然后全体民众要用石头打死他。

15你去对以色列的子孙说：这人诅咒天主，要为他的罪负责。

16凡是亵渎雅威圣名的人就要被处死，全体民众要用石头打死他。外邦人亵渎雅威的名，要和本地人一样被处死。

报复的法规

17杀死他人,他自己就要被处死。

18杀死牲畜,要赔偿牲畜,以命抵命。

19如果一个人伤害他的邻居,别人要按照他所做的，来伤害他。

20以血还血，以眼还眼,以牙还牙,正如他怎样伤害他人,别人也要这样伤害他。

21打死他人的牲畜要赔偿,杀死他人,也要被处死。

22这一条法规，适用于外邦人和本地人，因为我是雅威，你们的天主。”

23梅瑟对以色列人说完，他们就把这咒骂雅威的人带到营地之外，用石头打死他。以色列人照雅威吩咐梅瑟的话完成这件事。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

24.17以眼还眼（20）:读者在24:19中会读到“报复法”，这法律很残酷。把复仇看成正当的行为。假如我们仔细思考其目的，就会发现似乎此法原来是为限制混乱的暴力，把仇恨和复仇限制在一定的范畴之内或最低限度，较公正地要求被告人偿还他损坏的东西。但这是在人类较先古的原始状态下，人对乱施暴行的一种约束,还没有提升到基督徒的“宽恕”精神状态。但借此种法律，可使部落民众尽快地迈向“文明”。耶稣提出的“要爱你的仇人”才是最深刻的人性和人道，基督徒应努力去实践这爱的法律。唯有这爱的法律得到了彰显，主的天国才有曙光。


牧灵圣经-肋 未 纪 第二十五章

肋 未 纪 第二十五章
安息年和喜年

1雅威在西乃山对梅瑟说：

2“去告诉以色列人说：当你们进到我赐给你们的土地时，每七年，你们要为雅威的缘故，而让这土地休耕。

3因为六年中，你们耕种田地，修剪葡萄园，然后有所收成。

4但是到了第七年，这土地要休耕，这是雅威的安息年。你们不要耕种，不要修剪葡萄园。5那些收成后又长出来的庄稼，不要收割它；未经修剪而生长的葡萄，也不要收取。

这一年土地要休耕，

6但是土地自动长出的庄稼，要当做食物，供给你们、你们的男仆、雇工和与你们住在一起的外邦人。

7这土地也同样地给你们的牲口，和你们土地上的野兽供应食物。

8当七个安息年已过，就是七个七年，也就是四十九年已过，

9你们要在七月十日这天吹响号角。这天是赎罪日，你们要遍地吹响号角。

10你们要遵守第五十年为圣年，向这地方的所有居民宣告自由。这是你们的喜年，每个人都要恢复他们的产业，回到他们的家庭。

11在这第五十年，也就是你们的喜年，在这一年你们不要播种。你们不要割取收成后又长出来的庄稼，不要收割它；未经修剪生长的葡萄，也不要收取。

12这喜年是你们的圣年，你们要吃土地上未经栽种而自然生长的食物。

13你们每人都要在这喜年恢复自己的产业。

14你们若向你们的邻居卖东西，或向他买东西时，彼此不要欺骗。

15你们要按喜年以后的年数，向你们邻居购买土地，他要按照还剩下多少年可以有收成的年数，把东西卖给你。

16年数越多，价钱越高；年数越少，价钱越低，因为他卖给你的，是可以收成的次数。

17因此你们不要互相欺骗，但要敬畏你们的天主。我是雅威，你们的天主。

18你们要遵行我的法令，遵守我的规定。这样，你们就会安然住在这片土地上。

19这土地会出产果实，使你们有充足的食物，平安地住在这里。

20如果你们问：若我不播种，也不收成，到了第七年，我们将吃什么？你们看：

21在第六年，我将把我的祝福赐给你们，使土地出产足够三年的食物。

22因此到第八年，剩下的陈粮将供给你们撒种和食用，直到第九年可以收成的时候。

23这土地不能作永久性的售卖，因为它属于我。你们住在这土地上，不过是我的旅客罢了。24所有你们居住的地方都要赎回。

25当你们的弟兄因贫困而卖掉他的产业，他的近亲可以买回他亲戚卖掉的产业。

26如果这人没有亲戚买回他的产业，而后来他有足够的财力买回这产业，

27那么他要计算他卖出后的年数，把差额还给买主。他要用这方法赎回他的产业，

28如果他没有足够的财力付给买主，土地就归买主使用到下一年，到了那一年，土地就要归还原主。

29同样的，如果有人卖掉城墙内的房子，从卖掉房子到这一年年底，他有权赎回。他有一整年赎回房子的权利。

30如果到年底，这房子还没有赎回，那么这城墙内的房子就永远属于买主和买主的子孙,即使到了喜年,也不必归还原主。

31房子位于没有城墙的村庄里，要视为田地一般，可以赎回；到了喜年，也可以归还卖主。

32至于肋未人在城中的房子是属于肋未人的，他们永远享有赎回的权利。

33肋未人卖掉在城中的任何房子，若没有赎回，到了喜年都可以赎回，因为肋未人在城中的房子是他们在以色列人中的产业。

34而城外附近的田地永远不能卖掉，因为那是他们永久的产业。

帮助邻人

35如果你们的兄弟因贫困而无法活下去，你们要帮助他，一如你们帮助外邦人或客人一样。使他们能在你们中活下去。

36要敬畏你们的天主，不要向他们索取利息，你们的弟兄好能在你们中间生活。

37你们借银币给弟兄，不可要利息；借给他们吃的，不可要他们用重利偿还。

38我是雅威，你们的天主，我曾带领你们逃离埃及，把迦南赐给你们，我是你们的天主。

39如果你们的兄弟因生活穷困卖身给你们，不要让他像奴隶一样为你们工作，

40但要让他像雇工或外邦人一样，留在你们身边，直到喜年。

41然后，他便能离开你们，他的儿子们也可跟随他，回到他们自己的家园，和他父亲的田地。

42因为他们是我的仆人，我带领他们逃离埃及地，他们不可卖身做奴隶。

43你们不要过于严厉地管治他们，却要敬畏你们的天主。

44至于男奴和婢女，你们可以到四周的邻国去买。

45你们也可以从寄居在你们中间的外邦人，和在你们土地上出生的家属买这下人，他们是你们的产业。

46你们可将这奴仆当做财产，留给你们的子孙。他们终身为奴，服侍你们。但是对于你们的兄弟以色列人，绝不要太严厉地管辖他们。

47如果外邦人或临时寄居的旅客变得富有起来，而你们的兄弟却穷困不堪，自己卖身给住在你们当中的外邦人，或成为外邦人家庭的一份子，

48他仍有权赎回自己。他的兄弟可以把他赎回，

49他的叔伯兄弟、堂兄弟或是近亲都可以把他赎回。

50如果他变得富有，就让他赎回他自己。他要和买主核算一下，从他卖身到喜年有多少年，卖身的赎金就按照年数计算。如果剩下许多年，他的身价就要按照雇工每年的工资计算。

51如果剩下的年数很多，他要按年数的多少，从买价中偿还他的赎价。

52如果距离喜年只剩下几年了，他就按照年数偿还赎金。

53他要像每年雇的工人一样，与买主住在一起，买主不可严厉地管治他。

54如果他没有按这些方式赎身，那么他便可在喜年重获自由。他的儿子要和他一起离开。55因为以色列子孙都是我的仆人，是我从埃及地带领出来的仆人。我是雅威，你们的天主。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

25.1让土地休养生息：我们的时代是一个疯狂消费的时代，我们不仅疯狂地消费我们人类自己的生产品，还病态的虐待我们赖以生存的自然资源。土地由于过度使用，已大片的荒废，实在令人心痛。

古以色列的法律规定每七年就有一次安息年—让土地得到全然的休息。肋未纪的这个规定也表达了另外一层意义：子民应学会信赖天主，天主永远不会让他的百姓挨饿。

如果是为了急需或外邦入侵后才有的安息年，我们就会发现遵守这条规定非常困难（见加上6：49）。但天主承诺要帮助那些忠诚不苟的人，友弟德传提到这一点。

在这第五十年，也就是你们的喜年（11）：这个习俗的意义更为深远。“喜年”一词并非出于“欢喜”。其实这两个字的意思都来自于希伯来字的公羊角—那是用来宣告圣年的器具。喜年来临时，所有的奴隶都重新获得自由。所有的贷田和押下的房子都要无条件地还给原主人。

你们住在这土地上，不过是我的旅人：在申命纪和若苏厄书中有大量的对征服圣地的描写和叙 述。土地是天主的遗产。天主把土地赐给了子民的各部落，社团也拥有自己的土地。

“喜年”是十分神圣的。因为它使以色列民族的弟兄和解携手，同时又调和了子民与天主之间的关系。人们期待天主能免除他们的罪债。正是那些满怀希望的人才能欢庆“喜年”，因为天主承担了他们的所失，他们也向更接近天主的道路迈进了一步，请看依61:2。后来耶稣也提到了这段经文（路4:19）

我们是在一个以农业为主的社会团体背景下谈“喜年”习俗的。读者甚至可把这看成是农业的经验之谈：休耕是农民在农作劳动中得出的切实经验。但是把宝贵的土地分给贫困和不幸的人却表达了圣经的总体精神：在天主眼中，人对任何财产的拥有权都是有限的。我们自然会联想到正统治着一切的“技术文化”如何改变了我们的经济体制、我们的道德观念和我们人类大家庭之间的正常关系?“技术文化”创造出的经济强国把“自由市场”的体制强加到贫穷的国家头上。这种文化带来的是失去人性的竞争、贪婪的掠夺和对人类自然资源的过度消耗及虐待。

自由经济市场像是一个越滚越大的雪球，以高消费为前提，过度的生产使市场饱和，极具生产力的经济强国控制、掠夺其它落后的国家，使这些国家的人财物力衰竭不堪，而他们的产品却为其它“第一世界”的人民所享用，而且是低廉的享用，这便是这种“新文化”的“新道德”。而且美其名曰“资源开发”。深受损失和痛苦的总是贫穷的国家。为了有一天能拥有他人为之描绘的幸福前景而甘心受辱，全部奉献，包括过去他们拥有的大自然的礼物，新鲜的空气，纯朴的田园和大地慷慨的收成。

教会坚持重审“科技文化”“自由主义”所带来的种种恶果。但教会有时也不能超越时代“高瞻远瞩”。甚至不能为人们在精神领域描绘一个更清晰、更健康的全景。“新自由万岁”的徒子徒孙们几乎垄断了新闻媒介，大肆宣扬，扭曲的价值观念和审美观，人群的反映几乎是不痛不痒的。这时教会的指责多少还有些功效。

我们期待未来有一天，基督徒能用自己的言行宣扬圣经精神。事实上每个民族都有自己的价值传统，这比土地更重要。

是谁让工人们的辛苦劳动成了废物，因为更先进的技术代替了人力？是谁使维持生计的日常用品价格暴涨，人们不胜支撑？是谁控制着一个贫困国家的经济市场榨尽其资源？又是谁把民生紧需品用来做生意大赚其利润？我们不禁问：是谁有这样的权力！

25.35这些段落是热情感人的作品，但文中涉及到的原始经济环境已不复存在。回顾十二世纪到十五世纪这段时期，商业开始成形，扩展需要资金，许多人曾持怀疑态度。许多基督徒都拒绝加入这种经济体系。

因犹太人自己的法律允许他们把资金借贷给异教徒（对他们来说即基督徒）以收取利息，为此犹太人成了基督徒的银行家。“不可向借钱者要利息”这是友爱和团结的法则。

然而“工业革命”给人们出了又一道难题：投资者投资，自然为获取利息。这是我们人类的现实情况：每一条社会法律都是特定时代、特定生活方式的直接产物。时代在创造着自己的生活方式，寻求着对天主圣言的忠实度。因而我们读圣经时会发现，涉及到某个问题的法律时，不同的经文可能有不同的看法，而不同的时代又会有不同的解释（比较出21：2—11；肋25：39-43；申15：12-18）。


牧灵圣经-肋 未 纪 第二十六章

肋 未 纪 第二十六章
天主的許諾

1你们不要为自己制造偶像，也不要在你们的土地上竖立偶像、石柱或雕刻的石头，然后对它进行膜拜。因为我是雅威，你们的天主。

2你们要遵守我的安息日，尊敬我的圣所。我是雅威。

3如果你们遵行我 的法令，谨守我的诫命，

4我就按时节给你们降雨，我会使你们果实累累，

5打谷的时节会接上采收葡萄的季节，而这时节又会接上播种的时令。你们会有充足的粮食，在你们的土地上安居乐业。

6我会把和平赐给你们的国家，使你们高枕无忧。我要驱逐野兽，使作战的利剑远离这地方。7你们会击败敌人，他们会倒在你们的刀剑之下。

8你们五人能追杀他们百人；百人能追杀他们万人，他们会倒在你们的刀剑之下。

9我会眷顾你们，使你们家庭人丁兴旺，使你们的同胞人数众多，我会坚守我和你们订立的盟约。

10当你们还吃陈粮的时候，就得为储存新粮做准备。

11我会寓居在你们当中，我的心也不厌倦你们。

12我要在你们中行走，做你们的天主，你们做我的子民。

13我是雅威，你们的天主，是我带领你们离开埃及，从此你们不再做他们的奴隶。我撕裂你们的轭，使你们挺胸而行。

诅咒

14如果你们不听从我的话，不遵行我的诫命，

15不接受我的法令，忽视我的条例，拒绝遵守我的诫命，破坏我的盟约，

16那么我就会使你们深陷于惊惶、肺病、高烧，使你们眼花，耗尽你们的生命。你们将播种而无收获，因为你们的敌人会吃掉这收成。

17我会离弃你们，你们会遭到敌人的侵袭。仇恨你们的人将管辖你们。即使无人追逐你们，你们也要四散奔逃。

18如果经历这些事之后，你们还是不听从我的话，我会因你们的罪，而七倍加重地处罚你们。

19我会挫败你们的锐气，使你们的天空如铁，土地如铜。

20你们会花尽气力，却徒劳无功，你们的土地不长作物，果树毫无收成。

21如果你们违背我，不愿意遵守我的话，我会因你们的罪七倍地打击你们。

22我会放走野兽，使它们抢掠你们的子女，残害你们的牛群，使你们人口稀少，街道荒凉。

23如果经历了这些事，你们仍然不悔改，仍然敌视我，

24那么我也会敌视你们，七倍加重地惩罚你们的罪。

25我要拿利剑对抗你们，我要用这利剑，报复你们违背我的盟约。你们聚集在你们城里的时候，我会把瘟疫降在你们头上，把你们交到敌人的手里。

26我断绝你们的食粮。那时便会有十个女子用同一个烤炉烤饼，按份量分给你们时，你们吃了，却不能饱足。

27如果经历了这些事，你们还是不听从我，仍然反抗我。

28我便会怒火中烧，与你们作对；我会因你们的罪，而七倍加重地处罚你们。

29你们会吃自己儿女的肉。

30我会摧毁你们高地的祭坛，砍倒你们的香坛。我要把你们的尸首丢在你们偶像的身上，我要憎恨你们。

31我要使你们的城市沦为废墟，使你的圣所荒芜，我不会再喜欢你们芳香的祭品。

32我要让这土地变得荒凉，使得将要住在这地上的仇敌困惑惊讶不解。

33你们会在世界各地流离失所，在你们的背后剑拔弩张，你们的土地荒凉无比，你们的城市沦为废墟。

34当这地荒凉之际，而你们正活在敌人的土地上时，它终能获享安息。这地终可休耕，获享安息。

35当这土地荒芜时，它将享有你们尚居住其中时，它未能得到的安息。

36至于你们当中还活着的人，我要使他们在他们敌人的土地上心虚胆战，草木皆兵，充满恐惧。

37即使无人追击，他们也将蹒跚而跌倒，四散奔逃。你们将不敢面对你们的敌人。

38你们将在敌国当中流落消亡，

39因为他们在敌国的土地上犯下罪过，更因为他们祖先犯下的罪，他们也要和祖先一起灭亡。

40他们要忏悔承认自己的罪，和他们祖先的罪。他们要承认：他们反判了我、仇视我，才使我仇恨他们，

41是我让他们踏上他们敌人的土地。那时，他们未受割损礼的心将谦卑起来，甘心为他们的罪而受罚。

42然后，我会想起我与雅各伯所订立的盟约，以及我与依撒格和亚巴郎所订的盟约。我一定会记住这地方。

43他们将离弃这地方，这地方将享有安息，因无人而变得荒芜。他们要为自己的罪过付出代价，因为他们背弃了我的律法，忽视了我的法规。

44即使如此，当他们还在他们敌人的土地上时，我仍不会弃绝他们或忽视他们，乃至于毁灭他们，破坏我和他们订立的盟约，因为我是雅威，他们的天主。

45我会因为他们的缘故，而记住我和他们祖先所订立的盟约。各国民族曾眼见着我，带领他们祖先离开埃及地。我是他们的天主。我是雅威。”

46这些是雅威经由梅瑟在西乃山和以色列子民所订立的法令、制度和盟约。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

26.2天主的法律就是生命的法律。人们若抛弃了这法律，就只有自我毁灭的下场。天主要求他的孩子们拥有正义、仁慈、尊重生命的生活。他以他们能够明白的话要求他们，同时也许诺了物质上的幸福与不幸。本章末写于流亡时期，描绘了犹太民族在流亡前的没落，这种毁灭就某些意义来讲可说是:“天主的惩罚”；但是这也是他们自己犯了过错自食其果，因为任何一个蔑视道德生活的社会，无异是自掘坟墓。

本章一方面提到和平和丰收，另一方面由于人民不听从天主而遭受的困惑、浪费和分裂；

不义产生暴力；善爱钱财毁灭了共同利益的意识；性的放纵减弱了牺牲的意识；

在社会上得不到地位，而无法得到满足的年轻人，因为生活缺乏目标，就会反抗社会。

国家资源浪费在奢侈上，或是强权之上。

由于人对人和自然资源的剥削，经济遭到了毁坏。这样的人简直到了自食骨肉的地步。


牧灵圣经-肋 未 纪 第二十七章

肋 未 纪 第二十七章
许愿

1雅威对梅瑟说:“

2你去告诉以色列子民以下是有关人许愿后要赎身，所应付的价钱。

3二十岁到六十岁的男子，根据圣所的标准，被估价为五十个银币，

4女子被估价为三十个银币。

5五岁到二十岁的男孩被估价为二十个银币，女孩为十个银币。

6一个月至五岁大的小男孩被估价为五个银币，小女孩为三个银币。

7六十岁和六十岁以上的男人被估价为十五个银币，女子被估价为十个银币。

8如果许愿的人很穷困，不能付规定的价钱，你们就必须把这人带到司祭那里，司祭要按许愿人的财力，估定他的价钱。

9至于那些适宜献给雅威做祭献的牲畜，任何一只献给雅威的牲畜都是圣洁的。

10人们不能交换这动物，或者用其它的代替，例如不能以好的代替坏的，或坏的代替好的。如果用一只动物代替另一只动物，那么这两只都要属于雅威。

11如果那是一只不洁的动物，不适合奉献给雅威，那么不管这是什么动物，都必须拿到司祭面前，

12司祭要给这动物定价钱，衡量它的优劣。

13你们必须遵守他所定的价钱。有人想买回这牲畜，必须按照定价再加五分之一。

14若有人把他的房子献给雅威，那么司祭必须给这房子定价钱，衡量它的价值多寡。你们必须遵从司祭所定的价钱。

15如果有人奉献他的房屋，但又希望赎回这屋子，他必须增加五分之一的原价，把房子买回。

16如果有人将他继承的一部份土地奉献给雅威，这土地的价值要按照它的出产而定，出产一“荷默尔”的大麦，值五十个银币。

17如果他在喜年奉献这田地，就必须遵守这定价。

18如果他在喜年之后才奉献，那么司祭就要按照到下一个喜年尚余的年数来估价，价钱逐年减低。

19如果他想买回这田地，就要按原价再加五分之一的价钱，他就重新获得这土地。

20如果他不想买回，而是想卖给他人，那么，他将不再有权利赎回这田地。

21到了喜年，买主要交还这田地，把它奉献给雅威。这田地便会好像禁田一样，要交给司祭，做为司祭的产业。

22如果他把买来的,而不是继承的田地奉献给雅威，

23那么司祭要按照到下一个喜年尚余的年数来估价,当天就付这价钱，这是奉献给雅威的圣物。

24到了喜年，这田地要还给卖主，还给原先继承这产权的人。

25所有的价格必须按照圣所的标准而定,二十“革辣”为一银币。

26你们不可奉献头胎出生的牲畜，因为不论是牛或羊，都是属于雅威的。

27如果那是一只不洁的牲畜，就要按定价再加五分之一的价钱赎回这牲畜，如果不赎回，这动物就按定价卖出了。

28按照毁灭物的法令，凡是献给雅威的东西，不论是人、牲畜、或是继承的田产，都不能赎回。按照毁灭物的法令而奉献给雅威的东西，是最圣洁的，要属于雅威。

29按毁灭物法令奉献给雅威的人，也不可赎回，这人必须被处死。

30地上所生长的作物，或是树木的果实，十分之一要归于雅威。

31如果有人想买回他奉献的十分之一，必须再加上五分之一的价钱。

32一切牛群或羊群，从牧人杖下经过的，每算到第十只，也就是全体的十分之一，要奉献给雅威。

33不可从好的或坏的牲畜当中挑选出来，也不可替换。如果已替换了牲畜，那么原来的牲畜和代替的牲畜都要奉献给雅威，不可以赎回。”

34这些是雅威在西乃山上，通过梅瑟向以色列子民颁布的诫命。


——列王纪下 ——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章
第二十章 | 第二十一章 | 第二十二章 | 第二十三章
第二十四章 | 第二十五章 |  |


——编年纪上——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第二十章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章
第二十章 | 第二十一章 | 第二十二章 | 第二十三章
第二十四章 | 第二十五章 | 第二十六章 | 第二十七章
第二十八章 | 第二十九章 |  |


——编年纪下——

第一章 | 第二章 | 第三章 | 第四章
第五章 | 第六章 | 第七章 | 第八章
第九章 | 第十章 | 第十一章 | 第十二章
第十三章 | 第十四章 | 第十五章 | 第十六章
第十七章 | 第十八章 | 第十九章 | 第二十章
第二十一章 | 第二十二章 | 第二十三章 | 第二十四章
第二十五章 | 第二十六章 | 第二十七章 | 第二十八章
第二十九章 | 第三十章 | 第三十一章 | 第三十二章
第三十三章 | 第三十四章 | 第三十五章 | 第三十六章


——厄斯德拉上——


——厄斯德拉下——

第一章 | 第二章 | 第三章 | 第四章
第五章 | 第六章 | 第七章 | 第八章
第九章 | 第十章 | 第十一章 | 第十二章
第十三章 |  |  |


——玛加伯上——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 |  |  |


——玛加伯下——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 | 第十五章


——依撒意亚——

引言 第一章 第二章 第三章
第四章 第五章 第六章 第七章
第八章 第九章 第十章 第十一章
第十二章 第十三章 第十四章 第十五章
第十六章 第十七章 第十八章 第十九章
第二十章 第二十一章 第二十二章 第二十三章
第二十四章 第二十五章 第二十六章 第二十七章
第二十八章 第二十九章 第三十章 第三十一章
第三十二章 第三十三章 第三十四章 第三十五章
第三十六章 第三十七章 第三十八章 第三十九章
——安 慰 书 ——
引言 | 第四十章 | 第四十一章 | 第四十二章
第四十三章 | 第四十四章 | 第四十五章 | 第四十六章
第四十七章 | 第四十八章 | 第四十九章 | 第五十章
第五十一章 | 第五十二章 | 第五十三章 | 第五十四章
第五十五章 | 第五十六章 | 第五十七章 | 第五十八章
第五十九章 | 第六十章 | 第六十一章 | 第六十二章
第六十三章 | 第六十四章 | 第六十五章 | 第六十六章


牧灵圣经-户 籍 纪 引言

上一章 | 下一章 |
户 籍 纪 引言
本卷称为《户籍纪》，在于书的开首便交待了希伯来人口普查的情况。正像《肋未纪》引言中叙述的：本卷书中谈到的人口普查，希伯来人经历的事件和雅威对梅瑟的指示等，都是一种著述法律的方式。后来的以色列司祭整理编辑了这本书。

这并非说这本书没有任何历史依据:沙漠中的艰辛时光及后来由此而来的以色列传统便是这本书的历史温床。特别是在书中11－14和21－25章，不同的表达方式重复叙述了同一个故事：《出谷纪》。《户籍纪》记载了天主的子民离开埃及后，穿越沙漠的长途跋涉行程。在那漫漫无期的旅程中，民众积累了大量特殊而宝贵的经验，这一切都为他们后来意义深重的历史做了准备和铺垫。


牧灵圣经-户 籍 纪 第一章

户 籍 纪 第一章
以色列的人口普查

1以色列人离开埃及地之后的第二年二月一日，雅威在西乃旷野的会幕里对梅瑟说：

2“你要按照宗族和家族，调查全体以色列的人口，登记每一个男丁的姓名。

3你和亚郎要征召以色列所有二十岁以上能服兵役的男子。

4你们要从每一支派挑选一位家族的族长，来帮助你们做这事。

5这些是你们助手的名字：勒乌本支派：有舍德乌尔的儿子厄里族尔。6西默盎支派：有族黎沙待的儿子舍路米耳。

7犹大支派：有阿米纳达布的儿子纳赫雄。

8依撒加尔支派：有族阿尔的儿子乃塔乃耳。

9则步隆支派：有赫隆的儿子厄里雅布。

10若瑟的两个儿子，厄弗辣因支派：有阿米胡得的儿子厄里沙玛。默纳协支派：有培达族尔的儿子加默里耳。

11本雅明支派：有基德敖尼的儿子阿彼丹。

12丹支派有阿米沙待的儿子阿希厄则尔。

13阿协尔支派：有敖革兰的儿子帕革厄耳。

14加得支派：有勒乌耳的儿子厄肋雅撒夫。

15纳斐塔里支派：有厄南的儿子阿希辣。”

16这些人是从群众当中选出来的。他们是各宗族的领袖，以色列的族长。

17梅瑟和亚郎就带着这些被指定的人，

18在二月一日召集全体民众。以色列的子孙都按照他们的宗族和家庭登记他们的姓名，一人接着一人，凡年龄在二十岁以上的男子都作了登记。19梅瑟按照雅威的吩咐，在西乃旷野作了一次人口的调查。

20以色列的长子勒乌本的支派，依照宗族和家庭，凡年龄在二十岁以上能服役的男子，都一一作了姓名登记，

21勒乌本支派一共有四万六千五百人。

22西默盎支派依照宗族和家庭，凡年龄在二十岁以上能服役的男子都一一作了姓名登记。

23西默盎支派一共有五万九千三百人。

24加得支派依照宗族和家庭，凡年龄在二十岁以上能服役的男子，都一一将姓名登记下来。

25加得支派一共有四万五千六百五十人。

26犹大支派依照宗族和家庭，凡年龄在二十岁以上能服役的男子，都一一将姓名登记下来。

27犹大支派一共有七万四千六百人。

28依撒加尔支派依照宗族和家庭，凡年龄二十岁以上能服役的男子，都一一将姓名登记下来。

29依撒加尔支派一共有五万四千四百人。

30则步隆支派依照宗族和家庭，凡年龄在二十岁以上能服役的男子，都一一将姓名登记下来。

31则步隆支派一共有五万七千四百人。

32若瑟子孙：厄弗辣因支派依照宗族和家庭，凡年龄二十岁以上能服役的男子，都一一将姓名登记下来。

33厄弗辣因支派一共有四万零五百人。

34默纳协支派依照宗族和家庭，凡年龄在二十岁以上能服役的男子，都一一将姓名登记下来。

35默纳协支派一共有三万两千两百人。

36本雅明支派依照宗族和家庭，凡年龄在二十岁以上能服役的男子，都一一将姓名登记下来。

37本雅明支派一共有三万五千四百人。

38丹支派依照宗族和家庭，凡年龄在二十岁以上能服役的男子，都一一将姓名登记下来。

39丹支派一共有六万二千七百人。

40阿协尔支派依照宗族和家庭，凡年龄在二十岁以上能服役的男子，都一一将姓名登记下来。

41阿协尔支派一共有四万一千五百人。

42纳斐塔里支派依照宗族和家庭，凡年龄在二十岁以上能服役的男子，都一一将姓名登记下来。

43纳斐塔里支派一共有五万三千四百人。

44以上是梅瑟、亚郎和以色列十二位领袖,每人代表他的支派,所登记的人数,

45以色列的男子年龄在二十岁以上，能服兵役的人,都按他的支派登记下来。

46总数一共是六十万三千五百五十人。

47但是肋未人和他们的支派并没有登记。

48雅威对梅瑟说:“

49不要调查肋未人口,不要把他们列在以色列子民内。

50你要派肋未人管理作为见证的圣幕，并看管里面的器具及一切附件。他们要抬帐幕和所有附件,照看好并在圣幕四周扎营。

51每当圣幕迁移时,肋未人要将它拆卸;圣幕再度树立时,他们要将它再搭起来。若有外人走近,就必被处死。

52以色列人扎营时，要按自己的队伍归在各自的旗下。

53但是肋未人要在圣幕四周扎营，免得上主对全体以色列人发怒。肋未人要看顾圣幕。”

54以色列的子孙完全按照雅威训示梅瑟的话去做。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

这次人口调查的意义是什么呢？文中许多处重复，而且十二个支派的安排又非常非常整齐；意义何在？

这酷似一场战场的场景：以色列民众井然有序地出场了，上主的军队首途前往征服圣地。首先是肋未支派的（也就是肋未人）他们负责祭礼，因此 我们知道，这是献给天主的“圣民”。


牧灵圣经-户 籍 纪 第二章

户 籍 纪 第二章
以色列的军队

1雅威对梅瑟和亚郎说：“

2以色列人要在各自的旗帜之下，就是在本支派的旗帜下扎营。他们要在圣幕四周扎营，但要保持一定的距离。

3在东边，面向太阳扎营的是排好阵势的犹大营的旗号。犹大子孙的首领是阿米纳达布的儿子纳赫雄。

4他率领七万四千六百人。

5在他旁边扎营的是：依撒加尔支派。依撒加尔子孙的首领是族阿尔的儿子乃塔乃耳。

6他率领五万四千四百人。

7然后是则步隆支派。则步隆子孙的首领是赫隆的儿子厄里雅布。

8他率领五万七千四百人。

9犹大营集合起来的力量一共有十八万六千四百人，他们最先出发。

10勒乌本营的旗号在南边，排好作战的阵势。勒乌本子孙的首领是舍德乌尔的儿子厄里族尔。

11他率领四万六千五百人。

12在他旁边扎营的是西默盎支派。西默盎子孙的首领是族黎沙待的儿子舍路米耳。

13他率领五万九千三百人。

14随后，是加得支派，加得子孙的首领是勒乌耳的儿子厄肋雅撒夫。

15他率领四万五千六百五十人。

16勒乌本营集合起来的力量一共有十五万一千四百五十人。他们第二批出发。

17随后会幕要迁移，而肋未人的营要一直驻扎在其他各营的中间。行进的秩序就和扎营的秩序一样，每个人随从他的旗帜。

18在西边是厄弗辣因营的旗号，排好作战的阵势。厄弗辣因子孙的首领是阿米胡得的儿子厄里沙玛。

19他率领四万零五百人。

20他旁边的是默纳协支派。默纳协支派的首领是塔达族尔的儿子加默里耳。

21他率领三万二千二百人。

22其次是本雅明支派。本雅明子孙的首领是基德敖尼的儿子阿彼丹。

23他率领三万五千四百人。

24厄弗辣因营集合起来的力量一共是十万八千一百人。他们第三批出发。

25在北边的是丹营的旗号，排好作战的阵势。丹子孙的首领是阿米沙待的儿子阿希厄则尔。

26他率领六万二千七百人。

27在他旁边扎的是阿协尔支派的营。阿协尔子孙的首领是敖革兰的儿子帕革厄耳。

28他率领四万一千五百人。

29其次是纳斐塔里支派。纳斐塔里子孙的首领是厄南的儿子阿希辣。30他率领五万三千四百人。

31丹营集合起来的力量一共是十五万七千六百人。他们最后一批出发。”

32这就是以色列子孙按照各支派所统计到的人口总数。在不同的领导之下的全体人员,一共是六十万三千五百五十人。

33按照雅威对梅瑟的吩咐,肋未人没有算在以色列子孙的总人数里。

34以色列的子孙完全按照雅威吩咐梅瑟的话去做。他们跟自己的旗帜扎营，又随各宗族和家族出发。


牧灵圣经-户 籍 纪 第三章

户 籍 纪 第三章
肋未支派

1雅威在西乃山对梅瑟说话的时候，亚郎和梅瑟的子孙如下:

2亚郎儿子的名字是：长子纳达布，然后是阿彼胡、厄肋阿匝尔和依塔玛尔。

3这是亚郎的儿子的名字，他们是受傅的司祭，担任司祭的职责。

4纳达布和阿彼胡在西乃旷野里向雅威献凡火，因而死在雅威面前。他们没有孩子，因此由厄肋匝尔和依塔玛尔在他们父亲亚郎前执行司祭之职。

5雅威对梅瑟说：

6“叫肋未支派来，任命他们做司祭亚郎的助理。

7他们要为亚郎和全体人民，在会幕前尽职，在圣幕里值勤。

8他们要照管会幕里的器具，在圣幕里代表以色列的子孙事奉我。

9你要把肋未人交给亚郎和他的子孙，他们要从以色列子孙中被选出来交给亚郎。

10你要委派亚郎和他的儿子，执行司祭的职位，任何俗人走近，一定要被处死。”

11雅威对梅瑟说:“

12我从以色列子孙中选择了肋未人，来代替以色列子孙中首出母胎长子，因此肋未人要属于我，

13因为每个头胎出生的都属于我。那天当我击杀所有埃及人长子之时，凡是以色列头胎出生的，不论是人或兽，都要祝圣归我，他们属于我。我是雅威。”

14雅威在西乃旷野里对梅瑟说：

15“你要按照肋未人的宗族和家庭，调查肋未子孙的人口。所有男子，年纪在一个月以上的都要登记下来。”

16梅瑟按照雅威的吩咐调查人口。

17肋未儿子的姓名如下:革尔雄、刻哈特和默辣黎。

18革尔雄儿子的名字，按族系排列如下:里贝尼和史米。

19刻哈特儿子的名字，按族系排列是：阿默兰、依兹哈尔、赫贝龙和乌齐耳。

20默辣黎的儿子按族系排列是:玛赫里和慕史。这些都是肋未的家系，是按照他们的宗族划分出来的。

21里贝尼族和史米族是革尔雄的后裔。

22年纪在一个月以上的男子有七千五百人。

23革尔雄家族在圣幕后面的西方扎营。

24革尔雄族的首领是拉耳儿子厄里雅撒夫。

25革尔雄的子孙在会幕里管理圣幕，里面和外面的盖篷，

26还有庭院的帐幔，围绕帐幕和祭坛的庭院门帘，以及一切工作所需用的绳子。

27阿默兰族、依兹哈尔族、赫贝龙族和乌齐耳族都是刻哈特的后裔；这些都是刻哈特的族系，

28年纪在一个月以上的男子共有八千六百人。他们负责管理圣所。

29刻哈特族系在圣幕的南方扎营。

30刻哈特族系的首领是乌齐耳的儿子厄里匝番。

31他们负责管理约柜、桌子、灯台、祭坛，圣所内所使用的圣器和帐幔。

32肋未众领袖当中的首脑是大司祭亚郎的儿子厄肋阿匝尔。他是圣所管理员的总监。

33玛赫里族和慕史族是默辣黎的后裔；

34年纪在一个月以上的男子共有六千二百人

35默辣黎族的领袖是阿彼海耳的儿子族黎耳。他们在会幕北边扎营

36默辣黎的子孙管理圣幕的木板、门闩、门柱、铆座和所有的用具，

37还有环绕庭院四周的柱子及柱子的铆座、木椿和绳子。

38最后，在东边面对着圣幕和会幕，就是面向着日出方向的，是梅瑟、亚郎和他的儿子的营地，他们为以色列子民管理圣所。任何走近圣所的外人，都会被处死。

39梅瑟按雅威的吩咐，依照家族统计肋未人口。凡年纪在一个月以上的男子一共有两万两千人。

40雅威对梅瑟说：“请统计以色列子孙中，所有头胎出生年纪在一个月以上的男子人数，并登记他们的姓名。

41然后，你要以肋未人代替以色列头胎出生的长子，来归给我雅威。同样地，你要以他们的牲畜代替以色列子孙拥有的所有头胎出生的牲畜，来归给我。”

42梅瑟按照雅威的吩咐，统计以色列子孙中头胎出生的人口数。

43凡是头胎出生的，年纪在一个月以上的男子，按照名字登记的一共有二万二千二百七十三人。

44然后，雅威对梅瑟说：

45“以肋未人代替以色列子孙中头胎出生的长子；以肋未人的牲畜代替以色列子孙拥有的头胎出生的牲畜。肋未人要归给我。

46至于那人数超过肋未人，而应赎回的二百七十三位以色列子孙的长子，

47你要按照圣所的标准，为每个人缴纳五个银币，

48你要把这钱交给亚郎和他的儿子，作为超额人数的赎金。

49梅瑟就为那些超过肋未人数而应赎回的人，收取一千三百六十五个银币作为赎金。

50他按照圣所的规定，从以色列人的长子身上收到一千三百六十五个银币。

51并按雅威的吩咐，将这赎金交给亚郎和他的儿子。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

第3、4、8章指的是司祭们或肋未人。在亚伯郎时代，每家之长都是自己族的“司祭”，他负责献祭仪式（创15：10）和神圣的仪式（创28：18）；也可代替天主行祝福。

也许是梅瑟任命了一些人负责祭礼和庆典，教导上主颁给以色列的法律。负责这项任务的这群人就称为肋未支派。他们可能是一群武士部落，曾在金牛事件中帮助梅瑟恢复秩序。

那时，家长们和司祭们都是在没有法律和控制的情况下来举行庆典（民17）。

达味和所罗门建立起犹太司祭的制度，从那时起，只有来自肋未支派的人才能当司祭。

另外也可能是由于约史雅的改革，肋未人之间才有了差别。即高阶层的称为“司祭”，低阶层的则为“肋未人”（见列下23：8）。那些受到约史雅的号召回到耶路撒冷，而又不准任职于圣殿中的人，可能是第一批低阶层的‘肋未人’，因为耶路撒冷的司祭权利已经得到了认定。此后，圣殿的“司祭”开始形成一个较高级的族群，使自己在肋未支派内有别他人，他们假装成是梅瑟的哥哥亚郎的后代。‘户籍纪’以文学表达的方式，把这些组织工作通通归功于梅瑟。

肋未人代表了以色列的长子－即在埃及的逾越节时，天主拯救的长子，那时埃及人的头生孩子都死了。天主既救了他们，他们从此就属于天主。


牧灵圣经-户 籍 纪 第四章

户 籍 纪 第四章
1雅威对梅瑟和亚郎说：

2“请依照宗族和家族统计肋未人中刻哈特人的子孙的人数。

3凡是年龄在三十和五十岁之间，能服役的男子，都要到会幕里服务。

4下面是刻哈特子孙在会幕里的职务：他们要看管至圣的物品。

5起营出发的时候，亚郎和他的儿子要取下帐幔，用它来盖着约柜。

6再在上面盖好一层上等皮革，并铺上紫色的布，然后把抬杠安在约柜上。

7他们要在供桌上盖一层紫布，在上面摆盘、杯、碗和祭酒用的爵。献给上主的饼要一直放在桌上。

8在这些东西上面，他们还要铺上一块朱红布，然后再盖一块好的皮革。把抬杠安在供桌上。

9他们要拿一块紫布，覆盖在灯台、灯罩、灯剪，碟子和灯台所用的油瓶之上。

10他们要把灯台和所有的用具包在皮料里，再放在担架上。

11他们必须在金祭坛上铺一块紫布，再盖上一层好皮料，然后穿上抬杠。12他们也要把圣所祭祀用的其他物品用紫布包上，再用好皮料覆盖，一起放在担架上

13当他们清除祭坛上的灰时，必须用朱红布盖在上面，

14并把祭坛上使用的一切器具:火盆、肉叉、铲子、盘子和所有祭坛的用具都放在朱红布上。他们再把好的皮料盖在这些东西上面，然后穿上抬杠。

15亚郎和他的儿子盖好所有的圣物和所有的器具，便准备起营出发，刻哈特的儿子要抬这些圣物，但不能碰任何一件，否则他们会身亡。这是刻哈特子孙在会幕里的职务。

16大司祭亚郎的儿子厄肋阿匝尔的任务是管理灯油，芬芳的祭香，素祭品和傅礼用的油。他必须看管全部的圣幕，以及里面所有的东西：圣物和器具。”

17雅威对梅瑟和亚郎说：

18“不要把刻哈特家族从肋未人当中铲除。

19这是你应为他们做的事：让亚郎和他的儿子进去，分配工作给每个人。以免当他们靠近圣物时遭到身亡。

20他们只有这样才能进去，但目光不能在任何圣物上有片刻停留，否则会身亡。

革尔雄家族

21雅威对梅瑟说：

22“请按照宗族和家族，统计一下革尔雄子孙的人数。

23凡是年龄在三十岁和五十岁之间，能服役的男子，都要在会幕里服务。

24下面是革尔雄家族的职务。

25他们要抬圣幕的帐幔、会幕和它的顶篷，以及盖在上面的好皮料。

26他们还要搬运会幕入口的门帘、庭院的帐幔，围绕圣幕和祭坛的门帘，绳索以及必备的器具。

27他们要负责做这些事。革尔雄的子孙在亚郎和他儿子的领导之下，尽他们的职责，你要分配任务给他们。

28这是革尔雄家族在会幕里的任务。他们要受到大司祭亚郎的儿子依塔玛尔的监督。

默辣黎家族

29你要按照宗族和家族，统计一下默辣黎家族的人数。

30凡是年龄在三十岁和五十岁之间，能服役的男子，都要在会幕里服务。

31他们在会幕里所担任的搬运职务是：搬运帐幕的木板、横木、柱子和卯座，

32庭院四周的柱子、卯座、木钉、绳子及一切架帐篷所需的用具。你要列下名单附上每人应负的责任。

33以上是默辣黎家族的职责。他们在会幕里所有的任务都要由亚郎的儿子依塔玛尔所监督。

肋未人口普查

34梅瑟、亚郎和会众的领袖，依照宗族和家族，统计一下刻哈特子孙的人数。

35凡是年龄在三十岁和五十岁之间能服役的男子,都要在会幕里服务。36按照宗族，他们一共有二千七百五十人。

37这是所有刻哈特人在会幕里工作的人数。是梅瑟和亚郎按照雅威的吩咐所统计的人数。

38革尔雄的子孙，依照宗族和家族作了登记。

39凡是年纪在三十岁和五十岁之间能服役的男子，在会幕里服务的男子都作了登记。

40他们的人口总数是二千六百三十人。

41这是革尔雄子孙的人数，是梅瑟和亚郎按照雅威的吩咐所作的统计。

42默辣黎子孙，按照宗族和家族，

43凡是年纪在三十岁和五十岁之间,能服役的，在会幕里服务的男子都作了登记。

44他们人口总数是三千二百人。

45这是默辣黎子孙的数目,是梅瑟和亚郎按照雅威对梅瑟的吩咐所作的统计。

46梅瑟、亚郎和以色列领袖，依宗族和家族统计肋未人口。

47凡是年龄在三十岁和五十岁之间的，能服役的，并且到会幕里搬运司职的男子，

48一共有八千五百八十人。

49依照雅威借梅瑟所吩咐的话，每个人都接受人口普查，并分配到职责。他们按照雅威吩咐梅瑟的话作了登记。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

4.1在以色列，所有肋未支派的男子一生下来就是司祭。同时该部族的每一家族被安排了某种形式的劳务。这是在描述肋未支派的人口普查中的教诲。肋未人献身侍奉天主，他们的一生（以及子孙的一生），只要他们存在，就要提醒以色列人，他们是一群主要侍奉天主的子民。

到了基督的时代，以色列的司祭们在圣殿中依然有其地位。然而教会自始就没有受到司祭职权的限制。在教友中，我们不再另要“天主之屋”（若2：19；默21：22）：耶稣就是我们的“新圣殿”，在他之内“至高者天主显示给我们”（哥2：9）。从此教会不再需要“圣殿中的司祭”来确认各种仪式，也就不再要“肋未人”了。新教会需要的是信徒的‘公仆’和领路人，使每位信徒都能成为新团体的一部分，使教会便是“活着的生动的教会”，成为耶稣在世上的躯体和精神。（弗4：11—12）。

多少世纪以来，教会在不断地发展：许多国家的人民曾跟随着自己的帝王，加入了这新的宗教并接受洗礼。对大多数人来说，虽没有听见信德真诚的呼唤，却都感受到了宗教的必要性。基督思想成了西方文化的一个重要部分，深深地渗透到她的艺术、音乐、建筑和精神领域。很多人皈依为基督徒仅仅是因为基督仪式代替了古老的宗教崇拜。

如果我们用基督的意识观念来回顾教会的发展，就会发现和以色列早期的经历有相似之处：一个拥有宗教的民族因着信徒形成的隐形的网而充满活力。随着基督宗教团体的发展壮大，教堂仪式取代了私宅中的聚会，使得神职人员的工作更具挑战性：新的形式迫使人们回顾旧约的景观：人们需要大量称职的“神职人员”来为那些“洗礼过的信徒”服务。

直到二十世纪洗礼的意义才重新得以审度和解释。梵二会议之后，我们更加清楚地了解到：教会团体需要负责人，但不一定所有的负责人都必须是神职人员－从青年时代起他们便进入修院，立志献身教会，因受环境限制，或多或少与外界现实生活脱节。其实团体的负责人完全可以从教友中选出，担任领导职务。

送到营帐外面（5：2）：确实我们应切记，这只是用比喻的方式来叙述事情本身。营帐代表神圣的地方：也就是圣殿。用这种方式可表达出，哪些人是不能进入圣殿的。


牧灵圣经-户 籍 纪 第五章

户 籍 纪 第五章
各种法律的颁布

1雅威对梅瑟说：“

2下令叫以色列子民把所有的麻疯病人、淋病患者和因接触死尸而不洁的人送到营帐外面，

3不管是男是女，你都要将他们送出去，不准他们回到营地。以色列人不能让我居住的营地成为不洁之地。”

4以色列人就这样做了。他们把他们送出营地，以色列人按照雅威吩咐梅瑟的话去做。

5雅威对梅瑟说:

6“你去告诉以色列子民:无论谁对他人做了坏事,因而对雅威不忠,7那这人一定要认罪,并要在原数上再加五分之一赔偿给受害的人。

8如果受害人去世，也没有亲戚可接受这赔偿，那么他亏欠雅威的赔偿应交给司祭。此外还要献一只赎罪的公绵羊，让司祭为这罪人赎罪。

9以色列子民奉献的各种圣物中；凡是给司祭的，司祭都有权利留下。10每个人奉献的圣物归他自己所有；但奉献给司祭的将属于司祭。”

11雅威对梅瑟说:“

12你去告诉以色列子民：如果某人的妻子行为不轨，对他不忠，

13并且不让她丈夫知道，就与他人同床，她暗地里羞辱了自己，但却没有见证，也没被当场捉住。

14若丈夫心生妒意，猜忌妻子蒙受了羞耻；或者即使妻子清白无辜，丈夫起疑心，猜疑他妻子。

15在这两种情况下，这人要带他妻子到司祭面前，为她献上两磅大麦粉。他不可在大麦粉上倒油，也不可加乳香，因为这是“为猜忌而献的素祭”，是雅威使人回想到罪孽的素祭。

16然后,司祭要把这女子带上去，使她站在雅威面前。

17司祭要在陶罐里装圣水,并在圣水上洒些从圣幕地上取来的灰土。

18然后司祭叫这女子站在雅威面前，他要松开她的头发，把引起回想的素祭祭品,也就是“为猜忌而献的素祭”放在她手中。司祭自己手中则要拿着一个碗,里面装着使人遭受诅咒的苦水。

19然后司祭要那女子发誓。他对她说：“如果那男子没有与你同睡，你也没有背叛丈夫，做出不轨的事羞辱自己，那么愿这使人遭受诅咒的苦水无害于你。

20但是如果你行为不轨，与其他非自己丈夫的男子同睡，结果使自己受到羞辱。

21在此司祭要那女子以诅咒的誓词发誓。然后对她说：愿雅威使你成为你同胞中一面镜鉴，成为被咒骂的人，22使你的大腿萎缩，肚腹肿胀。这女子必须回答：“阿们！阿们！”

23然后司祭将这些咒语写在纸上，再用苦水洗净。

24他必须让这女子喝下这使人遭到诅咒的苦水，诅咒的苦水进入身体，给她带来苦痛。

25然后，司祭从这女子手上，接过为猜忌而献的素祭祭品，在雅威面前行摇礼，并放上祭坛。

26他还要拿一把面粉作纪念，在祭坛上焚烧。他要让这女子喝这水。

27他让她喝下之后，如果她的确羞辱了她自己，欺骗了她丈夫，那么这使人遭到诅咒的水进入她身体之后，一定是苦的。她的腹部一定肿胀，大腿萎缩，她必定在同胞中成为被咒骂的人。

28但是如果她没有羞辱她自己，是洁净的，那么她将不会受苦害，相反会生育子女。

29这是有关猜忌案例的法律。当一个女子尚受制于丈夫的权力下，却行为不轨，羞辱了她自己，

30或当一个男子起疑忌之心，嫉妒他妻子，他就要把这女子带到雅威面前，司祭应完全对她执行这法律。

31这丈夫无罪，但这女子必须为她的罪而接受惩罚。”


牧灵圣经-户 籍 纪 第六章

户 籍 纪 第六章
纳齐尔献身于主

1雅威对梅瑟说；“请对以色列子民说:

2当一个男子或一个女子许了一个特殊的愿，即纳齐尔愿，要献身给雅威，

3那么，他要禁绝淡酒和烈酒，他不可喝由葡萄酿制的任何饮料，也不可喝葡萄汁，不可吃新鲜葡萄或葡萄干。

4在他做纳齐尔的全部时间里，不可吃葡萄树所出产的任何食物，从果仁到果皮都不可吃。

5在他许愿的日子里，不可用剃刀剃头，直到他献身给雅威的日子结束，这期间他是受祝圣的人，应该让头发自由生长。

6在他为恭敬雅威而献身的日子里，他不可接近死人，

7即使父亲、母亲，兄弟或姐妹死了都不可接近，免得他受玷污而不洁，因为他头上带着奉献给天主的记号。

8在他身为纳齐尔的全部时间里，他是奉献给雅威的。

9如果有人在他身旁猝死，那么他已奉献的头便被玷污而不洁了，他要在第七天洁净自己，并在那天剃发。

10到了第八天，他要拿两只斑鸠或两只雏鸽，到会幕入口司祭那里去。11司祭要奉献一只作赎罪祭，一只作全燔祭，为沾染死尸不洁而赎罪。12在这一天，纳齐尔要重新将他的头奉献给雅威，并且带一只小羊作为赎过祭。他再次献身的日子便从那天开始。以前的日子无效，因为在他献身期间被玷污了。

13下面是关于纳齐尔的法规。他献身期满的那天，要被人带到会幕的入口，

14他必须向雅威奉献一只一岁大、没有瑕疵的公山羊作为全燔祭，一只一岁大，没有瑕疵的母山羊作为赎罪祭,还有一只没有残疾的公绵羊作平安祭，

15再加上一篮用细面调油做成的无酵饼和抹上油的无酵薄饼，还要献上所需要的素祭和奠祭。

16当司祭把这些祭物带到雅威面前时，司祭必须为这纳齐尔献赎罪祭和燔祭。

17然后，将公绵羊和一篮无酵饼献给雅威作平安祭,之后把同献的素祭和奠祭奉上。

18纳齐尔要在会幕入口剃去祝圣的头发，再把头发放在平安祭的火焰中焚烧。

19纳齐尔剃发之后,司祭要把煮好的公绵羊肩部，和篮中的一块无酵饼以及无酵薄饼，放在纳齐尔手上。

20司祭要把这些祭品在雅威面前行摇礼。除了摇过的胸肉和奉献过的腿肉之外，按法律这是属于司祭的圣物。然后，纳齐尔才可以喝酒。

21这是纳齐尔献身所行的仪式。除了献给雅威的祭品，如果纳齐尔照自己的能力许愿要多加奉献,就应按照所许的愿，在仪式规定之外多做奉献。”

祝福的经文

22雅威对梅瑟说:

23“你去告诉亚郎和他的儿子：你们应这样祝福以色列子民，对他们说：

24愿雅威祝福你，保护你！

25愿雅威的慈颜光照你，恩待你。

26愿雅威抬起面容垂顾你，并赐给你平安！

27这样，他们将以色列子民归在我名下，我一定会祝福他们。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

6.1纳齐尔是短时期或终身献身天主的人。三松就是一位纳齐尔（见民13：5），洗者若翰也可能曾是纳齐尔（路1：15）。也有些纳齐尔是以色列后代子孙中的首批基督徒（宗21：23）。

见保禄的誓言（宗18：18）

以色列没有如我们今天教会的宗教团体，也就是修会。因而跟纳齐尔有关的这些法律，为那些热心于个人献身的男女信徒提供了依据和帮助。

6.22圣人方济各亚西西常使用梅瑟的这个祝福。


牧灵圣经-户 籍 纪 第七章

户 籍 纪 第七章
各支派的献礼

1那天梅瑟竖立好会幕，就傅油祝圣会幕以及其中所有的用具。他傅油祝圣之后，

2以色列的领袖，即各家族的首领，曾经监督人口普查的各支派领袖都前来奉献。

3他们向雅威奉献的祭品是：六辆有篷盖的车子和十二头公牛。每两位首领奉献一辆车，每位首领奉献一头公牛。他们把献物带到圣幕前。

4雅威对梅瑟说：“

5请收下他们的献礼，为会幕事务所用。你要把这些交给肋未人，并按照职务的需要分给每个人。

6梅瑟收下车子和公牛，交给肋未人。

7他按革尔雄子孙的职务，把两部车和四头公牛分给他们。

8又按默辣黎子孙的职务，把四部车和八头公牛分给他们。他们都在司祭亚郎的儿子依塔玛尔的监督下服务。

9至于刻哈特的子孙，他没有分给他们，因为他们的圣职是用肩扛物。

10领袖们在傅油祝圣祭坛的那天，都献上祝圣祭坛的礼物,把祭品带到祭坛前。

11雅威对梅瑟说:“每天都要有一位领袖奉献自己的供物为祭坛祝圣。”

12第一天由犹大支派阿米纳达布的儿子纳赫雄献上供物。

13他奉献的是:一个重五十盎司的银盘，一个依圣所标准，重三十盎司的银碗。两件器皿都装满调了油的细面，作为素祭。

14一个重四盎司的金碗里装了香料，

15还有一只小公牛，一只公绵羊，和一只一岁大的小山羊作为全燔祭，16一只公山羊作赎罪祭，

17还有公牛二只，公绵羊五只，公山羊五只，一岁的小公羊五只作为和平祭。这是阿米纳达布的儿子纳赫雄的供物。

18第二天由依撒加尔的领袖，族阿尔的儿子乃塔乃耳献上供物。

19他的祭品是一个重五十盎司的银盘，一个按圣所标准，重三十盎司的银碗。两件器皿都装满调了油的细面作为素祭，

20另有一个重四盎司的银碗，里面装了香料。

21还有一只小公牛，一只公绵羊，和一只一岁大的小羊作为全燔祭

22一只公山羊作赎罪祭；

23两只公牛，五只公绵羊，五只公山羊，五只一岁大的小山羊作为和平祭，这是族阿尔的儿子乃塔乃耳的供物。

24第三天是由则步隆子孙的领袖，赫隆的儿子厄里雅布献上供物。

25他的祭品是：一个重五十盎司的银盘，一个依圣所标准，重三十盎司的银碗。两件器皿都装满了调了油的细面，作为素祭，

26一个重四盎司的金碗，里面装了香料。

27还有一只小公牛，一只公绵羊，和一只一岁大小山羊作为全燔祭，

28一只公山羊作赎罪祭

29还有公牛二只，公绵羊五只，公山羊五只，一岁的小公羊五只作为和平祭。这是赫隆的儿子厄里雅布的供物。

30第四日是由勒乌本子孙的领袖，舍德乌尔的儿子厄里族尔献上供物。31他的祭品是：一个重五十盎司的银盘，一个依圣所标准，重三十盎司的银碗。两件器皿都装满调了油的细面，作为素祭。

32一个重四盎司的金碗，里面装了香料，

33还有一只小公牛，一只公绵羊，和一只一岁大的小山羊作为全燔祭，34一只公山羊作赎罪祭，

35还有公牛二只，公绵羊一只，公山羊五只，一岁的小公羊五只作为和平祭。这是舍德乌尔的儿子厄里族尔的供物。

36第五天是由西默盎子孙的领袖，族黎沙待的儿子舍路米耳献上供物。37他的祭品是：一个重五十盎司的银盘，一个依圣所标准，重三十盎司的银碗，两件器皿都装满调了油的细面，作为素祭。

38一个重四盎司的金碗，里面装了香料，

39还有一只小公牛，一只公绵羊，和一只一岁大的小山羊作为全燔祭，40一只公山羊作赎罪祭，

41还有公牛二只，公绵羊五只，公山羊五只，一岁的小公羊五只作为和平祭。这是族黎沙待的儿子舍路米耳的供物。

42第六天是由加得子孙的领袖，勒乌耳的儿子厄里雅撒夫献上供物。

43他的祭品是：一个重五十盎司的银盘，一个依圣所标准，重三十盎司的银碗。两件器皿都装满调了油的细面，作为素祭。

44一个重四盎司的金碗，里面装了香料，

45还有一只小公牛，一只公绵羊，和一只一岁大的小山羊作为全燔祭，46一只公山羊作赎罪祭，

47还有公牛二只，公绵羊五只，公山羊五只，一岁的小公羊五只作为和平祭。这是勒乌耳的儿子厄里雅撒夫的供物。

48第七天是由厄弗辣因子孙的领袖阿米胡得的儿子厄里沙玛献上供物。49他的祭献是：一个重五十盎司的银盘，一个依圣所标准，重三十盎司的银碗。两件器皿都装满调了油的细面，作为素祭。

50一个重四盎司的金碗，里面装了香料，

51还有一只小公牛，一只公绵羊，和一只一岁大的小山羊作为全燔祭，52一只公山羊作赎罪祭，

53还有公牛二只，公绵羊五只，公山羊五只，一岁的小公羊五只作为和平祭。这是阿米胡得的儿子厄里沙玛的供物。

54第八天是由默纳协子孙的领袖，培达族尔的儿子加默里耳献上供物。55他的祭品是一个重五十盎司的银盘，一个按圣所标准，重三十盎司的银碗。两件器皿都装满调了油的细面作为素祭。

56一个重四盎司的金碗，里面装了香料。

57还有一只小公牛，一只公绵羊，和一只一岁大的小山羊作为全燔祭，58一只公山羊作赎罪祭，

59还有两只公牛，五只公绵羊，五只公山羊，五只一岁大的小山羊作为和平祭。这是培达族尔的儿子加默里耳的供物。

60第九天是由本雅明子孙的领袖，基德敖尼的儿子阿彼丹献上供物。

61他的祭品是一个重五十盎司的银盘，一个按圣所标准，重三十盎司的银碗。两件器皿都装满调了油的细面作为素祭，

62一个重四盎司的金碗，里面装了香料。

63还有一只小公牛，一只公绵羊，和一只一岁大的小山羊作为全燔祭，64一只公山羊作赎罪祭，

65还有两只公牛，五只公绵羊，五只公山羊，五只一岁大的小山羊作为和平祭。这是基德敖尼的儿子阿彼丹的供物。

66第十天是由丹子孙的领袖，阿米沙待的儿子阿希厄则尔献上供物。

67他的祭品是一个重五十盎司的银盘，一个按圣所标准，重三十盎司的银碗。两件器皿都装满调了油的细面作为素祭。

68一个重四盎司的金碗，里面装了香料。

69还有一只小公牛，一只公绵羊，和一只一岁大的小山羊作为全燔祭，70一只公山羊作赎罪祭，

71还有两只公牛，五只公绵羊，五只公山羊，五只一岁大的小山羊作为和平祭。这是阿米沙待的儿子阿希厄则尔的供物。

72第十一天是由阿协尔子孙的领袖，敖革兰的儿子帕革厄耳献上供物。73他的祭品是一个重五十盎司的银盘，一个按圣所标准，重三十盎司的银碗。两件器皿都装满调了油的细面作为素祭。

74一个重四盎司的金碗，里面装了香料。

75还有一只小公牛，一只公绵羊，和一只一岁大的小山羊作为全燔祭，76一只公山羊作赎罪祭，

77还有两只公牛，五只公绵羊，五只公山羊，五只一岁大的小山羊作为和平祭。这是敖革兰的儿子帕革厄耳的供物。

78第十二天是由纳斐塔里子孙的领袖，厄南的儿子阿希辣献上供物。

79他的祭品是一个重五十盎司的银盘，一个按圣所标准，重三十盎司的银碗。两件器皿都装满调了油的细面作为素祭。

80一个重四盎司的金碗，里面装了香料。

81还有一只小公牛，一只公绵羊，和一只一岁大的小山羊作为全燔祭，82一只公山羊作赎罪祭，

83还有两只公牛，五只公绵羊，五只公山羊，五只一岁大的小山羊作为和平祭。这是厄南的儿子阿希辣的供物。

84以上是以色列的领袖们在傅油祝圣祭坛时，所奉献的祭品，总共有十二个银盘，十二个银碗，和十二个金碗。

85每个银盘重五十盎司，每个银碗重三十盎司，依圣所标准一共重六十磅。

86十二个金碗装满了香料，每个重四盎司，这些金碗一共重四十八盎司。

87全燔祭的牲畜总计有十二头小公牛，十二只公绵羊，十二只一岁的小公羊，还有同献的素祭，和作为赎罪祭的十二只公山羊。

88和平祭的牲畜总计有二十四头小公牛，六十只公绵羊，六十只公山羊，和六十只一岁的小公羊。以上是傅油祝圣祭坛之后，所奉献的祭品。

89当梅瑟走进会幕和雅威说话时，他听到有声音从约柜的赎罪盖上，两个革鲁宾之间传出，对他说话。


牧灵圣经-户 籍 纪 第八章

户 籍 纪 第八章
1雅威对梅瑟说：“

2你去告诉亚郎，叫他安放灯盏，使七束灯光照耀在灯座的前面。”

3亚郎按照雅威吩咐梅瑟的话去在灯座前面安放灯盏。

4灯座是由金子锤打而成的。从灯座到灯花都是由金子打造成的。这灯座是按照雅威给梅瑟的指示而造成的。

肋未人献身雅威的规则

5雅威对梅瑟说：

6“把肋未人从其他的以色列人中分离出来，并洁净他们。

7你要在他们身上洒取洁水洁净他们，命他们用刀剃净全身，并洗净自己的衣服，使自己洁净。

8其次他们要带一只小公牛，和同献的素祭，就是和油的细面。你还要另带一只小公牛作为赎罪祭。

9然后把肋未人带到会幕前，并召集以色列全体民众。

10当你把肋未人带到雅威面前时，以色列的子孙要把手按在他们头上。

11亚郎要奉献肋未人，并代表以色列人在雅威面前行摇礼。从那时开始，肋未人要献身服侍雅威。

12肋未人必须把手按在两只小公牛头上。其中一只献给雅威作赎罪祭，另一只作全燔祭：这是肋未人的赎罪礼。

13你要把肋未人带到亚郎和他儿子面前，以摇礼把他们奉献给雅威。

14所以你要把肋未人从其他的以色列子孙中分离出来，好让他们属于我。

15在你洁净他们，以摇礼奉献他们之后，肋未人才可在会幕里为我服务。

16他们是从以色列子孙中被挑选出来归属我的。他们要代替以色列头胎出生的长子。我已将他们归属于我自己。

17因为以色列子孙中头生的，不论是人或兽都要属于我。在我埃及地击杀所有头生者的那天，我就将他们祝圣，并归属于我了。

18现在，我以肋未人代替以色列子孙中头生的长子。

19我从以色列子孙中选出肋未人，交给亚郎和他的儿子，以代替以色列子民在会幕里司职，并为他们行赎罪礼，免得以色列子民因接近圣所而遭到灾害。”

20梅瑟，亚郎和以色列全体子民完全按照雅威吩咐梅瑟的话安置肋未人。

21肋未人洁净自己，清洗他们的衣服,然后亚郎把他们带上去,在雅威面前行摇礼，再为他们行赎罪礼。

22此后,肋未人才在会幕里,在亚郎和他儿子面前司职。关于肋未人,雅威怎样吩咐了,梅瑟就怎样去做了。

23雅威对梅瑟说：

24“下面是有关肋未人的事情。二十岁以上的肋未人要在会幕里司职，尽他的职责。

25五十岁之后，就不必再司职，不必再承担任务，即使如此，

26他还是可以在会幕里辅助他兄弟尽职。你要这样安排肋未人的职务。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

第3、4、8章指的是司祭们或肋未人。在亚伯郎时代，每家之长都是自己族的“司祭”，他负责献祭仪式（创15：10）和神圣的仪式（创28：18）；也可代替天主行祝福。

也许是梅瑟任命了一些人负责祭礼和庆典，教导上主颁给以色列的法律。负责这项任务的这群人就称为肋未支派。他们可能是一群武士部落，曾在金牛事件中帮助梅瑟恢复秩序。

那时，家长们和司祭们都是在没有法律和控制的情况下来举行庆典（民17）。

达味和所罗门建立起犹太司祭的制度，从那时起，只有来自肋未支派的人才能当司祭。

另外也可能是由于约史雅的改革，肋未人之间才有了差别。即高阶层的称为“司祭”，低阶层的则为“肋未人”（见列下23：8）。那些受到约史雅的号召回到耶路撒冷，而又不准任职于圣殿中的人，可能是第一批低阶层的‘肋未人’，因为耶路撒冷的司祭权利已经得到了认定。此后，圣殿的“司祭”开始形成一个较高级的族群，使自己在肋未支派内有别他人，他们假装成是梅瑟的哥哥亚郎的后代。‘户籍纪’以文学表达的方式，把这些组织工作通通归功于梅瑟。

肋未人代表了以色列的长子－即在埃及的逾越节时，天主拯救的长子，那时埃及人的头生孩子都死了。天主既救了他们，他们从此就属于天主。


牧灵圣经-户 籍 纪 第九章

户 籍 纪 第九章
逾越节

1以色列人离开埃及后的第二年正月，雅威在西乃旷野对梅瑟说:

2“让以色列子孙定期举行逾越节。

3你们要在这个月十四日的黄昏，指定的时间举行逾越节。你们要按照一切法律和礼仪，庆祝逾越节。”

4于是，梅瑟下令以色列的子孙庆祝逾越节。

5他们在正月十四日的黄昏，于西乃旷野庆祝逾越节。以色列子民完全按照雅威吩咐梅瑟的话去做。

6但是刚巧有些人因接触死人而不洁，不能在那天庆祝逾越节，于是便在那天来到梅瑟和亚郎面前，

7对他们说:“我们接触死人而不洁。为什么禁止我们和其他的以色列人一起在指定的时间里，奉献祭品给雅威呢？”

8梅瑟回答他们:“请在这里等候。我去聆听雅威对你们的指示。”

9雅威对梅瑟说：

10“去告诉以色列人：如果在你们或你们的子孙之中，有人因接触死人而不洁，或有人旅行在外，那么他仍要为雅威庆祝逾越节。

11他要在二月十四日黄昏庆祝。他要吃无酵饼和苦菜及逾越节的小羊，12不要残留任何食物到第二天早晨，也不要折断小羊的任何一根骨头。你们要遵守逾越节所有的规定。

13如果有人是洁净的，也没有旅行在外，却没有庆祝逾越节的话，他要从子民当中被铲除，因为他没有在指定的日期里把祭品带到雅威面前。因此他要为他的罪受罚。

14如果住在你们当中的异乡人要为雅威庆祝逾越节，他应按照逾越节的规定和礼仪庆贺这节日。不论是外邦人或是本国人，都应遵守同样的法律。”

天主以云彩引导他的子民

15在圣幕—就是会幕竖立的那天，有云彩遮盖了帐幕。到了黄昏，这云彩形状似火，停在帐幕上空，直到第二天早晨。

16白天云彩一直遮盖着帐幕，晚上形状如火。

17每当云彩从帐幕上升起，以色列人就拔营起程；云彩在哪里停下来，以色列人就在哪里扎营。

18以色列人遵照雅威的命令拔营，又遵照雅威的命令扎营。只要云彩停留在圣幕上，人们就按营不动。

19如果云彩多日停留在圣幕上面，以色列人就遵照雅威的命令停止前行。

20无论云彩停留在圣幕上是许多天，还是只有一天，他们都遵照雅威的命令扎营、拔营。

21如果云彩从晚上停留到清晨，而在次日清晨上升，他们就随之前进。如果云彩停留一天一夜才上升，他们也随之起程。

22有时候云彩停留两天、一个月或者一年，不论它在圣幕上停留多久，以色列人都留在原地的营帐里。只是当它升起时，他们才起程。

23他们遵照雅威的命令扎营，又遵照雅威的命令拔营。他们遵照雅威吩咐梅瑟的话行动。


牧灵圣经-户 籍 纪 第十章

户 籍 纪 第十章
1雅威对梅瑟说：

2“请用银子打造两个喇叭，用它呼叫人们，发布命令要人们前行。

3当两只喇叭都吹响时，全体民众都要在会幕门口，在你四周集合。

4如果一只喇叭吹响，那么各族的领袖、首长要到你这里集合

5当紧急号响起时，东方的营队要起程。

6第二声紧急号响起时，南方的营队要动身。要他们起程时，号角应急声吹响：

7要人们集合时，号角则该平缓吹起。

8做司祭的亚郎的子孙要吹号角。这是你们和后代子孙应遵守的法律。

9当你们在自己的土地上,要去攻打压迫你们的仇敌时,你们要急声吹响号角，好让雅威、你们的天主记起你们,那么你们将从敌人的手中被解救出来。

10在节庆日和新月日,你们奉献燔祭与和平祭的时候,要吹响号角,使你们记得你们的天主。我是雅威,你们的天主。”

以色列军队依次起程

11在以色列人离开埃及第二年的二月二十日，有一朵云彩从约柜的圣幕上升起，

12以色列人便从西乃旷野依次起程，以后云彩在帕兰旷野停住了。

13这是以色列人首次按照雅威借梅瑟所发的命令起程。

14在最前面的是犹大支派的营旗，他们排好阵势，由阿米纳达布的儿子纳赫雄率领。

15依撒加尔支派由族阿尔的儿子乃塔乃耳率领。

16则步隆支派由厄隆的儿子厄里雅布率领。

17拆下圣幕之后，革尔雄的子孙和默辣黎的子孙就抬起圣幕出发。

18接着出发的是勒乌本的营旗。他们排好阵势，由舍德乌尔的儿子厄里族尔率领。

19西默盎支派由族黎沙待的儿子舍路米耳率领。

20加得支派由勒乌耳的儿子厄里雅撒夫率领。

21然后刻哈特人抬着圣物起程。圣幕在他们到达之前已竖立好了。

22随后出发的是厄弗辣因子孙的营旗。他们排好阵势，由阿米胡得的儿子厄里沙玛率领。

23默纳协子孙排好阵势，由培达族尔的儿子加默里耳率领。

24本雅明子孙由基德敖尼的儿子阿彼丹率领。

25最后出发的是丹子孙的营旗，作为全营的后卫，他们排好阵势，由阿米沙待的儿子阿希厄则尔率领。

26阿协尔的子孙排好阵势，由敖革兰的儿子帕革厄耳率领。

27纳斐塔里的子孙排好阵势，由厄南的儿子阿希辣率领。

28这是以色列人行进的秩序，他们排好阵势，列队出发。

29梅瑟对岳父米德杨人、勒乌耳的儿子曷巴布说：“我们正要出发，到雅威应允我们的土地上去。请跟我们走，我们会善待你，因为雅威答应赐给以色列幸福。”

他回答：

30“我不与你们同行。我宁愿回到我自己的土地上,我的家人那里去。”梅瑟说:

31“请不要离开我们，因为你知道我们在旷野扎营的地方,你可以做我们的向导。

32如果你跟我们走，你一定能分享雅威赐给我们的幸福。”

33他们从雅威的山出发，走了三天的路程。在这三天里，雅威的约柜走在他们的前面。

34为他们寻找休息的地方。白天他们拔营前行时，雅威的云彩常在他们头上。

35每当约柜起程时，梅瑟就说：“雅威，请起来，使你的仇敌溃散，让憎恨你的人从你面前逃走。”

36而当约柜停下时，他便说：“雅威，请回到以色列众人当中。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

10.29这是许多古代传统习俗的开端，它形成了十一到十四章的精华部分。

10.29本章结合了两种传统：

一种是指鹌鹑和玛纳，如同我们在出谷纪16章中所叙述的。另一种是关于“雅威的神”的恩赐，给长老们的，也就是赐给以色列的长老。


牧灵圣经-户 籍 纪 第十一章

户 籍 纪 第十一章
1当时百姓怨声载道。雅威听见了，便很生气。有一团雅威的火在他们当中燃起，烧掉了营地的外围。

2人们向梅瑟呼求，他便为他们恳求雅威。于是烈火熄灭了。

3他们就将那地方命名为“塔贝辣”，因为雅威的火曾在他们中间燃起。

4在他们中间有一些闲杂人，起了贪欲的心。连以色列人也哭泣说：“谁给我们肉吃？

5记得我们在埃及时，不花一文便可吃鱼、黄瓜、西瓜、韭菜、洋葱和大蒜。

6现在我们没有一点食欲，眼见的除了‘玛纳’，什么也没有。”

7而今玛纳看起来像胡荽种子，颜色像珍珠。

8人们四处收集它，把它放在磨石之间磨，或放在臼内捣碎。他们在锅中烹煮，把它做成饼，味道像油饼。

9晚上只要露水一降在营地上，玛纳也随之降下来。

10梅瑟听见人们在各家自己的营帐门口哀哭，雅威就十分愤怒，对此梅瑟心中不悦，

11便对雅威说:“你为什么要难为你的仆人？是不是因为你不爱我，才将这担负百姓的重任交给我？

12难道这些百姓是我怀胎生的？现在你竟要我怀抱他们，如同乳母怀抱婴儿，直到进入你应许赐给他们祖先的土地上？

13我到哪里去弄肉给这些百姓吃？他们都向我哭诉:‘请给我们肉吃。’

14我独自一人不能管理这些百姓，这个担子太重了。

15求你杀了我吧，不要这样对待我。如果你愿恩待我，就不要让我看到你的怒火。”

16雅威对梅瑟说：“在以色列长老中，召集七十位你视为年长和有权威的人，把他们带到会幕里，与你站在一起。

17我要降下来对你说话，取出你身上的一些神能，赋予他们。从现在开始，他们要与你分担管理这百姓的重任，不再让你独立承担。

18你要对以色列子民说：你们要洁身，以便明天可以吃肉。因为雅威听见你们哀戚地说：谁会给我们肉吃？我们在埃及过得很好！雅威一定会给你们肉吃，

19你们不仅是吃一两天，或是五天、十天、二十天，

20而是要吃整个月，直到肉满出你们的鼻孔，吃到厌烦为止。因为你们轻视住在你们中间的雅威，在他面前哭诉道：为什么要我们离开埃及？”

21梅瑟说:“和我在一起的百姓中，步行的就有六十万，而你却说：我会给他们肉吃，让他们吃整整一个月！

22哪里有足够的牛羊宰杀给他们吃？海中所有的鱼也不够他们吃的。”

23雅威对梅瑟说:“难道雅威的能力是有限的吗？你马上就会看到我的话是否真实。”

神能赋予长老

24梅瑟便走出去把雅威的话告诉了百姓。他从长老中召集了七十人，让他们站在会幕四周。

25雅威从云彩中降下来对他们说话，将他身上的一些神能赋予这七十位长老。当神能降临在他们身上时，他们就说起了预言，但以后却没再说过。

26有两人留在营地里，一个叫厄耳达得，另一人叫默达得。神能同样降临在他们身上,他们也是被选中的人,但是他们没有到会幕去。当他们在营地里说预言的时候，

27有一个年轻人跑去告诉梅瑟：“厄耳达得和默达得在营地说预言。”

28自幼服侍梅瑟的农的儿子若苏厄说：“我主梅瑟，请阻止他们吧！”

29但是梅瑟对他说；“你是不是为我而抱不平？但愿雅威所有的子民都是先知，也愿雅威赋予他们神能！”

30然后梅瑟和长老们回了营地。

31雅威发出一股风，由海上吹来了鹌鹑，降落在营地和四周，范围很广：从营地一边算起约有一天的路程，从营地另一边算起也有大约一天的路程，离地约有三尺。

32人们花了一个昼夜连第二日整天都忙于捕捉鹌鹑，最少也可堆成十堆，都散置在营地四周。

33在他们牙缝间还残存着肉渣时，雅威就向百姓燃起怒火，用严重的瘟疫击杀他们。

34从此人们将那地方命名为克贝洛特阿塔瓦,因为他们在那里埋葬了这些贪婪的人们。

35人们再从克贝洛特阿塔瓦前行到哈兹洛特,然后就留在那里。

米黎盎和亚郎诽谤梅瑟

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

11.24先知们的所作所为使以色列民众第一次感到“圣神”的伟大存在。在以色列民众心目中，先知是这样一群特殊的人：他们了解某些天主的奥秘，某种程度上分享了天主的智慧，而且某些时候他们手中会握有不可抗拒的一种力量。从先知们的行动上，民众体会出天主的精神的沟通方式犹如一阵疾风，强而有力，不能不令人震撼。此处先知震惊的言语，乃为唤起天主子民的民族精神，而这是天主期待的。（希伯来文中，风和精神为同一字，风即是精神的意思）。

要想更好地了解这段故事，请参考对比撒上10：1－13以及19：18－24。

这个故事告诉我们圣神的行动方式多种多样。（见格前12和14）。说些做些古怪事，能说预言与外方话，这些都比不上承担引领并教诲天主子民的责任。这是非常重大的。天主的代言人梅瑟，既没有说惊人的神奇语言，也不曾预言震惊人的大事件，但以他的精神及对主的沟通，展示了七十长老预言的壮观情景。

厄耳达得和默达得的故事也说明了：天主并不是总以非常正式的方式来表达圣神的到来。厄耳达得和默达得都在名单上，但是他们却离梅瑟很远。其实我们不必吃惊：天主的圣神有时会以特殊的方式降临在特殊选中的人身上：像科尔乃略（宗10）和保禄（宗9）的情形正是如此。

但愿雅威所有的子民都是先知(29)(见岳3:1和宗2:17）。


牧灵圣经-户 籍 纪 第十二章

户 籍 纪 第十二章
1米黎盎和亚郎为了梅瑟所娶的雇士女子出言反对梅瑟。

2他们说：“难道雅威只和梅瑟交谈吗？他不是也和我们交谈吗？”

雅威听到了这话。

3梅瑟为人十分谦和，远远超过世上所有的人。

4雅威突然对梅瑟、亚郎和米黎盎说：“你们三人都出来，到会幕那里去。”他们三人便去了。

5雅威从云柱中降下，站在会幕的门口，呼叫亚郎和米黎盎，他们两人便走上前去。

6他说：“仔细听我说：

如果你们中有一位先知，

我就要在异象中显现给他，

在梦中对他说话。

7但对我的仆人梅瑟，

我家里忠信的臣仆却不这样做。

8我与他面对面交谈，

明白地告知他,而不打哑谜，

他也看到了雅威的临在。

然而你们出言反击我的仆人梅瑟，不感到害怕吗？”

9雅威对他们发怒，离去了。

10云彩从会幕上离开，米黎盎站在那儿，生了如雪的麻疯病。亚郎转身看到米黎盎生了麻疯病，

11就对梅瑟说；“我主，我恳求你，不要为我们无知犯的罪过来责罚我们。

12不要让她像初出娘胎的死婴一样，肉身已腐坏了一半。”

13梅瑟向雅威呼求说：“请医治她，哦，天主，我恳求你。”

14但是雅威对梅瑟说：“如果她父亲向她脸上吐口水，她不是要忍辱七天吗？那么就把她隔离在营外七天，然后才准她回来。”

15于是米黎盎被隔离在营外七天，直到她获准进入营地，人们才拔营起程。

16以后，百姓从哈兹洛特出发，在帕兰旷野扎营。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

12.1耶稣在福音中曾说过：“先知只在他本乡、本族、本家里得不到尊敬”（谷6：4）。米黎盎和亚郎，这两位梅瑟的兄妹批评梅瑟的行为，也许他们的批评是正确的。可是他们想和梅瑟平起平坐，但天主没答应。他出来保护了自己的先知。天主的回答澄清了两件事：

1.梅瑟在启示中占有特殊的地位：是他首次建立了对一位公义、慈爱天主信仰的基础。后来不论哪位先知都无法改变这个事实。那之后，天主的子民要接受先知们的特珠位置。这些先知们继承了梅瑟的工作和角色。

2.我与他面对面交谈：神视和梦境可能是天主启示先知的一种方式。虽然这可能不是最佳的一种方式。其它的神也可能通过这种方式表达，甚至可能是魔鬼的幻象。

梅瑟为人十分谦和(3)：那是他遇见天主的证明。


牧灵圣经-户 籍 纪 第十三章

户 籍 纪 第十三章
梅瑟派人侦察迦南地

1雅威对梅瑟说：“

2你派人去侦察我要赐给以色列子孙的迦南地，每一家族支派都要派出一人，他们都应是首领。”

3于是梅瑟按照雅威的吩咐，从帕兰旷野派遣他们出去。他们都是以色列的首领，

4名字如下：勒乌本支派的匝雇尔的儿子沙慕亚。

5西默盎支派的曷黎的儿子沙法特。

6犹大支派是耶孚乃的儿子加肋布。

7依撒加尔支派是若瑟的儿子依卡耳

8厄弗辣因支派是农的儿子曷舍亚。

9本雅明支派是辣富的儿子帕耳提。

10则布隆支派是索狄的儿子加狄耳。

11若瑟支派，即默纳协支派是稣息的儿子加狄。

12丹支派是革玛里的儿子阿米耳。13阿协尔支派是米加耳的儿子色突尔。

14纳斐塔里支派是沃斐息的儿子纳赫彼。

15加得支派是玛基的儿子革乌耳。

16这些是梅瑟派去窥探迦南那地方的人的名字。梅瑟给农的儿子曷舍亚取名叫若苏厄。

17梅瑟派遣他们去侦探迦南地，并对他们说：“你们从南边上去，进入山区，

18看看那地方是怎么样的，那里的百姓是强壮还是软弱，人数众多还是稀少。

19再看看他们住的地方是好还是坏，看看他们的城市有无设防。

20那里的土地是肥沃还是贫瘠，那土地上有没有长树木。不妨带一些那地方的果实回来。”那时正是葡萄初熟的时节。

21他们上去窥探那地方，从亲这块旷野地一直勘察到勒曷布，靠近哈玛特入口。

22他们从南边上去，来到赫贝龙，这是一座老城，比埃及的左罕城早建七年。那里的居民是阿纳克的后裔：阿希曼、舍瑟和塔耳买人。

23他们来到厄市苛耳山谷，砍下一条带有一串葡萄的树枝。其中两人用杠子抬着它。他们又摘了一些石榴和无花果。

24因为以色列的子孙砍下一串葡萄，所以他们称那地方为厄市苛耳山谷。

25经过四十天的勘察，他们回来了，

26在帕兰旷野的卡德士与梅瑟、亚郎和以色列全体会面，向他们报告，又给他们看那地方的出产。

27他们说:“我们到了你派我们去的地方,那的确是一片流着奶与蜜的土地。看！这些果实。

28只是住在那地方的人非常强壮！城市也都用城墙和横木加强防御，我们甚至看到了阿纳克的后裔。

29阿玛肋克人住在乃革布地区，赫特人、耶步斯人和阿摩黎人住在山区，迦南人住在海滨和约旦河沿岸。”

30在梅瑟面前不满的人，加肋布叫他们安静下来，并说：“我们应当上去占领那地方，我们一定会取胜。”

31但是和他一起同行的人却说；“我们不能够向那些百姓进攻，因为他们比我们强壮。”

32于是他们向以色列子民散布有关他们侦查之地的谣言。他们说：“我们侦查所到之地，那是块吞噬居民的地方。我们看到的人都很高大，

33我们甚至看到巨人，就是阿纳克的子孙。我们自感在他们面前就像蚱蜢一般，他们看我们也肯定如此。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

13.16过去许给希伯来人的地方叫迦南。以色列人征服了这片土地后，就改叫它为以色列，同时我们又叫这片土地为巴勒斯坦。

在他们那美丽的想像中，这片富饶的土地就是人间天堂：富饶得流奶淌蜜。那长长的葡萄枝被人从架上抱下来，两个人用一根杆子抬着，丰满、晶莹的串串葡萄，沉甸甸地，几乎贴近了地面；这难道不正是一幅丰收的美景吗？

这个画面是今天以色列的徽号。

圣经在这里描述了以色列的一项大罪，如出谷纪32章中描写的一样。如果天主不曾要求他们去征服圣地，他们对天主的信赖也许会动摇。可是这项挑战吓坏了他们。对许多基督徒来说今天世上的许多挑战是非常严肃的。固然他们满腔热血，一心奉献。可是对教会的呼唤，对世上许多呐喊正义的角落的请求，却没有勇气站起来，拿出确切的实际行动去改变不平等。这样的基督徒，还没有在现实的土壤中找到根基。


牧灵圣经-户 籍 纪 第十四章

户 籍 纪 第十四章
卡德士地方的反抗力量

1当夜全体会众大声喧嚷，哭号不已，

2所有的人都向梅瑟和亚郎抱怨。他们说:“但愿我们已死在埃及或田野里了，

3雅威为什么要带我们来这地方，让我们死在刀剑之下，而我们的妻儿子孙也要成为战利品！我们回到埃及去，岂不是更好？”

4他们彼此说道：“让我们选一个人做领导，回到埃及去。”

5梅瑟和亚郎遂俯伏在所有以色列子民面前。

6在侦查的人中，有农的儿子若苏厄和耶孚乃的儿子加肋布，他们撕裂了自己的衣服，

7对以色列全体会众说：“我们去侦查时经过的地方，实在是美极之地。8如果雅威喜欢我们，他一定会带我们去那地方，并将它赐给我们，那是一片流着奶和蜜的土地。

9只要不违背雅威，就不必怕那地方的人，因为他们会被我们猎食。他们的守卫者从他们那里撤走了，而雅威却与我们同在。所以不要怕他们！”

10全体会众都说要用石头砸死他们，雅威的荣光在会幕之中显现。

11雅威对梅瑟说：“这些百姓藐视我要到几时呢？我虽然在他们中间行了奇迹，但他们不信任我，这样要到何时呢？

12我一定要用瘟疫打击他们，摧毁他们，然后使你成为一个比他们更强大，更昌盛的民族。”

13梅瑟对雅威说：“埃及人都知道，是你以大能把这些人从他们当中带出来的

14他们又将这事告诉了那地方的居民。他们知道:你,雅威，曾在你的子民中面对面向他们显现。他们知道你和你的子民在一起，也知道白天你在云柱中，晚上你在火柱中，走在他们的前面。

15而现在你却要一举摧毁这些百姓！那些听到你威名的别的邦国会说:

16‘雅威不能带这民族到他所应允的土地上去，所以他要在旷野中杀死他们。’

17现在请显现你的大能，我的主，因为按照你所说的，

18雅威不轻易发怒，富于慈爱：你宽恕过犯和过错，但绝不宣告有罪的人为无罪，而会因着父亲的过犯，责罚他们的子孙直到第三、第四代。19我恳求你照丰富的慈爱，原谅这些百姓的过错，就如从埃及直到现在，你宽恕了他们一样。”

20雅威便说：“我会照你的请求而宽恕他们，

21但是如同我的生命和雅威的荣耀充满大地一样真实，

22-23我发誓他们一定看不到我答应给他们祖先的土地。因为这些人虽已看到我的荣耀以及我在埃及、在旷野所行的奇迹，但他们仍试探我十次，还不听从我的话。

24只有我的仆人加肋布可以进入那地方，因为他怀有另一种精神，忠诚地跟随我。我一定会把他带到他已去过的地方，他的子孙将拥有那地方，25如今阿玛肋克人和迦南人将留在山谷中。明天你们就转回头，经由红海到旷野中去。”

26雅威对梅瑟和亚郎说：

27“这些邪恶的会众抱怨我要到几时呢？我已听见了以色列子民对我的抱怨声。

28去告诉他们：雅威说，只要我活着，我一定会照你们让我听到的话对待你们。

29你们中年纪在二十岁以上，登记过户口的，抱怨过我的人，都将倒毙在旷野里。

30你们不能进入我誓许给你们安居的地方，只有耶孚乃的儿子加肋布和农的儿子若苏厄例外。

31至于你们的子女，你们曾说过他们会成为战俘，但我将带领他们，使他们认识那片你们厌弃的土地。

32你们将倒毙在旷野，

33你们的子孙将在旷野流浪四十年，担当你们的背信之罪，直到你们中的最后一人死在旷野里。

34按照你们侦查那地方的天数四十天来计算，一天代表一年，他们要背负自己的罪恶四十年，他们就会明白背弃我的下场。

35我，雅威这样说。我一定会对这背弃我的邪恶民众这样做，他们将在旷野里被摧毁，这里是他们的葬身之地。”

36梅瑟派去侦查那地方的人回来后，说了一些有关那地方很不好的话，使得全体会众都抱怨梅瑟。

37因而讲那是个不好地方的人，都遭瘟疫死在雅威面前。

38前去侦探的人当中，只有农的儿子若苏厄和耶孚乃的儿子加肋布保全了性命。

39梅瑟把这些告诉以色列人后，人们十分忧伤。

40他们第二天一大早起来，爬到山上，说：“看，我们在这里。我们有罪，但我们准备好要去雅威所说的地方。”

41然而梅瑟却说：“你们还要违抗雅威的命令吗？你们不会成功的。

42不要上去，免得被你们的敌人杀死，因为雅威没有与你们同在。

43阿玛肋克人和迦南人在前头，你们会丧身刀下，因为你们离弃雅威，没有跟从他，他也不再与你们同在。”

44可是他们却擅自爬上山顶，但雅威的约柜和梅瑟并没有出营。

45住在山中的阿玛肋克人和迦南人下来杀退了他们，追击他们直到曷尔玛。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

14.1我们可回忆起和这次背叛非常相似的经验：恐惧非良师，它使弱者成暴民。

一个普通的人若杀害先知，不是为了要让自己得到平静，就是想回到在埃及时的“奴隶状态”。但是天主拯救那些为了他而敢于面对群众的人。

这些百姓藐视我要到几时(11)：胆小怕事不敢行动，对天主已是轻视。这些话也是针对今天社会上的酗酒狂，暴力施行者，腐败及徇私的人而说的。但更进一步，对那些耳闻目睹这些社会的伤残现象而无动于衷的人，这句话才有更深刻的意义。

原谅这些百姓的过错(19)：梅瑟再次以调解人的身份出现。他亲身从天主那里了解到：天主充满了慈祥和宽免，他是爱和温暖的来源。

天主宽恕人群，但人群要为自己的行为负责任，为自己的错误付出代价。卡德士的反叛和继之而来的失败拖延了希伯来人进入圣地的时间。他们在离卡德士不远的地方生活了很多年。眼见圣地近在咫尺却不能进入。那些拒绝参与征服圣地的人都会死在圣地的大门外。


牧灵圣经-户 籍 纪 第十五章

户 籍 纪 第十五章
1雅威对梅瑟说:

2“请告诉以色列子民:当你们进入我赐给你们的土地时

3你们要献全燔祭：当以牛或羊献给雅威，或做任何祭献，是为了还愿，或出于自愿，或因逢节期，作为取悦雅威的馨香祭时，

4献素祭的人要献给雅威两磅细面粉，调上两品脱的油。

5无论是燔祭还是任何祭献，他要为每只小绵羊准备两品脱的祭酒。

6至于为每只公绵羊，他要献上四磅的细面粉，调上三品脱的油，作为素祭，

7还要献上三品脱的酒，作为取悦雅威的馨香祭。

8如果他献上一只公牛作为全燔祭或任何祭献，为了向雅威还愿或作为和平祭，

9他还要献上六磅的细面，调上四磅的油作为素祭，

10还有四品脱的酒作为奠祭，这是献给雅威的馨香火祭。

11每一只公牛、公绵羊、小绵羊和小山羊都要按此例而行。

12不论你们奉献多少牲畜都要这样做。

13这要由你们的族人来做，他向雅威献馨香的火祭。

14如果有外邦人住在你们、或你们子孙中间，也愿意向雅威献馨香的火祭，那么，这位外邦人必须按照你们的方式去做。

15对于你们和住在你们中间的外邦人，法律是一样的。这法律在雅威面前永远规范你们的子孙。你们怎么做，外邦人也要怎么做。

16你们和住在你们当中的外人都守一样的律法，一样的制度。”

17雅威对梅瑟说：“

18请告诉以色列的子孙，当你们进入我带领你们去的地方，

19在吃那地方的食物之时，要给雅威留一份。

20你们要从初熟的麦面团中，献一个饼，就如同献上打禾场打下来的谷物一样。

21你们世世代代要选用初熟的麦子做成面团，献给雅威。

22如果你们做错了，没有遵行雅威向梅瑟所吩咐的诫命，

23也就是雅威借着梅瑟向你们所吩咐的诫命，那么你们和你们世代子孙都要这样做：

24如果会众无意之中犯了过错，全体会众就要献一只小公牛做全燔祭，这是献给雅威的馨香祭，还要依照礼仪献上素祭和奠祭，和一只公山羊作赎罪祭。

25司祭应为全体以色列会众行赎罪礼，这样他们就得赦免，因为这是无意之中犯的过错。他们已带来祭品作为燔祭献给雅威，又献了赎罪祭。

26全体以色列会众和住在他们中间的外邦人都得宽恕，因为这是全体百姓无意间犯的过错。

27如果－－个人无意犯了过错，那么要献一只一岁大的母山羊作为赎罪祭。

28司祭要在雅威面前为这人行赎罪礼,因为他无意间犯了过错。行完了赎罪礼，他就得到赦免。

29不论他是以色列人，还是住在他们中间的外邦人,只要是无意犯了错的,这条律法对他们都适用。

30但是如果人存心犯错，不论是本地人，还是外邦人，只要他触怒了雅威，他就将从这会众中被铲除。

31因为他轻视雅威的命令，违抗他的诫命。这人要因他的罪而彻底被铲除。

违背安息日

32当以色列人在旷野时，发现一个人在安息日拾柴。

33抓到他的人便把这人带到梅瑟、亚郎和全体会众那里。

34他被拘禁，因为还没有决定他该受的刑罚。

35雅威对梅瑟说：“这人应被处死，全体会众要在营地外面，用石头砸死他。

36全体会众把他带到营外，用石头砸死他。”这是雅威对梅瑟的吩咐。

37雅威对梅瑟说：

38“请告诉以色列子民，要他们世代子孙都在自己衣边上缝上穗子，又在穗子上缝上一根紫色的带子。

39你们必须缝上穗子，使你们一看到它，就想起雅威的诫命。你们要实践这诫命，使你们不再追随自己的心思和目光，以致走上歧途。

40你们一定要记住我所有的诫命，并付诸实行，使你们圣洁。

41我是雅威，你们的天主，我曾把你们从埃及带出来，我是你们的天主。我雅威，是你们的天主。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

15.1在15－19章也有以色列法律习俗的记载。15：17有关奉献用丰收的面烤出的第一个面饼。天主的子民将是训练有素和彬彬有礼的民族：进餐之前必先感恩，他们并非自己先享受成果，而是将最先收获的部份献给肋未人或穷人，也就代表了献给天主。

15：37：紫色的穗头可比成现在许多人戴的徽章；这种外在的象征，只要能配合内在的气质，也不错。耶稣接受了这项规定（玛：20），但是他批评那些戴穗头只为炫耀的人（玛23：5）。


牧灵圣经-户 籍 纪 第十六章

户 籍 纪 第十六章
科辣黑的诡计达堂和阿彼兰的叛变

1肋未的曾孙,刻哈特的孙子,依兹哈尔的儿子科辣黑，和勒乌本支派的子孙厄里雅布的两个儿子达堂和阿彼兰，以及培肋特的儿子翁，

2起来反抗梅瑟。此外还有两百五十名以色列人，他们都是地方上知名的长老和议会的成员。

3他们一起向梅瑟和亚郎控诉说；“你们太过份了！全体会众个个都是圣洁的，而雅威也在他们中间，但你们为什么凌驾自己于雅威的会众之上呢？”

4梅瑟听到这事，就低下头来，

5对科辣黑和他的同伴说：“明天上午，雅威要让人知道谁是属于他的人，谁是圣洁，并且可以亲近他的人，他要让他拣选的人亲近他。

6科辣黑，你和你的同伴，明天你们把香炉带来，到雅威面前，再点燃香。雅威指明的，就是圣洁之人。肋未的子孙呀，你们太过份了！”

8梅瑟对科辣黑说：“肋未的子孙们，现在请听我说：

9以色列的天主把你们从以色列的会众中划分出来，使你们亲近他，在雅威的圣幕里司职，并站在这群会众面前，代表他们行圣礼，这难道还不够吗？

10肋未子孙，他已让你和你的所有兄弟来亲近他了，而你们仍要寻求司祭的职位？

11亚郎做错了什么事？你们竟要埋怨他？实际上你们背叛的是雅威。”

12梅瑟派人去传唤厄里雅布的儿子达堂和阿彼兰。他们却回答说：“我们不去。

13你把我们从流奶流蜜的地方带出来，想让我们死在旷野里，这还不够吗？你难道还想做王统治我们吗？

14你并没有带我们到流奶流蜜的那片土地上去，也没有给我们田庄和葡萄园作为产业。你认为这些百姓都瞎了眼吗？我们不去。”

15梅瑟很生气，便对雅威说：“不要理睬他们的献祭。我没拿过他们的一头驴，也没有伤害他们任何人。”

16梅瑟对科辣黑说：“明天你、你的伙伴和亚郎要一起到雅威面前。

17你们每人拿着自己的香炉，上面点燃香，呈献给雅威，一共二百五十个香炉，你和亚郎都要这么做。”

18于是每人拿着他的香炉，上面点燃香，与梅瑟和亚郎一同站在会幕的门口。

19科辣黑召集全体会众在会幕门口集合，反抗梅瑟和亚郎，而雅威则向全体会众显现他的荣耀。

20然后雅威对梅瑟和亚郎说：

21“离开这会众，我要立刻消灭他们。”

22他们脸伏于地，说：“天主，众生灵的天主，难道只因一人犯罪，你就要向全体会众发怒吗？”

23雅威回答梅瑟：

24“请向全体会众说：你们离开科辣黑、达堂和阿彼兰的营帐。”

25梅瑟起身走向达堂和阿彼兰，以色列的长老们跟随着他。

26他对全体会众说：“请离开这些恶人的帐幕，不要碰他们的东西。你们不要因他们的罪而遭致毁灭。”

27他们从科辣黑、达堂和阿彼兰帐的四周离去。达堂和阿彼兰带着妻子、儿女和小孩走出来。

28梅瑟说:“你们将因此而明白：是雅威派遣我来做这些事，并非出于我的意思。

29如果这些人是自然地死去，遭受常人相同的命运，那就是说雅威并没有派遣我来

30但是如果雅威施神迹，使大地张口吞吃了他们和他们所拥有的东西，并使他们活活下阴府，那么你们就会明白：是这些人抛弃了雅威。”

31当梅瑟说完这话，他们脚下的土地就分裂为两半，

32大地张开大口，吞吃了他们和他们的家属，也吞吃了跟随科辣黑的人和他们的财物。

33他们活生生地随着他们的财物，一起降到阴府里，然后大地将他们掩盖，他们便从会众中消失而去。

34当他们周围所有的以色列人听到他们的呼喊时，都纷纷逃跑。因为他们说：“别让大地也吞吃我们。”

35又有烈火从雅威那儿燃烧，吞吃了二百五十位献香的人。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

16.1全体会众个个都是圣洁的，而雅威也在他们中间（3）：这是实情，是天主规定了阶级：这也是本章的教诲，保禄后来回忆说：“谁也不得自己擅取司祭的尊位，而必须和如亚郎一样，受到天主的召唤”（希5：4）。

有好几个故事混在这段经文中：首先，肋未人科辣黑为自己要求亚郎的儿子司祭的特权，因此来自天上的火，吞了他和那两百名党徒。

再者，勒乌本支派的达堂和阿彼兰反抗梅瑟，而为大地所吞没。

16.28比较户16：28；若5：19和5：36。


牧灵圣经-户 籍 纪 第十七章

户 籍 纪 第十七章
1雅威对梅瑟说:

2“请你告诉司祭亚郎的儿子厄肋阿匝尔，叫他从火堆中取出香炉，再把火炭散到远处，香炉现在是圣洁的，因为这些人为他们人的罪过付出了生命的代价。

3把他们的香炉打成薄片，覆盖在祭坛上，因为那些香炉已奉献给雅威，它们是圣洁的，可作为以色列人的殷鉴。”

4于是司祭厄肋阿匝尔拿出那些被火吞吃者所献的铜香炉，叫人把它们打成薄片，覆盖在祭坛上，

5作为以色列子民的警戒：凡是不属于司祭亚郎子孙的外人，都不可到雅威近前焚香，免得他们遭到科辣黑和他随从们的结局。这是照着雅威经由梅瑟向厄肋阿匝尔所说的话而行的。

亚郎为百姓求情

6第二天，以色列全体会众向梅瑟和亚郎抱怨。他们说：“你害死雅威的子民。”

7当会众起来反抗梅瑟和亚郎的时候，这两人正走向会幕。有一团云彩遮盖会幕，而雅威的荣耀也显现出来了。

8梅瑟和亚郎走到会幕的门口。

9雅威对梅瑟说：“

10你快离开这会众，我要立刻消灭他们。”他们二人俯伏在地上。

11梅瑟对亚郎说：“拿你的香炉来，先把祭坛的炭火放在里面，再把乳香放在炭火上。然后赶快赶到会众那儿，为他们向雅威请求宽恕。雅威已发怒了，瘟疫已经开始了。”

12亚郎按照梅瑟的话去做，他赶快跑到会众当中，但这可怕的瘟疫已在他们中间蔓延开。他点上香，为百姓赎罪。

13他站在死人和活人之间，这可怕的瘟疫便止住了。

14除了因为科辣黑而死的人之外，死于瘟疫的人就有一万四千七百人。15亚郎回到会幕门口梅瑟那儿，瘟疫已经停止了。

亚郎的棍杖

16雅威对梅瑟说：

17“你叫以色列子民给你棍杖，每个支派拿出一根。就是十二根棍杖，分给十二个支派的领袖，并把每个支派的名字写在他自己的棍杖上，

18但在肋未的棍杖上，要写上亚郎的名字，因为按照他们的父家，亚郎是其中第一位。

19然后把这些棍杖放在会幕里，约柜的前面，就是我会见你们的地方。20谁的棍杖开花，谁便是我拣选的人。这样我便能平息以色列人对你们的埋怨。”

21梅瑟告诉以色列人，每个领袖都给他一根棍杖，一共十二根棍杖，代表十二个支派，其中有一根是亚郎的棍杖。

22梅瑟把这些棍杖放在会幕里，雅威的面前。

23第二天，梅瑟进到会幕里，看到亚郎的棍杖，代表肋未支派的，已经开花了。花朵绽放，杏仁果子已成熟。

24梅瑟把所有的棍杖从雅威面前拿出来，带回给以色列百姓。他们看到了，就领回自己的棍杖。

25雅威对梅瑟说：“再把亚郎的棍杖放在会幕里约柜前，做为那些反叛者的提醒，这样他们的埋怨就远离我，他们就不会死。”

26梅瑟按照雅威吩咐的话去做。

27以色列百姓对梅瑟说：“我们完了！我们都要死了！

28凡是靠近雅威圣幕的人都会死。我们全体都会被毁灭吗？”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

17.1因为亚郎是天主所拣选的司祭，因而他行的奇迹带有权威性，他的祈祷显出极大的效果。亚郎的棍杖（17：23）是一种象征，代表了那些符合天主旨意的行动必有丰富的收获，那些献身天主的人必有其美丽的结果（耶77：8；咏92：15）。


牧灵圣经-户 籍 纪 第十八章

户 籍 纪 第十八章
1雅威对亚郎说:“你和你的儿子们，以及全家人都要为圣所尽职。你和你的儿子在圣所做司祭时，要一同担当任何冒犯人的罪。

2你们肋未支派的弟兄们，就是父亲的支派，也要一同前来。他们加入你们，并侍奉你们。而你和你的儿子们要在圣幕前司职。

3他们要照料你们和会幕里所有的事，但是他们不可接近圣所的器皿，也不可走近祭坛，免得他们和你们身亡。

4他们帮助你们，照料会幕，办理会幕的事。俗人不可靠近你们。

5你们要看守圣所和祭坛,免得义怒降在以色列人身上。

6我从以色列人中，挑选出你们的亲族肋未人,作为你们献给雅威的礼物。他们要在会幕里侍奉。

7但是你和你的儿子要执行司祭的职务,照料祭坛和帐幔里面的事物。你要实行祭献的职务,就是我交付给你的司祭之职。凡是俗人靠近,一定会受死。”

司祭应得的一份

8雅威对亚郎说:“我已把保留给我的祭物，就是以色列子民祝圣的献礼都留给你。我将此赐给你和你的儿子，这是你们永远应得的一份。

9这些圣物，就是祝圣献给雅威的食物将归你们：凡是以色列人献给我的祭物，不论是素祭，或是赎罪祭、赎过祭，都是至圣之物，都要留给你和你的子孙。

10你们应在至圣之地吃。每位男子都可以吃，你们应视此为圣物。

11以色列人行摇礼所奉献的祭品，也留给你和你的儿女，作为你永远应得的一份。凡是在你家中洁净的人都可以吃。

12他们奉献给雅威的最好的油、最好的酒和麦，以及初熟的果实，我都赐给你。

13他们将他们土地上初熟的产物奉献给雅威，这些产物都要留给你。14凡以色列奉献给我的东西，都将留给你。

15每一个头胎生下，献给雅威的生物，不论是人还是牲畜，都将归给你。不过，你要教人们赎回头胎出生的孩子，和头胎出生不洁净的动物。

16他们必须在孩子出生的当月，按照圣所规定的价钱，以五个银币赎回这孩子。

17至于头胎出生的牛、绵羊和山羊，你不要将它们赎回，因为它们是圣洁的。你必须将它们的血洒在祭坛上，焚烧它们的油脂，作为献给雅威馨香的燔祭。

18牲畜的肉将留给你，包括摇祭献给雅威的胸肉，以及右后腿肉。

19我要将以色列人奉献给雅威的所有圣洁的祭物，永远留给你和你的儿女们。这是在雅威面前与你和你的子孙所订立的永久盟约。”

肋未人应得的一份

20雅威对亚郎说：“在以色列的土地上你得不到产业，没有一份是属于你的。在以色列子民中，我就是你应得的一份，我就是你的产业。21至于肋未人，我已将以色列奉献的十分之一，赐给他们作为他们的产业，这是偿报他们在会幕里的办事服务。

22这样一来，以色列人不必再靠近会幕，免得他们负罪致死。

23肋未人要看管会幕，要负全部责任。这是你们全体子孙永远要遵守的法律，因为肋未人在以色列人中没有分到产业。

24以色列子民留下十分之一献给雅威，我将这奉献赐给肋未人作为他们的产业。所以我告诉他们，在以色列子民当中，他们没有分到产业。”

25雅威对梅瑟说：“

26你要对肋未人说：当你们得到以色列子民必须奉献的十分之一。

27这样，你们也就从以色列人十分之一的奉献中，留出一份献给雅威，28你们要把奉献给雅威的这一份，交给司祭亚郎。

29你们要从所得之中，留下最好的一份奉献给雅威。

30你要对肋未人说:如果你们把最好的献上,那么其余的对你们来说就像禾场上和榨酒池的出产了。

31你和你的家人可随处吃这些东西,这是你们在会幕里供职的报酬。32你们只要将最好的部分奉献给雅威，你们就不会因此而有罪。在奉献最好的部分之前,你们不能吃任何祭品。这样你们就不会因玷污以色列人祝圣的物品,而遭到身亡。”


牧灵圣经-户 籍 纪 第十九章

户 籍 纪 第十九章
红母牛的灰

1雅威对梅瑟和亚郎说:

2“这是雅威制定的法律：你要吩咐以色列子民，把一只无瑕疵、没有负轭耕过田的红母牛带到你这里来。

3你要将这头牛交给厄肋阿匝尔司祭。牛要被牵到营地外，并在他面前被宰杀。

4然后厄肋阿匝尔司祭要用手指沾一些牛血，向会幕门前洒七次。

5再在他面前焚烧这只牛，其中牛皮、牛血和牛粪也要一起焚烧。

6司祭要拿香柏木、牛膝草和红线，丢进焚烧母牛的火堆里。

7最后他要清洗自己的衣服，在水中沐浴，然后回到营地。但他们仍然是不洁净的，直到晚上。

8那焚烧牛的人也要清洗他的衣服，在水中沐浴。他是不洁净的直到晚上。

9另一位洁净的人要收牛灰，放置在营外一处洁净的地方，留给以色列会众，为取洁水作准备，这是赎罪礼。

10收拾牛灰的人要清洗他的衣服，这个人是不洁净的，一直到晚上。这是以色列子民和住在他们中间的外邦人，永远都要遵行的法律。

不干净的事例

11无论谁触摸了尸体，在七天里他是不洁净的。

12他要在第三天和第七天，用这些水来洁净他自己，使自己圣洁。如果他没有在第三天和第七天洁净他自己，他仍然是不圣洁的。

13无论谁摸了尸体，即死者的身体，而又没有洁净他自己的话，他便玷污了雅威的圣幕。这人要从以色列当中被铲除，因为这取洁水并没有在他的身上，他是不洁净的。他的不洁一直存留在他身上。

14如果有人死在帐篷里，法规是这样：任何走进帐篷的人，或已留在那里的人，都属不洁净达七天之久。

15同样的在这帐篷里，凡是开口而没有盖子，也没有封口的器皿，也属不洁净。

16任何人在野外触摸了被凶器杀死、或自然死去的人，以及触摸了人骨或坟墓，都是不洁净的达七天之久。

17你们要为这不洁净的人，拿一些赎罪祭烧成的灰，放在器皿里，再倒一些水在其中。

18然后一位洁净的人，拿牛膝草浸在水里，再将水洒在帐篷上面和帐篷里的器物之上，以及在那里的人身上。他也要将水洒在摸了尸骨或死尸的人身上，洒在触摸了被杀者的人身上和摸到坟墓的人身上。

19洁净的人要在第三天和第七天，将水洒在不洁净者的身上。那么到了第七天，这不洁净的人就洁净了。他要清洗自己的衣服并洗澡，那么到了黄昏，他就成为洁净的人。

20但是如果不洁净的人没有洁净他自己，他将由会众中被铲除，免得他玷污了雅威的圣所。若取洁的水没有洒在他身上，他仍是不洁净的。

21这是你们永远要遵守的条例。洒取洁水的人要清洗他的衣服，触摸这水的人也会变得不洁净，直到晚上。

22不洁净的人摸过的东西都变得不洁净，摸了这东西的人也变得不洁净，直到晚上”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

19.1希伯来书中特别地提到这一章有关牺牲的意义:这种祭献牺牲并不能给人内心真正的纯洁，但这种牺牲预示了基督的完全奉献(见希9:13;13:11）。

17-21节说明了取洁之水。许多民族在宗教仪式上都会用到水。文中交待了犹太人怎样使用水。

入教受洗时我们用圣水。但教会却并没有把这种圣水看得更神奇非凡。教会提议我们细心觉察这种有形的象征，能帮助我们在圣神中成长：每入圣堂时，全心凭着信德，全神贯注地用圣水划十字圣号，能帮助我们一次次地抛掉“世俗常见”，洗去生活的灰尘，灵魂的灰尘，我们便能日日更新。


牧灵圣经-户 籍 纪 第二十章

户 籍 纪 第二十章
你们不信我

1正月间，以色列全体民众来到亲旷野，在卡德士住了下来。米黎盎死在该地，就葬在那里。

2民众没有水喝，便聚集在一起，反抗梅瑟和亚郎。

3他们与梅瑟争论，说：“我们恨不得要和我们的兄弟一起在雅威面前死去？

4你为什么要把雅威的民众领到这旷野，使我们和牲畜都死于此地？

5你为什么带领我们离开埃及，来到这糟糕的地方？这里没有谷子，也没有无花果、葡萄树和石榴，甚至连喝的水也没有。

6梅瑟和亚郎离开会众，来到会幕的门口，俯伏在地。雅威的荣光向他们显现，

7雅威对梅瑟说：

8“拿起你的棍杖，然后和你的哥哥亚郎召集会众，在他们面前命令磐石出水。你将使水从磐石里流出，让会众和他们的牲畜喝。”

9于是梅瑟按照雅威的吩咐，在他面前拿了棍杖。

10梅瑟和亚郎召集会众聚到磐石面前，对他们说：“听着，你们这些叛逆！我们会为了你们使水从磐石中流出来！”

11梅瑟举起手，用他的棍仗敲打了磐石两下，就有充沛的水源流出来，让会众和他们的牲口饮用。

12但是雅威对梅瑟和亚郎说：“你们不信我，没有在以色列百姓的眼中尊我为圣，因此你们不能带领民众进入我赐给你们的土地。”

13这就是默黎巴水源。以色列子孙曾在这里与雅威争辩，雅威因而向他们显示自己的圣德。

厄东王不许以色列人取道经过

14梅瑟从卡德士派遣使者去见厄东王，说：“你的兄弟以色列有一个请求:你知道我们的磨难。

15我们的祖先下到埃及，我们在那里住了很久。埃及人恶待我们和我们的祖先，

16我们便向雅威呼求，他垂听了我们，派遣天使将我们从埃及带出来。现在我们来到卡德士，这座城在你的边境上，

17我们希望你能让我们通过你的土地。我们绝不会踩踏田地或葡萄园，也不会饮用井里的水，我们只沿着君王大道前行，不偏左也不偏右，直到我们离开你的土地。”

18厄东王回答：“你们不能经过我的土地。不然，我会出来攻打你们。”19以色列人说：“我们只沿着大路走，如果我们和我们的牲畜喝了你的水，我们一定会偿付你。我们只要求你允许我们和我们的羊群通过。”

20厄东王回答：“你们不可以通过。”于是厄东人便出发，率领大批武装的人马迎击以色列人。

21既然厄东王不让以色列人通过他的土地，以色列人只好离开那里。

亚郎过世

22以色列人从卡德士出发，全体会众来到曷尔山。

23在厄东边界的曷尔山上，雅威对梅瑟和亚郎说：

24“现在亚郎必须回到他祖先那里去。因为你们在默黎巴水源旁背叛了我，所以你们不能进入我赐给以色列子民的土地。

25你带亚郎和他的儿子厄肋阿匝尔一同到曷尔山上去。

26在那里，你把亚郎的长袍脱下，给他的儿子厄肋阿匝尔穿上，因为亚郎要回归到他祖先那里去，他要死在那里。”

27梅瑟按照雅威的话去做，他们在全体会众的注视下，爬上曷尔山。

28梅瑟脱下亚郎的长袍，给他的儿子厄肋阿匝尔穿上，亚郎便死在山顶上。

29以色列人知道亚郎去世，全体会众为他哀哭三十天。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

20.2这是许多古代传统习俗的开端，它形成了二十到二十五章的精华部分。

这段经文是以色列人放逐归来后，由司祭们编写的。故事大致是出17：1－7叙述的情节，只单单地增加了“梅瑟的罪”一说。

这是为什么呢？原来司祭们重读圣史后发现：像梅瑟这样一位曾与天主面对面谈过话的先知，怎么可能没入圣地便死在乃波山了呢？这就说明了一种事实：天主是公正的天主，他没能让梅瑟进入许地，一定是梅瑟犯过罪。于是他们重写了这个故事：给梅瑟加上了一条罪状，就是他曾怀疑天主。

比较列下22：2；23：29与编下35：19－25，就会发现叙述正义之君约史雅的死时也有个故事，和对梅瑟的重新叙述很相似。

因着圣经在耶稣内得到满全的实现，我们才能了解梅瑟的使命。他的使命就是把天主的子民引领到许诺之地的大门。这项任务一旦实现了，他就可以休息了。和洗者若翰一样,约翰曾说过旧约中的最后一个预言:“他应该日益壮大，我则该逐渐渺小”。从此若苏厄的使命便开始了:打开许诺之地的大门，使天主的子民能够拥有这圣地。梅瑟和若苏厄的双重使命及圣召，显示了旧约的使命。同时也预言了耶稣到来之必须(在希伯来语中,若苏厄和耶稣这两个名字是一样的)。


牧灵圣经-户 籍 纪 第二十一章

户 籍 纪 第二十一章
1住在乃革布的迦南王阿辣得，听说以色列人沿阿塔陵路来了，就攻打以色列人，并掳获了一些人质。

2于是以色列人向雅威发誓说：“如果你把这些百姓交到我的手里，我一定毁灭他们的城。”

3雅威听到以色列人的呼求，便把迦南人交到他们手里。以色列人消灭了他们，并摧毁了他们的城，然后将该地取名为曷尔玛。

铜蛇

4他们从曷尔山起程，沿着红海绕过厄东地。百姓对这趟行程感到灰心，

5开始埋怨天主和梅瑟：“你为什么带领我们离开埃及，让我们死在旷野里？这里既没有面包，也没有水，而我们已厌倦了这淡而无味的玛纳。”

6于是雅威派遣火蛇攻击他们，咬死许多以色列人。

7百姓便来对梅瑟说：“我们有罪，我们出言违抗了雅威和你。请你请求雅威，赶走这些蛇。”梅瑟替百姓向雅威请求。

8雅威回答他说:“你做一条火蛇，挂在木竿上。凡是被咬的人看了它，便能活命。

9于是梅瑟做了一条铜蛇，挂在木竿上，被咬的人一望这铜蛇，便保存了性命。

向约旦河进发

10以色列人起程之后，在敖波特扎营。

11然后他们离开敖波特，在依耶阿巴陵扎营，就是摩阿布东边的旷野，面向日出的地方。

12他们从那儿出发，又在则勒得河谷扎营。

13他们离开那里以后，在阿尔农北岸扎营。这旷野中的河，从阿摩黎人的土地上流出，阿尔农在摩阿布的边境，介于摩阿布和阿摩黎之间。

14因此，“雅威的战书”上写着：“在苏法的瓦赫布和阿尔农山谷，

15以及河谷的斜坡，这斜坡延伸至阿尔，靠近摩阿布边境。”

16他们从那儿来到贝尔，那里有一口井，雅威曾对梅瑟说到这口井，他说：“你把民众集合起来，我要给他们水喝。”

17当时以色列人歌唱：“井啊，涌出水来。要为这井讴歌，

18它是王侯所掘，是民众的长老用棍杖挖成。”

他们从旷野来到玛塔纳，

19从玛塔纳来到纳哈里耳，再由纳哈里耳来到巴摩特，

20又从巴摩特到摩阿布田野，到了俯瞰旷野的丕斯加高峰。

征服约旦河东岸

21以色列人派使者去见阿摩黎人的国王息红，说:

22“我们想通过你的国境。我们不会穿越任何一处田庄或葡萄园，也不会饮用井水。我们只沿着君王的大道前行，直到我们离开你们的国境。”

23但是息红王拒绝让以色列人通过他的国境。他召集所有的百姓，向旷野进发，迎向以色列人。他来到雅哈兹，与以色列人交战。

24但是以色列人击败了他，占领了他的土地：从阿尔农河到雅波克河，远至阿孟人的土地，因为雅则尔是阿孟人的边界。

25以色列人占领了阿摩黎人所有的城市，住在他们的村庄里，以及赫市朋及附近的城镇。

26赫市朋原是阿摩黎人的国王息红的首都。息红王和前任摩阿布国王交战，占领了摩阿布王所有的土地，远至阿尔农河。

27所以诗人们吟唱道：“来赫市朋吧！息红的城市，将被修建巩固。

28火光从赫市朋发出，火焰从息红城燃起。它吞噬了摩阿布的阿尔和阿尔浓高丘。

29摩阿布，你有祸了！革摩士的百姓，你们灭亡了。你们的儿子逃走，女儿被掳。

30阿摩黎人的国王息红摧毁了赫市朋。孩童和妇女被远远地带到狄朋和诺法黑，男子们被抓到默德巴。”

31以色列人定居在阿摩黎人的国境内时，

32梅瑟派遣侦探去勘察雅则尔。以色列人占领了这城和附近的城镇，赶走了住在那里的阿摩黎人。

33之后以色列人转回，走上去巴商的路。巴商王敖格带领他的臣民出去迎击他们，在厄德勒和他们交战。

34雅威对梅瑟说：“不要怕他，因为我已将他、他的人民和他的领土交到你的手里。你对待他，要像你对待住在赫市朋的阿摩黎人的国王息红一样。”

35以色列人杀了他和他的儿子，以及他的百姓，不留一人，并占领了他的土地。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

21.4关于这条铜蛇：我们会问到两个非常不同的问题。第一：这个故事的历史源头为何？简单的回答是：靠近西乃矿山的地方供奉着一个能治病的神，小铜蛇是感恩时的奉献之物。游牧民族的故事使圣经作者受到启示。但更重要的是第二个问题：圣经中的这一页到底想要说什么？

开始报怨天主和梅瑟（5）：以色列人再度抱怨：这是那些不愿牺牲，又不肯努力以达到更好的境界，反而常常罪责他人的一群人。

于是梅瑟做了一条铜蛇（9）：这道给以色列人的命令很奇怪，却代表了一种预象：天主想借助犯罪的工具来矫正罪过。

被咬的人一望这铜蛇，便保全了性命（9）：这是另外一个预言声明。罪人们不定要实践严格的规定才能获救：虔诚笃信，仰瞻天主派来治愈他们的象征即可。耶稣曾说过：正如梅瑟曾在旷野中高举了蛇，人子也会照样被高高举起，使凡信的人在他内得永生，得救是靠天主的恩赐。

铜蛇是许多圣经象征中的一个，其中蕴藏着很神圣的含义。只有基督的到来使一切意义才更清晰起来。默基瑟德（创14）和若瑟的故事也是如此。

如果我们把这种启示和我们的现实生活连接起来，就能发现许多新东西。人类的经验更是如此,发生的当时我们可能还不了解某件事的超然意义，而且我们会反复自问:“为什么这件事发生在我身上？”而毫无答案和结果。只有等我们去重新反省历史时，我们才能在基督之光的启示下悟出很多道理。

21.21以色列人结束了滞留在卡德士的岁月，便和梅瑟再度起程前往迦南地。

他们包围了该地以南以东的地区，暂时定居在约旦河以东。以色列人在此获得了两次胜利，再次验证了天主会拯救他的子民。在圣咏136，他们赞美天主说：“他把红海从中分开，因为他的仁慈永远常存”，他们又记起：“他击杀了极强悍的国君，阿摩黎王息红和巴商之君熬格。”


牧灵圣经-户 籍 纪 第二十二章

户 籍 纪 第二十二章
1以色列人再次出发，在约旦河东、面对耶里哥城的摩阿布平原扎营。

巴郎的故事

2漆颇尔的儿子巴拉克知道了以色列人对阿摩黎人所做的事。

3而摩阿布人看到以色列人数众多，就惊恐万分，

4对米德扬的长老说：“看！这群人摧毁我们周围的一切，犹如牛吃田里的草一般容易。”

那时摩阿布的国王漆颇尔的儿子巴拉克，

5便派遣使者到幼发拉底河的阿玛伍人之地的培托尔，去请贝敖尔的子巴郎来，并对他说：“有一支民族从埃及来，遮盖地面，与我对峙。

6请来诅咒这民族，因为他们对我来说，实在太强大。我或许能击败他们，将他们赶出这地方，因为我知道：你祝福谁，谁就得福；你诅咒谁，谁就受诅咒。”

7摩阿布和米德杨的长老带着占卜用的礼金出发了。他们来到巴郎那里，将巴拉克的口信捎给他。

8巴郎对他们说：“你们今晚在这里过夜。我将照雅威晓谕我的答复你们。”于是摩阿布的长老就留在巴郎的家中。

9天主来到巴郎这里，问他：“与你在一起的是谁？”

10巴郎对天主说：“摩阿布的国王漆颇尔的儿子巴拉克，派遣这些人来告诉我：

11有一支民族从埃及出来，遍布大地。请你替我诅咒他们，或许我能因此而迎战他们，驱逐他们。”

12但是天主对巴郎说：“你不可以和他们一起去，也不可诅咒这民族，因为他们是蒙受祝福的民族。”

13第二天早晨，巴郎起床对巴拉克的长老说：“请回到你们的国家去，因为雅威不让我与你们同行。”

14于是摩阿布的长老回到巴拉克那里，说：“巴郎不愿和我们一同来。”

15巴拉克又派遣了比上一次人数更多、更尊贵的长老去。

16他们来到巴郎这里，说：“漆颇尔的儿子巴拉克这样说：请你不要拒绝与我们同行

17我一定会倍加尊崇你，不论你向我要什么，我一定答应你。请你替我诅咒这民族吧。”

18巴郎回答巴拉克的臣仆，说：“即使巴拉克送给我满屋的金银，我也不能做任何违背雅威的事，我天主的训示。

19现在你和其他人一同留下来过夜，看看雅威将对我说什么。”

20晚上天主来对巴郎说：“如果这些人来请你去，你就和他们去吧，但是你只能照我的话去做。”

21次日早晨巴郎起床后，备了驴，和摩阿布的长老们一同出发了。

巴郎的驴子

22天主因巴郎的离去而发怒，于是雅威的使者站在路中央，挡住他的去路。当时巴郎正骑着驴，有两个男童跟着他。

23驴子看见使者手中拿着出鞘的剑，便离开大路，走进田野。巴郎鞭打驴子，要它回到大路上，

24雅威的使者就站在葡萄园之间的窄道上，两边都有墙。

25驴子看到雅威的使者，就贴靠着墙，巴郎的脚受到挤压，便又鞭打它。

26雅威的使者又前行，站在狭窄的、左右都没有回转余地的地方。

27驴子看到雅威的使者，便卧在巴郎的身下，巴郎大怒，用棍子抽打驴子。

28但这次雅威让驴子张了口，驴子对巴郎说：“我对你做了什么事？你竟打我三次？”

29巴郎回答说：“你愚弄了我。如果我有利剑，我一定杀了你。”

30驴子对巴郎说：“我不是你从小时直至今日所骑的驴子吗？我何曾胆敢这样对待过你？”他回答：“这倒没有！”

31然后雅威开启巴郎的双眼，他看到雅威的使者手中拿着出鞘的剑，站在路中。他跪下身子俯伏在地。

32雅威的使者对他说：“你为什么要三次打你的驴子？我来这里阻止你前行，因为你在我面前走的是邪路。

33若非这只驴看到我，三次回避我，我早就杀了你，只留下它了。”

34巴郎对雅威的天使说：“我冒犯了你，我不知道你站在路中阻挡我。如果我这趟行程使你不高兴的话，我就折回。”

35雅威的天使对巴郎说：“你和这些人一起去吧，但是你只能说我告诉你的话。”于是巴郎和巴拉克的长老一起走了。

巴郎与巴拉克

36当巴拉克听说巴郎来了，便在摩阿布城迎接他。此城在阿尔农河边是一座边疆城。

37巴拉克对巴郎说：“我不是紧急派人请你来吗？你为何没有来？你认为我给你的酬劳还不够吗？”

38巴郎对巴拉克说：“现在我已来到你这里了，还能说什么呢？我只能说雅威吩咐我的话。”

39于是巴郎跟着巴拉克来到克黎雅特胡祚特。

40巴拉克在那里宰杀牛羊作为祭品，又送一些给巴郎和随行的长老。

41第二天早晨，巴拉克带领巴郎攀上巴摩特巴耳，从那里可以看到一些以色列百姓。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

22.1文中从这里开始叙述巴郎那意义深长的故事（有关巴郎的解释，请看创世纪注解32：22）。故事最后发展成传说的形式。天主的子民踏上了前往自由的征程后，面对了许多敌人，而且对奉献牺牲的怯弱反应便是一大难点。然而还会有一更大的危机临近他们，而他们自己却不知道：近邻的巫师巴郎，从恶魔那里得到咒语，对民众施咒。这显然不是来自天主。但是我们亦很清醒地了解到，以现代的话来说，这恶魔带给我们的灾难更加可怕：爱滋病、街道儿童、内战和经济衰颓等等。

后来天主时时提醒以色列人在整个巴郎的事件中，他是以什么方法保护他们的：天主不仅使他们免于有形的敌人所作之摧残，更保护他们不受无形 力量之伤害（苏24：9；米6：5）。


牧灵圣经-户 籍 纪 第二十三章

户 籍 纪 第二十三章
1巴郎对巴拉克说:“请替我在这里建造七座祭坛，并替我准备七只小公牛和七只公羊。”

2巴拉克按照巴郎所说的话去做。巴拉克和巴郎在每座祭坛上奉献一只小公牛和一只公绵羊。

3巴郎对巴拉克说：“请站在你的全燔祭旁边，我要前去，或许雅威要会见我，不论他让我看到什么，我都会告诉你。”于是巴郎攀上一座荒芜的山丘。

4天主会见巴郎。巴郎说：“我已准备了七座祭坛，并在每一祭坛上奉献一只小公牛和一只公绵羊。”

5然后雅威传话给巴郎说：“请回到巴拉克那里，把这话告诉他。”

6巴郎回去了，看到巴拉克和摩阿布的长老们一同站在全燔祭的旁边。

7巴郎便作诗歌，吟唱道：

“巴拉克将我从阿兰召来，

摩阿布王引我出东山：

‘来吧，请为我诅咒雅各伯！

来吧，请来怒骂以色列！

8我怎能诅咒那未被天主诅咒的人？

又怎能怒骂那未被天主怒骂的人？

9我在峰顶看到他，从山丘眺望他。

我看到一个独居的民族，

一个别于众国的民族。

10谁能计数雅各伯的尘土？

或计算以色列的四分之一？

愿我之死如义人之死；

愿我之终亦如义人之终！”

11巴拉克对巴郎说：“你怎么能这样对待我？我请你来，是要你诅咒我的敌人，而你却祝福他们。”

12巴郎回答：“我难道不该谨慎地传述雅威授予我的话吗？”

13巴拉克对巴郎说：“请随我到另一地方去，你在那儿会看到他们，不是他们所有的人，只是一小部分人。你要在那里为我诅咒他们。”

14于是巴拉克带着他来到丕斯加山顶的了望台，在那里建筑七座祭坛，并在每座祭坛上奉献一只小公牛和一只公绵羊。

15巴郎对巴拉克说：“请站在你的全燔祭旁，我要去那里见雅威。”

16雅威显现给巴郎，把话传给他，对他说：“回到巴拉克那里，把这话告诉他。”

17他回去了，看到巴拉克与摩阿布的长老一同站在全燔祭旁。巴拉克问道：“雅威说了什么？”

18于是他吟唱道：

“巴拉克，你起床听；

漆颇尔的儿子，请听我说。

19天主不似会说谎的俗人，

也不似会反悔的人子。

难道他不曾做到他说必做的事？

难道他不曾实践他应许的诺言？

20看，我奉命来行祝福。

他已祝福了，我无法更改。

21他未见雅各伯身上的罪孽，

也未见以色列中有灾祸。

雅威，他们的天主与他们同在。

君王欢呼之声常在他们之中。

22天主带领他们离开埃及。

他对他们而言，有如野牛的双角。

23以色列中没有通巫术、变法术的人。

但他们应当知晓:天主与他们同在。

24请看，有一民族兴起如母狮；

挺身而起如公狮。

在它未吃猎物、未喝受害者的血之前，绝不卧倒。”

25巴拉克对巴郎说：“即使你不诅咒他们，也不要祝福他们。”

26巴郎却回答：“难道我没有告诉你：我必遵行雅威的话吗？”

27巴拉克对巴郎说；“来，我带你去另一处。或许天主愿意你在那里替我诅咒他们。”

28然后，巴拉克带着巴郎上培敖尔山顶，俯瞰旷野。

29巴郎对巴拉克说：“请在这里替我建造七座祭坛，并替我准备七只小公牛和七只公绵羊。”

30巴拉克按照巴郎吩咐的话去做，在每一座祭坛上奉献一只小公牛和一只公绵羊。


牧灵圣经-户 籍 纪 第二十四章

户 籍 纪 第二十四章
巴郎的祝福

1巴郎看到雅威欢欣地祝福以色列，便不再像前两次那样去寻求预象，只是转身面向旷野。

2他抬头看到以色列按支派在扎营。天主的神灵降在他身上，

3他便吟唱道：

“是贝敖尔的儿子，巴郎的话，

那个洞察奥秘者的话，

4是听到天主之言的神谕，是他看见全能天主的显示，他俯伏朝拜，天主为他开启了双眼。

5雅各伯，你的帐篷何等华美！

以色列，你的居所何其美好！

6像绵延的山谷，像溪边的花园，

像雅威栽种的沉香，又如水畔的香柏木。

7他的水桶满溢,他的种子常受灌溉。

他的国王胜过阿加格，他的国度昌盛。

8他的天主带领他走出埃及，

像野牛的双角，为他而战。

他吞吃他的仇敌,粉碎他们的尸骨。

9他蹲着像头公狮，卧如母狮。谁敢招惹他？

祝福你的人将蒙福；

诅咒你的人则将遭诅咒！”

10巴拉克对巴郎非常生气，握拳对他说：“我召你来诅咒我的敌人，而你却祝福了他们三次！

11你赶快回到你的故乡去吧。我本想重赏你，但雅威却拿走了你的赏报。”

12巴郎对巴拉克说：“我不是告诉你的使者说：

13即使巴拉克给我满屋的金银，我也不能逾越雅威的命令。不论行善作恶，全由不得我，我只照雅威说的去做。

14现在，在我回到我本族去之前，你来，我要警告你这民族日后将如何对待你的百姓。”

15于是巴郎作诗吟唱道：“是贝敖尔的儿子，巴郎的话，那洞察奥秘者的话，

16他能听到天主的话，得到从至高者而来的知识，得见全能者的神视，在梦幻中天主打开他的双眼，他看见神谕：

17我看见他，却不在现时；

我望见他，却不在近处。

有一颗星从雅各伯那里升起，

他手持棍杖而起。

他击碎摩阿布的额头，

摧毁舍特的所有子孙。

18他征服厄东的土地，

占领他仇敌的城庄。

以色列兴旺强大；

19从雅各伯必生出统治者。”

20巴郎望见阿玛肋克，就吟唱道：“阿玛肋克为众国之首，但最后将招致毁灭。”

21他又望见刻尼人的土地，继续吟唱道：“你的居所巩固；你的巢穴建于磐石之上，

22但你会被毁灭，亚述要将你掳去。”

23巴郎又吟唱说：“唉呀！天主行这事时，谁能得活？

24船只将从基廷来，征服亚述，并消灭厄贝尔，他们也要灭亡。”

25然后巴郎起身上路，回本乡去了。巴拉克也回去了。

以色列拜巴耳神的放肆行为

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

24.15这段正表明了，天主要把子民们的奇妙命运向全世界各民族彰显表白，哪怕是通过巴郎的口，我们要注意最有名的一首圣诗，或说是巴郎的预言（24：15－19），宣布了“雅各伯之星”。这颗星指的就是达味王，他是天主所拣选的，要在以色列开始天主统治的君王。

经由他我们认出了另一位君王，也就是真正为天主所拣选的基督。


牧灵圣经-户 籍 纪 第二十五章

户 籍 纪 第二十五章
1当以色列人住在史廷的时候，人们开始和摩阿布的女子行淫。

2这些女子邀请他们参与她们神明的献祭典。他们就在那里吃喝，并向她们的神明跪拜。

3以色列与巴耳培敖尔神明联合，雅威便向他们发怒。

4雅威对梅瑟说：“把这些人的首领抓起来，在光天化日之下，当着雅威的面，将他们悬挂起来，使他对以色列人的怒气消了。”

5于是梅瑟告诉以色列人的长老说：“你们每个人都要将你们当中皈依巴耳培敖尔的人杀死。”

6正当梅瑟和以色列会众在会幕门口哭泣时，有一个以色列人，当着他们的面，带着一位米德杨的女子到他家去。

7司祭亚郎的孙子，就是厄肋阿匝尔的儿子丕乃哈斯看见了，就离开会众，手中拿一支长枪，

8跟着那以色列人进到帐篷里。一枪刺穿那以色列男人和那女子的肚腹。于是，以色列人中的瘟疫便止息了，

9但已死于瘟疫的已有二万四千人。

10雅威对梅瑟说：

11“司祭亚郎的孙子，就是厄肋阿匝尔的儿子丕乃哈斯，平息了我对以色列子孙的怒火。他在他们当中，与我有相同的忌邪之心。因此我没有因我的忌邪之心而消灭以色列人。

12所以你去告诉他，我要与他订立和平的盟约。

13我要允诺他和他的子孙永享司祭之职。因为他为了他的天主而忌邪，并且为以色列子孙赎罪。”

14和米德杨女子一同被杀的以色列人叫齐默黎，是西默盎家族的族长撒路的儿子。

15那被杀的米德杨女子叫苛次彼，是米德杨部落酋长族尔的女儿。

16雅威对梅瑟说:“

17去攻打米德杨人，消灭他们。

18他们是你的敌人，他们用诡计扰害你们，在培敖尔的地上和他们的姊妹、米德杨酋长的女儿苛次彼的事上欺骗你们。这苛次彼已在瘟疫发生之日因培敖尔之事被杀了。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

25.1性淫荡直接影响民众的社会福利生活。这不单单是个人的道德问题，还直接关系到社会责任感的程度和自我牺牲的能力。在圣经中，对性道德败坏的抗议总是和天主的绝对忠诚紧紧地联系在一起的。

以色列人占领了迦南地之后，该地的礼拜仪式对他们永远是一项诱惑。其中最普遍的一项仪式就是和献给巴耳神的庙妓发生关系。圣经一直反对这种庙妓的习俗，但直到保禄的时代，这种圣庙妓依然四处皆是（哥前6：16）。

我们从此段经文中还可看出：在梅瑟的时代，这种罪已是很普遍的，人们更领受了这种罪带来的惩罚和教训。这并不是说天主是一个冷心冷面的审判官，谁犯了罪便要深受惩罚，没有同情怜悯的必要。联想到在世界各地越来越令人恐惧的爱滋病，却也有相似的教诲。

天主是爱人的，不管那些无辜的受害者还是自我作为的结果，他的爱都是无边无量，足可以宽恕我们的。我们吃的苦果是我们人类自身的躯体和精神，我们自己的创伤将永远隐隐作痛，不负责任的行为破坏了善的光辉，而带来了恶的循环和效果。这是非常痛心的。天主永远不会抛弃人类，因为他造我们是为了爱，可是我们人类却自甘暴弃。由此可见，若没有天主参与和保护我们，我们早已灰飞烟灭。如此讲来，并非是要我们自卑自痛，而是提醒我们天主的爱有多么慈爱无边，世上没有一件事能使天主掉头离我们远去，只要我们不远离他，并对他的爱忠诚不渝。


牧灵圣经-户 籍 纪 第二十六章

户 籍 纪 第二十六章
第二次统计人口

1这次灾祸之后，雅威对梅瑟和司祭亚郎的儿子厄肋阿匝尔说：

2“你们要将以色列子民当中，年满二十岁以上，能作战的男子，按照家族登记下来。”

3于是梅瑟和司祭厄肋阿匝尔按照雅威吩咐梅瑟的话，在约旦河边耶里哥对面的旷野里统计人口。

4他们计数了从埃及来、年满二十岁以上的以色列人。

5以色列的长子是勒乌本。勒乌本支派属哈诺客人的有哈诺客家族；属帕路的有帕路家族；

6属赫兹龙的有赫兹龙家族；属加尔米的有加尔米家族。

7这些是勒乌本家族。一共有四万三千七百三十人。

8帕路的子孙是厄里雅布。

9厄里雅布的儿子是乃慕耳、达堂和阿彼兰。达堂和阿彼兰是会众选出来的人，他们曾背叛梅瑟和亚郎，并跟从科辣黑背叛雅威。

10当时大地裂开，吞吃了他们，科辣黑和他的同党都身亡。大火烧死二百五十人，是为警戒。

11不过科辣黑的儿子并没有死。

12西默盎支派按家族来分；属乃慕耳的，有乃慕耳家族；属雅明的，有雅明家族，属雅津的，有雅津家族；

13属则辣黑的，有则辣黑家族；属沙乌耳的，有沙乌耳家族。

14这些是西默盎家族，一共有二万二千二百人。

15加得支派按照家族来分：属于责丰的有责丰家族；属于哈基的，有哈基家族；属于叔尼的，有叔尼家族；

16属于敖次尼的，有敖次尼家族；属于厄黎的，有厄黎家族；

17属于阿洛得的，有阿洛得家族；属于阿勒里的，有阿勒里家族。

18这些是加得家族，一共有四万零五百人。

19犹大支派有厄尔和敖难两人。厄尔和敖难死于迦南地。

20犹大其他的儿子，按照家族来分；属于舍拉的，有舍拉家族；属于培勒兹的，有培勒兹家族；属于则辣黑的，有则辣黑家族。

21培勒兹的儿子之中，属于赫兹龙的，有赫兹龙家族；属于哈慕耳的，有哈慕耳家族。

22这些是犹大家族，一共有七万六千五百人。

23依撒加尔支派按照家族来分：属于托拉的，有托拉家族；属于普瓦的，有普瓦家族；

24属于雅叔布的，有雅叔布家族；属于史默龙的，有史默龙家族。

25这些是依撒加尔家族，一共有六万四千三百人。

26则步隆支派按照家族来分：属于色勒得的，有色勒得家族；属于厄隆的，有厄隆家族;

27属于雅赫肋耳的，有雅赫肋耳家族。

28这些是则步隆家族，一共有六万零五百人。

29默纳协支派按家族来分：属于玛基尔的，有玛基尔家族；玛基尔生了基肋阿得。属于基肋阿得的，有基肋阿得家族。

30以下是基肋阿得家族之中，属于耶则尔的，有耶则尔家族；属于赫肋克的，有赫肋克家族；

31属于阿斯黎耳的，有阿斯黎耳家族；属于舍根的，有舍根家族；

32属于舍米达的，有舍米达家族；属于赫斐尔的，有赫斐尔家族。

33赫斐尔的儿子责罗斐哈得没有儿子，只有女儿，她们是玛赫拉、诺阿、曷革拉、米耳加和堤尔匝。

34这些是默纳协家族，一共有五万二千七百人。

35厄弗辣因支派按照家族来分：属于叔特拉的，有叔特拉家族；属于贝革尔的，有贝革尔家族；属于塔罕的，有塔罕家族。

36叔特拉的儿子中，属于厄兰的，有厄兰家族。

37这些是厄弗辣因家族，一共有三万二千五百人。以上是若瑟家族的子孙。

38本雅明支派按照家族来分，属于贝拉的，有贝拉家族；属于阿市贝耳的，有阿市贝耳家族；属于阿希兰的，有阿希兰家族；

39属于舍孚番的，有舍孚番家族；属于胡番的，有胡番家族。

40贝拉的儿子是阿尔德和纳阿曼。属于阿尔德的，有阿尔德家族；属于纳阿曼的，有纳阿曼家族。

41本雅明支派按照家族来分,一共有四万五千六百人。

42丹支派按照家族来分，属于叔罕的，有叔罕家族。

43叔罕家族一共有六万四千四百人。

44阿协尔支派按照家族来分：属于依默纳的，有依默纳家族；属于依市伟的，有依市伟家族；属于贝黎雅的，有贝黎雅家族。

45赫贝尔和玛耳基耳族都是贝黎雅的子孙。属赫贝尔的，有赫贝尔家族。属玛耳基耳的，有玛耳基耳家族。

46阿协尔的女儿是色辣黑。

47这些是阿协尔家族，一共有五万三千四百人。

48纳斐塔里支派按照家族来分，属于雅赫责耳的,有雅赫责耳家族;属于古尼的,有古尼家族;

49属于耶则尔的,有耶则尔家族;属于史冷的,有史冷家族。

50纳斐塔里家族一共有四万五千四百人。

51以色列的子孙一共有六十万一千七百三十人。

52雅威对梅瑟说：“

53你要按照登记的人数，将这土地分给这些支派做为产业。

54对于人数多的支派，你要分给他们一块大的土地；对人数少的支派，你要分给他们一块小的土地。按照登记的人数分配产业，

55但是还要由抽签来分土地，各按宗族支系的名字领取产业。

56每一个支派要按照登记的人数分得它的产业。”

57肋未支派按照家族来分：属于革尔雄的，有革尔雄家族；属于刻哈特的，有刻哈特家族；属于默辣黎的，有默辣黎家族。

58以下这些是肋未的家族：里贝尼家族、赫贝龙家族、玛赫里家族、慕史家族和科辣黑家族。刻哈特的儿子叫阿默兰。

59阿默兰的妻子是肋未的女儿约革贝得，她在埃及出生，并为阿默兰生下亚郎、梅瑟和他们的姐姐米黎盎。

60亚郎生下纳达布、阿彼胡、厄肋阿匝尔和依塔玛尔。

61纳达布和阿彼胡在雅威面前献凡火时身亡。

62年纪在一个月以上所登记的男子共有二万三千人。他们没有列名在其余的以色列人之内，因为在以色列子民中，他们没有分到产业。

63这些是梅瑟和司祭厄肋阿匝尔，在约旦河边，耶里哥对面的摩阿布平原所统计的人数。

64他们当中，没有一人是被梅瑟和大司祭亚郎在西乃旷野中，统计以色列子民之时所计算到的人，

65因为雅威曾经告诉他们，这些人要死在旷野，一个也不留下。只有耶孚乃的儿子加肋布和农的儿子若苏厄能留下。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

26.1此处对梅瑟时代的古老传统做了总结。在申34章中，我们读到了对梅瑟之死的记载。告别沙漠时的人口调查数字和第一章的情形差不多，不是绝对意义上的历史真实事实。但这两节也不是纯粹的幻想篇。这些数字深深带有象征意义，后来将成为信德训导的经文。


牧灵圣经-户 籍 纪 第二十七章

户 籍 纪 第二十七章
1那时若瑟的儿子默纳协家族的责罗斐哈得的女儿前来。责罗斐哈得是赫斐尔的儿子、基肋阿得的孙子。基肋阿得是马基尔的儿子、默纳协的孙子。责罗斐哈得的女儿是：玛赫拉、诺阿、曷革拉、米耳加和提尔匝。

2她们站在梅瑟、司祭厄肋阿匝尔、长老和全体会众的面前，即会幕的入口说：

3“我们的父亲死在旷野。他不属那些反抗雅威的人中的一员，也不是科辣黑的同党。他只是因自己的罪而死，没有留下儿子。

4为什么因为我父亲没有儿子，就要让他的名字从他族人中消除呢？请让我们在我父亲的兄弟中，也分得一份产业。

5梅瑟把这件事带到雅威面前。

6雅威对梅瑟说：

7“责罗斐哈得的女儿们很有道理。请让她们在她们父亲的兄弟中，分得产业，并且将她们父亲的产业交给她们。

8然后告诉以色列百姓：如果一个男子身亡而没有留下儿子，那么他的产业要遗交给他的女儿。

9如果他没有女儿，这产业就要归于他的兄弟了。

10如果他没有兄弟，就要将产业分给他父亲的兄弟。

11如果他父亲没有兄弟，那么这产业便要分给他族人中最亲近的人，由这人来继承产业。按照雅威吩咐梅瑟的话，这是以色列人民应当遵守的法令。”

若苏厄继承梅瑟

12雅威对梅瑟说：“你登上阿巴陵山，看一看我赐给以色列人的土地。13看完之后，你便要死去，像你的哥哥亚郎一样。

14因为在亲旷野，当会众向我抱怨时，我吩咐你们在众人眼前，藉这水来宣告我神圣的伟力，而你们两人却背叛了我。”（这是指亲旷野中卡德士的默黎巴水源。）

15梅瑟对雅威说：

16“愿雅威，赐万物生命的天主，为这会众指派一位领导人，

17他要出来，走在他们的前头，他要带领他们出入，使得雅威的会众不至于像没有牧人的羊群。”

18雅威回答梅瑟说：“你挑选农的儿子若苏厄，因有神灵降在他心中。你把手按在他头上，

19要他站在司祭厄肋阿匝尔和全体会众的面前，当他们的面委派他，

20并将你的权柄授予他，使得以色列子孙全体会众都服从他。

21司祭厄肋阿匝尔要替他向我询问，并借着‘乌陵’，将我的决定告诉他。然后若苏厄和以色列会众不论出入行事，都要按照厄肋阿匝尔的话去做。”

22梅瑟按雅威吩咐的话去做。他挑选了若苏厄，并将他带到司祭厄肋阿匝尔和全体会众的面前，

23再将手按在若苏厄的头上任命他。这是按照雅威吩咐梅瑟的话而行的。


牧灵圣经-户 籍 纪 第二十八章

户 籍 纪 第二十八章
1雅威对梅瑟说:

2“请吩咐以色列的子孙：你们要按时将奉献给我的祭品，就是馨香的火祭食物奉献给我。”

3你要对他们说：“你们应当奉献这些物品给雅威作火祭：

每日奉献

每天要奉献两只一岁大、没有瑕疵的小公羊，作为日常的全燔祭。

4第一只小公羊要在上午奉献，第二只小公羊要在傍晚奉献，

5还有两磅细面，调上两品脱的纯油。

6这是在西乃山上所规定的日行全燔祭，作为献给雅威的馨香祭。

7此外，要为每只小公羊，一同献上两品脱的酒。这是在圣所里向雅威献的醇酒祭。

8傍晚你要献上另一只小公羊。这和早晨的素祭、奠祭一样，作为取悦雅威的馨香火祭。

安息日的奉献

9在安息日那天，你要奉献两只一岁大，没有瑕疵的小公羊，和四磅细面，调上油作为素祭，还有同献的奠祭。

10这是在安息日，除了每日奉献的全燔祭之外，还应奉献的全燔祭。

每月初一的奉献

11每月初一，你们要向雅威奉献燔祭：献上两只小公牛、一只公绵羊和七只没有瑕疵的一岁小公羊。

12你们要为每只小公牛献上六磅调油的细面粉；为每只公绵羊献上四磅调油的面粉；

13为每只小公羊献上两磅调油的面粉，作为素祭。这些是献给雅威的馨香的燔祭。

14同时还要为每只小公牛献上四品脱的酒。这是每个月的全燔祭，月复一月，一年中的每个月都要如此。

15除了每日的全燔祭和一同奉献的奠祭之外，还要向雅威献上一只公山羊作为赎罪祭。

无酵饼之祭

16正月十四日是雅威的逾越节，

17这个月的十五日是节庆。你们要吃无酵饼，一连七天。

18第一天你们要召开圣会，一切劳动之事都不要做。

19你们要向雅威献燔祭，就是两只小公牛、一只公绵羊和七只没瑕疵的一岁小公羊。

20同时还要为每只小公牛献上六磅调油的面粉；为每只公绵羊献上四磅调油的面粉；

21为七只小公羊中的每一只献上两磅调油的面粉，作为素祭。

22还要献上一只公山羊作为赎罪祭，好为你们赎罪。

23除了每天早晨的全燔祭外，你们要献上这些祭品。

24你们要一连七天都这样，除了日常奉献的全燔祭和一同奉献的奠祭外，这是献给雅威馨香的全燔祭。

25到了第七天，你们要召开圣会，一切劳动之事都不要做。

七七节的奉献

26在初熟节，就是七七节那天，你们要向雅威奉献新的素祭，同时要召开圣会，一切劳动之事都不要做。

27你们必须献上全燔祭，就是两只小公牛、一只公绵羊和七只一岁的小公羊。

28同献的素祭是调上油的细面，为每只小公牛献上六磅调油面粉；为每只公绵羊要献上四磅调油的面粉；

29为那七只小公羊每只要献两磅调油的面粉；

30还要献上一只公山羊作为赎罪祭，好为你们赎罪。

31除了日常奉献的全燔祭和一同奉献的素祭之外，还要献上这些无瑕疵的祭品和同献的奠祭。

新年的奉献


牧灵圣经-户 籍 纪 第二十九章

户 籍 纪 第二十九章
1第七个月的第一天，你们要召开圣会，停止一切劳动之事。这将是你们吹响号角的一天。

2你们应献上燔祭:一只小公牛、一只公绵羊和七只一岁没有瑕疵的小公羊。

3至于同献的素祭是调油的面粉，为每只小公牛献上六磅，为每只公绵羊献上四磅，

4并且要为七只公羔羊中的每一只，献上两磅调油的面粉。

5此外，还要献上一只公山羊作为赎罪祭，为你们赎罪。

6除了月初奉献的全燔祭、同献的素祭、每日奉献的全燔祭、同献的素祭和依礼规定同献的奠祭外，还要奉行这些祭献，作为中悦雅威的馨香火祭。

赎罪日的祭献

7七月初十，你们要召开圣会，守斋克苦，一切劳工都不要做。

8你们必须献上全燔祭和中悦雅威的馨香祭，也就是一头小公牛、一只公绵羊和七只一岁大、没有瑕疵的小公羊。

9同献的素祭是调油的面粉，为每只公牛要献上六磅，为每只公绵羊要献上四磅，

10还要为那七只小公羊中的每一只，献上两磅的调油面粉。

11除了赎罪祭、日常的全燔祭、同献的素祭和应献的奠祭外，你们还要献上一只小公羊作为赎罪祭。

帐棚节的祭献

12七月十五日，你们要召开圣会，停止一切工作。你们要一连七天，庆祝雅威的帐棚节。

13你们要献上全燔祭，作为中悦雅威的馨香祭，也就是献上十三只小公牛、两只公绵羊和十四只一岁大、没有瑕疵的小公羊。

14同献的素祭是调油的细面，并为十三只小公牛中的每一只献上六磅的细面；为两只公绵羊中的每一只，献上四磅的细面；

15为十四只小公羊中的每一只，献上两磅的细面。

16除了每日的全燔祭和同献的素祭和奠祭之外，还要献上一只公山羊作为赎罪祭。

17到了第二天，你们要献上十二只小公牛、两只公绵羊，和十四只一岁大、没有瑕疵的小公羊。

18至于小公牛、公绵羊和小公羊，都要按数目和规定，献上同献的素祭和奠祭。

19在日常献的全燔祭、同献的素祭，以及同献的奠祭之外，还要献上一只公山羊作为赎罪祭。

20到了第三天，你们要献上十一只小公牛、两只公绵羊，和十四只一岁大、没有瑕疵的小公羊。

21至于小公牛、公绵羊和小公羊，都要按数目和规定，献上同献的素祭和奠祭。

22在日常献的全燔祭、同献的素祭，以及同献的奠祭之外，还要献上一只公山羊作为赎罪祭。

23到了第四天，你们要献上十只小公牛、两只公绵羊和十四只一岁大、没有瑕疵的小公羊。

24至于小公牛、公绵羊和小公羊，都要按数目和规定，献上同献的素祭和奠祭。

25在日常献的全燔祭、同献的素祭，以及同献的奠祭之外，还要献上一只公山羊作为赎罪祭。

26到了第五天，你们要献上九只小公牛、两只公绵羊，和十四只一岁大、没有瑕疵的小公羊。

27至于小公牛、公绵羊和小公羊，都要按数目和规定，献上同献的素祭和奠祭。

28在日常献的全燔祭、同献的素祭，以及同献的奠祭之外，还要献上一只公山羊作为赎罪祭。

29到了第六天，你们要献上八只小公牛、两只公绵羊、和十四只一岁大、没有瑕疵的小公羊。

30至于小公牛、公绵羊和小公羊，都要按数目和规定，献上同献的素祭和奠祭。

31在日常献的全燔祭、同献的素祭，以及同献的奠祭之外，还要献上一只公山羊作为赎罪祭。

32到了第七天，你们要献上七只小公牛、两只公绵羊，和十四只一岁大、没有瑕疵的小公羊。

33至于小公牛、公绵羊和小公羊，都要按数目和规定，献上同献的素祭和奠祭。

34在日常献的全燔祭、同献的素祭，以及同献的奠祭之外，还要献上一只公山羊作为赎罪祭。

35到了第八天，你们要召开圣会，一切劳工都不要做。

36你们必须献上全燔祭和中悦雅威的馨香祭，就是一头小公牛、一只公绵羊，和七只一岁大、没有瑕疵的小公羊。

37至于与小公牛、公绵羊和小公羊，应同献的素祭和奠祭，依数照例奉献。

38在日常献的全燔祭、同献的素祭，以及同献的奠祭之外，还要献上一只公山羊作为赎罪祭。

39这是你们在节庆时，除了为还愿，或出于自愿所献的全燔祭、素祭、奠祭以及和平祭之外，还应献给雅威的祭献。”


牧灵圣经-户 籍 纪 第三十章

户 籍 纪 第三十章
许愿的条例

1梅瑟完全按照雅威的吩咐,训示以色列子民。

2梅瑟对以色列各支派的领袖说：“雅威吩咐说：

3如果某人向雅威发誓，或誓言要约束自己，那么他绝不可食言。一定要照他口中所说的去做。

4如果一个还住在父亲家的年轻女子向雅威许愿，或誓言要约束自己，5她的父亲听到了她许的愿，或她发誓约束自己的话，却未对她发一言，那么她所许的愿和约束自己的誓言都有效。

6如果她父亲在听到她誓言的那天阻止她，那么她所誓许的话和约束自己的话，都视为无效。而雅威也要宽恕她，因为她父亲阻止她履行誓言。

7如果她已结婚，却有意无意地发誓要约束自己，

8她的丈夫听见的那天，对她所言不予置评，那么她所许诺的话和约束自己的誓言都有效。

9如果她丈夫在听到她誓言的那天阻止了她，那么他就废除了她的许诺，和约束她自己的誓言。雅威也必要宽恕她。

10寡妇或离婚妇人许愿，或誓许要约束自己都有效。

11如果她在夫家内许愿，或誓言要约束自已，

12她丈夫听见了不予置评，也没有阻止她，那么她的许诺和她约束自己的誓言仍然有效。

13如果她丈夫在听到她誓言的那天，便禁止她，那么她的许诺，一概无效。她丈夫既声明无效，雅威也必要宽恕她。

14妇人的许诺和她约束自己的誓言，可被她丈夫确立而有效，也可被废除而无效。

15如果她丈夫在第二天对她的誓言不予置评，那么他便算是确立她的许诺和她约束自己的誓言。因为在她说的那天，他不予置评，那表示他已认可她的许诺。

16如果他知道这事，过了很久才阻止她，他要担当妻子因食言而招致的罪责。”

17这是雅威向梅瑟训示的法令，是关于丈夫与妻子的关系，以及父亲与尚在父家的年幼女儿的关系。


牧灵圣经-户 籍 纪 第三十一章

户 籍 纪 第三十一章
打米德杨的圣战

1雅威对梅瑟说：

2“请在米德杨人身上，为以色列人报仇。然后你要归到你本族人民那里。”

3梅瑟对人民说：“你们当中有些人要武装起来，向米德杨人进攻。因为你们要为雅威而向米德杨人报仇。

4以色列每个支派都要派一千人去参战。”

5于是以色列人从每个支派，选出一千人，一共有一万两千人出去作战。6梅瑟从每个支派差遣一千人到战场；又派遣大司祭厄肋阿匝尔的儿子丕乃哈斯同行，他手中拿着圣器和发号令的喇叭。

7他们按照雅威吩咐梅瑟的话，与米德杨人交战，并杀死了所有的男子。8除此之外，更进一步杀死米德杨的五个王子，就是厄威、勒耿、族尔、胡尔和勒巴，又用利剑杀死了贝敖尔的儿子巴郎。

9以色列的子民俘虏了米德杨的妇女和孩童，抢去他们所有的牲畜、羊群和财产；

10放火烧毁他们的住处和营地。

11然后又带走所有的战利品、人和牲畜；

12他们将俘虏和抢来的东西带到梅瑟和大司祭厄肋阿匝尔，以及所有的以色列人那里，就是在耶里哥对面、约旦河边的摩阿布平原。

有关战事的法规

13梅瑟、大司祭厄肋阿匝尔和所有的会众领袖，都到营外欢迎他们。

14梅瑟对作战归来的司令、千夫长和百夫长发怒，

15对他们说：“你们为什么让这些妇女活下来？

16这些妇女听了巴郎计谋，诱骗了以色列子民，使他们在培敖尔事件中，违背了雅威，以致灾祸降临在雅威的会众身上。

17现在你们要杀死所有的男子，和所有与男子共枕而眠的女子，

18只留下没有与男子共眠的的女子。

19至于你们，必须在营外驻扎七天。凡是杀过人、或触摸过尸首的人，都要在第三天和第七天洁净自己，你们和你们俘虏来的人都要这样做，20清洁你们所有的衣服、皮件、山羊毛织品和木器。”

21大司祭厄肋阿匝尔对作战队说：“这是雅威吩咐梅瑟的法规：

22凡是金、银、铜、铁、锡、铅，

23能够耐火的东西，都要经过火烧，再经过水洗，而变成洁净；凡能被火熔化的东西都要经过水洗。

24到了第七天,要清洗你们的衣服，你们才算洁净,然后可以回到营地。”

25雅威对梅瑟说：

26“你和大司祭厄肋阿匝尔，以及所有会众的领袖，一同计算一下掠夺所得的战利品：人或牲畜。

27然后将战利品分成两半，一半交给参战的人，一半交给全体会众。

28你还要从参战士兵所得的当中，抽出五百分之一，不论是人、牛、驴或羊，奉献给雅威。

29你们要从他们所得的那一半中，抽出一些，交给大司祭厄肋阿匝尔，作为奉献给雅威的祭品。

30再从以色列会众所得的当中，抽出五十分之一，不论是人、牛、驴、羊，或是其它所有的牲畜，交给看管圣幕的肋未人。”

31梅瑟和大司祭厄肋阿匝尔按照雅威吩咐梅瑟的话去做。

32士兵掠夺的战利品当中，所剩下的有六十七万五千只羊，

33七万二千只牛，

34六万一千只驴。

35未与男人共枕而眠的女子有三万二千人。

36参战者所得的那一半，有三十三万七千五百只羊，

37奉献给雅威的羊共有六百七十五只。

38牛三万六千头，奉献给雅威的有六十一头。

39驴有三万零五百头，奉献给雅威的有六十一头。

40（人口一万六千），奉献给雅威的有三十二人。

41梅瑟按照雅威的吩咐，把奉献给雅威的一份，交给大司祭厄肋阿匝尔。

42至于梅瑟从参战士兵平分而得的另一半，交给以色列人。

43属于会众的那一半，共有三十三万七千五百只羊，

44三万六千头牛，

45二万零五百匹驴，

46人口有一万六千人。

47梅瑟按照雅威的吩咐，从以色列人所得的那一半中，抽出五十分之一的人和牲畜，交给看管雅威圣幕的肋未人。

48军队的司令、千夫长和百夫长，都来见梅瑟。

49他们对梅瑟说：“你的仆人们已计算好参战士兵的数目，一人也没有缺。

50现在我们把每人所得到的金器、脚链、手镯、戒指、耳环、和项链，奉献给雅威，好在雅威面前为我们赎罪。”

51梅瑟和大司祭厄肋阿匝尔从他们手中收下这些金器。

52千夫长和百夫长献给雅威的金子，共有四百多磅重。

53兵士各自取得自己的战利品。

54梅瑟和大司祭厄肋阿匝尔从千夫长和百夫长手中收下金子,并将它带到会幕里,好让雅威纪念以色列子民。

以色列人定居约旦河东岸

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

31.1这章指的是“圣战”。读者应注意：作者写下这章时，以色列已经是一个没有能力攻击任何其他民族的群体了（见苏6注释，正在流亡时期）。在这个虚构的故事中，并没有提到屠杀女人之事，故事的作者只是坚持陈述：以色列人婚娶其它民族的女人是很危险的。


牧灵圣经-户 籍 纪 第三十二章

户 籍 纪 第三十二章
1勒乌本和加得支派拥有很多牲畜。他们看到雅则尔和基肋阿得地方适于畜养牲口，

2便前来对梅瑟、大司祭厄肋阿则尔,以及会众的领袖说:

3“阿塔洛特、狄朋、雅则尔、尼默辣、赫市朋、厄肋阿肋、色班、乃波和贝红,

4都是雅威为以色列人所征服的地方,很适于畜牧，而我们也有牲口。

5如果我们在你眼前蒙恩,请将这地方赐给你仆人做产业,不要叫我们渡过约旦河了。”

6梅瑟回答他们:“你们的兄弟去打仗，你们却要留在这里？

7你们为什么阻止以色列子民进入雅威赐给他们的土地？

8当我从卡德士巴尔乃亚派你们的祖先去侦查这地方时，他们也是如此。9他们上到厄市苛耳山谷，侦查了那地方。回来后就阻止以色列人进入雅威赐给他们的土地。

10因此雅威在当天发怒许愿说：

11‘凡是二十岁以上，从埃及来的人将永远看不到我誓许给亚巴郎、依撒格和雅各伯的土地，因为他们并没有忠诚地追随我。

12只有刻纳次人耶孚乃的儿子加肋布和农的儿子若苏厄除外，因为他们忠诚地追随我。’

13于是雅威向以色列人发怒，让他们在旷野中漂泊了四十年，直到违抗雅威的那一代人完全死尽。

14现在你们难道要效法你们祖先的恶行吗？你们是罪人的后裔，竟然增添雅威对以色列人的怒火！

15如果你们背弃他，他再把你们抛弃在旷野里，那么，整个民族都将因你们而遭到毁灭。”

16于是，他们上前对梅瑟说：“我们愿意在这里为我们的牲畜筑畜栏，为我们的子孙建城邑。

17但是我们要武装上阵，走在以色列人前面，直到我们将他们带到自己的地方。不过对于我们的孩子，为了不受这里居民的危害，将住在防卫城里。

18至于我们，也决不会回家，直到以色列人拥有自己的产业为止。

19我们不会在约旦河西岸与他们分产业，因为我们的产业已安置在约旦河东岸了。”

20梅瑟对他们说：“如果你们真的照你们所说的：在雅威面前武装好应战，

21而且你们所有的勇士都武装起来，在雅威面前渡过约旦河，直到他把他的敌人消灭为止，

22当那地方在雅威面前被征服时才回家，那么你们就无愧于雅威和以色列，按照雅威的应许，这地便可成为你们的产业了。

23如果你们不这样做，你们就得罪雅威，而且你们的罪行必要跟随你们。24你们为你们的子女建城吧，为羊群筑畜栏，但你们要实践你们的诺言。”

25加得的子孙和勒乌本的子孙回答梅瑟说：“你的仆人必照我主的话去做：

26我们的孩子、妻子和所有的牲畜都要留在基肋阿得的城里。

27但是我们这些武装备战的人，将按照你的吩咐，在雅威面前渡过约旦河去作战。”

28于是梅瑟为了他们向大司祭厄肋阿匝尔、农的儿子若苏厄，和以色列其他的长老训示。

29梅瑟对他们说：“如果加得的子孙和勒乌本的子孙都武装起来参战，在雅威面前与你们一同渡过约旦河去作战，那么一旦你们征服了这土地，你们一定要将基肋阿得地方分给他们作为产业。

30但是如果他们没有武装起来与你们渡过约旦河,那么他们应在迦南地方分得你们的产业。”

31加得的子孙和勒乌本的子孙回答说：“雅威怎样吩咐仆人，仆人一定会照样做。

32我们要武装起来，在雅威面前渡河到迦南去，只是约旦河东边的土地要留给我们作为产业。”

33于是梅瑟将阿摩黎人的国王息红的土地、巴商王敖格的国土，那地方所有的土地和境内的城、周围的城都分给加得的子孙、勒乌本的子孙，和若瑟的儿子默纳协的半个支派。

34加得的子孙修建了狄朋、阿塔洛特、阿洛厄尔、

35阿特洛特芍、番雅则尔、约革波哈、

36贝特尼默辣和贝特哈兰。这些都是坚固的城市并筑有畜栏。

37勒乌本的子孙修建了赫市朋、厄肋阿肋、克黎雅塔因、

38乃波、巴耳默红（以上有些名字已经修改）,以及息贝玛。他们为他们修建的城市另取别名。

39默纳协的儿子玛基尔的子孙到了基肋阿得，占领那地方，赶走当地的阿摩黎人。

40因此梅瑟将基肋阿得分给默纳协的儿子玛基尔。玛基尔便定居于此。41默纳协的儿子雅依尔攻下阿摩黎人的村落，把这些村庄命名为哈沃特雅依尔。

42诺巴黑攻占了刻纳特及它所属的城镇，他以自己的名为那地方命名，称它为诺巴黑。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

32.1以色列人并没有整体一起离开居住了四十年的沙漠绿州卡德士。传统上人们把以色列人描绘成一群团结一致的民众，他们共同逃离了埃及，又携手作战征服了迦南地，其实这是一种非常理想化的浪漫描写，也或者是成书时代人们共同向往而不可得的一种民族精神，但在历史事实上，这些部落都是各自独立的。每一个部落都带着自己的羊群四处漫游。只有在最困难的时刻才会聚在一起，就如梅瑟时代的情形。有些部落在梅瑟时期就离开了卡德士：其中有一支很重要的部落来到了约旦河另一边的基肋阿得，在其它民族中间平安地定居下来。

32：20－22强调以色列人的团结。


牧灵圣经-户 籍 纪 第三十三章

户 籍 纪 第三十三章
离开埃及的每一段行程

1以下是以色列人在离开埃及后，分成数队，由梅瑟和亚郎带领他们走过的每一段行程。

2梅瑟按照雅威的指示，记下每一段行程的出发点。以下是他们的行程。

3他们在这一年的一月十五日离开埃及。这一天是逾越节的次日，以色列子民从辣默色斯出发，当着所有埃及人的面，昂然无惧地离去。

4当时埃及人正在埋葬他们的长子，因为雅威在他们之中，击杀了他们的长子，又打败了他们的神明。

5以色列人从辣默色斯起程，到苏苛特扎营

6他们离开了苏苛特，来到旷野边缘的厄堂扎营。

7再由厄堂动身，回转到巴耳责丰的丕哈希洛特，在米革多耳的前面扎营。

8他们离开丕哈希洛特，又渡海来到旷野。在厄堂旷野里走了三天，然后到玛辣扎营。

9他们从玛辣动身，来到厄林。厄林有十二股水泉和七十株棕榈，他们便就地扎营。

10他们离开了厄林，到红海旁扎营。

11离开了红海，又来到欣旷野扎营。

12他们从欣起程，在多弗卡扎营。

13离开了多弗卡，便在阿路士扎营。

14他们又从阿路士起身，在勒非丁扎营。此地无水可喝。

15他们便离开勒非丁，在西乃旷野扎营。

16他们离开了西乃旷野，来到克贝洛特—哈塔瓦扎营。

17他们从克贝洛特—哈塔瓦起程，在哈责洛特扎营。

18他们离开了哈责洛特，在黎特玛扎营。

19再从黎特玛起身，来到黎孟培勒兹扎营。

20离开了黎孟培勒兹，来到里贝纳扎营。

21从里贝纳动身，在黎撒扎营；

22再由黎撒起身，到刻黑拉达扎营。

23他们由刻黑拉达动身，在舍斐尔山扎营。

24再由舍斐尔山起程，在哈辣达扎营。

25他们离开了哈辣达，到玛刻黑罗特扎营。

26由玛刻黑罗特动身，来到塔哈特扎营。

27离开了塔哈特，他们又来到特辣黑扎营。

28他们从特辣黑起身，来到米特卡扎营。

29离开了米特卡，在哈市摩纳扎营。

30他们从哈市摩纳动身，来到摩色尔扎营。

31又从摩色尔起身，来到贝乃雅干扎营。

32离开了贝乃雅干，来到曷尔哈基加特扎营。

33他们由曷尔哈基加特起程，来到约特巴达扎营。

34离开了约特巴达，来到阿贝洛纳扎营。

35他们从阿贝洛纳起身，来到厄兹雍—革贝尔扎营。

36他们离开了厄兹雍—革贝尔，在亲旷野，也就是卡德士扎营。

37从卡德士起程，又来到厄东边界上的曷尔山下扎营。

38以色列人离开埃及四十年后的五月一日，司祭亚郎按雅威的吩咐，攀上曷尔山，便在那里逝世。

39亚郎死在曷尔山时，已一百二十三岁。

40当时住在迦南部的迦南人国王阿辣得知以色列人来到。

41以色列人又由曷尔山起程，在匝耳摩纳扎营。

42离开了匝耳摩纳，来到普农扎营。

43再由普农起程，来到敖波特扎营。

44他们离开敖波特，来到摩阿布边境的依因—阿巴陵扎营。

45由依因—阿巴陵起程，来到狄朋—加得扎营。

46他们从狄朋—加得起程，在阿耳孟—狄贝拉塔因扎营。

47他们从阿耳孟—狄贝拉塔因动身，来到了乃波对面的阿巴陵山地扎营。

48离开了阿巴陵山地，在耶里哥对面,约旦河边的摩阿布旷野扎营。

49他们在约旦河边的摩阿布平原上扎营,从贝特耶史摩特一直到阿贝耳史廷。

50雅威在耶里哥对面、约旦河边的摩阿布平原上，吩咐梅瑟说

51“你要告诉以色列的子民说：当你们渡过约旦河，进入迦南地时，

52你们一定要赶走当地的居民，还要捣毁他们的偶像、铸像和丘坛。

53你们要占领那地方，并定居在那里，因为我已将那地方赐给你们，你们将拥有那地方。

54你们要在你们的族人当中，抽签分配这土地。人数多的，分到大片土地；人数少的，分到小片土地。谁抽签抽到那地方，那土地就归谁。你们要按照支派来分配。

55如果你们没有赶走当地的居民，那么那些剩余居民将成为你们眼中的刺针、腰间的荆棘，他们要在你们居住的地方侵扰你们。

56我原来计划怎样对待他们，我也要怎样对待你们。”

迦南地的疆界


牧灵圣经-户 籍 纪 第三十四章

户 籍 纪 第三十四章
1雅威对梅瑟说:

2“你下令给以色列子民说:当你们进到迦南地之时，这地方将成为你们抽签而得的产业。迦南地域是：

3南部要从亲旷野开始，直到厄东边界。南界从盐海东面的尽头开始

4绕过阿刻辣宾高地的南部，经过亲旷野直到卡德士巴尔乃亚的南部，再到哈匝尔阿达尔，经过阿兹孟。

5由阿兹孟边界转向埃及边界的山谷，然后一直到大海。

6大海将是你们西部的边界。

7你们的北界是：从大海开始划一条线，直到曷尔山。

8由曷尔山开始划一条线，直到哈玛特关口，边界延伸到责辣得结束。

9再由这里延伸到齐弗龙，直达哈匝尔雅的南边，这是你们的北界。

10你们的东界是从哈匝尔厄南划到舍番。

11再由舍番边界向南到阿殷东面的黎贝拉。然后由此到基乃勒特海东岸的山丘。

12此后边界沿约旦河直到盐海。这是环绕你们疆土四周的边界。

13梅瑟指示以色列人说：“你们要用抽签来分配这土地，是雅威下令要分配给剩下的九个半支派的。

14因为勒乌本支派和加得支派，以及半个默纳协支派按照宗族都分到产业。

15这两个半支派，已经在耶里哥对面，约旦河东迎向日出的地方取得了产业。

16雅威对梅瑟说:“

17分配土地的人是：大司祭厄肋阿匝尔和农的儿子若苏厄，

18还有每个支派选出一位首领来协助他们。

19这些人是：

犹大支派是耶孚乃的儿子加肋布；

20西默盎支派是阿米胡得的儿子舍慕耳；

21本雅明支派是基斯隆的儿子厄里达得；

22丹支派的首领是约革里的儿子步克；

23若瑟的子孙：默纳协支派的首领是厄缶得的儿子哈尼耳；

24厄弗辣因支派的首领是色弗堂的儿子刻慕耳；

25则步隆支派的首领是帕尔纳客的儿子厄里匝番；

26依撒加尔支派的首领是阿仓的儿子帕耳提耳；

27阿协尔支派的首领是舍罗米的儿子阿希胡得；

28纳斐塔里支派的首领是阿米胡得的儿子培达赫耳。”

29这些是雅威指令以色列人分配迦南地的人。


牧灵圣经-户 籍 纪 第三十五章

户 籍 纪 第三十五章
第三十五章

肋未的产业

1雅威在耶里哥对面、约旦河边的摩阿布旷野里，对梅瑟说：

2“你告诉以色列子民：你们要从分到的产业当中，拿一些城池和四周的牧场给肋未人。

3他们要住在这些城里，四周的牧场也可牧养他们的牛羊牲畜。

4你们分给肋未人的郊野牧场要从城墙开始，

5每一方都向外延伸一千码，你们要由城外向东、南、西、北各量一千码，而城就在中央。

6你们分给肋未人的城当中,有六座是避难城,好让误杀他人的罪犯可以逃到这城里。另外还要给他们四十二座城。

7这样分给肋未人的城,共四十八座，连城郊的牧场也分给他们。

8你们要从以色列子民的产业中,划分出一些城邑给肋未人。大的支派多分出一些;小的支派少分出一些。每个支派按照自己所得的产业,将城邑划给肋未人。”

避难城

9雅威对梅瑟说:“

10你告诉以色列子民：当你们渡过约旦河，进入迦南地时，

11你们要选定几座城邑作为避难所。使误杀人的，可以逃到那里。

12这些城，可以作逃避报仇人的城，使杀人者不至于未在会众前受审而身亡。

13这六座城是你们的避难所。

14在约旦河东岸要分出三座城，在迦南地要分出三座城，作为避难城。15这六座城作为以色列子民、外族人以及住在你们中间的人的避难城，有谁误杀了他人，便可以逃到那里。

16若有人以铁器打人而致死，他便是凶手，应遭到极刑。

17若有人用可致人于死地的石头打死了人，他便是凶手，应处以死刑。18或者有人用可打死人的木器将人杀死，他便是凶手，应处以极刑。

19报血仇的人，可将凶手杀死，当他遇见这凶手时，便可杀死他。

20若有人因仇恨而将他人推倒，或故意向他人掷物品，使那人身亡，

21又或用拳击杀人，那么他便是凶手,应处以死刑。死者的近亲遇见这凶手时,可将他杀死。

22但是，如有人心中没有仇恨，偶然撞倒人，或无意中掷物伤人，

23或是因没有看清楚，使可以致人于死的石头落在人身上，使他人身亡。他们彼此并无宿怨，凶手也无意杀人，

24那么会众要在凶手和报血仇的人之间，做一个判决。

25会众要将这误杀他人的凶手救出来，送到避难城里。他可住在这城里，直到接受傅油的大司祭去世为止。

26如果凶手离开了避难城的边界，

27报血仇的人在该城的边界之外遇见这凶手而将他杀死，那么报血仇的人并不负杀人流血的罪责，

28因为这凶手应当停留在避难城里，直到大司祭去世为止。只有在大司祭去世之后，这凶手才可自由地回到他家乡去。

29这是你们世世代代，不论在何处都要遵守的法令。

30凡杀人案件，必须依据两人或两人以上的证词，才可处决凶手。只凭一人的口供，不足以将凶手处决。

31若凶手应当处死，你们不可用钱赎回他的性命，他必须受死。

32同样的，对于逃到避难城的凶手，你们也不可用钱赎回他的自由，不可让他在大司祭去世之前回到他家乡。

33你们不可玷污你们所居之地。因为血能玷污那地方。如果那地方有杀人流血事件，那么只有让那凶手也倾流鲜血，才可让那地方得以洁净。34你们不可亵渎你们所居住的地方，因为这也是我的居所。我是雅威，住在以色列子民的中间。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

35.1这些有关逃避城的法律和申19所说的相似。


牧灵圣经-户 籍 纪 第三十六章

户 籍 纪 第三十六章
妇女继承法

1若瑟的族裔中，有默纳协的孙子、玛基尔的儿子基肋阿得的子孙，他们族人中的首领都来到梅瑟和以色列家族的首领面前，

2对他们说：“雅威已经吩咐我主，以抽签的方式，将这土地分给我们。雅威也吩咐我主，将我兄弟责罗斐哈得的产业，分给他的女儿。

3如果她们和以色列其它支派的人结婚，她的产业将从我们祖先的产业当中除去，而加入她们丈夫支派的产业之中，这样我们的产业将减少。4当喜年来到时，这些女子的产业也将加在她们丈夫的支派里，因此我们祖先支派的产业就减少了。”

5梅瑟按照雅威的命令，将这些法规告诉以色列的子民。他说：

“若瑟支派说得没错。

6雅威吩咐责罗斐哈得的女儿说:她们可以和自己所喜爱的人结婚，但必须嫁给属于她们父亲支派的族人。

7以色列子民的产业不可由一个支派转到另一支派。每个以色列人要守住他祖先支派的产业。

8在以色列支派之中，每个继承产业的女子必须与同支派的人结婚，使得每位以色列人能继承他祖先的产业。

9这样，产业便不至于由一个支派转到另一支派，而每个以色列支派都能固守他的产业。”

10责罗斐哈得的女儿们按照雅威吩咐梅瑟的话去做。

11责罗斐哈得的女儿是：玛赫拉、提尔匝、曷革拉、米耳加和诺阿，都嫁给她们叔伯的儿子。

12既然她们嫁给了若瑟的儿子默纳协子孙的家族，因此她们的产业仍保留在她们祖先家族的支派里。

13这是雅威在耶里哥对面、约旦河边的摩阿布平原里，借着梅瑟向以色列子民所颁布的诫命和规则。


牧灵圣经-申 命 纪 引言

申 命 纪 引言
申命纪的意思是第二套法律。继肋未纪和户籍纪的法律之后，圣经中出现了申命纪中的法律条文。称此书为申命纪，也就是重申前命的意思。但在史实上，申命纪的成书时间比另外两本要早得多。申命纪首次尝试了如何使以色列人的传统和习俗得到统一，以便给民族提供赋有生命的法律。

大约在公元前七世纪，人们编撰了申命纪，梅瑟会见天主后又过了五百年的时间。其间以色列人征服了迦南。达味和所罗门王国经历了辉煌的繁荣后，江山一分为二。此书写成时，北部最大最富庶的地区以色列王国已灭亡，同样的命运正威胁着南部的犹大王国。

正是在这种情形下，雅威的法律传扬开来，为了能帮助民众认识失败的原因，珍视获救的机会。在默纳舍迫害时期这套法律被遗忘在圣殿。人们在前622年（列下22）发现并找回了这套法律，它便成为约史雅改革的基础。

梅瑟和申命纪

以色列的民众和他们的领袖真心诚意地接受了申命纪的法律，把书中的内容看成是直接来自天主的圣言，是梅瑟的教诲。事实上申命纪的作者是司祭和先知，他们把以色列民众在历史上的经历加以总结，写下了这本书。

如同圣经中其它的书，此书的作者把他们自己想要对人民说的话，借梅瑟之口表达出来。作者用文学表达的方式，设想出梅瑟对他死后，民众的悲惨结局的预示。他们将那些依旧可拯救以色列的誓言和法律通通归到梅瑟的名下。事实上，申命纪记载了先知们在正义和爱的主题上，对民众的教诲。这或许是人类最早的、对友爱社会、责任感及手足之情的倡导。保有这块土地，以色列民众就必须遵守天主的法律。

天主的爱和许诺之地

梅瑟下过要征服迦南地的命令。申命纪中说，既然这块土地是天主的礼物，为了保有这块土地，以色列民众就必须遵守天主的律法。

梅瑟谈到奉献于天主，申命纪是宣布天主之爱的法律。

是天主先爱了我们。天主以不同的方式、不同的情怀爱着他创造的每一个人，爱与爱的方式虽有不同，性质却是一样的。天主特别钟爱那些被选来侍奉他的人（申7：6）。

以色列必须衷心地以爱回报天主（十诫中却没有提及），见申6：1－9。

以色列人必须保持团结，要学会怎样彼此相爱和原谅（申15）。他们还必须团结在耶路撒冷的唯一圣殿周围（申12）。


牧灵圣经-申 命 纪 第一章

申 命 纪 第一章
1梅瑟在约旦河东岸，即稣夫对面

位于帕兰与托费耳、拉班、哈则洛特和狄匝哈布之间的阿辣巴旷野，向全体以色列人讲了这些话。

2从曷布勒布山经色依尔山到卡德士巴尔乃亚，共有十一天的行程。

3在离开埃及第四十年的十一月一日，梅瑟将雅威吩咐他的事，都告诉了以色列子民。

4当时，他已击败了住在赫市朋的阿摩黎王息红和住在阿舍塔洛特和厄德勒的巴商王敖格。5梅瑟在约旦河东岸的摩阿布开始宣讲这法律。

梅瑟的第一篇演说：选立法官

6梅瑟说:“我们的天主在曷勒布山训示我们说:你们在这山上住得够久了，

7现在起身进到阿摩黎人的领地和住在阿辣巴荒野、山地、盆地、乃革布以及沿海的民族那里，进到迦南、黎巴嫩、直到大河即幼发拉底河的那一带去。

8看，我将这地方赐给你们。你们要去占领它，住在雅威誓许给你们的祖先亚伯郎、依撒格、雅各伯和他们后裔的地方。”

9那时我对你们说过：‘我个人无法对你们全部负责。

10雅威，你们的天主使你们的人数倍增，现在你们已多如天上的繁星。

11愿雅威，你们祖先的天主使你们的人数再增加千倍，照他所应许的赐福给你们。

12但是，我一个人怎能解决你们所有的问题和争端？

13你们要从各支派中推举一些有智慧、有见识、有经验的人，我将指派他们领导你们。’

14你们回答我说:‘你建议的事很好。’

15于是，我从各支派的首领中选出有智慧、有经验的人，领导你们，作千夫长、百夫长、五十夫长和十夫长，并为各支派选立了监督。

16我还下令给法官们：请注意听你们弟兄间的诉讼。无论是以色列人弟兄间的讼案，还是以色列人和住在你们中的外邦人之间的诉讼，你们都要秉公审断。

17审案时不要受任何人的影响，要平等对待穷人和富人，有权势和卑微的人。不要畏惧任何人，因为你们是替天主行事。如果遇到非常棘手的案子，就呈报我来处理。

18那时，凡你们该做的事，我都指示了。

以色列人在卡德士违背雅威

19我们遵照雅威的吩咐，离开了曷勒布，经过了你们所见的广阔险恶的沙漠，一路向阿摩黎人的山地进发，最后来到卡德士巴尔乃亚。

20我曾对你们说：‘我们已来到雅威、我们的天主即将赐给我们的阿摩黎人的山地。

21看，以色列，这就是雅威赐给你们的土地，你们要占领雅威应许给你们祖先的土地。不要害怕，也不要气馁。’

22于是你们都聚到我跟前说:‘最好先派些人去勘察那地方,告诉我们当走哪条路,该去哪座城。’

23那是个很好的建议，我便从你们当中挑选了十二人，每支派一人。

24他们出发了，翻越山岭到了葡萄藤山谷（厄市苛耳山谷）。

25他们带回了山谷中出产的果品并回报我们说：‘雅威赐给我们的是一片沃土。’

26然而，你们竟然违背雅威的命令，不愿上山。

27你们在帐棚里埋怨：‘雅威恼恨我们，所以带我们离开埃及，好把我们交到阿摩黎人手中，消灭我们。28我们上哪里去呢？前去勘查的人告诉我们的又是骇人听闻的消息：那里的人比我们高大，他们的城邑广大，城墙高耸。我们还在那里看到了巨人阿纳克的子孙。’

29于是，我对你们说：‘不要担心，也不要害怕他们。

30你们的天主雅威带领着你们，他会像在埃及一样为你们作战。

31你们也曾看到他在沙漠中所做的事，他像父亲带领儿子一般，引领你们一路过来，直到我们抵达这里。’

32但是，你们仍然不信雅威，我们的天主。

33他带领你们行经全程，指引你们寻找扎营的地方。晚上用火焰,白天借云彩指示你们应走的道路。

34听到了你们的怨声，雅威愤怒地起誓：

35这个邪恶时代的人中，一个也不得见到我誓许给你们祖先的乐土。

36只有耶孚乃的儿子加肋布除外。他会看到这土地，我必将他踩踏过的土地赐给他和他的子孙，因为他忠实地追随了雅威。

37因你们的过错，雅威也对我发怒说：‘连你也不能进到那地，

38你的助手、农的儿子若苏厄将会进到那里。你要鼓励他，因为他将使以色列人占领那土地作为产业。

39还有你们认为会成为战利品的，至今还不明是非的孩子，他们也会进入那地方，我要把那土地赐给他们，他们将占领它。

40至于你们，应转向红海，从那里出发到旷野去。’

41你们回答我说：‘我们得罪了雅威，现在我们愿照雅威，我们天主的吩咐去作战。’于是每个人拿起武器，以为能轻而易举地爬上山。

42但是雅威对我说：‘告诉他们不要前去打仗，因为我不在他们中间，免得他们被敌人击败。’

43我立即告诉了你们，你们却不听从，违抗雅威的命令，擅自上了山。

44住在山上的阿摩黎人蜂拥而出攻击你们，追赶你们，从色依尔一直追杀到曷尔玛。

45你们回来在雅威面前哭泣，但他不愿俯听你们的哀号，也不向你们侧耳。

46于是你们便留在卡德士好长时间。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.1每个国家都有自己的一套法典，那是百姓生活经验积累的结果，也是领袖们反思历史的果实。以色列民族的法律也是这样得来的，但是以色列民族的经验在本质上却有别于任何其他的民族。

在民族发展初期，以色列民众就体验到了做自由人的可贵，同时也感受到了对天主的责任是很艰巨的。读了出谷纪我们会记得：天主解放了以色列民众，要这民众来侍奉他。

因此，做为以色列法律的引言，申命纪的作者借梅瑟之口长篇演说，以此来提醒以色列人要牢记最初的经验。书中前几章并未重复讲述以色列人出离埃及这件事，而是用了相当篇幅讲述沙漠中的故 事。特别是那些发生在卡德士的事。这是一片位于巴勒斯坦南部的绿洲，以色列人在那里度过了大约‘四十年’的时光。

第一章忆述了民间长老体制的建立：梅瑟是以色列民众的第一立法人，因而他之后的领袖们都用梅瑟的权威来说话或训导。本章也讲述了卡德士的背叛，在历史的起初以色列人就发现了：违背天主明智的指引，就要付出巨大的代价。

第二章和第四章讲述了如何到达许地：是天主把他们领入了圣地。如果他们想要在这片许诺的土 地上自由自在地生活下去，他们就必须时时聆听天主的呼唤和教诲。


牧灵圣经-申 命 纪 第二章

申 命 纪 第二章
途经旷野

1此后，我们遵照雅威的吩咐转向通往红海的路，出发到旷野去，在色依尔山地绕行了许多日子。

2以后，雅威对我说：

3‘你们绕着这山走已好久了，现在要转北而行。

4你去吩咐人民：你们要经过你们兄弟厄撒乌的子孙所住的色依尔地区。他们会惧怕你们。5但你们要小心，不要向他们挑战，因为他们的土地即使只有脚掌那么大的一块，我也不会给你们。我已将色依尔山地赐给了厄撒乌作为产业。

6你们应用钱向他们购买食物和用水。

7雅威，你们的天主，已祝福了你们所做的一切事，他卫护你们经过了这辽阔的旷野。四十年来，他与你们同在，使你们一无所缺。’

8于是我们穿过了我们的兄弟厄撒乌的子孙所住的色依尔，沿阿辣巴路到了厄拉特和厄兹革贝尔，然后转向摩阿布旷野进发。

9那时，雅威对我说：‘不要骚扰摩阿布人，也不要向他们挑战，因我不会将他们的土地赐给你们。我已将阿尔赐给了罗特的子孙作为产业。

10（先前厄明族人住在那里，势力强大，人数众多，身材魁伟像阿纳克人。

11他们像阿纳克人一样，也算是勒法因人。但阿摩黎人称他们为厄明人。

12以前住在色依尔的还有昌黎人，但厄撒乌的子孙占领了他们的领地，消灭了他们，居住在他们境内，就像以色列人在雅威赐给他们的土地上所做的一样。）

13你们现在起身过则勒得溪。’

于是我们过了则勒得溪。14从离开卡德士巴尔乃亚到过则勒得溪，我们共走了三十八年。正如雅威的誓言,那一代能作战的勇士都从营中死尽。15雅威的手击杀他们,使他们从营里完全消灭。

16营中所有的勇士都死尽以后，1

7雅威吩咐我说：

18‘今天你要通过摩阿布的领地阿尔，

19你面对阿孟人时，不要侵扰他们，也不要向他们挑战，因为我并没有将阿孟人的土地赐给你作为产业。我已将这土地赐给了罗特的子孙。’

20（这地算是勒法因人的地，他们以前住在那里，阿孟人称他们为‘匝默组明’。

21他们势力强大，人数众多，身材魁武，像阿纳克人一样，但雅威在阿孟人面前消灭了他们。让阿孟人占领他们的产业，居住在这土地上。

22正如雅威为住在色依尔的厄撒乌所做的一般，即在他们面前消灭了曷黎人，让厄撒乌的子孙占领他们的产业，居住在他们境内直到今天，

23他又用同样的方法处置阿威人，他们原先住在迦萨附近的村庄里，有加非托尔人从加非托尔来到这里将他们消灭，住在他们境内。）

24“你们起来过阿尔农河。看，我已将阿摩黎人赫市朋王息红和他的土地交到你们手中。你们现在去与他交战，占领那地方。

25从今日起，我要让天下万民惧怕你们，使他们听见你们的消息就颤栗,一见到你们，就像临产的女人一样发抖。’

征服息红王

26我从刻德特旷野去见赫市朋王息红，与他和谈，

27说:‘我们想从你们境内经过，只走大路，不偏行左右。

28我们愿意出钱向你们买食物吃，买水喝。请容我们步行通过，

29就像住在色依尔的厄撒乌子孙和住在阿尔的摩阿布人让我们通过一样，好使我们能渡过约旦河，踏上我们的天主雅威赐给我们的土地。’

30但是赫市朋王息红不让我们通过他境内，因为雅威，我们的天主使他心意顽强，好让他落在我们手里。

31雅威对我说：‘看！我已将息红和他的土地交在你的手里了，你们要进军占领他的土地。’

32于是，息红率领他的民众出来迎战，在雅哈兹和我们对垒。

33但雅威，我们的天主将他交在我们的手里，让我们击败他和他的儿子，以及所有的百姓。

34同时我们还占领了所有的城邑，并按照毁灭法，摧毁了所有城市，杀尽了男女老幼，没有留下一个。

35唯有牲畜和从占领的城市中掠得的财物，成为我们的战利品。

36从阿尔农河谷边的阿洛厄尔以及谷中的城市，直到基肋阿得，我们无城不摧，无邑不克，因为雅威，我们的天主将这一切都交给了我们。

37只有阿孟人的土地，即雅波克阿一带和山地的城市，我们没有进攻，因为这是雅威，我们的天主禁止我们攻占的地方。


牧灵圣经-申 命 纪 第三章

申 命 纪 第三章
征服敖格王

1后来我们转回，上行到巴商。巴商王敖格和他所有的百姓都出来，在厄德勒与我们交战。

2雅威对我说：‘不要害怕，因为我已将他、他所有的百姓及土地都交在你手中。你处置他，要像处置住在赫市朋的阿摩黎人国王息红一样。’

3于是雅威，我们的天主将巴商王敖格和他所有的百姓都交在我们的手里。我们杀尽他们所有的人，没剩一个。

4我们占领了他们所有的城邑，没有一座城不在我们的控制之下。我们占领了巴商王敖格的领土，阿尔哥布地区一共有六十座城邑。

5这些城邑都有高阔的城墙，有门有闩。此外还有数不清的无围墙村落。

6我们按照毁灭法，摧毁了所有的城市，就像处置赫市朋王息红一样，把城中的男女和幼童统统杀尽。

7只留下牲畜和由城中所夺的财物。

8我们占领了两个阿摩黎王的土地：就是约旦河东，从阿尔农河直到赫尔孟山。

9（漆冬人称赫尔孟为息尔翁；阿摩黎人则称它为色尼尔。）

10我们占领了高原上所有的城邑、基肋阿得所有的土地和巴商，直到撒耳加和厄德勒，这都属于巴商王敖格国境内的城邑。

11（巴商王敖格是勒法因人遗族中仅存的人物。他的铁床长四公尺半，宽两公尺。至今还可在阿孟人的辣巴城里见到它。）

12我们占领了那地方之后，便将阿尔农河边阿洛厄尔以北的地方，半座基肋阿得山地和其中的城邑都交给了勒乌本支派。

13基肋阿得其余的地方和巴商全境，即敖格的国土，都交给了半个默纳协支派。（阿尔哥布全地，就是巴商全境，是巨人族勒法因人的地方。）

14默纳协的儿子雅依尔占领了阿尔哥布全境，直到革叔尔人和玛阿加人的边界，并按自己的名字将该地命名为‘哈沃特雅依尔’，这名字一直沿用至今。

15我又将基肋阿得给了玛基尔。

16从基肋阿得到阿尔农河,以河中心为界线，直到阿孟人边界的雅波克河，这一带所有的地方我给了勒乌本人和加得人。

17还有阿辣巴荒野，以约旦河为界，从基乃勒特直到阿辣巴就是盐海，和丕斯加山坡之东的地方，我给了他们。

18那时我吩咐你们说：“雅威，我们的天主已将这地方赐给你们作为产业。你们全体勇士都要武装起来，走在你们的弟兄以色列子民的前面。

19而你们的妇女、儿童、和牲畜，我知道你们有很多牲畜，要留在我给你们的城邑里，

20直到雅威使你们的弟兄如你们一样有了安身之处。等他们也占领了雅威，你们的天主赐给他们的约旦河以西的地方，那时你们每人才可回到我给你们作为产业的地方。”

21同时我吩咐若苏厄：“你亲眼看见了雅威，你的天主对这两个国王所做的一切，雅威也要以同样的方式，对待你们所要去到的各国家。

22不要害怕，因为雅威会为你们作战。”

23那时我哀求雅威说：

24“雅威，我主，你已向你的仆人显示了你伟大和有力的手。天上、地下有哪位神明能做你所做的事、行你所行的奇迹呢？

25求你让我去看看约旦河西岸的乐土，就是那壮丽的山岭和黎巴嫩。”

26但是因为你们的缘故，雅威对我发怒，没有俯允我，对我说：“够了，不要再向我提这事。27你上丕斯加山顶去，向东西南北举目观望，但是你不能渡过约旦河。

28你要训勉若苏厄，鼓励他，使他坚强，因为他要带领这百姓过去，将你所看到的地方分配给他们。”

29于是,我们留在贝特培敖尔对面的山谷中。


牧灵圣经-申 命 纪 第四章

申 命 纪 第四章
天主的律列：智慧与真理

1以色列，现在你们要听从我教导你们的法令和规章，并尽力遵行。如此，你们才能活下去，进入并占领雅威、你们祖先的天主赐给你们的土地。

2我训示你们的话，你们不可增减，而应全力遵行我向你们训示的，你们天主的诫命。

3你们亲眼见到过雅威在巴耳培敖尔所做的事。雅威，你们的天主消灭了在你们中间随从巴耳培敖尔的人。

4凡是忠心追随你们天主的，到今天都还活着。

5我按照雅威，我的天主所吩咐的将法律典章训示你们，让你们在即将进去得为产业的地方遵行。

6你们要谨守遵行，这样在万民眼中你们便会显出是有智慧、有见识的民族。他们知道这一切法令时，便会说：‘这伟大的民族，真是有智慧、有见识。’

7有哪个民族的神明，能像雅威我们的天主，在听到我们的呼求时，如此接近我们呢？

8又有哪个大民族有这样公正的法则和律令，如同我今天在你们面前所颁布的这一切律法呢？

9你们要小心谨慎，不要忘了你们亲眼看到的神迹，一生一世都不要让这些事远离你们的心，并要将这些事传给你们的子孙。

10你们在曷勒布山上，站在雅威、你们天主面前的那天，他对我说：‘你去为我召集百姓，让他们听见我的话。使他们在有生之日学会敬畏我，并将这些话教给他们的子女。’

11你们便走近站在山脚下。山上火焰冲天，且为浓雾、黑云所笼罩。

12雅威从火焰中对你们说话。你们只听见说话的声音，却看不到任何形象，只有声音。

13雅威向你们宣布他的盟约，即他吩咐你们要遵行的十条诫命，又将诫命写在两块石板上。

14同时雅威吩咐我将法规和律令授予你们，使你们能在即将拥有的土地上遵行它们。

15你们要特别小心。因为雅威，你们的天主在曷勒布山的火中向你们说话的那天，你们没有看到任何形象。

16你们不可败坏自身，制造或男或女的人形偶像，

17或地上走兽、空中飞鸟的形状，

18或地上任何爬虫，以及地下水里各种鱼类的形状。

19你仰望天空，观看日月星辰和天空万象时，不可屈身膜拜或奉它们为神明，那是雅威，你们的天主分赐给天下万民的。

20他拣选了你们，将你们从铁炉中，即埃及带领出来，作为他的子民，就像现在一样。

21可是，雅威因你们的过错而向我发怒，并发誓绝不容我过约旦河，也不得进入他赐给你们作为产业的地方。

22我将死在这土地上，不能过约旦河。但是你们将渡过约旦河，去占有那块乐土。

23你们要谨记，不可忘记雅威与你们订立的盟约，并且不可制造任何偶像。这是雅威，你们的天主吩咐你们的话。

24因为雅威，你们的天主是吞噬一切的烈火，是忌邪的天主。

25你们生养子孙，并久居那地后，如果你们堕落、制造偶像，做了雅威、你们的天主视为邪恶的事，惹他发怒；

26我现在就指着天地向你们作证：你们必在过约旦河后，在所占有的土地上迅速消亡。你们不会长久生存，必会彻底灭亡。

27雅威会将你们驱散到各国。在雅威领你们所到的外邦人中，你们将所剩无几。

28你们在那里侍奉人手所造的神明，即各种不能看、不能听、不能吃、也不能闻的木石神明。

29你们将在那里寻求雅威，你们的天主。只要全心全灵地寻求雅威，你们必会寻见他。

30日后当你们遭遇一切困扰时，你们必会回归雅威，你们的天主，听从他的话。

31因为雅威，你们的天主原是仁慈的天主，他不会舍弃你们、毁灭你们，也不会忘记他起誓与你们祖先所立的盟约。

蒙天主拣选

32考察你们以前的世代：从天主在地上造人以来，由天这边到天那边，是否有过像这样的大事？

33是否听过像这样的事？是否有一个民族，如同你们一样，听到天主在火中说话的声音后，还活着的？

34有哪一个神明能以灾难、神迹、奇事、战争和大能的手，伸展的臂及可怕的威能，将一个民族从另一个民族中领出来，如雅威、你们的天主在埃及于你们眼前对你们所做的一切呢？

35这一切显示给你们，是为了让你们明白雅威就是天主，除了他，再没有其它神明。

36他从天上使你们听到他的声音，是为要教训你们；在地上他又让你们看见他的烈火，并听见他从火中说的话。

37他爱你们的祖先，所以拣选了你们的子孙，用他的大能领你们离开了埃及。

38他在你们面前赶走了数量比你们多、势力比你们强的民族，使你们占领他们的土地作为产业，就像今天一样。

39因此，你们要知道并要记在心中：天上地下，惟有雅威是天主，除他之外，再没有其它的神明。

40你们要遵守我今天训示给你们的法令和诫命，使你们和子孙可以荣享福乐，并在雅威、你们的天主赐给你们的土地上长存。”

梅瑟的第二篇演说

41梅瑟在约旦河东岸，日出之地，指定了三座城邑，

42留给那非出于仇恨，而因失手杀了人的罪犯，作为避难之地。只要逃入其中的一城，就可以获救。

43这三座城是：为勒乌本人指定了位于旷野高原上的贝责尔；为加得人指定了基肋阿得的辣摩特；为默纳协人指定了巴商的哥蓝。

44这是梅瑟向以色列子民宣布的法令，

45也就是在以色列子民离开埃及后，向他们陈述的法律、典章和律令。

46当时是在约旦河东、贝特培敖尔对面的山谷中，位于赫市朋的阿摩黎王息红的国境内。息红已被梅瑟和离开埃及的以色列人所杀。

47他们占领了他的土地和巴商王敖格的土地。这两个阿摩黎人的国王，住在日出之地的约旦河东岸，

48从阿尔农河岸的阿洛厄尔，直到又名为赫尔孟山的息尔翁山。

49还有约旦河东的全部阿辣巴荒野，直到位于丕斯加山坡下的死海。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

4.1梅瑟从过去的经验中总结出教训，说服民众要服从天主的法律。他希望我们能睁开慧眼看看：“只有对天主忠贞不渝的人至今还活着”，其他的人精神早已‘死去’。真有信德的人就生活在这些‘死人’中间。梅瑟又说：“又有哪个大民族有这样公正的法规和律令，如同我今天在你们面前所颁布的法律呢?

生活中有许多时候，我们受诱惑的驱使，觉得只要我们放弃了神圣的使命，我们离快乐就咫尺之隔了。但什么是幸福呢？我们感官上的愉悦到底能带给我们多少精神的光辉和祥和？真正的幸福只有通过天主的法律才能求得。因为这种正义的法律势必超越我们的喜好和偏见，超越我们的幸福概念。

哪个民族的神明，能像雅威我们的天主…如此接近我们（7）：许多人心目中崇拜的神明不过是人自己创造出来的虚情假意的朋友，是我们人类精神想像力的产品和投影，这种神没有超越我们人类自己的界限。我们玩弄这些神又控制他们，其实都是我们人类对自身的困惑和恐怖的无知。如果我们要什么，神就答应什么，那样的神恐怕只是没有原则的人类幻想的假像。天主确是不同的，他的奥迹处处都是。他充满了每一种奥迹，他既充满了一切，又超越了一切。我们虽然不能用眼睛看见他，却能非常确实地感到他的存在。每每有他的临近，我们便心灵满溢祥和喜悦。

圣经整部书都坚持事件的真实性。整部书还着重天主确切参予的历史价值：不要忘了你亲眼看到的神迹（9节）。事实上梅瑟的故事写于几个世纪之后，以色列人浪迹沙漠的事迹已变成许多传奇故事。以色列人通过某种特殊的途径感到了天主那慈爱的庇护，他强壮有力的手常解救他们于危难。因为民众们感应了天主的慈爱，故有玛纳、云彩和跨越红海这些叙述。以色列民众体会出天父日复一日地陪伴着他的儿子。（申1：31）

人类共有的经验指出，我们不能缺乏人与人之间的信任或对他人的信任，例如读历史，我们信赖那些忠实可靠的史家在过去所记的大事，因而我们通常相信人所讲的话，故人言相加为“信”字，即承诺。

如果承诺的对方不是人，而是“神”，就很有意思。以色列人与他们的天主雅威之间的关系，就建立在这种承诺的基础上：是从雅威对亚伯郎的承诺及亚伯郎对此承诺的信而开始的。

在人类早期历史中，人们除了顾虑他们日常衣食住行的问题之外，也顾虑到他们与祖先、死者、自然界和自然现象的关系。这种顾虑很快引出简单的问题，例如：我从哪里来？将往哪里去？谁赐我生命及我的生命将会怎样,有什么意义？宇宙与生命建立于什么基础上？我与自然万物有什么关系等等？甚至现在,人们还会问同样的问题，这种问题显示出人类的心态，被称为“基本的关心”，因为它关系到人生起源和目标问题，这就是“宗教信仰”的根基。

中国人在早期历史中，指导这“基本的关心”有两种对象，就是纪念和尊敬我们的祖先（尤其是皇室的）及与大自然和谐相处。因此以“上帝”称“第一个祖宗”，以“天”来称“天地的主宰”。后来，这两个概念合而为一。

如此，你们才能活下去，进入并占领雅威、你们祖先的天主赐给你们的土地（1）：圣经邀请我们作一个有关“信”的旅程。天主对以色列的承诺始于他对亚伯郎的承诺。圣经不只强调对天主诫命的遵守，这是很重要的一点。确实，所有的宗教都以自己特殊的方式讲述世界的秩序，人们遵守文字或道德的法规，以便维持最初的秩序。然而，把以色列的信仰从一开始就与其他信仰区别开来的是：他们信的是主的“承诺”。天主不只在最初创建了世界的秩序，如创1章中提到的，他还介入以色列的历史。首先他给子民承诺，然后他告诉他们得到承诺的方式。

因而，不管是以色列的信德，还是后来教徒们的信德都是从信天主的“承诺”开始的，我们应努力去得到他的承诺。

神与人的关系从“信”开始；先采取行动的不是我们，而是“天主”，他信我们肯接受他的承诺，而我们要相信他的承诺必会实现。

对于那些打开圣经的基督徒来说，信仰已在信德中找到了根。如果信徒们能真正地理解以色列为信德的成熟走过的艰难旅途，理解天主通过以色列子民而把自己启示给了人类，以色列是天主选中的‘证人’，来显现他的永恒和完美。通读以色列的历史就会明白这点，天主引领他的子民如同一位父亲引领他的孩子（申1：31），这种超越人类想像力和理解力的慈爱只有来自天主，没有其它的可能性（弗1：15－23；3：14－21；哥1：9－14；25－27）。

天主对我们显示了他伟大的存在和爱；他呼唤我们接近他的爱。正如保禄说的希望是我们信德的根本，是核心（罗8：24－25）。我们满怀感激的心情赞美天主，感谢他恩予我们的种种恩典，他的爱是无限浩瀚无边的。我们在他爱的光中成长，最后回归到他为我们准备的温馨怀抱中，共享他无限的存在。是天主把我们从人类自身的黑暗中拯救出来，沐浴在他的圣子耶稣的光明中，（哥1：12－13）从此我们的信德飞跃了，因为只有在耶稣中，我们明确地看见了这种信仰的真光明，如此信德巩固了信仰，同时信仰又使信德得到觉醒和传播。

4.10梅瑟记得西乃山的经验（又称曷勒布山）。信德通过人类自身的经验才会生根发芽，成长壮大。对于那些迷失方向困惑的基督徒来说，保禄提醒他们信德是多么重要，呼唤他们记忆起初入教会时，神秘特殊的内心体验，使信德重新苏醒过来（迦3：1；希12：18）。

你们只听见说话的声音，却看不到任何形象（12节）：保禄在罗马书1：18中说：“天主的存在是看不见的，但从创世以来，他永恒的德能可从他所造的万物中辨认出来……”请注意这里‘见到’和‘听到’的差别：此处可见假崇拜和真信德的差别。

通常地说，人们创造自己的神只是因为人类在生存上遇到了巨大的危险。根据自己的生活涵义及生活方式，人们用虔诚的心创造了这样的神，但这神还是在人类的相对概念中。我们编织自己的真理，自己的神像，最后就会完全失去方向。但我们深信天主通过不同的宗教召唤人类，在每一种宗教中可能都包含了天主永恒的真理，人类要超越局限和相对去发现并信守这真理，它深深地根植在人类精神中，人性的光辉便是这种真理的显现。

真正的信德在‘听’字中得到根基：保禄在罗马书中说（10：14－17），真正有福的是那些没有看见却相信的人。我们基督徒分享了天主子民和早期教会的信德及真理。对于任何一个基督徒来说，没有‘天主圣言’的支持和佐证，没有教会做出任何证明，任何一种神视或启示都是不能轻易相信的。

你们不可败坏自身，制造或男或女的人形偶像（16节）：又一次提醒我们不可制造神像的禁令。请看出20：4之注释。不管是某种创造力量的象征代表（如日神），还是某位领袖的画像，团体的象征（党派，团体组织……）只要人类自己创造出的东西就不可能是神圣的，也不可能是超然神性的。圣经同样禁止制造天主的肖像，因为我们没有能力“面对面”地完全认识他，任何人类自己想像出的神像，都带有人类自己的局限性，不可能是神圣的。天主总是对我们心中的他的形象挑战，“你不可卑恭屈膝，将他们当作神来崇拜”：很显然现代社会的人们拒绝崇拜任何人或任何事（就一种人类精神而言），这无疑是种巨大的进步，说明我们至少可减少盲目崇拜带来的悲剧。崇拜的对象只应是天主。来自一个人内心精神的沟通和奉献，那么这样的皈依是很有意义的，如同交出自己的所有，到神中去寻得沟通、赞赏和结合。但也有很多人去崇拜金钱和权力，在这种不可靠的物质追求中使自己的灵魂彻底地迷失，那是多么可怕和可悲。

4.25这些文字使我们想起浪子的故事（路15）。天主既选中了以色列,以色列民众便肩负着比其他民族更重要的责任。他们的土地是天主的恩赐,如果他们背叛了天主,就会失去这片美丽的土地。他们必须遵照西乃山的第一个盟约而生活。他们期望从天主那里得到物质的恩赐，丰饶的土地和天主的祥和祝福。可是雅威的惩罚只有一个:他放逐了以色列子民，他们必须离开这块美如人间天堂的地方。同时天主许诺给他们:“你们在那里将寻获上主，你们的天主。”

4.32从来没有过如此伟大的行迹(34)，请看4:9的注释。许多读者认为圣经的主要教诲意义是要人们“信天主”。这种说法很易给读者错误的引导。圣经的信德不仅在于使人相信天主的存在，天主的超然力量和干预，以及天主本身的慈爱。圣经更重要的一点是：天主特殊选中一群民众，怎样从对天主的初知，到后来为天主子的到来做准备。

4.41“梅瑟的第二篇训导”从这里开始。


牧灵圣经-申 命 纪 第五章

申 命 纪 第五章
十诫

1梅瑟召来全体以色列人说：“以色列，听呀！今天我教你们规矩，给你们诫命，你们要多学习，而且谨慎去遵行。

2雅威、我们的天主和我们在曷勒布订立了一个约。

3雅威不是和我们祖先订的，而是和现在活着的我们订立的。

4在山上，在火焰中，雅威面对着你们说了话。

5我是介于雅威和你们之间，向你们转达雅威的话。因为你们怕火，没有到那山上去。他说：

6我是你的天主雅威，带你离开了埃及，那个奴隶之家。

7除了我，你没别的神明。

8你不要仿造天上、地上或海底东西的形象为神像。

9你切勿在这些偶像面前膜拜，也不要侍奉这些神像。因为我，雅威，你的天主，是个忌邪的天主。对于恨我的人，我会把对他们祖先的惩罚加在其子孙之上。

10对爱我，又遵守我诫命的人，我将施恩泽及至他的千万后代。

11你不要妄用雅威，你天主的名，因为雅威不放过任何妄用他名的人。

12你要谨守安息日，照你的天主雅威给你的诫命来奉献这一天。

13在六天中你勤快劳动，尽力做一切的事。

14但第七天是你天主雅威的休息日。什么事都不准做，连你儿子、女儿、女佣、男仆都不要做事，甚至牛、驴，所有的牲畜，和住在你家的外地人都不准工作。你的男女仆役都要像你一样休息。

15你要记住你曾经在埃及为奴。你的天主雅威以大能的手和强壮的臂，救你脱离那里。因为雅威，你的天主才命你遵守安息日。

16照雅威吩咐你的去孝敬父母。如此一来，你才能享长寿，并且在雅威，你的天主赐给你的土地上一切顺利。

17不可杀人。

18不可奸淫。

19不可偷盗。

20不可做假见证陷害人。

21不可贪恋邻人的妻子。也不可贪图邻人的房子、田产、仆人、牛、驴，并属于他的一切东西。

22你们聚在山上时，雅威透过火焰、云层、浓雾，大声说了这些话。他只讲了这些，并把它们写在两块石版上，交给了我。

23当山上火焰四射，你们听见有声音从幽暗中传来，你们和各支派的首长，元老全都来到我面前，

24说：看，雅威、我们的天主，刚刚对我们显示了他的荣耀和伟大；我们听见了他由火中发出的声音。今天我们见到天主与人说话后，人还能存活。

25如果我们继续倾听雅威，我们的天主的声音，我们就不会被这恐怖的大火吞灭而死。

26还有什么人像我们一样听从雅威从火中发出的声音。

27求你近前去，听雅威、我们的天主所说的一切，然后转告我们，我们一定会听从遵行。

28雅威听到了你们对我说的话，就对我说：‘我已听见这些百姓对你说的话了，他们说得对。29愿他们能常常存有敬畏我的心思，遵守我的诫命，使他们和他们的子孙永享幸福。

30去吧！告诉他们回他们的帐幕里去。

31但是你得留在我这里。我要告诉你所有的诫命、律例和典章规则，然后，你再去教导他们，让他们在我赐给他们作为产业的土地上遵行。’

32你们要奉行雅威，你们的天主所吩咐的一切。不可偏左或偏右。你们必须遵从雅威、你们的天主，

33为你们指明的路，你们就能在要去占领的土地上长久地生存、兴盛。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

在5：1－22中，十诫第二次出现，与出20：2中的内容非常相似。

5：23－31中，天主想找到一位能代替所有民众的领袖。梅瑟一身兼了中间人和以色列总代表的光荣。

在5：29中，天主法律的目的是为使民众快乐的生活，天主并以此来显现他父亲般的爱。


牧灵圣经-申 命 纪 第六章

申 命 纪 第六章
雅威是唯一的主

1以下是雅威、你们的天主吩咐你们的诫命、法律和规则，你们要在过河后去占领的流着奶与蜜的土地上，遵行这法律，

2好使你们敬畏你们的天主。你们和你们的子孙后代要终身遵行我教导你们的这些诫命规范，如此，你们才能长久地生存下去。

3以色列，你要留心听！并谨守这些诫命；只有这样，你们才会繁荣昌盛，人数大增，正如你们祖先的天主、雅威所应许你的。

4听着，以色列，雅威是我们唯一的天主。

5你们要全心全意全灵地爱雅威，你们的天主。

6你们要把我今天教给你们的诫命铭记在心。

7并反复教导你们的儿女；不论在家或出门、或卧或立，都要讲论。

8你们要把这些诫命系在手上作为标记，戴在额上作为徽号。

9还要刻在你们住宅的门柱和城门入口。

10雅威，你们的天主将带领你们踏上他曾向你们的祖先亚伯郎，依撒格和雅各伯起誓赐给你们的土地。那土地上有他人建造的繁华广大的城邦，

11充满各种为你提供的美物和住宅；还有蓄水池，但不是你所凿的。还有葡萄园和橄榄园，也不是你栽种的。当你被领进去吃饱时，

12不要忘了是雅威带你离开了埃及的奴役之地。

13你们要敬畏雅威，你们的天主，惟独侍奉他，以他的名发誓。

14不可信从别的神，即你们四周各部族的神。如果这样做了，在你们中的雅威，你们的天主的怒火将把你们从地面上消灭。

15因为雅威，你的天主，是忌邪的天主。

16你们不可试探雅威，你的天主，就像你们曾经在玛撒所做过的一样。

17你们要忠诚地遵行雅威，你们的天主指示你们的诫命、律例和典章规范。

18你们要做天主眼中视为正义和美善的事。这样，你们就会幸福快乐，并且可以占领雅威跟你们祖先立誓赐予你们的富饶国土。

19正如雅威应许的，你们会打退一切与你们对立的敌人。

20将来有一天，你们的后代会问你们：‘我们雅威天主训示您的律例、诫命和常规有什么意思呢？’

21你应对孩子这么说：‘我们曾是埃及法老的奴隶，雅威以大能之手带领我们离开了埃及。我们亲眼看见雅威以惊人的神力和奇迹来对抗埃及人、法老和他全家人。

23他带领我们离开埃及，踏上了他曾向我们祖先誓许给我们的土地。

24雅威训示我们要遵行他的诫命，要敬畏雅威，我们的天主。这样，我们才能一切顺利，保全生命。

25如果我们能遵行雅威，我们的天主的诫命，我们便有义德。’

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

6.1“听着，以色列，雅威，我们的天主是唯一的天主”。这些诗篇是犹太人的信仰宣言，他们每日必要颂赞的。后来有人问到耶稣什么是最重要的诫命时，他引用了这段经文。请看谷12：28及其注释。

你们要全心全意全灵地爱雅威，你们的天主（5）：爱天主也不可能是毫无私心的。是天主拣选了以色列，因而子民们知道自己若能回应天主对他们的爱，他们就会走上正途。天主会用和平的精神及物质的富裕来酬劳他们。

把我今天教给你们的这些诫命铭记在心（6）：铭刻诫命，以此指导我们的心与脑，并以此来判断是非。

并反复教导你们的儿女（7）：因为你对他们的信仰要负责。

你们要把这些诫命系在手上作为标记：让它们来引导你的行动。

戴在额上作为徽号（8）：以便你及时记得，免得错误已犯，就为时太晚，徒然悲叹了。

刻在你们的住宅的门柱和城门入口（9）：或让它们引导你们的经济和社会生活。

雅威…是忌邪的天主（15）：请看出20：5。

很多人为天主的这种特性感到震惊。如果除去对爱人信诚感的怀疑，那么似乎每一种真正的爱都会伴随着一种热情的妒嫉。善妒用的是很简单很原始的语言形容天主，却启示了天主神秘的特性。天主是爱，很多人这样形容他，但天主更是“爱人”。如果我们只把天主形容成凝结宇宙的大善，他的善包容了我们，那是不够的。在一种深奥的意义上，他选中我们中的一些人，通过这些人他会使全体人类皈依天主。

这句话也表达出使保禄感到惊愕的天主的爱，他在谈及“预选”时说：在世界被创造以前，天主的爱就选中了我们（见罗8：31－39和弗1：1）。

善妒的天主就是一位有期待的天主：他期待他施予爱情的人类能回应报答他的爱情。以色列的历史典型地表现了天主的善妒性：他给予子民很严重的考验。即使是我们经历的最艰苦的考验，却也不能和他在我们精神上赋予创造的珍贵爱情、希望相比，那是无价的来自天主的精神实质。

当你被领进去吃饱时，不要忘了是雅威（11－12）：几乎所有的现代文明都忘了这点，因为人类感到自己正在驾驭控制科学、技术和世界。可怕的是人类对控制宇宙心满意足暗自庆幸的时候，可能正是人类正在失去自己的时刻。

6.20以色列每年都庆祝逾越节。家庭以宗教盛会的方式来遵守庆典的仪式。家人围桌而坐，小孩子会问爸爸：“爸爸，我们要做什么？”家长就会重述以色列先祖在埃及为奴的故事，是天主把以色列人从奴役的境地中解救出来，对于一代又一代的以色列子孙们来说，光是说我们信天主是不够的。为了感恩，他们必须记得天主过去对他们的恩惠。

同样地，基督徒们也该常常回顾过去，牢记天主对我们和全人类的恩惠。弥撒是教会祈祷的中心，我们以此感激天主，在他纯全独一的计划中，以耶稣受难至死后复活，拯救了我们全人类。

天主对以色列作的物质上的许诺，象征了天主对教会的承诺，当然现在教会不是为谷物或绵羊而挣扎，那么教会的丰收该是人心灵上的耕作：就是教徒众多，并且教友能在基督中成长成熟。


牧灵圣经-申 命 纪 第七章

申 命 纪 第七章
1雅威、你们的天主，带领你们踏上你们将去征服的土地。在你们面前，他会赶走许多民族：赫特人，基尔加士人，阿摩黎人，迦南人，培黎齐人，希威人和耶步斯人，这七个民族远比你们人数众多，势力强大，

2雅威你们的天主把这些民族交到你们手里时，你们要击溃他们，并且要彻底消灭他们。

3你们不可和他们立约，也不要同情他们。你们不可和这七个民族的百姓通婚，不要把女儿嫁给他们的儿子，也不要为你们的儿子娶他们的女儿。

4因为他们会使你们的后代背弃我，转而侍奉别的假神。若是如此，雅威将会大发雷霆，他的怒火会很快把你们摧毁。

5你们必须做这些事：拆毁他们的祭坛，推倒他们的石碑，砸碎他们的神柱，焚烧他们的神像。

天主喜爱忠信的人

6你们是奉献给雅威，你们天主的子民。雅威从地上万民中拣选了你们，好使你们归属于他，成为他的子民。

7雅威和你们紧密相合，拣选你们，并不是因为你们比别的民族人数多，相反，你们在所有民族中是人数最少的。

8雅威拣选你们，是因为雅威爱你们，这是为了履行他跟你们祖先所立的誓约。因此，雅威用他大能的手带领你们脱离了埃及的奴隶生活，把你们从埃及王法老的权势中解救出来。

9所以你们要明白，雅威，你们的主是天主，他是忠信的天主。凡是爱他，并遵守实践他诫命的人，他都会遵守他的盟约，施恩给他们的子孙，直到千秋万代。

10但对憎恨他的人，他会报复消灭他们，绝不迟疑。

11所以，你们要遵守我今天吩咐你们的诫命、律法和常规，并且照着去做。

12如果你听从这些诫命，谨守遵行，雅威、你们的天主，会按照他向你祖先起的誓，对你们守约。

13他会爱你们，祝福你们，使你们人数日益增多。他要在曾对你们祖先起誓许给你们的土地上，降福你们所生的子女和你们土地上的出产，你们的新酒和油，以及牛犊、羊羔。

14你们得到的恩惠比其他民族都多。在你们族中，没有不能生育的男女，也没有不能繁殖的牲畜。

15雅威使你们远离一切疾病；你们所知道的埃及的可怕灾害不会降在你身上，他会把这些瘟疫灾害加诸在憎恨你们的人身上。

16凡是雅威你们的天主交给你们的民族，你们都要消灭：不可怜悯他们，也不可信奉他们的神，因为这是陷害你的罗网。

17你们可能会想：‘这些民族的人数比我们多，我们怎么能赶走他们呢？’

18你们不要怕！他们应记起雅威，你们的天主曾对法老和埃及人所做的事。

19你亲眼见过，雅威，你们的天主为了解救你，曾用大能的手和威猛的臂行使了这些神迹奇事。雅威也会对你们惧怕的所有民族行同样的事。

20他还会打发黄蜂攻击他们，直到残存躲藏的人从你面前消亡。

21不要害怕他们，因为雅威，你们的天主与你们同在，他是伟大而令人敬畏的天主。

22他要在你面前渐渐赶走这些民族，你们不可能迅速驱除他们，否则野兽会增多，加害你们。

23雅威你们的天主将把这些民族交到你们手中，使他们惊慌溃散，直到完全被消灭。

24他还要将他们的国王交到你们手中，好使你们把他们的名从世上除去。没有人能阻挡你，直到你将他们完全消灭。

25你们必须烧掉他们的神像。你们不可贪图神像上的金银而据为己有。免得你们陷于罗网，因为这是雅威，你们的天主所厌恶的。

26你们不要把可憎的神像带回家，免得你也像它们一样被诅咒。你应该厌恶憎恨它们，因为这些是该被诅咒之物。


牧灵圣经-申 命 纪 第八章

申 命 纪 第八章
拥有一切时，不要忘了天主

1你们必须谨守遵行今天我给你们的诫命，好使你们生存，人数增多，去占领雅威向你们祖先誓许的土地。

2你们要记得，雅威，你们的天主在这四十年里引领你穿过旷野的行程。他苦练你，考验你，想知道在你的内心深处，是否愿谨守他的诫命。

3他让你吃苦受饿，然后赐下你们和你们的祖先不认识的玛纳给你们充饥。他是为要教导你：人不单靠饼活着；而且也靠雅威口中所说的每一句话。

4这四十年来，你穿的衣服没有磨损，你的脚也没有肿胀。

5为此你们要明白：雅威，你们的天主教导你，就如同父亲教导他的儿子一般。

6你们要遵守雅威，你们天主的诫命，追随他的道，敬畏他。

7雅威你们的天主已带你进入一块美好的土地，那里河水溪流潺潺，泉源自深山幽谷流出。

8小麦、大麦、葡萄、无花果、红石榴、橄榄、油和蜂蜜，在那块土地上应有尽有，

9那是一块永不缺乏粮食的土地，你们将丰衣足食。在那地方的深山里蕴藏着丰富的铁矿和铜矿。

10你们衣食无虑了，应赞颂雅威你们的天主，赐给你们这么美好的土地。

11你们要小心，不能忘记雅威，你们的天主，不可忽略我今天颁布给你们的诫命、律例和典章规范。

12你们吃饱喝足，有了舒服的住房；

13你们的牛羊牲畜日渐增加，金银财宝滚滚而来，物质生活愈来愈发达的时候，

14你们不要心存骄傲，以至于忘了谁是雅威，你们的天主带领你们脱离奴役囚居的埃及地；

15他带领你们穿越了辽阔、可怕、充满毒蛇蝎无草的旷野。为了你们，他使水从坚硬的岩石中流出来。

16在旷野里，他用你们祖先没有见过的玛纳供你们充饥。他让你们历经困苦，试探你们，是为了使你们获得幸福。

17你们心里不要这样想：“这是凭我的力量和能力所得的财富。”

18你们该记住：是雅威，你们的天主给了你们力量取得成功的。他如此行事是为了实践他和你们祖先立下的盟约。

19我现在就要慎重地警告你们，如果你们忘记了雅威，你们的天主，而去追随事奉别的神，在这些神像前跪拜，你们必被毁灭。

20因为你们不听从雅威你们天主的话，雅威就会像铲除其他民族那样消灭你们。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

8.1－5交待了在沙漠中流浪的意义：是考验以色列的时期，以色列那时很贫穷，但天主的帮助和慈爱陪伴他们。

玛纳给你们充饥…为要教导你：人不单靠饼活着（3）：所有出自天主之口的圣言都是天主子女的精神食粮。天主赐给以色列人玛纳是具有象征意义的：人类需要从天主口中来的食粮，就是他的圣言（请看出16：16的注释）。

8.6以色列是一个爱“反叛的民族”：在圣经中以色列民族是“脖子硬”的民族，或是难以领导的民族，大概就是指他们的这种反叛心理吧。难道这只是一项指责吗？从一开始以色列民族就表现了对自由的强烈渴望，非常独立。他们从不崇拜领袖，互相之间可以评辩，连和他们的天主也不例外。浪子的比喻帮助我们更好地了解到，天主是那么深地爱这个民族，即使到了今天，在所有民族之中，他们依旧是天主的“长子”。


牧灵圣经-申 命 纪 第九章

申 命 纪 第九章
1听啊！以色列的子民，你们今天要渡过约旦河，去征服那比你们强大的民族，占领他们的土地。他们的城邑广大，城楼高耸入天。

2他们高大健壮，是阿纳克族人的后裔。你们知道，也听说过:谁能抵抗阿纳克族人的攻击呢？

3今天，你们该知道，雅威，你们的天主，在你们面前走过，如同烈火一般。他会在你们面前征服并摧毁这些邦国，你们才能驱逐、消灭他们，就如雅威应许你的。

4雅威，你们的天主在你们面前赶走了他们的时候，你们不可以这样想：正因为我们的义德，雅威才带领我们来征服这块土地。雅威赶走这些民族，是为处罚他们的恶行。

5而不是由于你的正直，也不是因为你的义德才能征服占据这块土地的。雅威你的天主为处罚那些外邦百姓的恶行才赶走了他们的。同时也是为了实现曾向你祖先亚伯郎、依撒格和雅各伯所许下的誓言。

你们是倔强的民族

6要知道，并非因着你的义德，雅威，你们的天主才把这块肥美的土地赐给你作为产业。你们本是倔强的百姓。

7千万别忘了，在旷野地时，你们曾如何触怒过雅威，你们的天主，从你们离开埃及的那一刻，直到踏上这块乐土的今天，你们一直在不断地悖逆雅威。

8在曷布勒山，你们触怒了雅威，雅威愤怒至极，差点消灭你们。

9我上山去接受石版，就是雅威与你们订立的盟约石版。我在山上呆了四十个昼夜，不曾吃喝。

10后来雅威给了我两块他亲手写的石版。山上集会的时候，雅威从火焰中对你们说的一切，都写在这块石版上。

11四十个昼夜过去后，雅威给了我这两块石版，就是盟约之版。

12并对我说：‘起来，赶快下山去！因为你从埃及领出来的同胞已经败坏了。他们很快就离弃了我给他们指定的道路，还为他们自己铸造了一个偶像。’

13雅威还对我说：‘我看这民族是一个顽固背逆的民族。

14且由着我吧！我要把他们全部消灭，把他们的名从天底下抹去。我要使你成为一个比他们更强更多的家族。’

15于是我转身下山，山上正燃烧着熊熊大火！我手上拿着那两块盟约之版。

16我看见了你们犯罪背弃了你们的天主雅威，铸造了一座牛犊像，迅速离弃了雅威给你们指定的道路。

17就在你们面前，我把手上拿着的两块石版狠狠掷在地上，石版摔得粉碎。

18为了你们所犯的一切罪过，做了雅威眼中视为不义的事，激怒了雅威。我像上次一样，俯伏在天主面前，四十个昼夜不吃不喝。

19我害怕雅威大为愤怒，而将你们全部毁灭。然而，雅威又一次垂听了我的祈求。

20雅威对亚郎也感到气愤，要致他于死地，那时我为亚郎向他祈求。

21我把那使你们犯罪所铸造的牛犊偶像扔进火里燃烧，然后又捣磨成细灰，我把细灰撒在从山上流下来的溪流里。

22你们在塔贝辣、玛撒以及克特阿塔瓦，又触怒了雅威。

23雅威让你们离开卡德士巴尔乃亚，说：‘上去占领我赐给你们的土地吧！’，你们却违背了雅威，你们天主的旨意。你们不信任雅威，也不倾听他的声音。

24从我认识你们的那天起，你们就一直在违抗雅威。

25我俯伏在雅威面前，整整四十昼夜，因为他说要灭绝你们。

26我向雅威祈求说：“雅威天主！求你不要灭绝你的民族，他们是你的产业。你用大能拯救了我们，你以强力的手把我们从埃及引领出来。

27求你记念你的仆人亚伯郎、依撒格和雅各伯，不要看这个民族的顽固、邪恶和罪过。

28免得你领我们离开的那地方的人说：‘雅威不能带他们去他许下给他们的土地。他憎恨他们，他领他们出埃及，是为让他们死在旷野中。’

29他们是你的子民，是你的产业，是你用大能和威猛的臂膀带领他们离开埃及的。”


牧灵圣经-申 命 纪 第十章

申 命 纪 第十章
1那时候，雅威对我说：“你去凿两块石版，和上次的一样，然后上山到我这里来。你还要做一个木柜。

2我要把你先前摔碎的石版上的话，重新写在这两块石版上，你要把它们放在木柜中。”

3于是我就做了一个金合欢木柜，凿了两块跟上次一样的石版，然后带着这些石版上山去了。4雅威在石版上写了跟上次一样的内容：就是在山上集会时，他从火堆中向你们说的“十句话”。雅威把石版交给我，

5我就转身下了山，照着雅威所吩咐的，把石版放在我做的木柜中，它们至今还存放在那里。

6以色列的百姓从“贝乃雅干”井起程去摩色辣。亚郎就在那里死去，并被埋在那里，他的儿子厄肋阿匝尔继承他做了司祭。

7他们从那里往古德哥达去，又从古德哥达起征，到了溪水之地的约特巴达。

8在那里雅威选出肋未支派，来抬盟约之柜，并侍奉他，以雅威之名祝福众人，直到今天，他们一直这样。

9为此肋未人没有分得与其他兄弟一样的产业，雅威就是他们的产业，正如雅威，你们的天主告诉他们的。

10我又在山上呆了四十个昼夜，同前一次一样。这一次，雅威再度垂听了我的祈祷，放弃了毁灭你们的念头。

11雅威对我说：“起来！领导这些百姓去占领我誓许给他们祖先的土地吧！”

12以色列的百姓啊！现在雅威，你们的天主跟你们要求什么呢？他只要你们敬畏他，遵行他的道，尽心尽意地爱他，侍奉他。

13照着今天我吩咐你们的雅威的诫命和律例去做，好使你获得幸福。

14看:天和天外的天，地和地上万物，都属于雅威，你们的天主。

15雅威深爱了你们的祖先，又拣选了他们的后代子孙，就是你们。众多种族中单单是你们，得了雅威的特宠，正如你们今日所见。

16你们应该洁净自己的内心，不要再对抗雅威。

17因为雅威，你们的天主是众神之神，万王之王。他是至高至上，全能伟大，令人敬畏的天主。他不看情面，也不受贿赂。

18他为孤儿寡妇主持正义，他怜爱寄居外邦的人，赐给他们食物和衣服。

19你们要爱外邦人，因为在埃及地时，你们自己也是异乡人。

20你们要敬畏你们的天主雅威，侍奉他，跟随他，以他的名许下誓言。

21他是你们的光荣，是你们的天主，你们已亲眼见过他为你们所做的伟大而又可畏的事。

22你们的祖先下埃及时只有七十人，可是现在，雅威你们的天主已使你们多如天上的繁星。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

10.12这里讲了两条诫命，后耶稣将之合而为一。两者其实是紧密相联的。

尽心尽意地爱他，侍奉他（12）：这是要求我们去回应天主的爱：“主自己和你们的祖先休戚相关，他爱了你们的祖先，因此也爱了你们”。请注意其中的先后关系：是天主先爱了人类，是他先选择了人类。我们回应他的爱，并且用我们的服从来表现我们的这种回应，这种爱。天主的仁慈在先，就如保禄提醒我们的，在天主面前，无人能夸耀自己的仁慈和权利（罗3：20）

你们应该洁净自己的内心：这段经文说得更清楚“让你们的心受割损”（见创17）。

他为孤儿寡妇主持正义（18）：回应天主的爱就是用具体行动去爱那些无助的人。在那个历史时期，在社会上没有身份地位的人是最需要帮助的。看看我们今天的世界，在我们这个大家庭中，又有多少国家正沦于孤儿寡妇的地位，又有多少群体和阶层受人欺压凌辱？

今天我们逐渐悟出，献出自己的爱去安抚受社会抛弃的人群，就是意味着把自己的生命献给正在贫穷中挣扎的人。天主会为他们主持正义。如果我们不能以福音所教导的方法，去实现这正义，那么天主将会以更激进的方式来实现这正义。


牧灵圣经-申 命 纪 第十一章

申 命 纪 第十一章
1你们要爱雅威，你们的天主，天天遵从他的吩咐、条规、律法和诫命。

2你们今天听了我这些话，能懂得天主的训诲。但对你们的子孙来说，可能会非常难。因为他们没有亲见他的威能和强力，

3可是你们却亲见了他在埃及所行的那些对抗法老埃及王和他全国的奇迹。

4你们要记住，当你们被埃及军队追杀时，雅威对他们的战马和战车做了什么：他使红海海水淹没他们，将他们全部消灭。

5你们还要记住，从旷野到这块土地，雅威为你们所做过的事。

6他是怎么对待勒乌本支派，厄里雅布的两个儿子：达堂和阿彼兰。大地裂开了口，他们和他们的眷属，帐篷和他们所有的一切，全都被吞没了。

7你们都亲眼看见是雅威完成了这些神奇的事。

8你们定要谨守今天我给你们的所有这些诫命！如此，你们便能力大无穷，占领即将属于你们的土地了。

9你们将在雅威誓许给你们祖先和他们后裔的这块丰产奶与蜜的地方，长存不衰。

10你们即将踏上的这块土地，不同于你们离开的埃及地。在埃及，你们在播种之后，得开渠引水，脚踩水轮来灌溉，像浇灌菜园一样。

11而这块你们即将征服的土地，有山有谷，雨水从天而降。

12雅威，你们的天主细心照顾这块地方，从年初到年尾，他的眼睛常常眷顾这地方。

13如果你们真诚地遵从我今天告诉你们的诫命，如果你们爱雅威，你们的天主，全心全意地侍奉他，

14他必按时降下秋雨春雨，滋润你们的土地。你们将丰收麦子，新酒和油。

15他使草原茂盛，喂养你们的牛羊。你们定能得以温饱而满足。

16可是，你们要当心不要受诱惑，不要转变心意，不可去侍奉别的神，更不可在这些神前跪拜。

17要不然，雅威的怒气对你们发作。他将天庭关闭，不再降雨，大地没有出产；你们很快便会在这雅威恩许给你们的美好的土地上，衰败灭亡。

18你们要把我的话铭记在心里，烙印在手上作为记号，如同悬饰，常带在额前。

19你们要把这些话教导给你们的孩子。不论你们是在家，或外出旅行，或坐卧站立，你们都要教导孩子重复这些诫命。

20你们要把这些话刻在你们的门框和城门上。

21这样，你们和你们子孙将在雅威誓许给你们祖先的土地上延续繁衍，你们可以生活下去，如同天地一般长久。

22如果你们遵行我吩咐的这些诫命，如果你们爱雅威你们的天主，随着他的道而行，一心依赖，23雅威会在你们面前赶走其他邦族，你们会战胜比你们强大的部族，得到他们的土地。

24凡你们脚踏之地都将归属你们所有。你们的领土境界从旷野扩展到黎巴嫩，从幼发拉底河直到西边的海，

25没人能阻挡你们。凡是你们所在的地方，雅威，你们的天主，会使人们在你们面前恐惧颤栗，如同他所说过的。

26你们看，今天我把祝福和诅咒都放在你们面前：

27如果你们遵从我今天告诉你们的诫命，你们就将蒙福。

28如果你们违背诫命，偏离我指示给你们的路，去追随素不认识的其他诸神，你们会遭诅咒。

29你们的天主雅威带领你们踏上你们将去征服的土地时，你们要将祝福的话在革黎斤山宣布，将诅咒的话在厄巴耳山宣布。

30（这两座山都位于约旦河的另一边，日落之处，在居于阿辣巴的迦南人的土地上，面对基耳加耳，靠近摩勒橡园。）

31你们现在将要渡过约旦河，去征服雅威赐给你们的土地，你们将占领那土地并安居下来。

32你们要谨慎遵行我现在给你们陈明的一切律法和诫命。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

11.1‘对于看见奇事的人，我说要牢记’（2－4）：在这里重复相同的教诲：如果以色列后代子孙不忘天主对先祖的慈爱，那他们就可以继续生活在这片土地上。因此那些看过天主行奇迹的人，有义务将这些传授给自己的子孙。

信德并不在教条中。信德是对天主举动的体察和发现，是对给人带来解放的天主的信任。我们在日常生活中看见他的存在，在团体生活的互助精神中感到他的光临和关怀。正是这样一位参与我们生活的天主，时刻改变着我们灵魂的面貌。

不论时代如何变迁，父母教育子女发现信德、培养信德的方式，就在于能和他们共同分享自己的信德经验，并在现实生活中体现出自己是怎样找到了活着的天主。信德是人人相传，代代相传的。

11.26这里是一段和若苏厄盟约有关的经文（苏8：30）。


牧灵圣经-申 命 纪 第十二章

申 命 纪 第十二章
唯一的圣殿

1你们在雅威，你们祖先的天主赐予你们的土地上，要终生努力遵行以下这些诫命、规则和法律：

2那些崇拜他们自己神明的国度，你们要驱逐百姓，并且将那地方彻底毁灭。不论在高山，在丘陵，或是在绿树下，

3你们都要拆毁他们的祭坛，打破他们的塑像，烧掉他们的神柱，砸碎他们的神像，将他们假神的名字，从那些地方抹除掉。

4你们不可为雅威建造类似的祭坛。

5因为他自己将在所有支派中间选定一处，为立他的名，作他的居所。你们要去那里寻求雅威。

6你们要带上你们的全燔祭和牺牲、什一之物以及献仪去那里。你们要在那里献还愿祭和自愿祭，以及首生的牛羊。

7在那里，你要和家人在雅威面前宴饮欢聚，尽享你因雅威的祝福所得的收获。

8你们不要照我们在此地所做的行事，因为现在每个人都行看来为自己最有利的事，

9我们还没有达到安居之地，即雅威赐给你们作为你们产业的地方。

10当你们过了约旦河，居住在雅威赐给你们的土地上时，当他拯救你们脱离众敌之手时，你最终会得安居。

11那时，你们要在雅威选定为自己名号居所的地方，奉献我所吩咐的一切：全燔祭、牺牲、什一之物和手工的初果，以及你们向雅威许愿应献的祭。

12你们要在雅威面前欢宴：你们、你们的儿女、你们的仆人，以及住在你们中间的肋未人，因为肋未人不像你们，他们没有分得产业。

13小心不要在任何地方奉献你们的全燔祭。

14只可在雅威于你们一支派中间选定的地方上奉献你们的全燔祭，你们只可在那里做我吩咐你们的一切。

15但是，你们可以在各城镇中，依雅威赐予你们的祝福，随意宰杀牲畜、食牲肉。洁净和不洁的人都可以吃，如吃羚羊和鹿肉一样。

16你不可以把血留着，要把血倒在地上，如同倒水一般。

17在你的家里，你不可以吃作为十分之一献礼的小麦、酒和油；或是新生的小牛和小羊，不可以吃你们自愿或发誓奉献雅威的东西。

18你们来到雅威、你的天主面前，在雅威选好的地方，与你们儿女、男女仆人一起共享，也和在你身旁的肋未人共享。你们要在雅威、你们的天主面前宴饮，感激一切你所获得祝福的成果。

19在你们活着的日子里，不要忘掉肋未人。

20当雅威你的天主，照他所允诺的，扩张了你的疆界时，你若说：“我想吃肉”，你随时都可尽量的吃。

21如果雅威选择的住所离你太远，你可以照我指定你的方法，宰杀一只雅威赐给你们的牛羊。你可以在家里随心所欲地吃。

22在你吃那肉时，就像吃羚羊或雄鹿肉一般，不论洁净的人或不洁净的人，都可以同样地吃。

23只是要注意，不要喝动物的血。因为血是生命精华，你不可以将肉与生命的精华混在一起吃。

24不要把血留着，要倒掉它，如同把水倒在地上一样。

25如果你想做雅威眼中合义的事，就不要留着血。这样一来，你和你的子孙后代便能凡事顺利如意。

26然后你要带着你预备要奉献的和为还愿而奉献的东西，到雅威拣选的地方去。

27在那里你宰杀作为燔祭牺牲的牲口，连血带肉的都供献在雅威，你的天主的祭坛上。把血倾洒在祭坛上，然后才拿这肉去食用。

28谨慎遵守我吩咐你的话，做雅威、你的天主眼中视为正当与美好的事。那么你和你子孙后代都可以凡事顺利，直到永远。

29雅威将在你眼前把驱赶的外邦人消灭掉。他要在你面前将他们全部赶走，好让你在这块土地上安居，这块土地就是属于你的了。

30可是小心哪！不要在你消灭了这些人之后，还遗留个陷阱给你。不要理睬他们的神明，也不要问：“这些异教徒是怎么侍奉他们的神明呢?我也可同样地侍奉?”

31你不可以用同样的方式来敬拜雅威、你的天主。他们为了荣耀他们的假神，

32已经做尽了雅威憎恨的事，其中最令人痛恨的事，就是烧死他们的儿女来敬拜他们的神。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

12.1在第十二章我们读到约束以色列的（经文）法律，使其能真正成为天主的子民。

第一项法律能指导民众毁灭外邦人的朝圣地。这些圣地大多建在森林深处的山巅上，神柱立在竖起的石头中间。

第二项规定则是说除了耶路撒冷圣殿外，不得有其它的圣殿。以色列的司祭们为了抵制和控制朝拜场所的胡乱猛增，在耶路撒冷圣殿里把宗教仪式及内容统一起来。这次崇拜的统一是约史雅王伟大计划的一部分，目的就是把古老的北部王国和犹大王国统一起来（列上23：8－9）。

为什么天主只要一座圣殿：这与承诺了皇室家族中的一家，也就是达味家族有异曲同工之妙。道理很显然，以色列和后来的教会都要成为世上团结的象征。人们能随时随地按心灵的指引和天主沟通，但我们也应尊重天主的选择，他让一个特殊的民族来侍奉自己，并把每个人聚集在他内。

12.13－19节分辨了杀祭献动物，和杀食用动物的区别。前者只能在耶路撒冷圣殿中，后者则不限地点。

12：29－13：19提出了对偶像崇拜的新警告。‘你们必须将你们中间邪恶腐败的人驱逐出去’（13：6）。保禄在格前5：13中曾告诫初期教会把那些腐败的人赶出教会，对那些拒不改变，也不肯更新的人也一样。正如若苏厄第六章指出的要除去那些崇拜假神像的人，这断然的诫命是为了确保以色列的信德，那是世界上最珍贵的礼物。雅威的选民绝不能用人为的错误或特定的环境使他们的信德受污染。他们必须保持信德的忠诚纯洁无瑕。


牧灵圣经-申 命 纪 第十三章

申 命 纪 第十三章
不要拜邪神误入岐途

1凡是我所吩咐的，你们都要遵守，不要从中增减什么。

2假如有个解梦的人或先知到了你家，向你预示了一个神迹或奇妙的事，

3而他告诉你的神迹异事竟都发生了。如果他叫你跟随他去侍奉一些你不认识的神，

4你千万别听信这先知或解梦者的鬼话。因为这是雅威、你的天主在试验你，是否全心全意地爱他。

5雅威，你们的天主才是你们该追随、敬畏的真神。遵从他的诫命、听从他的话吧！你们要跟随他，你们要爱慕他。

6这先知或解梦的人，必定要死。因为他诱惑你们对雅威、你们的天主不忠。而雅威正是曾带领你们离开埃及，把你们从奴隶生活中救赎出来的天主。这先知必得死，因为他使你们偏离雅威已经吩咐你们要遵行的道。这样，你们才能把邪恶从你们当中消除掉。

7如果你的弟兄，你母亲的儿子、或你的儿子、女儿，你心爱的女人或亲近的朋友，私下诱劝你说：“来吧！让我们去侍奉其他的神！”这神是你或你祖先所陌生的，

8是你们近邻邦国或远方国度的神，

9你都不要依从听信他的话，不要怜悯、原谅或护卫他，

10你要指责他。你要第一个杀死他。你的手将先举起来反击他，然后所有的百姓都举手反击他。

11你要用石头打死他，因为他企图引诱你离开雅威，那是带领你离开埃及、奴役之家的天主。

12所有的以色列人都将听见这事，他们将感到恐惧，然后，永远不敢做这样的恶事了。

13你们或许已经听到了：雅威你的天主赐给你们居住的城市，

14已经出现邪恶的人们。你们可能已听到有关这些人引诱乡民说：“来吧！我们一起去侍奉其他的神！”

15而那神是你们还未认识的，你就该调查、探询、仔细访问，直到发现真相。如果你肯定地证实了这群百姓做了这样劣恶的事，

16你们应当用利剑杀死那城里所有的居民，连同他们的牲畜也一块消灭。

17然后，你们将在广场上，堆起没收来的财物，放火烧掉这城市和这些没收的东西，来实现雅威的诅咒；这城市将永远沦为一堆废墟，而且永远不能重建。

18你不可为自己保留任何一件应该焚毁的物品。

这样,雅威就会平息他的怒火,而垂怜你。他怜悯了你，能使你日益发达，正如他曾给你祖先所誓许的。

19正因为你听从了雅威、你天主的话,也因你遵从了我今日告诉你所有的诫命，你正是做了在雅威、你的天主眼里合于义的事。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

13.1先知可行奇迹：但如果他的奇迹使人和天主分离，那么毫无疑问他是一个假先知。我们不能更换自己的教会。为了赶上正发生的奇迹而去。

这段经文着重强调天主的圣言和他的诫命是我们信仰的唯一基础：我们相信，并不是因为我们看见奇迹。否则，那就不是信德了（若4：46）。很多年轻有为、拥有现代科学思维方式的人常问我们天主教徒：“你能证明给我看，我立即就信。”其实问题的美妙正在这里：有很多我们无法确切用感官证明的东西不是确实存在吗？更何况来自精神世界的真实了。我们常常过低、过现实化地估计我们自己。否则只要我们肯去感受，用超过相对环境的慧眼真实的去观察，我们就会醒悟，发现我们从前没有看见的关系。进而求之，我们就会看见那既蕴藏在我们宇宙之中，又超越我们局限的伟大永恒力量。我们更会看见他的种种奇迹。


牧灵圣经-申 命 纪 第十四章

申 命 纪 第十四章
1你们是雅威你们天主的儿女。你们不要做这些：为死者割伤自己，也不要将头顶剃光。

2你是雅威你的天主的圣洁民族。他从世上万民中，特选了你作为他的子民。

3凡是使人不洁的东西，都不要吃。

可吃与不可吃的动物

4你可以吃的动物是：公牛、绵羊、山羊、

5鹿、羚羊、黄皮鹿、野山羊、糜鹿和野公牛。

6你们可以食用分蹄和反刍的动物。

7但是你们不能吃只有分蹄或者只是反刍的动物。你们不要吃骆驼、野兔和兔子，它们反刍，但没有分蹄，在你们眼中当属不洁动物。

8同样的情形来看猪，它们分蹄却不反刍，所以也是不洁的动物。你们不要食用这些动物的肉，也不要摸它们的尸体。

9具有鳞、有鳍的水里动物可以吃。

10无鳞、无鳍的都是不洁净的，你们不要食用。

11你们可以吃洁净的飞禽。

12但不得吃这些动物：雕、鹗、秃鹫、

13隼、鸢之类；

14凡乌鸦，

15驼鸟，猫头鹰，海鸥之类；

16小枭、白鹭、夜鹰，

17鹈鹕，天鹅，鸬鹦，

18鹭鸶，鹳类，戴胜和蝙蝠。

19凡有翅膀的昆虫，对你们也是不洁之物。

20洁净鸟类，你们可以吃。

21你不要吃已死的动物。可是你可以送给寄居城里的外邦人吃，或卖给外邦人。你是雅威你的天主眼中圣洁的子民。你不能用母羊的奶来煮羊羔。

什一的献仪

22每年，你从田里栽种的收成和一切的农作生产中，取出十分之一来奉献。

23在你的天主、雅威面前，在他亲自选立，奉他的“名”的地方，你可以食用你生产的小麦，新酒和新油的十分之一，以及头胎的牛和羊。这样，你会学着常常敬畏雅威、你的天主。

24当你的天主，雅威要祝福你，而他所选定奉他的“名”的地方离你太远，路途不便，

25你可以把十分之一的奉献物品转卖得钱，然后带着钱，往你的天主、雅威所选的地方去。

26在那里，用你的钱买你想要的东西：牛呀，羊呀！清酒或是烈酒，总之，随你的意。随着雅威的陪伴，与你的家人一起庆祝欢乐。

27可是别忘了你们当中的肋未人，因为他们没有一份承袭的产业。

28每三年，你取出全年总丰收的十分之一存在城内。

29城里没有一分产业的肋未人、一些外地人和孤儿寡妇们，他们都可前来吃个饱足。这样，你的天主雅威，会在你经营的事业上降福你。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:14.3又一张列举了“洁”与“不洁”的动物名单（见肋11）。

14.22我们在14：22－29中看到了什一税，要求人们将谷物的十分之一奉献给天主。申命纪把这项奉献看成信仰的基础。圣经有一处说：“义正仁君心地宽恕，他既能给予他人,也能借东西给他人，最后他会拥有全部的土地。而那些吝啬的小人总是借债却不偿还，最后被人家从土地上赶出去”（咏37）。知道如何给予的人从不会奢侈地浪费，他感到生活有余，什么也不缺乏。那不知怎样分享，也不知慷慨给予他人的人，总感到自己不足够，也从不会感受快乐（箴11：24）。见格后9：6。

第十五章有关安息年的部分，也是基于相同的精神（见肋25：1）。


牧灵圣经-申 命 纪 第十五章

申 命 纪 第十五章
第十五章

宽免的年度

1每七年，你要宽免一次他人的债。

2宽免的方式如下:自从公布了雅威宽免债务的规定后，应把借与邻人或兄弟的一切全部豁免。不应向借你钱的弟兄或族人施加讨债压力。

3你可以跟外邦人追讨，却要免除你弟兄欠你的债。

4这样，在雅威赐予你的国土里，你将受雅威的祝福，你的土地上将没有穷苦的人。

5只要你悉心听从你的天主、雅威的话，谨慎实行我今天所吩咐的一切诫命，

6他必定如他应许的来祝福你。你会借钱给许多外族，而不需向他们借贷。你可管辖他们，而他们却不会统治你。

贫穷和受奴役的人

7如果在天主雅威赐予你的土地上的某个城邦内，在你中间有个穷苦的同族人，你不要硬着心肠，袖手旁观。

8应向他伸出援手，借给他所需要的一切东西。

9你不要一心只想：“第七年的宽免年快到了！”而冷眼对待穷困的族人弟兄，不借给他所需要的，要是他向雅威呼求，罪就归你了。

10你应当供给他，大大方方地施与。那么，雅威你的天主，必为了你做了这些事而降福你，使你事事顺利。

11世上总少不了穷苦匮乏的人，所以我才吩咐你这个诫命：“伸出你的援手，来帮助你邦族内穷苦的弟兄。”

12如果有一希伯来男子或女子卖身与你，只应服侍你六年，到第七年时，你应还他自由。13你使他自由，不要使他空手离去，

14你应从你的羊群、禾场和酿酒池中取出丰厚的报酬给他，把你的天主雅威降福给你的福利，分给他一部分。

15你应记得你曾在埃及当过奴隶，是雅威你的天主将你救赎出来，为此，我今天特别给你这个诫命。

16如果你的奴隶说：“我不愿离开你。”因为他喜欢你和你的家人，他在你家很好，

17你就要用锥子在门上把他的耳朵刺痛，他就永远服侍你了。你也要同样对待你的女奴。

18在还奴隶自由时，不要顾虑为难，因为他服侍你六年，应得佣工的双倍报酬，雅威，你的天主也将为这事祝福你。

19牛羊群中头胎所生,凡是公的,你都要奉献给雅威。不可让头胎公牛耕作,也不可剪头胎公羊的毛。

20你和家人每年要去雅威你的天主所选定的地方，全家共吃这些首生的牛羊。

21如果这头胎牲畜有残缺，或跛或瞎，或有任何恶疾,都不可祭献给雅威你的天主。

22你要在家吃这肉，洁净与不洁净的人都可以吃,就像吃羚羊和雄鹿一般。

23只是不可吃它的血,应将血像倒水一样泼在地上。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

15.7对于圣经作者来说，面对在天主的许地依旧有穷人挨饿这样一个事实，是很痛苦的。

难道慈爱的天主不是使每一个人都有足够的东西维持生命？然而穷人确实存在，他就要求信徒们去帮助这些人脱离那不人道,非人的生活环境。这并不是施予一块面包就能解决问题的。而是要给他们重建新生活之所需，让他们能在祖先的土地上创建生活,维持他们的生活从而不失其做人的尊严。以色列人知道每七年债务必须免除,即使这样,他们也必须将自己拥有的借贷给他人。现有的许多工厂为其职工搞点生活必须的福利:如盖房子,建学校，或花钱来改善人的居住环境,只不过是实现了圣经的要求而已。


牧灵圣经-申 命 纪 第十六章

申 命 纪 第十六章
以色列的三大节庆

1你要遵守“阿彼布”月！你要为雅威你的天主举行逾越节，因为在“阿彼布”月的一个夜晚，他带领你离开埃及。

2在你的天主雅威特选定奉他的名的地方，你要宰杀牛羊作为天主逾越节的祭献。

3当你吃祭肉时，不要吃发酵饼。这七天中，你只吃不发酵的饼，即困苦饼。因为你是仓猝地逃离埃及，你要终生记得从埃及出来的这一天。

4这七天中，你的国境内都不许见到酵母。前一天祭献的牲肉不可以留到第二天。

5你不要随便在你天主雅威赐予你的城市里，随便宰杀祭献逾越节牲口。

6你必要到雅威、你的天主选立他的名号的地方举行祭献。时间是晚上，太阳下山，正是你离开埃及的时刻。

7在雅威、你的天主所选的地方，将逾越节祭献牲口煮熟了吃。第二天，你可以离开，返回你的帐棚去。

8六天当中，你都要吃不经发酵的，到了第七天，你要举行盛会来赞美雅威、你的天主。这天不准做事。

9你应数七个星期，从开始收割庄稼的七个七天，

10举行“七七节”荣耀雅威、你的天主。你要感激天主所赐给你的恩惠，心甘情愿的作些奉献。

11在雅威你的天主所特选立有他名的场所，前来庆祝。在此你当和儿女、男仆女婢，以及住在你族人当中的肋未人，外邦人，孤儿，寡妇一起欢宴。

12记着啊！你曾在埃及作过奴隶。谨守遵行这些律法吧！

13你把谷场，酿酒池的收成储藏好了后，一连七天你要庆祝“帐棚节”。

14你该与儿女、男女仆役或是镇内的肋未人，由外地来寄居的人以及孤儿、寡妇一起庆祝。

15在雅威的天主特选定奉他名的地方,一连七天,你要庆祝“帐棚节”。如此，雅威、你的天主便要降福你，使一切生产事业顺利,你会得喜乐幸福。

16每年三次，就是无酵饼节、七七节和帐棚节的时候，你们所有的男子都要来到雅威、你们天主面前，在他特选的地方。不过，你们不能空手而来。

17每个人，牢记雅威、你的天主所赏赐的福份，前来奉献。

你要追求光明正大的公理

18在雅威、你的天主给你的每个城里，要为每个部落设立法官和书记。他们为人民执掌公理，他们的审判应是公正的。

19你不能错误判断或偏私某人，不能接受贿赂。因为行贿会使智者盲目，使正义曲解。

20你要追求正义！光明正大的公理！只有这样，你才可以拥有雅威、你的天主所赐给你的土地，而且生存下去。

21为雅威、你的天主建造的祭坛旁边，不要植树或竖立雕像神柱。

22也不要矗立石碑。因为你的天主雅威憎恶这些。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

16.1此处提到的庆典和肋未纪23中提到的非常类似。读者注意到此处强调子民们定要在“雅威拣选的地方”－也就是耶路撒冷举行庆典。在逾越节，犹太人要到耶路撒冷朝圣。（对犹太人来说）十二岁以上的男子都要遵守这法律。耶稣也遵从了这法律（见路2：41）。在福音书中有好几处我们都读到：“耶稣前去耶稣撒冷过节”（若2：13；5：1）。


牧灵圣经-申 命 纪 第十七章

申 命 纪 第十七章
1你不要将有缺陷的牛或羊，或其他有瑕疵的作为奉献，因为雅威、你的天主憎恶这些。

2假如在雅威、你的天主赐给你的城市里，在你和族人当中，不论男女，有人做了在雅威眼中所憎恶的事，就是不忠于他的盟约。

3要是有人去信奉别的神，或去拜太阳，或去拜月亮及拜天象（这些我不许可的神），

4而你知道这事，也听说了。你就要好好地查个清楚。假如调查属实，在以色列境内真的发生雅威所憎恨的事情，

5你就把犯罪的这个男人或女人带出城门外,扔石头打死他。

6要两、三个证人作证，才能处死一个人，不能仅凭一个人的指证而定罪。

7证人先丢石头打那个被告，然后其他的族人再投石头打死他。这样，邪恶就能从你们当中清洗掉。

8如果有件难以审判的案子：像谋杀、诉讼、伤害或在城内的争执问题，你要前往雅威、你的天主所选的地方，

9在那里，有肋未人的司祭和那天当职的法官，你要征询他们的意见，他们会解释如何作判断。

10你在雅威拣选的地方，正确地执行他们所作的判决，你要仔细地去做。

11你要按照他们教导你的律法，或是他们宣布的判决;不要对他们的裁判举棋不定。

12谁要是只照自己想法去做，根本不采纳那些侍奉你的天主雅威的法官或司祭的判决，那人将被处死。如此一来，你驱除了以色列人中的坏人。

13因此，所有的人，得知此情此景，将会敬畏天主，不再乱作决策。

君王制度

14当你来到雅威、你的天主赐给你的土地，征服了它，并且住下来时，你可能会说：“我愿意如所有的邻邦一样，拥有一个国王。”

15然后，你应立一位由你的天主、雅威从你的弟兄中选出来的君王，不可立不属于你的以色列兄弟的外邦人作君王。

16不可让你的国王养很多马。免得他又派他的人民到埃及去买更多的马。因为雅威曾经吩咐你们：“永远不可再回到那条路上去。”

17他也不可拥有很多女人，免得她们诱惑他的心。也不要让他贪恋金子、银子。

18当他登上王位的时候，按照肋未司祭的法律书，为他抄写一份留给他自己用。

19他要随身带着，在他有生之年，他要天天读它，好让他学着敬畏他的天主雅威，谨守遵行这律法上的一切话和规则。

20如此，他不会心高气傲，轻视自己的弟兄，也不会偏离这些诫命。这样，他和他的子孙可以在以色列人中久居王位。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

17.14这里提到了犹太人认定的三种权力：国王，司祭和先知。

17：14－20以色列的列王和埃及协调。以色列王想要买马，所以把犹太的年轻人送去为法老的军队服务。


牧灵圣经-申 命 纪 第十八章

申 命 纪 第十八章
肋未支派的司祭

1肋未人司祭，即全肋未支派，在以色列的家族中没有名分，也没有继承的遗产。但他们将靠奉献给雅威的火祭祭品和献礼来维生。

2肋未人分不到像他弟兄所得的产业，因为雅威就是他的产业，这是雅威所承诺的。

3从奉献的牛羊当中，前腿、两腮和胃应分给司祭，这是司祭从奉献祭品当中，应得到的权利。

4你也要给司祭初次收成的小麦、新酒和新油，还有初剪的羊毛。

5因为雅威、你的天主从许多支派当中，挑选了他，让他和他的子孙要永远做他的仆人。

6如果一个肋未人想从以色列境内某个城市，也就是他居住的地方，搬到雅威拣选的地方，

7他要因雅威、他的天主的名做司祭，如同侍奉在雅威面前的其他肋未兄弟一样。

8不管他原来祖产多少，他应得的一份应和其他弟兄一样。

国王、先知和司祭

9当你踏上雅威、你的天主所赐给你的土地时，不要追随着那些外邦人鄙陋的风俗。

10在你族内，谁都不可将自己的儿女焚烧作祭品；

11不可以迷信，去问邪灵或问死者。

12因为雅威、你的天主憎恨人们做这样的事。正因为这缘故，他才在你面前把他们赶走。

13在雅威、你的天主面前，你要做得无可指责。

14你将击败赶走的那些人，他们都听信巫师和占卜者的话，但雅威你的天主对你另有眷顾。

15他将从众百姓、你的弟兄当中，推举出一位像我一样的先知，你们要听他的话。在曷勒布山集会的那天，

16你求你的天主雅威：“我很怕死，所以我不想再听见雅威的声音，也不想再看见这烈火。”

17所以雅威对我说：“他们说得对！

18我要从他们弟兄中，推举一位先知，像你一样。我要把我的话传到他口中，他将传达我的吩咐。

19当这先知以我的名说话的时候，若有人不听，这人就要受责备，

20但如果这先知以我的名而说谎，或借其他假神之名而说话，这位先知应被处死。

21你可能会问:“我们怎么知道有哪些字句不是出自雅威的意思?”

22如果那一位先知以雅威的名预言，后来预言却没有实现，你们便知那些预言并非来自雅威，是先知擅自说的，你们不必理睬。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

18.1肋未人司祭…在以色列的家族中没有名分，也没有继承的遗产：有关肋未支派之司祭们，见户3和4之注释。

18.9这段经文斥责魔术师和算命的，而后赞美真正的先知。

天主的子民依赖天主的圣言生活：这不单只是指写于书上的圣言，也包括今天天主透过我们称为先知的这些人所说的话。有些人得到圣神的特别恩赐，可以引导人民和国家走向天主为我们所设定的真正目标。

不可以迷信，去问邪灵或问死者（11）：人类总是对神秘的未来感到迷惑不解，尝试去解开命运之谜。很多算命、看相、懂星座的人试图帮助人类提前解开命运的景观，那是从天主手中夺走只有他能拥有的秘密，这是不信任天主的一种行为。相反的，先知们却不是这种人，他们的特殊使命不是为了给我们预知未来，而是勇敢地宣讲天主对我们的要求，使我们能在信德的路上更成熟。

他将从众百姓、你的弟兄中，推举出一位…先知（15）：这里“先知”二字代表以色列的众多先知，从而他们能不间断地领导以色列民众：这一点从文章末段可以看出（20－22节）。但是，以色列未来期待的是一位可以像梅瑟一样领导整个民族的先知。洗者若翰出现时，有人曾问：“你是不是那位先知？”（若1：21）。我们信徒们知道：基督才是“那位先知”（见宗3：22）。


牧灵圣经-申 命 纪 第十九章

申 命 纪 第十九章
避难城

1在雅威赐给你们的土地上，他已为你消灭了其他邦族百姓，好使你住进他们的城市，占有他们的房屋。

2你将雅威天主所赐的国土划出三座城。

3你要修护通往这三座城的道路。你也要把雅威所赐的国土分为三个区域，好使杀人犯能有一处避难的地方。

4要是有人无意杀了他的亲邻，原由并不是因怀恨而造成，他就可以逃往那避难的地方，而保全性命。

5例如：有两个人结伴去树林伐木，当他挥动斧头砍树时，斧头从斧柄脱落，伤及他同伴，以致于他死了。这个人就可以去避难城而保全性命。

6免得报血仇的人心中愤怒，追杀凶手，因为离得远，他就追上并杀害了仇家。事实上，这人不该死，因为他素来与被杀害者没有仇。

7所以，我才吩咐你们这个命令：划分三座城池。

8不过，雅威、你的天主会扩大你的疆界，正如他曾向你们的祖先许下的诺言，他要交给你们他许诺给你们祖先的土地。

9只要你们遵守他的诫命，照我今天所说的话去做，也就是:爱雅威你的天主，永远履行他的道。你们在这座城外，再增加三座。

10如此，无辜者的血就不会流在这片雅威、你的天主赏赐你做为产业的土地了。你们亦不会为血债负责任。

11一个人如果和他的亲邻有宿怨,与他起冲突,伤他致死。然后这伤人者逃到三个避难城中的一个。

12这城中的元老应当就在他避难的地方，下令逮捕他，把他交到死者的家属手中，他们可以处死他。

13不要同情他,因为你必须从以色列中，清除无辜的流血事件,这样你们才能繁盛起来。

14在雅威天主赐给你们做为遗产的土地上，不要挪动近邻土地的界线，这界线是你祖先划定的。

15一个人不论犯下什么样的罪恶,什么样的不义或过错，单凭一个证人的指证，罪名是不能成立的。

16如果一个证人起来控告某人犯法，

17有关的双方都要来到雅威跟前，在司祭及轮流值班的审判官的面前，

18审判官们要仔细调查,如果发现证人所言不实,诬告他的弟兄，

19那么,你要判决他犯了图害弟兄之罪。这样你们便清除这罪恶。

20而其他的百姓，知道这事后，就会畏惧而不敢做出同样的恶事了。

21对这样的人不必有恻隐之心,要他以命偿命,以眼还眼,以牙还牙,以手还手,以脚还脚。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

19.1以色列人有非常强的家庭感和复仇意识。若有人被杀了，即使是无意的，死者的家属也要去复仇。我们在这里看到了天主如何以行动来教育他的子民。他并没有直接打击这种根深蒂固的意识观念。而是为无辜杀人的人准备了避难城。这就限制了自行执法的权利。这法权会随着时间的推移而逐渐减弱。

15节：只有一位证人不足以为任何人定罪。在新约的许多地方都提过这项原则，比如对耶稣的定罪就是个例子。


牧灵圣经-申 命 纪 第二十章

申 命 纪 第二十章
征战

1当你出征与敌人作战时，你会看到敌人的马、战车和军队比你们多，可是你们不应害怕。那带领你们离开过埃及的雅威天主，正与你们同在。

2开战之前，司祭要到军队的前面对民众演说:

3“听呀！以色列的百姓呀！今天你们要到战场上去攻打敌人了，不要心惊胆颤，不要害怕，不要慌乱，更不要在他们面前显出颤栗不安。

4因为雅威、你的天主与你们同在，帮助你们击败你们的敌人，使你们得胜，解救你们。”

5所以官长们对民众说：“你们当中，有没有人盖了一座新房子，还没有祝圣？让他离开，回家去吧！免得他死在战场上，别人要来替他祝圣这房子。

6你们当中有没有人，栽种了一个新的葡萄园，却还没有享受收成？让他走吧！回家去吧，免得他阵亡，别人坐收其成。

7有没有人订了婚，但还没有成婚？让他马上回家去，免得他死于战争，别人拥有他的女人为妻。”

8他们继续说：“有没有人感到害怕、沮丧？让这人马上回家去吧！免得他的胆怯使其他人也丧失勇气。”

9官长说完话之后，就派指挥统率军队前去。

10当你靠近一个要去攻取的城市时，你要先提出和平的方案。

11如果这个城的人接受你的方案，而且打开城门，那么城内所有的人要为你们效劳，成为奴役，并且缴纳贡金。

12如果他们不接受你的和平方案，并且向你宣战，那么，你就可攻下这城池。

13当雅威、你的天主，把这城交到你们手里的时候，你们要用剑杀死所有的男人。

14而且女人、小孩、家畜和其它一切财物，都要成为你们的战利品。你们要享用敌人的战利品，这是你的天主雅威已经赐给你们的。

15对那些离你们很远的国家，或你们的邻国，你们都可采用这办法。

16记住，在雅威天主赐给你们做为产业的城市里，不要留下任何活口。

17你要按照雅威吩咐你的，毁掉他们：赫特人、阿摩黎人、迦南人、培黎齐人、希威人和耶步斯人，这是雅威、你的天主已经吩咐你做的事。

18这样一来，他们就没有机会教你们学他们的言行，或是模仿他们侍奉神明的方法，这些行为都是触犯雅威天主的。

19如果你去攻打一个城市，却久攻不下，那么你们不可损坏或砍伐绕城的果树。你们不能用斧头去砍这些果树。战场上的树，难道也是你们的敌人吗？

20如果是些不结果的树，你可以砍伐，用来制造战备用品，帮助你成功地攻下与你交战的城池。


牧灵圣经-申 命 纪 第二十一章

申 命 纪 第二十一章
法律和权利

1如果在雅威天主赐给你们的地上，发现被杀的人倒在原野，却不知是谁杀了他。

2审判官和长老们要到外面去，测量与被害者四周邻城的距离，

3来决定哪一个城市离这死者最近。然后这城市的长老们要牵来一只既没有耕过田，也没有负过轭的小牝牛，

4把这小牛带到川流不息的小河边，那是一片尚未耕耘播种的土地，在河中，他们将小牝牛的颈脖砍断。

5肋未的后裔－司祭们走上前来，他们是雅威天主拣选出来服侍他的部落，他们由雅威之名来颁赐祝福。他们亦裁定一切诉讼和刑事官司。

6凡靠近死者的城市里的长老们，要在断颈牛犊上，用溪水洗手。

7并且他们要说：“我们的手没有负这血债，我们的眼睛也没有看见证据。

8雅威呀！求你赦免你所救赎的以色列人民，不要使流无辜血的罪归在你的百姓以色列中间。”这样流血的罪必得赦免，

9你们中的无辜血债也就清除，因为你在雅威眼中行了正义之事。

10当你出征攻打敌人的时候，雅威、你的天主把敌人交到你手里，你得到了一些俘虏。

11如果在俘虏中，你看到了一个美丽的女子，爱上她，想娶她为妻，

12你就应当把她带回家里，回到家中后，她首先要剪头发和指甲。

13然后脱掉身为俘虏时所穿的衣服，并且留在你家中。她要为她自己的父母哀悼一个月，然后你才可亲近她，娶她做你的妻子。

14如果有一天，她不再讨你喜欢，你应当还她自由，让她自由离开。你不能拿她去卖钱，也不可把她变成你的奴仆，因为你已强占了她。

15当一个男人拥有两个妻子，他喜欢其中的一个而不喜欢另一个。假如两个妻子都为他生了孩子，而长子是来自于不受宠的妻子，

16到了他分家产给孩子们的时候，他不能把失宠妻子所生的长子的权益，交给宠妻的大儿子。

17相反的，他应当认定由失宠妻子所生的大儿子为长子，而且给他双倍的财产。他既然是头胎所生，他就应有长子的权利。

18如有个顽劣的孩子不听命于父母，当父母教导他时，他也不听，

19他的父母要抓住他，把他带到本城长老们的面前。

20父母对长老们说：“我们的孩子顽劣忤逆，他不听我们的话，他道德败坏而且酗酒。”

21然后全城的人就用石头砸死他。这样一来，你们就可以从你们当中，清除了邪恶。全以色列的人知道这事，都将畏惧不再犯罪。

22一个被判死刑的罪犯，已经被吊死在树上，

23他的尸体不应悬挂在树上超过一个晚上。当天你就要把他埋葬，因为那被吊死的人，是天主所咒骂的，这样，雅威你天主赐给你的土地，就不会被玷污。


牧灵圣经-申 命 纪 第二十二章

申 命 纪 第二十二章
物归原主

1如果你发现你弟兄的牛、羊走失了，不要假装没看见，你应把它送回主人那里。

2如果你的弟兄不住在附近，或你不知道这牲畜是谁的，就要把它留在你家，直到它的主人来找，再归还给主人。

3你弟兄的驴子、衣服、或其他任何东西遗失了，你若发现，都要物归原主，不要假装没看到。

4如果你看见你弟兄的驴子、牛，在路上跌倒了，不要假装没看见，你要扶起这牲畜。

5女人不可穿男人的衣服,男人也不可穿女人的衣服，因为你的天主雅威厌恶做这种事的人。

6如果你在路上发现树上或路边有个鸟巢，母鸟正坐在小鸟或鸟蛋上面，你就不能把母鸟和小鸟一同带走，

7要留下母鸟，只带走小鸟。这样，你们就可以发达旺盛，而且活得长久。

8当你盖新房子的时候，你要沿着屋顶边缘修一道矮垣，以免有人从屋顶上摔下来，如果有人从屋顶上摔下来，你的房子就负了血债。

9不要在葡萄园中播撒其他植物的种子，不然的话，你所播的种子和你所栽的葡萄，都将成为废物。

10不要用牛驴一起耕作。

11不要穿羊毛和亚麻混织的衣服。

12在你外衣的四边，要缝上流苏。

13如果一个男人娶了他的妻子，与她发生关系后，就不再喜欢她，

14并捏造可耻的事来中伤她，说：“我和这个女人结婚，但后来我发现她不是处女。”

15这时候，年轻女子的父母要将新婚之夜的床单拿出来，拿给这城里的长老们看。

16这年轻女子的父亲要对法官说：“我已把我女儿许配给这男子为妻，但是现在他不再喜欢她，

17而且他还恶意中伤我女儿的名声，说：我发现你的女儿不是个处女。但请看，这正是我女儿是处女的证明。他们要在该城的长老面前，将床单摊开。

18如果这男人有罪，长老们要逮捕处罚他，鞭打他。

19他们还要罚他一百个钱币，并把钱币给这年轻女子的父亲，因为这男人公开诋毁以色列处女的名声。这丈夫要接受她为妻，在他有生之年，不可再遗弃她。

20如果这男人的话是真的，而她贞洁的证据也没有找到，

21那么，你就可把她带回她父亲的家门，人们可用石头打死她，因为她在以色列土地上犯了邪淫的罪行，也就是说，她尚待阁中，就做了像妓女的行为。因此你们便能铲除族中邪恶行为。

22一个男人与一个结了婚的女人同床犯奸的时候，被人抓住了，这两个犯奸淫的人都要被处死。这样，以色列族内罪恶的行为才能铲除。

23如果一个男人在城里遇见一位已订婚的女子，还与她发生了关系。

24你们要把这两人赶到城门口，用石头打死他们。处死这女的，因为她在这城里的时候，没有呼救；处死这男的，因为他侮辱了他近邻未来的妻子。如此，你会清除族内的邪恶罪行。

25如果一个男子在郊野遇见一个已订婚的年轻女子，并强暴了她，那么，只有这男的要被处死。

26你不能制裁那年轻女子，因为她没犯错（她的情形就像被攻击、被伤害一样）。

27她独自在田野里呼救，可是却没有人上前去助她。

28如果一个男人遇到一个尚未成亲的年轻女人，并强行侵犯了她，他们被人发现抓住后，

29那么这强暴的男人要给这年轻女子的父亲五十个“协刻耳”，而且娶她为妻，因为他羞辱了她，他终身不得遗弃她。


牧灵圣经-申 命 纪 第二十三章

申 命 纪 第二十三章
1没有人可以娶他父亲的妻子。不应让父亲裸露，所以不得揭开他的衣襟，

2凡是睾丸受伤和被阉割的人，不可进入雅威的集会团体。

3私生子即使传到第十代，也不能进入雅威的集会团体。

4阿孟人和摩阿布人永远不准进入雅威的集会，即使经过了十代之后也不可以。

5因为当你们离开埃及的时候，他们不曾带着粮食和水出来迎接你们。相反的，他们从美索不达米亚的培托尔雇了贝敖尔的儿子巴郎来诅咒你们。

6但是雅威，你的天主，没有听信巴郎，反而将诅咒变成祝福，因为雅威你的天主爱你。

7你永远不要和这些人共享旺盛或福乐。

8你不可憎恨厄东人，因为他是你的弟兄，也不要憎恨埃及人，因为你们曾经旅居在他们的土地上。

9从第三代开始，他们的子孙可以进入雅威的集会团体。

10在你出征攻打敌人的时候，注意自身要避免一切罪行。

11如果你族人中间有人因为夜间梦遗而不洁净，他要留在营外。

12到了黄昏，他要洗澡，日落以后，他才可以回到营里。

13你要在营地外面，设置茅房厕所。

14你要在你的装备中，带一根铲子。你们可以用它挖一个洞，在便溺之后，用挖出来的土掩埋粪便。

15雅威你的天主，经过营地来保护你们。他把敌人交到你手里，因此你的营地必要保持圣洁，雅威不能在你那儿看见任何不洁的事，否则他要离开你。

16你不要将逃到你家，向你们寻求庇护的奴隶交还给他的主人。

17你应把他留在你的家中，好好待他。他选择了你的城，对他而言，这城似乎是安全的，你不要欺负他。

18在以色列的妇女中，不可以有庙妓，在男人中，也不可以有男娼。

19不论是为了什么还愿，你都不可在你的天主雅威的圣殿上献上妓女或狗男（指男娼）的卖淫钱，因为雅威，你的天主对这两种事都深恶痛绝。

20你借钱、食物或其他任何东西给你的弟兄，不要附加利息。

21你可以附上利息，借贷给外邦人，但不要这样对待你的族内弟兄。这样雅威，你的天主会在你将拥有的土地上，祝福你一切的事业顺利。

22如果你向雅威发了誓言，你就不要延缓还愿时期，因为雅威会要你按时还愿，你不还愿就会得罪于天主。

23你们若没有向天主起誓要还愿，你们就不是犯罪。24一定要实践你的誓言。如果你发誓，就要对雅威还愿。

25经过邻居的葡萄园，你可以尽情吃葡萄，但不可以带走。

26经过邻居的麦田，你可以用手摘麦穗，但不可以用镰刀割你邻人所栽植的麦子。


牧灵圣经-申 命 纪 第二十四章

申 命 纪 第二十四章
1一个男人娶了一个女子，后来发现她有一些缺点而不再喜欢她，他可以写一张休书交给她，叫她离开，

2如果她后来成为另一个男人的妻子，

3但同样不讨这男人欢喜，那么，这男人也可以写一张离婚证书休了她。如果这第二位娶她为妻子的人死了，

4她的第一任丈夫不能再要她，因为她已不洁净了。若他再娶她为妻，在雅威眼中就是可恶的事。你不要玷污雅威、你的天主将要赐给你作为产业的地方。

社会的团结

5新婚的男子不应外出打仗或去服劳役，应免除他在婚后一年内的所有职务，好使他能留在家中，使他的新婚妻子快乐。

6不可拿人家的磨，或是磨石作为抵押品，就像生命本身不能做抵押品一样。

7如果有人拐骗，把以色列族的一位弟兄，当做奴隶或是卖掉了，这个绑匪就该受死刑。这样，你便清除了族内的罪恶。

8要小心留意传染性的麻疯病。谨慎遵行肋未司祭告诉你们的事，实践我所吩咐他们的事。

9牢记住在你离开埃及途中，雅威你的天主，对米黎盎所做的事。

10你把东西借给你的近邻后，不可到他的家中去拿任何的东西当做抵押品。

11你应等在屋外，借贷的人会走出来，交给你抵押的物品。

12如果你拿了一个穷人的外衣当做抵押，你不可保留这抵押品过夜。

13太阳下山前，你要把这外衣还给他，他便可以裹着这外衣睡觉。这样他会祝福你，在雅威，你天主眼中，这便是你的公德。

14不可亏待那些为你工作的穷人，不论是你族内的某个兄弟，或是同城中的外族人。

15在太阳下山前，你就应付他当日的工资，因为他很穷，要靠他的收入为生。这样一来，他就不需向雅威呼求，来抱怨你。你就没有罪了。

16父亲不应为子女的罪而受死，子女也不应为父亲的罪受死。每个人必须为他自己的罪过负责。

17不要侵犯外邦人或孤儿的权利，更不可拿寡妇的衣服当做抵押品。

18牢记住你曾在埃及当过奴隶，而雅威，你的天主解救了你，为此我吩咐你这样行事。

19在你收割麦田的时候，如果掉落了一捆麦子，不要回头去拾，把它留给外邦人、孤儿或寡妇。雅威会因此而在你所做的事上，祝福你。

20当你收取橄榄时，枝上剩下的，不可再打，要把树上所剩的橄榄留给外邦人、孤儿或寡妇。

21当你收取园里的葡萄时，不要回头去摘剩下的葡萄，要把它们留给外邦人、孤儿或寡妇来分享。

22记住：你曾在埃及做过奴隶。为此，我嘱咐你这样做。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

24.5我们在这里读到一系列倡导人际关系的法律，这是先知教诲的引申，在社会生活中创造出一种合作和互助的友爱精神，使我们能拥有相似于基督的精神。

这些全是针对经济相当原始的农业国家而说的。对于我们今天过分讲究的社会而言，我们也可借来使用。下面是以相同的次序所提出的真正人道立法的其它侧面：

帮助新婚夫妇。

工作安全性。

反对卖淫和对移民的剥削。

保障对于被解雇和失业家庭的最少补偿。

按时付薪

减低对人民集体的镇压。

对社会遗弃者的关怀亦是非常重要的。我们不能把自己赚来的东西完全看成是自己的。我们有责任使得社会更团结，我们应肩负起我们份内的责任。现在我们正面对一个越来越小的地球－因着现代通讯的发展，整个世界已变成一个大家庭，因而我们团结携手的界限就不能只限于自己的国界内，富裕的国家要懂得怎样和他人分享。有时富有国家的发展会破坏兄弟穷国的经济体制和自然资源。虽然“冷战”结束了，可是世界各个角落仍有竞争激烈的“经济大战”。更可怕的景象是：“第一世界”或发展国家的巨大经济独裁笼罩了发展中国家的命运，使他们的国家经济不是膨胀二级分化，就是成为发展国家的垃圾场；不是耗尽了自己的自然资源，就是随应潮流毁灭了自己的传统和为之共存的价值观念，这是非常可怕的事实，我们却视而不见。


牧灵圣经-申 命 纪 第二十五章

申 命 纪 第二十五章
1若两人之间发生争讼,就让他们到法庭上去。法官会宣判谁是正义的、谁是有罪的。

2如果有罪的人该受鞭打，那么法官要叫他躺在地上，依照他罪的轻重，鞭打他若干次。

3最多可以鞭打他四十次，不要超过这次数，否则处罚就太重了，使你的弟兄在众族人的眼中，受到了侮辱。

4牛在打谷的时候，不要盖住它的嘴。

5如果两兄弟住在一起，其中一人还没有留下子女就死了，死者的妻子只能嫁给她亡夫的兄弟，不可以嫁给其他人。这兄弟要接受她为妻，而且为他死去的兄弟生养后代。

6他们所生的长子将继续死者的姓氏及家业。这样的话，他的姓名将不会在以色列族中消失。

7如果这兄弟拒绝娶她为妻，她就可到城门口去，告诉那里的长老们：“我亡夫的兄弟不肯在以色列族中延续他兄弟的姓名，他不肯为了我，尽他的义务。”

8这时族中长老们就叫这人来，向他讲明事理。如果他坚持说：“我不想娶她为妻。”

9她就走到他面前，当着长老们的面，脱掉他的鞋子，向他吐口水，并且说：“不肯替他兄弟延续香火的人，应当受到这种待遇。”

10在以色列，他的家将被称为：“脱鞋者的家。”

11如果两个男人在打架，其中一人的妻子为了保护帮助她的丈夫，免得遭受拳打，就伸手抓了对方的阴部；

12你要毫不怜惜地切掉这女人的手。

13你不能在你的袋子里，放两种法码。其中一种较重而另一种却轻些。

14更不可在你家中存两种量器；一个大的和一个小的量器。

15你应当备有一个完全正确的法码，和一个十分精确的量器。这样，你就可以在雅威你的天主所赐给你的土地上，长存不败，

16因为做任何不义之事的人都得不到雅威、你天主的喜爱。

17你应记得你离开埃及的时候，一路上，阿玛肋克怎样对待你族人。

18他在路上截断你，在你族人疲惫不堪的时候，偷袭留在队尾的人。他一点也不惧怕天主。

19因此，当雅威、你的天主制伏了你周围的敌人后，让你在他赐给你的土地上休息，你就应当从大地上消灭阿玛肋克的名号。不要忘记这些！


牧灵圣经-申 命 纪 第二十六章

申 命 纪 第二十六章
以色列人宣誓尽忠

1当你踏上你天主，雅威赐给你作为产业的土地，拥有它并住下的时候，

2你应拿出你田产中最先成熟的果实，放在大篮子里，带到雅威、你的天主为自己立名号的地方，

3把这些东西交给值班的司祭，对他说：“今天我在雅威、我的天主面前明认，我踏上了他向我们的祖先应许恩赐给我们的土地。”

4司祭便会从你手中，接过这大篮子，把它放在雅威、你的天主的祭坛前。

5你要在雅威、你的天主面前说：“我的祖先是游牧的阿兰人。当他去埃及时，他带的家人很少，后来在那里成了一个强大的民族。

6埃及人虐待我们，压迫我们，要我们做很重很苦的工作。

7于是我们向雅威、我们祖先的天主呼求，他垂听了我们。他看到我们遭受屈辱、劳累、痛苦和压迫，

8就用他强壮有力的手，带领我们离开埃及，又用神迹和令人惊惧的奇事彰显他的大能。

9他带领我们来到这儿，恩赐给我们这块流着奶与蜜的土地。

10雅威，现在我要把你赐予的土地结下的初熟果实，带来奉献给你，”

11你应把这些东西置放在你的天主雅威的面前，向他鞠躬，敬拜他。然后你和家人要举行欢宴，享用这美食，它是雅威，你的天主赐给你和家人的食品。肋未人和住在你族人当中的外邦人也要和你们一同宴乐。

12第三年，也就是什一奉献的一年，你要从所有的收成当中，拿出十分之一给肋未人、外邦人、寡妇和孤儿，使他们不论在你族内的哪一个城市里，都能吃得饱。

13然后，你要在你天主雅威的面前说：“我已按照你吩咐我们的诫命，从我家里拿出这奉献的一份，把它分给了肋未人、外邦人、孤儿和寡妇。我没有违反或忘掉这诫命。

14在居丧哀悼的时候，我不曾吃这些奉献。在我不洁净的时候，我没有碰这些奉献，我也没有向死人供奉任何东西。我已经遵守了雅威、我的天主的话，也做到了他吩咐我的事。

15请你从神圣的居所，由天上俯视，祝福你的子民以色列吧！降福这块你向我们祖先誓许赐给我们的丰产奶与蜜的土地。”

16今天，你的天主要你去实践这些常规和诫命。现在你要全心全灵遵行这些诫命。

17今天你明认雅威是你的天主，你要跟随他的道路，遵行他的规则、诫命和律法，听从他的话。

18今天，雅威也如他应允过的对你说了你是他选的子民，你应恪守他的所有诫命。

19他会赐给你们名誉、声望和荣耀。他会使你们超过任何其他邦国，如他所宣告的，你会成为一个属于雅威、你的天主的邦国。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

26.1我的祖先是游牧的阿兰人：这段似乎是以色列的信德宣言。他们知道自己是从阿兰人那样的外邦种族中特意选出来的。天主解救了以色列人之后，又赐给他们当时的富庶。同样的道理，目前教会所使用的各种“信经”，正是以天主圣父、圣子和圣神为了我们的益处而倡导的解救大业为中心的。


牧灵圣经-申 命 纪 第二十七章

申 命 纪 第二十七章
梅瑟训示的结论

1梅瑟和以色列的长者们告诫百姓说：“请遵守我向你们颁布的一切命令。”

2当横渡过约旦河，来到雅威、你的天主将要赐给你的土地之时，你要竖立一些大石头，涂上石灰。

3然后，要把所有的这些法律条规写在上面，使你们能踏上雅威、你的天主曾经许诺给你们的土地，一块盛产奶与蜜的土地。

4当你渡过约旦河，请照我今天吩咐你的话，在厄巴耳山竖立这些石块，涂上石灰，

5在那里，用没有凿过的石头为雅威建一座祭坛，

6用没有凿过的石头为雅威建一座祭坛，在上面为天主献全燔祭。

7你们在那里还要献平安祭，并在雅威、你天主的面前宴饮。

8把所有的法律清楚地写在这些石头上。”

9然后，梅瑟和肋未司祭们对以色列人说：“请注意：以色列人！今天已经成为雅威你天主的子民。

10所以，你要听他的话，实践我今天颁给你们的诫命和法规。”

11梅瑟在那天告诫以色列人说：

12当你们渡过约旦河之后，西默盎、肋未、犹大、依撒加尔、若瑟和本雅明各支派要站在革黎斤山上，祝福百姓。

13而那些勒乌本、加得、阿协尔、则步隆、丹和纳斐塔里各支派，要站在厄巴耳山上，宣布诅咒。

14肋未人应该大声向所有的以色列人说：

15制造雅威憎恶的雕像或铜像，或是任何手工作品，而且摆在暗处的，该受诅咒。所有的族人回答：阿们。

16轻视他父母的人，都是可咒骂的。所有的族人回答：阿们。

17随便移动邻居地界的人，是可咒骂的。所有的族人回答：阿们。

18带领盲人走错路的人，是可咒骂的，所有的族人回答：阿们。

19不尊重外邦人、孤儿或寡妇的权利的人，是可咒骂的。所有的族人回答：阿们。

20与自己父亲的妻子同寝，而且不尊重他父亲的人，是可咒骂的，所有的族人回答：阿们。

21与动物交合的人，是可咒骂的。所有的人回答：阿们。

22与自己的亲姐妹，或他父母的女儿同寝的人，是可咒骂的。所有的人回答：阿们。

23与自己岳母同寝的人，是可咒骂的。所有的人回答：阿们。

24诡诈谋杀他邻居的人，是可咒骂的。所有的人回答：阿们。

25接受贿赂去杀害无辜者的人，是可咒骂的。所有的人回答：阿们。

26没有坚持这法律的话，也没有执行的人，是可咒骂的。所有的人回答：阿们。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

27.1在27－28章中我们读到了“梅瑟演说”的结论。（它的内容是在5－11章中记录的）。读者要注意27：4－36中重复圣约的仪式，发生在若苏厄时代的舍根（苏8：32）。全体民众发誓遵守天主的十诫，在这段经文中是用诅咒的形式表达出来的。

实质上，这篇梅瑟的演讲是在犹大王国的末期写成的。那时，历史已提供了足够的不幸事件来证明，因为子民没有遵守天主的诫命，他们既没有得到很多祝福，这些好运气也没有持续多久。不仅如此，这章描写的最残酷的情景确实发生过。

如果你听从雅威的话，你的天主雅威将高举你，超过所有的民族：（25：1）。圣经的作者确信，如果子民准确地遵守这些法律，他们就能找到幸福。但结论是灰暗的，以色列民众不会听从法律，他们会反抗天主直至迷失。作者写这些经文的时代，正是先知耶肋米亚悲观地预言的时代，他说第一次盟约与它物质丰盈的许诺，已失去效用。耶肋米亚认为，让人停止犯罪就像要人改变他们的肤色一样不可能。

因此，虽然实际的法律非常好，以色列人却不能遵守这法律。要等到天主给他们一颗新心和新的精神之后，他们才能如实地遵守天主的法律（见耶31：31）。


牧灵圣经-申 命 纪 第二十八章

申 命 纪 第二十八章
祝福与诅咒

1从现在开始，如果你听从雅威你天主的话，谨慎实践我今天赐给你们的这些诫命，那么，你的天主雅威将高举你，使你超过其他所有的民族。

2然后，所有这些祝福都降临在你们身上，因为你们遵从了你的天主雅威的话。

3不论你在城中、还是在田野里，你们都会蒙受祝福。

4你们所繁衍的后代，大地所出产的果实，地上的所有牲畜，不论是牛群或羊群的后代，都将蒙受祝福。

5你的水果篮子、面包筐子，深受祝福。

6你出门办事和回来的时候，都蒙受祝福。

7雅威将当着你的面，把侵袭你的敌人赶得落荒而逃。他们由一路来攻击你，却分七路逃跑。

8在你们的谷仓里和你们所做的事业上，雅威赐福给你们。在雅威、你的天主赐给你的土地上，你们会深受祝福。

9如果你守住他的诫命，遵行他的道，雅威就会扶持你成为他神圣的百姓，正如他曾许过的誓言。

10地上所有的国家将会看到你受雅威的圣名保护，他们会敬畏你。

11雅威会使你们万事昌盛，在那片他曾向你祖先许诺的土地上，你的子孙会如繁星，牲口增多，物产丰富。

12雅威会为你打开他丰富的宝库－天外之天，给你的庄稼降下及时雨。他要祝福你们手中的计划。使你们成为资助多邦国家的富有者，而你们却不需要向任何人借钱。

13如果你们听从且实践雅威，你天主的诫命，也就是我今天吩咐你们的诫命，那么雅威将立你于万邦之首，而不是居于万邦之后。你将永远在上而不会居人之下，

14只要你遵守而且实行这诫命，不左右偏差，不侍奉其他的神明。

15如果你们不听从雅威你天主的话，没有谨慎实行我今天吩咐你的诫命和常规，所有的诅咒将降落在你们家中。

16在城中和田野里，你将遭咒骂。

17你的水果篮子和面包筐子会遭咒骂。

18你的后代，庄稼和产物，牛、羊所繁殖的小牛、小羊、都要遭到咒骂。

19不论你出门或在家中所做的每件事，从头到尾都会遭到咒骂。

20雅威会把诅咒发在你们身上，用恐惧、羞辱和破坏去威胁你们的事业，使你事事艰辛。直到你们被毁灭，快速地灭亡了。因为你们犯下邪恶的罪行，背弃了雅威。

21雅威会使你们瘟疫缠身，直到你们从这块本属于你们的土地上消失为止。

22雅威会用肺痨病，发高烧，疟疾，干旱热躁，麦穗病和稻瘟疾来做他的惩罚，直到你灭亡为止。

23头上的天将变成铜色；你脚下的地将变成铁。24雅威用细沙和尘埃来代替雨水降落在大地上，直到你们死亡为止。

25雅威将使你们在敌人面前溃败。你一路上去攻击仇敌，却败成七路从他们那里逃开。你将是地上万邦可怕的对象。

26你族人的尸骨将成为天上飞禽和地上走兽的食物。

27雅威将用埃及的脓疮、痔疮、坏血病、疥癣来打击你，你将永远不得痊愈。

28雅威会处罚你，让你癫狂，单眼瞎盲，失去理智。

29你即使在大白天也要摸索行路，如同瞎子在黑暗中摸索一般。你做什么事都不会成功，你将永远受到压迫，遭到抢劫，却没有人来援救你。

30你和某一个女子订婚，但另一个男人将占有她；你盖了新房子，却不能住在里面；你种植葡萄，却吃不到果实。

31你的牛在你面前被宰了，肉却不是你的；你眼见着你的驴子被人抢走，却无人归还。有人把你的羊群交到你的仇敌手中，却不见有人来援助你。

32你的子女被交到外邦人那里，你终生痛苦思念他们，但却束手无策，毫无举动。

33一个陌生的种族要来吃光你田里的产品和工作的成果。你一生将不停地遭到剥削和压迫。34你目睹这些事，备受折磨而疯狂。

35雅威要打击你，让你双膝生毒疮，从头顶到脚底，你却没办法治愈自己。

36雅威会把你们和你们自己立的君王，带到一处你们不认识，就连你们祖先也不认识的地方。在那里，你们会服侍木雕的或石刻的偶像；

37在那里，你们将成为人们嘲弄的对象；在那里，外邦人会轻视、瞧不起你们。

38你在田中撒下很多种子，却将收获甚微，因为蝗虫会吃掉种子。

39你辛苦耕耘一块葡萄园，可是你却喝不到葡萄酒，也吃不到葡萄，因为都被虫害毁了。

40在你们的土地上，你遍植橄榄树，但这些树却不能供给你一滴油，让你用来擦香身体，因为橄榄会落地腐烂。

41你会生儿育女，但他们却不属于你，因为他们将被人掳俘带走。

42你种的树和你田里所有的生产，都会感染虫害。

43同住的外邦人会越来越富有，而你们却越来越贫穷。

44这个外邦人要贷款给你，你必须向他们赊债。他们是债主，他们始终为首，你却终将居末。

45这些诅咒，都会降到你身上，追踪着你，压迫你，直到你死亡，因为你不曾听从雅威、你天主的道，也没有遵从他颁给你的诫命和常规。

46那么这些诅咒将永远降临在你和你的族人身上。

47在你凡事都不缺乏的时候，你没有带着喜乐和欢欣的心情，服侍雅威、你的天主，为此，你将在饥饿、受渴、无依和痛苦的境遇中，去服侍雅威派来的敌人。

48他们会把铁轭套在你脖子上，直弄得你疲惫而亡。

49从很远、很远的地方，雅威会派遣一个邦国，来攻袭你们。他们行动快速，有如飞鹰扑袭。

50这个邦国的语言，你们听不懂，他们是面貌凶恶的种族，不尊敬老人，也不怜惜年幼的人。

51他们将吃光你繁殖的家畜，和你土地上的农作物，你却将死于饥饿。连一点麦、酒和油，或一只小牛、小羊都不会剩下给你；直到你完全毁灭消失。

52他们要攻打你们的城市，直到你们所依恃的、高大巩固的护城墙都倾倒下来。雅威、你们的天主赐给你们的国土上的所有城市都将遭到围攻。

53因为敌人围攻，你们会陷入极大的困境，甚至会拿亲骨肉果腹，啃食雅威天主赐给你们的儿女的肉。

54你们当中连最体贴最斯文的男人，都以不信任的眼光，注视他的兄弟或与他共枕的妻子或还存活的孩子。

55因为敌人的围攻，城里将是一片哀戚，充满愁苦，十分悲惨，他时时担心有人来抢他正在啃食的自己子女的肉！

56你们当中，连最娇柔、纤弱，甚至不敢赤脚走路的女子，也会用不信任的眼光看着她怀里的丈夫和儿女。

57她要躲开他们，偷偷吃掉从她子宫拿出来的胎盘和她的孩子，因为敌人来攻击你们城池的时候，城里陷入极度贫困，已是人人自危，一无所有了。

58如果你不谨慎实践书上记载的这些法律条文，也不敬畏雅威的光荣和伟大，及你天主的名，

59他就会用严重的伤害，层出不穷的灾祸和可怕的瘟疫来打击你和你的子孙。

60那些在埃及流行的各种令人恐怖的疾病，都会降临到你们身上，紧缠着你们。

61雅威甚至会让各种从不曾记载在这本法律书上的灾害和瘟疫缠住你，直到你死亡。

62因为你们没有遵从雅威，你们天主的话。从前你们族人多如天上繁星，但现在却寥寥无几了。

63雅威乐于善待你们，使你们种族繁延下去，同样地他也会乐于打击你们，毁灭你们，等你们占领了那块土地，然后就将你们铲除殆尽。

64雅威会把你们分散到万民中，从地的这边到那边去；在那儿，族人们要去崇拜你们不认识的，甚至你们祖先也没见过的木雕和石刻神像。

65在异族土地上，你心中无法安祥，你的脚也找不到安歇的落处。雅威要使你意志怯弱，目光憔悴，心神不宁。

66你的生命如系于一根细丝，日日夜夜提心吊胆，不敢期望于未来。

67早上，你会说：“巴不得现在已是晚上。”但是到了晚上，你又说：“巴不得现在赶快到早上！”因你眼睛所见的，使你感到惶恐万分而心神不宁。

68雅威可再送你回埃及，纵然他曾对你说过：“你再也不用见到那块土地了。在那块土地上，你虽情愿把自己卖给敌人作奴隶或作仆役，但却找不着买主。”

69以上这番话是雅威在摩阿布那地方，吩咐梅瑟对以色列子孙宣讲的。这些是曷勒布盟约之外的誓辞。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

28.1教友们经常要求神父为新房子、生活用品或新车新船祝福。“降福”表示美好的祝愿，有几层意思：

感激万物之源的天主。

表现出东西的本来好处，就是说描绘一切能从这房子或机器中得到的益处，都是为了个人或群体在精神上和道义上的进步及发展。

请求主让我们能按照他的旨意去用这些东西。这是我们期待从事物中得到好处的唯一方法。

雅威会使你万事昌盛……雅威会为你打开他的丰富的：很自然地只要我们能善加利用天主赐给我们的各种东西，我们自然会享受强健的身体，丰满的精神。我们并不期望奇迹，但我们知道奇迹常常会通过最简朴的工具而发生。


牧灵圣经-申 命 纪 第二十九章

申 命 纪 第二十九章
其他的结论

1梅瑟召集了所有的以色列人，对他们说：“你们已经亲眼看见了雅威在埃及是如何地对抗了法老、他的臣仆和全国上下。

2你们亲眼看见过大灾难、神迹和奇事。

3但是，直到今天，雅威还没给你们一颗能领悟的心、洞察的双眼和分辨的耳朵。

4雅威带领你们在沙漠旷野流浪了四十年，但是你们的衣服不曾穿破，鞋子也没磨损。

5你们那时没有粮食吃，也没有淡酒或醇酒喝，如此，你们也许会认出我就是你们的天主雅威。

6当我们来到这地方的时候，赫市朋的国王息红和巴商王敖格都来攻打我们，但我们击退打败了他们，

7占领了他们的土地。然后我们把这土地分给勒乌本人、加得人和默纳协的一半族人，做为他们的产业。

8因此，请遵守这个盟约的条例，并实践它们吧，那样你们经营的一切事业，都会成功。

9今天，在雅威、你们天主面前，有你们的领袖、族长、长老、长官和所有以色列的男子，10还有你们的儿女、妻子和住在你们当中，为你们砍柴挑水的外邦人。

11你们来到这里，是为了庆祝和你们的天主订立了盟约。

12今日他选了你们做他的百姓，他是你们的天主，正如他曾许下的誓言，正是对你的祖先：亚伯郎、依撒格和雅各伯所承诺过的话一样。

13今天，我不单单和你们现在在场的这些人缔结这个盟约，

14同时也和那些今天没有在这里集会的人一起发誓、订约。

15你们很清楚，我们是怎样地在埃及生活过，又是怎样地越过了众多城邦疆界才来到这里的。

16你们已见过了那些可憎之物，那些令人厌恶的木、石、金、银的偶像。

17所以，但愿今天你们这些人当中，没有一个男人或女人、一个家庭或支派，会舍弃雅威，我们的天主，而去侍奉那些外族邦国的神明，但愿你们当中，苦涩的或毒的树苗永不会发芽。

18如果哪个人不理会这些盟约誓言，而仍然自以为是的想：“随着我喜欢的方式做，自得其乐就行。”这会使义人和恶人都同归于尽！

19雅威不会原谅这种人的。他的愤怒和痛恨会向着这人发作，这本法律书上记载的诅咒，都会降临到他身上。雅威要从世上抹去他的名字。

20雅威会将这种人从以色列支派中分隔出来，然后将所有律法书上记载的诅咒都降在他身上。

21你们的子孙后代，和从远方国度来的外邦人，看到这地方的病疫，和雅威降下的灾殃后，他们就会说：

22‘这块土地只有盐卤和硫磺疫，已经遭焚毁，荒芜了，不能再耕种粮食，是块寸草不生的不毛之地。一如雅威在盛怒的愤恨下，使索多玛、哈摩辣、阿玛德和责彼殷遭受了一样的灾害。’

23所有的邦国都会问：‘为什么雅威要如此对待这地方？为什么他的愤怒是如此暴烈？”

24人必回答说：‘是因为他们背弃了雅威的“盟约”，那盟约是雅威带着他们逃出埃及后，与他们祖先订立的。

25由于他们转向侍奉和敬拜其他的神，一些陌生的、雅威并没有告诉他们去朝拜的神明。

26因此，雅威对那片土地大怒，他降下了这本书记载的诅咒。

27雅威在盛怒下，把他们从原住地赶了出去，弃置在另一片土地上，他们一直流亡至今。’

28雅威，我们的天主有权保守秘密，可是，凡他启示过的事，永远是我们和子孙后代的启示。我们必须实践执行这律法书上的每句话。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

29.1这篇新的演说写于流放归来的时期，那时犹太人决心重新遵守天主的法律，重建自己的国家。


牧灵圣经-申 命 纪 第三十章

申 命 纪 第三十章
1所有我跟你提到的祝福或诅咒在你身上应验时，你将在你的天主雅威放逐你的地方，认真回想这些。

2然后，你和你的子孙后代会回心转意，回到雅威你的天主身边，全心、全灵地听从他的话，遵从我今天吩咐你们的条规。

3这样，雅威，你的天主怜悯你，救回你们被掳的同胞，重新把分散的族人从各地召集起来。

4即使你被放逐到海角天涯，雅威也会把你从那里召回。

5雅威，你的天主会带你到你祖先曾拥有过的土地上，使你也成为土地的主人。他会让你幸福和平，人丁旺盛，更胜于祖先。

我的诫命是你力所能及的

6雅威，你的天主会在你和你的后裔人的心上行割损礼，洁净你们的心灵，使你能全心全灵爱你的天主，生存下去。

7雅威，你的天主会把这些诅咒，加在恨你、迫害你的敌人身上。

8而你定要再听从雅威的话，遵行我今天传给你的诫命。

9那么，雅威、你的天主，会使你事事成功。他会使你更加幸福，添丁加口，家畜兴旺，田产丰收。雅威会再次喜悦地善待你，使你幸福，如同他曾善待你的祖先一样。

10你要回心转意，全心全灵归向雅威，你的天主，谨守法律书中的诫命条规，字字句句，全行遵守。

11我今天给你的这些诫命，既不是高不可攀也不是远不可及。

12它们不在天上，否则，你会说：“谁能跑到天上去取回这些诫命，好让我们听了之后去遵行？”

13它们也不在海外，否则你又会说：“谁能飘洋过海去拿这些诫命，好叫我们听了之后去实行它们？”

14相反，这些话都近在咫尺，就在你心灵中，舌尖上，使你能去遵行。

选择生命之路

15看！今天我把生命、幸福、灾祸和死亡都摆在你们而前。

16我吩咐你要爱雅威、你们的天主，并且履行他的道路，遵守他的诫命、常规和法律，你的生活会永存，人丁旺盛。天主会在你即将拥有的土地上，赐你幸福。

17但是，如果你们的心远离雅威，不听从他的话，如果你们被人引诱，敬拜侍奉其他的神，

18那么我今天郑重地警告你：你们一定会灭亡。你们必不会在约旦河对岸你们即将拥有的土地上长存下去。

19让天地做证，我已把生死、存亡、福乐和诅咒都摆在你面前，选择生命吧，使你和你的后代子孙都能长存下去。

20你要敬爱雅威，你的天主，听从他的话，完全依靠他。只有这样，你才能在雅威许诺给你祖先－亚伯郎、依撒格和雅各伯的土地上，长存不息。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

30.6我今天给你的这些诫命，既不是高不可攀也不是远不可及（11）：如果人们把天主的诫命看得十分重要，他们自然会毫不偏差地去遵守。‘这些话都近在咫尺，就在你心灵中（30：14）.但一个人要先受到“心的割损”，才能真正遵守这诫命。’

雅威，你的天主会在你和你后代的心上行割损礼（6）：他会使你纯洁神圣（请看则36：26－27）。

在整本圣经中，能像这段经文一样，以如此的说服力和着重点，来强调主爱的宏大和深厚，实不多见。天主热烈的爱情来自于他渴望人快乐的原动力。‘雅威你的天主，会给你心上行割损礼。’心的割损礼，你就会爱天主的一切美善，并快乐地生活下去。雅威永远乐于善待你。

30.15这段有关“两条道路”的经文相当有名，再次提醒我们：人类自己的决断和人类的自由意志是很重要的，天主尊重人的这两种权力（德15：11）。

整本申命纪都在重申：我们对天主的忠诚程度直接关系到天主对我们的承诺和眷顾。因为天主的承诺及眷顾既是亘古不变永远慷慨的，可是没有我们忠诚的心和精神，我们就无法发现他的注视和计划，我们就会不断在人类自身的困惑中辗转反侧，迷茫无助。其实，天主的爱一直都在无私地照耀着我们。古代的以色列人不知道另一层次精神的生命，也不懂复活的涵义或超越物质死亡之外的天主。

他们为自己的命运之谜所迷惑，企图通过某种精神的寄托而解开这个谜，他们亦认为国家的命运比个人的命运更重要。对他们来说，天主的正义应行于人间，而不是死后的补偿或裁决。

到了新约，福音不再提到天主对土地和房子的许诺。如果提到，也只是一种比喻的方式（谷10：28）。唯有等天主重造新世界之时，新的物质之富庶才会再次被提及（宗3：21和默21：3）。


牧灵圣经-申 命 纪 第三十一章

申 命 纪 第三十一章
若苏厄继任梅瑟

1梅瑟对全体以色列人说这话以后，又说：

2“我现在已经一百二十岁了，不能再管理任何事务了！你们可记得：雅威曾经告诉我，说我是不能渡过约旦河的。

3现在，如同雅威曾经说过的，让若苏厄做你们的领袖。雅威、你的天主，会亲自走在你的前面，赶走你面前的这些部落百姓，然后你就追逐他们。

4雅威会处理这些种族，如同他曾对待阿摩黎人的两个国王：息红和敖格和他们的国土一般，完全消灭了他们。

5所以，当雅威把这些民族邦国都交到你们手里的时候，你们要按照我吩咐你们的话，彻底消灭他们。

6你们应勇敢坚强起来，不要害怕，更不要在他们面前颤栗，因为雅威、你的天主与你同在，他绝不会忘记你或抛弃你。

7然后，梅瑟叫若苏厄来，当着全体以色列百姓的面，告诉他：“你要勇敢坚强起来，你将同这百姓进入雅威许诺给你祖先的土地。把这土地交给他们作产业。

8雅威会在你前头，他将与你同在，他绝不会忘记你或抛弃你，你不必害怕，更不要怯弱。”

9于是梅瑟写下这法律，交给司祭，即肋未人的后代，他们曾抬过雅威的“盟约”之柜；梅瑟也把这交给了以色列的长老们。

10梅瑟下令对他们说：“每七年，就是在宽免年间的帐棚节，

11全体以色列人聚集到天主拣选的这地方后，你们要对着全体以色列人宣读这法令。

12召集所有的人：不论男人、女人、小孩和住在你们城中的外邦人，他们都要听从和学习，好敬畏你们的天主雅威，而且谨守遵行这法律中的一切条规。

13他们的儿女后代，都会聆听这法律。渡过约旦河后，你们定居在那即将征服的土地上，你们要时时回味这律法中的话，学习敬畏雅威，你的天主。14雅威对梅瑟说：“你的死期已接近了！叫若苏厄来吧，你们两人到会幕里来，到我面前来，我要交给他我的指示。”所以梅瑟和若苏厄一起到会幕那里。

15雅威显现在帐幕门边云层上。

16雅威对梅瑟说：“不久，你就要归回祖先，安息长眠了。而这些百姓却要在那块他们即将占领的地方崇拜那些假神。在那里，他们会离弃我，毁掉和我的誓约。

17那时，我就会向他们大发雷霆，抛弃他们，掩面不再看顾他们。最好他们被别人吞并，恶运与灾祸纷纷打击他们，到那时，他们才会说：“这所有的灾难祸害都落到了我族人身上，全是因为天主已不与我们同在了。”

18可在那时，我会掩面不顾他们，因为他们已做尽恶事，转向侍奉别的神明。

19所以你快写下这诗歌，好教导以色列百姓，你们要牢牢的记住，这诗歌就是我和以色列百姓之间的证据。

20因为我要带着这群百姓踏上我向他们誓许的土地，一块流着奶与蜜的土地，而他们吃饱餍足得意洋洋时，就会跑到其他的神明那里，敬拜它们而蔑视我，撕碎了与我的盟约。

21这些不计其数的恶运和灾难降临到他们身上，打击他们的时候，这首诗歌就是我指控他们的证据，他们的子孙后代便不会忘记这些事了。

22是呀！我了解，即使在踏上我许诺的土地之前，他们的阴谋计划，我早已知道。那天，梅瑟写下了这首诗歌，并交给以色列的百姓。

23然后雅威告诉农的儿子若苏厄：“你要勇敢而且坚强！因为就是你，要带着以色列百姓到天主应许的土地去，他会与你同在。”

24当梅瑟把所有的法律都写到这本书中后，

25他便命令抬雅威盟约柜子的肋未人说：

26“你们把这本法律书拿去，放在雅威－你们天主的盟约柜子旁边。它将留在那里，成为指控你们的证据。

27因为我知道，你们是如何叛逆、顽固不化！当我还与你们共同生活的时候，你们已经是做尽了违抗雅威的事；要是我死后，你们将变成什么样子呢！

28叫所有支派的族长和官员，聚集到我这里来，我要把这些话说给他们听。我要以天地为证。

29我知道，在我死后，你们会做邪恶的事，偏离我曾经指引你们的正道。这就是为什么不幸总是临到你？因为你做了雅威眼中视为邪恶的事。

30于是梅瑟在以色列聚集着的群众面前，朗颂这一整篇诗歌：

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

31.1最后几章包括了对梅瑟的回忆。32章的赞美诗表达了对引导以色列历史的天主的感激之情。

雅威拣选了以色列（7－9节）。

他引导以色列穿过沙漠，踏上许地（10－14）。

心满意足的以色列避开天主，反而去崇拜偶像假神明。

雅威成了以色列的敌人（22－30节）。

四处受迫害遭到放逐的以色列百姓全心依赖天

主的仁慈宽免，最后天主终将解救他们（31－43节）。

按照天使的数目，划定疆界：每个天使负责一个国家，天主自己对以色列细心照顾安排。

又像老鹰守卫着自己的巢窝：这是天主照顾子民的比喻。有了天主的庇护，子民们就是安全的。

15节综论了以色列的反叛态度。

以色列长大了，强壮丰满了：正如浪子的比喻，儿子从父亲那里得到一切之后，就准备抛弃、背叛父亲，这正是悲剧的根源。


牧灵圣经-申 命 纪 第三十二章

申 命 纪 第三十二章
第三十二章

梅瑟之歌

1苍天，侧耳倾听我细诉，

大地，聆听我口中言语！

2愿我的教诲如雨降下，

愿我的话似朝露弥漫；

像细雨落在草地，

如甘霖滋润田园。

3我要传扬雅威的名，

歌颂赞美我们天主的伟大！

4他是磐石，他的作为完美无瑕，

他的行径公正。

他是真实无妄的天主，

正直而又公义。

5“他的子女自甘堕落，背弃了他，

真是欺诈乖戾的世代。”

6愚昧无知的百姓呀！

你们就这样回报雅威吗？

他是你们的父，是他创造了你，

是他造就了你，是他建立了你。

7回想远古的日子，

思念往昔的岁月；

问问你的祖先，他必给你指点，

问问长辈族人，他必给你解释。

8至高者为诸邦列国分配产业，

为各民族分配人丁时，

按照天使的数目，划定疆界。

9但雅各伯是为雅威保留的份，

以色列是天主选给自己的产业。

10雅威在旷野里，

在野兽咆哮的地方，找到了他。

于是他拥抱他，照顾他，

保佑他，如同护着自己的眼珠。

11又像老鹰守卫着自己的巢窝，

在幼雏头上低飞巡视。

伸展双翼，托着它们，

驮在羽背之上。

12唯有雅威引导以色列。

并无外邦神明帮忙!

13雅威把以色列置于高原之上，

享用大地的产物。

取食岩穴中的蜜，

峭壁硬石中的橄榄油。

14又赐给他们乳酪羊奶，羔羊油脂，

和巴商的绵羊、山羊，

还有那上等的小麦面粉，

和葡萄美酒。

15雅各伯吃胖了，

以色列吃肥了，就不安份了。

是啊！你强壮、丰满了，胆子也大了。

以色列就离弃了造他们的天主，

他们拒绝了他们的磐石，他们的救主。

16他们崇拜外邦的神，激起他的妒火；

他们可憎的行为，惹得他愤恨难消。

17他们奉献祭品，却并非敬拜真神，

而是献给邪神，他们不认识的神明，

他们崇拜他们害怕的新神，

是祖先不敬畏的神，

18你舍弃了赋予你生命的磐石，

忘记了给予你生命的天主。

19雅威看了，大为震怒，

抛弃了他的儿女。他说：

20“我要掩面不再顾念他们，

看看他们结局会如何？

他们是不忠不贞，毫无信实的子女。

21他们用假神使我妒火中烧，

他们的偶像使我大怒不止。

我也要以愚笨的民族,使他们妒火中烧，

让没有头脑的国家激起他们的怒火。

22因为我的盛怒燃起，烧透了极深的阴间，吞噬了大地和它的出产，

焚烧了山岳的根基。

23我要以无止息的祸患打击他们，

把我的箭向他们射尽。

24饥荒、绝症和瘟疫会紧追不舍，

我会送给他们猛兽和毒蛇。

25他们的子女将倒在剑下，

内心充满恐惧。

不论是少男少女，还是吮奶的幼儿和老人，都要一起毁灭。

26我说过我要把他们驱散到远方去，

让人们忘掉他们。

27但是我恐怕敌人会自夸，

仇人会误解：“是我们的手战胜了，

而不是雅威行了这一切！”

28他们是一个愚蠢的、

没有辨识能力的民族。

29他们如果有智慧，

他们早就该明白这事的意义和结果。

30若不是他们的磐石遗弃了他们，

他们的雅威放弃了他们，

两个人如何能追赶十人或万人？

31连我们的仇敌也明白：

他们的磐石不如我们的磐石。

32诚然他们的葡萄秧出自索多玛，

来自哈摩辣的田园，

他们的葡萄是毒的，

粒粒酸苦。

33他们的酒是蛇的毒液，

34这些都贮藏在我身旁，

关闭在我府库里，

35报仇与报德是我的权利。

到时候，他们会失足，

他们受灾害的日子就在眼前了，

他们的厄运马上就要来到。

36当雅威看见他的百姓的力量衰弱了，

奴隶和自由人都面临绝境的时候，

他会把公理还给他的子民，

并且怜悯他的仆人。

37他会说：“他们的假神在哪里？

他们认为可以做为护卫的磐石在哪里？

38吃他们祭牲的油脂？

喝他们祭酒的磐石在哪里？

现在让假神起来帮助你们、保护你们吧。

39如今你们要知道：只有我才是天主，

除我之外，没有别的神明。

只有我能给人生命和死亡，

只有我能使人受伤，又能医治他，

除我之外没有人有此能力。

40我举手向天发誓，

正如我是永生一般真实。

41当我磨利闪亮的刀剑，

当我掌握裁判权

我必向敌人报复，

必向憎恨我的人还击。

42我的箭矢要饮血，

我的利剑吞食伤害和死俘的血肉，

吞食砍下头颅的敌人首领的血肉。”

43万邦呀！你们应向雅威的子民一同欢呼，

因为他要为他的仆人索取血债，

为了他的人民和土地，

雅威向仇敌报复。

44梅瑟给百姓朗诵这篇诗歌，若苏厄即农的儿子与他在一起。

45梅瑟向全体以色列人朗诵完以后，

46对他们说：“你们要留意我今天向你们宣讲的话，反复地对你们子女讲，好让他们谨守遵行这些法律。

47这不是毫不重要的，你们的生命维系在此。只有这样，你们才会在渡过约旦河后，在即将征服的土地上长久不衰。”

48雅威就在当天对梅瑟说：

49“你到摩阿布的阿巴陵山上去，然后爬上面对耶里哥的乃波山。你将在那里眺望我许给以色列子民的迦南地。

50然后你会死在乃波山上，回归你的列祖列宗，像你的哥哥亚郎死在曷尔山，回到你的祖先那里一般。

51记住，你曾在亲旷野的默黎巴水旁，不信任过我，没有在以色列人面前宣扬我，

52因此，你只能从远方眺望，却不能进入迦南地。”


牧灵圣经-申 命 纪 第三十三章

申 命 纪 第三十三章
梅瑟的祝福

1这是梅瑟在临死之前，给以色列百姓的祝福。他说：

2“雅威由西乃而来，从色依尔的地平线为他的百姓升起，从帕兰山发出光芒，他来到卡德士的默黎巴，他目中的光芒照到阿市多得。

3雅威爱所有的百姓，他的手保护他神圣的支族，他们跪在他的脚前，等着他的教导。

4当以色列的长老们和各支派聚集在一起的时候,

5他以国王的姿态来到他们面前,使自己成为以色列子民的产业。

6愿勒乌本支派存活，永远不灭，愿这支派的人数不断增加！”

7这是对犹大支派的祝福:“雅威，请听犹大支派的声音,让他归于他的本族。你的手要为他作战,帮他抵抗敌人。”

8梅瑟对肋未人说：“雅威呀！你已将‘突明’和‘乌陵’赐给一个忠信的人。你在玛撒试探他，在默黎巴水旁斥责他。

9他对亲生父母说：‘我不认识你们。’他也不承认他的兄弟姐妹和儿女。他已经遵行了你的话，守住了你的盟约。

10他们把你的诫命教给雅各伯，把你的法律教给以色列。他们向你献香，在你的祭坛上奉献燔祭。

11雅威呀！愿你祝福他的勇气，接纳他的嘉行，打击他仇敌的后背，使他的敌人不能再攻击他。”

12他对本雅明说：“雅威忠爱的本雅明呀！你要信赖他，他天天保护你安居在他的山岭上。”

13他对若瑟说:“你的土地已经得到了雅威的祝福，有从天而降的甘露，从地底下涌出的水源，

14借着阳光而成熟的果实和每月丰美的物产,

15有太古山岳的珍品,永恒丘陵的宝藏和地下的贮藏。

16愿他从树丛中起来,将祝福降临到若瑟的头上，因为他是从他兄弟当中，被拣选出来的。

17若瑟是他头生的公牛，荣耀归于他。他的双角像是野牛的双角,用来抵触万邦诸民直到地极。看看上万的厄弗辣因人和成千的默纳协人！”

18他对则步隆说：“则步隆，你要在旅途当中感到喜乐。而你，依撒加尔，你在你的帐幕里，也要喜乐。

19他们召集人民到山上，在那里举行合宜的祭献。因为他们享受了海洋的富饶和沙中潜藏的珍宝。”

20他对加得说：“凡是使加得扩张的人，应受到祝福。他卧着时，好像一头母狮，他会撕裂人手臂和头。

21他挑选最好的部分，留给领导的人。他带领人民，执行雅威的公理和他对以色列人所做的决定。”

22他对丹说：“丹是一只从巴商跳出来的幼狮。”

23他对纳斐塔里说：“纳斐塔里饱享雅威的恩宠和祝福。愿你的土地到达南方，直抵海边。”

24他对阿协尔说:“愿阿协尔在兄弟当中，得到许多祝福，愿他在兄弟当中，最受喜爱。让他把脚放在油中，

25愿他的门闩是铁和铜做的,愿你一生强壮。”

26哦，以色列啊！没有一个人像我们的天主，他行于天际，驾在云端，怀着热忱下来帮助你。

27永生的天主是你的避难所，他用他永恒的臂膀，支撑着你。他在你面前，赶走敌人，对你说：“毁灭敌人吧！”

28以色列人安居下来。雅各伯的后裔生活在泉水流过，出产麦和酒的沃土，甘露从天而降。

29以色列呀！你们真幸福，没有其他百姓像你们，得救于雅威。他是盾牌，保护你们；他是利剑，使你们胜利。你们的敌人远远地逃开。你们在万事上卓越出众。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

33.1梅瑟的祝福和创49章雅各伯的祝福相似。这是宣布十二支派未来命运的文学描写。这是写于达味之前，当时犹大支派和其他支派分开居住（7节）。若瑟的支派是最重要的支派。


牧灵圣经-申 命 纪 第三十四章

申 命 纪 第三十四章
梅瑟逝世

1梅瑟从荒凉的摩阿布平原上到乃波山，来到耶里哥对面的丕斯加山峰。雅威指给他看迦南全境：从基肋阿得到丹，

2纳斐塔里和厄弗辣因、以及默纳协全地、犹大全地，直达西海，

3乃革布、大平原、耶里哥山谷、棕榈城直到左哈尔。

4雅威对他说：“这就是我曾向亚伯郎、依撒格和雅各伯发誓要赐给他们后裔的土地。我让你亲眼看见，但你不能进去。”

5天主的仆人、梅瑟按照上主的意思，死在摩阿布。

6人们把他葬在摩阿布对面的贝特培敖尔山谷。但是一直到今天,没有人知道他的坟墓在什么地方。

7梅瑟死的时候，是一百二十岁。他的精力没有衰退，眼睛仍然看得清楚。

8以色列百姓在摩阿布平原为他哀悼服丧三十天。

9农的儿子若苏厄，充满了智慧的灵气，因为梅瑟曾按手在他身上。以色列的子民都听从他，都照着上主吩咐梅瑟的话去做。

10以后在以色列中，再也没有出现过一位像梅瑟一样的先知，上主会与他面对面谈话。

11为了对付法老王和埃及人，他在埃及行了那么多神奇的事迹。在全以色列人眼中，梅瑟的奇功大能和绝对威严是多么令人敬畏啊！

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

34.1本书以梅瑟之死做结。这位以色列的领袖和创建者孤独地结束了生命，表达了一种悲壮的美。在最初天主开始和梅瑟分享他神圣的计划时,他已把梅瑟从众人群中挑选出来，并把自己的权威给了他。

梅瑟独自承受了以色列的责任和负担。他已从精神及生活中与以色列同命相连，休戚相关了。

以后在以色列中，再也没有出现过一位像梅瑟一样的先知（10节）。我们的信德正基于唯一天主对梅瑟为以色列的领导人这一具体行动上。但这并不是说天主的启示已经结束。就一方面而言以色列民众很清楚不会再有先知出现了，可他们依旧在期待一位先知的到来。（18：18）.

这就是说信德并非只固存在某书中。信德必须是不断成长不断更新的精神。旧约也可说是信德的古老土壤，它可使我们今天的信德更新扩展，得到发展，而不是禁锢我们的精神。天主的信徒们正在信德和新发现的路上追求着。正如耶稣时代的众人期待着从他身上看见他们期待的“先知”精神。对于今天的基督徒来说，我们的信德同样扎根于教会的传统信德中，又汲取时代的新精神而呈现信徒的风貌，我们从每日圣神的启示中得到滋养，所以我们信德的大树根深叶茂。


——安 慰 书 ——

安慰书 | 第四十章 | 第四十一章 | 第四十二章
第四十三章 | 第四十四章 | 第四十五章 | 第四十六章
第四十七章 | 第四十八章 | 第四十九章 | 第五十章
第五十一章 | 第五十二章 | 第五十三章 | 第五十四章
第五十五章 | 第五十六章 | 第五十七章 | 第五十八章
第五十九章 | 第六十章 | 第六十一章 | 第六十二章
第六十三章 | 第六十四章 | 第六十五章 | 第六十六章


牧灵圣经-若 苏 厄 引言

若 苏 厄 引言
梅瑟的使命在乃波山壮丽地结束了。如同我们在《申命纪》中看到的：梅瑟受天主的召唤引领民众逃离奴役之地埃及，辗转来到许诺之地的大门前。人民面对着这片沃土以及自己的新领袖：若苏厄、第一个耶稣——在希伯来文中若苏厄和耶稣是同一个名字，正是他带领以色列民众踏上了许诺之地。

游牧的民族

我们在这里谈的其实还够不上一个民族。事实上，跟随梅瑟穿越沙漠的只是几个家族而已，后来在圣地卡德士巴尔乃亚他们遇到了新的族群，人数才有所增加。然而这些族群却是特殊的，人员虽少，但他们的宗教经验将会与没有离开巴勒斯坦的以色列人共同分享，成为他们共同的精神遗产。

面对着生活在城镇中、在周围土地上耕作的迦南人，以色列人开始慢慢觉察到自己的生活方式的不同。雅威天主曾在西乃山默示自己的旨意，他多次行奇迹帮助以色列民众逃离了埃及；他又与这个游牧民族立下了盟约，把这片土地许诺给自己的子民。从此他们是他的选民，他是这民众的唯一天主。正是在若苏厄和民长的时代，以色列民众开始作为天主的子民而生活。

虽然这个游牧民族沐浴着雅威的恩泽和甘露，他们却无法不羡慕周围的迦南人。就文化的深度而言，大约公元前两千至一千年的这段时间，无疑是巴勒斯坦历史上最辉煌的时期。迦南人的城镇中已经有了城堡、圣殿和以杉树镶边、以象牙嵌饰的王宫，比较起来，游牧民族就显得寒酸多了。这样的对比同样也表现在宗教生活中：城镇中的迦南人在那些连圣殿都没有的以色列民族面前，大肆举行庆典和各种宗教仪式。

《若苏厄》、《民长纪》、《撒慕尔》和《列王纪》向我们描绘了迦南文化是多么优越，又是多么容易对客居那里的以色列产生巨大影响。以色列各部落被迦南的灿烂文化吸引，抛弃了自己的习俗和信仰，接受了他们的礼拜仪式;先知们不断地提醒人们要记住盟约，要忠诚于雅威。

征服的真相

这个时期经文所描绘的持久冲突，正是发生在受迦南文化诱惑的以色列民众和他们的倡导忠实不苟的领袖之间的冲突。此书叙述了以色列的新领袖若苏厄如何引领子民有系统有步骤地征服圣地，然而史实却与此大有出入。

城镇居民和游牧民族的生活方式迥然不同。一旦两者生活在同一块土地上，冲突必然无可避免。时而迦南人占优势，时而以色列人占上风。随着时间的推移，渐渐地，以色列部落用自己的律法侵入到迦南文化中。到了撒乌耳时代，曾为游牧民族的以色列人成了这片土地的新主人，达味和所罗门更巩固了这种局势。

创造历史的是那些活跃的少数人：当我们谈到教会和教会对世界的影响时，大多是指少数真正有信德的信徒们。若苏厄后几百年的先知们，在收集编写有关“征服”的故事时，已显示出他们所记载的并不是确切完整的历史。我们尽可以受此书的征服气概和胜利的喜悦感染，却不要为之所影响，以为若苏厄和整个以色列都赢得了胜利。若苏厄书叙述的只是组成浩荡历史之河的小事件。


——耶肋米亚——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章
第二十章 | 第二十一章 | 第二十二章 | 第二十三章
第二十四章 | 第二十五章 | 第二十六章 | 第二十七章
第二十八章 | 第二十九章 | 第三十章 | 第三十一章
第三十二章 | 第三十三章 | 第三十四章 | 第三十五章
第三十六章 | 第三十七章 | 第三十八章 | 第三十九章
第四十章 | 第四十一章 | 第四十二章 | 第四十三章
第四十四章 | 第四十五章 | 第四十六章 | 第四十七章
第四十八章 | 第四十九章 | 第五十章 | 第五十一章
第五十二章 |  |  |


——厄则克耳——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章
第二十章 | 第二十一章 | 第二十二章 | 第二十三章
第二十四章 | 第二十五章 | 第二十六章 | 第二十七章
第二十八章 | 第二十九章 | 第三十章 | 第三十一章
第三十二章 | 第三十三章 | 第三十四章 | 第三十五章
第三十六章 | 第三十七章 | 第三十八章 | 第三十九章
第四十章 | 第四十一章 | 第四十二章 | 第四十三章
第四十四章 | 第四十五章 | 第四十六章 | 第四十七章
第四十八章 |  |  |


——达 尼 尔——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 |


——欧 瑟 亚——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 |


牧灵圣经-若 苏 厄 第一章

若 苏 厄 第一章
第一章

我与你们同在

1梅瑟死了以后，雅威显示给农的儿子、梅瑟的助手若苏厄：

2“我的仆人梅瑟死了，现在该是你们渡过约旦河的时候了，民众会跟随你踏上我赐给以色列子孙的土地。

3正如我向梅瑟许诺的一般：凡是你们足迹所到的地方，我必赐给你们。

4你们的国土将会从北部的黎巴嫩山，一直延伸到南部的沙漠；从东部的幼发拉底河，一直到西部的地中海。

5在你们有生之日，将无人能与你们对抗。我和你们同在，像我和梅瑟同在一般，绝不离开或舍弃你们。

6你们要勇敢果断，因我曾向你们的祖先许下这诺言：我必把这块土地赐给你们。

7因而鼓足勇气吧，忠实地遵行我的仆人梅瑟给你们的全部律法。只要你们毫无偏差、一丝不苟地谨守这律法，那么不论你们走到哪里，你们都将战无不胜。

8你们要熟读这部法律书，并日夜默想，你们就能将律法付诸实践，你们就会如愿以偿，遇事顺利成功。

9我、雅威吩咐你们，要坚强、勇敢，不要恐惧战栗，因为不论你们到哪里，你们的天主雅威与你们同在。”

10若苏厄对民众的长官下令说：

11“到各营帐去，通知大家，储备充足的食物，三天之内我们要渡过约旦河，踏上雅威赐给我们的土地。”

12若苏厄对勒乌本人、加得人和默纳协半个支派的人说：

13“记住雅威的仆人梅瑟吩咐你们的话，雅威已把这地赐给我们安居。

14妇女、儿童和牲畜要留在约旦河的这一边，这是梅瑟赐给你们的家园。你们当中英勇的人要带着武器，走在你们弟兄的前头，帮助他们跨过约旦河，

15直到雅威赐给他们安居的地方，如同雅威已赐给你们一样。等他们占领了我们的天主雅威赐给他们的土地，你们便可回到梅瑟给你们的家园，拥有约旦河东岸的土地。”

16他们回答若苏厄说：“我们会照着你说的去做，你叫我们去哪里，我们就去哪里。正象过去我们服从梅瑟一样，现在我们要听你的指引。

17愿雅威、你的天主与你同在，如同他与梅瑟同在一样。

18那些反对你的意见、违抗你的命令的人都要被处死。你要鼓起勇气，满怀信心。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.1书中的英雄人物自然是若苏厄、农之子、梅瑟的继承人（申34：9）。这里叙述的“征服圣地”的故事给人一种鲜明的印象：若苏厄是这场圣战的总指挥。（若苏厄与耶稣，这两个名字的意思是“雅威救赎”。）若苏厄是耶稣的先驱：他领导了天主的子民踏上许诺之地，找到了安息。若苏厄是耶稣的预像，正如希伯来书中提及的（希4：8）。

雅威显示给…若苏厄(1)：我们不要望文生义，这只是说若苏厄如此行动，是为了实现天主的计划。正像后来出现的众多先知一样，若苏厄以“天主仆人”的姿态出现，日思夜想他的圣言（咏1：2）。因而早期教会提及耶稣时，自会联想到圣经中最早的一个先知形象：“天主圣仆”（宗3：13；3：16；4：27；4：30）。

凡是你们足迹所到的地方，我必赐给你们（3）。我们应以这种姿态来期许天主的恩泽。他不是为我们做事，而是希望我们作出必要的努力。一旦以色列征服了雅威赐给他们的土地，土地将会属于他们。

人们常责备宗教界人士对社会难题漠不关心，更不献身于公益事业。不错，福音书并没有提到对世俗的征服。从圣经的历史中我们知道，只有努力奋斗夺取自己土地的民族才知道怎样认识自己的特性，并把这种特性加以转变来创造自己的文化，只有这样的民族才能对福音有深刻的理解。教会从经验中得知，福音精神必须和人类自身的成长经验紧密结合。


牧灵圣经-若 苏 厄 第二章

若 苏 厄 第二章
辣哈布的故事

1若苏厄暗暗从史廷派了两名侦探，给了他们这样的指令：“去仔细侦察那块土地，特别是耶里哥城的情况。”于是两名侦探去了耶里哥城。他们一到那里，就去拜访一个叫辣哈布的妓女。

2有人到耶里哥国王那里告密说：“今晚有以色列人来到城里窥探我们的情况。”

3于是耶里哥王谕知辣哈布说：“把那两个人交出来，他们是来窥探我们的情况的。”

4但这女人已把两个侦探藏了起来。她对国王的人说：“不错，他们是来过我家，但我不知道他们从哪里来，

5且天黑后，城门快要上锁时，他们就走了，我也不知道他们去了哪里。如果你现在抓紧时间去追，一定能赶上他们。”

6其实两名侦探已被她藏在屋顶上的亚麻梗堆里。

7追兵沿着通往约旦河谷的路搜寻他们，他们一出去，城门便上了锁。

8那女人爬上两名侦探藏身的屋顶，

9对他们说：“我知道，雅威、你们的天主已把这块土地赐给了你们，因而我们非常害怕，这里的居民也都心存畏惧。

10我们都知道在你们逃离埃及时，是雅威使红海干涸，让你们平安跨过。我们也知道你们在约旦河东岸是如何对待息红和敖格这两个阿摩黎王，将他们完全消灭的。

11所有这些事使我们胆战心惊，人人畏惧，因为雅威、你们的天主，是天地的主宰。

12现在你们要借着雅威的名字起誓,我恩待了你们，你们也要同样恩待我和我的全家，

13保全我父亲、母亲和兄弟姐妹的性命和财产。”

14这两个人回答说：“只要你不泄露我们的谈话，那么当雅威把这城交到我们的手里时，我们会以性命担保报答你，忠诚而慷慨地帮助你。”

15因为她的房子是沿城墙的，她便从窗口扔出绳子，让两人爬下城墙，

16对他们说：“你们要往山里去，免得遇见追赶你们的人，在山中藏三天，等追赶你们的人回来后，你们再走。”

17他们对这女人说:“你看着吧，我们会实践我们的诺言。

18等我们踏上这片土地的时候，你在我们逃走的窗口上系一个红绳结，把你的双亲、兄弟姐妹和亲戚都带到这房子里。

19他们中若有人擅自出去而被杀死了，那么责任自负。但和你在一起的人若死了，那么我们会得到惩罚。

20小心谨慎，不要泄露我们的计划。如你背叛了我们，我们也将不再信守这诺言。”

21辣哈布说：“就照你们说的去做吧。”她把他们送走后，在窗口上系上了红绳结。

22两个人跑到山里去藏了三天，直到追赶他们的人回城。这些人四处搜寻他们，却徒劳无获。

23于是两个侦探从山上下来，渡过约旦河，回到若苏厄那里，向他报告了全部情况和发生的事情。

24他们对若苏厄说：“雅威已把这片土地交到了我们手里，那里的居民已对我们感到颤栗不安了。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2.1一个妓女接待了若苏厄的探子。为了报答，他们承诺会饶了她和她全家人的性命。耶里哥的大墙早在百年前就已毁坏，但新居民定居在城内，也没费心去修建城墙。我们可以想像所有的人聚集在同样是碎瓦砾建造的房内的情景。

这个小事件具有象征意义。本书的作者借辣哈布之口说出了对雅威的信仰：永生的天主会将该国整个交付给希伯来人。辣哈布将因此信仰而得到救赎。

犹太传统将辣哈布视为达味王的祖先，而福音书则在耶稣的族谱中提到她（玛1：5）。


牧灵圣经-若 苏 厄 第三章

若 苏 厄 第三章
横渡约旦河

1一大清早，若苏厄便起来和所有的以色列人从史廷来到了约旦河畔，他们安营扎寨，等待渡河。

2三天过后，官长们巡视了营寨，

3吩咐以色列人:“当你们看见肋未支派的司祭抬着雅威的盟约之柜经过时，你们就要从你们的营寨出发，跟着盟约之柜，

4你们便会知道方向，因为你们从未走过这条路，你们跟随盟约之柜时，要和它保持一千米距离，不可走近它。”

5若苏厄对以色列人说：“你们要洁净自己，因为明天雅威要在你们中行奇迹。”

6若苏厄命令司祭：“抬起盟约之柜，行进在民众的前面，渡过约旦河。”

7这时雅威对若苏厄说:“从今天开始我要使你在以色列人的眼里显得伟大非凡，他们便知我和你同在，如同我和梅瑟同在一样。

8告诉抬盟约之柜的司祭们：你们一走到约旦河畔，就站在那里不要动。”

9若苏厄通晓以色列人说：“靠拢些，倾听我们的天主雅威的话，你们难道一定要看见奇迹才肯相信我们的天主、雅威在我们中间吗？

10你们不是眼看着他赶走了迦南人、赫特人、希威人、培黎齐人、基尔加士人、耶步斯人和阿摩黎人吗？

11看呵！万物的主宰雅威的盟约之柜将在你们的前头渡过约旦河。

12现在，从十二支派中选出十二人，每支派选出一个人。

13当司祭抬着万物的主宰、雅威的盟约之柜踏入约旦河时，从上游流下来的水便会停止流动，成为堤岸”。

14司祭们抬着盟约之柜走在前面，民众从营寨出发，跟从他们去渡约旦河。

15这时正是大麦丰收的时候，约旦河丰沛的水直涨到岸边，那抬约柜的司祭的脚一接触水，从上游流下的水就停止了流动。

16水静止不动，像堤岸一样立在远处，靠近匝尔堂附近的阿当城。流向死海的水完全被切断，因而人们能在耶里哥的对面渡过约旦河。

17抬盟约之柜的司祭们站在干了的河中间，直到以色列人全部过了河。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.1约旦河不总是以色列的边界：得依战胜还是战败而定，以色列或拥有约旦河以东的土地，或丧失以西的土地。但是人们一直把约旦河看成是天主子民许地的边界。因而早已在河东定居下来的勒乌本和加得这两个部族听从了梅瑟和若苏厄的劝告，和其他以色列人一起渡过约旦河：只有这样他们才算真正成了许地的继承人。因而在犹太人和基督徒的传统上，若苏厄领导以色列人渡过约旦河是一段非常重要的历史。

这一次的渡河就像跨过红海一样，唯有天主扮演了主要角色。当抬着有“雅威光荣”之约柜的人碰到河水时，河水便停止了流动。一旦抬柜人走出河，河水又开始流动。

安息在他的约柜上的天主掌管着开关许地大门的特权（默3：7）。同样，圣经的新约柜－耶稣，充满圣神（哥2：9），将走入约旦河，打开承诺之地的大门。这次横渡约旦河可以和过红海联系起来，是天主子民的信德洗礼。随着书中的叙述，我们会发现这并不是一本若苏厄征服土地的军事记录，而是一部礼仪的书。我们清楚地看见了天主的参与和庇护：他依照子民的忠实程度来降福。在本书的结尾，天主邀请他的子民对他们的信德做庄严的表白（苏24）。像书中的若苏厄一样，教会常提醒我们要不断巩固更新我们的信德，使其根深叶茂，不管是在受洗时，还是在复活庆典的礼仪上，我们都是在重温基督徒悠久的传统。

水静止不动，像堤岸一样（16）。1267年，约旦河谷中比耶里哥更向北的地带发生过山崩，使得河床干涸，几小时后激流冲走了堵塞物，河水又恢复了正常。很可能类似的自然事件帮了若苏厄的忙，以色列人跨过河流，没弄湿脚就进入了许诺之地。若苏厄和他民众期待天主为他们打开通道，这正是奇迹发生的原因。


牧灵圣经-若 苏 厄 第四章

若 苏 厄 第四章
1全体以色列人都过了约旦河后，

2雅威对若苏厄说：“选出十二个人，每个支派选出一个人，

3告诉他们如下的命令：从约旦河床中司祭站着的地方，拾取十二块石头，把这石头带到你们今夜安营扎寨的地方。”

4若苏厄把他选出的十二个人召集在一起，

5吩咐他们说：“走到盟约之柜的附近，到约旦河的中心，每个支派所选的人拾取一块石头，用肩把石头扛回来。

6你们要留着这石头，它记载着这件神奇的事情。如果将来我们的后人问我们：‘这些石头对你们来说意味着什么？’

7你们便可告诉他们：当雅威的盟约之柜抬过约旦河时，约旦河水为之断开。这些石头将成为以色列永远的纪念。”

8以色列人执行若苏厄的命令，从约旦河底取了十二块石头，每个支派选出的人拿一块，完全照着雅威吩咐若苏厄的话去做。他们把石头带到他们扎营的地方，放置在那里。

9若苏厄在司祭抬约柜站着的地方，也就是约旦河底，另把十二块石头堆在一起，直到现在这些石头还留在那里。

10抬约柜的司祭站在约旦河中央，直到若苏厄把雅威吩咐他的事都做完。

11所有的人都过了河之后，司祭抬着约柜也过了河，他们又走在民众的前面。

12这时，勒乌本、加得和默纳协半个支派的男子都配备了武器，走在众人的前面，这是按照过去梅瑟的吩咐而做的。

13他们大约有四千人，全副武装，在雅威的庇护下行军，为耶里哥之战做好准备。

14那一天，雅威在以色列人面前显扬了若苏厄。自那以后，在若苏厄的有生之年，他受到了民众的尊重和爱戴，像梅瑟一样。

15雅威对若苏厄说：

16“吩咐抬约柜的司祭从约旦河上来。”

17于是若苏厄叫他们从河里上来。

18抬约柜的司祭从约旦河中间上来，脚一踏到岸边，约旦河就恢复原状，水量丰沛涨过河岸。

19那天是正月初十，人们从约旦河上岸后，在耶里哥附近的基耳加耳扎营。

20在这里，若苏厄把从约旦河底拾来的十二块石头堆在一起。

21然后若苏厄对以色列人说：“将来你们的后代问你们这些石头有什么意义时，

22你们便可以告诉他们，以色列子民连鞋子都没有沾湿，便过了约旦河。

23雅威截断了约旦河的河水，使我们过了河，就像他曾为我们截断了红海海水一样。

24他这样做是为了让我们知道他的大能，好让我们永远敬畏他。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

4：6这些石头对你们来说意味着什么？这纪念碑和这节日有什么意义？这样的疑问，雅威总是用帮助他子民的具体行动来回答。对以色列民族来说，他们的信德是通过许多这样的事件来逐渐加固的。以色列人对宗教并没有深入的理解，但他们土地上的每一处都在提醒他们：天主是他们的救主。

若苏厄将营地驻扎在基耳加耳，组织发起进攻，每次战胜后，他又在迦南军队重新集合以前明智地返回基耳加耳。

很明显，作者和编者把几段不相吻合的段落组织在一起。到底他们把十二块石头放在营帐内（4：3）,还是放在约旦河岸呢（4：9）？其实这并不重要。事实上很可能在若苏厄和以色列人到达之前，就有人把石头放在那里了。因这原本是本地人礼拜朝圣之地。征服圣地之后，司祭们赋予了它们合乎自己信德的宗教意义，如出12：15所示。


牧灵圣经-若 苏 厄 第五章

若 苏 厄 第五章
以色列人在基耳加耳行割礼

1约旦河西岸的阿摩黎国王和住在地中海附近的迦南国王，都知道了雅威使约旦河干涸，让以色列人过河的事。所以他们对以色列人都很畏惧，胆战心惊。

2那时，雅威告诉若苏厄：“做一把火石刀，为以色列所有的男性举行一次新的割礼。”

3若苏厄听从雅威的指令，在割皮山为以色列人举行了割礼。

4若苏厄为所有的男性举行第二次割礼有这样一个原因：从埃及逃出的男性都行过割礼，但他们都已死在沙漠中。

5而在沙漠中出生的人，还没有行过割礼。

6（上代）以色列人在旷野中流浪漂泊四十年，全部都葬身沙漠，因为他们没有听从雅威的话。雅威曾起誓不许这些人踏上这块流着奶与蜜的、他许给他们祖先的地方。

7若苏厄为他们的子孙行了割礼。

8割礼后，他们都在营帐中休息，直到全部痊愈。

9这时雅威告诉若苏厄：“今天我由你们身上割去了埃及的耻辱。”直到现在，那地方仍叫基耳加耳。

10以色列人在基耳加耳安营扎寨。正月十四日的晚上，他们在耶里哥平原庆祝逾越节。

11第二天，他们吃那土地出产的东西，即在当天吃无酵饼和烤麦子。

12从他们开始吃当地出产的食物这天起，“玛纳”便停止了。没有了“玛纳”后，以色列人便以迦南一带的物产为生。

13若苏厄靠近耶里哥城时，举目望见前面有个男子手里拿着一把出鞘的剑。若苏厄便走近他，对他说：“你是来帮助我们的，还是来帮助我们的敌人的？

14那人回答说：“都不是，我来是给雅威的军队做统帅的。”若苏厄俯伏在地，敬拜他说：“主对他的仆人有何吩咐？”

15雅威军队的统帅告诉他：“脱掉脚上的鞋子，因你站立的地方是神圣的地方。”若苏厄便照着他说的做了。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

5.1第一次扎营后，若苏厄的民众举行了割礼，庆祝他们最初的宗教仪式（见创17：10）。对以色列人来说，割礼是一个进入宗教团体的标志。为了坚持这项义务并解释其涵义，书中提到所有的男人都行割礼以进入圣地。

从那天起，他们就开始食用该地的产物了（11节）。请参看出16有关玛纳及其传说的解释。

这件事展示了一个新纪元。在此之前，以色列民众具有的还只是一群游牧民族的宗教经验。然而圣地征战结束后，以色列人面对新的生活环境，必须学会怎样适应。他们必须由游牧民族向农民和城市居民的生活转变，同时转变的还有他们的宗教习惯。这种适应一直持续到达味时代。经文进一步指出：以色列民族长途跋涉踏上许地的征程在此结束了。民众现已进入了这片许地。玛纳不再从天而降了，人们只有以当地的水果来充饥。这正像人类最终到达天父和他的王国之时，教会将不再提供旅程的食粮－人类不再借助圣祭中的圣体圣血与天主融合－他们将亲身与他同在。


牧灵圣经-若 苏 厄 第六章

若 苏 厄 第六章
征服耶里哥城

1耶里哥的居民关紧城门，扣上门闩，不许人进出，以防以色列人入城。

2但是雅威对若苏厄说：“我会把这城、国王和战士都交给你。

3为此你必须每天绕城一次，连续六天。

4七个司祭带着喜庆节日吹奏的号角，走在盟约之柜的前面。到第七天，你们要绕城七次。

5当司祭吹起号角时，所有的人要向前进攻，大声喊叫。那时候城墙会倒下来，大家都要往前冲。”

6农的儿子若苏厄召集司祭们，对他们说：“你们要抬着盟约之柜，七个司祭要带上七个号角，走在雅威约柜的前面。”

7若苏厄又对民众讲：“你们要绕城行进，军队的先锋要走在雅威约柜的前面”。

8若苏厄说完之后，那带着七个号角的七个司祭走在雅威约柜的前面，吹响号角，雅威的盟约之柜跟随其后。

9民众先锋队走在吹号角的司祭的前面，殿军走在约柜的后面，号角不停地吹奏。

10若苏厄下令说：“不要叫嚷或发出任何声音，一个字也不能出口，直到我对你们说‘狂喊！’的那天。”

11那一天，若苏厄叫人抬着雅威的盟约之柜，绕城一周，然后都回到营帐里过夜。

12接下来的一天,若苏厄早早起来,军队的先锋走在最前面，吹号角的人跟着，

13后面是抬盟约之柜的司祭,号角吹起来时,民众都跟了上去。

14第二天他们又这样做了一遍。六天里，他们每天去绕城一次，再回到营地。

15第七天到了，以色列人很早起来，又像前几天一样绕城，但这天他们绕城行进了七次。

16到第七次时，司祭吹起了号角，若苏厄对民众命令道：“为了征战大声叫喊吧，雅威已把这城赐给了你们。

17这城和城里所有的一切，都要毁掉献给雅威，只有妓女辣哈布和她家中的人可以幸免。因为她保护了我们派去的侦探。

18我现在明告你们，要小心，不能碰任何东西，不论大小。因为所有的东西都应毁灭。你们什么也不要拿，免得给以色列营地招致诅咒，惹起灾祸。

19所有的金、银、铜、铁都要献给雅威，归到雅威的宝库中。”

20号角吹响了，人群发出吼叫声，就在这一刻，城墙倒塌，每个人都勇往直前地冲进城。21他们占领了耶里哥城，士兵手里舞着剑，杀死了城中的全部男女老幼，城中的牛、羊、驴子也都被杀光，他们把这些作为毁灭物献给天主。

22若苏厄对那两个曾去侦察过耶里哥城的人说（他们进这城时，有个妓女曾把他们藏起来）:“到妓女家去，履行你们对她发的誓言，带她的家人逃出来”。

23于是这两个年轻人去了辣哈布的家，把她的双亲、兄弟姐妹和亲戚都领到以色列营地之外安全的地方。

24然后他们放火烧了城，连同城中的一切也都烧毁了，只保存了金、银、铜、铁，把这些东西和雅威居所里的东西放在一起。

25若苏厄保全了这妓女和她家人的生命。她从此居住在以色列人中，因为她藏匿了若苏厄派去的侦探。

26若苏厄要民众宣读这诅咒：愿雅威诅咒想重建耶里哥的人。愿城的根基建在他长子的尸身上，城门建在他幼子的尸身上。

27雅威助佑了若苏厄，使他在迦南一带名声大振。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

6.1圣地的征战是从耶里哥城的陷落开始的。耶里哥城被“毁灭”，也就是为天主所隔绝。选民们放弃了所有的战利品，将所有的掳获品献入雅威的宝库，并且杀死了所有的生灵。他们没有把动物据为己有，也没有强迫被俘的人做奴隶。“毁灭”后来指受天主诅咒的人（见罗9：3）。许多民族都有这样的习俗。以色列人毁灭了迦南人的一切，从此免除了自己仿效迦南人习俗及物质观念的可能性。

现代读者会对这样的事件感到震惊：天主怎么会鼓励人们去发动这样的战争呢？若苏厄又怎么会以屠城、包括婴儿来取悦天主呢？

我们必须牢记这一个事实：书中所描绘的事件和作者写下此书并不是在同一时代。

许地征战约发生在公元前13世纪。我们很难了解如此远古时代的人的心态。在那时的迦南，有烧杀婴儿以祭献神明的习俗。在亚述，则有将犯人活活剥皮之事。像世界上其他的游牧民族一样，以色列人靠着强力暴行征服了巴勒斯坦。天主开始引导他的子民，但不能从一开始便期望他们已懂得“人道”和“文明”。充满了血腥味的胜利是塑造民族意识的一步，从这种角度看，我们就不能用和平之名来鄙视过去战争中的英雄。

再者，本书写作的时间在公元前七世纪。地点是在为强邻所包围而试图在其中寻求和平的犹大王国。因此，对于过去的胜利和屠杀的描写是被夸大了（比较该事件同期的人写的撒下12：31以及四百年后的人所写的编上20：2）。作者只是想向与他同时代的人表示：既然天主与他们同在，他们就没有什么好怕的。作者借着想像，夸大过去在迦南的大屠杀来向他的同胞说：不要采用任何外邦的习俗，而要保持以色列信仰的圣源。圣经以这些血腥的例子，给我们上了一课：既然天主的子民是世界唯一的希望，为了保持这个民族的纯洁，任何牺牲都是值得的。

同样的，当我们读到“雅威下令若苏厄执行毁灭法”时，我们不要把这一点想成是天主特殊的干预（见创16之注释）。这些话只是意味着若苏厄决心宣布并履行“毁灭法”，如此可使以色列免于偶像崇拜，因为偶像崇拜更不符合天主的计划。但是当以色列人这么做的时候，还是一个不知道生命价值的民族。

要分清楚这故事当中哪一部分是真实的是有所困难的：请参见若苏厄书2：1之注释。


牧灵圣经-若 苏 厄 第七章

若 苏 厄 第七章
亚干遭到惩罚

1以色列人没有遵行毁灭的法令。事情出在犹大支派的亚干身上。他是加尔米的儿子、贝尔狄的孙子、则辣黑的曾孙。他把应属毁物法规定销毁的一些东西据为己有。为此，雅威对以色列人怒火中烧。

2若苏厄派人从耶里哥城到哈依去，哈依靠近贝特尔城东面的贝特阿文。若苏厄对他们说：“你们上那地方去侦察一下。”

3侦探回来对若苏厄说：“不必动员全军，只要两三千人就足以征服那地方了，不必劳师动众，因为那里人数很少。”

4于是约有三千人去攻打哈依城，但城里的守军把他们击退了。

5哈依人杀死了三十六个以色列人，又把他们远远地赶出城门，赶到舍巴陵，在山坡上把他们打得落花流水。以色列人眼见这事，都感到灰心丧气。

6若苏厄和以色列的长老撕破外衣，把灰撒在自己头上，俯伏在雅威的约柜前，直到天黑。若苏厄哀哭道：

7“唉！雅威！你帮助我们渡过约旦河，难道是为了让我们落入阿摩黎人之手，让他们消灭我们吗？

那么我们还不如留在约旦河的那一边呢。

8雅威，当我亲眼看见以色列人从他们的敌人那里落荒而逃时，我还能说什么呢？

9是迦南人和这块土地上的居民联合起来把我们包围赶走的，而你，雅威，为了显扬你的名字，你会做些什么呢？”

10雅威回答说：“站起来吧，你为什么俯伏在地？

11以色列人犯了罪，违背了我的盟约。以色列人从该毁灭的物品中拿了一些据为己有，并把这偷来的物品和他们自己的东西藏在一起。

12所以以色列人抵挡不住敌人，只能落荒而逃，他们已成了被诅咒的。假如你们不消除落在你们头上的诅咒，我将不再与你们同在。

13回去吧！去洁净你的民众。对他们说：明天你们要洁净你们自己。雅威，以色列人的天主会对你们说：哦！以色列呀！该毁灭的东西，还留在你们中间，你们便无法面对你们的敌人，除非你们从当中拿走该毁灭的东西。

14所以，明天早上你们要按各支派成群前来。雅威抽中的支派，要派宗族前来。雅威抽中的宗族要派家庭前来。抽中的家庭要派个人前来。

15被抽中、要对冒犯雅威的罪负责的人，当连同他自家所有的东西，一起焚烧，因为他违背了雅威的盟约，在以色列人中犯了令人憎恶的罪行。”

16若苏厄一大早起来，命令以色列的各支派前来。

17犹大支派抽中签。抽签在各宗族中进行，由则辣黑宗族抽中签。抽签又在这宗族的家室中进行，匝贝狄家室中了签。

18这家室中的人又开始抽签，结果是犹大支派的加尔米的儿子、匝贝狄的孙子、则辣黑的曾孙亚干有罪。

19若苏厄对他说：“孩子，在雅威、以色列人的天主面前认罪吧，我们应赞美天主。告诉我，你做了什么事？”

20亚干回答他说：“我的确得罪了雅威。我做了这样的事：

21我在战利品中看到一件史纳尔的外衣、两百‘协刻耳’银子和一条重五十‘协刻耳’的金条。我因贪爱，就把它们拿走了。我把它们藏在我营帐的地下，银子藏在最下面。”

22若苏厄派了一些差役，跑到亚干的营帐里，找到了这些战利品和藏在最下面的银子。

23他们把这些东西摆在若苏厄和民众的面前，放到雅威的面前。

24若苏厄便捉住亚干，带着这些银子、外衣、金子连同他的儿子、女儿、牛、驴、羊和营帐里所有的东西。全部以色列人随着若苏厄，把亚干等带到阿苛尔山谷。

25在那里若苏厄对亚干说：“你的行为使我们蒙受了不幸，愿雅威今天把灾祸降到你头上。”说完这话，大家用石头砸死了亚干，

26又把他的财产砸的砸、烧的烧。然后他们在他的尸体上堆起了大堆石头，直到如今还在。于是雅威平息了对以色列的怒火，从此那地方被叫做阿苛尔山谷。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

7.1所有的战利品都受到“毁灭法”的处置，也就是说，这一切都献给了天主。这些战利品无论是被烧掉，或是存在圣殿的宝库中，都是要献给天主的。亚干窃取了属于天主的东西，按远古人民的说法和认识，他是当受诅咒的。这诅咒紧紧随着他和他的整个家庭。或许读这段经文能使我们反思：一旦我们决定将自己的时间和个人献给天主，我们应该如何慎重地对待这个许诺。


牧灵圣经-若 苏 厄 第八章

若 苏 厄 第八章
若苏厄征服哈依

1雅威对若苏厄说：“不要害怕，不要胆怯。集合起你的勇士去攻打哈依城吧！我要把哈依的国王、百姓、整座城和土地交到你手里。

2你会像战胜耶里哥城和他的国王一样战胜哈依城。不过你可以拥有战利品和所有的牲畜。现在去埋伏在城后面。”

3于是若苏厄与他的勇士一同向哈依城行进。他选了三万名善战的勇士，趁着黑夜，派他们出发。

4他吩咐他们：“你们要埋伏在城后面，不要离城太远，做好准备。

5我和其余的人逐渐靠近哈依城，他们觉察后，会出来攻打我们，如同以前一样。我们就从他们面前逃开，

6他们会来追击我们，离城越来越远。他们还以为我们和从前一样，是在逃命。

7你们便可从埋伏的地方杀出来，占领哈依城。雅威、我们的天主，会把这座城交到我们手里。

8你们占领这座城之后，要像雅威指示给你们的那样，放火烧掉城池，这便是我的命令。”

9于是若苏厄派他们出征，到指定埋伏的地方，就是在哈依城的西面，位于贝特耳和哈依之间。这晚，若苏厄和他的百姓一同过夜。

10第二天清晨，若苏厄召集他的队伍，走在众人的前面，长老跟随着他们。

11勇士们和他一起向前行进，直到哈依城的前方。然后他们面对城北扎营。他们和哈依城之间被山谷隔开了。

12（若苏厄调动五千人，埋伏在贝特耳和哈依之间，在哈依的西面。）

13众人于是在城北安营扎寨，在城西布置后卫，这夜，若苏厄留在山谷中。

哈依之战

14哈依国王看见这情形，忙带着他的百姓，出城攻打在约旦山谷对面山坡上的以色列人，他们对城后的埋伏一无所知。

15若苏厄和以色列人都假装被打败了，逃向通往旷野的路。

16城民开始大声喊叫，纷纷离城追击他们，

17没有人留下来守护城池，城门大开。

18这时雅威对若苏厄说：“我已把这城赐给了你，将你的矛头指向哈依城。”

19于是若苏厄按着雅威的话去做了。勇士们看见这个信号，都从埋伏的地方冲出来，跑进城。他们进城占领了四处，在城中放起火来。

20哈依城的士兵们回头看见城中浓烟直入云霄，同时那些假装逃跑的以色列人又调头攻击他们。

21他们中了以色列人的圈套，丧失了勇气，两面受敌：

22一边是若苏厄和所有的以色列人，另一边是放火的那群士兵。

以色列人杀死了所有的哈依士兵，无人幸免或逃脱。

23只有哈依王还活着，人们把他带到若苏厄面前。

24以色列人杀死了所有的哈依居民，不论是逃到田里的还是旷野中的，无人幸存。然后他们回到城里，剑到之处，无人幸免。

25杀死的总数大约是一万二千人。

26若苏厄没有下禁令，直到所有的哈依居民按照毁物法被除掉。

27以色列人按雅威吩咐他们的，把牲口和抢劫来的东西据为己有。

28若苏厄烧掉这座城，留下一堆废墟。直到今天，依然如故。

29至于哈依王，若苏厄把他吊死在树上，直到天黑。然后把他的尸体解下来，丢在城门口，在尸体上面堆了一大堆石头，到今天还可见到。

若苏厄在舍根城重订盟约

30若苏厄在厄巴耳山为雅威、以色列的天主，建造了一座祭坛。

31他实践了梅瑟指示给以色列子民的法令。按照梅瑟的法律书，这祭坛要用整块石头砌成，且建造时不能用任何铁器。

在祭坛上，若苏厄为雅威献了全燔祭与和平祭，

32在以色列民众面前，他把梅瑟写下的律法刻在石头上。

33民众分别站在约柜的两旁，和他们在一起的有长老、长官和法官。约柜对面站着司祭和抬约柜的肋未人，以色列本土人和外邦人都在一起。按照梅瑟祝福以色列的诫命，一半人站在革黎斤山前面，另一半人靠近厄巴耳山。

34若苏厄宣读了全部律法书的内容，不论是祝福的，还是诅咒的，

35他不曾遗漏梅瑟法律书上的一个字。他在全体以色列民众的集会上，大声宣读了梅瑟的律法书，在场的人中也包括妇女、儿童以及和他们同住的外邦人。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

8.31在舍根订立盟约有何意义？事实上，作者是用了虚构夸张的手法，描写十二个支派共同聚居在埃及，他们和梅瑟一同出离，而且所有的支派和他一同到达许诺之地。这也是后来圣经作者的特别用意。实际上，出埃及的整个历史只是少数人群在梅瑟的领导下，获得了自由和解救，并且拥有了和救主会面的重要经验。后来，他们在卡德士绿洲遇见了也在埃及居住过的其他希伯来团体，而这些人也接受了他们的信仰。

最后他们定居在巴勒斯坦，和已经居住在迦南的同种族的其他支派联合起来了。以色列民众在那时第一次成为一个由十二支派组成的民族。其中最重要的支派是厄弗辣因和默纳协支派。后来，犹大支派在南部发展起来，犹大支派是由不同的群体组成的，特别是加肋布人（民1：12；户13：30）和刻尼人（民1：16）。

最后一点，舍根的盟约订立可能是发生在他们都接受了梅瑟的信仰和诫命之后。


牧灵圣经-若 苏 厄 第九章

若 苏 厄 第九章
基贝红人的诡计

1住在约旦河西岸山上、平原和海岸的国王们听到了这些事。这些人，即赫特人、阿摩黎人、迦南人、培黎齐人、希威人和耶步斯人，

2联合起来达成协议，一同对抗若苏厄和以色列人。

3基贝红的居民听说了若苏厄征服耶里哥和哈依的事，

4就决定用诓骗的办法来对付以色列人。他们准备了行粮，把破旧裂开和补过的袋子和酒囊驮在驴子的背上，

5穿上破旧、补缀过的鞋子和衣服。为了这趟行程，他们买了一些干面包，揉成碎渣。

6他们到基耳加耳营里拜见若苏厄，对他说：“我们从遥远的地方来，是为了和你们订立盟约。”

7以色列人问他们：“你们住的地方离我们近吗？如果是那样，我们不能和你们订约。”

8他们回答若苏厄说：“我们是你们的仆人。”若苏厄问他们：“你们是什么人？你们从哪里来？”

9他们回答：“你们的仆人从一个非常遥远的国度而来，因着雅威、你们天主的伟大，我们知道了他的大能、他在埃及行的奇迹，

10以及他击败约旦河东岸两个阿摩黎王，即赫市朋王息红和住在阿市塔洛特的巴商王敖格的事。

11我们国中的长老和民众告诉我们:‘为这次长途旅行，准备好行粮吧。你们去拜见他们，告诉他们说：我们是你们的仆人，希望你们能和我们立约。’

12看看我们的面包，我们离家来拜见你们时，这面包是柔软的，可是现在它们已变得又干又碎。

13我们用这些酒囊装酒时，它们都是新的，但现在已变得破旧不堪。我们穿的衣服和鞋子也因为经过这么长的旅途而破损了。”

14以色列人没有先去请示雅威该怎么做，便把食物分给了这些人。

15若苏厄也没有先去询问雅威的意见，便和这些人订了盟约，他和会众的首领都允诺让他们存活。

16三天后，以色列人得知这些人就住在他们领土附近。

17以色列人一发现这事实，便出发到了他们的城市，即基贝红、革非辣、贝洛特和克黎雅特耶阿陵。

18但以色列人没有杀死他们，因为民众的首领曾因雅威的名向他们发过誓。

19可是所有的民众都指责他们的首领，众首领就对民众说：“我们已用雅威的名发过誓，因此，我们不能杀死他们。

20我们要这样对待他们，让他们活下去，免得因我们对他们起的誓，为我们遭来义怒。

21但他们要为以色列会众劈柴挑水。”

22于是，若苏厄召集了基贝红人，通告他们众首领的决定：“你们为什么要诓骗我们？对我们讲你们从很远的地方来，而事实上你们就住在我们当中？

23从今以后，你们要遭到诅咒，要永远为我的天主的圣殿劈柴挑水。”

24基贝红人回答说：“我们知道雅威吩咐过梅瑟，要消灭他赐给你们的土地上的所有居民，我们非常害怕，于是选择了这种办法。

25现在，你们掌管着我们的性命，你们就用对你们有益的方式，来对待我们吧！”

26若苏厄履行了他的诺言，没有让以色列人杀死他们。

27从那天开始，他们就在雅威选定的地方，为全体会众和雅威的祭坛劈柴挑水。


牧灵圣经-若 苏 厄 第十章

若 苏 厄 第十章
太阳停止

1耶路撒冷王阿多尼责德克知道了若苏厄征服并夷平了哈依城，对待哈依和哈依王如对待耶里哥和耶里哥王一样，他又听说基贝红人已和以色列人订立和约，住在他们中间。

2他大为震惊，因为基贝红是一个很重要的城市，是一座比哈依强盛的王城，且那里的男子非常勇敢。

3意识到这一点，阿多尼责德克王就派人去见赫贝龙王曷罕、雅尔慕特王丕兰、拉基士王雅非亚和厄革隆王德彼尔说：

4“请你们来帮助我征服基贝红，因为它已经和若苏厄及以色列人订约讲和了。”

5于是，五个阿摩黎王，即耶路撒冷王、赫贝龙王、雅尔慕特王、拉基士王和厄革隆王就联合出发了，每个王都带了自己的军队。他们在基贝红对面扎营，包围了它。

6基贝红人送信给基耳加耳营中的若苏厄说：“不要丢下我们不管，请来援助我们吧，住在山上的众阿摩黎王已联合起来要攻打我们了。”

7于是，若苏厄当天就带着他所有的勇士离开了基耳加耳。

8雅威对若苏厄说：“不要害怕，因为我已把他们交到你手中了，他们当中没有人能抵抗你。”

9若苏厄从基耳加耳出发，连夜行军，出其不意地来到阿摩黎人面前。

10雅威击败了他们。以色列人在基贝红大获全胜，在贝特曷龙的山坡旁追赶阿摩黎人，直到阿则卡和玛刻达。

11当他们逃跑时，雅威降下大冰雹，追赶他们到阿则卡，杀死了他们。死于冰雹的人，比死于以色列人剑下的人还要多。

12那一天，当雅威把阿摩黎人交到他们手里的时候，若苏厄在以色列人面前对雅威说：“太阳！你停在基贝红上空吧！月亮，你要在阿雅隆山谷停止不动！”

13于是，日月都静止了，直到以色列人向他们的敌人报了仇。这件事记载在《正义之书》里：“太阳静悬在半空中，不曾匆匆落下，约有一整天的时间。

14从前及以后都没有这样的一天，雅威在这天俯允了人的呼声。是雅威为以色列人征战。”

15然后，若苏厄和所有的以色列人回到基耳加耳的营地。

16但那五个国王逃走了，藏在玛刻达的山洞里。

17有人报告若苏厄：“我们已经找到了五个国王，他们藏在玛刻达的山洞里。”

18于是，若苏厄下令说：“拿些大石头滚到山洞口，再派人守着。

19你们不要留在那里，要去追赶敌人，切断他们的后路，不要让他们回到他们的城里，因为雅威、我们的天主，已经把他们交到我们手里了。”

20若苏厄和以色列人消灭、杀败了他们，只有躲在城堡里的少数几人幸存了下来。

21全体以色列人和若苏厄安然无恙地回到玛刻达营地，再没有人敢向以色列人挑战了。

22若苏厄下令说：“打开山洞的出口，把五个国王抓出来，带到我这里！”

23他们就去了，把这五个国王，即耶路撒冷王、赫贝龙王、雅尔慕特王、拉基士王和厄革隆王带到若苏厄面前。

24若苏厄召集了所有的以色列人，对军队的队长说：“过来,从这些国王的脖子上踏过去。”于是他们走过来，从他们的脖子上踏了过去。

25若苏厄对他们说:“不要害怕、胆怯，要勇敢、坚强，因为雅威会同样对付所有那些你们即将攻打的敌人。”

26若苏厄马上下令处死五个国王，把他们吊在五棵树上直到傍晚。

27晚上，他们把这些国王的尸体解下来，丢在他们曾经躲藏过的山洞里，并用大石头堵住洞口，那些石头直到今天还在。

若苏厄征服迦南南部

28当天，若苏厄还占领了玛刻达，杀死了玛刻达王和城中的居民。他毁灭了城中的一切，奉献给雅威，一个也未留存。玛刻达王遭到了和耶里哥王同样的下场。

29然后，若苏厄和以色列人又去攻打里贝纳。

30雅威已把这城和它的国王赐给了以色列人。他们用剑杀尽了城里的人，一个也不留。里贝纳王的命运和耶里哥王的完全相同。

31若苏厄和全体以色列人又从里贝纳向拉基士进军，围攻这座城。

32雅威又把拉基士交到以色列人手里，若苏厄第二天占领了它，这城遭受了和里贝纳城相同的命运。

33后来，革则尔王曷兰前来援救拉基士，但若苏厄将他和他的居民击败杀尽，不留任何活人。

34若苏厄从拉基士往厄革隆进攻，当天就围攻、征服了这城。

35国王和居民也同样死在剑下。他们毁灭了城中的一切，奉献给雅威，如同他们曾经对拉基士所做的一样。

36他们又从厄革隆到赫贝龙。若苏厄征服了赫贝龙和

37附属于它的所有城镇，用剑杀死了赫贝龙王和那里的居民，不留一个活口。他毁灭了一切，如同他曾对厄革隆所做的一样。

38若苏厄和所有跟随他的以色列人回头攻打德彼尔，他们攻下了这城和臣服于它的城镇。39他用剑杀了德彼尔王和他的居民，毁灭了一切，不留任何活口。德彼尔和它的国王，与赫贝龙和里贝纳受到了相同的惩罚。

40就这样，若苏厄征服了整个山区、乃革布沙漠、大平原和山坡地带，还有那里的国王。

他没有留下一人，而是依照雅威的吩咐，毁灭了所有的生灵。

41从卡德士巴尔乃亚起，直到迦萨，从哥笙到基贝红，若苏厄击败了所有的人。

42若苏厄一次出征，就击败了所有这些国王，占领了所有的土地，是因为雅威助佑以色列人作战。

43然后，他和所有的以色列人都回到了基耳加耳营地。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

10.1对那些将圣经上的每一件事都按字面解释的人来说，基贝红的太阳会令他们大惑不解。

有的人把那一神奇的时刻想像成太阳在空中静止不动了。后来，人们了解到，在太阳系中，是地球围绕着太阳转，于是人们又把这一时刻想像成地球的静止不动。但这种解释也说不通，因为一旦地球突然静止不动，将会引起整个地球的毁灭。

因此，我们只能认为圣经用了诗的语言来描写这事件，《正义之书》以及诗人总是通过想像来表达，而不像史学家或科学家那样。因此，他们可能只想说这是一个伟大的日子。


牧灵圣经-若 苏 厄 第十一章

若 苏 厄 第十一章
征服北方

1哈祚尔王雅宾听说了这些事，便派使者去见玛冬王约巴布、史默龙王阿革沙夫

2和住在北边山区、基乃勒特南方平原低地以及西边多尔高原的国王，

3又派使者去见东西各地的迦南人、阿摩黎人、希威人、培黎齐人以及住在山区的耶步斯人和赫尔孟山脚米兹帕地区的赫特人。

4他们集合了军队一起出发，人数众多，犹如海边的沙粒，还有众多马匹和战车，准备征战。

5所有这些国王会合一处，在默龙泉边扎营，要攻打以色列人。

6这时，雅威对若苏厄说：“不要害怕，因为明天这时刻，我要把他们交到你手里，你要杀掉他们来祭献我。你要砍断他们的马蹄筋，烧毁他们的战车。”

7于是，若苏厄和所有武装的男子到了默龙，出其不意地向他们进攻。

8雅威把他们交到以色列人的手中，以色列人把他们打得惨败，并乘胜追击，直到大漆东和米斯勒佛特玛殷，往东追到米兹帕山谷，杀尽了他们，一个也没留下。

9若苏厄实行了雅威的指示，砍断了马的蹄筋并烧掉了他们的战车。

10若苏厄又立刻回去征服了哈祚尔，并杀死了哈祚尔王。那时，哈祚尔是所有那些王国的首都。

11若苏厄用利剑杀死那城的居民，摧毁了一切，没有生灵存活下来，他们立时放火烧了这城。

12若苏厄占据了这些国王的所有城市，抓了这些国王，依照雅威的仆人梅瑟所吩咐的话，毁灭了他们。

13以色列人放火烧掉了所有的城市，只有位于山坡和高原上的城市得以幸免，在这些城市中若苏厄只烧掉了哈祚尔城。

14以色列人把从这些城市抢来的东西和牲口，留下给他们自己，却用利剑杀死了所有的居民，不留一个活口。

15雅威吩咐梅瑟，又由梅瑟吩咐给若苏厄的话，他们都实践了。若苏厄没有遗漏一点雅威吩咐梅瑟的指令。

16就这样，若苏厄征服了整片土地：山区、乃革布、哥笙、平原、阿辣巴原野以及以色列的山区和平地。

17由上色依尔的哈拉克山远到黎巴嫩山谷的巴耳加得，和赫孟尔山的山脚，若苏厄消灭了所有的国王—生擒并杀死了他们。

18若苏厄和这些国王之间的战争持续了很长一段时间，

19除了基贝红的希威人，没有其他城市与以色列人和谈。他们全都被征服了。

20雅威给了他们勇气去抵抗以色列人，到最后，他们都遭到无情的毁灭和彻底的征服，正如雅威吩咐梅瑟的。

21那时，若苏厄回来消灭了在山地、赫贝龙、德彼尔、阿纳布和犹大，以及以色列山上的阿纳克人。他们和他们的城全都被毁灭了。

22除了在迦萨、加特和阿市多得，没有一个阿纳克人存活在以色列的土地上。

23若苏厄占领的那片土地，正是雅威许诺给梅瑟的。雅威把这土地赐给以色列人，作为他们的产业，分配给他们各个支派。如此，这土地上才平安无战争。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

11.1此章描述若苏厄在巴勒斯坦北方打了胜仗。若苏厄攻陷了哈祚尔，当时哈祚尔有四万居民，可算是一个大城市了。我们从文中得到的印象是他征服了整个地区。但13－19章则告诉我们，每个支派必须以一连串的个别行动来征服一部分的土地。


牧灵圣经-若 苏 厄 第十二章

若 苏 厄 第十二章
1以色列人击败了这些领土的国王，占领了约旦河东岸他们的土地，从阿尔农山谷到赫尔孟山，包括全部低地。

2住在赫市朋的阿摩黎王息红所管辖的地方从阿洛厄尔开始，即在阿尔农旁边（国界在山谷中央），远到雅波克河，它是和阿孟人相邻的国界。

3他拥有基肋阿得的一半，和从基乃勒特湖的东边直到贝特耶史摩特的低地，在低地海的东面，就是死海，南到丕斯加山脚。

4巴商王敖格原是勒法因的遗民，住在阿市塔洛特和厄德勒。

5他统治赫尔孟山区、撒耳加和巴商全境，直到革叔尔人和玛阿加人的边界，以及另一半基肋阿得直到赫市朋王息红的边界。

6雅威的仆人梅瑟和以色列征服了他，梅瑟把他的土地分给了勒乌本、加得和默纳协半个支派，作为他们的产业。

7这些是若苏厄和以色列人在约旦河西岸，从黎巴嫩山谷的巴耳加得，到延绵上色依尔的哈拉克山所击败的国王。下面是若苏厄分配给以色列各支派的土地：

8山区、低地、阿辣巴、山坡、旷野和乃革布。这地方以前是属于赫特人、阿摩黎人、迦南人、培黎齐人、希威人和耶步斯人的土地。下面是被击败的国王：

9耶里哥王、贝特耳附近的哈依王；

10耶路撒冷王、赫贝龙王；

11雅慕尔特王、拉基士王；

12厄革隆王、革则尔王；

13德彼尔王、革德尔王；

14曷尔玛王、阿辣得王；

15里贝纳王、阿杜蓝王；

16玛刻达王、贝特耳王；

17塔普亚王、赫费尔王；

18阿费克王、拉沙龙王；

19玛冬王、哈祚尔王；

20史默龙王、阿革沙夫王；

21塔纳客王、默基多王；

22刻德士王、加尔默耳的约刻乃罕王;

23多尔山坡的多尔王；

加里利的戈印王

24和提尔匝王。

一共是三十一个国王。


牧灵圣经-若 苏 厄 第十三章

若 苏 厄 第十三章
若苏厄划分迦南地

1若苏厄年事渐高，雅威对他说:“你年纪大了，但还有很多地方没被征服，这些地方包括：

2培肋舍特人的全境和革叔尔人的整个地区；

3从埃及东方的河流开始，直到北方厄刻龙的边界，这是迦南人的地区。（这五个培肋舍特酋长所管辖的是迦萨人、阿市多得人、阿市刻隆人、加特人和厄刻龙人的地区，以及南方的阿威人地区。）

4还有迦南人的全境，就是漆冬人管辖的阿辣，一直到位于阿摩黎人边界的阿费克。

5然后还有革巴耳人的地区，和东方整个黎巴嫩，从赫尔孟山脚下的巴耳加得，直到哈玛特关口。

6从黎巴嫩直到西面的米斯勒佛特玛殷、居于高地的漆冬人所有的土地。

我一定在以色列人面前把他们赶走。同时，你要用抽签的办法来划分土地给以色列人，如同我曾经吩咐你的。

7现在正是把土地分给九个支派和半个默纳协支派的时候。”

8至于另外半个默纳协支派，他们和勒乌本支派以及加得支派，已经获得了约旦河东岸的土地，这是梅瑟给他们的。

雅威的仆人梅瑟给他们的土地

9远至阿洛厄尔，即位于阿尔农山谷旁边，包括山谷中间的那城市，以及从默德巴到狄朋的所有高原和低谷，

10还有在赫市朋为王的阿摩黎王息红所拥有的全部城镇，直到阿孟子民的边界。

11还有基肋阿得和革叔尔人与玛阿加人的土地，以及全赫尔孟高地、巴商全境，远达撒耳加。

12又有巴商王敖格的全国领土，他原是勒法因人最后的遗族，在阿市塔洛特和厄德勒为王。梅瑟征服了这些地方的人，并把他们赶走了。

13但是以色列人并没有赶走革叔尔人和玛阿加人，因此革叔尔人和玛阿加人至今仍然住在以色列当中。

14唯独肋未人没有分到土地，因为雅威、以色列的天主就是他们的产业，正如他曾告诉他们的。

勒乌本、加得和默纳协所得之地

15梅瑟按照勒乌本支派的家族，分给他们一部分土地。

16他们得到的土地从阿尔农山谷边缘的阿洛厄尔开始延伸，包括山谷中的城庄和所有的高地、低地直到默德巴，

17赫市朋和这高地的所有城庄：狄朋、巴摩特巴耳、贝特巴耳默红、

18雅哈兹、刻德摩特、默法阿特、

19克黎雅塔因、息贝玛和山中盆地的责勒特沙哈尔，

20贝特培敖尔、丕斯加山坡、贝特耶史摩特，

21所有这些山区城镇和在赫市朋为王的阿摩黎王息红的整个王国。梅瑟击败了息红和米德杨的酋长：厄威、勒耿、族尔、胡尔和勒巴。这都是住在这国家的息红的藩属。

22至于贝敖尔的儿子、卜术师巴郎，以色列人也用剑杀死了他，和对其他的人一样。

23这样一来，勒乌本人的土地延伸到了约旦河。这是乌勒本支派依照他们的家族所得的产业，还包括了城庄和偏远的村子。

24梅瑟也按照加得支派的家族，分给他们一部分土地：

25雅则尔、基肋阿得所有的城庄、阿孟人的半个国家，远达面对辣巴的阿洛厄尔，

26还有从赫市朋直到辣玛特米兹帕和贝托宁，从玛哈纳殷远到罗德巴尔的领土，

27最后还有在约旦河谷的土地：贝特哈兰、贝特尼默辣、稣苛特、匝丰和赫市朋王息红的其余土地。约旦河是他们的西界，沿约旦河东岸直到加里利海的北端。

28这是加得支派按照他们的家族所得的产业，包括城庄和所属的村子。

29梅瑟也按照默纳协支派的家族，把一部分的土地分给了半个默纳协支派：

30从玛哈纳殷直到巴商，包含巴商王敖格的所有国土和六十个在巴商的雅依尔村。

31半个基肋阿得和敖格在巴商的都城：阿市塔洛特和厄德勒，都分给默纳协的儿子，他来自半个玛基尔家族。

32这是梅瑟在约旦河东，面对耶里哥的摩阿布平原划分土地的方式。

33至于肋未人，梅瑟没有给他们土地，因为雅威、以色列的天主，就是他们的产业，正如

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

13.1若苏厄将土地分配给十二支派。

如同我们在出12：38中读到的，有好几个不同的民族一同离开埃及。在巴勒斯坦，有其他人加入他们的行列（见苏8：33）。他们并不是属于同一种族，也不是关系紧密的团体，而且可以肯定，他们还不是一个有组织的国家。但是他们已经是由力量不均的十二个支派所组成的团体，其中有两个支派占有重要的地位：北方是厄弗辣因，南方则是犹大。

在游牧民族之中，每一个支派的成员都说自己是其支派祖先的后裔。同样，以色列人也认为他们是雅各伯－以色列的后裔，每一个支派都认为自己是来自他们祖先雅各伯的子孙，是从他那儿接受了以色列的名号的。

事实上，他们总共有十三个支派，而不是十二个。试将创35:23中雅各伯的儿子的名单和本书中所列的十二个支派加以比较。在两份名单中共同出现的名字有：勒乌本、西默盎、依撒加尔、则步隆、丹、纳斐塔里、加得、阿协尔和本雅明。但是“若瑟之家”形成了两个支派：厄弗辣因和默纳协（苏16:4）。因此，如果把肋未支派也算进去的话，总数应有十三。但是肋未族人是由传统上世代献身于宗教的家庭所组成的，而且他们并没有自己的土地（苏21:10）。因此，当若苏厄在分配土地的时候，又回复了十二这个数字。

他们以抽签的方式来分配土地。他们从中得到的教训是：许地乃天主的恩赐（咏16使用了相同的意像）。每个支派接受一份非被他们所选的土地，而且现在他们必须征服该地，变为己有，我们每个人在生命中也都接受了天主所赐予的部分，因此我们必须像十二支派接受“他们继承的一份”一样来接受自己的这一份。然后我们必须像他们一样，信任天主为我们所安排的使命并勇敢地完成它。


牧灵圣经-若 苏 厄 第十四章

若 苏 厄 第十四章
他曾告诉他们的。

1迦南地是由司祭厄肋阿匝尔、农的儿子若苏厄和以色列支派的族长，划分给以色列人的。

2他们按照雅威经由梅瑟所吩咐的，用抽签的方式，把土地分给了九个半支派。

3（梅瑟已在约旦河东岸，将产业分给了两个半的支派，他没有分给肋未人土地。

4若瑟的子孙有两个支派：默纳协和厄弗辣因。）肋未人没有分到土地，只得到一些可以居住的城庄和城郊的草地以喂养他们的牲口。

5以色列人按照雅威吩咐梅瑟的，划分了土地。

给加肋布划分土地

6当犹大的子孙到基耳加耳见若苏厄时，刻纳次族耶孚乃的儿子加肋布对若苏厄说：“雅威在卡德士巴尔乃亚，对雅威的仆人梅瑟所说的有关你我的话，你是知道的。

7当雅威的仆人梅瑟派我从卡德士巴尔乃亚出发去侦查这地方的时候，我正是四十岁。我诚实地向他报告了这地方的情形。

8虽然与我同行的弟兄们使百姓灰心丧气，我却仍然忠诚地服从雅威、我的天主。

9那天，梅瑟应许我说：‘因为你服从了雅威、我的天主，所以凡是你足踏过的地方，会永远属于你和你的子孙。’

10从那时直到现在，雅威遵循他的许诺，使我活下来。自从雅威许下承诺给梅瑟直到今天，已经有四十五年了（以色列人当时在旷野中流浪）。现在，我有八十五岁了。

11今天，我仍然如梅瑟当年派遣我时一样健壮；对打仗和出入行动，我也仍和从前一样强壮。

12请分给我雅威曾应许给我的高地。你知道那里有高大的阿纳克族人，他们的城池又大又坚固。但是如果雅威与我同在，我就能如雅威所说的那样赶走他们了。”

13若苏厄祝福了耶孚乃的儿子加肋布，把赫贝龙赐给他作为产业。

14因此，直到今天，赫贝龙仍属于刻纳次族耶孚乃的儿子加肋布，因为他遵从了雅威、以色列的天主。

15赫贝龙以前叫克黎雅特阿尔巴，阿尔巴曾是阿纳克族中一个最伟大的人。

此后，这国家便安宁无战争了。


牧灵圣经-若 苏 厄 第十五章

若 苏 厄 第十五章
犹大支派的界线

1犹大支派按家族分到的土地靠近厄东边界，从亲旷野南到卡德士。

2他们南方的界限从死海的末端开始，

3沿阿刻辣宾山坡之南，经过亲旷野。它到卡德士巴尔乃亚之南，通过赫兹龙，上至阿达尔，从那里转向卡尔卡，

4沿阿兹孟，直到埃及边界的小河，止于地中海。

5东边的国界由死海所形成，更远至约旦河口。

6北边的疆界是从约旦河口的海湾，上至贝特曷革拉，经过贝特阿辣巴北部，到达勒乌本支派的波罕磐石。

7再从阿苛尔山谷上至德彼尔，转阿苛尔山谷，面对谷南有阿杜明山坡的石圈之地，边界延续到舍默士水泉，终于洛革耳水泉。

8然后再上至位于南山坡的本希农山谷，也就是耶步斯城、即耶路撒冷的所在地。再上至本希农山谷西方的山顶和勒法因平原的北端。

9再由这座山转向乃费托亚水源地，从那里经过，转向厄斐龙山，然后转向巴阿拉－克黎雅特耶阿陵。

10从巴阿拉西转向色依尔山，延续到耶阿陵的北坡，也就是革撒龙，下至贝特舍默士，并且经过提默纳，

11到达厄刻龙山脊北部，转向史加龙，经过巴阿拉山，到雅贝乃耳，止于大海，也就是地中海。

12西边的界线是地中海，这条界线环抱着犹大支派各家族所分到的土地。

13如同雅威所吩咐的，耶孚乃的儿子加肋布，得到一部分犹大的土地。若苏厄给了他克黎雅特阿尔巴，是阿纳克人的主要城市，现在叫赫贝龙。

14加肋布赶走了阿纳克的后裔:舍瑟、阿希曼和塔耳买家族。

15加肋布从那里向德彼尔的居民进攻，德彼尔以前叫克黎雅特色费尔。

16加肋布说：“谁能征服或攻下克黎雅特色费尔，我就把我的女儿阿革撒嫁给他。”

17于是，加肋布的兄弟刻纳次的儿子敖特尼耳征服了这城，加肋布便将女儿阿革撒嫁给他为妻。

18阿革撒快过门时，她丈夫怂恿她向父亲要一块田地。当阿革撒跳下驴子时，加肋布问她:“你要什么？”19阿革撒说:“请给我一件礼物,既然你把我嫁到乃革布的荒野，至少你要把水源也给我。”于是加肋布把上泉和下泉都给了她。

犹大的城市

20以下是按照犹大的家族所分给犹大支派的土地。

21这些是犹大支派最远的城市，靠近乃革布的厄东界限：卡贝责耳、阿辣得、雅古尔、

22克纳、狄摩纳、阿尔阿辣、

23刻德士、哈祚尔、依特南、

24齐弗、特冷、贝阿罗特、

25哈祚尔哈达大、克黎约特赫兹龙（即哈祚尔）、

26阿曼、舍玛、摩拉达、

27哈匝尔加达、赫市孟、贝特培肋特、

28哈匝尔叔阿耳、贝尔舍巴、贝市约达、

29巴阿拉、依因、厄曾、

30厄耳托拉得、革息耳、曷尔玛、

31漆刻拉格、玛德玛纳、桑森纳、

32肋巴敖特、史耳新和恩黎孟，一共二十九个城和所属的村子。

33在低地有十四座城和所属的村子：厄市陶耳、祚辣、阿市纳、

34匝诺亚、恩嘉宁、塔普亚、厄南、

35雅尔慕特、阿杜蓝、索苛、阿则卡、

36沙阿辣因、阿狄塔殷、革德辣。

37责南、哈达沙、米革达耳加得、

38狄耳罕、米兹培、约刻特耳、

39拉基士、波兹卡特、厄革隆、

40加朋、拉赫玛斯、基特里士、

41革德洛特、贝特达贡、纳阿玛、玛刻达，一共十六个城和所属的村子。

42里贝纳、厄特尔、阿商、

43依弗达、阿市纳、乃漆布、

44刻依拉、阿革齐布、玛勒沙，共九座城和所属的村子。

45厄刻龙和所属的靠近阿市多得的城镇。

46从厄刻龙到海，

47阿市多得和迦萨以及它们所属的城镇和村子，直到埃及边界的河流，以地中海为界。

48高地有沙米尔、雅提尔、索苛、

49达纳、克黎雅特色费尔（即德彼尔），

50阿纳布、厄市特摩、阿宁、

51哥笙、曷龙和基罗，共十一座城和所属的村子。

52阿辣布、杜玛、厄商、

53雅农、贝特塔普亚、阿费克、

54胡默达、克黎雅特阿尔巴（即赫贝龙）、漆敖尔，共九座城和所属的村子。

55玛红、加尔默耳、齐弗、犹他、

56依次勒耳、约刻德罕、匝诺亚、

57卡因、基贝亚、提默纳，共十座城和所属的村子。

58哈耳胡耳、贝特族尔、革多尔、

59玛阿辣特、贝特阿诺特、厄耳特孔，共六座城和所属的村子。

特科亚、厄弗辣大（即白冷）、培敖尔、厄堂、谷隆、塔堂、索勒、加伦、加林、贝特尔、玛纳，共十一座城和所属的村子。

60克黎雅特巴耳。（即克黎雅特耶阿陵）和阿辣巴两城及所属的村子。

61在旷野中有贝特阿辣巴、米丁、色加加、

62尼贝商、盐城和恩革狄。共六个城和所属的村子。

63但是犹大人没能赶走住在耶路撒冷的耶步斯人，所以，他们和犹大子孙毗邻而居，直到现今仍然如此。


牧灵圣经-若 苏 厄 第十六章

若 苏 厄 第十六章
厄弗辣因支派

1若瑟子孙抽签分到的土地，从耶里哥对面的约旦河开始，直到耶里哥东面的水泉。从耶里哥沿南界，爬上高地，到多山的国境远达贝特耳山区，

2再由贝特耳和路次沿着阿塔洛特的阿尔基人边境，

3然后向西至雅费肋提人的区域，直到下贝特曷龙的区域。从那里到革则尔，再到地中海。

4若瑟的儿子默纳协和厄弗辣因，分到了这产业。

5厄弗辣因支派的地域从阿塔洛特阿达尔，远到上贝特曷龙，

6止于地中海。北端是米革默塔特，从那里，地域向东转至塔纳特史罗，越过雅诺亚东部。

7再由雅诺亚下到阿塔洛特和纳阿辣，经过耶里哥，止于约旦河。

8从塔普亚地域西到卡纳溪，止于地中海。这是厄弗辣因子孙按他们家族所分到的土地；

9还有留给他们子孙的城镇和所属的村庄，那些城庄在默纳协后裔的领土内。

10住在革则尔的迦南人没有被赶走，他们直到今天还住在厄弗辣因人中间，从事辛苦的劳役。


牧灵圣经-若 苏 厄 第十七章

若 苏 厄 第十七章
默纳协支派

1若瑟的长子默纳协的一部分土地,分给了玛基尔。他是默纳协的长子、基肋阿得的父亲。由于玛基尔是一个作战的英雄，所以很适当地分到基肋阿得和巴商的国土。

2默纳协的后裔：阿彼厄责尔、赫肋克、阿斯黎耳、舍根、赫斐尔和舍米达家族，也按照家族分到了土地。这些是若瑟之子默纳协后代的男丁家族。

3默纳协的玄孙、玛基尔的曾孙、基肋阿得的孙子、赫斐尔的儿子责罗斐哈得没有儿子，只有女儿，她们是：玛赫拉、诺阿、曷革拉、米耳加和提尔匝。

4这些女儿们到司祭厄肋阿匝尔、农的儿子若苏厄以及首领那里去说：“雅威曾经吩咐梅瑟，要从我们兄弟中分给我们一些土地。”按照雅威的吩咐，她们在她们的男亲当中分得了土地。

5就这样，默纳协支派除了分到横跨约旦河的基肋阿得和巴商地域，还分到十份产业，

6因为默纳协的女性后裔，如同男性后裔一样，也得到了一份产业。基肋阿得国属于默纳协其余的后裔。

7默纳协的地域从阿协尔起，直到舍根对面的米革默塔特，从那里南到塔普亚泉。

8这块环绕塔普亚的地属于默纳协，但是在默纳协地域上的塔普亚村庄是属于厄弗辣因的后裔的。

9边界南下到卡纳溪，溪流南边的城市，是从默纳协所在地的城庄分出来的，归属给厄弗辣因。默纳协的地域经过溪流的北面，止于地中海。

10厄弗辣因在南面，默纳协在北面，两者的西面被地中海环绕，北接阿协尔，东接依撒加尔。

11默纳协在依撒加尔和阿协尔境内有贝特商、依贝肋罕以及它们所属的城庄，还有多尔、恩多尔、塔纳客、默基多和它们所属的城庄，以及三分之一的纳斐塔。

12但是默纳协人无法征服这些城庄，因此迦南人继续住在那里。

13当以色列人强盛起来时，他们迫使迦南人为他们做工，但从不赶走他们。

14若瑟的子孙对若苏厄说：“为什么你只分给我们一份土地？我们受到雅威的祝福，人数众多！”

15若苏厄回答说：“若你们人数众多，你们去森林，在培黎齐人和勒法因人的土地上为你们自己清理一块地方，因为厄弗辣因高地太小了。”

16若瑟的子孙回答说：“这高地对我们来说还是不够，在平地的迦南人有铁车；在贝特商和附属的城庄以及依次勒耳平原上的迦南人，也有铁车。”

17若苏厄对厄弗辣因和默纳协支派说：“你们人数众多而且强盛，不会只有这一份产业。

18你们要去森林，清理那地方，所有的土地都会属于你们。尽管迦南人有铁车，且势力强大，但你们一定能赶走他们。”


牧灵圣经-若 苏 厄 第十八章

若 苏 厄 第十八章
若苏厄划分其余的土地

1以色列人征服了这地方以后，全体到史罗集合，在那里竖立起会幕。

2在以色列人当中还有七个支派没有分到土地。

3若苏厄对他们说：“你们要等多久再去占有雅威、你们祖先的天主赐给你们的土地？

4你们每个支派选出三人。我要派他们去丈量整片土地，这样土地就可以划分了。

5他们必须把土地分成七份,因为犹大支派已拥有南方的土地，若瑟支派也拥有了北方的土地。

6你们去把土地划分成七块，然后把你们的发现告诉我。这样，我就可以在雅威、我们的天主面前，为你们抽签决定。

7你们当中的肋未人不应分到土地，因为他们的产业是做雅威的司祭。而加得、勒乌本和半个默纳协支派，已分到了约旦河东岸的土地，这是梅瑟、雅威的仆人给他们的土地。”

8这些丈量土地的人出发之前，若苏厄吩咐他们：“你们要走遍整个地区，绘好地图，然后回到我这里。我要在史罗这里抽签，为你们请示雅威。”

9于是这些人离开，到境内各地去，把所有的城市和如何划分成七份的方法，列了一个清单。当他们把清单带回史罗营，交给若苏厄时，

10若苏厄为他们抽签、请示雅威，按照他们的家族，在以色列人中间划分土地。

本雅明支派

11按照家族，第一份土地分给了本雅明支派。他们的土地位于犹大和若瑟支派的土地之间。

12北边的疆界从约旦河开始，沿耶里哥北面往上，向西经过山坡，到贝特阿文旷野。

13再从那里到路次（即贝特耳）的南面，下到阿塔洛特阿达尔，再到下贝特曷龙南面的山。

14然后疆界由此转弯，到这座山的西面向南方转，止于克黎雅特巴耳，现在叫做克黎雅特耶阿陵，是犹大支派的一个城市。这是西面的界线。

15南界从克黎雅特耶阿陵的边缘开始，向加斤延伸，然后到乃费托亚水泉。

16再继续延伸到本希农山谷对面的山脚，到勒法因山谷的北面。然后经过本希农山谷，南下到耶步斯人的南山坡，到达洛革耳泉。

17又北转到从石圈流出的舍默士水泉，面对阿杜明山坡，再下到波罕盘石（波罕是勒乌本的儿子）。

18然后到阿辣巴对面的齐法，再下到阿辣巴。

19从那里，边界经过俯视约旦河谷的北坡，止于死海海湾、约旦河口。这是南界。

20约旦河本身是东边的界线。这就是按疆界划分给本雅明支派的土地。

21本雅明支派按他们家族所分得的城镇有：耶里哥、贝特曷革拉、厄默客刻漆兹、

22贝特阿辣巴、责玛辣因、贝特耳、

23阿威、帕辣、敖斐辣、

24革法尔阿摩尼、敖弗尼和革巴，一共十二个城镇和它们邻近的村子。

25基贝红、辣玛、贝洛特、

26米兹培、革非辣、摩匝、

27勒耿、依尔培耳、培辣拉、

28责拉、厄肋夫、耶步斯即耶路撒冷、基贝亚和克黎雅特耶阿陵，一共十四个城镇和它们附近的村子。这是本雅明支派按照他们的家族所分到的土地。


牧灵圣经-若 苏 厄 第十九章

若 苏 厄 第十九章
其他支派的产业

1西默盎支派按他们的家族，分到第二份土地。他们的土地被犹大支派的土地所环绕。

2它们是：贝尔舍巴、舍玛、摩拉达、

3哈匝尔叔阿耳、巴拉、厄曾、

4厄尔托拉得、贝突耳、曷尔玛、

5漆刻拉格、贝特玛尔加波特、哈匝尔稣撒、

6贝特肋巴敖特和沙鲁恒，共十三个城镇和它们邻近的村子。

7阿殷、黎孟、厄特尔和阿商，共四个城镇和它们邻近的村子。

8他们还得到了这些城镇外面所有的村子，远到巴阿拉特贝尔，即乃革布的辣玛。这是西默盎支派按照他们的家族所分到的土地。

9这是从犹大的土地中分出来的，因为犹大的那份土地对他们来说太大了。这就是西默盎支派在犹大支派的境内分到土地的原因。

10第三份土地是按照则步隆的家族，分给则步隆支派的。他们的领土界线远到沙杜得。

11从那里，边界向西上到玛尔阿拉，首先经过达巴舍特，然后经过约刻乃罕东面的小河。

12从沙杜得向东转到日出之地，再到基斯罗特大博尔，然后到多贝辣特和雅非亚。

13从那里边界继续向东到加特赫费尔和依塔卡亲，再从黎孟出来，转向乃阿。

14北方的边界转向哈纳，止于依费塔赫耳山谷。

15国境内有卡塔特、纳哈拉耳、史默龙、依德阿拉和贝特肋恒等十二个城镇和它们附近的村子。

16这些城镇和它们附近的村子是则步隆支派按照他们的家族所分到的产业。

17依撒加尔支派按照他们的家族，得到第四份土地。

18他们的边界到达依次勒耳，包括革稣罗特、叔能、

19哈法辣殷、史雍、阿纳哈辣特、

20多贝辣特、克史雍、厄贝兹、

21勒默特、恩加宁、恩哈达、贝特帕责兹。

22还有大博尔、沙哈漆玛、贝特舍默士，直到约旦河，一共十六个城镇和它们附近的村子。

23这些城镇和邻近的村子是依撒加尔支派按照他们的家族所分得的产业。

24阿协尔支派按照他们的家族，分到第五份土地。

25他们的领土是：赫耳卡特、哈里、贝腾、阿革沙弗、

26阿拉默肋客、阿玛得和米沙耳，在西面，他们的边界到达加尔默耳和里贝那特河；

27在东面，边界向东转到贝特达贡，与则步隆和依费塔赫耳山谷相接，再向北到贝特厄默克和乃耶耳，再继续向北到加步耳、

28阿贝冬、勒曷布、哈孟、卡纳、远到漆冬大城。

29边界回转到辣玛，直达左尔坚城。从那里转到曷撒城，止于地中海，包括玛哈肋布、阿革齐布、

30阿苛、阿费克、勒曷布等二十二个城镇和邻近的村子。

31这些城镇和邻近的村子是阿协尔支派按照他们的家族所分到的产业。

32纳斐塔里支派按照他们的家族分到第六份土地。

33他们的界线从赫肋弗和匝纳宁橡树到阿达米乃刻布和雅贝乃，更远到拉孔，止于约旦河。

34从那里，边界向西到阿次诺特大博尔，再到胡科克，南接则步隆，西接阿协尔，东接约旦河。

35设防的城市有漆丁、责尔、哈玛特、辣卡特、基乃勒特、

36阿达玛、辣玛、哈祚尔、

37卡德士、厄德勒、恩哈祚尔、

38依郎、米格达肋耳、曷楞、贝特阿纳特和贝特舍默士，一共十九个城镇和附近的村子。

39这是纳斐塔里支派按照他们的家族所分得的产业。

40丹支派按照他们的家族，得到第七份土地。

41他们的领域是:祚辣、厄市陶耳、依尔舍默士、

42沙阿拉宾、阿雅隆、依特拉、

43厄隆、提默纳、厄刻龙、

44厄耳特刻、基贝通、

45巴拉特、耶胡得、贝乃贝辣克、加特黎孟、

46默雅尔孔、辣孔和约培附近的土地。

47但是丹支派的土地对他们来说太小了，因此他们上去攻打肋笙，占领了它并杀死了肋笙的人民。占领这城以后，他们定居在那里。按照他们祖先丹的名字，把肋笙改为丹。

48这些城镇和邻近的村子是丹支派按照他们的家族所分到的产业。

49当以色列的子民抽签分好了土地以后，他们给农的儿子若苏厄一份土地，成为他的产业。50按照雅威的吩咐，他们把他要求的城给了他,就是厄弗辣因山地的提默纳特色辣黑。若苏厄重建了那座城，并定居在那里。

51这就是司祭厄肋阿匝尔、农的儿子若苏厄和各支派的首领在史罗会幕门口，当着雅威的面,抽签分配给以色列人的土地。就这样，他们完成了土地划分。


牧灵圣经-若 苏 厄 第二十章

若 苏 厄 第二十章
避难城

1雅威对若苏厄说:

2“你对以色列的子民说:你们要按照我借着梅瑟吩咐你们的，选出一些避难城，

3使误杀人的能在那城里得到安全。那些城市是你们躲避死者家属寻仇的地方。

4杀了人的可以逃到其中一座城里。他要在城门口，向这地方的长老解释他的案子。他们要招待他，给他一个地方，让他住在他们中间。

5如果复仇的人追着他来到这地方，他们也不能把他交出来，因为他是失误杀死了他的邻人，而不是出于仇恨。

6杀了人的必须留在那城里，直到他受了公众的审判，当时任职的大司祭去世了之后，他才可以回到他自己的城市和家中，也就是他逃出来的地方。”

7为此，他们在纳斐塔里山区，指定了加里利的刻德士、厄弗辣因高地的舍根和犹大山地的克黎雅特阿尔巴（即现在的赫贝龙），作为避难城。

8在约旦河东岸、耶里哥东边的旷野，他们选了勒乌本境内的贝责尔、加得境内的基肋阿得的辣摩特和默纳协境内位于巴商的哥蓝。

9这些是为以色列人和住在他们中间的外邦人设置的城市。任何人无意中失误杀了人，都可以在那里找到安身之地，免得在受到公众审判之前，死者的家属来报仇。


——岳 厄 尔 ——

引言
第一章
第二章
第三章
第四章


牧灵圣经-若 苏 厄 第二十一章

若 苏 厄 第二十一章
肋未城

1肋未人的家长去见厄肋阿匝尔司祭、农的儿子若苏厄和以色列各支派的首领，

2在迦南的史罗，对他们说：“雅威借着梅瑟吩咐过，要赐给我们一些城镇居住，附近有草地，好牧放我们的牛。”

3遵循雅威的吩咐,以色列人给了肋未人一些城市和附近的草地。

4肋未支派中，亚郎大司祭的子孙、刻哈特家族首先分到犹大、西默盎和本雅明支派地域的十三个城镇，

5其他的刻哈特家族，一个个按照宗族从厄弗辣因、丹和半个默纳协支派的领土中分到十个城镇。

6革尔雄家族，从依撒加尔、阿协尔、纳斐塔里和半个默纳协支派的领土中分到十三个城镇。

7默辣黎家族，从勒乌本、加得和则步隆支派的领土中分到十二个城镇。

8以色列人按照雅威借着梅瑟所吩咐的，抽签分给了肋未人这些城镇和附近的青草地。

9这些犹大和西默盎的城镇，

10若苏厄首先分给了亚郎的后裔，就是肋未支派的刻哈特家族。

11他们分给刻哈特家族的城市是犹大山区的克黎雅特阿尔巴和四周的青草地，这个城市是阿纳克的主要城市，现在叫做赫贝龙。

12但是这城四周的草原和村子，已经分给了耶孚乃的儿子加肋布，作为他的产业。

13他们分给司祭亚郎的子孙的土地是：避难城赫贝龙和附近的郊区、里贝纳和郊区、

14雅提尔、厄市特摩、

15曷隆、德彼尔、

16阿商、犹他、贝特舍默士和它们的郊区，一共九个犹大和西默盎的城市。

17本雅明的四个城镇是：基贝红、革巴、

18阿纳托特、阿耳孟和它们的城郊。

19亚郎的子孙司祭们一共分得了十三个城镇和附近郊区。

20厄弗辣因领土上的一些城镇，分给了肋未支派刻哈特家族其余的家庭。这些城镇是：

21厄弗辣因山区的避难城舍根和附近的郊区以及革则尔、

22克贝匝殷、贝特曷龙这四个城镇和附近的郊区。

23从丹支派分到的是：厄耳特刻、基贝通、

24阿雅隆、加特黎孟这四个城镇和附近的郊区。

25从半个默纳协支派分到的土地是：塔纳客和依贝耳罕这两个城镇和附近的郊区。

26这十个城镇和它们附近的郊区，分给了刻哈特家族。

27肋未家族的革尔雄人，分到巴商的避难城哥蓝和阿市塔洛特这两个城镇和附近的郊区。

28从依撒加尔支派分到的土地是：克史雍、多贝辣特、

29雅尔慕特和恩加宁这四个城市和附近的郊区。

30由阿协尔支派分到的土地是：米沙耳、阿贝冬、

31赫耳卡特和勒曷布这四个城镇和附近的郊区。

32由纳斐塔里支派分到的土地是：在加里利的避难城刻德士、哈摩特多尔和卡尔堂这三个城镇和附近的郊区。

33革尔雄人按照他们的家族，一共分得十三个城镇和附近的郊区。

34其余的肋未人，即默辣黎家族，由则步隆支派的领土中分到了

35约刻乃罕、卡尔达、黎孟和纳哈拉耳这四个城镇和附近的郊区。

36在约旦河东面，从勒乌本支派分到的土地是：避难城贝责尔、雅哈兹、

37刻德摩特和默法阿特这四个城镇和附近的郊区。

38从加得支派分到的四个城镇是：在基肋阿得的避难城辣摩特、玛哈纳殷、

39赫市朋和雅则尔，还有它们附近的郊区。

40一共有十二个城镇分给了默辣黎的家族。

41肋未人由以色列子民的产业中分到四十八个城镇和附近的草地。

42所有的这些城镇和环绕四周的草地都给了肋未人。

43这就是雅威慎重地向以色列祖先发誓要赐给以色列子民的土地。他们占领了这土地，并开始在那里生活。

44雅威在他们的土地上赐给他们平安，正如他曾经应许他们祖先的。他们的仇敌中，没有一个能对抗他们，因为雅威赐给了他们胜利，使他们打败所有的敌人，

45他信守了向以色列人应许的所有承诺。


牧灵圣经-若 苏 厄 第二十二章

若 苏 厄 第二十二章
约旦河西岸的祭坛

1那时，若苏厄把勒乌本人、加得人和半个默纳协支派的人叫来。

2对他们说：

3“你们已经遵守了雅威的仆人梅瑟吩咐你们的，你们也遵守了我的吩咐。这么长时间以来，你们不曾离弃过你们的兄弟们，在每一件事情上，都遵守了雅威、你们的天主的命令。

4现在，雅威、你们的天主，已经按照他所应许的，赐给你们兄弟安息之地。回到你们的帐幕里去吧!回到雅威的仆人、梅瑟在约旦河东岸赐给你们作为产业的地方去吧。

5但是你们要谨守雅威的仆人梅瑟吩咐你们的诫命：爱雅威、你们的天主，跟随他的道路，遵行他的诫命，全心全灵信靠他、服侍他”。

6若苏厄祝福了他们，让他们回去。他们回到了自己的帐幕。

7因为梅瑟已经把巴商的土地赐给了半个默纳协支派，所以若苏厄把约旦河西岸的土地赐给了另外半个默纳协支派的弟兄们。当若苏厄叫他们回到自己的帐幕去时，祝福了他们，

8对他们说：“你们要带着许多财物——牛羊、银子、金子、铜、铁和大批的衣服回到你们的帐幕中。这些是从你们的敌人那里夺过来的财物，你们要分给你们的兄弟。”

9于是勒乌本人、加得人和半个默纳协支派的人回家去了。他们在迦南的史罗和以色列人分手，往基肋阿得去，那是属于他们的土地，雅威曾借着梅瑟承诺给他们安居的地方。

10当勒乌本人、加得人和半个默纳协支派的人来到迦南地的约旦河石头圈附近的时候，他们在约旦河旁建造了一座宏伟高大的祭坛。

11有人告诉以色列其他支派说：“勒乌本人、加得人和半个默纳协支派的人在以色列人的领土上，面对迦南地，靠近约旦河的石头圈附近，建造了一座祭坛。”

12以色列子民听到这消息，便在史罗召集全体民众，准备攻打他们。

13这些以色列人派厄肋阿匝尔的儿子丕乃哈斯司祭去见基肋阿得的勒乌本人、加得人和半个默纳协支派的人。

14随同丕乃哈斯的还有十个首领，每个以色列支派一人，他们都是以色列家族的族长。

15当他们到了基肋阿得的勒乌本人、加得人和半个默纳协支派那里的时候，对他们说：

16“雅威的全体子民都问你们：你们做这件不忠不义、违逆以色列天主的事，是什么意思？今天你们为什么要离弃雅威，为自己建造祭坛？你们犯罪违逆了雅威！

17以前我们在培敖尔所犯的罪难道还不够吗？尽管瘟疫摧毁了雅威的全体子民，但到现在，我们还没有洗净罪恶。

18今天你们已不再追随雅威！你们违背了雅威！明天，他的愤怒会向全体以色列人发作。

19如果你们认为你们得到的土地不洁净，那么便来雅威的地方，住在我们中间，那里有他的圣幕。不要违背雅威，也不要背离我们去建造这样一座祭坛和雅威的祭坛相比。

20则辣黑的子孙阿干曾在应毁灭的财物上不守信用，虽然只是他一个人犯罪，雅威的怒火岂不是临到全体以色列人身上了吗？他难道没有为他的罪受死吗？”

21勒乌本人、加得人和半个默纳协支派的人回答以色列家族的首领:

22“雅威是万主之主，雅威清楚地知道，也会让以色列人知道:如果我们有违逆或不忠于雅威的事，就让雅威马上惩罚我们吧！

23如果我们建造一座祭坛来违逆雅威，并向它奉献全燔祭、素祭与和平祭，就让雅威惩罚我们吧！

24我们做这事，是为了防止有一天，你们的子女对我们说:‘你们和雅威、以色列的天主有什么关系？

25雅威难道没有订立约旦河做为我们和你们勒乌本子孙及加得子孙的界线？你们和雅威无缘无份!’这样一来，你们的子孙恐怕会使我们的子孙违逆雅威了。

26于是我们商量：让我们建造一座祭坛，不是为了全燔祭或其他的祭礼，

27而是把它当作在你我之间,以及在我们子孙之间的证据，证明我们在雅威的面前，也用全燔祭、牺牲及和平敬礼来敬拜雅威。

这样一来，你们的子孙永远不会对我们说：‘你们和雅威无缘无份。’

28因为，在这件事情上，你们应当对他们说：‘看看这个建筑，我们祖先建造的雅威祭坛，不是为了奉献全燔祭或其他的牺牲，而是作为我们和你们之间的证据。’

29今天我们没有意思要违背雅威或离弃他。我们不是建造一个奉献全燔祭、牺牲及和平敬礼的祭坛，来和雅威、我们天主帐幕前的祭坛相比！”

30丕乃哈斯司祭和众首领听了加得、勒乌本和默纳协后裔的话,都表示赞同。

31厄肋阿匝尔的儿子丕乃哈斯司祭对加得、勒乌本和默纳协的后裔说:“现在我们清楚地知道了雅威确实在我们中间，因为你们并没有犯罪违背他。你们拯救了以色列子民的后代，使他们免受雅威的惩罚。”

32厄肋阿匝尔的儿子丕乃哈斯司祭和众首领便向勒乌本人和加得人告别，从基肋阿得回到迦南，把事情的结果告诉给所有的以色列人。

33以色列人听到这消息很高兴，他们感谢天主，再也不提打仗的事了，也放弃了摧毁勒乌本和加得子孙定居地的打算。

34勒乌本人和加得人把这座祭坛称为“见证”，他们说:“因为它在我们中间证明了雅威是真正的天主。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

22.1居于约旦河东的支派的情形是不明确的：他们是在以约旦河为界的许地之外（苏3）。22章向我们肯定和证明了：在各地建立圣所期间，超越约旦河界的支派要求归属以色列的呼声是正当合法的。一直到公元前七世纪末，才规定只能在耶路撒冷的圣殿内供奉牺牲。


牧灵圣经-若 苏 厄 第二十三章

若 苏 厄 第二十三章
若苏厄的最后训诲

1自从雅威赐给以色列人的边界平安以来，已经有很长一段日子了。

2若苏厄已经上了年纪，便叫全体以色列人，他们的长老、领袖、书记和法官前来，对他们说：

3“我已经老了！你们已经看到了雅威为了你们对所有其他民族所行的事，也看到了他自己是如何为你们作战的。

4你们看：我已经征服了从约旦河到地中海之间的民族和那些残余的城镇，我把那些百姓的土地都分给了你们。

5雅威、我们的天主会继续从你们面前把他们赶走，夺走他们的土地，使你们可以按照雅威的允诺，拥有这土地。

6因此，你们要勇敢，下决心去实行梅瑟律法书上的一切，要毫无偏差地实践。

7不要和你们中间依旧残存的国家来往，不要祈求他们的‘神’，也不要以这些‘神’的名发誓，不要侍奉他们、向他们膜拜，

8而要如同你们在今天所做的，与雅威联合为一。

9雅威已经在你们面前赶走了许多势力强大的国家，使得没有人能阻挡你们。

10你们一人能追赶千人，是因为雅威、我们的天主按照他的承诺，在为你们征战。

11所以，你们要谨慎敬爱雅威、你们的天主。

12如果你们离弃了他，去和你们中间依旧残存的国家交往，如果他们变成你们的亲友，你们和他们联姻，

13雅威将不再从你们的面前赶走这些国家。他们会成为你们的罗网、陷井、身体两侧的鞭子和眼中的刺，直到你们从雅威、你们天主赐给你们的福地上，完全被消灭为止。

14我就要走上那条万物必走的路，所以，我对你们说：要从你们的心里明白，雅威、我们天主的诺言都已经实行了，没有一句落空。

15正因为雅威实践了他应许你们的福泽，

16所以，你们如果违背了雅威，他也会把他曾警告你们的灾祸带给你们，直到你们从他所赐的福地上完全被消灭为止。如果你们追随、侍奉其他的‘神’，向他们敬礼，雅威将对你们发怒，你们会很快地从他赐给你们的福地上灭亡。”


牧灵圣经-若 苏 厄 第二十四章

若 苏 厄 第二十四章
在舍根重新立约

1若苏厄在舍根召集以色列各支派的人，他们的长老、首领、法官和秘书，聚集在天主面前。

2若苏厄对他们说：“雅威、以色列的天主，这样对你们说:你们的祖先，也就是侍奉其他假神的亚伯郎和纳曷尔的父亲特辣黑，住在幼发拉底河的另一边。

3但是我带领你们的祖先亚伯郎从河的另一边，走遍了迦南全境。然后，我赐给他儿子依撒格，使他子孙繁多。

4我又赐给依撒格两个儿子:厄撒乌和雅各伯。厄撒乌得到色依尔山，作为他的产业，而雅各伯和他的儿子下了埃及。

5于是，我派遣梅瑟和亚郎去惩罚埃及，是为了让你们知道，你们应离开埃及。

6我带领你们的祖先逃离埃及，来到海边。埃及人驾着马车追赶你们一直到红海。

7于是你们向雅威呼求，他立即用一层黑暗的浓雾挡在你们和埃及人之间；他使海水淹没了他们。你们都知道他在埃及所做的事，后来你们在旷野里流浪了很久。

8我又把你们带到阿摩黎人的土地上，那是在约旦河东岸。你们和他们征战，最后是我把他们交到你们的手里，你们才能摧毁他们，占领他们的土地。

9当时，摩阿布王漆颇尔的儿子巴拉克向以色列宣战，并且命令贝敖尔的儿子巴郎来诅咒你们。

10但是我没有听巴郎的诅咒，于是巴郎又来祝福你们。我把你们从巴拉克的手中解救出来。

11后来你们渡过约旦河，来到耶里哥城边。耶里哥居民同你们作战，阿摩黎人、培黎齐人、迦南人、赫特人、基尔加士人、希威人和耶步斯人也向你们宣战，但是我把他们交到你们手里。

12有两个阿摩黎王从你们这里逃走，是因为我使一群黄蜂飞去攻击他们，而不是因为你们的弓和剑。

13我赐给你们的土地，不是你们开垦的；我赐给你们的城市，也不是你们建造的，但你们现在却住在那里。我赐给你们的葡萄园和橄榄树，你们不曾栽种，但你们现在却享用着它们的果实。

14所以，你们要敬畏雅威，要诚恳而忠心地侍奉他。你们要抛开你们祖先在美索不达米亚和埃及所侍奉的假神。你们要侍奉唯一的雅威。

15如果你们不想侍奉雅威，今天就讲清楚：你们到底要侍奉哪一个神，是你们的祖先在美索不达米亚侍奉的‘神’？还是你们现在居住的阿摩黎人土地上的原来的‘神’？至于我，我和我的家人，都要侍奉雅威。”

16群众回答：“求雅威永不要允许我们抛弃他，去服侍别的神明！

17因为是他带领我们和我们的祖先离开了奴役之地的埃及，是他为我们行了那些伟大的奇迹，我们都亲眼见了；他一路在我们所走过的土地上，保护我们，

18他在我们面前赶走了所有的民族，尤其是住在这里的阿摩黎人。所以我们要侍奉他，他是我们的天主！”

19若苏厄问民众说：“你们能够侍奉雅威吗？他是神圣的天主，是一个忌邪的天主，他不容忍邪恶和过错。

20如果你们离弃雅威去侍奉其他的‘神’，他也一定会遗弃你们。他一直恩待你们，但他也会同样地惩罚你们、毁灭你们。”

21民众回答说:“不！但愿事情不是像你说的那样。我们一定会侍奉雅威。”

22若苏厄说：“你们自己就是证人，你们已经选择了侍奉雅威。”他们回答说：“我们确是证人。”

23若苏厄又说：“把其他一切假神从你们中间除掉，你们要全心侍奉雅威、以色列的天主。”24群众回答：“我们一定会侍奉雅威、我们的天主，并且遵守他的诫命。”

25若苏厄当天就在舍根和以色列子民订立盟约，修订律法和条规，

26并且把这些话写在天主的律法书里。他选择了一块大石头，放在雅威圣所的一棵橡树下。

27然后若苏厄对民众说：“这石头将是见证，因为它听见了雅威对我们所说的话。它也是你们的见证，以免你们背弃雅威。”

28若苏厄马上让这些人回去，每个人都回到了自己的地方。

29做完这些事以后，农的儿子、雅威的仆人若苏厄去世了，享年一百一十岁。

30他们把他埋葬在厄弗辣因山区、加阿士山北面的提默纳特色辣黑，那是他自己的领地。

31在若苏厄活着的岁月里，以色列人侍奉雅威。他死后，在长老和那些亲眼见过雅威行奇迹的证人们活着的日子里，以色列人依旧侍奉雅威。

32以色列人从埃及带回若瑟的骨骸，埋葬在舍根田野。那是雅各伯用一百银钱，向舍根的父亲、哈摩尔的子孙买来的地方。这地方成为若瑟子孙的产业。

33亚郎的儿子厄肋阿匝尔也死去了，他们便把他埋在他的儿子丕乃哈斯所分到的、厄弗辣因山区内的一座小山之上。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

24.1在若苏厄去世时，以色列人已经定居在巴勒斯坦的山地和平原。他们既安于和平的渗透，也信奉征服的举动。尤为重要的是，他们已察觉到了彼此共同的命运。

这十二支派聚集在巴勒斯坦中部的舍根：若瑟支派就是建基于此，他们比其他支派更努力勤勉地保存了对梅瑟的记忆。就在此处他们重订梅瑟盟约（见出24和申命纪的最后几章）。

若苏厄在回忆了雅威站在以色列的这一边所做的干预后，邀请会众选择雅威，拒绝异教神祗。盟约的律法被写了下来。

若苏厄去世后，也就是在民长时代的黑暗时期，对舍根盟约的回忆会成为团结和对雅威忠信的鼓舞。


牧灵圣经-民 长 纪 引言

民 长 纪 引言
对我们而言，民长纪是一部充满美丽故事的书：德波辣、基德红、三松和德里拉、依弗大和他的女儿。在书的结尾，女人被砍成碎片，而司祭则解决了他的赞助人的偶像问题。这些都被当作通俗故事流传下来，成为一个虽为重要但不很为人所知的时代的假想历史。在梅瑟之后进入巴勒斯坦的希伯来游牧民族，是如何安于成为土地的耕种者的呢？他们又是怎样维持天主选民的身份的呢？

迦南这块土地和其肥沃的平原是最吸引人的，其宗教也同样吸引人：接近自然，默许性自由。来到这个国家的外国人很快就适应了新环境。不与他教妥协、信仰不可见天主的这个宗教该何去何从呢？无论从哪一个角度来看，这都是一个黑暗的时代，人们可以下断论：西乃山的火不折不扣地熄灭了。

解救者

拯救以色列支派未来的，首先是其中几个支派采取的进攻行动（如厄弗辣因支派，其功绩记录在若苏厄书中）；另外便是时常有受制于掠夺者和其他来自沙漠、希望取代他们地位的游牧民族的危险。他们始终忠于雅威，多次体验了他救赎的干预。

未经组织且分属于敌对阵营的以色列人，在困难的时候会围绕在支派的民长、或是民众中新兴的天生领袖的身边，有时候这些领袖只是纯朴的农夫，但是却能赢得大胜利（见第四章和第五章）。

这些人在历史上称为“民首”（Sofetim），这个词同时有“首领”和“民长”的意思。在希伯来文化中，在福音里，“审判”这个词，也有“统治”的意思（玛19：28）。因此，那些从来没有当过执事的人会被称为“民长”（Judeg，另一义为法官）。也许我们还可以以别种方式来理解“民长”这个词：这些人是天主正义的工具。民长并不是我们所认为的圣人，以色列人却把他们视为天主以其悲悯派遣给他们的解救者。屠杀敌人的首领或培肋舍特人对我们而言，都算不上是宗教行为。但是如果我们考虑到他们所处的时代和环境，就可以看见这些人在那么多的懦夫当中，体现了信心和勇气，他们唤醒了兄弟姊妹的积极情绪，为历史的新纪元做了准备。

灰烬下面的煤

在读这部书的时候，我们不要以为以色列人有高尚的道德和宗教情操，因为当时家庭和游牧部落的传统结构正在丧失其价值。但是一项有深度的革新也正在开始。宗教词汇新增加了两个词：传统和圣所。

传统：牧民现在有了土地，他必须将此视为来自天主的恩赐，耕作并传给子孙。他的宗教与天主赐给他们的土地有关，天主会依其忠诚来保护这块土地。

圣所：以色列人未曾在迦南人敬拜的沙漠中有过圣殿。他们渐渐地也在肋未人和司祭保存神圣传统和梅瑟教诲的地方组织起来进行礼拜。对于我们这些生活在一个我们父母曾赖以为生的道德和宗教结构都已崩溃的时代中的人来说，一个凡事都必须重新发现的时代实在很有意思。在物质主义获胜之后，许多事情正在萌芽，为基督宗教的复兴做准备，在一个都市化的、迁移不定的后工业社会中，更能感受到这一点。


牧灵圣经-民 长 纪 第一章

民 长 纪 第一章
1若苏厄死后，以色列人请教雅威：“我们当中谁应先去攻打迦南人？”

2雅威回答说:“犹大支派应先上去，我会把土地交到他们手中。”

3于是犹大民众对他们的兄弟西默盎支派说：“请帮助我们征服那分配给我们的土地，然后我们也会帮助你们去攻占属于你们的土地。”于是他们就联合上去攻打。

4犹大支派攻打迦南人和培黎齐人时，雅威把他们交到了犹大支派的手中。在贝则克，犹大支派击杀了一万人。

5在贝则克他们遇到了贝则克番王，和他交战。

6贝则克番王逃走，他们在后面追击，抓到了他，砍断了他手脚的拇指。

7贝则克番王说：“过去我曾砍了七十个国王的手脚拇指，让他们在我桌下捡零碎的食物，现在雅威照我以前所做的报复了我。”他们把他带到耶路撒冷，他就死在那里。

8犹大支派进攻耶路撒冷城，杀死了那里的居民，放火烧掉这城，

9然后他们从耶路撒冷下去攻打居住在山地、乃革布和平原上的迦南人。

10他们又去攻打赫贝龙的迦南人（赫贝龙当时也叫克黎雅特阿尔巴），击败了舍瑟、阿希曼和塔耳买。

11他们又从那里前进，去攻打德彼尔的居民。德彼尔以前叫做克黎雅特色费尔。

12那时加肋布许诺说：“谁能攻下克黎雅特色费尔，我就把我的女儿阿革撒嫁给他为妻。”13加肋布的弟弟刻纳次的儿子敖特尼耳攻下了这座城，于是加肋布把他的女儿阿革撒嫁给了他。

14当阿革撒嫁给敖特尼耳的时候，她怂恿他向自己父亲要一块地。她跳下她的驴子时，加肋布问她：“你想要什么？”

15她回答说：“你给的乃革布是块荒野，请你也给我水源。”于是加肋布把上泉和下泉都送给了她。

16梅瑟的岳父刻尼的子孙和犹大民众从棕榈城上来，到位于乃革布、靠近阿辣得的犹大旷野去，和那里的人住在一起。

17犹大和他兄弟西默盎支派一起攻打责法特的迦南人，他们毁灭了责法特城，来荣耀雅威。因此这城被称为“曷尔玛”。

18犹大占领了迦萨、阿市刻隆、厄刻龙及其领土。

19虽然他们借着雅威的帮助征服了山区，但是因为平地的居民驾铁马车作战，所以无法赶走他们。

20按照梅瑟的吩咐，他们把赫贝龙分给了加肋布，因为他在那里赶走了阿纳克的三支后裔。

21但是本雅明支派没能赶走住在耶路撒冷的耶步斯人，因此耶步斯人直到今天还住在耶路撒冷。

22若瑟的子孙借着雅威的帮助，上去攻打贝特耳。

23他们派人去侦查贝特耳（从前叫做路次）的时候，

24探子遇见一个人从贝特耳出来。他们对他说：“告诉我们怎样才能进到城里，我们一定不杀你。”

25他告诉他们进城的路。他们进到城里，杀死城里的人，只留下那人和他的全家。

26那个人到赫特人的地方，建立了一座城叫做路次，这名字沿用至今。

27然而，默纳协支派没有赶走贝特商人和塔纳客人以及住在多尔、依贝肋罕和默基多的居民。迦南人依旧住在这些城镇，保留了他们的土地。

28当以色列人强盛起来时，他们向留在他们境内的迦南人征税。

29厄弗辣因支派也没有赶走住在革则尔的迦南人，

30则步隆支派也没有赶走克特龙和纳哈罗耳的居民。这些迦南人住在他们中间，但是必须向他们交税。

31那些阿协尔人也没有把阿苛、漆冬、阿赫拉布、阿革齐布、赫耳巴、阿费克和勒曷布的居民赶走。

32阿协尔人还住在当地居民迦南人的中间，因为他们无法把迦南人从那地方赶走。

33同样，纳斐塔里支派也没有赶走贝特舍默士和贝特阿纳特的居民。他们必须和那里的迦南人住在一起，但是，贝特舍默士和贝特阿纳特的居民必须向纳斐塔里支派付税。

34阿摩黎人不允许丹的子孙下山到平地来，他们只能住在山上。

35阿摩黎人依旧住在哈尔赫勒斯、阿雅隆和沙耳宾，当若瑟支派强盛起来时，他们强迫阿摩黎人向他们缴税。

36阿摩黎人的领土从阿刻辣宾山坡直到色拉以上地带。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.1第1章描写了征服，但并不是若苏厄书中所出现过的那种征服，这一次是缓慢而艰难的。以色列人并没有遵照指示消灭所有的外邦人，以借着这样的大屠杀维护对唯一天主的信仰。关于这一点，且让我们忘记现代意义上的尊重其他国家。以色列世界要靠暴力来求取生存，而且世界上神圣默示的所有未来掌握在处于异教世界中、不断受到毁灭威胁的原始游牧民手中。

比较8和21节:关于这项资料，并没有定论。


牧灵圣经-民 长 纪 第二章

民 长 纪 第二章
1雅威的使者从基耳加耳来到以色列人聚集的波津说：“我使你们从埃及上来，带领你们进入我向你们祖先誓许的地方。我对他们说：‘我绝不背弃我和你们所订的盟约，

2你们不要和迦南人订盟约，你们要摧毁他们的祭坛。’然而你们没有遵从我的吩咐。你们为什么不服从我？

3所以我不会在你们面前赶走那些民族。他们会压迫你们，他们的神会成为你们的陷阱。”

4雅威的使者说完了以后，所有以色列人开始哭泣。

5因此，他们把这地方叫做波津，意思是“哭泣的人”，他们向雅威奉献牺牲。

6若苏厄遣散了以色列人，他们便各自回到自己应得的土地上去了。

7在若苏厄生前以及他死后，那些亲眼看过雅威为以色列人所行的伟迹的长老们在世的日子里，以色列人一直侍奉雅威。

8农的儿子、雅威的仆人若苏厄死时一百一十岁。

9他们把他葬在他产业的边界，即在厄弗辣因山地，加阿士山北面的提默纳赫勒斯。

10这代人去世后，新的一代兴起，他们不知道雅威为以色列所做的事。

民长纪概论：不忠与惩罚

11以色列人做了雅威憎恶的事，侍奉了巴耳诸神。

12他们背弃了雅威、他们的祖先的天主，即带领他们离开埃及的天主，而去侍奉周围民族的神。他们向这些神敬拜，触怒了雅威。

13当雅威看到他们背弃了他，去侍奉巴耳和阿市托勒特神时，

14他对他的子民发怒，把他们交到强盗的手中，使他们陷于悲惨的境地。雅威把以色列人卖给包围他们的仇敌，使得以色列人再也无法抵抗敌人。

15他们无论往哪里去，雅威都会离弃他们，降给他们灾祸，如同他曾向他们所发的警告和誓言，让以色列人经受了极大的灾害和痛苦。

16雅威兴起“民长”（解救者）以解救以色列人脱离强盗的压迫。

17但是他们也不遵从民长，仍然卖身给其他的假神并敬拜他们。不久他们就偏离了他们祖先奉行雅威旨意的正道，不再追随他们祖先的道路。

18当雅威从他的子民中兴起一位民长时，雅威与他同在。只要民长在世，雅威就把以色列人从他们敌人的手中解救出来，因为他的子民受欺压和迫害而哀哭,雅威因此而感动，怜悯了他们。

19但是当民长死后，以色列人又变得比他们的祖先更坏——敬拜和侍奉其他的神。他们不放弃他们异教徒的行为和顽劣的方式。

20雅威发怒说：“这些子民破坏了我与他们祖先所订的盟约，他们拒绝服从我。

21既然这样，我不会在他们面前赶走若苏厄死时所残留下来的民族。

22我要用那些民族来试探以色列人，然后我就能知道：他们是否像他们的祖先一样跟从我的道路。”

23因此雅威让那些民族留在他们的土地上，没有马上从他们的手中收回土地。这也是雅威没有把他们交给若苏厄手中的原因。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2.1雅威的使者：从基耳加耳上到贝特耳，基耳加耳是以色列人在约旦河边巴勒斯坦的第一个圣所。我们知道使用雅威的使者这个词，就是称呼雅威的本身的一种方式，因为作者知道，除非通过一个代表人，雅威是不能被看见的。

以色列人所犯的罪在于未将迦南人的文化和宗教加以毁灭。让我们想想这些事情是怎么开始的：真正的信仰赐给了少数既没有首领、也没有组织的支派，他们又为较高级的异邦文化所包围。那里有偶像崇拜的诱惑。以农为生的迦南人信仰一种非常吸引人的崇拜生命力和丰饶的宗教。农村的庆典上，他们聚在一起，集中在神木之下，依赖神妓向他们的巴耳神祈求雨水和丰收。对于不习惯这种自由的以色列人而言，拒绝参加异教邻居的这些庆典是要付出代价的。

如此便可以了解作者的一再肯定：所有的异教文化都应该被摧毁。这一点令我们今天在看若苏厄书第6章时感到震惊。

2.11这里是对民长纪的再次介绍，在此叙述了若苏厄死后（见苏24：31），引发事件的真正原因。以色列人陷入灾难的第一个原因是他们未能驱逐迦南人，这便是他们对雅威的不忠。圣经会说造成我们社会不幸的首要原因是我们对天主的不忠，即使这种说法不免受到信徒中一些人的嘲笑。

作者后来将这些故事综合起来，形成单一的书卷，而故事的线索则是征服的迟延和解救的各阶段。事件的顺序是这样的：

－以色列人背弃了雅威，进行偶像崇拜。

－因此，雅威将他们交到敌人手中。

－以色列人知道了自己的错，并呼求雅威。

－雅威在他们中间兴起一位救主。

但是一旦得到胜利，经过一段和平之后，人们又忘了他们的使命。因此在目前这个世界，并没有决定性的解救。

这段经文总结了整卷书以及我们在申4：1－31中读过的教诲。

天主的行事总像个教育家。因为以色列还是一个非常纯朴的民族，只能靠着所见所感来理解，天主才利用物质的报酬和惩罚来对待他们。

侍奉了巴耳诸神（11）：巴耳（意思即主）是指所有的迦南神祗，尤指雨神。亚斯罗丝则是女神，尤指土壤和丰饶女神。

雅威兴起“民长（解救者）”（16）：在某一段时间拥有运作权力的首领或领袖被称为“民长”，因为在当时，评判一个人和管理一个人指的是同一件事（见引言）。在此译本中，我们会常常用“统领”这个词，因为这个词能最准确地表达“民长”的意思。

第3章写到了三位民长


牧灵圣经-民 长 纪 第三章

民 长 纪 第三章
1雅威让一些民族生存下来是为了考验那些不知道迦南战争的以色列人。

2他让那些人活下来，好让这一代不知战争的以色列子孙懂得如何打仗。

3这些民族是培肋舍特人的五个酋长、所有的迦南人、漆冬人和住在黎巴嫩山上、即从巴耳赫尔孟山直到哈玛特关口的希威人。

4他们留在那里是为了考验以色列人，看他们是否遵行了雅威经由梅瑟指示给他们祖先的诫命。

5以色列人就住在迦南人、赫特人、阿摩黎人、培黎齐人、希威人和耶步斯人的中间。

6以色列人娶他们的女子为妻，也把自己的女儿嫁给他们的儿子，并且侍奉他们的神。

敖特尼耳、厄胡得和沙默加尔

7以色列人恶待雅威，忘记了雅威，他们的天主，而去侍奉巴耳和阿舍辣神。

8因此，雅威对以色列人发怒，把他们交到厄东王雇商黎沙塔殷的手中，以色列人臣服他达八年之久。

9以色列人向雅威哀求，他从他们当中兴起一位救星－加肋布的弟弟、刻纳次的儿子敖特尼耳。

10雅威的神降临在他身上，让他领导以色列人。当敖特尼耳去打仗的时候，雅威把厄东王雇商黎沙塔殷交到敖特尼耳的手中。

11敖特尼耳战胜了那国王，使那地方太平了四十年。后来，刻纳次的儿子敖特尼耳去世了。

12以色列人又做雅威视为邪恶的事，因此他让摩阿布王厄革隆强大起来，去攻打他们，因为他们恶待雅威。

13厄革隆王联合阿孟人和阿玛肋克人出兵攻打以色列人，占领了棕榈城。

14于是以色列人臣服摩阿布王厄革隆达十八年之久。

15当他们再次向雅威呼求的时候，雅威赐给他们一位解救者，就是本雅明支派的革辣的儿子厄胡得，他是个能兼用左右手的人。

以色列人派他给摩阿布王厄革隆献贡物。

16厄胡得做了一把一肘长的双刃刀，绑在被衣服遮盖的右大腿上，

17然后去向摩阿布王厄革隆呈献贡物。厄革隆是一个很肥胖的人。

18厄胡得献完贡物之后，打发走了抬贡物的人。

19当他走到基耳加耳神柱近旁时，又回去对厄革隆王说：“国王呀！我要告诉你一个秘密。”摩阿布王厄革隆就大声说：“你们回避吧！”于是在场的人都离开了房间。

20厄胡得走近国王，他正独自坐在凉台的私人卧房里。厄胡得对他说：“我要告诉你天主的警告。”国王从座位上站起来。

21于是厄胡得用左手拔出右腿上的刀子，刺进国王的肚子。

22刀柄随着刀刃一起刺了进去，脂肪包住刀子，厄胡得抽不出来，肚子里的脏东西都流了出来。

23厄胡得锁好他身后凉台上的门，从窗口跳了出去。

24他离开以后，国王的仆人前来，看到楼上的房门锁住了，就想：国王一定是在凉台的屋子里如厕。

25他们等了一会儿，凉台上的门还是没开。最后他们拿钥匙打开门，见他们的国王躺在地上，死了。

26在仆人等他们国王的时候，厄胡得早就逃走了。他经过神柱，到达色依辣安全的地方。27他一到那里，就在厄弗辣因山地吹起号角，以色列人便从山上下来。

28他站在大众面前说：“跟随我吧！因为雅威已经把我们的仇敌摩阿布人交到我们手中了。”他们和他一同下山，把约旦河到摩阿布的通道堵住，不让人通过。

29就在那种情况下，他们打败了摩阿布人，杀死了一万名精壮的勇士，没有一个幸免。

30从那天开始，摩阿布臣服以色列八十年，其间太平无事。

31后来，阿纳特的儿子沙默加尔以赶牛棒杀死了六百培肋舍特人，又一次拯救了以色列。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.7以色列人恶待雅威…而去侍奉巴耳…因此，雅威…把他们交到…的手中。圣经的经文常常玩这样的文字游戏：出于自己的意愿去服侍假神的人，终将成为自己意志的奴隶。和撒上7：3比较。

雅威的神降临在他身上（10）：见11：1之注释。

敖特尼耳和厄胡得对抗厄东人、摩阿布人和阿孟人，而沙默加尔则碰上了来自约旦河另一边的入侵者培肋舍特人。培肋舍特人由海路抵达培肋舍特海岸，时间和以色列人由沙漠到达该地相同。培肋舍特人具有较高的文化，拥有良好的武器和组织，占领了“五大部分”：加特、阿市多得、阿市刻隆、厄刻龙和迦萨这五个城市以及邻近的地区。

培肋舍特人控制了地中海沿岸的肥沃平原，他们的军队也一再骚扰定居在小丘上的以色列人。达味王最终彻底地征服了他们，但是他们的名字却留了下来：以色列的土地巴勒斯坦就是源自“培肋舍特”。


牧灵圣经-民 长 纪 第四章

民 长 纪 第四章
德波辣和巴辣克

1厄胡得死后，以色列人又恶待雅威，

2因此他把他们交到迦南王雅宾手中。当时雅宾在哈祚尔为王，他的军长息色辣驻扎在哈洛舍特哥因。

3以色列人向雅威呼求，因为雅宾拥有九百辆战车，并且压迫以色列人达二十年之久。

4当时有一位女先知德波辣，她是拉丕多特的妻子，作了民长。

5她经常坐在厄弗辣因山地、辣玛和贝特耳之间的那棵德波辣棕榈树下，审断以色列人提呈的诉状。

6她请人从纳斐塔里的刻德士把阿彼诺罕的儿子巴辣克叫来，对他说：“这是雅威的命令：去带领一万纳斐塔里和则步隆的子民，向大博尔山进发，

7我要把息色辣和他的战车及士兵带往克雄河衅，到你跟前，然后把他交到你手中。”

8巴辣克说：“你去，我就去；你不去，那我也不去。”

9德波辣回答说：“我会和你一同去，但是你此行并不会得到荣耀，因为息色辣会被一个女人杀死。”

就这样，德波辣和巴辣克一同到刻德士去了。

10巴辣克召集了则步隆和纳斐塔里的子民，有一万人跟随他。德波辣也跟随着他。

11当时刻尼人赫贝尔离开了其他刻尼人，也就是梅瑟的岳父曷巴布的后代，在刻德士附近的匝阿纳宁橡树旁边扎营。

12当息色辣知道巴辣克已经登上了大博尔山，

13便聚集了所有的战车，一共九百辆，带着他的勇士，从哈洛舍特哥因出发，来到克雄河。

14德波辣对巴辣克说：“起来！因为今天是雅威把息色辣交到你手中的日子。雅威已经走在你前面了。”

于是巴辣克带着一万名勇士，从大博尔山下来。

15雅威使他战胜了息色辣和他的马车、军队，息色辣跳下战车逃跑了。

16巴辣克追击战车和军队直到哈洛舍特哥因。息色辣全军覆没，无人幸免。

17息色辣逃到刻尼人赫贝尔的妻子雅厄耳的帐幕，因为刻尼人和哈祚尔王雅宾之间并无纠葛。

18雅厄耳出来迎接息色辣，对他说：“我的主人，请到这边来，不要害怕。”息色辣走进帐幕，雅厄耳用毯子把他盖住。

19息色辣向她要水喝解除干渴。这女人就打开皮袋子，倒牛奶给他喝，再用毯子把他盖住。

20息色辣对她说:“你站在门口，如果有人来问你，你就告诉他只有你一个人在这里。”

21息色辣十分疲累，便睡着了。于是这女人拿了锤子和一根帐棚上的木钉，悄悄走到息色辣面前，把木钉钉进他的太阳穴，一直钉到地上。

22当巴辣克来时，雅厄耳出去迎接他，对他说：“请进来，我要指给你看你所寻找的人。”他走进去，看到息色辣已经死了，木钉穿透了他的太阳穴。

23那一天，雅威在以色列人面前制服了雅宾。

24以色列人并没有安息下来，直到他们消灭了所有迦南人。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

4.1事实上，迦南王雅宾只是则拉尔这片迦南北部平原的国王。在民长时代，以色列人曾在此赢得一次大胜利。

德波辣这个妇人是以色列的民长，她以雅威之名行正义。对于以色列这个由男子担负所有社会和宗教责任的民族来说，这实在是个很特别的例子。她从北边派遣巴辣克，他却拒绝单独行动，想要寻求厄弗辣因和本雅明这两个支派的合作，德波辣正居住在他们之间。

巴辣克成了胜利的“技师”，但也仅此而已，因为他拒绝完全奉献自己。圣经对德波辣有较高的评价，是她激发了这次起义。


牧灵圣经-民 长 纪 第五章

民 长 纪 第五章
德波辣的凯旋歌

1那天，德波辣和阿彼诺罕的儿子巴辣克唱道：

2以色列的勇士们头发飞扬，以色列的斗士们自愿参战。愿雅威受赞美。

3诸王倾听吧，诸侯注意吧，我要颂扬雅威，我要赞美雅威，以色列的天主。

4哦！雅威！当你从色依尔出征时，当你从厄东的营地出来时，大地震动，苍天旋转，云端降下大雨。

5山岳在你面前撼动，在雅威、以色列天主的面前。

6在阿纳特之子沙默加尔的时代，在雅厄耳的岁月里，商旅车马停止行进，行人徘徊在僻路陌径。

7没有人带领以色列，直到我德波辣作为以色列的母亲崛起。

8以色列人追随新的神明，战争就降临其身，以色列的四方百姓中，不见一面盾牌、一支长矛。

9我的心灵跟随以色列的首领和自愿从军的百姓。愿雅威受赞美。

10骑白驴行经这路的人，请深思！

11请听水泉间分获战利者的歌声。他们颂扬雅威赐给以色列的恩宠，雅威的子民啊，快到城门口来吧。

12振作起来吧！德波辣，振作！振作！歌唱！阿彼诺罕的儿子巴辣克，激奋吧，献出你的颂歌！

13让幸存的百姓统治压迫过他们的人。愿雅威与我同在，胜过强大的勇士。

14哦！厄弗辣因，你的根源在阿玛肋克，你的兄弟本雅明加入你的军队，走在你的后面；统帅从玛基耳出征，首领们手持权杖，从则步隆出发。

15依撒加尔的首领与德波辣和巴辣克并行，百姓紧随其后，急速向平原行进。

勒乌本各家族有的是有智之士。

16你为什么留在羊圈内，静听牧人的笛声？勒乌本家族迟疑不决。

17基肋阿得留在约旦河东岸。丹，你为什么留在船上？阿协尔留在海岸边，安静地待在他的港口。

18则步隆则轻视死亡；纳斐塔里也赴战场。

19国王们前来战斗，迦南诸王在默基多水旁的塔纳客打仗，但是他们一个银钱都没掠到。

20群星自天上参战，顺着他们的轨道与息色辣交锋。

21克雄河的急流冲走敌人；冰冷的急流，克雄河的激流。我的灵魂，勇敢前进吧。！

22马蹄震动了地面，奔驰！他的战马奔驰。

23诅咒默洛次。雅威的天使说：诅咒它的居民，因为它不象英雄斗士，它没有前来帮助雅威。

24刻尼人赫贝尔的妻子雅厄耳，在女子中应受祝福。住在帐幕的女子当中，愿你受到祝福。25他要喝水，她给他牛奶，用珍贵的杯子呈上乳酪。

26她左手拿木钉，右手拿工匠的锤子。她击打息色辣，敲碎他的头，刺透、打碎他的太阳穴。

27他倒在她的脚前，他倒在那里僵卧不动。

28息色辣的母亲向窗外观看，她在木格窗框后面呼喊：为什么他的马车迟迟不归？为什么他的马车延迟回来？

29她最聪明的侍女回答说：

30他们一定是在分配抢来的东西，每个勇士分得一两个女子。息色辣分到彩衣，当作战利品，双面彩衣，饰有浮凸绣花的围巾。

31雅威，愿你的敌人灭亡，愿你的朋友如耀眼的太阳！

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

5.1德波辣之歌是希伯来文学中较为古老的作品。作品成于事件发生后不久，是对征服者雅威的颂歌。这首诗歌注意到了各个支派的独立性，其中只有三个支派联合起来去对抗迦南人。


牧灵圣经-民 长 纪 第六章

民 长 纪 第六章
于是这地方太平四十年。

1以色列人又恶待雅威，雅威把他6们交到米德杨的手中有七年之久，

2米德杨人迫害他们。

以色列人为了防御米德杨人，修筑了山道、洞穴和藏身的地方。

3每当以色列人撒种时，米德杨人与阿玛肋克人和东方的民众就前来攻打以色列人，

4在以色列人的土地上扎营，摧毁所有田地，直到迦萨的入口，没有给以色列人留下一点食物、牛羊或驴，

5因为他们带着家畜和帐棚一齐涌来，数量多如蝗虫。他们的人和骆驼众多，使田地遭受侵袭和抢掠。

6就这样，米德杨人征服了以色列人，带给以色列人极大的灾难，因此，以色列人向雅威呼救。

7当以色列人因为米德杨人的缘故而向雅威呼救的时候，

8雅威派遣一位先知对他们说：“这是雅威、以色列天主的话：我把你们带出埃及，把你们从奴役之家领了出来。

9我把你们从埃及人和压迫你们的人手中解救出来。我在你们面前赶走这些地方的居民，把他们的土地交给你们，

10我对你们说：‘我是雅威，你们的天主。你们住在阿摩黎人的土地上，但不要敬拜他们的神！’可是你们没有听我的话。”

基德红被征召

11雅威的天使来了，坐在敖弗辣的一棵属于阿彼厄则尔家族的约阿士的圣树下，约阿士的儿子基德红为了躲避米德杨人，正在榨酒池里打麦子。

12雅威的使者对他说：“英勇的壮士！雅威与你同在。”

13基德红回答说：“请问先生，如果雅威与我们同在，为什么这些事会发生在我们身上？我们祖先详述给我们的奇迹在哪里？他们不是说雅威从埃及带出了他们？为什么他现在要抛弃我们，把我们交到米德杨人手中？”

14于是雅威转向他说：“去吧！用你的勇气从米德杨人手中救出以色列人。是我派遣你去的。”

15基德红回答说：“我主，原谅我！我怎么才能拯救以色列呢？我家在我的支派里是最低微的，我在我父亲的家中又是最小的。”

16雅威对他说：“我会与你同在，你必击败米德杨人，如打败一个人一样。”

17基德红对他说：“请给我一个记号，证明是你对我说话。

18你不要离开，直到我回来带着礼物，呈献给你。”雅威回答说：“我将在这里等你。”

19基德红就去准备了一只小山羊，用一份量的面粉烤了无酵饼。他把汤放在罐子里，肉放在篮子里，献给树下的使者。

20天主的使者便对他说：“把肉和饼拿来放在这石头上，把汤倒在上面。”基德红照样做了。

21那时，雅威的使者伸出握着的棍杖，触碰肉和饼。火从石块中燃烧起来，烧尽了肉和饼。雅威的使者随即消失了。

22基德红明白了他是雅威的使者，就说：“啊！上主雅威！我面对面看见了雅威的使者。”23但是雅威对他说：“平安与你同在。你不要害怕，因为你不会死。”

24基德红就在那地方建造一座祭坛奉献给雅威，把它称做“雅威平安”。那座祭坛到今天仍然竖立在阿彼厄则尔人的敖弗辣。

25那天晚上，雅威对基德红说：“带着你父亲的十个仆人和一只七岁的公牛，去捣毁你父亲的巴耳祭坛，砍倒旁边的神柱。

26然后在这小丘顶上为雅威建造一座祭坛，宰杀这头公牛奉献给我，把它和神柱的木头一起烧掉。”

27于是，基德红在他十个仆人的帮助下，照着雅威的吩咐去做了。他因为害怕他的家人和城里的人，所以到晚上才做。

28第二天，城里的居民看到巴耳的祭坛毁坏，变成碎片，神柱也被砍倒。他们还看到一只公牛在新的祭坛上被宰杀奉献了。

29于是他们互相查问，调查此事，发现是基德红做的。

30他们就到约阿士那里对他说：“把你的儿子交给我们，因为他必须死；他摧毁了巴耳祭坛，砍倒了神柱。”

31但是约阿士对愤怒的人群说：“你们要保卫巴耳神，拯救他吗？如果他是神，让他在有人摧毁他的祭坛之时保卫他自己吧。”

32那天他们就把基德红叫做“耶鲁巴耳”，意思是“让巴耳保卫自己”，用来抵抗基德红，因为基德红摧毁了他的祭坛。

33所有的米德杨人、阿玛肋克人和东方人联合起来，渡过约旦河，攻打依次勒耳平原。

34雅威的神用大能充满基德红，他吹号召集了阿彼厄则尔人。

35他派使者走遍默纳协境内，默纳协人也都跟从他。阿协尔人、则步隆人和纳斐塔里人也都出来和他们会合。

36基德红对天主说：“如果你真的要借着我的手拯救以色列人，如你曾经说过的，那么就赐给我这个恩宠吧!

37我要把羊毛散布在打谷场上。如果露水只降在羊毛上面，而谷场地面是干的，那么我就知道你要借着我的手拯救以色列，如你曾经承诺的。”

38基德红第二天天亮起来，拧一拧羊毛，拧出的露水装了满满一杯。

39基德红又对天主说：“如果我再对你说话，请你不要对我发怒。允许我用羊毛再做另一个试验！让羊毛是干的，而露水沾湿了地面。”

40那一天晚上，雅威照样做了：只有羊毛是干的，而露水盖满了地面。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

6.1第6-9章叙述基德红和其子阿彼默肋客的故事。基德红受到雅威的召唤，成为“民长”。他在两次成功的战役之后，确保了人民的自由。基德红死后，阿彼默肋克借着父亲的名望成为国王。

雅威的天使以人的形态显现给基德红。福音书中也提到过这件事（路1：26-38）。

希望几时在哪里幻灭，雅威便会兴起一位解救者。基德红相信雅威，但缺乏信心：在过去天主可以无所不为，但是基德红并没有看到天主现在的作为（6：15）。我们在圣经的别处经文中也可以发现基德红的这种态度。天主赋予我们的使命，总是超过我们人类的力量（出3：11；耶1：6）。

当雅威向人交付任务时，也给人希望。他并不是允诺替我们做事，而是要我们自己采取行动：用你的勇气从米德杨人手中救出以色列人。雅威便是这样照顾他所拣选的人的。基德红这个年轻的农夫因召唤受到启发，发现自己有能力去拯救他的人民。

25-31节将赋予基德红的解救使命和他公开承认对雅威的信仰紧密地连在一起。如此他才堪受天主交付的重担。

基德红决定奉献自己，但是想要确定讲话的人真的是雅威。因此他要求奇迹，而雅威也答应了。基德红并不像其他人是因为有所怀疑，或是不想悔悟，才要求奇迹来拖延时间的（见谷8：11；路1：18）。


牧灵圣经-民 长 纪 第七章

民 长 纪 第七章
1耶鲁巴耳，即基德红，一大早就和跟随他的民众起来，在哈洛得泉旁扎营。米德杨的营地在很远的北面，从摩勒山延伸到平原。

2雅威对基德红说：“跟随你的人太多了。如果我把米德杨人交到他们手中，以色列人就会认为他们是用自己的力量打败了米德杨人的。

3所以，去召集你的人，对他们说：‘凡是害怕的可以回去。’”于是两万两千人回去了，只有一万人留了下来。

4雅威对基德红说：“人数还是太多。你带他们下到水边，我要替你考验他们一下。如果我说：这个人将跟你走，他就会跟你走;如果我说：不是这个人，他就不会跟你走。”

5于是基德红把他们带到水边。雅威对他说：“凡是像狗一样舔水喝的人，你把他们归于一边，凡是跪下去喝水的人，你把他们归向另一边。”

6有三百人舔水喝，其余的人都跪着喝水。

7于是雅威对基德红说：“我要帮助这三百个舔水喝的人，把米德杨人交到你手里。让其余的人回家吧。”

8这三百人收下了被基德红遣散回去的人留下的水罐和号角。

基德红和三百民众面对着在山谷下面扎营的米德杨人。

9那天晚上，雅威对他说：“起来，下去攻占米德杨的营地，因为我已经把它交到你手了。

10如果你害怕单独下去，你就和你的随从普辣一起去，

11听一听他们在那里说什么，你将会因此而增添力量，然后你就可以进攻营地了。”他就和他的随从普辣一起下到营地的岗哨站。

12米德杨人、阿玛肋克人和东方的民众都聚集在山谷里，多如蝗虫，他们的骆驼也多如海边的沙粒，不可尽数。

13基德红到达时，正逢一个人对他的同伴叙述他的梦。基德红听见那人说：“我做了一个梦，有一块大麦饼滚进了米德杨的营地，撞进帐棚，帐棚翻倒了。”

14他的同伴回答说：“这正是指以色列人约阿士的儿子基德红的剑。天主已经把米德杨和整个营地都交到他手中了。”

15基德红听了这个梦和它的解说，就向天主鞠躬，回到以色列的营地说：“起来吧！因为雅威已经把米德杨的营地交到你们手中了。”

16基德红把三百人分成三组。他给他们号角并且把水罐倒空，将火炬放入。

17他对他们说：“照我的样子去做。当我来到营地边缘时，你们要和我一样行事。

18当我和跟随我的人吹号角的时候，你们要绕着营地吹你们的号角，大声喊叫：为雅威！为基德红！”

19基德红带着一百人，来到米德杨的营地，在午夜巡防开始时，守卫的士兵正在换防。

20以色列人打破罐子，一手拿着火把，吹起握在另一手的号角。吹完号角以后，三组人大声叫着：“为了雅威！为了基德红！”

21每个人在营地四周各站在各自的位子上，当时米德杨人乱喊乱跑。

22三百个以色列人继续吹号角，雅威使营地的米德杨人互相残杀。要逃走的人，远远逃到贝特史大，朝向责勒达，直到面对塔巴特的阿贝耳默曷拉。

23纳斐塔里、阿协尔和整个默纳协支派的以色列人前来帮助基德红，追击米德杨人。

24基德红也派遣使者到厄弗辣因境内所有的山区去对人说：“你们下来攻打米德杨人，把远到贝特巴辣和沿约旦河的通道都堵住。”于是所有的厄弗辣因人走出山区，占据浅水，直到贝特巴辣和约旦河沿岸。

25他们抓到米德杨的两个首领：敖勒布和则厄布，在则厄布榨酒池里杀死了则厄布。他们继续追击米德杨人，把敖勒布和则厄布的头颅带到约旦河对岸的基德红那里。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

7.4人数还是太多：雅威的这些话帮助我们相信：少量的战士也可以产生革命性地变革。


牧灵圣经-民 长 纪 第八章

民 长 纪 第八章
基德红第二次出征

1厄弗辣因人对基德红说：“你去攻打米德杨的时候，为什么不告诉我们？”他们和他激烈地争吵。

2基德红对他们说：“和你们所做的相比，我所做的算得了什么呢？难道厄弗辣因的葡萄不比阿彼厄则尔的葡萄更好吗？

3雅威已经把米德杨的首领敖勒布和则厄布交到你们手中了。我所做的怎能和你们所做的相比呢？”听了这话，他们的怒气便消了。

4基德红和跟随他的三百人来到约旦河边，渡过约旦河。他们非常疲惫饥饿，

5于是他对苏苛特人说：“请你们分给我的随从几块饼，他们非常疲惫饥饿，而我还要去追击米德杨的国王则巴黑和匝耳慕纳。”

6但是苏苛特的首领回答说：“你们难道已有把握定能抓到则巴黑和匝耳慕纳？我们凭什么要把饼分给你的士兵？”

7基德红回答他们说：“好！只要雅威把则巴黑和匝耳慕纳交到我手中，我就要用沙漠里的荆棘和茨条鞭打你们。”

8他从那里上到培奴耳时，向那地方的人提出同样的要求。但是他们的回答和苏苛特人的一样。

9于是基德红说：“当我胜利返回这里时，我要拆毁这座塔。”

10则巴黑和匝耳慕纳在卡尔科尔，拥有大约一万五千士兵，都是残余的东方子民，因为有十二万勇士阵亡了。

11基德红从诺巴黑和约革波哈东面游牧区的道路上去，袭击则巴黑和匝耳慕纳以及他们的士兵。

12则巴黑和匝耳慕纳逃走，基德红追击他们，捉到了这两个国王，消灭了他们的全部军队。

13战争过后，约阿士的儿子基德红经过赫勒斯斜坡回去。

14他捉到一个苏苛特的年轻人，便盘问他。这个年轻人写下七十七个苏苛特首领和长老的名字，交给了基德红。

15基德红到苏苛特人那里去对他们说：“这是则巴黑和匝耳慕纳，你们为了他们讥笑我说：你是否已捆住了则巴黑和匝耳慕纳的手，好使我们把饼分给你饥饿的部队？”

16于是他抓了城里的首领，用沙漠里的荆棘和茨条处罚苏苛特人。

17他又拆毁培奴耳的塔，

18杀死这城的居民，然后对则巴黑和匝耳慕纳说：“你们在大博尔山杀死的人是什么样子？”他们回答说：“他们看起来像你们一样，像是国王的儿子。”

19基德红回答说：“他们是我的兄弟，是我母亲的儿子。雅威永在，假如你们让他们活着，我就不会杀你们了。”

20他对自己的长子耶特尔说：“拿出勇气来杀死他们！”但这孩子没有拔出剑，因为他太年轻，不敢这样做。

21于是则巴黑和匝耳慕纳说：“你亲自来杀我们吧！因为人如何，他的勇气也如何。”基德红就起来杀死他们，取下他们骆驼颈上的饰物。

基德红犯错

22以色列人对基德红说：“既然你把我们从米德杨人手中拯救出来，你可以做我们的国王，在你以后，你的儿子、你儿子的后代也做我们的国王。”

23但是基德红回答说：“我不会统治以色列，我的儿子也不会，因为雅威是我们的王！”

24基德红又说：“我要向你们要一些东西。你们每人从你们的战利品中拿一个耳环给我。”基德红说这话是因为米德杨人像依市玛耳人一样，都戴金耳环。

25他们回答他说：“我们很乐意。”于是基德红摊开他的外衣，每个以色列人从自己的战利品中取出一个耳环，丢进外衣里。

26这些耳环值一千七百金币，还没有包括胸针、指环、米德杨国王贵重的外衣和骆驼的颈饰。

27基德红用这些钱制造了一个偶像，放在他本城敖弗辣。从以色列来的人开始去那个地方，背弃了雅威。那地方成为基德红和他家人的陷井。

28虽然如此，米德杨人仍然向以色列人臣服，使得在基德红有生之年，和平充满以色列达四十年之久。

29基德红回到敖弗辣，安居在他的家中。

30他有很多妻子，所以他有七十个亲生儿子。

31舍根城的一个女子为他生了一个儿子，取名为阿彼默肋克。

32约阿士的儿子基德红寿终正寝，埋葬在阿彼厄则尔的敖弗辣、他父亲约阿士的坟墓里。

33基德红死了以后，以色列人又向巴耳诸神行邪淫，奉巴耳贝黎特为天主。

34以色列人不再记得雅威、他们的天主曾从四周所有的敌人手中拯救了他们。

35他们也不感激耶鲁巴耳－基德红家族，不感谢基德红为以色列人所做的事。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

8.22以色列必须形成一个国家，在因不团结和没有组织的支派而引起混乱之后，这个阶段将产生伟大的进步。圣经在此首次暗示出要有一位国王。（8：22-31）。

也许那些在耶路撒冷王国晚期编纂本卷书的人，一直为他们的领袖所欺骗，梦想着没有国王，也没有行政官的过去。

他们认为以色列是天主的选民，所以不必像其他国家一样有永久的首领。他们宁可一天挨一天地过日子，把信心寄托在雅威身上，相信他在他们危难时会显现救援。

这也就是为什么民长纪中对基德红拒绝为王的评语是：雅威是我们的王。不幸的是，基德红虽然不要权力，却要金子，这位英雄就此破坏了他为人民所做的一切。

所有的解救者：基德红、巴辣克、依弗大和三松都令人失望－就像现在说到的许多解救被压迫者的人一样。我们应该从圣经记载的这些痛苦经验中吸取什么教训呢？是不是政治行动是无用的，我们应代之以祈祷和教义问答的工作？是不是应该把为正义而奋斗的工作留给其他人？圣经的每一页都刻满了正义。

说到政治，实际上就是说权力，而权力会腐蚀人的良心，如果一个小孩子不能在一个可以从父母身上找到爱和忠实（圣经中永远连在一起的两种品质）的健康家庭中形成人格，父母不能用他们的权威来控制孩子的脾气，那么我们无法预测，这个人进入政界以后会做出什么事。

这便是为什么后来会有一段时期天主非常重视信徒在家庭中的个人成长：即智慧书和遵守法律的时代。


牧灵圣经-民 长 纪 第九章

民 长 纪 第九章
阿彼默肋客称王

1耶鲁巴耳的儿子阿彼默肋客到舍根城他母亲的兄弟那里，对他们和他母亲家的人说：

2“请你们问一问舍根的百姓：让耶鲁巴耳的七十个儿子统治你们好呢,还是由一个人统治你们好？请不要忘记：我是你们的亲骨肉。”

3阿彼默肋克的舅舅就把这话传给舍根城的百姓。舍根人都倾向于阿彼默肋客，说：“他是我们的兄弟。”

4于是他们从巴耳贝黎特庙中拿了七十个银币给他。他用这钱雇了一些无赖游民跟他一起出发。

5阿彼默肋客和他们一起到敖弗辣他父亲的家中，在一块石头上杀死了他所有的兄弟：耶鲁巴耳的七十个儿子。只有耶鲁巴耳最小的儿子约堂躲了起来，才得以逃走。

6然后所有的舍根人和贝特米罗人都集合在舍根神柱的橡树旁，宣布阿彼默肋客为国王。

7有人将这事告诉约堂。约堂站在革黎斤山顶，大声对他们说：“舍根的百姓呀！请听我说，愿天主垂听你们。

8有一回众树要去找一棵树，立这树为国王。它们对橄榄树说:你做我们的国王！

9橄榄树回答说:‘难道我会停止出产用来敬神敬人的油膏，而去高居其它树上随风摇摆？’

10这些树对无花果树说：‘你来统治我们吧！’

11无花果树回答说：‘我难道会放弃我甘甜鲜美的果子，而去飘摇在其它树之上吗？’

12这群树对葡萄树说：‘你来统治我们吧！’

13葡萄树回答说：‘难道我会放弃使神和人感到喜悦的葡萄汁，而去飘摇在众树的上面？’

14然后这些树又对荆棘说：‘你来统治我们吧！’

15荆棘回答说：‘如果你们真心诚意来为我涂油，使我成为你们的国王，那么请走近些，躲在我的树荫下；否则，就让火从荆棘里冒出来，烧尽黎巴嫩的香柏。’

16现在你们告诉我，你们是不是公正、忠实地选择了阿彼默肋克为国王？你们有没有好好地对待耶鲁巴耳和他的家族，按照他的功德给他应得的东西？

17我的父亲为你们征战，冒着生命危险把你们从米德杨人手里拯救出来。

18但是现在你们起来反抗我父亲的家族。你们在一块石头上杀死了他七十个儿子，而宣告他婢女所生的儿子阿彼默肋克做国王，统治舍根百姓，因为他是你们的兄弟。

19如果你们今天已经公正、忠实地对待了耶鲁巴耳和他的家族，那么愿阿彼默肋克因你们而喜乐，你们也因他而喜乐。

20如果不是这样，就让火从阿彼默肋客发出来，烧毁舍根城的人民和贝特米罗；也让火从贝特米罗发出，烧掉阿彼默肋克。”

21约堂逃到贝尔，住在那里，远离他的哥哥阿彼默肋客。

22阿彼默肋客统治以色列三年，

23但是雅威派遣一位恶神到阿彼默肋克和舍根人之间，因此舍根人背叛了阿彼默肋客。

24上主做这事是要替耶鲁巴耳的七十个儿子报复。他们的血债必须由谋杀他们兄弟的阿彼默肋克来偿还。

25为了谋害阿彼默肋客，舍根人在山上埋伏进攻他，并且恐吓所有路过那里的人。阿彼默肋客知道了这件事。

26当时厄贝得的儿子加阿耳和他的兄弟来到这里，他赢得了舍根人的信任。

27有一天,他们到葡萄园去采葡萄榨酒，然后在他们的神庙里宴饮。当他们大吃大喝的时候，他们诅咒阿彼默肋客。

28厄贝得的儿子加阿耳呼喊说：“对舍根人来说，阿彼默肋客是谁，以致于我们必须侍奉他？他只是耶鲁巴耳的儿子，则步耳只是他的官员。让我们侍奉舍根的祖先哈摩尔吧，我们为什么要侍奉阿彼默肋客？

29只要这些百姓在我手里，那么我会除掉阿彼默肋客，并且对他说：增派你的军队，出来打仗吧！”

30当这城的首领则步耳知道了厄贝得的儿子加阿耳的计谋时，非常生气。

31他秘密派遣使者到阿彼默肋客那里去告诉他：“你看！厄贝得的儿子加阿耳和他的兄弟来到舍根城，他正在煽动这城反抗你。

32因此，你和跟随你的人夜里起来埋伏在田园里，

33在早晨太阳出来时，冲进此城。当加阿耳和他的随从出来迎战的时候，你想怎么样对待他，你就怎么样对待他！”

34阿彼默肋客和他的军队夜间起来，分成四队埋伏攻击舍根城。

35当厄贝得的儿子加阿耳走出来站在城门口时，阿彼默肋客和他的军队从藏身的地方冲了出来。

36加阿耳看到这军队就对则步耳说：“看！有人从山顶上面下来。”但是则步耳却回答说：“你看到的只是山的影子，你误以为那是人了。”

37加阿耳又说：“看呀！有人从这地的中间走下来，另一队人‘沿巫士的橡树走来了。”

38则步耳说：“你不是说过吗：阿彼默肋客算什么？我们凭什么必须侍奉他？，你轻视的不正是这些人吗？现在你去攻打他们吧！”

39加阿耳走出去，带领舍根人迎战阿彼默肋客。

40阿彼默肋客追击逃跑的加阿耳，很多人在到达城门之前就倒下死去了。

41阿彼默肋客回到阿鲁玛，则步耳赶走了加阿耳和他的兄弟，不让他们留在舍根城。

火烧舍根城

42第二天，人民到田野里去。阿彼默肋客知道了这件事，

43就召集他的军队，把他们分成三组，埋伏在田野里。当他看见人们从城里出来，就起来击杀他们。

44阿彼默肋客和跟随他的一组人攻占城门的入口，其他两组人猛攻留在田野里的人。

45那一整天，阿彼默肋客攻打这城。他占领了这城，杀死了城里的居民，然后摧毁了这城，在地上撒盐。

46舍根塔的居民听见了这事，就躲进巴耳贝黎特庙的地下室。

47阿彼默肋客知道舍根塔的居民都聚在一起，

48就和他的军队爬上匝耳孟山。他拿一把斧头，砍下树枝，举起来扛在两肩上，然后对他的军队说：“你们看见我怎么做，也照样去做。”

49于是他的军队砍下树枝，按照阿彼默肋客的话去做。他在地下室的上面堆起树枝，点火烧死了里面约一千个舍根塔的男女居民。

阿彼默肋客去世

50阿彼默肋客出兵攻打特贝兹，包围占领了它。

51但是城里有一座坚固的塔，所有的男女居民都躲在那里。他们从里面封锁住塔，然后爬到塔顶上去。

52阿彼默肋客来到塔前攻打，他靠近塔门，准备放火烧它，

53但是有一个女子丢下一块磨石砸在他头上，打碎了他的头盖骨。

54他赶快叫替他拿武器的年轻人来，对他说：“抽出你的剑杀死我！免得别人谈论我说：‘一个女人杀了他。’”于是替他拿武器的人刺死了他。

55以色列人看到阿彼默肋客死了，就都回他们的家去了。

56就这样，天主报复了阿彼默肋客对他父亲所做的恶事，因他谋杀了他的七十个兄弟。

57他也要舍根人为他们所做的恶事得到报应。耶鲁巴耳的儿子约堂的诅咒都应验了。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

9.8在9：8-15中插入了一则古老的寓言，这是借约堂之口说出的对国王权力的强烈批评。故事中说想要统治人的人是最没用的。


牧灵圣经-民 长 纪 第十章

民 长 纪 第十章
托拉、雅依尔和依弗大

1在阿彼默肋客之后，普阿的儿子、多多的孙子托拉起来拯救以色列人。他是依撒加尔支派的人，住在厄弗辣因山区的沙米尔。

2他做以色列的民长有二十三年，死后葬在沙米尔。

3在他以后，基肋阿得人雅依尔兴起，做以色列民长二十二年。

4他有三十个儿子，骑三十头驴子。他们有三十座城，在基肋阿得的土地上，至今仍被称为雅依尔村。

5雅依尔死后葬在卡孟。

6以色列人又恶待雅威。他们侍奉巴耳和阿市托勒特众神、阿兰和漆冬的神、摩阿布的神、阿孟人的神和培肋舍特人的神。他们背弃雅威，不再侍奉他。

7雅威向以色列人发怒，把他们交到培肋舍特人和阿孟人的手中。

8十八年来，以色列人住在约旦河对岸、基肋阿得的阿摩黎人的土地上，遭受侵扰和迫害，9阿孟人也渡过约旦河攻打犹大、本雅明和厄弗辣因人。以色列人陷入了极大的痛苦中。

10在那些岁月里，以色列人向雅威呼求说：“我们犯罪违背了你，我们背弃了雅威、我们的天主，而去侍奉巴耳诸神。”

11雅威对以色列人说：“当埃及人、阿摩黎人、阿孟人、培肋舍特人、

12漆冬人、阿玛肋克人和米德杨人压迫你们的时候，你们曾向我呼求，难道我没有把你们从他们的手中拯救出来吗？

13但即使如此，你们还是背弃我，去侍奉其他的神。所以我将不再拯救你们。

14你们去向你们选择的神呼求吧，看看他们会不会在你们受苦的时候来解救你们。”

15以色列人回答雅威说：“我们犯了罪。你要怎样对待我们，就怎样对待我们吧，但是今天请你解救我们。”

16于是他们放弃了外邦的神去侍奉雅威。雅威再不能坐视以色列人所受的痛苦了。

17阿孟人集合在基肋阿得扎营。以色列人也聚集起来，在米兹帕扎营。

18基肋阿得的百姓和长老互相问道：“谁能领导我们去攻打阿孟人?不管他是谁，我们都要使他成为基肋阿得居民的首领。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

10.1每个支派都有自己的问题。每次胜利之后，不同地方兴起的解救者，终其一生都被尊为“民”：基德红来自默纳协，托拉是依撒加尔支派的人，而雅依尔则来自基肋阿得的乡间。

我们注意到雅威的爱是永不止息的，而且不断地原谅世人的罪。虽然罪恶促使天主说我将不再拯救你们，但是天主又一次再不能坐视以色列人所受的痛苦。如果我们抱怨天主对压迫和社会的不公无动于衷的话，那是因为我们看不到那些被压迫的人的罪过和应负的责任。


牧灵圣经-民 长 纪 第十一章

民 长 纪 第十一章
1基肋阿得人依弗大是一个英勇的战士。他的母亲是个妓女，他的父亲名叫基肋阿得。

2基肋阿得的妻子也生了几个儿子，他们长大后赶走了依弗大，对他说：“你不能分到或者继承我们父亲家的任何财物，因为你是其他女人的儿子。”

3依弗大从他兄弟那里逃走，来到托布地方。他加入那里的盗匪集团，和他们一起抢劫。

4阿孟人向以色列宣战的时刻到了。

5于是基肋阿得的长老们去托布地方的依弗大那里，对他说：

6“来吧！带领我们和阿孟人打仗。”

7依弗大回答基肋阿得的长老们：“你们不是恨我，把我赶出了我父亲的家吗？你们为什么在有灾难的时候来找我？”

8长老们回答他说：“我们来请你加入我们一起去攻打阿孟人，我们要你做全基肋阿得的首领。”

9依弗大回答他们说:“如果你们要我回去攻打阿孟人，且雅威让我打胜仗，我就会做你们的首领。”

10他们对他说：“愿雅威垂听我们！如果我们没有实践我们曾经说过的话，就让我们遭到不幸吧！”

11于是依弗大和基肋阿得的长老们一同回去，民众推举他做他们的首领和统帅，依弗大在米兹帕，雅威的面前重述了他的要求。

12依弗大派使者到阿孟人的国王那里对他说：“我们两人之间有什么纠葛，你要来到我的国家攻打我的国土？”

13这个国王回答使者说：“当以色列人从埃及上来的时候，他们占领了我的国家，从阿尔农河直到雅波克河和约旦河。所以请你心甘情愿地把土地还回来！”

14依弗大又派使者到阿孟人的国王那里说：

15“依弗大这样说：以色列人从来没有占领阿孟人的土地。

16当他们从埃及上来的时候，以色列人通过沙漠到红海，再到卡德士。

17然后以色列人派使者到厄东王那里对他说：‘让我们经过你的国家吧！’但是厄东王不答应。他们又派使者到摩阿布王那里，摩阿布王也拒绝了。因此以色列人留在卡德士。

18然后他们经过沙漠，绕过厄东和摩阿布这两个国家，到达摩阿布的东边。他们在阿尔农河的另一边扎营，因为阿尔农是摩阿布的边界。

19以色列人又派使者去治理赫市朋的阿摩黎人王息红那里，对他说：‘请让我们通过你的国家，到我们的地方去。’

20但是息红不太相信以色列人，因而没有让他们通过。他集结了他的百姓在雅哈兹扎营攻打以色列人。

21雅威、以色列的天主把息红和他的人民都交到以色列人手里，以色列人打败了他们，占领了阿摩黎人居住的土地。

22他们占领了阿摩黎人全部的土地，从阿尔农河到雅波克河，从旷野到约旦河。

23既然雅威、以色列的天主已经从阿摩黎人手中拿了这土地给他的子民以色列，现在你怎能从我们手里要回去？

24你难道不应掌握住你们的神明革摩士赐给你们的一切?同样，我们把握住雅威、我们的天主所赐给我们的一切。

25你们难道比摩阿布王漆颇尔的儿子巴拉克还强吗？他何曾攻打过以色列？

26三百年来，以色列人住在赫市朋及其附近的城镇、阿洛厄尔及其附近的城镇和阿尔农河两岸的城市。那时候，你为什么没有收回这些城市？

27我并没有冒犯你，但你为什么要恶待我、攻击我？愿雅威这位裁判今天在以色列人与阿孟人之间，做一个裁决。”

28但是阿孟人的国王没有理会依弗大的话。

依弗大的女儿

29雅威的神降临在依弗大的身上。他经过基肋阿得和默纳协，通过基肋阿得的米兹帕，到达阿孟人的领土。

30依弗大向雅威发誓说：“如果你让我打胜仗，

31那我从战场回来的时候，不论谁最先从我家出来迎接我，我都要把他奉献给你。他是归于雅威的，我要把他献为全燔祭。”

32依弗大通过了阿孟人的土地和他们交战，雅威把胜利赐给了他。

33他从阿洛厄尔城追击他们到米尼特和阿贝耳革辣明的入口处，攻占了二十个城镇，击败了阿孟人。

34依弗大回到米兹帕的家中，他的女儿出来迎接他。她看到她的父亲，高兴得随着手鼓的节拍舞蹈。她是唯一的孩子，除了她，依弗大没有其他的儿女。

35当依弗大见到她，就撕破自己的衣服大声说：“我的女儿呀！你使我的人生陷于困境，你带给我不幸，因为我已向雅威发了一个愚蠢的誓言，而现在我不能收回这誓言。”

36她回答他说：“父亲呀！既然你发了誓，你就要照你的承诺处置我，因为雅威使你打了胜仗。

37我只请求你给我两个月的时间，让我和我的朋友们住在山上。我要在那里哀哭，因为我永远不能结婚了。”

38依弗大对她说：“去吧！”他就让她离开两个月。她和她的同伴到山上去哀哭，因为她永远不能结婚了。

39两个月的末了，她回到她父亲那里，依弗大实践了他的诺言。这个年轻的女孩从来没有认识男子。于是在以色列形成一种风俗，

40每年以色列的女孩子要外出四天，哀悼基肋阿得人依弗大的女儿。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

11.1依弗大是圣经中较受争议的解救者之一。依弗大对瞧不起他的那些兄弟充满了仇恨。他和厄弗辣因部族的战争，并没有为以色列的人民带来光荣。而且他发誓奉献家中的一员，是和迦南人轻易牺牲子女的习俗相同的行径。但是我们还是看到：雅威的神降临在依弗大的身上。

那时候的人以神来指获自雅威的超人力量，促使一个人去完成不凡的事迹。雅威的神不只在有宗教信仰的人、先知或司祭，或在宗教庆典上有所行动。雅威的神常常借着拥有力量和权威的人来“革新地球的面目”。有时候，现代的解救者也不值得被看做圣人，因为他们并不总是因信仰或对基督的认识而生活的。如果把他们比作“民长”也许更合适，因为尽管有缺陷，民长仍是“为雅威的神所动”而为天主的计划服务的人。

11.29圣经叙述依弗大许愿，而没有加以评断。我们在此却看到一个英雄可悲的错误。


牧灵圣经-民 长 纪 第十二章

民 长 纪 第十二章
1厄弗辣因人集合起来渡过北面的约旦河，对依弗大说：“当你攻打阿孟人时，为什么不告诉我们和你一起出征？为这缘故，我们要把你烧死在你的屋子里。”

2依弗大回答他们说：“我的百姓和我奋力与阿孟人争战。我向你们求助，但是你们没有把我从他们手中解救出来。

3当我看到没有人来帮助我，我就冒着生命危险，前去攻打阿孟人，雅威把他们交在我的手中。现在，你们为什么又来攻击我？”

4于是依弗大集合了所有的基肋阿得男子去攻打厄弗辣因人。基肋阿得人击败了厄弗辣因人。厄弗辣因人告诉他们说：“你们基肋阿得人是从厄弗辣因和默纳协逃难过来的。”

5基肋阿得人占据了约旦河的浅水处，挡住了这条路。每当从厄弗辣因来的逃亡者说：“让我通过吧！”基肋阿得人就问他：“你是厄弗辣因人吗？”如果他回答说：“不是！”

6他们就要再说：“那么你说‘史波肋特’。”但是他会说成“斯波肋特”，因为厄弗辣因人无法正确发音。于是他们就抓住他，在约旦河浅水岸边切断他的喉咙。在那段时间里，有四万两千个从厄弗辣因来的人被杀。

7依弗大在以色列做了六年的民长。他死后埋葬在他自己的城市——基肋阿得的米兹帕。

8在他之后，白冷人依贝赞做以色列的民长。

9他有三十个儿子和三十个女儿。他的三十个女儿嫁给了别的宗族，他又从别的宗族为三十个儿子娶进三十个女子。他在以色列做了七年的民长。

10他死后葬在白冷。

11在他之后是则步隆人厄隆做以色列的民长。他治理以色列有十年。

12他死的时候埋葬在则步隆领土上的阿雅隆。

13在他死后，丕辣通人希肋耳的儿子阿贝冬做了以色列的民长。

14他有四十个儿子、三十个孙子，骑七十头驴子。他在以色列做了八年的民长。

15他死后葬在阿玛肋克山区、厄弗辣因山地的丕辣通。


牧灵圣经-民 长 纪 第十三章

民 长 纪 第十三章
预报三松诞生

1以色列人又恶待雅威，因此他把他们交到培肋舍特人的手中达四十年。

2祚辣地方有一个丹支派的人叫做玛诺亚，他的妻子无法生育。

3雅威的使者出现在她面前对她说：“你从没怀过孩子，从未生育过儿女，但是看吧！你要怀孕生下一个男孩。

4今后你要注意，不要喝清酒或烈酒，也不要吃不洁的食物，

5因为你要生的这个男孩在母胎时就是献身给雅威的‘纳齐尔’。他的头发不能剪，因为他是奉献给雅威的。他将把以色列人从培肋舍特人的压迫中解救出来。”

6这女子到她丈夫那里告诉他说：“雅威的一个使者带着天使的威严对我说了话。我没有问他从什么地方来，他也没有告诉我他的名字。

7但是使者对我说：‘你要怀孕生一个男孩。从现在开始不要喝清酒和烈酒，也不要吃任何不洁的东西，因为你的儿子从母胎到死，都是献给天主的纳齐尔。’”

8玛诺亚就呼求雅威说：“主呀！我向你祈祷，请让你派遣的天主使者再来一次，教我们如何养育即将出世的男孩。”

9雅威垂听了玛诺亚的呼求，雅威的使者来到这女子身旁，当时她正坐在田野里。但使者来时，她的丈夫玛诺亚还是没有与她在一起。

10于是这女子马上跑去告诉她丈夫：“看！那天来见我的那个人又来了。”

11玛诺亚站起来跟他妻子去了。他到那人那里对他说：“你就是曾经对这女子说过话的人吗？”

他回答说：“是的。”

12玛诺亚对他说:“当你的话应验的时候，我的儿子要遵守哪些规定和指示？”

13雅威的使者回答玛诺亚：“我对这女子所说的一切，她都该留神。

14她不能吃葡萄树上结的果子，不能喝清酒和烈酒，也不能吃任何不洁净的食物。她要遵守我吩咐她的规定。”

15玛诺亚对雅威的天使说：“请容许我们款待你，为你准备一只小山羊。”（玛诺亚不知道他就是雅威的使者。）

16但是他对玛诺亚说：“即使我留下来，我也不能吃你的食物。如果你要奉献全燔祭，就把它献给雅威吧!”

17于是玛诺亚对雅威的使者说：“你叫什么名字？当你的话应验的时候，我们好敬拜你。”

18雅威的使者回答他说：“你为什么要问我的名字？这是奥妙。”

19玛诺亚取了一只小山羊和全素的祭品，放在石头上，作为全燔祭奉献给行奇迹的雅威。

20玛诺亚和他的妻子正看时，突然火焰从祭坛升向天空，雅威的使者随着火焰升天了。

当玛诺亚和他的妻子看到这事，就俯伏在地上。

21雅威的使者从玛诺亚和他妻子的视线中消失了，玛诺亚才知道他就是雅威的使者。

22他对他的妻子说：“我们一定会死，因为我们看见了天主。”

23她回答他说：“如果雅威要杀我们，他就不会接受我们手里的全燔祭或素祭，他也不会让这些事发生，或说那些我们刚才听见的话了。”

24这女子生了一个儿子，取名三松。这男孩渐渐长大，雅威祝福了他。

25当他在祚辣与厄市陶耳之间的玛哈乃丹的时候，雅威的神开始感动他。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

13.1这里开始叙述三松的四个故事。三松不过是个力大无穷的农夫，而且是为了自己的缘故对抗培肋舍特人的。但是传说赋予了他许多本领。

据说三松是一对不孕的夫妻神奇地生下的。这符合天主的一贯作风，与亚巴郎的儿子（创18）、撒慕尔（撒上1）和后来的洗者若翰（路1：5）一样。这个孩子必须是个纳齐尔，根据圣经的古老习俗，是必须奉献给天主的（户6：1），而奉献给天主正是三松力量的泉源。


牧灵圣经-民 长 纪 第十四章

民 长 纪 第十四章
三松的故事

1三松下到提默纳去，看见一个培肋舍特女子。

2他便上去对他父母说：“我在提默纳看到一个培肋舍特女子，把她给我娶来做妻子吧。”

3他的父母对他说：“在你兄弟的女儿中，或在你的族人中，就没有可以为妻的女子吗？你何必从那些没有受过割礼的培肋舍特人当中选妻子呢？”

三松对他父亲说：“请帮我娶她为妻，因为我喜欢她。”

4他的父母并不知道这是出于雅威的意愿，他正在找培肋舍特人的麻烦，因为那时候培肋舍特人统治着以色列。

5三松下到提默纳去。当他到达提默纳的葡萄园时，有一只小狮子上前对着他吼叫。

6那时雅威的神降临在他身上，他赤手空拳把狮子撕成碎片，好像对付一只小山羊一样。

7但是他没有告诉父母他所做的事，

8此后他下去和他喜欢的那女子谈情说爱。

过了一段日子，他回去娶她时绕远路去看那狮子的尸体，发现尸体里有一窝蜜蜂和蜂蜜。

9三松取一些蜂蜜放在手上，一边走一边吃。到了他父母那里，他把蜂蜜给他们，他们也吃了。但是他没有告诉他们这是他从狮子的尸体里取出的蜂蜜。

10三松的父亲下到那女子那里去了。三松按照年轻人的风俗，摆设宴席。

11培肋舍特人见了他，便指定他们族里的三十个男子与他同行，作为他婚礼的伴郎。

12三松对他们说：“我要给你们出一个谜语。如果你们能在七天婚宴期间把正确的谜底告诉我，我就给你们三十件长袍和三十件麻纱外衣。

13但是如果你们不能告诉我谜底，你们要给我三十件长袍和三十件麻纱外衣。”他们回答说:“告诉我们你的谜语吧!我们听着呢。”

14他对他们说:“食物来自于食者；甜蜜来自于强者。”

15三天以后，他们没有猜出谜底。于是到了第四天，他们对三松的妻子说：“你去说服你的丈夫，把这谜底解释给我们听，否则我们要烧死你和你的家人。你们邀请我们来只是为了抢夺我们的东西吗？”

16三松的妻子开始哭泣，扑向她丈夫说：“你不再喜爱我了。你把谜语告诉我族里的年轻人，却不解释给我听。”他对她说：“我甚至连我的父母都没有说，我为什么要解释给你听？”17婚宴期间，她在他面前哭了七天。到了第七天，他对她的哭闹感到厌烦，就解释给她听，然后她便把这解释告诉她族里的人。

18第七天，这对新人进入洞房之前，本城的人对三松说：“什么比蜂蜜还甜？什么比狮子还强？”他对他们说：“如果你们没有用我的小母牛耕田，你们绝对猜不出我的谜底。”

19雅威的神降临在他身上。他下到阿市刻隆，杀死了三十人，拿了抢掠的东西，把麻纱外衣分给猜出谜底的人。他极为愤怒地回到他父亲的家中。

20三松的妻子就嫁给了他婚礼中的一位伴郎。


牧灵圣经-民 长 纪 第十五章

民 长 纪 第十五章
1过了一段时间，到了收割麦子的时节，三松去探望他的妻子，还带了一只小山羊，他说:“我要和我的妻子呆在我们的房间里。”但是她的父亲不让他进去，

2对他说：“我以为你不再喜欢她了，所以我把她嫁给了你的一位伴郎。她的妹妹不是更美吗？你可娶她为妻！”

3三松回答说：“这次即使我伤害了培肋舍特人，我也不欠他们什么。”

4三松出去抓了三百只狐狸，又拿了一些火把，将狐狸尾对尾绑在一起，中间插一柄火把。5他点燃火把，让狐狸跑进培肋舍特人的麦田。就这样，他把麦捆、未收割的谷物、葡萄园和橄榄树都烧了。

6培肋舍特人问：“这是谁干的？”他们回答说：“是提默纳人的女婿三松，因为那人把三松的妻子嫁给了他的伴郎。”于是他们上去烧死了她和她的家人。

7三松对他们说：“既然你们做了这事，我就绝不能善罢干休，我必向你们报仇。”

8于是他大肆屠杀他们。此后，三松下去住在厄坦的一个岩洞里。

9培肋舍特人上到犹大的山区去攻打肋希。10犹大人问他们说：“你们为什么要来攻打我们？”他们回答说：“我们来捉拿三松，报复他对我们所做的事。”

11于是三千个犹大人去厄坦的岩洞，对三松说：“你难道不知道培肋舍特人统治着我们吗？你对我们做了什么事？”他回答：“他们怎样待了我，我也怎样待了他们。”

12他们对他说：“我们来是要捆绑你，把你交给培肋舍特人。”三松对他们说：“你们对我发誓不会杀我。”

13他们回答说：“好的！我们只是想把你绑起来交给他们，但是我们不会杀你。”他们用两根新绳子把三松绑起来，从洞里带他上来。

14当他们到达肋希时，培肋舍特人跑到三松面前，胜利地大喊。但是雅威的神降临到三松身上，捆绑他的绳子像是着火的细麻，从他臂上松开来。

15他找到一块新鲜的驴腮骨，用它杀死了一千人。

16三松说：“我用驴腮骨给他们重重一击；我用驴腮骨杀死了一千人。”

17他说完后就把驴腮骨扔了，因此那地方叫做辣玛肋希。

18他非常口渴，就呼求雅威说：“你赐给你的仆人大胜利，而我现在却将渴死，落在那些未受割礼的人手中了。”

19于是雅威就使肋希的地裂开一个空洞，让水从里面流出来。三松喝了水，力量又回到他身上，他变得活跃起来。因此，那水源被称为“呼求者的水源”，至今还在那里。

20三松在培肋舍特人统治以色列期间，做以色列的民长二十年。


牧灵圣经-民 长 纪 第十六章

民 长 纪 第十六章
1三松到迦萨去，在那里看到一个妓女，便走进她住的地方。

2有人告诉迦萨人三松已经到了。迦萨人就在城门口巡逻，埋伏好了等三松出来。他们静待了一整夜，心想：“我们要等他到天明，然后杀掉他。”

3但是三松半夜醒来，抓住城门，连门框和门闩一起拔了出来，扛在肩上，带到赫贝龙对面的山顶上去了。

三松和德里拉

4后来，三松在芍勒克山谷爱上一个叫德里拉的女子。

5培肋舍特的首领对这女子说：“你去引诱他，看看他的力量是从哪里来的，我们怎样才能制伏他、把他捆住。我们将每人给你一千一百个银币。”

6于是德里拉问三松：“请告诉我，你的力量是从哪里来的？别人如何才能绑住你、制伏你？”7三松回答她：“如果他们用七根新的湿牛筋绳捆住我，那么我就会丧失力气，变得像其他人一样。”

8培肋舍特的首领就送给德里拉七根新的还没有晒干的牛筋绳，她用它们捆住三松。

9当时有人藏在她家中，她大叫：“三松！培肋舍特人来了！”三松挣断牛筋绳，好像麻绳被烧断一样。他们还是不知道他的力量是从哪里来的。

10德里拉对三松说:“你愚弄了我，你欺骗了我。告诉我，怎样才能制伏你？”

11三松回答她：“如果这一次他们用从未用过的新编好的绳子来绑我，我就会丧失力量，变得和其他人一样。”

12于是德里拉用七根新编好的绳子捆绑他。但是当她大叫“培肋舍特人来了！”的时候，他又挣脱了绕在他手臂上的绳子，像弄断丝线一样。

13德里拉对他说：“你欺骗我、愚弄我要到什么时候？告诉我，如何才能制伏你。”他回答她说：“如果你把我的七根发辫和织布的经线编在一起，然后用木钉钉牢，那我就没有力气了。”

14她哄他睡着，把他的七根发辫和织布的经线编在一起，再用木钉钉牢，然后大叫：“培肋舍特人来了！”三松醒来，把经线连带发辫一起拔了起来。德里拉还是没有发现三松的力量是从哪里来的。

15德里拉对他说：“你说你爱我，但是你的心里没有我。你已经三次欺骗我，没有告诉我你的力量是从哪里来的”。

16德里拉坚持要知道，每天她都用这问题烦扰他。当三松感到厌烦透顶之时，时机来了，

17他对她说了实话：“我的头发从来没有剪过，因为我在母胎中就已是奉献给雅威的‘纳齐尔’。如果我的头发剪掉了，我就会失去力量，像别人一样。

18德里拉知道这一次他说了实话，因此她去告诉培肋舍特人的首领说：“你来，因为三松已经把他的秘密告诉我了。”他们去了，把答应给她的钱交给她。

19德里拉哄三松在她的膝上睡着，然后叫人来剪掉他的七根发辫。那样她马上就可以制伏他，因为他的力量已经离开他了。

20德里拉大叫：“三松！培肋舍特人来了！”他醒来，心想仍然能够像前几次一样拯救自己。但是他不知道雅威已经不与他同在了。

21培肋舍特人逮住三松，挖掉了他的双眼，他被带到迦萨。他们在那里用两根铜链子捆住他，让他在监狱里推磨。

22然而三松的头发剪掉后，又开始长出来了。

三松殉身复仇

23培肋舍特的首领聚在一起，向他们的神达贡奉献祭品，并举行宴饮。他们说：“我们的神把我们的敌人三松交到我们手中了。”

24他们庆贺时说：“把三松带出来！我们要戏弄他。”人们把他带出监狱，带到两根石柱之间，叫他表演把戏，逗他们高兴。

25人们一看到他，就赞美他们的神说：“我们的神已经把我们的敌人三松交到我们手中了，他曾摧毁我们的家园，杀死我们的同胞。”

26三松对牵他手的僮仆说：“带我到支撑屋子的柱子那里去，我可以靠一靠。”

27屋里满是男男女女，培肋舍特人的首领也在，屋顶上大约有三千男女观看三松的表演。

28三松大声呼求雅威道：“天主！雅威呀！请你眷顾我，就这一次，恢复我的力量吧！使我能亲自为我的双眼向培肋舍特人报仇。”

29三松抓住支撑屋子的两根石柱，右臂抱住一根，左臂抱住另一根，

30然后大声喊到：“让我与培肋舍特人同归于尽吧！”他竭尽全力一推，房子倒塌，压在首领和集会者身上。跟他一起死的人比他一生中杀的人还要多。

31他的弟兄和他父亲全家来收他的尸体。他们把他葬在祚辣和厄市陶耳之间、他父亲玛诺亚的坟墓里。他做以色列的民长二十年。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

16.1故事在将三松表现为一个总是打赢培肋舍特人的“超人”后，描述了他被一个女人所征服的经过。三松把他是一位献给天主的纳齐尔一事告诉了德里拉。他的身体中有一部分是为雅威所保留的，这正是他超人力量的泉源。英雄的弱点：三松将自己的肉体和灵魂托付给了一个不爱他的女人。

我们在圣经的别处可以读到：“重要的秘密不可告诉他人”，以及“不要将珍珠丢到猪面前，以免让猪给践踏了，还挡住你的去路。”


牧灵圣经-民 长 纪 第十七章

民 长 纪 第十七章
米加的偶像

1厄弗辣因山地有一个叫米加的人。

2有一天，他对他母亲说:“是我从你那里拿走了一千一百个银币，你曾经为此诅咒过偷钱的人。现在我还给你。”

3他的母亲回答说:“愿雅威祝福我的儿子!”于是他把一千一百个银币还给他的母亲。

但是他的母亲对他说：“我已经亲手把钱奉献给雅威了，我儿可用这钱铸造一尊神像。我把这银钱交给你。”

4不过他还是把银币退还给他的母亲。她取出两百个银币给银匠，请他铸了一尊偶像。

5这偶像设在米加的家里，于是米加有了一个“神的殿堂”。米加又做了一件“厄弗得”（占卜时用它来求问雅威），又做了些小偶像，并把他的一个儿子献给雅威做司祭。

6那时候以色列没有国王，每个人随自己的意愿做事。

7有一个年轻的肋未人从犹大的白冷来。他是梅瑟的后裔，是个客居的人。

8一天,他离开白冷，出去找可以客居的地方。他来到厄弗辣因山区米加的家，

9米加问他：“你从哪里来？”他回答：“我是个肋未人，我从白冷来，要找一个可以客居的地方。”

10米加对他说：“留在我家吧！做我的师傅和司祭，我一年给你十个银币，还有衣服和食物”。于是这肋未人进了他家。

11这个肋未人答应留在米加的家中，米加对待他好像是自己的一个儿子。

12米加派这肋未人行祭献，这年轻人成了他的司祭，留在米加的家里。

13米加说：“现在我知道雅威一定会施恩于我，因为这肋未人已成了我的司祭。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

17.1民长纪以两则当时以色列人生活的典型故事来作结。作者在颂扬了没有国王的时代之后（见8：22），也察觉到混乱会造成罪恶。

17-18章说明缺乏宗教权威，造成了司祭们的为所欲为，当时肋未支派是侍奉雅威的（见户3）。


牧灵圣经-民 长 纪 第十八章

民 长 纪 第十八章
1当时,以色列没有国王。丹支派正在寻找定居之地，因为直到那时，他们还没有分到以色列支派的产业。

2丹支派从祚辣和厄市陶耳全部家族中选派了五位勇士，出去侦察这片土地。丹支派的子孙对这五人说：“你们去探察那地方。”这些人到达厄弗辣因山区中米加的房子里，在那里过夜。

3当他们靠近那屋子时，他们听出那个年轻肋未人的声音，就走进屋子。他们问他：“谁带你到这里来的？你在这儿做什么？你为什么会在这里？”

4他回答说:“米加待我如何如何，雇我做他的司祭。”

5他们对他说:“你问问天主，告诉我们这趟旅程会不会顺遂?”

6司祭回答他们:“平安地回去吧！你们的旅程会受到雅威的眷顾。”

7五个人离开了，到拉依士去。他们看到那地方的居民安居乐业，如漆冬人一样习作，性情安静而信任他人，没有人惹事生非；他们远离漆冬人，也不和其他人来往。

8当这五人回到祚辣和厄市陶耳的兄弟那里时，

9有人问他们：“你们带回什么消息？”他们回答说:“让我们去攻打他们，因为我们看到的那一片土地简直好极了。你们为什么还保持沉默？不要迟疑，快去征服那土地。

10你们去后，会遇到一个安居无虑的民族，一片辽阔大地，天主已经把它交到我们手中了，那地方物产丰富，什么都不缺。”

11于是六百名丹支派的武装男子，从祚辣和厄市陶耳出发，

12上到犹大的克黎雅特耶阿陵扎营。

13他们从那里经过厄弗辣因山地，来到米加的住处。

14那五个曾经去探察这土地的人告诉他们的兄弟说：“你们知道吗？在那些房子中间，有一间有‘厄弗得’（它是用来求问雅威的），还有一些小偶像和金属铸的像。现在你们知道该怎么办了。”

15军队绕道而行，进了这个年轻的肋未人的家，也就是米加的房子。他们向他问好，

16这六百个武装的丹人站在门槛上。

17然后那五个早先去探察这地方的人上前去进到米加的房子里，

18拿走神像、用来求问雅威的厄弗得和小偶像，而这司祭和六百个武装的男子站在门口。司祭问他们：“你们在做什么”

19他们对他说：“不要出声！用手捂住口，跟我们来。你要做我们的师傅和司祭。你喜欢做一人家里的司祭，还是以色列的一个支派的司祭？”

20司祭很高兴，拿起厄弗得、小偶像和神像，与军队一起走了。

21丹人一路行走，让妇女、小孩、牲口和贵重的东西走在前头。

22当米加的邻居喊叫着出去追赶他们的时候，他们已经远离米加的房子。

23丹人转身对米加说：“你喊叫什么？”

24他回答说：“你们带走了我做的神像，我的司祭也跟你们走了，我还剩下什么？你们却问我：‘发生了什么事？’”

25丹人回答他说：“现在不要作声，免得一些脾气不好的人攻击你，杀死你和你的家人。”

26于是丹人继续前行，米加看他们势力强大，就转回家了。

27现在他们有了米加做的神像和侍奉米加的司祭。他们进攻拉依士这平静、信任人的民族。他们用利剑杀死居民，烧毁这城。

28没有人援助拉依士人，因为他们离漆冬很远，和任何人都不来往。这城市位于延伸到贝特勒曷布的山谷中。

29丹人重建这城，并且定居在那里，虽然这城以前叫做拉依士，但是他们把它叫作丹城，以纪念他们的祖先、以色列的子孙丹。

30他们留一个位置给神像，梅瑟的儿子革尔雄的后裔约纳堂和约纳堂的子孙成为丹支派的司祭，一直到丹人被赶出这地方。

31他们设立米加所做的神像，“天主神殿”留在史罗期间，神像也一直留在丹支派中间。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

18:27是圣经中显示对野蛮屠杀漠视的章节之一。那时候的以色列人并不知道生命的价值，无论是自己的生命，还是敌人的生命。个人算不了什么，整个民族才是重要的。对他们而言，消灭一个异族和毁灭一座森林差不了多少。


牧灵圣经-民 长 纪 第十九章

民 长 纪 第十九章
基贝亚的恶行

1以色列在那时候仍然没有国王。有一个住在厄弗辣因山区边界的肋未人，从犹大的白冷娶了一个女子作妾。

2这女子对他不忠，回到犹大白冷她父亲的家中。她在那里住了四个月。

3她的丈夫去探望她，真诚地劝她回家。他带了一个仆人和两头驴子随行。

她欢迎他进她父亲家，她父亲很高兴见到他。

4他的岳父，也就是这女子的父亲，要他留下，于是他和岳父一起呆了三天。他们一起吃喝并过夜。

5第四天，他们一早起来后，肋未人准备离去。但是年轻女子的父亲对他的女婿说：“先吃一点东西吧！等你恢复了体力后再走！”

6他俩便坐下，一同开始吃喝。然后那岳父说：“今晚请在这里过夜，快乐快乐吧。”

7肋未人起身要离开，但他的岳父坚持要他留下，所以他又在那里过了一夜。

8到了第五天，他又早起要离开，那年轻女子的父亲对他说：“再忍耐一下，等到天黑再走吧！”于是他们一起用餐。

9但是当这男子、他的妾和他的仆人起身要走的时候，那岳父对他的女婿说：“看！天已经黑了。在这里过夜吧！乐一乐。你可以明天一早走，回到你的家去。”

10但是肋未人拒绝再过一夜，他起身离开，来到耶步斯，即耶路撒冷的对面。与他随行的有两头套了鞍的驴子、他的妾和他的仆人。

11他们靠近耶步斯的时候，时候很晚了。仆人对他的主人说:“我们不要再前行了，让我们到耶步斯人的城里去过夜。”

12他的主人回答他说：“我们不要到没有以色列人的外邦城市，我们要去基贝亚。”他又对他的仆人说：

13“来吧！让我们到一个城去，我们要在基贝亚或辣玛过夜。”

14于是他们一路走去，太阳下山时，他们到达本雅明的基贝亚的对面，

15到那里去过夜。他们进城后，就坐在街上，因没人收留他们在家中过夜。

16有一个老人从田里工作回来，他是厄弗辣因山区的人，寄居在基贝亚，因为那地方的人属于本雅明支派。

17那老人朝一边看去，注意到城内街市上有个过路人，就问他说:“你从哪里来?要去什么地方?”

18这肋未人回答说：“我们正经过这里，我们从犹大的白冷来，要回到厄弗辣因山区边界、我们的故乡去，我们去过犹大的白冷，现在我们要回家。但是在这里没有人提供给我们房子住。

19我有喂驴子吃的粮草，还有供我、我妻子和年轻同伴吃的面包和酒。我们什么都不缺。”

20这老人对他说：“愿你平安，我要供给你一切需要的东西，只是不要在街市过夜。”

21老人把他们带到他家，并喂驴子吃草。这些旅人洗完脚后就吃喝起来。

22当他们休息的时候，这城里的坏人围绕屋子，猛敲屋门，对这屋主老人说:“把你迎进你家的那个人交出来，我们要和他消遣消遣。”

23这屋主走到他们那里说:“不！我的弟兄们，不要恶劣地对待他。这人已来到我家，不要对他做坏事。

24这是我的女儿，是一个处女，还有我朋友的妾。如果你们要她，我就把她给你们。任你们玷污她或随你们的喜好对待她，但是不要为难这个人。”

25然而那些人不愿意听他的话。于是这肋未人就抓住他的妾，带到屋外去。他们整夜强奸她、污辱她，一直到早晨。黎明的时候，他们丢弃了她。

26一大早，这女子进来，倒在留宿她丈夫的那人的门口。她倒在那里一直到天亮。

27她丈夫早上起来，打开房间，出门动身起程的时候，看到这女子，即他的妾，躺在房门口，她的手扶在门槛上。

28他对她说:“站起来！我们走。”但是她没有回答。于是这肋未人把她驮在驴背上，回家去了。

29他回到家里，拿出刀，抓住他的妾，把她支解为十二块，分送到以色列的全境。

30他命令他的信差说：“你对以色列人说：自从以色列人由埃及地上来，到今天为止，你们有没有看到过这样的事？大家想一想，再商量决定。”看到这件事的人都说：“自从以色列人由埃及地上来，到今天为止，从来没有发生过这种事，我们也没有看见过像这样的事。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

19.1这种错误的行径和创19及其注释中提到的非常相似，关于家长的回答，也和此处有关。

24-25和27-28节是几百年来男人对女人态度的恐怖见证；这是一种全然不负责任和轻视的态度。

只要没有中央集权，或能够“判断是非”的国王，每个家族或支派就会觉得有义务来保护自己的成员，并且为他们复仇。事实上在一群没有集权挟控的人民中间，要保护个人也实在没有其他方法。在此情况下，只要有一项争端，就可能引发支派间的战争，我们在这里的叙述正是一例。叙述的重点摆在战争和本雅明的毁灭之间。但我们用不着把这些人物当真。

虽然本雅明的罪过和错误磬竹难书，但是因为十二个支派都是雅威的传承，就都不能消失。因此虽然是他们自己给自己带来了祸患，但是幸存下来的人总是会得到救赎。


牧灵圣经-民 长 纪 第二十章

民 长 纪 第二十章
1于是以色列的子民，从丹到贝尔舍巴的全体百姓，包括基肋阿得地方的人，在米兹帕、雅威的面前齐心集合了。

2全民和以色列支派的长老都来参加天主子民的集会，共有四十万装备着利剑的士兵。

3本雅明支派的男子也知道以色列人已经来到了米兹帕。

以色列的子民说:“告诉我们这件丑行发生的经过。”

4被杀女子的丈夫告诉他们说:“我和我的妾到本雅明的基贝亚去过夜。

5到了晚上，基贝亚的居民包围我们，要伤害我们。他们决定杀我，并令人发指地虐待我的妾，致使她死亡。

6然后我把她碎尸成块，分给以色列各地，因为他们的所作所为已使以色列蒙羞。

7既然你们都在这里，所有以色列子民啊，你们商量一下,然后做个决定。”

8民众全体起立，异口同声地说：“我们当中谁也不要回自己的营帐或家中去。

9我们要这样对付基贝亚的百姓：通过抽签，

10从以色列支派里每一百人中抽出十人，每一千人中抽出一百人，每一万人中抽出一千人。这些人要为军队准备必需品，军队将讨伐本雅明的基贝亚，因为基贝亚的居民在以色列中犯了罪。”

11于是以色列所有的男子团结如一人般进攻那城。

12以色列支派派遣使者到本雅明支派去对他们说:“你们的人怎么犯了这种罪?

13把基贝亚的那些无赖交出来，我们要杀死他们，铲除以色列的罪恶。”但是本雅明人不理会他们的以色列兄弟。

14同时本雅明人离开他们的城市，到基贝亚集合，与以色列人对阵。

15那天从各不同城市来的本雅明人一共有两万六千个配备刀剑的人，还包括基贝亚的居民。

16当中有七百名勇士，都能使用左手，毫发不差地掷石击人。

17以色列子民也清点了他们的人数，除了本雅明人以外，一共有四十万能拔剑善战的勇士。18于是他们出发来到贝特耳求问天主：“在我们当中，谁要首先上前迎战本雅明的子孙？”上主回答说：“犹大要先去。”

19以色列人早起在基贝亚对面扎营。

20他们出去迎战本雅明人，移师靠近面对基贝亚的前线。

21但是本雅明人从基贝亚出来，杀死了两万两千以色列人。

22第二天，以色列的子孙攻打本雅明人。

23以色列的子孙在上主面前哀哭到天黑，求问雅威说：“我们应当攻打我们兄弟本雅明的子孙吗？”雅威回答说：“去攻打他们！”

24于是以色列的军队重整士气，返回他们的前线。

25那一天本雅明人也出来攻击他们，杀死了一万八千挥剑的以色列人。

26于是所有的以色列人到贝特耳去。他们在那里，坐在雅威面前哭泣。他们整日斋戒到晚上，并向雅威献全燔祭与和平祭，

27因为盟约之柜在那里，

28亚郎的孙子、厄肋阿匝尔的儿子丕乃哈斯做司祭。以色列子民问道：“我们是否还要出去与我们的兄弟本雅明交战？”雅威回答说：“你们应该去，因为明天我要把他们交到你们手里。”

29以色列派人埋伏在基贝亚四周。

30第三天，以色列的子孙进攻基贝亚，如前几次一样，在前线摆好阵势。

31本雅明的子孙出去抵抗他们，但是以色列人切断了通往基贝亚的后路。本雅明人开始如以往一样攻打以色列人，在往贝特耳和基贝亚的后路上，杀死了大约三十人。

32于是本雅明人心想：“我们又像上次一样击败了他们。”

但是以色列人对他们自己说：“让我们撤退来引诱他们离开这城，并且切断这道路。”

33以色列人便离开营地，在巴耳塔玛尔布阵，伏兵从埋伏之地冲向基贝亚的西面。

34于是一万名从以色列人中选出来的精兵出来攻打基贝亚。战斗打得很激烈，本雅明人没有意识到灾难即将发生在他们身上。

35雅威在以色列人面前击败本雅明人，以色列人在那天杀死了两万五千个本雅明人，都是挥剑的勇士。

36虽然本雅明人被击败了，但是以色列人还是撤退了，因为他们依赖他们设置好的埋伏来攻击基贝亚。

37埋伏的人冲出来，很快地展开队伍。他们攻击基贝亚，用利剑杀死全城人。

38以色列人已和埋伏的人商量好：从城里升起的烟将是一个信号。之后，以色列人会回来并参战。

39当本雅明人杀死了三十人时，正在想：“现在他们又像上一次一样被我们击败”的时候，

40假装撤退的以色列人转身回来。他们发现整座城着火了，火焰直冲上天。

41以色列人与他们碰面的时候，本雅明人对这降临于眼前的灾难，都战栗不安。

42他们在以色列士兵面前朝着通往沙漠的方向逃走。但是从城里出来的以色列人追上并消灭了他们。

43他们包围本雅明士兵，不停地追击他们，在基贝亚面对东方的地方歼灭了他们。

44一万八千个本雅明人倒下去，都是善战的勇士。

45生还的人撤退，朝沙漠逃到黎孟岩石。一路上有五千人被杀。以色列人追击本雅明人远到革巴，杀了两千人。

46那一天有两万五千个挥剑的本雅明勇士战死。

47逃向沙漠黎孟岩石的人，其中有六百人逃脱，他们在那里停了四个月。

48以色列军队回头攻打本雅明的城市，用剑屠杀城里的人、牲畜以及所遇见的，又焚烧他们经过的所有城市。


牧灵圣经-民 长 纪 第二十一章

民 长 纪 第二十一章
1以色列人在米兹帕发誓说:“我们当中谁也不可把女儿嫁给本雅明人。”

2以色列人到贝特耳去。他们在雅威面前一直坐到晚上，呼求他，大声哀哭。

3他们说：“雅威，以色列的天主，为什么今天有不幸的事发生在以色列？它的一个支派竟被毁了？”

4第二天，民众一大早起来，在那里设立了一座祭坛，奉献全燔祭和和平祭。

5然后以色列人问：“在以色列支派中，有谁没有参加雅威的集会？”因为他们曾经慎重地发过誓，凡没有到米兹帕雅威面前的，都要被处死。

6以色列的子孙同情他们的兄弟本雅明，便说：“今天有一个以色列支派被除掉了。

7因为我们曾经发誓，不能把女儿嫁给本雅明人，那么我们该怎样让剩余的本雅明人得到妻子呢？”

8就这一问题，他们问：“有哪个以色列支派没有到米兹帕雅威的面前？”他们发现没有人从基肋阿得雅贝士来。

9他们调查之后，发现没有一个基肋阿得雅贝士人。

10于是民众从他们的勇士中，派遣一万两千人，命令他们:“你们去！用利剑杀死基肋阿得雅贝士居民，包括妇女和儿童。

11你们要做的事是：杀死所有的男子以及曾与男子发生过关系的女子，但要留下处女。”

12于是他们这样做了。他们在基肋阿得雅贝士居民当中，找到四百个年轻的处女，他们没有和男人发生过关系。他们把这些女子带到迦南的史罗营。

13以色列民众派使者到黎孟岩石的本雅明人那里，与他们和平谈判，

14本雅明人就回来了。以色列人把他们留下的基肋阿得雅贝士的女子许配给他们，但是人数少，不足以分配给所有的本雅明人。

15以色列民众再次怜悯本雅明，因为雅威让以色列的一个支派灭亡了。

16于是民众的长老说：“我们要怎样才能使剩余的本雅明人得到妻子呢？因为本雅明的妇女都被杀死了。”

17他们又说：“怎样才能使剩下的本雅明人仍成为以色列的一个支派而不致于灭亡呢？

18我们不能把我们的女儿嫁给他们，因为我们曾发誓说：把女儿嫁给本雅明人做妻子的人要遭到诅咒。”

19他们说：“现在每年要在史罗举行雅威的庆典（史罗在贝特耳的北面，在从贝特耳到舍根的大路的东边，在肋波纳的南边）。”

20于是他们给本雅明人出主意：“你们到葡萄园去埋伏起来。

21准备好！当史罗的少女成群结队跳舞而来时，你们就冲出葡萄园，每人抓一个少女作妻子，然后回到本雅明地方去。

22如果他们的父兄出来和你们争，我们就告诉他们：‘请体谅他们吧！你们看，战争使我们没有办法为他们每人娶到妻子。并不是你们把你们的女子交给他们的，否则你们就违背了你们的誓言了’”

23于是本雅明人照样做了，而且抢到他们需要的女子。他们回到他们作为产业的土地上，重建他们的城市，定居在那里。

24以色列人则从那里回到他们的家园去，每个人各自回到他的支派和家庭里。

25那时候，以色列没有国王，每个人按照自己的意愿行事。


牧灵圣经-撒慕尔上 引言

撒慕尔上 引言
《撒慕尔纪》今分为上下两卷，是继《创世纪》和《出谷纪》后圣经历史第三段的开端。我们在这里将发现天主在人心中的工作，并且人们是如何为了天主的国而努力奋斗的。书中非常平静地叙述了达味失败的例子，他的一生似乎与我们任何一个人的都很相像，只是多了一层神秘感。最后我们会发现，天主凡事都与达味同在，使他与以色列人共同建立了一种永不磨灭的东西。

本卷的重点不在于包罗广泛的历史事件，当然也记载了一些史实，但是圣经更注重的是达味个人的历史，而不只是他的战绩。这位以色列的第一位君王是信徒的典范，他有伟大的人格和超凡的智慧，但他仍然让自己接受天主的引导和启示，最关心的也是在所有事情上都能依赖服侍上主。在这里，也可以说是天主隐藏了他自己。这里并没有提到启示或是天主的光荣的显现。只有纳堂先知的一句对未来有关键性影响的话：在耶路撒冷和巴勒斯坦的达味王国，将会发展成天主的宇宙性天国，基督耶稣将是达味之子。

在达味之前，有两个重要的人物：

－撒慕尔，是最后一位民长，也是一位先知，在这段时期，分裂的以色列人觉得有必要拥有一长久的政权：我们想要像其他民族一样有国王，而不单只靠着受到感召的民长，因为不是每当人民有需要的时候，就会有民长出现。

－撒乌耳，天主所拣选的第一位君王，但后来又为天主所废弃。

本书开始的时候，以色列还不是迦南地的主人，但各支派在过惯了牧人生活之后，也已经习惯了平静的乡村生活。以色列人定居在山丘，时常受到来自定居在海岸肥沃平原的培肋舍特人的袭击，培勒舍特人的城市有：加特、阿市多得、阿市刻隆和厄刻龙等。


牧灵圣经-撒慕尔上 第一章

撒慕尔上 第一章
亚纳

1从前,在厄弗辣因山地的辣玛，有个人名叫厄耳卡纳。他是耶洛罕的儿子，厄里胡的孙子，托胡的曾孙，是族弗家族的子孙。

2他有两个妻子:亚纳和培尼纳。培尼纳生了孩子，亚纳却没有。

3每年厄耳卡纳都到史罗去向至高至圣的雅威敬拜祭献。在那里的司祭是厄里的两个儿子：曷弗尼和丕乃哈斯。

4有次祭献之后，厄耳卡纳把一部分祭品分给培尼纳和她的儿女们。

5然而给亚纳的，则是更多更好的一份。因为他更爱她，虽然雅威使她不能生育。

6可是亚纳的情敌常常讥笑她的不育，使她很生气。

7每年他们去雅威的圣殿祭献，情况都是这样。亚纳就伤心痛哭，不肯吃饭。

8有一次，她的丈夫厄耳卡纳问他：“亚纳，你为什么只哭，不吃饭呢？你为什么难过？你跟我在一起，不是比跟十个儿子在一起还要好吗？”

9他们在史罗吃喝完了之后，亚纳在离司祭厄里不远的地方站了起来，厄里的座位在雅威圣殿的门柱旁边。

10亚纳怀着深深的悲伤，哭泣着祈求雅威，

11并且发誓说：“哦!至高至圣的雅威！如果你怜悯你的婢女，就请赐给我一个儿子，我一定让他终身服侍你，而且不给他剃头。”

12当她祈求雅威的时候，厄里注意到她的嘴唇在蠕动。

13亚纳静静地祈祷，她嘴唇动，但是没有声音。厄里心里以为亚纳喝醉了。

14他就对她说：“你要醉到什么时候？赶快醒醒吧！”

15亚纳却说：“不！我主，我是一个极为伤心的女子，我没有醉。我既没喝清酒也没喝烈酒，我只是在雅威面前倾吐我的心声。

16不要把我看成个坏女子。我因心中太痛苦，才不住地祈祷。”

17厄里说：“你平安地回去吧，愿以色列的天主赐给你所祈求的东西。”

18亚纳回答说：“让你的婢仆无愧地承受你的恩惠。”然后她离开了圣殿，回到桌边用餐，这时她好像变成了另外一个人。

19厄耳卡纳一大早起来,和他的妻子们敬拜雅威，然后回到辣玛的家。当厄耳卡纳和他的妻子亚纳同床的时候，雅威怜悯她，

20她于是怀孕了。她生了一个儿子，并给他起名为撒慕尔，因为她说:“我曾经祈求雅威给我一个儿子。”

21又一次，厄耳卡纳与他的家人到圣殿去奉献每一年的祭品，并且还愿。

22亚纳不愿意去，对他的丈夫说：“等到孩子一断奶，我就把孩子带到那里去。我要把他奉献给雅威，他将永远留在那里。”

23她的丈夫回答说：“按你以为最好的做吧!留在家里，一直到你给孩子断奶，愿雅威证实你的誓言。”于是亚纳留下来，继续养育孩子，直到他断奶。

24当这孩子断奶时，亚纳带着他和一头三岁的公牛，一份量的面粉和一瓶酒，去史罗的雅威圣殿。那时孩子还很小。

25他们宰杀了牛以后,把孩子带到厄里面前。

26亚纳说:“哦!我主，你看，我就是曾经站在你跟前，向雅威祈祷的女子。

27我祈求有这孩子，雅威就赐给我所祈求的恩宠。

28现在，我想雅威要要回这孩子了。只要他活着,他是属于雅威的。”于是他们在那里敬拜上主。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

●1.1故事的开端是一对平凡的夫妻，居住在为人熟悉的山城的情景。

在以色列，妇女地位始终低下，她们的价值只在于生育儿女。而男子可以拥有足够多的妻子。厄耳卡纳虽说爱他的妻子，但实际上更爱孩子。天主喜欢从那些没有希望获得子女的家庭中拣选他的仆人。天主将生命给予死者，并将希望给予无望之人。依撒格和洗者若翰的出生也是如此（路1：5）。依撒意亚先知书中有一首诗开端是这样的：“不孕的人快乐欢呼吧！”（依54：1）。这里也出现了对女性次等地位的描述，厄耳卡纳爱亚纳就像爱自己的孩子一般，但是只要男人可以多妻，夫妻之间就会存在天主不悦的生活方式（见创2：24）。

这些章节为我们描述了当时的宗教生活。存放约柜的帐篷在史罗。当时在以色列还没有圣殿，所以人们带着作为牺牲的动物来此朝圣,由作为一家之长的父亲和司祭负责牺牲事宜。只有在达味王之后，才有肋未支派的司祭专作上主和人民之间的仲裁人。


牧灵圣经-撒慕尔上 第二章

撒慕尔上 第二章
亚纳的祈祷

1这是亚纳的颂歌：

“我心因雅威而雀跃，

主使我强大。

我欢欣，大声嘲笑我的对手，

因你用大力救助了我。

2唯雅威至圣，无人能媲敌，

唯雅威至坚，无石能相比。

3不要再口出狂言，

不要再妄自尊大，

因雅威是全知，

他是万事之秤。

4强者之弓会被折断，

弱者却被赋予力量。

5饱食者必为粮食而劳作，

饥饿者却无须为生计受折磨。

不育的妻子将儿女满堂，

骄傲的母亲却只剩独自一人。

6雅威是生死之主，

使人入地，又使人升天。

7使人贫穷，又使人富有；

使人受贬，又使人受举；

8他提升微贱者于尘埃，

他抬举贫困者于灰土。

他们被叫去做王公贵人的友伴，

继承光荣的席位。

大地的支柱属于雅威，

他在上面建立了世界。

9他庇护他忠信者的脚步，

让恶人在黑暗中灭亡，

因无人能凭己力得胜。

10雅威怒喝于空中，

仇敌纷纷四散被击碎。

雅威统治全世界，

高举他选立的君王，

让受傅者坚强。”

11以后厄耳卡纳回到辣玛的家，男孩在厄里大司祭面前侍奉雅威。

厄里的故事

12厄里的儿子们是卑劣的人，他们不敬重雅威，

13还竟然这样对待百姓：当人们供献祭品的时候，司祭的仆人在肉煮好之前到来。

14他用叉子插进平锅、罐子、大汽锅或壶里，叉子所到之处都属于司祭。这就是这些司祭对待到史罗敬拜雅威的以色列子民的方式。

15有时候，司祭的仆人甚至会在油脂焚化之前到来，对正在奉献祭品的人说：“把肉给司祭去烤，因为他不愿接受你烤熟的肉，他要生的。”

16如果祭献者回答：“让油脂先烤焦焚化，然后随你拿多少。”司祭的仆人会说：“不！现在就给我，否则我要抢了！”

17这些年轻司祭在雅威眼中犯了大罪，因为他们亵渎了献给雅威的祭品。

18同时，小男孩撒慕尔穿着司祭的袍子，在雅威面前供职。

19他母亲每年为他做一件小袍子，当她与丈夫去奉献一年一度的祭品时，就把小袍子交给他。

20厄里祝福厄耳卡纳和他的妻子说：“愿雅威由这女子赐给你们更多的子女，因为她祈求得来的这男孩已献给雅威。”

21厄耳卡纳回家以后，雅威恩赐给亚纳更多的子女。她有三个儿子、两个女儿，同时男孩撒慕尔在雅威的面前长大。

22厄里那时很老了。他听说了他的儿子如何对待以色列人：他们与在会幕门口侍奉的女子睡觉。

23他就问他们：“你们为什么做这种事？人们都告诉我你们的恶行！

24不，我的孩子们，我从雅威子民那里听到的都是坏消息。

25如果人对人犯罪，有人可以向雅威求情;如果人对雅威犯罪，谁能替他求情呢？”但是这两个儿子不愿意听从他们父亲的话，因为雅威已经决定了，他们应当受死。

26同时，撒慕尔这小男孩日渐长大，深得雅威和人们的喜爱。

27有一天，雅威的一位使者来见厄里，对他说：“这是雅威的话：当你们的祖先还是埃及王法老的奴隶时，我把我自己显现给他们。

28我从以色列所有支派中，选择他们做我的司祭，在我面前穿着司祭的袍子，到我的祭坛前来焚香。我把全以色列的全燔祭祭品都给他们。

29为什么你现在轻视我亲自规定的牺牲品和素祭品？为什么你把儿子们看得比我更重要？而且用我的子民以色列所奉献的最好的那份，拿来养肥你自己？

30因此，雅威、以色列的天主宣告说：我曾经答应你的家族和父亲要永远在我跟前司职，但是现在，不能再这样了！凡是敬重我的人，我将敬重他；凡是轻视我的人，必会被轻视。31这日子近了，我要挫败你的力量和你家族的力量，

32没有人能终老。

33在你的家里，那些没有被我从司职上剔除的人，将留下来哀哭，活在忧伤里，其余的人将死在刀剑下。

34你的儿子曷弗尼和丕乃哈斯将遭遇的一切，就是给你的预示：他们两人将在同一天死去。

35我要为我自己推举一位忠诚的司祭，他正是我所期望和满意的。我要赐给他恒久不断的子嗣，他们要永远侍奉我和我的受傅者。

36你家其余的每个人将向他讨钱、乞食，说：我请求你任命我做一项司祭的职务。这样一来，我便有些东西填饱肚子。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2.1亚纳在颂歌中使自己成为世上所有被鄙视者之代言人。雅威是拯救被弃者的天主。他弃绝那些相信自己的力量和相信家底应丰足的人，也就是相信自己和自己的财产的人。他在转变存在于人们之间的差异（如路16：25富人和拉匝禄的寓言）中显现了光荣。上主使人降入阴府，也将人由阴府救出。亚纳的颂歌有如先知的神现。我们应该像亚纳一样，以天主为荣甚于以社会的物质进步为荣，物质进步只造福了有钱有势的人。

这段经文斥责了那些一心一意只想保障自己家庭的未来而在社会上寻求地位的晋升和财富的增加的人。和弱者站在一边的人将得到救赎。有人为自己贫贱的出身感到羞愧，比如在一国之中处于未开发状态的劳工和农民就是如此。但是信徒却能了解穷人和饥饿大众对世界救赎的贡献。在百物匮乏的地方，更容易发现人性的价值，而且可以使我们了解到：只有当每个人都能获得食物和尊严时，这世界对人类才有价值。


牧灵圣经-撒慕尔上 第三章

撒慕尔上 第三章
雅威呼叫撒慕尔

1小男孩撒慕尔在厄里的照顾下侍奉雅威。在那时期，人们很少听到雅威的话，也没有看到异象。

2一天晚上，厄里躺在他的房间里，老眼昏花已看不清东西。

3天主的灯仍然亮着，撒慕尔躺在雅威的圣殿里，靠近天主的盟约之柜。

4那时雅威呼唤道：“撒慕尔！撒慕尔！”撒慕尔回答：“我在这里！”

5他跑到厄里那里，对他说：“我在这里，你叫我？”但是厄里说：“我没有叫你，回去睡觉吧！”于是撒慕尔回去又躺下了。

6雅威再次呼唤：“撒慕尔！”撒慕尔站起来，到厄里那里说：“你叫我，我在这里。”厄里回答说：“我没有叫你，我的孩子，回去睡吧。”

7撒慕尔还不知道是雅威，雅威的话从没有显示给他。

8但是当雅威第三次呼唤撒慕尔时，他又一次跑去对厄里说：“你叫了我，我在这里”，厄里这时明白了那是雅威正在呼唤这小男孩，

9所以他对撒慕尔说：“你回去躺下，如果他又呼唤你，你回答：雅威请说，你的仆人在倾听。”

10雅威来了，如以前一样呼唤道：“撒慕尔！撒慕尔！”撒慕尔回答：“请讲，你的仆人在倾听。”

11于是雅威告诉撒慕尔：“你看！我要在以色列做一件事，使每个听见这事的人，都感到害怕。

12那一天，我要实践我曾告诉厄里的关于他家族的事，从头到尾都将被验证。

13因为我告诉过他我要永远惩罚他的家庭。他自己明白他的儿子亵渎天主，但他没有阻止他们。

14这就是我诅咒厄里家庭的原因。任何牺牲品或奉献物都永远不能补赎他们的罪过。”

15撒慕尔躺卧到早晨，一大早起来，打开雅威圣殿的门。撒慕尔很害怕把这景象告诉厄里，

16但是厄里叫了他：“撒慕尔，我的儿子！”撒慕尔回答：“我来了。”

17厄里问：“雅威对你说了什么？不要隐瞒我。如果你少说一句，你会受天主的惩罚并感到害怕。”

18于是撒慕尔便把事情从头到尾告诉他，厄里说：“他是雅威。让他照他认为好的去做吧！”

19撒慕尔长大了，雅威与他同在，他的话都实现了。

20以色列全境，从丹到贝尔舍巴都知道撒慕尔是雅威真正的先知。

21雅威继续在史罗显现，他在那里显现给撒慕尔。对于全以色列，撒慕尔的话就是雅威的话。当时厄里越来越老了，他的儿子们恶行不断。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.1天主对撒慕尔的召唤是个人和直接的。从幼童撒慕尔的回答,可以看出有伟大的事情正等着他。

尽管厄里的年龄可被列入长老之列，地位又显著，他却非常认真地对待撒慕尔。他知道精神的成熟和生理年龄没有关系，而且他接受天主借这位男孩所转达的指责。

圣经也指出了那些没有教诲子女的父母应负的责任。根据以色列的规矩，做父亲的有责任教育并纠正子女的错误行为，即使以惩罚的手段也在所不惜，不应放任子女为所欲为。父母不应以“如果对子女要求严格，将会失去子女的爱”为借口，而逃避责任。由于孩童们的意识还未完全觉醒，因此年轻人和成年人未来的自由必须靠着“法律”的规范来确保（见德30;迦4;民8:22之注释）。

撒慕尔的圣召提醒我们:每一个人都有圣召，也就是天主召唤人，并且要人去完成自己那份不可替代的任务。在我们这个社会，有许多人只是被当成劳动力，并没有得到应有的赏识，因为他们没有可引以为豪的任务和职责，很自然就会有挫折感。他们并不觉得自己“受到召唤”，或是需要做什么大事。所以他们缺乏一种创建自己生活的动力。每个人都应自问：“天主要我做什么？”


牧灵圣经-撒慕尔上 第四章

撒慕尔上 第四章
培肋舍特人夺走盟约之柜

1那时候，培肋舍特人聚集攻打以色列，以色列人出去迎战。他们在厄本厄则尔扎营，同时培肋舍特人在阿费克扎营。

2然后培肋舍特人列队攻打以色列人，一场激烈的战斗之后，以色列人被打败了，战场上留下大约四千具尸体。

3以色列部队撤回营地，长老问：“为什么雅威让我们被培肋舍特人击败？我们去史罗把上主的盟约之柜带到这里来，那么雅威就会和我们在一起，把我们从敌人的手里拯救出来。”

4于是人们派信使去史罗，传言把座落在革鲁宾天使上的上主盟约之柜抬过去。厄里的两个儿子，曷弗尼和丕乃哈斯护送盟约之柜同往。

5上主的盟约之柜一进入营地，以色列人就大声欢呼，连大地都震动了，

6培肋舍特人听见欢呼声就问：“希伯来人营里的大叫声是怎么回事？”有人告诉他们：上主的盟约之柜已经被人带去营地了。

7培肋舍特人感到恐惧，他们大声喊叫：“有一个神来到营地。

8真不幸呀！从没发生过这样的事。不幸呀！谁能从这些大能的神力之中，拯救我们？那就是曾在旷野里用各种灾祸打击埃及人的神。

9鼓起勇气！要像大丈夫一样，培肋舍特人！否则你们会变成希伯来人的奴隶，就像他们曾经当你们的奴隶一样。要做大丈夫，作战去。”

10于是培肋舍特人作战，以色列人又被打败了。每个人逃回自己的家。那是一次惨败，三万以色列步兵被杀。

11雅威的盟约之柜被抢去了，厄里的两个儿子曷弗尼和丕乃哈斯也被杀死了。

12同一天，有一个本雅明支派的人从前线逃跑，来到史罗。他的衣服撕裂了，头上沾满了泥灰。

13当这人来到的时候，厄里正坐在路旁观望，他的心战栗着，担心上主的盟约之柜的安全。当人们听到这人带来的消息，全城的人都痛哭失声。

14厄里听见了他们的哭叫声，就问:“为什么这么喧闹？”那人马上走到厄里那里告诉他发生了什么事。

15厄里当时已经九十八岁了,眼已经瞎了。

16这人对厄里说:“我从战场来，幸亏我能从那里逃出来。”然后厄里问他:“我的孩子,战争打得怎么样？”

17这位传信者回答说:“以色列人在培肋舍特人面前逃跑了。我们惨败了,你的儿子曷弗尼和丕乃哈斯也战死了,而且上主的盟约之柜已经被抢走了。”

18这个人一提到雅威的盟约之柜，厄里就从他门边的座位上往后倒下去。他摔断了头颈死去，因为他既老又胖。厄里做了四十年以色列的民长。

19厄里的儿媳曷弗尼的妻子，怀孕快要生产了。当她听到上主的盟约之柜被人夺走，她的公公和丈夫都死时，她早产了。

20当她躺着快死时，服侍她的女子对她说：“不要害怕，因为你已经生了一个儿子。”但她既不听也不答，

21然后她给孩子起名叫依加波得，说：“光荣已经远离以色列了！”

22她说的“光荣”是指已经被夺走的雅威的盟约之柜。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

4.1以色列人在对抗培肋舍特人的战争中，寻求上主的保护。他们找上主约柜，认为有了约柜，上主不得不赐给他们胜利。

这种做法是由于人们经常怀疑天主,于是把他们的希望寄托在运气上。天主并不在乎神圣的约柜，也不为这个不负责的民族所使唤。相反的，他希望让他们为自己的不忠付出代价,得到教训。由于这个原因,天主没有回应他们,他们也就失去了约柜。


牧灵圣经-撒慕尔上 第六章

撒慕尔上 第六章
1培肋舍特人夺走雅威的盟约之柜以后，把它从厄本厄则尔带到了阿市多得。

2他们把它带到达贡庙里，放在达贡神像的旁边。

3第二天，人们一大早起来，发现在雅威盟约之柜前面的达贡神像，面朝下倒在地上。他们扶起达贡神像，把它放回原来的位置。

4但是当人们第三天早上起来，又看见达贡神像在雅威的盟约之柜的前面，面朝下倒在地上，它的头和手都摔断了，只有身躯没有毁坏，躺在门槛上。

5这就是为什么直到今天，达贡的司祭和它的敬拜者，都不踩踏阿市多得达贡神庙的门槛的原因。

6雅威的手重重地压在阿市多得人的身上，使阿市多得和附近的人都得了痔疮。

7阿市多得的人看到这事说：“不要再让雅威的盟约之柜留在我们这里。因他的手重重压在我们的身上和我们的神达贡的身上。”

8于是他们聚集了培肋舍特城的所有首领，问他们：“我们该怎样处置以色列天主的盟约之柜？”他们回答：“把以色列天主的盟约之柜送到加特去。”于是他们把以色列天主的盟约之柜送到那里。

9但是当他们把约柜一送到那里，雅威就举起他的手压制这城，引起一阵大恐慌。他使那里的人，无论年龄大小，都得了痔疮。

10于是他们把上主的盟约之柜搬到厄刻龙。当盟约之柜一进厄刻龙城，那里的人就大叫：“他们把以色列天主的盟约之柜带到我们这里来了，我们全将被毁灭。”

11于是他们叫来了培肋舍特城的首领们，对他们说：“你们把以色列天主的约柜拿走，让约柜回到它自己的地方，以免我们都死掉。”因为天主的手重重压制着，全城都万分惊惶。

12活着的人都受到痔病的袭击，城中哀号之声直达天宇。

第六章

1雅威的盟约之柜在培肋舍特人的国家待了七个月。

2培肋舍特人召集他们的司祭和占卜者问：“我们该怎样处置雅威的盟约之柜？告诉我们该怎样把它送回它的地方？”

3司祭和占卜者回答：“如果你们要把以色列天主的盟约之柜送走，不可空手而去。相反的，你们要给它附上赎罪的祭品，然后你们的病才会痊愈，你们也会明白为什么天主这样严厉对待你们。”

4培肋舍特首领问：“我们要附上怎样的赎罪祭品？”司祭和占卜者回答：“你们按照培肋舍特城市的数目，做五个金毒痔的像，五个金老鼠的像，因为你们和你们的首领们都得了同样的病。

5所以你们必须塑造你们的毒痔像，和破坏这地方的老鼠的像，然后把荣耀归于以色列的天主。或许他就会把他的手从你们、你们的神明和你们的土地上移开。

6不要像埃及人和法老王那样心硬，直到雅威带给他们灾祸，他们才不得不让以色列人离去。

7现在，准备一辆新的两轮车，牵两只正在哺乳、从来没有负过轭的母牛来。把它们的小牛犊牵回牛棚，再给两只母牛负上轭，套上两轮车。

8将雅威的盟约之柜放在两轮车上，再在它旁边放上一个盒子，里面装好赎罪的金像祭品。你们放手让它自己走，

9然后你们看仔细了，如果约柜取道经过贝特舍默士走向它自己的所在，那么正是雅威降了大灾难到我们身上。如果车子没有往那地方走，我们就明白并不是雅威的手要打击我们，所发生的一切只不过是一种巧合罢了。”

10人们照着做了，他们牵来两只母牛，给牛负轭，套上车，并且把它们的小牛关进栅栏里。11然后把雅威的盟约之柜放上车，另外再加上装着金老鼠像和他们毒痔模型的盒子。

12两只母牛不偏不倚、径直朝贝特舍默士走去，一路上哞哞地叫着，同时培肋舍特城的首领们跟着它们，一直到贝特舍默士的边界。

13贝特舍默士人正在山谷里收割麦子，当他们看到盟约之柜靠近了，他们高兴起来。

14车子到达贝特舍默士人约叔亚的田庄，就停留在那里。附近有块大石，于是人们把两轮车劈成木片，把牛杀了，放在大石上奉献给雅威作为全燔祭。

15同时，肋未人抬下雅威的盟约之柜和装着金像的盒子，把这些东西竖立在这块大石头上。那天贝特舍默士人向雅威奉献全燔祭和牺牲品。

16当培肋舍特城的五个首领看到事情已完成，他们就立刻回厄刻龙去了。

17向雅威奉献毒痔金像作赎罪祭品的培肋舍特城市有：阿市多得、迦萨、阿市刻龙、加特和厄刻龙。

18同样的，五个首领所在的城市，无论是有垣墙的城，还是无墙的村落，都一一奉献了金鼠像。那曾安放过雅威盟约之柜的大石，直到现在还在贝特舍默士人约叔亚的田庄里，作为见证。

19贝特舍默士人举行盛宴，庆祝雅威约柜的到达，耶苛尼雅人却没有参加，雅威便打击其中七十人，使他们丧生。人们看到后，都极度哀伤。

20贝特舍默士人说：“谁能站在雅威、神圣天主的面前？我们能把盟约之柜送到哪里去？”

21于是他们派遣信使到克黎雅特耶阿陵的居民那里说：“培肋舍特人已经把雅威的盟约之柜送回来了。你们下来，把它带上去。”


牧灵圣经-撒慕尔上 第五章

撒慕尔上 第五章
1培肋舍特人夺走雅威的盟约之柜以后，把它从厄本厄则尔带到了阿市多得。

2他们把它带到达贡庙里，放在达贡神像的旁边。

3第二天，人们一大早起来，发现在雅威盟约之柜前面的达贡神像，面朝下倒在地上。他们扶起达贡神像，把它放回原来的位置。

4但是当人们第三天早上起来，又看见达贡神像在雅威的盟约之柜的前面，面朝下倒在地上，它的头和手都摔断了，只有身躯没有毁坏，躺在门槛上。

5这就是为什么直到今天，达贡的司祭和它的敬拜者，都不踩踏阿市多得达贡神庙的门槛的原因。

6雅威的手重重地压在阿市多得人的身上，使阿市多得和附近的人都得了痔疮。

7阿市多得的人看到这事说：“不要再让雅威的盟约之柜留在我们这里。因他的手重重压在我们的身上和我们的神达贡的身上。”

8于是他们聚集了培肋舍特城的所有首领，问他们：“我们该怎样处置以色列天主的盟约之柜？”他们回答：“把以色列天主的盟约之柜送到加特去。”于是他们把以色列天主的盟约之柜送到那里。

9但是当他们把约柜一送到那里，雅威就举起他的手压制这城，引起一阵大恐慌。他使那里的人，无论年龄大小，都得了痔疮。

10于是他们把上主的盟约之柜搬到厄刻龙。当盟约之柜一进厄刻龙城，那里的人就大叫：“他们把以色列天主的盟约之柜带到我们这里来了，我们全将被毁灭。”

11于是他们叫来了培肋舍特城的首领们，对他们说：“你们把以色列天主的约柜拿走，让约柜回到它自己的地方，以免我们都死掉。”因为天主的手重重压制着，全城都万分惊惶。

12活着的人都受到痔病的袭击，城中哀号之声直达天宇。

第六章

1雅威的盟约之柜在培肋舍特人的国家待了七个月。

2培肋舍特人召集他们的司祭和占卜者问：“我们该怎样处置雅威的盟约之柜？告诉我们该怎样把它送回它的地方？”

3司祭和占卜者回答：“如果你们要把以色列天主的盟约之柜送走，不可空手而去。相反的，你们要给它附上赎罪的祭品，然后你们的病才会痊愈，你们也会明白为什么天主这样严厉对待你们。”

4培肋舍特首领问：“我们要附上怎样的赎罪祭品？”司祭和占卜者回答：“你们按照培肋舍特城市的数目，做五个金毒痔的像，五个金老鼠的像，因为你们和你们的首领们都得了同样的病。

5所以你们必须塑造你们的毒痔像，和破坏这地方的老鼠的像，然后把荣耀归于以色列的天主。或许他就会把他的手从你们、你们的神明和你们的土地上移开。

6不要像埃及人和法老王那样心硬，直到雅威带给他们灾祸，他们才不得不让以色列人离去。

7现在，准备一辆新的两轮车，牵两只正在哺乳、从来没有负过轭的母牛来。把它们的小牛犊牵回牛棚，再给两只母牛负上轭，套上两轮车。

8将雅威的盟约之柜放在两轮车上，再在它旁边放上一个盒子，里面装好赎罪的金像祭品。你们放手让它自己走，

9然后你们看仔细了，如果约柜取道经过贝特舍默士走向它自己的所在，那么正是雅威降了大灾难到我们身上。如果车子没有往那地方走，我们就明白并不是雅威的手要打击我们，所发生的一切只不过是一种巧合罢了。”

10人们照着做了，他们牵来两只母牛，给牛负轭，套上车，并且把它们的小牛关进栅栏里。11然后把雅威的盟约之柜放上车，另外再加上装着金老鼠像和他们毒痔模型的盒子。

12两只母牛不偏不倚、径直朝贝特舍默士走去，一路上哞哞地叫着，同时培肋舍特城的首领们跟着它们，一直到贝特舍默士的边界。

13贝特舍默士人正在山谷里收割麦子，当他们看到盟约之柜靠近了，他们高兴起来。

14车子到达贝特舍默士人约叔亚的田庄，就停留在那里。附近有块大石，于是人们把两轮车劈成木片，把牛杀了，放在大石上奉献给雅威作为全燔祭。

15同时，肋未人抬下雅威的盟约之柜和装着金像的盒子，把这些东西竖立在这块大石头上。那天贝特舍默士人向雅威奉献全燔祭和牺牲品。

16当培肋舍特城的五个首领看到事情已完成，他们就立刻回厄刻龙去了。

17向雅威奉献毒痔金像作赎罪祭品的培肋舍特城市有：阿市多得、迦萨、阿市刻龙、加特和厄刻龙。

18同样的，五个首领所在的城市，无论是有垣墙的城，还是无墙的村落，都一一奉献了金鼠像。那曾安放过雅威盟约之柜的大石，直到现在还在贝特舍默士人约叔亚的田庄里，作为见证。

19贝特舍默士人举行盛宴，庆祝雅威约柜的到达，耶苛尼雅人却没有参加，雅威便打击其中七十人，使他们丧生。人们看到后，都极度哀伤。

20贝特舍默士人说：“谁能站在雅威、神圣天主的面前？我们能把盟约之柜送到哪里去？”

21于是他们派遣信使到克黎雅特耶阿陵的居民那里说：“培肋舍特人已经把雅威的盟约之柜送回来了。你们下来，把它带上去。”


牧灵圣经-撒慕尔上 第七章

撒慕尔上 第七章
1克黎雅特耶阿陵人为了雅威的盟约之柜而来。他们把它抬到山丘上阿彼纳达布的家里，并且指派他的儿子厄肋阿匝尔看管盟约之柜。

撒慕尔唤醒以色列

2盟约之柜被安置在克黎雅特耶阿陵之后，过了很长一段时间，大约有二十年之久，以色列人渴望雅威。

3撒慕尔告诉以色列人：“如果你们愿全心归向雅威，你们必须抛弃外邦的神和你们的阿舍辣女神。只有当你们全心归向雅威，只敬拜他，他才会将你们从培肋舍特人手里解救出来。”

4于是以色列人摒弃了所有的男神女神，开始专心侍奉雅威。

5撒慕尔说：“你们把全以色列人聚集到米兹帕，我要为你们祈求雅威。”

6于是他们在米兹帕集合。他们打来了水，泼洒在雅威的面前。那一天他们斋戒不食，说：“我们犯罪，违背了雅威。”这次在米帕兹的以色列的集会正是撒慕尔领导的。

7当培肋舍特人听到以色列人在米兹帕集会，培肋舍特城的首领就赶往以色列。以色列人听说这情况后，都害怕起来，

8他们对撒慕尔说:“请为我们不停地向我们的天主雅威祈祷，他或许会把我们从培肋舍特人手里拯救出来。”

9撒慕尔把一只乳羊作全燔祭献给雅威,为他们恳求。雅威答应了撒慕尔。

10正当撒慕尔在奉献祭品的时候，培肋舍特人开始攻打以色列人，但是雅威的声音如雷一般，在培肋舍特人中轰响起来，他们顿时阵脚大乱而被以色列人击败了。

11以色列人离开米兹帕，追杀培肋舍特人直到超越贝特加尔这个地方。

12然后撒慕尔拿一块石头，竖立在米兹帕和耶撒纳之间，取名为“厄本厄则尔”，他说：“雅威帮助我们一直到这地方。”

13培肋舍特人战败以后，不敢进入以色列的领土，撒慕尔活着时，雅威一直压制着培肋舍特人。

14以色列人收复了曾被培肋舍特人抢去的城镇，从厄刻龙到加特。以色列人收复了他们的领土，和阿摩黎人和平相处。

15在撒慕尔的有生之年，他一直是以色列的民长。

16每年他到贝特耳、基耳加耳和米兹帕巡查，在这些地方治理以色列。

17做完事后他回到辣玛，因为他的家在那里。他在那里治理以色列，并建造一座祭坛，奉献给雅威。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

7.2民长纪中所记载的相同经验，在这里重复了。撒慕尔劝服以色列回归上主。因此雅威也忠于他的盟约，让以色列人打了胜仗。

依照撒慕尔的说法：理论上国王应该是天主的代表和人民的公仆，但事实上国王却只顾自己的野心，反而成为国家的压迫者。早在古代，独裁者就很会利用宣传来说服人民，告诉百姓君王是不可缺的（路22：25）。


牧灵圣经-撒慕尔上 第八章

撒慕尔上 第八章
百姓要求设立君王

1当撒慕尔年老时，他让他的儿子们治理以色列。

2他的长子约厄耳和次子阿彼雅，都在贝尔舍巴治理以色列。

3但是他们不像他们的父亲,他们享用既得的利益,接受贿赂,颠倒黑白。

4因此，以色列所有的长老集合起来到辣玛见撒慕尔。

5他们对他说：“你已经老了，而你的儿子不照你的方式治理国家。请赐给我们一个君王治理我们，像其他的国家一样。”

6撒慕尔非常不高兴，因为他们说了“赐给我们一个君王治理我们”。他向雅威祈祷，

7雅威告诉他：“这些人要什么，你就给什么吧！

8他们并不是拒绝你，而是拒绝我再做他们的君王。现在他们对你所做的,正是他们过去对我所做的,从我带他们离开埃及直到今天,他们一直背弃我,侍奉其他的神。

9不过你仍然要听从他们，但要严厉地警告他们。告诉他们，国王将如何对待他们。”

10于是撒慕尔答应那些要求设立君王的人，

11并告诉他们雅威对他说的话：“看！这些将是你们君王的权利：他要征召你们的儿子，指派他们去当他的车夫、马夫，叫他们在他的车前奔走。

12他会指派一些人当统帅，带领一千多、一百多或五十多名士兵。其他的人要为他耕种田地，为他收割庄稼，为他制造武器，为他装备战车。

13他还要带走你们的女儿，去替他配制香水、烹调和烘烤食物。

14他要拿走你们的田庄里、葡萄园里和橄榄园里最好的产物，送给他的部下。

15他会征收你们谷物和葡萄园产物的十分之一，送给他的臣仆。

16他要带走你们的男仆、女仆和最好的牛、驴，替他干活。

17他要征收你们十分之一的羊群，而你们自己也要成为他的奴隶。

18当这一切发生的时候，你们将因自己选择了这样的国王而哭喊。但是到那时，雅威不会再理你们。”

19人们根本不听撒慕尔的话。他们坚持要求：“不！我们要一个国王治理我们，就像其他任何国家那样。

20我们的国王将统领我们，在我们打仗时，走到队伍前列。”

21撒慕尔听了百姓的话，就转告给雅威。

22但是雅威对他说：“你听从他们，赐给他们一个君王。”然后撒慕尔对以色列人说：“都回到你们的城镇去吧！”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

8.1这些现在和其他人一样居住在乡村和城镇的游牧民族的生活方式有了重大的改变,原来适合沙漠生活的社会架构已经不再适应。这种情况常见于各国的历史以及教会的历史。人类永远在变,历史事件和技术的改进会导致变革,并出现心态上的差异,显示古代的结构是无论如何无法适应新的情况的。

但是，对群体生活不可缺少的典章制度有着传导、统规和组织此变幻不定的人生的基本作用，如果没有永恒的典章制度，社会会趋向于无政府状态。如果说生命和制度之间的紧张关系是永远存在的，那么当社会产生危机时，这种紧张关系便更明显。保守主义分子一想到重建秩序，就想回归到过去，而创建者则寻求新构架以应对目前的情况，对过去所获得的经验却忘得太快。

撒慕尔上篇的8-12章告诉了我们一个很大的危机，以及从中引出的矛盾。百姓意识到即将产生的分裂和无政府状态，暂时的民长政权已不能满足他们的要求，十二支派必须有一个国王作统率。

撒慕尔是个旧时代的捍卫者，他个人的怀疑使他说了这个警告。他没有认识到一个强有力的中央集权政府的优势，所以他保守固执地斥责这个已得肯定的力量。撒慕尔指责人民对雅威缺乏信任。现在，他们面对培肋舍特人的迫害，才相信要将思考的必要交付于一个强壮的领袖。他们害怕主动。但是当一个人把所有的期望都寄托在政治宗教的威权上时，他不是沉溺于其中，就是受到暴政的迫害。


牧灵圣经-撒慕尔上 第九章

撒慕尔上 第九章
撒乌耳

1本雅明支派有一个人叫克士。他是阿彼耳的儿子，责洛尔的孙子，贝苛辣特的曾孙，阿非亚的玄孙。他是一个英勇的本雅明人。

2克士有一个儿子叫撒乌耳，他是一个英俊的年轻人，在以色列人当中，无人能与他相比，因为他比谁都要高出一头。

3克士的驴子走丢了，他对儿子撒乌耳说：“你带一个男仆去找这些驴子。”

4他们走遍了厄弗辣因山地和沙里沙，还是没有找到。他们又穿过了沙阿林和本雅明地区，仍然不见驴子踪影。

5当他们到族弗这个地方的时候，撒乌耳对他的男仆说：“我们回去吧！相比那些驴子，父亲会更担心我们的安全。”

6但他的仆人说：“你看，在这城里有一个天主的人。他是一个很受尊敬的人，他所说的一切都能成为现实。我们去见他，他或许能帮我们找到驴子。”

7撒乌耳回答说：“如果我们去的话，送什么给他？我们的袋子里没有面包了，我们也没有礼物送给这位天主的人。我们现在有什么？”

8仆人回答：“我身上还有四分之一个银币。我要把它送给这位天主的人，他会告诉我们去哪里找驴子。”

9（从前在以色列如果有人要去求问天主，他们会说：“来！让我们去见先见者。”他们不说先知，只说先见者。）

10撒乌耳对他的仆人说：“说得好！走，我们去吧。”于是他们向上主的人所居住的城走去。

撒慕尔给撒乌耳傅油

11当他们走上通往那城的山路时，遇见一群出来打水的少女，便问：“先见者住在这里吗？”

12这些少女回答说：“先见者就在前面。他刚刚到这里，因为我们今天要在高地上举行祭献。13你一进城，就能找到他，因为他还没有上高地吃东西。在他到来之前人们不进食，等他祝福了祭品之后，被邀请的人才可以吃。如果你们现在马上上山，一定能遇见他。”

14于是他们走上山，进到城里，迎面碰上撒慕尔正往高地去。

15撒乌耳来的前一天，雅威就启示撒慕尔说：

16“明天大约这时候，我要从本雅明地派遣一个人到你这里来，你要给他傅油，使他治理我的子民以色列。他要把我的子民从培肋舍特人的手里解救出来,因为我看到了我的子民所受的痛苦,听到了他们向我呼求。”

17当撒慕尔看到撒乌耳时，雅威告诉他：“这就是我对你说的那个人。他将统治我的子民。”

18撒乌耳在大门口走近撒慕尔问：“告诉我，先见者的家在哪里？”

19撒慕尔回答撒乌耳说：“我就是先见者。请走在我前面到高地去，因为今天你要和我一起进食。明早在你离开之前，我会告诉你你想知道的事。

20至于你三天前丢失的驴子，不要担心，因为它们已经被找到了。”撒慕尔又说：“在以色列谁能坐首席？难道不是你和你父亲的家族吗？”

21撒乌耳回答说：“我是本雅明人，来自以色列最小的支派，我家是本雅明支派中地位最低的家族。你为什么对我说这样的话？”

22撒慕尔将撒乌耳和他的仆人带进大厅，在三十位宾客的面前，让他们坐首席。

23然后撒慕尔对厨师说：“把我要你留下的那一份拿来。”

24厨师把连尾的后腿肉端进来,放在撒乌耳的面前，对他说:“这是为你准备的。请吃吧!”于是那天撒乌耳和撒慕尔一同进食。

25他们从高地下来回到城里，人们为撒乌耳在露台上准备好了床铺，

26他就睡在那里。第二天一大早，撒慕尔叫醒撒乌耳说：“起来，我必须送你上路。”撒乌耳起了床，跟着撒慕尔沿街走下去。

27当他们下到城郊时，撒慕尔对撒乌耳说：“叫你的仆人走到前面去。你留在这儿，我要告诉你天主的话。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

9.1第8章的续文见10：17，这里开始的是撒乌耳得圣召的故事。撒乌耳出发去找他父亲的驴子，却在路上遇见了他未曾预料的事。

9.11年轻的撒乌耳就像许多其他的以色列人一样，前去找撒慕尔。对他们来说,先知就是一位先见者、一位算卜者，如果他们有经济上的困难，就会去找先知寻求解答。这件事会令我们感到奇怪。几百年中凡沉迷于星象的人，在面对未来的时候，也会求助于天象。占星术曾是他们谋生的方式。后来科学和这种迷信分了家。

同样的，在以色列的早期历史中，先知被看作算命者、占星家，和那些自称能知晓一般人无法知晓事物的人没有什么两样；人们不管有什么困难都去请教他们，撒乌耳也一样。但是先知的预言很快地在以色列表现出它的独特性：召唤人民皈依的正是先知。写作这一章时，已有了这种讯息，从第九章更可清楚看出，以前的人说先见者，而现在则说先知。

撒慕尔给撒乌耳傅油（见肋8之注释）。


牧灵圣经-撒慕尔上 第十章

撒慕尔上 第十章
1撒慕尔把一小瓶油倒在撒乌耳头上，并且亲吻撒乌耳，对他说：“雅威已经给你傅油，要你统治和带领他的子民以色列。你将遇到的事，是雅威给你傅油的标记。

2今天我们分手后，你会在本雅明的边境、辣黑耳的墓旁遇到两个人，他们会对你说：‘你正在找的驴子已经被找到了。你的父亲现在很担心，怕你们会发生什么事。’

3当你走到德波辣橡树那里时，你会遇见三个去贝特耳敬拜天主的人。一个带着三只小羊，一个带着三张饼，一个带着一皮囊酒。

4他们将向你致敬，而你会接受他们赠给你的两条面包。

5然后，你要去基贝亚，那里有培肋舍特人的驻军。在城门口，你会碰见从高地上下来的先知，走在他们前面的是一个乐队，带着竖琴、铃鼓、长笛和七弦琴。他们也会像先知那样出神说先知话。

6那时雅威的神会抓住你，你会和他们一起说先知话，变成另外一个人。

7当这些迹象发生时，你就跟从你的意愿去做，因为上主与你同在。

8你要在我之前，下到基耳加耳去，我要在那里与你会合，一同奉献全燔祭与和平祭。你在那里等七天，直到我去告诉你必须做什么。”

9撒乌耳一离开撒慕尔，天主就把他变成另一个不同的人，撒慕尔向撒乌耳提到的所有预示，在那天都应验了。

10进入基贝亚时，撒乌耳遇见一群先知，然后天主的神抓住他，他开始和先知们一起说先知话。

11那些认识他的人看见他和先知一起说先知话，就互相问道：“克士的儿子怎么啦？难道撒乌耳也是一个先知？”

12他们当中有人大叫：“他的父亲是谁？”这事因此变成一句俗话：“撒乌耳也是一个先知？”

13撒乌耳说完先知话，和他们一起到达圣殿。

14撒乌耳的叔叔问他和他的仆人：“你们到哪里去了？”撒乌耳回答：“去找驴子。当我们找不到驴子的时候，我们就去了撒慕尔那里。”

15他的叔叔说：“请告诉我撒慕尔对你说的话。”

16撒乌耳回答说：“他只是告诉我们驴子已经找到了。”撒乌耳并没有把撒慕尔所说的立君王的事告诉他叔叔。

17后来在米兹帕，撒慕尔把民众召集到雅威面前。

18他对以色列人说：“雅威，以色列的天主这样说：我带领以色列离开埃及，把你们从埃及人和所有压迫你们的国家手中解救出来。

19但是今天你们拒绝你们的天主，忘了正是他把你们从灾难和痛苦当中拯救出来的。你们曾经说‘不！给我们一个国王统治我们吧！’现在你们要在雅威面前，按不同的支派和家族集合起来。”

20然后撒慕尔让以色列的所有支派靠近他，他们抽签选中本雅明支派。

21他再让本雅明支派的家族靠近他，玛特黎家族抽中签。他又让玛特黎家族的人靠近他，克士的儿子撒乌耳抽中了签，但他们没有找到他。

22于是他们又求问雅威：“这人到这里来了吗？”雅威回答：“他躲在行李里。”

23他们跑去把他找了出来。当撒乌耳站在人群中的时候，他们看见他比其他人都高出一个头。

24撒慕尔说:“你们看见了雅威拣选的人了吧?在众人中,没有人能像他一样。”所有的人都大声呼叫:“国王万岁!”

25然后撒慕尔告诉众人国王的权利义务。他把这些事写在书上，呈现在雅威的面前。撒慕尔叫民众回家去。

26撒乌耳也和这些受天主感动的勇士回到基贝亚的家中去。

27可是一些无赖汉却说：“这个人怎么能救我们？”他们不理会撒乌耳，也没有送礼物给他。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

10.17此处在逻辑上应是第8章的续文;这是有关拣选撒乌耳的另一种说法。这和前面的章节并没有抵触，因为撒慕尔是偷偷地授职给撒乌耳,过了一些时候,公开抽签才显示出天主所拣选的人是谁。

同样的一件事，在圣经上由两位意见不同的人来叙述。第一位认为设立国王是一件好事，而且符合天主的计划（9-10章）；第二位认为这是个危险的做法，天主不过是容忍罢了（撒上8和10:17-19）。

他躲在行李里(22)：从此开始撒乌耳的悲剧，虽然他身为国王，但也无法避免。以色列人要求一位国王，是因为有外在的威胁（培肋舍特人）。但是在内心深处，他们拒绝所有的权威。撒乌耳本身也觉得自己不适合统治，如同在11章所看到的，虽然他有无限的勇气，但是他并不是一个随便冒险的人。他是个固执的人，坚守他那时代的观念。撒乌耳这个平凡的人，并没有天主所喜爱的那种谦逊，真正的谦逊在于不怕可能的失败，而勇于从事创新和伟大的事情。

所有的人都大声呼叫:“国王万岁！”(24):我们已经看过好几次这类的热情聚会，但却导致负面的结果。就像许多领袖一样，撒乌耳次日发现他狐立于人民中间，因为人民觉得已经实施了选举就什么事都解决了。


牧灵圣经-撒慕尔上 第十一章

撒慕尔上 第十一章
撒乌耳拯救雅贝士城

1一个月以后，阿孟人纳哈士来围困基肋阿得的雅贝士。雅贝士人告诉纳哈士：“你和我们订立盟约，我们一定会服侍你。”

2纳哈士回答：“我会和你们立约，不过有个条件：我要挖出你们每个人的右眼，借此让全以色列蒙羞。”

3雅贝士的长老告诉他说：“给我们七天的时间，使我们可以派遣使者到以色列全境去。如果他们当中没有一个人来救我们，我们就向你投降。”

4于是这些使者到撒乌耳的基贝亚去，把这消息告诉人们，人们都大声哭泣。

5当时正巧撒乌耳带着他的牛从田里回来，他问道：“发生了什么事让这些人哭泣？”他们告诉他雅贝士人所说的事。

6立刻，天主的神降临在撒乌耳身上，他发怒了。

7他把一对牛剖分成块，让使者分送到以色列全境，同时警告以色列人：“谁不跟随撒乌耳和撒慕尔出征，谁的牛就会有同等下场。”

然后雅威使民众感到恐惧，他们团结如一人，一齐出征。

8撒乌耳在贝则克检阅他们，以色列人有三十万，犹大人有三万。

9他们派遣信使告诉雅贝士：“明天中午以前，我们将到达你们那里。”使者回去后，雅贝士人深受安慰，

10他们告诉纳哈士说：“我们明天就投降，随你如何处置我们。”

11第二天清晨，撒乌耳把民众分成三组。他们大清早攻入敌人的营地，击杀阿孟人一直到中午。那些幸存的阿孟人都四散各自奔逃。

12然后民众问撒慕尔：“是谁说：撒乌耳不配永远统治我们？把说这话的人拉出来，我们要处死他们。”

13但是撒乌耳说：“今天不可以处死任何人，因为今天雅威拯救了以色列。”

14撒慕尔告诉民众说：“走！让我们到基耳加耳去，在那里正式宣告王国的成立。”

15于是所有的人到基耳加耳去，在雅威面前颂扬国王撒乌耳。他们奉献和平祭，撒乌耳和全体以色列为此而庆祝。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

11.110:16所中断的故事在这里延续了下去。雅贝士人被安排去接受和平。以色列人又哭又叫，而撒乌耳则认定这种情形是不可忍受的。他的勇气令天主有所行动。

是谁说:撒乌耳不配永远统治我们？(12):没有政党就没有政治生命。因此，撒乌耳从一开始就有盟友和政敌。但是他必须更注意以色列人的“支派情结”，特别是北部厄弗辣因和本雅明以及南部犹大支派间的敌对态势。至于雅贝士人，他们则会一直感激他们的救主、解救者，而且至死不渝地忠于他（见撒上31:11）。

撒乌耳是个宽宏大量的人，并没有对敌人加以报复。但是一旦一个人处在最高位，他就很容易和别人造成隔离，因而变得无知或悲观。撒乌耳后来会拒绝倾听天主和他的亲人，而且会为自己的嫉妒心所蒙蔽，达味的情形也是如此。


牧灵圣经-撒慕尔上 第十二章

撒慕尔上 第十二章
撒慕尔让位于撒乌耳

1撒慕尔对以色列人说：“你们听着：我已照办了你们的要求，赐给了你们一个国王。

2从现在开始，这国王将领导你们。至于我，已人老发白。不过我的儿子们还与你们在一起。从年轻时直到现在，我总带领着你们。

3现在，我在这里，你们当着雅威和他受傅者的面，回答我：我拿过谁的牛？我偷过谁的驴？我欺骗过谁？我压迫过谁？我向谁收过贿赂？如果有这样的事，请告诉我，我要归还给你们。”

4他们说：“你从来都没有欺骗或压迫过我们，也从没有偷过任何人的东西。”

5于是撒慕尔说：“雅威作证，他受傅的人今天也作证：我是清白的。”他们回答：“他作证。”

6撒慕尔对人们说：“雅威是证人，他派遣梅瑟和亚郎来，带领你们的祖先走出埃及。

7现在，你们站好，我要提醒你们，让你们看清楚雅威为了拯救你们和你们的祖先所做的事。

8你们的祖先雅各伯到了埃及后，埃及人压迫他们。于是他们向雅威呼求，他便派遣梅瑟和亚郎来。他们带领你们的祖先离开埃及，来到这里。

9但是祖先们忘记了雅威，他们的天主，他就把他们交到哈祚尔王、雅宾军队的统帅息色辣的手里，又把他们交到培肋舍特人的手里，交到与他们对抗的摩阿布王的手里。

10于是你们的祖先向雅威呼求说：‘我们犯了罪，背弃了雅威，侍奉了其他的神。现在，请把我们从敌人的手中解救出来，我们一定会侍奉你。’

11雅威便派遣耶鲁巴耳、巴辣克、依弗大和撒慕尔来解救你们，脱离四周的敌人，使你们在你们的土地上平安地生活。

12现在当你们看到阿孟人的国王纳哈士攻打你们，你们对我说：‘不！我们要一个国王来统治我们！’你们却忘了:雅威、你们的天主，也是你们的君王。

13然而雅威还是赐给你们这位你们选择的、要求的国王。

14愿你们敬畏雅威、侍奉他。愿你们听从他，不要违反他的诫命。愿你们和治理你们的国王都遵从雅威、你们的天主。

15如果你们不听从雅威，违背他的诫命,他的手必会压制你们和你们的国王。

16等一会儿你们就可以看到雅威在你们眼前施行的奇迹。

17今天不是收割麦子的时节吗?我要呼求雅威,求他打雷下雨。这样你们就会明白,你们要求设立另外一个国王，是犯了大错。”

18撒慕尔呼求雅威，他在那天降下雷雨。于是所有的人都十分敬畏雅威和撒慕尔。

19人们对撒慕尔说：“请为你的仆人们向雅威祈求，免我们一死，因为我们要求立君王，是罪上加罪。”

20撒慕尔告诉百姓说：“不要害怕！虽然你们做了错事，但从今往后不要离弃雅威，并且要全心侍奉他。

21不要追随那些没有用而且虚无的偶像，它们不能救助你们。

22雅威为了他的大名，决不会抛弃他的子民，因为他喜欢你们做他的百姓。

23至于我，我会不断为你们祈祷，不然我岂不是犯了罪？我要继续引导你们行善、走正道。

24你们要敬畏雅威，全心忠诚地侍奉他，因为你们已经看到了，他为你们所做的，是多么伟大的事。

25但是如果你们固执地继续作恶，你们和你们的国王都会丧亡。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

12.1要撒慕尔站到一旁让位给撒乌耳是很难的，这情形正如许多创办者或是身负重任的人，不愿让位给较年轻、较有能力维持并发展他们所创造的事业的人。撒慕尔利用这个时机提醒以色列人，没有任何威权可以不受天主律法的管辖，特别当这种威权是为了维护法律的时候。

愿你们和治理你们的国王都遵从雅威……(14):

对撒慕尔而言，君王和子民一样必须忠实地遵守圣约的规定。不幸的是，以色列的君王很快就会认为自己可免于这种忠诚。所罗门加冕后不久,便离开他的父亲达味在下层民众当中所建的宫殿，而将自己安置于雅威神殿之旁。如此一来，一般人民就处于下方，而天主和君王则在圣山之上，倒是颇具象征意义的。耶稣来的时候会带来撒慕尔和先知们的教诲：“人子不是来被侍奉的，而是来侍奉和献出生命……”即使在教会—新以色列中,也有些肩负责任的人表现得像教会的拥有者,亵渎了权力和责任。


牧灵圣经-撒慕尔上 第十三章

撒慕尔上 第十三章
1撒乌耳做了国王，统治着以色列。

2撒乌耳挑选了三千名以色列人，其中两千人跟随他留在米革玛斯和贝特耳山地，另外一千人跟随约纳堂驻扎在本雅明的革巴。剩下的人，撒乌耳让他们各自回到本家去。

3约纳堂杀死了驻在基贝亚的培肋舍特人的官吏，培肋舍特人得知了这件事。撒乌耳到全国吹号角，说：“希伯来人，听一听吧！”

4于是这消息传遍了以色列全境：“撒乌耳杀死培肋舍特的官吏，现在以色列将面临一场战争。”他们叫每个人去基耳加耳加入撒乌耳的军队。

撒乌耳的“罪过”

5培肋舍特人集合起来和以色列人作战，他们有三千辆战车，六千个骑兵，多如牛毛的士卒。他们上到贝特阿文东面的米革玛斯扎营。

6当以色列人看到自己陷入了危急的状态，他们就纷纷躲藏进山洞、土窟、岩石穴、坟墓和水槽里，

7或渡过约旦河浅滩，逃到加得和基肋阿得去。

8撒乌耳仍然留在基耳加耳，但和他在一起的人都感到害怕。他照与撒慕尔约定的时间，等了七天。但是撒慕尔并没有去基耳加耳，于是人们开始四散逃跑。

9撒乌耳说：“把全燔祭品与和平祭品送到我这里来。”然后，撒乌耳奉献了全燔祭。

10他刚献完全燔祭，撒慕尔来了。撒乌耳走出去迎接他，

11撒慕尔问撒乌耳：“你做了什么？”撒乌耳回答他说：“因为你没有准时到达，民众开始四散逃跑，又考虑到培肋舍特人已在米革玛斯集结军力，

12我就对自己说：培肋舍特人马上就要攻打我了，但我还没有受到雅威的祝福，所以我便决定向雅威奉献全燔祭。”

13撒慕尔告诉撒乌耳：“你太蠢了！雅威已为你建立了永久的王位，但你却没有遵从他的吩咐。

14现在你的王位保不住了，因为雅威已经选择了一位令他更为满意的人，他立他做百姓的首领，因为你没有做好他吩咐你的事。”

15撒慕尔离开基耳加耳走了。剩下的人跟随撒乌耳从基耳加耳到本雅明的基贝亚，和那里的军队会合。

撒乌耳检阅他的部队，大约有六百人。

16当撒乌耳和他的儿子约纳堂以及这些士兵们留在本雅明的革巴时，培肋舍特人正在米革玛斯扎营。

17培肋舍特人从营地派出三支突击队，一支取道敖斐辣，开往叔阿耳地方，

18另一支开往贝特曷龙，第三支途经能俯瞰责波殷山谷的边界，往旷野去。

19以色列境内没有铁匠，因为培肋舍特人不想让希伯来人制造剑和长矛。

20以色列人为了磨快他的犁头、锄头、斧头和镰刀，只能下到培肋舍特，

21培肋舍特人就向以色列人索取高价。磨快犁和锄要三分之二个“协刻耳”钱，磨快斧头和修好赶家畜的刺棒，要三分之一个“协刻耳”钱。

22所以，打仗的那天，除了撒乌耳和约纳堂有剑和长矛，其他以色列人什么武器也没有。

23但是培肋舍特的突击队已经向米革玛斯隘口推进了。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

13.1撒乌耳不打算在革巴城为以色列建立首都。但是他渐渐地建立起常备军队,而不再只靠那些当人民有危险时挺身而出的志愿者(见14:52)。有好多年,他不断地在征战，以击退培肋舍特人的入侵。

13.5撒乌耳不只一次地在应该忠于天主和撒慕尔，还是选择自己认为合理的事之间摇摆不定(见15章)。最后他终于决定依照自己的判断来行事。

雅威已为你建立了永久的王位(13)：雅威对他子民的第一位国王的要求很高，因他想与他建立永久的盟约。为了得到雅威将使他有不平凡的命运的承诺，撒乌耳必须表现出绝对的忠诚，甚至当天主迟疑或出错的时候。从前的亚伯郎就是一个例证。

通过叙述以色列的君王和民长们的故事，圣经告诉我们：权力对于人类来说是一个不胜负荷的重担。想要统治别人，或更有甚者：想要引导一个民族的命运，就等于是在分享天主的权威。如果一个人不能比其他人更服从依顺天主，他就不可能担负起这么重大的责任。

我们应该注意到7-15节是对原文的补叙。这很有可能是那些流放回来的司祭们所添加的文字。回来的司祭们所添加的文字，他们把撒慕尔描写成一位好人，一位天主的代言认。我们可以按照所写的意思来理解，我们也可以提出这样的问题：为什么撒慕尔自认可以拥有等同于天主的权利？他有什么权利迟到？在承诺后却偏偏不来？撒乌耳？教会的传统告诉我们办事要凭良心，凡事要审视自己的内心，既便有时这看起来违背权威或神圣的法津。


牧灵圣经-撒慕尔上 第十四章

撒慕尔上 第十四章
1在同一天，撒乌耳的儿子约纳堂对替他拿兵器的侍卫说：“我们绕到培肋舍特人要塞的后方去。”约纳堂并没有告诉他父亲这件事。

2那时候撒乌耳在革巴的郊区，和他的六百士兵呆在一棵石榴树下。

3和撒乌耳在一起的还有阿希雅，他带着求问雅威时需穿的“厄弗得”。因阿希雅是阿希突布的儿子，依加波得的侄子，依加波得是丕乃哈斯的儿子，丕乃哈斯是厄里的儿子，厄里正是那位在史罗侍奉雅威的司祭。甚至连士兵都不知道约纳堂已经走了。

4约纳堂打算通过隘口到培肋舍特的要塞去，隘口两侧各有一座石峰，一座叫波责兹，另一座叫色乃。

5其中一座朝北，与米革玛斯相对，另一座朝南，与革巴相对。

6约纳堂对替他拿兵器的人说：“我们到那些未受割礼者的要塞去。雅威或许会帮助我们，雅威要叫人得胜，并不在乎人数的多少。”

7替他拿兵器的人回答：“你尽可随意去做。至于我，我跟随你，服从你。”

8约纳堂说：“看！我们将靠近他们，并暴露在他们面前。

9当他们看到我们时，如果他们大喊：‘站住！我们到你们那里去！’那么我们就静止不动，不再往前。

10但是如果他们说：‘到我们这里来！’我们就要到他们那里去，因为那显示雅威已经把他们交到我们手里了。”

11当培肋舍特人看到这两个人时，培肋舍特人大声喊道：“看呀！希伯来人从他们藏身的地方走出来了！”

12于是他们向约纳堂和替他拿兵器的人挑战，说：“过来吧！我们给你们一个教训尝尝。”于是约纳堂告诉替他拿兵器的人：“跟着我，因为雅威已经把他们交到以色列的手里了。”

13约纳堂就手脚并用往上爬，替他拿兵器的人紧随其后。培肋舍特人被约纳堂一一击败，倒在他面前，替他拿兵器的人便把他们一一结果了。

14约纳堂和替他拿兵器的人，第一次出击就在四分之一公顷的土地上，杀死大约二十人。

15培肋舍特人营中和乡间都受到惊吓，恐惧的气氛笼罩阵地，甚至连突击队也惊慌失惜。好像地震一样，他们被恐怖所吞食。

16撒乌耳的哨兵在本雅明的革巴看到敌营骚动起来，培肋舍特人正在四处逃散。

17于是撒乌耳对他周围的人说：“清点一下我们的士兵，看看谁不见了！”他们发现约纳堂和替他拿兵器的人不在他们中间。

18撒乌耳命令阿希雅：“把厄弗得拿来。”因为阿希雅把它带来了。

19但正当撒乌耳对司祭说话时，培肋舍特营地更加混乱了。撒乌耳对司祭说：“收回去。”

20撒乌耳征求了士兵的意见后，就同他们一起到阵地上去。他们看见阵地上一片混乱，培肋舍特人正用利剑互相残杀，

21甚至连以前加入培肋舍特人的希伯来人，也转而反叛他们，与由撒乌耳和约纳堂带领的以色列人并肩作战。

22当躲在厄弗辣因山区的以色列人听说培肋舍特人正在逃散，他们就从藏身的地方跑出来追击培肋舍特人。

23这样，在那天的战役中雅威解救了以色列。那场战役一直蔓延过贝特曷龙。

24那天以色列人觉得很疲乏，可是撒乌耳却下了这样的禁令：“天黑我向敌人进行报复之前，谁吃东西就要受到诅咒。”因为这禁令，没有人敢碰任何食物。

25士兵走进树林，看到遍地蜂蜜，

26因为太满而从蜂巢里滴下来，但由于害怕被诅咒，没人敢尝一口。

27约纳堂没有听到禁令，他把手中的棍子伸进蜂巢，用棍尖蘸了蜜吃，他觉得强健多了。

28看他这么做，有人就说：“士兵们都疲惫了，但你父亲却用这禁令约束他们：谁今天吃东西，谁就会被诅咒。”

29约纳堂说：“我父亲犯了一个错误。你们看，我吃了一点蜂蜜，强壮多了。

30如果今天我们能随意吃战利品，那么培肋舍特人早就大败了。”

31尽管如此疲惫饥渴，他们还是一直追击培肋舍特人，从米革玛斯到阿雅隆。之后他们再也受不了了，

32急忙冲向战利品，抢夺羊、公牛和小牛，在地上宰杀这些牲口，并且在这遍地是血的地方吃起肉来。

33有人告诉撒乌耳，士兵在血地里吃东西，是犯罪违背雅威。撒乌耳说：“这简直像异教徒！把一块大石头滚到我面前来。”

34又说：“去告诉士兵们，把他们的牛、羊带到我这儿来，在石头上宰杀它们，吃它们的肉，不要在血地上吃肉而冒犯雅威。”于是那天晚上，人人都在撒乌耳那里宰杀战利品。

35撒乌耳建造一座祭坛奉献给雅威，这是他给雅威建立的第一座祭坛。

36撒乌耳说：“今晚以前，我们要去追击培肋舍特人，抢夺他们的东西，明天早晨之前，把他们统统杀死，一个不留。”人们回答说：“你认为怎样好，就怎样做吧！”但司祭却说：“我们必须求问雅威。”

37于是撒乌耳求问道：“我们可以攻打培肋舍特人吗？你会把他们交到以色列人的手里吗？”但那天雅威没有回答他。

38撒乌耳说：“把将领们叫来。我们必须找出今天是谁冒犯了雅威。

39我在拯救以色列的雅威面前发誓，即使那人是我的儿子约纳堂，他也必死无疑。”没有人回答撒乌耳

40撒乌耳告诉人们：“去吧！你们站在一边，我和我的儿子约纳堂站在另一边。”人们回答说：“你看怎样好，就怎样做吧。”

41撒乌耳说：“哦，雅威，以色列的天主，这一次你为什么不回答你的仆人？如果是我的儿子约纳堂或是我犯了罪，哦，雅威，以色列的天主，请让‘乌陵’抽中签；如果是你的子民以色列犯了罪，请让‘突明’抽中签。”抽中的签指明是约纳堂和撒乌耳，不是子民以色列。

42于是撒乌耳说：“请在我和我儿子约纳堂之间抽签。”指明是约纳堂。

43撒乌耳问约纳堂：“告诉我你做了什么事。”约纳堂回答：“我只是把棍尖伸进蜂巢里，尝了一点蜂蜜！我必须为此而死吗？”

44撒乌耳说：“如果你不被处死，就让天主击倒我吧！约纳堂！”

45但是人们抗议说：“约纳堂无论如何不能死。正是他为以色列赢得了辉煌的战果！根本不行！借着永生雅威之名，谁都不能碰他一根毫毛，因为今天他受到天主的援助。”于是人们解救了约纳堂免于一死。

46那件事以后，撒乌耳不再追击培肋舍特人，培肋舍特人撤回本地去了。

47撒乌耳巩固了以色列的王位以后，他开始攻打他周围的敌人：摩阿布、阿孟、厄东、祚巴诸王和培肋舍特，走到哪里，打到哪里。

48他打败阿玛肋克人，把以色列人从掠夺者的手里解救出来。

49撒乌耳的儿子是约纳堂、依市伟和玛耳基叔亚，他有两个女儿，长女叫默辣布，次女叫米加耳。

50他的妻子是阿希玛兹的女儿阿希诺罕。他军队的将领是他叔叔乃尔的儿子阿贝乃尔。

51撒乌耳的父亲和阿贝乃尔的父亲乃尔，都是阿彼耳的儿子。

52撒乌耳一生都与培肋舍特人激烈交战，一旦他发现一名强壮勇敢的人，就马上把他征召进自己的军队。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

14.1第十四章帮助我们理解以色列人的处境，他们占据山岭，而组织严密、武装更精良的培肋舍特人则占据着平原。

撒乌耳的诅咒展示了当时最原始的宗教知识水平，就如依弗大的例子一样（民11：30）：

－以死亡作为威胁的誓言；

－在血地吃食的重罪（见33节：这和肋17：8所说的“吃带血的肉”是不同的）；

－以抽签来得到雅威的反应的做法。


牧灵圣经-撒慕尔上 第十五章

撒慕尔上 第十五章
上主拒绝撒乌耳做国王

1撒慕尔对撒乌耳说：“雅威派我来给你傅油，立你做他的子民以色列的君王。现在倾听他对你说的话。

2他说：我要惩罚阿玛肋克，因为在以色列人离开埃及的时候，他拦截了去路。

3现在你去攻打阿玛肋克，彻底摧毁他的一切所有。不留下任何东西：无论男女、孩童还是牛羊、骆驼和驴。”

4撒乌耳叫他的军队到特冷集合，他检阅了二十万步兵和一万名犹大的战士。

5他到阿玛肋克城去，在山谷设下埋伏，

6然后继续前进并警告途中的刻尼人说：“你们远离阿玛肋克人！我不想让你们和阿玛肋克人一起受到惩罚，因为在以色列人离开埃及的时候，你们善待过他们。”刻尼人离去之后，

7撒乌耳击败阿玛肋克人，从哈威拉杀到埃及东方的叔尔。

8他活捉阿玛肋克人的国王阿加格，用利剑杀死其余的人。

9撒乌耳和他的士兵们没有杀死阿加格，还留下最好的羊、牛、肥美的牲畜、羔羊和一切美好的东西，只把无价值的东西都摧毁了。

10雅威对撒慕尔说:

11“我后悔立撒乌耳为王，因为他背弃我，没有遵守我的诫命。”撒慕尔感到困扰,就整夜向雅威求告。

12第二天一大早，他去找撒乌耳，但是有人告诉他撒乌耳已经出发去加尔默耳，在那里为他自己竖立了一个纪念碑，然后到基耳加耳去了。

13最后他们总算碰面了,撒乌耳向撒慕尔致敬说：“愿雅威祝福你。”又说:“我已照着雅威告诉我的话去做了。”

14撒慕尔问他：“我怎么还是听到羊叫和牛叫?

15撒乌耳回答说：“我们把它们从阿玛肋克人那里带来，因为我们要保留最好的羊和牛，奉献给雅威、你的天主。我们已经毁灭了其余的东西。”

16撒慕尔告诉撒乌耳说：“够了！让我告诉你昨晚雅威对我说的话。”撒乌耳回答：“请你告诉我。”

17于是撒慕尔继续说：“虽然你对自己没有信心，但是你还是成为以色列支派的首领,因为雅威要给你傅油,使你成为以色列的国王。

18现在他派你去，吩咐你说:‘去吧！彻底消灭阿玛肋克叛逆，攻打他们直到他们被消灭为止。’

19但是你为什么没有听从雅威的话?而急忙抢夺战利品，做他视为邪恶的事?”

20撒乌耳回答说:“我听从了雅威的话,也完成了他交给我的任务。我抓到了阿玛肋克的国王阿加格，彻底摧毁了阿玛肋克人。

21如果我的士兵们从那些要被毁灭的东西里,留下最好的羊和牛，那正是为了在基耳加耳奉献给雅威、你的天主。”

22撒慕尔说：“雅威喜欢哪一样?奉献祭品还是遵从命令？服从胜于献祭，柔顺胜于羊脂。23违逆天主就是犯了占星卜卦的罪，顽抗上主就是犯了拜偶像的罪。既然你拒绝雅威的命令，他也拒绝你做国王。”

24撒乌耳于是告诉撒慕尔：“我犯了罪，没有服从雅威的命令和你的指示。我害怕我的百姓，反而去服从他们。

25请原谅我的罪过，与我一同回去，使我可以敬拜雅威。”

26撒慕尔拒绝了，对他说：“我不会和你回去，因为你已经拒绝了雅威的命令，他也拒绝你做以色列的国王。”

27当撒慕尔转身离去时，撒乌耳用力抓住他的外衣，外衣被撕裂了。

28撒慕尔对撒乌耳说：“今天雅威从你身上撕去了王位，交给一个比你好的人。

29以色列的大能者雅威绝不会像人一样改变心意或者后悔。”

30撒乌耳说：“我犯了罪，但现在请在我民众的长老和以色列人的面前尊重我。和我一起回去吧，好让我敬拜雅威、你的天主。”

31撒慕尔就和撒乌耳一起回去，撒乌耳去敬拜雅威。

32撒慕尔说：“把阿玛肋克人的国王阿加格带来。”阿加格带着高兴的神情站在撒慕尔面前，心想他现在没有危险了。

33但是撒慕尔告诉他说：“因为你的剑使妇女丧失了子女，所以你的母亲也要和其他妇女一样丧失子女。”于是撒慕尔在基耳加耳雅威的面前，杀死了阿加格。

34撒慕尔去辣玛，而撒乌耳回到家乡基贝亚。

35从那以后直到他去世，撒慕尔再没有见过撒乌耳。但是他活着时总替撒乌耳伤心，因为雅威后悔使他成为以色列的国王。


牧灵圣经-撒慕尔上 第十六章

撒慕尔上 第十六章
撒慕尔给达味傅油

1雅威问撒慕尔：“你要因为我拒绝撒乌耳做以色列的国王而悲伤到什么时候？把你的号角灌满油，到白冷人叶瑟那里去，因为我已经从他的儿子当中，选定了我的国王。”

2撒慕尔问雅威：“我怎么能去？如果撒乌耳听到这事,他一定会杀死我!”雅威回答:“带一只小母牛去，并且说:‘我来向雅威奉献祭品’。

3你邀请叶瑟同去,然后我会让你知道下一步怎么做。你要给我指定的那个人傅油。”

4撒慕尔照着雅威的吩咐去白冷。当他到那里时,城里的长老们都战战兢兢地来问他:“你是不是来祝我们平安？”

5撒慕尔回答:“我为了平安而来，我来这里向雅威奉献祭品。洁净你们自己,参加我的献祭。”他也叫叶瑟和他的儿子们洁净了,并邀请他们参加献祭。

6他们来了，撒慕尔看到大儿子厄里雅布，心想：“这一定是雅威要傅油的人。”

7但是雅威告诉撒慕尔：“不要以他的容貌和身材来判断，我没有选他。雅威不像世人那样审断人，世人看人的外表，雅威看人的内心。”

8叶瑟叫他的儿子阿彼纳达布来，把他带到撒慕尔面前，撒慕尔说：“雅威也没有选上他。”9叶瑟把沙玛带来，撒慕尔说：“雅威也没有选他。”

10叶瑟把他七个儿子带到撒慕尔面前，撒慕尔说：“雅威没有选他们。

11你所有的儿子都在这里吗？”叶瑟回答说：“还有一个最小的，他正在看管羊群。”撒慕尔对他说：“派人去找他，把他带到我这儿来，等到他来了，我们才可坐下吃东西。”

12于是叶瑟派人去找他最小的儿子，并把他带到撒慕尔面前。他是一个俊美的少年，面色红润，双眼有神。雅威说：“去，给他傅油，因为他就是我拣选的人。”

13撒慕尔就在这少年所有的兄弟面前，用号角里的油给他傅油。从那天开始，雅威的神降在达味身上。撒慕尔便起身到辣玛去了。

14雅威的神已经离开撒乌耳，他派遣恶神困扰他。

15撒乌耳的仆人对他说：“我们知道雅威派来的恶神正在折磨你，

16如果你愿意的话，站在你跟前的仆人将去找一个能弹七弦琴的人，当从天主那里来的恶神降到你身上时，他就弹琴，你会觉得好受一些。”

17撒乌耳回答他们：“去找一个善弹七弦琴的人。”

18他们当中的一个人说：“白冷人叶瑟的一个儿子弹得非常好，而且是个勇敢的人，富有才智，口才也好，雅威与他同在。”

19于是撒乌耳派遣使者到叶瑟那里，把他的儿子－看管羊群的达味叫来。

20叶瑟把面饼、一皮囊酒和一只小山羊放上驴背，让达味带到撒乌耳那里去。

21达味走了，去服侍撒乌耳。撒乌耳很喜欢达味，让达味做他的贴身侍从。

22他派人传话给叶瑟：“让达味留在我身边，因为我很喜欢他。”

23于是每当从天主那里来的恶神压制撒乌耳的时候,达味就弹七弦琴,撒乌耳便觉得舒服一些,因为恶神离开他了。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

16.1你要因为我拒绝撒乌耳做以色列的国王而悲伤到什么时候？有时候，当生命中的某些事件推我们向前去改变计划和预测时，我们却好像只能留在原地不能有所行动，只能留恋过去。撒慕尔到白冷去找天主所拣选的人。白冷是达味家室居住的城市，一千年之后，耶稣也会在此出生。

达味是叶瑟的儿子，当他们派人去找他的时候，他正在牧羊。达味在成为君王之前，是位牧羊人。在圣经中，牧羊人是完美君王的形象，身为君王的人就要像牧羊人照顾他的羊群一样照顾人民，为人民的公仆。救世主耶稣将使自己成为先知们梦寐以求的善牧：见则34；若10。

世人看人的外表，雅威看人的内心(7)：达味王在少年时期，尚未展现出军事首领和政治家的道德品质、聪明才智和勇气。但是天主知道他该选谁。天主为了完成他的工作，不会选那些徒有其表的人（见格前1：28）。

每个民众团体都有必要去发现每一个人的价值，学会不为外表所欺，对于基督徒团体来说,身负重任的人能够了解如何“体察人心”是很重要的,不管这些人是沉默寡言的,还是努力表现热心的。那么无需很长的时间,就可以找到那些使团体充满活力并领导团体的人,而使那些野心家自惭形秽。

16.14关于达味的晋升，我们可以从圣经上发现几个不同的传统说法:16：1-3；16:14-23；17：17-58,在这些故事中，哪些是历史,哪些是传说呢？

他派遣恶神……这是表示天主让撒乌耳遭受精神上的失调的一种古老说法。


牧灵圣经-撒慕尔上 第十七章

撒慕尔上 第十七章
1培肋舍特人准备好军力来作战,集结在犹大领土上的索苛。他们在索苛与阿则卡之间的厄斐斯达明扎营。

2同时,撒乌耳和以色列人在厄拉山谷扎营，准备迎击培肋舍特人。

3培肋舍特人在一座山丘上摆好阵势,而以色列人在另一座山丘上摆好阵势,两阵之间,隔着一座山谷。

达味和哥肋雅

4有一个勇士叫哥肋雅，从培肋舍特营地出来，他是加特人，身高大约有三公尺。

5他戴着铜盔，穿着铜甲，盔甲重六十公斤。

6他两腿绑着护腿的胫甲，肩上扛着一枝铜矛。

7他的长矛竿有织布机的轴那么粗，矛头重达七公斤，替他拿盾牌的人走在他前面。

8他站在以色列军队前面大声叫道：“你们居然也出来摆阵势？我是培胁舍特人，你们是撒乌耳的部下，你们中谁能向我挑战的就站出来！

9如果他技术高超并杀了我，我们就向你们投降；如果我打赢他而且杀了他，你们就向我们投降。”

10这个培肋舍特人又说：“今天我要向以色列军队挑战。你们派出一个人，单独与我作战！”11以色列人听了培肋舍特人的挑战后，撒乌耳和他的部下个个心惊胆颤。

12达味是叶瑟的儿子,叶瑟是犹大白冷的厄弗辣大人,他有八个儿子。在撒乌耳当政的时候,叶瑟已经老了,不过他让他的儿子们去当兵。

13他的三个大儿子曾经为撒乌耳打过仗，他们是:长子厄里雅布,次子阿彼纳达布,三子沙玛。

14达味是叶瑟最小的儿子,当三个哥哥跟随撒乌耳作战时,

15他有时到军队去,有时到白冷去照看他父亲的羊群。

16每天早晨和晚上，那个培肋舍特人就要出来向以色列人挑战，四十天过去了，无人敢应战。

17有一天，叶瑟告诉他的儿子达味：“把一份量的炒麦和十张面饼带给你的哥哥们，

18再带十块乳酪给战地的军官。去看看你哥哥们的情形怎么样，再带些信物回来，证明你见到了他们。”

19达味的哥哥们、战地的军官、撒乌耳以及其他以色列人都在厄拉山谷，与培肋舍特人对阵。

20达味第二天一早起来，把羊群交给牧人看管。他带了食物，按照叶瑟的吩咐，来到军营，当时军队正要奔赴战场，高声呼喊，鼓气助威，

21以色列和培肋舍特面对面拉开了阵势。22达味看到后，便把他的行囊托给看管行李的人，急忙冲到军队里问候他的哥哥们。

23正当他们在谈话的时候，加特的培肋舍特武士哥肋雅从培肋舍特军队里走出来，如以前一样，大声向以色列人挑战，这一次达味听见了。

24当以色列人看到这人，都惊吓得纷纷逃跑，

25其中一个人说：“你没有看到过这人？他一直向以色列人挑战。谁能杀死他，谁就会得到国王丰厚的奖赏。国王会把女儿嫁给他，他的家庭再也不用纳税。”

26达味问他四周的人:“若有人杀死这培肋舍特人,使以色列人从耻辱中解脱出来,他会得到什么奖赏？那个未受割礼的培肋舍特人是谁？竟敢藐视永生天主的军队?”

27人们同样地回答他:“不论谁杀死他,都会得到奖赏。”

28达味的大哥厄里雅布看到达味和旁人说话，很生气地说：“你为什么到这来？你把那几只沙漠里的羊留给谁看管？你这个目空一切的家伙，来看作战就像看做游戏。”

29达味问：“我到底做了什么了?我只是问一问！”

30达味不管他哥哥，转去问另外一个人相同的问题，人们同样地回答了他。

31有许多人听到了达味的问话，撒乌耳也听到了，他叫达味去。

32达味对撒乌耳说：“不要让人因为这个培肋舍特人而害怕，因为你的仆人要到战场上和他交战。”

33撒乌耳对达味说：“你不能和这培肋舍特人交战，因为你年纪还很小，而这人年轻时就是一名战士。”

34达味却说：“当我照看我父亲的羊群时，每当有狮子或熊闯进来，夺走羔羊，

35我都会追上去，杀死它，把羊从它嘴里救出来。如果它攻击我，我会抓住它的鬃毛杀死它。

36我杀过狮子和熊，我也同样的能杀死这没有受割礼的培肋舍特人，因为他蔑视了永生天主的军队。”

37达味继续说：“雅威，你把我从狮子和熊的爪牙中拯救了出来，求你也把我从这培肋舍特人的手里解救出来。”然后撒乌耳对达味说：“去吧！愿雅威与你同在！”

38撒乌耳把自己的盔甲给了达味，又给他戴上头盔，穿上了铠甲。

39达味把撒乌耳的剑紧紧系在他的盔甲上，但是他动不了了，因为这是他第一次穿戴这些东西。于是他对撒乌耳说：“穿戴了这些东西，我不能动了，因为我不习惯。”达味脱掉盔甲，

40拿起他的棍子，从溪水里捡起五块平滑的石头，放在随身的袋子里。然后拿着投石器，向那培肋舍特人走去。

41那培肋舍特人也向前走近了达味，替他拿盾牌的人走在他前面。

42当他看到达味只是一个小孩子（达味年轻而俊美），便很轻视他，

43说：“难道我是一只狗吗？你竟拿一根棍子来对付我？”他指着他的神诅咒达味，

44继续说：“来吧！我要把你的肉喂给天上的飞鸟和地上的野兽！”

45达味回答这培肋舍特人:“你用剑、矛、标枪来对付我,而我将凭着你所藐视的、以色列军队的天主－雅威来对付你。

46今天雅威会把你交到我手里，我定会击倒你，砍下你的脑袋。我今天要把培肋舍特士兵的尸首喂给天上的飞鸟和地上的野兽,让天下人都知道以色列的天主。

47这里所有的人都将明白雅威并不是靠着剑和矛拯救人,雅威主宰战争,他会把你们交到我们手里。”

48还没等到这培肋舍特人动身去攻击达味，达味早就冲到战场上。

49他把手伸到袋子里，拿出一块石头放进投石器，掷出去，正中这培肋舍特人的前额，石头打穿他的额头，他脸朝地倒了下去。

50达味用一个投石器、一块石头就战胜这培肋舍特人，没有用利剑，就使他倒地身亡。

51达味赶快跑上前去，踩在这培肋舍特人身上，拔出他的剑，砍下他的脑袋。

当培肋舍特人看到他们的武士死了，就四散逃跑。

52以色列人和犹大人高声呐喊，追击培肋舍特人直到加特关和厄刻龙城门。从沙阿辣到加特关和厄刻龙,一路上随处可见培肋舍特伤兵。

53以色列人追杀培肋舍特人之后便回头去抢掠他们的营地。

54达味带着这培肋舍特人的头颅到耶路撒冷,把这培肋舍特人的盔甲留在自己的营帐里。

55当撒乌耳看到达味出去迎战那培肋舍特人时，他问他的将领阿贝乃尔：“阿贝乃尔，这年轻人是谁的孩子？”阿贝乃尔回答：“噢，陛下！我不知道。”

56国王说：“去问问：那小子是谁的儿子。”

57于是当达味杀死那培肋舍特人回来的时候,阿贝乃尔把他带到撒乌耳那里。

58达味站在撒乌耳面前，拿着培肋舍特人的头颅，撒乌耳问他:“年轻人，你是谁的孩子?”达味回答:“我是你仆人白冷人叶瑟的儿子。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

17.4达味的挑战使数百年后的以色列人都感到喜悦,即使在今天，我们依然能从中得到快乐。对于编者以详细的手法夸大达味和后来被称为哥肋雅的“培肋舍特人”的交战（参照撒下21:19）,就用不着惊讶了。编纂这些书卷的人，都受到天主的默示,他们知道达味和哥肋雅的交战象征了善恶的交战。

你用剑、矛、标枪来对付我，而我将凭着…雅威来对付你（45）:在这个世界上，胜利不是属于那些较强健或军备较完善的人。这些人因了他们的骄傲和自信而侮辱了天主。如果他们侮辱了天主的子民，特别是底层百姓，他们的统治就无法长久。

胜利终将属于相信天主帮助的弱者，这里得胜的是一位年轻人，他代表了那些在心理上年轻，但有着清醒良知的人。

有人建议达味用撒乌耳的盾和武器来保护自己。达味知道如果他使用和培肋舍特人相同的武器，他将不知所措，而对方就会占上风。最后，培肋舍特人死了，成为自己武器的受害者。

我们可以将达味的战斗看成教会的奋斗。当教会脱离政治援助，就像放弃撒乌耳的武装盔甲一般，更具灵活性，不再为业务和建筑的筹款而烦恼。教会在放弃所有的人为保护之后，反而更自由，更富青春活力，她就像达味一样，靠着“上主之名，以色列军队的天主”去战斗。


牧灵圣经-撒慕尔上 第十八章

撒慕尔上 第十八章
达味、撒乌耳和约纳堂

1达味和撒乌耳说完了话，约纳堂深深喜爱上了达味，开始钟爱他和爱自己一样。

2从那天开始，撒乌耳把达味留在他身边，不让他回父亲家。

3约纳堂和达味结为盟友，因为约纳堂钟爱达味如爱自己。

4约纳堂脱下自己穿的外衣送给达味，还把自己的盔甲、剑、弓和腰带都给了达味。

5不论撒乌耳把达味派往哪里，他都能一路凯旋。因此撒乌耳让达味掌管军队，这项任命使撒乌耳的士兵和军官都很高兴。

6当达味杀死那培肋舍特人，和军队回城时，以色列各城的妇女们都出来迎接撒乌耳国王，敲着手鼓弹着乐器，又唱又跳。

7她们兴高采烈地唱道：“撒乌耳杀死了几千人，达味杀死了几万人。”

8撒乌耳很不喜欢这首歌，他说：“她们说达味打败好几万敌人，说我只打败好几千，现在他除了王位，什么都有了！”

9从那时候开始，撒乌耳变得十分讨厌达味。

10第二天，天主的恶神降临到撒乌耳身上，使他在家里胡言乱语。达味仍如往常一样弹着七弦琴，而撒乌耳却手握长矛。

11他把长矛对准达味，心想：“我要把达味钉在墙上。”但是达味两次都逃脱了。

12撒乌耳看到雅威与达味同在，却离开了自己，他感到害怕。

13于是他把达味调走，不再侍候自己，派达味做千人的将领。

14每一次打仗，达味都走在他军队的前面，并都大胜而归，因为雅威与他同在。

15达味越成功，撒乌耳越害怕。

16但是所有的以色列和犹大人都很喜欢达味，因为他带领他们出征。

17撒乌耳对达味说：“你知道我的大女儿默辣布，我要把她嫁给你做妻子，你要勇敢，去为雅威作战。”撒乌耳心想：“让培肋舍特人代替我杀了他吧！”

18达味回答撒乌耳：“我是谁？我父亲在以色列中又算得上什么？我怎么能成为国王的女婿？”

19在默辣布应该嫁给达味时，她嫁给了默曷拉人阿德黎耳。

20现在撒乌耳的女儿米加耳爱上达味，撒乌耳知道后，非常高兴，

21因为他想：“我要把她许配给达味，但这是一个圈套。培肋舍特人一定会杀死他。”撒乌耳再度对达味说：“现在你要成为我的女婿。”

22然后他吩咐他的大臣私下对达味说：“国王和他的臣仆都喜欢你，你应当做国王的女婿！”

23撒乌耳的臣仆一遍遍对达味说这话，达味回答说：“你们认为像我这样贫穷而无名的人，做国王的女婿是容易的吗？”

24撒乌耳的臣仆把达味说的话转述给国王，

25撒乌耳命令他们去告诉达味：“国王不要什么聘礼，只要一百个培肋舍特人的包皮，这是对他敌人的报复。”实际上，撒乌耳是要达味落在培肋舍特人的手里。

26撒乌耳的仆人把这话告诉达味,说得好像达味轻而易举就能成为国王的女婿。

27达味和他的部属出发，杀死了两百个培肋舍特人。他们将包皮交给国王，这样达味就能成为国王的女婿了。撒乌耳不得不将他的女儿米加耳嫁给达味，做他的妻子。

28撒乌耳很怕达味，因为他知道雅威与达味同在。而撒乌耳的女儿米加耳很爱达味。

29撒乌耳越来越怕达味，而且终生与他为敌。

30每当培肋舍特的首领和达味在战场上交战，达味比任何一位撒乌耳的官员都要成功,他为

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

18.1约纳堂深深喜爱上了达味：圣经将这段深沉而忠实的友谊描绘成天主的恩赐，这种情谊超过了和撒乌耳之间的敌对关系。约纳堂脱下自己的外套，连军装带刀剑、甚至弓和腰带都给了达味。约纳堂是如此的真情流露、率真坦白。

虽然达味和约纳堂不是孩童而是青年，我们还是可以将一位诗人的词句应用在此：“要记住：这个恐怖的世界，仍然依靠诗人和孩童甜美的合一，不断反抗、不断更新而维持着。”

所以，最好是永远都不要成为重要的人物！因为大人物的性格和童稚的心灵大相迳庭，只要读读福音书就能了解这点。天主说：“要像孩童一样”。但是一些大人物却一再说：“要像我们一样。”

达味在这次胜利之后，成为举国知名的人物，但是很快就遭到撒乌耳的嫉妒。

撒乌耳很怕达味（28）：以下的章节会告诉我们，随着达味的声望在民众之间的崛起，撒乌耳的心胸日益为妒意所盈。书中告诉我们撒乌耳是有罪的，因为他没有服从天主。他的过错就像许多统治者曾犯过的一样，也得到相同的惩罚：他成为自己职位的囚徒，这使得他不能、或不知道如何放弃应放弃的。他猜想达味是天主的选择，但又不能和他共享权力，因此认为除了杀他以外，别无他路。


牧灵圣经-撒慕尔上 第十九章

撒慕尔上 第十九章
自己赢得了荣誉。

1撒乌耳对儿子约纳堂和臣仆说他要杀达味。约纳堂很喜欢达味，

2就对达味说：“我父亲撒乌耳要杀你。明天早晨，你要提防着，把自己藏在一个隐秘的地方。

3我要让父亲和我一起去郊外你藏身的地方，我要对他讲关于你的事。如果我从中探听到了什么，我会告诉你。”

4约纳堂在他父亲撒乌耳面前说达味的好话，他说：“不要让国王犯罪得罪他的臣仆达味，因为达味没有犯罪违背你。相反地，他已做了有益于你的事。

5他冒着生命危险，杀死了那个培肋舍特人，雅威就让以色列人大获全胜。你自己也看见了，并非常高兴。而现在你为什么要犯罪伤害无辜的人，无缘无故地杀害达味？”

6撒乌耳认真听取了约纳堂的请求，就发誓说：“只要雅威在，他就不会被处死。”

7于是约纳堂把达味叫来，告诉他父亲的决定。他把达味带到撒乌耳那里，达味又如同从前一样在撒乌耳身边服侍他。

8战争又爆发了，达味出发迎战培肋舍特人。达味大胜，培肋舍特人不得不逃散而去。

9雅威派恶神降临在撒乌耳身上，他坐在家中手持长矛，当时达味正在弹七弦琴。

10撒乌耳试图用长矛把达味钉在墙上。而达味躲过了这一击，长矛钉在墙上。达味逃跑了。

11那天晚上，撒乌耳派人到达味的家里看住达味，打算第二天早上杀死他。达味的妻子米加耳告诉他：“如果你今晚不逃命的话，明天你一定会被杀死。”

12米加耳让达味从窗口逃了出去。

13然后米加耳把家里的神像放在床上，在神像头上放了一把山羊毛，并用毛毯盖住神像。14当撒乌耳派人来抓达味时，米加耳对他们说：“他生病了。”

15撒乌耳再派人回到达味那里说：“把他从床上带来，因为我要杀他。”

16但是当使者进去的时候，只看到头上有一把山羊毛的神像躺在床上。

17撒乌耳问米加耳：“你为什么欺骗我，让我的敌人逃走？”米加耳回答：“他威胁说如果我不让他走，他就杀了我！”

撒乌耳和先知

18达味逃走了,他很安全。他到辣玛撒慕尔那里,把撒乌耳对他做的事都告诉撒慕尔。然后他和撒慕尔去纳约特居住。

19有人告诉撒乌耳达味留在辣玛的纳约特，

20他便派人去抓达味。但是当派去的人看到一队先知由撒慕尔带领着,正在说先知话时(那显示先知们已经陷入出神的状态),雅威的神便降临到他们的身上,使他们也说先知话了。

21撒乌耳听到了这事，便派更多的人去，结果他们也开始说先知话了。撒乌耳第三次派遣更多的人去，结果还是一样。

22然后撒乌耳自己到辣玛去，来到色雇深井旁边。他问道：“在什么地方能找到撒慕尔和达味？”人们回答说：“他们在辣玛的纳约特。”

23于是撒乌耳继续前往辣玛的纳约特，这时雅威的神也同样降临在他身上。他一边走，一边说先知话，直到他到了辣玛的纳约特入口。

24他脱下衣服，在撒慕尔面前说先知话，然后赤裸裸地倒下，在地上躺了一天一夜。因此流传一句俗语：“撒乌耳也列在先知中吗？”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

19.119-25章是对达味逃亡生活的描述。他成了一群不是很理想的同伴的首领，并且和他们一起住在穷乡僻壤。

达味并非我们所想像的“圣人”。在民智未开的当时，他是天主的朋友。达味虽然有缺点，但是他愿受天主引导，并听凭天主安排自己的一切。圣经强调了虽然达味生活在不法之徒中，但仍能拥有美丽的灵魂和宽宏的心胸。达味总不忘记自己的使命。他毫不畏惧地面对危险，成为同伴的教师，并且是一位有先见之明的人。当天主将降大任于某人，这个人就必须有段时间离开正常的环境。达味和梅瑟一样必须到沙漠里去。

19.18以色列以歌舞来纪念雅威的作为，使信仰更充满活力。这就是为什么他们需要这些先知。这里是圣经中第一次提及此事：这些人使自己兴奋到一种类似歇斯底里的狂热状态，当时，这被认为是雅威的神所致。刚开始的时候，以色列的先知和邻近民族的先知并没有很大的差别。后来，圣经中将会出现非常不同的先知，他们是因为有特殊的任务，而受到天主的召唤。这些先知只保留了一点原始宗教的狂热。

我们最好能将先知的这些行为和早期教会的其他显现事件（见宗21）加以比较，并读格前12-14中保禄对圣神显现的看法。圣神的任何显现都不单是天主圣神之所为，这也要靠那些让圣神运作的人之能力，就像阳光透过棱镜一般。在由心智淳朴、未开化的人所形成的群体里，天主的圣神是以唤起欣喜若狂的神情来显现的（目前依然存在），这在其他宗教中也可以见到。这些事可以加强他们的信心。


牧灵圣经-撒慕尔上 第二十章

撒慕尔上 第二十章
1达味从辣玛的纳约特逃走，到约纳堂那里问他：“我做了什么？有什么过错？我犯了什么罪违逆了你的父亲，以致于他想杀我？”

2约纳堂向他保证说：“不！你不会死。我父亲无论做什么事，都会先通知我，他为什么要对我隐瞒这事？不，事情不会是这样的。”

3但是达味回答：“你父亲非常明白你喜欢我，所以他想最好不要告诉你，免得你伤心。我可以保证：我离死亡只有一步之遥！”

4约纳堂问达味：“我能为你做什么？”

5达味回答：“明天是初一，我应和国王一起吃饭。不过我要躲在田里直到后天晚上。

6如果你父亲找我，你就对他说：‘达味要求我让他去白冷城，因为他们整个家族要在那里举行年祭。’

7如果他说：‘好！’那我就平安无事。如果他发怒，你就能确定他要害我。

8看在我们是好朋友的份上，请为我做这事吧！假如我的确有罪，我宁可你杀了我，为什么要把我交给你的父亲，让他来杀我呢？”

9约纳堂回答:“胡说，如果我知道我父亲要害你，我怎能不告诉你?”10然后达味问他:“如果你父亲生气地回答你，谁来告诉我呢?”

11约纳堂说:“来,我们到田野去。”于是两人都到田野去了。

12约纳堂对达味说：“雅威、以色列的天主做我们的证人。明天或后天大约这时候，我要探知我父亲的意思。如果他要好好的对待你，我会把话传给你。

13如果我父亲有意要害你，而我没有警告你，让你安全逃走，愿雅威处罚我吧。雅威一定会与你同在，就像他曾经与我父亲同在一样。

14如果我活着，请一直善待我，

15如果我死了，永远不要斩断和我家庭之间的友谊，即使雅威向达味的仇敌报复，

16把他们从地上消灭的时候。”这样一来，约纳堂和达味家族间就立了契约。

17他要达味再一次发誓，因为他对达味的情谊深厚，爱达味如爱自己。

18约纳堂说：“明天初一，人们会注意到你的缺席，因为你的座位是空的。

19后天，将会有更多的人注意到这点。这样吧，你去躲在上次藏身的地方，呆在石头堆的旁边。

20我会在石堆那里发射三支箭，好像我正瞄准某个目标。

21然后我会派出一个小孩，对他说：‘去把箭找回来。’如果我接着说：‘箭在这边，把它们捡起来。’那你就可以出来。我可以保证：你没有危险。

22但是如果我对小孩说:‘箭在你前面,’你就走吧，因为雅威叫你走。

23至于我们的约定，雅威永远是我们的证人。”

24于是达味藏在田野里。初一那天，国王出来用餐。

25他照例坐靠墙的位子，约纳堂坐在他对面，阿贝乃尔坐在他旁边。达味的位子是空的。

26撒乌耳那天什么话也没说，心想可能达味因不洁净的缘故没来。

27初二那天，达味的位子仍然是空的，撒乌耳便问他的儿子约纳堂：“为什么昨天和今天，叶瑟的儿子都没有来吃饭？”

28约纳堂回答说：“达味曾请求离开这里去白冷，因为他说：

29‘我家族要在城里奉献祭品，我兄弟们坚持要我参加，因此请允许我去探访他们。’这就是他没有与国王同桌吃饭的原因。”

30撒乌耳向约纳堂发怒：“你这堕落、叛逆的女人所生的儿子！难道我不知道：你为了叶瑟的儿子，可以不在乎丢你和你母亲的脸？

31只要叶瑟的儿子活着，你和你的王位就保不住。把他叫来，带到我这里，因为他注定要死！”

32约纳堂问他的父亲：“为什么他必须死？他做了什么？”

33听到这话，撒乌耳把他的长矛对准约纳堂，约纳堂明白了他确实要杀达味。

34约纳堂愤愤地从桌边站起来。这个月初二这天，他没有吃东西，他为达味哀伤，因为他的父亲用言辞攻击他。

35第二天早上，约纳堂带着一个小孩，按照他和达味所约定的到田野去。

36他告诉小孩：“跑去把箭找回来。”当这小孩跑的时候，约纳堂又把一支箭射向孩子的前方。

37孩子到达第一支箭所在的地点时，约纳堂在他背后喊道：“箭在你前面！

38快跑，不要浪费时间！”小孩捡起这支箭，回到他主人那里。

39这孩子不知道约纳堂和达味的约定。

40然后，约纳堂把他的武器交给小孩，叫他把武器带回城里，

41小孩走后，达味从土堆后面出来，伏在地上向约纳堂拜谢。两人拥抱对泣，直到达味停止哭泣。

42然后约纳堂对达味说：“你平安地去吧，因为我们已因雅威的名，一起发了誓：雅威永远会在我们之间，也会在你和我的子孙中间。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

20.12这里所叙述的是达味和约纳堂的友谊。圣经告诉我们达味从未忘记他和约纳堂之间的盟约（撒下21：7）。


牧灵圣经-撒慕尔上 第二十一章

撒慕尔上 第二十一章
达味和司祭阿希默肋客

1达味动身走了，约纳堂也回到他家里。

2达味到诺布司祭阿希默肋客那里。阿希默肋客出来迎接他，颤抖地问：“你为什么独自一人，没有随从？”

3达味回答：“国王派我来执行一项任务，警告我不许告诉别人。因此，我已决定要在一个地方，会见我的部下。

4你这里有些什么？你能不能给我五张面饼？或者别的什么东西？”

5司祭回答：“我手头没有普通的面饼，只有祭祀用的面饼，如果你的部下没有和女性发生过关系的话，你可以拿去给他们吃。”

6达味回答说：“从我出发那天直到现在，我们确实没有和女性接触过。虽然只是一场普通的征伐，但这些年轻的部下都是洁净的，包括今天也一样。”

7于是司祭把祭祀用的面饼给他，因为没有其他的面饼了。这些是供奉给雅威的面饼，当天被拿下来后，又换上新鲜的面饼。

8那一天，撒乌耳的一名部下在那里。他叫多厄格，是厄东人，做撒乌耳的畜牧长。

9达味问阿希默肋客：“你身边有没有长矛或剑？我没有携带武器，因为国王的命令很紧急。”10司祭回答：“我这有，用布包着,放在厄弗得的后面，是培肋舍特人哥肋雅的剑，你在厄拉山谷杀死了他。如果你愿意，就拿去吧，因为我这里也没别的东西了。”达味说:“没有比这剑更好的了,我要了。”

11同一天，达味远远地逃离撒乌耳。他到加特王阿基士那里。

12阿基士的仆人说:“国王呀!这不是达味吗？人们不是为他唱歌跳舞，说道：‘撒乌耳杀死数千人，达味杀死数万人’吗？”

13达味明白这话的意思，便畏惧加特王阿基士。

14所以他假装发疯，在城门上乱画，让口水顺着胡子往下淌。

15阿基士看到后，便对他的仆人说：“你们看，这是个疯子。你们为什么把他带到我这里来？

16难道我国缺少疯子，你们只得把这疯子带来，在我面前表演傻剧？他怎么能进我的王宫？”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

21.1供饼代表的是以色列的十二支派。每逢安息日人们便献上供饼，并且整一周都将之留在祭坛上，以表示人们对雅威的忠诚。只有司祭能吃供饼（肋24:5-9）.

耶稣在门徒们未能遵守有关安息日的规矩时,提到过这段经文(见谷2:25)。耶稣想要使我们脱离“神圣”的奴役,因为没有什么能够比人更为神圣。

事实上，耶稣是在强调一件非常重要的事。对天主来说，尊敬的供饼比不上忠于天主指定的工作。信徒们必须了解，只因他们是天主的子女和圣神的居所这一简单的事实，他们每天的工作都变得神圣起来。无论是在家洗衣服，或是在工厂做工，还是执行一项可以改进社区情况的任务，这些和我们所有的工作都应该变成对天主的奉献(伯前2:9)。

21.11达味必须装疯。圣经告诉我们这位被雅威拣选的人在即位之前，必须遭受侮辱，而这正神秘的地预示了基督的受辱。耶稣自己纡尊降贵到仆人的境地，并且痛苦地死在十字架上，因为他爱我们爱得疯狂（见斐2：7-9）。


牧灵圣经-撒慕尔上 第二十二章

撒慕尔上 第二十二章
达味开始流浪

1达味离开了加特，逃到阿杜蓝山洞，他的兄弟和他父家的人都下到他那里去见他。

2那些有困难、负债或受苦痛的人，也都到他那里加入他的行列。于是他成了他们的首领,大约有四百人跟随他。

3达味从那里来到摩阿布的米兹帕，他要求摩阿布的国王让他的父母亲留在摩阿布，一直到他明白天主的旨意。

4于是达味把父母留在摩阿布王那里，达味在山寨呆多久，他父母就在摩阿布呆多久。

5先知加得对达味说：“你不要留在山寨里，到犹大地方去！”于是达味离开了，到赫勒特森林里去。

6撒乌耳听说有人看到了达味和他的部下。那时撒乌耳待在基贝亚，正坐在高地的一棵柽柳树下，手中握着矛，他的仆人站在旁边。

7撒乌耳对他们说：“听着，本雅明的男子！叶瑟的儿子会把葡萄园送给你们每个人吗？他会使你们每个人成为一千人或一百个人的统帅吗？好让你们共谋推翻我？

8然而，为什么没有人告诉我：我的儿子和叶瑟的儿子有过约定？你们当中没有人同情我，告诉我：我的儿子已经煽动我的臣仆，共谋推翻我，像今天一样。”

9听到这里，与撒乌耳的官员们站在一起的厄东人多厄格说：“我看到叶瑟的儿子到诺布去见阿希突布的儿子阿希默肋客。

10阿希默肋客为他求问了雅威，还供给他食物，送给他培肋舍特人哥肋雅的剑。”

11听了这话，国王就派人把阿希突布的儿子司祭阿希默肋客和他家人，就是在诺布的司祭，都请来。所有这些人都来到国王这里。

12撒乌耳说：“听着，阿希突布的儿子。”他回答：“是，陛下！”

13撒乌耳问他：“你为什么和叶瑟的儿子共同计谋，还把食物和剑给他，为他求问雅威，使他能反叛我，像今天这样？”

14阿希默肋客回答国王：“在你所有的仆人当中，有谁像达味那样忠诚？他是国王的女婿、侍卫长，并且在国王的宫中受敬重。

15难道今天是我第一次为他求问雅威吗？绝不是！请国王不要因这事责怪我，或责怪我家里的任何人，因为我对整个事件一无所知。”

16但是国王说：“阿希默肋客，你和你的全家都要被处死。”

17国王马上命令站在旁边的侍卫说：“转过来！杀掉雅威的司祭，因为他们帮助了达味。他们很明白，达味是个逃犯，但他们根本没有报告我。”可是国王的臣仆无论如何也不愿动手杀雅威的司祭。

18于是国王转向多厄格，吩咐他说：“来，刺死他们。”于是厄东人多厄格就走上前来，刺杀了这些司祭。

那一天他杀死了八十五个穿着细麻“厄弗得”的司祭。

19然后，撒乌耳用利剑摧毁了司祭们的城市诺布，杀死男女老少和所有牧畜。

20阿希突布的孙子，就是阿希默肋客的儿子厄贝雅塔尔，逃到达味那里。

21厄贝雅塔尔告诉达味，撒乌耳已杀了雅威的司祭。

22达味对他说：“我那天就知道，厄东人多厄格，他一定会告诉国王。我要为你全家人的死负责，

23你留在我身边，不要怕，谁想杀你就必须得先杀我。你和我在一起会很安全。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

22.1中毫不避讳地说出那些前去投靠达味的人都是些生活贫困甚至负债的人。使天主的子民有生存和进步的战争，也不是纯粹圣人的作为。同样的事情发生在世界上其他为正义而奋斗的地方。但是即使在最好的情况之下，亦可见怀疑和腐败的因素。如果领导者能够像达味一样，对其使命有一种崇高的责任感，能够和人民团结一致，那便是家国之幸。

这段经文说的是利用装有签枝的卦筒来向雅威咨询的一种习俗。这是一种古代的习俗，广为以色列的司祭们所采用。后来先知们不再预言，这项习俗也就停用了（见9章）。

“凡人圣者，凡事皆圣。”这种迷信的做法和达味与雅威交往的方法相似。同样的，在今天，天主常常用“几乎不属天主教的”方法，将自己显现给对宗教所知甚少的人。如果对象受过较好的教育，天主就会用其他的方式。


牧灵圣经-撒慕尔上 第二十三章

撒慕尔上 第二十三章
达味求问天主

1达味接到消息，知道培肋舍特人攻打刻依拉，抢夺收谷场。

2于是他求问雅威：“我该攻打这些培肋舍特人吗？”雅威回答：“去打培肋舍特人，并拯救刻依拉。”

3但是达味的部下抗议说:“看吧！我们现在在犹大就有危险,也感到害怕。如果我们去刻依拉，面对培肋舍特人,我们会怎么样？”

4于是达味又求问雅威，得到这样的答案：“下到刻依拉去吧，因为我要把培肋舍特人交到你们的手里。”

5达味和他的部下到刻依拉去，与培肋舍特人交战，抢走他们的牛羊，在他们当中大肆屠杀，他拯救了那地方的居民。

6当阿希默肋客的儿子厄贝雅塔尔逃到刻依拉达味那里时，他随身带着“厄弗得”。

7有人告诉撒乌耳，达味已经到刻依拉了，撒乌耳说：“雅威把达味交到我手里了，因为达味进到一个有门有闩的城里，把自己关在里面了。”

8然后他叫所有的人到刻依拉去，与达味和他的部下交战。

9当达味发现撒乌耳存心要害他，他叫司祭厄贝雅塔尔去把“厄弗得”拿来。

10然后他求问雅威：“哦！雅威，以色列的天主，请听你仆人的祈祷，我已经听说撒乌耳打算要到刻依拉来，为了我的缘故，他要毁灭这城。

11我听说撒乌耳要来，他真的会来吗？哦！雅威，以色列的天主，请告诉你的仆人吧。”雅威回答：“他会来刻依拉。”

12然后达味问：“刻依拉的居民会把我和我的部下交给撒乌耳吗？”上主回答：“他们会把你交给他。”

13于是达味与六百名部下出发。他离开了刻依拉，从一个地方流浪到另一个地方。有人告诉撒乌耳，达味已经从刻依拉逃走了，撒乌耳便放弃进攻刻依拉城。

14同时，达味留在齐弗旷野里的山城要塞。尽管撒乌耳搜寻达味，雅威还是没把达味交到他手里。

15达味知道撒乌耳要出来杀他，所以他便留在齐弗旷野的曷勒士。

16撒乌耳的儿子约纳堂到他那里去，因雅威的名鼓励他说：

17“连我父亲撒乌耳都知道你将是以色列的国王，我要位居于你之下，所以你不要害怕，我父亲撒乌耳不会害你。”

18他们两人在曷勒士雅威的面前立盟约，然后达味就留在那里，约纳堂回家去。

19有些齐弗人去到基贝亚撒乌耳那里，对他说：“达味在耶西明南面哈基拉山丘的曷勒士的避难处，藏在我们当中，

20因此陛下来我们这儿吧，只要你觉得高兴，我们随时可以把他交到你的手里。”

21撒乌耳回答说：“愿雅威祝福你们，因为你们同情我。

22你们去吧，要确定他在哪里，有谁见过他，因为有人告诉我他很狡猾。

23你们要查清楚他可能藏身的所有地方，然后回来告诉我，我会和你们一起去。如果他就在这一带，我会在犹大各宗族之间，把他找出来。”

24于是他们早在撒乌耳之前，就动身去齐弗。那时达味和他的部下在耶西明南面山谷的玛红旷野。

25当达味知道撒乌耳和他的部下正在搜寻他，他就下到玛红旷野的深谷去。撒乌耳探听到后，便追击达味到玛红旷野。

26撒乌耳沿着山的一边行进，达味沿着另一边行进。达味因此很快地从紧追其后的撒乌耳军队面前逃走了。

27这时有一个使者来到撒乌耳这里对他说：“快点回去，因为培肋舍特人已经侵入我们的国境了！”

28于是撒乌耳不再追击达味，回去面对培肋舍特人。这就是为什么那地方叫做“隔离岩”的原因。


牧灵圣经-撒慕尔上 第二十四章

撒慕尔上 第二十四章
达味饶恕撒乌耳

1达味从那里上去，留在恩革狄的隐蔽的地方。

2撒乌耳追击完培肋舍特人，回到国内，有人告诉他达味在恩革狄旷野。

3于是撒乌耳就带了三千名以色列精兵，到“野羊岩”东部地区去搜寻达味和他的部下。

4当撒乌耳沿路来到羊栏边时，他看见一个山洞，就进去解手。

5达味和他的部下藏在山洞最里面。达味的部下对他说：“今天雅威对你所说的将实现：看，我要把你的敌人交到你手里，你能随意处置他。”于是达味偷偷地挪近撒乌耳，割下他外衣的一角。

6但事后达味后悔割下撒乌耳外衣的一角，

7他对部下说：“不要让我的手伤害我的主人吧！因为他是雅威傅油的君王。”

8达味用这话阻止了他的部下，不让他们攻击撒乌耳。过了一会儿，撒乌耳离开了山洞，准备继续赶路。

9这时达味独自走出山洞，在撒乌耳背后喊道：“我的主人，陛下！”当撒乌耳回头看时，达味就跪下来，满怀敬意地叩头到地，并且问撒乌耳：

10“你为什么听信那些人说我要害你？

11你看，今天在山洞里雅威把你交到我手里，有人叫我把你杀了，但是我忍住了，我说：‘我绝不伤害我的主人，他是雅威傅油的人。’

12我父呀，看看我手中正握着你外衣的一角，我只割下你外衣的一角，却没有杀你。现在你或许明白了，我没有要伤害你或背叛你的意思。我没有做对不起你的事。你却一直在搜寻我，要杀我。

13愿雅威在你我之间做裁判，愿他替我报复你，但是我不会害你。

14有一句话:‘邪恶的事出自邪恶的人’。至于我，我的手不会害你。

15但是你追赶的是谁？哦，以色列的国王呀!你在追一只狗吗？还是一只跳蚤？

16愿雅威在你我之间做裁判，愿他明察，支持我，把我从你的手中拯救出来。”

17达味说完这些话，撒乌耳问：“我儿达味，那是你的声音吗？”他大声哭着

18对达味说：“你是对的，我错了，我以怨报德。

19今天雅威把我交到你的手里，但你没有杀我，对我显示了你的正义。

20假如一个人发现了他的敌人，他会让这敌人毫发无损地离开吗？愿雅威回报你今天对我做的事。

21现在我能肯定，你会统治以色列，以色列的王国会因你而稳固。

22现在你借雅威之名，向我发誓，你绝不会消灭我的子孙，不会把我的名字从我家族里除去。”

23达味在撒乌耳面前发誓之后，撒乌耳便回家了，达味和他的部下又上到藏身的地方去。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

24.1达味尊敬上主的受傅者(因撒乌耳曾受撒慕尔之傅油),便是他忠诚之证明。读过圣经的人都知道，领袖是和天主分担责任和权力的,而这些原本是超出人类的能力和权利的。虽然对于不好的或无能的领导者，我们必须加以撤换,但对其个人和天主交付到他们手中的重责大任，我们则须加以尊重（罗13:1）。

愿雅威在你我之间做裁判：这并不是一个不曾尝试保卫自己的人的抱怨，而是一个人在做过适当的奋斗后，肯定地了解到只有天主才是历史的主人这一真理，在某些特殊的例子中，这种人甚至会放弃他的权利，以表达对天主的完全信任。这也正是耶稣在玛5：38-42中所说的。


牧灵圣经-撒慕尔上 第二十五章

撒慕尔上 第二十五章
达味和阿彼盖耳

1撒慕尔去世的那天，全体以色列人聚在一起哀悼他，然后他们把他葬在他的家乡辣玛。

达味下到玛红旷野，

2那里有一个富人，他拥有三千只绵羊和一千只山羊，并在加尔默耳经营农场。

3他的名字叫纳巴耳，他的妻子叫阿彼盖耳。这女子聪明美丽，但纳巴耳是加肋布族人，粗鲁无礼。当时他在加尔默耳剪羊毛。

4当达味在旷野里听说纳巴耳正在剪他的羊毛，

5他就派了十个年轻人去农场，命令他们说：“你们到加尔默耳的纳巴耳那里去，替我向他问好，

6对他说：愿你和你的家人平安，愿你所有的一切都平安。

7我听说你和剪毛工人们在一起。当你的牧人和我们在一起的时候，我们没有伤害他们，当他们在加尔默耳的时候，也没有丢失过什么东西。

8你问问你的仆人，他们一定会这么告诉你。所以请好好地对待我的仆人，因为我们的节日即将来临，你愿意给什么，就请把这些东西给他们和你的儿子达味。”

9达味的年轻部下到了那里，他们因达味的名把话转告给纳巴耳,然后就等着。

10但是纳巴耳却回答达味的仆人说：“达味是谁？叶瑟的儿子是谁？当今从主人那儿逃走的仆人太多了。

11难道我必须把我的面饼、酒、剪毛工人所宰杀的牲畜，送给那些我不知道是从哪里来的人吗？”

12听到这话，达味的年轻部下便离开了，回到达味那里，把纳巴耳所说的每句话都告诉达味。

13达味对他的部下说:“佩上你们的剑!”他们每个人包括达味都佩上剑,大约有四百人跟随达味出发，两百人留守行李。

14纳巴耳的一个仆人告诉他主人的妻子阿彼盖耳说：“达味派使者从旷野来向我们的主人致意，但是他向他们无礼吼叫。

15而这些人对我们很好。当我们留在田野里和他们生活在一起时，我们没有受到侵害，也没有失掉任何东西。

16无论是白天还是黑夜，他们都像是我们的护卫墙，使我们能安全地留在其中放羊。

17现在仔细想想该怎么做，因为我们的主人和他全家人注定要死，但他是这样恶劣，没有人能告诉他。”

18阿彼盖耳匆忙地准备好两百张面饼、两皮囊酒、五只烹好的羊、五份量的炒麦、一百个葡萄干儿蛋糕、两百个无花果蛋糕，她把它们全放上驴背，

19然后对她的仆人说：“你们先走，我会跟来。”但是对自己的丈夫，她什么也没有说。

20当她骑着驴子下山时，达味和他的部下正从另外一边下来。

21当她遇见他们时，达味正思考着：“我白白地在旷野中替人守住他的财产。他什么东西也没丢，但是他对我以怨报德。

22如果在明早以前，我不杀光他所有的人，愿天主加倍惩罚我。”

23阿彼盖耳一看到达味，赶快跳下驴子，伏跪在达味面前。

24她跪在达味脚边说：“我的主人呀，让我来担这罪过吧！请允许你的女仆对你说话，俯听她的言语。

25我的主人，不要理会那个无礼的纳巴耳，因为他人如其名：一个愚蠢的人。我，你的女仆，我没有见到你派来的年轻部下。

26我的主人，借着永生的雅威的名和你的名，我确信正是雅威阻止你杀人放血，阻止你向敌人报仇。让你的敌人，以及想谋害我主人的那些人，和纳巴耳同样下场吧！

27现在请让我把带来给你的礼物，分赠给跟随你来的年轻部下，

28并请宽恕我。

雅威定会使你的家族长存，因为你为雅威而战，你一生中没有任何污点。

29愿我主人的生命，被安放在雅威、你的天主所看顾的生命锦囊之中，如果有人企图谋害你，愿他远远地丢弃这敌人的生命，毫不足惜。

30那么当雅威实践了他的诺言，任命你统领以色列的时候，

31因为你不曾使无辜者流血，不曾对敌人进行报复，所以你就不会感到哀伤或悔恨。愿雅威祝福你，我的主人，并愿你记得我，你的婢女。”

32达味对阿彼盖耳说：“赞美雅威、以色列的天主，是他今天派你来见我！

33愿你的正义和你自己同受赞美，因为你阻止我去杀人放血、亲手向敌人复仇！

34至于雅威，以色列永生的天主，他阻止了我去伤害你。如果不是你及时来见我，恐怕到明天早上，没有一个属于纳巴耳的人能活下来。”

35达味收下她带给他的东西，对她说：“你平安地回家去吧。我已经听到了你的话，答应了你的请求。”

36阿彼盖耳回到纳巴耳那里，看到他正在家里举行宴会。他太高兴了，喝得醉醺醺的，阿彼盖耳没有告诉他任何事情。

37直到第二天早上，纳巴耳酒醒了，他的妻子才告诉他昨天发生的事。纳巴耳一听到这件事，便中风瘫痪。

38十天以后，雅威让他死去。

39达味听说纳巴耳死了，便说：“赞美雅威，我曾受纳巴耳侮辱，而他为我报了仇，还阻止我做错事。雅威让纳巴耳尝到自己种下的恶果。”

40达味派遣他的仆人到加尔默耳的阿彼盖耳那里，向她求婚，对她说：“达味派我们来，请求你做他的妻子。”

41阿彼盖耳站起来，俯伏在地上，回答：“我愿做一个婢仆，替我主人的臣仆洗脚。”

42她赶快起来，骑上驴子，带上她的五个仆人，跟着达味的使者一同离去，她成了达味的妻子。

43达味还娶了依次勒耳人阿希诺罕，她们两人都是他的妻子。

44同时，撒乌耳已把他的女儿米加耳，也就是达味的前妻，改嫁给加林人拉依士的儿子帕耳提。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

25.1我们在这里读到一段有关两个人和两种思维的对比：有财产的人并不比另一个人有更大的好处。这就意味着财富必须共享。

这里突出表现了女性角色。她的智慧能将由男人引起的灾难化解。因为达味还够谦虚，所以能发觉他那冲动的脾气将给别人带去不义和暴力。


牧灵圣经-撒慕尔上 第二十六章

撒慕尔上 第二十六章
1撒乌耳在基贝亚的时候，齐弗人跑去告诉他达味藏在旷野东面的哈基拉山上。

2撒乌耳听到后，便随同三千以色列精兵，下到齐弗旷野去搜寻达味。

3他在哈基拉山，旷野东面的路边扎营。

4达味在旷野里看到撒乌耳在后面追赶他，便派去了侦探，侦探报告说撒乌耳确实到了。

5达味到撒乌耳扎营的地方，看到撒乌耳正在和他将领乃尔的儿子阿贝乃尔休息，撒乌耳睡在当中，他的部下睡在四周。

6达味问赫特人阿希默肋客以及责鲁雅的儿子、约阿布的兄弟阿彼瑟说：“谁愿和我一起下到撒乌耳的营地去？”阿彼瑟回答说：“我和你一起下去。”

7于是那天晚上，达味和阿彼瑟一同到营地去，看到撒乌耳睡在中间，他的长矛插在头旁边的地上，而阿贝乃尔和其余的士兵睡在他四周。

8阿彼瑟对达味说：“今天雅威已经把你的敌人交到你的手里了。只要那么一下，我就能用长矛把他钉死在地上，不用来第二下。”

9但是达味回答阿彼瑟说：“不要伤害他。有谁伤害了雅威傅油的人，而不受到处罚？

10只要雅威在，他就会打击他，使他或者在被指定的那天死去，或在战场上被杀。

11不要让我伤害雅威傅油的国王！不如拿走他头旁边的长矛和水壶，我们回去吧！”

12于是达味拿了撒乌耳头旁的长矛和水壶，他们就离开了，没有人看见，没有人知道，也没有人醒来。他们都睡着了，因为雅威使他们熟睡。

13达味远远地站在对面斜坡顶上，

14大声对乃尔的儿子阿贝乃尔和士兵们喊说：“阿贝乃尔，你为什么不回答我？”阿贝乃尔回答：“你是谁？你吵醒了国王！”

15达味对阿贝乃尔说：“你不是个勇士吗？在以色列不是没人能和你相比吗？你怎么没能尽职地护卫你的国王陛下？有一个老百姓曾闯入营地，试图杀害你的国王陛下。

16难道你就是这样执行任务的吗？你该死，因为你没有护卫好你的主人、雅威傅油的人。现在你去找一找国王头旁边的矛和水壶吧。”

17撒乌耳听出是达味的声音，就问道：“达味，我的儿子，是你吗？”达味回答说：“哦！国王，我的主人，是我。

18为什么您要追击我？我做了什么?我犯了什么错？

19现在，请陛下听我一言。如果是雅威鼓动你来对抗我，我愿献祭使他息怒，但是如果是人鼓动你，愿他们受雅威的诅咒，因为他们使我一直流浪到今天，把我赶离雅威赐给我的土地，好像在对我说：‘去服侍其他的神吧。’

20不要让我的血流在远离雅威的土地上!因为以色列国王出来搜寻我、威胁我,就像在一个人身上搜寻一只跳蚤,在山上捕捉一只鹧鸪。”

21然后撒乌耳说：“我做错了，我儿达味，回来吧。我不会再害你了，因为今天你珍惜我的性命，我做事像傻瓜一样，铸成大错。”

22达味回答说：“我身边有你的长矛，哦！国王，让你的一位仆人来拿走吧。

23雅威偿报正直和忠诚的人。今天他把你交到我的手里，但是我拒绝去伤害雅威傅油的人，

24如同我今天珍惜你的性命，愿雅威也珍惜我的性命，把我从所有的灾害中解救出来。”

25最后撒乌耳对达味说：“愿你受到祝福，达味我儿！你所做的每件事都会成功。”然后达味走了，撒乌耳回家去。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

26.1这一章我们在24章中已经读过了，只是换个表达方式。


牧灵圣经-撒慕尔上 第二十七章

撒慕尔上 第二十七章
达味身处培肋舍特人中

1达味想：“总有一天，我会死在撒乌耳手里。我最好逃到培肋舍特人那里去，这样他就会因为在以色列境内找不到我而变得疲惫不堪，不想再搜寻我了。”

2于是达味和六百个士兵到加特王玛敖客的儿子阿基士那里，

3与他住在一起，每人都携带着家属，达味也带着他的两个妻子：依次耳人阿希诺罕和纳巴耳的遗孀加尔默耳人阿彼盖耳。

4有人通知撒乌耳达味逃到加特去了，但他不想再搜寻达味了。

5达味对阿基士说：“如果你允许，请让我住在某个城镇里吧。为什么你的仆人必须与你同住在京城里?”

6就在那天，阿基士把漆刻拉格城给了达味，从此这城就属于犹大。

7达味在培肋舍特人的国家住了一年零四个月。

8达味和他部下袭击革叔尔人、基尔齐人和阿玛肋克人，这些人都住在从特郎延伸到叔尔的土地上以及埃及的领土里。

9达味攻打这些地方，把那里的人全杀了，只夺走他们的羊、牛、驴、骆驼和衣物，然后回到阿基士那里。

10每当阿基士问他：“这次你去攻打了哪个地方？”达味总是回答：“犹大的乃革布”，或“耶辣默耳人的乃革布”，或“刻尼人的乃革布”。

11达味不让任何一个人活下来，因为他说：“如果我把俘虏带到加特，他们会说不利于我的话：达味做了某些某些事。”这就是他在培肋舍特国一年零四个月所做的。

12阿基士相信了达味，对自己说：“现在达味的同胞都憎恨他了，他只能永远当我的仆人了。”


牧灵圣经-撒慕尔上 第二十八章

撒慕尔上 第二十八章
撒乌耳求问恩多尔女巫

1在那些日子里，培胁舍特人集结兵力去攻打以色列，阿基士告诉达味：“我要你知道，你和你的部下必须与我一齐征战。”

2达味回答：“你自己一定会清楚你的仆人能做什么。”阿基士对达味说:“我要你永远做我的侍卫。”

3那时撒慕尔死了，所有以色列人哀悼他，把他埋在他自己的城市辣玛。同时，撒乌耳把那些招魂的和行巫术的人驱逐出境。

4培肋舍特人集合起来，在叔能扎营，撒乌耳也集结了以色列的军队，在基耳波亚扎营。

5但当他看到培肋舍特的营地时，心里就发颤。

6撒乌耳求问雅威，但是雅威没有在他梦中，在他抽“乌陵”时，或通过先知回答他。

7于是撒乌耳对他的仆人说：“帮我找一位能招魂的女子，我可以去问她。”他的仆人告诉他：“在恩多尔有一女巫。”

8撒乌耳乔装改扮，换上便衣，带了两个人出发。他晚上到了女巫那里，对她说：“请把我指定的灵魂招来，让他告诉我前途会怎样。”

9但这女子回答他：“你难道不知道，撒乌耳已经把巫士和占卜者都驱逐出这里了？你为什么要设圈套害我？”

10撒乌耳借着雅威之名向她发誓说：“只要雅威在，你不会因此事而受迫害。”

11然后这女子问他：“你要我招谁的魂?”撒乌耳说：“把撒慕尔招上来。”

12当这女子看到撒慕尔时，她对着撒乌耳尖叫起来：“你为什么欺骗我？你就是撒乌耳！”13国王告诉她：“不要害怕。你看到什么了？”

这女子说：“我看见他从地下上来了，他是一个神。”

14撒乌耳问她：“他是什么模样？”她回答：“升上地面的是一位老人，身穿斗蓬。”撒乌耳知道那是撒慕尔。他跪下，虔敬地叩头到地。

15撒慕尔对撒乌耳说：“你为什么打扰我，招我上来?”撒乌耳回答：“我很痛苦，因为培肋舍特人正在向我们进攻，而雅威已弃我于不顾。他再也不通过先知或在我梦中回答我。因此，我不得不呼唤你，请你告诉我应当怎么办？

16撒慕尔说：“如果雅威已经遗弃你，反对你，你为什么还要问我？

17雅威曾经通过我预言你的未来，现在都实现了。他已经把你手中的王国夺回，交给你身边的达味。

18你要记住，那次是你没有服从雅威，执行他在盛怒下要消灭阿玛肋克人的命令，所以今天雅威要这样对待你。

19现在雅威会把以色列和你交到培肋舍特人的手中。明天，当雅威把以色列的军队交到培肋舍特人的手里时，你和你的儿子们将到阴间和我在一起。”

20撒乌耳立刻被撒慕尔的话吓坏了，全身瘫软倒在地上。他没有丝毫力气，因为他一整天都没有吃东西。

21那女子靠近撒乌耳,看到他十分惊吓，就对他说：“瞧，你的女仆听从你,冒着生命危险,按你的要求做了。

22现在轮到你听从我了。让我给你吃一些东西,你回去的时候，就有力气了。”23撒乌耳拒绝说：“我不吃。”但是在他的仆人和这女子的坚持下,他同意了,从地上爬起来坐在床上。

24那女子家中有一头肥牛,她马上把它宰了,又拿一些面粉揉好，烤成无酵饼

25，放在撒乌耳和他仆人的面前。他们吃完后，当晚就离开了。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

28.1撒乌耳在此表现得非常有人性，和我们没什么不同。达味相信雅威，又为众民所爱，能以无限平静的心情面对危险，而撒乌耳却只能独立承担他的烦恼忧愁。本来他至少还可以和对手撒慕尔讨论和争执，现在撒慕尔也不在了。天主静默无言，因此撒乌耳只能孤独地面对恶劣的环境，并在自己的疑虑困惑中苦恼。

撒乌耳想要从天主那里得到一个使他满意的回答。他从撒慕尔那里却得了一个死亡的判决，他静静地离去。死亡的恐惧对他来说并不比孤独更可怕，那个在“万人之上”的撒乌耳变得像凡人一样，竟也得仰赖一个可怜女子的帮助。这个女子依照天主的法律虽是个罪人，但却很会体察。


牧灵圣经-撒慕尔上 第二十九章

撒慕尔上 第二十九章
1当时培肋舍特人在阿费克集结兵力。以色列人在依次勒耳泉边扎营。

2当培肋舍特的首领走在成百上千的士兵前头时，达味和他的部下则随同阿基士殿后。

3培肋舍特的首领问道：“那些希伯来人是谁？”阿基士回答他们说：“那是达味，以色列国王撒乌耳的臣仆。他和我在一起已经有一年多了，从他逃到我这里直到今天，我没有在他身上找到任何过错。”

4但是培肋舍特的首领很生气，对他说：“把那人送回去！让他回到你指定给他的地方。他不能下来与我们一起上战场，以免打仗的时候，他背叛我们。对他来说，要重获他主子的欢心，最好的办法就是献上我们的头颅！

5人们不是曾经为达味边歌边舞，唱道：撒乌耳杀死成千人，但是达味杀死上万人？”

6阿基士叫达味来，对他说：“雅威作证，你很诚实，我愿你和我一起留在营地。因为从你到我这里直到今天，我没有在你身上找到过错。但是首领们对你很不满。

7你最好离开，悄悄回去，不要做使培肋舍特首领不高兴的事。”

8达味问阿基士：“我做了什么？自从我侍奉你直到现在，我难道做错过什么？为什么不准我去攻打我国王的敌人？”

9阿基士回答达味说：“我自己一点都不反对你，但是培肋舍特首领决定不让你参战。

10因此，你明天早上早点起床，与随行的士兵一同离开。”

11于是达味和他的士兵一大早就离开了，回到培肋舍特人的地方。同时培肋舍特人到依次勒耳去。


牧灵圣经-撒慕尔上 第三十章

撒慕尔上 第三十章
漆刻拉格遭洗劫

1第三天，达味和他的士兵来到漆刻拉格，在这之前阿玛肋克人已经洗劫了乃革布和漆刻拉格，他们猛攻漆刻拉格，火烧这城夷为平地。

2他们掳走妇女和城里所有的人，包括年轻的、年老的。他们没有杀人，只是在离开的时候，把这些人带走。

3达味和他的士兵到达这城时，发现这城已被烧为灰烬，他们的妻儿都被掳去了，

4达味和他的随从便放声大哭直到精疲力竭。

5达味的两个妻子：依次勒耳人阿希诺罕和加尔默耳人纳巴耳的遗孀阿彼盖耳也被掳走了。

6当时达味十分哀伤，因为人们要用石头砸死他。由于他们儿女遭到不幸，他们万分痛心。最终达味从雅威、他的天主那里得到了力量。

7达味让阿希默肋客的儿子－司祭厄贝雅塔尔把“厄弗得”带来。厄贝雅塔尔把“厄弗得”带给达味，

8达味向雅威求问：“我应当追击这些侵略者吗？我能追上他们吗？”

答案是：“你去追击他们，因为你一定追得上，而且能救回俘虏。”

9达味和六百个士兵出征，他们来到贝索尔溪。两百名士兵留下，他们太疲累了，无法渡河，10达味和四百人继续前进追击敌人。

11有士兵在田野遇见一个埃及人，就把他带到达味那里。他们给他东西吃，给他水喝。

12他们还给他一块无花果蛋糕和两块葡萄干儿蛋糕。这埃及人饿了三天三夜，吃了这些食物后，恢复了体力。

13达味问他：“你是哪里人？你从哪里来？”他回答：“我是埃及人，是一个阿玛肋克人的奴隶。因为我三天前生病了，所以主人遗弃了我。

14我们曾经袭击犹大领土、革勒提人的乃革布和加肋布的乃革布，而且放火烧漆刻拉格。”

15达味问他：“你愿意带我到那帮强盗那里去吗？”他回答说：“除非你因雅威的名向我发誓，你不会杀我，也不会把我交到我主人的手里，那么我就带你到那帮强盗那里去。”

16于是埃及人领着达味找到了那帮强盗，那些人正坐了一地，吃喝舞蹈，用从犹大和培肋舍特人那里抢来的战利品欢宴庆祝。

17达味于是攻打他们，从这天清早到第二天晚上，除了有四百名年轻士兵骑骆驼逃走之外，其余的强盗都没幸存。

18达味夺回了阿玛肋克人抢走的所有东西，解救了他的两位妻子。

19他没有落下任何东西或任何人，无论是小件的、大件的、战利品，还是儿子、女儿。总之，达味把阿玛肋克人抢去的所有一切都带回来了。

20他聚集了羊群和牛群，让人们赶着牛羊走在他前面说：“这些是达味的战利品！”

21达味回到那两百人那里，他们太累了而没有跟从达味，就留在贝索尔溪边。这些人向达味和他的勇士们致意。达味走近向他们打招呼。

22但是在跟随达味的人当中，有无赖恶汉说：“既然他们没有与我们同行，我们就不用与他们分享战利品，让他们每人带着他的妻子和孩子离开。”

23但是达味说：“我的兄弟们，雅威刚赐给我们东西，我们怎能那样做？他保护我们，把袭击过我们的那帮人交到了我们的手里。

24谁会同意你们说的话？下去参战的和留守行李的应平分战利品。”

25从那天开始到现在，这成为以色列的法规和习俗。

26当达味到达漆刻拉格时，他把一部分的战利品分给犹大的长老、他的朋友。他说：“这些礼物是来自雅威的敌人的战利品。”

27他分给那些在贝突耳、辣玛乃革布、雅提尔、28阿洛厄尔、息弗摩特、厄市特摩、

29拉刻尔、耶辣默耳城、刻尼、

30曷尔玛、波尔阿商、

31阿塔客、赫贝龙和达味以及他的部下曾经停留过的所有地方的长老。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

30.1这是达味表现得完全崩溃的一个例子。

最终达味从雅威、他的天主那里得到了力量（6）：即使跌到谷底，他也没有失去希望。

下去参战的和留守行李的应平分战利品（24）：有时候我们也会对亲身参与的和“不劳而获”的人区别对待，但达味却不容许这种分配方式。这种社会团结的观念，正是申命纪的立法充满生机的主因。


牧灵圣经-撒慕尔上 第三十一章

撒慕尔上 第三十一章
撒乌耳去世

1培肋舍特人攻打以色列人，在基耳波亚山一战中，以色列人受到致命的打击。

2培肋舍特人包围了撒乌耳和他的儿子，杀死了约纳堂、阿彼纳达布和玛耳基叔亚。

3撒乌耳周围，战斗在激烈地进行着，当他看到弓箭手发现他时，十分害怕。

4撒乌耳命令替他拿武器的人：“拔出你的剑，刺死我吧，免得那些没有受割礼的人来，亲手刺杀我、嘲弄我。”但是替他拿武器的人没有动手，因为他非常害怕。于是撒乌耳拔出自己的剑，自刎倒下。

5替他拿武器的人看到撒乌耳死了，也拔剑自刎，和撒乌耳一起殉难。

6就这样，撒乌耳、他的三个儿子、替他拿武器的人和他的部下都在同一天殉难。

7当山谷另一边的以色列人和约旦河东岸的那些人看到以色列士兵已经逃跑了，撒乌耳和他的儿子也死了，他们都弃城逃跑。然后培肋舍特人进来占领那些城。

8第二天，培肋舍特人来抢掠死者的东西，看到撒乌耳和他的三个儿子死在基耳波亚山上。9他们砍下撒乌耳的头，解下他的武器，然后派遣使者到培肋舍特各地，到他们拜偶像的神庙和人们中间，宣告这好消息。

10他们把撒乌耳的武器放在阿市托勒特神庙里，把他的尸体钉在贝特商的城墙上。

11当基肋阿得雅贝士的居民听到培肋舍特人那样对待了撒乌耳，

12他们派出所有的勇士，行进了一夜，从贝特商城墙上取下撒乌耳和他儿子的尸首，又回到雅贝士，在那里焚烧尸体。

13他们收拾死者的骨骸，埋在雅贝士柽柳树下，然后禁食七天。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

31.1以后圣经不会再提到撒乌耳了，但是这种沉默代表的却是一种尊重，也许是因为很少有人帮他，所以他所有的子民都必须分担失败的责任。或者人们保持沉默是因为他们觉得斥责撒乌耳并不公平，他们又不敢指责天主。


牧灵圣经-撒慕尔下 引言

上一章 | 下一章 |
撒慕尔下 引言
撒慕尔纪的上下卷是同一部作品的两部分。我们在上卷引言中所说的，也适用于下卷。

在下卷中，我们读到达味王的功绩。这是在古代所写下的最真实的历史－这个故事，是由一位能够挖掘出达味真正伟大之处的信徒所写的。伟人不一定都能在有生之年做出惊天动地的大事，圣人也不见得都是些表现出更大的同情心或行了更多奇迹的人。因此，达味王特殊的地方可以从一连串的小事情中看出来，这些在他同时代的人看来，可能不甚重要，甚至愚不可及（见达味和约阿布的差异——约阿布是“较有成就”也是“较有效率”的人）。但是讲故事的人并没有放过这些小细节。在达味之后，以色列了解到：如果说他们曾经有过几位体谅民心的国王的话，只有达味给了他们真正君王－基督的预像。

为了更清楚理解以下的故事，我们首先要知道，即使在达味之前，定居在南巴勒斯坦的犹大支派，也感到和北面的以色列支派有所不同。撒乌耳的同盟多在北边，但达味因是白冷人，属于犹大支派，所以他在犹大寻求支援。


牧灵圣经-撒慕尔下 第一章

撒慕尔下 第一章
达味得知撒乌耳的死

1撒乌耳就这样死了。至于达味，

1他打败阿玛肋克人回来了。他在漆刻拉格停留两天之后，

2第三天，有一个人从撒乌耳的营地来，他衣着破损，满头灰土，来到达味面前，虔诚地伏地跪拜。

3达味问他：“你从哪里来？”他回答：“我从以色列人的营地逃出来。”

4达味说：“告诉我发生了什么事。”这人告诉他：“士兵从战场上逃走，但是很多人都倒地而死。撒乌耳和他的儿子约纳堂也死了。”

5达味问报告这消息的年轻人：“你怎么知道撒乌耳和他的儿子约纳堂死了？”

6年轻人回答：“我正巧到基耳波亚山，看到撒乌耳伏在他的长矛上，而战车和骑兵正在逼近他。

7他转过身来看见我，叫我过去。

8我说：‘是’，他问道：‘你是谁？’我回答说：‘我是阿玛肋克人。’

9然后他对我说：‘杀了我吧，虽然我还清醒，但是已觉得晕眩。’

10于是我过去杀了他，因为我知道他会倒下去，不能再起来战斗。我把王冠从他头上摘下来，把臂环从他臂上取下来，两件东西都在我这里，交给你，我的主。”

11听到这里，达味抓住自己的衣服，撕裂开来，他的部属也照样做。

12他们为撒乌耳和他儿子约纳堂，以及犹大民众和以色列全国的阵亡而哀悼，悲哭和禁食直到晚上。

13达味问告诉他消息的年轻人：“你从哪里来的？”他回答：“我是阿玛肋克移民的儿子。”14达味说：“你怎么不怕把你的手放在雅威傅油的人身上而杀害他？”

15然后达味叫他的一名部属来，命令他说：“你过来击倒他。”他击倒这阿玛肋克人，杀死他。

16达味宣告说：“因你说：‘我杀了雅威傅油的人’，你就要为自己所欠的血债负责，你宣告了自己有罪。”

17达味为撒乌耳和他的儿子约纳堂唱这首哀歌，并且教犹大民众这首歌，称为《战弓之歌》，18这首诗歌记载在《壮士书》上:

19“哦！以色列，

你尊荣的人在你山上被砍杀了！

大英雄怎能倒下！

20不要在加特谈论这事，

不要在阿市刻隆街上宣扬这事，

免得培肋舍特女子高兴，

免得外邦少女雀跃。

21基耳波亚山，

不要让露珠和雨滴造访你，

不能让你再有肥沃的田地！

因为在你身上，

勇士的盾牌被亵渎了。

22撒乌耳的盾牌不被油傅，

却被血沾。

约纳堂的弓不再从死者的血、

从战士的油脂那里凯旋，

撒乌耳的剑不再光灿灿地归来。

23撒乌耳和约纳堂，

互敬互爱，生死不离，

速度快过飞鹰，

身子强过雄狮。

24以色列的女子们哀哭撒乌耳，

因为是他给你们穿上艳红衣。

25这勇士怎能倒下！

战斗中约纳堂倒毙在你的山上。

26我为你哀伤，

我的兄弟约纳堂，

你对我是何等的亲爱！

你对我的感情是何等的神妙！

胜于女子的爱情。

27大英雄怎能倒下！

战争用的武器已经被摧毁！”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.1从达味听到撒乌耳死讯后的第一个反应，可以看出他高贵的品质。他赢得了国家的统一，并且将致力于把撒乌耳的盟友和敌人重新团结在他的四周的行动。

基耳波亚山

达味的诗才已为人所闻（见撒上16：18）。这首诗被视为达味所作，是圣经中较为古老的作品之一。


牧灵圣经-撒慕尔下 第二章

撒慕尔下 第二章
达味受傅做犹大国王

1这件事之后，达味求问雅威：“我可不可以上到犹大的城中去？”雅威回答他：“去吧！”然后达味问：“我该去哪一座呢？”他回答：“去赫贝龙。”

2于是达味和他的两个妻子：依次勒耳人阿希诺罕和加尔默耳人纳巴耳的遗孀阿彼盖耳一同上到赫贝龙。

3达味也带上了他的部属和他们的家眷，他们定居在赫贝龙的城镇。

4犹大人来了，他们在那里给达味傅油，让他做犹大的国王。

达味得知基肋阿得雅贝士人埋葬了撒乌耳，

5于是他派遣使者到他们那里，对他们说：“愿雅威祝福你们，因为你们好心地对待你们的主人撒乌耳，还把他埋葬。

6愿雅威向你们显示他的慈爱和忠信！因为你们做了这事，我也会好好对待你们。

7现在你们要勇敢坚强，虽然你们的主人撒乌耳死了，但是犹大的百姓已经给我傅油做他们的国王。”

8撒乌耳的将领乃尔的儿子阿贝乃尔，把撒乌耳的儿子依市巴耳带到玛哈纳殷，

9在那里立依市巴耳做基肋阿得、革叔尔、依次勒耳、厄弗辣因、本雅明和其余以色列的国王。

10撒乌耳的儿子依市巴耳统治以色列时四十岁，统治以色列有两年。只有犹大人跟从达味。

11达味在赫贝龙做他们的国王，他治理他们七年零六个月。

内战

12乃尔的儿子阿贝乃尔和撒乌耳的儿子依市巴耳的臣仆们，离开玛哈纳殷到基贝红去，

13在那里，他们遇见了责鲁雅的儿子约阿布和达味的部属。他们在基贝红水池边坐下来，一队坐在池子的一边，另一队坐在池子的对面。

14阿贝乃尔对约阿布说：“让年轻人站出来比武给我们看。”约阿布回答：“让他们站起来！”

15于是他们站出来，有人一数人数;撒乌耳的儿子依市巴耳带来的本雅明人有十二个，达味的部属也是十二个。

16每个人抓住他对手的头，把剑刺进对手的腰，双方一齐倒下。因此基贝红的那地方叫做“战斗之场”。

17那天经过一场激烈的战斗，阿贝乃尔和以色列的士兵被达味的部队击败。

18责鲁雅的三个儿子：约阿布、阿彼瑟、阿撒耳都在那里。

19阿撒耳跑得像野羚羊一样快，追赶阿贝乃尔，盯住他不放。

20阿贝乃尔转身问：“阿撒耳，是你吗？”他回答：“是的，正是我。”

21阿贝乃尔对他说：“不要紧盯我不放，去追赶别的年轻人，抢夺战利品。”

22但是阿撒耳不愿意放弃追赶他，于是阿贝乃尔又说：“停止追赶我！不然我一定会击倒你，到那时候，我怎能面对你的兄弟约阿布？”

23阿撒耳不理会，于是阿贝乃尔头也不回，用他的长矛刺中阿撒耳的腹部，长矛刺透阿撒耳，从他的背后穿出，他就地倒下死去了。凡是来到阿撒耳倒毙之地的人，都站住了。

24然而约阿布和阿彼瑟还在追赶阿贝乃尔，日落之前，他们来到往革巴旷野的路，靠近基亚的阿玛山岗。

25本雅明人列队站在山顶上，形成一个包围圈，围住阿贝乃尔。

26阿贝乃尔向约阿布喊说：“刀剑的击杀何时能停止？你难道不明白这会带给你更多不幸？你何时下令你的部属，停止追击他们的兄弟？”

27约阿布回答：“天主永存，如果你没有说这句话，我的部属恐怕会继续追击兄弟直到清晨。”

28于是约阿布吹起号角，他的部属停止追击以色列人，不再攻打他们。

29阿贝乃尔和他的部属整夜行军，穿过低地，渡过约旦河，整个上午又继续行军，一直到达玛哈纳殷为止。

30至于约阿布，他停止追击阿贝乃尔，将他的部属集合起来。达味的臣仆少了十九人，包括阿撒耳在内。

31但是达味的部属杀死了三百六十个阿贝乃尔从本雅明带来的人。

32阿撒耳被带走，埋葬在白冷他父亲的坟墓里。然后约阿布和他的部属彻夜行军，天亮时到达赫贝龙。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2.1撒乌耳之死似乎动摇了刚形成却依然脆弱的支派团结的基石。

达味是他犹大支派的人民所拥立的君王，北部依然效忠于撒乌耳的儿子。达味为了团结各支派，便寻求撒乌耳同盟的同情，并且称赞北方的民众能够埋葬撒乌耳。

根据当时的习俗，嫔妃的数目是依照国王的威望度而定的。达味那时已有两个妻子，但到他去耶路撒冷前，将会有六个妻子（3：2-5）。


牧灵圣经-撒慕尔下 第三章

撒慕尔下 第三章
1撒乌耳一派人和达味一派人长久对战，达味逐渐强盛，撒乌耳一派人却渐渐衰弱。

2达味在赫贝龙生了六个儿子：长子阿默农是依次勒耳人阿希诺罕所生，

3次子基肋阿布是加尔默耳人纳巴耳的遗孀阿彼盖耳所生，三子阿贝沙隆是革叔尔王塔耳买的女儿玛阿加所生，

4四子阿多尼雅是哈基特所生，五子舍法提雅是阿彼塔耳所生，

5六子依特兰是达味的妻子厄革拉所生，这些是达味在赫贝龙所生的儿子。

6战争在撒乌耳一派和达味一派之间持续着，阿贝乃尔在撒乌耳家族的地位渐渐强大起来。7撒乌耳有一个妾叫黎兹帕，是阿雅的女儿。因为黎兹帕的缘故，依市巴耳斥责阿贝乃尔：“你为什么和我父亲的妾同眠？”

8因为依市巴耳的这些话，阿贝乃尔非常生气，大声喊道：“难道我是狗头？我一直忠于你父亲撒乌耳的家族、他的兄弟和朋友，我没有使你们落到达味的手里，而你却为了这女子指责我。

9如果我没有按照雅威对达味的誓言去为达味做事，也就是把这王国从撒乌耳家族转移给达味家族，使达味成为以色列和犹大的国王，统治从丹到贝尔舍巴全部的地方，

10那么愿天主严厉处罚我。”

11依市巴耳因为害怕阿贝乃尔，一句话也不敢说。

12于是阿贝乃尔派遣使者到赫贝龙达味那里说：“这块地方是属于谁的？你和我订立盟约吧！我要帮助你得到整个以色列。”

13达味回答说：“我会和你订立盟约，但是有一个条件：当你把撒乌耳的女儿米加耳带到我这时，你才可以见我。”

14达味派使者到撒乌耳的儿子依市巴耳那里对他说：“把我的妻子米加耳还给我，她是我以一百个培肋舍特人的包皮所聘定娶来的。”

15依市巴耳就派人去，把她从她丈夫－拉依士的儿子帕耳提耳那里带走。

16帕耳提耳跟着她，一路哭泣着到巴胡陵，阿贝乃尔在那里对他说：“回去吧！”他才转身回去。

17阿贝乃尔和以色列的长老商议时，告诉他们：“你们很早就希望达味做你们的国王。

18好，让这希望变成现实吧！因为雅威曾经答应达味，而且说：我要借着我的仆人达味，把我的子民以色列从培肋舍特人和他们所有的敌人手里拯救出来。”

19阿贝乃尔也告诉了本雅明人。然后他到赫贝龙的达味那里，告诉达味以色列和本雅明人的建议。

约阿布谋杀阿贝乃尔

20当阿贝乃尔到赫贝龙的达味那里时，达味为他和与他同行的二十人准备了宴席。

21阿贝乃尔对达味说：“我现在要去为我的主人、我的国王召集全部以色列人，使他们与你达成协议，你就可以按你的心意统治所有人。”

22当时达味的部属和约阿布正好出击回来，带着大量战利品。阿贝乃尔已不在赫贝龙的达味那里了，因为达味叫他离开，他便悄悄地离开了。

23当约阿布和他的军队到达时，有人告诉他：“乃尔的儿子阿贝乃尔来看国王，然后国王把他送走，他平安地回去了。”

24约阿布到国王那里说：“你刚才做了什么事？阿贝乃尔来过，你为什么让他离开？

25你知道乃尔的儿子阿贝乃尔是什么人，他心怀诡计来到你这里，观察了解你在做什么。”

26约阿布离开达味，派遣使者去追阿贝乃尔，把他从息辣水井旁带回来。但达味并不知道这事。

27阿贝乃尔到了赫贝龙，约阿布把他带到城门里，好像要与他私下交谈，却在那里用利剑刺进他的腹部，他死了。约阿布这样做是为了替他的兄弟阿撒耳报仇。

28事后，达味听到了这件事，说：“雅威不会因为乃尔的儿子阿贝乃尔所流的血处罚我和我的王国。

29愿约阿布和他父亲的家人，因阿贝乃尔的血，而受到公正的裁判，愿他们家族的成员中永远有人生漏症、麻疯病，有人只剩提线的力气，或死于刀剑、饥饿。”

30约阿布和他的兄弟阿彼瑟杀死了阿贝乃尔，因为他在基贝红的战役中，杀死了他们的兄弟阿撒耳。

31达味告诉约阿布和那些与他在一起的人：“撕下你们的衣服，穿上粗麻衣服，哀悼阿贝乃尔。”达味王自己跟在棺木后面。

32他们在赫贝龙埋葬了阿贝乃尔，国王在他的墓旁大声哭泣，所有的人都跟着哀悼。

33国王开始为阿贝乃尔唱哀歌，歌词是这样：“阿贝乃尔该死得如同傻瓜一般吗？

34你的手没有被捆绑，你的脚没有戴镣铐，但却像一个落入凶魔手掌里的人，倒下了。”所有的百姓再次为他哀哭。

35人们试着劝达味吃一点东西，因为那时还是白天，但是达味发誓说：“如果我在日落之前碰食物，愿天主给我同样下场，甚至更加严厉处置我！”

36人们注意到这点，都感到高兴，事实上，他们对国王所说的都感到满意。

37这天他们如同所有的以色列人一样明白，国王没有参与谋杀乃尔的儿子阿贝乃尔的行动。38然后国王对他的仆人说：“你们知不知道，今天在以色列有一位将领、一位勇士去世了。39虽然我被傅油为王，但是今天我却无力控制责鲁雅的儿子。愿雅威报复做恶事的人。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.2达味的子女是他受难的根源。达味众多的妻妾将带来儿子间的互相残杀，为的是争夺王位：实际上每一位长子都受他母亲的鼓动而一心渴望取代达味。造成的结果：他的三个儿子：阿默农、阿贝沙隆和阿多尼雅相继死于这场争夺王权的角逐。当时达味在赫贝龙统治王国，所罗门还未出生，最后是他继承了王位。

3.14有时候圣经会提到天主介入，引导达味，并使他赢得胜利。这并不是否定达味是一位聪明而有才能的人，并且能够统治以色列这一事实。天主当时的作为和今日并没有什么不一样。但是写历史的是人，因此历史写来就有明有暗。

新的君王努力于建立一个团结而强盛的国家，这种想要达成团结的尝试失败了。原因在于达味的军官所采取的错误方法以及报复心理。这个故事点明了政治狂热的三个步骤：

－他认为和他同属一个党派的都是好的，反之，属于对立党派的便是坏的。

－稍后，他会将所有反对党的所作所为冠上不好的意图。

－最后，他会不择手段来消灭反对党。


牧灵圣经-撒慕尔下 第四章

撒慕尔下 第四章
依市巴耳被谋杀

1当撒乌耳的儿子依市巴耳听到阿贝乃尔死在赫贝龙，他感到惊讶，以色列人也感到沮丧。

2撒乌耳的儿子有两名部属是突击队队长，一个叫巴阿纳，一个叫勒加布，是从贝洛特来的本雅明人黎孟的儿子。贝洛特仍然被视为本雅明的一部分，

3贝洛特人逃到基塔殷，就侨居在那里直到现在。

4（撒乌耳的儿子约纳堂，他有一个儿子，双腿跛了。当撒乌耳和约纳堂的死讯从依次勒耳传来的时候，他只有五岁。他的奶妈带着他逃走时太匆忙，以致这男孩摔倒变成跛子。他名叫默黎巴耳。）

5贝洛特人黎孟的儿子勒加布和巴阿纳赶路，在炙热中午到达依市巴耳家里，他正在睡午觉。

6他家守门的女子筛麦子后，觉得疲倦便睡着了。勒加布和他的兄弟巴阿纳进到屋子里。

7他们冲进依市巴耳的卧房，他当时正在熟睡，他们便将他打死。他们割下他的头，拿着头颅便离开了，日夜兼程去阿辣巴。

8他们带着依市巴耳的头到赫贝龙见达味，对国王说：“这是撒乌耳的儿子依市巴耳的头，撒乌耳是谋害你性命的敌人。今天上主为我的主人国王，向撒乌耳和他的儿子报仇了。”

9但是达味回答贝洛特人黎孟的儿子勒加布和巴阿纳：“雅威请听，是你把我从所有的灾害里拯救出来。

10当有人告诉我撒乌耳的死讯，这人心想他带给我好消息，但是我抓住他，在漆刻拉格杀死他，没有给他奖赏。

11当邪恶的人们在这人家中的床上杀了这人，我会更轻易地处置那些人吗？难道我现在不应该从你们手里，讨回他的血债，并且把你们消灭掉？”

12于是达味下令他年轻的部属去处死他们。这些年轻的部属砍掉他们的双手双脚，把他们悬挂在赫贝龙水池旁边，然后把依市巴耳的头葬在赫贝龙的阿贝乃尔的坟墓内。


牧灵圣经-撒慕尔下 第五章

撒慕尔下 第五章
达味做以色列国王

1以色列所有的支派来到赫贝龙见达味说：“我们是你的亲骨肉。

2以前撒乌耳做我们的国王的时候，是你带领以色列。雅威曾对你说：“你要做我子民以色列的牧羊人，并且成为以色列的统帅。”

3达味王在雅威的面前与来到赫贝龙的以色列长老订立盟约，他们给达味傅油，立他为以色列的国王。

4达味登基时三十岁，他执政四十年，

5在赫贝龙统治犹大有七年半，在耶路撒冷统治以色列和犹大有三十三年。

达味占领耶路撒冷

6达味王和他的部属进攻耶路撒冷，攻打住在那里的耶步斯人。耶步斯人对达味说：“如果你试图攻进来，那么连瞎子和跛子也能把你赶走。”意思是说达味根本不可能攻进去。

7然而达味占领了熙雍城堡，使它成为“达味之城”。

8那天达味说：“谁想打败耶步斯人，就通过水道去打垮那些跛子和瞎子、达味的敌人。”从而有了一句俗话：“瞎子和跛子进不了圣殿。”

9达味住在这城堡里，称它为“达味之城”，又继续从米罗修整这城的外围和内里。

10达味势力逐渐强大，因为雅威、万军的天主与他同在。

11提洛王希兰派遣使者去见达味，带着香柏木、木匠和石匠，要为达味建造宫殿。

12那时达味明白雅威已经确立他做以色列的国王，因为他子民以色列的缘故，他提升达味的王位。

13达味从赫贝龙来此以后，便在耶路撒冷娶了更多妻妾，生了更多的儿女。

14下面这些是达味在耶路撒冷所生的儿子的名字：沙慕亚、芍巴布、纳堂、所罗门、

15依贝哈尔、厄里叔亚、乃费格、雅非亚、

16厄里沙玛、厄肋雅达和厄里培肋特。

17培肋舍特人听到达味受傅为以色列的国王，就来向达味寻衅。达味听到这事，便下到堡垒里。

18当培肋舍特人侵占了勒法因山谷时，

19达味向雅威呼求：“我可以攻打培肋舍特人吗？你会使他们落入我手中吗？”雅威回答达味：“你去进攻，我一定会使他们落入你的手里。”

20于是达味到巴耳培辣亲，在那里击败他们，说：“雅威使敌人在我面前崩溃，如同泄洪一样。”这就是那地方叫做巴耳培辣亲的原因。

21培肋舍特人把他们的偶像丢在那里，达味和他的部属将这些神像捡起来。

22培肋舍特人又上来，遍布勒法因山谷。

23达味求问雅威，雅威说：“不要直接上去，你从桑林前面绕道过去，从后方攻打他们。

24一旦你听到桑林上面有行进的声音，就赶快行动，因为雅威要在你前面攻打培肋舍特的军队了。”

25达味遵从雅威的吩咐，从基贝红远到革则尔击倒培肋舍特人。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

5.1这对达味和以色列都是个伟大的日子。既然北方已承认他是君王，因此整个以色列也达成统一。北部的支派和南部的支派本为耶路撒冷地区所分隔，耶路撒冷原是落在迦南人手中的。达味征服了耶路撒冷之后，使其成为王国的首都。

这是决定性的阶段。达味征服了耶路撒冷并使之成为首都之后，天主使耶路撒冷成为他在人民中间唯一可见的中心。

从那时候起，天主唯一的圣殿便在耶路撒冷，天主子民的真正君王是在耶路撒冷统治的君主。耶路撒冷会成为教会的象征，基督徒们都知道，在得到巴勒斯坦的耶路撒冷之后，天主已许诺给他们另一个耶路撒冷，那是天上的圣城（见默20：21）。

耶路撒冷一方面象征着天堂，另一方面也代表着人间的教会。圣经中常常称耶路撒冷为熙雍，这是耶路撒冷较古老的名字，同时也可称作“达味之城”。

圣经中，北部和南部的支派间团结，是人们生活在天主的恩宠中的一项明证：所有对天主的不忠行为，都会导致人们的分裂，而人间所有的分裂，便是对天主犯下的罪。


牧灵圣经-撒慕尔下 第六章

撒慕尔下 第六章
带约柜到耶路撒冷

1达味再次聚集以色列精兵，共三万人。

2然后他和与他在一起的士兵从犹大的巴阿拉出发，去把天主的约柜带回来。约柜借着万军雅威之名而命名，他坐在革鲁宾上面。

3他们把天主的约柜放在一辆新车上，把约柜从山上阿彼纳达布的家里抬出来。

4阿彼纳达布的儿子乌匝和阿希约引导着置放雅威约柜的车子，阿希约走在车子前面。

5达味和以色列人高兴地在雅威面前庆贺，他们唱歌，弹七弦琴、竖琴，打小手鼓，击响板，敲钹。

6当他们来到纳贡禾场时，拉车的牛跌倒，乌匝伸出手去扶住天主的约柜。

7于是上主的愤怒向乌匝发作，天主在那里击杀他，乌匝死在天主约柜的旁边。

8达味很悲伤，因为雅威击杀了乌匝。那地方到今天都被叫作培勒兹乌匝。

9达味那天很怕雅威，便说：“雅威的约柜怎么能到我这里？”10于是达味拒绝把雅威的约柜迎进达味之城，而把它带到加特人敖贝得厄东家中。11雅威的约柜在那里停留了三个月，雅威祝福敖贝得厄东和他全家。

12有人告诉达味：雅威因为天主的约柜，而祝福敖贝得厄东和属于他的一切事物。达味便从敖贝得厄东家中把天主的约柜抬到达味的城里，心中很高兴。

13当那些人抬着雅威的约柜走了六步后，就有人祭献一头牛和一只肥羊。

14达味穿着细麻的“厄弗得”，在雅威面前尽情地旋转舞蹈，

15因为他和所有的以色列人把雅威的约柜带回来了，他们欢欣地喊叫，吹响号角。

16当雅威的约柜到达味城时，撒乌耳的女儿米加耳向窗外看，当她看到达味王在上主面前旋转跳跃时，就从心底轻视他。

17他们把雅威的约柜带进来，放在达味为约柜预备好的营帐的中央位置上。然后达味在雅威面前奉献全燔祭与和平祭。

18达味一献完祭，便以万军上主之名祝福民众，

19而且给了他们每人一块面饼、一块肉、一块葡萄干儿蛋糕，以色列全体民众，无论男女都得到一份。人们带着这些东西回家去了。

20当达味回家祝福他的家人时，撒乌耳的女儿米加耳迎见他，说：“今天以色列的国王怎么能如此荣耀他自己？把自己暴露在他女仆的面前，像个小丑！”

21达味对米加耳说：“我在雅威面前这样做，是因为他选择了我做他子民以色列的统帅，而不是选你的父亲和他的家人。借永生雅威之名，我发誓我要再在他面前旋转舞蹈。

22我要使自己更加卑微，你可以轻视我，但是我不会被你所说的女仆所藐视。”

23撒乌耳的女儿米加耳直到去世，都没有生育儿女。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

6.1约柜对以色列人非常重要，因为约柜装有梅瑟在西乃山上得自天主的律法。以色列人想像天主就在约柜之上，因此约柜的金盖可充当天主的脚凳。天主要他们了解他和子民同在，但是以一种虽和善又有要求的态度出现的。

约柜属于谁呢？约柜是为十二个支派所共有的，不是属于某一个支派。这就是为什么约柜会放在不同的圣所中，如：史罗、基耳加耳、贝特耳，这是依情况而定的。那么达味将约柜运到新都耶路撒冷的目的何在？这会不会是为了建立他自己在以色列的权威的政治行动？大概错不了！但是更重要的，这同时也是一项宗教行为。

在此之前，以色列这个民族被视为是上主的选民，天主的长子。但是没有哪个以色列人认为他们值得从天主那儿得到特别的关照。现在达味知道他便是上主所拣选的“天主之子”，纳堂先知说到达味的后代便是如此称谓的。这就是为什么达味想要让约柜靠近他，并希望天主能临在于他家族私有圣堂的圣殿之中。但是这个圣殿不能永存。

天主当然爱所有的人，但是达味是第一个靠着这项真理而活，并和天主维持单纯的关系的人。后来先知们会了解天主对达味的许诺，也是为了所有相信他的独子基督的人。

在以色列只有特别献给上主的肋未支派才有权利侍奉上主、接近圣物，阿彼纳达布和他的儿子们将约柜迎入家中，但是如果他们要接触约柜，必然会受到神圣的天主所施的恐怖力量的影响。据说乌匝受到了“惩罚”。对于那些搞不清楚罪恶、错误和耻辱的人来说，这个字眼很符合他们的心态。因为所有违背传统和神圣律法的行为都被认为是犯罪。

乌匝的死给了见证者一个有意义的信号，这使他们能够了解天主的伟大，天主真的是在人民中间。

达味把雅威的约柜带到加特人敖贝得厄东家中(10)：为什么要将约柜搬到外邦人的处所？是因为上主不会和这个非以色列人计较？还是因为让外邦人来承受天主之怒的风险较安全？

如果说约柜能为迎接它的人带来福气的话，那么很自然地，放置约柜的地方便是在君王之侧了！

路加福音在这个故事中发现了其他的意象，就像约柜一样，而且更神奇的，圣母玛利亚亲怀天主九个月，天主在化身为人之后和世上所有的民族订立盟约。这就是为什么人称她为“盟约的约柜”的原因。路加在说到童贞女造访依撒伯尔之前，这段经文就已经存在了。（请注意9、11两节，并和路1：39-45；1：56-64加以比较。）

6.14让我们来想像搬迁约柜的情形。这是由国王自己前导，数以千计唱歌、跳舞和弹奏乐器的人所组成的庞大队伍。祭品之多不可胜数。这是充满喜悦的时刻，因为上主和子民同在。约柜光荣地进入其理所当然的处所，也就是该国的首都。

达味…在雅威面前尽情地旋转舞蹈(14)：达味非常清楚，这一切只不过是微乎其微的，不能表达对天主的感恩于万一。当他在表达对上主的喜悦时，他并不在乎别人怎么想，所以他又唱又跳。

米加耳…从心底轻视他（16）：米加耳是撒乌耳的女儿，根本就不能理解达味，她更在乎于“别人会怎么说”，而不是赞美天主。

我们从这一段中可以看到：一位伟大的君主在教导我们什么是真正的伟大，要从日常生活中记取典范：年轻人完成学业以后回到自己的家乡，并且保持和以前一样单纯；不管有没有人在看，基督徒都不以自己的宗教为耻，并能身体力行。


牧灵圣经-撒慕尔下 第七章

撒慕尔下 第七章
纳堂的预言

1那时，国王平安住在王宫里，雅威已赶走他周围所有的敌人。

2他对先知纳堂说：“你看，我住在香柏木的宫殿里，但雅威的约柜却还在营帐中。”

3纳堂回答说：“你照你的意思做吧，因为雅威与你同在。”

4但是那天晚上，雅威对纳堂说：

5“去告诉我的仆人达味，雅威说：你怎能建造一座房子让我居住？

6从我带以色列人出埃及直到今天，我没有住过房子，我以营帐为庇护，到处漂泊。

7在我和以色列人同行的日子里，对那些我吩咐去牧养我子民以色列的首领，我可曾说过：你们为什么不为我建造一座香柏木的房子？

8现在你去告诉我的仆人达味，万军的雅威说：我让你离开牧场，离开看守羊群的工作，拣选你成为我子民以色列的统帅。

9不论你到哪里，我都与你同在，消灭你面前所有的敌人。现在我要使你声名大震，如同世上伟人一样。

10我要赐给我子民以色列一块地方，培育他们，使他们平安住在那里。他们不会再受到惊吓，也不会再像以前一样受邪恶者的压迫。

11就像从前我任命民长治理我子民以色列时那样，我将只赐给你们安宁，免受敌人攻击。雅威还告诉你，他要为你建造一个家室。

12当到了你要与你的祖先同眠之时，我要兴起你的后代、你所生的儿子。我会使他的王权巩固。

13他要为我的名建一所圣殿，我要稳固他的王位直到永远。

14我要做他的父亲，他将是我的儿子。如果他做了错事，我会如同世人一样，用鞭子处罚他。

15但是我不会从他身上收回我对他的爱，像收回我对撒乌耳的爱那样，把他从你身旁移走。

16你的家室和你的王权将会在我的面前永远长存，你的王位也将会永远长存。”

17纳堂重复了这些话，告诉达味。

18然后达味走进去，坐在雅威的面前说：“哦，我主雅威，我是谁？我的家庭又算什么？你竟待我到这份儿上？

19对你来说你还觉得不够，哦，我主雅威，你又说了你仆人家庭未来的远景。这难道是人所能做的事吗？哦，我主雅威！

20达味还能对你说些什么呢？你了解你的仆人，哦，我主雅威!

21你实践你的诺言，执行你的计划，就像你现在成就了这些伟大的事，彰显给你的仆人看一样。

22因此，你是伟大的，哦，我主雅威，因为没有人能像你一样。在我们所见所闻中，除了你，没有其他的神。

23世上哪有其他国家像你子民以色列那样，被天主解救，被称作他的子民？你为了你的荣耀，做了伟大的奇事，把他们从埃及、从外邦人和神明中解救出来。你的确使他们出名。

24你建立你的子民以色列，永远做你的子民，而你雅威，成为他们的天主，

25现在，哦，雅威天主，请永远遵守你的承诺，现在告诉我关于我自己和我家庭的事，

26使你的名永远受人尊敬，人们便可以说：‘万军的雅威是以色列的天主’。仆人达味的家庭在你的面前永远稳固，

27因为你，哦，万军的上主，以色列的天主，已经使你的仆人明白这事。你曾对他说：‘你的家族将永存’。这就是为什么我敢向你祈求的原因。

28那么，雅威天主，你既然是诚信的天主，已经答应给我美好的事，

29请保佑我的子孙，使他们在你面前绵延不绝。因为你，哦，雅威天主，已经应许了，我的家庭会永远受祝福。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

7.1我住在香柏木的宫殿里，但雅威的约柜却还在营帐中：达味认为如果君王有宫殿，为什么天主不应该有一个？但是更为伟大的天主却不这么想，所以他让先知纳堂知道这点：是天主要为达味建造一栋屋宇。在圣经中屋宇指属于某人的人或物。达味的“屋宇”，便是他的家庭、他的仆人和子民。

古时代，如果一个首都内没有圣殿和宫殿，那是不可想像的。因为天主和国王是保证国家安定不可分割的联合体。这个概念与宗教的天然性有极强的联系。

我要使你声名大振，如同世上伟人一样：上主一直伴随着达味，在达味所有的作为上都加以促成，现在天主要利用他和其作为来为人类建立永久的救赎。

－亚伯郎的情形是如此（创17：7）。

－伯多禄的情形是如此（玛16：18）。

－从现在起，天主的王国便是达味的王国。

我要赐给我子民以色列一块地方（10）：天主选择这个时刻作为其子民发展的一决定性步骤。远从梅瑟的时代，以色列就是由十二支派组成的民族。现在以色列成了在自己土地上组织起来的国家，并且拥有稳定的中央政权，也就是达味以后的列王。

我要兴起你的后代（见路1：32）（12）：天主的允诺指向达味的儿子和继承人所罗门，以及所罗门之后的所有君王。四百年后，达味的王国被毁灭了，表面上看来，这项许诺似乎被打破了，但以后，达味的后代基督真正实现了纳堂所宣告的。福音书中有好几次，将基督称作“达味之子”（谷12：35）。

耶稣也会成为君王，但不是世俗的统治者。在达味身上所画出来的轮廓，将会在耶稣身上完全显现出来。

天主赶在达味之前和回应他的方式，给我们两项重要的教诲：

－正如同达味的情形，人们常常想奉献东西给天主。事实上，我们永远无法预期天主出现，天主甚至在我们开始侍奉他之前，就已经赐给我们恩惠。

－此外，取悦于天主不在于为他建筑圣殿，而是在人民之间建立精神的圣殿，这个计划要通过教会努力好几个世纪才会实现。


牧灵圣经-撒慕尔下 第八章

撒慕尔下 第八章
达味的功勋

1此后，达味击败培肋舍特人，摧毁他们，使他们不能再控制这块土地，

2然后他打败摩阿布人，他用绳子丈量他们，要他们躺在地上，三分之二的人要处死，三分之一的人可以活下来，于是摩阿布人成为达味的臣仆，向他纳贡。

3当勒曷布的儿子祚巴王哈达德则尔试图再一次攻占幼发拉底河谷时，达味又打败了他。

4达味从他那里掳获一千七百名骑兵和两万名步兵。他割断所有拉战车的马腿筋，只留下足够数量的马给一百辆战车使用。

5大马士革的阿兰人来援助祚巴王哈达德则尔，但是达味打败了两万两千名阿兰人。

6然后达味在大马士革的阿兰设立省长，阿兰人成为达味的臣仆，向他纳贡。

达味无论去哪里出征，雅威都使他胜利。

7达味拿走哈达德则尔的仆人所携带的金盾牌，带到耶路撒冷去，

8他还从哈达德则尔的城市：贝塔和贝洛泰，拿走大量的铜。

9当哈玛特王托乌知道达味已经打败了哈达德则尔的全部军队，

10他派遣他的儿子哈多兰到达味王那里去向他问好，感谢他击败了哈达德则尔。因为哈达德则尔与托乌时常争战。哈多兰带着银、金、铜器前来，

11达味将这些器物，与他从

12厄东、摩阿布、阿孟、培肋舍特、阿玛肋克和祚巴王勒曷布的儿子哈达德则尔的战利品中所得的银和金，都奉献给雅威。

13当达味在盐谷击败一万八千名厄东人的军队凯旋时，他声名大震。

14他在厄东设立省长，厄东人成为他的臣仆。雅威使达味无往不胜。

15达味统治全以色列，颁布法令，向他的人民秉公行义。

16责鲁雅的儿子约阿布统领军队，阿希路得的儿子约沙法特做了史官，

17阿希突布的儿子匝多克和阿希默肋客的儿子厄贝雅塔尔作司祭，沙委沙作秘书，

18约雅达的儿子贝纳雅管理革勒提人和培肋提人，达味的儿子们作司祭。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

8.1本章非常骄傲地叙述达味的战果。这些战争对达味王国的生存是很基本的，对天主王国的长久预备也是一必要的步骤。在以色列人的心中达味是一位常胜的战王，同时他们也期待着达味之子默西亚，因为和平的君王会征服地上所有的敌人（依9：5；米5：1－4）。当时，原始的本能是那么强烈，使得谦虚而又仁慈的达味毫不犹豫地处决犯人。

但是圣经同时赞美他能留存一些人。实际上，信仰并不能取代文化。虽然我们都是信仰坚定的，但是也脱离不了环境中的道德观念。我们知道，有好几百年，基督宗教的信徒和圣人都随时准备为有病痛的同胞献出生命，但并没有想过要指控在我们看来是不可忍受的凌辱。

8.13亚伯郎和梅瑟都没有秘书或助理。这两个流浪者没有办事处，甚至连只驮公文的驴子也没有。达味在王国之内形成最早的政府核心，到了所罗门才开始有圣经文学。

达味的儿子们做司祭（18）：当时也就是在梅瑟之后约两百年，司祭之职还不是只保留给肋未人的。所罗门自己就曾亲献牺牲并祝圣圣殿（列上8：64）。


牧灵圣经-撒慕尔下 第九章

撒慕尔下 第九章
1达味问道：“撒乌耳家还剩下什么人？我要因约纳堂的缘故，向他表示善意。”

2于是他们叫撒乌耳的仆人漆巴来，把他带到达味那里，达味问他：“你就是漆巴？”他回答：“我是你的仆人。”

3达味王问他：“撒乌耳家还剩下什么人？好让我能将天主的恩惠赐给他。”漆巴回答国王：“约纳堂的一个儿子双脚跛了，他还活着。”

4国王问：“他在哪里？”漆巴回答：“他在罗德巴尔、阿米耳的儿子玛基尔家。”

5于是达味派人去找他，把他从罗德巴尔、阿米耳儿子玛基尔的家带来。

6撒乌耳的孙子、约纳堂的儿子默黎巴耳来到，他俯伏在地上向达味致意。达味说：“默黎巴耳！”他回答：“你的仆人在听。”

7然后达味告诉他：“不要害怕。我要因你父亲约纳堂的缘故帮助你，我要将你祖父撒乌耳的土地还给你。而且你将常常坐在我的桌边与我用餐。”

8默黎巴耳鞠躬，说：“你的仆人算什么？你竟来关心一条像我这样的死狗？”

9国王叫撒乌耳的仆人漆巴来，对他说：“我已经把撒乌耳和他家人所拥有的每一件东西，都还给你主人的儿子了。

10虽然你主人的儿子默黎巴耳可以常常与我用餐，但是你自己、你的儿子、仆人要为他耕田收成，使你主人的家庭可以有东西吃。”漆巴有十五个儿子、二十个仆人，

11他对国王说：“不论我主人的国王吩咐什么，你的仆人都一定会做到。让默黎巴耳在我的桌边用餐，就像国王的儿子一样。”

12默黎巴耳有一个小儿子叫米加。所有住在漆巴家里的人都成为默黎巴耳的仆人。

13但是默黎巴耳住在耶路撒冷，因为他时常与国王用餐。他双脚跛了。


牧灵圣经-撒慕尔下 第十章

撒慕尔下 第十章
1阿孟人的国王去世，他的儿子哈农继位。

2达味说：“我要好好地对待纳哈士的儿子哈农，像他父亲曾善待我一样。”

于是达味派遣他的臣仆去慰问他，因为他的父亲去世了。当达味的臣仆到达阿孟人的地方时，3阿孟人的领袖对他们的哈农王说：“你们以为达味派人来吊慰，是为了尊敬你的父亲吗？难道达味不是派遣他的臣仆来探究这城，侦查它，然后推翻它？”

4哈农听到这里，便抓住达味的仆人，将他们的胡须剃掉一半，把他们外衣的下半截割掉，甚至把外衣割到臀部的位置，然后叫他们离开。

5有人把这事告诉达味，达味便派使者去迎接这些感到十分羞辱的人，告诉他们：“你们留在耶里哥，等胡子长出来了再回来。”

6阿孟人看到达味不能再容忍他们了，便派人去雇用贝特勒曷布和祚巴的阿兰人，为数两万名步兵，向玛阿加王雇用一千人，又雇用一万两千名托布人。

7达味听见这事，就派出了约阿布和所有的勇士。

8阿孟人出来在城门口摆好阵势，而祚巴和勒曷布的阿兰人，以及托布人和玛阿加人，都在田野里分开排成队伍。

9当约阿布看到两组战线，一组在他前面，一组在他后面时，便挑选以色列的精兵，使他们排成阵势对抗阿兰人。

10然后他把他其余的军队交给他的兄弟阿彼瑟，排成阵势对抗阿孟人。

11他说：“如果阿兰人对我来说太强了，你就来帮助我；如果阿孟人对你来说太强了，我就去帮助你。

12鼓起勇气吧！为了我们的人民和天主的城，让我们做得像大丈夫一样。愿雅威成就他认为美好的事。”

13约阿布和他的士兵们进攻阿兰人，双方投入战斗。

14阿孟人看到阿兰人逃跑了，他们也在阿彼瑟面前逃跑，退回城里去。然后约阿布从前线回来，到耶路撒冷去。

15阿兰人看到他们被以色列击败了，就聚集在一起。

16哈达德则尔派人去阿兰人那里，把他们从幼发拉底河的另一边带过来。他们由哈达德则尔的元帅芍巴客带领，一同去赫蓝。

17有人把这消息告诉达味，达味就按照顺序集结所有的以色列人，渡过约旦河来到赫蓝。阿兰人于是排好阵势攻打达味，

18但却在以色列人面前逃跑了。达味杀死了七百名驾战车的士兵和四万名骑兵。他们军队的将领芍巴客也被杀死在那里。

19他们被以色列人打败之后，曾经臣属哈达德则尔的所有国王都和以色列讲和，而且臣服于以色列人。于是阿兰人再也不敢帮助阿孟人了。


牧灵圣经-撒慕尔下 第十一章

撒慕尔下 第十一章
达味和巴特舍巴

1那一年春天，国王们如同以往一样出征，达味派约阿布、官员们和以色列所有部队出去打仗，他们杀死阿孟人，攻打辣巴,而达味留在耶路撒冷。

2有一天下午，达味午睡醒来，在皇宫屋顶上散步。他从屋顶上往下看，看到一个女子在洗澡，这女子非常美丽。

3达味派人去查询她是谁，有人告诉他：“她叫巴特舍巴，是厄里安的女儿，赫特人乌黎雅的妻子。”

4于是达味派遣使者把她带到他那里，在她月事结束、身体洁净之后，达味就和她同房。事后，她回到自己家。

5当这女子知道她有身孕了，就叫人传话给达味说：“我怀孕了”。

6达味送信给约阿布：“把赫特人乌黎雅带到我这里来。”于是约阿布把乌黎雅送到达味那里。7乌黎雅来了，达味问他有关约阿布和士兵们的情况，以及战争进行得怎么样了。

8然后他又告诉乌黎雅：“你下去回到你家洗洗脚。”

国王从餐桌上拿一份食物送给他，乌黎雅离开了皇宫。

9然而乌黎雅并没有下去回到他家，反而与他主人的仆役一同睡在国王皇宫的门边。

10达味知道乌黎雅并没有下去回到他家，便对他说：“你不是走了很长时间的路吗？你为什么不回到你家里去？”

11乌黎雅回答：“约柜、以色列人、犹大人都住在帐篷里，我的主人约阿布和士兵都在田野里扎营。我怎能回到我家吃喝，与妻子同眠？陛下万岁，我绝不做这事！”

12于是达味对乌黎雅说：“你今天还是留在这里吧，我明天再送你走。”因此乌黎雅那天就留在了耶路撒冷。

13第二天达味邀请他欢宴，他吃喝直到酒醉为止。到了晚上，他无论如何也要与他主人的侍卫躺在椅子上睡觉，不回到家里去休息。

14第二天早上，达味写了一封信给约阿布，让乌黎雅亲手把信交给约阿布。

15信上说：“把乌黎雅送到战事最激烈的前线，然后从他身边撤退，这样他可能被敌人击倒阵亡。”

16当约阿布进攻这个城时，他派乌黎雅到一处，他知道那地方有强壮的勇士守卫着。

17这些守卫的人攻打约阿布的士兵。达味的一些士兵和官员阵亡了，赫特人乌黎雅也阵亡了。

18约阿布派遣使者去告诉达味战事的经过。

19约阿布对使者说：“当你向国王报告完战争的结果，

20他可能会生气地问你：‘你为什么这样墙近城靠去攻打它？你们难道不知道他们会从城墙上向你们射击吗？

21是谁杀死了耶鲁巴耳的儿子阿彼默肋客？难道不是一个女子从墙上丢下一块磨石，打在他头上，使他在特贝兹身亡？你们为什么要这样接近城墙？’那么你要说：你的仆人赫特人乌黎雅也阵亡了。”

22于是这使者去告诉达味约阿布教他讲的话。

23他回答国王，并且解释说：“这些人征服了我们，使我们后退到旷野，但之后我们又把他们赶回到城门口。

24弓箭手从城墙上面瞄准你的侍从，杀死了一些人。你的仆人赫特人乌黎雅也被杀了。”

25达味对这使者说：“你试着用下面这段话来鼓励约阿布：不要让这件事影响你，因为利剑此时吞噬这人的性命，彼时又吞噬另一人的性命。加紧攻打这城并且推翻它。”

26乌黎雅的妻子听到她丈夫身亡的消息，便为他哀悼。

27她哀悼完毕，达味就把她接进皇宫，使她成为他的妻子，她为他生了一个儿子。但是雅威对达味的所作所为不满意。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

11.1达味的“罪”促使我们反省自己，这也是即使天主的友人都可能犯的脆弱和邪恶之罪。我们在好几个地方都可以看出达味的缺点。达味性格是冲动的，又容易受骗。他也不是完全顺服于天主的意志。但是这里（11章）所说的一切，使得他的罪更招人厌恶。

－乌黎雅是来侍奉国王的外方人。

－乌黎雅严守有关战争的宗教法律（戒绝女色），而且他和伙伴团结一致，然而达味却远离危险，纵情于情欲之中。

－达味叫乌黎雅将信带给约阿布之后，用计谋杀了乌黎雅。

－本想要记下一位模范国王的所有英雄作为的书，怎么可以这样详详细细地记叙达味的罪，让人对他所犯的罪感到恶心，对受害者倾注极大的同情呢？其他民族的史官如遇到这种事，是绝对不会记录下这段史实的。

圣经并不是一本记录某位国王或某个民族光辉业绩的史书。圣经用最清晰的言辞表述“天主的启示”。在默想天主圣言时，一个人不但能懂得天主，而且能在天主光辉中真正地认识自己：我们每一个人都是罪人，需要救主天主的拯救。


牧灵圣经-撒慕尔下 第十二章

撒慕尔下 第十二章
1雅威派遣先知纳堂到达味那里。纳堂到了国王那里对他说：“在一个城里有两个人，一个有钱，一个很穷。

2这有钱人有很多牛羊，

3但这穷人只有一只买来的小母羊。他自己喂养这只羊，这羊在他和他儿女身边长大。它分享他的食物，喝他杯子里的水，睡在他的膝上，好像他的女儿。

4现在有一个旅客到这富人那里，但富人不愿意从他自己的牛羊群里宰杀，为旅客准备食物。相反的，他拿这穷人的羊，给旅客作食物。”

5达味对这富人的行为非常气愤，说：“只要雅威在，做这种事的人要受死！

6他必须还来四倍的羊，因为他做错事，而且毫无同情心。”

7纳堂对达味说：“你就是这人！雅威、以色列的天主说：我给你傅油，让你做以色列的国王，把你从撒乌耳的手里拯救出来。

8我把你主人的家和妻子都赐给了你，我也把以色列和犹大国赐给你。如果不够，我愿意给你更多。

9你为什么要轻视雅威，做使他不高兴的事？你用利剑杀死赫特人乌黎雅，他的妻子据为己有。是的，是你用阿孟人的利剑杀死了他。

10现在利剑永不离开你家，因为你轻视我，霸占赫特人乌黎雅的妻子。

11雅威说：不幸的事会在你家里发生！我要把你的妻子们从你身边带走，交给你的邻居，他要在光天化日之下与她们睡觉。

12你偷偷摸摸做的事，我要在以色列面前，在光天化日之下彰显。”

13达味对纳堂说：“我犯罪违背了雅威。”纳堂回答他：“雅威已经宽恕你的罪，你不会死。14但是不管怎样，你曾经胆大轻视雅威，做了这样的事情。你那孩子会死去。”

15纳堂离开，回家了。

雅威打击了乌黎雅的妻子为达味生的孩子，这孩子就病了。

16达味为孩子向上主请求，他禁食，整夜睡在地上。

17王室的长老们要他从地上起来，但是他不肯，他也不和他们一起用餐。

18第七天，孩子死了。达味的臣仆不敢告诉他孩子已经死了，他们说：“当这孩子还活着时，我们劝说，他都不听。如果我们告诉他这孩子已经死了，他会怎么样？”

19但当达味看到他的臣仆在嘀咕时，便明白那孩子已经死了，就问他们：“孩子死了吗？”他们回答：“他死了。”

20于是达味从地上起来，沐浴抹油，换好衣服，进入雅威的圣所敬拜。事后，他回到家里，叫人预备食物给他吃。

21他的仆人问他：“你为什么要这样做呢？当孩子活着的时候，你为他禁食哀泣，他死后，你反而起来吃饭了。”

22达味回答：“当这孩子还活着时，我禁食哀泣，心想：或许雅威会怜悯我，让孩子活下来。谁知道他还是死了？

23所以我为什么要禁食呢？我能叫他活过来吗？我能到他那里去，但是他不能回到我身边了。”

24达味安慰他的妻子巴特舍巴，进屋与她同床。她便生了一个儿子，名叫所罗门。雅威喜爱这孩子，

25而且借着先知纳堂使人们知道这事，先知纳堂代表雅威给他取名叫耶狄狄雅。

26约阿布攻打阿孟人的辣巴，征服了国王的城市。

27他派遣使者去告诉达味：“我进攻辣巴城，征服了这座水城。

28去征召其余的人来攻占这城，免得我自己攻占它，人们用我的名字来为这城命名。”

29于是达味聚集民众，攻占辣巴。

30他从他们的神米耳公的头上，取下皇冠，重量有一塔冷通，上面嵌了一块名贵的宝石。人们把这珍贵的王冠戴在达味头上。达味拿走一些战利品，

31带走这城的民众，叫他们用锯子、铁锄和铁斧做工，要他们在砖窑工作。达味用这种方法处置所有的阿孟人的城市，然后和他的军队回到耶路撒冷。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

12.1达味成为知过能改的罪人之典范。你为什么要轻视雅威？达味到底做了什么，天主居然要选择他？达味一生的所有成就都是雅威的爱所成就的。天主选择一位单纯的牧羊人，立他为王。而且，他是从一个小民族中，选择了这位“王”，以建立永久的王国。达味没有申辩的余地。

做使他不高兴的事：达味很轻易就忘了这一点：上主不在乎外在的仪式，上主想要的是心灵的纯洁和对人的公正。

你用利剑杀死赫特人乌黎雅，霸占他的妻子：天主使达味隐瞒大家和自己良知的事昭然若揭。

达味的态度：他很坦白地承认自己的罪，并接受其后果。在圣经中，圣咏51，这一首感人的悔过祷词，据说就是他赋的。

天主的态度：

－雅威已经宽恕你的罪：天主还是忠实地对达味的后代子孙信守承诺。而且巴特舍巴和达味所生的儿子所罗门将会成为这些诺言的受益者；天主的恩宠将会浸盈罪恶肆虐之处。

－不幸的事会在你家里发生：天主虽然原谅了他，但是并没有抹去犯罪的后果。

12.16因达味和巴特舍巴的相爱而出生的小孩生病而亡。君王知道这是让他知晓罪恶之深的另一迹象。

天主并不怀恨也不记仇，他“不轻易发怒，恩慈无人能比”。

巴特舍巴现在成了达味的妻子，所生的另一个孩子，也就是未来的国王所罗门，天主选择他来继承达味。虽然达味犯了罪，但天主并没有抛弃他。


牧灵圣经-撒慕尔下 第十三章

撒慕尔下 第十三章
阿默农和塔玛尔

1达味的儿子阿贝沙隆有一个美丽的妹妹叫塔玛尔。达味的另一个儿子阿默农爱上了她。

2阿默农因迷恋塔玛尔而生病了；因她还是个处女，对她妄动几乎是不可能的。

3阿默农有个朋友，是达味哥哥史默亚的儿子约纳达布。约纳达布是个狡猾的家伙；他对阿默农说：

4“王子，你为什么一天比一天憔悴？你不能告诉我吗？”阿默农回答：“我爱上了我兄弟阿贝沙隆的胞妹塔玛尔。”

5于是约纳达布对他说：“你躺到床上去，假装生病，等你父亲来看你时，你就对他说：‘让妹妹塔玛尔来喂我吃面饼，我要看着她在这里做饼，并要她亲自递给我吃。’

6于是阿默农躺下装病，国王来看他时，他对国王说：“请让妹妹塔玛尔到我这里来，我要看着她做饼，要她亲手递给我吃。”

7于是达味派人叫塔玛尔来，对她说：“到你哥哥阿默农的房里去，为他去准备些吃的食物。”

8塔玛尔就到她哥哥阿默农的房里，他正躺着，她在他看得着的地方揉面做饼，然后拿去烤。

9塔玛尔把面饼从烤盘中倒出，拿饼给阿默农吃，可阿默农不肯吃，说：“让人都出去。”于是所有人都走开。

10阿默农对塔玛尔说：“把食物拿到卧房来，让我从你的手里拿饼吃。”塔玛尔就把自己做的面饼拿到哥哥的房间里。

11但是当她把饼给他时，阿默农抓住她说：“妹妹，跟我上床吧。”

12她回答：“不，哥哥，不要强迫我做这丑事，我们不要在以色列做这种见不得人的事。

13我还怎么能在人前抬头见人？而你自己也会在以色列人面前丢尽面子。所以，请向国王说明，他定会把我给你的。”

14但阿默农不听她的话，他力气比塔玛尔大，就强奸了她。

15事后，阿默农恨塔玛尔的程度远超过以前对她的爱，他对她说：“你起来，出去！”

16她回答：“不，哥哥，你这样赶我走，所犯的罪比你先前做事所犯的罪更重了。”但阿默农不听，

17他叫自己的仆人来，说：“把这女人赶出去，她走后把门锁上。”

18（当时塔玛尔穿着有袖的长袍，是国王未婚的女儿昔日的穿着。）仆人把她带出去，在她身后把门锁上。

19塔玛尔把灰洒在头上，撕裂她的长袍，手蒙着脸，大声哭着离开了。

20她的哥哥阿贝沙隆看见了，就问她：“你哥哥阿默农欺辱了你吗？妹妹，不要难过，因为他是你同父异母的哥哥，不要和人提起这事。”塔玛尔就伤心地留在她哥哥阿贝沙隆的家里。

21达味听说了这事，非常生气，但他不想责备阿默农，他爱阿默农，因为他是长子。

22至于阿贝沙隆，他不再和阿默农讲话。他恨他，因为阿默农强奸了他的妹妹塔玛尔。

23过了两年，当阿贝沙隆在靠近厄弗辣因的巴耳哈祚尔庆祝剪羊毛时节时，他邀请了国王所有的儿子。

24他自己到国王那里说：“我收获了羊毛，请陛下和您的臣仆接受我的邀请。”

25但是国王回答阿贝沙隆：“不，我的儿子，我们不必每人都去，免得成为你的负担。”阿贝沙隆极力邀请国王，国王还是不愿去，但他祝福阿贝沙隆。

26于是阿贝沙隆说：“如果你不愿意去，请让我哥哥阿默农与我们一同去。”国王回答：“为什么要他与你们一同去？”阿贝沙隆坚持，直到国王答应阿默农和国王所有的儿子与他一同去。阿贝沙隆准备了盛大的宴席。

28他吩咐仆人：“你们注意着直到阿默农喝醉了，当我告诉你们:‘击杀阿默农’，你们就杀掉他，不要害怕，因为是我亲自下令给你们。要勇敢果断。”

29于是阿贝沙隆的仆人按他的吩咐杀死阿默农。国王的儿子们看到这事，都慌忙骑上骡子逃散了。

30当他们还逃散在半路上时，消息传到达味那里：“阿贝沙隆已经杀死了国王所有的儿子，不留一个活口。”

31国王听到这里，就撕裂他的外衣，躺在地上，他四周的仆人也撕裂他们的外衣。

32但是达味的兄弟史默亚的儿子约纳达布说：“不要以为他杀死了你所有的儿子。其实只有阿默农死了，因为从阿默农奸污了他妹妹塔玛尔的那天开始，阿贝沙隆就决定要杀他。

33所以陛下，不要相信您所有的儿子都死了，只有阿默农一人死了。”

34同时阿贝沙隆逃走了。一个年轻的守卫看到好多人从山上下到山旁的曷洛纳因路来。

35约纳达布对国王说：“我对你说的对吧？那些过来的人是你的儿子们。”

36他一说完，国王的儿子们就到了，大声哭喊着，国王和他的臣仆们也都痛哭不已。

37-38至于阿贝沙隆，他逃到革叔尔王阿米胡得的儿子塔耳买那里，在那里呆了三年。

39这段时间，达味王为他的儿子哀悼。当他不再为阿默农的死而难过时，他开始想念阿贝沙隆。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

13.1阿默农的罪和被暗杀似乎是达味的罪在其家族中的重现：这件事对达味的打击很大。

在很多地方都可以看到古代时诸如此类的事件。当时在中东地区的其他许多宗教要求仪式和牺牲，但并没有说，或者很少说到道德、正直。然而，从圣经一开始，我们就可以看到天主如何要求人的道德和行为的正直。

圣经的民族并不总是比不认识天主的其他民族来得好，但是他们对罪恶有较清楚的认识。


牧灵圣经-撒慕尔下 第十四章

撒慕尔下 第十四章
1责鲁雅的儿子约阿布知道国王想念阿贝沙隆，

2就派使者到特科亚去找一个聪明的女子，告诉她：“请你装成悼丧的人，穿上丧居的衣服，身上不要抹香油，这样你看起来便像一个为死者哀悼好几天的妇女，

3然后请把以下的消息告诉国王。”约阿布便告诉她要说的话。

4当这特科亚女子到国王那里时，她叩头至地敬拜说：“哦，国王，救救我！”

5国王问她：“有什么事？”她回答：“天呀，我是个寡妇，我丈夫死了。

6我，你的婢女，有两个儿子，他们在田野里争执不休。因为没有人劝架，所以其中一个杀了另一个。

7现在全家族的人要求我交出这杀兄弟的凶手。他们说：‘我们要杀掉他，为他的兄弟报仇。’他们要毁掉我仅存的希望，他们这样做，会使我丈夫的姓氏不能留存于世，他将没有后裔。”

8国王对这妇人说：“你回家吧，我会为你下达命令。”

9但是这位特科亚的女子对国王说：“让我和我家人遭到谴责吧，但不要让国王和他的王位因此而遭受指责。”

10国王说：“如果有任何人对你说了什么话，把他带到我这里，他永远不会麻烦你了。”

11然后她说：“让国王借着雅威、他的天主之名发誓，使那报血仇的人不再杀我的儿子，加深我的耻辱。”国王回答说：“雅威永存，你的儿子将毫发无损。”

12这女子说：“请允许我对您陛下说些事。”国王告诉她：“你说。”

13她接着说：“你自己为什么违背以色列子民？国王下了这样错误的决定：不把自已放逐的儿子带回来。

14我们都不免一死，如同水泼在地上，不能收回，天主也不能使死人复生。所以请国王想一个办法，把被放逐的儿子带回来。

15现在我对国王说这事，是因为人们恐吓我。于是我想：如果我对国王说此事，他或许会听从我。

16当我告诉他，有一个人存心要从天主赐给我们的产业当中，切断我和我儿子的关系，如果他同意帮助我，

17他一定会决定赐给我们平安。因为我的主人国王，就像天主的使者一样通情达理，你的天主雅威与你同在！”

18然后国王对这女子说：“我要质问你，你不要向我隐瞒。”这女子回答：“我的陛下请说。”19国王问道：“是不是约阿布指使你做这些的？”女子回答：“国王万岁，我的陛下，事情正像您所说的，正是你的仆人约阿布命令我，教我必须说这些话。

20约阿布这样做是为了隐藏他的目的。但是我的主人如天主的使者一样聪明，知道世上发生的所有事件。”

21后来国王对约阿布说：“好，我就这样做。你去把这年轻人阿贝沙隆带来。”

22约阿布叩头到地，祝福国王，说：“今天我知道你对待我是多么仁慈，我的陛下，因为你已经答应了我的请求。”

23约阿布去革叔尔，把阿贝沙隆带回耶路撒冷。

24然而国王告诉说：“让他留在他自己的家里，因为我不会接见他。”于是阿贝沙隆留在他自己的家中。国王没有接见他。

25在以色列全境，没有人能像阿贝沙隆那样因俊美的容貌而受赞美，他从双脚到头上的王冠都完美无缺。

26当他剪头发时（每年当他头发长长直到沉重时，他便剪掉头发），他称了一下，按王室的衡度有两百协刻耳。

27阿贝沙隆生了三个儿子，一个叫塔玛尔的女儿，她是一个美丽的女子。

28阿贝沙隆留在耶路撒冷呆了两年，但国王不接受他。

29阿贝沙隆请约阿布引自己去见国王，但约阿布不肯见他。他第二次再去请求约阿布，也得不到回答。

30因此阿贝沙隆对他的仆人说：“你们看，约阿布的田地就在我旁边，种着大麦，去放把火烧了它。”仆人们照办了。约阿布的仆人回去告诉他：“阿贝沙隆的仆人们放火烧了你的田地。”

31约阿布去阿贝沙隆那里问他：“你的仆人为什么放火烧我的田？”

32阿贝沙隆回答：“过来吧！因为我想请你去告诉国王：‘你为什么把我从革叔尔叫回来？我在那里挺好。’现在我愿求见国王。如果我确有罪过，让他杀了我。”

33约阿布去见了国王，告诉他这些话。于是国王召见阿贝沙隆。阿贝沙隆来到国王面前，叩头到地。国王拥抱了他。


牧灵圣经-撒慕尔下 第十五章

撒慕尔下 第十五章
1这之后，阿贝沙隆为自己准备了15一辆马车，五十名开道的人。

2他常常早早起身，站在大路旁。凡要去国王处呈诉讼状的，阿贝沙隆都把他们叫来问：“你从哪个城来？”如果那人说：“在下从以色列的某某支派中来。”

3那么阿贝沙隆会跟他说：“你的诉讼正当有理，但国王没有派人来听你的案子。”

4阿贝沙隆又说：“我希望我是这地方的法官！当人有冤情或案子投诉到我这里，我一定会为他公平审判。”

5每当有人走近向他致意，他都伸手拥抱他。

6凡是要去国王法庭的以色列人，阿贝沙隆都这样对待，阿贝沙隆为自己赢得民心。

7四年之后，阿贝沙隆对国王说：“请让我到赫贝龙向雅威还愿。

8因为当我住在阿兰的革叔尔时，我许愿说：‘如果雅威真的把我带回耶路撒冷，我要到赫贝龙去敬拜他！’”

9国王对他说：“平安地去吧。”他便往赫贝龙去。

阿贝沙隆反叛

10阿贝沙隆派遣间谍带着命令到以色列各支派去，对他们说：“只要你们听见号角吹响，你们就喊：‘阿贝沙隆在赫贝龙称王！’”

11从耶路撒冷来的两百人，被邀请做客，与阿贝沙隆一起离开。但他们一点也不知道他的目的。

12当阿贝沙隆奉献祭品时，他派人去把达味的顾问，从基罗城来的基罗人阿希托费耳请来。同时，叛逆的声势越来越大，跟随阿贝沙隆的人也不断在增加。

13一个使者来告诉达味：以色列人都归向阿贝沙隆了。

14达味对与他同在耶路撒冷的臣仆说：“我们逃走吧，因为我们不能抵挡阿贝沙隆。快逃，免得他马上来追杀我们。如果他要使我们遭难，他一定会让全城人都死在刀剑下。”

15国王的臣仆回答他：“不管我的主人国王作什么决定，你的仆人都与你同在。”

16国王与他全家人一同离开，只留下嫔妃十人看守皇宫。

17国王徒步离开，人们跟随着他。他们在这城的最后一幢房子前停下来，

18他的臣仆、革勒提人、培肋提人，六百位从加特来跟随他的加特人，都走到他前面去了。

19国王对加特人将领依泰说：“你为什么也跟我来？回去吧，留在你的国王身边，因为你是外邦人，从你家乡来的流亡者。

20你刚来到，就要跟我们一起逃亡？我应当让你跟我们一起流浪吗？带着你的弟兄一起回去吧，愿雅威以慈爱和忠信对待你。”

21然而依泰回答国王：“雅威永存，国王万岁，不管陛下在哪里，不管是生是死，你的仆人一定会随你左右。”

22于是达味对依泰说：“去吧，继续前进。”于是加特人依泰与他的士兵和跟随他的孩子们继续前进。

23当所有的人民经过的时候，那些在城郊的人都大声哭泣。国王渡过克德龙溪，所有的人前进到旷野里。

24匝多克司祭和肋未人带着天主的盟约之柜来到。他们放下约柜，厄贝雅塔尔就站在约柜所在地，直到所有的人离开这城。

25事后，国王对匝多克说：“把天主的约柜抬回城里。如果雅威仁慈地看顾我，他会带我回城，允许我再看到约柜和他被安置的地方。

26如果他说：‘我不喜爱你。’那好，我就在这里，让他按照他的意思处置我吧。”

27国王还对司祭匝多克说：“来，你最好平安地回城，而且带着你的儿子阿希玛兹和厄贝雅塔尔的儿子约纳堂。28我会在旷野的渡口等着直到你送消息给我。”

29于是匝多克和厄贝雅塔尔带着天主的约柜回到耶路撒冷，而且留在那里。

30达味自己哭泣着爬上橄榄山。他赤着脚，蒙着头，跟随他的人们也蒙着头哭泣着爬山。

达味遭羞辱

31达味知道了阿希托费耳跟随阿贝沙隆，在谋叛的人当中，达味说：“哦，雅威，叫阿希托费耳的计谋变成愚策。”

32达味到达山顶敬拜上主的地方，阿尔基人胡瑟衣着破裂，头上沾了灰土，面见达味。

33达味对他说：“如果你跟随我，反而成为我的负担。

34你最好回到城里对阿贝沙隆说：‘我是你的仆人，哦，国王！正如同我过去是你父亲的仆人，现在我要做你的仆人。’那样，你就能帮我阻挠阿希托费耳的计谋。

35匝多克司祭和厄贝雅塔尔在那里帮助你。你把在国王皇宫里所听到的事都告诉他们。

36他们的儿子：匝多克的儿子阿希玛兹和厄贝雅塔尔的儿子约纳堂也在那里。你要通过他们把听来的每一件事都告诉我。”

37于是达味的朋友胡瑟来到耶路撒冷，而阿贝沙隆正要进城。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

15.10天主希望基督以前的以色列人，能在他们的首位君王达味身上看到他的形象。年轻时的统治者曾经享有快乐荣耀的时光，而且广受人民的爱戴，但是年老时却饱尝悲苦的滋味。从这些年当中的达味王身上可以更清楚地看到基督的面容。

利剑永不离开你家：纳堂已经宣告了达味通奸的后果。但是达味在试炼中，唯有谦虚忠诚，毫无怨尤地接受雅威的意志。

达味忍受史米的诅咒的态度，令我们感到惊讶。当时的人只知道复仇，必然对此更感到不解。达味知道天主永远不会背弃他，他目前的不幸就像是上主希望他有更大的信心的一种邀宴。为得到雅威的怜悯，他拒绝为自己辩护或采取复仇的行动。

15-17章，发生在达味身上的事似乎是受难和复活的默西亚的预像，连细节都颇具暗示性：

15：12：达味的参谋叛乱，后自杀（见17：23）。

15：23：克德龙谷的哭声。

15：30：橄榄山。


牧灵圣经-撒慕尔下 第十六章

撒慕尔下 第十六章
1达味走过山顶不远，默黎巴耳的管家漆巴牵着负鞍的驴子，驴背驮着两百张面饼、一百串葡萄干、一百个夏季水果、和一袋酒来迎接他。

2国王问漆巴：“你为什么带这些东西来？”漆巴回答：“驴子给国王的家人骑，面饼和夏季的水果给你的仆人吃，而酒给沙漠里晕厥的人喝。”

3然后国王问他：“你主人的儿子在哪里？”漆巴回答：“他留在耶路撒冷。因为他说：今天以色列人会把我父亲的王国还给我！”

4听了这话，国王对漆巴说：“凡是属于默黎巴耳的现在都归你了。”漆巴说：“我向我的主人国王致敬，愿永得陛下的垂顾。”

5达味王来到巴胡陵，有一个撒乌耳家族的人叫史米，是革辣的儿子，走出来诅咒达味。

6虽然国王的属下和勇士围在国王的左右侧，但是他向达味和他的官员丢石头。

7史米一边诅咒，一边说：“滚开！滚开！你这个残忍的无赖！

8雅威把撒乌耳全家人的血债归在你头上。你抢了他的王位，但现在雅威把王位交在你的儿子阿贝沙隆的手里。你已经陷入毁灭之境，因为你是一个残忍的人。”

9责鲁雅的儿子阿彼瑟对国王说：“为什么让这只死狗诅咒我的主人国王？让我去砍他的头。”

10但是国王说：“责鲁雅的儿子们！我为什么要听从你们？如果雅威命令他来诅咒我，谁又能问他为什么要这样做？”

11达味又对阿彼瑟和他的官员说：“如果连我自己的儿子都要杀掉我，更何况这个本雅明人！如果雅威命令他来诅咒我，你们别管了，让他诅咒我吧。

12雅威或许会看顾我的困苦，把今天降在我头上的诅咒变成美好的事物。”

13于是达味和他的属下继续行进，而史米沿着达味对面的山麓跟随他们，继续咒骂，向达味掷石头、丢灰土。

14国王和他的部属到达约旦河边，十分疲累，他就在那里休息。

15现在阿贝沙隆由阿希托费耳伴随着，和所有的以色列人进到耶路撒冷城。

16当达味的朋友阿尔基人胡瑟来见阿贝沙隆时，他欢呼：“国王万岁！”

17阿贝沙隆对胡瑟说：“这就是你对你朋友表现的忠诚吗？你为什么没有跟你的朋友去？”

18胡瑟对阿贝沙隆说：“不，我要跟随雅威和这个民族，以及以色列人所选择的人，我要跟他在一块儿。

19现在我侍奉的人是谁？你不是他的儿子吗？就像我曾侍奉你父亲一样，我要侍奉你。”

20阿贝沙隆对阿希托费耳说：“你召开会议，决定我们该怎么做。”

21阿希托费耳对阿贝沙隆说：“你要和那些你父亲留下看守皇宫的嫔妃在一起。当以色列人听说你是你父亲的仇敌，你这一边的人都会受到鼓励。”

22于是他们在皇宫屋顶为阿贝沙隆搭一个帐篷，阿贝沙隆在以色列人注视之下，亲近他父亲的嫔妃。

23在那些日子里，阿希托费耳的主意被认为与天主的谕令一样美好。从前的达味和现在的阿贝沙隆都遵从他的主意。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

16：9：将领希望以剑保卫君王，但为达味阻止。

16：13：短暂的战斗之后，死亡结束了叛乱。


牧灵圣经-撒慕尔下 第十七章

撒慕尔下 第十七章
1阿希托费耳对阿贝沙隆说：“该挑选一万两千人，那么今晚我便可以出发追击达味。

2在达味疲惫丧气的时候，我将攻击他，让他陷入恐慌。跟他一起的人都会逃散，于是我将只杀死国王一人。

3然后我要把所有的百姓带到你这里，好像把新娘带回到她郎君的身边一样。只要取一个人的性命。然后所有的人都平安无事了。”

4这计策使阿贝沙隆和以色列的长老都感到高兴。

5阿贝沙隆说：“把阿尔基人胡瑟叫来，让我们听听他怎么想的。”

6胡瑟来到阿贝沙隆面前，阿贝沙隆问他：“阿希托费耳提出这个主意，我们要照着做吗？如果不该照做，你说理由。”

7于是胡瑟对阿贝沙隆说：“这一次，阿希托费耳的主意不好。

8你知道你父亲和他的部属都是勇士。他们恼怒时，就像田野里被人抢去了小熊的母熊。另外，你的父亲是作战专家，晚上不和他的属下一起住宿。

9现在他正藏在一个山洞里，或其他地方。如果在首次攻击之中，你的一些部属就失败了，那么凡是听到这消息的人一定会说：‘跟随阿贝沙隆的人遭屠杀’，10即使勇猛如狮的人也会吓得半死，因为全以色列都知道你的父亲是一个勇士，跟随他的人也是勇士。

11我建议你集合所有的以色列人，从丹到贝尔舍巴，人数多如海边沙粒，然后你亲自上战场。

12我们会找到达味，不管他在哪里，我们攻击他，像露水落在地上一样迅速。他和他的部属一个也不存留。

13如果他撤退到城里，全以色列会拿绳子把这城拉到山谷里，直到这城化为废墟。”

14阿贝沙隆和所有的以色列人说:“阿尔基人胡瑟的建议比阿希托费耳的建议好。”因为雅威已经判定阿希托费耳的好建议会遭到失败，为的是降灾祸在阿贝沙隆的身上。

15随后胡瑟向匝多克司祭和厄贝雅塔尔报告：“阿希托费耳给阿贝沙隆和以色列长老所定的计谋如此如此，但是我给他们的计谋是怎样怎样。

16因此赶快去告诉达味：今晚不要在旷野的渡口过夜，越过渡口，免得君王和他的属下中计！”

17现在约纳堂和阿希玛兹在洛革耳泉旁边等候，因为他们不能去城里，以免被人发现，所以让泉旁的一个女仆每隔一段时间向他们报告消息，他们再转告达味。

18但是有一个小孩子发现了他们，就去告诉阿贝沙隆。于是他们两人匆忙离开，来到一个巴胡陵人的家里，他的院子里有一口井。他们就下到井里。

19那家的妇人拿一个盖子盖住井口，又在上面撒一些麦粒，没有人注意到她。

20当阿贝沙隆的臣仆到这妇人家时，他们问：“阿希玛兹和约纳堂在哪里？”这妇人回答他们：“他们沿着溪流走了。”他们找寻这两人，但是没有找到，于是回耶路撒冷去。

21他们走了之后，这两人从井里爬出来，去告诉达味说：“快点渡河，因为这是阿希托费耳对付你的计谋。”

22于是达味和那些随从们渡过约旦河。天亮之前，他们全部渡过约旦河。

23当阿希托费耳看到他的建议没有被采纳，就把驴子套上鞍，骑着驴回家乡去了。安排好了家中的一切之后，他上了吊，就那样死了，人们把他埋在他父亲的坟墓里。

24阿贝沙隆和所有的以色列人渡过约旦河时，达味已经进到玛哈纳殷。

25阿贝沙隆派阿玛撒代替约阿布统领军队。阿玛撒是依市玛耳人依特辣的儿子。依特辣曾娶阿彼盖耳，她是叶瑟的女儿，约阿布的母亲，责鲁雅的姐妹。

26以色列人和阿贝沙隆在基肋阿得地方扎营。

27当达味到达玛哈纳殷时，从阿孟人辣巴城来的纳哈士之子芍彼，和从罗德巴尔来的阿米耳之子玛基尔，以及从洛革林来的基肋阿得人巴尔齐，

28都带来了床铺、盒子、土制的器皿、小麦、大麦、麦片、烤熟的麦子、豆子、扁豆、蜂蜜、奶油、羊肉和乳酪。这些东西是给达味和随从他的人吃的。

29他们说：“因为这些人在旷野里感到饥饿、疲劳、口渴。”


牧灵圣经-撒慕尔下 第十八章

撒慕尔下 第十八章
1达味检阅了随从，委派将领分别指挥一千人和一百人。他派军队出战，三分之一由约阿布指挥，

2三分之一由责鲁雅的儿子、约阿布的兄弟阿彼瑟指挥，另外三分之一由加特人依泰指挥。国王对属下说：“我要亲自和你们出征。”

3但是属下们回答：“你不要去，如果我们逃走或伤亡过重，没人会介意。你一人抵我们一万人，如果你能从城内支援我们，那样更好。”

4国王对他们说：“你们认为怎样好，我就怎么做。”然后国王站在城门旁边，全体军队成百成千地出发。

5国王命令约阿布、阿彼瑟、依泰：“看在我的面上，请不要伤害年轻人阿贝沙隆。”所有的士兵都听见了国王对将领们训示有关阿贝沙隆的话。

阿贝沙隆战败身亡

6达味的军队行进到田野里，攻打以色列人，这场战争在厄弗辣因森林里展开，

7以色列人在那里被达味的部属打败。那天被杀的人很多，人数高达两万。

8战事蔓延到全国，那天死在树林深谷的人比死在刀剑下的人还多。

9阿贝沙隆骑着骡子，正好碰到达味的侍卫。当骡子经过大橡树下浓茂的枝桠时，阿贝沙隆的头发被橡树枝缠住了，他被悬吊在空中，而他骑的骡子则继续向前走。

10有人告诉约阿布：“我看到阿贝沙隆悬吊在橡树上。”

11约阿布对报告这消息的人说：“什么！你看到他，却没有马上击杀他？如果你杀了他，我一定会赏给你十块银币和一条腰带。”

12这人回答约阿布：“即使我能得到一千个银币，我也不会伤害国王的儿子，因为我们听到国王吩咐你、阿彼瑟和依泰：看在我的面上，请不要伤害年轻人阿贝沙隆。

13如果我没有照国王的话做，国王一定会知道，而那时你自己也会躲开，不肯替我辩护。”

14约阿布回答：“我不愿跟你说话浪费时间。”他手拿三支长矛，趁阿贝沙隆还活着被悬在橡树上时，刺进他的胸膛。

15然后替约阿布拿武器的十个侍卫，围着阿贝沙隆，把他杀死。

16约阿布为了阻止他们攻击，便吹起号角，军队就停止追击以色列人。

17然后他们取下阿贝沙隆的尸体，丢进树林的深坑里，在上面压上很厚的一堆石头。同时，所有的以色列人都逃散，各自回家去。

18阿贝沙隆生前曾在帝王谷为自己建立纪念碑，他说：“因为我没有儿子来继承我的名字。”他就以自己的名字来命名那纪念碑，直到今天它仍被称为阿贝沙隆纪念碑。

19匝多克的儿子阿希玛兹说：“让我跑回去告诉国王：雅威已经将他从敌人的权势中解救出来了。”

20但是约阿布对他说：“今天你不该报喜信，改天你可去报信，但是今天不行，因为国王的儿子死了。”

21然后约阿布对一个雇士人说：“去把你所看到的告诉国王。”这雇士人向约阿布鞠了一躬，便跑走了。

22但是匝多克的儿子阿希玛兹又对约阿布说：“不论如何，让我随雇士人去吧。”约阿布问：“你为什么一定要去？我的孩子，你得不到奖赏的。”

23阿希玛兹坚持着说：“没关系，我一定要去。”于是约阿布同意他去。阿希玛兹从平原走，跑得比雇士人快。

达味获知阿贝沙隆的死

24当时达味正坐在两扇城门之间，哨兵爬上门楼屋顶，在城墙上看见一个人独自奔跑过来。

25哨兵于是大声呼叫报告国王，国王说：“如果他是单独一人，那么他带来了好消息。”当他跑近时，

26哨兵看到还有一个人在奔跑，就大声告诉守门人说：“看，还有一个人在奔跑！”国王说：“他也带来了好消息。”

27哨兵说：“跑在前面的人像是匝多克的儿子阿希玛兹。”国王回答：“他是个好人，所以他带了好消息。”

28阿希玛兹向国王大声呼叫：“一切都好。”他伏在地上向国王鞠躬，说：“愿雅威、你的天主受赞美，他把我的主人国王从叛徒手中救出来了！”

29国王问他：“年轻的阿贝沙隆怎么样？阿希玛兹回答：“当约阿布派遣我来时，我看到了好大的骚动，但是不知道发生了什么事。”

30于是国王说：“你站到旁边去。”他就走开，站在一边。

31雇士人到了，说：“有好消息告诉我的主人国王！雅威今天在你身上施行公义，把你从反叛你的那些人手中拯救出来。”

32国王问雇士人：“年青人阿贝沙隆怎么样？”雇士人回答：“愿我主人国王的敌人，和所有反叛你的人，都得到像那个年轻人一样的下场。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

18.6这段故事非常生动美丽，很难予以删减。无疑地，这场景使我们想起浪子的比喻。虽然浪子离开了家，并且曾深深地伤害过父亲，但是做父亲的并没有失望，而且正因为爱之深切，达味才站在城门上等候回音，就像比喻中的那位父亲第一个看到返家的儿子。

从政治的观点来说，约阿布是对的，但是达味更接近天主的想法。


牧灵圣经-撒慕尔下 第十九章

撒慕尔下 第十九章
1国王非常震惊，就走到城门上的房间，哀哭着说：“哦，我儿阿贝沙隆！我儿呀，我儿阿贝沙隆！我宁愿我死而不是你，哦，阿贝沙隆，我儿，我儿呀！”

2有人报告约阿布：“国王正在痛哭哀悼阿贝沙隆。”

3当他们听说国王正在痛悼他的儿子，那天所有的人都视胜利为悲伤，

4士兵们好像是从战场上吃了败仗而逃跑的人，悄悄地进城。

5国王掩面大声哭泣：“哦，我儿阿贝沙隆，阿贝沙隆，我儿，我儿呀！”

6约阿布到国王的房间，说：“今天你羞辱了你所有的臣仆，他们拯救了你、你儿女们和你妻妾的性命。

7没错，你爱那些恨你的人，憎恨那些爱你的人。因为你今天明确地表示出了：你的将领和侍卫在你眼中一文不值。我知道今天如果阿贝沙隆还活着而我们统统都死了，你会感到高兴。8你必须现在就出去，对你的侍卫说安慰的话，因为我借雅威之名发誓，如果你不这样做，今晚没有人会与你在一起，这祸患会比你从小到现在所经历的，都要糟糕。”

9于是国王在门口坐下，当人们知道国王坐在门口，都来到国王面前。

以色列人逃走了，每人逃回他自己的家去。

10在以色列所有支派里，人们争议着：“国王把我们从培肋舍特人手里解救出来，却不得不因为阿贝沙隆而逃走。

11我们亲自为阿贝沙隆傅油，要他治理我们。如果他死在战场，我们为什么不把国王接回来？”

达味回到耶路撒冷

12达味知道以色列人的意思，就传话给司祭匝多克和厄贝雅塔尔：“去问犹大的长老：‘你们为什么要等到最后才把国王接回他的皇宫？

13你们是我部族的亲戚，为什么要等到最后才把国王接回他的皇宫？’

14再问阿玛撒：‘你难道不是我的族人吗？我在雅威面前发誓，我要使你成为我军队的统帅，代替约阿布。’”

15于是达味赢得犹大人民的心。他们心齐如一人，传话给国王：“请与你的臣仆回来吧。”16于是国王回去，犹大人民到基耳加耳欢迎他，帮他渡过约旦河。

17巴胡陵的本雅明人革辣的儿子史米，也赶快来与犹大的子民迎接国王。

18史米还带了一千名从本雅明来的人。撒乌耳家族的管家漆巴，也带了他的十五个儿子和二十位仆人，赶到约旦河，来到国王的面前，

19他帮助国王的家属渡过浅滩，满足国王的需求。

革辣的儿子史米在渡过约旦河之前，跪在国王面前说：

20“请我主人不要怪罪我，不要记你的仆人在他的主人国王离开耶路撒冷时所做的错事。请国王不要把这事放在心上，

21因为我承认我有罪，所以今天我是第一个从若瑟支派来欢迎我的主人国王的人。”

22责鲁雅的儿子阿彼瑟回答：“史米曾诅咒雅威傅油的人，难道不应该被处死吗？”

23但是达味回答：“责鲁雅的儿子们，我与你们有什么关系？这是一个坏计策。今天在以色列没有人该死。难道我不知道我又统治以色列了？”

24于是国王发誓，向史米保证说：“你不会死。”

25撒乌耳的孙子默黎巴耳从耶路撒冷下来见国王。从国王出走以来，他没有洗过脚、修过胡子或换洗过衣服。

26当他到国王跟前时，国王问他：“默黎巴耳，你为什么没有与我一起出走？”

27他回答：“哦，我的主人国王，我的管家欺骗我。我对他说：‘帮我把驴子套上鞍，那么我就可以骑驴跟国王一起走。’因为我是跛子。

28但是他在我的主人国王面前毁谤我。然而我的主人国王像是雅威的天使，因此，请照你认为对的做吧。

29在我的主人国王面前，我父亲的家族注定该死，但是你却把你的仆人看作能生存在你的桌边、与你进餐的人。我还有什么权利向国王诉苦？”

30国王对他说：“何必再说呢？我已经决定了你和漆巴平分这土地。”

31默黎巴耳回答：“哦，既然我的主人已经平安地回来了，就让他统统拿去吧。”

32当时基肋阿得人巴尔齐来从洛革林下来，他与国王渡过约旦河，便向国王告别。

33巴尔齐来是一个八十岁的老人，很富有，当国王住在玛哈纳殷时，他供给国王食物。

34国王对巴尔齐来说：“来吧，和我住在一起，我要在耶路撒冷照顾你。”

35但是巴尔齐来对国王说：“我没有几年可活了，为什么要跟国王去耶路撒冷？

36现在我已经八十岁了，不再关心悲喜之事。你的仆人难道还能尝出吃喝的味道，或聆听男女的歌唱吗？为什么要使你的仆人成为他主人国王的负担？

37你的仆人只求能陪伴国王一起渡过约旦河。国王为什么要因为这事而奖赏我？

38请允许我回到我的家乡，让我死在那里，埋葬在靠近我父母的坟边。但是请让我的儿子、你的仆人基默罕继续跟随我的主人国王。你看怎样好，就怎样对待他。”

39国王回答：“基默罕要跟随我，你看怎么样最好，我就怎样对待他。除此之外，不论你希望我做什么事，我都要为你做。”

40当所有的人都渡过约旦河后，国王也过了河。然后国王拥抱祝福巴尔齐来，他便转回自己的故乡。

41国王由基默罕伴随去基耳加耳，同行的还有犹大人和一些以色列人。

42以色列人来到国王那里问道：“为什么我们的兄弟犹大人把你掳走？他们把国王你和你全家人以及你的士兵都带过了约旦河!”

43犹大人回答以色列人：“因为国王是我们的近亲。你们为何因此而气愤？难道我们靠国王吃饭，接受他的赠礼？”

44以色列人对犹大人说：“我们比你们更有权利对待国王，因为我们有十个支派。你们为什么要轻视我们？我们难道不是第一个把国王带回来的人？”然而犹大人争辩得比以色列人还要激烈。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

19.40达味的胜利并没有真正解决问题，也就是各派团结的问题。因为阿贝沙隆只不过是利用了各民族间现存的分裂，而且使这个问题更为严重。犹大支派的人对以色列人充满怨恨，忘了他们自己的支派就有许多人帮助过阿贝沙隆，因此他们阻碍达味成为以色列全境的君王。他们的胜利使得新近得到的统一又增加了一道裂痕。

当我们身陷冲突时，最好的解决方案常常是：将那些跟自己或自己的组织作对的人排除－多么简单而武断！

但是如果我们站在局外，就会很快指责那些排除异己的人。圣经让我们知道人类是罪人；在我们对团结的渴求与对犯人（格前5）或似乎是犯人的人加诸惩罚的必要性之间，永远存在着矛盾对立。当我们作出驱逐的决定或宣称对团结与和平的向往时，我们永远应心胸谦逊。


牧灵圣经-撒慕尔下 第二十章

撒慕尔下 第二十章
舍巴反叛达味

1当时有一个败类名叫舍巴，他是本雅明人彼革黎的儿子。舍巴吹号角，说：“我们和达味没什么关系。我们能指望叶瑟的儿子给我们什么？回去吧，哦！以色列人，每人回到他自己的家去！”

2于是所有的以色列人离开达味，跟随着彼革黎的儿子舍巴。然而犹大人紧紧地跟着他们的国王，从约旦河到耶路撒冷。

3当达味到达耶路撒冷的家，就把他曾留下来看守皇宫的十名嫔妃，关在禁宫里。他供养她们，但不亲近她们。于是她们隐居终身至死，生活得像寡妇一样。

4国王对阿玛撒说：“三天之内把犹大人集合起来，然后到我这来。”

5阿玛撒就离开了，去召集犹大人，但是没有在指定的时间内回来。

6达味对阿彼瑟说：“彼革黎的儿子舍巴比阿贝沙隆对我们更为不利。你带着我的卫士去追杀他，免得他逃到哪个设防的城里，使我们抓不到他。”

7于是阿彼瑟和约阿布的属下，革勒提人、培肋提人以及其他的勇士，离开耶路撒冷去追击彼革黎的儿子舍巴。

8当他们到达基贝红的一块大石旁时，阿玛撒来和他们会面。约阿布身穿长袍，束着腰带，上面挂着一把带鞘的剑，剑滑落出来。

9约阿布对阿玛撒说：“我的兄弟，你好吗？”他右手抓住阿玛撒的胡须，好像要拥抱他。

10阿玛撒没有注意他手里握的剑，约阿布刺杀他，他的内脏倾流在地上。不须再多刺一下，阿玛撒就地而死。

约阿布和他的兄弟阿彼瑟追击彼革黎的儿子舍巴。

11当时约阿布的一名部属站在阿玛撒尸首旁边说：“凡是属于约阿布和拥护达味的人都跟随约阿布。”

12阿玛撒卧倒在血泊里，躺在路当中。这名部属看到人们驻足观看，便把阿玛撒从路中移到田野里，在他尸体上盖一件外衣。

13阿玛撒的尸体被从路中央移走后，人们便跟从约阿布追击彼革黎的儿子舍巴。

14舍巴路过了以色列所有的支派，进到贝特玛阿加的阿贝耳，和他同伙的人都集合起来跟从他。

15约阿布的随从随后赶到，在贝特玛阿加的阿贝耳攻打舍巴。他们在城的对面筑壁垒，约阿布所有的部属都在城墙底下挖掘，好让城墙倒塌。

16有一个聪明的女子从城里朝他们大喊：“听我说！听我说！告诉约阿布到这里来，我有话对他说。”

17当约阿布走近了，这女子问他：“你是约阿布吗？”他回答：“我就是。”

18这女子继续问：“从前，人们希望解决一件事便会说：‘如果要知道以色列古老忠诚的传统，就在阿贝耳寻求良策。’

19你所要摧毁的这座城，它在以色列是一座母城。你为什么要摧毁雅威的产业?”

20约阿布回答：“我根本不愿摧毁这城！

21但是有一个人，从厄弗辣因山地来，叫舍巴，是彼革黎的儿子，他背叛了达味王。只要把他交出来，我们一定会从城里撤退。”于是这女子对约阿布说：“我们会从墙上把他的头扔给你。”

22这女子集合居民，说服了他们，他们便砍下彼革黎的儿子舍巴的头，再把舍巴的头扔给约阿布。于是约阿布吹起号角，人们就撤兵离去。每人回家去，约阿布自己回到耶路撒冷国王那里。

23约阿布统帅以色列所有的军队，约雅达的儿子贝纳雅统率革勒提人和培肋提人。

24阿多兰管理奴役，阿希路得的儿子约沙法特作史官。史沙作书记。

25匝多克和厄贝雅塔尔作司祭，

26雅尔提人依辣作达味的司祭。


牧灵圣经-撒慕尔下 第二十一章

撒慕尔下 第二十一章
大饥荒

1达味执政的时候，连续三年发生21饥荒。达味求问雅威，雅威的回答是：“撒乌耳和他的家人犯了杀人罪，因为他杀了基贝红人。”

2基贝红人不是以色列人，而是阿摩黎人的后裔。虽然以色列人曾经许诺要放过他们，但是撒乌耳却为了以色列人和犹大人的利益，试图消灭他们。

3于是达味叫基贝红人来，问他们：“我可以为你们做什么？我要怎样补偿你们，使你们祝福雅威的子民？”

4基贝红人回答：“我们与撒乌耳和他家庭的争执并不是为了金银，杀害以色列人也并非我们所愿。”国王又问：“那么告诉我，我可以为你们做什么？”

5他们回答：“撒乌耳杀害我们，设计摧毁我们，使我们不能再居住于以色列任何地方。

6把他的七个儿子交出来，我们要在雅威山上的基贝红，在雅威的面前，吊死他们。”国王回答：“我一定会交出他们。”

7因为达味在雅威的面前与约纳堂立过誓言，所以达味留下了约纳堂的儿子、撒乌耳的孙子默黎巴耳。

8他只把阿雅的女儿黎兹帕为撒乌耳所生的两个儿子阿尔摩尼和默黎巴耳，以及撒乌耳的女儿默辣布为默曷拉人巴尔齐来的儿子阿德黎耳所生的五个儿子，

9交给了基贝红人。基贝红人把他们吊在雅威的山上，七人一起死在那里，他们是在开始收割大麦的第一天被处死的。

10阿雅的女儿黎兹帕从收成开始到天上降雨落在这些尸首的身上的这段日子里，拿了粗麻布，为自己铺在岩石上，不准白天空中的鸟群，或者晚上田里的野兽来到尸体旁边。

11当达味知道了阿雅的女儿黎兹帕、也就是撒乌耳的妃子所做的事，

12就向基肋阿得雅贝士的居民要回撒乌耳和他儿子约纳堂的尸骨。（他们已经把尸骨从贝特商的城墙上偷走了，培肋舍特人在基耳波亚杀死撒乌耳后，就把他们的尸首钉在贝特商的城墙上。）

13于是他们将撒乌耳和他儿子约纳堂的尸骨带回来，达味又把被吊死者的尸骨收在一起，

14把他们都埋葬在责拉的本雅明土地上、他们的父亲克士的坟墓里。当国王吩咐的事情统统做到了，雅威便垂怜那片土地。

15培肋舍特人又发动战争攻打以色列人，达味与他的臣仆一起下去迎战。当达味疲累时，16巨人族的后裔依士比诺带着重达三百协刻耳的铜矛，挂上一支新剑，企图杀死达味。

17但是责鲁雅的儿子阿彼瑟来帮助达味，击杀这培肋舍特人。后来达味的臣仆力劝达味：“你不要再和我们一起出征，免得以色列的明灯熄灭了。”

18此后，在哥布与培肋舍特人发生更多战争，在那里胡沙人息贝开击杀了巨人族的后裔撒夫。

19又有另外一场战争在哥布与培肋舍特人之间抗衡，白冷人雅依尔的儿子厄耳哈难杀死了加特人哥肋雅，虽然哥肋雅的长矛粗如织布机的横轴。

20另一场在加特的战争，有一个巨人双手各有六指，双脚各有六趾，一共有二十四指。他也是巨人族的后裔。

21他辱骂以色列，达味兄弟史默亚的儿子约纳堂杀了他。

22巨人族的四个后裔都死在达味和他侍卫的手里。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

21.1这个故事告诉我们，当时存在着最不人道的宗教偏见。

达味求问雅威，雅威的回答是……我们已经看过这种以抽签的方式来向天主咨询的作法。上主以这些方法来引导人民也是可能的，因为人们相信这是为天主所许可的。但是这会导致更不好的歧见，如“撒乌耳的后代要为饥荒负责，因为撒乌耳杀了基贝红人……”。

要是有灾难发生了，人们就会说这是天主的惩罚，如果这是一项惩罚，那么人们就必须找出一个应负责任的人。我们可不要认为这种心态已完全消失了。如果在社会上或是某个机构中，有什么事不对劲了，许多人都是先找出一个牺牲者，而不是想想自己是不是也有错。


牧灵圣经-撒慕尔下 第二十二章

撒慕尔下 第二十二章
达味的赞美诗

1在雅威把达味从他的敌人和撒乌耳的手中解救出来的那天，达味向雅威唱这首赞美诗。

2他唱道：

雅威是我的磐石，

我的堡垒，我的救主。

3我的天主。

是庇护我的磐石。

是我的盾牌，我的救世主。

我的堡垒，我的庇护，我的救主，

你救我脱离暴力。

4我向雅威呼求，

他应受赞美，

他把我从我的敌人手中解救出来。

5死亡的波涛环绕我，

毁灭的湍流恐吓着我。

阴间的绳索缠住我，

6在死亡的陷井之前，

我感到极度地无助。

7但在绝望痛苦时，

我依恃雅威，呼求主助，

他在圣殿里听到我的声音，

我忧伤的呼喊传入他耳里。

8于是大地摇晃震动，

天堂的四柱震撼，

万物颤动于他的盛怒之下。

9他的鼻孔涌出浓烟，

他的口中喷出烈焰燃烧余烬。

10他使天幕低垂，浓云下降，踩于足下。

11他骑在天使身上飞腾，

在流动的风云中显现。

12他以环绕的黑暗作帐幕，

好像浓云中的豪雨。

13他临在的光芒，

发射出鲜红的焰火。

14雅威呵斥于天际，

至高者的声音回响不绝。

15他射出箭支如密雨驱散敌人；

他闪射出雷电击败敌人。

16哦，雅威，

在你喝斥之际，

在你鼻孔发出怒气之时，

海底显现，大地根基暴露。

17他从天上降下，

把我从深水中拉出。

18我的仇敌太强大，

但他解救我脱离我的敌人。

19他们选择时机向我攻击，

但是雅威是我的支柱。

20他让我自由自在于旷野，

他对我的爱实在是伟大！

21雅威因为我的公义和正直报偿我，

22因为我忠信遵守雅威的道，

没有犯罪偏离他。

23他的法律在我眼前，

我始终遵守他的命令。

24我在他面前行为端正，远离邪恶。

25因此雅威因我的正义报偿我。

26你以忠信对待忠信的人，

以完善对待完善的人，

27以纯洁对待纯洁的人，

但你以机敏对待不诚实的人。

28因为你高举谦卑的人，

鄙视傲慢的人。

29雅威，你是我的明灯。

哦，我的天主，

你照亮我的黑暗。

30是的，借着你，

我能粉碎武装的匪徒；

借着我的天主，

我能越过墙垣。

31天主－他的道是完美的；

天主的话语永远应验。

谁向他寻求庇护，

他就是谁的盾牌。

32除了雅威，

别无其他的神；

除了我们的天主，

别无其他的磐石。

33天主是我力量的堡垒，

领导我走完美的道路。

34他使我的双足轻快如鹿蹄，

使我在高地稳立。

35他训练我双手苦战,

双臂弯折铜弓。

36你赐给我你的盾牌保护我，

你的帮助使我壮大。

37你给我的脚步宽广的空间，

使步伐从来不会蹒跚。

38我追杀我的敌人，消灭他们。

不摧垮他们我就永不回头。

39我刺死他们，

他们倒在我的脚下，

我不容他们有机会站起。

40你赐给我力量作战，

你制服我的敌人，

使他们屈居于我之下。

41你驱散我的敌人，

摧毁压迫我的人。

42他们呼救，

但是没有人来。

他们呼求雅威，

但是他没有回答他们。

43我捣碎他们像地上的灰尘；

我践踏他们像街上的泥土。

44你解救我脱离人们的攻击，

使我统率众国。

他们来服侍我，

虽然我并不认识他们。

45外邦人谄媚奉承地接近我，

一听见我的声音，

就毕恭毕敬地顺服。

46外邦人顺服，

把他们自己锁在城堡里。

47雅威永存！

愿我的磐石受到称颂！

愿我的救主受到颂扬，

48他准许我报仇，

使各民族都投降。

49他带领我脱离我的仇敌，

提升我于仇敌之上，

拯救我脱离暴虐者之手。

50因此我要在许多国家之中，

颂扬你，雅威，

51你赐给你选立的国王大胜利，

向你傅油的达味和他的后代

显示你永远不变的爱。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

22.1达味的这首“赞美诗”几乎是咏18的复制。


牧灵圣经-撒慕尔下 第二十三章

撒慕尔下 第二十三章
1这是达味最后的遗言，叶瑟之子达味的神谕，雅威举扬之人的神谕，雅各伯的天主所傅油的人，以色列之歌的演唱者所说的神谕：

2雅威的神灵借着我说话，

他的话语从我口中发出。

3以色列的天主说话了，

以色列的磐石对我说：

当一个人公正地统治人们，

怀着对上主的敬畏之心，

4他就如晨光唤醒人们，

如阳光散布在无云的清晨，

使雨后的青草发新枝。

5是啊，在雅威面前，

我家不正如此吗？

他与我订立永久的盟约，

有条理而可靠的盟约。

他不正是我全能的救主，

能成就我的愿望？

6不信主的人如同被抛弃的荆棘，

谁都不敢碰它，

7只被铁棍和长矛连根拔起，

在火堆里烧尽。”

达味的勇士

8下面这些是达味身边的勇士：哈革摩尼人依市巴耳是“三勇士”之一，他在一次战役中，挥矛杀死八百人。

9第二个是阿曷亚人多多的儿子厄肋阿匝尔，他与达味在一起，向集合赴战场的培肋舍特人挑战。当他看到以色列人要撤退，

10就拼命击杀培肋舍特人，直到手因为握剑砍杀不停而疲累。雅威那天使他大获全胜，其他的人只是跟在他后面抢夺敌人的东西。

11再下一位是哈辣黎人厄拉的儿子沙玛。培肋舍特人在肋希集合，那里有一块土地种着大麦。人们在培肋舍特人面前逃走，

12但是沙玛站在那一块地的中央，保护那块地，击杀培肋舍特人，雅威使他大获全胜。

13大约在收成时节，“三十勇士”中的三人下来到阿杜篮岩洞见达味，而一班培肋舍特人在勒法因扎营。

14达味在堡垒里，而培肋舍特人的要塞在白冷。

15达味想喝水，便说：“谁能从白冷城门旁的井里取水给我喝？”

16听到这里，这三名勇士冲破培肋舍特人营地，从白冷城门旁的井里取水带给达味喝。但是达味没有喝这水，反而倒掉，当作给雅威的奉献。

17他说：“无论如何，我一定要这样做。我怎能喝冒死取水的勇士之血？”因此他没有喝这水。这是三位勇士的事迹。

18现在，责鲁雅的儿子、约阿布的兄弟阿彼瑟是“三十勇士”的首领。他挥着长矛对抗三百人，杀死了他们，赢得“三十勇士”之上的声名。

19虽然他是三十人当中最有名的，而且成为他们的将领，但是尚不能与“三勇士”齐名。

20约雅达的儿子贝纳雅是卡贝责耳的勇士，他是大有作为的人，杀死了摩阿布人阿黎耳的两个儿子。他还在雪天里，下到土坑杀死过一只狮子。

21他杀死一个手持长矛壮硕的埃及人。贝纳雅用一根棍子对抗他，从这埃及人手里夺走长矛，使埃及人死在自己的长矛之下。

22约雅达的儿子贝纳雅，赢得“三十勇士”之上的声名，

23他在三十人中很有名，但并不与“三勇士”齐名。达味派他做侍卫长。

24约阿布的兄弟阿撒耳也是“三十勇士”之一，此外有白冷人多多的儿子厄耳哈难，

25哈洛得人沙玛，哈洛得人厄里卡，

26帕耳提人赫肋兹，特科亚人依刻士的儿子依辣，

27阿纳托特人阿彼厄则尔，胡沙人息贝开，

28阿曷亚人匝耳孟，乃托法人玛哈赖，

29乃托法人巴阿纳的儿子赫肋得，本雅明族基贝亚人黎拜的儿子依泰，

30丕辣通人贝纳雅，加阿士溪人希待，

31贝特阿辣巴人阿彼巴耳，巴胡陵人阿次玛委特，

32沙阿耳宾人厄里雅巴，雅笙的儿子约纳堂，

33哈辣黎人沙玛，哈辣黎人沙辣尔的儿子阿希扬，

34玛阿加的阿哈斯拜的儿子厄里培肋特，基罗的阿希托费耳的儿子厄里安，

35加尔默耳人赫兹赖，阿辣布人帕阿赖，

36祚巴人纳堂的儿子依加耳，加得人巴尼，

37阿孟人责肋克，贝厄洛特人纳赫赖，他是替责鲁雅的儿子约阿布拿武器的人。

38雅提尔人依辣，雅提尔人加勒布，

39赫特人乌黎雅，一共三十七人。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

23.8圣经将这一章献给达味“英勇的战士”（见撒上22之注释）作纪念，真是实至名归。这些人借着战斗和消灭敌人以忠于自己的信仰，完成他们的使命。对我们而言，这似乎和福音的宣讲大相径庭。但是达味之成为君王，正是由于他们，是他们的剑、力量和勇气成就了达味。如果没有他们，达味的王国就无从实现，也不会有“达味之子”－基督的出现。在这里又一次表明了信仰并不压制现实，也不否定道德水准的提高所需的时间。完成对天主子民的教育需要多个世纪，但首要条件是天主子民得以生存。


牧灵圣经-撒慕尔下 第二十四章

撒慕尔下 第二十四章
人口普查

1雅威又对以色列人发怒，他让达味处罚他们，他说：“去清点以色列和犹大的人数。”

2国王对约阿布和军队统帅说：“你们走遍以色列所有支派，从丹到贝尔舍巴，清点人数，我便知道全国有多少人了。”

3约阿布对国王说：“愿雅威你的天主使人数增加百倍，愿我的主人国王亲眼看到雅威的祝福。但是我的主人国王为什么想要调查人口呢？”

4但国王的命令传开来了，于是约阿布和军队的将领在国王的注视下出发，去清点以色列的人数。

5他们渡过约旦河，从山谷中间的城市阿洛厄尔开始，然后朝加得，到雅则尔，

6再继续到基肋阿得及赫特人地方的刻德士。他们到丹去，从丹到漆冬，

7来到提洛的堡垒，以及希威人和迦南人的城市。他们经过在贝尔舍巴的犹大乃革布，

8去过这些地方之后，在第九个月零二十天，回到耶路撒冷。

9约阿布告诉国王总人数：在以色列有八十万能挥剑的勇士，在犹大有五十万人。

10达味清点人数之后，觉得很后悔，便对雅威说：“我做这事，犯了大罪，但是现在，哦，雅威，我请求你宽恕我，因为我做了愚事。”

11第二天，达味还没醒，雅威的话传到达味的先见者加得那里，雅威说：

12“去告诉达味：我要给你三件事，按照你的选择，我要使三件中的一件降临在你身上。”

13加得到达味那里问他：“你宁可在你的境内发生三年的饥荒呢？还是愿花费三个月逃避追赶你的敌人？或愿在你境内发生三天的瘟疫？现在想一想再决定，我要告诉派我来的雅威。”

14达味回答加得：“我非常为难。让我落入雅威的手中吧，他满怀怜悯，但不要让我落入人的手中。”

15雅威派了一个天使在以色列降下瘟疫，从早上开始直到定好的时间为止，从丹到贝尔舍巴，死了七万人。

16当天使伸开手，朝向耶路撒冷要摧毁这城时，雅威不想再处罚以色列人，便对执行杀灭的天使说：“这样足够了，住手吧。”雅威的天使正在耶步斯人敖尔难的打谷场上。

17当达味看见天使击杀人们，便对雅威说：“我有罪，做了邪恶的事，但这些人只是羊群，他们做了什么呢？你打击我和我父亲的家庭吧。”

18加得那天到达味那里对他说：“到耶步斯人的敖尔难的打谷场，建造一座祭坛奉献给雅威。”

19达味离开了，按照雅威吩咐加得的话去做，

20当敖尔难看到国王和他的臣仆走向他，便向前去，叩头到地向国王表示敬意，说：

21“我的主人国王为什么到他仆人这里来？”达味回答：“我要向你买打谷场，来建一座祭坛奉献给雅威，好使瘟疫被除。”

22敖尔难对达味说：“让我的主人国王把这打谷场拿去，在那里奉献祭品，只要他以为有益，你拿我的牛去献全燔祭，还可用打谷的大锤和牛轭当做柴火。

23哦，国王，我敖尔难把这些都给国王。愿雅威、你的天主垂怜你。”

24但是国王对敖尔难说：“不，我一定要为这些东西付钱给你，因为我不要用不花一文钱而得来的东西奉献给雅威。”于是达味用五十个协刻耳的银子买下了打谷场和牛。25达味在那里建造了一座祭坛，向雅威奉献全燔祭与和平祭。雅威垂怜这地方，以色列的瘟疫也停止了。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

24.1这个王国很快就拥有了大量的领土、牲畜和财富。以色列人口众多，所以达味想要算一算有多少人，因而下令做普查。

普查本身并不坏，糟的是因为有了这么多人民，或这么多士兵而自觉更加伟大，或者一味只想着数量或数字，而忘了重要的是品质。

达味忘了自己只是行政者，同时也只是天主在以色列的代理人：羊群，即人民，并不属于他。无论哪个阶层的人都喜欢数自己的财产，或者回忆自己的成就。虽然有许多方法可以让人觉得自己是个“拥有者”，实际上所有东西都是属于天主的。作者在这里将瘟疫作为天主惩罚君主的干预。当时的人很容易接受这是由于雅威的干预而使以色列人遭受死亡的说法，即使君主的罪不是他们的责任。对我们来说，比较正确的说法应该是，天主在瘟疫开始蔓延的前几天，派出了先知加得来加以干预。当然，瘟疫在自然界算不上是什么奇迹。只不过天主希望以一种达味能够理解的语言，让他得到教训，并了解自己罪恶深重。

参见编上21有关人口统计的章节和苏7有关集体惩罚的部分，以及创16有关雅威使者的一章。


牧灵圣经-列王纪上 列王纪上

列王纪上 列王纪上
引言

列王时期是以色列历史的第三阶段。在此之前是圣祖时代（公元前1750年的亚伯郎）和出离埃及与征服许地的时代（公元前1250年的梅瑟）。

达味王在公元前一千年左右攻占了耶路撒冷。公元前932年所罗门死后，达味王和他儿子所罗门的江山一分为二。北部的以色列王国，在分裂后有过两百年的历史，然后面对了亡国的厄运。南部的犹大王国，分裂后持续到公元前587年，就在这一年，耶路撒冷沦陷于巴比伦之手，圣殿遭到毁灭，以色列人也被放逐到巴比伦。

这个时期，历时四百年之久。列王时期的这四百年，是圣经历史上最重要的年代段限，因为在这段时期内，天主从他的子民当中兴起了先知。

圣经中有一大部分书籍也是在这个时期写成，不单只是依撒意亚和耶肋米亚这些大先知在从事创作，还有一群较不为人所知的先知也写下了大部分的以色列历史。其中有：大部分的创世纪和出谷纪、申命纪、若苏厄、民长纪、撒慕尔纪和列王纪。

我们了解到列王时期是圣经上最重要的时期，我们对这个时期有很清楚的了解。

如果我们单单就以色列的财富和国力而论，那么这四百年就好像以色列王国的衰亡史。但是，就民族精神和信仰的成熟而言，以色列在这四百年中，经由各种磨难、迫害和困难，在信仰上臻于成熟，其崇高和纯净的程度，许多先知认为只有基督才能将之更向前推展。

列王纪

刚开始的时候，真正的列王纪只有一部书。这部作品是先知反省的果实，编纂时期大约是在以色列人流放到巴比伦的时候。

这部书记载了信仰的发展史，所以很多历史学家得出结论：重要的历史事实在这本书中被故意地省略掉了。如书中几乎没有讨论到撒玛利亚的敖默黎和雅洛贝罕二世的重要统治。书中对列王的评断是很严厉的，认为这些人必须为分裂负责。只有犹大的一些君王因忠于雅威受到赞美。

本书显而易见可分三部分：

1、所罗门统治期间和圣殿的光荣。

2、分裂之后以色列和犹大两王国的历史。

3、以色列王国毁灭之后，4、 公元前587年耶路撒冷陷落前，5、 犹大历史之形成。

有关厄里亚和厄里叟的章节，另成独立的单元：列上17-19和列下2-8


牧灵圣经-列王纪上 第一章

列王纪上 第一章
达味的晚年

1达味王已经很老了，即使身披厚毯，也不能暖和。

2于是他的大臣对他说：“让我们为我主陛下找一个年轻女子，叫她照顾服侍陛下，睡在陛下胸口，使我主陛下觉得暖和。”

3他们在以色列全境寻找美丽的女孩，找到叔能女子阿彼沙格，把她带到国王那里。

4她是一个非常漂亮的女孩，照顾服侍国王，但是国王并不亲近她。

5那时，哈基特的儿子阿多尼雅心想自己必将成为国王，便为自己准备了马车、车夫，和五十人在他前面开道。

6他的父亲从来没有干涉他，问他说：“你为什么做这事？”他是阿贝沙隆之后，由他母亲哈基特所生的美男子。

7阿多尼雅曾与责鲁雅的儿子约阿布以及司祭厄贝雅塔尔商议，这两人支持他，

8但司祭匝多克、约雅达的儿子贝纳雅、先知纳堂、史米、勒依和达味的勇士们都不拥护他。

9一天，阿多尼雅在洛革耳泉旁的蛇岩上宰杀羊、牛和肥犊作为牺牲，邀请了他的兄弟们、即国王的儿子们和所有侍奉国王的犹大人，

10但是没有邀请先知纳堂、贝纳雅、勇士们和他的兄弟所罗门。

11纳堂对所罗门的母亲巴特舍巴说：“你有没有听说，哈基特的儿子阿多尼雅的举止像国王一样，但是我主达味并不知道这事？

12让我给你一个建议，以保全你和你儿子所罗门的性命。

13赶快去见达味王，对他说:‘我主陛下，你曾向你的婢女发誓说，你的儿子所罗门必继承我的王位，坐上我的宝座。为什么阿多尼雅的举止像国王一样？’

14当你正和国王谈话的时候，我会走进来，证实你所说的话。”

15于是巴特舍巴进到国王的房间（国王已经很老了，叔能女子阿彼沙格正在服侍他）。

16巴特舍巴向国王屈身下拜，国王问她：“你想要什么？”

17她回答：“我主，你曾指着雅威、你的天主向你的婢女发过誓：‘你的儿子所罗门必会接替我的王位，坐在我的宝座上。’

18但是现在，阿多尼雅行事好像国王一样，而我主陛下却不知道。

19他宰杀了许多公牛，肥犊和羊作为牺牲，邀请大王的儿子们、司祭厄贝雅塔尔和军队统帅约阿布去，但是他没邀请你的臣子所罗门。

20我主陛下，现在全以色列都正等着你决定谁该继承你的王位。

21如果这事在我主陛下与自已的列祖同眠之前还没决定，我和我的儿子所罗门都将受到惩处。”

22当她正在和国王说话的时候，先知纳堂到了。

23有人向国王报告：“先知纳堂到了。”纳堂来到国王面前，脸面伏地，

24说：“我主陛下，你果真决定要让阿多尼雅继承你的王位，坐在你的王座上？

25因为今天他宰杀了许多公牛、肥犊和羊作为牺牲，邀请了大王的儿子们、军队元帅约阿布和司祭厄贝雅塔尔。他们现在在他面前吃喝，呼喊：‘大王阿多尼雅万岁！’

26但是他没有邀请我，你的臣仆，也没有邀请司祭匝多克、约雅达的儿子贝纳雅和你的臣子所罗门。

27难道我主陛下已决定了这事，却没有告诉我们——你的仆人们：谁将接替你，坐在你的王位上？”

达味立所罗门为国王

28达味王回答说：“把巴特舍巴叫来。”她进来了，站在国王面前。

29国王发誓说：“雅威永存，他把我从各种灾难中解救出来，

30所以今天我要持守我借雅威、以色列的天主所发的誓言：你的儿子所罗门将继承我的王位，他要接替我坐在王位上。”

31巴特舍巴向国王叩头至地，说：“愿我主陛下万岁！”

32达味王说：“把司祭匝多克、先知纳堂、约雅达的儿子贝纳雅叫来。”他们都来到国王面前，

33国王对他们说：“带上你们主人的仆人，让我的儿子所罗门骑上我的骡子，把他带到基红去。

34司祭匝多克和先知纳堂要给他傅油，立他为以色列的国王。你们要吹响号角宣布：‘所罗门王万岁！’

35然后你们跟随他上去，他要坐在我的王座上，接替我为王，因为我已经立他做以色列和犹大的君主了。”

36约雅达的儿子贝纳雅回答国王说：“阿们！愿雅威、我主陛下的天主实现这件事。

37雅威与我主陛下同在，愿他与所罗门同在，使他的王权比我主陛下达味的王权更加强大。”

38于是司祭匝多克、先知纳堂、约雅达的儿子贝纳雅，以及革勒提人和培肋提人一起下去，让所罗门骑上达味王的骡子到基红去。

39司祭匝多克从圣幕里拿了盛油的角，给所罗门傅油。人们吹响号角，所有民众一齐欢呼：“所罗门王万岁！”

40他们跟随所罗门上去，吹着笛子，欢呼声震撼大地。

41阿多尼雅和他的客人刚欢宴完毕，就听见这欢呼声。约阿布听见号角声，便问：“城里为什么有这声音？”

42他正在说着，司祭厄贝雅塔尔的儿子约纳堂就到了，阿多尼雅问：“请进来，因为你是可敬的人，会带来好消息。”

43约纳堂回答阿多尼雅说：“根本不是，因为我主陛下达味已经立所罗门为王。

44国王派司祭匝多克、先知纳堂、约雅达的儿子贝纳雅、革勒提人、培肋提人一起要他骑上国王的骡子。

45司祭匝多克和先知纳堂在基红给他傅油，立他为王。他们上来的时候，全城欢呼，这就是你听到的声音。

46所罗门王已经坐在王位上了，

47国王的臣仆都来向我主陛下达味道贺，说：‘愿你的天主让所罗门的声名比你的声名更尊荣，他的王权比你的王权更强大。’国王听了之后，便在床上屈身说：

48‘赞美雅威，以色列的天主，他使我能在今天亲眼看见我的一个子孙坐在我的王位上。’”

49听了这话，阿多尼雅请来的客人都颤抖起来，纷纷离开回去了。

50阿多尼雅害怕所罗门，就起来，去抱住祭坛的双角。

51有人报告所罗门说：“阿多尼雅很害怕所罗门王，他抱住祭坛的双角，说：‘愿所罗门王今天向我发誓：决不用利剑杀我。’”

52所罗门回答：“如果他做一个忠义的人，他将毫发不伤；但是如果他做一个邪恶的人，他会被处死。”

53于是所罗门王派人去把他从祭坛上带下来，阿多尼雅来到所罗门王跟前，向王下拜，所罗门对他说：“你回家去吧。”


牧灵圣经-列王纪上 第二章

列王纪上 第二章
达味嘱咐所罗门

1达味临终前，嘱咐他的儿子所罗门说：

2“我快要死了，你要坚强，做一个大丈夫。

3忠实于雅威、你的天主，遵行他的道。

持守他的律法、诫命、典章和制度，这些都记载在梅瑟律法中。这样，无论你做什么事，都会成功。

4雅威也会实践他对我的承诺：‘如果你的子孙行为严谨，全心全意地谨慎遵守我的道，那么你永远都会有子孙坐在以色列的王位上。’

5现在你知道了责鲁雅的儿子约阿布对我所做的事——他杀了以色列军队的两位将领：乃尔的儿子阿贝乃尔和耶特尔的儿子阿玛撒。他在太平之时，流了这两人的血，好像战争时一样，使腰带和脚上的鞋子染上了这血。

6因此，你要聪明行事，必不让他寿终正寝。

7至于基肋阿得人巴尔齐来的子孙，你要善待他们，让他们与你同桌共餐，因为当我逃避你哥哥阿贝沙隆时，他们曾前来迎接我。

8与你在一起的还有巴胡陵的本雅明人、革辣的儿子史米，我去玛哈纳殷的时候，他曾恶毒地诅咒我。但后来又下到约旦河来迎接我，我指着雅威发誓：‘我决不用利剑杀你。’

9现在，你既是一个聪明人，就不要把他看成无罪。你知道如何处置他：他必不得寿终正寝。”

10达味与他的祖先同眠，安葬在达味城。

11达味统治以色列四十年：七年在赫贝隆，三十三年在耶路撒冷。

12所罗门坐上他父亲达味的王位，他的王权非常稳固。

所罗门加固权力

13一天，哈基特的儿子阿多尼雅去见所罗门的母亲巴特舍巴。她问他：“你来这里是善意的吗？”他回答：“是的。”

14他又说：“我有话要跟你说。”她说：“你说吧。”

15阿多尼雅说：“你知道这王国本来是属于我的，全以色列都期待我去治理他们。但是王国从我手中溜走，成了我兄弟的王国，因为是雅威赐给了他。

16现在我求你一件事，请不要拒绝我。”她说：“你说吧！”

17他说：“请你让所罗门王把叔能女子阿彼沙格嫁给我，作我的妻子。我知道他决不会拒绝你的请求。”

18巴特舍巴回答：“很好，我会替你向国王请求这事。”

19巴特舍巴到所罗门王那里，替阿多尼雅求情。国王起来迎接她。向她叩拜，然后坐在他的王座上，又命人为母后准备座位，坐在他的右边。

20于是她说：“我有一个小小的请求，请不要拒绝我。”国王回答她：“母亲，请说吧，我不会拒绝你的。”

21她说：“请把叔能女子阿彼沙格嫁给你的哥哥阿多尼雅为妻。”

22所罗门王回答他母亲说：“你为什么只替阿多尼雅请求得到叔能女子阿彼沙格呢？你为什么不要求我把王国交给他!他是我的长兄，而司祭厄贝雅塔尔和责鲁雅的儿子约阿布又站在他那边。”

23所罗门王指着雅威发誓说：“如果阿多尼雅不因请求这事而丧命的话，愿天主加倍处罚我！24雅威支持我，使我坐上我父亲达味的王位，并按照他所应许的，给我建立王室。今天我指着永生的雅威发誓：阿多尼雅要被处死。”

25于是所罗门王派约雅达的儿子贝纳雅去杀死了阿多尼雅。

26此后，国王对司祭厄贝雅塔尔说：“回到阿纳托特你的田庄去。你该死，但是我不会把你处死，因为你曾经抬过雅威的约柜，走在我父亲达味的前面，又与他一同受苦。”

27于是所罗门革除了厄贝雅塔尔雅威司祭的职位，实现了雅威在史罗说到的关于厄里家族的话。

28这消息传到了约阿布那里，他没有支持阿贝沙隆，支持了阿多尼雅。于是他跑到雅威的会幕里，抱住了祭坛的角。

29有人告诉所罗门王说：“约阿布跑到上主的会幕里，站在祭坛旁边。”国王便吩咐约雅达的儿子贝纳雅：“去，杀死他！”

30贝纳雅到雅威会幕那里，对约阿布说：“国王吩咐说：你出来吧！”但是约阿布回答：“不，我宁愿死在这里。”

贝纳雅回到国王那里报告：“约阿布就是这样回答我的。”

31国王说：“你照他的话做。把他杀了，然后埋葬他。这样一来，约阿布的血债就不归在我和我父亲的家。

32雅威会把他所倾流的血归于他自己头上，因为他用利剑击杀了两个比他正直、良善的人，而我父亲达味并不知道。这两人是乃尔的儿子、以色列军队的统师阿贝乃尔和耶特尔的儿子、犹大军队的统帅阿玛撒。

33他们的鲜血将永远归于约阿布和他的后代头上，而达味和他的后代，他的家和王位，将永享雅威赐予的平安。”

34约雅达的儿子贝纳雅上去击杀了约阿布，把他埋葬在旷野里他的家园中。

35国王指派约雅达的儿子贝纳雅代替约阿布统帅军队，又指派司祭匝多克代替厄贝雅塔尔。

36国王派人把史米找来说：“你在耶路撒冷为自己盖幢房子，留在那里，不要离开去任何地方。37若有一天你离开那里，跨过克德龙溪流，你必死，且要为自己的死负责。”

38史米回答国王：“很好。你的仆人会照他的主人国王吩咐的去做。”史米便在耶路撒冷呆了很长一段时间。

39三年以后，史米的两个奴仆逃到加特王玛敖客的儿子阿基士那里去了。有人告诉史米：“你的奴仆在加特。”

40史米便起来给驴子套上鞍，到加特的阿基士那里去找寻他的奴仆。

41所罗门知道史米离开耶路撒冷到加特去，又回来了。

42国王就派人把史米找来说：“我难道没有要你借着雅威之名发过誓，并郑重地警告你：‘如果你离开耶路撒冷到任何地方去，你必受死？’你回答我：‘很好。’

43你为什么不遵行你借雅威之名所发的誓？也不遵行我的命令？”

44国王对史米说:“想一想你对我父亲达味所做的坏事吧。现在雅威要将这些归于你的头上。

45但所罗门王必会受到祝福，达味的王位会在雅威面前永远稳固。”

46于是国王命令约雅达的儿子贝纳雅去击杀了史米。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2.1前两章叙述对达味王的继位。

达味王依旧记得，内战争抢王位，自己已失去了两个儿子（撒下3：2）。因此他选择太子的母亲为自己的妻子。自然地，巴特舍巴成了太后，而她的儿子所罗门就势必承袭父王的王位。此后人们意识到达味各王朝在以色列历史上的重要性，所以书中每次提到各王朝的继位时，总要指出国王的哪位妻子做了王太后，谁的儿子在耶路撒冷登基为王。

“北部的以色列王国有所不同”。福音作者正是承袭了这种传统，天主之子，达味的后裔来到我们中间时，福音告诉我们谁是万福的母亲，她把耶稣带到人世，拯救天主的产业——我们的世界，由他来完善天主的艺术创造大业——我们的心灵。

2：3忠实于雅威、你的天主，遵行他的道。这是先知们的智慧：如果君王和子民都能遵守这些法律，他们就会繁荣富庶。

2：5和2：8约阿布……史米……达味已经原谅他们了，为什么现在又要所罗门杀他们？这不是因为达味对他们仍记恨不忘，而是因为他和那时代的人一样，过于迷信。他们认为史米（撒下16：6）或任何其他人说的诅咒会依然留在世上，而且可能会突然降在达味子孙的身上。防备这种诅咒并使其永远不能伤害达味后代的最有效方法，就是让这种诅咒全部都落在史米一人的身上，如此达味的子孙就能得救。同样的，约阿布倾流的血（撒下3：28）会向天主呼救申冤，因此最好把他消灭，如此天主的正义审判就会落在他身上，而不是达味子孙的身上。

所罗门一生蒙受了天主种种恩赐。达味王朝的胜利，使其国民强大。当时的经济健全，人民有活力。伟大的所罗门挥霍无度，雄心无限。为此，人们描绘那时的形象是：天主的礼物堆积如山，“你饱了，你胖了，像头牛一样，然后就去抗拒了天主，并轻视他。”（申32：15）。


牧灵圣经-列王纪上 第三章

列王纪上 第三章
就这样，所罗门建立了稳固的王权。

1所罗门和埃及法老联姻，娶了法老的女儿，在修建完他自己的王宫、雅威圣殿和耶路撒冷城墙之后，他把她带进达味城。

2同时，人们在高地献祭，因为供奉雅威之名的圣殿还没有盖好。

3虽然所罗门敬爱雅威，遵行他父亲达味的吩咐，但他也在高地奉献祭品和焚香。

所罗门的梦

4国王以前经常在基贝红高地奉献祭品，他在祭坛上供奉了无数次全燔祭。

5在基贝红，有一天晚上，雅威在所罗门的梦中显现，对他说：“你要我赐给你什么？”

6所罗门回答：“你赐给你的仆人，我的父亲达味浩大坚定的爱，因为他忠诚地侍奉你，以正义和诚实的心对待你。你曾向他证明你坚定不移的爱，使他有一个儿子，今天坐在他的王位上。

7而现在，哦，雅威，我的天主，虽然我只是一个稚嫩的人，不知道如何处理事情，但是你使你的仆人接替他的父亲达味。

8同时你的仆人是你拣选的民族当中的一人，这民族如此强大，人数多得不可计数。

9因此请赐给我领悟力来治理你的子民，使我能分辨善恶。因为有谁能治理你众多的子民呢？”

10雅威非常高兴所罗门提出了这样的请求。

11他告诉他说：“因为你所要求的是这个，而并不是长命百岁、财富或者复仇，事实上，因为你是在请求具备分辨善恶的能力，

12所以我要答应你的请求。现在我要赐给你一颗智慧的、能够分辨善恶的心，在你之前和之后，没有任何人会具备这样的能力。

13我也要把你未曾要求的财富和声名赐给你，在你一生中将没有其他国王能与你相比。

14另外，如果你像你父亲达味那样遵行我的道，遵守法令和吩咐，我要赐你长寿。”

15所罗门醒来，知道这是一个梦，便到耶路撒冷去，站在雅威盟约之柜的前面，奉献全燔祭与和平祭，宴请他所有的臣仆。

所罗门断案

16有两个妓女来到国王面前。

17其中一位女子说：“哦，我的主人，这女子与我住在一起，当我生产的时候，她在我身边。

18我的孩子出生后三天，这女子也生了个孩子。除了我们两人，房间里没有别人。

19晚上这女子的儿子死了，因为她压在他身上。

20于是她起来，趁我睡着时，从我身旁抱走我的儿子，放在她身边，而把死去的儿子放在我身边。

21当我早晨起床给我孩子喂奶时，看见他死了。但当我再仔细看时，我发现那不是我的孩子。”

22另一个女子说：“不对，这活着的孩子是我的，那死去的孩子才是你的。”第一位女子回答：“不是这样的，那死去的孩子是你的，这活着的孩子才是我的。”她们就这样在国王面前争吵起来。

23于是国王说：“一人说：‘我的儿子是活的，你的儿子是死的。’另一个人说：‘不对，你的儿子是死的，我的儿子是活的，’”

24国王于是吩咐说：“拿把利剑来给我。”他们把剑拿来交给国王，

25他下令说：“把这孩子劈成两半，一半给这女子，一半给另一女子。”

26于是那活着的孩子的母亲，怜惜她的儿子，便对国王说：“哦，我的主人，为了保全那孩子的性命，请把这活的孩子交给她吧！”但另一个女子却说：“这孩子既然不能属于我，也不会属于你，把他剖成两半吧！”

27然后国王说：“把这活着的孩子交还给第一位女子，不要杀他。她才是他的母亲。”

28当所有以色列人听到国王的判决时，都非常敬重他，他们知道雅威赐给他智慧，使他能公平地审判。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.1书上说明所罗门在三方面的表现，使他成为一位著名的君王：

－－他的智慧：3-5章；

－－他的建设：6-8章；

－－他的事业：9-10章。

故事以天主在11章对王国的评断作结：分裂和不断的厄运即将来临。

我们知道所罗门的妻妾之中有法老的女儿，这证明了当时以色列这个小国家还是很有名气的，因为法老的公主不是随便嫁人的。

据说所罗门曾去高地的圣所礼拜，后来规定唯一能被雅威接受的只有耶路撒冷圣殿，这种礼拜就被禁止了。所罗门时代并没有这一条规定，所以所罗门到基贝红去礼拜，在那儿有一栋非常古老的圣所。他自己动手献祭牺牲，此后不久献牺牲成为肋未支派司祭的特权。

3.4所罗门的“梦”相当有名。说不定这个梦只是一个寓言，作者借以用来描述所罗门开始统治时的雄心和意向。

3:5你要我赐给你什么？这是天主对于他所钟爱的青年所罗门的恩惠。对于每位首次面对责任的年轻人来说，天主都会提供这种机会。

每个年轻人的生命不应是无条件地接受生活或家庭加诸己身的命运，而是应首先听从天主的声音，天主会让他们选择自己的理想，你要寻求的是什么？什么是你内心的渴望？（若1：38）。

3：6你赐给你的仆人，我的父亲达味浩大坚定的爱：这位年轻的国王没有用曲意逢迎开始他和天主的关系。他认为他所拥有的一切是来自于祖先，而他从祖先所得来的一切是来自天主。所罗门知道雅威会永远忠于达味，因为他说过：“我永远不会背弃你的子孙。”

3：9请赐给我领悟力来治理你的子民：所罗门十分看重自己责任的履行，他不希望民众的希望落空。但是所罗门心中还有另一种形式的“智慧”，受到当时人欣赏：

－为自己创造长远而平静的生活，没有问题或麻烦，免除高尚生活必要的奉献。

－财富、生活的享受，“活得舒服”。

－敌人的灭亡，也就是永远赢得胜利的力量，满足个人的骄傲。

3：12现在我要赐给你一颗智慧的、能分辨善恶的心……我也要把你未曾要求的财富和声名赐给你……这和玛6：33耶稣的教诲相同。

3.16这里讲了所罗门著名的判案，是他为了民众而接受了天主所赐智慧的证明。

让我们来仔细分析所罗门的行为。他完全可以把这两个女人赶走的，但他并没有把这两个人只看成妓女，他了解她们同时也是母亲，所以他才有智慧找出真正的母亲，提出一个法律上找不到的解决方法。


牧灵圣经-列王纪上 第四章

列王纪上 第四章
所罗门的宏业

1所罗门统治全以色列，

2他的官员有：匝多克的儿子阿匝黎亚做大司祭，

3史沙的两个儿子厄里曷勒夫和阿希雅做秘书，阿希路得的儿子约沙法特做史官，

4约雅达的儿子贝纳雅做军队统帅，匝多克和厄贝雅塔尔做司祭，

5纳堂的儿子阿匝黎雅做幕僚长，纳堂的儿子匝步得做司祭和国王的私人顾问，

6阿希沙尔管理王宫，阿贝达的儿子阿多尼兰管理劳工。

7所罗门任命十二位省长治理全以色列，他们供给国王和他家人食物，一年内，每位省长提供一个月的食粮。

8他们的名字是:贝胡尔，管理厄弗辣因山地；

9贝德刻尔，管理玛卡兹、沙耳宾、贝特舍默士和阿雅隆贝特哈南；

10贝赫色得，管理阿鲁波特（索苛及赫斐尔都属于他）；

11贝阿彼纳达布，管理多尔全境，（他娶了所罗门的女儿塔法特为妻）；

12阿希路得的儿子巴阿纳，管理塔纳客、默基多和贝特商全境，在匝尔堂旁边，依次勒耳下面，从贝特商到阿贝耳默曷拉，更远到约刻默罕，甚至超过约刻默罕；

13贝革贝尔，管理辣摩特基肋阿得（他管理默纳协的儿子雅依尔的村庄，在基肋阿得，他在巴商的阿尔哥布地区，共有六十个大城镇，设有城墙和铜门闩）；

14依多的儿子阿希纳达布，管理玛哈纳殷；15阿希玛兹，管理纳斐塔里（他娶了所罗门的女儿巴色玛特为妻）；

16胡瑟的儿子巴阿纳，管理阿协尔和贝肋通；

17帕鲁亚的儿子约沙法特，管理依撒加尔；

18厄拉的儿子史米，管理本雅明。

19乌黎的儿子革贝尔，管理加得，就是阿摩黎王息红和巴商王敖格的国家。犹大地区由一位太守管理。

20犹大和以色列人数像海边沙粒那么多，他们有吃有喝，非常快乐。

21所罗门统治所有的王国，从厄弗辣因到培肋舍特、到埃及边界。在所罗门的一生中，这些地区，都向他纳贡、臣服。

22所罗门每天的食品是三十“苛尔”细面粉，六十“苛尔”粗面粉，

23十只肥羊，二十只牧牛，和一百只羊，此外还有公鹿、瞪羚、雄鹿和肥禽。

24他统治幼发拉底河以西的地区，从提斐撒到迦萨，这地区所有的王侯都由他统治，他与各国和平相处。

25所罗门在世的时候，犹大和以色列安享太平，从丹到贝尔舍巴，人人都安居在他的葡萄树和无花果树下。

26所罗门有四万匹驾车的马，一万两千名骑兵。

27所有的省长供应所罗门王和他宾客餐桌上所需，每个省长在指定的月份里供应必需品，从来没有缺少。

28他们还把战马及骏马所吃的大麦和草料，带到国王驻扎的地方，每个省长在指定的月份中做这些事。

29天主赐给所罗门博大的智慧，领悟力和知识，如海边的沙粒。

30他的智慧超过所有东方人和埃及人智慧的总和。

31他比任何人都聪明，他比则辣黑人厄堂、玛曷耳的儿子赫曼、加耳苛耳和达尔达都聪明，他的声名传遍邻国。

32他作了三千句箴言和一千零五首诗歌。

33从草木、黎巴嫩的香柏、到墙上寄生的牛膝草，他都用来举过例，他也谈到走兽、飞鸟、爬虫和鱼类。

34人们从各国来聆听他的智慧之言，地上所有的君王都知道他的智慧，都派遣使者来聆听他的话。


牧灵圣经-列王纪上 第五章

列王纪上 第五章
1提洛王希兰听说所罗门已代替他的父亲，被傅油为国王，就派遣他的臣仆去见所罗门，因为达味和希兰一向是朋友。

2于是所罗门派人送消息给希兰王：

3“你知道我父亲达味不能为雅威、他的天主建造圣殿，因为当时他的敌人正在和他交战，直到雅威使他打败敌人，他才敢建造圣殿。

4而现在雅威、我的天主，已赐给我四境的和平，没有敌人，也没有灾害。

5于是我想为雅威、我的天主建造一座圣殿，正如雅威告诉我父亲达味的：‘我把你儿子立在你的王位上，他要为我的圣名建一座圣殿。’

6现在，你命令民众为我砍下黎巴嫩的香柏。我的仆人会加入你仆人的行列，我会照你所定的工资付给你的仆人，因为我们当中，没有人能像漆冬人一样善于砍伐。”

7希兰听了所罗门的回话后，非常高兴地说：“今天，愿雅威受到赞美，他赐给达味一个有智慧的儿子来统治这强大的民族。”

8于是希兰派遣使者对所罗门说：“我已得知你送来的消息，关于香柏和柏木，我准备完全照你的意思去做。

9我的仆人会从黎巴嫩将木材运到海里。我要把木材编成木筏，通过海水运到你选定的地点，然后你在那里把木筏拆开，取走木材。至于你，你要提供我宫廷的食粮。”

10希兰供应所罗门所需的香柏和柏木，

11所罗门每年给希兰两万“苛尔”的麦子，两万“苛尔”的纯油作为王宫食粮。

12雅威按照他的应许，赐给所罗门智慧，他与希兰订立条约，和平相处。

13所罗门王从以色列征集了三万名劳工。

14他每个月轮流派遣一万人到黎巴嫩去，这样他们便一个月在黎巴嫩，两个月留在家中。阿多兰负责管理征召来的劳工。

15所罗门有七万名搬运工，和八万名在山上工作的采石工，

16此外还有三千三百名监工，管理参与工作的人们。

17他们依照国王的命令，采集大块的、珍贵的石头，作为圣殿的基石。

18所罗门和希兰的建筑工人，以及革巴耳人都开采石块，预备木料及石头来建圣殿。

所罗门建圣殿

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

5.1所罗门擅长判案，对管理疆土也有独见。不仅如此，他在作箴言、叠句和圣咏上亦是天才。箴言一书中的主要部分即出自于他。后来，凡有人写了有关智慧的书，都会把作品归于他，因此圣经中，训道篇、雅歌和智慧篇都说是所罗门所作，实际上是其他作家写成。

所罗门把作家召集到了他的宫中，编写下了以色列的历史。在此之前，这些资料不是散逸四方，就是只经由口授。圣经中最早的几卷便是成于这个时侯（见创世纪引言）。


牧灵圣经-列王纪上 第六章

列王纪上 第六章
1在以色列离开埃及之后的第四百八十年，所罗门统治以色列的第四年的“齐夫”月，也就是二月，所罗门开始建造圣殿。

2所罗门为雅威所建的圣殿，长六十肘，宽二十肘，高三十肘。

3殿堂前的大厅，从一边到另一边有三十肘长，宽与殿的宽度相等，殿前面有十肘深。

4他又为圣殿设置了窗洞。

5所罗门造了一座建筑，紧靠着殿墙，环绕着外殿和内殿，又在两侧造了厢房。

6下层宽五肘，中层宽六肘，第三层宽七肘。他在墙上建造凸出的部位，使支撑用的梁不必插入圣殿的墙壁。

7圣殿是用采石场预备好的石块所筑的，因此建造时，听不到槌子、斧头、或任何铁具敲打的声音。

8厢房最下层的入口处在圣殿的右边。旋转式的楼梯通到中间一层，再由中层通往三楼。

9所罗门完成圣殿的建筑后，又用香柏木梁和木板做盖圣殿的顶。

10环绕圣殿的厢房每一层有五肘长，通过香柏和圣殿联接。

11雅威直接对所罗门说：

12“如果你注重我的法律、规定和诫命，遵守它们，我一定会实践我向你父亲达味所许下的有关这圣殿的诺言。

13我会留在以色列人中间,不会抛弃我的子民以色列。”

14所罗门完成了圣殿的建筑。

15他用香柏木板铺满圣殿内墙，使得从地面到屋顶的椽梁，所见的都是木板。地上也铺着香柏木板。

16所罗门用香柏木板在圣殿后面铺了一个二十肘长的，从地面到屋椽，都是香柏木的内殿——至圣所。

17内殿前的外殿长四十肘。

18殿内的香柏木上面雕刻着葫芦和初开的花，殿内全部都是香柏木，看不到石块。

19在圣殿内殿的最里面安放着雅威的约柜，

20内殿长二十肘，宽二十肘，高也二十肘，全都铺上金子。他又做了一个香柏木的祭坛。

21用纯金铺满圣殿的内部，又用金链关锁内殿，也用金子铺满内殿。

22所罗门把整座圣殿都铺上黄金，内殿的祭坛也铺上了金子。

23所罗门在内殿用橄榄木做了两个革鲁宾，每一个有十肘高。

24每个革鲁宾的每个翅膀长五肘，所以从一翅膀尖到另一翅膀尖有十肘。

25两个革鲁宾的大小、形状都相同，

26都是十肘。

27当革鲁宾被安置在圣殿的内殿中时，他们的翅膀都张开着，以至于其中一个的翅膀碰到一侧墙壁，另一个翅膀碰到另一边墙壁。他们的翅膀在圣殿的中央互相碰在一起。

28革鲁宾也被铺上金子。

29所罗门在内殿和外殿的墙壁上都雕刻上革鲁宾、棕榈树和花朵。

30他也在内殿和外殿的地面铺上金子。

31所罗门用橄榄木做通往内殿的门，门楣和门柱形成五角形。

32他在两扇橄榄木做的门上，雕刻上革鲁宾、棕榈树和花朵的图案，又用黄金铺在革鲁宾、棕榈树和花朵上。

33他还用橄榄木做外殿入口的门柱，并形成四角形。

34左右两扇门都可摺叠，也是柏木做的。

35他在这门上雕刻着革鲁宾、棕榈树和花朵，并在图案上均匀地铺着金子。

36至于内院，所罗门用三层削好的石头和一层香柏木建造院墙。

37所罗门圣殿的地基在第四年的“齐夫”月奠定，

38到第十一年的“步耳”月，就是八月，圣殿依照计划全部完成。所罗门花了七年的时间建造这圣殿。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

6.1所罗门的第一项工程是雅威的圣殿，也就是耶路撒冷圣殿，这一建筑后来成为以色列古建筑的奇景之一。沙漠中约柜的帐篷一直是游牧民族的朝拜中心。但从这时起，和迦南人的圣殿相似的圣殿，耶路撒冷圣殿，就成了都市和定居文化的中心，圣殿中的牺牲和庆典无疑是受到迦南文化的影响。以色列在这种文化习俗上采取了新作法，而礼拜的方式也配合了新环境。很清楚的，需要这圣殿的是人，并非天主（见撒下7：7）：

——人民衷心希望能为雅威建造最美丽的宅第来崇拜他。因此在圣经中，圣殿一直被称为雅威的圣殿。另一方面，民众想要展示他们的富庶，能拥有和其他民族一争高低的圣殿，使他们感到骄傲。就好像今天的人总是比较哪个国家有最多最好的汽车一样。

——人们也希望能用一些宏伟的东西来代表不可见的天主的光荣。对以色列人来说，耶路撒冷圣殿是一个不可见的圣殿的基础，雅威的光荣正充满其中。天主禁止人们以任何被创造物的偶像来代表他，但是至少圣殿可以用金子和珍木来装饰。

——人们希望天主能与他们同在，来保护他的子民，虽然雅威说他没有圣殿，他的家就是整个宇宙（8：27），但是他还是希望和他的子民更亲近些（申12：5）。雅威在耶路撒冷、“他的圣所”中（耶25：30）保卫他的子民（依31：5）。

身为列王和过去几百年的当权者，都像所罗门一样，希望能用金银来装点教堂，他们认为天主的宅第应该比他们自己的屋宇美上许多。让我们对他们的虔诚表示敬意，但是今天我们已了解天主的“城”已有与过去很不同的标准。

富丽的圣堂不见得有助于我们发现天主的伟大。其次我们知道，无生命的富丽堂皇的大教堂，远不如教友的精神世界富有，天主在世上的“家”应是每一个教友的心。

6.14圣殿中最神圣的部分，那最神圣的地方应只有装着石版的约柜，石版上刻的是雅威和子民的盟约。在这个房间的前面是圣所，那里燃着蜡烛、点着香。每周供奉的十二块饼也放在这里（见撒上21：5）。剩下的就是入门的大厅。此外，四周是广大的院子，人们就站在那里祈祷。要穿过好几个厅堂才能到达最神圣的地方。它的建筑安排常见于许多古代的宗教建筑。它的教诲目的就是：如果没有很好的准备，人是不能接近天主的。虽然雅威住在民众之间，但是他的神秘依然是不可接近的。

这种安排在某些方面亦反映了：天主真正的圣殿——也就是人自身。在我们心中一处非常隐密的地方，天主一直在那里（见若14：23）。

耶稣要我们“和天父秘密相会”（玛6：6），意思不只是在什么地方祈祷，而是要我们寻求内心深处的回声，圣神以其可感的方式与人沟通，我们是否能常常听到他的声音，感到他在内心永恒善的呼唤？


牧灵圣经-列王纪上 第七章

列王纪上 第七章
王宫和圣殿

1所罗门用十三年的时间建造王宫。

2他建造的黎巴嫩林宫，有一百肘长，五十肘宽，三十肘高，林宫内有三排香柏木柱子支撑，柱子上架有香柏木梁。

3四十五根梁上有香柏木的天花板，每一排有十五根木梁。

4窗户有三排，三排窗户彼此相对。

5所有的日框和窗子都是四方形，三层窗户彼此相对。

6圆柱大厅有五十肘长，三十肘宽，前面有门廊，门廊柱子上面有顶盖。7王位大厅是所罗门审判案件的地方，又叫审判大厅，从地面到屋椽都是香柏木。

8他自己起居的寝宫，在大厅后面的另一院内，建筑式样与审判厅一样。所罗门又建了一幢类似的寝宫，给他的妻子，法老的女儿居住。

9从雅威圣殿的内院到大院，从地基到屋顶，都是由贵重的石头所砌，这些石块被按照尺寸凿好，内外都削平。

10地基是由贵重的大石铺成，有的八肘长，有的十肘长。

11上面有按尺寸凿好的贵重石头和和香柏木。

12大院的墙由三层凿好的石头和一层香柏木组成，就像雅威圣殿的内院和走廊那样。

13所罗门王派人把希兰从提洛接来。

14希兰是纳斐塔里支派一个寡妇的儿子。他的父亲是提洛的一个铜匠，而他自己很有技术，精于各种铜艺。希兰来了，依所罗门的要求做一切工作。

15他铸造两根铜柱，高十八肘，周长十二肘，中空，有四指厚。

16他还铸了两个铜柱头，安在柱子的顶端，高五肘。

17他又做了两张编成的铜网，装饰在柱子顶端的柱头上。

18同样地，他做了铜石榴，排成两行，环绕着每一张铜网，来盖住柱顶的柱头。

19柱顶的柱头上刻有百合花图案，有四肘高。

20两根柱顶突起处，和铜网的旁边，各有两百个排成两行的石榴环绕着。

21希兰在圣殿廊前竖起柱子，右边的柱子叫雅津，左边的叫波阿次。

22他就这样完成了铸柱的工作。

23然后希兰铸造一个圆形的大碗，叫“铜海”，直径十肘，高五肘，周长三十肘。

24碗缘下面环绕着葫瓜图形，每一个肘有十个瓜，排成两行，和铜海一起铸成。

25铜海安放在十二只铜牛上面，铜牛三只朝北、三只朝西、三只朝南、三只朝东、牛尾朝向中央。

26铜海有一手掌厚，碗缘像杯边或百合花形，可容纳两千“巴特”。

27希兰又铸了十个铜座，每个长四肘，宽四肘，高三肘，

28铜座有装框的镶板，

29上面有狮子、牛和革鲁宾图案。框子上下都有狮子和牛的花纹浮雕。

30每个铜座有四个铜做的轮子和轴，铜座下面有四只脚做支柱。

31盆座的口从底到口边有一肘半，高口成圆形，像是安放器皿的支架，口边也有雕刻。盆座的镶板是四方形，不是圆形。

32四个轮子在镶板的下面，轮轴和底座相联。每个轮子一又二分之一肘长。

33轮子像是马车的轮子，它们的轴、边、辋和轮心都是铸成的。

铜座的腿有铸造的支架支撑盆底，每边有花纹。

34这四个支架，延伸到铜座的四角，和铜座相联，由一块铸铜做成。

35铜座的上面有半肘高的圆环围绕着，还有支撑架和镶板与铜座相联，由一块铸铜做成。铜座上面有一个一肘高的圆冠，里面是圆形的开口，还造有一座一肘半长的半身塑像。铜座开口有雕刻图形，镶板是方的，不是圆的。

36支柱、镶板的表面，和其他只要有空白的地方都刻上革鲁宾、狮子、棕榈树和花纹。

37这十个铜座铸造得相同，同样的铸型、大小和形状。

38希兰又制了十个铜盆，每个容纳四十“巴特”，高四肘。十个铜座里，每个安放着一个铜盆。

39他把五个铜座放在圣殿的南边，五个放在北边。铜海放在圣殿的东南角。

40希兰做了锅、铲和盆，就这样，他为所罗门做完了雅威圣殿的工作。

41总计有柱子两根，安在柱顶上的碗状铜柱头两个，

42两个网子上的铜石榴四百个、每个网子有两行石榴，遮盖柱顶的两个铜碗，

43还有十个铜座，十个铜座中的十个铜盆，

44以及铜海、和支撑铜海的十二只铜牛。

45碗、铲和盆，都是希兰为所罗门在雅威圣殿内制造的器物——用光亮的铜块制造的，

46国王让他在约旦平原，稣苛特与匝尔堂之间用胶泥为模铸成的。

47所罗门没有称这些器具，因为件数太多，因此不知道铜的重量。

48以后所罗门又制造雅威殿内的用具，就是金祭坛、供饼的金桌子、

49内殿前纯金做的灯台，五个放在右边，五个放在左边——有金制的花、灯盏和烛剪。

50还有杯、盆、香炉和火盆都是纯金的，以及内殿至圣所的门枢，和圣殿的门枢都是金做的。

51所罗门完成了雅威圣殿的工作，就将他父亲达味所奉献的东西——金、银和器皿运来，

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

7.1所罗门在小丘之上，圣殿的旁边为自己建造了新宫殿。他把王宫从城中一个较低的地方换到了山丘上，这意味着什么呢？这正象征了所罗门带给以色列的新权威。在达味时代，达味王把自己的宫殿建在民众之间（撒下5：9）。他为雅威在高处修建了圣殿，这圣坛立在小丘上，控制着整个北部。然而到了所罗门这里，他放弃了父王的宫殿，在圣殿旁边为自己建造了一座新王宫，这不能不说是一次非常伟大的壮举。从此国王和雅威一样高居于山巅之上统治着天下，而平民百姓在下面俯首听从。撒慕尔曾经严肃地提醒过第一代君王撒乌耳：天主的法律既施予平民，也施予诸王。

可是，所罗门王对此却置若罔闻：像历史中的很多国王和独裁者一样，他想拥有和天主一样大的权力。他离他的百姓越来越远。他自己取代了天主的位置。先知们批判了这种权欲，而耶稣以身作则，教诲我们拥有权力只是为了能更好地为他人服务，而不是自我享受。


牧灵圣经-列王纪上 第八章

列王纪上 第八章
放在雅威圣殿的库房里。

1所罗门在耶路撒冷召集了以色列的长老、支派首领和以色列各家族的领袖，要他们把雅威的约柜从达味城，也就是从熙雍运上来。

所罗门王迎约柜入圣殿

2所有的以色列人在“厄塔宁”月，就是七月，聚集到所罗门那里。

3当以色列所有的长老都到齐了，司祭便将约柜，连同会幕和帐幕中的圣器，一起运上来。

4司祭和肋未人把这些东西带上来之后，

5所罗门王和聚在他那里的全部以色列会众，在约柜前面宰杀了许多牛羊作祭品，牛羊多得无法计算。

6然后司祭把雅威的约柜放进圣殿内殿——至圣所里——革鲁宾的翅膀下。

7革鲁宾的翅膀在约柜上面展开，遮盖着约柜和约柜的杆子。

8这些杆子很长，所以能从内殿前的圣所看到杆头，在外殿则看不到。这些杆子至今还在那里。

9约柜里除了两块石版以外，什么也没有。石版是梅瑟在曷勒布时放进约柜的，在以色列人离开埃及时，雅威曾在曷勒布与以色列人订立盟约。

10司祭们从圣所出来时，云彩弥漫于雅威的圣殿，

11使得司祭们无法继续司职。事实上，雅威的荣耀充满了他的圣殿。

12所罗门说：“雅威曾说他住在深邃的幽暗中。

13因此我为你建造的房子将是你的住所，你永远居住的地方。”

14国王转身祝福站立的以色列群众说：

15“雅威、以色列的天主应受赞美，他亲手实践了他亲口对我父亲达味所作的承诺，当时他说：

16‘自从我带子民以色列离开埃及后，我并没有在以色列支派中选任何一个城市，为我圣名的住所，但是现在我选择了耶路撒冷做我圣名的居所，正如我选择达味做我子民以色列的国王一样。’

17那时我的父亲达味要为雅威、以色列天主的名建一座圣殿，

18但是雅威告诉我父亲达味：‘你为我的名建造圣殿，用意很好。

19但是，不是你，而是你亲生的儿子要为我的名建造圣殿。’

20雅威实践了他的诺言，因为我继承我父亲达味，坐上了以色列的王位，又如雅威的承诺，我为以色列天主雅威的圣名建造了圣殿。

21我在殿内预备一个地方安置约柜，这盟约是雅威带领我们的祖先离开埃及时，与他们所订的约。”

所罗门的祈祷

22于是所罗门当着所有以色列群众的面，站在雅威祭坛前面，举手向天，

23说：“哦，雅威、以色列的天主，天上地下没有一个神能与你相比！你遵守你的盟约，你对全心全意走在你面前的仆人，显示你的慈爱。

24你向你的仆人，我的父亲达味预许了今天的一切，如今实践了你的承诺。

25哦，雅威，以色列的天主，请实践你向达味所做的另一项承诺，当时你说：‘只要你的子孙如你一样谨慎侍奉我，你将永远不乏子孙坐在以色列的王位上。’

26因此，哦，以色列的雅威，请实践你对我父亲达味的承诺。

27但是天主真的住在世人中间吗？如果天地都不能容纳你，何况我建造的这圣殿？

28请听你仆人的祈祷恳求，哦，雅威、我的天主，垂听你仆人今日对你的呼喊和祈求。

29请看顾这圣殿，因为你曾说：‘我的圣名将永留在此。’请在这里垂听你仆人的祈祷。

30请垂听你仆人和以色列子民向这地方所发出的恳求，请在天上、你的居所垂听而宽恕他们。

31当有人被指控得罪了邻人，而到圣殿的祭坛前发誓，

32请在天上垂听而做判决。判处有罪的人，让他的恶行报应在他身上；但为正义的人辩护，按照他的公义报答他。

33当你的子民以色列因犯罪违背你，而被敌人打败，即而他们回心转意，明白他们的罪过，在这殿内向你祈祷恳求时，

34请你从天上垂听而宽恕你的子民以色列。请将他们带回你赐给他们祖先的地方。

35当天空关闭，不再降雨，因为他们犯罪得罪了你；但他们在这里祈求，承认悔改他们的罪，因为你已经责罚他们，

36请从天上垂听原谅你的仆人，你的子民以色列，教给他们生存的正道，使雨水降在你赐给你的子民作为产业的土地上。

37如果这里发生饥荒、瘟疫，比如植物遭锈病、霉病、蝗虫、毛虫；如果他们的敌人攻打他们的城市；如果他们罹患疫病、疾病，

38无论什么人向这圣殿举起双手，无论怎样的祈告恳求，只要显示了悔改的心意，

39都请你从天上、你的住所垂听，原谅他们。你明白每个人的心意，请按他的行为，给予赏罚（因为唯有你知道全人类的心）。

40这样一来，只要他们居住在你赐给他们祖先的土地上，他们就会更敬畏你。

41同样地，当一个外邦人，不是以色列人，为了你的圣名远道而来

42（因为他们将听说你的大名，你大能的手和神奇的手臂）。在这圣殿祈求，

43请你在天上你的住所垂听，不论他向你求什么，都请你应允他的请求。这样一来，地上所有的人都像以色列人一样，知道你的大名而敬畏你，也知道你的圣名安居在我所建造的圣殿里。

44如果你派遣你的子民去打仗，他们面向你选择的城市，和我为你的圣名所建造的圣殿，祈求雅威，

45那么愿你从天上垂听他们的祈祷和恳求，并且为他们主持正义。

46如果他们犯罪违背了你（因为没有一个人会不犯罪），而你在盛怒之下，把他们交给了敌人，敌人把他们掳到敌境去了。不管远地或近处，

47只要他们在被掳去的地方，真诚地认罪悔改，并向你求告说：‘我们犯了罪，做了错事。’

48如果他们在被掳去的地方，诚恳地悔罪，面向你赐给他们祖先的土地、你选择的城市和我为你的圣名而建造的圣殿，祈求祈祷，

49那么请你在天上，你的居所垂听他们的祈祷和恳求，并且为他们主持正义。

50原谅他们犯罪违背你，你的子民，原谅他们对你的冒犯，使俘虏他们的敌人怜悯他们，

51（因为他们是你的子民——你的产业，是你把他们从铁熔炉的埃及带了出来。）

52请常睁你双眼，垂顾你的仆人，和你的子民以色列，无论何时他们呼求你，请你垂听他们。

53因为你从地上所有的民族中，选择他们做你的产业，正如你带领我们的祖先离开埃及时，经由梅瑟所宣告的那样，哦，雅威、天主。”

54所罗门跪拜在雅威祭坛前举手向天，向雅威恳求祈祷完毕后，他站起身，

55大声祝福以色列会众说：

56“愿雅威受赞美，他履行他的承诺，赐给他的子民以色列安居之地，他应许他仆人梅瑟的话，没有一句落空。

57愿雅威我们的天主与我们同在。如同他与我们的祖先同在。愿他不要离开我们，或抛弃我们，

58愿他引导我们众心归向他，使我们遵行他的道路，遵守他吩咐我们祖先的诫命、法规和典章。

59让我向雅威祈求与我们的天主时刻同在，使他每天维护我和他的子民以色列。

60这样一来，地上所有的人便知道雅威是天主，除了他，没有别的神。

61至于你们，要全心归向雅威、我们的天主，遵守他的法律，谨守他的诫命，如同现在一样。”

62然后国王和与他在一起的以色列民众，在雅威面前祭献。

63所罗门奉献两万两千头牛，和十二万只羊，作和平祭奉献给雅威。国王和所有的以色列人就这样为雅威的圣殿举行了奉献礼。

64在同一天，鉴于雅威殿前的铜坛太小，不能容纳全燔祭、素祭与和平祭的油脂，所以国王祝圣了雅威圣殿前的院子，在那里奉献了全燔祭、素祭与和平祭的油脂。

65那时候，所罗门与从哈玛特渡口到埃及小溪的一大群以色列民众，在雅威的面前一连庆祝了七天。

66到了第八天，所罗门遣散了民众。

他们向国王告别之后，就欣喜地回家去了，因为雅威向他的仆人达味以及他的子民以色列显示了无比的慈爱。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

8.2在圣殿启用之日，天主用云彩的形象来让人感到他的临在。出谷纪中，这形象便是雅威在耶路撒冷的表现。雅威保护他的子民，不管他们在什么地方（见出14：19和40：34）。

随着时光的流逝，圣殿庭院里发生了许多不光彩的事，人们甚至在圣殿内建起偶像的祭坛，并追随当时外邦人的习俗，有了庙妓（见列下23：4-7）。但这并不是说雅威已遗弃了他的圣殿，天主出于对盟约的忠实，还是留在那里。

到了王国末年，先知厄则克耳才看见云彩离开圣殿的神视，这就是说：雅威要和放逐到巴比伦的忠心的以色列子民在一起（则9：3）。

这之后又过了很久，若望宗徒将会在耶稣显圣容时看见云彩覆在他的头上，而后，又看到这云彩在天上的圣殿中（默15：8）。

8.22雅威实践了他的诺言（20、25）。达味得到天主两项允诺，一是他的儿子建筑圣殿，再者是他的后代保持以色列的王位。

过去我们常想：虽然天主是不可见的，是宇宙的造物主，却想居于地上的某地，那是耶路撒冷，想要住在一个选定的民族中间，那是达味的后代。现在我们了解到，天主伟大的爱临于每一种文化中，每一片土地上。而且现在这种神圣可见的临在就是我们今天的教会。天主的王国是普世性的，教会透过一群愿服务于他人的人，比如主教和教宗，来和基督联系。

所罗门的这段祷词很可能是由列王时期的先知写成，强调了圣殿的重要性和相对性。人们在这地方呼唤天主，他也倾听子民的祷声（8：30-53）。人类之手建起的殿宇永远也盛不下天主无限的光荣，不可测的高空尚无法承担他大能的存在，更何况这小小的地方！先知在训道中继续使用这种说教。不论其本身如何宏伟，圣殿对以色列来讲没有更大的魔力，他们深信圣殿只是天主临在的迹象或提示。

以后以色列的神学家们逐渐以圣殿为中心点。天地都是天主的国度，但在我们这个地球上有一块很特殊的地方属于天主——那就是承诺之地。在这片土地上所有的城镇都是他的，但有一处在天主眼中是特殊的：在这个特殊的城镇中天主安居在高山之巅——他的圣殿中。

显而易见，耶路撒冷的圣殿是以色列整个世界的支点。因此人们可以理解，587年圣殿的毁灭对以色列来说是无法想像的灾难：他们的世界失去了中心支点。如果旧约中宇宙确实是有层次的中心，围绕着圣殿，那么在新约中这中心就是耶稣：新圣殿、他甘愿在屈辱中离开人世来完成整体的救赎大业。“你将是我在犹大、撒玛利亚和直到世界尽头的见证。”

8.27所罗门为自己的子孙作了请求之后，也为他的百姓作了请求。我们来看以下几点：

8：32请在天上垂听而作判决：第一项请求和当时的习俗相一致（见户5：11）。要是有某项犯罪的实情找不出来，被告就必须发誓他是无辜的，而且如果他作伪誓，就得接受天主给予的任何惩罚。人们相信天主不会让说谎的人逍遥法外。

8：35当天空关闭，不再降雨，因为他们犯罪得罪了你：事实上有自知之明的人才会祈祷，因为我们知道自己的不完美。人惧怕天主的惩罚，但相信天主会原谅世人，人也意识到光有祈祷和礼拜仪式是不能赢得天主的原谅的，只有内心的忏悔才能使人重新和天主和好，天主才能完全地原谅我们。

8：40他们会更敬畏你：圣经中敬畏天主的意思是：诚心接受天主，并尊敬他。但在当时“精神和真理”内完美的礼拜还不为人所知（若4：23），人们对自身的认识还没有像现在这样充分。人们害怕天主和他的惩罚。

8:41当一个外邦人为了你的圣名远道而来：这个祈祷是列王时代之后又过了几个世纪的圣经作者写下来的。当时，由于犹太人的努力传教，已经有许多人信了他们的宗教。


牧灵圣经-列王纪上 第九章

列王纪上 第九章
所罗门的作为

1所罗门把雅威的圣殿、王宫、他想要的建筑都建造完毕之后，2雅威第二次显现给他，犹如他曾在基贝红显现给他一样。3雅威对他说：“我听见了你在我面前的祈祷和恳求。我已经祝圣了你建造的圣殿，我的圣名将永留在那里，我的眼和心将永远在那里。

4至于你，如果你在我面前的所作所为，像你父亲达味一样，诚实而正直地实行我吩咐你的事，遵守我的命令和法律，

5那么我会永远巩固你在以色列的王位，如同我答应你父亲达味的：‘你将永远不乏子孙坐在以色列的王位上。’

6但是如果你和你的子孙拒绝遵从我，不遵守我给你们订立的诫命和法律；如果他们侍奉崇拜其他的神明，

7那么我一定会把以色列从我赐给他们的土地上铲除，对曾为我的圣名祝圣过的圣殿弃之不顾。以色列会成为其他民族的话柄和笑料。

8这圣殿将变成废墟，每个路过的人将感到惊讶而嗟叹说：‘雅威为什么要这样对待这地方和这圣殿？’

9然后人们回答：‘因为他们遗弃了带领他们祖先离开埃及的雅威、他们的天主，而去追随其他的神明，崇拜、侍奉他们，因此雅威降灾祸在他们身上。’”

10在所罗门建造两座殿宇——雅威的圣殿和王宫的二十年里，

11提洛王希兰提供所罗门足够的香柏、柏木、木材和黄金。所罗门给了希兰加里利的二十个城市。

12当希兰离开提洛去探访所罗门给他的城市时，他不悦地说：

13“兄弟，你给我的是些什么样的城市啊？”这就是为什么到今天，这些城市仍被称为“加步耳之地。”

14但希兰还是送了一百二十“塔冷通”黄金给国王。

15所罗门征召劳工建造雅威的圣殿和他的王宫、米罗和耶路撒冷的城墙、哈祚尔、默基多和革则尔。

16（埃及法老曾攻占、焚烧革则尔，杀死住在那的迦南人，然后把这城作为他女儿、所罗门妻子的嫁妆。）

17所罗门重建革则尔、下贝特曷龙、

18巴拉特和犹大旷野的塔玛尔，

19他用来存放资物的城市、驻留马车和兵的城市，以及他想在耶路撒冷、黎巴嫩和他管辖区内营建的城市。

20所罗门征召的劳工是：阿摩黎人、赫特人、培黎齐人、希威人和耶步斯的遗民，他们不是以色列人，

21而是以色列人无法完全消灭的外族的子孙。所罗门征召他们做劳工直到今天。

22至于以色列人，所罗门不让他们做奴隶，而让他们做士兵、他的官员、指挥官、首领、战车司令和骑兵。

23负责监督所罗门工程的监工有五百五十人。24当法老的女儿从达味城上来，搬到所罗门为她建造的寝宫的时候，所罗门开始营建米罗。

25所罗门把圣殿建造完之后，他一年三次在他为雅威修建的祭坛前，奉献全燔祭与和平祭，并在雅威面前焚香。

26所罗门王在厄东的红海海边，靠近厄拉特的厄兹雍革贝尔，建立一个船队。

27希兰派遣他的仆人，善于航海的水手，与所罗门的仆人同船航行。

28他们航向敖非尔，从那里带回四百二十“塔冷通”的黄金，献给所罗门王。


——亚 毛 斯——


牧灵圣经-列王纪上 第十章

列王纪上 第十章
舍巴女王拜见所罗门

1舍巴女王听说所罗门的盛名，远道而来，用难题考验他。

2她与一大批随从，带着负载香料、大量黄金和宝石的骆驼，到达耶路撒冷。她来到所罗门面前，向他提出她心中的问题，3所罗门都一一回答了，没有答不出的。

4舍巴女王看到了所罗门的智慧，他建造的宫殿，

5他餐桌上的食物，他官员们的住处，仆从的侍侯和服饰，司酒的人，和在雅威圣殿奉献的全燔祭，惊讶得说不出话来。

6她对国王说：“我在我的国家听到的有关你和你智慧的传言，的确是真的。

7我起先不相信这传闻，直到我来到这里，亲眼看到了这一切。别人告诉我的只有我看到的一半，因为你的智慧和财富超过了我所听到的。

8你的妻子们多么幸运！你的臣仆能在你面前聆听你的智慧是多么幸运！

9愿雅威受到赞美，他仁慈地看顾你，使你坐上以色列的王位！因着雅威对以色列永久的爱，他使你做国王，你便可以秉公行义。”

10然后，她把一百二十“塔冷通”黄金、大量的香料和宝石献给国王。以后无论谁进贡香料，都没有像舍巴女王进贡得那么多。

11到敖非尔运载金子的希兰船队，也从敖非尔带回大量的檀香木和宝石。

12国王用这檀香木做雅威圣殿和王宫的支柱，还为歌手制成七弦琴和竖琴。以后，再也没有这样的檀香木被运来，人们再也看不到了，直到今天。

13所罗门王回赠给舍巴女王她想要的东西，又慷慨地赠送他想赠送的礼物。然后她与自己的臣仆一同回到她的国家。

14所罗门王一年收到的金子重达六百六十六“塔冷通”，

15还不包括由商人、贩子、阿拉伯诸王和这地方的省长所带来的金子。

16所罗门王打造了两百面金箔大盾牌，每个盾牌用了六百“协刻耳”的金子。

17他又打造了三百面金箔小盾牌，每面用了三“米纳”的金子。国王把它们存放在黎巴嫩林宫里。

18国王还制作了一张象牙宝座，镶上纯金。

19宝座有六级阶梯，一个圆形椅背，座椅两边各有扶手，扶手旁边站着两只狮子。

20六级阶梯有十二只狮子，每级末端左右各有一只，没有任何一个国家制造过这样的王座。

21所罗门王所用的饮酒器都是金的，黎巴嫩林宫里的器皿都是纯金的，没有一件是银的，因为在所罗门的时代，银子被人视为没有价值。

22国王有一支塔尔史士的船队，与希兰的船队出航，每三年塔尔史士船队都会带回金、银、象牙、猿猴和孔雀。

23所罗门在财富和智慧上，超过地上所有的国王。

24全世界的人都想求见所罗门，聆听天主赋予他的智慧。

25来求见的人都带了金银器、衣服、香料、马、骡作礼物，每年都是如此。

26所罗门聚集了马车和马匹，有一千四百辆战车，一万二千匹马，安置在屯车城和耶路撒冷国王那里。

27国王的银子，多如耶路撒冷的石头，香柏木多得像低地的无花果树。

28所罗门从慕兹黎和科厄进口马匹，他的商人付了定金把它们从科厄买回来。

29一辆战车要用六百“协刻耳”从慕兹黎买进来，一匹马需要一百五十“协刻耳”。战车和马匹都是用同样的方法卖给赫特人和阿兰人的君王。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

10.1所罗门也从事生意。他募集了一队塔尔史士船只远航，派他们到非洲去取黄金和香料。他把埃及的马车卖给北方的赫特人，又把赫特人的马卖给埃及人。他的财富和智慧的名声远达于阿拉伯南方的舍巴女王。事实上，以色列只不过是夹在埃及和巴比伦这两大王国之间的一个非常小的民族。达味王和所罗门王统治的历史段限内，这两个大王国都非常平静，还没有出征的举动或能力，可以说是暂时在睡觉。因而在这段时期内，以色列人认为他们是世界上的第一个文明国家，并且认为所罗门王是有史以来最伟大的君王。

舍巴女王以难题考问所罗门。圣经并没有记载这次访问商业层面的重要性，只有在10和13两节提到物物交换时,才可以看出在这方面曾是何等的隆重。

所罗门和舍巴女王的会面，成为历史性的一幕：

——聪明的所罗门和其子民发现了其他国家的财富和物产。“原来世界比我们所想的还要大！”这样的外交往来有助于以色列人获得更宽广的宗教视野。雅威不单只是一个小国家的天主，他统治整个广大的宇宙。

——舍巴女王虽是个富有的女人，但她仍不自满。故事没有提到她的丈夫。她被“雅威的钟爱者”——所罗门（撒下12：29）、这位国王的超凡智慧所吸引，因而来拜见所罗门王。耶稣在玛12：42中会提到这次访问。

10.23有一阵子，以色列人对所罗门的财富和军队中无数的马匹及马车感到十分骄傲。只有过了几百年后，他们才会悟出，那种力量并没有给他们的国家带来多少益处，却耗损了不少国力，政治的声誉和伟大的工程使平民百姓不胜劳苦。这也是所罗门一死，王国便一分为二的原因之一。为此，后来人不再骄傲地回忆所罗门王国的光荣如何，而对正义表现出较大的赞赏。

真正希望国家安泰的信徒，不会被繁华的假象所迷惑。教会一直在反对军费开支的巨大浪费，或只是为了博得虚名的挥霍从而造成的罪过。众所周知，世界的军事预算远超过各国人民日常生活需要的总开支。


牧灵圣经-列王纪上 第十一章

列王纪上 第十一章
所罗门的妻妾

1除了法老的女儿，所罗门还爱上许多外邦女子。她们是摩阿布女子、阿孟女子、厄东女子、漆冬女子和赫特女子。

2有关这些民族，雅威曾经吩咐以色列人：“你们不要与他们成婚，他们也不可与你们联姻，免得他们引诱你们的心敬拜他们的神明。”但所罗门模仿这些民族，因为他爱这些女子。

3他有七百个皇室出身的妻子，三百个妃子，她们都赢得他的欢心。

4所罗门年老时，他的妻子们引诱他侍奉其他神明。他不再像他父亲达味那样全心侍奉雅威，他的天主。

5他侍奉漆冬人的女神阿市托勒特和阿孟人的偶像米耳公。

6他做了雅威不喜欢的事，他不像他的父亲达味，他不忠于雅威。

7所罗门甚至在耶路撒冷东面的山上，为摩阿布人的偶像革摩士，和阿孟人的偶像摩肋客修筑了丘坛。

8他也同样地为他的外邦妻子们建立丘坛，让她们向自己的神明焚香，奉献祭品。

9雅威对所罗门发怒，因为他的心离弃雅威、以色列的天主。

10雅威两度显现给他，吩咐他不要追随其他神明。但他没有遵从雅威的命令。

11因此雅威对他说：“既然你做了这种选择，不遵行我吩咐你的法规，我要把你的王国交给你的仆人。

12不过因为你的父亲达味的缘故，我不会在你有生之年做这件事，我会从你的儿子手中夺去这王国，

13但我不会完全夺去，我会因为你的父亲达味和我所选城市耶路撒冷的缘故，留下一个支派给你的儿子。”

所罗门的对手

14雅威兴起一个敌人反抗所罗门。这人是厄东皇室出身的厄东人哈达得。

15事实上，达味当年打败厄东后，军队将领约阿布前去埋葬阵亡的人，他已杀死了厄东所有的男子。

16约阿布和以色列人在那地方停留六个月，直到他杀尽厄东所有的男子。

17当时哈达得还是个小孩子，与一些厄东人、他父亲的仆人逃到埃及去了。

18他们离开米德杨，到帕兰，然后带着一些人从帕兰到埃及王法老那里，法老送房子给哈达得居住，答应给他食物，又送给他土地。

19哈达得讨法老欢喜，法老便把他妻子塔培乃斯王后的妹妹嫁给他做妻子。

20塔培乃斯的妹妹为他生了一个儿子叫革奴巴特。这孩子在法老的宫中断了奶，与法老的儿子们一同在宫中生活。

21当哈达得在埃及听到达味已和他的祖先长眠，军队将领约阿布也去世时，他对法老说：“让我回我自己国家去。”

22法老问他：“是不是我没有尽到责任，使你想离开，回自己国家去？”他回答法老：“请让我走。”然后他回去治理厄东。他痛恨以色列。

23雅威又兴起另一个仇敌，叫勒宗，他是厄肋雅达的儿子，他曾经从他的主人祚巴王哈达德则尔那里逃走。

24勒宗集结他周围的人，做了这一群盗匪的头。达味攻打他们，他们一些人被杀，于是便到大马士革去定居，在那里立勒宗做他们的王。

25在所罗门的一生中，勒宗一直是以色列的仇敌。

阿希雅预言王国的分裂

26雅洛贝罕也起来反抗国王。他是责勒达的厄弗辣大人乃巴特的儿子。他的母亲责鲁阿是寡妇，他是所罗门的官员。

27他反抗所罗门的原因是这样的：当所罗门修建米罗、封住他父亲的达味城的裂口之时，

28他发现雅洛贝罕很有才，而且很能干，便派他去管理若瑟支派的劳工。

29有一次雅洛贝罕从耶路撒冷出来，史罗的先知阿希雅在路上遇见他，当时只有他们两人在田野里，

30阿希雅穿着一件新的外衣，但他抓起它撕成十二片，

31然后对雅洛贝罕说：“你拿十片去，因为雅威，以色列的天主说：‘我要从所罗门手里，把王国撕裂，分给你十个支派。

32由于我的仆人达味，和我从以色列支派中所挑选的城市耶路撒冷的缘故，我会留一个支派给他。

33因为所罗门已经遗弃了我，去敬拜漆冬人的女神阿市托勒特、摩阿布人的神革摩士以及阿孟人的神米耳公。他不像他的父亲达味。他没有遵行我的道，没有在我面前做正当的事，没有遵从我的诫命和决定。

34然而，我不会将王国从他本人那里夺去。我拣选的仆人达味，遵守我的诫命和法令，看在他的面上，我会让所罗门在他有生之日统治王国。

35但是我会从他儿子的手中夺走王权，让你统治十个支派。

36只留一个支派给他儿子，好让我的仆人达味，在耶路撒冷，我拣选立我圣名的城市里，永远点燃一盏明灯照在我面前。

37我会让你按照你的心愿，统治王国，你会做以色列的王。

38现在，如果你听从我吩咐你的一切，遵从我的道，做我视为正义的事；如果你遵守我的诫命和法令，像我的仆人达味一样，我将与你同在，使你的家庭长久稳固，如同我建立达味的家庭一样。我会把以色列交托给你。

39这样一来，我会使达味的家庭羞辱一阵子。’”

40所罗门想杀雅洛贝罕，但他逃到埃及去寻求庇护，投奔了埃及王史沙克。他留在埃及直到所罗门去世。

41所罗门其余的事迹，他的作为和智慧都记载在《所罗门实录》上。

42所罗门统治以色列四十年。

43他与他的祖先长眠，葬在达味城，他的儿子勒哈贝罕继承他的王位。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

11.1圣经对所罗门有好几位妻妾这件事，没有作道德方面的评论。当时，拥有众多妻妾，就是个人财富的表征。圣经斥责的是他娶了异教女子为妻。随着他的异教妻子数目的增加，他和这些不认识天主的异教百姓及习俗的关系也就越来越亲密。不知不觉地他开始模仿他们的文化习俗。

奢侈会腐蚀人的智慧。所罗门喜欢表现他的男子气概，却没有注意到他实是被妻妾们牵着鼻子走。这些异教妻妾们要求所罗门为自己民族的神祗建圣殿。所罗门虽然维持了圣殿的大礼，但他为妻妾的神祗所建的祭坛却证明了他的内心并不真反对这些假神。这些异教礼拜逐渐地把以色列引向卖淫和物质化的道路，最后所罗门的心也远离了天主。

人们认为得到雅威祝福的国王应被繁华和名誉日夜包围。但是后来的先知会教导说，权势、财富和奢华的生活会闭塞一位领导者的心（申17：14）。在历史上，几乎所有的民族都有相同的经验。即使是教会，很多个世纪的时光过去了，有些信徒们也还认为主教和教宗必须貌似贵族才合适，我们直到现在还在为这错误付出代价。

11:11不遵行我吩咐你的法规：所罗门真正的罪在于：做任何事之前都没有首先问天主的旨意是什么，从而来实现自己和国家的生活。他的生活后来就像是任何国王一般，他实现了自己的野心，认为唯一需要的只是雅威的祝福罢了。

11.26雅洛贝罕也起来反抗国王：到了所罗门的晚年，许多对手开始反对他的统治，雅洛贝罕就是那个从所罗门的儿子手中夺去大片江山，并分裂以色列民众的人。在巴贝尔塔（创11）这首诗中，民众的分裂被认为是对夸大政治之惩罚，以色列王国的情形也是如此。

11.31我要分给你十个支派：实际上，我们可以说是十二个支派。南边是犹大和一个叫史默红的小集团。北边则是以色列和一些较不重要的支派。达味统一王国后，阿贝沙隆和一些后继者就一直在北方鼓动自立为王。所罗门的独裁使南北方的局势更不平衡，早已为分裂奠定了基础。

阿希雅先知预言雅威会将王国一分为二来惩罚所罗门。这只是一种说法。人每一次恶的举止都是为自己的惩罚在铺路，国王的错误和罪过自然就会造成疆土的分裂。


牧灵圣经-列王纪上 第十二章

列王纪上 第十二章
政治分裂

1勒哈贝罕到舍根去，因为所有的以色列都在那里集合，拥戴他为王。

2乃巴特的儿子雅洛贝罕从所罗门那里逃到埃及后，一直留在那里，他听到这消息，就从埃及回来。

3有人派人请他回来，他便与全以色列民众一起回来了。

民众到勒哈贝罕那儿向他请求说：

4“你父亲给我们加了繁重的负担。所以请减轻你的父亲加给我们的重轭和劳役，那么我们就会为你服务。”

5勒哈贝罕回答他们：“你们现在回去，第三天再来。”人们就各自回去了。

6勒哈贝罕王向年长的智者请教，他们在所罗门还活着时，曾服侍过所罗门。勒哈贝罕问他们：“请你们指点我怎么样回答这些民众。”

7他们回答：“如果你关怀这些民众，做他们的仆人，对他们说好话，他们会永远侍奉你。”

8但是勒哈贝罕没有理会年老智者的忠言，反而去询问那些与他一起长大，在他身边服侍他的年轻愚人。

9他问他们：“这些人对我说：‘请减轻你父亲加给我们的重轭吧！’你们说我该如何回答？”

10与他一块长大的年轻愚人说：“既然这些人对你说：‘你父亲使我们负担繁重，你应当为我们减轻这负担。’那么你就告诉他们：‘我的小指比我父亲的腰还粗。

11我父亲使你们背负重担，我还会使重担更重。我父亲用鞭责罚你们，我会用铁刺鞭责罚你们。’”

12第三天，按照国王所说的，雅洛贝罕和民众一同回到勒哈贝罕那里，因为他曾对他们说：“第三天再来。”

13但是国王不理会年长智者的劝告，

14却按照那一群年轻人告诉他的话，很严厉地对人们说：“我父亲使你们负担繁重，而我会使它更繁重；我父亲用皮鞭责罚你们，我更会用铁刺鞭责罚你们。”

15国王一点不听人们的请求。事实上这是雅威带来的不幸之事，为了实现他借着史罗人阿希雅对乃巴特的儿子雅洛贝罕所说的话。

16所有的以色列人都明白：国王拒绝他们的要求。于是他们异口同声地回答国王：“我们和达味有什么关系？叶瑟的儿子是来自我们的支派的吗？让达味的儿子只管他自己的事吧。以色列人啊，回到你们家乡去吧！”于是以色列人回他们家去了。

17只有住在犹大城市的以色列人，让勒哈贝罕统治他们。

18勒哈贝罕派遣管理劳役的监工阿多兰去见以色列人，但以色列人用石头打死他，勒哈贝罕王只好跳上马车逃到耶路撒冷去，

19从此以色列反叛达味的家室直到现在。

20当时雅洛贝罕已经回来，人们就邀请他参加他们的集会，他们立他做以色列的王。因此除了犹大支派，没有人追随达味的家室。

21勒哈贝罕回到耶路撒冷，召集所有的犹大人和本雅明支派的人来，精选了十八万勇士攻打以色列人，为了重获所罗门的儿子勒哈贝罕的王国。

22但是雅威传话给天主的人舍玛雅说：

23“把雅威的话告诉所罗门的儿子、犹大王勒哈贝罕和所有的犹大人、本雅明支派以及其余的人民：

24‘你们不要上去攻打你们的血亲以色列人。每个人都回家去吧，因为这事是由我计划的。’”他们听了这话，就按雅威的命令回家去了。

25雅洛贝罕加强防御厄弗辣因山地的舍根，居住在那里。然后出发去修筑培奴耳。

宗教分裂

26雅洛贝罕心想：“如果这些人前往耶路撒冷，到雅威的圣殿奉献祭品，他们的心会再度归向他们的主人——犹大王勒哈贝罕。

27那么这王国会重回到达味家室的手里。他们会杀了我，而归向勒哈贝罕。”

28于是国王拿定主意，制造两头金牛。他对人们说：“你们去耶路撒冷敬拜的日子够长了。哦，以色列，你们的神在这里呢！是他把你们从埃及地带领出来。”

29他把一只金牛放在贝特耳，另一只放在丹。

30雅洛贝罕使人民犯罪，人民远至丹去敬拜另一只金牛。

31雅洛贝罕也在高地建圣殿，指派的司祭并不是肋未人。

32雅洛贝罕模仿犹大的祭典，指定在八月十五日举行祭典，他亲自在祭坛上献上祭品。他在贝特耳，向他制造的金牛奉献祭品，在他建筑的高地上，任命司祭司职。

33八月是他随意选定的月份，在八月十五日那天，他为以色列人举行祭典，并到祭坛上去焚香。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

12.1所罗门死后不久，阿希雅先知的预言就实现了：王国一分为二。作者特别指出勒哈贝罕是罪有应得和愚不可及。国王一点不听人们的请求（15）：所罗门本人也独裁，深陷在自己的荣华富贵之中不能自拔，他已忘了自己对民众的责任，更没有倾听自己民众的呼声。

然而王国分裂后，以色列的百姓失去了天主对达味承诺的利益；这承诺即使是对有罪的后代，依旧有效。分裂后，北部以色列王国的土地上涌出了众多的先知：厄里亚、欧瑟亚、厄里叟等。北部王国的政治常常处在动乱之中，很多人篡权为王，他们的后代又不能保持王位。这段历史看起来，好像天主在根据每个人的品性来行正义。与此相反，这段时期的犹大王国——那些达味的嫡系后代，在四百年的时间内，一代接着一代地继承王位。不管是好还是坏，四百年没有间断过：天主的承诺引导着他们王国的历史。

圣保禄曾说过旧约中的事件预示了耶稣和教会的命运及使命。借此，我们看见了一个分裂的教会之景象：天主教、基督教和东正教。十五世纪的教会就像是一个帝国，人们关心的只是人类自私的利益，而不是为主谦卑的奉献。那时教会的领袖妄想在自己的身后留下宏伟不可磨灭的见证，来表现他们自己的高贵，于是强迫信徒上缴重税去修建高耸入云的大教堂。他们对信徒们焦渴的精神世界漠不关心。后来对于福音的忠实精神鼓励人们起来反抗这种利欲熏心的黑暗。这正是基督教（也译新教）兴起的根本原因。

那么，后来教会的分裂是否和以色列王国的分裂有相似之处呢？

基督教会分裂之后，一直在寻求重新相互配合的途径，但回顾历史使我们意识到教会实际状况的困难重重。天主教会的确应该为许多危机担负责任。但天主一直遵循着他的诺言，不看教会所犯的错误，而是看他的信德，目的是为了能引导教会走正确的路。因而教会本身应该常反思，了解自己的构架，实践福音精神，基督的承诺是可以信赖的。教会是我们的核心，圣体是承诺和连结。总有一天我们大家会再次重新结成为一体。

12.28十二支派团结在同一宗教之下，但雅洛贝罕知道，只要以色列人到耶路撒冷供奉牺牲，他的权位便岌岌可危。因此他利用宗教分裂来制造政治分裂，雅洛贝罕做了一尊牛来代表雅威，把雅威降到动物层次，违背了不可用受造物的形象来表现不可见的天主的诫命。

圣经在谈到北方以色列诸王的行径时，反复提道：“他们追随并犯了雅洛贝罕的罪。”因此圣经强调以色列人必须以天主在耶路撒冷所建立的圣殿为中心，团结一致。只是说：“我们侍奉同一位天主”或“我们以自己的方法侍奉天主”。是不够的。


牧灵圣经-列王纪上 第十三章

列王纪上 第十三章
犹大的先知

1一个雅威的人从犹大来，他遵从雅威的命令，来到贝特耳，当时雅洛贝罕正站在祭坛旁边献香。

2这人大声喊叫，诅咒祭坛说：“哦，祭坛，祭坛，雅威这样说：‘达味的家族中将要诞生一个儿子，名叫约史雅。他将在你上面，祭杀在高地焚香的司祭，人的骨骸也要在你上面被焚烧。’”

3先知马上提出一个预兆，他说：“这是雅威说的预兆。这祭坛会被推倒，上面的灰烬也会被打翻。”

4当国王听见天主的人大声喊叫，而且诅咒贝特耳的祭坛时，他在祭坛前面伸出手说：“把他抓起来！”

5但他指向天主的人的手，马上干枯了，不能缩回来。祭坛倒下，上面的灰烬洒了一地，预兆全部应验了。

6于是国王对天主的人说：“请向雅威、你的天主祈求，请为我祈祷，好让我的手恢复原状。”天主的人向雅威祈求，于是国王的手又恢复到以前的样子。

7国王对天主的人说：“请跟我回家吃点东西。我要酬谢你。”

8但是天主的人回答：“即使你给我半幢房子，我也不会跟你进你房里，也不会在那吃喝，因为这是雅威的命令。

9他很明白地告诉我：‘你不要吃、不要喝，也不要照你的原路回去。’”

10这人没有照他来贝特耳的路回去，他走另一条路。

11有一个老先知住在贝特耳，他的儿子们告诉他有关天主的人那天在贝特耳所做的事，和他对国王所说的话。

12父亲便问他们：“他走哪一条路？”他们就告诉父亲从犹大来的天主的人所走的路。

13他对儿子说：“替我备好驴子。”他们照办了。

14父亲骑上驴子去追天主的人，发现他正坐在橡树下。

这父亲问他：“你是不是从犹大来的天主的人？

15请跟我回到我家去，吃点东西。”

16从犹大来的先知回答：“我既不能跟你回去，也不能进你家门，不能与你一起吃东西、喝水。

17因为这是雅威的命令：‘你不能在那里吃东西、喝水，也不能从你来的原路回去。’”

18但是从贝特耳来的老先知对他说：“我也是一位先知，像你一样。有一个天使受雅威之命告诉我说：把他带到你家去，他可以吃东西、喝水。’”

19事实上这位老先知在说谎。于是雅威的人便与他一同回去，在他家中吃饭喝水。

20当他们坐在桌边时，雅威的话传给老先知。

21老先知对犹大来的雅威的人大声说：“雅威说：‘你背叛了我，没有遵从我给你的命令。

22我告诉你不要吃喝，但是你还是走回头路并吃饭喝水。因此你的尸体将不能与你祖先葬在一起。’”

23他们吃喝完以后，老先知要送他回去，为他套上驴鞍，从犹大来的先知便离开了。

24半路上他遇见一只狮子，被它咬死了。他的尸体扔在路边，狮子站在一旁。

25人们经过那里，看到尸体在路边，狮子在一旁，便到老先知居住的城里去报告。

26老先知听到了这事，说：“那是没有遵从雅威的话的天主的人。雅威把他交到狮子口中，狮子撕裂他，咬死他，正如雅威说的那样。”

27然后他对儿子说：“帮我准备驴子。”

28他们备好驴子，让他去那里。他发现了丢弃在路边的尸体，站在一旁的驴子和狮子。

29狮子没有吃这尸体，也没有撕裂驴子。老先知抱起天主的人的尸体，放上驴背带回城里，哀悼他并埋葬他。

30他把尸体葬在他自己的墓穴里，人们哀悼说：“哀痛呀！我的兄弟！”

31事后老先知对他儿子说:“我死后，把我葬在天主的人的坟墓里,让我的尸骨躺在他尸骨的旁边。

32因为他按雅威的命令,诅咒贝特耳的祭坛和在撒玛利亚高地的神殿,这诅咒一定会应验。”

33这事以后，雅洛贝罕没有停止做邪恶的事。他从民众中派任高地的司祭，无论谁想当高地的司祭，他都祝圣他。

34这使雅洛贝罕家族犯罪，而从地上被消灭铲除。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

13.1服从胜于祭献(撒上15:22);雅威在某些类似的情况下拒绝撒乌耳也是出于同一原因。此处的经文强调了几点真正能够取悦天主的顺从，而先知们自己应信心坚定，坚信天主正义的计划是不变的。

13：21你背叛了我：先知自己因为未能遵守雅威的第一项命令而遭到死亡。在他的同僚想要欺骗他的时候，他应该知道天主并没有改变他的命令，需要的是保持坚定的立场。


牧灵圣经-列王纪上 第十四章

列王纪上 第十四章
阿希雅预言雅洛贝罕的不幸

1那时候，雅洛贝罕的儿子阿彼雅生病了。

2于是国王对妻子说：“去，乔装一下，别让人们认出你是雅洛贝罕的妻子。你到史罗去，你在那里会找到阿希雅先知，他曾预言我会做这民族的国王。

3你带上十条面饼、一些蛋糕，一罐蜂蜜。你进了他家，他会告诉你这孩子将会怎么样。”

4雅洛贝罕的妻子照他的话做了，动身前往史罗。她进了阿希雅的家，阿希雅已经老眼昏花了。

5但雅威曾经告诉阿希雅：“雅洛贝罕的妻子要来求问你关于她病儿的事，你必须这样告诉她。此外，她是乔装而来的。”

6当阿希雅听见她进门的脚步声时，说：“进来，雅洛贝罕的太太。你为什么要乔装改扮？雅威吩咐我告诉你不幸的消息。

7去吧，把雅威、以色列天主的话告诉雅洛贝罕：

8‘我在这民族中提拔了你，栽培你做以色列的首领。我把这王国从达味家族手中夺过来交给你。但是你并不像我的仆人达味，他遵守我的诫命，全心跟随我，只做令我高兴的事。

9而你做得比任何一位先王都糟。你制造异神和偶像惹我发怒，你已背弃了我。

10现在，我要把灾害降到雅洛贝罕的家中。我要切断雅洛贝罕在以色列的所有男嗣的命脉，不管是做奴隶的还是自由人，只要是雅洛贝罕的子孙我都要铲除，如同人们清除粪土一样。11死在城里的子孙，会被狗吞吃；死在田野里的，会被天空的飞鸟啄食。雅威已经这样说了！

12走吧，回到家里去吧！你一进城，这孩子就会死去。

13全以色列人会哀悼他，埋葬他，雅洛贝罕家族中只有他能被人埋葬，因为雅威、以色列的天主只在他身上找到一些美善之举。

14雅威要为他自己推举一位以色列的国王，那新国王将摧毁雅洛贝罕的家族。

15雅威会打击以色列，使她像芦苇在水中漂动，还会把他们从赐给他们祖先的福地上连根拔除。他会把他们驱散到幼发拉底河之外，因为他们竖立神柱，使他发怒。

16雅威会驱散以色列，因为雅洛贝罕犯了罪，他使以色列陷入罪恶之中。’”

17雅洛贝罕的妻子回家去了。她来到提尔匝，一踏进门槛，孩子就死了。

18孩子被埋葬了，全以色列都哀悼他，正如雅威经他的仆人阿希雅先知所预言的一样。

19雅洛贝罕其他的事迹，征战和治国的成就，都记在《以色列列王实录》上。

20雅洛贝罕在位二十二年，然后与他的祖先同眠，他的儿子纳达布继任为王。

犹大王勒哈贝罕

21至于所罗门的儿子勒哈贝罕，他开始做犹大王时是四十一岁。他在耶路撒冷做王十七年。耶路撒冷是雅威从众以色列支派中拣选的城市，他把圣名安放在那里。勒哈贝罕的母亲叫纳阿玛，是阿孟人。

22犹大人做了使雅威不高兴的事，他们犯的罪比他们祖先所犯的更加使雅威生气。

23他们还为他们自己在每座高丘上，每棵绿树下，建丘坛、竖立石柱和神柱。

24他们境内还有献身异教的男妓。犹大模仿异族种种令人憎恶的行为，这些异族正是雅威曾在以色列人面前赶走的民族。

25在勒哈贝罕王第五年，埃及王史沙克攻打耶路撒冷，

26抢走所有财物，包括雅威圣殿里和王宫里的宝物。他抢走了所罗门制造的金盾，

27于是勒哈贝罕重制铜盾来代替金盾，并把它们交给看守皇宫门房的守卫官员。

28每当国王进入雅威的圣殿，守卫官便把盾牌拿出来，然后再放回守卫室。

29勒哈贝罕执政时其他的事迹，包括他的言行，都记在《犹大列王实录》上。

30勒哈贝罕和雅洛贝罕之间不断有战事。

31勒哈贝罕与他祖先同眠，和祖先一同被葬在达味城，他的母亲纳阿玛是阿孟人。他的儿子阿彼雅继位做王。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

14.1阿希雅的话宣告了以色列历史上的第一桩军事政变。以后还会有许多这样的政变，每一次被推翻的亲族和子女都会遭到屠杀。此事件是两王国最早五十年历史的序幕。


牧灵圣经-列王纪上 第十五章

列王纪上 第十五章
犹大王阿彼雅

1在乃巴特的儿子雅洛贝罕在位的第十八年，阿彼雅登基做犹大国王，

2他在耶路撒冷统治了三年。他母亲是阿贝沙隆的外孙女玛阿加。

3他照样犯他父亲以前所犯的罪，不像他的祖先达味。他没有全心忠于雅威、他的天主。

4但是雅威曾应允达味：他的明灯在耶路撒冷将长燃不息，他的子孙会被立做王，并且耶路撒冷会被稳建。

5因为除了赫特人乌黎雅事件，达味一直使上主喜悦，在他有生之年里，没有违反任何一条诫命。

6-7阿彼雅执政时其他的事迹和作为，都登载在《犹大列王实录》上。阿彼雅和雅洛贝罕之间曾发生过战争。

8阿彼雅与他的祖先同眠，葬在达味城，他的儿子阿撒接替他为王。

犹大王阿撒

9以色列王雅洛贝罕在位第二十年，阿撒在犹大继位做王，

10在耶路撒冷统治四十一年。他的祖母是阿贝沙隆的外孙女玛阿加。

11阿撒在雅威面前做正确的事，像他祖先达味一样。

12他把异教的男妓赶走，把他祖先所制造的偶像移开。

13他还废除了他的祖母玛阿加的太后地位，因为她为阿舍辣立了一个令人憎恶的柱像。阿撒捣毁阿舍辣的柱像，在克德龙溪焚烧，

14但是他却没有封闭丘坛。不过阿撒一生仍然忠于雅威。

15他把他的父亲和他自己所奉献的金、银器物都放到了雅威的圣殿里。

16阿撒和以色列王巴厄沙之间不断发生战争。

17以色列王巴厄沙攻打犹大，并在辣玛加强防御，以杜绝以色列人与犹大王阿撒的来往。

18这时候阿撒搜集了雅威圣殿和皇宫剩下的所有金银，交给他的仆人，

19去见大马士革的阿兰王、赫则雍的孙子，塔贝黎孟的儿子本哈达得，对他说：“让我们订立条约，正如我父亲和你父亲曾经所做的那样。我送你一些金、银，请取消你与以色列王巴厄沙订立的条约，让他从我的土地上撤退。”

20本哈达得同意了阿撒王的请求，派遣他的官员去攻打以色列的城池，攻下了依雍、丹、阿贝耳贝特玛阿加、基乃勒特全境和纳斐塔里地区。

21巴厄沙知道了这事，便停止了在辣玛的防御工事，搬回到他居住的地方提尔匝。

22阿撒王下令给全犹大，没有一个人例外，都去把巴厄沙用来防卸辣玛的石头和木料运走。阿撒王用这些材料修建本雅明的革巴和米兹帕。

23阿撒王其他的政绩、伟业，以及他修建的城市都记载在《犹大列王实录》上。阿撒年老时，受到足病的折磨。

24他与祖先同眠，埋葬在他祖先的达味城，他的儿子约沙法特继位。

以色列王纳达布和巴厄沙

25耶洛贝罕的儿子纳达布在犹大王阿撒二年时统治以色列，

26他统治以色列两年，做了令雅威不悦的事，像他父亲一样，使以色列跌入罪恶之渊。

27依撒加尔家族中，阿希雅的儿子巴厄沙阴谋暗杀纳达布，当纳达布和以色列人围攻培肋舍特人的基贝通时，巴厄沙在这城里杀了他。

28巴厄沙在犹大王阿撒即位的第三年杀死纳达布，并且取代他统治以色列。

29他一当上国王，立刻杀尽雅洛贝罕全家族，不留下一人，完全应验了雅威经由他的仆人史罗人阿希雅所说的话。

30这是因为雅洛贝罕犯罪，使以色列人跌入罪恶之渊，激怒了雅威，以色列的天主。

31纳达布在位时其他的事迹和成就，都登在《以色列列王实录》上。

32阿撒和巴厄沙在位时期两国之间常有战争。

33犹大王阿撒在位的第三年，阿希雅的儿子巴厄沙在提尔匝即位，统治全以色列共二十四年。

34他做了令雅威不悦的事，像雅洛贝罕一样犯罪，使以色列人陷入罪恶泥潭。


牧灵圣经-列王纪上 第十六章

列王纪上 第十六章
1雅威通过哈纳尼的儿子耶胡斥责巴厄沙说：

2“我将你由尘土中提拔出来，让你统治我的子民以色列，但是你却仿效雅洛贝罕，把我的子民以色列引入罪恶之渊，你激怒了我。

3因此我要摧毁巴厄沙和其家族，我要像处置乃巴特的儿子雅洛贝罕一样，处置他们。

4狗会吞噬死在城里的巴厄沙的族人，空中的飞鸟也会啄食死在田野里的巴厄沙族人。”

5巴厄沙当政时其他的事迹，他的作为和成就，都登在《以色列列王实录》上。

6巴厄沙与他祖先同眠，葬在提尔匝，他的儿子厄拉接替王位。

7雅威经哈纳尼的儿子、耶胡先知传话斥责巴厄沙和他的家族，不仅因为他像雅洛贝罕一样，令雅威不悦并发怒，而且因为他杀了雅洛贝罕家族。

以色列王厄拉

8犹大王阿撒在位的第二十六年，巴厄沙的儿子厄拉在提尔匝开始执政统治以色列。他做了两年国王。

9他的臣仆，就是率领他半数战车的统帅齐默黎，计谋暗杀他。当厄拉在提尔匝省长阿尔匝家喝醉时，

10齐默黎走进去杀死了他。这事发生在犹大王阿撒在位的第二十七年。齐默黎做了国王。

11齐默黎一开始执政，就把巴厄沙全家人杀光，不留下一个男子或亲朋。

12齐默黎铲除巴厄沙家族，正应验了雅威借着先知耶胡所宣告的话。

13这是因为巴厄沙和他的儿子犯了罪，使以色列跌入罪恶之渊，他们还制造偶像，使雅威对他们发怒。

14厄拉在位时其他事迹，和他的作为登在《以色列列王实录》上。

以色列王敖默黎

15犹大王阿撒在位第二十七年，齐默黎在提尔匝做王，但只有七天。

16因为当时军队正在攻打培肋舍特人的基贝通，齐默黎谋害了厄拉，当民众听说他杀死了国王厄拉，都宣告军长敖默黎为以色列的国王。

17敖默黎带领以色列人从基贝通上去攻打提尔匝。

18当齐默黎看到城快被攻占了，他就走进王宫的城堡，放火焚烧王宫，他自己也死在大火中。

19这是因为他犯罪，令雅威不悦，像雅洛贝罕一样，使以色列跌入罪恶之渊。

20齐默黎其他的事迹和他的阴谋叛变，都登载在《以色列列王实录上》。

21从此以色列分成两派，一派跟随基纳特的儿子提贝尼，要立他为王；另一半跟随敖默黎。22敖默黎派击败了基纳特的儿子提贝尼派。提贝尼死了，敖默黎为王。

23犹大王阿撒在位第三十一年，敖默黎统治以色列。他统治以色列十二年，六年在提尔匝。

24他用两个“塔冷通”银子从舍默尔手中买下芍默龙山。他在山上兴建一个城市，按原山主舍默尔的名字给它取名“撒玛利亚”。

25敖默黎的作为比所有先王还要令雅威不悦。

26他的行为像乃巴特的儿子雅洛贝罕一样，使以色列陷入罪恶之中，他们崇拜偶像，触怒了雅威，以色列的天主。

27敖默黎其他的事迹和他英勇的作为都登在《以色列列王实录》上。

28敖默黎与他祖先同眠，埋葬在撒玛利亚。他的儿子阿哈布继位为王。

以色列王阿哈布

29犹大王阿撒在位第三十八年，敖默黎的儿子阿哈布在撒玛利亚登基为王，统治以色列二十二年。

30敖默黎儿子阿哈布的作为比其他先王还要令雅威不悦。

31乃巴特的儿子雅洛贝罕的事例和罪行还不及他。他娶了漆冬王厄特巴耳的女儿依则贝耳为妻。他侍奉巴耳，敬拜他。

32他在撒玛利亚的巴耳神庙为巴耳神设立祭坛，又竖立阿舍辣神柱。

33阿哈布做的每件事情都使雅威发怒，他比以色列的先王更糟糕。

34在他统治期间，贝特耳人希耳重建耶里哥城。奠基的时候，他以长子阿彼兰作祭献，装城门时，他以幼子色古布作祭献。应验了雅威借着农的儿子若苏厄所说的话。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

16.30阿哈布的作为比其他先王还要令雅威不悦：他令天主不悦的程度超过了在他之前的任何人。从这段经文开始，接下来的六章之中，故事的重点是阿哈布在以色列的统治。此时也正是北部最伟大的先知厄里亚和其继承者厄里叟拯救以色列信仰的时代。

16:31他娶了漆冬王厄特巴耳的女儿依则贝耳为妻：左尔人和漆冬人是居住在巴勒斯坦北部的一古老富庶的民族，他们也叫腓尼基人。他们的国王希兰曾是达味的同盟。以色列也受到了他们的异教的影响。在阿哈布统治的时期内，以色列拥有了繁荣富庶和军事武装，但信仰的危机也是前所未有的。

达味征战的成功，使许多迦南人融入他的王国之中，但是迦南人依旧保持了自己的宗教信仰，以色列的信仰也因此受到了感染而与之同化。以色列人对信仰的热衷明显下降。左尔人和迦南人信仰相同的宗教，当其文化以锐不可挡之势入侵以色列时，显然这种宗教在以色列群体中产生了效力，人们对雅威不再那么专一和忠心了，以色列人开始不知不觉地来到巴耳神和阿市托勒特神的祭坛。这种状况在北部尤其明显，因为它地理上的开阔引来各种不同的宗教理论，于是先知们出现在北部的土地上。

巴耳神负责掌管生命、性、雨水和四季（见民长纪引言）。因为人们相信这些神只控制着丰饶的特权，所以发誓要和献给他们的庙妓结合。因此，卖淫这个词在圣经里面可以指放荡，也可以指背弃雅威和其他神明行淫。这并不是说此原始宗教一无可取，歌颂生命本身并没有错，然而这种信仰却使人们停留在本能的阶段。

依则贝耳运用她的权力制造了血腥迫害。受害者就是我们在撒上19：18和列下2：19中所提到的先知。他们受到巴耳先知和敌对会众的迫害。

16:34希耳……以长子作祭献……以幼子作祭献：因为受到异教的影响，以自己的子女作祭献的事情愈来愈多。


牧灵圣经-列王纪上 第十七章

列王纪上 第十七章
厄里亚先知

1从基肋阿得的提市贝来的先知厄里亚对阿哈布说：“只要雅威、我侍奉的以色列的天主尚存，除非我的命令，这几年雨水或露水绝不会降下。”

2雅威对厄里亚说：

3“离开这里，到东方去，隐居在约旦河东面的革黎特溪边。

4你要喝溪中的水。

至于吃的东西，我已经叫乌鸦在那里为你准备了。”

5厄里亚遵从雅威的话，到约旦河东面的革黎特溪旁住下。

6乌鸦早晨给他送面饼，晚上给他送肉，他就喝溪里的水解渴。

匝尔法特的寡妇

7不久，因为不下雨，小溪干涸了。

8雅威对厄里亚说：

9“到漆冬的匝尔法特去，留在那里。我已叫一个寡妇供给你食物。”

10厄里亚便去了匝尔法特。到城门口时，他看到一个寡妇在捡柴禾。他叫住她说：“请用器皿装点水给我喝。”

11她正要去取水时，他又叫住她说：“请再给我一块面饼。”

12她回答说：“雅威、你的天主可以作证，我没有面饼了，缸里只剩一把面粉，罐里还有一点油。我正要拾些柴禾，好回家做点东西给我和我儿子吃，然后就是等死了。”

13厄里亚对她说：“你不要害怕，就照你说的去做，不过首先烘一个小饼给我，然后再给你自己和你儿子烘一个。

14因为雅威、以色列的天主说：‘缸里的面粉不会被吃光，罐中的油也不会被用光，直到雅威降雨到地上的那天。’”

15于是她照厄里亚告诉她的话去做。从那天起，她自己、厄里亚和她儿子都有东西吃。

16缸里的面粉吃不完，罐里的油也用不完，都应验了雅威借着厄里亚来所说的话。

寡妇的儿子复活

17事后，这家主妇的儿子生病了，病得很重，断了气。

18她对厄里亚说：“你做了什么呀？哦，天主的人，你来这里是为让天主记起我以前的罪？让我儿子死？”

19他回答：“把你的儿子交给我。”

他从她怀中抱起孩子，带到楼上他的房间，把孩子放在他的床上，

20然后向雅威呼求说：“哦，雅威、我的天主，你难道要给这个让我寄居她家的寡妇带来不幸吗？让她的儿子死去？”

21然后他三次伏在孩子身上，呼求雅威道：“哦，雅威、我的天主，让生命的气息回到这孩子身上吧！”

22雅威垂听了厄里亚的祈求，这孩子开始呼吸了，他又活过来了。

23厄里亚把这孩子带下楼，交给他母亲，说：“看你的儿子，他又活过来了。”

24这妇人对厄里亚说：“现在我知道你就是天主的人，天主借你说的话确是真的。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

17.1厄里亚出现了，他是最伟大的先知之一。在耶稣显圣容的时候，厄里亚便随侍在侧（谷9:2）。

厄里亚的名字是有象征意义的，即：雅威是我的天主。他的家乡位于约旦河对岸的提市贝。那是穷乡僻壤，还没有受到新宗教习俗的影响，因此还保留着自己宗教的纯洁。

厄里亚眼见人们的叛教不忠，独自坚持着自己的信仰。他觉得自己应为天主做些事，便首先行动了。

17:7雨水或露水绝不会降下：信念坚定的厄里亚知道他的话是来自天主，而且将会成真。就这点而言，厄里亚被描绘成信仰的模范，请参见雅5:17。

当然，干旱是一种自然现象。但我们知道虽然天主不是直接地每时每刻来改变自然，但因为他每时每刻与我们同在，有时他会为了告诉我们更大的真理而改变自然秩序。信徒的信德本身就是一种力量，就像宇宙的物理定律一样，因此当我们向天主请求一些看似不可能的事物时，就是确信他有能力并想给予我们，他一定有办法使之发生。我们确信和坚信的力量就是对主的一种赞美。

人们认为巴耳是掌管雨水和自然的神明。干旱会让他们明了万物的天主雅威，才是唯一的造物主。厄里亚以打击最大异教的根源来开始自己的使命，因为人们忘记了应把天主摆在第一位。

17.9到漆冬的匝尔法特去：干旱使每个人遭受痛苦，包括向天主要求这项奇迹的厄里亚。但是对于信徒来说，天灾本身就是我们体会天父永远相随、永远关心我们的最好的机会。

我已叫一个寡妇…：这位先知将得到他的食物，他也会借着认识这个虔诚的妇人，而得到天主的安慰。这贫穷的寡妇还有东西给这位伟大的先知，这便是他们两人的恩宠。

17：10请用器皿装点水给我喝…请再给我一块面饼：厄里亚在试探她的信心：不过首先烘一个小饼给我，寡妇给了他。这位寡妇和耶稣在谷12：41中赞美的那位相似。

17：14缸里的面粉不会被吃光：对于这种不顾惜一己所有而全心帮助他人的信徒，天主永远会照顾他们。

17.17天主通常是借着事物的自然程序，以及他自己所建立的自然法则之效果来引导世界和教会。但是他也为自己保留了例外的权利：因此水才会变成酒；饼也才会增多。

17:18你来这里是为让天主记起我以前的罪？独子的死亡足以使这个可怜的女人害怕起来，就像一些人把天主当成一个严厉的法官，窥人隐私，找机会惩罚人一样，她认为先知住在家里引起了雅威的注意，因此用这种伤痛的事来惩罚她。

17:21他三次伏在孩子身上：先知以这种姿势，用自己的气息来唤回生命。耶稣自己和人类密切结合，使人类能分享他复活的力量，这样的耶稣谁不愿认识呢？

17:22雅威垂听了厄里亚的祈求：厄里亚是被特选的人，他的使命就是扭转悲惨的状况和混乱的世态。雅威让他复活了寡妇的儿子，后来，在加尔默耳山上，他会让他复活以色列民众的信心和信德。


牧灵圣经-列王纪上 第十八章

列王纪上 第十八章
1过了许多日子（已是旱灾的第三年），雅威对厄里亚说：“去见阿哈布，我要降雨到地上。”2于是厄里亚去见阿哈布。

3撒玛利亚的饥荒十分严重。阿哈布把王室总管敖巴狄雅叫来。敖巴狄雅是雅威忠实的仆人，4当依则贝耳杀死雅威的先知时，他收留了一百位先知，每五十人为一组，藏在山洞里，供给他们面饼和饮水。

5阿哈布告诉敖巴狄雅：“我们去查看这地方所有的水泉和山谷，寻找青草地，好让马和驴生存下来，不致灭亡。”

6于是他们分头查询：阿哈布走一条路，敖巴狄雅独自走另一条路。

7当敖巴狄雅走在路上时，遇见了厄里亚，便俯伏在地上，说：“你是我主厄里亚吗？”

8厄里亚回答他说：“是的，去告诉你的主人我来了。”

9但是敖巴狄雅回答说：“我犯了什么罪？你竟要把你的仆人交到阿哈布手中，让他杀死我？

10我借着雅威、你的天主发誓，我的主人正派人在每个民族，每个国家找你，如果那个地方的人说：‘厄里亚不在这里’，他会要他们发誓确实没有看到你。

11现在我应去对我的主人说你来了吗？

12只要我走开，去告诉阿哈布，雅威的神灵会把你带到我不知道的地方。阿哈布找不到你，会杀了我。你的仆人从小侍奉雅威，

13你难道不知道：当依则贝耳杀雅威的先知时，我把其中的一百人分藏在两个山洞中，供给他们面饼和水？

14你要求我去告诉我的主人‘厄里亚在这里’，他一定会杀了我！”

15但是厄里亚对他说：“我向我侍奉的万军雅威发誓：我今天就去见阿哈布。”

16于是敖巴狄雅把这消息告诉了阿哈布，他便去迎接厄里亚。

加尔默耳山的祭献

17阿哈布看到厄里亚，就对他说：“让以色列遭受灾害的就是你！”

18厄里亚回答：“让以色列遭灾的不是我，而是你和你父家的人。你们违背雅威的命令，反去追随巴耳。

19你现在下令召集全体以色列人，包括依则贝耳供养的四百五十个巴耳的先知，上加尔默耳山，到我的面前来。”

20阿哈布派人去召集全体以色列人和那些先知们上到加尔默耳山。

21厄里亚走近人群，说：“你们脚踏两条船要到几时？如果雅威是天主，就追随他；如果巴耳是天主，就追随巴耳。”人们都沉默不语。

22厄里亚继续对人们说：“雅威的先知只剩我一个了，而我面对的是四百五十个巴耳的先知。23请牵两头公牛来。让他们任选一头，切成数块，放在木柴上，但是不要点火。我也会照样预备另一只公牛，放在木柴上，也不点火。

24然后你们呼求你们神明的名字，我呼求雅威的圣名。那用火来回答的神才是真正的神。”人们说：“很好。”

25厄里亚对巴耳的先知说：“你们人比较多，所以你们先选一头牛，做好准备。然后呼叫你们的神明，但你们不要点火！”

26他们把牛预备好，从早上直到中午，呼叫巴耳的名字：“巴耳，回答我们！”但是当他们围绕着他们建造的祭坛手舞足蹈时，既没有巴耳的声音，也没人回答他们。

27到了中午，厄里亚讥笑他们：“喊大声点吧！巴耳是神，他或许在沉思冥想，或许他很忙，又或许去旅行了，或睡着了，你们得把他叫醒。”

28于是他们叫得更响，用刀和矛划开自己的皮肤，像他们经常所做的那样,直到血流出来。

29时间已是下午，他们仍然狂叫不已，可一直到黄昏献祭的时候，仍然没有巴耳的回声，没有人回答,也没有人理会。

30于是厄里亚对人们说：“到我跟前来。”人们向他靠近。他便修复已坍塌的雅威的祭坛。

31他拿了十二块石头，对应雅各伯后裔的支派数目。雅威曾对雅各伯说：“你的名字是以色列。”

32他用这些石头为雅威之名建造一座祭坛，并在四周挖一水沟，约有三十公升的容量。

33他排好木柴，把公牛切成数块放在木柴上，

34然后说：“装满四罐水，洒在这全燔祭和柴禾上。”人们做了，他说：“再来一次。”他们再倒了一次，他吩咐说：“还要一次。”他们倒了第三次。

35水顺着祭坛四周流向水沟，水沟里充满了水。

36晚上祭献的时刻来临，厄里亚先知走近前来说：“哦，雅威，亚伯郎、依撒格和以色列的天主，今天让大家都知道，你是以色列的天主，我是你的仆人，按照你的吩咐做这一切。

37请回答我，哦，雅威，回答我，使人们知道你，哦，雅威天主，正是你让他们回心转意归向你。”

38于是雅威的火降下来，吞没了全燔祭和柴禾，连石头、灰土和水沟里的水都烧干烧尽了。

39人们亲眼看到这事，就脸朝地跪下，说:“雅威是天主！雅威是天主！”

40厄里亚吩咐他们：“把巴耳的先知抓起来，一个也不能放走。”他们抓住了巴耳的先知。厄里亚带他们下到克雄溪，在那里把他们全部杀死。

41厄里亚对阿哈布说：“上去吃喝吧！因为雨声逼近了。”

42于是阿哈布上去吃喝，同时，厄里亚爬上加尔默耳山顶，跪在地上，把脸埋在两膝之间。

43他对他的仆人说：“上去朝海那边看。”这仆人上去，看一看，说：“什么也没有。”厄里亚说：“再上去来回看七次。”

44到了第七次，他看到一朵如手掌般大小的云，从海面上升起。厄里亚对他说：“去告诉阿哈布：备好马车，赶快下去，免得被大雨阻挡。”

45转眼间，天空因风云而昏黑，大雨倾盆而下。阿哈布驾着车赶回依次勒耳。

46雅威的手临于厄里亚，他束上腰带，比阿哈布先跑到依次勒耳的城门口。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

18.17加尔默耳山的祭献，是旧约中天主最伟大的显现之一。雅威首先想要改变民众的冷漠和麻木不仁。

是巴耳还是雅威：人们不能清楚地分辨两者。他们认为两者是具有不同能力、但同样有用的两股力量或两个神明：雅威是该民族的天主，在战斗中有一定的帮助；巴耳则听候农民祈求，人们借着供物和庆典祈求雨水丰沛。

18:21你们脚踏两条船要到几时？厄里亚要以色列人作出决定，信徒不该侍奉二主：

－天主还是金钱（玛6：24）；

－赞成耶稣还是反对他（玛12：30；

－不论是教会的合作成员，还是教会的不热心的听众，如果我们不能下定决心追寻他，我们就会失去拥有他的喜悦，尽管他从不会离开或抛弃我们（默3：6）。

18:24那用火来回答的神才是真正的神：这就是神迹：火可以毁灭、净化和改变事物，火也可以使献给天主的牺牲有效。以色列也需要用火来改变她的精神生活，后来，我们随着耶稣一同受到火的洗礼，或者说净化，并且借着“火和圣神”来达成精神的新天地。

16:26既没有巴耳的声音，也没人回答他们:我们读了厄里亚对巴耳的嘲弄，是不是就证实了天主一定会回答而且倾听我们的祈祷？天主并没有义务满足每个人的欲望，但是我们却有义务以适当的方法和无比的毅力向他请求我们的梦想：如果我们的愿望能使我们有更健康更充实的精神生活。

18：37正是你让他们\回心转意归向你：火、奇迹和雨水都是为一个目的：雅威喜爱以色列，希望再次唤起他们的爱。他并不想吓坏他的子民，或是使他们惊异不已，天主只希望他的子民能发现他们的天主是永生的，天主希望自己成为子民生活的道路。

加尔默耳山上的胜利，便是雅威的胜利。同时也是厄里亚的胜利。天主需要一些人来拯救其他的人。我们对书中随后描绘的大屠杀，一定会感到震惊，但是厄里亚是生活在一个充满暴力的时代，当时死亡是被征服者的普遍命运，厄里亚的想法不会超过那个时代的道德水平。

这个残酷的惩罚教诲我们，丧失自己的肉体生命，和为追随错误价值而失去灵魂相比，远算不上悲惨。自欺欺人从而失去固定的道德标准才是更可怕的。


牧灵圣经-列王纪上 第十九章

列王纪上 第十九章
厄里亚逃往旷野

1阿哈布把厄里亚所做的一切，以及厄里亚如何用剑杀死先知的事，都告诉了依则贝耳。

2依则贝耳派人去对厄里亚说：“如果明天这时候，我不照着你对付先知的方法处置你，就让众神诅咒我。”

3厄里亚很害怕，开始逃命。他来到犹大的贝尔舍巴，把他的仆人留在那里。

4自己躲进旷野，走了一天的路，然后在一株杜松树下坐下求死：“够了，雅威，结束我的生命吧，因为我并不比我的祖先好。”

5他躺在杜松树下睡着了。一个天使拍醒他，对他说：“起来吃吧！”

6厄里亚看见在头边，有一块在热岩石上烤熟的饼，还有一罐水。他吃喝完了，又躺下睡觉。

7雅威的天使第二次来拍他，对他说：“起来吃东西，因为你还有一段很长的路要走。”

8于是他起来吃喝。借着那食物的力量，他行走了四十昼夜，来到曷勒布——雅威的山。

在曷勒布遇见天主

9到了这地方后，他走进山洞过夜。雅威问他：“厄里亚，你在这里做什么？”

10他回答：“我为万军的雅威忧心如焚，因为以色列人已背弃了你的盟约，拆毁了你的祭坛，用剑杀死了你的先知。只剩下我一个还活着，但他们仍试图杀我。”

11雅威说：“你出来，爬上山，站在那里，在雅威面前。”

雅威从那里经过。一阵强风在雅威面前刮过，撼动山崖，把岩石削成碎片，但是雅威不在风里。风过后是地震，但雅威不在地震里。

12震后是一场大火，但雅威也不在火里。大火过后，微风吹起。

13厄里亚听到这细微的风声，便用外衣蒙住脸，走出来，站在洞口。

然后他又听到一个声音对他说：“厄里亚，你在这里做什么？”

14他回答：“我为万军的雅威忧心如焚，因为以色列人已经背弃你的盟约，拆毁你的祭坛，用剑杀死你的先知。只剩下我一个活着，但是他们仍试图夺取我的性命。”

15雅威对他说：“抄原路通过旷野，回到大马士革去，因为你必须傅油哈匝耳为阿兰国王，16你还要傅油尼默史的儿子耶胡为以色列国王，再傅油阿贝耳默曷拉人沙法特的儿子厄里叟为你的后任先知。

17凡是逃脱哈匝耳的利剑的，一定会死于耶胡剑下，凡是逃脱耶胡利剑的，必被厄里叟杀死。

18但是我会留下七千以色列人，都是从没有跪在巴耳面前亲吻过神像的。”

19厄里亚离开了。他找到了沙法特的儿子厄里叟。厄里叟正在耕一块十二英亩的地，快要耕完了。厄里亚经过他身边，把外衣披在他的身上。

20厄里叟便丢下耕牛去追厄里亚，对他说：“让我去向我的父母告别，然后我就跟随你。”厄里亚对他说：“如果你想回去，就回去，不必在乎我所做的事。”

21厄里叟就回去了，他取下牛轭，宰杀了那对牛，用驾牛的用具煮了肉，分给人们吃。然后他起身跟随厄里亚，开始服侍他。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

19.1厄里亚很害怕，开始逃命（3）：因此，奇迹并未能神奇地解决信德问题。教诲人民怎样悔改是一项历时长久而又艰难的工作。

我们从地图上可以看出厄里亚如何从北到南跨越了以色列和犹大这两个王国。加尔默耳距贝尔舍巴两百五十公里，贝尔舍巴位于犹大以南，是进入旷野前的最后一个城镇。

19：7你还有一段很长的路要走：厄里亚在寻求旷野入口，以保全性命，但天主为他指出了更远大的路程。他得到一块神奇的饼，这使我们想起古犹太人的玛纳，并且预告了耶稣为我们的精神之旅而赐下的圣体（若6：8）。

19：8他行走了四十昼夜（见出24：18）：厄里亚去迎见雅威。耶稣不也是到旷野中去作一种必要的证明吗？我们在某些时刻也必须“到旷野去”（有时候天主自己就会引我们到旷野中去；欧2：16）。厄里亚孤独的旅程象征了要寻找天主所必须走的漫长旅程。我们多么需要我们的朋友、同伴、教会团体的共同支持。每个人都在走自己的人生旅程，天主在每个人的内心不停地召叫我们踏上个人精神成熟的路。

19.9厄里亚到达曷勒布，曷勒布是西乃山的别名，四百年前，雅威曾在此显现给梅瑟。

19：11爬上山，站在那里，在雅威面前：对那些热爱天主的人，天主会显现非凡的关爱和喜悦，他会特别地召唤这样的朋友。因此书中常说天主在微风中，而不是在飓风或地震中显现自己。天主陪伴我们左右不离，如果我们意识到这点，就会感到他慈爱的临在。

19：13厄里亚，你在这里做什么？天主先提出一个问题，然后要先知去发掘内心。厄里亚的心中充满了对雅威真挚无比的爱。雅威也对厄里亚透露了他的计划。

哈匝耳、耶胡、厄里叟：雅威把即将发生在以色列的悲剧告诉了厄里亚。达味王国虽然有达味和所罗门光荣的开始，但它注定要消亡。这是因为民众违抗雅威的结果。

－阿兰国王哈匝耳，便是将征服并侮辱以色列的敌国国王。

－耶胡将毁灭阿哈布的家族，并消灭巴耳的信徒；

－厄里叟将传递雅威的警言。

但是以色列并不会彻底地消失，因为雅威还保留了一些遗民，其中会有七千人不曾对巴耳神下跪，作者用一种象征的手法表现了这种状况。

这部启示交待了圣经中先知的责任。圣经中大部分的先知，特别是最伟大的先知都出现在：从所罗门的光辉一直到以色列被放逐的三百年间。因此先知的主要责任是：

－唤起走向毁灭之路的选民的忠诚。

－要求民众做内在的，也就是心灵上的悔改，这推动了子民在精神和心理上的反照和反思能力。

－预示人们，在巴勒斯坦的物质王国毁灭之后，天主会为以色列遗民开创一条新路，未来将会是美好的。

19.19厄里亚经过他身边，把外衣披在他的身上：这是他召厄里叟为自己门徒的特殊方式，一如耶稣召唤门徒：“跟随我。”或许厄里亚听到厄里叟说让我向我父母告别时，误以为厄里叟对自己过去的生活有所留恋，因此他回答厄里叟：如果你想回去，就回去，不必在乎我所做的事。但厄里叟只是希望能好好告别自己的亲人（见路9：61）。从那时起，厄里叟就成了厄里亚的门徒，成为他后来在以色列的继承者。


牧灵圣经-列王纪上 第二十章

列王纪上 第二十章
围攻撒玛利亚

1阿兰王本哈达得集合了所有的军队，跟随他的还有三十三位王侯。骑着马，驾着战车，他向撒玛利亚进攻。

2他派遣使者到阿哈布城，对以色列王说：“本哈达得说：

3‘你的银子、金子和最美的妻子、儿女都是我的。’”

4以色列王回答：“正如你所说的，我的主人国王，我所拥有的一切都是你的。”

5本哈达得又派遣使者对他说：“我告诉你,把你的金、银、妻子、儿女都交给我。

6现在我要派遣我的仆人，大约在明天此时到你那里。他们将搜查你和你官员的家，然后拿走他们想要的东西。”

7然后以色列王召集了国内所有的长老，对他们说：“你们看看,这人多么狠心。即使我已同意把我的妻子、儿女、银子、金子交给他，他还是要派遣他的臣仆来把这一切带走。”

8长老和民众对他说：“不要理他，不要答应他的要求。”

9于是以色列王告诉本哈达得，

10他回答：“如果撒玛利亚剩下的尘土，还足以使我的随从都得到一把，让我受到诅咒。”

11以色列王回答：“还穿着铠甲的人岂能自负得像脱下铠甲的人。”

12本哈达得听到这消息时，正在帐幕里与王侯们饮酒，于是他对他的官员说：“列队进攻。”他们就列队进攻撒玛利亚。

13有一个先知走近以色列王阿哈布，对他说:“你有没有看见这一大群人？雅威说:‘今天我会把这群人交到你的手里，因此你会知道我就是雅威。’”

14阿哈布问他：“谁会打败他呢？”先知回答:“各地区省长的卫士。因为这是雅威的命令。”国王又问他:“谁先发动战争？”他回答:“你！”

15于是以色列王召集了各地区省长的卫士，一共有两百三十二人。然后他又集结了所有的以色列人，一共七千人。

16他们中午出发，那时本哈达得在帐幕里与协助他的三十二位王侯饮酒，他醉了。

17各区省长的卫士组成先遣部队。有人告诉本哈达得：“有人从撒玛利亚来。”

18他说：“如果他们来求和，活捉他们；如果他们来挑战，也活捉他们。”

19各区省长的卫士出发了，军队跟在他们后面，

20每个人都杀了本哈达得的士兵。阿兰人逃走了，以色列人追击他们。阿兰王本哈达得最终与骑兵共骑一匹马逃走。

21但是以色列王还是掳获了许多马匹和战车，彻底摧毁了阿兰人。

22然后这先知又来到以色列王那里，对他说：“勇敢些，坚守你的位置，明确该怎么做。因为明年阿兰王会再上来攻打你。”

23阿兰王的官员对他说：“他们的神明是山神，因此他们比我们强大。

24让我们在平原上与他们作战，我们一定会赢。但是你必须任命军长代替王子的职位。

25当你召募新军，补充好曾遭损失的军队，并拥有同样多的马匹和战车时，我们就会在平原作战，然后看一看：谁更强大。”本哈达得听从他们的劝告，照着去做。

战胜阿兰人

26春季，本哈达得集结了阿兰人，向阿费克进军，攻打以色列。

27以色列人也集合起来攻打阿兰人。他们扎营的时候，以色列军营看起来像是两小群山羊，而阿兰军营遍布城郊。

28上主的人走近以色列王，对他说：“以色列这样做：因为阿兰人曾经说过：‘雅威是山神，不是平原的神。’因此我要把这一大群敌人交到你的手里，你则会明白我就是雅威。”

29他们面对面扎营七天。

到了第七天，战争爆发了。以色列人杀死了十万阿兰步兵。

30当其余的步兵逃到阿费克城时，城墙倒塌，压死了残存的两万七千人。本哈达得自己逃进城内的一间密室。

31他的官员对他说：“人们说以色列王是仁慈的君王。让我们在腰间围上粗麻衣，他或许会保全你的性命。”

32于是他们在腰间围上粗麻衣，颈上套着绳子，到以色列王那里说：“你的仆人本哈达得向你请求，请饶我一命。”阿哈布问：“他还活着吗？他是我的兄弟。”

33他们急忙接过话题，回答他：“是的，本哈达得真是你的兄弟。”然后以色列王说：“去把他带来。”

本哈达得来到阿哈布这里，阿哈布让他坐进马车。

34本哈达得对他说：“我要把我父亲从你父亲手中夺走的城市，交还给你，你可以在大马士革设立商业贸易，正如我父亲在撒玛利亚所设立的一样。”阿哈布便和本哈达得订立条约，然后把他放走了。

35那时雅威的话直接传给先知的一个弟子。这弟子对他的同伴说：“请打我。”但是他的同伴拒绝打他。

36这弟子对他同伴说：“因为你不遵从雅威的话，所以一旦你离开我，你会被狮子咬死。”当他一离开，狮子真的找上他，把他咬死了。

37这弟子又找到另外一个人，对他说：“请打我。”那人打他，使他受了伤。

38然后这先知离开了，用纱布蒙住眼睛，伪装自己，在路边等国王。

39当国王经过的时候，他叫住国王说：“哦！国王，当我——你的仆人深入战斗中时，有一个士兵离开阵线，把一个人交给我，对我说：‘看住这个人，如果他逃跑了，就要用你的性命来抵，或者你要赔一塔冷通的银子。’

40但当我忙这忙那时，那犯人又逃走了。”以色列王对他说：“你自己已说出你该受的刑罚了。”

41这人马上撕下蒙在眼睛上的纱布，以色列王认出他是一位先知。

42然后这先知对他说：“因为你放掉了我下令处死的人，所以要用你的性命换他的性命。用你人民的性命换他人民的性命。”

43以色列王回到撒玛利亚家中休息，心中闷闷不乐。


牧灵圣经-列王纪上 第二十一章

列王纪上 第二十一章
纳波特的葡萄园

1有一个依次勒耳人纳波特，拥有一块葡萄园，就在撒玛利亚王阿哈布皇宫的旁边。

2阿哈布问纳波特：“请把你的葡萄园给我，因为它就在皇宫的附近，我可以用它做菜园。我愿意给你一个更好的葡萄园做交换。或者，如果你愿意的话，我付你钱。”

3但是纳波特对阿哈布说:“雅威不准我把祖先的产业让给你。”

4阿哈布忿忿不平地回家去了，因为纳波特告诉他，他不能把祖先的产业让给他。于是他躺在床上，面向着墙壁，拒绝吃饭。

5他妻子依则贝耳走到他身边对他说：“你为什么这么生气？以致于拒绝吃东西。”

6他回答：“我对依次勒耳人纳波特说，请他把他的葡萄园卖给我，或和我交换另一座更好的葡萄园，但是他回答：我不会把我的葡萄园让给你。”

7他妻子依则贝耳对他说：“你难道不是以色列的国王吗？起来吃东西吧，开心一点，因为我会把依次勒耳人纳波特的葡萄园交给你。”

8于是依则贝耳以阿哈布的名义写信，盖上阿哈布的印，把它们送给纳波特家附近的长老和官绅。

9她在信上这样写道：“请宣布一次斋戒，使纳波特受到审判。

10找两个无赖控告他说：‘你诅咒了天主和国王。’然后把他抓出去，用石头砸死他。”

11住在纳波特城里的民众、长老、显贵按照依则贝耳信上的指示去做。

12他们宣布斋戒，审判纳波特。

13两个无赖进来，在纳波特对面坐下，在众人面前指控纳波特:“纳波特诅咒天主和国王！”于是人们把他抓到城外，用石头把他砸死了。

14然后派人告诉依则贝耳，纳波特已经被石头砸死了。

15依则贝耳一听到纳波特被石头砸死的消息，就告诉阿哈布：“现在你拥有了依次勒耳人纳波特的葡萄园，他曾拒绝把葡萄园卖给你，但现在他死了。”

16阿哈布听说纳波特死了，就把葡萄园据为己有。

17雅威传话给提市贝人厄里亚说:

18“你下去见在撒玛利亚的以色列国王阿哈布。他占领了纳波特的葡萄园。

19你问他：‘你是不是杀了纳波特，同时又占据了葡萄园？’然后再把我的话告诉他：‘狗会在舔过纳波特血的地方舔你的血。’”

20阿哈布对厄里亚说：“你最终还是找到了我，我的仇敌。”厄里亚回答：“我来你这里，是因为你做了雅威憎恨的事。雅威说：‘我会使你感到羞耻，

21我要摧毁你们，消灭你们家族中每个男子，从最小到最大的。

22你的家族会灭亡，就像雅洛贝罕家族和巴厄沙家族一样。因为你冒犯了我，使以色列跌入罪恶之渊。’

23雅威还对依则贝耳说：‘群狗要在依次勒耳的领土上吞噬依则贝耳。’

24只要是阿哈布家族的人，凡死在城里的，都会被狗吞噬，死在野外的，都会被空中飞鸟啄食。”

25没有人敢做雅威憎恶的事，比如阿哈布受他妻子依则贝耳怂恿而做的那种坏事。

26他做了可怕的事，追随污秽的偶像。就像阿摩黎人一样，这就是为何雅威曾把阿摩黎人的土地夺回，交给以色列的原因。

27阿哈布听了这话，就撕裂他的衣服，穿上粗麻衣。他身穿麻衣戒食，垂头丧气地走来走去。

28雅威对提市贝人厄里亚说：“你有没有见过阿哈布这样谦卑？

29因此我不会在他当政的日子里，降灾给他，但是在他儿子当政的时候，他的家族会蒙羞。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

21.1纳波特保留他的葡萄园，主要是出于对祖辈遗产的尊重，而不是因为个人的方便。

21：9宣布一次斋戒：依则贝耳是占了当时天灾的便宜，这天灾可能是旱灾或瘟疫。遇到天灾，城里的长老必须集合所有人共做一次严肃禁食，找出“是谁召来天主的惩罚。”。

罪人是纳波特，依则贝耳就能让他合法受刑。

21：19你是不是杀了纳波特，同时又占据了葡萄园？你又杀人又夺人财物。阿哈布的罪不比达味的更严重，达味曾害死乌黎雅，又夺取他的妻子（撒下12）。厄里亚去找阿哈布，就如同纳堂前去责备达味一样。


牧灵圣经-列王纪上 第二十二章

列王纪上 第二十二章
1阿兰和以色列之间三年没有发生战争。

2但是到了第三年，犹大王约沙法特下到了以色列。

3以色列王对自己的大臣说：“你们没有忘记辣摩特基肋阿得原是属于我们的吧？但我们一直没有把它从阿兰人手里夺回。”

4于是他问约沙法特：“你愿意和我一起去攻下辣摩特基肋阿得吗？”约沙法特回答以色列王说：“我与你同行，我的人民与你的人民携手并肩，我的马与你的马并驾齐驱。”

米加雅和假先知

5犹大王约沙法特对以色列王说：“出征之前让我们求问雅威。”

6于是以色列王集合了所有先知，约有四百人，问他们说：“我该攻打辣摩特基肋阿得还是撤回军队？”他们回答：“去吧，因为雅威会把那城交到你手里。”

7约沙法特问：“这里有没有雅威其他的先知？我们或许可以问一问他？”

8以色列王回答：“还有一个先知，我们可以问问他雅威的指示。但我憎恨那个人，因为他从来不对我预言美好的事，而是邪恶的事。他是依默拉的儿子米加雅。”约沙法特说：“不要这样说。”

9于是以色列王叫来一位官员，对他说：“快把依默拉的儿子米加雅带来。”

10那时以色列和犹大王约沙法特都着盛装坐在王位上，地点在撒玛利亚城门口旁边的打谷场上。先知们不断在他们面前说预言。

11革纳阿纳的儿子漆德克雅用铁自制了一些号角，说：“雅威说：用这些号角，你们将能杀尽阿兰人。”

12所有的先知都齐声说：“到辣摩特基肋阿得去吧，你们会胜利的。雅威会把它交到国王的手里。”

13被派去召唤米加雅的官员，对他说：“你看，所有先知都认为国王会胜利，你也说些吉利的话吧！”

14但是米加雅回答：“只要雅威还在，我一定会照雅威告诉我的话去说。”

15米加雅来了，国王问他：“米加雅，我们攻打辣摩特基肋阿得还是撤回军队？”米加雅回答：“去攻吧，你会成功的。雅威会把这城交到国王的手里！”

16但是国王对他说：“我要求你多少次，你才肯奉雅威之名，认真地告诉我实话？”

17米加雅说：“我看到以色列像是没有人牧放的羊群，分散在山上。然后雅威说：这些人没有主人，就让他们各自平安地回家吧。”

18于是以色列王对约沙法特说：“我不是告诉过你吗，他就是不对我预言好事，只说坏事。”

19米加雅回答:“再听一听雅威的话。我看到雅威坐在他的宝座上，左右侍立着天上的万军。

20雅威问：‘谁将去欺骗以色列的国王，说他可以攻打辣摩特基肋阿得，但实际上却吃败仗？’当时有的说会打赢，有的说会打败。

21然后有一个神灵上前来，站在雅威的面前说：‘我去欺骗他。’

22雅威问他：‘你怎么做？’他回答：‘我要使阿哈布所有的先知说谎。’雅威说：‘你能办到。去做吧！’

23你必须明白：雅威已经把一个说谎的神灵放在你的先知们的口里，因为他决定要让你遭难。”

24革纳阿纳的儿子漆德克雅走近米加雅，揍他一拳说：“雅威的圣灵怎会离开我，对你说？”25米加雅回答：“到了你躲躲藏藏从一所房子逃到另一所房子的那一天，你就会明白的。”26于是以色列国王下令说：“把米加雅抓起来，带回阿孟市长和约阿士王子那里。

27命令他们：‘把这人关起来，少给他食物和水，直到我平安回来。’”

28米加雅说：“如果你平安回来，那雅威就没有借着我说过话。”

以色列国王战亡

29于是以色列王和犹大王一同上去攻打辣摩特基肋阿得。

30以色列王对约沙法特说：“打仗之前，我要乔装一下，不过你还是穿你的袍子。”以色列王便乔装上阵。

31阿孟王率领三十二位战车司令，说：“无论大将还是小兵，都不要攻击，只要击中以色列王就行。”

32当战车司令看到约沙法特时，便想：“这人一定是以色列王。”于是他们转身向他进攻。约沙法特连连大声叫苦，

33战车司令们发现他不是以色列国王，便不再追击他。

34这时有一个阿兰人拉开弓，并不知道正瞄准谁，却射中了以色列王铠甲和胸甲之间的部位。国王命令他的战车驾驶：“转回去，带我离开战场，因为我受伤了。”

35那天战事非常激烈。国王仍然在战车上，被人撑扶着。他面对着阿兰人直到黄昏。他死了，鲜血从他的伤口流到战车底下。

36大约日落的时侯，一阵惊呼在营里传开：“大家都回城吧！

37国王死了。人们把国王带回撒玛利亚，葬在那里。

38他们在撒玛利亚水池边清洗国王的马车。狗群过来舔他的血，妓女在池里洗澡，这都应验了雅威的话。

39阿哈布其他的事迹、作为，所建造的象牙宫，以及所修复的城市，都记载在《以色列列王实录》上。

40阿哈布与他的祖先同眠，他的儿子阿哈齐雅继承王位。

41以色列王阿哈布在位第四年，阿撒的儿子约沙法特即位统治犹大。

42当时他三十五岁，他在耶路撒冷为王二十五年。他母亲是史肋希的女儿阿组巴。

43他的作为就像他父亲阿撒一样，毫不迟疑地做雅威喜悦的事。

44但是他没有移走丘坛，人们还继续在那里祭献焚香。

45约沙法特和以色列和平相处。

46约沙法特其余的事迹，他的英勇作为，作战的功绩，都登在《犹大列王实录》上。

47他也把剩余的拜邪神的男妓，从国内赶走，完成他父亲阿撒的工作。

48在厄东没有国王，只有省长治理那地方。

49约沙法特建造塔尔史士的船，航行到敖非尔载黄金，但是船在厄兹雅革贝尔失事，那趟行程失败了。

50于是阿哈布的儿子阿哈齐雅对约沙法特说：“让我的仆人与你的仆人同船出海。”但约沙法特没有答应。

51约沙法特与他祖先同眠，和他们一样被葬在祖先达味的城里。他的儿子约兰继承王位。

52在犹大王约沙法特在位第十七年，阿哈布的儿子阿哈齐雅在撒玛利亚继位统治以色列。他统治以色列只有两年。

53他做了令雅威不悦的事，模仿他父母，以及乃巴特的儿子雅洛贝罕，使以色列陷入罪恶之渊。

54他侍奉巴耳，敬拜他，完全像他父亲一样，因而触怒了雅威，以色列的天主。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

22.1当时，战争是司空见惯的事。一个民族如果没有不断地和其他民族战斗就不能生存下去。因此战斗、屠杀和死亡，不过是当时生活的各种现象而已，尤其是列王纪，实在是充满了血腥气味，这也可能是因为列王时代是以色列历史上最有纷争又融合的时代，故有无数次的流血和屠杀（见撒下11：1）。

以色列和犹大的王国曾一度统一过，但是作者对两者的看法相当不同。

22.5不要把这位米加雅和另一位摩勒舍特的米该亚先知混淆（见米1：1）。以色列和犹大王……坐在王位上……地点在城门口旁边……在古代，城门就如同现在的市场，是通往城市的长而阔的通道，也是人们聚集的场所。支派间的争端在此解决，案子也在此听审。长老们也会坐在这地方，花上好几个小时彼此交谈。

这里的经文有两点教诲：

－天主责难诅咒阿哈布家族的话果然不爽：先知们的谎言、国王的计策、和不可预见的事件凑起来刚好达成了原先宣告的预言：国王将会丧命，引来众狗舐血。

－真假先知之间的矛盾

人们会向先知求教有关未来的命运，而先知们用他们自己的方式支持鼓励民众的宗教。他们的工作可不容易，因为他们的回答要能取悦听众。另一方面，雅威的神，是唯一能确切揭示未来事件和命运的神，只有当他愿意时才会说，但说的常常是我们不喜欢听的。为此许多先知不愿直接说出天主的回答。

22：14我一定会照雅威告诉我的话去说：真正有勇气的先知就是应该如此直接地反对邪恶的力量。

22：19我看到雅威：米加雅的神视很清楚地告诉我们，我们不可完全地相信自己的梦和自己的想像。

同样地，我们也不可盲目地相信那些假装受到启示的人，诸如政客、神学家、商人和所有答应能给我们快乐的人。

22.39这段有关阿哈布的评论，会让人们以为他的死亡是自然发生的。诸位注意到，前面的预言中只谈到以色列的国王，唯有一次提到阿哈布(22:20)，而这段首次提到阿哈布的儿子耶曷兰(列下9:14-16)，以此证实了厄里亚在列上21:21中所说的预言。


牧灵圣经-列王纪下 引言

上一章 | 下一章 |
列王纪下 引言
列王纪下继续叙述以色列和犹大南北两大王国的渐渐没落的过程。

读者常认为：这个国家初期的繁荣应归功于达味和所罗门这样懂仁政的明君，而后来的世道不仁，是昏君断送了大好江山，或者是加色丁毁灭的犹太人比达味那时候的百姓更罪大恶极。其实这是一种错觉。读者不要忘了我们在读的列王纪不单是一部历史书籍，更是一本有宗教目的和意义的教诲书。如果我们用心来读的话，我们就会了解本书的作者并没有用同样严厉的尺度，来评断王国的创始君主和他后来的继承人。难道恢复了以色列的繁荣独立，并带来四十年和平的雅洛贝罕二世会比不上所罗门吗？作者没有提他是因为他的信仰不够虔诚吗？在列王纪上里作者用了大量篇幅津津乐道描写所罗门在物质上的繁荣富贵。到了列王纪下里对雅洛贝罕的描写只有一段。作者似乎在暗示我们，雅洛贝罕在圣城外建过一座圣殿，这一举动将他的其他成就几乎一笔勾销了。

我们从这样的叙述中可以了解天主教诲人的方式，或者说人们对天主这种教育方式的理解。天主最初用王国的独立和繁荣来鼓励他的子民，因为人无法超越历史而生活。人们对自己生存时代的踪影无法自知，因为我们的归属感限制了我们的超越性，天主并没有指出所罗门的过错，或是那奢华的虚荣心理。后来的作者们开始用一种批判的眼光来看过去的历史，反思历史的对否。而且随着所罗门国王伟大梦想的逐渐消逝，天主呼唤子民去追求一个更加持久而且更重要的王国，那便是正义的王国。


牧灵圣经-列王纪下 第一章

列王纪下 第一章
1阿哈布去世之后，摩阿布背叛了以色列。

2阿哈齐雅王从撒玛利亚寝宫二楼窗户跌下来，伤势很严重。于是他派遣使者去求问厄刻龙的神巴耳则步布：“我的病会好吗？”

3雅威的天使对提市贝人厄里亚说：“快起身，去见撒玛利亚王的使者，你要对他们说：你们为什么要去问厄刻龙的神巴耳则步布？难道以色列没有天主吗？

4现在雅威亲自回答你：你不会再从病榻上起来，而会死在床上。”厄里亚便去了。

5使者回到阿哈齐雅那里，阿哈齐雅问：“你们怎么回来了？”

6他们回答:“有一个人半路遇见我们，对我们说：回到你们国王那里，再因雅威的名告诉他：你为什么派人去求问厄刻龙的神巴耳则步布？以色列难道没有天主吗？因此你不会从躺卧的床上起来，你会死在那里。”

7国王问他们：“在路上遇见你们，对你们说话的那人，长什么样？”

8他们回答他：“这人穿一件毛皮外衣，腰上系着皮带。”国王说：“他是提市贝人厄里亚。”

9阿哈齐雅派遣一个队长，带领五十人去抓他。厄里亚正坐在山顶上。队长对他说：“天主的人，国王命令你下山来。”

10厄里亚回答队长说：“如果我是天主的人，愿火从天降下，吞噬你和你的五十名士兵。”果然有火从天降下，吞噬了他和他的五十士兵。

11国王又派遣另一个队长，带领五十人上山去对他说：“天主的人，国王叫你马上下山来。”12厄里亚回答：“如果我是天主的人，愿火从天降下，吞噬你和你的士兵。”果然又有火从天降下，吞噬了他们。

13国王再派遣第三个队长和五十名士兵去。这队长上山，跪在厄里亚面前，对他说：“天主的人，我是你的仆人，愿我和这五十人的性命对你来说有点价值。

14火从天上降下，吞噬了两个队长和他们各自的五十名士兵。现在请你饶了我的命吧！”

15然后雅威的天使对厄里亚说：“和他下山去，不要怕。”

16厄里亚站起来和他们一起下山去见国王，对国王说：“雅威这样说:因为你派遣使者去求问厄刻龙的神巴耳则步布，所以你不会再从躺卧的床上起来，你必定要死。”

17阿哈齐雅死了，应验了雅威借着厄里亚的口所说的话。因为他没有儿子，所以在犹大王约沙法特的儿子约兰的第二年，他的兄弟耶曷兰继位为王。

18阿哈齐雅其余的事迹，即他的言行都记载在《以色列列王实录》上。


牧灵圣经-列王纪下 第二章

列王纪下 第二章
厄里亚被提升上天

1雅威在一阵旋风中，把厄里亚提升上天。事情是这样发生的：厄里亚和厄里叟离开了基耳加耳，厄里亚对厄里叟说:

2“请你留在这里，因为雅威派我去贝特耳。”但厄里叟回答：“我以永生的雅威和我的性命发誓，我绝不离开你。”于是他们一同下到贝特耳。

3在贝特耳有先知的门徒出来欢迎厄里叟，对他说：“你不知道吗？今天雅威要把你的老师从你身边接走”。他回答：“我也知道这事，但请你们不要作声。”

4厄里亚对厄里叟说：“厄里叟，你留在这里，因为雅威要派我去耶里哥。”但厄里叟回答：“我以永生的雅威和我的性命发誓，我绝不离开你。”

5于是他们去了耶里哥。

在耶里哥，有一群先知走近厄里叟，对他说：“你难道不知道：雅威今天要把你的老师接走？”厄里叟回答：“我知道，但请不要作声。”

6厄里亚对厄里叟说：“我请求你留在这里，因为雅威派我到约旦河去。”但厄里叟回答：“我以永生的雅威和我的生命发誓，我绝不离开你。”他俩就一同上路，

7耶里哥的五十个先知门徒远远跟着他们，直到他们站在约旦河边。

8厄里亚卷起他的外衣，击打河水，河水向两边分开，他们从干地上过了河。

9过了河之后，厄里亚对厄里叟说：“我从你身边被接走之前，你要我为你做些什么？你尽管说。”厄里叟说：“请把你的精神加倍给我。”

10厄里亚回答：“你求了一件难事。但是如果你在我离开你时，看着我，你就可以拥有它。如果没有看着我，你就得不到。”

11他们边走边谈之时，一辆火马拉的火战车把两人分隔开，厄里亚在一阵旋风里被提升上天。

12厄里叟看着他大声叫道：“我父呀，我父呀，以色列的战车，以色列的骏马！”直到看不到他为止。

厄里叟把自己的衣服撕成两半。

13他捡起厄里亚掉下来的外衣，回到约旦河边。

14他用厄里亚的外衣击打河水，河水没有分开。于是他问：“雅威、厄里亚的天主在哪里？”他再击打河水，河水向两边分开。厄里叟通过了河底。

15耶里哥的先知门徒在河对面看到厄里叟，便说：“厄里亚的精神已在厄里叟身上了。”他们前去迎接他，在他面前伏拜于地，说：

16“这里你的仆人中有五十位勇士。让他们去找你的老师，可能雅威的神灵把他提去，扔在某座山上或山谷里了。”厄里叟回答：“不要派人去。”

17但是他们再三坚持，厄里叟只得说：“你们派人去吧。”他们派五十人去找厄里亚，找了三天，还是没有找到，

18便回到厄里叟那里，那时厄里叟还在耶里哥。他说：“我不是告诉你们不要去吗？”

19这城里的人对厄里叟说：“本城的位置很好，就像我主看到的那样，但是水质不好，以致土地不能生产作物。”

20他对他们说：“拿一只新罐子来，里面装上盐。”他们把罐子拿给他，

21厄里叟走到水泉边，将盐倒在水里，说：“雅威说：我已治愈了这水，它不再引起死亡或贫瘠。”

22这水被治好了，直到今天。果然如厄里叟所说的。

23厄里叟从那里上到贝特耳，一路上有些男孩从城里出来，嘲笑他说：“上来，光头！上来，光头！”

24厄里叟转身看见，因雅威之名诅咒他们。于是有两只母熊从树林里出来，咬死了其中四十二人。

25厄里叟从那里出发到加尔默耳山，再从加尔默耳山回到撒玛利亚。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2.1厄里亚回归永生天主的结局，最大程度地证明了是天主给予人类生命。

厄里亚这个孤独的先知，独自清醒地走完了生命的旅程，远离人们的腐败。为此天主不想让他像其他人一样的死去。如同无人知其坟墓所在的梅瑟（申34：6），厄里亚也在某种程度上被赋予脱离死亡的神圣性。无论何人何物，即使死亡也不能征服“为雅威燃烧挚爱”的人。像梅瑟一样，厄里亚的精神将永存。旧约中的这两位先知是旧约精神的支柱，他们两人会在耶稣显圣容时出现。

2：1雅威在一阵旋风中，把厄里亚提升上天：圣经虽然说厄里亚被带上天，但是我们不要拘泥于“往上攀升”（如耶稣的升天）这样的视觉景象。当时的人们相信天主只在高处，可见人们对天主和自身的理解还局限在一个狭隘的概念中，所以他们希望厄里亚的消失如同“上升入天”。如今我们说天主处处都在，无处不在，我们可以仰望苍天呼叫天主，我们也可以俯首不语和他相亲无声。

2：12我父呀，我父呀，以色列的战车，以色列的骏马：从以色列过去的历史，可看出厄里叟的呼喊确实不假。以色列的敌人迦南有战车和战马，而以色列却装备不足，他们便全心相信雅威，因为，雅威是他们唯一的力量，因此雅威也就成了他们的战车和战马。厄里叟目睹了厄里亚消失的过程，厄里亚正是天主在以色列民众中活生生的力量和临在的代表。

厄里亚神奇地消失了，这一奇迹极大地鼓舞了那些期待天主光荣来临、帮助人们寻求天国的犹太人。因此犹太人开始相信厄里亚会重返人间，来为主的降临作准备（见德48：1；拉3：32）。参见耶稣对此点的说法（谷9：12）。

圣经对厄里亚死后之事并没有作进一步的说明。因此，这为耶稣的复活，以及教会对圣母玛利亚升天的信德作了一定的铺垫。

2.19厄里叟似乎是整部圣经中行奇迹最多的人，但是圣经并没因此就把他说成是一个比别人更伟大的先知。他生活在“先知之子”、也就是同时代其他的先知们中间。他们都是些贫困的人，对信仰怀着无比的狂热，和妻儿们住在宗教团体里。他们都帮助厄里叟去达成他的使命（见撒上19：18）。

厄里叟接受了厄里亚的精神，并继承了他的遗志。在下面九章中会提到几项他行的奇迹。有些内容因有教诲信徒的目的而被夸大了或歪曲了（比如四十二个男孩那一段）。


牧灵圣经-列王纪下 第三章

列王纪下 第三章
1犹大王约沙法特十八年，阿哈布的儿子耶曷兰在撒玛利亚继位做以色列王，统治以色列十二年。

2他做了令雅威不悦的事，但比他父母所做的还好些，因为他除去了他父亲制造的巴耳像。

3不过，他也犯了和乃巴特的儿子雅洛贝罕一样的罪，使以色列陷入罪恶之渊，从未脱离。

以色列和犹大攻打摩阿布

4摩阿布王默沙养了一群羊，每年向以色列王进贡十万只小羊和十万只公羊的羊毛。

5但是阿哈布去世后，摩阿布王便背叛了以色列王。

6那时候，耶曷兰王从撒玛利亚出发，动员全以色列，

7并且派人去对犹大王约沙法特说：“摩阿布王已背叛了我，你愿不愿与我一同攻打摩阿布？”约沙法特回答：“我会与你同行，因为你我是一体，我的士兵和马匹都随你支配。”

8耶曷兰问：“我们从哪条路上去？”他回答：“我们从厄东旷野那条路上去。”

9以色列王、犹大王和厄东王在旷野里走了七天，随行的士兵和牲口都没有水喝。

10以色列王说：“雅威呼召我们三位国王，是要把我们交到摩阿布的手中。”

11约沙法特问：“这里有没有雅威的先知？我们可以经由他来求问雅威。”以色列王的一个仆人说：“沙法特的儿子厄里叟在这里，就是把水倒在厄里亚手里的那一位。”

12约沙法特表示同意：“雅威的话确实与他同在。”于是以色列王、厄东王和约沙法特一起来到厄里叟的住处。

13厄里叟对以色列王说：“我和你们有什么关系？去见你们父母的先知吧。”但以色列王还是问他：“雅威呼召我们三人，是要把我们交到摩阿布的手里吗？”

14厄里叟回答：“我向我服侍的万军的雅威发誓，如果不是考虑到犹大王约沙法特，我绝不会注意你、理你。

15现在给我找一个弹竖琴的人来。”

当这琴师弹琴的时候，雅威的手临在厄里叟身上，

16厄里叟说：“这是雅威的话：在山谷里挖尽量多的壕沟，

17因为雅威说：你们将看不到风雨，而山谷里会充满水，你们的军队和牲口便可饮用这水。

18这在雅威眼中只是一件小事，他必要把摩阿布交到你们手里。

19你们会征服所有设防的城池，砍倒所有的果树，阻塞所有的水泉，用石头毁坏所有的良田。”

20在早上祭献的时候，有水从厄东流来，整个地区都充满了水。

21摩阿布人知道三位国王来攻打他们，就集合了能持抢的勇士，在边界布阵。

22他们一早起来的时候，看到太阳照在水面上，红得像血。

23于是摩阿布人说：“这是血呀，一定是国王们在自相残杀。现在我们去抢战利品！”

24但是当他们到达以色列人的营地时，以色列人起来攻打他们，他们被击败，就逃窜了。以色列人追击他们，进入摩阿布，

25摧毁摩阿布城，每个人把石头扔进所有的良田，直到石头堆满了田地。他们阻塞了所有的水泉，砍倒一切果树。只剩下克尔赫勒斯城，人们配备着弹弓击石，包围这城，开始进攻。

26摩阿布王看到战况于己不利，就集合七百名勇士，想冲出重围，冲破厄东王的阵线，但是没有成功。

27于是他把要继承王位的长子在城墙上杀了，献为全燔祭。这事使天主对以色列人发怒，于是他们从那里撤退，回到自己的国家。


牧灵圣经-列王纪下 第四章

列王纪下 第四章
增油的奇迹

1有一位先知门徒的妻子请求厄里叟说：“你的仆人、我的丈夫死了。你知道他很敬畏雅威。现在债主来讨债，要我的两个儿子做他的奴隶。”

2厄里叟问她：“我能为你做什么？告诉我你家里有什么？”她回答：“你的婢女家中只剩下一小瓶油。”

3厄里叟对她说：“去向你的邻居借空罐子，

4能借多少借多少。然后和你的儿子们回屋去，关上门，把油倒进所有的器皿内，直到装满为止，然后放在一边。”

5这妇人回去后，把门关上，自己和儿子们在里面，他们递给她器皿，她往里面倒油。

6器皿都满了，她对儿子们说：“再拿一个罐来。”他们回答：“没有空容器了。”于是油止住，不再流出。

7她回来告诉天主的人，他对她说：“把油卖了还债吧！你和你的儿子们可用剩余的钱过活。”

叔能人的儿子复活

8有一天，厄里叟到叔能去，那里的一个富家女子强留他吃饭。之后，只要他经过那里，就去她家吃饭。

9这女子对她丈夫说：“我看经常路过我们家的这人是天主的圣人。

10我们可以在楼上为他建一个小房间，摆一张床、一张桌、一把椅和一盏灯。他来我们家时，就可以住下。”

11一天，厄里叟来了，他到楼上房间躺下，

12对他的男仆革哈齐说：“叫这叔能妇人来。”他就把她叫来，站在厄里叟面前。

13厄里叟对仆人说：“你问她：你为我们操了不少心。我们能为你做什么？你要不要我在国王或军长面前替你说几句话？”但她回答：“我在这里很好。”

14于是厄里叟对革哈齐说：“我们能为她做些什么？”革哈齐回答：“她没有儿子，而她丈夫已年老了。”

15厄里叟说：“把她叫来。”这仆人叫了她来，她站在门边。

16厄里叟说：“明年这时候，你会抱一个儿子。”她回答：“不，我的主人，天主的人呀，不要骗你的婢女。”

17但这女子果然怀孕了，就在第二年相同的时间，如厄里叟所说的，生了一个儿子。

18孩子长大了。有一天，他到收割工人那里去找他父亲，

19他对父亲说：“我的头！我的头！”他父亲吩咐仆人说：“把他送到他母亲那里去。”

20仆人把他送到他母亲那里，男孩坐在她的膝上，到了中午就死去了。

21他母亲上楼，把他放在天主的人的床上，就关上门离开了。

22她叫来她丈夫说:“给我一头驴子，一个仆人，我要赶到天主的人那里去，然后回来。”

23他问她：“你为什么要去他那里？今天不是月朔，也不是安息日。”她回答说：“别担心。”

24她配上驴鞍，对仆人说:“上路吧，一直走，除非我叫你停。”

25她出发来到加尔默耳山，天主的人所在的地方。

天主的人老远看到她，就对他的仆人革哈齐说：“叔能人来了。

26你跑去迎接她，问她：你好吗？你丈夫也好吗？你的儿子呢？”她回答：“都很好。”

27她上了山，走到天主的人那里，抱住他的脚。革哈齐近前想把她拉开，但天主的人对他说：“随她去，因为她心里十分痛苦。雅威向我隐瞒，没有让我知道发生了什么事。”

28于是她说：“我以前求过我的主人给我一个儿子吗？我不是说过‘不要欺骗我’？”

29厄里叟对革哈齐说：“你束上腰带，拿着我的杖去吧。遇见任何人都不要停下打招呼。有人向你打招呼，你不要回应。你把我的杖放在男孩脸上。”

30但这男孩的母亲说：“我以永生的雅威和你的性命发誓，我绝不离开你。”于是厄里叟站起来跟她走了。

31革哈齐先到，将杖放在男孩的脸上，但男孩没有声音，也没有动静，于是革哈齐回头去迎厄里叟，对他说：“这孩子没有活过来。”

32厄里叟走进屋里，看到死去的孩子躺在自己床上。

33他进去，关上门，只有自己和孩子在里边，然后向雅威祈求。

34他伏在这孩子身上，把嘴贴着孩子的嘴，眼对着孩子的眼，手放在孩子的手上，他伏在孩子身上，孩子的身体就温热起来。

35厄里叟下楼，在屋里来回走了一趟，又上楼屈身伏在孩子身上，他这样做了七次，孩子就睁开了眼睛。

36厄里叟叫革哈齐来，对他说：“叫那叔能女子来。”她来了，厄里叟便告诉她：“带你的孩子去吧。”

37她跪在他的脚前，俯伏至地，然后带了她的儿子出去了。

38厄里叟回到基耳加耳。那地方正闹饥荒，众先知的门徒坐在他面前，他吩咐自己的仆人：“你在火上放一个大锅，给众先知的门徒煮些菜汤。”

39有个门徒去田间采野菜，看见一棵野葡萄，就从上面采了满满一兜果子回来，切碎放进锅里，没人知道那是什么。

40汤煮好了给众人吃，他们一尝便叫道：“天主的人啊！锅里有致命的毒物！”没有人敢再吃一点。

41厄里叟说：“拿点儿面粉来。”他把面粉倒进锅里，说：“把汤倒出来给这些人吃吧。”锅里就不再有毒物了。

增饼奇迹

42有一个人从巴耳沙里沙来，带了二十张大麦面饼和一些小麦，装在口袋里，给天主的人。那都是初熟的谷物。厄里叟对他说：“把这些给众人吃。”

43他的仆人问他：“我怎么才能把这些分给一百个人吃？”厄里叟说：“给这些人吃吧。因为雅威说：他们会吃，还会有剩下的。”

44于是仆人将饼置于人们面前。他们吃了，还有剩下的，正如雅威所说的。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

4.1厄里叟一连串的奇迹从此开始。

在以色列所有的先知中，唯有厄里叟甘愿生活在贫困的人群中间，正是在这大群的穷人中，他行了一连串的奇迹。

奇迹总是让我们对天主有所了解。厄里叟的奇迹证明了天主赋予他去引导他人的力量，让他去帮助和安慰弱者。当然这些传说口耳相传，难免其神话色彩，但即使神话的成份大于历史的成份，我们还是能从这些经文中看到：纯朴的人是如何发现先知们帮助和安慰他们的力量－来自天主大能。

4.32我们在这里读到，几乎人类悲剧的所有因素都交织在一起：希望、快乐、死亡、不甘心自己的亲生骨肉遭死亡的悲痛的母亲，和她对天主的人失望的呼喊。

厄里叟所行的复活奇迹是非常感人的，他以口对口，眼对眼，大手握住小手这种方式，将自己的温暖传给了小孩，使他活了过来。这段感人肺腑的故事不由使我们深思：这不正是耶稣形象的确切表现吗？他正是用他亲密的碰触使得我们充满了生命。

正如同对圣召充满了热情的圣帕特里克常说的：“基督在我之前，基督在我之后，基督在我左边，基督在我右边，基督在我之内，基督包围着我。”

4.42我们应该将这次的增饼，和耶稣所做的两次增饼加以比较，这些事件非常相似，但是各有不同的意义（请特别参见若6）。


牧灵圣经-列王纪下 第五章

列王纪下 第五章
治愈纳阿曼

1纳阿曼是阿兰王的大将。他深得主人的器重与欢喜，因为雅威曾借着他使阿兰王的军队获胜。但这英勇的人却生了麻疯病。

2先前阿兰士兵攻击以色列，俘虏过一个女子，侍奉纳阿曼的妻子。

3她对女主人说：“如果我的主人愿意去见撒玛利亚的先知，这先知会治好他的麻疯病。”

4纳阿曼把年轻的以色列女仆所说的话告诉了国王。

5阿兰王对他说：“去吧，我还要给以色列王写封信。”

于是纳阿曼上路了，带了十塔冷通银子、六千个金币和十件礼服。

6他把信交给以色列王，信上说：“我派我的仆人纳阿曼来你这里，你收到此信后，要医好他的麻疯病。”

7以色列王读了这封信，撕裂自己的衣服说：“我难道是操纵生死的天主吗？阿兰王竟把这人送到我这里来，叫我治好他的病，你们看，他只是寻衅挑动战争罢了。”

8天主的人厄里叟听说以色列王撕了自己的衣服，就派人对他说：“你为什么撕裂衣服？让他到我这来，他就会明白以色列有位先知。”

9纳阿曼乘坐马车来到厄里叟的家门前。

10厄里叟派人告诉他说：“到约旦河去清洗七次，你的肌肤就会如以前一样，你会洁净的。”

11纳阿曼很生气地离开了。他说：“我想他应当亲自出来迎接，呼求雅威、他天主的名。他应当用手触摸患病的部位，才会治好我的病。

12大马士革的河流阿巴纳河和帕尔帕尔河不是比以色列的河流更好吗？我不能在那儿清洗治愈我的病吗？”他于是忿忿地转身走了。

13他的仆人到他身边对他说：“我父，如果先知吩咐你做难事，你不是也要做吗？但他只是说：去清洗一下，你就会洁净的。为什么你不去做呢？”

14于是纳阿曼照天主的人所说的，浸到约旦河里七次，他的皮肤变得像小孩的一样，他洁净了。

15然后，纳阿曼与他的随从回到天主的人那里。他进去对天主的人说：“现在我明白了：除了以色列，其他任何地方都没有天主。请你接受你仆人带来的这些礼物。”

16但是厄里叟回答：“我以我所侍奉的永生的雅威发誓，我绝不接受这些礼物。”不管纳阿曼如何坚持，厄里叟还是拒收他的礼物。

17于是纳阿曼对他说：“既然你拒绝我的礼物，那么赐给你的仆人能让两只骡子驮走的泥土。因为从今以后，除了雅威，你的仆人不会再向其他神明奉献牺牲和全燔祭。

18但愿雅威宽恕你的仆人，因为当我的国王到他的神明黎孟的神庙去时，他要由我搀扶，我也要与他一同鞠躬。愿雅威宽恕你的仆人所做的事。”

19厄里叟对他说：“平安地去吧！”于是纳阿曼走了。

纳阿曼已走远了，

20厄里叟的仆人革哈齐心想：“我的主人对这阿兰人太严，竟没有收下纳阿曼带来的礼物，只要雅威永存，我一定要追上他，向他要一点东西回来！”

21革哈齐追赶纳阿曼。纳阿曼看到革哈齐在他后面跑，便跳下马车问他：“一切都好吗？”22革哈齐对他说：“都好，我的主人派我来告诉你：有两个年轻的先知门徒从厄弗辣因山来，他们刚到我家。请你给他们一塔冷通银子和两套礼服。”纳阿曼回答：

23“请收下两塔冷通银子吧。”

纳阿曼坚持要革哈齐收下，把两个塔冷通的银子和两套礼服放进一个口袋，交给两个仆人，他们拿着走在革哈齐前面。

24到了山岗，革哈齐从两人手中接过口袋，放在房中，然后打发这两人走了。

25革哈齐进去，来到他的主人面前，厄里叟问他：“革哈齐，你去了哪里？”革哈齐说：“你的仆人什么地方也不曾去啊！”

26厄里叟对他说：“那人下车转身迎接你时，我的神灵不是一直跟着你？好吧，你已收下了人家的银子和衣服，可以去买橄榄园、牛、羊和奴婢了！

27但是纳阿曼的麻疯病也要永远附在你和你后代的身上。”革哈齐身上果然长了麻疯病，像雪一样白。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

5.1治愈纳阿曼在厄里叟所行的奇迹中具有特殊的意义。我们在这里很容易联想到洗礼的仪式和意义，洗礼－涤尽我们的罪恶。

虽然纳阿曼是位战场上的豪杰，但对自己的麻疯病却束手无策。他想重做一个干净清洁的人，不再受皮肤疾病的折磨，给他希望的是以色列，在那里奇迹发生了。

5：2女仆对女主人说：事情是从纳阿曼的一位婢女的话而引出的。同样的，今日的信徒有许多用良言来鼓励他人，并帮助他人的机会，也可以引导那些希望“被治愈”－寻找永恒真理的人前去“以色列”－走向教会。传播福音不只是伟大宗徒的事业。耶稣在福音中（路4：27）指出，在治愈以色列的麻疯病人之前，应先治愈那位异乡人。这足以证明天主是关心每一个人的，不只是那些表现虔诚的人，或教会中人。信徒的责任是帮助他人发现认识这爱。

5：10厄里叟派人告诉他：对先知来说，大将军并不比其他人重要。他没有特权，也得不到私下咨询的特别照顾。因为他连马车都不愿下，所以厄里叟也没有出去和他打招呼。

到约旦河去清洗：纳阿曼期待着使人震惊的奇迹，比如充满神圣力量的动作或言语。然而他的治愈只需接触流经天主土地的河水。以色列虽是个很小的国家，但天主的财富却藏在那里。凡有信德的地方，就有奇迹开花结果。

5：13如果先知吩咐你做难事，你不是也要做吗？人们总是期待奇迹的出现，可是这位先知只要求人们履行他的命令。耶稣将以同样的方式来行奇迹（若4：46）。能不能做出非凡的事并不重要，重要的是做到天主对我们的要求。我们常常找不着天主的王国，因为我们忽略了做天主所要求的简单的事，而只想成就大事。

治愈是一项恩赐。纳阿曼带来的珍贵礼物一文不值。天主是施予者，他不索价，也不求回报。他所要求的只不过是如果我们发现了他慈悲的爱，能以爱来响应。

5:18当我的国王到他的神明黎孟的神庙去时，他要由我搀扶：现在纳阿曼了解到以色列的天主是唯一的天主。但他不能离弃他所居住和生活的世界－一个供奉其他神明的地方。厄里叟的回答说明了天主了解这种情形。天主同样理解当今各地教会的多种困难。

创世纪和出谷纪中某些经文表现出对信其他宗教的好人之谅解，这些正是厄里叟周围同派别的先知所写的（创20：1-7；出18：1-20）。

纳阿曼代表了身患不治之症的好人，不治之症就是一种罪。于是这样的人到教堂去祈求健康。人们从远方赶到教会门前，因为发现在教会中有一种潜在的生命泉源。洗礼的圣水本身并不能起作用，其效果是来自经由洗礼，我们和基督的子民－教会相融合这一事实。


牧灵圣经-列王纪下 第六章

列王纪下 第六章
1先知的门徒对厄里叟说：“你看，我们住的地方太小。

2请允许我们去约旦河边，每人找一根木头来建造我们的住房。”厄里叟回答：“去吧。”

3其中一人对厄里叟说：“为什么不和我们一起去呢？”

4于是厄里叟便和他们一起去。他们到达约旦河边，开始砍树。

5其中一人砍树时，斧头掉进了河里，他大声叫道：“哦，我的主人，你借给我的斧头掉进河里了！”天主的人问：

6“从哪里掉下去的？”他指给厄里叟斧头落水的地方。厄里叟砍下一根树枝，丢下去，斧头便浮了上来。

7厄里叟说：“去捡吧。”那人伸出手把斧头取了回来。

厄里叟俘获全副武装的阿兰人

8阿兰王侵略以色列前，与他的臣仆商议，对他们说：“我们去攻打那个民族吧。”

9天主的人却已送消息给以色列王说：“好好防守某地，因为阿兰人要进攻了。”

10于是以色列王派人守卫天主的人所指定的地方，接连好几次都是如此。

11阿兰王很烦恼，就召集了他的官员，说：“你们去查明：是谁把进攻的消息泄露给了以色列国王。”

12其中一名官员说：“我们没有背叛你，我的国王，是以色列先知厄里叟通知了他的国王，甚至把你在房间说的每一个字都告诉了他的国王。”

13国王回答他们：“你们去查出他住在哪里，我好派人去抓他。”人们告诉他厄里叟在多堂，14他就派遣马车、战马、精壮的士兵于天黑之前到达那里，将城围住。

15第二天早上，先知的仆人起来出去时，看到阿兰人的马车和战马已将城包围了。他对厄里叟说：“哦，我的主人，我们怎么办？”

16他回答：“不要怕，因为站在我们这边的人，比站在他们那边的人多。”

17厄里叟祈祷：“雅威，开启他的双眼，使他看见吧。”雅威开启了这仆人的双眼，他看到山上布满了火马车，围在厄里叟四周。

18当阿兰人下山到他这里来时，厄里叟向雅威祈求说：“让他们瞎眼吧。”于是雅威照着厄里叟祈求的让他们瞎了眼。

19厄里叟对他们说：“这里既不是你们要找的路，也不是你们要攻的城。跟我来吧，我要带你们到你们要找的人那里去。”他把他们带到了撒玛利亚。

20当他们进入撒玛利亚时，厄里叟说：“雅威，请打开他们的双眼，使他们看见。”于是他们看到他们在撒玛利亚。

21以色列国王看到他们，就对厄里叟说：“我的父，我应杀了他们吗？”

22他回答：“如果你没杀掉那些用剑和弓掳来的人，你又怎能杀死这些人？给他们面饼和水，让他们吃喝，然后让他们回到他们主人那里。”

23于是国王用盛大的酒宴招待他们，他们吃饱喝足。国王便送他们回到他们主人身边。从那天开始，阿兰军队再也没有回来攻打以色列的领土。

撒玛利亚的饥荒和解放

24这事之后，阿兰王本哈达得集合全体军队围攻撒玛利亚。

25当时撒玛利亚发生严重的饥荒，灾情惨重，连一个驴头也要卖八十个银币，半公升鹰嘴豆要卖五个银币。

26有一次，以色列国王从城墙上经过，有一个妇人向他喊叫：“救救我吧，我的主人国王！”27国王回答：“我要如何帮助你呢？如果雅威没有赐给你面饼，我又能到哪里去找面饼呢？28你有什么事？”她回答：“那个女子告诉我：放弃你的孩子吧，好让我们今天吃他，而你们明天可吃我的儿子。

29于是我们把我的儿子煮了吃。但是第二天，我对她说：把你的儿子拿来让我们吃吧，她却把她儿子藏起来了。”

30当国王听了这女子的话，就撕裂他的衣服。那时他正站在城墙上，人们看到他穿着贴身的粗麻衣。

31国王发誓说：“如果今天沙法特的儿子厄里叟的头还留在他的肩膀上，愿雅威惩罚我。”于是国王派遣卫士到厄里叟家里。

32厄里叟正坐在家里，和他坐在一起的还有长老们。使者还没到他家以前，他对长老们说：“你们不知道：这凶手要人来杀我？那么当使者来的时候，你们关上门，不要让他们进来。在他背后，我听见他主人的脚步声。”

33他正在和先知们谈话时，国王到了。国王说：“如果这灾难是从雅威那里来的，我为什么还要相信他？”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

6.8我们要留心这个故事，传说已经影响了故事的准确性，但是却可以让我们明白厄里叟对国家命运的干预。厄里叟身负重任，必须更换使民众犯下背叛雅威重罪的以色列君王，就像此处所提到的阿兰王。在这之后不久，耶曷兰和本哈达得就遭到了谋杀。

以色列的先知既是使者，又是被天主委以救赎以色列大任的人，这救赎不只是许多人认为的灵魂升天而已，而是一个民族整体生活应肩负的责任，经由努力，人类应对自身存在的意义有进一步认识。以色列子民尚未成熟（现在的世人也一样），唯有历经漫长的暴力、不公、谎言的折磨，遗民才能征服一切痛苦。

6：17-18开启他的双眼……让他们瞎眼吧：这话让我们看出那些与天主持一样态度看待事物的人和自作聪明的人之间的差别。我们常因不相信天主的绝不背弃而优柔寡断，不敢前进，无端浪费许多时间，受不必要的恐惧的折磨。如果我们深信天主永远不会抛弃我们，那就会充满勇往直前的精神和勇气。

6:22给他们面饼和水：这举动震撼我们的灵魂：对付恶只有一种方法，便是全然的善。

6:31如果今天厄里叟的头还留在他的肩膀上，愿雅威惩罚我！君王的这些话告诉我们，厄里叟鼓励人民对抗阿兰人，这是领袖以前所不敢做的。如果以前的先知－天主的见证人敢参与政治，为什么天主现在的见证人－基督徒这么怕涉足政治？


牧灵圣经-列王纪下 第七章

列王纪下 第七章
1厄里叟回答：“请听雅威的话：明天这时刻，就在撒玛利亚城门旁，一份面粉只卖一个银币，两份大麦也将卖一个银币。”

2国王的手扶在侍卫肩上，只听执盾者对天主的人说：“即使雅威打开天上的窗子，降下麦子，也不会有这种事。”厄里叟回答：“你会亲眼看见麦子，但吃不着。”

3在城门口，城墙外，有四个麻疯病人。那天，他们彼此说道：“我们该坐在这里等死吗？

4如果我们决定进城，我们会死于饥荒。如果我们留在这里，我们也活不成。不如到阿兰人的营地去。如果他们饶我们一命，我们就活着；如果他们杀我们，我们就死。”

5天渐渐黑了，他们起身到阿兰人的营地去。但是到了营地，他们发现那里一个人也没有。6原来雅威已使阿兰人听见战车和战马的声音和大军的喧嚣，他们心想：“以色列国王已经买通赫特王和慕兹黎人的国王，来攻打我们了。”

7于是他们在黄昏时都逃命去了，丢下他们的营帐、马匹、驴子，留下营地原封不动。

8这些生麻疯病的人到达营地边，进到一个营帐里，又吃又喝，还拿走金银和衣物，把它们埋在地下。他们再进到另一个营帐里，把凡是能看到的东西都拿走，埋在地下。

9过后他们心想:“我们这样做并不好。今天是报喜讯的日子，如果我们不声不响地挨到明天，我们就有罪了。我们去告诉国王的官员吧！”

10于是他们回到城里，向守城的人喊叫说：“我们去了阿兰人的营地，那里一个人也没有，连人影都看不到，只有马和驴子还拴着，营帐也原封不动。”

11卫士们便高声传报，把消息送到国王的宫殿里。

12国王半夜起来对他的官员说：“阿兰人知道我们在闹饥荒。他们离开营地，藏在田野里，等我们从城里出去后，他们便活捉我们，然后他们便进到城里。”

13一个官员说：“派人从剩余的马匹里，牵五匹出来，骑出去看看。不管怎样，这些人同城里的人一样会注定死于饥荒，还不如派他们去查看。”

14他们于是拉出两辆战车和五匹马，国王就派遣这些骑兵去追赶阿兰人。

15他们追到约旦河边，看见一路上散落的都是阿兰人在逃亡中所留下的衣物和装备。

使者回去报告国王。

16然后人们出城抢劫阿兰人的营地。正如厄里叟所说:一份面粉只卖一个银币，两份大麦也只卖一个银币。

17国王派他那个侍卫看守城门，他却在那里被群众压死了，

18完全应验了国王见先知时，厄里叟所说的话。

当时厄里叟曾经对国王说过：“明天的这个时候，就在撒玛利亚的城门口，两份大麦和一份面粉都将只卖到一‘协刻耳’。

19执盾的人对天主的人说道：“即使雅威打开天窗，降下麦子，你所说的话也不会应验的。”厄里叟对他说：“你会亲眼见到，但是你却吃不到。”

20此事发生了，他就死在城门口，众人的脚下。


牧灵圣经-列王纪下 第八章

列王纪下 第八章
1厄里叟曾救一位妇人的儿子复生，现在他对这妇人说：“动身吧，带你的家人到你认为合适的地方居住，因为雅威要使这里遭受七年的饥荒。”

2这妇人按照厄里叟告诉她的话去做－她和她的家人搬到培肋舍特，住了七年。

3七年过去了，这妇人回到她的土地上，向国王要回她的房屋和田产。

4国王正在问先知的仆人革哈齐：“告诉我厄里叟所行的神迹。”

5正当革哈齐描述厄里叟如何使死人复生时，那位妇人出现了。她向国王要回她的房产。革哈齐说：“我的主人，这就是那位妇人，那就是厄里叟复生的儿子。”

6国王问她从前发生的事情，她详细地把经过讲给了国王听。国王马上派遣一位皇室官员跟她一同去，并对这官员说：“你记住，把她的财产，和从她离开到今天，田地所出产的作物都还给她。”

厄里叟和大马士革的哈匝耳

7厄里叟到大马士革去。阿兰王本哈达得生病了，当有人告诉他天主的人来了，

8他对哈匝耳说：“你到天主的人那里去，经由他求问雅威，让我知道病是否会好。不过要带一件最好的礼物去看他。”

9于是哈匝耳带了大马士革最好的礼物，载满四十匹骆驼去见厄里叟。他前来拜见厄里叟，对厄里叟说：“你的弟子阿兰王本哈达得派我来求问你：我的病会好吗？”

10厄里叟回答：“去告诉他，他这次病会好。但是雅威已经指示我，他终将死去。”

11天主的人这时面露悲痛，两眼僵直，开始流泪。

12哈匝耳问他：“我的主人，你为什么哭泣？”他回答：“因为我看到了你将对以色列儿童所做的恶行，你会放火烧掉他们的城堡，会用利剑杀死年轻人，摔死他们的小孩，剖开孕妇的子宫。”

13哈匝耳对他说：“我是谁？不过是你的仆人罢了，竟能做出这样的事？”厄里叟回答：“我看到了一个异像：雅威要立你做阿兰国王。”

14哈匝尔离开了厄里叟，回到他主人那里。主人问他：“厄里叟对你说了些什么？”他回答：“他告诉我你一定会好。”

15但是到了第二天，哈匝耳拿一件外衣，浸在水里，蒙在君王脸上，君王便被闷死了。于是哈匝耳接替他做阿兰王。

16以色列王阿哈布的儿子耶曷兰的第五年，犹大王约沙法特的儿子约兰开始执政。

17当时他三十二岁，在耶路撒冷执政八年。

18他效法以色列王的作为，像阿哈布家族一样。他娶了阿哈布的女儿，做雅威憎恶的事。

19但雅威为了他的仆人达味的缘故，并没有毁灭犹大。他按照他的应许，使达味子孙的灯火永远明亮。

20约兰在位期间，厄东人反叛犹大，宣布自立国王。

21于是约兰带领他所有的战车攻打匝依尔。可是他夜间起来，仅能冲出包围他和他战车司令的厄东人，但他的军队却逃散了。

22就这样，厄东人反叛犹大直到现在。那时里贝纳城也反叛犹大。

23约兰其余的作为和他英雄的事迹都登在《犹大列王实录》上。

24约兰王去世，人们把他葬在先祖们同葬的达味城，他的儿子阿哈齐雅继位。

犹大王阿哈齐雅

25在以色列王阿哈布的儿子耶曷兰在位第十二年，犹大王约兰的儿子阿哈齐雅登基为王。26他登基的时候二十一岁，在耶路撒冷做王一年。他的母亲阿塔里雅是以色列王敖默黎的女儿。

27阿哈齐雅仿效阿哈布的作为，做雅威憎恶的事，像阿哈布家人一样，因为他是阿哈布家族的亲戚。

28他和阿哈布的儿子耶曷兰一起挑动战争，攻打在基肋阿得的辣摩特阿兰王哈匝耳。

29阿兰人击伤耶曷兰，耶曷兰就从辣摩特回到依次勒耳去养伤。不久，犹大王阿哈齐雅到依次勒耳去探访正在疗伤的耶曷兰。


牧灵圣经-列王纪下 第九章

列王纪下 第九章
耶胡被傅油为以色列王

1先知厄里叟叫来一位先知伙伴，对他说：“你带着这瓶油，准备动身去基肋阿得的辣摩特城，

2在那里找到尼默史的孙子，约沙法特的儿子耶胡，叫他离开同伴，再带他到一个隐蔽处。

3你在那里把这瓶油倒在他头上，说：雅威已傅你做以色列的国王。事后你打开门，赶快逃走，不要迟疑。”

4于是这个年轻先知动身去辣摩特。

5当他来到辣摩特时，军队的将领们正围坐在一起，他说：“将军，我要和你谈话。”耶胡问：“你要和哪一位将军谈话？”年轻的先知回答：“将军，我就是要和你谈话。”

6耶胡于是站起来进了屋子。

然后这位年轻先知把油倒在耶胡头上，对他说：“雅威、以色列的天主已经傅你为以色列的国王。雅威说：

7你要推翻阿哈布家族，那么我就可以向依则贝耳讨还血债了，因为她谋杀了我的仆人和先知。

8我要摧毁阿哈布家族，所有男丁都会被消灭。9阿哈布家族会像雅洛贝罕和巴厄沙家族一样。

10至于依则贝耳，没有人会埋葬她，因为狗要在依次勒耳田野中吞噬她。”然后这年轻的先知打开门逃走了。

11耶胡出来，回到国王的官员那里。他们问他：“有什么事吗？那个疯子为什么要叫你去。”耶胡回答：“你们知道那个人，也知道他来的目的。”

12他们说：“我们什么也不知道。告诉我们他对你所说的话。”他回答：“我告诉你们他的话：雅威已经傅油耶胡做以色列的国王了。”

13于是所有的将领，就是耶胡的同伴，把他们的衣服铺在台阶上，做成一张王座的样子。随着一阵号角声，他们宣布：“耶胡为王！”。

14就这样，尼默史的孙子，约沙法特的儿子耶胡背叛了耶曷兰。当时耶曷兰率领以色列人防守辣摩特的基肋阿得，来对抗阿兰国王哈匝耳，

15但是后来耶曷兰在战争中受伤，便退回到依次勒耳疗伤。

耶胡说：“如果这样对你们比较好，那么就不要让人们离开城里，免得他们把消息告诉正在依次勒耳疗伤的国王。”

16然后耶胡跳上马车到依次勒耳去，耶曷兰在那里养伤，犹大王阿哈齐雅正来探望他。

17守卫在依次勒耳守望台上的人看到耶胡的兵队来，就说：“我看到一队人马。”耶曷兰说：“派一个骑兵和他们碰面，问他们有没有消息。”

18于是骑兵出去迎接他们，对他们说：“国王派我来问你：有没有消息？”耶胡回答他说：“不要担心有什么消息。回头跟随我吧。”守卫马上回去报告：“使者到了他们那里，但是他没有回来。”

19于是他们派遣另一位使者到耶胡那里说：“国王想知道你们是否带了消息回来。”耶胡再一次回答他们：“不要担心有什么消息，回头跟随我吧。”

20这守卫又回去报告：“使者到他们那里，也没有回来。但是那位到这来的人，驾车的样子很像尼默史的孙子耶胡，因为他驾车像个疯子。”

21耶曷兰说：“套上马车。”于是以色列王与犹大王一同驾着自己的马车和耶胡碰面。他们在依次勒耳的纳波特田野碰到了耶胡。

耶胡刺杀耶曷兰

22耶曷兰看到耶胡就说：“耶胡，你带来了和平的消息吗？”耶胡回答：“你母亲依则贝耳的淫行和妖术还大肆盛行，你为什么要问平安不平安的事？”

23于是耶曷兰掉转马车逃走，一边对阿哈齐雅说：“阿哈齐雅，他是个叛徒！”

24耶胡全力拉弓，射中耶曷兰的背，箭穿透他的心脏，耶曷兰死在他的马车里。

25耶胡对他侍者彼德卡说：“把他抬起，丢在依次勒耳的纳波特田里。你记住：当你我二人一起驾车跟随他父亲阿哈布时，雅威已向他宣布了这个神谕：

26昨天我确实看见了纳波特和他儿子们的血。雅威断语，我必要在这块田地里报复你。因此按照雅威的话，把他的尸体丢到田野里。”

27至于犹大王阿哈齐雅，往贝特干逃命去了。耶胡追赶他，大声喊着：“把他也杀死！”他们在靠近依贝肋罕的古尔山坡将他射伤。他逃到默基多避难时，死在那里。

28他的仆人用车把他送到耶路撒冷，与他祖先同葬在达味城。

29阿哈布的儿子耶曷兰在位的第十一年，阿哈齐雅开始在犹大主政。

依则贝耳被杀

30耶胡来到依次勒耳城。依则贝耳知道了，就画眉梳妆，往窗外看。

31当耶胡走进城门之时，她对他说：“你是为和平而来的吗？你杀死了你的主人，你不会像齐默黎那么幸运吧！”

32耶胡抬头看那窗子，大声说：“谁站在我这边？”有两、三个太监往下看了看他。

33他下令道：“把她推下来！”他们便把她从窗口推了下去，她的血溅在墙上和马身上，耶胡驾着马车轧过她的身体。

34耶胡进入依次勒耳城。他吃喝完毕，便下令说：“料理一下那个让人诅咒的女子的后事，因为她是国王的女儿。”

35他们就去埋葬她，但发现她的尸首只有手、脚和头。

36他们把这事告诉了耶胡，耶胡说：“这正是提市贝的厄里亚借雅威之名所说的：在依次勒耳的田庄，狗吞噬依则贝耳。

37她的躯体会像地上的粪土，没有人说：这就是依则贝耳。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

9.1达味的子孙一代接着一代地统治着犹大王国，而北部的以色列王国则是军事政变连连不断。厄里叟是为耶胡傅油的先知。

9.30耶胡只不过是位勇士而已。他似乎在战场上也并不是很成功，他将国土输给了约旦河东面的基肋阿得，但是他忠于信仰（见10：22），也忠诚地侍奉雅威。人们希望他不会受到由依则贝耳所传入的外教的影响，他也确实没有辜负大家的期望。

依则贝耳死了：她是一个心中无神，还谋杀雅威仆人的典型的代表（见默2：20）。


牧灵圣经-列王纪下 第十章

列王纪下 第十章
阿哈布的家族被杀

1在撒玛利亚住着阿哈布的七十位子孙。耶胡写信派人送给撒玛利亚城的长老、法官、照料阿哈布家族的人。信上说：

2“你们是看顾国王家族的人，拥有战车、战马、城和武器。你们收到此信后，就从国王的子孙里，

3选出一位最优秀、最合适的人来继承他父亲的王位，来保卫你们主人的家庭。”

4他们都非常害怕，说：“连两个国王都抵抗不了，更何况我们？”

5于是皇室内臣、市长、法官和监护人都回复耶胡说：“我们是你的仆人，不论你吩咐什么，我们都将遵从。我们不会宣布任何其他人做国王。就照你认为最好的去做吧。”

6然后耶胡又送去第二封信，信上说：“如果你们站在我这边，愿意服从我，那么明天这时候，你们要带着你们主人国王儿子们的头颅，到依次勒耳来见我。”

国王有七十个儿子，他们在这城里的名门世家中长大。

7那些人一收到这信，就杀了国王的七十个儿子，把他们的头颅装在一个大篮子里，送到依次勒耳。

8报信者到耶胡那里对他说：“他们把国王儿子们的头颅都送来了。”耶胡回答：“把那些人头分成两堆，放在依次勒耳城门入口，直到明天。”

9第二天早上，耶胡出去对全体民众说：“你们是公正的裁判。请你们告诉我：我是否反叛我的国王并且杀了他？那么又是谁杀了这七十人呢？

10你们现在该知道了：雅威有关惩处阿哈布家族的话都不会落空。他借着他仆人厄里亚先知所说的每一句话都应验了。”

11于是耶胡在依次勒耳杀死了效忠阿哈布的人－阿哈布的部长、亲友、司祭－不留一个活口。

12耶胡离开，到了撒玛利亚，在牧人营的贝特厄刻得

13遇见犹大王阿哈齐雅的兄弟，耶胡问他们：“你们是谁？”他们回答：“我们是阿哈齐雅的兄弟，正要去向国王和王后的儿子们请安。”

14耶胡说：“活捉他们。”他的部下就抓住他们，在贝特厄刻得井边杀死他们，一共有四十二人，没有一个活口。

15耶胡从那里出发，又遇见勒加布的儿子约纳达布，他来迎接耶胡。耶胡向他打招呼，说：“你愿意忠诚待我吗？如同我忠心待你一般？”约纳达布回答：“是的”。耶胡对他说：“伸出你的手来。”他伸出手来，耶胡带他进到马车里，对他说：

16“跟我来，看看我对雅威是怎样地热诚。”耶胡带他一同乘坐马车。

17耶胡到了撒玛利亚，杀死当地效忠阿哈布的残余亲属，一个也不放过。于是雅威借着厄里亚所预言的事，都一一实现了。

18耶胡聚集居民，对他们说：“阿哈布侍奉巴耳，我会更好地侍奉巴耳。”

19他又说：“把巴耳的先知、忠于他的随从、司祭叫来。

20不要让任何人错过我献给巴耳的神圣祭典。有谁错过这祭典就会受死。”耶胡想用这计谋杀掉敬拜巴耳的人。他们都宣布召开巴耳的圣会，这是耶胡的命令。

21耶胡派遣使者到以色列全境去，叫侍奉巴耳的人都来参加，没有人可以缺席。

他们到了巴耳神庙后，因为人数众多，几乎没有地方站立。

22耶胡下令掌管祭衣的人，把侍奉巴耳所用的祭衣拿出来分给他们。

23耶胡由勒加布的儿子约纳达布陪伴着，不断地对效忠于巴耳神的人群说：“你们一定要能保证：雅威的仆人没有进神庙，这里只有忠于巴耳的仆人。”

24他们准备奉献全燔祭了，耶胡派八十人守在外面，对他们说：“假如你们让人群中任何一个人逃走，你们就要赔上自己的性命。”

25奉献完毕了，耶胡下令士兵和官员：“进去把他们杀了，不要让任何一个人逃走。”于是他们进到巴耳神庙，甚至进入内殿里，杀了每一个人。

26他们把巴耳庙的神柱搬出来烧掉，

27摧毁祭坛，拆毁神庙，把神庙变成一堆垃圾，直到今天。

28就这样，耶胡把巴耳的名从以色列铲除了。

29但是他还是没有脱离乃巴特的儿子雅洛贝罕所犯的罪，那使以色列陷入罪恶之渊的罪，因为他们仍保存着贝特耳和丹的金牛像。

30即使如此，雅威仍对耶胡说：“你做得很好，凡对我好的事，你似乎都已做了，你按照我的旨意对待阿哈布家族，因此你的子孙将有四代会坐在以色列的王位上。”

31但是耶胡并没有完全遵行雅威的法律，因为他没有完全杜绝雅洛贝罕犯过的罪，这罪使以色列陷入罪恶之渊。

32那时侯，雅威使以色列的土地越来越小，哈匝耳征服以色列人，攻占的土地

33从约旦河到东方，基肋阿得全地，即加得、勒乌本、默纳协支派，从阿尔农河附近的阿洛厄尔，到基肋阿得和巴商全境。

34耶胡其他的事迹和英勇的行为，都登在《以色列列王实录》上。

35耶胡死时，人们把他葬在撒玛利亚，他的儿子约阿哈次接续他的王位。

36耶胡在撒玛利亚统治以色列二十八年。


牧灵圣经-列王纪下 第十一章

列王纪下 第十一章
犹大的阿塔里雅

1阿哈齐雅的母亲阿塔里雅看到她儿子死了，决定铲除国王的所有后裔，

2在国王的儿子们遭受屠杀时，约兰王的女儿、也是阿哈齐雅的姐妹约舍巴，把阿哈齐雅的儿子、她的侄子约阿士从将要被杀的王子中带出来，把他和奶妈安置在卧室里，躲过了阿塔里雅，拯救了男孩。

3约阿士在雅威的圣殿躲藏了六年，这期间是阿塔里雅统治犹大。

4到了第七年，司祭长约雅达召集了守卫皇室的官员和加黎人队长一起去雅威的圣殿。他和他们发誓立约之后，便把国王的儿子带到他们面前。

5然后他命令他们说：“安息日的值班人员中，三分之一看守王官，

6另外三分之一看守基石门，最后三分之一守后门，不要间断。

7安息日不值班的两队要看守雅威的圣殿，守卫约阿士国王。

8你们要围在他身边，每人手里拿着武器，谁擅闯防线，就立刻杀死。不论国王去哪里，都要紧紧相随。”

9卫士长们按照司祭约雅达的吩咐，与他们的部下，即在安息日去休假和来值班的士兵们，一同来见约雅达。

10约雅达将雅威圣殿内达味王的刀枪和盾牌交给官员们。

11然后卫士们从圣殿的南角开始列队直到北角，环绕着祭坛和雅威的圣殿。

12司祭约雅达把国王的儿子带出来，替他戴上皇冠和手镯，宣告他为国王，给他傅油。人们拍手大声欢呼：“国王万岁！”

13阿塔里雅听见了欢呼声，就走近包围圣殿的群众。

14国王正按照礼仪站在柱子旁边，官员和号角手与他站在一起。人们十分欢喜，纷纷吹响号角。阿塔里雅看到这情景就撕裂她的衣服，大叫道：“反了！反了！”

15司祭约雅达下令给官员：“包围她，把她带到庭院去，谁想保护她，就杀谁。”他下这命令是因为他想：“阿塔里雅不应在雅威圣殿里被处死。”

16他们把她带出去，在王宫旁的马门入口把她杀了。

17约雅达在雅威与国王、人民之间订立盟约，使他们成为雅威的子民。

18人群拥到巴耳神庙去，摧毁了它。他们把神柱和神像打成碎片，在祭坛前杀死巴耳的司祭玛堂。

司祭约雅达派人守卫雅威的圣殿。

19他率领官员、国王的侍卫、加黎人的守卫和公民陪伴国王经过卫士门进到皇宫里。约阿士坐上了王位。

20所有的公民都欢欣不已，京城一片祥和。至于阿塔里雅，她在王宫里死于利剑下。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

11.1阿塔里雅是阿哈布和依则贝耳的女儿。阿塔里雅在儿子犹大王阿哈齐雅死后，企图杀害所有孙儿来纂夺王位。如果这样，就断绝了达味的后代，雅威的承诺就不能兑现。但是约阿士神奇地逃脱了。六年后，司祭长做出一项计划，这是在享有完全自由的公民权利的子民帮助下达成的（14、18、19节……），这些人依然忠于达味的家族。

历史证明在很多情况下，当政府或权威不能坚持信仰时，人民倒是能忠于信仰。在公元四世纪，虽然亚略错误地否认了基督的神性，罗马帝国的许多主教还是接受了他的观点和理论。那时教会的强权来自于皇帝，而主教们又是皇帝委派下去的，这样的教会怎么会不黑暗?尽管当时有几位像圣依拉略和圣亚大纳削那样的主教极力维护，但后来是教友们的坚决反抗，才确保了信德的胜利。

大司祭替幼主复了位，并且希望能够做他的帮手。于是就签订了一项合约，载明人民和君王都要忠于雅威的盟约。


牧灵圣经-列王纪下 第十二章

列王纪下 第十二章
约阿士在犹大为王

1约阿士执政时是七岁。

2耶胡第七年，约阿士在耶路撒冷为王，在位四十二年。他母亲是贝尔舍巴人漆彼雅。

3在司祭约雅达教导他的那段时期，他做了雅威视为正当的事。

4但他没有摧毁山坡上的神殿，人们仍然继续在那里献祭和焚香。

5约阿士对司祭说：“凡是人们向雅威圣殿奉献的钱，无论是付税的还是自愿奉献给圣殿的，6你都可以收下。每个司祭可以收下他人奉献的钱，但如圣殿有破损，你们要负责修补。”

7直到约阿士在位的第二十三年，司祭们还是没有修补圣殿破损的地方。

8于是国王召集司祭约雅达和其他的司祭，对他们说：“你们怎么还没修补圣殿？从现在开始，你们司职的时候，不能再收钱，你们要把钱存起来修理圣殿。”

9司祭们同意了，从此以后，他们不再收取人们的钱，但也不负责修理圣殿的事。

10司祭约雅达准备了一个盒子，上面开了一个洞。他把盒子放在祭坛旁边，圣殿入口的右边，站在门旁的司祭便把殿内所得奉献的钱放进盒子里。

11每当他们看到盒子满了，国王的秘书就和大司祭一同前来，把钱拿出来数一数，

12然后把钱倒在负责修理圣殿的人手里，他们就用这钱付给修殿的木匠和泥工。

13他们也用这些钱买石块、木材和雅威圣殿所需要的东西。

14但是他们没有用这奉献给雅威圣殿的钱，来制造银杯、剪烛用具、水罐、号角；或任何金器、银器。

15这些钱都是用来付修缮工人的。

16负责人把钱付给工人，人们不需要和负责人算帐，因为他们十分有信用。

17只有赎罪钱才归给司祭。

18那时候，阿兰王哈匝耳上来攻打加特。他攻下加特，又向耶路撒冷进攻。

19于是犹大王约阿士把他祖先犹大王约沙法特、约兰和阿哈齐雅所奉献的圣物，连同他自己奉献的圣物，和雅威圣殿府库的金子，以及王室的藏金，全部拿出来，送给阿兰王哈匝耳，哈匝耳便带他的军队离开了耶路撒冷。

20约阿士其余的事迹和他的作为都记载在《犹大列王实录》上。

21约阿士的一些官员阴谋反抗他，在他去希拉的途中，在贝特米罗将他杀死。

22是史默阿特的儿子约匝加尔和芍默尔的儿子约匝巴得，一同击杀了约阿士。约阿士与他的祖先同葬达味城。他的儿子阿玛责雅继位。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

12.1以下的六章叙述从约阿士到公元前721年这一百多年间，以色列王国（北部王国）的灭亡，以色列和犹大这两个王国的历史。

在犹大王国的首都耶路撒冷相继统治的，总共只有四位君王，前两位各坐江山四十年。

在以色列，刚开始时耶胡的几个儿子遭受了许多挫折。到了他们的第三代，雅洛贝罕二世由于战果辉煌，创造了一段繁荣的时期。于此同时亚述列王不断地四处征服天下，很快地，他的武器和力量就威胁到了以色列。


牧灵圣经-列王纪下 第十三章

列王纪下 第十三章
以色列王约阿哈次

1犹大王阿哈齐雅的儿子约阿士在位的第二十三年，耶胡的儿子约阿哈次在首都撒玛利亚登基，统治以色列十七年。

2他做了雅威视为邪恶的事，随从乃巴特的儿子雅洛贝罕犯同样的罪，使以色列陷入罪恶之渊，始终没有回头走正道。

3雅威便对以色列发怒，在那时期，他把他们交到阿兰王哈匝耳和哈匝耳的儿子本哈达得手里。

4约阿哈次向雅威祈求，雅威看到以色列受压迫，以及阿兰王如何压榨以色列，便垂听他的祈求。

5雅威赐给他们一位拯救者，把他们从阿兰王的压迫中解救出来，使以色列如以往一样安居乐业。

6但是他们并没有远离罪恶，雅洛贝罕正因这罪曾使以色列陷入罪恶之渊，因为那神柱还竖立在撒玛利亚。

7约阿哈次所剩兵力不超过五十骑兵、十辆战车，和一万名士兵，因为阿兰王把他们当尘土一样，横扫他们剩余的兵力。

8约阿哈次其他作为和英勇事迹都记在《以色列列王实录》上。

9约阿哈次与祖先同眠，葬在撒玛利亚。他儿子耶曷阿士继位。

以色列王耶曷阿士

10在犹大王约阿士在位的第三十七年，约阿哈次的儿子耶曷阿士在首都撒玛利亚开始统治以色列，他在位十六年。

11他做了雅威视为邪恶的事，没有远离罪恶，这罪正是乃巴特的儿子雅洛贝罕所犯的罪，使以色列陷入罪恶之渊。

12耶曷阿士其他的作为和他英勇的事迹，以及如何攻打犹大王阿玛责雅的经过，都记在《以色列列王实录》上。

13耶曷阿士与祖先同眠，和以色列诸王葬在撒玛利亚。雅洛贝罕接替他的王位。

厄里叟逝世

14厄里叟病重，即将辞世。以色列王耶曷阿士下来看他，在他面前说：“我父！我父！以色列的战车和骏马！”

15厄里叟对他说：“拿一张弓和一些箭来。”他拿了弓箭来。

16厄里叟又对他说：“拉开弓！”国王便张开了弓。然后厄里叟把他的手放在国王的头上，说：

17“打开朝东的窗子。”他就打开窗子。厄里叟说：“射箭！”国王就照着做了。厄里叟说：“这是雅威的胜利之箭，一支战胜阿兰的箭！你要在阿费克打败阿兰，完全消灭他们！”

18他又说：“再拿一些箭来。”国王拿一些箭来。厄里叟对国王说：“向地面射击。”国王向地面射击三次，就停止了。

19雅威的人很生气，对他说：“你应该射五、六次，才能完全击溃阿兰人。现在你将只能打败阿兰人三次。”

20厄里叟过世，人们将他埋葬。第二年春天，摩阿布的一支部队如以前一样来进犯。

21人们正在埋葬一个死人时，看见摩阿布人来了，就匆匆地把尸体丢进厄里叟的墓穴里，然后逃到安全的地方去。当这死人的尸体一碰到厄里叟的骨骸，就复活站起来。

22约阿哈次在位时，阿兰王哈匝耳时常压迫以色列人。

23但雅威恩待怜悯他们，他因着和亚伯郎、依撒格、及雅各伯的盟约，使以色列人不致完全被毁灭，没有在自己面前把他们完全抛弃。

24阿兰王哈匝耳死了，他的儿子本哈达得接替王位。

25约阿哈次的儿子耶曷阿士从本哈达得手中又夺回了他父亲约阿哈次在战争中所失去的城市。耶曷阿士三次击败了他，收复了以色列失去的城市。


牧灵圣经-列王纪下 第十四章

列王纪下 第十四章
犹大王阿玛责雅

1以色列王耶曷阿士的第二年，犹大王约阿士的儿子阿玛责雅登基为犹大王。

2当时他只有二十五岁。他在耶路撒冷统治犹大一共二十九年。他的母亲是耶路撒冷人约阿当。

3他做了雅威视为正当的事，但仍不如他的祖先达味。他效法他的父亲约阿士。

4因此，高丘上的神殿仍然竖立着。人们继续献祭、焚香。

5当王权掌握在阿玛责雅的手里时，他处死了谋害他父亲的官员，

6但是没有处决那些官员的子孙。因为按照梅瑟律法，雅威曾吩咐说：“你们不可因为儿子的罪而处死他们的父亲，也不可因父亲的罪而处死他们的儿子。每个人要因为自己的罪而独受责罚。”

7阿玛责雅在盐谷击杀了一万名厄东人，征服了石岩，改名约刻特耳，直到今天。

8阿玛责雅派遣使者到以色列王耶胡的孙子，约阿哈次的儿子耶曷阿士那里，对他说：“你敢来吗，让我们决一雌雄。”

9以色列王耶曷阿士派人告诉犹大王阿玛责雅说：“黎巴嫩的荆棘告诉黎巴嫩的香柏说：把你的女儿嫁给我的儿子。但是黎巴嫩的野兽走过的时候，践踏了那株荆棘。

10现在你很得意，因为你征服了厄东人。你该满足了，安静地待在家里吧，免得你和犹大子民蒙羞。”

11但是阿玛责雅并不听他的。于是以色列王耶曷阿士便和他在犹大的贝特舍默士开战。

12以色列把犹大打败了，犹大百姓纷纷逃回家去。

13以色列王耶曷阿士在贝特舍默士活捉了阿哈齐雅的孙子，约阿士的儿子阿玛责雅，并且把他带到耶路撒冷。

耶曷阿士在耶路撒冷的城墙上，从厄弗辣因门到角门，打开一个两百公尺的缺口；

14带走雅威圣殿和国王府库的金、银，还带了俘虏，回到撒玛利亚。

15耶曷阿士其他的事迹，英勇的行为，以及与犹大王阿玛责雅交战的经过，都登在《以色列列王实录》上。

16耶曷阿士与他祖先同眠，人们把他与祖先同葬在撒玛利亚。他的儿子雅洛贝罕接续他的王位。

17阿玛责雅在以色列王耶曷阿士死后，又活了十五年。

18关于阿玛责雅的其他历史，都登在《犹大列王实录》上。

19有人在耶路撒冷图谋推翻他，阿玛责雅便到拉基士避难，但人们追到拉基士，在那里将他杀死，

20把他的尸体用马车运回来，与他的祖先同葬在耶路撒冷的达味城。

21然后所有的犹大人选立十六岁的阿匝黎雅接续他父亲阿玛责雅的王位。

22在他父亲死后，阿匝黎雅重建了厄拉特，使之重归犹大。

以色列王雅洛贝罕二世

23犹大王约阿士的儿子阿玛责雅十五年，以色列王耶曷阿士的儿子雅洛贝罕在撒玛利亚即位。他统治以色列四十一年。

24他在位期间，十分不敬重雅威，因为他没有放弃乃巴特的儿子雅洛贝罕所犯的罪，这罪使以色列陷入罪恶之渊。

25他按照雅威，以色列的天主经由他仆人加特赫斐尔人阿米泰的儿子约纳所说的话，收复了以色列的国界：从哈玛特入口直到死海。

26雅威已经看到以色列遭受极大的困苦，无论奴隶或自由人，没有一个可以帮助以色列。

27但是雅威并不想把以色列的名从天底下除去，于是他借着耶曷阿士的儿子雅洛贝罕的手，拯救他们。

28关于雅洛贝罕其他的事情，他的英勇作为，以及他如何征战，和收复哈玛特及大马士革，重新归属以色列的事迹，都登在《以色列列王实录》上。

29雅洛贝罕死时，与以色列诸王同葬，他的儿子则加黎雅继位为王。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

14.23虽然以色列王雅洛贝罕二世（公元前783-743）恢复了王国的伟大和繁荣，但圣经只用一段文字来描述他。

作者意在用雅洛贝罕的胜利，为表现天主对水深火热中的子民的最后恩惠。

但是，这种富庶同时也产生了对人民的剥削。就在此时，先知欧瑟亚和亚毛斯宣布了这样的繁荣好景不长，因为它不是建立在公平的基础之上，但是当时没有人相信他们。雅洛贝罕一死，撒玛利亚王国就接近灭亡了。

宗教的分裂继续着，北方的以色列人，由于远离宗教中心耶路撒冷，在面对外来宗教的冲击之时，并没有能维持住他们的信仰。


牧灵圣经-列王纪下 第十五章

列王纪下 第十五章
犹大王阿匝黎雅

1以色列王雅洛贝罕二十七年，犹大王阿玛责雅的儿子阿匝黎雅继位为王。

2当时他十六岁，他做犹大王一共五十二年。他母亲耶苛里雅是耶路撒冷人。

3他像父亲阿玛责雅一样，做了令雅威喜悦的事。

4但是他没有废除高丘的神殿，因此人们仍然在高丘上奉献、焚香。

5雅威打击了这国王，使他患上癞病，直到他去世为止。他独自住在王宫里。他的儿子约堂管理王宫事务，治理国家。

6关于阿匝黎雅其他的事迹作为，都登在《犹大列王实录》上。

7阿匝黎雅死后，与他的祖先同葬在达味城。他的儿子约堂继位。

以色列最后的几位国王

8犹大王阿匝黎雅三十八年，雅洛贝罕的儿子则加黎雅在首都撒玛利亚登基治理以色列。他掌权的时间只有六个月，

9他对雅威很不尊敬，像他祖先一样。因为他没有放弃乃巴特的儿子雅洛贝罕所犯的罪，使以色列陷入罪恶之渊。

10雅贝士的儿子沙隆谋叛，在依贝肋罕杀了他，篡位为王。

11关于则加黎雅其他的事迹都登在《以色列列王实录》上。

12这正应验了雅威对耶胡所说的话：“你子孙要坐在以色列的王位上，直到第四代。”

13犹大王乌齐雅（即阿匝黎雅）三十九年，雅贝士的儿子沙隆登基，在撒玛利亚做王一个月。

14那时加狄的儿子默纳恒在提尔匝谋叛沙隆，在撒玛利亚杀了他，接替他的王位。

15有关沙隆其他的事迹，以及他的阴谋叛变等，都登在《以色列列王实录上》。

16以后默纳恒从提尔匝出发，攻打塔普亚，杀死了那里的居民，摧毁了那地方，因为那里的人不给他开城门。他还剖开了孕妇的肚子。

17犹大王阿匝黎雅三十九年，加狄的儿子默纳恒登基，在撒玛利亚做王十年，

18他不敬重雅威，没有放弃乃巴特的儿子雅洛贝罕所犯的罪，使以色列陷入罪恶之渊。

19默纳恒在位时，亚述王普耳侵犯以色列。默纳恒必须向亚述王交纳一千“塔冷通”的银子，才得以继续掌权。

20默纳恒同时又向富有显贵的以色列人征收钱财，送给亚述王，每个人要缴五十个银币。于是亚述王班师而回，不再留驻这里。

21默纳恒其他的事迹和作为都登在《以色列列王实录》上。

22默纳恒去世后，他的儿子培卡希雅继位。

23在犹大王阿匝黎雅五十年，默纳恒的儿子培卡希雅在撒玛利亚开始治理以色列。他做以色列王两年。

24他不尊敬雅威，没有离弃乃巴特的儿子雅洛贝罕所犯的罪，使以色列陷入罪恶之渊。

25他的将领，就是勒玛里雅的儿子培卡黑，阴谋反叛他，率领五十个基肋阿得人，到撒玛利亚王宫的塔里，将他杀死。国王死后，培卡黑篡位。

26培卡希雅其余的事迹都记录在《以色列列王实录》上。

27在犹大王阿匝黎雅五十二年，勒玛里雅的儿子培卡黑在首都撒玛利亚开始统治以色列一共二十年。他不尊敬雅威，

28没有遗弃雅洛贝罕所犯的罪，使以色列人陷入罪恶之渊。

29以色列王培卡黑在位期间，亚述王提革拉特丕肋色尔前来侵占依雍、阿贝耳贝特玛阿加、雅诺亚、刻德士、哈祚尔、基肋阿得和加里利，以及纳斐塔里全地，并且把这些居民驱逐到亚述去。

30厄拉的儿子曷舍亚谋叛勒玛里雅的儿子培卡黑，杀了他，接替他的王位。

31培卡黑其余的事迹和他的作为都登在《以色列列王实录》上。

犹大王约堂

32在以色列王勒玛里雅的儿子培卡黑第二年，犹大王乌齐雅（即阿匝黎雅）的儿子约堂开始执政，

33他当时只有二十五岁，他在耶路撒冷做王十六年。他的母亲是匝多克的女儿耶鲁沙。

34他像他父亲一样做了令雅威喜悦的事，

35但是没有废除高丘的祭坛，人们继续在那里奉献、焚香。

他修建过雅威圣殿的北门。

36有关约堂其他的事迹和作为都登在《犹大列王实录》上。

37那时，雅威开始派遣阿兰王勒斤和勒玛里雅的儿子培卡黑来，攻打犹大。

38约堂去世，与祖先们同葬在他祖先达味的城里，他的儿子阿哈次继位。

犹大王阿哈次


牧灵圣经-列王纪下 第十六章

列王纪下 第十六章
1在勒玛里雅的儿子培卡黑十七年，约堂的儿子阿哈次继位。

2当时阿哈次只有二十岁，他在耶路撒冷做王十六年。他并没有像他祖先达味那样做令雅威、他的天主喜悦的事。

3他仿效以色列诸王的行为，照那些被雅威从这地方赶走的外邦人的行为做恶事，甚至在火中祭献了他的儿子，

4还在山丘上的神殿里、山岗上、绿树下祭献。

5那时，阿兰王勒斤，和以色列王勒玛里雅的儿子培卡黑上来攻打耶路撒冷。他们包围此城，却攻不下它。

6当时阿兰王勒斤收复厄拉特，使之重归厄东人，把犹大人从那里赶走了。厄东人便进入厄拉特，定居在那里直到今日。

7阿哈次派使者到亚述王提革拉特丕肋色尔那里，对他说：“我是你的仆人，你的儿子。请上来，把我从阿兰王和以色列王的手里解救出来，因为他们发动战争攻打我。”

8阿哈次拿出雅威圣殿的金银和国王府库中的宝藏，送给亚述王作礼物。

9亚述王答应他的要求，派兵攻打大马士革，占领那城市，把当地居民放逐到克尔，然后杀了勒斤。

10阿哈次王到大马士革去会见亚述王提革拉特丕肋色尔。当他看到大马士革的祭坛，就把祭坛的详细尺寸和设计方案，交给司祭乌黎雅。

11司祭乌黎雅按照国王从大马士革送来的设计图案，建造了一座祭坛，在阿哈次王从大马士革回来之前，他完成了这座祭坛的制造。

12国王回来后，看到这祭坛，就走上前去。

13他在祭坛上奉献全燔祭和牺牲品，并且洒上酒和和平祭的血。

14他将雅威面前的铜祭坛，从圣殿的前面也就是从新祭坛和雅威圣殿的中间搬出来，放在新祭坛的北边。

15阿哈次王命令乌黎雅：“你要在这座大祭坛上，焚烧早晨的全燔祭和晚上的牺牲品，君王奉献的全燔祭和牺牲品，当地人奉献的全燔祭、牺牲品和酒祭。你还要把全燔祭的血和牺牲品的血洒在这祭坛上。至于这铜祭坛，我会处理它。”

16司祭乌黎雅按照国王的吩咐去做。

17国王拆毁了铜座上的镶板，移走了铜座上的铜盆，又把铜海从铜牛身上搬下来，放在石铺的地上。

18他为了答应亚述王的要求，拆毁了在内殿建造的宝座，以及国王从外面进到雅威内殿的通道。

19阿哈次王的其他事迹和作为都记在《犹大列王实录》上。

20阿哈次去世后，与他的祖先葬在达味城。他的儿子希则克雅继位。


牧灵圣经-列王纪下 第十七章

列王纪下 第十七章
北部以色列王国的终日

1在犹大王阿哈次十二年，厄拉的儿子曷舍亚开始统治以色列，在撒玛利亚城统治以色列九年。

2他不敬重雅威，但并没有像以色列的先王那样恶劣。

3亚述王沙耳玛乃色带领军队攻打曷舍亚。曷舍亚向他投降，并开始向他纳贡。

4但是后来亚述王发现曷舍亚企图谋叛他，原来曷舍亚曾经派遣使者去埃及王索阿那里，而且不再每年向亚述王纳贡。于是沙耳玛乃色逮捕他下狱。

5亚述王的军队侵入以色列全境，他们进军撒玛利亚，围攻三年，

6曷舍亚第九年，亚述王攻下撒玛利亚，把以色列人放逐到亚述，安置在哈拉黑，哥仓河岸的哈波尔，以及玛待各城。

亡国的原因

7以色列的亡国，是因为以色列的子孙犯罪违背雅威、他们的天主，是他把他们从埃及领出来，使他们脱离埃及王法老的控制。但是他们却敬拜别的神，

8遵循这些国家的习俗，正是雅威在他们面前赶走了这些国家。

9以色列的子孙做了许多不义的事，违背雅威、他们的天主。他们在所有的城市里，从守望台到防卫城，到处建造祭坛。

10他们在山丘上、在每株绿树下，竖立了神像和石柱。

11他们仿效那些被雅威驱散的民族，在山丘上的神殿焚香。

他们做了邪恶的事，使雅威发怒。

12他们侍奉偶像，不理会雅威曾经告诉他们的话：“你们绝不能做这种事。”

13雅威借着每一位先见者和先知的口，警告以色列说：“离弃你们邪恶的行为，按照我吩咐你们祖先的法律，借着我的仆人先知传给你们的法规，来遵行我的诫命和法令。”

14但是他们没有听从他的话，就像他们的祖先一样不信雅威、他们的天主，拒绝接受他的话。

15他们轻视他与他们祖先所订立的法令和盟约，也不听他曾给他们的警告。他们追随没有价值的偶像，从而他们自己也变得没有价值，他们效法他们四周的国民，不理会雅威曾说过的话：“不要仿效他们的行为。”

16他们遗弃雅威的一切诫命，铸造两头铜牛。他们制造神柱，跪在天空群星的面前，侍奉巴耳。

17他们在火里祭献他们的儿女，行占卜和法术，一心一意在雅威面前做邪恶的事，激怒雅威。

18雅威便对以色列发怒，把他们从他面前赶走，只留下犹大支派。

19但是犹大也没有遵守雅威、他们天主的诫命，他们反而模仿以色列的习俗。

20因此，雅威遗弃以色列全体民族。他使他们变得卑贱，把他们交到仇敌的手里，直到他把他们从他的面前赶走。

21他使达味的王国分裂，而以色列选择乃巴特的儿子雅洛贝罕做国王，使以色列远离雅威犯大罪。

22以色列人追随雅洛贝罕的罪，从此再也没有离开这罪恶之渊，

23直到雅威将以色列从他面前赶走，正如他借着他仆人先知所说的警告。于是以色列从它的土地上被掳到亚述，一直到今天。

撒玛利亚人的由来

24亚述王把巴比伦人、雇特人、阿瓦人、哈玛特人和色法瓦因人安置在撒玛利亚，以取代以色列人。这些人占据撒玛利亚，住在各城内。

25他们刚刚定居在那里之时，并不崇敬雅威，雅威便派遣狮子咬死他们。

26有人把这事告诉亚述王说：“你在撒玛利亚各城迁徙过来的人民，不知道尊敬雅威、这地方的天主，他便派遣狮子来杀他们。”

27于是亚述王下令说：“让一个从撒玛利亚掳来的司祭回去，与那些人民住在一起，教他们如何尊重那地方的天主。”

28于是有一位从撒玛利亚被掳去的司祭回来，住在贝特耳，教这些民众如何敬拜雅威。

29但是这些民族仍然制造他们自己的神明，供奉在撒玛利亚所建的高丘神庙里。每个民族都在自己定居的城里供奉他们的神明：

30巴比伦人竖立稣苛特偶像；雇特居民制造乃尔加耳神像；哈玛特人制造阿史玛；

31阿瓦人制造尼贝哈次和塔尔塔克；色法瓦因人在火中烧死他们的儿女，来敬拜他们的神明阿德辣默肋客和阿纳默肋客。

32他们虽然敬拜雅威，但是他们从他们的人民当中，派选出司祭在高丘的神庙里侍奉雅威。33他们敬拜雅威，但同时又侍奉自己的神明，不论他们是哪里迁移来的，都还保留着自己民族敬神的习俗。

34到今天，他们仍遵行以前的礼仪。留在撒玛利亚的以色列人不敬拜雅威，也不遵守条例、礼仪、法律和诫命，那是雅威与雅各伯的子孙所订立的，雅威曾将雅各伯命名为以色列。

35雅威与他们订立盟约，吩咐他们：“不要敬拜其他的神，也不要向他们鞠躬，不要侍奉他们，或向他们祭献。

36你们只能敬拜雅威，他用他大能的臂膀，带领你们离开埃及。你们要向他鞠躬，你们只能向他祭献。

37遵守他为你们所写下的条例、礼仪、法律、诫命，你们一生都要遵守，不要侍奉其他的神明。

38不要遗弃他与你们订立的盟约，不要敬拜别的神明，

39只能敬拜雅威，你们的天主，是他把你们从敌人的手中解救出来。”

40但是他们并不听从，坚持要追随他们旧有的礼仪。

41就这样这些人敬拜雅威，同时又侍奉他们自己的偶像，他们的子孙也继续遵行他们祖先的作为。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

17.1这里描述了北方王国没落的过程。撒玛利亚在公元前721年沦陷。撒玛利亚的百姓被放逐到亚述王国的另一端，偏远地区的居民被送到撒玛利亚和当地人混居。亚述王这样做是为了分散和混合人民，以避免叛乱的发生。

从那时候起，撒玛利亚人，或者说北方的以色列人，无论在种族还是宗教上都已经成为一混合的民族，因此犹大王国的以色列人从来没有对他们平等相待，总是认为自己比他们更纯正，北方人则低自己一等。七百年后，也就是到了耶稣的时代，撒玛利亚人成了人们要回避的邻居，因为他们比所想像的还要可疑。

这就是说从达味传到所罗门手中伟大辉煌的王国，在所罗门死后两百年就消失了。但犹太人依然怀抱着希望，期待着默西亚的来临，人们希望他将犹大和以色列重新团结起来，并且召回流落在各国的子民（见则37：15）。

17.7撒玛利亚被亚述征服后，以色列王国就不复存在了。以色列王国是如此渺小孤立以致无法抵抗强邻。但圣经让我们发现这次灾难的深层原因是他们背叛了雅威，他们的天主。

随着整部圣经历史，训导者们一直这样教诲着以色列百姓：天主从不背弃他赋予使命的个人或团体。以色列是被选来侍奉雅威的，既然不能克尽职责，便必须得到严厉的教训。

17：12他们侍奉偶像：虽然偶像的第一种意义是肖像，但是偶像并不是基督的肖像，也不是基督的仆人－圣徒们的肖像，只有目光狭隘的信徒才会有这样的想法。所谓的偶像是指取代唯一的天主在我们心中或日常生活中地位的一切事物。肮脏的偶像会为信奉他们的社会带来疾病和混乱。不管这些偶像只是些小东西，或是奢侈生活的要素，还是有血有肉的人，总之对偶像的崇拜，使我们和天主远离。

偶像对以色列来说，还有另一层意义。比起邻近的国家来，以色列是个比较保守的小民族。偶像是周围异族文化的象征和工具。随着迦南和亚述人的偶像进入以色列，对性、贪婪和暴力的崇拜也随之来临。他们忘了自己社会本身的问题，而且失去了对正义的渴求，这原本是他们拥有的遗产。

西方发达国家也成了人们无法不崇拜的偶像，随之而来的是他们的生活方式和价值观念。当每个家庭都沉浸在电视机前，虔诚地崇拜着消费社会为他们设计的广告、色情表演和其他各种节目时，他们的精神世界就会不知不觉地瘫痪，失去了在现实中改进自我的能力。生活在如此消费主义阴影下的人们，想要建立一个公义的国家，不过是个美丽的梦想罢了。

17：15他们追随没有价值的偶像，从而他们自己也变得没有价值：耶肋米亚曾说：“他们侍奉异邦之神，所以我要把他们赶到异乡做奴隶。”（耶16：13）。参见民3：7和罗1：24。

17：23在撒玛利亚定居下来的外邦人，由于遭遇了强权统治和艰苦的生活，内心产生了骚乱的宗教情绪：是不是因为我们没有给此地的神供奉牺牲，所以神对我们发怒？

作者在回答这些虔诚、却来自纯朴文化背景的异乡人的疑问时，强调了对信德的要求：

－将天主连同其他神明一起崇拜是不行的。他是唯一的天主，因此我们要毁弃我们为自己所立的所有神明。

－单单供奉牺牲给天主，这样做是不够的，我们必须要奉行他的旨意。


牧灵圣经-列王纪下 第十八章

列王纪下 第十八章
犹大王希则克雅

1在以色列王厄拉的儿子曷舍亚三年，阿哈次的儿子希则克雅开始统治犹大。

2他在耶路撒冷为王时是二十五岁。他为王二十九年。他母亲是则加黎雅的女儿阿彼雅。

3他像他的祖先达味一样，做雅威视为正当的事。

4他废弃高丘上的神坛，摧毁立石，砍倒神柱。他摧毁了梅瑟在沙漠里制造的铜蛇，因为直到那时，以色列人还一直向它献祭，称它为乃胡市堂。

5他是前后犹大王中最信赖雅威的，从来未曾离开过雅威。

6他遵守雅威经由梅瑟所颁布的诫命。

7因此，雅威与他同在，他做任何事情都能成功。他背叛了亚述王，不再臣服于他。

8他击败培肋舍特人，直追到迦萨，占领了他们从守望台到防卫城的土地。

9希则克雅第四年，也就是以色列王厄拉的儿子曷舍亚第七年，亚述王沙耳玛乃色来攻打撒玛利亚，包围了这城。

10第三年年末，他攻下了撒玛利亚。希则克雅王六年，也就是以色列王曷舍亚第九年，撒玛利亚沦陷。

11亚述王把以色列人掳往亚述，把他们安置在哈拉黑，哥仓河的哈波尔和玛待各城中。

12这事发生在他们身上是因为他们没有听从雅威、他们的天主，毁弃他的盟约。他们不听从，也不遵行雅威仆人梅瑟吩咐他们的事。

亚述王散乃黑黎布攻打犹大

13希则克雅王在位第十四年，亚述王散乃黑黎布上来攻打犹大，攻陷了所有的防卫城。

14犹大王希则克雅派人送消息到拉基士，对散乃黑黎布说：“我错了，请停止进攻。你要什么，我都答应。”亚述王要求希则克雅交出三百“塔冷通”银子和三十“塔冷通”金子。

15希则克雅就把雅威圣殿和王宫府库里所有的钱都交给他。

16当时希则克雅下令：将他用来装饰雅威圣殿门柱的金片，都从门上剥下来，交给亚述王。

17亚述王派遣他的将领从拉基士带着大批军队去耶路撒冷见希则克雅王。他们在通往“漂布田”的大路上的“上池”水道旁停下。将领求见国王。

18希耳克雅的儿子厄里雅金，就是王宫的总管，带着秘书舍布纳和阿撒夫的儿子史官约阿黑一同出来。

19那将领对他们说：“把亚述大王的话告诉希则克雅：你怎能这样自信？

20你认为空口说白话就是智慧？就能代替作战时的军力吗？你仰仗的是什么人呢，竟敢来反叛我？

21你依仗埃及，可它只是一根破芦苇，谁依靠它，它就剌痛谁的手。

22是啊，你或许要对我说：‘我们依靠雅威，我们的天主。’但不就是他的祭坛和高丘被希则克雅摧毁了吗？当时希则克雅不是曾吩咐犹大和耶路撒冷：你们只可在耶路撒冷祭坛前敬拜？

23来吧，和我的主人国王谈笔交易。如果你能配备骑兵，我会送给你两千匹马。

24要是你配备不了，你又怎能抗拒我的主人将领里最卑微的一位？而你居然依赖埃及的战车和骑兵！

25你认为我在上来进攻、摧毁这地方之前，没有求问过雅威？他自己对我说：‘上去征服那地方！’”

26厄里雅金、舍布纳和约阿黑对这将领说：“请对我们说阿兰语，我们听得懂。不要说希伯来语，因为城墙上的人会听见。”

27但这将领说：“你认为我的主人派我来只是对你主人和你说这些话？不，也是对城墙上那些和你们一样该吃喝自己粪尿的人说的！”

28然后这将领站起来，大声用希伯来语喊着说：“听亚述大王的话：

29不要受希则克雅的骗！他不能救你们！

30当他说：‘雅威会拯救我们，这城不会落到亚述王手里’时，你们不要听信他的话。

31你们要相信亚述王的话，他说：‘与我和谈，向我投降吧！我会让你们每人都吃到自己的葡萄和无花果，喝到井水，直到我来把你们

32带到一个和你们的故土一样的地方，有五谷和新酒、面饼、葡萄酒、油和蜂蜜，使你们生存下去而不致死亡。’希则克雅说雅威会拯救你们，其实他是在欺骗你们。

33曾经有哪些国家的神明把他们的土地从亚述王的手中夺回去了？

34哈玛特和阿帕得的神明在哪里？色法瓦因、赫纳、和依瓦的神明在哪里？撒玛利亚的神明是否把撒玛利亚从我手中拯救出去了？

35所有这些国家的神明里，有哪一位曾经从我手中拯救出了他的国家？你们怎能认为雅威会从我手中把耶路撒冷拯救出去？”

36这些人好像聋子一样，一言不发，因为国王下令他们不许回答。

37厄里雅金与舍布纳和约阿黑去希则克雅那里，他们撕破衣服，告诉希则克雅那将领所说的话。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

18.1从这里起是列王纪的最后一部分：犹大王国的历史。撒玛利亚的沦陷和北方王国的消失，为南方带来了宗教革新。

18：3希则克雅做雅威视为正当的事：这时期正值先知依撒意亚在希则克雅王身边（公元前716-687），虽然希则克雅王的信心远不及达味，但他已致力于唤醒人民对雅威的虔诚。

18：4他废弃高丘上的神坛：这里我们可以看到，犹大诸王为使耶路撒冷圣殿成为唯一礼拜所所做的努力。许多乡间的圣所朝拜雅威的方式常和异教仪式相混。希则克雅启用水准较高的司祭和肋未人来维持信仰的纯洁，突显了耶路撒冷圣殿的独特性，促进了宗教改革。

关于希则克雅毁灭的铜蛇，见户21：4。

事实上，撒玛利亚末年有许多司祭逃到南方。其中有些人维持了对雅威信仰的纯洁性。他们带来许多圣典，且保存了梅瑟和以色列过去的许多传统。这贡献对圣经写作和一百年后约史雅的改革（列下22）具有不可估量的价值。

公元前701年，散乃黑黎布攻陷耶路撒冷，希则克雅付出极高的代价，才将他赶走。

从18：7一直到19章末，我们读到了耶路撒冷神奇解放的故事。事实上，这是从两次亚述人的入侵中得到解放的两个故事。

18.13公元前701年亚述王从拉基士派将军要希则克雅投降，落得空手而返，没能完成使命。这故事始于18：17－19，终于19：36－37。

18：31与我和谈，向我投降吧！亚述王和解的条件是以色列子民必须被放逐，散居他乡异国。这对犹太人来说，无异是丧失了民族和宗教生活。这也意味着达味的子孙丧失了权力。据当时人的想法，就是雅威被征服者的神祗打败。这就是为什么天主必须有所作为了。

事件示意我们要全心相信天主的帮助。一旦天主决定有所行动，只要我们坚信他，天主决不会令人失望。因此耶路撒冷能一反寻常地，完整地保留下来。这就有如一位领袖太诚实了，人民反想抛弃他，但他却能安然无恙。或者如信仰遭到朋友嘲弄的学生，依然能站稳立场一样。也好比在一个没有道德的文化中，还能保持纯洁的青年。又好比表面上似乎被政治力量打败，信徒人数大减的教会，实际上才是真正的胜利者。


牧灵圣经-列王纪下 第十九章

列王纪下 第十九章
1希则克雅王听了，撕裂衣服，穿上麻衣去雅威的圣殿。

2他让王宫总管厄里雅金、秘书舍布纳、司祭中的长老都穿上麻衣，去见阿摩兹的儿子：依撒意亚先知。

3他们告诉依撒意亚：“希则克雅说：今天是受苦难、受责罚、受羞辱的日子，就像妇女临盆，却无力量生下孩子。

4愿雅威听到亚述王派来的将领所说的话。愿雅威，你的天主斥责他，因为他侮辱了永生的天主。请为我们尚存的人祈祷。”

5希则克雅王的官员到依撒意亚那里，

6依撒意亚对他们说：“请把雅威的话告诉你们的主人：不要因为所听到的话而害怕，即使亚述王的仆人正拿那些话来侮辱我。你们听着，

7我一定会使他感到惊惧，他会回到他的国家去，在那里他会死于利剑之下。”

8这将领回去了，知道亚述王正出兵攻打拉基士，因为他听说国王离开了里贝纳。

9原来散乃黑黎布王知道埃及的雇士王提尔哈卡要出来攻打他。

散乃黑黎布致信希则克雅

10散乃黑黎布派使者到希则克雅那里，并告诉使者：“你们告诉犹大王希则克雅！他所信赖的天主可能会欺骗他，对他说耶路撒冷不会被交到亚述王的手里。

11你一定听说过亚述诸王对各国所做的事，将各国消灭了。你能幸免于难吗？

12哥仓、哈郎、勒责夫以及在特拉撒尔的厄登子孙，都被我的祖先消灭了，难道那些神明曾经解救过他们？

13哈玛特王、阿帕得王、色法瓦因城的众王、赫纳王和依瓦王又在哪里？”

14希则克雅从使者手中接过信。他一边读一边来到雅威圣殿里，他展开信，

15祈祷说：“哦，雅威，万军的天主、以色列的天主，坐在革鲁宾之上。你是地上万国的天主，你创造了天地。

16请听，雅威，请垂听，打开你的双眼看一看，听听散乃黑黎布的话，他派人来侮辱你、永生的天主！

17雅威，亚述诸王使地上所有的国家变得荒芜，这是事实。

18我们也把这些人的神明投到火里摧毁，因为那不是真的神，只是人手用木头和石头制的神明。

19现在，哦，雅威天主，请把我们从他手里拯救出来，让地上所有的国家都知道只有你、雅威，是天主。”

依撒意亚的干预

20那时阿摩兹的儿子依撒意亚传话给希则克雅说：“你呼求雅威，他已垂听了你关于亚述王散乃黑黎布之事的祈求。

21这是雅威论到亚述王说的话：

熙雍的童贞女儿轻视你，嘲笑你，

耶路撒冷的女儿在你背后摇头。

22你侮辱、亵渎的人是谁？你提高声音，傲慢地举起眼睛攻击的是谁？

23你借着你的仆人侮辱雅威。

因为你曾经说过，我用许多辆战车，攀上群山之顶，到黎巴嫩极深之处。

我砍下了最高的香柏木，最好的青松。

我爬上山顶最高处，进入丛林最深处。

24我掘井饮水，用我的脚掌踏干了埃及所有的河流。

25难道你没有听说过，很久以前我所计划的：昔日我决定的，现在我就要实现。

你的角色是毁坏坚城，变它们为废墟。

26城中的居民软弱无力，惊惶而迷惘，他们像田野里的草和青绿的植物，像屋顶的草，又如未成长而枯萎的禾稼。

27你不论何时起身或坐下，出去或进来，我都知道，我也知道你愤怒地对着我。

28因为你愤怒地对着我，也因你的傲慢，那是我已知道的，所以我要把环子套在你的鼻子上，把马的缰绳套在你的嘴上，从你来的路上，把你带回去。

29这是给你的记号，哦，希则克雅：今年你会吃到成熟的谷物，明年吃到这谷物所长出来的东西，但第三年你要播种收割，栽种萄萄而吃果实。

30犹大家族的遗民要向下扎根，向上结果。

31因为有一批遗民将从耶路撒冷来，一些逃脱的人从熙雍来。万军雅威的热忱必能完成这事。

32那就是为什么雅威说到亚述王时，说他将不会进这城，也不会向这城射箭攻击。

33他不会持盾牌兵临城下，也不会建造土堆攻打这城。他必须由来路回去，绝不能进入这城，这是雅威的话。

34我会为了我和我仆人达味的缘故，保护这城，拯救这城。”

35那天晚上，雅威的天使出来，在亚述营地击杀了十八万五千人。人们第二天清早起来，看到遍地尸体。

36于是亚述王散乃黑黎布撤兵回去，住在尼尼微。

37有一次他在自己的神明尼色洛客的神庙内叩拜时，他的儿子阿德辣默肋客和沙勒责尔用利剑把他刺死了，然后逃到阿辣辣特地方去。他儿子厄撒哈冬继位为王。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

19：10－35记载了公元前690年另一次的干预。这次雅威的天使出来，在亚述营地击杀了十八万五千人。著名的非犹太史学家希罗多德，将这次军队的突然灭亡解释为瘟疫传染所致。是的，听起来传染病是再自然不过的事件！但圣经作者用这事件来写雅威的援助，当圣城将要沦陷，而天主的许诺也看似将不灵之时，老鼠开始散布致命的病毒，自然圣经作者将此视为天主的大举。如同依撒意亚所预言的，耶路撒冷获得了解放。

这两章的文字几乎和依36-37两章的内容完全一致。我们在此只强调第一次解放，在依37章，我们再详述第二次解放的故事。


牧灵圣经-列王纪下 第二十章

列王纪下 第二十章
希则克雅生病

1在那些日子里，希则克雅生了重病，阿摩兹的儿子依撒意亚先知来看他，带着雅威的话对他说：“把你的家务料理好，因为你快死了，你活不成了。”

2希则克雅便脸朝墙壁，向雅威祈求说：

3“哦，雅威！请记住我多么诚实和全心全意地在你面前做人，而且做了你视为正当的事。”希则克雅伤心痛哭。

4依撒意亚还没有走到中央的庭院，雅威的话便传给他说：

5“回去告诉我子民的领袖希则克雅，雅威、他祖先达味的天主说：我已听见了你的祈祷，也看到了你的眼泪。现在我要医治你。第三天，你就能到雅威的圣殿去。

6我要使你寿命延长十五年，我会拯救你，也要把这城从亚述王的手里解救出来。我为了我自己，也为了我的仆人达味的缘故保卫这城。”

8希则克雅问依撒意亚：“有什么征兆显示雅威要医治我？而且我将在三天后到雅威的圣殿去？”

9依撒意亚回答：“因雅威之名，这就是给你的征兆－雅威会实现他所说的话：你希望第二层楼房的影子向前移十步还是后退十步？”

10希则克雅回答：“让影子前进十步很容易，但让它后退十步就难了。”

11依撒意亚先知向雅威呼求，雅威便使影子后退十步，一行接着一行，到了第十步，影子盖住了楼梯。然后依撒意亚说：“拿一块无花果饼来，好让希则克雅的病痊愈。”

12那时巴比伦王巴拉丹的儿子默洛达客巴拉丹听到希则克雅康复的消息，便送信和礼物给希则克雅。

13希则克雅很高兴，就带着送信的使者参观他的府库，看里面的银、金、香料、香油膏、武器和所有珍贵的东西。希则克雅带使者看遍了他的王宫和他自己珍藏的宝物。

14依撒意亚先知到国王那里问：“这些使者说些什么？他们从哪里来？”国王回答：“他们从一个很远的国家巴比伦来。”

15依撒意亚说：“他们在你的宫殿里看到了什么？”国王回答：“他们看到了我宫里所有的东西，没有一件宝物没有看到。”

16于是依撒意亚对国王说：“这是雅威的话，他说：

17这时日将来临，你宫中所有的东西，以及你祖先所积蓄的财宝，都将被带到巴比伦去，什么也不会留下来。

18你亲生的儿子中，有一些人将被带走，他们将会在巴比伦王的宫里当太监。”

19希则克雅回答依撒意亚说：“你所说雅威的话非常好。”因为他想：“在我有生之年风平浪静，不是很好吗？”

20关于希则克雅其他的事迹和英勇行为，以及他如何建造大水池和引水道，给这城市供应水源，都记载在《犹大列王实录》上。

21他与祖先同眠，他的儿子默纳舍接替王位。


牧灵圣经-列王纪下 第二十一章

列王纪下 第二十一章
犹大王默纳舍

1默纳舍即位的时候只有十二岁。他在耶路撒冷统治犹大五十五年，他的母亲叫赫斐漆巴。2他非常不尊敬雅威，仿效那些曾经被雅威从这地方赶走的民族的恶行。雅威赶走他们，正是为把这土地交给以色列人。

3他重建他父亲希则克雅所摧毁的高丘神庙。他为巴耳神建造祭坛，又建造了一尊似以色列王阿哈布所建的偶像柱。他跪拜在星辰面前，敬奉它们。

4他在雅威圣殿的内院建造祭坛，而雅威曾经说过：“耶路撒冷将是我安放圣名的地方。”

5他在雅威圣殿的两个内院里，为天上的万象建造了祭坛。

6他把他的儿子经火献神，他占卜预言做邪术，召来卜卦的人和巫师，不断地做雅威禁止的事，因此激怒了雅威。

7他甚至在雅威圣殿里竖立女神阿舍辣的神像，不理会雅威对达味和他的儿子所罗门所说的话，雅威说：“我在以色列所有支派里选择了耶路撒冷，我要让我的圣名永远安住在这圣殿里。

8如果你们试着遵行我借仆人梅瑟所颁给你们的法律，我绝不再使以色列人的脚离开我赐予他们祖先的土地。”

9但是他们没有听从，而默纳舍带领他们做的恶事，比雅威在以色列人面前所赶走的那些国家的恶行还要坏。

10于是雅威借着他仆人先知的口说：

11“因为犹大王默纳舍做了这些恶事，比阿摩黎人还要坏，用自己的神像引犹大人犯罪。

12因此，我要把大灾难降在耶路撒冷和犹大的身上，使得那些听见这灾难的人都要耳鸣。

13耶路撒冷和它的诸王都要遭到像撒玛利亚阿哈布家族那样的命运。我要清除耶路撒冷，就像人们擦净盘子，然后翻转倒扣这盘子一样。

14我要把剩余的子民赶走，交到他们敌人的手里，使他们成为敌人的掠物和战利品。

15因为他们从他们祖先离开埃及至今天，做令我不高兴的事，使我发怒。”

16默纳舍除了使犹大陷入罪恶之渊，做了雅威视为不义的事之外，他还要倾流许多无辜人的鲜血，使耶路撒冷血流成河，从这边流到那边。

17默纳舍其余的事迹，他行为中所犯下的一切罪恶过失，都记在《犹大列王实录》上。

18默纳舍与他的列祖同眠，埋葬在王宫花园，即乌匝花园里。他的儿子阿孟继位为王。

19阿孟登基时二十二岁，在耶路撒冷为王两年。他母亲叫默叔肋默特，是约特巴人哈鲁兹的女儿。

20他行了雅威视为邪恶的事，全像他父亲默纳舍的行为，

21走他父亲的老路，侍奉敬拜他父亲拜过的偶像，

22离开了雅威，他先祖的天主，没走雅威的道路。

23阿孟的臣仆共谋造反，在宫内将君王杀了，

24但地方民众起来，杀了所有谋害阿孟的人，宣布阿孟的儿子约史雅接替王位。

25阿孟王其余的事迹和他的作为，都登在《犹大列王实录》上。

26人们将他葬在乌匝花园他自己的坟墓里。他的儿子约史雅继位。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

21.1天主子民的悲剧不断上演。继希则克雅及其改革后，他儿子默纳舍采取了相反态度。默纳舍是一个无信仰的国王，更有甚者，他公开提倡偶像崇拜，迫害雅威子民，好比一百年以前依则贝耳所做的一般，希则克雅的改革在达味子孙心中所种下的希望很快就泯灭了。

默纳舍的政权持续四十五年，在这期间，信徒和先知都须保持沉默或隐藏起来。由于背叛雅威盟约的情形非常严重，在默纳舍死后，先知们把耶路撒冷沦陷的责任全归在他身上。


牧灵圣经-列王纪下 第二十二章

列王纪下 第二十二章
发现法律书

1约史雅执政时只有八岁。他在耶路撒冷做王三十一年。他母亲是波兹卡特人阿达雅的女儿耶狄达。

2他做雅威视为正当的事，紧随他祖先达味的脚步，丝毫不偏离。

3约史雅执政的第十八年，他派遣他的秘书默叔蓝的孙子，阿匝里雅的儿子沙番到雅威的圣殿去，吩咐他说：

4“你到大司祭希耳克雅那里，让他把人们奉献给雅威圣殿的钱和守门人收到的钱，一并结算好，

5交给替雅威圣殿监工的人。

6再叫他们交给修理圣殿的木匠和工人。他们将购买修理圣殿所需的木料和石块。

7不要问他们花了多少钱，因为他们很诚实。”

8大司祭希耳克雅对秘书沙番说：“我在雅威圣殿发现了法律书。”他把书交给沙番看，

9然后沙番回到国王那里，对国王说：“我们已经搜集好圣殿的钱，交给看管圣殿的人用来修理圣殿。”

10沙番又说道：“希耳克雅司祭给了我一本书。”沙番便把这书读给国王听，让他知道书的内容是什么。

11当国王听到了法津书上的话，就撕裂自己衣服，

12吩咐希耳克雅、沙番的儿子阿希甘、米加的儿子阿革波尔、秘书沙番和他的部长阿撒雅说：

13“你们应该就此书去求问雅威。请为我、我的百姓以及全犹大向他求问。因为我们的祖先没有按照这书上的法律去做，所以雅威才对我们发怒。”

14司祭希耳克雅、阿希甘、阿革波尔、沙番和阿撒雅向女先知胡耳达求问。她是管祭衣的沙隆的妻子，沙隆是提刻瓦的儿子，提刻瓦是哈尔哈斯的儿子。胡耳达住在耶路撒冷新城区。

15她对他们说：

16“你们回去告诉派遣你们来此的人，这是雅威的话：我要按照犹大王所读的书上面的话，把灾祸降给这地方和它的居民，

17因为这些人民遗弃了我，向其他的神明献香。因为他们的作为，我对这地方发怒，我的怒火不会熄灭。

18你们要把这话告诉派你们来求问雅威的犹大国王。雅威、以色列的天主这样说：这本书上所说的警告事项不会降临在你身上，因为当你听到我要把灾害降在这地方和人们的身上，使这地方荒芜而受到诅咒时，你的心感动了，你在雅威的面前认罪。你撕裂你的外衣，在我面前哭泣，我听见你的哀求了。雅威这样说。

20因此，我要使你与祖先团聚，你将死去而葬在这里，你不会看到我把灾害降在这地方。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

22.1约史雅紧随他祖先达味的脚步：犹大王国末年，一位“像达味”一样的君王决心献身于宗教改革和雅威的盟约，并要收复先祖领土。

在暴君死去后不久，信德慢慢地在民众内心苏醒过来。公元前622年，《法律书》的突然发现震撼了这个王国的精神世界。

22：8我在雅威圣殿发现了法律书：圣典在先前的几个王国，不是遭到遗忘，就是被藏了起来。这里所发现的主要是《创世纪》的大部分和《出谷纪》以及《申命纪》。最后一书应归功于肋未人和撒玛利亚沦陷时从北方来的司祭。《法律书》坚决地表明要忠于盟约，毫不犹豫地指出这是一项攸关天主子民生死的大事。

我们可以看出圣言所造成的影响。从那时候起，约史雅（时年26岁）就根据法律书的要求，致力于改革自己和子民的生活。他逐渐意识到：雅威的保护是子民免于强权欺侮的唯一办法。这里描述了所有必须被毁灭的东西，让我们了解到，在默纳舍的时代，外来宗教的影响几乎遍及了一切事物。


牧灵圣经-列王纪下 第二十三章

列王纪下 第二十三章
约史雅的宗教改革

1国王召集犹大和耶路撒冷所有的长老来到面前，然后带着

2所有的犹大人和耶路撒冷居民去雅威圣殿。司祭和先知，以及所有的百姓，不分老幼都跟着国王到圣殿去。他们聚齐后，国王向众人宣读这本在雅威圣殿发现的法律书。

3国王站在殿柱旁，在雅威面前订立盟约：发誓要跟随他，遵守他的诫命、法律、典章。他答应按照这本书上的话，全心全意遵守这盟约。所有百姓也随他一起许诺。

4国王吩咐大司祭希耳克雅、副大司祭和所有的守门人，把为巴耳、阿舍辣和天上星辰所制的器物拿出去。在耶路撒冷城外、克德龙田野上烧毁，把灰烬带往贝特耳。

5以前的国王曾任命异教僧侣，在犹大各城和耶路撒冷城郊的山丘神殿做祭献。约史雅废除了这些僧侣，赶走了向太阳、月亮、星辰，以及天象献香的人，

6又移走雅威圣殿里异神的神柱，丢到克德龙溪里烧毁，把灰烬洒在公墓里。

7国王拆毁了男娼的宿舍，他们行邪淫，比如在阿舍辣的祭礼上行淫。这宿舍在雅威的圣殿内，就是妇女为阿舍辣神编织衣服的地方。

8事后，他叫犹大各城的司祭去耶路撒冷，他摧毁山丘上司祭做祭献的所有神庙，从南边的贝尔舍巴到北边的革巴。他还摧毁在城门入口左边，市长约叔亚门前的祭坛。

9在高丘神庙献祭的司祭不能在雅威的圣殿里献祭，只能和耶路撒冷的司祭一同吃无酵饼。

10国王摧毁了本希农山谷中的火祭场所，使人们不能再按摩肋客神的祭礼法：在火中烧死自己的儿女作为牺牲。

11他又移走了以前犹大王设在雅威圣殿门口，靠王宫官员乃堂默肋客住房前厅的、献给太阳的骏马，焚毁了献给太阳的马车。

12犹大王曾在阿哈次王宫屋顶上建筑祭坛，默纳舍也曾在雅威圣殿的两处内院建造祭坛，约史雅一并把它们打碎，捣成灰烬，倒进克德龙溪。

13国王摧毁了面对耶路撒冷，位于橄榄山南的山丘祭坛。那是以色列王所罗门为漆冬人的偶像阿市托勒特、摩阿布人的偶像革摩士、阿孟人的偶像米耳公所设立的。

14国王把假神的神像捣成碎片，砍倒神柱，填进不洁之地，因那些地方曾被人骨填满。

15以色列王雅洛贝罕曾在贝特耳建造神庙和祭坛。以色列人曾在那里举行雅威禁止的仪式。国王也摧毁那祭坛，把它投入火中烧掉，把神柱烧毁。

16约史雅环顾四周，看到山上的坟墓，叫人把骨骸挖出来，放在祭坛上焚烧，污秽这祭坛，应验了天主的人所说的。雅洛贝罕在庆节日站在祭坛旁时，天主的人曾向他说话，而这些话现在统统应验了。约史雅注意到天主的人的坟墓，

17说：“这是谁的墓碑？”城里的人对他说：“这是天主的人的坟墓，他从犹大来，预言过你刚才对贝特耳祭坛所做的事。”

18国王下令说：“让他安息吧，不要动他的骨骸。”于是人们没有动他和撒玛利亚先知的骨骸。

19约史雅还移走了在撒玛利亚各城高丘上所筑的祭坛。这些祭坛是以色列诸王所筑的，曾经使雅威发怒。国王像对待贝特耳的祭坛一样，摧毁了这些祭坛。

20他把那里所有的高丘司祭杀死在祭坛上，在祭坛上焚烧人骨，然后回耶路撒冷。

21国王对全体百姓说：“你们要按照盟约书上的话，庆祝逾越节来荣耀雅威、我们的天主。”

22自从民长管理以色列以来，包括以色列和犹大王当政期间，人们还从没有像这样庆贺过逾越节。

23在约史雅王第十八年，人们在耶路撒冷庆祝了逾越节。

24此外约史雅还遵行了司祭希耳克雅在雅威圣殿所发现的这本法律书上的话。他立即扫除招魂、卜卦的人,清除平民家庭里供奉的邪神和偶像,以及那些在犹大和耶路撒冷的可憎之物。

25从来没一个国王像约史雅一样，全心、全灵、全意地回归雅威，奉行梅瑟的法律，在他之后也找不到一个像他一样的王。

26即使如此，雅威仍然没有平息怒火。他对犹大发怒，因为默纳舍做了邪恶的事。

27于是雅威宣布：“我要亲自驱赶犹大，像流放以色列一样。我要抛弃耶路撒冷城，虽然我选择这城，而且曾经说过：我的圣名要安置在这城的圣殿里。”

28约史雅其他的事迹，以及他的作为都登在《犹大列王实录》上。

29约史雅年间，法老乃苛渡过幼发拉底河，与亚述王会合。约史雅王出兵与他对抗，乃苛一看到他，就在默基多将他杀死。

30约史雅的臣仆把他的尸体从默基多运到耶路撒冷，葬在他的坟墓里。人们推举约史雅的儿子约阿哈次为王，给他傅油，接替他父亲的王位。

约史雅的儿子

31约阿哈次开始执政时只有二十三岁，他在耶路撒冷做了三个月的国王。他的母亲是里贝纳人耶勒米雅的女儿哈慕塔耳。

32他效法他的祖先，做了使雅威不悦的事。

33法老乃苛用链子将他捆绑在哈玛特地方的黎贝拉。乃苛不愿他在耶路撒冷做王，且要那地方缴纳一百“塔冷通”银子和十“塔冷通”金子。

34乃苛立了约史雅的另一个儿子厄里雅金来接替他的父亲约史雅为王，并且把他的名字改为约雅金。法老乃苛把约阿哈次带到了埃及去，约阿哈次就死在那里。

35约雅金把金银交给法老，偿付法老向他征收的税金。每个国民须按他的所得付税，约雅金就如此从百姓那里搜刮了法老所要求的金银。

36约雅金登基时只有二十五岁，他在耶路撒冷做王十一年。他的母亲是鲁玛人培达雅的女儿则步达。

37他效法他的祖先，做了雅威视为邪恶的事。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

23.15约史雅在亚述王国衰微之际，利用了这一个大好时机，收复了在百年前成为亚述王国的一个省份的以色列北部的部分土地。

他毁灭了在那片土地上的所有违反雅威要求的庙堂、偶像和礼拜仪式。

有好些年，先知们认为雅威要全然毁灭以色列的预言不会实现。他们甚至从二度征服中依稀看出救主将统一犹大和以色列，使之成为一个遵守共同盟约的民族，却不知这只是一个希望而已（耶31：31）。

23.28约史雅，这位提倡改革的君王，因为政治缘故而受害身亡。几百年来，以色列一直是生活在埃及和亚述的夹缝中。亚述是当时最野蛮、最残忍的国家。在巴比伦开始削减亚述的力量时，法老由于担心巴比伦这个新强权的力量，所以暂时忘记旧时的仇恨，想要帮助衰弱的亚述。

但是约史雅不愿意让这种事发生，因为犹太人的内心渴望着这个“残暴的国家”灭亡（见纳鸿的预言）。

天主怎么会让这位改革的君王约史雅遭受死亡呢？本书的作者对于这件事保持缄默，使得犹太人的心中深感不解。

过了许久之后，他们才想到要以约史雅所犯的一个错误，来说明他悲剧性的结局是有其来由的（编下35：21）。他的死亡也部分地启发了匝12：10的伟大预言，而且在圣经中，默基多这个名字，也就成为诅咒的象征（默16：16）。


牧灵圣经-列王纪下 第二十四章

列王纪下 第二十四章
拿步高进攻

1约雅金年间，巴比伦王拿步高攻打他，约雅金向他臣服三年之后又背叛了他。

2于是雅威派了加色丁、阿兰、摩阿布和阿孟人来攻打约雅金。他们攻打犹大土地，应验了雅威经由他的仆人先知所说的话，摧毁这地方。

3犹大遭遇这事，是因为雅威的命令。他决定要在他面前把这民族赶走，由于默纳舍犯罪，做了恶事。

4也因为他倾流无辜者的鲜血，使耶路撒冷城血流成河。因此雅威不原谅他们。

5约雅金其余的事迹，以及他的作为都登在《犹大列王实录》上。

6约雅金去世，他的儿子耶苛尼雅继位。

7埃及王再也不敢离开他的本土出征了，因为巴比伦王征服了从埃及河到幼发拉底河，属于埃及王的土地。

第一次被掳

8耶苛尼雅登基时只有十八岁，他在耶路撒冷做王三个月。他的母亲是耶路撒冷人厄耳纳堂的女儿乃胡市达。

9耶苛尼雅像他父亲一样，不敬重雅威。

10那时巴比伦王拿步高的将领攻打耶路撒冷，包围这城。11当他的部属围攻这城时，拿步高来督战。

12犹大王耶苛尼雅和他的母亲、臣仆、官员、将领都出来投降。当时是拿步高执政的第八年。

13拿步高俘虏他们，抢走了雅威圣殿和王宫里的财宝，还摧毁了以色列王所罗门为建造雅威祭坛所用的金子，正应验了雅威的预言。

14拿步高把犹大的将领、显贵、工匠、铁匠、以及善战的勇士都掳走，一共有一万人被流放到巴比伦，只剩下最穷苦的平民。

15拿步高还掳走了耶苛尼雅、他母亲、妻妾、王室官员和地方上的显贵。

16一共有七千名显贵、一千名铁匠和所有善战的人，都被巴比伦王掳到巴比伦去了。

17巴比伦王拿步高立了耶苛尼雅的叔父玛塔尼雅做耶路撒冷王，代替耶苛尼雅，并将他的名字改为漆德克雅。

18漆德克雅登基时只有二十一岁。他在耶路撒冷做王十一年。他的母亲是里贝纳人耶勒米雅的女儿哈慕塔耳。

19他像约雅金一样，做了令雅威不悦的事。

20因此雅威处罚耶路撒冷和犹大，直到把他们赶走。以后漆德克雅背叛了巴比伦王。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

24.8犹大王国的灭亡，可分成两个阶段：

－公元前598年，约雅金刚死，他的儿子耶苛尼雅在围城之际投降了。第一批精英分子被放逐到巴比伦。加色丁人（巴比伦人）强迫漆德克雅为王。

－公元前587年，漆德克雅反抗前来毁灭耶路撒冷和圣殿的加色丁人，被二度放逐至巴比伦。

圣经认为，这次的毁灭，就像是撒玛利亚的毁灭一样，本来是不会发生的，因为天主始终是忠于盟约的，但是人民的罪恶实在深重，而且又一再地背叛天主。即使到了最后的时刻，如果漆德克雅能够听从先知耶肋米亚的警告，事情也不至于如此（耶38）。

但是，出乎人的意料的是，犹大王国在灭亡了六十年之后，又从灰烬中复兴了起来。我们从历史上可以看到，一些伟大的王国都是一去不复返的，赫特人、亚述人、加色丁人莫不是如此。现在，我们只能够在博物馆内找到他们的雕像，有关于他们的记录则是在被人完全遗忘了三千年之后，才被发现的。

但是犹太人民却回到了自己的故土上。他们受了试炼的净化和先知们的鼓励，重新和他们的天主建立了一项更为真实，更加深入的新的盟约。他们将会在耶苛尼雅的后代，耶稣的祖先……则鲁巴贝耳的带领之下，重返故土。


牧灵圣经-列王纪下 第二十五章

列王纪下 第二十五章
加色丁征服耶路撒冷

1漆德克雅在位第九年十月十日，巴比伦王拿步高率领他的军队进攻耶路撒冷。他们在城外扎营，在城四周筑好壁垒。

2此城受围，直到漆德克雅王的第十一年。

3这年四月九日，城里发生严重的饥荒，全境内找不到粮食。

4京城遂被攻破，犹大军队从靠近御花园的双墙城门逃走了，当时加色丁人还在围攻城市。犹大军队逃到阿辣巴去。

5加色丁人紧追漆德克雅王，在耶里哥平原抓到他，于是所有的犹大军队都逃散离去了。

6加色丁人逮捕了国王，把他带到哈玛特境内的黎贝拉，巴比伦王在那里审判他，

7并在黎贝拉当着他的面杀了他的儿子。巴比伦王又挖出漆德克雅的双眼,用锁链捆住他，带往巴比伦。

8巴比伦王拿步高在位的第十九年五月七日，他的侍卫长大臣乃步匝辣当来到耶路撒冷，

9放火烧毁雅威的圣殿、王宫，以及耶路撒冷所有的房子。

10加色丁军队在侍卫长的领导下，彻底摧毁了耶路撒冷四周的城墙。

11侍卫长乃步匝辣当掳走一些穷苦的平民和留在城内的犹大遗民，以及投降巴比伦王的人，还有剩余的工匠。

12但是他把穷人当中能栽种葡萄和耕耘土地的人留了下来。

13加色丁人把雅威圣殿的铜柱、铜座、铜海都打碎，把铜运到巴比伦去。

14他们还把锅、铲、剪烛刀、匙和圣殿礼仪所用的一切器具，都带走了。

15侍卫长把盘、香炉、碗、壶、灯座、勺子－都是用金、银制造的，也都带走了。

16所罗门为雅威圣殿建造两根柱子、铜海、盆座，所用的铜无法计数。

17铜柱高十八肘，有五指厚，柱子中空。每根柱子上有铜头，五肘高，柱头和四周有网子和石榴，也是铜做的。

18侍卫长掳走了大司祭色辣雅、副大司祭责法尼雅和三个守门人。

19他还从城里掳去一名管理军队的宦官、五名在城里找到的国王的亲信，又掳去一名负责募兵的军长秘书，还有这秘书的六十名部下，他们是在城里被人发现的。

20乃步匝辣当把这些人带到黎贝拉见巴比伦王。

21巴比伦王在哈玛境内的黎贝拉将他们处死。犹大人从自己的国土上被掳走了。

22至于巴比伦王拿步高所留下的遗民，他任命沙番的孙子、阿希甘的儿子革达里雅做他们的省长。

23当军队将领和他们的部下听到巴比伦王任命革达里雅做省长的消息时，就来到米兹帕。他们一伙人是乃塔尼雅的儿子依市玛耳、卡勒亚的儿子约哈南、乃托法人堂胡默特的儿子色辣雅、玛阿加人的儿子雅匝尼雅，以及他们的属下。

24革达里雅严正地对他们和他们的部下说：“不要怕加色丁人的官员。你们住在这城里吧，顺服巴比伦王，你们会平安无事的。”

25到了七月，王室的后裔厄里沙玛的孙子，乃塔尼雅的儿子依市玛耳带了十个人来，杀了革达里雅和与他同在米兹帕的犹大人、加色丁人。

26于是所有的百姓，不分贵贱，因为害怕加色丁人，而与军队一同逃到埃及去避难。

27犹大王耶苛尼雅被掳后的第三十七年十二月二十七日，巴比伦王厄威耳默洛达客在他即位的那年，宽恕了犹大王耶苛尼雅，将他释放出狱。

28他亲切地与耶苛尼雅交谈，对耶苛尼雅的礼遇更胜于同在巴比伦的其他国王。

29耶苛尼雅脱去囚衣以后，在有生之年与国王共进饮食。

30在他活着时，巴比伦王每日供应给他生活所需之物。


牧灵圣经-编年纪上 引言

编年纪上 引言
现在分为上下两篇的《编年纪》，很可能成书于公元前四世纪，在犹太人遭流放归来之后。与本书同时写成的有《厄斯德拉书》和《乃赫米雅书》，试比较《编年纪》最后几节的文字与《厄斯德拉书》的开篇叙述。

本书就如同第二次的尝试：再次讲述从原始到犹太王国时期的圣史。第一次的尝试已在列王和先知时代进行过了。本书囊括的范围更加广泛，我们可以在先前的几本书，从《创世纪》一直到《列王纪》中读到。《编年纪》的作者再一次叙述过去的事件和回忆，是为了告诉人们：犹太人民的未来取决于他们对梅瑟律法是否忠诚；对敬拜的法规是否遵循。

当时已不复存在一个独立的犹太国家，只能说它是波斯帝国里的一个自治省。人民对“神权统治”的渴望在升腾，也就是说，人民渴望天主的王国，一个由司祭借天主的名统治的国家。人民试图忘记给他们留有足够自由空间的波斯行政官员，而组织起一种围绕圣殿和梅瑟律法的国家生活。他们期待着“达味之子”的到来。他们说：“如果全国人民有条不紊地遵行律法，总有一天默西亚会来临。”

这就是作者为什么特别对达味后裔－犹大列王的历史感兴趣的原因。他给了我们一长串名单，追溯达味的祖先直到亚当，但只字未提大多数子民生活其间的以色列王国，因为那时以色列已从达味王国中分离出去了。作者给了我们许多色彩纷呈的细节，都是在《撒慕尔纪》和《列王纪》中找不到的内容。但总体看起来，他的故事似乎既虚假又乏味，更有甚者，作者受激情驱使，喜欢用庞大的数字，以致有时为了支持自己的观点，扭曲了真实（试比较列上22：30和编下20：35；撒下12：31和编上20:3）。

作者对犹太人民讲话，并竭力使之相信：除非他们紧密团结于信仰中，扎根于国土上，遵守律法，服从司祭，在耶路撒冷圣殿全身心地敬拜；否则，他们既得不到祝福又没有未来。总之，天主子民必须统一，有着可见的等级制。

我们读此书能从中获益什么呢？那就是在每一页上都能找到的确信：信徒除了实现天主的意愿，不能有别的企望，然后胜利就会赐给你。这对基督的子民更是一种提醒：虽然他们现在生活在芸芸众生之中，他们仍不该也不会抛弃使命，因为他们是天主在人前的代表。


牧灵圣经-编年纪上 第一章

编年纪上 第一章
与“以色列”有关的人和城市

1亚当、舍特、厄诺士、

2刻南、玛拉肋耳、耶勒得、

3哈诺客、默突舍拉、拉默客、

4诺厄、闪、含和耶斐特。

5耶斐特的子孙：哥默尔、玛哥格、玛待、雅汪、突巴耳、默舍客和提辣斯。

6哥默尔的子孙：阿市革纳次、黎法特和托加尔玛。

7雅汪的子孙：厄里沙、塔尔史士、基廷和多丹。

8含的子孙：雇士、米兹辣殷、普特和迦南。

9雇士的子孙：色巴、哈威拉、撒贝达、辣阿玛和撒贝特加。辣阿玛的子孙：舍巴和德丹。

10雇士生尼默洛得；他是世界上第一个强人。11米兹辣殷生路丁人、阿纳明人、肋哈宾人、纳斐突歆人、

12帕特洛斯人、加斯路人和加非托尔人，即培肋舍特的祖先。

13迦南生长子漆冬，次为赫特、

14耶步斯人、阿摩黎人、基尔加士人、

15希威人、阿尔克人、息尼人、

16阿尔瓦得人、责玛黎人和哈玛特人。

17闪的子孙：厄蓝、亚述、阿帕革沙得、路得、阿兰。阿兰的子孙：伍兹、胡耳、革特尔和默舍客。

18阿帕革沙得生舍拉，舍拉生厄贝尔。

19厄贝尔生了两个儿子：长子名叫培肋格，因为在他的时代，大地裂开了；他的兄弟名叫约刻堂。

20约刻堂生阿耳摩达得、舍肋夫、哈匝玛委特、耶辣、

21哈多兰、乌匝耳、狄刻拉、

22厄巴耳、阿彼玛耳、舍巴、

23敖非尔、哈威拉和约巴布；这些人都是约刻堂的子孙。

24闪、阿帕革沙得、舍拉、

25厄贝尔、培肋格、勒伍、

26色鲁格、纳曷尔、特辣黑、

27亚伯郎即亚伯拉罕。

亚伯郎的后代

28亚伯郎的儿子是依撒格和依市玛耳。

29以下是他们的后裔：依市玛耳的长子是乃巴约特，次为刻达尔、阿德贝耳、米贝散、

30米市玛、杜玛、玛萨、哈达得、特玛、

31耶突尔、纳菲士和刻德玛，以上是依市玛耳的儿子。

32亚伯郎的妾刻突辣所生的儿子：齐默郎、约刻商、默丹、

33米德杨、依市巴克和叔哈；约刻商的儿子：舍巴和德丹。米德扬的儿子：厄法、厄斐尔、哈诺客、阿彼达和厄耳达阿，以上是刻突辣的子孙。

34亚伯郎生依撒格；依撒格有两子：厄撒乌和以色列。

35厄撒乌的儿子：厄里法次、勒乌耳、耶乌士、雅蓝和科辣黑。

36厄里法次的子孙：特曼、敖玛尔、则非、加堂、刻纳次、提默纳和阿玛肋克。

37勒乌耳的子孙:纳哈特、则辣黑、沙玛和米匝。

38色依尔的子孙：罗堂、芍巴耳、漆贝红、阿纳、狄雄、厄责尔和狄商。

39罗堂的儿子：曷黎和曷曼；罗堂的姐妹：提默纳。

40芍巴耳的儿子：阿里杨、玛纳哈特、厄巴耳、舍非和敖南。漆贝红的儿子：阿雅和阿纳。

41阿纳的儿子：狄雄；狄雄的儿子：哈默郎、厄市班、依特郎和革郎。

42厄责尔的儿子：彼耳汉、匝汪和阿甘。狄商的儿子：伍兹和阿郎。

43以下是以色列国王尚未统治以前，统治厄东地的君王：贝敖尔的儿子贝拉，他的京城名叫丁哈巴。

44贝拉死后，波责辣人则辣黑的儿子约巴布继他为王。

45约巴布死后，特曼地人胡商继他为王。

46胡商死后，贝达得的儿子哈达得继他为王。他曾在摩阿布平原击败了米德杨人；他的京城名叫阿威特。

47哈达得死后，玛斯勒卡人撒默拉继他为王。

48撒默拉死后，河间的勒曷波特人沙乌耳继他为王。

49沙乌耳死后，阿革波尔的儿子巴耳哈南继他为王。

50巴耳哈南死后，哈达得继他为王，他的京城名叫帕依，他的妻子名叫默塔贝耳，是默匝哈布人玛特勒得的女儿。

51哈达得死后，为厄东族长的是：提默纳族长，阿里雅族长，耶太特族长，

52敖曷里巴玛族长，厄拉族长，丕农族长，

53刻纳次族长，特曼族长，米贝匝尔族长，

54玛革狄耳族长和依兰族长，以上是厄东的族长。


牧灵圣经-编年纪上 第二章

编年纪上 第二章
雅各伯的儿子和犹大的子孙

1以下是以色列的儿子：勒乌本、西默盎、肋未、犹大、依撒加尔、则布隆、

2丹、若瑟、本雅明、纳斐塔里、加得和阿协尔。

3-4犹大共有五个儿子，前三个是迦南人叔亚的女儿所生，他们是厄尔、敖难和舍拉。犹大的长子厄尔非常邪恶，雅威处死了他。犹大的儿媳塔玛尔给他生了另外两个儿子：培勒兹和则辣黑。

5培勒兹有两个儿子：赫兹龙和哈慕耳。

6他的兄弟则辣黑有五个儿子：齐默黎、厄堂、赫曼、加耳苛耳和达辣。

7其中加尔米的儿子阿加尔，因私留了献给天主的物品而犯了毁灭律，给以色列人民带来了灾难。

8厄堂有一个儿子：阿匝黎雅。

9赫兹龙成为耶辣默耳、兰和革路拜的父亲。

10兰生阿米纳达布，阿米纳达布生纳赫雄－－犹大支派的王子。

11纳赫雄生撒耳玛，撒耳玛生波阿次，

12波阿次生敖贝得，敖贝得生叶瑟，

13叶瑟生七子：长子厄里雅布，次子阿彼纳达布，三子史默亚，

14四子乃塔乃耳，五子辣待，

15六子敖曾，幼子达味；叶瑟有二女：责鲁雅和阿彼盖耳。

16责鲁雅生三个儿子：阿彼瑟、约阿布和阿撒耳。

17阿彼盖耳和依市玛耳人耶特尔结婚，生了一个名叫阿玛撒的儿子。

18赫兹龙的儿子加肋布，与阿组巴结婚，生女儿耶黎敖特，耶黎敖特生了三子：耶舍尔、芍巴布和阿尔冬。

19阿组巴死后，加肋布又娶了厄弗辣大，她生了儿子胡尔。

20胡尔生乌黎；乌黎生贝匝肋耳。

21赫兹龙六十岁时娶了玛基尔的女儿，基肋阿得的姊妹，她生了儿子色古布，色古布生雅依尔。

22雅依尔在基肋阿得占有二十三座城市。

23但以后革叔尔和阿兰王国占领了雅依尔的城镇，即刻纳特和所属的六十座村镇：所有这些都曾属于基肋阿得的父亲玛基尔的子孙。

24赫兹龙死后，他的儿子加肋布娶了父亲的遗孀厄弗辣大，她生了儿子阿市胡尔，阿市胡尔生特科亚。

25赫兹龙的长子耶辣默耳有五个儿子：长子是兰；其次是步纳、敖楞、敖曾和阿希雅。

26此外，耶辣默耳有另一个妻子，名叫阿塔辣，她是敖南的母亲。

27耶辣默耳的长子兰有三个儿子：玛阿兹、雅明和厄刻尔。

28敖南的儿子：沙买和雅达；沙买的儿子：纳达布和阿彼叔尔。

29阿彼叔尔的妻子名叫阿彼海耳，生子阿赫班和摩里得。

30纳达布有两个儿子：色肋得和阿帕殷；色肋得死时无子。

31阿帕殷的儿子：依史；依史的儿子：舍商；舍商的儿子：阿赫来。

32沙买的兄弟雅达有两个儿子：耶特尔和约纳堂；耶特尔死时无子。

33约纳堂有两个儿子：培肋特和匝匝。以上是耶辣默耳的子孙。

34舍商没有儿子，只有女儿；

35舍商有个埃及仆人，名叫雅尔哈。舍商将女儿嫁给仆人雅尔哈为妻，

36给他生了阿泰。阿泰生纳堂；纳堂生匝巴得；

37匝巴得生厄弗拉耳；厄弗拉耳生敖贝得；

38敖贝得生耶胡；耶胡生阿匝黎雅；

39阿匝黎雅生赫肋兹，赫肋兹生厄拉撒；

40厄拉撒生息斯买；息斯买生沙隆；

41沙隆生耶卡米雅；耶卡米雅生厄里沙玛。

42耶辣默耳的兄弟加肋布的子孙：他的长子是默沙，默沙生齐弗；齐弗生玛勒沙。

43玛勒沙的儿子：赫贝龙。赫贝龙有四个儿子：科辣黑、塔普亚、勒耿和舍玛。

44舍玛生约尔刻罕的父亲辣罕；勒耿生沙买。

45沙买的儿子：玛红；玛红是贝特族尔的父亲。

46加肋布的妾厄法生哈郎、摩匝和加则次。哈郎生加则次。

47雅赫待有六个儿子：勒根、约堂、革商、培肋特、厄法和沙阿夫。

48加肋布的妾玛阿加生舍贝尔和提尔哈纳；

49以后又生了沙阿夫，沙阿夫建立了玛德玛纳城。另一个儿子是舍瓦，他建立了玛革贝纳和基贝亚两城；加肋布的女儿：阿革撒。

50以上是加肋布的子孙。

厄弗辣大的长子是胡尔，胡尔的儿子芍巴耳是克黎雅特耶阿陵的父亲。

51白冷的父亲是撒耳玛；贝特加德尔的父亲是哈勒夫。

52克黎雅特耶阿陵的父亲芍巴耳成为哈若阿人，即半个部落的玛纳哈特人的父亲；

53克黎雅特耶阿陵的家族是：耶特尔人、普特人、叔玛人和米市辣人；祚辣城和厄市陶耳城的人也属于这个家族。

54撒耳玛的子孙是：白冷、乃托法人、阿托贝特约阿布、玛纳哈特家族之一的祚辣人。

55住在雅贝兹的色斐尔的家族是：提辣人、沙玛人和稣加人。他们是刻尼人，是勒加布的祖先哈玛特的后代。


牧灵圣经-编年纪上 第三章

编年纪上 第三章
达味的子孙

1以下是达味在赫贝龙生的儿子：长子阿默农，他的母亲是依次勒耳人阿希诺罕；次子达尼耳，他的母亲是加尔默耳人阿彼盖耳；

2三子阿贝沙隆，他的母亲是革叔尔王塔耳买的女儿玛阿加；四子阿多尼雅，他的母亲是哈基特；

3五子舍法提雅，他的母亲是阿彼塔耳；六子依特兰，他的母亲是厄革拉。

4这六子是他在赫贝龙生的，他在那里作王共七年零六个月。

达味在耶路撒冷作王共三十三年。

5在耶路撒冷他生了许多儿子，他的妻子、阿米耳的女儿巴特舍巴为他生了四个儿子：史默亚、芍巴布、纳堂和所罗门。

6还有九个儿子是依贝哈尔、厄里沙玛、厄里培肋特、

7诺加、乃费格、雅非亚、

8厄里沙玛、厄里雅达和厄里培肋特。

9以上都是达味的儿子，未记妾生的儿子；他们有一个姐妹名叫塔玛尔。

10以下是所罗门王的子孙，由父及子依次是：勒哈贝罕，阿彼雅，阿撒，约沙法特，

11约兰，阿哈齐雅，约阿士，

12阿玛责雅，阿匝黎雅，约堂，

13阿哈次，希则克雅，默纳舍，

14阿孟，约史雅。

15约史雅有四个儿子：长子约哈南，次子约雅金，三子漆德克雅，四子沙隆。

16约雅金的儿子耶苛尼雅和漆德克雅。

17被巴比伦人掳去充军的耶苛尼雅王有七个儿子：沙耳提耳、

18玛耳基兰、培达雅、舍纳匝尔、耶卡米雅、曷沙玛和乃达彼雅。

19培达雅有两个儿子：则鲁巴贝耳和史米；则鲁巴贝耳有两个儿子：默叔蓝和哈纳尼雅，他们的姐妹是舍罗米特；

20默叔蓝有五个儿子：哈叔巴、敖赫耳、贝勒基雅、哈撒狄雅和犹沙布赫色得。

21哈纳尼雅的两个儿子是培拉提雅和耶沙雅。耶沙雅的儿子勒法雅，勒法雅的儿子阿尔难，阿尔难的儿子敖巴狄雅，敖巴狄雅的儿子舍加尼雅。

22舍加尼雅有六个儿子：舍玛雅、哈突士、依加耳、巴黎亚、乃阿黎雅和沙法特。

23乃阿黎雅的三个儿子：厄里约乃、希则克雅和阿次黎冈。

24厄里约乃的七个儿子：曷达委雅、厄里雅史布、培拉雅、阿谷布、约哈南、德拉雅和阿纳尼。


牧灵圣经-编年纪上 第四章

编年纪上 第四章
十二支派的族长

1犹大的子孙：培勒兹、赫兹龙、加尔米、胡尔和芍巴耳。

2芍巴耳的儿子勒阿雅生雅哈特，雅哈特生阿胡买和拉哈得，以上属祚辣家族。

3以下是厄坦的父亲胡尔的子孙：依次勒耳、依市玛和依德巴士；他们的姐妹名叫哈兹肋耳颇尼。

4革多尔的父亲培奴耳，胡沙的父亲厄则尔。以上是白冷的父亲，厄弗辣大的长子胡尔的子孙。

5特科亚的父亲阿市胡尔有两个妻子：赫拉和纳阿辣。

6纳阿辣给他生了四个儿子：阿胡仓、赫斐尔、特曼人和阿哈市塔黎。以上是纳阿辣的儿子。

7赫拉生了三个儿子：责勒特、祚哈尔、厄特难。

8科兹生阿奴布、祚贝巴和哈戎的儿子阿哈勒尔的家族。

9雅贝兹在自己的兄弟中最受尊重；他母亲给他起名雅贝兹，说：“我在痛苦中生了他。”

10雅贝兹呼求了以色列的天主说：“若你真祝福我，求你扩展我的疆域，求你常伸手扶助我，脱免灾难，不受痛苦。”天主就赏赐了他所求的。

11叔哈的兄弟革路布生厄舍东的父亲默希尔。

12厄舍东生三子：贝特辣法、帕色亚和依尔纳哈士的父亲特兴纳。以上是勒加布人。

13刻纳次的两个儿子：敖特尼耳和色辣雅；敖特尼耳也有两个儿子；哈塔特和毛诺泰。

14毛诺泰生敖弗辣；色辣雅生约阿布；约阿布建立了工匠谷，工匠技师们都住在那里。

15耶孚乃的儿子加肋布的三个儿子：依尔、厄拉和纳罕；厄拉的儿子刻纳次。

16雅肋肋耳的儿子；齐弗、齐法、提黎雅和阿撒勒耳。

17厄次辣有四个儿子：耶特尔、默勒得、厄斐尔和雅隆。默勒得的妻子彼提雅是埃及法老的女儿，生女儿米黎盎、儿子沙买和厄市特摩的父亲依市巴。

18默勒得还有一个来自犹大支派的妻子，她生了三个儿子：革多尔的父亲耶勒得、索哥的父亲赫贝尔和匝诺亚的父亲耶谷提耳。

19曷狄雅娶了纳罕的姐妹为妻，他们的子孙形成加尔米家族和玛阿加家族，分别住在刻依拉镇和厄市特摩镇。

20史孟的儿子：阿默农、陵纳、本哈南和提隆。依史的儿子：左赫特和本左赫特。

21犹大的儿子舍拉的子孙：肋加的父亲厄尔、玛勒沙的父亲拉阿达和在贝特阿市贝亚细麻织工的家族；

22还有约肯、苛则巴人、约阿士和撒辣弗；他们回白冷之前，去摩阿布娶了妻子（这都是很久以前的事）。

23他们都是陶工，定居乃塔因和革德辣，与国王在一起，在他的工场做工。

24西默盎的五个儿子：乃慕耳、雅明、雅黎布、则辣黑和沙乌耳。

25沙乌耳的儿子沙隆，沙隆的儿子米贝散，米贝散的儿子米市玛。

26米市玛的子孙：哈慕耳，匝雇尔，史米。

27史米有十六个儿子，六个女儿；但他的兄弟们子女不多，为此他们的家庭不如犹大的家庭兴旺。

28他们住在贝尔舍巴、摩拉达、哈匝尔叔阿耳、

29彼耳哈、厄曾、托拉得、30贝突耳、曷尔玛、漆刻拉格、

31贝特玛尔加波特、哈匝尔稣心、贝特彼黎和沙阿辣因，直到达味王时代，以上都是他们住的城市。

32此外，他们的远镇还有厄坦、阿殷、黎孟、托庚、阿商五个，

33以及其他的村庄，最远直到巴耳。以上是他们居住的地方，并形成许多家族。

34默芍巴布、雅默肋客、阿玛责雅的儿子约沙、

35约厄耳、约史贝雅的儿子耶胡，约史贝雅是色辣雅的儿子，色辣雅是阿息耳的儿子；

36还有厄里约乃、雅科巴、耶芍哈雅、阿撒雅、阿狄耳、耶息米耳、贝纳雅、

37齐匝，齐匝是史非的儿子，史非是阿隆的儿子，阿隆是耶达雅的儿子，耶达雅是史默黎的儿子，史默黎是舍玛雅的儿子，

38以上诸人都是宗族的首领，他们的家族越来越兴旺。

39他们从革辣尔关口迁往山谷东端，为羊群找寻牧场。

40他们找到了一片很肥沃良好的牧场，广阔、清静、安宁的地方。古时含的后代住在那里。

41犹大王希则克雅时代，西默盎支派出征到那里，破坏了当地人的帐幕、居所。他们借符咒驱逐这些人，至今有效。他们遂居住在那里，因为那里有牧场。

42西默盎的子孙中，另有五百人出征色依尔山区，依史的儿子培拉提雅、乃阿黎雅、勒法雅和乌齐耳为统率，

43击杀了其余未逃脱的阿玛肋克人，他们遂住在那里，直到今日。


牧灵圣经-编年纪上 第五章

编年纪上 第五章
1以色列的长子勒乌本的子孙：－他虽是长子，但因他与父亲的妾有染，他的长子之权被转给了以色列的儿子若瑟，但若瑟家族并没有保住长子之权，

2因为兄弟中犹大最为强盛，由他将统治权传予子孙。不过长子权仍属若瑟。

3以色列的长子勒乌本的儿子：哈诺客、帕路、赫兹龙和加尔米。

4约厄耳的子孙：约厄耳的儿子舍玛雅，舍玛雅的儿子哥格，哥格的儿子史米，

5史米的儿子米加，米加的儿子勒阿雅，勒阿雅的儿子巴耳，

6巴耳的儿子贝厄辣；他被亚述王提革拉特丕肋色尔掳去；他是勒乌本人的族长。

7他的兄弟们按家族历代的谱系，为族长的是耶厄耳、则加黎雅、阿匝次的儿子贝拉；

8阿匝次是舍玛的儿子，舍玛是约厄耳的儿子。

勒乌本居住在阿洛厄尔，直到乃波和巴耳默红一带，

9向东延至幼发拉底河岸旷野边界，因为在基肋阿得地方有大批的牲畜。

10在撒乌耳时代，他们同哈革尔人作战，哈革尔人失败，勒乌本子孙占领了基肋阿得东部所有的地域，占有他们的帐幕。

11加得的子孙住在他们对面，在巴商地，直到撒耳加。

12约厄耳为首，沙凡为副，其次为雅乃和在巴商的沙法特。

13支派中其他的家族有：米加耳、默叔蓝、舍巴、约辣、雅甘、齐雅和厄贝尔。

14他们都是阿彼海耳的子孙。阿彼海耳是胡黎的儿子，胡黎是雅洛亚的儿子，雅洛亚是基肋阿得的儿子，基肋阿得是米加耳的儿子，米加耳是耶史赛的儿子，耶史赛是雅多的儿子，雅多是步次的儿子。

15古尼的孙子，阿贝狄耳的儿子阿希，是他们一家的族长。

16他们住在基肋阿得、巴商和所属各村镇，以及息黎雍直到边界所有的牧场。

17以上所有的加得人，是在犹大王约堂与以色列王雅洛贝罕时代所统计的。

18勒乌本、加得和默纳协半支派的子孙，都是勇士：能持盾操刀，善射好战，共四万四千七百六十人。

19曾同哈革尔人、耶突尔人、纳菲士人和诺达布人作过战。

20他们坚信天主并求他助佑，哈革尔人和所有联军都落在他们手中。

21他们掠夺了敌人的牲畜：骆驼五万，羊二十五万，驴二千，俘虏十万。

22因有天主助战，敌人伤亡惨重。他们居住在那地方，直到充军的时期。

23默纳协半支派的子孙居住的地方，以巴商、巴耳赫尔孟、色尼尔和赫尔孟山作外围，他们人数众多。

24他们各家的族长如下：厄斐尔、依史、厄里耳、阿次黎耳、耶勒米雅、曷达委雅和雅狄耳，都是英勇的军人，出名的人物，家族的首领。

25但是，他们却背叛了自己祖先的天主，而侍奉了当地人的神，这些人曾被天主驱逐出这片土地。

26因此，以色列的天主激起了亚述王普耳，即亚述王提革拉特丕肋色尔的恶意，将勒乌本人、加得人和默纳协半支派的人掳走，送到哈拉、哈波尔、哈辣和哥仓河一带，他们直到今日仍在那里。

大司祭族谱

27肋未的儿子：革尔雄、刻哈特和默辣黎。

28刻哈特的儿子：阿默兰、依兹哈尔、赫贝龙和乌齐耳。

29阿默兰的子女：亚郎、梅瑟和米黎盎。

亚郎的儿子：纳达布、阿彼胡、厄肋阿匝尔和依塔玛尔。

30厄肋阿匝尔之后的历代子孙：丕乃哈斯，阿彼叔亚，步克，乌齐，

31则辣希雅，默辣约特，

32阿玛黎雅，阿希突布，

33匝多克，阿希玛兹，

34阿匝黎雅，约哈南。

35阿匝黎雅－他曾在所罗门于耶路撒冷建的圣殿内，任司祭职。

36阿玛黎雅，阿希突布，

37匝多克，撒隆，

38希耳克雅，阿匝黎雅，

39色辣雅，约匝达克：

40约匝达克在雅威借拿步高使犹大与耶路撒冷人充军时，也被掳去充军。


牧灵圣经-编年纪上 第六章

编年纪上 第六章
肋未家族

1肋未有三个儿子：革尔雄、刻哈特和默辣黎。

2以下是革尔雄的儿子的名字：里贝尼和史米。

3刻哈特的儿子：阿默兰、依兹哈尔、赫贝龙和乌齐耳。

4默辣黎的儿子：玛赫里和慕史。这些人按他们的家族都属肋未族系。

5革尔雄家族的历代子孙：里贝尼，雅哈特，齐玛，

6约阿黑，依多，则辣黑，约特赖。

7刻哈特的历代子孙：阿米纳达布，科辣黑，阿息尔，

8厄耳卡纳，厄贝雅撒夫，阿息尔，

9塔哈特，乌黎耳，乌齐雅，沙乌耳。

10厄耳卡纳的儿子：阿玛赛和阿希摩特。

11阿希摩特的儿子厄耳卡纳，厄耳卡纳的儿子族弗，族弗的儿子纳哈特，

12纳哈特的儿子厄里雅布，厄里雅布的儿子耶洛罕，耶洛罕的儿子厄耳卡纳，

13厄耳卡纳的儿子：长子撒慕尔和次子阿彼雅。撒慕尔的两个儿子：长子约厄耳，次子阿彼雅。

14默辣黎的子孙：玛赫里，里贝尼，史米，乌匝，

15史默亚，哈基雅，阿撒雅。

16自约柜安放在雅威的圣殿之后，达味派定歌咏的人如下，

17他们在会幕的圣幕前负责歌咏之职，依照规则轮班执行，直到所罗门在耶路撒冷建造了雅威的圣殿。

18任职的人员和他们的子孙如下：刻哈特家族中，有约厄耳的儿子赫曼为第一歌咏组的领唱者，从约厄耳上溯到雅各伯的历代祖先是：撒慕尔，

19厄耳卡纳，耶洛罕，厄里耳，托亚，

20族弗，厄里卡纳，玛哈特，阿玛赛，

21厄耳卡纳，约厄耳，阿匝黎雅，责法尼雅，

22塔哈特，阿息尔，厄贝雅撒夫，科辣黑，

23依兹哈尔，刻哈特，肋未，以色列。

24他的兄弟阿撒夫站在右边，他是第二歌咏组的领唱者，从阿撒夫到先祖肋未，历代祖先为：贝勒基雅，史默亚，

25米加耳，巴阿色雅，玛耳基雅，

26厄特尼，则辣黑，阿达雅，

27厄堂，齐玛，史米，

28雅哈特，革尔雄，肋未。

29站在左边的，是他们的兄弟默辣黎家族的厄堂，他是第三歌咏组的领唱者，从他上溯到肋未的历代祖先为：克史，阿贝狄，玛路客，

30哈沙彼雅，阿玛责雅，希耳克雅，

31阿默漆，巴尼，啥默尔，

32玛赫里，慕史，默辣黎，肋未。

33他们的兄弟肋未人担任雅威圣殿圣幕里的一切职务。

34亚郎和他的子孙，在全燔祭祭坛和香坛上焚烧祭献，从事至圣所内的各种敬拜事宜，为以色列人献赎罪祭，全照天主的仆人梅瑟所命的行事。

35亚郎的子孙，由父及子如下：厄肋阿匝尔，丕乃哈斯，阿彼叔亚，

36步克，乌齐，则辣希雅，

37默辣约特，阿玛黎雅，阿希突布，

38匝多克，阿希玛兹。

39以下是他们在各地域内居留的地方：刻哈特家族中亚郎的子孙得到了第一份土地，分得了犹大境内的赫贝龙和城郊的牧场；

40但城里的田地和村庄分给了耶孚乃的儿子加肋布。

41分给亚郎子孙的，是赫贝龙避难城，此外尚有里贝纳和四郊，雅提尔及厄市特摩和四郊，

42希肋次和四郊，德彼尔和四郊，

43阿商和四郊，犹他和四郊，贝特舍默士和四郊。

44在本雅明的领地里，他们分得的是基贝红和四郊，革巴和四郊，阿肋默特和四郊，阿纳托特和四郊，所分得的城，共十三座及其四郊。

45刻哈特其余的子孙，按家族，由厄弗辣因支派，丹支派和默纳协半支派，抽得了十座城。

46革尔雄的子孙，按家族，由依撒加尔支派、阿协尔支派、纳斐塔里支派和在巴商的默纳协半支派，抽得了十三座城。

47默辣黎的子孙，按家族，由勒乌本支派，加得支派和则步隆支派抽得十二座城。

48以色列子民将这些城和城外四郊，划给了肋未人，

49他们从犹大支派、西默盎支派和本雅明支派，得到上述的城市，并给他们命了名。

50刻哈特家族通过抽签，得到厄弗辣因支派的一些城。

51分给他们的是：在厄弗辣因山地的避难城舍根和四郊，革则尔和四郊，

52约刻默罕和四郊，贝特曷龙和四郊，

53阿雅隆和四郊，加特黎孟和四郊。

54至于由默纳协半支派抽得的阿乃尔和四郊以及彼耳汉和四郊，归于刻哈特其余子孙的家族。

55革尔雄家族，由默纳协半支派，抽得了巴商的哥蓝和四郊，阿市塔洛特和四郊；

56由依撒加尔支派抽得了克史雍和四郊，多贝辣特和四郊，

57辣摩特和四郊，恩加宁和四郊，

58由阿协尔支派抽得了玛沙耳和四郊，阿贝冬和四郊，

59胡科克和四郊，勒曷布和四郊；

60由纳斐塔里支派抽得了加里利的刻德士和四郊,哈孟和四郊,克黎雅塔殷和四郊。

61默辣黎其余的子孙，由则步隆支派抽得了约刻乃罕和四郊，卡尔达和四郊，黎孟和四郊，塔波尔和四郊；

62在约旦河对岸，耶里哥对面，即约旦河东岸，由勒乌本支派抽得了旷野中的贝责尔和四郊，雅哈兹和四郊，

63刻德摩特和四郊，默法阿特和四郊；

64由加得支派抽得了基肋阿得的辣摩特和四郊，玛哈纳殷和四郊，

65赫市朋和四郊，雅则尔和四郊。


牧灵圣经-编年纪上 第七章

编年纪上 第七章
北部支派的家族

1依撒加尔有四个儿子：托拉、普瓦、雅叔布和史默龙。

2托拉有六个儿子：乌齐、勒法雅、耶黎耳、雅赫买、依贝散和舍慕耳。他们都是托拉家族的族长，英勇的战士。在达味时代，依他们的家系，人数有二万二千六百。

3乌齐有一个儿子：依次辣希雅；依次辣希雅有四个儿子：米加耳、敖巴狄雅、约厄耳和依史雅。这五人都是族长。

4单是按家系和家族归属于他们的，就有三万六千出征的战士，因为他们还有很多妇女和儿童。

5连同他们的兄弟，即全依撒加尔支派中的勇士，登记的人数，共计八万七千。

6本雅明有三个儿子：贝拉、贝革尔、耶狄厄耳。

7贝拉有五个儿子：厄兹朋、乌齐、乌齐耳、耶黎摩特和依黎，都是家族的族长，英勇的战士。按家族统计，共有二万二千零三十四人可参战。

8贝革尔有九个儿子：贝米辣、约阿士、厄里厄则尔、厄里约乃、敖默黎、耶勒摩特、阿彼雅、阿纳托特和阿拉默特。以上是贝革尔的儿子，

9是家族的族长，英勇的战士，按家族统计共计二万零二百人。

10耶狄厄耳的儿子彼耳汉；彼耳汉的儿子：耶乌士、本雅明、厄胡得、革纳阿纳、则堂、塔尔史士和希沙哈尔，

11以上是耶狄厄耳的子孙，家族的族长，英勇的战士，能上阵作战的，有一万七千二百人。

12依尔的儿子：叔平和胡平；阿赫尔的儿子胡生。

13纳斐塔里的儿子：雅赫贝耳、古尼、耶则尔、沙隆。他们是彼耳哈的子孙。

14默纳协的儿子：阿斯利耳、玛基尔，是他的一个阿兰妾给他生的；玛基尔是基肋阿得的父亲。

15玛基尔娶了妻，妻名叫玛阿加，她的姐妹名叫责罗斐哈得，她只有女儿。

16玛基尔的妻子玛阿加生了一个儿子，给他起名叫培勒士；他的兄弟名叫舍勒士。舍勒士的儿子：乌蓝和勒耿。

17乌蓝的儿子贝丹。以上是默纳协的子孙，玛基尔的儿子基肋阿得的子孙。

18他的姐妹摩肋革特生依市曷得、阿彼厄则尔和玛赫拉。

19舍米达的儿子：阿希杨、舍根、里刻希和阿尼罕。

20厄弗辣因的子孙，由父及子依次为：叔特拉，贝勒得，塔哈特，厄拉达，塔哈特，

21匝巴得。厄弗辣因的儿子叔特拉和厄则尔以及厄拉得，为加特的土人所杀，因为他们下去劫掠土人的牲畜。

22他们的父亲厄弗辣因哀悼他们多日，他的兄弟们也来慰吊。

23以后，他去了妻子那里。她怀孕生了一个儿子，给他起名叫贝黎雅，说：“我家遭过难。”

24他的女儿舍厄辣建立了上下贝特曷龙和乌曾舍厄辣。

25厄弗辣因还有个儿子勒法黑，他的子孙后代依次为：勒舍夫，特拉黑，塔罕，

26拉丹，阿米胡得，厄里沙玛，

27农，若苏厄。

28他们占据和居留的地方：贝特耳和所属村镇，往东有纳阿郎，往西有革则尔和所属村镇，舍根和所属村镇，直到阿雅和所属村镇。

29在默纳协子孙手中的，有贝特商和所属村镇，塔纳客和所属村镇，默基多和所属村镇，多尔和所属村镇，以色列的儿子若瑟的子孙住在以上各地。

30阿协尔有四个儿子：依默纳、依市瓦、依市伟和贝黎雅，一个女儿色辣黑。

31贝黎雅的儿子：赫贝尔和玛耳基耳，后者是彼尔匝依特的父亲。

32赫贝尔有儿子雅费肋特、芍默尔、曷堂和女儿叔亚。

33雅费肋特的儿子：帕撒客、彼默哈耳和阿市瓦特。

34雅费肋特的兄弟芍默尔的儿子：洛赫加、胡巴和阿兰。

35他兄弟曷堂的儿子：祚法黑、依默纳、舍肋士和阿玛耳。

36祚法黑的儿子：稣亚、哈尔乃费尔、叔阿耳、贝黎、依默辣、

37贝责尔、曷得、沙玛、史耳沙、耶特尔和贝厄辣。

38耶特尔的儿子：耶孚乃、丕斯帕和阿辣。

39乌拉的儿子：阿辣黑、哈巴耳和黎兹雅：

40以上全是阿协尔的子孙，家族出名的族长，英勇的战士，杰出的将领；能上阵打仗的登记人数，共计二万六千。


牧灵圣经-编年纪上 第八章

编年纪上 第八章
1本雅明的长子贝拉，次子阿市贝耳，三子阿希兰，

2四子诺哈，五子辣法。

3贝拉的儿子：阿达尔、厄胡得的父亲革辣、

4阿彼叔亚、纳阿曼、阿曷亚、

5革辣、舍孚番和胡番。

6厄胡得的子孙，他们是居于革巴的家族的族长，

7曾迁往玛纳哈特的纳阿曼、阿希雅和革辣。革辣于迁徙后，生乌匝和阿希胡得。

8沙哈辣殷休了胡生和巴辣两妻后，在摩阿布平原生了儿子，

9由新妻曷德士生了约巴布、漆彼雅、默沙、玛耳干、

10耶乌兹、撒基雅和米尔玛，他们全是家族族长。

11由胡生生了阿彼突布和厄耳帕耳。

12厄耳帕耳的儿子：厄贝尔、米商和舍默得；舍默得建立了敖诺、罗得和所属的村镇。

13贝黎雅和舍玛为住在阿雅隆的家族的族长，他们驱逐了加特的居民。

14他们的兄弟是厄耳帕耳、沙沙克和耶勒摩特。

15则巴狄雅、阿辣得、厄德尔、

16米加耳；依市帕和约哈是贝黎雅的儿子。

17则贝狄雅、默叔蓝、希次克、赫贝尔、

18依市默赖、依次里雅和约巴布，是厄耳帕耳的儿子。

19雅肯、齐革黎、匝贝狄、

20厄里约乃、漆耳泰、厄里耳、

21阿达雅、贝辣雅和史默辣特，是史米的儿子。

22依市旁、厄贝尔、厄里耳、

23阿贝冬、齐革黎、哈南、

24哈纳尼雅、厄蓝、安托提雅、

25依费德雅、培奴耳，是沙沙克的儿子。

26沙默舍赖、舍哈黎雅、阿塔里雅、

27雅勒舍雅、厄里雅和齐革黎，是耶洛罕的儿子。

28以上是按家系划分，住在耶路撒冷的各家族族长。

29住在基贝红的，有基贝红的父亲耶依耳，他的妻子名叫玛阿加。

30他的长子阿贝冬，其次是族尔、克士、巴耳、乃尔、纳达布、

31革多尔、阿希约、则革尔和

32米刻罗特；米刻罗特生史玛。他们兄弟彼此为邻，住在耶路撒冷。

33乃尔生克士，克士生撒乌耳，撒乌耳生约纳堂、玛耳基叔亚、阿彼纳达布和依市巴耳。34约纳堂的儿子：默黎巴耳；默黎巴耳生米加。

35米加的儿子：丕东、默肋客、塔勒亚和阿哈兹。

36阿哈兹生约阿达、约阿达生阿肋默特、阿次玛委特和齐默黎；齐默黎生摩匝，37摩匝生彼纳；彼纳的儿子勒法雅，勒法雅的儿子厄拉撒，厄拉撒的儿子阿责耳；

38阿责耳有六个儿子，他们的名字是：阿次黎冈、波革鲁、依市玛耳、沙黎雅、敖巴狄雅和哈南，以上是阿责耳的儿子。

39他兄弟厄舍克的儿子：长子乌蓝、次子耶乌士，三子厄里培肋特。

40乌蓝的儿子是英勇的战士和射手，有儿孙一百五十八人。

以上全是本雅明的子孙。


牧灵圣经-编年纪上 第九章

编年纪上 第九章
返回耶路撒冷的居民

1全以色列都统计了，且记载在《以色列列王实录》上。犹大人因犯罪作恶被掳往巴比伦去。

2最初回来住在自己城内复业的，是以色列人、司祭、肋未人和献身天主者。

3迁回耶路撒冷的，有犹大、本雅明、厄弗辣因和默纳协的子孙。

4犹大的子孙中有：阿米胡得的儿子乌泰；阿米胡得是敖默黎的儿子，敖默黎是依默黎的儿子，依默黎是巴尼的儿子，巴尼是犹大的儿子培勒兹的儿子。

5舍拉人中，有长子阿撒雅和他的儿子们

；6则辣黑的子孙中，有耶乌耳。他们同族兄弟共计六百九十人。

7本雅明的子孙中，有默叔蓝的儿子撒路；默叔蓝是曷狄雅的儿子，曷狄雅是哈斯奴阿的儿子。

8此外，尚有耶路罕的儿子依贝乃雅，乌齐的儿子厄拉；乌齐是米革黎的儿子，默叔蓝是舍法提雅的儿子，舍法提雅是勒乌耳的儿子，勒乌耳是依贝尼雅的儿子。

9按家系统计他们同族兄弟，共计九百五十六人：这些人都是各家族的族长。

10司祭中，有耶达雅、约雅黎布、雅津，

11和希耳克雅的儿子阿匝黎雅；希耳克雅是默叔蓝的儿子，默叔蓝是匝多克的儿子，匝多克是默辣约特的儿子，默辣约特是阿希突布的儿子，阿希突布是天主圣殿之长。

12此外，有耶洛罕的儿子阿达雅；耶洛罕是帕市胡尔的儿子，帕市胡尔是玛耳基雅的儿子；还有阿狄耳的儿子玛赛；阿狄耳是雅赫则辣的儿子，雅赫则辣是默叔蓝的儿子，默叔蓝是默史肋米特的儿子，默史肋米特是依默尔的儿子。

13连他们同族的兄弟，家族的族长，共计一千七百六十人，为天主圣殿服务，都是勇士。

14肋未人中，有哈叔布的儿子舍玛雅；哈叔布是阿次黎冈的儿子，阿次黎冈是哈沙彼雅的儿子，以上是默辣黎的子孙。

15还有巴刻巴卡、赫勒士、加拉耳和米加的儿子玛塔尼雅；米加是齐革黎的儿子，齐革黎是阿撒夫的儿子；

16还有舍玛雅的儿子敖巴狄雅；舍玛雅是加拉耳的儿子，加拉耳是耶杜通的儿子；还有阿撒的儿子贝勒基雅；阿撒是厄耳卡纳的儿子；厄耳卡纳居住在乃托法人的村庄内。

17守门者中，有沙隆、阿谷布、塔耳孟和阿希曼；以及他们的兄弟，其中沙隆为首，

18直到现今他们仍看守东面的王门；他们曾作过肋未营内的守门者。

19沙隆是科勒的儿子，科勒是阿彼雅撒夫的儿子，阿彼雅撒夫是科辣黑的儿子；他家族内的兄弟科辣黑人担任朝拜敬礼的工作，看守会幕的门槛，他们的祖先曾在雅威的军营中防守营门。

20厄肋阿匝尔的儿子丕乃哈斯曾作过他们的首领－愿雅威与他们同在！

21默舍肋米雅的儿子则加黎雅曾看守会幕的大门。

22被选看守门槛的，共计二百一十二人。他们曾在本村内登记过，达味和先见者撒慕尔给他们派定了这职务，因为他们忠于职守。

23他们和自己的子孙在雅威圣殿，即会幕门口任守卫之职，

24守卫东南西北四方的大门。

25住在村里的同族兄弟，有时候来同他们共住七天，

26因为四位守门之长是肋未人，他们一直住在那里。肋未人负责雅威圣殿的厢房和库房。

27他们在雅威圣殿的四周过夜，因为他们有守护和每晨开门的职责。

28他们中有些人照管行礼的器皿，依数取出，原数送回；

29有些人照管用具，即圣所内的一切用具，以及面粉、酒、油、乳香和香料；

30但用香料配制香是司祭子孙的职务。31肋未人玛提提雅，科辣黑族人沙隆的长子，负责照管烤饼的事。

32他们的兄弟刻哈特的子孙，每安息日照料备制供饼的事。

33这些是歌咏员……肋未家族的族长，住在厢房内，不做别的事，只日夜执行自己的职务。

34以上是肋未家族按家系，在耶路撒冷的族长。

撒乌耳的祖先和后裔

35住在基贝红的，有基贝红的父亲耶依耳，他的妻子名叫玛阿加。

36他的长子阿贝冬、其次是族尔、克士、巴耳、乃尔、纳达布、

37革多尔、阿希约、则加黎雅和米刻罗特。

38米刻罗特生史曼；他们兄弟彼此为邻，住在耶路撒冷。

39乃尔生克士，克士生撒乌耳，撒乌耳生约纳堂、玛耳基叔亚、阿彼纳达布和依市巴耳。40约纳堂的儿子：默黎巴耳；默黎巴耳生米加；

41米加的儿子：丕东、默肋客、塔勒亚和阿哈兹。

42阿哈兹生约阿达，约阿达生阿肋默特、阿次玛委特和齐默黎；齐默黎生摩匝；

43摩匝生彼纳；彼纳的儿子勒法雅，勒法雅的儿子厄拉撒，厄拉撒的儿子阿责耳；

44阿责耳有六个儿子，他们的名字是：阿次黎冈、波革鲁、依市玛耳、沙黎雅、敖巴狄雅和哈南，以上是阿责耳的儿子。


牧灵圣经-编年纪上 第十章

编年纪上 第十章
撒乌耳之死

1那时，培肋舍特攻打以色列，以色列人逃走，在基耳波亚山上阵亡的人很多。

2培肋舍特人追击撒乌耳和他的儿子，杀了撒乌耳的儿子约纳堂、阿彼纳达布和玛耳基叔亚。

3敌方就集中攻打撒乌耳，他被一支敌箭射中，身负重伤。

4当时撒乌耳对自己的执戟者说：“拔出你的剑来，将我刺死，免得那些未受割礼的人来侮辱我。”但是执戟者十分害怕，不肯做这事，于是撒乌耳拔出剑来，伏剑自刎。

5执戟者见撒乌耳已死，也伏剑自刎。

6这样，撒乌耳和他的三个儿子，以及他的全家一同阵亡了。

7所有住在平原的以色列人见军队逃散，撒乌耳和他三个儿子阵亡，也都弃城逃走；培肋舍特人遂来占据此地。

8次日，培胁舍特人来剥去阵亡者的衣服时，发现撒乌耳和他的儿子倒毙于基耳波亚山上。9他们便剥去了他的衣服，取下他的首级和武器，在培肋舍特地周游，到处给他们的神和人民报喜讯。

10然后将撒乌耳的武器放在他们的神庙里，将他的首级吊在达贡庙内。

11基肋阿得雅贝士的居民，一听说培肋舍特人对撒乌耳所行的一切，

12勇士们便动身前去，收殓了撒乌耳和他儿子的尸体，带回雅贝士，将他们的骨骸葬于雅贝士的笃耨香树下，且斋戒七天。

13撒乌耳之死，是由于他对雅威不忠，没有遵守雅威的命令，并且还求问过招魂的女巫。14因为他没有求问雅威，雅威便使他死亡，将王位移交给叶瑟的儿子达味。


牧灵圣经-编年纪上 第十一章

编年纪上 第十一章
达味为王

1那时，全以色列人聚集到赫贝，来见达味说：“看，我们都是你的骨肉。

2以前即使在撒乌耳为王时，也是你率领以色列出征；并且雅威你的天主，也曾对你说过：你应牧养我的子民以色列，你要统领他们。”

3以色列所有的长老都到赫贝龙来见国王。达味就在赫贝龙，在雅威面前同他们立了约；他们便按照雅威借撒慕尔所吩咐的，给达味傅油，立他为以色列王。

4达味和全以色列人便向耶路撒冷，即耶步斯进发，当时住在那地方的是耶步斯人。

5耶步斯的居民对达味说:“你绝攻不进此地。”但是达味却占领了熙雍山堡，即现在的达味城。

6达味曾说过：“谁第一个击败耶步斯人，谁就是将领和元帅。”责鲁雅的儿子约阿布第一个上阵，他成了元帅。

7达味便住在那山堡内，因此人称之为达味城。

8达味又重修四周城垣，从米罗起，重修一周；城的其余部分由约阿布修建。

9达味日渐强盛，万军的雅威与他同在。

达味将士的名单

10以下这些人，是达味身边著名的勇士，在他征战期间与他并肩作战，并与全以色列人一起照雅威所许诺的，立他为王。

11达味将士的名单如下：哈革摩尼的儿子依市巴耳，是三杰之首；一次他曾举起长矛，击杀了三百人。

12次为阿曷亚人多多的儿子厄肋阿匝尔，三杰之一，

13他以前同达味在帕斯达明时，培肋舍特人正在那里集合准备进攻。在那里有一块长满大麦的田，当以色列人开始逃跑时，

14厄肋阿匝尔却立在田间保卫了那块田地，杀败了培肋舍特人，如此雅威又完成了一次大胜利。

15一次，三十勇士中有三位下到阿杜蓝山洞附近的岩石处去见达味，那时培肋舍特人正在勒法因平原扎营。

16同时达味在堡垒内，培肋舍特人在白冷驻防。

17达味叹息道：“谁能从白冷城门旁的井中，给我打一点水来喝啊！”

18那三位勇士就冲过培肋舍特人的营地，从白冷城门旁的井中打了水，取来带到达味面前；但达味不肯喝，将水泼洒献给雅威说：

19“我的天主绝不许我做这事！我岂能喝这些舍生者的血？这是他们冒生命危险取来的。”所以他不肯喝。这是三勇士的事迹。

20约阿布的兄弟阿彼瑟，是三十勇士的首领，他挥舞长矛杀了三百人，因此在三十勇士中出了名，

21他在三十勇士中最有声望，做了他们的领袖，但尚不及三杰。

22约雅达的儿子贝纳雅原是卡贝责耳人，是一位作过许多英勇之事的人，曾击杀摩阿布人阿黎耳的两个儿子。一个下雪天，他下到旱井里打死了一只狮子。

23他也曾杀死一个埃及巨人，这埃及人身高七英尺半，手中拿着粗如织布机轴的长矛。贝纳雅手中仅握着一根棍杖，却从那埃及人手中把长矛夺了过来，并用那长矛将他刺死。

24这是约雅达的儿子贝纳雅的事迹，他因此在三十勇士中出了名。

25虽然如此，但尚不及三杰。达味派他作侍卫长。

26其余的勇士：约阿布的兄弟阿撒耳，白冷人多多的儿子厄耳哈难，

27哈洛得人沙摩特，帕耳提人赫肋兹，

28特科亚人依刻士的儿子依辣，阿纳托特人阿彼厄则尔，

29胡沙人息贝开，阿曷亚人依来，

30乃托法人玛哈赖，乃托法人巴阿纳的儿子赫肋得，

31本雅明族基贝亚人黎拜的儿子依泰、丕辣通人贝纳雅，

32加阿士溪人胡赖，贝特阿辣巴人阿彼巴耳，

33巴胡陵人阿次玛委特，沙阿耳宾人厄里雅巴，

34基宗人雅笙，哈辣黎人沙革的儿子约纳堂，35哈辣黎人撒加尔的儿子阿希杨，乌尔的儿子厄里法耳，

36默革辣人赫费尔，基罗人阿希雅，

37加尔默耳人赫兹赖，厄次拜的儿子纳阿赖，

38纳堂的兄弟约厄耳，哈革黎的儿子米贝哈尔，

39阿孟人责肋克，贝厄洛特人纳赫赖，他是责鲁雅的儿子约阿布的执戟者，40雅提尔人依辣，雅提尔人加勒布，

41赫特人乌黎雅，阿赫来的儿子匝巴得。

42勒乌本人史匝的儿子阿狄纳，他是勒乌本人的首领，有三十个人跟随他。

43玛阿加的儿子哈南，默腾人约沙法特，

44阿市塔洛特人乌齐雅，阿洛厄尔人曷堂的儿子沙玛和耶厄耳。

45提漆人史默黎的儿子耶狄阿耳和他的兄弟约哈

46玛红人厄里耳，厄耳纳罕的儿子耶黎拜和约沙委雅，摩阿布人依特玛，

47厄里耳，敖贝得和祚巴人雅息耳。


牧灵圣经-编年纪上 第二十章

编年纪上 第二十章
最早跟随达味的勇士

1当达味尚在逃避克士的儿子撒乌耳时，这些人就来到漆刻拉格，投奔达味。他们都是些忠实可靠的勇士，是本雅明人，撒乌耳的同族兄弟。

他们善于作战，

2能左右开弓，发石射杀伤人。

3为首的是阿希厄则耳，其次为基贝亚人舍玛亚的儿子约阿士，阿次玛委特的儿子耶齐耳和培肋特，贝辣加和阿纳托特人耶胡，

4基贝红人依市玛雅，他是三十勇士之一，且是三十勇士的首领；

5还有耶勒米雅，雅哈齐耳，约哈南和革德尔人约匝巴得，

6厄路斋，耶黎摩特，贝阿里雅，舍玛黎雅和哈黎夫人舍法提雅，

7厄耳卡纳，依史雅，阿匝勒耳，科辣黑的儿子约厄则尔和雅芍贝罕，

8又有革多尔人耶洛罕的儿子约厄拉和则巴狄雅。

9有些加得人到旷野的岩洞中归顺了达味，他们是孔武有力，精于作战，能使用盾牌枪矛的勇士，他们英武的面貌如狮子，敏捷有如山上的羚羊。

10首领为厄则尔，次为敖巴狄雅，三为厄里雅布，

11四为米舍曼纳，五为耶勒米雅，

12六为阿泰，七为厄里耳，

13八为约哈南，九为厄耳匝巴得，

14十为耶勒米雅乌，十一为玛革邦乃。

15这些人都是加得的子孙，军队的首领，小者可抵百人，大者可抵千人。

16就是这些人，在约旦河泛滥、河水涨过两岸的第一个月里，渡过了河，使平原上所有的居民东奔西逃。

17此外，又有本雅明人和犹大人来到山洞见达味。

18达味出来迎接他们说：“如果你们作为朋友前来，有意协助我，那么我很愿意与你们在一起；如果你们是为将我这无辜的人出卖给敌人，那么愿我们祖先的天主看到并惩罚你们。”

19当时，天主的神灵充满三十勇士的首领阿玛赛身上，他遂喊道：

“达味！我们属于你；叶瑟的儿子！

我们来协助你；平安！

愿协助你的也都平安！

因为天主与你同在。”

达味便收留了他们，委任他们为军队长官。

20当达味与培肋舍特人一同去攻打撒乌耳时，有些默纳协人归顺了达味。其实，达味并没有协助培肋舍特人，因为培肋舍特人的首领决心将他遣回，说：“达味会拿我们的头去向他的主人撒乌耳投诚。”

21达味回漆刻拉格时，默纳协人阿德纳，约匝巴得，耶狄厄耳，米加耳，约匝巴得，厄里胡和漆肋泰，都归顺了他；他们都是默纳协支派中千人的统帅。

22他们是达味的援军，都是杰出的勇士，成了军中的官长。

23前来协助达味的人日渐增多，以致成了一个强大的兵团。

稳固达味王权的勇士

24以下这些人来到赫贝龙，达味的面前，依照雅威的命令，把撒乌耳的王位转交于达味：

25犹大子孙中，执盾持枪的武装战士有六千八百人；

26西默盎子孙中，训练有素的战士有七千一百人；

27肋未子孙中，有四千六百人；

28亚郎家族的族长约雅达，与他的侍从三千七百人，

29少年勇士匝多克和他的家将二十二人。

30撒乌耳的同族本雅明子孙中三千人，直到那时，他们多半还在撒乌耳家工作；

31厄弗辣因子孙中，有二万零八百人，都是在自己家族中有名望的人；

32默纳协半支派中，来签名宣告达味为王者有一万八千人，

33依撒加尔子孙中，识时务，指导以色列应如何行事的，有族长二百人，偕同听他们指挥的所有同族人。

34则步隆子孙中，能随时上阵作战，会用各种武器的，有五万人；

35纳斐塔里子孙中，有军官一千名，执盾持枪跟从他们的，有三万七千人；

36丹子孙中，能上阵作战的，有二万八千六百人；

37阿协尔子孙中，能上阵作战的，有四万人；

38约旦河东岸，勒乌本族，加得族，默纳协半支派中，能持各种兵器作战的，共有十二万人。

39以上这些愿意随时上阵的勇士，诚心来到赫贝龙，宣告达味为全以色列的国王；其余的以色列人，也都一心要立达味为王。

40他们在那里与达味同住了三天，一同饮食，因为有弟兄为他们预备好了一切。

41附近的人，以及远至依撒加尔，则步隆和纳斐塔里的人，都用驴、骆驼、骡和牛，给他们载来大批食品：面饼、无花果饼、葡萄干、油和牛羊肉，因为以色列充满了喜悦。


牧灵圣经-编年纪上 第十三章

编年纪上 第十三章
迎约柜进耶路撒冷

1达味与千夫长、百夫长及所有的官员商议后，

2对以色列全体说：“如果你们同意，如果我们的天主雅威愿意，我们可派遣人，去见留在以色列各地其余的弟兄，及居于城郊的司祭和肋未人，召集他们到我们这里来，

3然后我们去将天主的约柜运来。因为在撒乌耳时代，我们忽略了它。”

4所有人都说好，因为众百姓都认为这样做合理。

5达味遂由埃及小河至哈玛特关口，将所有的以色列人召来，要把天主的约柜从克黎雅特耶阿陵运回。

6达味率领以色列民众到了巴阿拉，即犹大的克黎雅特耶阿陵，要从那里将天主的约柜运上来，这约柜名叫“坐于革鲁宾上的雅威。”

7他们由阿彼纳达布家将天主的约柜抬出，放在一辆新车上，乌匝和阿希约驾车，

8达味和全体以色列人在天主前，尽力舞蹈，随着弹琴、拉弦、敲鼓、击钹、鸣号的节奏讴歌。

9当他们走到基冬禾场时，牛绊跌了一下，乌匝便伸手扶住约柜。

10因为他的手触到了约柜，雅威遂向乌匝发怒，将他击杀，他便当场死在天主面前。

11因为雅威在愤怒中击杀了乌匝，达味很悲伤，遂给那地方起名叫“培勒兹乌匝”，直到今日。

12那天，达味害怕天主，心想：“我怎能将天主的约柜运到我那里？”

13因此，达味没有把约柜运往达味城、他自己那里，而转运至加特人敖贝得厄东家。

14天主的约柜在敖贝得厄东家中存放了三个月；雅威祝福了敖贝得厄东的家和他的一切所有。


牧灵圣经-编年纪上 第十四章

编年纪上 第十四章
1提洛王希兰派使臣来见达味,给他送来香柏木，派来石匠和木工，为他建造王宫。

2那时，达味知道雅威已确定他为以色列王，并为了子民以色列，提升了他的王位。

3达味在耶路撒冷又娶了妻室，生了许多子女。

4达味在耶路撒冷所生的儿子名字如下：沙慕亚、芍巴布、纳堂、所罗门、

5依贝哈尔、厄里叔亚、厄里培肋特、

6诺加、乃费格、雅非亚、

7厄里沙玛、贝里雅达和厄里培肋特。

8培肋舍特人听说达味受傅为全以色列王，就都上来捉拿他。达味得知，便出来迎击。

9培肋舍特人上来侵入了勒法因平原。

10达味求问雅威：“我可以攻打培肋舍特人吗？你会把他们交到我手中吗？”雅威回答：“去吧！我会把他们交到你手中。”

11培肋舍特人上到巴耳培辣亲，达味在那里击败了他们。达味说：“天主使敌人崩溃，就如大水破堤。”因此后人称这地方为巴耳培辣亲。

12培肋舍特人把自己的神像都遗弃在那里，达味命人用火烧毁。

13培肋舍特人又侵入平原。

14达味又求问天主，天主对他说：“不要迎面攻击他们，绕到他们后方去，从桑林那边抄他们的后路。

15你一听见桑林上方有脚步声，就即刻出战，因为天主已在你之前出击培肋舍特人的军队了。”

16达味就照天主的命令行动，击杀培肋舍特人的军队，由基贝红直到革则尔。

17因此，达味的声名传遍了各地，雅威使各民族都害怕他。


牧灵圣经-编年纪上 第十五章

编年纪上 第十五章
1达味在达味城为自己建造了宫室，也为天主的约柜预备了一块地方，支架了一座帐幕。

2达味心想：“天主的约柜，除肋未人外，谁也不能抬，因为雅威只拣选了他们抬约柜并永远侍奉他。”

3达味遂召集了全以色列到耶路撒冷来，为将上主的约柜迎运到他预备好的地方。

4他又召集了亚郎的子孙和肋未人：

5刻哈特子孙的族长乌黎耳，和他的同族一百二十人；

6默辣黎子孙的族长阿撒雅，和他的同族二百二十人，

7革尔雄子孙的族长约厄耳，和他的同族一百三十人；

8厄里匝番子孙的族长舍玛雅和他的同族二百人；

9赫贝龙子孙的族长厄里耳，和他的同族八十人；

10乌齐耳子孙的族长阿米纳达布和他的同族一百一十二人。

11达味将司祭匝多克、厄贝雅塔尔，及肋未人乌黎耳、阿撒雅、约厄耳、舍玛雅、厄里耳和阿米纳达布召来，

12对他们说：“你们既为肋未人的族长，你们与你们的同族兄弟就当圣洁自己，将雅威以色列天主的约柜，抬到我所预备的地方。

13上一次因为你们不在场，我们没有按照规则迎接，所以雅威，我们的天主惩罚了我们。”

14司祭和肋未人便洁净自己，为将雅威以色列天主的约柜抬上来。

15肋未子孙按照梅瑟奉天主之命所吩咐的，用肩膀抬杠杆，上置天主的约柜。

16达味又吩咐肋未人的族长，由他们的同族兄弟中指派出一些歌咏者，叫他们用各种乐器、琴瑟和铙钹，奏出嘹亮欢乐的音乐。

17肋未人遂指派了约厄耳的儿子赫曼和他的一个同族贝勒克雅的儿子阿撒夫，以及他们同族兄弟默辣黎的子孙中，谷沙雅的儿子厄堂。

18与他们一起的，尚有他们的同族兄弟，守门人，组成第二班：则加黎雅、雅阿齐耳、舍米辣摩特、耶希耳、翁尼、厄里阿布、贝纳雅、玛阿色雅、玛提提雅、厄里斐路和米刻乃雅，敖贝得厄东和耶希耳。

19至于歌咏者，赫曼、阿撒夫和厄堂敲铜钹；

20则加黎雅、雅阿齐耳、舍米辣摩特、耶希耳、翁尼、厄里阿布、阿玛色雅、贝纳雅弹瑟，调用高音。

21玛提提雅、厄里斐路、米刻乃雅、敖贝得厄东和耶依耳、阿匝齐雅领先弹琴，调用低音。

22肋未人的族长革纳尼雅管理运输，因他善于此事。

23贝勒基雅和厄耳卡纳为守卫，看守约柜。

24司祭舍巴尼雅、约沙法特、乃塔乃耳、阿玛赛、则加黎雅、贝纳雅和厄里厄则尔，在天主的约柜前吹号；敖贝得厄东和耶希雅为守卫，看守约柜。

25于是达味和以色列的长老及千夫长前去，由敖贝得厄东家中，兴高采烈地将雅威的约柜接上来。

26由于天主扶助了抬雅威约柜的肋未人，他们遂祭献了七头公牛和七只公羊。

27达味、抬约柜的肋未人、运输之长革纳尼雅以及歌咏者，都穿着细麻长衣，达味另外又佩带着细麻的“厄弗得”。

28全以色列在欢呼、吹号、击钹、鼓瑟、弹琴、奏乐之中，将雅威的约柜接了上来。

29雅威的约柜进入达味城时，撒乌耳的女儿米加耳朝窗外看，见达味跳跃舞蹈，心中就鄙视他。


牧灵圣经-编年纪上 第十六章

编年纪上 第十六章
1他们将雅威的约柜抬来，安置在达味所搭的帐幕内，然后奉献了全燔祭与和平祭。

2达味献祭之后，以雅威的名祝福了百姓；

3又分给全以色列，不论男女，每人一块饼，一块烤肉，一块葡萄干饼。

派定约柜前的职务

4达味又派定了一些肋未人，在上主的约柜前司职：赞美、称谢、颂扬雅威，以色列的天主。5为首的是阿撒夫，则加黎雅为副，其次是乌齐耳、舍米辣摩特、耶希耳、玛提提雅、厄里阿布、贝纳雅、敖贝得厄东和耶依耳。他们鼓瑟弹琴，阿撒夫敲钹。

6司祭贝纳雅和雅哈齐耳在天主的约柜前，不断吹号。

7那一天，达味命阿撒夫及其同族兄弟，向上主唱这首称谢歌：

8称谢雅威，呼号他的圣名，

在万民中宣扬他的功迹。

9歌颂他，称扬他，

讲述他的一切奇迹。

10以他的圣名为荣，

愿寻求雅威的心无比喜乐！

11寻求雅威和他的德能，

时时寻求他的面容。

12记住他所行的

奇事、异迹和他口中的断语。

13他的仆人以色列的后裔，

他选择的雅各伯的子孙。

14他是雅威，我们的天主，

他统治全世。

15他永远记得他的盟约，

万世不忘所许的诺言；

16与亚伯郎所立的盟约，

向依撒格所许的誓言，

17那是他给雅各伯的律例，

是以色列永恒的盟约，

18他说：“我把迦南给你，

那是你的产业。”

19当时他们虽然人数极少，

还在作异乡客，

20从这族走到那族，

从这国移到那国。

21他不但未容许任何人压迫他们，

而且还为了他们，惩戒列王：

22“不许碰我的受傅者，

不准伤害我的先知。”

23大地啊！歌颂雅威！

天天宣扬他的救恩。

24在各国传述他的光荣。

在各民族阐扬他的奇事

25雅威是伟大的，

应极受赞美，应受敬畏超越众神。

26因为列族的神尽属虚无，

唯独雅威造了诸天。

27尊荣及威严在他面前，

赞颂和欢乐在他圣所内。

28万邦各族啊！

将光荣赞颂都归于雅威！

29因他的名而将尊荣归于雅威，

带着献仪到他面前，

以圣洁的华饰敬拜上主。

30大地在他面前应安静无声，

是他使世界坚立，不致动摇。

31愿诸天喜乐，愿大地欢腾，

愿人在列族中说：“雅威是君王！”

愿沧海及充满其中的一切，潮湃作

响；

32愿田亩和田间的一切，欢欣踊

跃！

33愿森林中的树木，

在雅威面前欢呼歌唱！

因为他已降临统治大地。

34称谢雅威，

因为他是至善的，他的仁慈永远长

存。

35你们要说：

“拯救我们吧！哦，天主，我们的

救主；

从异民中召集我们，救出我们，

好让我们称谢你的圣名，

在赞美中获荣耀！”

36愿雅威，以色列的天主受赞颂，直到永远！愿全体人民说：“阿们！亚肋路亚！”

37达味在那里，在上主的约柜前，委派阿撒夫及其同族兄弟，按照规定，天天在约柜前供职；

38还有敖贝得厄东和他的同族兄弟六十八人。又派耶杜通的儿子敖贝得厄东，还有曷撒为守卫。

39派司祭匝多克与其弟兄众司祭，在基贝红高处雅威的帐幕前，

40在全燔祭坛上，每日早晚按照雅威给以色列的律法，献全燔祭。

41与他们一起的，还有赫曼、耶杜通及其他被选登记的人，专门称颂雅威：“因为他的仁慈永远长存。”

42他们吹号敲钹，演奏各种乐器，歌颂天主。耶杜通的儿子作守卫。

43以后，民众各自回家，达味也回去祝福自己的家。


牧灵圣经-编年纪上 第十七章

编年纪上 第十七章
纳堂预言

1当达味住在宫殿时，对纳堂先知说：“看，我住在香柏木的宫殿里，雅威的盟约之柜却在帐幕里。”

2纳堂回答说：“你心中打算的，全可去办，因为雅威与你同在。”

3但是当夜，雅威就对纳堂说：

4“你去告诉我的仆人达味，雅威这样说：不是你自己为我建筑殿宇居住。

5自从我领以色列出来直到今日，从没有住过殿宇，只从这帐棚到那帐棚，从这会幕到那会幕。

6在我与全以色列同行的日子里，我何曾向任何一位被我立为牧养子民以色列的民长说：你为什么不为我建造一座香柏木的殿宇？

7你必须告诉我的仆人达味，万军的雅威这样说：是我拣选你离开牧场，离开放羊的事，作我子民以色列的领袖。

8你不论往哪里去，我总是同你在一起，在你面前消灭你的一切仇敌。我要使你出名，成为世上最著名的大人物。

9我要为子民以色列提供一个地方，栽培他们，他们要在那里久住，再也不受惊扰，再也不像先前受恶人的蹂躏，

10有如我为子民以色列立民长的时候。现在我要降服他们的一切仇敌。并且我告诉你：我必要为你建立家室。

11及至你的日子到头，到你祖先那里去时，我必在你身后给你兴起一个后裔，即你所生的一个儿子，巩固他的王权。

12他要为我建造殿宇，我要巩固他的王位，直到永远。

13我要作他的父亲，他要作我的儿子；我绝不对他收回我的宠爱，不像我曾对撒乌耳所做的。

14我会使他掌管我的子民，他的王国永固不移。”

15纳堂便将整个启示告诉了达味。

达味谢恩

16达味就进去，端坐在雅威面前说：“雅威，天主！你对我所做的一切，我怎受得起？我的家族怎受得起？

17然而，哦，天主，这在你眼里居然还不够，你又许诺了你仆人家族的未来远景，竟视我如伟人。哦，雅威！

18我还有什么话可向你说？你知道你的仆人。

19你亲自做了这一切，你仁慈地眷顾了你的仆人，你要显示伟能。

20哦，雅威，照我们耳朵所听到的，没有谁能与你相比；除你以外，没有别的神。

21世上又有哪一个民族，能比得上你的民族以色列？天主竟亲自将他们解救出来，作为自己的子民，为使你成名，就在从埃及解救出来的人民前，行了伟大而可畏的奇事，驱散了异民。

22你使你的民族以色列永远作你的子民，你，雅威做他们的天主。

23雅威！现在求你永远坚守你对我和我子孙所许下的诺言。

24愿这许诺坚固，愿你的名永远受尊崇，人人都说：万军的雅威，以色列的天主，实在是以色列的天主。愿你仆人达味的家室，在你面前永远稳固！

25我的天主！你刚告诉我，你要为我建立家室，因此，我在你面前献上这首祷词。

26是啊，雅威，你是真实的天主，你对我许下了这仁慈的诺言。

27求你祝福我的家室，这样他们才能永远在你的关爱中留存。雅威，你是祝福者，你的祝福将永远与他们同在。”


牧灵圣经-编年纪上 第十八章

编年纪上 第十八章
达味的战功

1此后，达味打败培肋舍特人，征服了他们，夺取了加特城及所属村镇。

2他也打败了摩阿布人，摩阿布人臣属于达味，向他进贡。

3当祚巴王哈达德则尔向幼发拉底流域扩展自己的势力时，达味在哈玛特打败了他，

4掳获了他的车辆一千，骑兵七千，步兵两万；达味割断了所有拉战车的马的蹄筋，只留下足以拉一百辆车的马。

5后有大马士革的阿兰人，来援助祚巴王哈达德则尔，达味击杀了两万二千阿兰人。

6达味遂在大马士革的阿兰屯兵驻守，阿兰也臣属达味，向他进贡；达味无论去哪里，雅威总使他获胜。

7达味夺了哈达德则尔臣仆所带的金盾牌，送到耶路撒冷。

8达味又由贝塔和贡，哈达德则尔的两座城内，夺取了大量的铜；以后所罗门将此用来作铜海、圆柱及铜器。

9哈玛特王托乌，听说达味打败了祚巴王哈达德则尔所有的军队，

10便派自己的儿子哈多兰到达味王那里，向他致敬，祝贺他打败了哈达德则尔，因哈达德则尔原是托乌的敌人；他还送来了各种金、银、铜器。

11达味也将这些，连同由各民族：即厄东、摩阿布、阿孟子民、培肋舍特人、阿玛肋克人处得来的金银，一起奉献给雅威。

12之后达味在盐谷击杀了一万八千厄东人，屯兵厄东，厄东人全臣属于达味。

13达味无论去哪里，雅威总使他获胜。

14达味作了全以色列的国王，对自己所有的人民秉公行义。

15责鲁雅的儿子约阿布统领军队，阿希路得的儿子约沙法特为御史，

16阿希托布的儿子匝多克和阿希默肋客的儿子厄贝雅塔尔任司祭，沙委沙为秘书，

17约雅达的儿子贝纳雅管理革勒提人与培肋提人，达味的儿子们在君王左右为辅相。


牧灵圣经-编年纪上 第十九章

编年纪上 第十九章
1此后,阿孟人的国王纳哈士死了,他的儿子继位为王。

2达味心想：我要善待纳哈士的儿子哈农，因为他父亲曾善待了我。于是达味派遣使者去慰问他，哀悼他的父亲。但当达味的臣仆来到阿孟境内，向哈农转达慰问时，

3阿孟的公卿对哈农说：“达味派人来慰问你，你以为他是尊敬你的父亲吗？他臣仆到你这里来，实是为调查、刺探此地，然后征服它。”

4哈农遂抓住达味的臣仆，剃去他们的胡须，割去他们下半截至臀部的衣服，然后放他们走。

5有人将这些人的遭遇告诉了达味，达味遂派人前去接他们，因为这些人太羞愧，不敢回家。达味吩咐说：“你们暂且留在耶里哥，等胡须长起后再回来。”

6阿孟人见自己同达味结了仇，哈农和阿孟人便派人用一千“塔冷通”银子，向美索不达米亚、玛阿加及祚巴的阿兰人雇战车和骑兵。

7他们雇得了战车三万二千辆，又雇得了玛阿加王和他的军队。他们到了，在默德巴前扎营，阿孟人也从自己的城内出来，集合备战。

8达味听说后，遂派约阿布率领全部精兵出击。

9阿孟人出来，在城门前摆阵，来助战的国王们另在田间摆阵。

10约阿布见腹背受敌，便由以色列劲旅中，挑选一队精兵摆阵进攻阿兰人；

11其余的军队，交由自己的兄弟阿彼瑟指挥，进攻阿孟人，

12他对兄弟说：“若我打不下阿兰人，你就来援助我；若你打不下阿孟人，我就去援助你。

13勇敢些！为了我们的人民，为了我们天主的城池，我们应当奋战。愿雅威成就他认为美好的事！”

14然后，约阿布带着军队进攻阿兰人，阿兰人逃走了。

15阿孟人见阿兰人逃走了，他们也在约阿布的兄弟阿彼瑟面前逃走，退入城中。之后，约阿布回了耶路撒冷。

16阿兰人见自己被以色列打败，遂派使者将大河那边的阿兰人调来，由哈达德则尔的元帅芍法客率领。

17达味一得到情报，就调集所有的以色列人，渡过约旦河，迎战他们。达味摆阵攻击阿兰人，战斗便打响了。

18阿兰人在以色列面前溃退，达味乘势击杀了阿兰七千骑兵，四万步兵，也杀了他们的元帅芍法客。

19臣服于哈达德则尔的国王们见他们被以色列打败，便与达味讲和，表示臣服。从此阿兰人再不敢协助阿孟人了。


牧灵圣经-编年纪上 第二十章

编年纪上 第二十章
1一年复始，正当诸王出征的时节，约阿布统率精兵，侵犯了阿孟人的土地，然后去围攻辣巴，当时达味留在耶路撒冷。约阿布攻陷了辣巴，毁了城池。

2达味从阿孟神米耳的头上取上冠冕，发现它重达七十五磅，上面还有一颗宝石。达味就将这颗宝石作了自己头上的装饰，并由城中运走了大批战利品。

3至于城内的居民，达味将他们带走，叫他们拉锯、持锥、操斧。达味如此对待了阿孟人所有的城市，然后率领全军回了耶路撒冷。

4这以后，又与培肋舍特人在革则尔开了战。胡沙人息贝开杀了辣法巨人的后裔息派，培肋舍特人便投降归顺了。

5以后，又与培肋舍特交战，雅依尔的儿子厄耳哈难击杀了加特人哥肋雅的兄弟拉赫米，这人的长矛粗如织布机的横轴。

6此后，在加特又起了战事。在那里有一巨人，两手各有六指，两足亦各有六趾，共有二十四个，也是辣法巨人的后裔。

7由于他辱骂了以色列，达味的兄弟史默亚的儿子约纳堂将他杀死。

8这些人全是加特城辣法巨人的子孙，都丧身在达味和他的臣仆手里。


牧灵圣经-编年纪上 第二十一章

编年纪上 第二十一章
统计人口

1撒殚想使以色列人民遭难，便怂恿达味统计以色列人口。

2达味对约阿布及军中高级将领说：“去，统计一下以色列人口，由贝尔舍巴直到丹，然后回来告诉我，让我知道他们的数目。”

3约阿布说：“愿雅威使子民增加百倍！我主国王，他们不都是你的仆人吗？你为什么要这样做？你要在以色列头上加罪吗？”

4然而国王强加命令于约阿布；约阿布便出发，走遍了全以色列，然后回到耶路撒冷。

5约阿布将统计得到的数字呈报给达味：全以色列能持刀的人有一百一十万，犹大能持刀的有四十七万。

6但他没有统计肋未人及本雅明人，因为约阿布憎恶国王的命令。

7这事使天主不悦，他开始惩罚以色列。

8达味对天主说：“我作这事，实在犯了重罪。现在，求你赦免你仆人的罪，因为我所行的实在愚昧。”

9雅威对达味的先知加得说：

10“你去告诉达味，雅威这样说：我给你三种选择，任你选其中之一，我好对你实行。”

11加得来到达味前，对他说：“雅威这样说，任你选择：

12或者三年遭受饥荒；或者三个月被敌人追击；或者三日在全国遭受雅威之剑的惩罚，即瘟疫，雅威派出毁灭的天使，把死亡带到以色列全境。现在你考虑一下，我应向那派遣我来的回复什么？”

13达味对加得说：“这种选择很难，但我宁愿落在雅威手中，因为他极富仁慈，而不愿落在敌人手中。”

14于是雅威使瘟疫降于以色列，死了七万人。

15当时，天主派一位天使往耶路撒冷去，要毁灭那城，正准备毁灭的时候，雅威一看，便生怜悯，改了主意，遂吩咐毁灭的天使说：“够了，现在收回你的手吧！”那时，雅威的天使正立在耶步斯人敖尔难的麦场上。

16达味举目，见雅威的使者立在天地中间，手持出鞘的剑，朝向耶路撒冷。达味与众长老即身着麻衣，俯伏在地。

17达味向天主祈祷说：“不是我下令统计人口的吗？犯罪的是我，但这羊群作了什么？雅威，我的天主！愿你的手重击我和我的家，但不要将瘟疫降在你百姓身上！”

18雅威的天使吩咐加得去告诉达味，叫他在耶步斯人敖尔难的麦场上，为雅威建立一座祭坛。

19达味就照加得奉雅威的名所说的去做。

20敖尔难回头看见国王和他的四个儿子经过；那时敖尔难正在打麦子。

21达味走到敖尔难那里，敖尔难一看见是达味，便走出麦场，俯首至地叩拜达味。

22达味对敖尔难说：“请将这块麦场让给我，我要在这麦场上为雅威建一座祭坛，请照足价让给我，为止息民间的灾祸。”

23敖尔难对达味说：“尽管用吧！我主国王请随意处置！看，我将牛给你作全燔祭，打场的工具作木柴，麦子作素祭：这一切我都供给你。”

24达味王对敖尔难说：“不成！我一定要按足价购买；我不能白拿你的东西献给雅威，也不能不花一分钱来献祭。”

25然后，达味付给敖尔难六百金币，买下麦场。

26达味在那里为雅威建立了一座祭坛，奉献了全燔祭与和平祭。他呼求了雅威。雅威由天上垂听了他，使火降在全燔祭坛上，

27并命天使将剑收回鞘中。

28达味见雅威在耶步斯人敖尔难的麦场上垂听了他，就在那里继续献祭。

29从前梅瑟在旷野中设立的雅威的圣幕和全燔祭坛，那时都在基贝红高地；

30但达味不敢去那里求问天主，因为他非常害怕雅威使者的剑。


牧灵圣经-编年纪上 第二十二章

编年纪上 第二十二章
1达味遂说：“这里就是雅威天主的殿宇，这里就是以色列献全燔祭的祭坛。”

建造天主的圣殿

2达味下令招募在以色列境内的外邦人，派石匠开凿石头，为建造天主的殿：

3达味准备了大量的铁，做木门的钉子和钩子；又准备了大量的铜，数目无法衡量；

4香柏木不可胜数，因为漆冬和提洛人给达味运来了无数的香柏木。

5达味心想：“我儿所罗门年幼缺乏经验，为雅威建造的殿宇，必须极其辉煌，声誉荣耀传遍万邦。所以我必须为他预备一切。”因此，达味在生前，预备了许多建筑材料。

6达味将儿子所罗门召来，嘱咐他为雅威以色列的天主建筑殿宇。

7达味对所罗门说：“我儿，我曾一心想为雅威、我的天主的名，建筑一座殿宇。

8无奈雅威告诉我说：‘你染了许多人的血，屡经大战，你不可为我的名建造殿宇，因为你在地上、在我面前染了许多人的血。

9你将生一个儿子，他是和平之人，我要给他平安，不受四周一切仇敌的侵扰，因此他的名字叫所罗门；他在位时，我要将和平与安宁赐予以色列。

10他将为我的名建造殿宇，他将做我的儿子，我将做他的父亲。我必巩固他的王位，治理以色列，直到永远。’

11我儿，愿雅威与你同在，使你成功建造雅威你的天主的殿宇，有如他论及你时所说的话。12唯愿雅威赐给你智慧和聪明，使你治理以色列时，遵循雅威你的天主的法律。

13如果你谨守雅威借梅瑟所吩咐以色列的法律和典章，你必会成功；要有胆量，有勇气，不必畏惧，不必惊惶。

14你看，我辛辛苦苦为雅威的殿宇，预备了四千吨金子，四万吨银子，铜和铁多得不可衡量；又预备了木料和石头，你还可以补充。

15并且在你身边还有许多工匠、石匠、泥匠、木匠，以及技艺工人。

16关于金银铜铁，多得无数。动工吧！愿雅威与你同在！”

17达味又吩咐以色列的领袖协助自己的儿子所罗门：

18“你们的天主雅威不是与你们同在吗？他不是使你们四周都安宁吗？他已将这地的居民交于我手中，这地已归属于雅威和他的百姓了；

19所以现在你们要一心一意寻求雅威你们的天主，以兴建雅威天主的圣所为开端。这样，雅威的约柜和天主的圣器就可被运入为雅威的名所建造的殿宇内。”


牧灵圣经-编年纪上 第二十三章

编年纪上 第二十三章
肋未人的职务

1达味年老，寿数将满，遂立自己的儿子所罗门为以色列王。

2他召集了以色列所有的领袖、司祭和肋未人。

3肋未人自三十岁以上者，所有的男子都一一统计了，人数共计三万八千，

4其中从事监督上主殿宇工作的有二万四千人，长官和判官有六千人，

5守卫的有四千人，用达味所制的乐器赞颂上主的有四千人。

6达味按照肋未家族，把他们分成三组：革尔雄、刻哈特和默辣黎。

7属革尔雄的有：拉当和史米。

8拉当的子孙：最大的是耶希耳，其次是则堂和约厄耳，共三人。

9史米的子孙：舍罗米特、哈齐耳和哈郎，共三人。这些都是拉当家族的族长。

10史米的子孙：雅哈特、齐匝、耶乌士和贝黎雅。这四人都是史米的子孙，

11最大的是雅哈特，齐匝次之。耶乌士和贝黎雅子孙不多，所以算为一个家族。

12刻哈特的子孙：阿默兰、依兹哈尔、赫贝龙和乌齐耳，共四人。

13阿默兰的儿子：亚郎和梅瑟。亚郎与其子孙被分离出来，永远掌管圣事：在天主面前焚香侍奉，以他的名祝福子民，直到永远。

14至于天主的人梅瑟，他的子孙归于肋未支派。

15梅瑟的儿子：革尔熊和厄里厄则尔。

16革尔熊的子孙，最大的是叔巴耳。

17厄里厄则尔的子孙，最大的是勒哈彼雅。厄里厄则尔没有别的儿子，但勒哈彼雅儿子众多。

18依兹哈尔的子孙，最大的是舍罗米特。

19赫贝龙的子孙：最大的是耶黎雅，次为阿玛黎雅，三为雅哈齐耳，四为雅刻默罕。

20乌齐耳的子孙：最大的是米加，其次是依史雅。

21默辣黎的子孙：玛赫里和慕史。玛赫里的子孙：厄肋阿匝尔和克士。

22厄肋阿匝尔死了，没有儿子，只有女儿，因此克士的儿子，即她们的堂兄弟娶了她们为妻。

23慕史的子孙:玛赫里、厄德尔和耶黎摩特，共三人。

24这些人按他们的家族，都是肋未的子孙，凡二十岁以上的，都一一报名登记，在雅威殿内担任职务。

25因为达味曾想：“雅威以色列的天主已将平安赐给他的子民，他自己又永远定居在耶路撒冷，

26肋未人就无须再抬圣幕及其中应用的一切器具。”

27为此，按达味最后的吩咐，肋未子孙满二十岁开始登记。

28他们的任务是在雅威殿内供职，辅助亚郎的子孙，管理庭院及厢房，洗净所有的圣物，并担任天主圣殿中的各种工作。29他们也管理供饼，素祭用的精面粉，用盘烤和用油抹的无酵饼，以及称量祭品；

30每日早晚前去称谢赞颂雅威；

31每逢安息日、新月日及节日，向雅威献各种全燔祭时，他们应按规定的人数到雅威面前。

32在雅威殿内供职，就应遵行会幕及圣所的礼仪，并要遵行他们在雅威殿内供职的弟兄－亚郎的子孙所吩咐的。


牧灵圣经-编年纪上 第二十四章

编年纪上 第二十四章
司祭班组

1亚郎的子孙也有他们的班组。亚郎的儿子：纳达布、阿彼胡、厄肋阿匝尔和依塔玛尔。

2纳达布和阿彼胡在他们父亲之前就死了，没有留下儿子，所以厄肋阿匝尔和依塔玛尔作了司祭。

3达味和厄肋阿匝尔的后裔匝多克，以及依塔玛尔的后裔阿希默肋客，将他们的同族兄弟分开组织，按班服役。

4以后发现厄肋阿匝尔的子孙中为首领的人，多于依塔玛尔的子孙，遂将他们如此划分：厄肋阿匝尔的后裔中分为十六组，依塔玛尔的后裔分为八组，

5以抽签方式将他们分开，在厄肋阿匝尔子孙中和依塔玛尔子孙中，都有圣长和神长。

6肋未人乃塔乃耳的儿子舍玛雅书记在国王、首领、司祭匝多克、厄彼雅塔尔的儿子阿希默肋客和众司祭及肋未族长前登记：厄肋阿匝尔家族和依塔玛尔家族依次抽中的签。

7第一个中签的是约雅黎布，次为耶达雅，

8三为哈陵，四为色敖陵，

9五为玛耳基雅，六为米雅明，

10七为哈科兹，八为阿彼雅，

11九为耶叔亚，十为舍加尼雅，

12十一为厄肋雅史布，十二为雅肯，

13十三为胡帕，十四为耶舍贝阿布，

14十五为彼耳加，十六为依默尔，

15十七为赫齐尔，十八为哈丕责兹，

16十九为培塔希雅，二十为耶赫次刻耳，

17二十一为雅津，二十二为加慕耳，

18二十三为德拉雅，二十四为玛阿齐雅。

19这些人依照他们不同的职务被一一登记，他们进入上主殿内，按照雅威以色列的天主吩咐他们祖先亚郎所制定的规律而供职。

20肋未的其余后裔中，有阿默兰的子孙叔巴耳；叔巴耳的子孙：耶赫狄雅。

21至于勒哈彼雅：勒哈彼雅子孙中，最大的是依史雅。

22依兹哈尔的子孙：舍罗摩特；舍罗摩特的子孙：雅哈特。

23赫贝龙的子孙中，最大的是耶黎雅，次为阿玛黎雅，三为乌齐耳，四为耶卡默罕。

24乌齐耳的子孙中，有米加；米加的子孙中，有沙米尔。

25米加的弟兄：依史雅；依史雅的子孙中，有则加黎雅。

26默辣黎的子孙中，有玛赫里和慕史及雅哈齐雅的儿子巴尼。

27默辣黎的子孙中，有雅哈齐雅的儿子巴尼、芍罕、匝雇尔和依贝黎。

28玛赫里的儿子：厄肋阿匝尔和克士；厄肋阿匝尔没有儿子。

29至于克士：克士的儿子是耶辣默耳。

30慕史的儿子：玛赫里、厄德尔和耶黎摩特。

这些人按照他们的家族，都是肋未的后裔。

31他们在达味君王与匝多克、阿希默肋客，以及司祭及肋未人的族长面前，像他们的弟兄亚郎的子孙一样，族长与年幼的兄弟，都抽了签。


牧灵圣经-编年纪上 第二十五章

编年纪上 第二十五章
组织歌咏团

1达味与掌管礼仪的首长，也给阿撒夫、赫曼和耶杜通的子孙分派了任务，要他们以琴瑟，铙钹奏圣乐。任职的名单如下：

2阿撒夫的子孙：匝雇尔、约色夫、乃塔尼雅和阿沙勒拉。阿撒夫的子孙归阿撒夫指挥，阿撒夫则照国王的指示奏圣乐。

3属耶杜通的子孙：革达里雅、责黎、耶沙雅、史米、哈沙彼雅、玛提提雅，一共六人，都归他们父亲的耶杜通指挥。耶杜通弹琴奏乐，称谢颂扬雅威。

4属赫曼的,有赫曼的子孙:步克雅、玛塔尼雅、乌齐耳、叔巴耳、耶黎摩特、哈纳尼雅、哈纳尼、厄里雅达、基达耳提、洛玛默提厄则尔、约市贝卡沙、玛罗提、曷提尔和玛哈齐约特。5这些人都是国王的“先见者”赫曼的儿子，当雅威发言时，他们就吹响号角。天主赐给了赫曼十四个儿子和三个女儿。

6这些人皆归他们的父亲指挥，在雅威的殿内咏唱,伴以铙、钹、琴、瑟演奏的圣乐，受国王指示。在天主的圣殿供职时，受国王指示的是阿撒夫、耶杜通和赫曼及其子孙。

7他们都受过特殊训练,很有技能，共计二百八十八人。

8这些人，不分大小，不分师生，一律以抽签分派职务。

9首先中签的是属阿撒夫的约色夫，他与他的儿子及弟兄共十二人；次为革达里雅，他与他的儿子及他的兄弟共十二人；

10三为匝雇尔，他与他的儿子及他的兄弟共十二人；

11四为依责黎，他与他的儿子及他的兄弟共十二人；

12五为乃塔尼雅，他与他的儿子及他的兄弟共十二人；

13六为步克雅，他与他的儿子及他的兄弟共十二人；

14七为耶沙勒拉，他与他的儿子及他的兄弟共十二人；

15八为耶沙雅，他与他的儿子及他的兄弟共十二人；

16九为玛塔尼雅，他与他的儿子及他的兄弟共十二人；

17十为史米，他与他的儿子及他的兄弟共十二人；

18十一为阿匝勒耳，他与他的儿子及他的兄弟共十二人；

19十二为哈沙彼雅，他与他的儿子及他的兄弟共十二人；20十三为叔巴耳，他与他的儿子及他的兄弟共十二人；

21十四为玛提提雅，他与他的儿子及他的兄弟共十二人；

22十五为耶黎摩特，他与他的儿子及他的兄弟共十二人；

23十六为哈纳尼雅，他与他的儿子及他的兄弟共十二人；

24十七为约市贝卡沙，他与他的儿子及他的兄弟共十二人；

25十八为哈纳尼，他与他的儿子及他的兄弟共十二人；

26十九为玛罗提，他与他的儿子及他的兄弟共十二人；

27二十为厄里雅达，他与他的儿子及他的兄弟共十二人；

28二十一为曷提尔，他与他的儿子及他的兄弟共十二人；

29二十二为基达耳提，他与他的儿子及他的兄弟共十二人；

30二十三为玛哈齐约特，他与他的儿子及他的兄弟共十二人；

31二十四为洛玛默提厄则尔，他与他的儿子及他的兄弟共十二人。


牧灵圣经-编年纪上 第二十六章

编年纪上 第二十六章
守门者

1守门者的班组如下：科辣黑族中，有阿彼雅撒夫的子孙科辣黑的儿子默舍肋米雅。

2默舍肋米雅的儿子：长子为则加黎雅，次为耶狄厄耳，三为则巴狄雅，四为雅特尼耳，

3五为赫蓝，六为约哈南，七为厄肋约乃。

4敖贝得厄东的儿子：长子为舍玛雅，次为约匝巴得，三为约阿黑，四为撒加尔，五为乃塔乃耳，

5六为阿米耳，七为依撒加尔，八为培乌肋泰；天主是如此祝福了敖贝得厄东。

6他的儿子舍玛雅所生的儿子，都为他们父家的主管，因为都是勇士。

7舍玛雅的儿子：敖特尼、勒法耳和敖贝得；厄耳匝巴得和他的兄弟：厄里胡和色玛革雅，也是勇敢的人。

8这些都是敖贝得厄东的后裔。他们及他们的儿子和兄弟，个个都是勇敢而又能干的人。敖贝得厄东的后裔共计六十二人。

9默舍肋米雅的子孙和弟兄，都是勇士，共计十八人。

10默辣黎的子孙曷撒的儿子：为首的是史默黎，他原非长子，是他父亲立他为首的，

11次为希耳克雅，三为特巴里雅，四为则加黎雅。曷撒的儿子和弟兄共计十三人。

12以上是守门者的班组，全体人员和他们在雅威殿内服务的兄弟们一样，各自尽职。

13他们不论大小，按照他们的家族抽签，看守各门。

14中签守东门的为舍肋米雅，他的儿子则加黎雅是个聪敏的谋士，中签守北门。

15敖贝得厄东守卫南门，他的儿子们看守库房。

16曷撒守西边上坡大路的舍肋革特门。每班守卫人数相等：

17东面每日六人，北面每日四人，南面每日四人，每一库房二人；

18西面廊房行人路上四人；廊房两人：

19以上是科辣黑子孙和默辣黎子孙守门的班次。

20他们的弟兄肋未人，管天主殿内的府库，及圣物的府库。

21革尔雄族拉当的子孙中作族长的，是革尔雄族拉当的子孙耶希耳。

22耶希耳与他的兄弟则堂和约厄耳掌管雅威殿内的府库。

23至于阿默兰族、依兹哈尔族、赫贝龙族和乌齐耳族：

24有梅瑟的儿子，革尔雄的子孙叔巴耳为府库的司长。

25至于他的弟兄厄里厄则尔的子孙，是勒哈彼雅、耶沙雅、约兰、齐革黎和舍罗米特。

26舍罗米特和他的弟兄们管府库中的一切圣物，就是达味王、各族长、千夫长及军官所献的圣物；

27他们将战争时所掠获的财物献上，作为修建雅威殿宇之用。

28此外，还有“先见者”撒慕尔、克士的儿子撒乌耳、乃尔的儿子阿贝乃尔和责鲁雅的儿子约阿布所献的一切财物。总之，凡是奉献之物，全由舍罗米特和他的弟兄们掌管。

29依兹哈尔的子孙：革纳尼雅和他的儿子充任官长和判官，处理以色列的国务。

30赫贝龙的子孙：哈沙彼雅和他的弟兄一千七百人，都是勇士，负责约旦河西岸以色列人的事务，为雅威和国王服务。

31赫贝龙族为族长的是耶黎雅。达味在位第四十年，曾按照赫贝龙族的族系和家世调查，在基肋阿得的雅则尔找到了这族的勇士们。

32耶黎雅的弟兄中有二千七百人，都是英勇之士，又兼为族长；达味王便委派他们负责勒乌本人、加得人和默纳协半支派的一切有关天主和国王的事务。


牧灵圣经-编年纪上 第二十七章

编年纪上 第二十七章
军队组织

1以色列子民、族长、千夫长、百夫长以及所有的官员，都按照人数分定班组，每年按月轮流值班，侍奉国王，每班二万四千人。

2正月第一军的军长是匝贝狄尔的儿子依市巴耳，他这一军有二万四千人，

3他是培勒兹的后代，是正月各军官的军长。

4二月第二军的军长是阿曷亚人多待，他这一军有二万四千人。

5三月第三军的军长是大司祭约雅达的儿子贝纳雅，他这一军有二万四千人。

6贝纳雅是三十勇士之一，且为三十勇士之长；他的儿子是阿米匝巴特。

7四月第四军的军长是约阿布的兄弟阿撒耳，他以后是他的儿子则巴狄雅，他这一军有二万四千人。

8五月第五军的军长是依次辣黑人沙默胡特，他这一军有二万四千人。

9六月第六军的军长是特科亚人依刻士的儿子依辣，他这一军有二万四千人。

10七月第七军的军长是厄弗辣因的后裔帕耳提人赫肋兹，他这一军有二万四千人。

11八月第八军的军长是则辣黑族胡沙人息贝开，他这一军有二万四千人。

12九月第九军的军长是本雅明族阿纳托特人阿彼厄则尔，他这一军有二万四千人。

13十月第十军的军长是则辣黑族乃托法人玛哈赖，他这一军有二万四千人。

14十一月第十一军的军长是厄弗辣因的后裔丕辣通人贝纳雅，他这一军有二万四千人。

15十二月第十二军的军长是敖特尼耳族乃托法人赫耳待，他这一军有二万四千人。

16以色列各支派的首领：勒乌本人的首领是齐革黎的儿子厄里厄则尔；西默盎人的首领是玛加的儿子舍法提雅；

17肋未人的首领是刻慕耳的儿子哈沙彼雅；亚郎子孙的首领是匝多克；

18犹大子孙的首领是达味的一个兄弟厄里雅布；依撒加尔子孙的首领是米加耳的儿子敖默黎；

19则步隆子孙的首领是敖巴狄雅的儿子依市玛雅；纳斐塔里子孙的首领是阿则黎耳的儿子耶黎摩特；

20厄弗辣因子孙的首领是阿匝齐雅的儿子曷舍亚；默纳协半支派子孙的首领是培达雅的儿子约厄耳；

21基肋阿得地方默纳协另半支派子孙的首领是则加黎雅的儿子依多；本雅明子孙的首领是阿贝乃尔的儿子雅息耳；

22丹子孙的首领是耶洛罕的儿子阿匝勒耳；以上是以色列各支派的首领。

23二十岁以下的，达味未予以统计，因为雅威曾应许过要使以色列的人数多如天上的星辰。24责鲁雅的儿子约阿布开始统计，但是没有完成，因为上主因这次人口普查而惩罚以色列，所以最后的统计数字没有载在达味王实录上。

25掌管君王府库的是阿狄耳的儿子阿次玛委特；管理郊邑、村堡中货仓的是乌齐雅的儿子约纳堂；

26掌管耕田种地农人的是革路布的儿子厄次黎；

27掌管葡萄园的是辣玛人史米；管葡萄园内酒仓的是史斐米人匝贝狄；

28掌管平原的橄榄园和无花果园的是革德尔人巴耳哈南；管油库的是约阿士；

29掌管在沙龙平原所牧放的牛群的是沙龙人史特赖；掌管在山谷中所牧放的牛群的是阿德来的儿子沙法特；

30掌管骆驼的是依市玛耳人敖彼耳；掌管驴群的是默洛诺特人耶赫狄雅；

31掌管羊群的是哈革尔人雅齐次：以上是掌管达味王财产的主管。

32达味的叔父约纳堂作参事。他有智慧，又有学问。哈革摩尼的儿子耶希耳教导国王的儿子；

33阿希托费耳为国王的顾问；阿尔基人胡瑟为国王的朋友；

34继阿希托费耳之后的是贝纳雅的儿子约雅达和厄贝雅塔尔；约阿布为国王军队的元帅。


牧灵圣经-编年纪上 第二十八章

编年纪上 第二十八章
达味宣布建殿

1达味召集了以色列的众首长、各支派首长、王室事务长、千夫长、百夫长、掌管国王及王室子女财产牲畜的首长，以及太监、勇士和众显要，到耶路撒冷来。

2达味王站起来说道：“我的弟兄，我的百姓，请听我说！我原有意为雅威的约柜建造一座殿宇，作我们天主的脚凳，并且我已作了建造的准备；

3然而天主对我说：‘你不可为我的名建筑殿宇，因为你是一个战士，染过别人的血。’

4雅威、以色列的天主，由我父全家中选拔了我永远作王，统治以色列，因为他选拔了犹大为长，由犹大家族中又选拔了我的父家，在我父亲的儿子中，他喜爱我，立我作王，统治全以色列；

5他又从我众多的儿子中－雅威赏赐了我许多儿子－选拔了所罗门，坐上雅威的宝座，治理以色列。

6他这样对我说：是你的儿子所罗门要为我建筑殿宇和庭院，因为我已选了他作我的儿子，我要作他的父亲。

7如果他坚守遵行我的诫命和法律，如同今日一样，我必巩固他的王权直到永远。

8所以现今当着全以色列、雅威的会众的面，在我们天主听闻之下，我劝你们必须遵守雅威、你们天主的一切诫命，这样你们才能保有这块繁荣之地，并能留给你们的子孙作遗产，直到永远。

9至于你，我儿所罗门，你要认识你父亲的天主，全心全意侍奉他，因为雅威洞察所有的人心，知道人的一切心思欲念。如果你寻求他，他必让你寻获；如果你背叛他，他必要永远抛弃你。

10现在，你要明白，是雅威拣选了你建筑殿宇作他的圣所，你要勇敢去实施。”

11达味遂将门廊、厢房、府库、楼阁、内室和至圣所的图样，交给了他的儿子所罗门；

12将他心中关于雅威殿宇的庭院，周围的房屋，天主殿内的府库，圣物的府库所有的图样，

13以及关于司祭和肋未人的班次，在雅威殿内应行的一切礼仪，雅威殿内行礼仪时应用的一切器皿，都指示给儿子，

14并给他指定用多少分量的金子去制各种礼仪应使用的一切金器；用多少分量的银子去制各种礼仪应使用的一切银器；

15用多少分量的金子去制金灯台及台上的金灯；用多少分量的银子去制银灯台及台上的银灯，每盏银灯台及台上的银灯的重量，按每盏灯台的用途应用多少；

16用多少分量的金子去制供饼的桌子，每张应用多少；用多少银子制银桌子；

17用多少分量的纯金制叉、盘和壶；用多少分量的金子制各种金碗，每只碗重量多少；

18用多少分量的纯金制造香坛；最后给他指定了车子的图样，展开翅膀遮盖雅威的约柜的金革鲁宾的图样。

19这一切图样，都通过他按照雅威的指示画了出来。

20达味又对他的儿子所罗门说：“勇敢些，坚持不懈，不必害怕，下定决心去开展工程，因为雅威天主、我的天主必与你同在；他绝不远离你，绝不抛弃你，直到你完成修筑雅威殿宇的一切工作。

21你看，司祭和肋未人已分好班次，奉行天主殿内的事务；在各种工作上，又有各位巧匠自愿辅助你，首领和全体人民又都听你的指挥。”


牧灵圣经-编年纪上 第二十九章

编年纪上 第二十九章
1达味王又对全会众说：“我的儿子所罗门，天主所特选的，年纪还小，而这工程又浩大，因为这殿宇不是为人，而是为雅威天主。

2为此，我竭力为我天主的殿宇，预备了金子作金器，银子作银器，铜作铜器，铁作铁器，木作木器，且有红玛瑙、可镶嵌的宝石、孔雀石、斑色石、各种玉石，以及很多大理石。

3此外，因为我爱我天主的殿宇，除了为建筑圣殿所准备的以外，我还将我私蓄的金银，献给我天主的殿宇，

4即敖非尔金子一百一十五吨，纯银二百六十五吨，为包殿内的墙壁。

5无论你们是有金子，还是银子，或是能工巧匠，今天你们每个人是否都自愿献给雅威？”

6于是各族长、以色列各支派的首领、千夫长、百夫长以及掌管国王事务的主管，都自愿捐献。

7为了天主殿宇，他们捐献了一百九十吨金子，三百八十吨银子，六百七十五吨铜和三千七百五十吨铁。

8凡有宝石的，都交入雅威殿内府库里，由革尔雄人耶希耳保管。

9百姓都因甘愿捐献而高兴，因为他们都全心全意向雅威捐献；达味王也充满喜乐。

10达味遂在全会众面前赞颂雅威说:“雅威，我们的祖先以色列的天主，你当受赞美，从永远直到永远！

11雅威！伟大、能力、荣耀、壮丽和威严都归于你，因为上天下地所有的一切都是你的。雅威！王权属于你，你应受举扬为万有的元首。

12富贵和光荣由你而来，你是一切的主宰；力量和权能在你手中；人强大，人昌盛，都出于你手。

13我们的天主，现在我们称颂你，赞扬你荣耀的名。

14我算什么？我的百姓又算什么？竟有能力如此甘愿捐献？其实一切是由你而来，我们只是将由你手中得来的，再奉献给你。

15我们在你面前是外方人，是旅居之客，一如我们的祖先；我们在世上的时日有如阴影，不能持久。

16雅威，我们的天主！我们为建筑敬拜你圣名的殿宇所预备的这一切财物，都是由你而来，也完全是你的。

17我的天主！我知道你考验人心，你喜爱正直，我即以正直的心自愿献上这一切，我是多么欢欣地看到你的百姓，在这里都自愿向你捐献。

18雅威，我们祖先亚伯郎、依撒格、以色列的天主！求你永远使你的人民保存这种心思意愿，令他们的心灵朝向你。

19求你赐给我儿所罗门一颗纯全的心，遵守你的诫命、你的法律和你的典章，一一实行，建筑我为你准备的殿宇。”

20达味对全会众说：“你们应该赞颂雅威，你们的天主！”全会众便赞颂了雅威，他们祖先的天主，并向雅威，向国王俯首下拜。

21次日，以色列人向雅威献了牺牲，献了全燔祭：牛犊一千，公山羊一千，羔羊一千，以及同献的酒祭，并为以色列民众献了许多牺牲。

22那天，他们在雅威面前，欢天喜地地吃喝，以后，他们立达味的儿子所罗门为他们第二位国王，给他傅油，让他以雅威的名统治子民；又给匝多克傅油，立他为大司祭。

23于是所罗门坐上雅威的宝座，取代他父亲达味为王，他非常顺利，全以色列都服从他。24所有的首领，勇士以及达味王所有的儿子，都属所罗门王权下。

25雅威在全以色列民众面前，特别高举了所罗门，赐予他君王的威严，胜过以前所有的以色列君王。

26叶瑟的儿子达味统治过全以色列，

27为时四十年：在赫贝龙为王七年，在耶路撒冷为王三十三年。

28他寿满而终，享了高寿和荣华富贵；他的儿子所罗门继位为王。

29达味王的生前事迹，都记载在《先见者撒慕尔言行录》、《先知纳堂言行录》和《先见者加得言行录》上。

30这些言行录记载了他怎样统治，他的权能，以及他与以色列和四邻各国所发生的史事。


牧灵圣经-编年纪下 第一章

编年纪下 第一章
所罗门求智慧

1达味的儿子所罗门渐渐巩固了自己对以色列王国的统治。他的天主雅威常与他同在，使他非常伟大。

2所罗门命令全以色列，即千夫长、百夫长、判官，以及全以色列的首领和族长集合，

3然后同全会众往基贝红高丘去，因为那里有天主的仆人梅瑟在旷野里搭建的天主的会幕。

4但是，天主的约柜已由达味从克黎雅特耶阿陵运到所预备的地方去了，他在耶路撒冷为约柜搭了一个帐幕。

5胡尔的孙子，乌黎的儿子贝匝肋耳所制的铜坛在雅威的圣幕前。所罗门与会众便去祭坛那儿求问雅威。

6所罗门上到会幕前的铜坛上，献了一千牺牲，作为全燔祭。

7那天夜里，天主显现给所罗门，对他说：“不论你求什么，我必给你！”

8所罗门回答天主说：“你曾对我父达味大施仁慈，并使我继他为王。

9雅威，天主，你向我父达味应许的诺言实现了，因为他已立我为王，治理一个人数多得不可尽数的民族。

10现在，求你赐我智慧和明悟，好使我行事如这民族的领袖，因为谁能统治你所拥有的这样大的一个民族呢？”

11天主对所罗门说：“你既有此心愿，没有求富贵、财宝、光荣，没有要求你敌人的性命，也没有要求长寿，而只为自己求智慧和明悟，好能治理我使你为王所管理的民族；

12为此，智慧和明悟已赐予了你，但我还要赐予你富贵、财宝和光荣，你以前的国王从没有过，你以后的也不会再有的。”

13以后，所罗门由基贝红高丘的会幕回到了耶路撒冷。

14所罗门调集了战车和骑兵，计战车一千四百辆，骑兵一万两千名，让他们驻守屯车城，或在耶路撒冷国王左右。

15他在位期间，耶路撒冷积存的金银多如石块，香柏木多如平原的桑树。

16所罗门养的马都来自慕兹黎和科厄，是国王的商人依照定价由科厄买来的。

17他们由慕兹黎运来的车，每辆值六百银“协刻耳”；每匹马值一百五十银“协刻耳”。同样，赫特诸王和阿兰诸王的车马，也都是经由这些商人之手运来的。

18所罗门决定为雅威的名建造圣殿，并为自己修筑王宫。


牧灵圣经-编年纪下 第二章

编年纪下 第二章
所罗门和希兰

1所罗门派了七万人作运夫，八万人在山上凿石，三千六百人作监工。

2所罗门派遣使者向提洛王希兰说：“你怎样对待我父达味，给他运来香柏木建造他居住的宫殿，请你也如此对待我。

3我现今要建造一座圣殿，为光荣雅威，我的天主，显扬他的神圣，在他面前焚烧芬芳的香料，永远奉上供饼，每日早晚、安息日、月朔，以及我们的天主的节日，奉献全燔祭：这对于以色列是永久的事。

4我建造的殿宇，必须宏大，因为我们的天主大于诸神。

5然而，没有人真有能力为天主建造一座殿宇，因为天与诸天之间，尚容不下他。我为他建造殿宇，不过只是为在他面前焚香罢了！

6因此，请给我派一位巧匠来，他要善用金、银、铜、铁，以及紫红色、朱红色和蓝线等制物；并且还会雕刻，好与我父达味在犹大和耶路撒冷所设的技工一同工作。

7请你从黎巴嫩给我运香柏、松柏和檀香木来，因为我知道你的仆人善于砍伐木材；我的仆人将与你的仆人一同工作。

8他们要为我预备大量木料，因为我要建造的殿宇大得惊人。

9至于你那些伐木砍树的仆人，我将供给他们二万“苛尔”小麦，二万“苛尔”大麦，两万“巴特”酒，两万“巴特”油。

10提洛王希兰回信给所罗门说：“雅威由于爱自己的百姓，立你作了他们的国王。

11创造天地的雅威，以色列的天主应受赞美！他赐给达味一个智慧的儿子，聪明机敏，将为雅威建造殿宇，为自己修筑王宫。

12我现在打发一个名叫胡兰阿彼的巧匠前去你处，

13他是丹支派的女人的儿子，他父亲是提洛人，他善用金、银、铜、铁、石、木、紫色、红色、蓝色、细麻，以及朱红线制物，精于雕刻，又能决定各种交托给他的设计。这人可与你的技工和你父我主达味的技工一同工作。

14我主谈及的小麦、大麦、油和酒，请即运来分配给我的仆人。

15我们必照你所需要的，在黎巴嫩砍伐树木，编成木筏，由海上运到约培，以后你再把它们运到耶路撒冷。”

16所罗门按照他父亲达味所统计过的数目，又统计了住在以色列境内的一切外方人，共计十五万三千六百人。

17他委派其中的七万人作运夫，八万人在山上凿石，三千六百人作监工，督促百姓工作。


牧灵圣经-编年纪下 第三章

编年纪下 第三章
兴工建殿

1所罗门在耶路撒冷，他父亲达味看见异像的摩黎雅山上，兴工建造雅威的圣殿，那是在耶步斯人敖尔难的麦场上，达味所准备的地方。

2所罗门在即位后第四年的二月兴工建造。

3所罗门建造的圣殿长六十肘，宽二十肘。

4大殿门廊的长度与圣殿的宽度相等，即二十肘，高二十肘，里面全贴上纯金。

5大殿里先覆上一层桧木板，再贴上纯金，上面雕刻着棕榈和垂花饰；

6他以宝石点缀圣殿，极为华丽；金子都是帕尔瓦因金。

7正殿、栋梁、门限、墙壁以及门扇上都贴着金子，墙上刻有革鲁宾。

8以后他建造了至圣所，长度与圣殿的宽度相等，即二十肘，宽度也是二十肘；内部贴了六百“塔冷通”纯金。

9金钉重五十“协刻尔”；连楼阁也贴上了金子。

10在至圣所内，刻工刻了两个革鲁宾，外面包镀黄金；

11革鲁宾的翅膀共长二十肘：这边一个革鲁宾的一个翅膀长五肘，伸至这边殿墙；另一个翅膀也长五肘，与另一个革鲁宾的翅膀相连。

12另一个革鲁宾的一个翅膀也长五肘，伸至那边殿墙；另一个翅膀也长五肘，与前一个革鲁宾的翅膀相接。

13两个革鲁宾的翅膀伸展开，共长二十肘；他们双足站立，面向圣殿。

14他又用蓝线、紫线、朱红线和细麻制了一个帐幔，上面绣着革鲁宾。

15他又在殿前造了两根柱子，每根高三十肘；每根柱子上有柱帽，高五肘。

16他在柱头上放置了垂花饰，又做了一百个石榴，悬在花饰上。

17这两根柱子立在殿前，一左一右：右边的叫雅津，左边的叫波阿次。


牧灵圣经-编年纪下 第四章

编年纪下 第四章
1他制了一座铜坛，长二十肘、宽二十肘、高十肘。

2他又铸了一个铜海，从一边到另一边，直径十肘，成圆形，高五肘，圆周三十肘。

3铜海下四周围绕着石榴形的装饰品，每肘十个，分两行，石榴与铜海是同时铸成的。

4有十二只铜牛驮着铜海：三只向北，三只向西，三只向南，三只向东；铜海安放在铜牛背上，牛尾朝里。

5铜海厚一掌，边如杯边，形似百合花，可容三千“巴特”水。

6他制了十个铜盆：五个安置在右边，五个安置在左边，用来洗涤全燔祭的牺牲；但铜海只可为司祭作洗涤之用。

7他照规定的式样制了十个金灯台，放在殿内：右边五个，左边五个。

8他制了十张桌子，放在殿内：右边五张，左边五张。又造了一百个金碗。

9他造了司祭院与大院以及院门，门上包铜。

10他把铜海放在右边东南角。

11胡兰也制了锅、铲和盘。

胡兰为所罗门王作了一切应为天主圣殿所作的工作：

12两根柱子；两个柱顶上的球形柱头；两个网子，用来遮盖柱顶上两个球形柱头；

13两个网上的四百个石榴，每个网上有两行石榴，以遮盖柱顶上的两个球形柱头；

14十个盆座及座上的十个铜盆；

15一个铜海及下面十二只铜牛；

16锅、铲、钩，以及一切用具：这一切都是胡兰阿彼用光亮的铜，给所罗门王为雅威的殿所制造的，

17是国王在约旦平原，于稣苛特与匝尔堂之间，用胶泥模铸成的。

18所罗门所制的这一切器皿，实在众多；所用铜的重量无法计算。

19以后，所罗门又制造了天主殿内的一切用具：金坛和供饼的桌子；

20灯台和依照规例应在殿前点的灯盏，都是用纯金制成的；

21花蕊、灯盏和烛剪，都是用金（纯金）制成的；

22刀、碗、盘和火盘,也都是纯金的。殿宇的门，即进入至圣所里的门，以及圣殿（正殿）的门，也都是金的。


牧灵圣经-编年纪下 第五章

编年纪下 第五章
迎约柜入圣殿

1所罗门为雅威的殿所作的一切工作完成了以后，遂将他父亲达味所奉献的礼品、金银和所有的器具运来，存放在殿内的府库里。

2此后，所罗门召集以色列各支派的首领和各家族长到耶路撒冷，要将雅威的约柜从达味城，即熙雍运上来。

3所有的以色列人在七月的节日，都聚集到国王那里。

4以色列所有的长老一来到，肋未人便抬起约柜

5和会幕，以及会幕内的所有圣器，抬运的是司祭和肋未人。

6所罗门王和聚集在那里的以色列全会众，在约柜前宰杀了牛羊，数量多得不可胜数。

7司祭们将雅威的约柜抬到殿的内部，即至圣所内，放在预备的地方，即革鲁宾的翅膀下。

8革鲁宾伸展开翅膀遮在约柜的所在之地，革鲁宾在上面正遮着约柜和抬柜的扛杆。

9这扛杆很长，从内殿前的圣所里可以看见扛头，在殿外却看不见；直到今天还在那里。

10约柜内除了两块石版，没有别的东西：这是以色列子民出埃及后，雅威在曷勒布山与他们立约时，梅瑟放在里面的。

11最终，司祭从圣所里出来。所有在场的司祭都自洁过，未分班次，

12所有的肋未人歌咏者，阿撒夫、赫曼、耶杜通和他们的儿子以及同族的弟兄，一律穿着细麻的长衣，站在祭坛的东面，击钹、鼓瑟、弹瑟。有一百二十位吹号的司祭同他们在一起。

13吹号的和歌唱的人都同声赞美光荣雅威。他们和着号、铙钹和各种乐器，高声赞美雅威说：“因为他是圣善的，因为他的仁慈永远长存”，这时，有云彩充满了圣殿，即雅威的殿。

14由于云彩的缘故，司祭们不能继续奉职，因为雅威的光荣充满了天主的圣殿。


牧灵圣经-编年纪下 第六章

编年纪下 第六章
1于是，所罗门说：“雅威曾选择住在幽暗之中。

2现在，我为你建了一座庄严的殿宇，作为你永久的住处。”

3国王转过身，祝福站着的以色列全会众，

4所罗门说：“雅威，以色列的天主，应受赞美！他亲口对我父亲达味应许过，也亲手实践了他所说的：

5‘从我领我的百姓出埃及的那天起，至今我还没有在以色列的土地上选择一城，建造殿宇作我名的居所，也未曾拣选一个人作我百姓以色列的领袖。

6可是，我选择了耶路撒冷作为安置我名之处，拣选了达味管理我的百姓以色列。’

7我父亲达味原有意为雅威以色列天主的名建造一座殿，

8但雅威对我父亲说：‘你想要为我的名建造一座殿，这很好，

9但不是你来建造这殿，而是你亲生的儿子，他要为我的名建造这殿。’

10现在，雅威实现了他所说的话，我继承我父亲达味，坐上了以色列的宝座，正如雅威所预许的；我也为雅威以色列天主的名建造了这殿，

11我把约柜安放在里面；柜内有雅威与以色列子民所立的约。”

所罗门的祈祷

12此后，所罗门当着以色列全体会众的面，站在雅威的祭坛前，展开手；

13因为所罗门造了一座铜台，长五肘，宽五肘，高三肘，安置在庭院中央，他站在上面，当着以色列全体会众的面，屈膝跪拜，举手向天，说：

14“雅威，以色列的天主！上天下地，没有神明可与你相比。对那些全心遵从你而生活的仆人，你总是忠守信约，常示慈爱。

15你恪守了你对你仆人，我父亲达味所作的诺言；你亲口应许的，今天你也亲手成全了。

16雅威，以色列的天主！现在求你实践你对你仆人达味所说的话吧：‘如果你的子孙谨慎自己的行为，像你一样遵从我的律法，你的后代中会一直有人为以色列的王。’

17雅威，以色列的天主，现在求你使你向你仆人，我父亲达味所作的许诺成真吧！

18天主真的与人同住在地上吗？看，诸天和天上的天，尚且容不下你，更何况我建造的这座殿宇呢！

19我的天主，请垂允你仆人的祈祷和恳求！俯听你仆人达味于你前的呼号和祈祷！

20愿你的眼睛昼夜俯视这殿，看顾你许诺要安置你名的地方；求你垂听你仆人向这地方所行的祈祷！

21愿你垂听你仆人与你的百姓以色列向这地方所发的哀祷，求你从天上，你的居所，予以垂听；垂听并宽恕！

22若有人得罪了自己的邻人，被迫起誓，当他来到这殿内，在你祭坛前起誓时，

23求你由天上垂听受理，裁断你的仆人：惩治恶人，照他所行的，报应在他头上；宣告义人无罪，照他的正义酬报他。

24如果你百姓以色列因得罪了你而被敌人击败；但他们又回心转意，称颂你的名，在这殿内向你祈祷恳求你的宽恕，

25愿你从天上予以垂听，宽恕你百姓以色列的罪，领他们回到你赐给他们和他们祖先的土地上！

26几时他们犯罪违逆了你，天空便关闭不雨；如果他们在此地祈祷，称颂你的名，对你谦卑悔罪，

27求你从天上垂听，赦免你仆人及你百姓以色列的罪，指给他们应走的正路，降雨在你赐予你百姓作为产业的土地上。

28如果此地发生饥馑、瘟疫、谷荒、热风、蝗灾或蚂蚱，或有敌人犯境围城，或无论遭受什么灾祸疾病，

29你的百姓以色列，个人或团体，感到内疚和痛苦，向这殿伸手祈祷，

30愿你从天上，你的居所，予以俯听宽恕，照每个人的行为予以赏报，因为你了解每个人的心，唯你明白世人的心，

31使他们在你赐予我们祖先的土地上，一生一世敬畏你，遵行你的道路。

32至于不属你百姓以色列的外方人，如果为了你的大名，你有力的手及伸开的臂，自远方来，在这殿内祈祷，

33愿你从天上，你的居所垂听，俯允外方人所请求的！这样，地上万民都将如同你的百姓以色列一样，认识你的名，敬畏你；知道你的名住在我所建造的这殿内。

34如果你的人民在你派遣他们走的路上与敌人交战，而他们向你拣选的这城，向我为你的名建的这殿祈求你，

35愿你从天上俯听他们的祈祷，维护他们的正义！

36如果他们犯罪得罪了你，因为没有不犯罪的人，你向他们发怒，把他们交给仇敌，使他们被掳到远方或近处。

37他们若在被掳的地方诚心悔罪，在流放之地恳求你说：‘我们犯了罪，我们作了恶，做了违背你的事’；

38如果他们在被掳之地，全心全意归向你，向你赐给他们祖先的地方，向你所拣选的这城，向我为你的名所建的这殿祈祷，

39愿你从天上，你的居所，垂听他们的祈祷和恳求，维护他们的正义，宽恕得罪你的百姓！

40现在，我的天主，愿你睁开眼睛，愿你侧耳聆听在此地所行的祈祷！

41现在，雅威天主，愿你起来，愿你与你大能的约柜进入你的安息之所！雅威天主，愿你的司祭身披救援，愿你的圣徒在幸福中欢乐！

42雅威天主，求你不要摈弃你的受傅者，请记念你赐予你的仆人达味的慈爱！”


牧灵圣经-编年纪下 第七章

编年纪下 第七章
祝圣雅威圣殿

1所罗门祈祷完了，有火从天上降下，焚烧了全燔祭和其它牺牲；雅威的荣耀充满了圣殿。2由于雅威的荣耀充满了他的殿，司祭们不能进入雅威的殿。

3所有的以色列人都看见有火降下，雅威的荣耀充满圣殿，便俯伏在石铺的地上，叩拜称颂雅威说：“因为他是圣善的，因为他的仁慈永远长存。”

4国王和全体百姓在雅威面前祭献了牺牲。

5所罗门王祭献了二万二千头牛，十二万只羊，这样，国王和全体百姓为雅威的圣殿行了奉献礼。

6司祭们各站在自己的岗位上，肋未人拿着达味王为演奏称颂雅威的歌《因为他的仁慈永远长存》而制作的乐器，演奏歌唱达味所作的赞美歌。司祭们面对着他们吹号，全体以色列人都站着。

7所罗门祝圣了雅威殿前的内院，在那里献了全燔祭与和平祭的脂油，因为他造的铜坛容不下那么多的全燔祭、素祭和脂油。

8所罗门举行节庆达七天之久，所有从哈玛特渡口到埃及小河的以色列百姓，都与他在一起，实是一大集会。

9第八天又举行了盛大集会。如此举行献坛礼七天，过节七天。

10七月二十三日，所罗门遣散了民众。他们因雅威对达味、所罗门和他的百姓以色列所施的恩惠，都满怀喜悦，回了自己的帐幕。

11所罗门完成了雅威的殿和王宫，凡他想要在雅威的殿和自己宫内所做的，都顺利完成了。12夜间，雅威显示给所罗门，对他说：“我已听了你的祈祷，我拣选了这地方作为祭祀我的殿宇。

13如果我使天关闭不雨，或命蝗虫吞吃这地，或使瘟疫在我百姓中间流行，

14这居于我名下的百姓，如果谦逊祈祷，寻求我的面容，远离他们的恶行，我必从天上俯听，宽恕他们的罪过，治愈他们的土地。

15从今往后，我必睁眼垂顾，侧耳俯听在此处献上的祈祷。

16现今，我已选择了这殿予以祝圣，使我的名永远在这殿中，我的眼和我的心，也时时留在这里。

17至于你，如果你像你父亲达味那样在我面前行走，遵行我吩咐你的一切，恪守我的法律和典章，

18我必巩固你的王位，一如我应许你父亲达味所说的：‘你的子孙中，决断不了有人作以色列王。’

19但是，如果你们远离我，离弃我颁给你们的律法和诫命，而去服侍敬拜别的神，

20那么，我必将以色列人从我赐予他们的土地上根除，并要抛弃这座为我名而祝圣的殿，使它成为万民的笑谈和话柄。

21这殿虽然宏大，但将来凡经过的人必将惊愕地说：雅威为何如此对待这地方和这座殿？

22人必回答说：是因为他们离弃了领他们出埃及的雅威，他们祖先的天主，而归依、崇拜、服侍了别的神；为此，雅威使这一切灾祸临到他们身上。”


牧灵圣经-编年纪下 第八章

编年纪下 第八章
所罗门的其他建设

1所罗门建造雅威的殿和自己的王宫历时二十年。

2此后，所罗门重修了希兰送给他的城邑，让以色列人住在那里。

3所罗门去哈玛特祚巴，征服了那地。

4他修建了旷野里的塔德摩尔，在哈玛特四周修筑了贮藏城。

5他重建了上贝特曷龙和下贝特曷龙，作为设防城，有墙有门有闩。

6他又修筑了巴阿拉特和所有属于自己的贮藏城、屯车城和骑兵城；凡所罗门想在耶路撒冷、黎巴嫩以及他所管辖的境内建造的，都已建造了。

7至于其余那些不属以色列人的赫特人、阿摩黎人、培黎齐人、希威人和耶步斯人，

8以色列人没有消灭他们。他们留在此地的子孙，所罗门都征来充当苦役，直到今天仍是如此。

9所罗门并没有让以色列人充当苦役，而是作他的战士、将官、战车长和骑兵长。

10所罗门任命了二百五十人作监工，监管工人。

11所罗门将法老的女儿带出达味城，搬到为她建筑的宫中，因为他说：“我不能让妇人住在以色列王达味的宫中，因为雅威约柜所到的地方是圣地。”

12此后，所罗门在雅威的祭坛上，即他在门廊前所筑的祭坛上，向雅威献了全燔祭；13并按梅瑟的吩咐，在安息日、新月和每年的三个节期：无酵节、七七节和帐棚节，奉献每日应献的祭品。

14他照他父亲达味的规定，为司祭派定班次，使他们各尽其职；又规定了肋未人负责赞颂；并照每日的定例，在司祭前服务；又派门丁按照班次守卫各门，因为天主的人达味是如此命令的。

15国王吩咐司祭和肋未人的，以及管理府库的事，他们都没有违背。

16由雅威的殿奠基之日起，直至完成，所罗门的一切工作完备无缺；雅威的殿于是告成。

17此后，所罗门往厄东地，到了海边的厄兹雍革贝尔及厄拉特。

18希兰派自己的臣仆给他送来了船只和熟悉航海的人，他们与所罗门的仆人同往敖非尔去，从那里带回四百五十“塔冷通”黄金，运到所罗门王那里。


牧灵圣经-编年纪下 第九章

编年纪下 第九章
舍巴女王

1舍巴女王听闻了所罗门的声誉，就来到耶路撒冷，想用难题考问所罗门。随从她的人很多，又有骆驼驮着香料、宝石和大量黄金。她晋见所罗门时，便将心里所想的都对他说了。

2对她所问的一切难题，所罗门一一解答了，没有一个难住所罗门而不能解答的。

3舍巴女王见到了所罗门的智慧和他建造的宫殿，

4筵席上的珍馐美味，群臣的坐次，侍立的仆人和他们的服装，酒正与酒正的服饰，以及在雅威殿内献的全燔祭，震惊不已，

5便对国王说:“我在国内听到的关于你的作为和智慧，的确是真的。

6我原不相信那些传闻，直到我来亲眼见了，才知人们告诉我的还不及你伟大的智慧的一半，事实超越了我所听闻的。

7你的妻妾真是有福，能常侍立在你面前，聆听你智慧的臣仆真是有福！

8雅威，你的天主应受赞美！他喜爱你，使你坐他的王位，代雅威你的天主为王；因为你的天主爱以色列，要永远保留他们，所以立你作他们的国王，来秉公行义。”

9舍巴女王送给所罗门王一百二十“塔冷通”黄金，大批香料和宝石，舍巴女王赠给所罗门王的香料的数量之多，是从来没有过的。

10希兰的仆人和所罗门的仆人从敖非尔运来了金子，也运来了檀香木和宝石。

11国王用檀香木为雅威的殿和王宫作地板，又为歌咏者制造琴瑟；像这样的东西，在犹大地还从来没有见过。

12凡舍巴女王所要求的，所罗门都送给了她；此外，还有国王为酬谢她而回赠的礼品；此后，她和她的仆人回了本国。

13所罗门每年所得的金子有六百六十“塔冷通”，

14商人小贩所运来的，以及阿拉伯诸王和本国太守进献给所罗门的金银尚没有计算在内。

15所罗门王又用锤打的金子，做了二百个盾牌，每个用金子六百“协刻耳”；

16又用锤打的金子，作了三百个盾牌，每个用金子三百“协刻耳”；国王把这些盾牌都悬在黎巴嫩林宫里。

17国王又用象牙造了一个大宝座，用纯金包镶。

18宝座有六级台阶，半圆形靠背，宝座两边有扶手，扶手两旁立着两只狮子。

19六级台阶上立有十二只狮子，每级两个，一左一右；列国还从没有过这样做的。

20所罗门王所有的饮器都是金的，黎巴嫩林宫的器具都是纯金的；在所罗门时代，银子是不值什么的。

21原来国王的船只与希兰的仆人一同去塔尔史士，去塔尔史士的船只，每三年往返一次，运来金、银、象牙、猿猴和孔雀。

22所罗门王的富贵和智慧，超过了世上所有的国王。

23世上所有的国王都想见所罗门，听听天主赋予他的智慧，

24他们各自带来礼物、金器、银器、衣服、兵器、香料、骡马，年年如此。

25所罗门有四千厩，为养马存车，有一万二千骑兵，驻扎在屯车城和耶路撒冷国王左右。

26所罗门统辖列王，由大河到培肋舍特人领域，直到埃及边界。

27国王在耶路撒冷拥有的银子多如石头，香柏木多如平原的桑树。

28所罗门的马都是由慕兹黎和其他各国运来的。

29所罗门其余的事，自始至终都记载在先知纳堂的《言行录》上，史罗人阿希雅的《预言书》和先见者依多论及乃巴特之子雅洛贝罕的《启示录》上。

30所罗门在耶路撒冷作全以色列王四十年。

31所罗门与他的列祖同眠，葬在他父亲达味的城内；他的儿子勒哈贝罕继位为王。


牧灵圣经-编年纪下 第十章

编年纪下 第十章
王国分裂

1勒哈贝罕去了舍根，因为全以色列人在舍根集合，要立他为王。

2乃巴特的儿子雅洛贝罕先前为躲避所罗门王，逃往埃及，住在那儿，现听见这事，便从埃及回来。

3有人派人去请他，他便和全体以色列人前来对勒哈贝罕说：

4“你父亲使我们的负担繁重，如果你减轻我们的苦役和重轭，我们就服侍你！”

5他回答他们说：“三天以后你们再来见我。”人们便都走了。

6勒哈贝罕和在他父亲所罗门生时作臣仆的老年人商议，问他们说：“你们有什么主意，好叫我答复子民？”

7他们说：“如果你善待这些百姓，使他们心悦，向他们说好话，他们必会永远服侍你。”

8但是，国王放弃了老年人给他出的主意，而去和与他一同长大，侍立在他面前的少年人商议，

9问他们说：“这些人对我说：请你将你父亲加给我们的负担减轻些。你们有什么主意，好使我答复他们？”

10那些与他一同长大的少年人说：“这些百姓对你说：‘你父亲加重我们的负担，请你给我们减轻些。你要这样回答他们：我的小手指比我父亲的腰还粗；

11我父亲使你们负担沉重，我更要加重你们的负担；我父亲用鞭子打你们，我则要用铁刺鞭打你们。”

12雅洛贝罕和全体人民照国王所说“你们第三天再来见我”的话，第三天来见勒哈贝罕。13勒哈贝罕王严厉答复人民，没有采纳老年人的意见；

14他依照少年人的主张对他们说：“我的父亲加重了你们的负担，我更要加重；我父亲用鞭子打你们，我要用铁刺鞭打你们。”

15国王不肯依从人民；这原是出于天主，为实现雅威借史罗人阿希雅论及乃巴特的儿子雅洛贝罕所说的话。

16全体以色列人见国王不肯依从他们，便回复国王说：“我们与达味有什么关系？我们与叶瑟的儿子毫无关系！以色列人，回到你们的帐幕去吧！达味！现在你只顾你本家吧！”于是，全体以色列人都回自己的家去了。

17只有住在犹大城内的以色列人归勒哈贝罕统治。

18勒哈贝罕王派监管劳役的阿多兰去，以色列人用石头砸死了他。

19国王急忙上车，逃回了耶路撒冷。这样，以色列叛离了达味家，直到现在。


牧灵圣经-编年纪下 第十一章

编年纪下 第十一章
1勒哈贝罕一回到耶路撒冷，即刻召集犹大和本雅明家族中十八万善战的精兵，去攻打以色列，想把王国夺回，再归属自己。

2但是，雅威的话传给天主的人舍玛雅说：

3“你去告诉所罗门的儿子犹大王勒哈贝罕，以及所有在犹大和本雅明的以色列人说，

4雅威这样说：你们不可前去攻打你们的弟兄！你们各回本家去吧！因为这事是出于我。”

5众人听从了雅威的话，都回去了，没有去攻打雅洛贝罕。

勒哈贝罕住在耶路撒冷，在犹大修筑了各城的防御工事，

6他重修了白冷、厄坦、特科亚、7贝特族尔、索苛、阿杜蓝、

8加特、玛勒沙、齐弗、

9阿多兰、拉基士、阿则卡、

10祚辣、阿雅隆和赫贝龙：这些都是犹大和本雅明的防御城。

11他加强巩固这些城，派军驻守，储备粮食、油和酒；

12各城内又备有盾和矛。他使城极其坚固，为继续统治犹大和本雅明。

13以色列所有的司祭和肋未人都由各地前来归属勒哈贝罕。

14肋未人离开自己的牧场和产业，来到犹大和耶路撒冷，是因为雅洛贝罕和他的儿子们拒绝他们充当司祭，服侍雅威，

15而为高丘、公山羊像和自己所铸的牛犊委派了司祭。

16以色列各支派中，凡全心寻求雅威以色列天主的，都跟随肋未人来到了耶路撒冷，向雅威他们祖先的天主奉献牺牲。

17这些人加强了犹大国势，使所罗门的儿子勒哈贝罕强盛达三年之久，因为他们在这三年内遵循了达味和所罗门的道路。

18勒哈贝罕娶了达味之子耶黎摩特的女儿，亦即叶瑟之子厄里雅布的女儿阿彼海耳的女儿玛哈拉特为妻子。

19玛哈拉特给他生了几个儿子，即耶乌士、舍玛黎雅和匝罕。

20以后，他又娶了阿贝沙隆的女儿玛阿加，她生了阿彼雅、阿泰、齐匝和舍罗米特。

21勒哈贝罕共娶了十八个妻子，六十个妾，生了二十八个儿子，六十个女儿；但他爱阿贝沙隆的女儿玛阿加，超过爱其他的妻妾。

22勒哈贝罕便立玛阿加的儿子阿彼雅为储君，作众兄弟之长，有意使他继位为王。

23勒哈贝罕做事精明，把自己所有的儿子分散在犹大和本雅明全境各防御城内，供给他们丰富的食粮，并给他们娶了许多妻妾。


牧灵圣经-编年纪下 第十二章

编年纪下 第十二章
1勒哈贝罕等国家一强盛，势力一巩固，即舍弃了雅威的律法，全体以色列人也附和他。

2由于他们背叛了雅威，勒哈贝罕第五年，埃及王史沙克上来进攻耶路撒冷。

3他率领一千二百辆战车，六万骑兵，还有和他一起由埃及来的利比亚人，稣基因人和雇士人所组成的军队，人多得不可胜数。

4他攻取了犹大境内所有的坚城，直逼耶路撒冷。

5当时，犹大众首领为逃避史沙克，都聚集在耶路撒冷；先知舍玛雅来见勒哈贝罕和众首领，对他们说：“雅威这样说：你们既离弃了我，我就要把你们抛弃在史沙克手中。”

6以色列众首领和国王便自卑认罪说：“雅威是公义的！”

7雅威见他们自卑认罪，就有话传给舍玛雅说：“他们既然自卑认罪，我必不消灭他们，我要在短时间内施救，不使我的盛怒借史沙克发泄在耶路撒冷。

8虽然如此，他们仍必作史沙克的仆役，使他们知道服侍我与服侍外邦君主有何区别。”

9埃及王史沙克上来进攻耶路撒冷，劫去了雅威殿内和王宫内的宝物。他把全部都带走了，包括所罗门所制的金盾牌。

10勒哈贝罕王只得制了些铜盾牌来代替，交给防卫宫门的侍卫长保管。

11每逢国王进入雅威的殿时，侍卫便手持这些盾牌前来；事后仍将盾牌送回侍卫室中。

12由于国王自卑认罪，雅威便息怒了，没有完全将他消灭，何况在犹大还有善事。

13勒哈贝罕在耶路撒冷又渐强盛，继续为王，他登基时四十一岁，在雅威从以色列各支派中选出归他名下的耶路撒冷城中作王十七年，他的母亲名叫纳阿玛，是阿孟人。

14勒哈贝罕行为邪恶，因为他没有全心立志寻求雅威。

15勒哈贝罕的事自始至终都记载在先知舍玛雅和先见者依多的《言行录》上。勒哈贝罕与雅洛贝罕之间战争不断。

16勒哈贝罕与列祖同眠，葬在达味城，他的儿子阿彼雅继位为王。


牧灵圣经-编年纪下 第十三章

编年纪下 第十三章
阿彼雅

1雅洛贝罕王十八年，阿彼雅登基作犹大王，

2在耶路撒冷为王三年。他母亲名叫玛阿加，是基贝亚人乌黎耳的女儿。阿彼雅与雅洛贝罕之间战争不断。

3当时阿彼雅统率四十万英勇的精兵出战，雅洛贝罕也挑选了八十万强健的勇士列阵出迎。

4阿彼雅站在厄弗辣因山地的责玛辣因山岗上说：“雅洛贝罕和全体以色列人，听我说：

5雅威以色列的天主曾立盟约，将以色列的王位永远赐予了达味和他的子孙，难道你们不知道吗？

6然而达味的儿子所罗门的一个仆人，乃巴特的儿子雅洛贝罕起来背叛了他的主人。

7有一些无赖匪徒聚集起来，跟随他攻击所罗门的儿子勒哈贝罕；那时勒哈贝罕尚年轻胆怯，不能抵御他们。

8现在，你们企图反抗达味子孙治下的雅威的国家，因为你们人数众多，且你们中间还有雅洛贝罕铸的金牛作为你们的神。

9你们不是驱逐了雅威的司祭亚郎的子孙和肋未人，依照外邦民族的习惯，为自己另立了司祭吗？任何人，只要牵一只公牛犊和七只公绵羊前去自行祝圣，便可作那本不是神的司祭。

10至于我们，雅威是我们的天主，我们没有离弃他；侍奉雅威的司祭是亚郎的子孙，肋未人也各尽其职。

11每日早晚，我们向雅威献全燔祭，焚香，在洁净的桌上陈设供饼，每晚点燃金灯台上的灯盏。我们遵守了雅威我们天主的律令，而你们离弃了他。

12天主与我们在一起，作我们的前导；他的司祭手持号角，就要向你们鸣号。以色列人哪，不要与雅威你们祖先的天主交战，因为你们绝不会取胜！”

13雅洛贝罕在犹大背后设了伏兵，这样，以色列人在犹大前面，伏兵在他们背后。

14犹大人一转身，见自己前后受敌，便呼求雅威。司祭们吹起号角，

15犹大人就大声呐喊。当犹大人呐喊时，天主在阿彼雅和犹大前击溃了雅洛贝罕和全体以色列人。

16以色列人便从犹大面前逃走，天主将他们交在犹大人手中。

17阿彼雅和他的军队大肆杀戮以色列人，以色列被杀的精兵有五十万。

18这一次，以色列人大败，犹大人获得大胜，因为他们依靠了雅威他们祖先的天主。

19阿彼雅追击雅洛贝罕，夺取了他的几座城：贝特耳及所属村镇，耶沙纳及所属村镇，厄斐龙及所属村镇。

20阿彼雅在时，雅洛贝罕没能再强盛起来；此后，雅威打击了他，他便去世了。

21阿彼雅日渐强盛，娶了十四个妻妾，生了二十二个儿子，十六个女儿。

22阿彼雅其余的作为和言行，都记载在《先见者依多传记》上。

23阿彼雅与列祖同眠，葬在达味城；他的儿子阿撒继位为王。

他在位时，国内太平了十年。


牧灵圣经-编年纪下 第十四章

编年纪下 第十四章
阿撒

1阿撒行了雅威他的天主视为善，视为正直的事。

2他清除了外邦的祭坛和高丘，毁掉了柱像，砍下了木偶，

3并命令犹大人寻求雅威他们祖先的天主，遵行他的律法和诫命。

4他铲除了犹大各城的高丘和太阳柱。在他治下，国家安享太平。

5他又在犹大修筑了几座坚城。因为境内和平，数年没有战争，雅威赐予他平安。

6阿撒对犹大人说：“我们必须建筑这些城邑，四周建筑城垣堡垒，安置大门和门闩；这地仍属于我们，是因为我们寻求了雅威，我们的天主。我们既寻求了他，他便赐我们四境平安。”

于是他们兴工建筑，事事顺利。

7阿撒的军队，持盾执戈的犹大人三十万，持牌挽弓的本雅明人二十八万：这些人都是善战的勇士。

8那时，雇士人则辣黑率领百万大军和三百辆战车前来进攻，到了玛勒沙。

9阿撒出去迎战，在离玛勒沙不远的责法达山谷摆下阵营。

10他呼求雅威他的天主说：“雅威！唯有你能帮助弱小战胜强大。雅威，我们的天主！求你帮助我们，因为我们依赖你，奉你的名来迎击这支大军。雅威，你是我们的天主，不要让人胜过你！”

11于是，雅威在阿撒和犹大人面前打败了雇士人。雇士人逃跑。

12阿撒带着跟随他的军队，追击他们直到革辣尔。雇士人没有一个存活，都丧亡了，因为他们被雅威和他的军队所击溃。犹大人夺了很多财物。

13他们又攻破了革辣尔四周所有的城池，因为雅威的恐怖笼罩了这些城池；犹大人把所有的城掳掠一空，因为城中满是财物。

14他们又毁坏了群畜的围栏，掠取了许多羊群和骆驼，然后回耶路撒冷去了。


牧灵圣经-编年纪下 第十五章

编年纪下 第十五章
1那时,天主的神感动了敖德得的儿子阿匝黎雅，

2他便出来迎接阿撒，对他说：“阿撒，全体犹大人和本雅明人，请听我说：只要你们与雅威同在，雅威也必与你们同在；如果你们寻求他，他必会让你们寻到；但如果你们离弃他，他必离弃你们。

3以色列人将会很久没有真天主，没有教导的司祭，也没有律法；

4但当灾难来临之际，他们必回心归向雅威，以色列的天主，必寻求他，他必让他们寻到。

5那时，旅行的人都不得平安，世上所有的居民必遭大乱：

6这国攻击那国，这城攻击那城，因为天主必用种种灾祸打击他们。

7至于你们，应当坚强，不要手软，因为你们的作为必获赏报。”

8阿撒听了这些话和预言，便壮了胆，把在犹大和本雅明全境，以及在厄弗辣因山地所占领的各城内的可憎之物，一概除掉，重修了雅威门廊前的雅威祭坛。

9他又召集了全体犹大人和本雅明人，以及在他们中间寄居的厄弗辣因人、默纳协人和西默盎人－有许多以色列人来投奔阿撒，因为他们见雅威、他的天主与他同在。

10阿撒在位第十五年三月，他们聚集在耶路撒冷。

11当天，他们由所掳获的战利品中取出七百头牛和七千只羊，祭献给雅威。

12他们立约，要全心全灵寻求雅威，他们祖先的天主；

13凡不寻求雅威以色列天主的，不分男女老幼，一律处死。

14他们高声欢呼，鸣号吹角，向雅威起誓。

15全体犹大人发了这誓，都非常高兴，因为他们是全心起誓，全灵寻求雅威；因此雅威也被他们寻见，并赐他们四境安宁。

16阿撒王废了他祖母玛阿加太后的权位，因为她造了可耻的柱像阿舍辣，阿撒将柱像砍倒，打得粉碎，焚毁在克德龙谷，

17但是以色列的高丘没有除去，阿撒一生心地无瑕。

18他把他父亲和他自己所献的金银、器具送入天主的殿内。

19此后，直到阿撒三十五年，没有发生过战争。


牧灵圣经-编年纪下 第十六章

编年纪下 第十六章
1阿撒三十六年，以色列王巴厄沙进攻犹大，在辣玛修筑工事，封锁犹大王阿撒的路径。

2于是阿撒拿了雅威殿内和王宫府库中的金银，送给住在大马士革的阿兰王本哈达得，说：

3“我父与你父曾立过约，让我与你也立约吧。现在我给你送来金银作为礼物，请你废除你与以色列王巴厄沙所立的约，使他离开我的国境。”

4本哈达得听从了阿撒王的话，即刻派军队去攻打以色列的城市，攻下了依雍、丹、阿贝耳玛因和纳斐塔里所有的屯货城。

5巴厄沙一听说这事，立即停止了辣玛的工事。

6阿撒王遂征调全体犹大人，将巴厄沙修筑辣玛所用的石头和木材运走，用来修筑革巴和米兹帕。

7那时，先见者哈纳尼来见犹大王阿撒，对他说：“你依靠了阿兰，而没有依靠雅威你的天主，因此阿兰王的军队将脱离你。

8雇士人和利比亚人的军队不是很强大吗？他们的战车骑兵不是很多吗？但因你依靠了雅威，他便将他们交在你的手中。

9雅威的眼遍察全地，对所有全心忠于他的人，他必大显威能，加以扶助。你做这事实在是太无知了，今后你必遭战祸。”

10阿撒对先见者发怒，将他囚在狱中，国王对他说的话非常生气。同时，阿撒虐待了一些百姓。

11阿撒的事自始至终都记载在《犹大和以色列列王实录》上。

12阿撒为王第三十九年，患了足疾，病情十分严重；他在病中没有求雅威，只求医生。

13阿撒在位第四十一年逝世，与他的祖先同眠。

14人们将他葬在达味城自己所凿的坟墓里，放在床上，铺满按照调香法所制的各种香料，又为他焚烧了很多香料。


牧灵圣经-编年纪下 第十七章

编年纪下 第十七章
约沙法特

1阿撒的儿子约沙法特继位为王，发奋图强，对抗以色列。

2他在犹大各坚城派驻大军，又安置守军在犹大地和他父亲阿撒所占据的厄弗辣因各城。

3雅威与约沙法特同在，因为他遵行他父亲最初所行的道路，没有寻求巴耳，

4只寻求他父亲的天主，履行他的诫命，不仿效以色列人的行为。

5因此，雅威巩固他统治的王国，全体犹大人都向约沙法特献礼，所以他财产很多，又有尊荣。

6他热情追随雅威的道路，铲除了犹大境内所有的高丘和木偶。

7他为王第三年，派遣官员本海耳、敖巴狄雅、则加黎雅、乃塔乃耳和米加雅往犹大各城去教训百姓。

8随从他们的有肋未人舍玛雅、乃塔尼雅、则巴狄雅、阿撒耳、舍米辣摩特、约纳堂、阿多尼雅和多彼雅：这些都是肋未人；还有司祭厄里沙玛和约兰。

9他们带着雅威的律法书，走遍了犹大各城，教导百姓。

10雅威威震犹大四周所有的国家，它们因此都不敢与约沙法特争战。

11有些培肋舍特人向约沙法特晋贡献银，阿拉伯人送给他牲畜：公绵羊七千七百只，公山羊七千七百只。

12约沙法特的势力日渐强大，他在犹大建造了一些堡垒和贮货城。

13他在犹大各城筑了坚固的工事，在耶路撒冷驻扎英勇的战士。

14他们的人数，按照家族记录如下：犹大族的千夫长为阿德纳军长，率领三十万勇士；

15其次是约哈南军长，率领二十八万人；

16其次为甘愿献身于雅威的齐革黎的儿子阿玛息雅，他率领二十万勇士。

17属本雅明的勇士有厄肋雅达，他率领二十万挽弓和持盾的人；

18其次为约匝巴得，率领十八万常备军人。

19这些都是服侍国王的人，国王在全犹大各坚城所派驻的人没有计算在内。


牧灵圣经-编年纪下 第十八章

编年纪下 第十八章
约沙法特与阿哈布

1约沙法特资产丰厚，尊荣极盛。他与阿哈布联姻。

2几年之后，他到撒玛利亚去见阿哈布。阿哈布为他和他的随员宰杀了许多牛羊，怂恿他去攻打辣摩特基肋阿得。

3以色列王阿哈布问犹大王约沙法特：“你愿意同我一起去攻打辣摩特基肋阿得吗？”约沙法特回答说：“你我原不分彼此，我的人民就是你的人民；我必与你同去作战。”

4约沙法特对以色列王说：“请你先求问雅威！”

5以色列王便召集了四百名先知，问他们说：“我们是否应该上去进攻辣摩特基肋阿得？”他们回答：“上去吧！天主必将那地交于大王手中。”

6但是约沙法特说：“这里就没有一位雅威的先知，可以让我们托他求问吗？”

7以色列王对约沙法特说：“还有一个人，可以托他求问雅威。不过我恨他，因为他对我说的预言总不是吉祥话，而是凶言。这人是依默拉的儿子米加雅。”约沙法特对他说：“大王不该这样说！”

8于是以色列王召来一个宦官，吩咐他说：“快去将依默拉的儿子米加雅召来！”

9以色列王和犹大王约沙法特在撒玛利亚城门前的广场上，各穿王服，坐在宝座上；所有的先知在他们面前说预言。

10革纳阿纳的儿子漆德克雅造了一些铁角说：“雅威这样说：你要用这些铁角刺杀阿兰人，直到将他们消灭。”

11所有的先知也都这样预言说：“你上辣摩特基肋阿得去必会胜利，雅威必将那地交于大王手中！”

12那去召米加雅的使者对米加雅说：“看，先知们都异口同声地对国王说吉祥话，你也该和他们一样说吉祥的话！”

13米加雅回答说：“我指着永生的雅威起誓：我的天主说什么，我就说什么！”

14米加雅来到王那里，王就问他说：“米加雅，我们是否应该上去进攻辣摩特基肋阿得呢？”他回答说：“上去，你们必然获胜，他们必落在你们手中。”

15国王对他说：“我应当命令你多少次，你才奉雅威的名对我说实话呢？”

16米加雅回答说：“我看见全体以色列人散在山上，好像没有牧人的羊群。雅威说：这些人没有主人，可以各自平安回家去了！”

17以色列王对约沙法特说：“我不是告诉过你，他对我说预言，总说不吉祥话，只说凶言么？”18米加雅又说：“请听雅威的话：我看见雅威坐在宝座上，天上的万军侍立在他左右。

19雅威问：‘谁去唆使以色列王阿哈布，让他在辣摩特基肋阿得阵亡呢？’那时，有的这样说，有的那样说。

20后来，有一个神出来，站在雅威面前说：‘我去唆使他。’雅威问他：‘你用什么方法？’

21那神回答说：‘我去，在他所有的先知口中做谎言之神。’雅威回答说：‘你必能唆使他，就这样办吧！’

22现在，雅威已将谎言之神放入你的这些先知口中，雅威已命定你必遭殃。”

23那时，革纳阿纳的儿子漆德克雅上前打米加雅的脸，说：“雅威的神从哪条路离开我去同你说话的？”

24米加雅回答说：“你躲进最严密的屋子的那一天，就会知道了！”

25以色列王吩咐说：“把米加雅带走，交给阿孟市长和约阿布王子，

26就说国王这样吩咐：‘将这人下在监里，少给他吃喝，等我平安回来。’”

27米加雅说：“你如果能平安回来，那雅威就没有借我说过话。”他又说：“众百姓哪！你们要听清楚！”

28以色列王遂与犹大王约沙法特上去攻打辣摩特基肋阿得。

29以色列王对约沙法特说：“我要改装上阵，你可仍穿王服。”于是以色列王改装上了阵。

30阿兰王曾吩咐自己的战车队长说：“你们不要与大小将士交战，只攻打以色列王。”

31战车队长看见约沙法特，便说：“这必是以色列王！”便包围了他，向他进攻；约沙法特连声呼叫，雅威就援助了他，天主使敌人远离了他。

32战车队长见他不是以色列王，就不再追击他。

33有人偶然一箭，正射入以色列王的铠甲缝中。国王对驾车的人说：“转回车，载我离开阵地，我受了重伤。”

34但那天战事越来越激烈，以色列王仍站在车上抵抗阿兰人，直到晚上；日落的时候，国王就死了。


牧灵圣经-编年纪下 第十九章

编年纪下 第十九章
1犹大王约沙法特平安回到耶路撒冷王宫。

2先见者哈纳尼的儿子耶胡出去迎候约沙法特王，对他说：“你怎能协助恶人，盲目地爱那些憎恨雅威的人呢？因此雅威的愤怒必临于你。

3不过你还行了好事，从国内铲除了木偶，专心致志求助于雅威。”

4约沙法特在耶路撒冷住了一段时间，又出巡民间，由贝尔舍巴直到厄弗辣因山地，引导百姓归向雅威、他们祖先的天主。

5他在犹大所有的坚城内都设立了判官，

6对他们说：“你们行事必须慎重，因为你们处理诉讼不是为人，而是为雅威；你们在处理诉讼时，他必与你们同在。

7现在你们应有敬畏雅威的心，办事必须谨慎，因为雅威、我们的天主，毫无不义，不偏袒人，也不受贿赂。”

8约沙法特又在耶路撒冷委派一些肋未人、司祭和以色列族长为雅威施行判断，为耶路撒冷的居民处理诉讼。

9他吩咐他们说：“你们行事应敬畏雅威，诚心实意。

10你们住在各城的弟兄若有争讼的案件向你们投诉，无论是血案或是有关律法与诫命、典章与律例之间的争执，你们都应教导他们，以免他们得罪雅威，招致他的愤怒降到你们和你们的兄弟身上；你们如此行事，方可无罪。

11凡属于雅威的事，由大司祭阿玛黎雅管理你们；而所有属于国王的事，概由犹大族长依市玛耳的儿子则巴狄雅处理，肋未人将作你们的书记。你们应大胆行事，雅威必与义人同在。”


牧灵圣经-编年纪下 第二十章

编年纪下 第二十章
1此后，摩阿布人、阿孟人和一些玛红人前来攻打约沙法特。

2有人报告约沙法特：“正有一支大军从海那边的厄东前来攻打你，他们现已到了哈匝宗塔玛尔，即恩革狄。”

3约沙法特很害怕，便求告雅威，命令全犹大禁食。

4犹大人集会祈求雅威援助，犹大各城的人都前来寻求雅威。

5约沙法特站在犹大和耶路撒冷的会众中，站在雅威殿宇的新院前，

6说：“雅威，我们祖先的天主！你不是天上的天主吗？你不是万国万民的主宰吗？你手中有大能和权威，无人能抵抗你。

7我们的天主，难道不是你在你的子民以色列面前赶走了这地的居民，将这地永远赐给了你的友人亚伯郎的后代吗？

8他们住在这地，并在这地为你的名建造了圣殿，他们说：

9‘如不幸降临，我们遭遇战祸、灾害、瘟疫或饥馑，我们将站在这殿前，站在你面前，因为你的名在这殿内；我们在灾难中向你呼求，你必予以垂听，施行拯救。’

10现在，你看，从前以色列出埃及时，你曾禁止以色列侵犯阿孟人、摩阿布人和色依尔山地的居民，以色列便绕道而行，未加消灭。

11如今他们却来报复我们，想把我们驱逐出你赐予我们为业的土地。

12我们的天主，你不惩罚他们吗？我们实在无力抵抗这支来攻击我们的庞大军队，我们也不知道该做什么，我们的眼睛惟有仰望你。”

13当时，全体犹大民众和他们的妻子儿女都站在雅威面前。

14雅威的神在会众中临于肋未人阿撒夫的后裔，玛塔尼雅的玄孙，耶依耳的曾孙，贝纳雅的孙子，则加黎雅的儿子雅哈齐耳身上。

15他便大声说：“全体犹大人，耶路撒冷的居民，还有你，约沙法特王，都要静听！雅威这样说：你们不要因这支大军而害怕战栗，因为战争不在于你们，而在于天主。

16明天你们要下去迎敌，他们要从漆兹山坡上来，你们会在耶鲁耳旷野前的谷口遇到他们。

17这次你们不要交战，只须布阵以待，看雅威如何救援你们。犹大和耶路撒冷，不必畏惧，也不必害怕！明天你们只管出去迎敌，因为雅威与你们同在。”

18约沙法特俯首至地，犹大民众和耶路撒冷居民也都俯伏在雅威面前敬拜雅威。

19刻哈特的子孙和科辣黑的子孙肋未人起立，引吭高歌，赞颂雅威以色列的天主。

20次日一早，他们就起来往特科亚旷野去；出发时，约沙法特站起来说：“犹大百姓和耶路撒冷的居民，听我说！你们信赖雅威，你们的天主，就必生还；相信他的先知，就必胜利。”21他与百姓商定之后，派歌咏者赞颂雅威，让他们身穿圣洁的服装，走在军队前面，说：“赞颂雅威吧，因为他的慈爱永远长存！”

22他们正歌颂赞美时，雅威派伏兵袭击那些来攻打犹大的阿孟人、摩阿布人和色依尔山地的居民；他们被击败了。

23阿孟人、摩阿布人起来攻击色依尔山地的居民，决心灭绝他们：杀尽了色依尔山地的居民以后，他们又自相残杀。

24犹大人登上俯瞰旷野的高岗观望，见死尸遍野，没有一个逃脱的。

25于是约沙法特带领他的军民去掠取敌人的财物，见有大批的牲畜、财物、衣服和宝物；他们夺得的财物多得不能携带，因为实在太多，足足掠取了三天。

26第四天，他们聚集在巴辣加谷，在那里赞颂雅威，为此，给那地起名叫巴辣加谷，直到今天。

27犹大百姓和耶路撒冷的居民由约沙法特率领，回到了耶路撒冷，他们都异常欢乐，因为雅威使他们战胜了仇敌。

28他们弹着琴，鼓着瑟，吹着号，来到耶路撒冷，进了雅威的殿。

29诸邦列国听说雅威击败了以色列的敌人，都对天主起了畏惧之心。

30于是约沙法特的王国获享太平，因为天主赐他四境平安。

31约沙法特为犹大王，即位时三十五岁，在耶路撒冷为王二十五年；他的母亲名叫阿组巴，是史肋希的女儿。

32约沙法特走了他父亲阿撒的道路，未偏左右，行了雅威视为正义的事；

33只是丘坛还没有铲除，百姓仍没有全心归向他们祖先的天主。

34约沙法特其余的事，自始至终都记载在哈纳尼之子耶胡的《言行录》上；这《言行录》收集在《以色列列王实录》内。

35此后，犹大王约沙法特与作恶多端的以色列王阿哈齐雅联盟。

36他们合造船只，开往塔尔史士，他们在厄兹雍革贝尔造了一些船。

37玛勒沙人多达瓦的儿子厄里厄则尔向约沙法特预言说：“因为你与阿哈齐雅联盟，雅威必破坏你所造的船。”后来那些船果然遭破坏，未能开往塔尔史士。


牧灵圣经-编年纪下 第二十一章

编年纪下 第二十一章
约兰

1约沙法特与列祖同眠，与祖先一同葬在达味城；他的儿子约兰继位为王。

2他有六个兄弟，都是约沙法特的儿子：哈匝黎雅、耶希耳、则加黎雅、阿匝黎雅、米加耳和舍法提雅。这些都是犹大王约沙法特的儿子。

3他们的父亲分赐他们许多金银财宝，又将犹大的坚城分封给了他们，但将王位赐给了约兰，因为他是长子。

4约兰继他父亲为王，巩固了自己的势力之后，就杀了他所有的兄弟和几个以色列的首领。5约兰即位时三十二岁，在耶路撒冷作王八年。

6他走了以色列王所走的道路，如阿哈布家一样，因为他娶了阿哈布的女儿为妻，行了雅威视为恶的事。

7但是，雅威不愿达味家族毁灭，因为他与达味立过约，应许永远赐给他和他的子孙一盏明灯。

8约兰年间，厄东反叛，脱离了犹大的统治，自立为王。

9约兰率领军长和所有的战车前去声讨；他夜间起来，冲出厄东人的包围逃走了。

10从那时起，厄东人脱离了犹大的统治，直到现在。里贝纳也同时叛变，脱离了犹大的统治，因为约兰离弃了雅威、他祖先的天主。

11他在犹大山上建立高丘，让耶路撒冷的居民行淫，使犹大人背信。

12有人给他送来厄里亚先知的一封信，信上写着：雅威、你祖先达味的天主这样说：你没有走你父亲约沙法特的路，也没有走犹大王阿撒的路，

13反而走了以色列列王的路，引诱犹大和耶路撒冷的居民行淫，如阿哈布家所行的一样；你还杀了你父亲家中那些比你好的兄弟，

14为此，雅威必以大灾难打击你的百姓、你的妻子儿女以及你所拥有的一切。

15而你将要生肠病，日渐沉重，以至两年后，你的肠子会流出体外。

16雅威激发培肋舍特人和临近雇士的阿拉伯人与约兰为敌。

17他们便上去攻打犹大，侵入境内，掠去了王宫里的一切，掳去了约兰的儿子和妻妾；只留下他最小的儿子约阿哈次。

18此后，雅威以一种无法医治的肠病打击约兰。

19他长期缠绵病榻；过了两年，他的肠子流出体外，他在极度痛苦中死去。他的百姓没有为他举行焚香礼，如为他的列祖所行的那样。

20他即位时三十二岁，在耶路撒冷作王八年。他死后，无人表示悲哀。人们将他葬在达味城，但没有放在列王的陵内。


牧灵圣经-编年纪下 第二十二章

编年纪下 第二十二章
阿哈齐雅

1耶路撒冷居民立约兰的小儿子阿哈齐雅继位为王。因为与阿拉伯人同来攻营的军兵把他的哥哥全都杀了，因此犹大王约兰的儿子阿哈齐雅即位为王。

2阿哈齐雅即位时二十二岁，在耶路撒冷作王一年；他的母亲名叫阿塔里雅，是敖默黎的孙女。

3阿哈齐雅也走了阿哈布家的道路，因为他母亲主使他作恶。

4他行了雅威视为恶的事，同阿哈布家一样，因为自他父亲死后，阿哈布家的人为他谋划，使他趋于灭亡。

5他听从了他们的计谋，同以色列王阿哈布的儿子耶曷兰去辣摩特基肋阿得与阿兰王哈匝耳交战；阿兰人击伤了耶曷兰。

6耶曷兰回到依次勒耳，治疗在辣摩特与阿兰王哈匝耳交战时所受的伤。犹大王约兰的儿子阿哈齐雅因阿哈布的儿子耶曷兰病了，就下到依次勒耳去探望他。

7去看望耶曷兰的阿哈齐雅反倒遇害了，这是天主的意愿；他到了以后，便与耶曷兰一同去攻打尼默史的孙子耶胡，而耶胡是雅威用油所傅，为消灭阿哈布家的。

8耶胡讨伐阿哈布家时，遇到了犹大的一些首领和侍奉国王的阿哈齐雅的侄子们，便把他们杀了。

9然后，他去寻找阿哈齐雅；阿哈齐雅当时藏在撒玛利亚，有人将他拿住，押解到耶胡那里，耶胡也将他杀了。众人埋葬了他，因为他们说：“他毕竟是那一心寻求雅威的约沙法特的孙子。”

这样，阿哈齐雅家中没有一个人能即位为王。

10阿哈齐雅的母亲阿塔里雅见自己的儿子死了，便起来灭了犹大家所有的王族后裔。

11但国王的女儿约舍巴将阿哈齐雅的儿子约阿士从被杀的王子中偷了出来，让他和他的乳母藏在卧房里。约舍巴，约兰王的女儿，司祭约雅达的妻子，阿哈齐雅的妹妹就这样藏匿了约阿士，使他没有遭到阿塔里雅的毒手。

12约阿士与他们在天主殿内藏了六年，当时阿塔里雅掌理国政。


牧灵圣经-编年纪下 第二十三章

编年纪下 第二十三章
1第七年,约雅达自告奋勇，将众百夫长:耶洛罕的儿子阿匝黎雅，约哈南的儿子依市玛耳，敖贝得的儿子阿匝黎雅，阿达雅的儿子玛阿色雅和齐革黎的儿子厄里沙法特召来，与他们立约。

2他们走遍犹大，召集犹大各城的肋未人和以色列各族长到耶路撒冷。

3全会众在天主殿内与国王立了约。约雅达对他们说：“这是国王的儿子。按照雅威论及达味子孙所说的话，他必为王。

4你们要这样做：你们中间逢安息日值班的司祭和肋未人，三分之一把守各门，

5三分之一把守王宫，三分之一把守基门；所有的百姓都应在雅威殿宇的庭院里。

6只有司祭和供职的肋未人才能进入雅威的殿，唯有他们可以进去，因为他们是圣洁的；所有的百姓必须遵从雅威的命令。

7肋未人要手拿武器，围护国王；凡擅自进殿的，一律处死。国王出入时，你们要紧随不离。”

8肋未人和犹大民众遵行了司祭约雅达所吩咐的一切，各自领了在安息日值班和下班的人前来，因为司祭约雅达不准他们下班。

9司祭约雅达便将天主殿内属达味王的刀枪和大小盾牌交给了百夫长。

10他指令民众手持武器，由殿南边直到殿北边，面对祭坛和圣殿，环立在国王四周。

11然后他领王子出来，给他戴上冠冕，将约书交给他，立他为王；约雅达和他的儿子们给他傅了油。众人喊道：“国王万岁！”

12阿塔里雅听见百姓奔走歌颂国王的欢呼声，就进入雅威的殿，走到百姓跟前，

13看见国王站在殿门的柱旁，百夫长和吹号的人侍立在国王左右，众百姓欢跃吹号，歌咏者用各种乐器引领人们歌唱颂扬；阿塔里雅就撕裂自己的衣服，喊：“反了！反了！”

14司祭约雅达吩咐军队的百夫长：“把她从行列中赶出去。凡跟从她的人，都用刀杀死。”因为司祭曾说过：“不可在雅威的殿内杀她。”

15于是人们捉住她，走到王宫的马门，在那里把她杀了。

16约雅达使百姓和国王与雅威立约：作雅威的子民。

17于是，众百姓到巴耳庙，将庙拆毁，打碎了祭坛和偶像，又在祭坛前杀了巴耳的司祭玛堂。

18约雅达把看守雅威殿宇的职责交给司祭和肋未人，因为他们原是达味分派在雅威殿内，照梅瑟律法所载，向雅威献全燔祭，又按照达味的定例，欢跃歌唱的。

19他又指派门丁看守雅威殿宇的各门，无论为何事，凡是不洁净的，都不准进去。

20然后，他率领百夫长、贵胄、民间领袖和全国百姓，迎请国王从雅威的殿下来，经上门进入王宫，坐上王位。

21全国人民喜庆欢乐，京城一片祥和；阿塔里雅已被众人用刀杀了。


牧灵圣经-编年纪下 第二十四章

编年纪下 第二十四章
约阿士

1约阿士即位时才七岁，他在耶路撒冷作王四十年；他的母亲名叫漆彼雅，是贝尔舍巴人。

2司祭约雅达在世的日子，约阿士行了雅威视为正义的事。

3约雅达为他娶了两个妻子，都生了子女。

4此后，约阿士有意重修雅威的殿。

5他召来司祭和肋未人，吩咐他们：“你们到犹大各城去，要全体以色列人捐钱，以便能每年整修你们天主的殿；快去从速办理此事。”但是肋未人没有紧急办理这件事。

6于是国王把大司祭约雅达召来，问他：“你为什么不命令肋未人按雅威的仆人梅瑟为作证的会幕向以色列会众所定的捐项，在犹大和耶路撒冷征收捐款呢？”

7因为恶妇阿塔里雅和附合她的人使雅威的殿失修，且将雅威殿内的献仪供奉给了巴耳。

8国王于是下命令制了一个箱子，放在雅威的殿门外，

9并在犹大和耶路撒冷发出通告，要人们为雅威捐款，像天主的仆人梅瑟在旷野向以色列人征收捐款一样。

10众首领和全体民众都很高兴地前来捐献，将钱投入箱内，直到投满。

11每当肋未人见箱内的钱很多了，便把箱子抬到国王的有司那里，国王的书记和大司祭的属员前来，把钱箱倒空，然后拿去放在原处，天天如此，收集了很多钱。

12国王和约雅达便把钱交给主管雅威殿宇的人，让他们雇用石工和木工，招请铁匠和铜匠，修理雅威的殿宇。

13工匠勤于工作，修茸日有进展，终将天主的殿修缮得与先前一样，而且异常坚固。

14完工以后，他们把剩下的钱送到国王和约雅达那里。他们用它来叫人制造雅威殿内的器具；礼仪和全燔祭用的器皿、香盘以及各种金银器具。

约雅达生前，雅威殿内时时有人奉献全燔祭。

15约雅达死时，已很老了；他享年一百三十岁，

16与列王同葬在达味城，因为他很好地侍奉了以色列、天主和天主的殿。

17约雅达死后，犹大的首领前来朝见国王，国王竟听从了他们的主意，

18离弃了雅威他们祖先的天主的殿，反去侍奉阿舍辣和偶像。由于这个重罪，义怒降到了犹大和耶路撒冷。

19但雅威仍派遣先知来引导他们归向雅威。先知警告他们，他们却不肯听从。

20天主的神控制了大司祭约雅达的儿子则加黎雅，他便站在民众面前，对他们说：“天主这样说：你们为什么违反雅威的诫命，从而招来挫败呢？你们抛弃了雅威，他也要抛弃你们。”

21众民想杀他，便按国王的命令，在雅威殿宇的庭院里，用石头把他砸死了。

22就这样，约阿士丝毫不念及他父亲约雅达对自己的恩德，反而杀了他的儿子。则加黎雅临死时喊：“愿雅威鉴察，伸张正义！”

23次年岁首，阿兰的军队上来攻打约阿士，侵入犹大和耶路撒冷，杀了民间的首领，把掠得的战利品送到大马士革国王那儿。

24阿兰的军队虽然人数很少，但雅威却将一支庞大的军队交在他们手中，这是因为民众离弃了雅威、他们祖先的天主。

25阿兰人就这样惩罚了约阿士。他们撤退时，约阿士正患重病。他的臣仆背叛了他，为报大司祭约雅达的儿子的血仇，将他杀死在床上。他死后，人们把他葬在达味城，但没有埋在王陵内。

26背叛他的是阿孟女人史默阿特的儿子匝巴得和摩阿布女人史默黎特的儿子约匝巴得。

27至于约阿士的儿子们和他所受的种种警戒，以及他重修天主殿宇的事，都记载在《列王传记》上。他的儿子阿玛责雅继位为王。


牧灵圣经-编年纪下 第二十五章

编年纪下 第二十五章
阿玛责雅

1阿玛责雅登基时二十五岁，在耶路撒冷作王二十九年；他的母亲名叫约阿当，是耶路撒冷人。

2他行了雅威视为正义的事，只是心不专诚。

3他巩固了手中的王权之后，便将弑杀他父王的臣仆杀了；

4但是没有将他们的子女处死，因为按梅瑟律法书中所载的雅威曾命令说：“不可因为儿子处死父亲，亦也不可因为父亲处死儿子；每人应为自己的罪而受死。”

5阿玛责雅召集了犹大人，按他们的家族，为全犹大和本雅明设立了千夫长和百夫长，又统计人数，二十岁以上能操枪持盾、出征上阵的精兵，共有三十万。

6他又用一百“塔冷通”银子，从以色列招募十万勇敢的战士。

7有一个天主的人前来见他，对他说：“大王，请不要带以色列军队与你同往，因为雅威不与以色列，即厄弗辣因的子孙同在。

8如果你一定要带他们去，那么，即使你英勇奋战，天主仍必使你败于敌人之前，因为天主有能力助人，也有能力使人溃败。”

9阿玛责雅问天主的人说：“我已给了以色列雇佣兵一百‘塔冷通’银子，那怎么办呢？”天主的人回答说：“雅威能赐给你更多。”

10于是阿玛责雅把从厄弗辣因来的雇佣兵分出来，遣送回家；他们因此怀恨犹大人，愤愤地回了家。

11阿玛责雅鼓起勇气，率领自己的军队来到盐谷，击杀了一万色依尔人。

12犹大人又生擒了一万，带到山崖顶上，从那儿把他们推下去，都摔得散了架。

13但是，那些被阿玛责雅遣回、不准一同出征的雇佣兵，却攻入犹大各城，由撒玛利亚直到贝特曷龙，杀了三千人，掠去了众多财物。

14阿玛责雅打败厄东人回来时，把色依尔人的神像也带回立为自己的神，在它们面前焚香顶礼。

15因此雅威向阿玛责雅发怒，派一位先知去见他，对他说：“这些神不能救自己的百姓脱离你的手，你为什么还要求它们呢？”

16先知还在说话时，国王打断他说：“我们立了你作国王的谋士吗？如果你不想挨打，就住口吧！”先知便止住了，然后说：“我知道天主已决意要消灭你，因为你做了这事，还不听从我的劝戒。”

17犹大王阿玛责雅与群臣聚议之后，派使者去见耶胡的孙子，约阿哈次的儿子以色列王耶曷阿士，说：“来，让我们见个高低！”

18以色列王耶曷阿士派人回答犹大王阿玛责雅说：“黎巴嫩的荆棘派使者去见黎巴嫩的香柏说：‘将你的女儿嫁给我的儿子为妻！’后来有一只黎巴嫩的野兽经过，将这荆棘踏坏了。

19你想‘我打败了厄东’，你就心高气傲，自鸣得意。你还是呆在家里吧！又何必惹祸，使你和犹大一同丧亡呢？”

20但是，阿玛责雅听不进去；这原是出于天主，要将他们交在敌人手中，因为他们求问了厄东的神。

21于是以色列王耶曷阿士上来，在犹大的贝特舍默士与犹大王阿玛责雅交战。

22犹大人被以色列人击败，逃回各自的帐幕去了。

23以色列王耶曷阿士在贝特舍默士生擒了阿哈齐雅的孙子、约阿士的儿子犹大王阿玛责雅，把他带到耶路撒冷。他将耶路撒冷的城墙拆了一个缺口，从厄弗辣因门直到角门，共四百肘；

24又掠去了敖贝得厄东所看守的天主殿内的一切金银器皿并王宫的财宝；然后回到了撒玛利亚。

25以色列王约阿哈次的儿子耶曷阿士死后，犹大王约阿士的儿子阿玛责雅反倒还活了十五年。

26阿玛责雅其余的事，自始至终都记载在《犹大和以色列列王实录》上。

27自从阿玛责雅离弃了雅威以后，在耶路撒冷就有人结党反叛他，他逃到拉基士，但是叛党派人追到拉基士，在那里将他杀死。

28有人把他的尸体用马驮回，葬在达味城，和他的祖先埋在一起。


牧灵圣经-编年纪下 第二十六章

编年纪下 第二十六章
乌齐雅

1犹大百姓立乌齐雅为王，继承他26父亲阿玛责雅的王位，那时他十六岁。

2先王与祖先同眠以后，乌齐雅将厄拉特收回仍属犹大，并加以重建。

3乌齐雅登基时才十六岁，在耶路撒冷作王五十二年；他母亲名叫耶苛里雅，是耶路撒冷人。

4乌齐雅行了雅威视为正义的事，像他父亲阿玛责雅所行的一样。

5则加黎雅有生之日，指导国王敬畏天主，所以乌齐雅全心寻求天主；在他寻求雅威的时期内，天主使他事事顺利。

6他出兵攻打培肋舍特人，破坏了加特、雅贝乃和阿市多得的城垣，在阿市多得境内和培肋舍特人中建筑了一些城池。

7天主协助他攻打了培肋舍特人和住在古尔巴耳的阿拉伯人以及玛红人。

8阿孟人也向乌齐雅进贡。他的势力极其强大，声誉一直传到埃及。

9乌齐雅在耶路撒冷的角门、谷门以及城角，建筑了堡垒，加以设防。

10他又在旷野、平原和高原修筑堡垒，开凿了许多水池，因为他拥有很多牲畜；他又因喜爱农业，在山丘和肥沃之地，雇用了许多农夫和栽培葡萄的人。

11乌齐雅还备有能出征作战的军旅，按照书记耶依耳和监察官玛阿色雅所编定的数目，由国王的一位将帅哈纳尼雅统领。

12族长和英勇的将士总数为二千六百名。

13他们属下的军队，计有三万七千五百人，都是善于作战，协助国王征讨敌人的勇士。

14乌齐雅为全军配备了盾牌、长枪、盔甲、弓箭和弹石，

15又在耶路撒冷叫巧匠设置机械，放在堡垒和城角上，用来发射箭矢和大石弹。乌齐雅的名声传到远方，因为他获得了特殊的助佑，极其强盛。

16他一旦势力强大，便心高气傲，以致自毁前途，竟敢冒犯雅威他的天主，擅进雅威的正殿，企图在香坛上焚香。

17司祭阿匝黎雅和八十个雅威勇敢的司祭跟随他进去，

18阻止乌齐雅王说：“乌齐雅，给雅威焚香不是你的事，而是亚郎子孙司祭的事，他们是受祝圣为行焚香礼的；请由圣殿出去吧，因为你越权，在雅威天主面前也没有光荣。”

19乌齐雅发怒，手持香炉要献香；他向司祭发怒时，就在雅威殿内香坛旁，当着众司祭的面，他的额上突然发出了癞病。

20大司祭阿匝黎雅和众司祭望着他，见他额上出现了癞病，便催他出去；他急忙出去，因为雅威打击了他。

21乌齐雅身患癞病一直到死；因为此病，他独自住在一间隔离的房里，不得进入雅威的圣殿。他的儿子约堂掌管朝政，统治国民。

22乌齐雅其余的事，自始至终都由阿摩兹的儿子依撒意亚先知记了下来。

23乌齐雅与祖先同眠，因为人说他有癞病，所以只将他葬在王陵的田间祖先的坟里；他的儿子约堂继位为王。


牧灵圣经-编年纪下 第二十七章

编年纪下 第二十七章
约堂

1约堂登基时二十五岁,在耶路撒冷作王十六年；他的母亲名叫耶鲁沙，是匝克多的女儿。

2约堂行了雅威视为正义的事，像他父亲所作的一样，只是没有进入雅威的圣所；但百姓仍然败坏。

3他修建了雅威殿宇的上门，在敖斐耳城墙上也筑了许多工程，

4他在犹大山地筑了一些城池，在丛林中建了一些营寨和堡垒。

5约堂与阿孟国王交战，打败了他。阿孟人在那一年给他晋贡银子一百“塔冷通”，小麦一万“苛尔”，大麦一万“苛尔”。第二年第三年，阿孟进献了同样的贡物。

6约堂在雅威他的天主面前履行正道，所以日渐强盛。

7约堂其余的事，以及他的战绩和作为，都记载在《以色列和犹大列王实录》上。

8他即位时二十五岁，在耶路撒冷作王十六年。

9约堂与祖先同眠，葬在达味城；他的儿子阿哈次继位为王。


牧灵圣经-编年纪下 第二十八章

编年纪下 第二十八章
阿哈次

1阿哈次登基时二十岁，在耶路撒冷作王共十六年。他没有效法他的祖先达味，行雅威视为正义的事，

2却走以色列列王的路，为巴耳诸神铸了像。

3他在本希农山谷焚香，仿效雅威从以色列子民面前所赶走的异民所行的丑恶之事，用火焚烧自己的儿子祭神，

4又在高处、丘陵和绿树下焚香献祭。

5因此，雅威，他的天主把他交在阿兰王手中。阿兰打败了他，掳去了他的众多百姓，带到大马士革。

雅威又将他交给以色列王，以色列王大行杀戮。

6勒玛里雅的儿子培卡黑一天杀了十二万犹大人，都是勇士，因为他们离弃了雅威，他们祖先的天主。

7厄弗辣因一个名叫齐革黎的勇士，杀了王子玛阿色雅、王宫总管阿次黎冈和国王的辅相厄耳卡纳。

8以色列人掳去了他们的犹大兄弟以及妇女和他们的子女，共有二十万人，又掠去许多财物，都带到撒玛利亚去了。

9在那里有一位雅威的先知，名叫敖德得，出来迎接回撒玛利亚的军队，向他们说：“看，雅威、你们祖先的天主，向犹大发怒，才将他们交在你们手中，你们却怒气冲天，大加杀戮；

10现在你们又想强迫犹大和耶路撒冷的居民作你们的奴婢；难道你们自己就没有冒犯雅威、你们的天主的罪恶吗？

11现在，你们听我的话，把从你们弟兄中掳来的俘虏放回去，因为雅威的震怒已临到你们身上了。”

12那时，厄弗辣因的几个首领，即约哈南的儿子阿匝黎雅，默史肋摩特的儿子贝勒革雅，沙隆的儿子希则克雅和哈德来的儿子阿玛撒，起来阻拦归来的军队，

13对他们说：“不可将俘虏带到这里来，难道你们想使我们得罪雅威，增加我们的罪恶和过错吗？我们的罪过已经够大的了，雅威的震怒已临于我们了。”

14于是士兵把掳来的人和抢来的财物留在首领和全会众跟前。

15以上提到的那几个人便站起来去领被掳的人，其中有赤身的，便从所掠取的财物中，取出衣服和鞋来给他们穿，又给他们吃喝，给他们擦油；又让身体虚弱的人骑在驴上，送到棕榈城耶里哥他们的弟兄那里；随后，他们回到了撒玛利亚。

16那时，阿哈次王派人去亚述王那里求救，

17因为厄东人又来攻打犹大，掳掠百姓，

18培肋舍特人也来攻打平原和犹大南方的城市，占领了贝特舍默士、阿雅隆、革德洛特、索苛及其四郊村镇、提默纳及其四郊村镇、基默左及其四郊村镇，并住在那里。

19由于以色列王阿哈次在犹大肆无忌惮，背叛了雅威，因此，雅威压制犹大，使之卑微。

20亚述王提革拉特丕肋色尔到了他那里，不但没有协助，反而围攻他。

21阿哈次强取了雅威殿内、王宫以及群臣家中的财宝，奉送给亚述王，但无济于事。

22阿哈次王越在困难之时，越发背叛雅威。

23他竟祭祀打败了他的大马士革的神，说：“既然阿兰王的神帮助了他们，我也向它们献祭，好使他们也帮助我。”但是那些神却使他与以色列民众陷于灭亡。

24阿哈次聚拢了雅威殿内的器皿，把它们打碎了，又封了雅威殿内的门，在耶路撒冷的每个角落设立祭坛，

25在犹大各城建立丘坛，向外邦的神焚香，激怒了雅威，他祖先的天主。

26阿哈次其余的事和他的一切行为，自始至终都记载在《以色列和犹大列王实录》上。

27阿哈次与祖先同眠，葬在耶路撒冷城内，但没有葬在以色列王陵内。他的儿子希则克雅继位为王。


□亚北底亚

——亚北底亚——

引言
第一章


牧灵圣经-编年纪下 第二十九章

编年纪下 第二十九章
希则克雅

1希则克雅登基时二十五岁，在耶29路撒冷作王二十九年；他的母亲名叫阿彼雅，是则加黎雅的女儿。

2希则克雅行了雅威视为正义的事，效法他祖先达味所行的一切。

3他统治元年正月，开了雅威殿宇的门，并加以修理。

4他召来司祭和肋未人，聚集在东面广场上，

5对他们说：“肋未人，听我说：现在你们应洁净自己，好清洁雅威你们祖先的天主的殿宇，将圣所内的污秽之物除去。

6我们的祖先犯了罪，行了雅威我们的天主视为不义的事，离弃了他，转脸背向雅威的居所；

7又封了廊门，熄了灯，不在圣所内给以色列的天主焚香，献全燔祭。

8因此，雅威的盛怒降到犹大和耶路撒冷，使之成为令人惊骇、耻笑的对象，正如你们亲眼所见的，

9我们的祖先也因此死于刀下，我们的妻子儿女作了俘虏。

10现在，我有意与雅威以色列的天主立约，使他的烈怒转离我们。

11我的孩子们，不要再怠慢了，因为雅威拣选了你们侍立在他面前，为侍奉他，向他焚香。”

12于是肋未人起来：刻哈特族中有阿玛赛的儿子玛哈特和阿匝黎雅的儿子约厄耳；默辣黎族中有阿贝狄的儿子克士和雅肋肋耳的儿子阿匝黎雅；革尔雄族中有齐玛的儿子约阿黑和约阿黑的儿子厄登；

13厄里匝番子孙中有史默黎和耶乌耳；阿撒夫子孙中有则加黎雅和玛塔尼雅；

14赫曼子孙中有耶希耳和史米；耶杜通子孙中有舍玛雅和乌齐耳。

15他们集合自己的弟兄，先行自洁，然后照国王的吩咐，雅威的命令，去洁净雅威的殿。

16司祭进入雅威殿宇，将雅威殿内所有的污秽之物，移到雅威殿宇的院内；肋未人接手，运到城外的克德龙溪边。

17他们从正月一日开始洁净，第八天到了雅威的正殿，用了八天洁净雅威的殿，正月十六洁净完毕。

18于是他们去见希则克雅王，说：“我们已经将雅威的殿宇、全燔祭坛以及坛上所有的器具、供饼桌以及桌上所有的用具，全部清洁了；

19阿哈次王在位犯罪时所废弃的器具，我们也都整理好，清洁了；现在都放在雅威的祭坛前面。”

20希则克雅清晨起来，召集城内的首领，上到雅威殿内，

21带了七只牛犊，七只公绵羊和七只羔羊；此外，还有七只公山羊，是为国家、圣殿和犹大作赎罪祭的。国王吩咐亚郎的子孙司祭在雅威的祭坛上奉献全燔祭。

22人们宰杀了牛犊，司祭取血洒在祭坛上，又宰杀了绵羊，将血洒在祭坛上，宰杀了羔羊，也将血洒在祭坛上。

23最后，作为赎罪祭的公山羊被牵到国王和会众面前。他们把手按在公山羊身上，

24司祭宰杀了羊，将血献在祭坛上作为赎罪祭，为以色列民众赎罪，因为国王吩咐：应为以色列民众奉献全燔祭和赎罪祭。

25国王派肋未人在雅威殿内，遵照达味王的先见者加得和先知纳堂所吩咐的，亦即雅威借先知所吩咐的，敲钹、鼓瑟、弹琴奏乐。

26于是肋未人拿着达味的乐器，司祭拿着号，一起站立。

27希则克雅下令在祭坛上献全燔祭。全燔祭开始时，颂扬雅威的歌声和号声也在以色列王达味的乐器相和下响起。

28全会众跪拜，唱歌的唱歌，吹号的吹号，直到全燔祭献完为止。

29献完了祭，国王和所有随同他的人都屈膝跪拜。

30随后，希则克雅王和众首领又吩咐肋未人用达味和先见者阿撒夫的诗词赞颂雅威。他们便欢乐地赞颂了雅威，随即俯首朝拜。

31希则克雅又吩咐说：“你们既然已向雅威奉献了你自己，就上前来，将感恩祭祭物送入雅威殿内。”会众便将和平祭祭物和感恩祭，以及甘心献的全燔祭献上。

32会众所献的全燔祭牺牲如下：牛犊七十只，公山羊一百只，羔羊二百只，这是献给雅威作全燔祭的。

33还有祝圣的牲畜：牛犊六百只，羊三千只。

34但司祭太少，不能剥尽全燔祭牺牲的皮，所以他们的弟兄肋未人前来协助，直到祭献的事完毕，司祭自洁完了，因为肋未人自洁的诚心胜过司祭。

35全燔祭与和平祭的油脂，以及与全燔祭同献的酒有很多。这样，雅威殿内的礼仪就全恢复了。

36希则克雅和全体民众都很快乐，因为天主为子民准备，使此事迅速办成。


牧灵圣经-编年纪下 第三十章

编年纪下 第三十章
逾越节

1希则克雅派人到全以色列和犹大，又写信给厄弗辣因和默纳协，叫他们来耶路撒冷雅威的殿内，为雅威，以色列的天主举行逾越节。

2国王与众首领以及耶路撒冷会众已商量好，要在二月举行逾越节。

3他们不能如期举行，是因为自洁的司祭尚不敷用，百姓又还未齐集到耶路撒冷。

4国王和全会众都认为应该这样做，

5便下令通告全以色列，从贝尔舍巴直到丹，让百姓都来，在耶路撒冷为雅威以色列的天主举行逾越节，因为人们很久没有照章举行这节了。

6使者带着国王和众首领的信，走遍全以色列和犹大。信上说：“以色列人哪，你们应当转向雅威，也就是亚伯郎、依撒格和以色列的天主，好使他转向你们这些摆脱了亚述王手的遗民。

7你们不可仿效你们的祖先和弟兄，他们背叛了雅威，他们祖先的天主，雅威便丢弃了他们，令人惊骇，如你们亲眼所见。

8现在你们别象你们的祖先一样颈硬，而应归向雅威，进入他永远祝圣的居所，侍奉雅威，你们的天主，使他的震怒转离你们。

9如果你们归向雅威，你们的天主，你们的弟兄和子女，必会在掠夺他们的人面前蒙受怜悯，得以重返此地；因为雅威、你们的天主是慈悲仁爱的；如果你们转向他，他绝不会转面不顾你们。”

10使者由这城到那城，走遍了厄弗辣因和默纳协各地，直到则步隆；那里的人却嘲笑侮辱他们。

11但也有些阿协尔、默纳协和则步隆人自谦自卑，来到耶路撒冷。

12天主的手也在犹大行事，使民众一心遵从国王和众首领按照雅威的话所出的命令。

13二月，很多人聚集在耶路撒冷，举行无酵节，实是一大盛会。

14民众起来，拆毁了耶路撒冷所有的丘坛，将所有焚香的器具丢在克德龙溪里。

15二月十四日，宰杀了逾越节羔羊；司祭和肋未人自觉惭愧，便洁净自己，好在雅威殿内奉献全燔祭。

16他们按照天主仆人梅瑟的律法，依例站在自己的地方，司祭由肋未人手中取过血，洒在祭坛上。

17会众中有许多人没有自洁，肋未人便为所有不洁的人宰杀逾越节的羔羊，好使他们在雅威面前成为洁净的。

18有许多来自厄弗辣因，默纳协、依撒加尔和则步隆的人还没有自洁，就吃了逾越节羔羊，没有遵守明文规定；为此，希则克雅为他们祈祷说：

19“凡诚心寻求天主，雅威，他们祖先的天主的人，虽然没有依照圣所的洁礼自洁，愿至善的雅威予以宽恕！”

20雅威垂允了希则克雅，宽恕了百姓。

21在耶路撒冷的以色列人极其欢乐，举行无酵节七天；肋未人和司祭们天天用响亮的乐器赞颂雅威。

22希则克雅慰劳所有殷勤服侍雅威的肋未人。七天之久，众人享节宴，献和平祭，称谢雅威，他们祖先的天主。

23后来，全会众议定，再举行七天节庆，于是又欢乐地庆祝了七天。

24犹大王希则克雅赐给会众一千头牛赎，七千只绵羊；首领们送给会众一千头牛犊，一万只绵羊；有许多司祭行了自洁礼。

25犹大全会众、司祭、肋未人，来自以色列的会众和寄居的人，以及侨居在犹大的人，都非常高兴。

26欢乐弥漫了耶路撒冷，自以色列王达味的儿子所罗门以来，耶路撒冷还从未有过这样大的喜庆。

27司祭肋未人起来为民众祝福，他们的声音蒙受垂听，他们的祈祷达于他天上的圣所。


牧灵圣经-编年纪下 第三十一章

编年纪下 第三十一章
1逾越节后，所有在那儿的以色列人都到犹大各城，捣碎石柱，砍倒木偶，拆尽了犹大、本雅明、厄弗辣因和默纳协各地的高丘和香坛；此后，所有的以色列人各回了本城，各归己业。

2希则克雅又整编了司祭和肋未人的班次，让他们各照自己的班次和职责，奉献全燔祭与和平祭，或服务于雅威的营幕门口，称谢赞颂雅威。

3国王又由自己的产业中划出一份，作为早晚的全燔祭和安息日、新月和节期的全燔祭，都是按雅威律法上所规定的，

4他又吩咐住在耶路撒冷的百姓，给司祭和肋未人应得的一份，使他们坚守雅威的律法。

5谕旨一出，以色列人便献了许多初熟的五谷、新酒、油、蜜以及田地的出产；同时将各物的十分之一，大批地送了来。

6住在犹大各城的以色列人和犹大人，也将牛羊的十分之一，以及应献于雅威、他们天主的圣物的十分之一，都送来了，堆积成堆；

7由三月开始堆积，到七月才完毕。

8希则克雅和首领们前来，看见这些堆积之物，便称颂了雅威和他的百姓以色列。

9希则克雅向司祭肋未人问及这些堆积之物，

10匝多克家的大司祭阿匝黎雅答说：“自从人民将供物献入雅威的殿内以来，我们不但可以吃饱，而且还有许多剩余，因为雅威祝福了他的百姓；这一大堆全是剩余的。”

11希则克雅吩咐在雅威殿内预备仓房；人们便预备了，

12细心地将供物和什一之物，以及奉献的圣物，都搬入仓内。肋未人苛纳尼雅为总管，他的兄弟史米为副管。

13耶希耳、阿匝齐雅、纳哈特、阿撒耳、耶黎摩特、约匝巴得、厄里耳、依斯玛基雅、玛哈特和贝纳雅，在苛纳尼雅和他兄弟史米的手下作督察，全是由国王希则克雅和雅威殿宇的主管阿匝黎雅所委任的。

14守东门的肋未人依默纳的儿子科勒掌管自愿捐献给天主的礼品，发放献于雅威的供物和至圣之物；

15他手下有厄登、本雅明、耶叔亚、舍玛雅、阿玛黎雅和舍加尼雅，在各司祭城内，按照班次，不分老幼，将物品细心分发给他们的弟兄。

16此外，三十岁以上的男子，凡每日进雅威殿内，依照班次尽职的，也都分发给他们。

17司祭依照家族登记；二十岁以上的肋未人，依照职责班次登记。

18登记时，他们全家，即他们的妻子儿女，都应包括在内，因为他们都身负工职，应自洁成圣。

19至于那住在各城郊外作司祭的亚郎子孙，在各城内有指定的人，给司祭中的男子及登记的肋未人发放应得的一份。

20希则克雅在全犹大都如此行事：他行了雅威他的天主视为善、视为正、视为义的事。

21凡他着手所行的，不论是关于雅威殿内的服务，还是关于律法和诫命，都是为了寻求他的天主；凡他诚心所行的，无不顺利。


牧灵圣经-编年纪下 第三十二章

编年纪下 第三十二章
散乃黑黎布来犯

1这些忠实于律法的事之后，亚述王散乃黑黎布来进攻犹大，包围一切坚城，企图攻下，占为己有。

2希则克雅见散乃黑黎布决意要前来攻打耶路撒冷，

3便与自己的将领和勇士商议，准备堵塞城外的水泉；他们都赞成。

4于是许多人聚集前来，将水泉和通过田间的水渠都堵塞了，说：“为什么要让亚述王来得到这么多的水？”

5希则克雅加强防御工事，重修所有破败的城墙，增高城楼，城外又筑一道墙，加强达味城的防御工事，制造了许多箭矢和盾牌。

6然后他派将官率领军民，在城门广场集合，他鼓励他们说：

7“你们应该勇敢大胆，不要因亚述王和他所统领的大军而恐惧胆怯，因为那与我们同在的比与他同在的更强大。

8与他同在的只是血肉的臂膀，而与你们同在的却是雅威，我们的天主，他必要协助我们，为我们作战。”众人都因犹大王希则克雅这番话而深受鼓舞。

9此后，亚述王散乃黑黎布本人偕全军驻扎在拉基士，派自己的臣仆到耶路撒冷向犹大王希则克雅和耶路撒冷所有的犹大人说：

10“亚述王散乃黑黎布这样说：你们依靠的是什么，怎么还在耶路撒冷受困呢？

11希则克雅曾对你们说：雅威我们的天主必要救我们脱离亚述王的手，这岂不是诱惑你们，使你们受饥渴而死吗？

12希则克雅岂不是将高丘和香坛推翻，且吩咐犹大和耶路撒冷人说：你们应在一个坛前朝拜，单在这上面焚香吗？

13难道你们不知道我与我的祖先对列邦各族所做的事吗？列邦各族的神，何曾能拯救自己的国土脱离我的手呢？

14我祖先所消灭的那些邦国的诸神中，有哪一个曾救自己的百姓脱离我的手呢？难道你们的神就能救你们脱离我的手吗？

15所以，不要让希则克雅这样欺骗你们，迷惑你们；你们也不要相信他，因为任何一个国家和民族的神，都不能拯救自己的百姓脱离我的手和我祖先的手；何况你们的神？他更不能救你们脱离我的手！”

16散乃黑黎布的臣仆还说了许多诽谤雅威天主和他仆人希则克雅的话。

17散乃黑黎布还写信嘲笑侮辱雅威以色列的天主：“正如列邦的神没能救自己的百姓脱离我的手一样，希则克雅的神也不能救他的子民脱离我的手。”

18这些人用犹大方言向耶路撒冷城墙上的军民呼喊，想吓唬他们，令他们恐惧，以便夺城。

19他们论及耶路撒冷的天主，如同论及列邦各族人手造的神一样。

20希则克雅与阿摩兹的儿子依撒意亚先知为此向天呼求。

21雅威便派一位天使进入亚述王的营中，把所有的勇士、将军和统帅都予以歼灭。亚述王含羞回了本国。当他进入自己的神庙时，被他亲生的儿子用利剑所杀。

22这样，雅威拯救希则克雅和耶路撒冷的居民脱离了亚述王散乃黑黎布和所有敌人的手，赐他们四境获享安宁。

23很多人到耶路撒冷向雅威奉献供品，又送给犹大王希则克雅礼物；从此以后，在各邦国眼中，希则克雅大有威望。

24那时，希则克雅病重将死，他哀求雅威，雅威便应允了他，给了他一个异兆。

25但是，希则克雅不但没有照他所受的恩惠还报，反而心高气傲，于是雅威的怒火降到他和犹大与耶路撒冷。

26希则克雅和耶路撒冷居民自谦自卑，抑制了骄傲，因此在希则克雅生时，雅威的怒气没有向他们发作。

27希则克雅尽享荣华富贵，他建造府库，以储藏金银、宝石、香料、盾牌和各种珍器；

28又修建仓库，储藏五谷、新酒和油；修盖棚栏，为养各类牲畜；为羊群修了羊栈；

29他修建城邑，畜养了大批牛羊；天主确实赐给他极多的财物。

30希则克雅堵住基红泉的上源，引水直下达味城西。希则克雅的所作所为无不顺利。

31巴比伦王公大人派使者来见希则克雅，询问他国内发生的奇事时，天主暂且离开他，借以考验他，好知道他心中的一切。

32希则克雅其余的事，以及他的善行，都记载在阿摩兹的儿子依撒意亚先知的《神视录》及《犹大和以色列列王实录》上。

33希则克雅与他的祖先同眠，葬在达味子孙墓地的斜坡上；他死时，犹大和耶路撒冷居民都为他举哀致敬；他的儿子默纳舍继位为王。


牧灵圣经-编年纪下 第三十三章

编年纪下 第三十三章
1默纳舍登基时十二岁，在耶路撒冷作王五十五年。

2他行了雅威视为邪恶的事，仿效雅威从以色列人面前驱逐的异民所行的可耻之事。

3他重建了他父亲希则克雅拆毁的高丘，又为巴耳建立了祭坛，制造阿舍辣，叩拜侍奉天上的万象。

4雅威曾指着圣殿说过：“我的名将永远立在耶路撒冷。”但他却在雅威殿内建了一些祭坛；

5并在雅威殿宇的两院内，为天上万象建立了一些祭坛；

6他在本希农山谷中用火焚烧自己的儿子，又行占卜、邪术和魔术，立招魂师和术士；不断行雅威视为邪恶的事，惹雅威发怒。

7他又在天主殿内立雕刻的偶像；虽然天主曾对达味和他的儿子所罗门论及这殿说：“我要在这殿内，在我由以色列各支派所选出的耶路撒冷城，立我的名，直到永远。

8只要以色列人遵行我借梅瑟所吩咐他们的一切法律，典章和律例，我就不再使他们的脚离开我赐予他们祖先的土地。”

9但默纳舍引诱犹大和耶路撒冷的居民，致使他们作恶，更甚于雅威在以色列子民前所消灭的那些民族。

10雅威警告默纳舍和他的百姓，他们却不肯听从。

11雅威使亚述王的将帅前来攻打他们，用钩子钩住默纳舍，用锁链锁住，把他解送到巴比伦。

12默纳舍在患难中呼求雅威、他的天主，在他祖先的天主前，极其谦卑，

13他哀恳雅威，雅威便俯允了他的祈求，垂听了他的哀祷，使他归回耶路撒冷，恢复了他的王位；默纳舍这才知道只有雅威是天主。

14此后，默纳舍在达味城外另筑了一道城墙，西边由谷内的基红起，直到鱼门，将敖斐耳围起。这城墙建得很高；他派将帅驻守在犹大各坚城内。

15他从雅威殿内除去了外神和偶像，将他在雅威殿的山上和耶路撒冷所建立的祭坛一律拆毁，抛在城外。

16他重修了雅威的祭坛，在上面献和平祭和感恩祭，命令犹大人只侍奉雅威以色列的天主。

17民众仍然在高丘献祭，但只向雅威天主献祭。

18默纳舍其余的事，以及他向天主所发的祷词，并诸先见者奉雅威，以色列天主的名对他所说的话，都记载在《以色列列王实录》上。

19他如何祈祷和雅威如何应允，他未自卑以前的一切罪恶和过犯，以及他在何处建立高丘，立阿舍辣和雕刻的偶像等事，都记载在诸先见者的《言行录》上。

20默纳舍与他的祖先同眠，葬在王宫的花园里；他的儿子阿孟继位为王。

阿孟

21阿孟登基时二十二岁，在耶路撒冷作王两年。

22他行了雅威视为恶的事，一如他的父亲默纳舍；他向他父亲默纳舍雕刻的一切偶像献祭膜拜，

23但从没有像他父亲默纳舍那样在雅威面前自谦自卑过；反而罪上加罪。

24为此，他的臣仆共谋造反，在宫中杀死了他。

25国民杀了那些反叛阿孟王的人，立他的儿子约史雅继位为王。


牧灵圣经-编年纪下 第三十四章

编年纪下 第三十四章
约史雅

1约史雅登基时才八岁，在耶路撒冷作王三十一年。

2他行了雅威视为正义的事，走了他祖先达味所走的路，不偏左，也不偏右。

3他在位第八年，虽还年幼，就已开始寻求他祖先达味的天主；他在位第十二年，开始清洁犹大和耶路撒冷，除去高丘、木偶、雕像和铸像。

4人们在他面前拆毁了巴耳的丘坛，打碎了上面的香坛，将木偶、雕像和铸像打碎，磨成灰，撒在祭祀偶像的人的坟上。

5他在祭坛上焚烧邪神司祭的骨骸，洁净了犹大和耶路撒冷。

6他在默纳协、厄弗辣因、西默盎、以及纳斐塔里各城和其周围四郊，也行了同样的事；

7又拆毁丘坛，打碎木偶和雕像，砍倒以色列境内所有的太阳柱；然后回了耶路撒冷。

8约史雅在位第十八年，清洁各地和圣殿时，派阿匝里雅的儿子沙番，城尉玛阿色雅和约阿哈次的儿子约黑御史去修理他的天主雅威的圣殿。

9他们便去见大司祭希耳克雅，将献于天主殿宇的银钱当面交给他。这些银钱是守门的肋未人由默纳协、厄弗辣因和以色列全体遗民以及犹大、本雅明和耶路撒冷居民那里收来的。

10他们又把钱交给监督雅威殿内工作的人，让他们发给在雅威殿内工作和修理殿宇的人，

11即给木匠和泥水匠，购买凿好的石头和作木架与栋梁的木料，来修理犹大列王毁损的建筑。

12这些人都勤于劳作，监管是默辣黎族的肋未人雅哈特与敖巴狄雅，和刻哈特族的则加黎雅与默叔蓝；还有精于乐器的肋未人，

13他们兼管搬运的人，督促做各种工作的人。肋未人中还有些作书记，作职员和门丁的。

律法书的发现

14人们将献于雅威殿宇的银钱拿出来的时候，大司祭希耳克雅发现了雅威借梅瑟所颁布的律法书。

15希耳克雅告诉书记沙番说：“我在雅威殿内发现了律法书。”便将书交给了沙番。

16沙番带着那卷书去见国王，向国王回报说：“凡陛下命你仆人所办的事，都已照办了。

17雅威殿内所有的银钱都已倒出来，交在监督和工人的手里了。”

18书记沙番又向国王报告说：“大司祭希耳克雅交给我一卷书。”沙番就在国王面前朗诵那书。

19国王一听律法上的话，就撕裂自己的衣服，

20吩咐希耳克雅、沙番的儿子阿希甘、米加的儿子阿贝冬、书记沙番和国王的臣仆阿撒雅说：

21“你们快去为我，为以色列和犹大的遗民，以这书上的话去求问雅威：我们的祖先没有遵行雅威的圣言，所以雅威才向我们大发愤怒。”

22希耳克雅和国王所派的人去见胡耳达女先知，她是掌管礼服的沙隆的妻子，沙隆是哈巴辣的孙子，提刻瓦的儿子。胡耳达住在耶路撒冷新区；他们对她说明了来意，

23她回答他们说：“雅威以色列的天主这样说：你们回报那派你们来见我的人说：

24雅威这样说，我必要使在犹大王面前所读的书中记载的灾祸和一切诅咒，降在这地和这地的居民身上，

25因为他们舍弃了我，向别的神焚香；他们所做的，无不惹我动怒，所以我的怒火要向这地方发泄，总不熄灭。

26至于那派你们来求雅威的犹大王，你们要这样对他说：雅威、肋未人的天主这样说：因为你听了这些话，

27因为你听了我指着这地和地上的居民所说的话，你的心就已感化，在雅威面前自卑自贱，撕裂了你的衣服，在我面前痛哭，我也应允了你，这是雅威的断语，

28我要使你平安地归到你的坟墓，到你的祖先那里；你的眼睛必见不到我在这地和居民身上要降的灾祸。”

29他们回去，把她说的话报告给了国王。

30国王于是派人召集犹大和耶路撒冷所有的长老前来，国王同所有的犹大人，耶路撒冷的居民、司祭、肋未人和全体百姓，不分大小，都上到雅威的殿内。国王在他们面前，在雅威殿内，读了找到的约书。

31国王站在高台上，在雅威面前立约，要全心全意服从雅威，遵守他的诫命，典章和律法，履行这书上所载的约言；

32他使所有在耶路撒冷和本雅明的人都接受这盟约。于是耶路撒冷的居民都遵行了雅威、他们祖先天主的盟约。

33约史雅将以色列各地的一切可憎之物除去，使所有在以色列境内的人都侍奉雅威他们的天主。约史雅王在世时，他们从未离弃雅威，他们祖先的天主。


牧灵圣经-编年纪下 第三十五章

编年纪下 第三十五章
约史雅庆祝逾越节

1约史雅在耶路撒冷为雅威举行逾越节;正月十四日宰杀了逾越节羔羊。

2他分派了司祭的职务，勉励他们在雅威殿内服务；

3然后对那些教诲以色列民众并被祝圣侍奉雅威的肋未人说：“你们应将约柜放在以色列王达味的儿子所罗门所建的殿里，不必再用肩抬；从今以后，你们只应为雅威你们的天主和他的子民以色列服务。

4你们应依家族和班次，照以色列王达味和他的儿子所罗门所规定的，自做准备；

5要按家族的班次，照平民兄弟们的需要，在圣殿内值班，每班内应有几个肋未家族的人。

6应宰杀逾越节羔羊，洁净自己，为你们的弟兄预备一切，全照雅威借梅瑟所吩咐的进行。”

7约史雅送给百姓绵羊羔和山羊羔三万只，为在场的人作逾越节的祭品；此外，还有公牛三千头，全是出自国王的产业。

8他的朝臣也自愿给百姓、司祭和肋未人赠送祭品。天主圣殿的主管希耳克雅、则加黎雅和耶希耳送给司祭们两千六百只羔羊和三百头公牛，作为逾越节的祭品。

9肋未人的领袖苛纳尼雅和他的两个兄弟舍玛雅和乃塔乃耳，以及哈沙彼雅、耶依耳和约匝巴得，送给了肋未人五千只羔羊，五百头公牛，作为逾越节的祭品。

10职务安排好了以后，按照国王的吩咐，司祭各站在自己的地方，肋未人亦各按班次，站在自己的地方，

11肋未人宰杀了逾越节羔羊，司祭由他们手中接过血来，肋未人剥去牲皮，

12把应烧的部分取出来，按家族班次分给平民，叫他们依照梅瑟律法所载的，奉献给雅威；他们也照样奉献了公牛。

13然后，他们按照常例用火烤熟逾越节羔羊，用锅、鼎或罐煮熟其余奉献的圣物，迅速分给百姓。

14这以后才为自己和司祭预备，因为亚郎的子孙司祭们忙于奉献全燔祭和脂油，直到晚上，故此肋未人应为自己，也为亚郎的子孙司祭准备一切。

15阿撒夫的后裔歌咏者，遵照达味、阿撒夫、赫曼和王的先见者耶杜通的规定，站在自己的地方；门丁看守各门，无须离开自己的职守，因为有他们的兄弟肋未人为他们准备。

16这样，一切为供奉雅威、守逾越节、在雅威的祭坛上奉献全燔祭的事务，当日都依照约史雅王的吩咐准备好了。

17在场的以色列人当即便举行逾越节，并举行无酵节七天。

18自先知撒慕尔以来，以色列还未曾举行过这样的逾越节；以色列各国王也没有举行过像约史雅同司祭、肋未人、在场的犹大和以色列民众以及耶路撒冷居民所举行的这逾越节。

19这次逾越节是在约史雅王第十八年举行的。

20这些事以后，约史雅修理完了圣殿，埃及王乃苛上来攻打幼发拉底河畔的加革米士。约史雅便出兵抵挡。

21乃苛派使者对约史雅说：“犹大王，我与你有什么关系？我今天来不是攻击你，而是要进攻另一家，并且天主吩咐我急速前进；你不要干预天主的事，免得他毁灭你，因为天主与我同在。”

22约史雅不但不转身离去，反而坚持要和他交战，不听从天主借乃苛所说的话。他跑到默基多平原去作战。

23弓箭手射伤了约史雅王，国王对自己的仆人说：“我受了重伤，将我带走！”

24他的仆人将他由所乘的车中抱出来，放在另一辆车上，带到耶路撒冷，他便死在那里，葬在他祖先的坟墓里。全犹大和耶路撒冷都举丧哀悼约史雅。

25耶肋米亚为约史雅作了一首挽歌，所有歌唱的男女都唱这首歌来哀悼约史雅，直到今日，这已成了以色列中的常例。这些歌词都载在《挽歌集》内。

26约史雅其余的事以及他遵循雅威律法所载而行的大业，

27和他自始至终的作为，都记载在《以色列和犹大列王实录》上。


牧灵圣经-编年纪下 第三十六章

编年纪下 第三十六章
末世王朝

1国民立约史雅的儿子约阿哈次在耶路撒冷继父位为王。

2约阿哈次登基时二十三岁，在耶路撒冷为王三个月。

3埃及王在耶路撒冷废了他，且要犹大纳一百“塔冷通”银子和一“塔冷通”金子的罚款。

4以后，埃及王立了他的兄弟厄里雅金作犹大和耶路撒冷的王，改名为约雅金；乃苛把他的兄弟约阿哈次带到埃及去了。

5约雅金登基时二十五岁，在耶路撒冷为王十一年。他行了雅威，他的天主视为恶的事。

6巴比伦王拿步高上来攻击他，用铜链将他捆住，带往巴比伦。

7拿步高又将雅威殿内的一部分器皿带到巴比伦，安置在巴比伦他的神庙里。

8约雅金其余的事，以及他的恶行和他遭遇的一切，都记载在《以色列和犹大列王实录》上。他的儿子耶苛尼雅继位为王。

9耶苛尼雅即位时十八岁，在耶路撒冷作王三个月零十天。他行了雅威视为邪恶的事。

10次年岁首，拿步高派人把耶苛尼雅和殿内的珍器带去了巴比伦，立他的叔父漆德克雅作犹大和耶路撒冷的国王。

11漆德克雅登基时二十一岁，在耶路撒冷为王十一年。

12他行了雅威视为邪恶的事，先知耶肋米亚奉雅威的命来劝勉他，他仍不在耶肋米亚面前自谦自卑。

13拿步高王曾叫他指着天主起誓，他仍背叛了拿步高，更加执拗顽劣，不肯归依雅威、以色列的天主。

本书结尾

14所有的司祭长和百姓罪上加罪，仿效异民所行的一切丑恶之事，污辱了雅威在耶路撒冷祝圣的殿宇。

15雅威、他们的祖先的天主，由于爱惜自己的百姓和自己的居所，时常不断派遣使者警戒他们。

16他们却嘲笑天主的使者，轻视他的劝言，讥讽他的先知，致使雅威的怒火发泄在他的百姓身上，直到无法救治。

17雅威让加色丁人的国王前来攻打他们，在圣殿里用刀将他们的壮丁杀死，也没有怜恤他们的幼男少女和白发耆老；雅威把他们全都交在敌人手中。

18加色丁人的王又将天主殿内所有的大小器皿和雅威殿内的宝物以及国王和朝臣的宝物，都带到巴比伦，

19他们焚烧雅威的殿宇，拆毁耶路撒冷的城墙，烧了城中所有的宫殿，毁坏了城内一切珍贵的器皿。

20凡免于刀下的人，都被掳到巴比伦去，作拿步高和他子孙的奴仆，直到波斯帝国兴起。21这样，就应验了雅威借耶肋米亚的口所说的话：“这地应补享它的安息年，它在荒芜期间获享安息，直到满了七十年。”

22波斯王居鲁士元年，为应验雅威借耶肋米亚的口所说的话，雅威感动了波斯王居鲁士的心，使他发出一道号令，向全国颁发上谕说：

23“波斯王居鲁士这样说:雅威－上天的天主，他把地上万国交给了我，嘱咐我在犹大的耶路撒冷为他建筑一座殿宇，你们中间凡为他子民的，都可以上去；愿雅威、他的天主与他同在！”。


牧灵圣经-厄斯德拉上 引言

厄斯德拉上 引言
历史背景

《撒慕尔纪》和《列王纪》叙述了从达味时代到流放至巴比伦这五百年的以色列历史，中间没有间断。

接下来便是七十年的沦陷，或者说是流放。但是并非所有百姓都遭到流放。留在国土上的大部分是小农，他们没有领导者，也没有精神上的领袖，因此对于光复国家无所作为。

公元前538年，加色丁的征服者居鲁士发了一道谕令，让流放到巴比伦的所有以色列人返回他们的家园。居鲁士的这一姿态，首先是出于政治目的，圣经将此视为天主对先知们（尤其是耶肋米亚和厄则克耳）的许诺的应验。居鲁士的谕令标志着流放者回归的开始：他们将要复兴国家。首先启程回家的人是和国王的后裔则鲁巴贝耳一起走的。历经了艰难的开头之后，犹太人终于在下一个世纪，在厄斯德拉和乃赫米雅的引导下得到了重组。

厄斯德拉的改革

居鲁士的谕令并未缓和已成为波斯帝国一个省份的巴勒斯坦的政治局势。耶路撒冷仍然处于撒玛利亚人的管辖之下，撒玛利亚贵族不想让经过五十年的流放之后重返家园的犹太贵族后来居上。这便引发了犹太人和撒玛利亚人之间不可调和的冲突。

并非所有的犹太人都回到了故土。许多人在流放之前就已移居他国，并继续留在他们的居住国，如埃及、亚述、波斯等地。有些被流放到巴比伦的犹太人没有回来，因为借助互相帮助，他们已成功地克服了困难，在当地享有不错的地位。而那些以整个家族或以有组织的团体形式迁回的，是最能认同先知信息的犹太人，这促成他们重建一个纯洁神圣的以色列。

对他们来说，第一项危机就是如何定居在由外方人充斥的家园，犹太人并没有完全认知他们的使命，这可能使他们失去热情。这就是厄斯德拉和乃赫米雅促成犹太人本身团结，不和其他民族混在一起工作的重要性所在。请特别参阅异族通婚的问题（厄上9-10；厄下9：2和13：10-30）。

后来，在圣经工作中，对于收集书卷并首次将这些作品编纂在一起，使圣典形成宗教基础这方面，厄斯德拉扮演了决定性的角色。在此之前，圣经都是被收藏在宫殿里或把持于司祭的手中，对民众来说，只要参加传统的圣殿仪式就足够了。

厄斯德拉开创了新的礼拜形式，使共同阅读圣经成为民众宗教生活的基础，从而使他们的信仰更加稳固。见厄下9：2。加下2：13-14追忆了厄斯德拉在编纂圣经成书上的地位。

厄斯德拉的改革使经过巴比伦流放之后的犹太团体有了其独特性。天主的子民成为一神圣的民族，献身于天主，并以许多律法屏障和其他民族相隔离。他们生存就是要维持对唯一天主的敬拜，而且因为他们并非独立国家，司祭便以天主之名掌握了世俗和宗教的权力。

《厄斯德拉》和《乃赫米雅》

最早，这两卷书是不分的。即使现在，我们也称前者为厄斯德拉上卷，后者为厄斯德拉下卷。这些书卷提供了有关这两个人所完成的工作资料。以下是犹太团体光复的步骤：

－从公元前538年居鲁士颁布谕令开始，好些被流放的团体和则鲁巴贝耳返回故土，重建圣殿（厄上1：1-4：5；4：24-6：2）。

－而后，犹太人的敌众想要阻止圣城的重建（厄上4：7-23）。

－大约在公元前458年，厄斯德拉开始组织团体，将梅瑟律法强制成规则（厄上7-10）。

－公元前445年，乃赫米雅从波斯归来，重筑城墙，而后治理耶路撒冷长达十二年（厄下1－7）。

－最后则是乃赫米雅在公元前425年的第二项使命（厄下13）。


牧灵圣经-厄斯德拉上 第一章

厄斯德拉上 第一章
居鲁士助犹太人回耶路撒冷

1波斯王居鲁士元年，为应验雅威借耶肋米亚的口所说的话，雅威打动了波斯王居鲁士的心，叫他向全国颁发一道谕令：

2“众天之神雅威将地上万国交给了我，要我在犹大的耶路撒冷为他盖一座殿宇。

3凡属于他的子民者，愿他的神与他同在！愿他们借着他们天主的助佑，上耶路撒冷去盖雅威的宫殿，他是以色列的神，住在耶路撒冷的神。

4为了给在耶路撒冷的神修建殿宇，居住各地的雅威的所有遗民都要捐助金银、财物、牲畜和自愿的献仪。”

5于是，犹大和本雅明的族长、司祭、肋未人以及那些受天主感动的人，起程去修建雅威的殿宇。

6左邻右舍拿出金银、牲畜和珠宝协助他们，此外还有各种自愿的献仪。

7居鲁士王也拿出雅威圣殿内的器具，即先前拿步高从耶路撒冷抢来放在他的神殿内的器具。

8居鲁士王命司库官米特达特点数这些器具后，交给犹大首领舍市巴匝。

9计有三十只金杯，一千只银杯，二十九把刀子，

10三十只次等金杯，四百一十只银碗，及其他器具一千件。

11一切金银用器共计五千四百件。舍市巴匝带着这些器具，与充军的人从巴比伦返回耶路撒冷。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.1波斯皇帝居鲁士主动将流放巴比伦的犹太人遣返家园。

虽然居鲁士并不敬拜真天主，但他仍不失为一个宽容宗教的好榜样，圣经将他视作被他前任所奴役的民族的解放者。

我们注意到只有那些接受“解放”的人才能重返家园。

那些返回的是精神上受天主感动的人。

如果我们知道当时尽管有居鲁士的谕令，在行政管理方面，犹太人还是处于撒玛利亚人的管辖之下这一事实，将会有助于我们理解《厄斯德拉》书。既然撒玛利亚贵族不愿被经过五十年流放归来的犹大杰出人士后来居上，那自然就会产生麻烦。


牧灵圣经-厄斯德拉上 第二章

厄斯德拉上 第二章
归国名单

1以下是被掳充军回国的本省子民，他们当初被巴比伦王拿步高掳到巴比伦充军，如今重返耶路撒冷及犹大，各回本城。

2与他们同回的有：则鲁巴贝耳、耶叔亚、乃赫米雅、色辣雅、勒厄拉雅、纳哈玛尼、摩尔德开、彼耳商、米斯帕尔、彼革外、勒洪及巴阿纳。

以下是以色列族裔的人数：

3帕洛士的子孙，二千一百七十二名；

4舍法提雅的子孙，三百七十二名；

5阿辣黑的子孙，七百七十五名；

6帕哈特摩阿布的子孙，即耶叔亚和约阿布的子孙，二千八百一十二名；

7厄蓝的子孙，一千二百五十四名；

8匝突的子孙，九百四十五名；

9匝凯的子孙；七百六十名；

10巴尼的子孙，六百四十二名；

11贝拜的子孙，六百二十三名；

12阿次加得的子孙，一千二百二十二名；

13阿多尼干的子孙，六百六十六名；

14彼革外的子孙，二千零五十六名；

15阿丁的子孙，四百五十四名；

16阿特尔的子孙，即希则克雅的子孙，九十八名；

17贝宰的子孙，三百二十三名；

18约辣的子孙，一百一十二名；

19哈雄的子孙，二百二十三名；

20基巴尔的子孙，九十五名；

21白冷人一百二十三名；

22乃托法人五十六名；

23阿纳托特人一百二十八名；

24阿次玛委特人四十二名；

25克黎雅特耶阿陵人、革非辣人和贝厄洛特人，共七百四十三名；

26辣玛人和革巴人，共六百二十一名；

27米革玛斯人一百二十二名；

28贝特耳人和哈依人，共二百二十三名；

29乃波人五十二名；

30玛革彼士人一百五十六名；

31另一厄蓝的子孙，一千二百五十四名；

32哈陵人三百二十名；

33罗得人、哈狄得人和敖诺人，共七百二十五名；

34耶里哥人三百四十五名；

35色纳阿人三千六百三十名。

36司祭有：耶达雅的子孙，即耶叔亚家族，九百七十三名；

37依默尔的子孙，一千零五十二名；

38帕市胡尔的子孙，一千二百四十七名；

39哈陵的子孙，一千零一十七名。

40肋未人有：耶叔亚的子孙，即卡德米耳和曷达委雅的后裔，七十四名。

41唱诗者有：阿撒夫的子孙，一百二十八名。

42门丁有：沙隆的子孙、阿特尔的子孙、塔耳孟的子孙、阿谷布的子孙、哈提达和芍拜的子孙，共计一百三十九名。

43献身者有：漆哈、哈稣法和塔巴敖特的子孙，

44刻洛斯、息阿哈和帕冬的子孙；

45肋巴纳、哈加巴和阿谷布的子孙；

46哈加布、沙默来和哈南的子孙；

47基德耳和加哈尔的子孙；48勒阿雅和勒斤的子孙；

49乃科达、加仓、乌匝、帕色亚以及贝赛的子孙；

50阿斯纳、默乌宁和乃非心的子孙；

51巴刻步克、哈谷法和哈尔胡尔的子孙；

52巴兹路特、默希达和哈尔沙的子孙；

53巴尔科斯、息色辣和特玛赫的子孙；

54乃漆亚和哈提法的子孙。

55所罗门仆役的子孙有：索泰、索费勒特和培鲁达的子孙；

56雅阿拉、达尔孔和基德耳的子孙；

57舍法提雅、哈提耳、颇革勒特责巴因和阿米的子孙。

58所有献身者和所罗门仆役的子孙共计三百九十二名。

59还有来自特耳默拉、特耳哈尔沙、革鲁布、阿丹和依默尔的人，但他们无法说出自己的家族和族系是否出自以色列，

60这些人是：德拉雅、托彼雅和乃科达的子孙，共有六百五十二名。

61司祭的子孙中，有哈巴雅、哈科兹及巴尔齐来的子孙，巴尔齐来娶了基肋阿得人巴尔齐来的女儿为妻，并以此名作为自己的名字。

62这些人查考了祖谱，却没有找到自己名字，都由司祭中革除了。

63省长禁止他们享用圣物，直到有用“乌陵”和“突明”解疑的司祭出来。

64全会众共计四万二千三百六十人，不包括七千三百三十七名仆婢。

65另有歌咏的男女二百名。

66此外，有七百三十六匹马，二百四十五匹骡子，

67四百三十五匹骆驼，六千七百二十匹驴子。

68有些族长一来到耶路撒冷的殿宇，就自愿为天主的圣殿献上祭品，好在原处重建。

69他们按自己的能力，捐献了六万一千金“达理克”，五千银“玛讷”和一百件司祭长衣，作为建筑基金。

70司祭、肋未人及一部分子民也在耶路撒冷住下了；歌咏团、门丁、献身者及其他以色列人住在所属各城。


牧灵圣经-厄斯德拉上 第三章

厄斯德拉上 第三章
建立祭坛

1到了七月，已在各城安顿的以色列子民全都聚集在耶路撒冷。

2约匝达克的儿子耶叔亚和他的兄弟司祭们，以及沙耳提耳的儿子则鲁巴贝耳和他的兄弟们，开始着手修建以色列天主的祭坛，以便按照天主的人梅瑟在律法上所写的，在上面奉献全燔祭。

3尽管他们畏惧当地民众，却依然在原处修建了祭坛，每天早晚向雅威献上全燔祭。

4他们按照例规，举行帐篷节，每天依法定数目献上全燔祭。

5他们又献了恒常祭，除奉上个人自愿的献仪，又在月朔、安息日和一切祝圣于雅威的节日里，都献上全燔祭。

6他们从七月的第一天起，开始奉献全燔祭，虽然当时雅威的殿宇尚未奠基。

7他们把钱交给凿石匠和木匠，并依照波斯王居鲁士所允许的，提供食物、饮料及油给漆冬人和提洛人，让他们把黎巴嫩的香柏木海运到约培来。

8他们来到耶路撒冷天主殿宇的第二年二月，沙耳提耳的儿子则鲁巴贝耳和约匝达克的儿子耶叔亚，协同他们其余的兄弟司祭、肋未人，及所有由充军回到耶路撒冷的人，一起动工，并选派二十岁以上的肋未人监督修建雅威圣殿的工程。

9耶叔亚、他的儿子们和他的兄弟们，卡德米耳和他的儿子们，还有曷达委雅的儿子们，一起监督建筑圣殿的工人。

10工人们为圣殿奠基时，司祭们身穿礼服，拿着号筒，阿撒夫的子孙肋未人敲着钹，按以色列国王达味制定的礼仪，歌颂雅威。

11他们唱诗感谢赞美雅威：“因为他是至圣至善的，他对以色列的爱永远长存。”

这时，全体百姓大声欢呼，赞美雅威，因雅威的殿宇已经奠基。

12许多曾在这块地上亲眼见过从前圣殿的老司祭、老肋未人和老族长，面对圣殿重建，不禁放声大哭；也有很多人欢喜高呼，

13以至分不清呼声和哭声，因为民众大声喊叫，连很远的地方都听得到。

工程受阻

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.1对犹太人来说，恢复圣殿，侍奉唯一的天主，是一个让他们重新发现与其他民族有所不同的机会。又因为共同工作加强团结，也使他们更肯定自己犹太人的身份。

当他们刚由流放之地归来时，非常慷慨地捐献出重建圣殿的一切所需（2：68）。然而，二十年之后，便需要哈盖和匝加利亚先知来实现犹太人返乡之初热切同意的计划。


牧灵圣经-厄斯德拉上 第四章

厄斯德拉上 第四章
1犹大与本雅明的敌人，一听说充军回来的人为雅威、以色列的天主重建圣殿，

2便来见则鲁巴贝耳、耶叔亚和族长们，说：“让我们跟你们一起筑这殿吧！我们也求问你们的天主。自从亚述王厄撒哈冬把我们带到这里之后，我们就向他献祭了。”

3则鲁巴贝耳、耶叔亚和以色列的族长回答他们说：“你们不能和我们一起给我们的天主修建圣殿，因为波斯王居鲁士命令我们自己修建。”

4于是当地居民便打击犹大人民的士气，阻挠工程的进行，

5他们还买通一些参议员来破坏修建计划。整个波斯王居鲁士朝代直到波斯王达理阿朝代，他们都是这样。

控告犹太人的奏文

6在薛西斯登位之初，他们写了诉状，控告犹大和耶路撒冷的居民。

7阿塔薛西斯王在位年间，彼舍蓝、米特达特、塔贝耳和其他同僚也曾上书给波斯王阿塔薛西斯，奏文是用阿兰文写的。

8上书的是总督勒洪、秘书史默瑟

9和其他同僚、法官、钦差、波斯书记、厄勒客人、巴比伦人、叔商人即厄蓝人

10和显贵的阿斯纳帕所派来安置在撒玛利亚城及河西其余地区的各民族。

11以下是给阿塔薛西斯王的奏文副本：

“你的臣仆与河西子民上奏大王：

12大王应该知道，先前由大王那里上到我们这儿来的犹太人，一到了耶路撒冷这作乱的邪城，便大兴土木，修建城墙，连地基都打好了。

13今上奏大王，倘使这城重新建成，城墙修好，他们便不再纳粮缴税了。这样一来，大王的国库势必受害。

14现在我们既食王家的盐，就不能坐视大王受损，所以我们写了这份奏章，禀明大王。

15如大王查阅史书，就会发现这城是座叛逆的城，曾加害先王和各省；自古以来，常常发生叛乱，所以才被摧毁。

16为此，我们奏明大王，那城一旦建成，城墙修好，大王便将失去河西的土地。”

17国王作了以下答复：

“勒洪总督、史默瑟秘书、住在撒玛利亚的官员及河西子民：愿你们平安！

18你们呈上的奏折已在我面前一字一句地诵读了。

19我下令调查，证实这座城自古以来就常常出乱子、生叛逆。

20曾经有几位英明能干的君王治理过耶路撒冷，统辖过整个河西地区，百姓无不纳粮缴税。

21所以，你们要命令他们停工，没有我的许可，谁也不准修城。

22这件事你们绝不可大意，免得加重损害，祸及君王。”

23勒洪总督、史默瑟秘书和他们的同僚读了国王的复文副本后，立即前往耶路撒冷，用武力强迫犹太人停工。

24于是，耶路撒冷圣殿的修筑工程停顿了，直到波斯王达理阿在位第二年。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

4.1在哈盖先知的支持下（哈7：10），犹太人拒绝了撒玛利亚人协助重建圣殿的要求。他们不想在这次宗教行动中掺杂任何不洁的因素，换句话说，他们决心要建立一个以履行律法为基础的团体，因此不能接受未皈依的民族在圣殿上有任何发言权。

同样的事情现在还在发生。即使我们希望对每个人都表示欢迎，但是我们却不会把神圣的事物或团体的领导权让给未皈依的人。教会也不会放弃自由，以换取政治支持。在4：1-5开始的故事，在第5、6章中继续着。犹太人态度坚决，并得到天主的眷顾。他们得到了管辖幼发拉底以西，包括以撒玛利亚为首府的所有巴勒斯坦地区的波斯省长－塔特乃的帮助。

4.11-22的信和多年以后犹太人想要重建耶路撒冷城墙时所遇到的撒玛利亚贵族的干预类似。


牧灵圣经-厄斯德拉上 第五章

厄斯德拉上 第五章
恢复工程

1那时，哈盖先知和依多的儿子匝加利亚先知，奉以色列雅威之名，起来领导在犹大和耶路撒冷的犹太人。

2沙耳提耳的儿子则鲁巴贝耳和约匝达克的儿子耶叔亚，开始重建在耶路撒冷的雅威圣殿。雅威的先知与他们同在，支持他们。

3河西州长塔特乃和舍达波则乃以及同僚们，来到他们面前问：“谁准许你们修建圣殿和城墙的？

4负责这工程的人叫什么名字？”

5但是雅威垂顾了犹太人的长老，没人迫使他们停工。同时，州长上书达理阿国王，并收到了国王的复文。

6河西州长塔特乃和舍达波则乃以及河西地区的官员向国王呈上的奏折是这样的：

7“达理阿大王万安！

8启奏大王，我们日前去犹大省，到了伟大天主的殿宇，看见有人正用大石块修建那殿，墙上也设了木板。这工程在他们手上进展得很快，且非常顺利。

9我们询问那些长老：‘是谁许可你们修筑这殿的？’

10我们还问了他们首领的名字，好让大王知道。

11他们回答我们说：我们是天地之主的仆人，正在重修这座多年以前就建造的殿宇。这殿宇是由一位伟大的以色列国王建立的，

12我们的祖先冒犯了天上的主，他便把他们交到巴比伦王拿步高手中，由他毁坏这所殿宇，把百姓掳到巴比伦去。

13然而，在巴比伦王居鲁士元年，居鲁士王下了道谕令，命人重新修筑这座天主圣殿。

14居鲁士王并把拿步高从耶路撒冷殿内带到巴比伦殿的天主圣殿的金银器具，都拿出来，交给舍市巴匝，并命他为省长，

15对他说：你把这些器具带到耶路撒冷圣殿去，并在原来的地方重建圣殿。

16于是，舍市巴匝来到这里，安了耶路撒冷天主圣殿的基石。从那时起修建至今，还没完工。

17为今之计，如果大王许可，请派人查看大王在巴比伦的宝库，看看居鲁士王是否颁过谕令，叫人重修耶路撒冷的天主圣殿，并请陛下给我们明确指示。”


牧灵圣经-厄斯德拉上 第六章

厄斯德拉上 第六章
达理阿协助圣殿完工

1于是达理阿王下令调查巴比伦的宝物库，许多档案都在那里。

2他们在玛待省境内的厄克巴塔纳城堡发现一份案卷，上有这样的记载：

3“居鲁士王元年，曾为耶路撒冷的天主圣殿颁了一道谕令：重新修筑圣殿，以便举行祭献。这座圣殿应有三十尺高，三十尺宽，

4三层方石，一层木料。所有的费用由王室负担。

5此外，凡是拿步高从耶路撒冷殿内抢走并运到巴比伦的天主圣殿的金银器具，都要送回，安置在天主圣殿的原处。”

6“因此，我命令：河西州长塔特乃，舍达波则乃以及你们河西的同僚，退出那地，不再干涉修筑圣殿的事，

7让犹太人的总督和长老们在原处重建天主的圣殿。

8我命令你们协助犹太人的长老修筑天主圣殿，并遵行

9由河西收入王库的税收，给他们拨出充足的经费，不得延误。他们向天上大主奉献全燔祭所需的小牛、公绵羊、羊羔、小麦、盐、酒和油，

10应按照耶路撒冷司祭所指定的，每天供应，不得有误。这样，他们能向天上的大主举行献仪，为国王和王孙祈福。

11我如今颁下此令，谁若胆敢违抗，就把他屋顶上的大梁拆下来，把他吊在上面，令他的房子成为废土，这就是违抗者的下场。

12愿那使耶路撒冷圣殿作为自己居所的天主，把所有违抗命令、企图破坏圣殿的王侯平民，一一消灭。我，达理阿，颁布此令，悉应切实遵行。”

13于是河西州长塔特乃、舍达波则乃和他们的同僚都遵照达理阿王的命令去做了。

14犹太人的长老也按照先知哈盖及依多的儿子匝加利亚所指示的进展工程，工作相当顺利。靠着以色列天主的导引以及居鲁士和达理阿的谕令，终于完成了建殿的工程。

15完工日期是达理阿王在位第六年，“阿达尔”月初三日。

16以色列子民、司祭、肋未人和其他充军回来的人，都兴高采烈地为天主的殿举行奉献礼，17奉献了一百头小牛、二百只公绵羊和四百只羔羊。为赎全以色列的罪，又照以色列支派的数目，奉献了十二只公山羊。

18此外，他们按照梅瑟书上所记载的，指派司祭和肋未人，各按其编制和级别，在耶路撒冷的圣殿里，轮班侍奉天主。

19充军回来的人在正月十四日庆祝逾越节。

20司祭和肋未人全都洁净了自己，并为所有充军回来的人，和他们的兄弟司祭，及他们自己，宰杀了逾越节羔羊。

21充军回来的以色列人和其他避开当地不洁民族的人，为寻求雅威以色列的天主，都吃了逾越节羔羊。

22他们庆祝无酵节，快乐地过了七天，因为雅威使亚述王的心倾向他们，帮助他们完成了修筑以色列天主的圣殿的工程。


牧灵圣经-厄斯德拉上 第七章

厄斯德拉上 第七章
厄斯德拉回到圣城

1后来，当波斯王阿塔薜西斯在位时，色辣雅的儿子厄斯德拉从巴比伦来。色辣雅是阿匝黎雅的儿子，阿匝黎雅是希耳克雅的儿子，

2希耳克雅是沙隆的儿子，沙隆是匝克多的儿子，匝克多是阿希突布的儿子，

3阿希突布是阿玛黎雅的儿子，阿玛黎雅是阿匝黎雅的儿子，阿匝黎雅是默辣约特的儿子，

4默辣约特是则辣希雅的儿子，则辣希雅是乌齐的儿子，乌齐是步克的儿子，

5步克是阿彼叔亚的儿子，阿彼叔亚是丕乃哈斯的儿子，丕乃哈斯是厄肋阿匝尔的儿子，厄肋阿匝尔是大司祭亚郎的儿子。

6这厄斯德拉是位经师，精通雅威以色列的天主赐给梅瑟的律法。他因有雅威，他的天主的帮助，国王便准许他所有的要求。于是，他从巴比伦动身回国。

7和他同行的还有一些以色列子民、司祭、肋未人、歌咏者、门丁和献身者。他们在阿塔薜西斯王第七年回了耶路撒冷。

8在王当政第七年五月，厄斯德拉到了耶路撒冷。

9他一月一日由巴比伦起程，赖他天主的助佑，于五月一日抵达耶路撒冷。

10他专心研究雅威的律法，并且身体力行，还教导以色列人雅威的律法和诫命。

11阿塔薛西斯王颁给精通雅威律法和诫命的司祭兼经师厄斯德拉的诏书副本如下：

12“万王之王阿塔薛西斯，祝司祭兼上天大主的法律经师厄斯德拉平安。

13我颁布命令：凡是在我国土境内的以色列人、司祭和肋未人，只要愿意，都可以和你一起回耶路撒冷。

14因为我和我的七位参谋派遣你，要你按照你手中持有的天主律法，视察犹大和耶路撒冷，

15并带去君王和参谋自愿奉献给耶路撒冷天主的金银，

16你在巴比伦获得的金银，以及民众和司祭自愿向耶路撒冷天主的宫殿捐的献仪。

17你好好运用这笔钱，去买小牛、绵羊和羔羊，以及同献的素祭和奠祭的祭品，奉献在耶路撒冷你们天主殿内的祭坛上。

18至于剩余的钱，你和你的弟兄们商量，看怎样好，就按照你们天主的旨意去做。

19交给你们、为你们天主的殿宇行敬礼时用的器具，应安放在耶路撒冷的天主前。

20如果你们天主的殿宇还有什么需要，购买的东西有所欠缺，可从国库中支领。

21我，阿塔薛西斯王，向河西的司库官颁布此令：凡上天大主的法律经师厄斯德拉司祭向你们所要求的，都应马上照办；

22给他一百个‘塔冷通’，一百袋麦子，酒和油各一百坛，盐则没有限制。

23上天大主所命令的一切，你们都要为他的神殿一一遵行，免得义怒降罚在国王和他子孙的国土上。

24我再通告你们：不得向司祭、肋未人、歌咏者、门丁、献身者或在这天主殿内侍奉的人征收田赋、苛捐和关税。

25厄斯德拉，你要按照雅威的智慧，派选官吏和法官，治理所有认识你天主律法的河西子民，若还有人不认识这律法，你要加以教导。

26凡不遵守你天主的律法及国王法律的人，将受到严厉处罚；或处以死刑，或驱逐出境，或没收家产或判刑。”

27雅威，我们祖先的天主，应受赞美。因为他打动了国王的心，光荣了耶路撒冷雅威的圣殿，

28使我受到国王和他的参谋以及有权势的首长的礼遇。我因雅威，我天主的扶持，获得力量，便集合了以色列人的首领，与我一起同行。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

7.1第6章所叙述的公元前515年的逾越节和厄斯德拉的使命之间，差不多相隔了60年。厄斯德拉可能是在公元前458年就回来了，也可能是427年，乃赫米亚的第一项使命之后才回来的。如果这样的话，7-10章应该在乃赫米亚第6章之后来读。

厄斯德拉在波斯的巴比伦省负责犹太人的宗教事务。他是一个司祭，属于在厄则克耳影响下沉思梅瑟律法的派别。他们收集了不同的经文，而且可能编纂了形成“律法”的书卷，也就是从《创世纪》到《申命纪》的定本。这些司祭们懂得以色列正在展开其历史的新篇章，流放归来的犹太人必须由天主律法加以引导。这律法区分了犹太人和非犹太人，并且规范了所有的生活细节，它将成为宗教团体的基础－以后甚至还成为政治群体之基础－使得他们成为一个团结的民族。

厄斯德拉因公务来到耶路撒冷，想要将梅瑟律法编纂成书，犹太民族作为律法的民族而得到了新生。

律法将会使犹太民族变得更忠诚，更负责，凡事侍奉天主。但是这也伴随着真正信仰和外在仪式不分的危险。如果一个人将遵守圣殿仪式和宗教仪式等同于侍奉天主，那么就会对生命中最重要的事变得漠不关心。


牧灵圣经-厄斯德拉上 第八章

厄斯德拉上 第八章
与厄斯德拉一同回国的同伴

1在阿塔薛西斯在位期间，跟我一起从巴比伦回来的族长和他们的祖谱，记载如下：

2丕乃哈斯的子孙革尔雄；依塔玛尔的子孙达尼耳；达味的子孙，

3有舍加尼雅的儿子哈突士；帕洛士的子孙则加黎雅，跟他登记的有一百五十名男子；帕哈特摩阿布的子孙，

4有则辣希雅的儿子厄里约乃，和他一起的有二百名男子；

5匝突的子孙，有雅哈齐耳的儿子舍加尼雅，和他一起的有三百名男子；

6阿丁的子孙，有约纳堂的儿子厄贝得，和他一起的有五十名男子；

7厄蓝的子孙，有阿塔里雅的儿子耶沙雅，和他一起的有七十名男子；

8舍法提雅的子孙，有米加耳的儿子则巴狄雅，和他一起的有八十名男子；

9约阿布的子孙，有耶希耳的儿子敖巴狄雅，和他一起的有二百一十八名男子；

10巴尼的子孙，有约息非雅的儿子舍罗米特，有一百六十名男子和他在一起；

11贝拜的子孙，有贝拜的儿子则加黎雅，有二十八名男子和他在一起；

12阿次加得的子孙，有哈卡堂的儿子约哈南，有一百一十名男子和他一起；

13阿多尼干的子孙是最年轻的，他们的名字是：厄里培肋特、耶依耳和舍玛雅，有六十名男子和他们在一起；

14彼革外的子孙，有匝雇尔的儿子乌泰，有七十名男子和他在一起。

15我召集他们在河边住了三天，那条河通往阿哈瓦；在视察这些人时，我发现他们之中没有一个肋未人。

16于是，我便派了将领厄里厄则尔、阿黎耳、舍玛雅、厄耳纳堂、雅黎布、厄耳纳堂、纳堂、则加黎雅和默叔蓝，通士约雅黎布和厄耳纳堂，

17要他们到加息非雅地方的首领依多那里去，把我的话带给他和住在那里的兄弟们，请他们分派一些人手，好作我们天主殿宇的仆役。

18幸赖天主仁慈的手扶助了我们，从以色列支派中肋未人玛赫里的后裔中，为我们带来一位非常明智的人，舍勒彼雅，和他的儿子及兄弟一共十八人；

19还有哈沙彼雅，和他一起的有默辣黎的后裔耶沙雅及他的兄弟、儿子们，共二十人；

20还有达味和各首长为服侍肋未人所立的献身者，共二百二十人；这些人全是登记了的。

21我在阿哈瓦河畔向众人宣布禁食，表示对我们天主的虔敬，祈求他保佑我们、我们的子孙和我们的财物一路平安。

22我羞于请求国王派部队和骑兵保护我们不受敌人的攻击，因为我们曾对国王说：“我们的天主会助佑寻求他的人；对离弃他的人，他才会降下义怒和强力。”

23因此，我们禁食并祈求我们的天主，他俯听了我们。

24我从司祭的首领中挑选了十二个人，又选了舍勒彼雅和哈沙彼雅，以及和他们在一起的十个兄弟，

25把国王和他的参谋、首长及在那里的所有以色列人奉献给我们天主圣殿的金银器具，一一衡量了交给他们。

26计有白银六百五十“塔冷通”，银器一百“塔冷通”，金子一百“塔冷通”，

27还有价值一千“达理克”的金碗二十个，及两个贵如黄金，闪闪发亮的铜器。

28我对他们说：“你们在上主前是圣的，器皿也是圣的，金银是自愿奉献给雅威我们祖先的天主的。

29你们要小心保管，直到到了耶路撒冷雅威圣殿的库房，当着司祭、肋未人的领袖及以色列族长的面，衡量交清为止。”

30于是，司祭和肋未人，把这些数点过的金银器具收下，带到耶路撒冷我们天主的殿内。

31一月二十日，我们自阿哈瓦河起程去耶路撒冷。靠我们天主之手的助佑，一路免受敌人的攻击和暗算，

32顺利到达耶路撒冷，在那里休息了三天。

33第四天，在我们天主的圣殿内，我们把金银器具交给了乌利雅的儿子默勒摩特司祭，同他在一起的还有丕乃哈斯的儿子厄肋阿匝尔，肋未人耶叔亚的儿子约匝巴得和彼奴依的儿子诺阿狄雅。

34每件点称过之后，将总数记录了下来。

35当时被掳充军回来的人，向以色列的天主奉献了十二只小牛，九十六只公绵羊，七十七只羊羔和十二只作为赎罪祭的公山羊。这些都是献给雅威的全燔祭。

36他们还把国王的谕令呈给国王的州长和河西诸省长，他们便协助民众，资助天主的圣殿。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

8.21请注意这一页，在此，厄斯德拉这位严格的律法大师，显得非常有人情味，也非常可爱。


牧灵圣经-厄斯德拉上 第九章

厄斯德拉上 第九章
离婚事件

1这些事完毕后，首领们来对我说：“以色列民众、司祭和肋未人并没有离开那些崇拜偶像的当地人：迦南人、希威人、培黎齐人、耶步斯人、阿孟人、摩阿布人、埃及人和阿摩黎人。

2他们为自己和自己的儿子娶了当地的女子，致使圣洁的苗裔与异族混合。首长和官员们正是罪魁祸首。”

3我一听这话，便撕裂我的衣服和外氅，扯我的头发和胡须，悲伤地坐下。

4当时，凡敬畏以色列天主诫命的人，为了充军回国的人所犯的罪过，都聚集在我这里，我仍悲痛地坐着，直到晚祭开始。

5这时候，我从悲痛中起来，仍穿着撕裂的衣服和外氅，跪下，伸手向雅威，我的天主说：

6“我的天主，我真的很惭愧！我的天主，我不敢举目仰望你，因为我们的邪恶高过头顶，我们的罪达于上天。

7从我们祖先时代直到现在，我们犯下大罪，因为这些罪恶，我们和我们的国王、司祭被交到异族的君王手中，被杀、被俘、被抢、丢脸受辱，就像今天一样。

8但是转眼间，雅威我们的天主，施与我们仁慈，为我们留下一些人，让我们在圣地重建家园；在我们为奴期间，你又赐给我们喜乐和生命。

9我们原是奴隶，但为奴期间，天主不曾离弃我们，反而使我们获得波斯王的宠遇，得以重建我们天主的圣殿，并在耶路撒冷和犹大各城重修城墙。

10但是现在，我们的天主，我们又离弃了你的诫命，还能说什么呢？

11你曾借你的仆人先知们说：‘你们要去占领的地方，已因各地异民的肮脏行为而不洁了，他们的罪孽充斥了那地方的每个角落，

12所以你们绝不能把女儿嫁给他们的儿子，也不能让你们的儿子娶他们的女儿，更不能和他们共求繁荣幸福。你们要强大，才能吃那地方的最佳出产，并把这地留给你们的子孙，作为永远的基业。’

13因为我们的邪行和罪恶，这一切降到我们身上之后，我们的天主宽恕了我们，让我们继续生存。

14我们还敢再不听从你的诫命，和这些不洁的民族通婚吗？你不是会向我们发怒，把我们消灭，一个也不留了吗？

15雅威，以色列的天主！因为你的公义，才留下了我们这些亡命的人，我们在你面前，满身罪孽，因此我们中没有一个人能在你面前站得住。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

9.1犹太人和不同信仰的人混居在一起，面临着丧失身份的危险。厄斯德拉认为，如果犹太团体能避免和其他民族有任何瓜葛，那么就会变得强大，并且更能认知自己身份的特殊。因此，为了避免其他宗教的影响，禁止和非希伯来人通婚。

厄斯德拉却无意识地提倡了种族主义，因为以前的先知们曾说过，所有的民族都将成为天主的子民。最初，严格遵守律法是抵抗异教的护身符，但是随着时间的推移，反倒成了分隔犹太人和其他民族的一道墙。

厄斯德拉所筑的屏障非常有效，我们在其中可以看到天主的旨意。犹太民族抵抗了非常严厉的迫害（见《玛加伯》）。而后，在耶稣来临之后，他们散居各地，在正式信仰基督教的国家居住了近两千年，这些国家通常对他们加以迫害或百般诱使他们改信基督教。但是，犹太人还是在历史上留下了某些独特的东西，这部分要归功于对律法的忠诚。基督徒也能从中得到教训。如果我们受到召唤要成为团体的酵母，毫无偏见地和持不同信仰的人和平相处，我们也需要有团体所共同接受的要求和外在仪式。

见厄下13章关于此点的说法。


牧灵圣经-厄斯德拉上 第十章

厄斯德拉上 第十章
驱逐外邦妇女

1厄斯德拉流着泪，俯伏在天主殿前祈祷认罪时，一大群以色列男女老少围在他身旁，也都痛哭流涕。

2当时，厄蓝子孙中耶希耳的儿子舍加尼雅对厄斯德拉说：“我们与本地的外族女子结婚，实在是得罪了天主，但是以色列并不因此全无希望。

3让我们现在和我们的天主立约，赶走这些妇女和她们所生的孩子，完全按照我主和我们中所有敬畏天主诫命的人的意见去办，依照律法行事。

4这事就全靠你了！我们支持你，你要勇敢振作起来。!”

5厄斯德拉便起来，向司祭长、肋未人和全体以色列人发誓，必按照这话去做。他们也都立了誓。

6之后，厄斯德拉离开天主的殿宇，来到厄肋雅史布的儿子约哈南家里，既不吃饭也不喝水，对充军回来的子民所犯的罪感到万分悲伤。

7首领们在犹大和耶路撒冷贴出告示，令充军回来的人都聚集在耶路撒冷，

8照首领和长老们的决定：凡是三天内不来的人，他的一切财产将被充公，他本人也将从充军回来的会众中被革除。

9所有的犹大人和本雅明人都在三天之内聚集到耶路撒冷，那天是九月二十日，大家都在圣殿广场上，为了这件事，又因为下着雨，大家都浑身打颤。

10厄斯德拉司祭站起来对他们说：“你们因为和外方女子结婚而失信，增加了以色列的罪孽。11现在你们应向雅威，你们祖先的天主认罪，承行他的旨意，离开本地的异族和外方妇女。”12所有的人都高声回答：“你怎么说，我们就怎么做，但是人数很多，又是雨季，我们不能忍受这样恶劣的天气，况且这不是一天两天就能完成的事，因为越规的人太多了。

14让我们的首领全权负责好了。凡在城内娶了外族女子的，可照规定的时间，与自己城内的长老和法官来了结此事，直到我们的天主不再对此事发怒。”

15只有阿撒耳的儿子约纳堂和提刻瓦的儿子雅赫则雅不赞成这项提议，附和他们的还有默叔蓝和肋未人沙贝泰。

16但是充军回来的人都照这方法做了。于是厄斯德拉司祭由各家族中挑选了一些族长，都是提名指定的，在十月一日开庭审查此案。

17直到一月一日，他们终于办完了与外族妇女通婚的案件。

罪人的名单

18司祭中娶了外族妇女的有：约匝达克的儿子耶叔亚的子孙和他的兄弟中，有玛阿色雅、厄里厄则尔、雅黎布以及革达里雅，

19他们都立誓离开自己的妻子，为了赎罪，各献一只公绵羊作赎罪祭。

20依默尔的子孙，有哈纳尼和则巴狄雅；

21哈陵的子孙，有玛阿色雅、厄里雅、舍玛雅、耶希耳和乌齐雅；

22帕市胡尔的子孙，有厄里约乃、玛阿色雅、依市玛耳、乃塔乃耳、约匝巴得和厄拉撒；

23肋未人有约匝巴得、史米、刻拉雅即刻里达、培塔希雅、犹达和厄里厄则尔；

24歌咏者中有厄肋雅史布和匝雇尔；

守门者中有沙隆、特冷和乌黎；

25以色列人有：

帕洛士的子孙辣米雅、依齐雅、玛耳基雅、米雅明、厄肋阿匝尔、玛耳基雅和贝纳雅。

26厄蓝的子孙玛塔尼雅、则加黎雅、耶希耳、阿贝狄、耶勒摩特和厄里雅；

27匝突的子孙厄里约乃、厄肋雅史布、玛塔尼雅、耶勒摩特、匝巴得和阿齐匝；

28贝拜的子孙约哈南、哈纳尼雅、匝拜、阿特来；

29巴尼的子孙有默叔蓝、玛路客、哈达雅、雅叔布、舍阿耳和耶勒摩特；

30帕哈特摩阿布的子孙有阿德纳、革拉耳、贝纳雅、玛阿色雅、玛塔尼雅、贝匝肋耳、彼奴依和默纳舍；

31哈陵的子孙厄里厄则尔、依史雅、玛耳基雅、舍玛雅、史默红、

32本雅明、玛路客和舍玛黎雅；

33哈雄的子孙玛特乃、玛达达、匝巴得、厄里培肋特、耶勒买、默纳舍和史米；

34巴尼的子孙玛阿待、阿默兰、约厄耳、

35贝纳雅、贝狄雅、革路希；

36瓦尼雅、默勒摩特、厄肋雅史布；

37玛塔尼雅、玛特乃和雅阿扫；

38彼奴依的子孙史米、

39舍肋米雅、纳堂和阿达雅；

40匝开的子孙沙瑟、沙赖、

41阿匝勒耳、舍肋米雅、舍玛黎雅、

42沙隆、阿玛黎雅、约色夫；

43乃波的子孙耶依耳、玛提提雅、匝巴得、则彼纳、雅特、约厄耳和贝纳雅。

44这些人都和外方女子结了婚，也生了儿女。


牧灵圣经-厄斯德拉下 第一章

厄斯德拉下 第一章
乃赫米雅得到感召

1哈加里雅的儿子乃赫米雅的言行录：阿塔薛西斯王在位第二十年的“基斯娄”月，我正在苏撒禁城，

2我的一个兄弟哈纳尼和几个人从犹大上来，我问及他们那些充军回国的犹太遗民以及耶路撒冷的近况。

3他们回答我说：“那些人住在省里，过着贫苦卑下的生活。耶路撒冷城墙倒塌，城门也被烧掉了。”

4听了这话，我坐下来，悲伤痛哭了几天。我在上天天主前禁食

5祈祷说：

“唉！雅威，上天天主，伟大可畏的天主，你对爱你并守你诫命的人履行信约，广施慈爱，6求你侧耳，求你睁眼，俯听你仆人的祈祷。

我如今在你面前，日夜为你的仆人以色列子民祈祷。我承认以色列子民对你犯了罪，我和我的父家也都犯了罪，

7我们确实作了恶。你吩咐你的仆人梅瑟所定的诫命、律法和例规，我们都没有遵守。

8求你记住你曾向梅瑟说过的话：如果你们不忠于我，我要分散你们在万民之中。

9但是如果你们回心归向我，遵守履行我的诫命，那么即使你们分散到天涯海角，我也要把你们聚集起来，领到我所选的地方居住。

10我主啊！他们都是你的仆人，你的子民，是你用强力和大能的手拯救出来的。

11求你俯听你仆人的祈祷，倾听这些敬畏你名的仆人的祈祷！求你帮助你的仆人，使他受到国王的宠遇。”

那时候，我任国王的酒政。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.1乃赫米雅在阿塔薛西斯王的宫廷中任斟酒人，在国王怕被下毒的时代，这是一个高职位。

他是一个未来有保障的人，但是他却抛弃一切来侍奉天主。

乃赫米雅的圣召来自：

－他对天主许诺的强大信心。

－唯有信徒才有的对历史的理解：以色列不应因所处的困境怪罪任何人，他们的不幸是由于自己的罪所造成的。因此，他们不该期望借强邻的仁慈来达成国家复兴，而必须靠自己的悔改。

乃赫米雅可以作为那些能够经由事件辨识主的声音，不等待特别召唤就着手行事的人的典范。毫无疑问，每一位相信天主的基督徒，必会受到召唤来发现和达成天主对他所期望的救赎世界的使命，如同乃赫米雅的情形一样。


牧灵圣经-厄斯德拉下 第二章

厄斯德拉下 第二章
乃赫米雅抛下一切上耶路撒冷

1阿塔薛西斯王在位第二十年的“尼散”月，轮到我掌酒。我拿起酒来，献给国王，过去我从来没有在国王面前表现出忧愁的神情，

2国王便问我：“你看起来很忧郁，又不像生病，是不是有什么事困扰你？”

我很惊慌，

3便向他说：“大王万岁！我祖坟所在的城池成了废墟，城门也被火烧了，我怎能不忧伤呢？”

4国王问我：“那么，你想要什么呢？”我向上天天主祈祷之后，

5对国王说：“大王若是看着好，你仆人若在你面前蒙恩，就让我回犹大去，到我祖坟所在的城，重修那城。”

6王后当时也在旁坐着，国王对我说：“你需要去多久？什么时候回来？”我告诉国王一个日子，他同意我离开。

7我又说：“如果大王允许，可否赐我诏书，好让河西州长允许我顺利回到犹大，

8再赐一封诏书，通知护守王家森林的阿撒夫，令他给我木材，做圣殿堡垒的门、城墙和供我居住的木屋之用。”

赖天主慈爱的手扶助，国王把我所要求的都赐给了我。

9我来到河西州长那里，把国王的诏书呈给他们。国王同时派了官长和马队护送。

10但是曷龙人桑巴拉特和作臣仆的阿孟人托彼雅，知道我要来帮助以色列人，都很不高兴。

11我到了耶路撒冷，在那里停留了三天。

12晚上，我和跟随我的几个人起身；我没有告诉任何人天主激发我要在耶路撒冷所作的事。我带了自己骑的一匹马，

13趁夜出了粪门，查看耶路撒冷倒塌的城墙和焚毁的城门。

14我来到泉门和王室池塘，我的马过不去，

15我便在夜间沿着山涧爬上去，观察这座城后，才由谷门进去回了家。

我回到家，

16官员们却不知道我去了哪里，做了什么。因为直到此时，我还没有对犹太人、官员、司祭、权贵和其他工作人员透露我的计划。

17于是，我对他们说：“你们都很清楚我们所处的困境，耶路撒冷成了一片废墟，城门也被焚毁。让我们重建耶路撒冷城墙，免得再受人耻笑！”

18我还告诉他们天主仁慈的手是如何扶助我的，以及国王对我所说的话。他们便一致说：“让我们开始修建吧!”大家彼此鼓励，着手进行这项工作。

19曷龙人桑巴拉特、作臣仆的阿孟人托彼雅和阿拉伯人革笙听了这事，都嘲笑我们，跑来对我们说：“你们在那里干什么？你们想要背叛国王吗？”

20我回答他们：“天上的天主必会帮助我们成功。我们是他的仆人，要动工兴建。至于你们，在耶路撒冷将既无份无权，更没有人会记得你们。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2.1乃赫米雅的要求得到了回应，因为他不是乞求者，而且他多年的王室供职，为他赢得了人们的尊敬和爱戴。他有很强的判断力和开创事业的能力，他热情的言辞鼓舞了他想要说服的那些心存怀疑的人。

建筑耶路撒冷城墙是必要的吗？事实上，圣经对重建的过程比它的结果更为注重。因为这需要大家的合作，乃赫米雅也因此组建了耶路撒冷会众。


牧灵圣经-厄斯德拉下 第三章

厄斯德拉下 第三章
着手修建圣城

1大司祭厄肋雅史布和他的兄弟司祭们负责修建羊门。他们安上门，一直修到默阿堡，又修到哈纳乃耳堡。

2在他们旁边工作的是耶里哥人，有依默黎的儿子匝雇尔。

3色纳阿的儿子们则负责鱼门，他们安了门框、门闩和门轴。

4在他们旁边工作的是哈科兹的孙子、乌黎雅的儿子默勒摩特。在他旁边的是默叔蓝，他是默舍匝贝耳的孙子，贝勒革雅的儿子。巴阿纳的儿子匝多克在他身旁工作。

5特科亚的居民也在他们旁边工作，但是他们中有权势的人却不愿参与这工作，服侍上主。

6帕色亚的儿子约雅达和贝索德雅的儿子默叔蓝一起修理旧门。他们为大门装上了闩和锁。7靠近他们的有基贝红人默拉提雅、默洛诺特人雅冬以及基贝红人和米兹帕人在工作，修理经费出自河西州长。

8在他们旁边，金业工会的乌齐耳及香料工会的哈纳尼雅，负责修理耶路撒冷城墙，直至广场。

9胡尔的儿子勒法雅在他们旁边修城，他是耶路撒冷半市区的区长。

10在他旁边，哈鲁玛夫的儿子耶达雅在他房子门前修理，他旁边是哈沙贝乃雅的儿子哈突士。

11哈陵的儿子玛耳基雅和帕哈特摩阿布的儿子哈叔布修理下一段，直到炉堡，他们旁边是哈罗赫士的儿子。

12耶路撒冷另一半市区的区长沙隆，和他的女儿们一起修理城墙。

13哈农和匝诺亚的居民修理谷门。他们固定了门框，又安上门闩和门轴，又修理了五百尺的墙，直到粪门。

14勒加布的儿子、贝勒革愣区的区长玛耳基雅，和他的儿子们修理这道门，安上了门闩和门轴。

15苛耳曷则的儿子、米兹帕区的区长沙隆修好了泉门，盖了顶，装了门、开关和门闩。他又由御花园旁的史罗亚池修理城墙，直到达味城下的石阶前。

16在他之后，阿次步克的儿子、贝特族尔半区的区长乃赫米雅继续修理，直到达味陵墓对面，经过人造池到御林军营。

17之后由肋未人修理，巴尼的儿子勒洪和刻依拉半区的区长哈沙彼雅，留在自己的地区修城。

18他们的兄弟、赫纳达得的儿子，即刻依拉另一半区的区长彼奴依和

19耶叔亚的儿子米兹帕区长厄则尔，修理另一段城墙，这墙面对着军械库上坡的转角。

20匝拜的儿子巴鲁客接着修理转角到厄肋雅史布大司祭的家门口的一段。

21之后，由哈科兹的孙子、乌黎雅的儿子默勒摩特修理另一段，就是从厄肋雅史布的家门到厄肋雅史布家的后门。

22然后是住在那里的司祭们修理。

23之后，本雅明和哈叔布在自己家前面修理。阿纳尼雅的孙子、玛阿色雅的儿子阿匝黎雅修理自己家旁边的一段，赫纳达得的儿子彼奴依则修理另一段，即从阿匝黎雅家直到转角。

25乌斋的儿子帕拉耳接着修理转角对面、靠近王宫监狱广场的突出的城堡。然后是帕洛士的儿子培达雅，

26修理到水门，再转向东，直到突出的城堡前。

27然后由特科亚人修理从突出的城堡对面直到敖斐耳墙的另一段。

28从马门以上，司祭们都在自己的房子对面修理。

29依默尔的儿子匝多克也在自己的家门对面修理。

30接着是舍加尼雅的儿子、东门的守卫舍玛雅修理，其后是舍肋米雅的儿子哈纳尼雅和匝拉弗的第六子哈农修理另一段。他们旁边，贝勒革雅的儿子默叔蓝在自己家门口修理。

31金业工会的玛尔基雅修理到献身者和商人的住宅，就是更门对面直到角堡的一段。

32从角堡到羊门的这一段，由金匠和商人修理。

乃赫米雅遭到阻挠

33桑巴拉特听说我们重修城墙，非常生气。

34他取笑犹太人，对他的兄弟们和撒玛利亚军队说：“这些可怜的犹太人到底想干什么？他们想在一天之内完成修墙的工作和献祭吗？他们想让那堆灰土中的石头再重新立起来吗？”

35阿孟人托彼雅也在旁边说道：“让他们修吧！就是一只野狗，也能推倒他们的墙。”

36我们的天主！请听我们是怎样受了侮辱！请你把这侮辱归到他们头上，使他们在流亡之地遭受迫害！

37不要掩饰他们的恶行，也不要在你面前抹去他们的罪过，因为他们实在是侮辱了修城的人。

38我们继续修城。大家一心一意，墙已修到一半的高度了。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.33后来，乃赫米雅的工作招致了嫉妒和怀疑，这不足为奇。他个人的坚定信心已足以鼓舞所有的人。当时，建筑耶路撒冷城墙是一项特殊任务，如果不能完成，圣经历史就会终止。要是犹太人放弃了，或是有所拖延，那么他们便会失去找到独立的方法，而且他们的使命也会丧失意义。同样的，虽然今天教会的任务大多是属于精神层面的，我们是否忠于天主，还是可以从对社会生活的特定事件的态度上看出来。


牧灵圣经-厄斯德拉下 第四章

厄斯德拉下 第四章
1桑巴拉特、托彼雅以及阿拉伯人、阿孟人和阿市多得人，听说耶路撒冷城垣正在进行修建，缺口也开始修补了，十分生气，

2想联合起来攻打耶路撒冷，扰乱我们。

3我们一面向我们的天主祈求，一面派人员日夜防守。

4有个犹太人说：“挑夫的力量已经耗尽，而灰土又那么多，我们永远修不完城墙。”

5我们的敌人说：“趁他们不知道，我们攻击他们，把他们杀光，停止那工程。”

6那时，有些跟他们住在一起的犹太人，十次跑来通知我们说：“他们从所住的各个地方来攻打我们。”

7于是，我把众人安置在城墙后面的低洼处，又按照家族分派人员，带上刀枪和弓箭。

8他们很害怕，于是我站出来，对权贵、长官和其余的民众说:“你们实在不必害怕，记住我们的主是伟大而可畏的。你们要为自己的兄弟、儿女、妻子、家园而作战。”

9我们的敌人一听说我们得了情报，而天主也破坏了他们的计划，便全都撤退了。我们回到城墙那里，继续工作。

10从那天起，我的人一半修墙，一半带着刀、枪、弓箭、盾和铠甲，11跟在修城墙的犹太人后面。挑夫一手作工，一手拿着武器。

12每一个修墙的人，都腰间佩着刀工作。吹号筒的人站在我身边。

13我对权贵、官员和其余的人说：“这工程的范围很大，而我们在城墙上分散得很远，

14所以，当你们一听到号角声，就马上聚集到这儿来，我们的天主必为我们作战。”

15就这样，我们继续工作，从旭日初升一直到星辰出现，有一半的人手上都拿着武器。

16我又告诉大家：“所有的人都应该在耶路撒冷过夜，包括他的仆人。这样我们才能在晚上守城，白天修城。”

17至于我和我的兄弟、仆人和跟随我、护卫我的人，没有一人把衣服脱下来睡觉的，人人手上都拿着武器。


牧灵圣经-厄斯德拉下 第五章

厄斯德拉下 第五章
富人应与穷人平分资产

1那时民众和妇女对自己的犹太同胞很是抱怨。

2有些人说：“我们家里人口很多，需要粮食，吃饭生活。”

3也有人说：“在这个饥荒的时候，我们必须拿自己的田地、葡萄园和房子，去抵押借钱，才能获得粮食。”

4还有人说：“我们典当了田地和葡萄园，去借钱缴税给国王。

5我们和我们兄弟都源于同一血脉，我们的后代也是一样，但是现在，我们必须把儿女送去当奴隶，有些女孩子作了妾。我们实在没有别的办法，因为我们的田地和葡萄园已经属于别人了。”

6我听他们这样抱怨、指责，很是悲愤。

7我考虑之后，谴责那些王公贵族和官员们说：“你们为什么一点也不同情你们自己的同胞？”

为此，我召集了大会，

8对大家说：“我们曾经花费很多心血，把当奴隶的犹太同胞赎回来，现在，你们又要卖自己的弟兄吗？”

他们都沉默着，不知如何回答。

9我接着说：“你们这样做是不对的。你们难道不应服从天主的旨意，以免受异民－我们敌人的耻笑吗？

10我和我的兄弟、族人也都借过钱和粮食给他们。

11现在，让我们忘记他们欠我们的东西吧，并且马上把田产、葡萄园、橄榄园还给他们，也不再向他们要钱、麦子、酒和油作利息了。”

12他们说：“我们会把这些都还给他们，也不向他们索求什么，一切都照你说的去做。”

我把司祭找来，当着他们的面，要所有的人发誓，照刚才所说的去做。

13然后我拂拭自己的衣襟说：“如果有人不遵守这诺言，愿天主照样拂拭去他的房屋和财产，使他失去一切。”大家都答说“阿们”，又称颂雅威，人人都履行了诺言。

14阿塔薛西斯王在位第二十年，他任命我当犹大省长，从即日起直到他在位的第三十二年，十二年之久，我和我的兄弟从来没有要过省长的俸禄。

15而以前的省长却每天向人民索取四十块银币作为俸禄，他们的臣仆也同样行事，这对百姓而言是很重的负担。

16我把心思都放在修城的工作上，没有购置田产，我的仆人也都在那里帮我。

17有一百五十个犹太首领和官员在我那里吃饭，还有从邻国来的人。

18每天要准备一头牛、六只肥羊和各种飞禽，每十天要预备大量的酒。虽然如此，我从未要求过省长的薪水，因为服役的事对民众来说已经够重了。

19我的天主！求你记得我为百姓所作的一切，使我蒙福！

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

5.1我们和我们的兄弟都源于同一血脉：领导者不断地说重建需要牺牲，但是犹太人坚持认为牺牲必须真正地由大家共同分担。那些目前已不为生活犯愁的人，必须取消一无所有者欠他们的债务。

现在，你们又要卖自己的弟兄吗？乃赫米雅帮着那些生活无着落的人，斥责有钱人的无心之过：他们一心存着债权债务的想法，使自己的兄弟姐妹陷于奴隶之境。

你们难道不应服从天主的旨意以免受异民——我们敌人的耻笑吗？最后要根除的是我们每个人潜在的剥削思想。


牧灵圣经-厄斯德拉下 第六章

厄斯德拉下 第六章
重重困境

1桑巴拉特、托彼雅和阿拉伯人革笙及其他的敌人听说我重修了城墙，缺口也都修补好了，只是还没安上门。

2桑巴拉特和革笙便派人来对我说：“请到敖诺平原的革非林来和我们会谈。”

其实他们是企图谋害我，

3我叫人去答复他们说：“我正在进行的工程很重要，我不能去你们那里，因为我离开的话，工程就会停下来。”

4他们又连续邀请了我四次，我每次都这样回答。

5后来，桑巴拉特第五次邀请我去，他派仆人带来一封没有封口的信，

6信上说：“你知道各民族都在传什么吗？连革笙也很肯定地说，你和犹太人想要造反，所以重修城墙，还说你自己想当国王。

7而且你还叫先知帮你宣传说：‘你是耶路撒冷的国王！’这些话一定会传到国王那里，所以你最好来和我们商议商议。”

8我派使者回答他说：“你说的全是假话，都是你自己想出来的。”

9其实他们是想吓唬我们，以为“这样他们必泄气，停止工程。”

但是我修墙的意志反而更坚定了。

10一天，我到德拉雅的儿子、默塔贝耳的孙子舍玛雅家里，他正闭门在家。他跟我说：“我们到天主的圣殿见面，关上门窗，因为他们要来杀你，就在今天晚上！”

11我告诉他：“我这样的人怎么可以逃跑呢？我怎么能为了保命而躲到天主的圣殿里呢？我不会去的。”

12我觉察到并不是天主派他来跟我讲这事，而是托彼雅和桑巴拉特买通了他，

13要他恐吓我，好让我躲到圣殿里而犯罪，如此一来，他们就可破坏我的名声，让我难堪。

14我的天主！求你记得托彼雅和桑巴拉特所做的事，也不要忘记女先知诺阿狄雅和其他先知是怎样用尽心机恐吓我的。

15“厄路耳”月二十五日，城墙完工，一共修了五十二天。

16我们的敌人和邻近民族知道了这事，都十分震惊害怕，他们承认这工程是赖我们天主而完成的。

17在这期间，许多有权有势的犹太人写信给托彼雅，也收到了他的回信。

18托彼雅之所以有这么多朋友在犹大，是因为他是阿辣黑的儿子，舍加尼雅的女婿，而他的儿子约哈南又娶了贝勒革雅的儿子默叔蓝的女儿为妻。

19他们常在我面前称赞他，我说了什么话，他们也都向他报告，托彼雅才写信来恐吓我。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

6.1桑巴拉特竭尽所能阻挠乃赫米雅：

3：33嘲弄和侮辱；

4：2攻击的威胁；

6：2心理战术；

6：6控告；

6：14收买假先知。

总是有人利用天主的圣言来支持政府，或是欺骗人民。

请注意6：13要他恐吓我……而犯罪，恐惧常常容易导致犯罪。


牧灵圣经-厄斯德拉下 第七章

厄斯德拉下 第七章
1城墙修好以后，门窗也安好了，门丁开始守门。

2我委派了我的兄弟哈纳尼和堡垒长哈纳尼雅管理耶路撒冷，因为哈纳尼雅是一个可以信赖且敬畏天主的出众的人。

3我命令他们说：“耶路撒冷城门必须等到太阳开始炙热时才能开，而太阳下山前就要关门上闩，每个守卫都要尽忠职守。

到了晚上，耶路撒冷的居民要轮流守城，各人按自己的班次，在自己家门口守卫。”

新移民人口

4当时耶城大而空旷，居民却很少，很多房子都还没盖好。

5天主使我想到一个办法，我就把首长、官员和人民集合起来，要他们登记。我找到一本初次充军归来者的族谱，上面写着：

6以下是充军返回本省的子民，他们曾被巴比伦国王拿步高掳去，现在已经回到耶路撒冷和犹大各城。

7他们是跟则鲁巴贝耳、耶叔亚、乃赫米雅、色辣雅、辣阿米雅、纳哈玛尼、摩尔德开、彼耳商、米斯帕勒特、彼革外、勒洪和巴阿纳一起回来的。以色列人的数目如下：

8帕洛士的子孙二千一百七十二人；

9舍法提雅的子孙三百七十二人；

10阿辣黑的子孙六百五十二人；

11帕哈特摩阿布的子孙，即耶叔亚和约阿布的子孙，共有二千八百一十八人；

12厄蓝的子孙一千二百五十四人；

13匝突的子孙八百四十五人；

14匝开的子孙七百六十人；

15彼奴依的子孙六百四十八人；

16贝拜的子孙六百二十八人；

17阿次加得的子孙二千三百二十二人；

18阿多尼干的子孙六百六十七人；

19彼革外的子孙二千零六十七人；

20阿丁的子孙有六百五十五人；

21阿特尔即希则克雅的子孙九十八人；

22哈雄的子孙三百二十八人；

23贝宰的子孙三百二十四人；

24哈黎夫的子孙一百一十二人；

25基贝红的子孙九十五人；

26白冷人和纳托法人共有一百八十八名；

27阿纳托特人一百二十八名；

28贝特阿次玛委特人四十二名；

29克黎雅特耶阿陵人、革非辣人和贝厄洛特人，一共七百四十三名；

30辣玛人和革巴人共六百二十一名；

31米革玛斯人一百二十二名；

32贝特耳和哈依人一百二十三名；

33乃波人五十二名；

34另一厄蓝的子孙有一千二百五十四人；

35哈陵人三百二十名；

36耶里哥人三百四十五名；

37罗得人、哈狄得人和敖诺人，一共七百二十一名；

38色纳阿人三千九百三十名。

39司祭有：属于耶叔亚家族的耶达雅的子孙九百七十三人；

40依默尔的子孙一千零五十二人；

41帕市胡尔的子孙一千二百四十七人；

42哈陵的子孙一千零一十七人。

43肋未人有：曷达委雅的后裔、耶叔亚及卡德米耳的子孙七十四人。

44歌咏者有：阿撒夫的子孙一百四十八人。

45门丁有：沙隆、阿特尔、塔耳孟、阿谷布、哈提达及芍拜的子孙一百三十八人。

46献身者有：漆哈、哈苏法及塔巴敖特的子孙；

47刻洛斯、息阿及帕冬的子孙；48肋巴纳、哈加巴及沙耳麦的子孙；

49哈南、基德耳及加哈尔的子孙；

50勒阿雅、靳斤及乃科达的子孙；

51加仓、乌匝及帕色亚的子孙；

52贝赛、默乌宁及乃非心的子孙；

53巴刻步克、哈谷法及哈尔胡尔的子孙；

54巴兹里特、默希达及哈尔沙的子孙；

55巴尔科斯、息色辣及塔玛赫的子孙；

56乃漆亚及哈提法的子孙；

57所罗门仆人的子孙有：索泰、索费勒特及培黎达的子孙；

58雅阿拉、达尔孔及基德耳的子孙；

59舍法提雅、哈提耳、颇革勒特责巴因及阿孟的子孙。

60所有献身者和所罗门仆人的子孙一共三百九十二人。

61下面这些人来自特耳默拉，特耳哈尔沙、革鲁布、阿丹和依默尔，但他们不能证实自己的家族和族系是否出自以色列：

62德拉雅、托彼雅和乃科达的子孙，有六百四十二人。

63司祭中有哈巴雅、哈科兹和巴尔齐来的子孙。巴尔齐来娶了基肋阿得人巴尔齐来的女儿为妻，也用了巴尔齐来这个名字。

64这些人查考了族谱，却没找到自己的名字，便都由司祭中除去。

65省长不准他们食用至圣之物，直到有大司祭带着乌陵和突明出来解决。

66全会众计四万二千三百六十人，

67仆婢七千三百三十七人；男女歌咏者二百四十五人。

68此外，还有四百三十五匹骆驼，六千七百二十头驴子。

69有些族长捐献了建筑费。省长捐了一千金“达理克”，五十个盘子和五百三十件司祭长衣作为基金。

70其他一些族长捐了两万金“达理克”，及二千二百银“米乃”作建筑基金。

71其他民众总共捐出二万金“达理克”，二千银“米乃”和六十七件司祭长衣。

72司祭、肋未人、门丁、歌咏者、献身者和以色列人民都住在本城里。


牧灵圣经-厄斯德拉下 第八章

厄斯德拉下 第八章
厄斯德拉宣读律法书

到了七月－当时以色列子民还各在本城里，

1所有人都聚集在水门前的广场上，要求厄斯德拉拿出雅威命以色列遵守的梅瑟律法书来。

2七月一日，厄斯德拉便将律法书拿到会众前，男女老幼和所有能听懂的人，

3都聚在水门前的广场上，从早晨到中午，仔细倾听厄斯德拉宣读律法书。

4厄斯德拉经师站在为此特别准备的木台上，他的右边有玛提提雅、舍玛、阿纳雅、乌黎雅、希耳克雅和玛阿色雅，他的左边有培达雅、米沙耳、玛耳基雅、哈雄、哈协巴达纳、则加黎雅和默叔蓝。

5厄斯德拉在众目之下翻开书，因他高立于众人以上，所有的人都站立起来。

6厄斯德拉赞颂了雅威，伟大的天主，大家都举手回答说：“阿们！阿们！”然后跪下，叩头钦崇雅威。

7民众站起来时，肋未人耶叔亚、巴尼和他们的兄弟向大家讲解律法。

8厄斯德拉每读一段天主的律法书，他们就马上翻译并解释，好让大家都能明白所听到的。

9厄斯德拉经师对民众说：“今天是雅威，你们天主的圣日，你们不该悲伤哭泣。”因为民众听了律法，都哭了。

10他又说：“你们去吃丰盛的食物，喝甘甜的酒，并分给那些没有预备的人。今天是上主的圣日，你们不可忧伤，因为雅威的喜乐就是我们的力量。”

11肋未人也安慰他们说：“你们不要再哭了，今天是庆祝的日子，不应悲伤。”

12众人明白了他们所说的话，就去喝酒庆贺，并和别人分享食物。

13第二天，族长和司祭及肋未人，都聚集在厄斯德拉经师身边研究律法书上的话。

14他们在上面发现雅威曾命以色列子民，在七月的节庆时应住在帐篷里。

15于是，他们就在各城和耶路撒冷宣布这个命令：“你们上山去找橄榄树、野橄榄树、长春树、棕树和其他茂盛的枝叶，照经上所写的搭建帐篷。”

16民众就去采了树枝，在屋顶上、院子里，雅威圣殿的庭院内、水门的广场上和厄弗辣因广场上搭了帐篷。

17充军回来的全会众也搭了帐篷，住在里面。这样的盛事从农的儿子若苏厄时代起，还从未有过，大家都非常高兴。

18他们从第一天到最后一天，天天宣读天主的律法书，庆祝了七天，在第八天按规定举行了盛会。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

8.1第一次在公众面前诵读律法，是圣经历史上非常重要的一个日子。在此之前，以色列人的宗教信仰是借着祷告和参与圣殿的庆典活动来维持的，决策和布道则是由司祭和先知传达，他们从来不觉得有必要去阅读圣经。

当时，现今圣经中的好几卷书都已完成，但是被存放于圣殿或君王的宫殿，人民接触不到这些书卷，它们也不是人们信仰的基础。现在有了新的需求，他们也不像以前一样有先知了。厄斯德拉知道，在未来，犹太团体将借由阅读、默想和诠释圣经而成长。厄斯德拉本人试着收集并完成圣典，由此便开创了一个圣经成为每个人的书和信仰基础的新时代。

这种宗教和文化上的转变，和近几年影响教会的因素颇为相似。以前人们进教堂、祷告、接受教诲，但对圣经却感到陌生。现在只有借着在会众中阅读倾听天主的圣言，基督徒的信仰才能更为坚定。事实上我们醒悟得晚了，这种革新早在四百年前新教开创之前就该进行了。

厄斯德拉召集的群众将成为犹太会众宗教生活的典范。耶路撒冷圣殿的庄严礼拜并没有遭到抑制，但是从那时起，犹太人在每个城市都会设有一座会堂，会堂是犹太人在安息日聚在一起倾听天主圣言和歌唱颂恩的地方。


牧灵圣经-厄斯德拉下 第九章

厄斯德拉下 第九章
以民忏悔

1同月二十四日，以色列人都聚集起来，守斋禁食，身穿粗布麻衣，头撒灰土、

2以色列的后裔和外方人分开之后，就站起来，承认祖先和自己的罪过。

3他们各在自己的地方站了三个小时，颂读他们天主雅威的律法书，又有三小时之久承认自己的罪，跪拜雅威，他们的天主。

4耶叔亚、彼奴依、卡德米耳、舍巴尼雅、步尼、舍勒彼雅、巴尼和革纳尼都站在高处，大声呼喊雅威，他们的天主。

5肋未人耶叔亚，卡德米耳、巴尼、哈沙波雅、舍肋彼雅、曷狄雅、舍巴尼雅和培塔希雅说道：“大家起来吧！起来赞颂雅威、我们的天主，从永远直到永远。你光荣的圣名胜过一切称颂和赞美。”

厄斯德拉的祈祷

6厄斯德拉祈祷说：“唯独你是雅威！你创造了天，天上的天和天上的一切军旅；你创造了地和地上的一切；你创造了海和海中的一切，你使一切生存；天使都敬畏你。

7雅威，你就是那拣选亚伯郎，领他离开加色丁的乌尔，并给他起名叫亚伯拉罕的天主。

8你见他对你忠实，就与他立约，把迦南人、赫特人、阿摩黎人、培黎齐人、耶步斯人和基尔加士人的土地，赐给他和他的子孙。你实现了你的诺言，因为你是公义的。

9你垂顾了我们祖先在埃及所遭受的痛苦，俯听了他们在红海边的呼声。

10你行奇迹异事，打击了法老和他的臣仆及子民，因为你知道他们虐待了我们的祖先，你的圣名因此被颂扬至今。

11你在我们祖先面前把红海分开，使他们由海中干地抵达对岸，却把追赶他们的人抛入深海，像石头一样投入深水。

12白天，你用云柱领导他们，晚上又用火柱照亮他们要走的路。

13你降临西乃山，从天上向他们说话，你赐给了他们公正的规范，真理的律法，完美的信条和诫命。

14你教他们知道要恭敬你的安息日，借着你仆人梅瑟的手向他们颁布诫命、规则和律法。

15你从天上赐给他们食物充饥；又使岩石中流出清泉，让他们解渴。你又命他们去攻占你曾立誓要赐给他们的土地。

16但是，我们的祖先却骄傲固执，不肯听从你的命令。

17他们不服从你，忘记了你为他们行的奇迹，硬着心肠背叛你，要回埃及去当奴隶。而你，富于仁慈的天主，宽大为怀，缓于发怒，没有遗弃他们。

18他们甚至铸了一头金牛，说：‘这就是领你以色列出埃及的天主！’他们冒犯亵渎了你。

19但你仍因无限的仁慈，没有将他们抛弃在旷野中。白天引路的云柱，夜晚照路的火柱没有离开他们，继续引导他们走该走的道路。

20你赐下美好的神指引他们，降下玛纳给他们吃，又赐下泉水给他们喝。

21你在旷野中照顾他们四十年，使他们一无所缺。他们的衣服没有穿破，脚也没有受伤。

22你将王国和土地分给他们，分给他们各地。他们遂攻占了赫市朋王息红和巴商王敖格的土地。

23你让他们子孙繁衍，有如天上的繁星，并把他们领到你预许给他们祖先要去占领的地方。24他们的子孙占领了那地方，你使居住在那里的迦南人屈服在他们面前，将他们的君王和居民交在他们手中，任他们随意处置。

25他们攻占了坚固的城池和肥沃的土地，夺得了满藏宝物的房子、掘好的井、葡萄园、橄榄园和丰富的果林，他们都吃得身体肥胖，住得舒服安逸，这都是因为你的无限宽仁美善。

26可是，他们却抗命背叛了你，将你的律法置于脑后，杀了那些规劝他们归于你的先知，犯下了亵渎的大罪。

27因此，你把他们交给他们的敌人，任他们受折磨。他们受了折磨，就向你呼求，你在天上俯听了他们，因着你的无限仁慈，你派出了救援者，把他们从敌人手中救出。

28可是，他们一旦获享平安，就又作恶背叛你，你又把他们交给他们的仇敌管辖；当他们再回心转意呼求你时，你再从天上俯听他们，以无限的仁爱，多次拯救了他们。

29你曾经一再告诫他们要遵从你的律法，他们却依然冥顽不灵，不守你的诫条规章。他们不明白人若是遵行，必因此而生活，但他们扭转背，硬着头对你听而不闻。

30多年以来，你容忍他们，又借你的神和先知的口警告他们，但他们仍不听从。于是，你又把他们交给外邦人。

31但是因你仁慈的胸怀，你没有消灭他们，也没有抛弃他们，因为你是博爱慈悲的天主。

32现在，我们的天主！信守诺言，保持仁爱、伟大、全能而可畏的天主！看一看从亚述王朝直到今日，我们和我们的君王、首长、司祭、先知、祖先和你所有的子民所遭遇的一切苦难。

33你使这一切降在我们身上，是公义的，因为你所行的是忠义，而我们所作的都是恶事。

34我们的君王、首长、司祭和我们的祖先，都没有遵守你的法律，也没有听从你的诫命和规劝。

35你赐给了他们国土，又赐下肥沃丰富的土地供他们享用，但他们却没有侍奉你，也没有丢弃他们的恶行。

36看看，今天我们成了奴隶！在你赐给我们祖先享用生产的土地上作了奴隶！

37因为我们犯了罪，你便把那里出产的丰富果实，分给了你派来管束我们的君王，他们随意处置我们的人民，夺取我们的牲畜，我们实在痛苦极了。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

9.1我们必须把这种忏悔仪式和《厄斯德拉》第9、10两章联系起来看。忏悔使人民犯的罪（和天主律法分离的罪）得到宽恕，这些罪对以色列民族是有害的。他们特别坚持娶异族或异教女子为妻的罪：娶了异教者为妻的人常常容易远离自己的宗教团体。这也是所罗门所犯的罪。

他们公开承认会众的过失之后，记起了天主的恩慈：如果内心的忏悔之意不是由感怀天主的宽宏大量所引起的，那么知道罪过也是无用的。

在庆典终了之时，作出了几项承诺：必须避免随意放任及散漫。这不是说规矩如何重要，其实外在的礼仪相对于内心具有的律法精神来说，远非重要。律法的宗旨在于：组建一群时刻侍奉天主的子民。


牧灵圣经-厄斯德拉下 第十章

厄斯德拉下 第十章
立盟签约

1鉴于这一切，我们立了盟约，并把它写在纸上，我们的族长、肋未人和司祭都在上面盖了印。这些人是：

2哈加里雅的儿子乃赫米雅省长、漆德克雅、

3色辣雅、阿匝黎雅、耶勒米雅、

4帕市胡尔、阿玛黎雅、玛耳基雅、

5哈突士、舍巴尼雅、玛路客、

6哈陵、默勒摩特、敖巴狄雅、

7达尼耳、金乃通、巴鲁客、

8默叔蓝、阿彼雅、米雅明、

9玛阿齐雅、彼耳盖、舍玛雅，以上都是司祭。

10以下是肋未人：阿匝尼雅的儿子耶叔亚、彼奴依、赫纳达得的子孙卡德米耳

11及他们的族人舍巴尼雅、曷狄雅、刻里达、培拉雅、哈南、

12米加、勒曷布、哈沙彼雅、

13匝雇尔、舍勒彼雅、舍巴尼雅、

14曷狄雅、巴尼、贝尼奴。

15民众的首领：帕洛士、帕哈特摩阿布、厄蓝、匝突、巴尼、

16步尼阿次加得、贝拜、

17阿多尼雅、彼革外、阿丁、

18阿特尔、希则克雅、阿组尔、

19曷狄雅、哈雄、贝宰、

20哈黎布、阿纳托特、乃拜、

21玛革丕阿士、默叔蓝、赫齐尔、

22默舍匝贝耳、匝多克、雅杜亚、

23培拉提雅、哈南、阿纳雅曷、

24舍雅、哈呐尼雅、哈叔布、

25哈罗赫士、丕耳哈、芍贝克、

26勒洪、哈沙贝纳、玛阿色雅、

27阿希雅、哈南、阿南、

28玛路客、哈陵、巴阿纳。

29其他的民众、司祭、肋未人、门丁、歌咏者、献身者和所有离开当地居民而来归奉天主律法的人，连同他们的妻子儿女，及所有明白事理的人，

30都和他们的首领、同胞一起立誓，必遵行天主借仆人梅瑟所颁布的律法，并履行雅威，我们的天主的一切命令、规章和制度。

31我们决不把女儿嫁给外方人，也不为儿子娶外方人的女儿。

32外方人若是在安息日运东西或食物来卖，我们决不在安息日或圣日向他们购买。每到第七年停止耕种，并豁免一切债务。

33我们又规定自己每年要缴出三分之一“协刻耳”，作为天主圣殿祭祀之用，

34准备供饼、恒常祭、恒常全燔祭、安息日、月初和庆节时应献的各种祭物，为以色列赎罪的祭品，以及天主殿内一切的工作费用。

35司祭、肋未人和城镇居民，抓阄决定每户人家轮流在每年规定的时间里，为天主的圣殿献纳木柴，放在雅威，我们天主的祭坛上燃烧，如律法书上所写的。

36我们要把每年初熟的物产和鲜果，奉献给雅威的圣殿。我们遵照律法上的记载，把第一胎男孩及家畜和牛羊的第一胎，

37都献给雅威的圣殿，交给在我们天主殿内奉职的司祭。

38我们把初熟的粗面饼、祭品、各类水果、新酒和油，交给司祭，储存在我们天主的圣殿里。我们还把收成的农作物的十分之一，送给肋未人。他们可以在各城里收取这十分之一的粮食。

39但是在收取的时候，应有一位亚郎的子孙司祭跟他们在一起，他们应该把所得的什一中的十分之一，再献给天主圣殿，放在圣殿的储藏室里。

40以色列的子民和肋未人应把所献的五谷、酒、油、器具送到圣所的储藏室里存放。奉职的司祭、门丁和歌咏者住在那里。

我们对我们的天主的圣殿也不敢疏忽。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

10.1以下的章节综合了好几种文献。在这些文献中，请特别注意提到乃赫米雅第一项使命的经文：12：27-43。这是1-7章的补充。


牧灵圣经-厄斯德拉下 第十一章

厄斯德拉下 第十一章
1那时，首长们都住在耶路撒冷。其余的民众抽签决定十分之一的人住进圣城耶路撒冷，另外十分之九的人仍留在自己的城内。

2民众祝福了那些自愿住进耶路撒冷的人。

3以下是住进耶路撒冷的本省族长，其他的以色列人、司祭、肋未人、献身者和所罗门的仆人，都居住在犹大各城自己的家中。

居耶城的犹大人口

4有些犹大子民和本雅明的子孙住在耶路撒冷。犹大的子孙有：培勒兹的子孙有阿塔雅，他是乌齐雅的儿子，乌齐雅是则加黎雅的儿子，则加黎雅是阿玛黎雅的儿子，阿玛黎雅是舍法提雅的儿子，舍法提雅是玛拉肋耳的儿子；

5玛阿色雅，他是巴路克的儿子，巴路克是荷耳曷则的儿子，荷耳曷则是哈匝雅的儿子，哈匝雅是阿达雅的儿子，阿达雅是约雅黎布的儿子，约雅黎布是则加黎雅的儿子，则加黎雅是舍拉的儿子。

6住在耶路撒冷的培勒兹的子孙共计四百六十八名，都是成人。

7本雅明的子孙有撒路，他是默叔蓝的儿子，默叔蓝是约厄得的儿子，约厄得是培达雅的儿子，培达雅是科拉雅的儿子，科拉雅是玛阿色雅的儿子，玛阿色雅是依提耳的儿子，依提耳是耶沙雅的儿子；

8撒路的族人，一共九百二十八人，都是成人。

9齐革黎的儿子约厄耳是他们的首长，色阿奴的儿子犹达则是副市长。

10司祭有耶达雅，他是色辣雅的儿子，色辣雅是希耳克雅的儿子，

11希耳克雅是默叔蓝的儿子，默叔蓝是匝克多的儿子，匝克多是默辣约特的儿子，默辣约特是阿希突布的儿子，而阿希突布是圣殿的司祭长，

12加上他们在圣殿服务的兄弟，一共八百二十二人；还有阿达雅，他是耶洛罕的儿子，耶洛罕是培拉里雅的儿子，培拉里雅是阿默漆的儿子，阿默漆是则加黎雅的儿子，则加黎雅是帕市胡尔的儿子，帕市胡尔是玛耳基雅的儿子，

13加上他们作族长的兄弟，一共二百四十二人；还有阿玛赛，他是阿匝勒耳的儿子，阿匝勒耳是阿赫斋的儿子，阿赫斋是默史肋米特的儿子，默史肋米特是依默尔的儿子，

14加上他们的兄弟共有一百二十八人。

管理他们的是哈加多耳的儿子匝贝狄耳。

15肋未人有舍玛雅，他是哈叔布的儿子，哈叔布是阿次黎冈的儿子，阿次黎冈是哈沙彼雅的儿子，哈沙彼雅是步尼的儿子；

16沙贝泰和约匝巴得是处理圣殿外务的肋未人之长；

17玛塔尼雅是米加的儿子，米加是匝贝狄的儿子，匝贝狄是阿撒夫的儿子；玛塔尼雅负责圣殿的颂谢经文。巴刻步克雅是辅助他的副长；阿贝达是沙慕亚的儿子，沙慕亚是加拉耳的儿子，加拉耳是耶杜通的儿子。

18在圣城的肋未人共二百八十四人。

19门丁有：阿谷布、塔耳孟和他们守门的兄弟，共计一百七十二人。

20其他的以色列人、司祭和肋未人,住在犹大各个城镇,守着祖先的家业。

21献身者住在曷斐耳，漆哈和基市帕是他们的领导人。

22住在耶城领导肋未人的是乌齐，他是巴尼的儿子，巴尼是哈沙彼雅的儿子，哈沙彼雅是玛塔尼雅的儿子，玛塔尼雅是米加的儿子，米加是阿撒夫的子孙，他们都是在天主圣殿内的歌咏者。

23每天给他们一定的报酬，这是君王关于他们下的命令。

24培塔希雅是默舍匝贝耳的儿子，则辣黑的子孙，则辣黑是犹大的儿子。培塔希雅是国王的助手，掌管人民的一切事务。

25也有一些人住在农庄里。另外一些犹大子民住在克黎雅特阿尔巴和所属乡镇，或住在狄朋、卡贝责耳所属乡镇；

26也有人住在耶叔亚、摩拉达、贝特培肋特，

27或者哈匝叔阿耳、贝尔舍巴和所属乡镇，

28漆刻拉格、默杜蓝和所属乡镇，

29另一些人住在恩黎孟、祚辣、雅尔慕特、

30匝诺亚、阿杜蓝、拉基士和城外郊区，在阿则卡和所属的乡镇。他们住的地方在贝尔舍巴到希农山谷一带。

31本雅明的子孙有些住在革巴、米革玛士、阿雅、贝特耳和所属乡镇，

32或者住在阿纳托特、诺布、阿纳尼雅、

33哈祚尔、辣玛、基塔殷、

34哈狄得、责波殷、乃巴拉特、

35罗得和敖诺，以及工人居住的山谷。

36一些肋未人散居在犹大和本雅明。


牧灵圣经-厄斯德拉下 第十二章

厄斯德拉下 第十二章
1以下是和沙耳提耳的儿子则鲁巴贝耳及耶叔亚一起回来的司祭和肋未人：

2色辣雅、耶勒米雅、厄次辣、

3阿玛黎雅、玛路客、哈突士、舍加尼雅、哈陵、默勒摩特、

4依多、金乃通、阿彼雅、

5米雅明、玛阿狄雅、彼耳加、

6舍玛雅、约雅黎布、耶达雅、

7撒路、阿摩克、希耳克雅、阿达雅。

8肋未人有：耶叔亚、彼奴依、卡德米耳、舍勒彼雅、犹达、玛塔尼雅，这些人和他们的兄弟负责圣殿的经文颂谢。

9巴刻步克雅和乌尼以及他们的兄弟轮流在圣殿服务。

这些都是耶叔亚时代的司祭和他们的兄弟的族长。

10耶叔亚是约雅金的父亲，约雅金是厄肋雅史布的父亲，厄肋雅史布是约雅达的父亲；

11约雅达是约哈南的父亲，约哈南是雅杜亚的父亲。

12在约雅金年间作司祭的族长有：色辣雅家族的默辣雅、耶勒米雅家族的哈纳尼雅；

13厄次辣家族的默叔蓝；阿玛黎雅家族的约哈南；

14玛路客家族的约纳堂；舍巴尼雅家族的约色夫；

15哈陵家族的阿德纳；默辣摩特家族的赫耳凯；

16依多家族的则加黎雅；金乃通家族的默叔蓝；

17阿彼雅家族的齐革黎；米尼雅明和摩阿狄雅家族的丕耳泰；

18彼耳加家族的沙慕亚；舍玛雅家族的约纳堂；其他的还有：

19约雅黎布家族的玛特乃；耶达雅家族的乌齐；

20撒路家族的卡来；阿摩克家族的厄贝尔；

21希耳克雅家族的哈沙彼雅；阿达雅家族的乃塔乃耳。

22在厄肋雅史布、约雅达、约哈南和雅杜亚年间，肋未人的族长和司祭都登记在名册上，一直到波斯王达理阿时代。

23肋未人的子孙、族长，也一直登记在《编年录》上，直到厄肋雅史布的孙子约哈南时代。24这些肋未人的族长是：哈沙彼雅、舍勒彼雅、耶叔亚、彼奴依、卡德米耳，他们的兄弟站在他们对面，好按照天主所拣选的人达味所制定的条规，和他们轮流唱赞美诗和颂谢词。25玛塔尼雅、巴刻步克雅、敖巴狄雅、默叔蓝、塔耳孟和阿谷布都是守门的，负责守卫城门旁边的库房。

26以上这些都是约雅金、乃赫米雅和厄斯德拉时代的人。约雅金是约匝达克的孙子，耶叔亚的儿子。乃赫米雅是省长，厄斯德拉是司祭兼经师。

耶城城垣落成仪式

27耶路撒冷城墙举行落成典礼时，各地的肋未人被召集来，一起歌咏赞颂，弹琴奏乐，欢庆落成典礼。

28唱圣歌的人都从耶路撒冷附近，乃托法各村庄，

29贝特基耳加耳、革巴和阿次玛委特乡间前来，因为他们已在圣城四周盖了房子。

30司祭和肋未人圣洁了自己以后，又圣洁了民众、城门和城墙。

31我叫犹大的各首领登上城墙，把仪仗分成两队，第一队的人在城墙上南方，往粪门行进，32后面跟着的是曷沙雅和一半犹大首领：

33阿匝黎雅、厄次辣、默叔蓝，

34犹达、本雅明、舍玛雅及耶勒米雅。

35跟在他们后面的是司祭和吹号筒的人：有约纳堂的儿子则加黎雅和他的兄弟；约纳堂是舍玛雅的儿子，舍玛雅是玛塔尼雅的儿子；玛塔尼雅是米加雅的儿子，米加雅是匝雇尔的儿子，匝雇尔是阿撒夫的儿子，36另外还有则加黎雅的兄弟：舍玛雅、阿匝勒耳、米拉来、基拉来、玛艾、乃塔乃耳、犹达和哈纳尼，演奏达味的乐器。厄斯德拉经师走在他们前面。

37他们到了泉门之后，又上了达味城的石阶，然后沿着达味王宫的城墙，走到东边的水门。38第二队往左边走，我和另一半首领走在仪仗队后面，沿着城墙上方，走过炉堡塔，直到广场的城墙，

39然后通过厄弗辣因门、鱼门、哈纳乃耳堡，直到羊门，停在更门前。

40这两队都站在天主的圣殿内，有一半的首领和我在一起，

41还有司祭厄里雅金、玛阿色雅、米尼雅明、米加雅、厄里约乃、加黎雅、哈纳尼雅在我身边，他们都吹着号筒；

42还有玛阿色雅、舍玛雅、厄肋阿匝尔、乌齐、约哈南、玛耳基雅、厄蓝和厄则尔。唱圣歌的人都在耶辣希雅的指导下高声歌唱。

43那天人们奉献了很多祭物，大家都非常欢乐地庆祝，因为天主赐给他们欢乐，妇女儿童都参加了这个庆典。耶路撒冷的欢庆声散布四方，很远的地方都听得见。

44那时，也特别指派人管理存放祭品、初熟之物和十分之一农作物的仓库。这些仓库里放的都是各乡镇按法律要交给司祭和肋未人的东西，因为犹太人对司祭和肋未人的尽守本份都很满意。

45歌咏者及门丁也都遵照达味和他的儿子所罗门所制定的奉守职位，举行各种礼仪和取洁礼，

46因为远在达味和阿撒夫时代，已有歌咏长的职务和赞美感谢天主的歌曲。

47在则鲁巴贝耳和乃赫米雅时代，全体以色列人天天都供给歌咏者和门丁所需的东西，也把一部分祝圣过的东西交给肋未人，再由肋未人把属于亚郎子孙的部分交给他们。


牧灵圣经-厄斯德拉下 第十三章

厄斯德拉下 第十三章
1那天，当着民众宣读《梅瑟书》时,人们听到书中写着：“阿孟人和摩阿布人永远不能加入天主的会众，

2因为这些人没有携带食物和饮料欢迎以色列子民,反而贿赂巴郎诅咒他们，我们的天主却将诅咒变成祝福。”

3大家听了这法律,便将各外族由以色列人中隔绝。

乃赫米雅的第二次使命

4在这以前，厄肋雅史布司祭曾负责管理圣殿的仓库，由于他是托彼雅的亲戚，

5便为托彼雅准备了一所大仓房，这仓房以前存放的是供品、乳香和器具，以及给肋未人、歌咏者、门丁放十分之一麦子、酒和油和司祭放应得供品的地方。

6那时我不在耶路撒冷，因为在巴比伦王阿塔薛西斯三十二年，我在国王身边，过了一段时间，我才请求国王准许我再回到耶路撒冷。

7回来之后，我才发现厄肋雅史布为了讨托彼雅的欢心，做了不该做的事，在天主殿内为托彼雅准备了仓房。

8我很难过，立刻把托彼雅的东西统统丢出仓房，

9又叫人把那里整理清洁，把天主圣殿用的器具、供品、乳香等放回去。

乃赫米雅的改革

10我又发现没有人把肋未人应得的十分之一作物缴出来，为此，负责殿内礼仪的肋未人和歌咏者都各自回乡了。

11我责骂首领们说：“为什么你们忽视天主的圣殿呢？”于是，我又把肋未人和歌咏者找回来，恢复了他们的职务。

12之后，整个犹大地区的人又将十分之一的谷物、酒和油送进仓库里。

13我把管理仓库的责任交给舍勒米雅司祭、匝多克经师和肋未人培达雅，并派匝雇尔的儿子哈南作他们的助手。我选定他们，是因为大家都认为他们非常忠实可靠。他们的工作是把仓库里的粮食分给他们的兄弟。

14我的天主！求你记得我为你的圣殿和礼仪所做的一切事！

15那时我看见一些犹大男子在安息日仍在酒池工作，另有一些人把麦子捆好，绑在驴子上，并且把酒、葡萄、无花果和各式各样的农作物运到耶路撒冷城，我也曾劝告他们，不要在安息日作买卖。

16一些住在耶路撒冷的提洛人载来鱼和各种物品，在安息日卖给犹太人。

17我便责骂犹大的首领，说：“你们怎么这样亵渎安息日呢？

18你们的祖先就是因为不尊重安息日，天主才会用这么多的灾祸处罚我们和这城，现在你们还要这样不尊重安息日，让天主对以色列更生气吗？”

19所以，到了安息日的前一天晚上，阴影一罩到耶城城门，我就叫人把城门关起来，并且吩咐他们要过了安息日才能开门。我还叫我的仆人看守城门，不准任何人在这天运货进来卖。

20有一两次，卖杂货的商人在城外过夜，

21我警告他们说：“如果你们再靠着城墙过夜，我就要拿办你们。”从此以后，没有人敢在安息日来卖东西。

22我又规定肋未人要先圣洁自己，再去守城门，以圣化圣日。我的天主，请记得我为你做的事，以你无限的仁爱怜悯我吧！

23那时候，有一些犹太人和阿市多得人、阿孟人或摩阿布人的女子结婚，

24他们的子女有一半都说阿市多得话，而不会说犹太母语。

25我咒骂他们，还打了其中一些人，扯了他们的头发，叫他们指着天主发誓，向他们说：“你们不可以再把女儿嫁给外邦人，也不能为你们的儿子娶外邦人的女儿。以前，以色列王所罗门不是也犯过这样的罪吗？

26在这么多民族之中，没有一个君王像他一样被天主所爱，而天主虽然使他成为全以色列的统治者，但却有外方女子引他犯了罪。

27你们难道还要重蹈覆辙，娶外邦妇女而背离天主吗？”

28我把约雅达的一个儿子赶走了，他是大司祭厄肋雅史布的孙子，却娶了曷龙人桑巴拉特的女儿。

29我的天主，请你记得这些人，因为他们亵渎了司祭的名声，破坏了你和司祭及肋未人之间的盟约。

30我把他们和外邦人分开之后，圣洁了他们，重新整顿司祭和肋未人的职务，

31定出了奉献柴火和食物的日期。

我的天主！求你记得我，使我蒙受恩宠！

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

13.10在这最后一章中，乃赫米雅的干预是为让厄斯德拉所采用的律法能受到尊重，他采取了更新更严厉的手段（遵守安息日、种族和宗教的净化等）。这种态度有很大的好处；归功于犹太民族的组织和团结，天主子民才能存活下来，不远离自己的信仰。

但是我们也会看到福音将遭遇到的问题:留恋过去，对圣地的狂热和对非遵奉者的攻击态度。事实上，在往后的几百年，犹太人的宗教意识，比起他们内在组织的努力，更多的是借助和希腊文化的接触而得到发展。

如果我们想要忠于圣经的教义，基督徒团体和教会必须以开放的心胸面对世界，才能成长。


牧灵圣经-玛加伯上 引言

玛加伯上 引言
位于波斯帝国最边缘的犹太省份，在厄斯德拉和乃赫米雅之后，有三百年的时间是生活在历史的边缘。一些较主动积极的人投身于商业，他们远离家乡，定居在地中海沿岸的各个城市。但是，在乃赫米雅之后一百年，也就是公元前333年，亚历山大大帝开始征讨中东国家，打败了所有的敌军，推翻了诸王。虽然亚历山大本人在三十岁时便去世了，但是他的胜利为希腊文化开辟了道路。希腊文化的特色在于追求成长，对人类的能力充满信心，以及超越民族、个人主义的开放胸襟。

亚历山大的将领们瓜分了这个大帝国。统治埃及和巴勒斯坦的仆托肋米相当善体民意，并没有因为犹太人的宗教习俗而和他们过不去。但是，公元前197年，叙利亚的安提约基雅人打败了埃及人，并夺走巴勒斯坦，将自己的宗教强加于犹太人。

这种残酷的迫害激发了由玛加伯家族所领导的犹太人的反抗。玛加伯上卷被认为是最完美的古代历史书卷之一，记载了公元前170年到130年的战争和玛加伯五兄弟的事迹。

圣战、解放战争

玛加伯书告诉我们一个视信仰重于生命的民族追求生存的故事。当大家习惯于在没有冲突的情况下过日子时，迫害开始了。很多人相信自己无力抵抗如此强权，如果要抵抗，所冒的险未免太大了。但是天主的圣神使新的英雄出现，正是他们使人民恢复了自尊，决定为自己的权利而战。

犹太人发现自己是孤军对付他们的压迫者，他们的罗马盟友并没有帮什么忙。他们凭靠自己的力量，天主帮助了他们。

玛加伯领导的战争是圣战的典范。但是，也使我们认识到圣战并不能解决一切。玛加伯的后代困于军事问题和政治游戏，很快变成不凭信仰和道德来统治的物质主义者。


牧灵圣经-玛加伯上 第一章

玛加伯上 第一章
亚历山大

1事情从马其顿人、斐理伯的儿子1亚历山大的胜仗开始。他从希腊出征，击败波斯和玛待国王达理阿，取代了他的位置，成为希腊的第一位君主。

2他身经百战，攻下许多要塞，并处死战败国的国王，

3他踏遍大地，抢劫了许多国家。世界寂静无言，臣服在他的权势之下，他于是变得心高气傲，

4集结了强大的兵力，统治各省和各国，使各国首领向他纳税。

5后来当他患病而自知将不久于人世时，

6就召集他的将军，和自幼就随从他的贵族，在他死之前，把王国分给他们。

7亚历山大生前统治希腊十二年。

8他的大将军们继承王权，各据一方。

9亚历山大辞世不久，大将军们旋即自立为王。他们的子孙继之而起，在后来的数年里，恶事行遍全国。

10在他们的众子孙中，有一个不信神的后代，就是安提约古王的儿子安提约古厄丕法乃，他曾被押在罗马做人质，他于希腊帝国一百三十七年（即公元前175年），登基为王。

11那时，以色列人中常出现一些歹徒。他们很快就赢得大众支持，他们说：“让我们去和四周的民族定约。因为自从我们与他们绝交以来，我们已吃尽苦头。”

12这项提议很受欢迎，

13有些人急着去见国王。国王同意他们采用外邦人的习俗。

14他们得到了国王的许可，就在耶路撒冷，按照外邦的建筑式样，建了一座体育场。

15为了处处模仿外邦人，他们替自己做假的包皮，好掩饰受割礼的痕迹，又抛弃圣约，任意行恶。

安提约古抢劫圣殿

16安提约古基业已稳，志得意满，便决心攻占埃及，统治两国。

17他率领一支大军和战车、大象、马匹，以及一支舰队进攻埃及，

18攻打埃及王仆托肋米。仆托肋米战败撤军，死伤无数。

19胜利者趁机抢劫埃及设防的城市，到处掠夺。

20在希腊帝国一百四十三年（公元前169年），安提约古打败埃及之后回来，又率领一支大军北上进攻以色列，并向耶路撒冷推进。

21他妄自闯入圣所，搬走金祭坛、灯座和附件、

22献饼的供桌、献酒的器皿、圣杯、金香炉、帐幔和冠冕，又搬走所有的装饰物，和遮盖圣殿入口的金铸造物。

23他把金、银、宝物，和凡是他能找到的被珍藏的财宝，统统据为己有。

24他大肆屠杀，口出狂言，然后带着所有的战利品返回他的国家；

25以色列境内一片哀哭声，

26领袖和长老们伤痛叹息，年轻人灰心丧志，妇女们面容苍白，

27新郎唱哀歌，年轻的新娘也坐在洞房中饮泣。

28大地为她的居民而悲恸、震撼。雅各伯全家族人因而蒙羞。

29两年之后，国王派税吏长到犹太各城去，他则率领大军来到耶路撒冷。

30他蒙骗人民，假意发表和平的言论，一旦赢得人民的信任之后，旋即攻打这城，以致命的一击，杀死无数以色列人。

31他在城里抢劫烧杀，捣毁王宫和城墙。

32他俘虏了妇女儿童，又抢走牲畜。

33然后他们重建达味城，筑之以高而坚实的城墙，护之以坚固的高塔，使城变为他们的堡垒。

34他们让恶霸和毫无法纪的人守卫这城，

35还囤积军械、口粮和他们在城中所抢夺的一切，使堡垒成为陷阱，

36威胁圣殿，成为以色列人常存的恶敌。

37他们屠杀圣殿四周的无辜者，玷污圣殿。

38耶路撒冷的居民因此都逃亡了。圣城成为异民的居所，圣城的子孙遗弃了圣城，圣城变为他们的异乡，

39荒凉如旷野。她的节庆成了哀悼日，她的安息日被人耻笑，她的尊荣成为人们轻视的对象。

40她昔日有多少光荣，今日就有多少耻辱，因为她的高贵已变成忧伤。

宗教上的迫害

41安提约古向全国发布一道法令，

42要帝国境内所有民族放弃他们的原有习俗而融合成一个民族。

43于是所有异教国民都遵从国王的命令，甚至在以色列也有许多人接受了强加的宗教仪式。他们都向偶像献祭，不再遵守安息日。

44强迫人信奉异教的命令传到耶路撒冷和全犹太。

45按照这命令，凡在圣殿内献全燔祭、牺牲和其他的祭礼都要禁止。他又下令将安息日和节庆日看做平常日，

46圣殿和神职人员不再被视为神圣，

47而祭坛、殿宇和寺庙都要奉献给偶像，并且宰杀猪和不圣洁的动物为奉献。

48以色列人不为他们的儿子行割礼。总而言之，他们以种种不圣洁、亵渎神的行为玷污了他们自己，

49借以丢弃律法，改变他们所有的礼俗。

50最后命令中还说:“凡不遵守国王法令的人必须处死。”

51国王向全国发布这法令，又派监察员巡访犹太各地。他们到各城市督促人民献祭。

52许多以色列人加入他们的行列，摒弃律法，犯下无以计数的罪恶，

53迫使一些忠贞的以色列人去找寻避难的藏身之所。

54在一百四十五年“基色娄”月的十五日，安提约古在神庙的祭坛上竖立“入侵者的邪神”的偶像。异民的祭坛也在犹太全境修建。

55他们在自家门口和街市广场上献香，

56罪孽深重的人们把所能找到的律法书撕破、烧毁，

57又按照王室的命令，处死收藏盟约书和恪守律法的人。

58这些当政的强权者，一连几个月在各城追杀违命反抗的以色列人。

59每个月的第二十五日，他们便在神庙祭坛上的新祭坛做祭献。

60如果妇女违抗命令，替她们的孩子行割礼，那么他们就要把孩子悬在她们脖子上一同处死。

61她们的家人和参加割礼的人也要被处死。

62虽然如此，许多以色列人仍然坚持拒吃不洁的食物。

63他们宁死也不吃律法所禁止、并违反圣约的食物。

64以色列人经历了空前的考验。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.1第一段总结了从亚历山大到叙利亚王安提约古这期间的历史。请注意1：11-15，这里强调犹太开始出现了道德危机。

叙利亚人的希腊文化有两个特征：

——艺术，比如：无数的雕像，无论是多美的作品，都被用于异教崇拜上。

——体育：体育馆、运动场、游泳池。体育运动是裸体进行的，这使犹太人感到震惊。

从这里我们就可明白那些羞于犹太人身份的人为何必须用外科手术复植受割礼后失去的包皮。

1.41本章呈现出危机的两个层面：

1．道德危机：犹太人所接触的是一个更高级的异教文化，能否不放弃本身的信仰而吸取这个文化的优点呢？

在那个时候，犹太人正想以疏离邻国的进步文化来为他们以前所犯的错误付出代价。三百年来，他们一直强调以色列所有的律法和习俗都是直接传自天主，是不能被更改的。因此，当现代潮流涌现时，他们当中最为开放的人的内心就产生了一种危机感：他们能否在不背叛天主原则的前提下改变习俗呢？要以开放的态度接受希腊文化而不被视为叛教者是相当困难的，对那些想要赶上时代的人，他们所要改变的不只是生活形态，还要放弃他们的宗教。想想现在那些曾在非常保守的学校或教区受过教育的年轻人，一旦发现了激发他们的变革性的思潮，将会怎样。

2．继之而来的是有组织的迫害。力量强大的国王想要统一王国内的所有群体，他们认为宗教的不同是个障碍，对他们而言，人民的自由意识是很危险的。这就是为什么君王要竭力迫害那些想要侍奉天主并遵从自己良知的人的原因。

犹太人感到忧虑：别人攻击和嘲弄自己的宗教礼仪，他们到底能忍受到什么程度？

1：54提到“入侵者的邪神”，这在达9：27中会再次提到。这是他们对在圣殿古祭坛的位置上立起的异教祭坛的说法。耶稣在谷13：14中给这个词赋予了新意义。


牧灵圣经-玛加伯上 第二章

玛加伯上 第二章
玛塔提雅奋身护教

1在那时，若望的儿子，西默盎的孙子，约阿黎布家族的司祭玛塔提雅离开耶路撒冷到摩丁去定居。

2他有五个儿子：若望又名加狄，

3息孟又名塔息，

4犹大又名玛加伯，

5厄肋阿匝尔又名奥郎，约纳堂又名阿弗斯。

6玛塔提雅看到人们在犹太和耶路撒冷亵渎之事，

7就说：“可怜呀，难道我生在世上，只是为目睹自己民族的沦亡和圣城的毁灭吗？难道我要视而不顾圣城落入敌人之手？也不顾她的圣殿落入外邦人的强权之中？

8她的圣殿好像是受了屈辱的人。

9珍贵的宝物，代表她的荣耀，已成为战利品，被人掠走。她的乳婴已在市街广场上被杀，而她年轻的男子也死在敌人的利剑之下。

10有哪个国家没有分到她的宝物，没有霸占她的城池？

11她城市所有的装饰品已被洗劫一空，她昔日的自由已沦为今日的奴役。

12华美的圣殿曾是我们的荣耀，现在已变得荒芜，并受异民玷污。

13我们苟活下去，是为了什么？”

14于是玛塔提雅和他的儿子撕裂衣服，换上苦衣，深深地哀悼。

15这时，国王的代表来强迫犹太人放弃他们的信仰。代表们来到摩丁城组织一个圣会。

16有许多以色列人前去附和，而玛塔提雅和他的儿子们则分头散去。

17国王的代表们会晤玛塔提雅，对他说：“你是这城里的首领之一，是位举足轻重、又有名望的人。而你的子女和亲友都跟随你。

18现在，请你率先遵行国王的命令，就像犹太的居民和留在耶路撒冷的人们一般。你和你的儿子将被封为国王之友，国王一定会送给你们金、银以及更多的礼物。”

19但是玛塔提雅大声回答说：“即使所有的民族都放弃他们祖先的信仰而臣服于安提约古王，

20我、我的儿子和我的家人还会继续忠于我们祖先的盟约。

21愿天主保佑我们，不让我们摒弃律法和律令。

22我们绝不会服从国王的命令，也不会背弃我们的信仰，去偏左或偏右。”

23他说这话时，有一个犹太人上前，当着每个人的面，在摩丁的祭坛上按照国王的法令献香。

24玛塔提雅看到这人，胸中燃起怒火，义愤填膺地倾泻出对这人的怒火来。他扑向这犹太人，在祭坛上割断了他的喉咙，

25又杀死了那些命人献祭的国王代表，然后将祭坛拆毁。

26他的作为显示出拥护律法的热忱，正像丕乃哈斯杀死撒路的儿子齐默黎一样。

27玛塔提雅在城里高声宣告说：“凡是热心拥护律法和盟约的人，站出来跟随我。”

28他和他儿子立时逃到山区，把所有的家产留在城中。

29许多寻求正义，坚定不移地忠于律法的犹太人也来到旷野。30他们将妻儿和牲畜也一同带去，因为生活已难以忍受。

31国王的代表和驻在耶路撒冷达味城的军队获悉有人违抗国王的命令，并且逃走，隐藏在旷野中的山洞里。

32于是国王的军队前去追杀他们。士兵包围他们，准备发动攻击。但是那天正值安息日，33士兵们对犹太人说：“够了！你们如果想保住自己的性命，就出来遵从国王的法令吧！”34然而他们回答说：“我们不出来，也不遵从国王的法令来亵渎安息日。”

35士兵们立刻攻击他们，

36但犹太人没有起来保护自己，也没有堵住他们藏身的洞口，

37他们说：“我们无辜而死，天地一定会记得我们是被谋害的。”

38国王的军队在安息日攻打他们，他们全都被屠杀，男子、妇孺超过一千人，牲口不计。

39玛塔提雅和他的朋友知道了这事，都悲痛万分。

40他们互相说道：“我们不能像我们的兄弟一样。我们要抵抗异民，以保全我们的生命和教规，否则他们一定会迅速消灭我们。”

41那天他们发誓要保卫自己，抵抗在安息日攻打他们的敌人，免得像藏在山洞里的兄弟们一般，被敌人杀害。

42那时候有群律法的忠诚者哈息待党人，都是勇武的以色列人，他们献身护法，加入玛塔提雅的行列。

43那些极欲逃离宗教迫害的人也加入他们。于是他们日渐壮大起来，

44成功地组织了自己的军队，开始向罪人和叛教的人声讨正义。他们为了自身的安全，便逃到外地去。

45玛塔提雅和他的朋友到处巡行。沿途他们拆毁祭坛，

46强迫未行割礼的儿童接受割礼，

47并且追杀暴徒。他们在历次战役中都很顺利。

48他们护卫律法，对抗外邦人和外邦人的国王，并制服暴徒。

玛塔提雅辞世

49玛塔提雅临死前对他的儿子说:“现在是傲慢和暴虐的人得势，天主就借着骚乱来发泄他的愤怒。

50因此，孩子们，保持对律法的热忱，冒死也要保卫我们祖先的盟约。

51牢记我们祖先在他们的世代所完成的功业，好让你们也享有声名和荣誉。

52要牢记：亚伯郎接受考验，证明了他的忠诚，天主扶持他，使他成为正义之士。

53若瑟在患难中遵守天主的诫命，因而成为埃及的主人。

54我们的祖先丕乃哈斯凭他的忠诚而获得司祭的职位，他的子孙世袭司祭。

55若苏厄实践天主的诫命而成为以色列的首领。

56加肋布因为在会众面前作证，才获得这土地上的产业。

57达味由于他的忠心，才承受了永世的王位。

58厄里亚因为热爱律法，所以被接到天上。

59哈纳尼雅、阿匝黎雅和米沙耳本着他们的忠信，才得拯救，没有被火烧死。

60达尼尔因他的正义而从狮子口中获救。

61仔细想想，几世纪来，凡信赖天主的人永远不会失望。

62不要害怕恶人的胁迫，因为他的荣耀将变成粪土和蛆虫。

63今天他被人高高捧着，明日就会灰飞烟灭，他从土中来，也会归于尘土，他的计谋烟消雾散。

64勇敢些，儿子们，要固守律法，因为你们必因它而得荣耀。

65我知道在你们当中，息孟有高明的判断力，要听从他的话，他将取代你们父亲的位置。66犹大玛加伯自幼就很勇敢，让他做你们的将领，领导你们抵抗外邦人。

67现在，呼召所有遵行律法的人加入你们，来保护我们的民族。

68你们要向异民报复，并坚守律法的规条。”

69玛塔提雅祝福了他们之后就回归了祖先的行列。

70他死于（希腊王国的）一百四十六年，埋葬在摩丁、他祖先的坟墓里。全体以色列人向他深深哀悼。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2.1整本书都是在论述由玛加伯家族、即玛塔提雅的众子所领导的战争。在此有玛塔提雅起义的故事，这位司祭突然变成了被迫害者的领袖。

我，我的儿子和我的家人还会继续忠于我们祖先的盟约(20)：他们的动机同时具有宗教和民族原因：玛塔提雅不顾一切反抗极权统治。天主再一次展示了对子民的仁慈，他使人民所需要的领袖出现，这个人就像梅瑟一样，在他可以轻易地得到权力的好处时，却完全站在人民一边。

2.29这段经文论及了信徒中存在的两种对立态度。一些人根据天主律法，或者说是安息日律法之诠释决定：在献给天主的日子里战斗是禁止的，于是他们英勇就义。另一些人则凭头脑和良心选择了自卫。

书中并没有责怪任何人。但是，很明显地，信徒不能一味注视着书卷和过去。我们总是会碰到一些新情况，需要新的对策：“人不是为安息日造的”（谷2：27）。42节提到了哈息待党人。这种精神革新运动，在玛塔提雅起义之前就已经有了，后来，从这项运动中产生了法利塞人和厄色尼人。哈息待党人加入了玛塔提雅的阵营，但当玛塔提雅的儿子、玛加伯在政治上失势之后，他们就分裂出去了。


牧灵圣经-玛加伯上 第三章

玛加伯上 第三章
犹大玛加伯

1玛塔提雅的儿子犹大玛加伯接续他父亲的位置。

2他的兄弟和所有追随他父亲的人都支持他。他们决心要继续作战。

3犹大使他的百姓声名大震。

他身披甲胄，俨然像巨人。

他身经百战，以利剑保卫营地。

4他像狮子一般出击，如幼狮向猎物怒吼。

5他追击隐藏的歹徒，焚烧害人扰民者。

6歹徒都惧怕他，坏人都惶恐不安。

他使救国大业得以成就。

7众王畏惧他，

而以色列人民却欣喜于他的功业。

他的声名永垂不朽。

8他巡行犹大各城，除尽恶人，

拯救以色列脱免磨难。

9他救出即将丧亡之人，

他的声名传遍地极。

第一场胜仗

10阿波罗尼聚集了异民和为数众多的撒玛利亚人来攻打以色列。

11犹大知道后，去迎战他。他打败并击毙了阿波罗尼。敌军有的倒毙，有的逃散。

12他们夺得战利品，犹大得到了阿波罗尼的宝剑，从那时起，他经常在战斗中使用它。

13叙利亚的军长色龙得知犹大集结了众人，并有一伙忠诚的人追随他。

14色龙心想：“这正是我成名的好机会，能使我在国内成为显要而位尊的人。我要去攻打犹大和他身旁藐视王令的人。”

15于是他带领一支强大的异民部队出征，向以色列子民报复。

16当色龙靠近贝特曷龙山坡时，犹大带了一小队勇士前去迎击。

17眼看敌军逼近，犹大的勇士们对他说：“我们区区几人，怎能和这一大批敌军对抗呢？况且，我们今天未曾进食，大家都感到疲累无力。”

18犹大回答说：“多数人也能轻易落入少数人之手，因为不论多数或少数，上天都能同样让人获胜。

19胜利不是靠战斗人数的多寡，而是靠着上天赐给我们的力量。

20他们来攻打我们，是因为他们骄横无理，想逮捕我们，霸占我们的妻子儿女，抢走我们的财物。

21我们是为我们的生命和律法而奋战。

22天主一定会在我们面前粉碎他们。所以不要害怕。”

23他一说完，就突然冲入敌军之中。色龙和他的部队败退了。

24犹大往下追击色龙等人到贝特曷龙山坡，再到平原，约有八百名色龙的士兵倒下，其余的逃到培肋舍特地方去了。

25住在他们四周的异民，为此都很惧怕犹大和他的兄弟。

26犹大的声名传到国王耳中，而异民中也传述着犹大的战绩。

安提约古开始进攻

27当消息传到安提约古国王那里，他大为震怒，下令调集全国的兵力，组成一支大军。

28他打开库房，付给军队一年的军饷，并且下令要他们随时应战。

29他发现国库银钱短缺，各省份的税收因纷争和灾害而减少。但这灾祸正是因他在早期下令改变律法而引起的。

30他恐怕不能如从前那样，较先王们更加阔绰地使用金钱。

31他的开支庞大无比，因此他决定到波斯去向各省征税，并且筹措大笔资金。

32他留下一位王室贵族里息雅，托他掌管从幼发拉底河到埃及边界的朝政，

33还托他教养王子安提约古，直到他回来。

34他又把一半军力和象队交给里息雅，并指点他朝政。对于犹太和耶路撒冷的居民，

35他要里息雅派遣军队去消灭以色列的兵力，消灭留在耶路撒冷的人，甚至彻底铲除有关他们的纪念。

36然后把外邦人移居到犹太境内，并用抽签的方法把土地划分给他们。

37国王率领另一半军队，在一四七年从首都安提约基雅出发。他渡过幼发拉底河，通过高地各省。

38里息雅从国王的朋友中，挑选了多黎默乃的儿子仆托肋米、尼加诺尔和哥尔基雅，全都是有势力的人。

39他按照国王的命令，派遣四万步兵和七千骑兵，随同他们一起到犹大的省份去摧毁那地方。

40他们与军队一起出发，在厄玛乌附近的平原扎营。

41那地区的商人听说他们来了，就带了大批的金银和脚镣到营地来，想要买以色列人为奴。而叙利亚的军队和培肋舍特地区的军队也加入他们。

42犹大和他的兄弟们都明白情势恶化，因为敌军已在他们的领土上扎营了。当他们获悉国王下令要摧毁他们的人民，

43就说：“我们要把我们的人民从悲苦的绝境中拯救出来，我们要为他们和圣所而奋战！”

44于是以色列群众集合起来准备应战，并祈求天主施予他们慈爱和怜悯。

45耶路撒冷荒凉无人居住，无人出入。圣所被玷污，外邦人住在城里，这城已沦为异民的住所。雅各伯不再欢乐，琴瑟之声已止息。

犹太人在米兹帕集合

46以色列人聚集起来，一起来到耶路撒冷对面的米兹帕，那是他们昔日为以色列祈祷的地方。

47他们在那天斋戒，穿上苦衣，在头上撒灰，又撕裂他们的衣服。

48他们翻开律法书找寻答案，就如同异民求问他们的偶像一般。

49他们带了司祭的祭袍、初熟的果实和十分之一的奉献，并叫满期的“纳齐尔”来。

50他们向天大声呼喊：“我们对这些人怎么办？要把他们带到哪里去？

51你的圣所已遭践踏和玷污，你的司祭忧伤而遭屈辱。

52异民集合前来消灭我们。

53如果你不来帮我们，我们怎能抵抗敌人？”

54他们吹响号角，大声呼喊。

55事后犹大任命官员领导他的人民，分别有领导千人、百人、五十人和十人的首领。

56他按照律法，告诉正在盖房子的、即将结婚的、正在种葡萄和害怕打仗的人回家去。

57然后军队出发，在厄玛乌山南安营。

58犹大对他们说：“备好武器，勇敢些，准备好，明天一早就和那些集结兵力欲摧毁我们，并要把我们的圣殿从这地方移走的外邦人作战。

59与其看到我们的国家和圣所遭遇不幸，还不如去作战而死。

60愿上主的旨意承行于万物。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.1玛塔提雅死后，他的儿子犹大成为义军首领。

有三百年之久，信徒们的注意力只单单落在礼拜活动上。司祭和肋未人似乎成了信仰的唯一典范。现在，因为情势使然，而有了转变。犹太人忽然注意起民长时代，或者说是达味时代的日子。他们之中有许多人，原本是模范信徒，现在却成了武装的战士，为了解放人民，而甘冒失去生命的危险。

事实上，残暴的迫害已经使他们感到：如果不起来战斗，便意味着弃绝了使犹太人有别于所有其他民族的一切。

在这种不公平的战斗之前，我们看到了犹大对信仰的表白：天主可以将胜利赐给对抗大多数的少数人。当达味面对哥肋雅时，也是这么说的（撒上17:4）。

3.10玛加伯书一再强调，犹太人参加战斗的最主要原因是要保护他们的圣所。这座圣殿是他们整个律法，也就是他们整个宗教的象征。

我们都必须为赋予我们生活意义的事物而战斗，如果做不到这一点，即使有安定的未来，也是毫无意义的。对当时的犹太人来说，要他们放弃习俗和礼拜，无异于要他们否定自己的宗教，因为他们是唯一被托以神圣许诺的民族。虽然圣殿本身不过由一些石头和木头加上一些贵重的金属所构成，然而一旦放弃圣殿，他们也就丧失了做人的尊严以及身为信徒的圣召。

玛加伯兄弟和如今那些敢于伸张穷人权利，并要求在这个基于不公平的现代社会中参与分享一切的人很相似。他们遭到逮捕，受到酷刑，以死来要求政治的变革，在这过程中，他们也坚守了自己的信仰，因为如果他们保持沉默，他们便会丧失人的尊严，否定正义和自由的精神（迦5：11-12）。

3.48圣经中唯一一处讲人们如何寻找活生生的天主的回答。


牧灵圣经-玛加伯上 第四章

玛加伯上 第四章
厄玛乌之战

1哥尔基雅率领五千步兵、一千精选的骑兵，乘夜进军，

2偷袭犹太人，使犹太人大为震惊。堡垒里的人给他的军队做向导。

3但犹大知道了这事，就率领他的手下在厄玛乌攻打国王的军队。

4当时国王军队分散在营地外面。

5哥尔基雅天黑之前来到犹太人营地，发现营地空无一人，就在山区搜索他们，因为他心想：“他们避开我们逃走了。”

6天亮了，犹大带领三千名部下出现在平原上，但没有配带他们所需的铠甲和刀剑。

7他们看到异民的营地有坚固的防卫和巡防的骑兵，都受过作战训练。

8犹大对他部下说：“不要怕敌军人数众多，也不要怕他们的攻击。

9请记住我们的祖先在被法老军队追赶时，他们是如何在红海获救的。

10请大声呼求天主，如果这是他的期望，他一定会记得他的盟约，并在这一天摧毁我们的敌人。

11于是所有的国家都会知道有位解放以色列的救主。”

12异民举目看到犹太人朝他们走来，

13就出营地去迎战。犹大吹响号角，

14双方交锋。异民战败而溃逃到平原上，

15敌军的后卫都死在刀剑下。他们追赶敌军到革则尔，到依杜默雅、阿左托及雅木尼雅平原，杀死了三千敌军。

16当犹大和他的军队停止击杀敌军时，

17犹大对跟随他们的部下说：“现在不要贪恋战利品，因为还有一场战斗等着我们。

18哥尔基雅和他的军队还在附近的山谷里，你们该随时应战，以后才可安心地搜集战利品。”

19他快要说完时，就有一支敌军分遣部队出现在山坡上。

20这些人看到他们自己的军队已逃散，营地也被烧毁，从营地升起的浓烟就足以向他们说明这一切，

21于是都害怕起来。当他们看到犹大的军队在平原摆好阵势，准备迎战，

22就都逃到培肋舍特人的地方去了。

23犹大和他的部下回头拾取营地的战利品，拿走有价值的东西，

24他们回来的时候，一路颂赞上天：“他是美善的，他的仁慈永在。”

25那一天是以色列大胜利的日子。

26逃走的异民来到里息雅那里,告诉他事情的经过。

27里息雅知道了,深感惊惶沮丧，因为在以色列所发生的事,大大出乎他的意料。他没能执行好国王的命令。

28第二年，他组织一支六万人的精兵和五千骑兵向犹太人进攻。

29他们进军到依杜默雅，在贝特族尔扎营。犹大带领一万人前来迎战。

30犹大看到里息雅强盛的军容，就祈祷：“以色列的救主，你当受赞美。你借着仆人达味的手，粉碎了勇士的力量，把培肋舍特人的军营交在撒乌耳之子约纳堂和替他执戟人的手中。

31因此，请你用同样的方式，把这敌人交在你子民以色列的手里，并且摧毁他们对武力兵马的自信，

32让恐惧充斥他们，粉碎他们逞强的信心。愿他们溃败，万劫不复。

33请把他们交在你忠诚子民的利剑之下，使所有认识你的人都赞颂你的圣名。”

34两军交战，里息雅的军队有五千人倒下。

35里息雅看到他的军队已灰心丧胆，而犹大和他的部属却越战越勇，随时准备作光荣的生死战。于是他退回到安提约基雅，在那里招募佣兵来加强军力，因为他计划回攻犹太地。

犹大洁净圣殿

36犹大和他的兄弟们说：“我们打败了敌人，现在我们要去洁净圣所，再行祝圣礼。”

37全体军队都集合起来，攀上熙雍山。

38他们发现那里的圣所荒废，祭坛被玷污，门也烧毁了。庭院内矮树丛生，如同长在树林或山上一样，厢房也毁坏了。

39他们就撕裂外衣，大声哀哭。有些人把灰土撒在头上，

40有些人倒卧在地上。他们吹响号角，向上天大声哭号。

41犹大派人攻打守卫城堡的人，直到他洁净了圣所。

42他又挑选圣洁的和热衷律法的司祭，

43来洁净圣所，并把外邦人玷污的祭坛石块搬到污秽的地方。

44他们开会商议如何处置遭了亵渎的全燔祭祭坛。

45他们决定摧毁它，免得异民来羞辱它。

46他们把祭坛的石块安置在圣殿的山丘上一处适合的场所，直到有先知出来再做安排。

47他们按律法，用未凿的石块照原样砌成一座新祭坛。

48他们修复圣所和圣殿的内部，又祝圣庭院。

49他们制造新的圣器，把灯台、香坛和供桌搬进圣殿。

50他们在祭坛上点香，点燃灯台上的灯，使圣殿燃放光明。

51他们在供桌上放置饼，挂上帐幔，完成了他们所决定的事项。

52一百四十八年（公元前164年）九月，就是“基色娄”月，二十五日，

53他们清晨起床，按照律法在他们所筑的全燔祭祭坛上献祭。

54这正与异民以前亵渎祭坛的时日相同，但现在他们在齐特拉琴、竖琴和响钹伴唱的歌声中，祝圣了祭坛。

55所有的人都俯首至地，颂扬赐给他们幸福和成就的上天。

56他们一连八天庆贺祭坛的祝圣典礼，欢乐地献上火祭和感恩祭。

57他们又用金冠和圣牌装饰圣殿的正门。他们修葺大门和厢房，并安上门。

58人们大为庆祝，因为异民污蔑圣所的羞辱已除尽。

59而后，犹大、他的兄弟和以色列全体会众决定每年从“基色娄”月二十五日开始，一连八天热烈庆贺祭坛祝圣的周年纪念。

60当时他们还修筑围绕熙雍山的高墙和堡垒，防止异民如从前一样侵略这地方。

61犹大派卫戍部队防守这里。他也在贝特族尔设防，使人们有屏障抵抗依杜默雅。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

4.1他们曾派阿波罗尼去攻打犹大，却为犹大所杀。他们又派出色龙军长，但又为犹大打败。于是，这次安提约古王派出由两位将军率领的大军去攻打犹太人，但犹大在厄玛乌获得大胜。

请注意犹大的话：天主是忠诚的！

三百年来，犹太人一直以历史是天主许多神奇的干预（见编年纪）这一理论来教导人民。他们是如此依赖天主的帮助，以致人民的勇气似乎一无用处。而犹大知道他们必须采取行动，不能再等待奇迹或启示。一旦赢得胜利，所有人都会认识到拯救他们的是天主。如果不去除压迫的体制架构，而向天主要求和平、食物和公义，那只是幻想。

4.36因为犹大打了胜仗，所以安提约古四世签署了一项条约，允许犹太人的省份享有自治（公元前164年4月）。犹太人欣喜不已，他们首要关心的事情便是要洁净公元前167年12月为异族所亵渎的圣殿。

犹太人知道自己与其他民族不同，决定未来命运的是天主。如果机会许可的话，他们会解决最紧急的事，同时等待有先知出现向他们指出他们该如何做，如同我们在46节所看到的。但是，情形并不那么简单。

以色列人曾经有过拒绝听从先知的时候，而现在当他们希望听到启示时，却没有了先知。一直到洗者若翰出现，他们才又有了先知。


牧灵圣经-玛加伯上 第五章

玛加伯上 第五章
犹大解救分散各地的犹太人

1四邻的异民知道了祭坛重建和圣殿恢复旧观的消息，感到万分愤怒，

2决心要消灭住在他们中间的雅各伯后裔。于是他们开始屠杀和驱赶犹太人。

3为此犹大在依杜默雅地方的阿卡巴特乃向厄撒乌的后裔宣战，因为他们包围了以色列。他给予他们致命的一击，使他们顺服，抢夺了他们许多的财物。

4他又想起贝红人的恶行，他们多次埋伏袭击犹太人，是犹太人祸害之源。

5于是犹大将他们封锁在碉堡里，攻打他们，发誓毁灭他们，放火烧了碉堡和里面所有的人。

6犹大穿越那地方，来到阿孟人的土地上。他在这儿遭遇了提摩太率领的大军。

7他与他们多次交战，击败并摧毁他们。

8他又进攻、抢掠雅则尔城和附近的村庄，然后返回犹太。

9基肋阿得的异民集合起来，想消灭住在他们境内的以色列人。以色列人躲在达特玛堡垒里，10派人送信给犹大和他的兄弟们。信上说：“我们四周的异民已经联合起来想消灭我们，

11他们现在正准备袭击我们藏身的城堡。提摩太是他们的首领。

12请马上来拯救我们脱离他的魔掌，因为我们当中已有不少人丧亡。

13我们兄弟中住在托布地方的人已被杀害，他们的妻儿沦为俘虏，被杀的大约有一千人。”

14他们还在读这信时，又有一些信差从加里利来，撕破他们的外衣，说：

15“仆托肋买、提洛、漆冬的人和加里利所有的异民联合起来要消灭我们！”

16犹大和他的部属听到这消息，就召集全体大会商议如何拯救他们蒙难和受到攻击的弟兄姐妹。

17犹大对他哥哥息孟说：“你挑选你的部属，去拯救加里利的弟兄们；我和我的兄弟约纳堂到基肋阿得去。”

18其余的部队留给匝加黎雅的儿子若瑟和人民的首领阿匝黎雅，一同守卫犹太的领土，

19他下令给他们说：“你们只要管理人民，不要攻打异民，直到我们回到这里。”

20三千人派给息孟前往加里利，八千人给犹大到基肋阿得去。

21息孟到了加里利，在多次战役中击退异民，

22把他们赶到仆托肋买的城门外。丧亡的异民约有三千人，息孟掠获他们的财物，

23又把加里利和阿尔巴达的犹太人、他们的妻儿和他们所有的东西都带回犹太。大家都极为欢喜。

24在这时候，犹大玛加伯和他弟弟约纳堂渡过约旦河，在旷野里行走了三天，

25遇见了纳巴泰人。纳巴泰人十分友善，并把他们的弟兄在基肋阿得地所遭遇的事，都告诉他们。

26纳巴泰人说有许多犹太人都被囚禁在阿肋玛、加斯佛、玛刻得和卡尔纳殷。这些都是波索辣和波索尔附近高大坚固的城池。

27他们又说因为犹太人在基肋阿得其他的城里，异民已决定在第二天攻打犹太人的城堡，打算在一天之内彻底消灭他们。

28犹大率领部队快速转向，经由沙漠到波索辣。他占领这城，杀尽城里的男子，抢夺战利品，然后放火焚城。

29他在夜间离开这地方，前行来到城堡。

30天亮时，犹太人举目看见无数士兵带着云梯和兵器来攻占这城堡。

31犹大知道战事已开始。从城里传来一阵喧嚣，混合着呐喊和号角声响彻天空。

32他对他的部属说：“现在，让我们为我们的兄弟而奋战。”

33他把军队分成三路，从敌后进攻，同时吹响号角，大声祈祷。

34提摩太的军队认出玛加伯，就开始逃散，但是犹大狠狠地追击他们。那一天敌军死伤八千人。

35犹大从那里来到阿肋玛。他攻占这城，杀死所有的男子，抢夺战利品，然后放火焚城。36他又从那儿继续攻占加斯佛、玛刻得、波索尔和基肋阿得其余的城镇。

37这些事件之后，提摩太召集了一支新军，在河的对岸、辣丰的对面扎营。

38犹大派人去侦查这营地，他们向他回报说：“这地方所有的异民都联合起来，在提摩太的领导下，组成一支强大的军队。

39他们还雇了阿拉伯佣兵做后援，现在在河的对岸扎营，随时预备向你进攻。”于是犹大出兵迎战。

40提摩太看到犹大带领部队逼近河岸，就对他的军官说：“如果他率先渡河，向我们进攻，他将用重兵攻打我们，我们一定招架不住。

41但是如果他迟疑不前，只在河对岸扎营，那么我们就要渡河消灭他们。”

42犹大来到河边，沿着河岸安置军队中的官长，并下令说：“不许任何人扎营，每人都要上阵。”

43犹大首先渡河来到敌军营地，他的部队随后跟进。他们击败所有的异民，异民纷纷丢弃武器，躲到卡尔纳殷庙里。

44犹太人攻占这城，烧毁神庙和庙里的一切。卡尔纳殷从此被征服，无人再敢反抗犹大。

45犹大集合了基肋阿得地所有的以色列人和他们的妻儿，不分老幼，组成庞大的群体，他们带着随身物品回到犹大各地。

46他们靠近厄斐龙—这位于路边、坚固而重要的城镇时，发现他们既无法绕道而行，也无法往左或往右偏行，只能从城中通过。

47但是城里的居民不让他们通行，并用石头挡住入口。

48犹大派人去他们那儿，和气地说：“请允许我们经过你们的地方，然后回到我们的地方去。我们只是通过这里，绝不会伤害你们。”但是居民拒绝打开城门让他们通行。

49于是犹大给军队下令，要每人守住他的位置。

50战士们守住阵势，犹大则日以继夜地攻打这城，直到城市陷落在他们手中为止。

51他杀尽男丁，将这城夷为平地，并抢夺战利品。

52他们踏着死尸通过这城，渡过贝特商对面的约旦河，来到大平原上。

53一路上，犹大不断地鼓舞民心，把落在后面的人集合起来，直到他们到达犹太地。

54他们欣喜地爬上熙雍山献全燔祭，因为他们平安归来，无人丧亡。

若瑟和阿匝黎雅出征失利

55当犹大和约纳堂还停留在基肋阿得地时，他们的哥哥息孟在仆托肋买对面的加里利扎营。56匝加黎雅的儿子若瑟和阿匝黎雅做军队统帅。这两人听见犹大的武功和战绩，

57就说：“我们也要赢得声名，让我们也去攻打四邻的异民吧！”

58于是他们下令军队向雅木尼雅进攻。

59哥尔基雅和他的属下出城迎战。

60若瑟和阿匝黎雅战败，被敌人追击远达犹太边境，那一天约有两千以色列人丧亡。

61以色列遭到惨败，那是因为犹太将领们自信可以成为英雄，而没有听从犹大和他兄弟的话。

62他们两人不属于解救以色列的人。

63勇武的犹大和他的兄弟在以色列大受赞扬，他们的名声在异民中间传开来，

64异民纷纷向他们道贺。

65犹大和他的兄弟又到乃革布去攻打厄东人。他攻下赫贝龙和它的村庄，摧毁城墙并烧毁防卫塔，

66然后经过撒玛利亚，来到培肋舍特人的土地上。

67那一天有些好胜争强的司祭因轻率地攻打敌人而身亡。

68犹大又从那里转向培肋舍特人土地上的阿左托。他捣毁他们的祭坛，烧毁他们神明的偶像，掠夺这城市之后，回到犹太地。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

5.1叙利亚的将军勉强地接受了国王签署的条约，他们怂恿对住在附近、有时候为数众多的犹太人施加迫害。因此，犹大开始拯救被威胁的同胞，并将他们带回犹大省份。

5.55战争持续下去，有胜利，也有失败。圣经在这里强调了情势逆转的原因：有许多领导者是基于私人利益而参战的。


牧灵圣经-玛加伯上 第六章

玛加伯上 第六章
安提约古厄丕法乃的最后时日

1安提约古王出巡经过波斯高原时，听说有个厄里买城，以富有金银而著名。

2他们城中富丽的庙宇里还保存着金铠甲、金胸甲和金武器，是马其顿王斐理伯之子、希腊首任国王亚历山大所留下来的。

3安提约古到了那里，但是当地居民知道了他的意图，便武装出城抗击他。安提约古进城的计划因而失败。

4他转回头，狼狈不堪地回到巴比伦。

5他在波斯暂停时，有人告诉他派往犹大作战的军队失利。

6他们又说虽然里息雅带着一支劲旅出征，却在犹太人面前逃跑了。犹太人因从败军那夺得武器和战利品而势力大增，

7又说犹太人已捣毁他竖立在耶路撒冷祭坛上的偶像，重建与从前同高的圣殿围墙，增强了贝特族尔城的防御工事。

8安提约古听到这消息，惊慌气愤，卧病在床，心情十分忧郁，因为没有一件事符合他的计划。

9一连多日，他都陷入极度的困苦中。他自知死期将近了，

10便召叫朋友来，对他们说：“我双眼毫无倦意，心头却有重重的烦愁。

11我不停地问我为何忧伤？从前我掌权时，是多么高兴，多么受人敬慕，而现在，我感到泄气。

12我想起我在耶路撒冷所作的恶事：我偷走金银器皿，又无端下令屠杀犹太居民。

13现在我明白是这缘故，才使我灾祸临身。我将在异乡忧郁而终。”

14国王于是呼召他朋友斐理伯来，任命他做全国的总理。

15安提约古把王冠、长袍和权戒交给他，又委托他教养自己的儿子安提约古，好让他继承王位。

16安提约古死于一百四十九年（公元前163年）。

17里息雅一听到国王的死讯，就宣布国王之子安提约古继承王位，因为他从王子幼年时就教导他，给他取名为欧帕托尔。

安提约古五世出征

18那时候住在堡垒里的人常包围圣所，困扰以色列人，不断加害百姓而支持异民。

19犹大决心铲除他们，

20就集合所有的人民围攻他们。在一五○年，犹大的军队集合起来围攻堡垒，还建造作战楼台和军械。

21但有些被围攻的人突出重围，和以色列人勾结，

22一起对国王说：“你还要等多久才伸张正义，为我们的兄弟复仇呢？

23我们侍奉你父亲，遵行他的命令和法律，

24结果却在堡垒里遭到自己人的围攻，遭到如外邦人一般的待遇。我们当中很多人遭到逮捕与杀害，他们还抢走我们的财物。

25现在他们不但攻打我们，并且攻打邻国。

26如今他们扎营围困耶路撒冷，想要占据它。他们已加强圣所和贝特族尔城的防御工事。27如果你不及早防范，他们将更为猖獗。那么你就不能制伏他们了。”

28国王听到这消息大为震惊，立刻召集他所有的朋友、军队将领和骑兵司令，

29又从其他王国和海岛召募佣兵。

30他有十万步兵、两万骑兵、三十二头受过军训的大象。

31他们从依杜默雅抵达后，便扎营围困贝特族尔，利用军械攻打多日。但是犹太人冲出来放火焚烧军械，奋勇抵抗。

贝特匝加黎雅之役

32那时，犹大停止攻打堡垒，来到贝特匝加黎雅扎营，与国王对峙。

33第二天清晨，国王起身后，他的军队向贝特匝加黎雅前进。军队完成备战，并吹响号角。

34有人在象队前用葡萄汁和桑葚汁引诱大象上阵作战，

35并把它们分成数队，每一千名身披铠甲、头带铜盔的士兵站在一头象旁，

36每头象前面由五百名精选的骑兵带路。他们随着大象，不可与象分离。

37每头象身上用皮带系着一座坚固的木塔，塔上有四名勇士，还有一名驾象的人。

38其余的骑兵分置军队的左右两翼，以便袭击敌军，保护全队。

39阳光照耀在金、铜盾牌上，光亮反射，山上有如火炬在燃烧。

40国王的兵力一部分布置在山上，一部分在平地。所有的军队稳步前进，很有纪律。

41犹太人听到大队人马前进的喧声和敌军武器摩擦的声音，都颤栗不已。那确是一支极为庞大、极为强盛的军队。

42犹大和他的军队一进入战场，便有六百名国王的士兵倒下。

43号称奥郎的厄肋阿匝尔看到一只兽披着王室用的铠甲，比其它的兽都高，他以为国王坐在这兽身上，

44就决心牺牲自己，来拯救他的人民，并为自己赢得不朽声名。

45他勇敢地向象进攻，冲到阵营里，杀死左右两边的敌人，驱散他前方和两旁的敌军。

46他冲到大象身边，从大象身下射杀，刀刺进大象的肚子，大象倒在他身上，他就地身亡。

47犹太人知道国王有强大勇武的军力，就在他面前撤退了。

48国王的军队向耶路撒冷前进，以便攻打他们，国王在犹太和熙雍山的周围扎营。

49他和贝特族尔人讲和，贝特族尔人由于土地正值安息年而休耕。他们没有食物吃，无法继续抵抗敌人。

50所以国王攻占了贝特族尔，派兵戍守那地方。

51他在圣所对面扎营多日，并且设立了台、强弩、军械、火箭机、弹弓和蝎子机，用来发射箭头和石块。

52犹太人也制造了军械。双方互攻，酣战多日，

53但是这时正值安息年，没有存粮，加上以色列人从外邦人的地方回到犹太，早已吃尽最后的存粮。

54因此，只有极少数的人留在圣所，其他人因饥荒而各自散去。

国王给予人们信仰自由

55这时，里息雅听说：安提约古王生前曾指定斐理伯教养他的儿子安提约古，并辅佐王子继位，而今斐理伯和伴随国王出征各地的军队

56从波斯及玛待回来了，准备夺取政权。

57所以里息雅赶忙下令撤兵，对国王、将军和士兵们说：“我们兵力日渐削弱，又缺少粮食，围攻的地方都有坚固的防卫，更何况我们的注意力已被国事分散了。

58所以，让我们向这些人伸出友谊的手，与这些人和他们的国家讲和。

59就让他们遵从他们以前的风俗习惯吧！事情到今天这地步，是因为我们废弃他们的法律，他们才起来保卫自己。”

60国王和将军们听了这话感到很满意。

61国王于是派人去和犹太人谋和，犹太人也同意了。国王和将军们向犹太人发誓，犹太人便从堡垒里出来。

62但是当国王爬上熙雍山，看到防御工事时，便违背誓约，下令拆毁堡垒四周的城墙，

63然后匆忙离开，回到安提约基雅。他发现斐理伯已控制了这城，就和斐理伯作战，用武力把这城夺回来。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

6.1安提约古的死显示了压迫者的下场。我们在加下9：2中，可以看到一个不同于此的故事。

6.32巴勒斯坦再次受到入侵，在贝特匝加黎雅战役中，犹大的军队远远少于国王的人马，因此必须撤退。但是，两年后，国王谋求和平，确认了犹太人的宗教自由。

6.55战争在人们最想不到的时候停止了，犹太人得到保持信仰自己宗教的权利（6：59）。少数英雄的抵抗达成了这初步的成果，且改变了犹太人民的历史。


牧灵圣经-玛加伯上 第七章

玛加伯上 第七章
1希腊帝国一百五十一年，色娄苛的儿子德默特琉从罗马逃走。他带着几个人在一个港口登陆，并在那里称王。

2他进到他祖先的王宫时，他的军队马上逮捕了安提约古和里息雅，并把这二人交给他。

3德默特琉听到这事就说：“我不想看到他们。”

4于是他的军队就处决了这两人，而德默特琉获得了王位。

5立时，那些目无法纪也无信仰的以色列人以想任大司祭之职的阿耳基慕为首，前来拜见德默特琉，

6向国王控告自己的人民，说：“犹大和他的兄弟谋杀了你的朋友，并把我们逐出本国。

7现在请你派一名亲信，去看看他们带给我们和王国的损害。让他惩罚支持他们的人吧！”

巴基德和尼加诺尔出征

8国王从朋友当中挑选了巴基德。他原是河西的省长，是位有名望又忠君的人。

9国王又派了大司祭阿耳基慕与巴基德同行，一起消灭以色列人。

10他们统领大军出发，到了犹大地，就派遣使者去假装和谈，欺骗他们，

11但是犹大和他的弟兄们看穿了敌人携带大军而来的目的，所以没有相信他们。

12然而，有一个经师团集体去见阿耳基慕和巴基德，要求公正调解。

13在以色列平民中，首先是哈息待人向他们求和，

14因为他们想：“这司祭是亚郎的后裔，虽然带着军队而来，但绝不会伤害我们。”

15阿耳基慕还向他们说一些亲善的话，并发誓说：“我们绝不伤害你们和你们的朋友。”

16于是他们相信了他的话。但是阿耳基慕却在一天之内，把他们中的六十人抓起来处死。这正应验了经上的话：

17“在耶路撒冷四周，他们把你们圣者的身体四处抛散，倾流他们的鲜血，无人埋葬他们。”

18所有的人民都感到害怕。他们说：“这些人邪恶而不诚实，他们违背誓言。”

19那时巴基德离开了耶路撒冷，在贝特斋特扎营，并在那里下令拘捕许多逃来跟随他的人和一些平民。他处死他们，将他们投在大坑里。

20巴基德把这地方交给阿耳基慕管理，又将军队留下协助他，然后自己回到国王那里。

21阿耳基慕努力想让以色列人接受他作大司祭，

22就让那些扰乱和平的人都加入他的行列，成为犹太地方的强人，严重危害着以色列人。

23犹大看到阿耳基慕和他的部下严重威胁以色列，比异民还甚，

24就巡访犹太各地，对这些叛徒施以报复，更阻止他们到乡间去。

25阿耳基慕知道犹大和他的部下势力增大，自知敌不过他们，就回到国王那里，向国王控告他们的罪行。

26国王派遣一位仇恨以色列的名将尼加诺尔，去消灭这些百姓。

27尼加诺尔率领大军来到耶路撒冷，并派人去谎言讲和，对犹大和他的兄弟们说:

28“我们停止互相为敌吧，我带几个人来与你们和平会面。”

29尼加诺尔见到犹大，双方客气地问候，可是尼加诺尔已准备好要劫持犹大。

30犹大知道尼加诺尔的内心诡诈，就害怕而不再见他。

31尼加诺尔发现他的计谋已被识破，就出去和犹大迎战，在加法撒拉玛附近与犹大开战。32尼加诺尔的军队死了五百人，其余的逃到达味城里。

尼加诺尔战败

33事后，尼加诺尔爬上熙雍山，有一些司祭和民间长老走出圣殿，和善地问候他，指给他看献给君王的全燔祭品。

34但是尼加诺尔却嘲笑、侮辱他们，

35还愤怒地发誓说：“如果你们没有及时把犹大交到我的手里，一旦我消灭了他，我定会回来烧毁这圣殿。”他怒气冲冲地离开。

36司祭们进到圣殿里，站在祭坛和圣殿前哭泣。他们说：

37“雅威，你选择了这以你圣名为名的地方，是你子民祈祷、呼求的地方。

38请你报复这人和他的军队，好让他们死在刀剑下，并记住他们亵渎的行为，不要让他们活着。”

39尼加诺尔离开耶路撒冷，在贝特曷龙扎营，叙利亚军在那里加入他的阵营。

40这时犹大带领三千人在阿达撒扎营，他祈祷说：

41“天主，亚述王的使者亵渎你时，你的天使出来杀死他的属下十八万五千人。

42现在请你在我们面前消灭这军队，使其他人都知道尼加诺尔曾经亵渎你的圣所。请按他的恶行处罚他。”

43这两方的军队在“阿达尔”月十三日交战。尼加诺尔的军队败退，他自己首先阵亡。

44他的军队看到他已死，就弃甲而逃。

45犹太人追赶他们，从阿达撒追到革则尔，有一天的路程，他们一面追赶，一面吹响号角。

46人们纷纷从犹太邻近的村子涌出来包围这些逃兵，逃兵互相践踏，全都死在刀剑下，一个活口也不留。

47犹太人抢到战利品和赃物，砍下尼加诺尔的首级和他曾狂傲地伸展过的右手，把首级和右手悬在耶路撒冷的入口，展示给众人看。

48人们非常欣喜，

49以后在每年的“阿达尔”月十三日，人们都要庆贺他们的胜利。

50犹太地享受了一段时期的和平。


牧灵圣经-玛加伯上 第八章

玛加伯上 第八章
犹太人与罗马人结盟

1犹大听到罗马人的声名，知道罗马人很善战，对并肩作战的人表示好感，对亲近他们的人表示友善，

2因之他们势力渐渐强大。

3犹大听说了罗马人的征战，以及他们征服高卢，迫使高卢向他们纳税的事，还有他们在西班牙所行的一切，使他们得到了那里的金矿和银矿。

4他们运用智慧和毅力，征服了离他们很远的地方。他也知道他们击败那些从地极来攻打他们的国王，使列王受到重创，又使其余的国王每年向他们进贡。

5他们打败了斐理伯和基廷人的国王培尔叟，征服了其他反抗他们的人。

6亚细亚王大安提约古曾带领一百二十头大象、骑兵、战车和一支强大的军队向罗马人进攻，但被罗马人击败。

7罗马人活捉了大安提约古，要他和他的继承人付重税、交人质，以及割让他们最好的地域，

8如印度、玛待、里狄雅。后来，罗马人又将这些地方割让给欧默乃王。

9希腊人曾经图谋攻打罗马人，

10罗马人获知他们的阴谋之后，就派一名将领攻打他们。他们杀死不少希腊人，俘虏他们的妇女和儿童，摧毁他们的城堡，使他们成为奴隶，直到现在。

11同样地，他们也消灭了其他的国家和海岛，以及反抗他们的人，使这些人向他们称臣。12即使如此，他们仍然忠诚对待他们的盟国和附庸国。

罗马人确实很强盛。他们征服了远近各国，凡听到他们名声的，无不敬畏。

13他们立自己喜欢的人为王，废除他们不喜欢的国王。

14即使如此，他们中竟无人戴冠冕，也无人穿紫袍、俨然像君王而自傲。

15他们设立一个议院，有三百二十人，讨论日常生活中有关人民的福祉和社会秩序的事。

16他们每年选出一人做他们的首领，并且管辖全国。众人都倾心服从，没有嫉妒，也没有竞争。

17犹大派阿科斯的孙子、若望的儿子欧颇肋摩和厄肋阿匝尔的儿子雅松到罗马去，与罗马人订立友好盟约。

18希腊人一向对待以色列人如奴仆，犹大想借此摆脱希腊人的压迫。

19这些使者从犹大出发，经过长途跋涉来到罗马。他们进入议院，进言说：

20“犹大玛加伯、他的兄弟和以色列人民派遣我们来，想与你们缔结和平盟约，使你我成为盟友。”

21罗马人同意了他们的请求，

22在铜版上写下盟约，由使者带回耶路撒冷，作为和平结盟的纪念。盟约的内容是：

23“愿罗马人和在海上或陆上的犹太人永远如意。愿利剑和敌人远离我们！

24如果战争首先发生在罗马人身上，或发生在帝国的盟邦身上，

25只要情况许可，犹太民族要尽心帮助盟邦，

26要按照罗马人的决定，万不可提供小麦、武器、钱或船只给敌人。他们必须竭尽义务，不图报偿。

27同样的，如果犹太民族遭到攻击，只要情况许可，罗马人要全心地与她并肩抗敌，

28按照罗马人的决定，绝不可提供小麦、武器、钱或船只给敌人，罗马人要尽他们的责任，不可欺骗。

29在这些条件之下，罗马人与犹太民族结为同盟。

30这些条件生效之后，如果日后其中一方想增减条文，那么要征得另一方的同意，增减的条文才有效。

31至于德默特琉王对犹太人的恶行，我们已写信给他：你为什么把重轭加在犹太人和我们的盟友身上？

32如果他们再控告你，我们就要从海陆攻打你们，以保障他们的权利。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

8.1先知们一再强调，因为犹太人是天主的子民，所以他们必须相信天主，不去寻求任何其他帮助。如果想要和其他民族结成同盟，就意味着不相信天主。犹大有不同的想法，因此和罗马人结成同盟。

最初的几次胜利激起了大希望。自从放逐以来，犹太人一直未能恢复他们的自治权，而现在，犹大和他的同僚们认为恢复所罗门和达味的古王国的时机已经到了。

犹大非常羡慕罗马人的组织和力量，他认为有了罗马人的保护，达味王国将会恢复。但是，先知的看法没有错：寻求天主和正义王国的人，不能只倚赖有权势的人。犹大称羡不已的罗马人终将成为敌人，二百年后，即耶稣所处的时代，他们毁灭了犹太国。


牧灵圣经-玛加伯上 第九章

玛加伯上 第九章
犹大玛加伯阵亡

1德默特琉听说尼加诺尔已阵亡，他的军队也战败了，就派巴基德和阿耳基慕率领他最精良的部队回到犹大。

2他们先到加里利，并围攻阿尔贝拉地的买撒罗特。攻下这城后，屠杀了许多人。

3一百五十二年一月，他们在耶路撒冷对面扎营，

4然后又从那里出发，率领两万步兵、两千骑兵向贝尔则特进军。

5与此同时，犹大带着三千名精兵在厄拉撒扎营。

6他们看到敌军人数众多，就都害怕起来。许多人纷纷离营潜逃，只有八百人留下。

7犹大看到自己的军队逃散，感到心灰意冷。战事已迫在眉睫，无暇重整旗鼓。

8虽然惊惶不已，他仍然竭力鼓舞那些留在身边的人，说：“让我们上前和敌人作战。我们或许能击败他们！”

9他们试着劝阻他，说：“我们不能去，现在只求能保住性命。我们可以联合我们的兄弟，再回头攻打敌人。现在我们人数太少了。”

10但是犹大回答说：“我绝不从他们身边逃走。如果时候到了，我们会为我们的弟兄牺牲，如勇士一样，绝不可玷污我们的名誉。”

11巴基德的军队从营里出发，而犹太人则留在原地与他们交战。敌方的骑兵分成两翼。勇士们守前线，弓箭手和投石手则殿后。

12巴基德坐镇右翼。号声一响，他们向两翼进攻，而犹太人也吹响号角。

13两军厮杀声震撼大地，战火持续了一天。

14犹大看到巴基德和他的主力军都安置在右翼，就叫所有勇敢的以色列人跟随他，

15一起击溃敌军的右翼，把敌军追击到山上。

16而左翼的敌军看到右翼遭挫败，就从后方攻击犹大和他的军队。

17双方战斗激烈，死伤惨重。

18犹大阵亡了，其余的人也都逃散了。

19约纳堂和息孟将他们兄弟的尸体搬回，葬在摩丁城的祖坟里。

20所有以色列人为他哀哭多日，不断地哀悼，说：

21“拯救以色列的英雄怎么会倒下呢？”

22犹大其余的言行、征战、功业和英勇的作为没有一一记载下来，因为实在太多了。

约纳堂继续犹大之职

23犹大死后，歹徒又出现在以色列各地，恶霸也伺机而起。

24当时正值严重饥荒，人们都起而附和他们。

25巴基德便选出一些歹徒，做地方上的首长。

26这些歹徒到处搜查犹大的朋友和支持他的人，把他们带到巴基德的面前，任由巴基德处罚、羞辱他们。

27自从先知消失后，以色列从未遭遇像这样的磨难。

28犹大的朋友便一起去对约纳堂说：

29“自从你的兄弟犹大去世后，我们还未发现谁能像他一样带领大家抵抗仇敌、巴基德和我们民族的所有敌人。

30现在我们选你接替他的位置，做我们的首领，带领我们作战。”从那天开始，

31约纳堂接受了领导地位，代替他兄弟犹大之职。

32巴基德听到了这事，就试图杀害约纳堂。

33但是有人把巴基德的阴谋告诉了约纳堂，约纳堂便和他哥哥息孟以及随从一起逃到特科亚旷野，在阿斯法尔水池旁扎营。

34巴基德在安息日那天获悉此事，便带领所有的兵力跨过约旦河。

35约纳堂派他哥哥－群众的首领若望去求助他的朋友纳巴泰人，替他们看管大批行李。

36但是杨布黎人从默德巴出来，逮住若望，抢走他的财物，然后离去。

37这事发生后，约纳堂和他兄弟息孟知道了杨布黎人正在庆贺隆重的婚宴，场面盛大，他们要从纳达巴迎娶迦南显贵的女儿。

38他们两人记起兄弟若望的血债，就上去躲在山里隐蔽的地方。

39不久看到一队人数众多而闹哄哄的行列，领头的是新郎和他的朋友及兄弟们，都拿着铃鼓、乐器，身着华丽的战服。

40于是犹太人从埋伏的地方快速地冲向他们，把他们杀死。杨布黎人伤亡甚众，其他的人则逃进山中。犹太人夺取了所有的财物，

41变婚礼为丧礼，婚乐为哀歌。

42他们为自己的兄弟报仇雪恨后，回到约旦河的沼泽地。

43巴基德知道了这事，就率领一支精兵在安息日那天来到约旦河岸。

44约纳堂对他部下说：“勇敢些，我们要为生命而奋战，因为今天的情况非常危急，

45我们身临危境：一边是约旦河水，一边是沼泽和丛林，没有回转的余地。

46所以请向上天呼求，好把我们从敌人手中解救出来。”

47战事一开始，约纳堂便出手击杀巴基德，巴基德却脱身逃走。

48于是约纳堂和他的部下跳到约旦河里游到彼岸，敌人并没有追过来。

49在那天，约有一千名巴基德的人丧命。

50巴基德回到耶路撒冷，开始在犹太各地建造防御工事，巩固耶里哥、厄玛乌、贝特曷龙、贝特耳、提默纳达、法辣通和特丰，在这些地方筑高墙，安上门闩，

51派卫队戍守每一处，以便攻击以色列人。

52他又巩固了贝特族尔城、革则尔和耶路撒冷的堡垒，并在每一处派兵驻守，供以军饷。

53他又把当地首长的孩子押为人质，关在耶路撒冷的堡垒里。

54一百五十三年二月，阿耳基慕下令拆除圣所内院的围墙。他拆毁了先知们修筑的工程。55事实上，阿耳基慕在刚开工不久，就因病而停工了。他的口不能说话，身子瘫痪，

56不久就十分凄惨地死了。

57巴基德看到阿耳基慕已死，就回到国王那里。犹太地方得享两年的平安。

围攻贝特巴息

58那时犹太的歹徒又商议说：“约纳堂和他的人民现在安居无虑。让我们把巴基德带回这里，因为他能在一夜之间逮捕所有的人。”

59他们来到巴基德那里与他商议。

60巴基德便率领一支大军出发，又暗中送信给他在犹太的同僚，叫他们逮捕约纳堂和他的部属。但是他们的阴谋被人识破，计划因此失败。

61反而是约纳堂的同僚逮捕了五十名主谋的犹太首领，并处死了他们。

62约纳堂和息孟以及他们的部属随即退到贝特巴息的旷野里，在那里重建废墟，以加强防卫。

63巴基德知道了这事，就集合他所有的部属，并通知他在犹太的党羽。

64他在贝特巴息扎营，多日围攻这城，又制造军械。

65于是约纳堂留哥哥息孟守城，自己则带领一些人到乡下去，

66袭击住在帐幕中的敖多默辣和他的兄弟们以及法息龙的后裔。

67他们又回头痛击围城的军队。在这时候，息孟和他的部下出城焚烧军械，

68并且攻打巴基德。巴基德大败，他的计谋和战略都落空了，沮丧不已，

69于是迁怒于向他献计、要他来攻打此地的歹徒，他处死这些歹徒后，决定回到他的本国去。

70约纳堂知道了这事，就派使者到巴基德那儿，与他缔结和平条约，交还战俘。

71巴基德接受了条件，也履行了他的承诺，并发誓今生今世决不再谋害约纳堂，

72并把早先在犹太地劫走的战俘交还给他，然后回到他的本国，不再踏上犹太土地。

73以色列谋得了和平。约纳堂住在米革玛斯，开始治理国事，以色列境内不再出现歹徒。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

9.1接下来的是犹大之死这个感人故事。他是怀着信仰和英雄主义的光荣而死的，就像许多人“期待着以色列的复兴”，并为了这种希望而献身。

虽然他英年早逝，我们却可以看出天主对他的恩宠。他的信仰所开启的道路，却将因子孙的妥协以及时常伴随着政权的腐化而终结。

9.23被选来接替兄长犹大的约纳堂，必须和人民一起逃到旷野里去。他让他的弟弟若望带着行李逃到约旦河对岸的安全地带。但是他们在那里遭到了伏击。后来，约纳堂到约旦河的那边去为他们报仇。收兵归途中，他发现巴基德带着军队尾随在后，并且挡住了通往河对岸的道路，但他们还是冲破敌人的防线，游过了河。


牧灵圣经-玛加伯上 第十章

玛加伯上 第十章
贝拉斯与德默特琉交战

1一百六十年，安提约古的儿子亚历山大.厄丕法乃航行到仆托肋买，并占领该地。当地人民十分欢迎他掌理政事。

2德默特琉知道了这事，就集合大军，向他进攻，

3同时又致信函给约纳堂，表示友善，并提高他的权位，

4因为德默特琉心想：“在约纳堂与亚历山大结盟对抗我之前，我先与约纳堂谋和，

5免得他记起我对他、他兄弟和他国家所做的坏事。”

6于是德默特琉授权约纳堂集合军队，装备枪械，与他结盟，又下令将耶路撒冷城堡里的人质交还给他。

7约纳堂来到耶路撒冷，向众人和城堡里的人宣读这封信。

8他们听到国王已授权约纳堂组成大军的消息，都感到害怕，

9就把人质交还给约纳堂，约纳堂再转交给他们的家长。

10约纳堂住在耶路撒冷，开始修建城墙，恢复旧观。

11他下令工人用方石建城，并修建熙雍山的防御工事。他们奉命行事。

12所有住在巴基德修建的城堡里的外邦人都纷纷逃走，

13人人放弃了自己的职位，回到本国去了。

14只在贝特族尔还有一些不守法律和诫命的歹徒留下，因为这地方是避难所。

15亚历山大王知道了德默特琉给约纳堂的承诺和军队，又听说了约纳堂和他兄弟们的功业以及他们所遭遇的困难，

16就宣布说：“我们怎能找到像他这样的人？我们要与他结为盟友！”

17于是亚历山大王写信给约纳堂说：

18“亚历山大王祝约纳堂兄长平安。

19我听说你是位勇敢的、值得为友的人。

20因此，现在我任命你做你民族的大司祭，并称你为君王之友。（他又送给他紫袍和金冠。）所以我们请你也关心我们的事，与我们保持友谊。”

21于是约纳堂在一百六十年七月的帐篷节，穿上圣袍，集结军队，并备好大批武器。

22德默特琉一听到这事，便忧心忡忡地说:

23“我们到底做了什么?竟让亚历山大在我们之前与犹太人为友？

24我一定要写一封措辞温和的信，许以地位和礼物，以赢得他们的友谊。”

25于是他写信对犹太人说：

“德默特琉王向犹太民族问好。

26你们已遵守与我们订立的盟约，维持我们之间的友谊，没有加入我们仇敌的阵营。我们了解这些后，甚感高兴。

27因此请对我们继续保持忠诚，我们会报答你们所做的一切，

28豁免犹太人的重税，允许你们享有王室权利和豁免权。

29从现在起直到永远，我要免除所有犹太人的贡赋、盐税和金冠的献礼。

30从今起直到永远，我要免除犹太地区以及划归犹太的撒玛利亚和加里利这三个地区的三分之一出产和一半的果实收成。

31从今天起，耶路撒冷城为圣城，这城和四周城郊免缴十分之一的赋税。

32我将放弃耶路撒冷城堡的管辖权，交还给大司祭，好让他挑选合意的人防守这城。

33从犹太到我国境内所掠获的俘虏，我将免除他们的赎金，恢复他们的自由，还要免掉每人的牲畜税。

34所有的节日、安息日、朔日、特定节日，以及每个节日前后三天，我国境内的犹太人将享有豁免权。

35不论何种理由，谁也没权向犹太人催讨债务或干扰他们。

36我要招收三万名犹太人编入王家军队，所受薪饷与一切王家军队相同，

37这些人中一部分将驻守在国王的城堡里，有些则担任信托之职。再从他们中选出一些人做官员。他们可依他们的法律行事，正像国王在犹太地方所颁布的命令一样。

38从撒玛利亚划归犹太的三区将视为犹太领土。为了避免权力纷争，这地方将属于大司祭。39我要把仆托肋买城和所属的地区交给耶路撒冷圣所，作为礼赠，用来支付圣所的开销。40从现在开始，每年我要从富有之地征来的税金中，拨出一万五千银币，作为圣所的经费。41过去几年中官员们应缴，但并没有缴的银钱，现在都要缴出作为圣所费用。

42此外，每年从圣所收入中所征收的五万银币也一律豁免。这笔钱交给司祭，作为圣所祭祝的费用。

43凡因为积欠国债或其他债务而躲藏在耶路撒冷圣殿或庭院里的人，都得到豁免，他在我境内的财产也获得适当的保障。

44重建或补修圣所的花费由国王支付。

45重建耶路撒冷围墙和四周的堡垒以及重建犹太各地城墙的费用也由国王支付。”

46约纳堂和百姓听到这些提议，既不相信，也不接受，因为他们仍记得德默特琉加给以色列的灾害，以及他曾如何迫害他们。

47所以他们决定支持亚历山大，因为他最先提出和谈，他们愿意成为他的盟友。

48亚历山大王集结一支大军，在德默特琉对面扎营。

49两位国王交战，德默特琉的军队败逃，亚历山大紧紧追赶，终于将他们击败。

50这场战事持续到天黑，德默特琉在当天阵亡。

51然后亚历山大派遣使者到埃及王仆托肋米那儿，告诉他说：

52“在击退德默特琉和他的军队之后，我又回到我的王国复行政事。

53我坐上祖先的王位，成为那地的主人。让我们结为盟友，

54请把你的女儿嫁给我，让我做你的女婿，我要送给你和她合适的礼物。”

55仆托肋米王回答说：“祝福你回国继位的那天，那是个好日子。

56我会按你的提议，毫不迟疑地去做。请到仆托肋买来，我们互相见个面，我要按照你的要求，接纳你成为我的女婿。”

57一百六十二年，仆托肋米和他女儿克娄帕达离开埃及，来到仆托肋买。

58亚历山大前去迎接他。他把女儿克娄帕达交给亚历山大，并且举行了帝王气派的婚礼。

约纳堂的荣耀

59亚历山大王也写信给约纳堂，要他来和自己会面。

60约纳堂极有气度地来到仆托肋买，与两王相见。约纳堂带给他们和他们的朋友不少金银和礼物，深得他们的好感。

61那时有些以色列的歹徒集合起来控告约纳堂，国王不理会他们，

62反而要约纳堂脱去他的外衣，穿上紫袍。事后，

63国王坐在他身旁，向自己的官员说：“你们跟他一起到城中央去宣布：不论何种借口，任何人都不能控告约纳堂；不论何种理由，谁都不能侵扰他。”

64常控诉他的人看到群众都敬重约纳堂，而他又身穿紫袍，就逃跑了。

65国王十分看重他，把他视为知己，任命他做将军和总督。

66约纳堂欣喜平安地回到耶路撒冷。

67一百六十五年，德默特琉的儿子德默特琉从克里特回到祖国。

68亚历山大王知道了这消息，倍感忧愁，就回到安提约基雅去。

69德默特琉任命他的将军阿颇罗尼为切肋叙利亚的总督。阿颇罗尼集合了大军，在雅木尼雅扎营，又传话给大司祭约纳堂，说：

70“只有你起来对抗我们，因为你的缘故，我们才遭到责难。你为什么在山上向我们示威？71如果你依仗兵力，何不下山到平地上，让我们彼此较量一番，因为我还掌握了城池防御的力量。

72你去查询一下我是谁，那些支持我的人又是谁。人们一定会告诉你,你们无法抵抗我们，因为你的祖先曾在自己的土地上两度逃跑。

73你绝不能抵挡骑兵，也无法抗拒大军，因为在这平原上没有石块、也没有磐石作为护身的屏障。”

74约纳堂听到了阿颇罗尼的话，十分生气，就带领一万精兵从耶路撒冷出发，他哥哥息孟前来助战。

75他们在约培附近扎营，城里的居民紧闭城门，不让他们进去，因为阿颇罗尼的卫戍部队驻扎在那里。

76约纳堂就下令攻城。城里的人都害怕起来，便打开城门，让他们进去，于是约纳堂占领了约培。

77阿颇罗尼获悉此事后，就动员三千骑兵和一支步兵，向阿左托进军。他们佯装路过那里，而实际上他的军队却向平原进发，因为他有一支强大可靠的骑兵。

78约纳堂追击他到了阿左托，两军便在那里交战。

79阿颇罗尼暗中安置了一千名精选的骑兵，潜藏在约纳堂背后，

80但是约纳堂知道有埋伏。

阿颇罗尼的骑兵包围约纳堂的军队，早晚不停地向他们射箭。

81但以色列人仍按照约纳堂的命令坚稳地站立着，直到敌人的兵马疲累为止。

82然后息孟和他的军队上前攻打敌人的步兵，敌人落荒而逃。

83骑兵散在平原上，逃走的人来到阿左托，进入他们的偶像达贡神庙藏身。

84约纳堂烧毁阿左托和附近的城镇，抢夺战利品后，又放火烧达贡神庙和躲在里面的人。

85死在刀剑下和被烧死的约有八千人。

86约纳堂转身离去，来到阿市刻隆，那里的居民热烈地欢迎他。

87约纳堂带着他的士兵满载战利品，从那里回到耶路撒冷。

88亚历山大获悉了这一切，就给约纳堂颁赠荣誉。

89他送给他一枚通常是颁给王公贵戚的金钮扣，又赐给他厄刻龙和附近的土地，作为他的产业。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

10.15在亚历山大面前，约纳堂是犹太人的代表，但是以何种身份呢？自从放逐以来，犹太人一直没有国王，而且他们不接受任何不是达味子孙的人为王。自从厄斯德拉和乃赫米雅以来，司祭们担负起了统治管理犹太区的责任。因此，约纳堂必须身为大司祭才能代表犹太人民，他从德默特琉王那里领受了这一职位。但是这给犹太人带来了一项道德危机，因为没有人可以自称是大司祭，大司祭是经由家族权利产生的（见肋8）。

约纳堂受命为大司祭，引起了最虔诚的犹太人之间的分裂。许多人对他施加压力，其中也有哈息待党人（7：13），哈息待党人是法塞利人的前身。

10.59约纳堂对政治的介入愈来愈深，而本章也不讳言政治的污秽。事实上，圣经一直是对此不避讳的。因此，我们先前提到的关于犹大的事得到了证实（9：1）：恢复天主的王国，使之成为众国之国的时机已经消逝了。

虽然基督徒会发现许多没有道德的人之中的诱惑和错误，他们的使命还是要像群众中的酵母一样参与政治。但是教会必须谨慎从事，不可走回头路，通过和政党的妥协来寻求成功，因为教会本身的使命不可和任何政治活动混淆，而且教会并不是依人的社会地位来划分善恶或敌友的。


牧灵圣经-玛加伯上 第十一章

玛加伯上 第十一章
1埃及王召集了多如海沙的部队和许多船只，图谋夺取亚历山大国的领土，以并入自己的版图。

2他一路扬言和平，进军叙利亚。各城的人民纷纷打开城门欢迎他，因为亚历山大王命令他们如此做，而埃及王正是他的岳父。

3但是仆托肋米进入各城后，却在那里设兵戍守。

4当他接近阿左托时，人们指给他看烧毁的达贡神庙、阿左托和城郊的废墟、横陈的死尸和在战事中焚焦的尸体，他们把这些尸体沿路堆着，好让他看到。

5人们告诉仆托肋米王有关约纳堂的行迹，好使他谴责约纳堂，但是国王却沉默不语。

6约纳堂声势浩大地在约培与国王相会，他们互相问安，并在当地留宿。

7而后约纳堂又随国王远至厄娄特洛河，之后，才回到耶路撒冷。

8仆托肋米王控制了沿海的城市，远到近海的色娄基雅。但他仍然计划攻打亚历山大。

9他派遣使者到德默特琉王那里，对他说：“来，让我们结为盟友，我会把我的女儿，就是亚历山大的妻子嫁给你，那么你就可以统治你父亲的国家了。

10现在我很后悔把我女儿嫁给了他，因为他竟然想谋杀我。”

11仆托肋米斥责亚历山大，而实际上是他垂涎亚历山大的国土。

12他把女儿从亚历山大身边夺走，嫁给德默特琉，并且疏远亚历山大。从此他们之间的仇恨正式公开了。

13仆托肋米进到安提约基雅，戴上亚细亚的王冠。他就此戴上了两顶王冠：埃及王冠和亚细亚王冠。

14此时，亚历山大王正在基里基雅，因为当地的人民发生叛乱。

15但亚历山大一听到这消息，就赶来与他交战。仆托肋米就带领大军出发迎战，打败了他。

16亚历山大逃到阿拉伯寻求庇护。仆托肋米心中大快。

17阿拉伯人砍下亚历山大的首级，交给仆托肋米。

18但是仆托肋米王在三天后去世了，而他守在城堡里的埃及军队也被当地人杀死。

19于是德默特琉登上王位，时间正值一百六十七年。

20那时候，约纳堂召集了犹太人攻打耶路撒冷的堡垒。他制造许多战械，作为攻击之用。21但是一些憎恨自己国家的不法之徒报告国王：约纳堂正在围攻堡垒。

22德默特琉听到这消息，非常生气，马上动身来到仆托肋买，写信要约纳堂停止围攻。并且尽快到仆托肋买和他见面。

23约纳堂接到消息后，仍然下令继续围攻，然后挑选以色列的长老和司祭，跟随他冒险来到仆托肋买，与国王见面。

24他们带着金银、衣物和许多其他礼品送给国王，赢得了国王的好感。

25虽然他的国家里有些不法之徒不停地在国王面前控告他，

26但是国王对待他，犹如先王对他一般，在自己所有的朋友面前赞扬他，

27保证他仍任大司祭的职位，仍然享有以往的荣誉，并把他视为最好的朋友。

28约纳堂便要求国王豁免犹太和撒玛利亚三区的贡赋，允诺交给国王三百“塔冷通”作为回报。

29国王同意了，就此事写信给约纳堂：

30“德默特琉王问约纳堂兄和犹太国民安好。

31我们把写给亲王拉斯特乃的信的副本给你，让你们明了信的内容：

32德默特琉王问候亚父拉斯特乃。

33我们决定要善待犹太民族，因为他们是我们的朋友，履行对我们的义务，对我们表示友好。

34因此我们保证犹太地和从撒玛利亚划归犹太的阿斐赖玛、里达和辣玛塔因三区以及邻近的地区，都归属他们。至于到耶路撒冷献祭的人，我们将免除他们每年向国王缴纳的地产税和果木税。

35还有其他欠缴的什一之物、经常税、盐井税以及王冠税等一律豁免。

36从今开始，这些永远不得废除。

37请你将此信抄写一份送给约纳堂，要他放在圣山上明显的地方。”

38德默特琉王看到自己治理的王国安定，无人造反，就解散所有的军队，让每人都回家去，只有那些从岛屿招募的军队例外。因此那些曾侍奉过他父亲的军队都很恨他，

39特黎丰曾支持过亚历山大，他看到所有军队都怨恨德默特琉，就去见曾经抚养亚历山大幼子安提约古的阿拉伯人依玛谷，

40坚持要依玛谷把安提约古交给他，让安提约古接替他父亲为王。他又告诉依玛谷德默特琉的所作所为以及所有军队都憎恶他的事。他在那里停留了多日。

41那时，约纳堂派人去请求德默特琉王把耶路撒冷城堡里以及各要塞里的军队撤走，因为他们不断攻打以色列。

42德默特琉派人告诉约纳堂说：“如果有机会，我不但要为你和你的国家做这些事，我还会颁赠荣誉给你和你的国家。

43现在请派一些兵力来协助我，因为我所有的军队都叛变了。”

44于是约纳堂派遣三千勇兵到安提约基雅。他们来到国王面前，国王非常高兴。

45城里十二万市民集合起来，想谋杀国王。

46国王逃到宫里。于是市民占据城里的主要街道，开始进攻国王。

47国王呼召犹太人来帮助他，他们就聚到他面前，然后再分散到城里各处。他们在当天杀死了十万人，

48又放火烧城，抢夺战利品，并且营救国王。

49城里的人看到犹太人掌握了城内的局势，任意行事，都胆战心惊，便向国王求助说：

50“请帮助我们，让犹太人停止攻打我们和我们的城市。”

51他们丢下武器和谈。于是犹太人在国王和各国人民眼中备受光荣。他们带着丰厚的战利品，回到耶路撒冷。

52但是当德默特琉王又坐上王位，国势安定下来后，

53他竟背弃了他的诺言，并和约纳堂疏远，不但不回报约纳堂给他的恩惠，反而极力为难约纳堂。

约纳堂与斯巴达、罗马重修旧好

54此后，特黎丰带着幼儿安提约古回来。安提约古头戴王冠，开始执政。

55而德默特琉所遣散的军队都聚集在安提约古身边，一同攻打德默特琉。德默特琉只得逃亡。

56特黎丰因而虏获了象群，占领了安提约基雅。

57小安提约古写信给约纳堂说：“我保证你仍任大司祭的职位，让你掌管四区，并成为国王的朋友。”

58他送给约纳堂金盘餐具，允许他用金杯喝酒，穿紫衣，戴金镯。

59他又任命约纳堂的哥哥息孟做总督，掌管提洛梯山到埃及边境的区域。

60那时，约纳堂出巡，越过约旦河，到各城去。所有的叙利亚军队都靠拢他，与他结盟。当他来到阿市刻隆时，城里的人民出来迎接他，向他表示敬意。

61他来到迦萨,但是迦萨人拒绝他入城。约纳堂围攻这城,放火烧毁郊区，又洗劫该地。

62迦萨人恳求约纳堂，约纳堂就与他们谋和，只是俘虏了他们首领的儿子作为人质押到耶路撒冷去。他走遍全境，远到大马士革。

63约纳堂听说德默特琉的官员带着大军，来到加里利的卡德士，试图赶约纳堂下台。

64约纳堂把他哥哥息孟留在国内，自己去和他们交战。

65息孟在贝特族尔前面扎营，包围那城并攻了多日。

66城里的人向息孟求和，息孟答应了，将城里的人遣走。他占领那地方，并设兵驻守。

67约纳堂和他的军队在革乃撒尔水旁扎营。清晨他们行进到哈祚尔平原。

68有一支外邦人的军队在平原上与他们交战，且在山上设下埋伏。

69当这支军队向犹太人冲去时，埋伏的人从他们藏身的地方冲出来加入战斗。

70所有跟随约纳堂的人都逃跑了，只有军长阿贝沙隆的儿子玛塔提雅和哈耳非的儿子犹大留下来。

71约纳堂撕裂外衣，把灰土撒在头上祈祷。

72然后回到战场上杀敌，敌人溃败而逃。

73从约纳堂身边逃跑的人回头来加入阵营，帮助约纳堂追击敌人，远至卡德士敌军的营地，他们也在那里扎营。

74那天有三千名外邦人战亡。此后，约纳堂回到耶路撒冷。


牧灵圣经-玛加伯上 第十二章

玛加伯上 第十二章
1现在约纳堂看到时机有利于他，就挑选人手，派到罗马去与他们重修旧好。

2同样，他也写信给斯巴达和其他的地方。

3使者到了罗马，进入元老院，说：“大司祭约纳堂和犹太民族派我们来与你们重修旧好。”

4于是元老院交给他们致各地权贵的信函，要他们保障这些使者安全回到犹大。

5约纳堂写给斯巴达的信是：

6“大司祭约纳堂、全国议会、司祭们和其他犹太民众问候他们的兄弟斯巴达安好。

7以前，我们不愿打扰你们和我们其他的盟友，

8因为我的大司祭敖尼雅从你们国王阿勒乌那儿收到过一封信，宣称你们是我们的兄弟，与所附副本指出的一致。敖尼雅礼遇这使者，收下这封陈述盟友情谊的信。

9虽然我们并不需要这事，因为我们手中有圣经可鼓励我们，

10但是我们仍然派使者去与你们重建兄弟情谊，而不致疏远你们，因为自从你们捎信给我们，已有一段时间了。

11我们时时刻刻想到你们，在节庆、感恩的节日、献祭礼和祈祷当中都是如此，因为顾念自己的兄弟本是理所当然的，

12而且我们为你们的荣耀而喜乐。

13至于我们自己，已被不少灾苦和战争所围绕，四周的国王也举兵攻打我们。

14在这些战事中，我们不想成为你们或盟友们的负担。我们已得到上天的助佑，他把我们从敌人手中解救出来，使我们的敌人屈服。

16我们选安提约古的儿子奴默尼和雅松的儿子安提帕特，派他们到罗马去，与他们重建盟友之谊。

17我们也下令要他们到你们那里，向你们致意，并把有关重建兄弟之谊的此信交给你们。

18现在请你们答复我们。”

19以下是敖尼雅收到的信的副本：

20“斯巴达王阿勒乌问候大司祭敖尼雅。

21我们在文献上发现斯巴达人和犹太人是兄弟，都是亚伯郎的后裔。

22我们明白了这点后，就写信问候你们是否幸福安宁。

23我们想告诉你们：凡是你们的牲畜、财产都属于我们，而我们的也都属于你们。这是我们吩咐我们使者要传述的。”

24约纳堂听说德默特琉的将领们带着甚于以往的军力来向他挑战。

25于是他离开耶路撒冷，在哈玛特地方迎战他们，使他们无法进攻他的国家。

26他派遣间谍到敌军的营地，他们回来告诉他：敌人计划夜间攻打我们。

27于是,太阳下山时，约纳堂下令军队提高警惕，手持战戟，随时准备夜间作战。他又在营地四周设立岗哨。

28敌人知道约纳堂和他的军队已备战妥当，都心惊胆战，在营地燃起灯火，然后纷纷撤退。

29约纳堂和军队起先并不知道此事，直到第二天早晨看到灯火才明白。

30约纳堂随即追赶他们，没有追上，因为敌人已渡过厄娄特洛河。

31于是约纳堂转去攻打叫匝巴泰人的阿拉伯人，将他们消灭，抢夺战利品。

32他破坏营地之后，便动身来到大马士革，走遍了全境。

33这时候，息孟也出征至阿市刻隆和附近的城堡，他再转进到约培，并占领该地，

34因为他听说该城的居民打算把这堡垒交给德默特琉所派来的人。他派兵驻守在那里。

35回程的时候，约纳堂召集长老，大家决定在犹太修建一些堡垒，

36使耶路撒冷的城墙加高，又在堡垒与城之间竖立一堵高大的屏障，将堡垒与城分开，孤立堡垒，以此阻止守城的人出入买卖货物。

37他们又召集会众重新修城。因为溪谷上的城墙倒塌了一部分，他们重建称为加斐纳达的城墙。

38息孟重建舍斐拉的哈狄得城，加以设防，并安上门闩。

39那时特黎丰想统治亚细亚，自封为王，打算除掉安提约古王，

40但怕约纳堂不允许，反而来攻打他，便设计捉拿约纳堂，想把他杀死。他先来到贝特商，

41约纳堂率领四万精兵，也来到贝特商迎战。

约纳堂中计被捕

42特黎丰看到约纳堂率领大军而来，便不敢发动攻击，

43反而以礼接待他，把他介绍给自己所有的朋友，又送给他礼物，要自己的朋友和军队服从约纳堂，好像服从他自己一样。

44他问约纳堂：“你为什么要劳烦自己，带这么多人来？难道我们是敌人吗？

45叫他们回去吧，只留下一些人，然后我们可以一起去仆托肋买，因为我想把那地方和其他的城堡都交给你，其余的部队和军官也都任你支配。然后我就回家去。因为我只是为了这事才来的。”

46约纳堂相信了他的话，就照特黎丰的要求去做。他解散自己的军队，让他们回到犹太地，

47身边只留下三千人。他把其中两千人留在加里利，另外一千人随他同行。

48但当他们进到仆托肋买城后，该城居民就关起城门。他们逮捕了约纳堂，杀死所有跟随他的人。

49特黎丰派步兵和骑兵到加里利和大平原去消灭约纳堂所有的部队。

50当约纳堂的士兵们听到约纳堂和他的随从被抓和被杀的消息时，互相激励，准备决一死战。

51犹太人的敌军看到犹太人个个都准备好为保全性命而战，就折回去了。

52于是约纳堂的军队回到犹太地。

大家为约纳堂和他的随从哀哭，全以色列都陷入哀悼中，人人深感恐惧。

53所有的邻国看到以色列人群龙无首，也没有盟友，都图谋消灭他们。异民们说：“现在我们应举兵攻打他们，把他们从人们的记忆中铲除。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

12.42继犹大和两个兄弟之后，约纳堂将死于解放战争。最后一个兄弟息孟接替了他。

本卷继续讲述了公元前134年前息孟的统治和事迹，息孟便是在这一年受刺身亡的。


牧灵圣经-玛加伯上 第十三章

玛加伯上 第十三章
息孟接替约纳堂

1息孟听说特黎丰集结大批兵力要扫荡犹太，

2又看到犹太人民恐惧不已，就来到耶路撒冷。他召集人民，

3鼓励他们说：

“你们都知道我、我兄弟及我父家为律法和圣所做的事。你们也知道我们所经历的战争和苦难。

4我所有的兄弟都为以色列而殉难，如今只有我一人幸存。

5现在，不论有怎样的灾难，我决不顾惜我的安危！因为我的性命不比我兄弟的性命更重要。

6我一定要为我的民族、圣所和你们的妻子儿女报仇，因为现在所有的国家为了仇恨而集合起来要消灭我们。”

7人们听了这话都感到振奋，

8异口同声地回答：“请接替你的兄弟犹大和约纳堂做我们的首领，

9为我们作战。我们一定会服从你的命令。”

10于是，息孟召集所有善战的人，又加紧修建耶路撒冷的城墙，使城四周都有设防。

11然后派遣阿贝沙隆的儿子约纳堂率领大军到约培去，赶走占领该地的人，并驻守在当地。

12这时，特黎丰离开仆托肋买，率领一支大军向犹太进攻，并押着约纳堂作人质。

13息孟在平原对面的哈狄得扎营。

14当特黎丰获知息孟已替代他的弟弟约纳堂为领袖，并且准备向他进军时，就派遣一些使者去告诉息孟说：

15“我们监禁你的弟弟约纳堂是因为他在职时积欠王室府库一些钱。

16请送来一百“塔冷通”银子和他两个儿子作为人质，免得我们释放他后，他又叛变而回头攻打我们。”

17息孟知道特黎丰在欺骗他，但仍派人去拿钱并把孩子带来，以免招惹民怨说：

18“他们杀害约纳堂，是因为息孟拒绝把钱和两个孩子交给特黎丰。”

19他照要求做了，但是特黎丰违背诺言，没有释放约纳堂。

20此后，特黎丰又进军攻打犹太，在那里大肆抢掠。他绕道来到阿多辣。息孟和他的军队穷追不舍，不断与他交战。

21守在堡垒里的人派使者去见特黎丰，要他带着粮食火速经由旷野去援救他们。

22特黎丰预备好全体骑兵去救援，但是那一夜下大雪，无法行军，只好来到基肋阿得。

23当他临近巴斯加玛时，将约纳堂杀死，埋在那里，

24然后回到故乡去。

25息孟派人带回他弟弟约纳堂的骨骸，把他葬在他祖先的摩丁城。

26所有的以色列人都痛悼约纳堂，为他哀哭多日。

27息孟在他父亲和兄弟的坟上竖立纪念碑。碑很高，从远处就可望见。碑前碑后都覆盖着光滑的石块。

28他又为他父亲和兄弟们竖立了七座遥遥相对的金字塔，

29四面环绕着大石柱，并在石柱上雕刻着武器，作为永久的纪念，又在武器旁刻着船只，使航海的人们都可看到。

30他在摩丁修建的坟墓，到今天还在。

31特黎丰用诡计对待幼王安提约古，杀了他，

32然后自立为王，戴上亚细亚的王冠，在当地造成极大的骚动。

33息孟在犹太建立了许多堡垒。他用高塔和巨墙围住堡垒，墙上安着有闩的城门，并在堡垒里储存食物。

34息孟选派几人到德默特琉王那里，请求国王免除这地的赋税，因为特黎丰所作的，无异于抢劫。

35德默特琉王欣然答应他的请求，并写信给他说：

36“德默特琉王向息孟、大司祭、国王的朋友、长老和犹太人民问安。

37我们已收到你们送来的金冠和棕榈枝。我们准备和你们谋求全面和平，并写信告诉我们的官员，豁免你们所欠的赋税。

38我们许可的事仍然有效，你们所建的城堡仍归你们所有。

39我们原谅你们所犯的过错和罪恶，也豁免你们所欠的王冠税金。从今天开始，在耶路撒冷应上交的任何税，都不再征收。

40如果你们中有人适合做我们的侍卫，我们将征召录用他。愿和平常存我们之间。”

41一百七十年，异民加给以色列的重轭解除了。

42人们开始在他们的文书、契约上写：“犹太人的大司祭、军长和领袖息孟元年。”

43在那时，息孟扎营攻打革则尔，并派兵围城。他制造一座活动的高塔，竖立在城门前，因而攻下一座堡垒，

44躲在活动高塔中的士兵跃进城里，引起极大的骚动。

45城里的居民和他们的妻儿爬到城墙上，撕裂衣服，大声哭喊，请求息孟与他们和谈。

46他们说：“请不要依我们的罪过，但依你的仁慈来对待我们。”

47息孟便和他们达成协议，不再攻打他们，只把他们从城中赶出，并清洁供奉偶像的房屋，然后唱着赞美诗进到城里。

48他清除城中所有不洁净的事物，让遵守律法的人定居其中。他也加强防御工事，又建屋在城中给自己住。

49住在耶路撒冷堡垒里的人不准自由出入做买卖，因此他们十分饥饿，有些人饿死了。

50他们便向息孟求和，息孟答应了。他把他们从那城中赶出，清除了所有有关异民的事物。

51一百七十一年二月二十三日，犹太人唱着赞美诗，拿着棕榈枝，和着竖琴、响钹和弦琴的音乐进到城里，大仇敌已消灭了，已从以色列铲除了。

52息孟宣布每年他们都要庆贺这天，他又加强靠近堡垒的防御工事,和他的部属住在那里。

53息孟看到他的儿子若望已成人，就派他做全军统帅，驻扎革则尔。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

13.1息孟在战场上是很成功的。他很聪明地利用了想要定居于波斯王国的诸王之间的矛盾。然而他所赢得的胜利及和平，却压抑了宗教热忱－为解放而战争，解放者息孟最终成了独裁者息孟。这种情形在历史上是时有所闻的。关于此点请参见14：41-47；15：32。

一百五十年后，在耶稣来临之时，息孟的子孙成为大司祭，是犹太人中（撒杜塞）最倾向于物质主义的；给耶稣定罪的盖法便是其中一个。

请注意13：41-42和15：3简略提及的内容。失去自由四百年后，犹太再度成为一个国家。

这种令人兴奋的新的经历，说明了为什么在一百五十年后，也就是耶稣的时代，他们无法忍受罗马人统治的原因。


牧灵圣经-玛加伯上 第十四章

玛加伯上 第十四章
息孟成功地统治犹太

1一百七十二年，德默特琉王集结兵力，开往玛待以求兵源，与特黎丰一决雌雄。

2波斯和玛待的国王阿尔撒革听说德默特琉已入侵他的国土，就派他的一名将军去活捉德默特琉。

3将军击败德默特琉的军队，活捉了他，把他带到阿尔撒革王那里。阿尔撒革王将他监禁起来。

4息孟执政期间，犹太国泰民安。他为国民谋求福祉，他的统治让人民心悦诚服，他终身享有荣誉。

5他还占领了约培，使他更加享受荣光。他将约培辟建为海港，打开各海岛之间的通道。

6他扩充疆域，成为王国的主宰。

7他安置大批战俘，又征服了革则尔、贝特族尔和耶路撒冷的堡垒，清除了其中不洁的事物。没人能抵抗他。

8人们平安地耕种，土地出产谷物，果树依时结果。

9长者安逸地坐在广场上，谈论公益；年轻人穿着华服，佩带武器。

10他为各城储备粮食，将各城建为要塞，他的声名传遍天涯。

11他建立了大地上的和平，以色列人无不欢喜雀跃。

12人人安坐在自己的葡萄树和无花果树下，不受干扰。

13在国内无人攻打他们，列王们已被击败。

14他高举谦卑的人，他寻求法律，铲除恶徒和罪犯败类。

15他恢复圣殿的光彩，添置圣所的器皿。

16约纳堂的死讯传到罗马和斯巴达时，那些地方的人民无不悲痛。

17他们听到他的哥哥息孟继位为大司祭，并且主管全国及各城邑，

18就用铜版写信给他，与他结盟，如同与他弟弟犹大和约纳堂结盟一样。

19这信在耶路撒冷全会众面前宣读。

20斯巴达人送来的信抄录如下：

“斯巴达的领袖和人民向大司祭息孟、长老、司祭和全体犹太人民，以及他们的兄弟问安。21你们派到我国的使者已将贵国的成就和繁荣都告诉了我们。我们对他们的访问深表欣喜。22我们已将他们的话记在我国的大事录上：‘犹太人的差使、安提约古的儿子奴默尼与雅松的儿子安提帕特已来此恢复与我们的旧交。

23人民深感光荣，以礼接待他们。且将他们的话记载在国会档案上，给斯巴达人民留作纪念。’我们把副本给大司祭息孟。”

24此后，息孟派遣奴默尼，携带一座重达一千“米乃”的大金盾到罗马去，以巩固与罗马人所立的盟约。

25人们知道了这些事，说：“我们怎样感谢息孟和他的儿子们呢？

26他和他的兄弟以及他父亲以坚定的意志，击败了以色列的敌人，使以色列重获自由。”

27于是他们在铜版上刻下这事迹，嵌在熙雍山的石柱上。内容如下：

“一百七十二年‘厄路耳’月十八日，即大司祭息孟三年，

28在以色列司祭大会、民族首领和人民的长老面前向我们宣告：

29国内战事绵延的时刻，约阿黎布的子孙，玛塔提雅的儿子息孟和他的兄弟们起来冒死抵抗民族的仇敌，保卫了圣地和律法，使国家民族永享荣耀。

30约纳堂统一国家，成为大司祭，后与他的祖先同眠。

31这时，犹太人的敌人又图谋攻打他们的土地，摧毁他们的圣地。

32息孟挺身而出，为国奋战。他花尽自己的财富购买武器，装备他人民的勇士，以及支付他们的薪饷。

33他加强犹太各城市和犹太边境贝特族尔的防御工事，那是敌人出没的地方，他在那里设置了一个犹太人的要塞。

34他又巩固了靠海的约培和阿左托边境的革则尔，那是敌人以前盘踞的地方，他在那里建立了犹太人的殖民地，并供应犹太人一切所需。

35人们看到息孟的忠诚以及为民族所获得的荣耀，就拥戴他做领袖和大司祭，因为他为国效力，为民族而坚守正义和忠诚，也因为他尽力为民族争光。

36他在世时，成就了许多事：他把异民赶出国土，又赶走了耶路撒冷达味城中的恶民，他们曾为自己建堡垒，又常从堡垒中出来污辱圣所的四周，侵犯圣所的圣洁。

37他把犹太士兵安置在其中，以加强这地区和这城市的安全。他还筑高耶路撒冷的城墙。

38德默特琉王看到此景，特地派任他为大司祭，

39使他成为国王的朋友，并给他颁赠荣誉，

40因为国王听说罗马人已和犹太人做朋友，结为兄弟之盟，并且以礼接待息孟的特使。

息孟做大司祭，总揽大权

41国王也想到：犹太人和司祭们都同意息孟做他们的领袖和大司祭，直到有忠诚的先知出现。

42他们要他做统帅，掌管圣所，任命人员监督行政，管理国政、军队和城堡的事务。

43他们也要全国人民服从他，要所有的文书都签上他的大名，让他身穿紫袍，佩带金饰。

44人民或司祭都不可触犯这些条规，也不可违反他的命令。没有经过他的同意，不可召集公共会议，也不可穿紫袍或佩带金胸针。

45无论谁违反这些条规或触犯这些法令，都要受罚。”

46全体人民都同意赋予息孟执行这些规条的权力。

47息孟接受了，也同意担任大司祭、犹太人的统帅和元首之职，主管所有的事务。

48他们决定把这法规刻在铜版上，嵌在圣所墙壁明显的地方。

49副本则放在圣殿银库里，使息孟和他的子孙可以取用。


牧灵圣经-玛加伯上 第十五章

玛加伯上 第十五章
1德默特琉王的儿子安提约古从海岛写信给犹太人的大司祭及领袖息孟以及全国人民，

2信内容如下：“安提约古王祝大司祭和领袖息孟，以及犹太国民平安！

3昔日有歹徒占据了我们的祖国，现在我打算收复失地，重建往日的国家。我已召集了大军，配备好战船，

4以在这国家登陆，报复那些蹂躏我国土、摧毁我国民的人。现在，

5我向你们追认先王所豁免你们的赋税，也免除你们其他的贡奉。

6授权你们铸造你们本国的钱币。

7我接受耶路撒冷和圣地为自治区。你们所制造的武器和所建筑、所占领的城堡都归你们所有。

8从今天开始，我免除你们积欠国王的债务以及未来的债款。

9当我光复祖国疆土时，我会颁赠荣誉给你们以及你们的国民和圣所，使你们在地上享有盛名。”

10一百七十四年，安提约古向他祖先的国土进军，所有的军队都来帮助他，只有一小部分留在特黎丰身边。

11安提约古追击特黎丰，特黎丰躲藏在临海的多辣。

12特黎丰知道他的处境危险，而他的军队又背弃了他。

13安提约古率领十二万步兵、八千骑兵在多辣对面扎营。

14他围攻这城，并派遣船只从海上攻击。海陆夹攻，使这城完全被围，没有人能进出。

15那时奴默尼和他的同伴从罗马来，携带着致国王和各国的信函，内容如下：

16“罗马执政路基犹向仆托肋米王问安！

17大司祭息孟和犹太人民所派来的犹太使者已如我们的盟邦一般来我们这里与我们重续旧盟。

18他们还带来了一座重达一千‘米乃’的金质盾牌。

19因此我们决定写信给国王和各国民，要他们不要侵扰以色列人，也不要伤害他们、他们的城市和国土，更不要与他们的敌人结盟。20我们欣然接受犹太民族送给我们的金盾。

21现在如果有恶棍从他们的国家逃走，来到你们的国家，请你们把他交给大司祭息孟，息孟会按照他们的法律处罚他。”

22同样的信也递交给了德默特琉王、阿塔路、阿黎雅辣特和阿尔撒革

23以及其他的国家，即散仆撒默、斯巴达人、德罗、明多、息基雍、加黎雅、撒摩、旁非里雅、里基雅、哈里加纳索、洛多、法色里、科斯、息德、阿辣多、哥尔提纳、克尼多、塞浦路斯、基勒乃等。

24他们也将这信的副本给了大司祭息孟。

重燃与叙利亚的战火

25安提约古王在多辣对面扎营，连续派兵攻打这地方，且制造军械，把特黎丰团团围住，不准人出入。

26息孟派遣两千精兵援助安提约古，并送给他金银和许多装备。

27安提约古不但不受他的兵援，反而自行背弃与息孟所订的盟约，宣称息孟是他的敌人。

28安提约古派他朋友阿特诺彼去见息孟，对他说：“你侵占约培、革则尔和耶路撒冷的城堡，这些本是我国的领土，

29你却使它们成为焦土。你们严重地破坏这土地，并且占领了许多我们的城市。

30现在，归还你所占据的城市，把你在犹太境外的占领区所征收的赋税交出来，

31或者给我五百个‘塔冷通’银子，补偿你所造成的损害，还要交出另外五百个‘塔冷通’，作为这些城市的税收。否则，我要向你宣战。”

32国王的朋友阿特诺彼来到耶路撒冷，他看到息孟的威严、金银餐具以及众多侍从，感到十分震惊，但还是把国王的话告诉了息孟。

33息孟回答他：“我们既没有占领外国的土地，也没有侵占外国人的财产。这些本是我们祖先的产业，却被敌人夺去了一段时间。

34我们不过是乘机夺回我们祖先的产业罢了。

35你们要求约培和革则尔两地，严重危害了我国人民，使我们的土地荒芜，但我们仍打算付给你一百个‘塔冷通’”。

36阿特诺彼无言以对。他极为气愤地回去见国王，把息孟的话告诉他，也把息孟的威仪，以及他所看到的一切都告诉国王。国王大为震怒。

37这时，特黎丰乘船逃到敖托息雅。

38国王任命耕德巴做海防司令，派给他一些步兵和骑兵。

39他下令耕德巴在犹太对面扎营，并且修建克德龙，加强门户，然后向犹太宣战。国王则追击特黎丰。

40耕德巴一到雅木尼雅，就开始骚扰人民。他攻打犹太，俘虏一些人，然后处死他们。

41按照国王的吩咐，他加强克德龙的防御，并派骑兵和部队驻守，以便发动突袭，并巡防通往犹太的道路。


牧灵圣经-玛加伯上 第十六章

玛加伯上 第十六章
息孟被杀

1那时候，若望由革则尔上来，把耕德巴所做的事告诉他父亲。

2于是息孟叫他两个儿子若望和犹大来，对他们说：“我、我兄弟和我父亲的家人，从我们年轻时开始直到今天，就一直与以色列的敌人作战。我们遇事顺利，多次解救了以色列。

3但是现在我年事已高，而你们，感谢天主，已长大成人。你们要替我和我兄弟出征，为国而战。愿天主的助佑与你们同在！”

4于是他从全国挑选了两万勇士和骑兵，向耕德巴进军，当晚在摩丁过夜。

5大清早他们起床后，便向平原进军。他们在那里看到一支大军，有步兵，也有骑兵，正迎面而来。

两军之间隔着溪水，

6若望和他的部队与敌军对阵排好后，士兵们却不敢过河，于是他先渡河。士兵们看到这情况，都尾随其后。

7他把军队分成两队，由于敌军的骑兵甚多，所以他把他的骑兵安置在军队中央。

8他们一吹响号角，敌军纷纷逃散，有许多人伤亡倒下，其余的人逃到堡垒里。

9那时若望的哥哥受伤了，但是若望仍然紧赶敌军，直到耕德巴逃进他自己修的克德龙。

10敌军躲藏在阿左托田野间的高塔里。若望放火烧了这些高塔，烧死的敌军约有两千人。而后若望安然回到犹太。

11阿步波的儿子仆托肋米被任命为耶里哥平原的总督。他拥有不少金银财富，

12因为他是大司祭的女婿。

13但他仍野心勃勃，想做一国之主，就想用计除掉息孟和他的儿子。

14当时息孟正在巡访全国各城，以照料民情所需。在一百三十四年十一月，即“舍巴特”月，息孟和他的两个儿子玛塔提雅和犹大下到耶里哥。

15阿步波的儿子心怀诡诈，把他们迎接到一座自己修建的小堡垒里，以盛宴款待他们，暗中却埋伏了杀手。

16当息孟和儿子们酒醉时，仆托肋米和他的部下拿出武器，进了宴会厅，冲向息孟，杀死了息孟和他的儿子以及一些侍从。

17仆托肋米以恶报善，做出奸诈叛国的恶行。

18仆托肋米火速传信给国王，告诉他所发生的事，要求安提约古王派兵来援助他，帮他把城市和国土移交给国王。

19同时他又派遣其他人到革则尔去杀若望，并要犹太军队的军长归顺他，他以金银等礼物向他们承诺。

20他还派人去占领耶路撒冷和圣殿山。

21但已有人事先来到革则尔，向若望通报了他父亲和兄弟们的死讯，又对他说：“仆托肋米已派一些人来杀你。”

22若望听到这消息，十分震惊，马上逮捕了仆托肋米所派来的人，并处死他们，因为他明白他们来的目的。

23若望其余的事迹，他的征战、功业以及他所建筑的城墙和其他成就，

24都登载在从他继承父职为大司祭之后的大司祭《年鉴》上。


牧灵圣经-玛加伯下 引言

上一章 | 下一章 |
玛加伯下 引言
玛加伯下并非上卷的延续。

玛加伯上卷以一种宏观而均衡的方式描述以色列人民在那些关键年代的历史，而下卷则着重于一系列事件，有时候还有所评论，或加上些传说，这样才得以强调出被迫害的信徒的希望和苦难。对于历史学家，下卷不如上卷有趣，但是在圣经里却非常重要，这是因为下卷对苦难和死亡，以及天主的公义有很深刻的见解。这卷书（和《达尼尔》）是圣经中首次确认死者复活的书卷，如同后一个时期的《智慧书》。


牧灵圣经-玛加伯下 第一章

玛加伯下 第一章
致埃及的犹太人的第一封信

1耶路撒冷和犹太地的犹太兄弟，问候埃及的犹太兄弟，愿你们平安幸福。

2愿天主赐福给你们，愿他顾念他与他的忠仆亚伯郎、依撒格和雅各伯所立的盟约。

3愿他赐给你们全心敬拜他、诚心乐意奉行他旨意的心。

4愿他使你们倾心听从他的律法和诫命，并赐你们平安。

5愿他俯听你们的祈祷，垂怜你们，在危难中不遗弃你们。

6现在我们在这里为你们祈祷。

7一百六十九年，德默特琉当政的时候，我们犹太人写信给你们，当时我们正遭受极大的痛苦。我们对你们说：“雅松和他的同党出卖了圣地和国家。

8他们烧毁了殿门，又倾流无辜者的鲜血。”

但是我们向上主祈求，也蒙他垂听。现在我们献上面粉作为祭品，又点燃灯火，供奉面饼。9于是我们又写信给你们，盼望你们也能在一八八年庆祝“基色娄”月的帐棚节。

致埃及的犹太人的第二封信

10耶路撒冷和犹太的居民、长老院和犹大，祝仆托肋米王的老师，即受傅为司祭的后代－阿黎斯托步罗和侨居埃及的犹太人，平安健康。

11天主把我们从大难中拯救出来，我们感谢他，因为是他帮助我们攻打君王，

12是他赶走了攻打圣城的人。

13那些人的首领带着一支所向无敌的军队来到波斯，纳纳雅女神的司祭设下圈套，在神庙里诱杀了他们，剁成碎片。

14安提约古以迎娶纳纳雅女神为借口，和他的朋友来到这地方。而实际上他们想以取嫁妆为名，获得庙内的大批珍宝。

15纳纳雅女神的司祭把珍宝陈列出来，安提约古就带着几人进入庙院。但是当安提约古一进去，他们旋即关上庙门，

16然后打开天花板上的暗门，扔下石头，砸死了这首领和他的随从，并分解肢体，砍下首级，抛给站在外面的人。

17愿我们的天主在这些事上受到赞美，因为他把不虔敬的人置于死地。

18我们要在“基色娄”月二十五日庆贺圣殿的洁净礼，我们认为应当通知你们，让你们也庆贺帐棚节和火节，这火节是纪念乃赫米雅重建圣殿和祭坛之后，祭献时所出现的火。

19因为当我们的祖先被掳到波斯时，有一些虔诚的司祭，从祭坛上取下火，藏在一口枯井里，小心翼翼不让人知道这个地方。

20过了很多年，当天主愿意之时，得波斯王授命的乃赫米雅派遣那些昔日藏火的司祭的子孙去找火。但是他们说没有找到火，却发现一些浓稠的液体。乃赫米雅便下令要他们拿来交给他。

21当祭牲准备好了，乃赫米雅要司祭将液体洒在木柴和祭牲上。

22他们照做了，过一会儿，为云雾所遮蔽的太阳突然发出光芒，马上有烈火燃起，所有的人都很惊讶。

23当祭物燃烧时，司祭和在场的人一起祈祷。约纳堂领祷，乃赫米雅和其余的人应和。

24他们的祷词是：

“上主，上主天主，万物的创造者，你是可敬畏、大能、公义而仁慈的。惟你是君王，惟你圣善，

25惟你宽仁、公义、全能而永恒。是你把以色列从一切灾难中拯救出来，是你拣选了我们的祖先，圣化了他们。

26求你接纳你全以色列子民的祭献，保护并祝圣你的产业。

27求你将我们四散漂流的人民聚集起来，求你使在异民中受奴役的人重获自由；求你眷顾那受鄙视和憎恶的人，好让外邦人知道你是我们的天主；

28求你惩罚那压迫、侮辱、轻视我们的人；

29请求你按梅瑟的话，把你的子民栽植在你的圣地里。”

30然后司祭们唱圣诗。

31当祭品都烧尽时，乃赫米雅下令把剩余的液体倒在一些大石头块上。

32倒下之后，有一团火焰燃起，但被祭坛上的火光吸去了。

33这件事一传开来，就有人告诉波斯王：被掳的司祭们在从前藏匿火的地方发现了液体，乃赫米雅和他的同伴用这液体来烧祭品。

34于是国王在查清事实后，命令人们修筑一堵围墙围住这地方，视这里为圣地。

35国王便和他喜爱的人交换礼物。

36乃赫米雅和他的同伴称这地方为“乃弗塔尔”，意思是“圣洁”，但是许多人称之为“乃弗泰”。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.1第一封信的这部分可成为祝福别人“新年快乐”的范文。

巴勒斯坦的犹太人，在推翻了他们的压迫者之后，写了这封信。他们在庆祝从敌人手里夺回的圣殿之洁净大典之前，通知了散居在埃及的犹太会众。

信中提到好几个谣言。我们选出关于约柜被救被藏的传说（事实上，约柜在前587年耶路撒冷沦陷的时候就已经被毁了），这表明了人民的伟大信仰，他们认为天主在他们先祖时代所做的一切都不会丢失。

请注意2：13-15（事实上，这并不完全可靠），这一段补充完整了我们在编上29：29-30，编上9：29；16：11……厄7：25-26及乃8中所读到的；是厄斯德拉，而非乃赫米雅完成了圣经的核心部分。


牧灵圣经-玛加伯下 第二章

玛加伯下 第二章
1文献上记载：先知耶肋米亚曾命令充军的人，如上面所说的，携带圣火。

2先知颁布律法给他们，告诫他们不要忘记天主的诫命，也不要被金银偶像和它们的装饰所迷惑。

3他又对他们说了一些类似的话，劝勉他们不要让自己的心意疏离律法。

民间传说

4文献上又记载：先知耶肋米亚接受天主的神谕，吩咐人们带着约柜和会幕，和他一起登上梅瑟为观看天主应许的土地而攀登过的山。

5耶肋米亚在那里发现一个洞穴，就把约柜、会幕和香坛放进洞里，再用石块封住洞口。

6有些跟从他的人折回时，沿路做上记号，但是再也没有找到。

7耶肋米亚知道了这事，就责备他们：“这地方不可让人知道，直到天主垂怜他流散四方的子民，并把他们聚集起来时，

8天主才会显露这些东西，他的荣耀将再在云彩中出现，就像在梅瑟时代，又像所罗门祝圣圣殿时出现的一样。”

9文献上又记载了充满智慧的所罗门是如何献上圣殿祝圣和落成的祭献的。

10就像从前火因着梅瑟的祈祷从天降下焚烧祭品一般，火也因所罗门的祈祷从天降下，焚烧了全燔祭。

11梅瑟说:人不能吃赎罪祭品，它们要被火焚烧。

12所罗门也同样一连八天举行了节庆。

13这事也记载在文献上和乃赫米雅的回忆录中，还记载了乃赫米雅建立了图书馆，搜集了列王、众先知和达味的著述，以及列王有关谢恩奉献的信札。

14同样，犹大也把因我们所遭遇的战祸而失散的所有文献搜集起来，使我们现在能存有这些文献。

15如果你们需要，请派人来取。

16因为我们即将举行洁净圣殿的礼仪，所以写信给你们。请你们也好好庆祝这节日。

17天主拯救了他的子民，又把产业、国家、司祭职和祝圣礼交给他的子民，

18这正应验了律法书上的许诺。我们希望天主马上怜悯我们，把我们从各地聚集到圣所里，因为他把我们从大灾难中解救出来，又洁净了圣所。

序言

19关于犹大玛加伯和他兄弟的故事已由基勒乃人雅松写成。他叙述了洁净圣殿和祝圣祭坛的经过；

20与安提约古厄丕法乃和他的儿子欧帕托尔的战争；

21天主从天显现，帮助那些为犹太教而奋战的人，使少数人能光复全部土地，赶走野蛮的敌军；

22天主以仁慈对待他们，使他们收复举世闻名的圣殿，解救城市，重建几乎废弃的律法。

23基勒乃人雅松共写了五卷书，我们现在要将它们缩成一卷。

24我们知道这些书卷内有很多数据，使得想了解历史的人因材料过繁而难于研究，

25因此我们就努力使爱好阅读者感到愉快，使爱好背诵者易于牢记，使一般读者得到益处。

26对于从事这缩写史书的工作，我们深感不易，并不比

27准备宴席、使宾客都满意来得轻松。但我们心甘情愿担负起这项艰苦工作，为了使大家满意。

28我们把详述细节的事留给史家。我们的工作只是把这浩繁的历史书缩简成摘要。

29正如建造新屋的工程师只关心整体的建筑，油漆匠和装潢师只关心他们份内的工作，我们也是如此。

30精研深究和讨论引起争议的重点是史家的任务。

31至于撰写摘要者，他的工作是删繁就简，而不是详述每一件事。

32因此，我们现在就开始叙述，不再多谈以上所说的，如果序言冗长而历史本身却被简述，就未免荒唐。


牧灵圣经-玛加伯下 第三章

玛加伯下 第三章
没收圣殿财宝的企图

1敖尼雅做大司祭的时候，因他的虔敬和嫉恶的心，使得圣城安享太平，人人谨守律法，

2各国君王都尊敬圣所，奉献珍贵礼品，增添圣所的荣耀。

3连亚细亚王色娄苛也拿出私人收入，支付圣所祭祀的花费。

4但是有个叫息孟的人，是彼耳加族的司祭，也是圣殿的管理员，因为管辖市场的事，和大司祭发生了冲突。

5但是他无法胜过敖尼雅，于是便跑到塔尔索人阿波罗尼那里，当时他是切肋叙利亚和腓尼基的总督。

6息孟告诉他耶路撒冷宝库的财宝，富不可言，其中一大笔钱与祭祀的费用毫无关系，因此可轻易收归王有。

7阿波罗尼觐见国王，告诉他所得知的财富。于是国王派掌管王务的赫略多洛奉命去没收这钱财。

8赫略多洛马上起程，佯装巡访切肋叙利亚和腓尼基，而实际上是去执行国王的命令。

9他到达耶路撒冷，受到全城和大司祭的欢迎。他告诉大司祭所得到的消息，又说明了来意，并且询问这消息是否属实。

10大司祭表明一些款子是寡妇和孤儿寄存的，

11另一些是权高位重的托彼雅的后裔依尔卡诺所存的，一共只有四百“塔冷通”的银子和二百“塔冷通”的金子。

12最后，敖尼雅指出：欺骗那些信赖圣所和相信圣所有不可侵犯的尊严并受到举世尊崇的人，是万万不可的。

13但是赫略多洛为了履行王命，坚持所有的财宝必须交给国王。

14于是，赫略多洛在指定的日子前去清查帐目，全城的人备感哀痛。

15司祭们穿着圣袍，站在祭坛前，向上天呼喊，请求立存款法者保护储户。

16人们看到大司祭的面容都感到哀痛，因为他的表情和苍白的面色显示了他心中的痛苦。17一种恐惧压制着他，使他从头到脚颤抖不已，大家看了都明白他心中的忧伤。

18人们成群结队，从家里涌出，共同祈祷，因为圣所即将受到玷污。

19妇女们以苦带束胸，蜂拥到街上。平日足不出户的少女也跑到门口，有的爬上墙头，有的从窗子向外观看。

20所有的人都向天空举手，一起祈祷。

21看到大司祭心焦如焚和群众屈身跪地的景象，实在令人动容。

22当人们祈求全能的天主，保护圣殿财宝和储户的安全之时，

23赫略多洛开始执行他所决定的事。

24他和贴身侍卫走近宝库时，众神和全能的上主忽然大显异象，使所有妄自大胆的侍卫，在天主的威势之前惊惶失措，丧失了勇气，

25在他们眼前出现一匹配备华美的骏马，上面乘坐一位威严可怕的骑士。骏马猛烈地冲向赫略多洛，用前蹄击打他。骑士身穿黄金铠甲。

26同时有两位健壮俊美、装束极为华美的少年，站在赫略多洛两旁，不断地鞭打他，一下接一下。

27赫略多洛倒地，不省人事，他的部下扶他起来，放在床架上。

28他被人抬走，变得软弱无能，虽然片刻之前，他还威风凛凛，带着随从和侍卫昂然来到宝库，

29现在却因天主的干预，变得哑口失声，无力救助自己。

30这时候，犹太人祝谢上主荣耀了他的圣所。刚才还笼罩在恐怖惊慌之中的圣殿，现在则充满了欢乐的气氛，因为天主显现了异能。

31赫略多洛的随从恳求敖尼雅呼求至高者，赐给这奄奄待毙的人活命的恩典。

32大司祭深恐国王会怀疑这是犹太人的毒计，就做祭献，以救他的性命。

33当司祭正在奉献赎罪祭的时候，那两位身穿华服的少年又出现在赫略多洛面前，对他说：“你要感谢大司祭敖尼雅，借着他的求助，上主赐你活命。

34你已遭上天的鞭笞，要向所有的人宣扬天主的大能。”他们说完，就不见了。

35赫略多洛向上主奉献祭品，向保全他性命的上主许下宏愿之后，便向敖尼雅告辞，带领他的部属回到国王那里。

36他在那里向所有的人作证：他亲眼看到了至高天主的作为。

37国王问赫略多洛，下次派遣谁去耶路撒冷比较适宜呢？赫略多洛回答他：

38“如果你有敌人或叛国之徒，可以派他到那里去。即使他能逃生，也会饱受鞭笞，然后回来见你。因为那地方的确有一种神能。

39他住在天上，看守那地方，并且保护那里，凡是想玷污那地方的人，都会遭到击打而致死。”

40这是赫略多洛的故事，以及圣库受保卫的经过。


牧灵圣经-玛加伯下 第四章

玛加伯下 第四章
1前文所述的密告圣殿财宝、背叛国家的息孟，又诽谤敖尼雅，控告他设计反抗赫略多洛，应当为所有的灾祸负责。

2他甚至胆敢控告护国卫民、忠诚守法的敖尼雅阴谋叛国。

3他们之间的仇恨日渐加深，有些人被息孟的心腹谋杀。

文化的危机

4敖尼雅明白在这难以容忍的对峙中，隐藏着危机，而默乃斯太的儿子，即切肋叙利亚和腓尼基的总督阿波罗尼，更鼓动息孟作恶。

5于是敖尼雅去见国王，不是为了控诉自己的同胞，却是为了全民的福祉。

6因为他知道，如果国王不出面调停，要维持和平并制止息孟的胡作妄为，是不可能的。

7但是色娄苛去世，他的儿子、号称厄丕法乃的安提约古即位。当时，大司祭敖尼雅的弟弟雅松夺取了大司祭的职位。

8他与国王会谈之后，答应给国王三百六十“塔冷通”银子，又从其他收入中拨出八十“塔冷通”给国王。

9他更进一步承诺交给国王一百五十“塔冷通”，只要国王允许他借着王权，建造一座体育场和一所青年中心，并把耶路撒冷的居民登记为安提约基雅公民。

10国王一一准允了，雅松既可借用王权行事，就马上鼓动他的同胞接受希腊的文化习俗，11并且取消了诸王因欧颇肋摩的父亲若望而赐给犹太人的特权，欧颇肋摩曾使罗马人和犹太人缔结友好盟约。雅松废止合乎律法的制度，引进了违反律法的新风俗。

12他毫不迟疑地在城堡下建筑运动场,力劝年轻的贵族接受希腊式教育。

13在雅松的影响之下，异教文化得以传开。这显示了他的邪恶，而非大司祭。

由于希腊文化十分流行，

14使得司祭们对祭坛的奉献不再感兴趣。他们轻慢圣殿，忽视祭献，只要掷铁饼一开始，他们立刻跑进运动场参赛，而这正是律法所禁止的。

15他们不再重视祖先的习俗，却一心推崇希腊的价值观。

16正因为这样，才使他们日后陷于困境。他们奉为典范、事事模仿的对象，后来成了他们的仇敌。

17违背天主的律法而免于惩罚，是不可能的。下面的事例就可证明。

18当四年一次的运动会在提洛城、国王的面前举行时，

19无耻的雅松派遣一些从耶路撒冷居民选出来的“安提约基雅公民”，带着三百银子前去祭献赫辣克肋神。这些人认为不宜将这些钱用在祭献上，便用作其他花费了。

20虽然雅松打算把钱花在赫辣克肋神的祭献上，但是钱却用来造了三层桨的战船。

21当安提约古派遣默乃斯太的儿子阿波罗尼，代表他赴埃及参加非罗默托王的登基大典时，知道了埃及王是他的政敌，他担心自己的安危，

22就去了约培，又来到耶路撒冷，受到雅松和全城人的接待，在欢呼声和高举的火炬之中进了城。以后他又带兵到了腓尼基。

23三年之后，雅松派遣上述息孟的兄弟默乃劳，带着钱交给国王，与国王会谈一些重要事件。

24默乃劳自荐给国王，国王被他有权势的仪表所慑服。他又送给国王比雅松还多的三百“塔冷通”，于是得到了大司祭之职。

25他接到国王的委任状，就回到耶路撒冷。但他毫不相称于大司祭的职衔，只有如暴君、野兽般的愤怒。

26雅松曾经僭取他兄弟的职位，如今也被他人推翻，只好逃到阿孟人的地方去。

27默乃劳夺得了职位，却不付许给国王的钱。

28城堡的统帅索斯塔托负责征收税款，向他催缴这笔钱。两人因此同被国王召去。

29默乃劳委托自己的兄弟里息玛苛代理大司祭之职。索斯塔托委托塞浦路斯的军长克辣特代理其职。

敖尼雅被杀

30这时候，塔尔索和玛罗的人民起来叛乱，因为国王把这两城送给他的妃子安提约基作礼物。

31国王马上出兵平乱，并委托大臣安多尼苛代理他的职务。

32默乃劳乘机偷走圣殿的一些金器送给安多尼苛，又将另一些金器卖给提洛和附近的城市。

33这时，隐居在安提约基雅附近达夫乃的避难所的敖尼雅，知道了默乃劳的行为，便指责他。

34因此，默乃劳私会安多尼苛，怂恿他去杀敖尼雅。安多尼苛到了敖尼雅那里，伸出右手假装向敖尼雅发誓，以骗取他的信任，虽然敖尼雅心生疑虑，但仍被说服，走出避难所。安多尼苛枉顾道义，立刻杀死了他。

35因此，不但犹太人，其他民族也都感到愤怒，为他被屈杀而悲痛不已。

36当国王回到切肋叙利亚时，耶路撒冷的犹太人，和一些希腊人同来见王国，要求为敖尼雅的冤死伸张正义。

37安提约古王心中深感悲痛，每想起死者端庄的人格和举止，就潸然泪下。

38他十分恼怒安多尼苛的作为，便立刻撤除他的职位，命人脱掉他的紫袍，撕裂他的外衣，带着他游街示众，直到他谋害敖尼雅的地方。就在这地方，国王下令处死了他－这正是天主给他应得的报应。

39里息玛苛在耶路撒冷与默乃劳共谋盗卖圣物，犯下亵渎罪。这事传开来，民众群起反抗里息玛苛；那时已有大批金器被盗卖至各地。

40当里息玛苛看到愤怒的人群起而反抗他，就装备了大约三千人以平息暴乱，任命老而愚昧的奥辣诺作首领。

41当人民看到里息玛苛的军队前来攻打，便以石块、棍棒，甚至就地抓起灰土，向他们乱投过去。

42这样一来，里息玛苛的部下死的死，伤的伤，其余的都逃跑了。至于这亵卖圣物的里息玛苛，也被人们杀死在圣库旁。

43人们因为这事而指控默乃劳。

44当国王来到提洛时，元老院派遣三人去向国王控诉默乃劳的恶行。

45默乃劳知道大势已去，就承诺送给多黎默乃的儿子仆托肋米一大笔金钱，让他向国王代为说情。

46仆托肋米私自引开国王，来到走廊假装纳凉，趁机说服国王改变了心意。

47国王撤销了人们对罪魁祸首默乃劳的一切控诉，反而把控诉他的这几个可怜人处死。如果这些人向当时的野蛮民族叔提雅人申诉的话，一定会被无罪释放的。

48而那些卫护圣城、人民和圣器的人，竟立即受到不公平的责罚。

49有些提洛人对这种恶行感到十分气愤，就为牺牲者举行隆重的丧礼。

50因为执政者的腐败昏庸，使默乃劳仍能掌权作恶，残害自己的国人。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

4.7这一段经文对希腊文化的渗透作了生动的描述。我们应该把此看作是一种进步呢，还是文化殖民？请参见加上1：4关于此点的说法。由于司祭们受过较好的教育，所以他们首先受到了文化和精神危机的冲击。很不幸地，在犹太人面临危机的时刻，个人利益和政治意图掺杂到对宗教领袖的任命上。


牧灵圣经-玛加伯下 第五章

玛加伯下 第五章
安提约古掠夺圣殿

1那时，安提约古正准备二度进攻埃及。

2在耶路撒冷全城出现异象，约有四十天，空中传出马蹄声，骑士身穿金衣，

3军队配备利剑，排成队形，骑兵队排好阵势，从这边冲杀过去，盾牌、战戟、箭枝、火箭交相飞舞，金甲闪烁，所有的铠甲光彩耀眼。

4人人祈祷，希望这异象是好预兆。

5有人妄传安提约古去世，于是雅松集结了一千人突袭耶路撒冷。城墙上的士兵守卫圣城，但城还是被攻下了，整座城落入雅松之手，而默乃劳躲在堡垒里避难。

6雅松残忍地屠杀自己的同胞，丝毫没有想到他战胜自己民族，正是一大挫败。他似乎还以为他战胜的是敌人，而事实上，那正是他的同胞。

7然而他未能久居权位，在枉得空权却满腹羞惭之际，他只得再次逃到阿孟人的地方去。

8他的下场十分凄惨:被阿拉伯王阿勒达控诉，又被所有人追赶，不停地逃亡各地。人们痛恨他违逆律法、屠杀自己的民族，因此他只得流亡埃及。

9他曾经将许多人从自己的国家放逐，而现今自己也死在流亡途中。他远逃到拉刻待孟人那里，试图因着血亲关系，找寻生路。

10他曾使万人尸骨被弃而不得安葬，如今也无人为他哀哭，无人为他举丧，无人将他葬进祖坟。

安提约古迫害宗教

11国王知道了这些事，以为全犹太人都起来叛乱。他勃然大怒，立刻离开埃及，以武力攻占了耶路撒冷。

12他下令要士兵逢人便杀，毫不留情；藏在家中的人，也格杀勿论。

13年轻的、年长的、男人、妇女、孩童、婴儿和处女都死在剑下。

14仅三天光景，就有八万人遭迫害，其中四万人死在刀下，其余的被卖作奴隶。

15安提约古犹不满足，还在违法叛国的默乃劳带领之下，进入举世至圣的圣所。

16安提约古伸出他污秽的手攫取圣器；以渎圣的手拿走其他国王为荣耀圣殿而奉献的器物。17安提约古执意做出侮慢的行为，却不明白那是上主让他玷污圣所，以惩罚耶路撒冷的居民，因为他们犯罪违逆他。

18若不是全城居民恶贯满盈，安提约古在进入圣殿时，也会像色娄苛王派来掠夺财物的赫略多洛一样遭到鞭笞，也会为自己大胆无耻的行为感到痛悔。

19但是天主不是为了圣所而拣选这民族，他是为了这民族而拣选了圣所。

20因此，圣所分担民众的灾难，后来也分享他们的福祉。在天主发怒时，圣所被遗弃，但是当至高上主息怒时，圣所仍要恢复它的光耀。

21安提约古带着从圣殿攫取的一千八百“塔冷通”，匆匆回到安提约基雅。他很是骄傲，竟然想要陆上行舟、海上步行。

22他离去时，还留下官吏压迫我们：他在耶路撒冷留下夫黎基雅人斐理伯，这人比任命他的人还要残暴；

23他在革黎斤留下安多尼苛；另外还有默乃劳，他心怀恨意，压榨他自己的犹太同胞甚于外人。

24安提约古因仇恨犹太人，就派遣米息雅的军长阿波罗尼率领两万两千士兵，命他杀死所有的成年男子，并卖掉妇女和儿童。

25阿波罗尼到达耶路撒冷之后，假意谋和，要等安息圣日那天，趁犹太人休息时攻击他们。他命部下列队游行，

26然后将外出观看的人统统杀死。士兵们跑遍全城街巷，杀死无数的人。

27犹大玛加伯和其余九人，逃到旷野，像野兽一样在山中求生。他们吃野菜，以免染上不洁。


牧灵圣经-玛加伯下 第六章

玛加伯下 第六章
首度遭迫害牺牲的人

1过了不久，国王派遣一位年老的雅典人，去强迫犹太人放弃他们祖先的法规，不得再按天主的诫命生活，

2更强迫他们玷污耶路撒冷的圣殿，把圣殿奉献给奥林匹亚的则乌斯神。他又以同样的方式，要他们按照当地居民的要求，把革黎斤山上的殿宇献给“好客”的则乌斯神。

3这种种恶行，实在令人难以忍受。

4圣殿因外邦人的狂欢纵饮而被玷污，外邦人在那里嫖妓享乐，在围墙里与人私通。此外，他们还把律法所禁止的东西带进圣殿，

5在祭坛上放置律法所禁止的不洁牲品。

6他们不准遵守安息日，也不准庆祝传统的节日，甚至不准宣称自己是犹太人。

7但是，每月到了庆祝国王生日之时，他们却被迫参与祭祀。

雕尼索节庆来临时，他们头戴长春藤冠，被迫参加雕尼索游行。

8国王又在仆托肋买居民的挑唆下，给邻近希腊的诸城颁布一道命令，要他们以同样的方式对待当地的犹太人，迫使他们分食祭品。

9凡不接受希腊习俗的人，都要斩首。由此可见大难将临了。

10有两个妇人被指控替她们的儿子行割礼，他们便把婴孩挂在她们胸前，游街示众，然后将她们从城墙上扔下去。

11还有些聚在山洞里举行安息日的人，也被人出卖给斐理伯。斐理伯下令烧死了他们，他们宁愿遵守圣日也不抵抗。

12现在，我劝告本书的读者，不要因这些灾害而感到沮丧。但要记住：这些灾害不是用来毁灭我们，而是用来惩戒我们的。

13因为作恶的人不得长久放纵，反会立即遭到责罚，这就是大恩的明证。

14至于其他的民族，天主耐心容忍，直到他们恶贯满盈即加以处罚；但是他对待我们却不是这样：

15他没有等我们罪恶达到顶点就责罚我们。

16因此他从不吝惜施予我们的怜悯，虽然以灾难惩戒我们，却总不遗弃我们。

17在提醒你们注意这些事实之后，我们再继续这故事。

厄肋阿匝尔殉道

18厄肋阿匝尔是一位杰出的经师，他年事已高，仪表高贵。有人强撑开他的嘴，强迫他吃猪肉，

19但他宁可光荣舍命，也不愿忍辱偷生，便自动走上刑台，

20且勇敢地吐出肉片。凡决意不违律法、以至不惜性命的人都该如此。

21那些负责这亵渎祭宴的人把他带到旁边，他们早就认识他，所以力劝他假装吃祭肉，而实际上却吃自己所准备的合法的肉。

22这样，他就可免一死，而且因为他们之间多年的交情，他还可获得礼遇。

23然而他作了一个高尚的抉择，相称于他的高龄和声望，相称于他的白发，也与他自幼至今的无可指摘的生活方式相称。他更愿为了尊崇天主所建立的神圣律法而受死。他又说：

24“如果在我这个年岁还做出欺人之事，让年轻人以为年高九十的我也遵从了外邦人的习俗，实在不值得！

25如果我贪恋残生，因而引年轻人入歧途，我岂不让自己的年岁蒙羞。

26即使我现在能躲过人的刑罚，但不论是生是死，我仍然逃不过全能者之手。

27所以我宁愿勇敢受死，无愧于高龄。

28我为神圣的律法牺牲，留给年轻人一个高尚的典范。”说完这话，他走上刑台。

29那些在他旁边的人，认为他是胡言乱语，刚才还以温和的态度对待他，现在则变得冷酷无情。

30他临死之前呻吟着说：“洞悉万事而神圣的天主，他知道我能逃脱死亡，但为了敬畏他，我的身体承受了这极大的痛苦，但我内心却喜乐地接受这一切，因为我尊崇他。”

31他的死，不仅给年轻人，也给全民族留下一个高尚的典范和大德大勇的记录。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

6.1人民所经受的宗教迫害意味着：

－压制宗教习俗；

－把性开放当成一种文化进步；

－对依然忠于天主的人施以暴力；

－弃置不顾身份卑微的人和必须面对残酷法律的民众和妇女。

善良的百姓在磨难中不断地有这种道德危机感：天主怎么会容许这种事发生呢？

答案是这样的：这些试炼的目的是要矫正天主的子民。犹太人知道天主的慈悲就在考验中。

6.18厄肋阿匝尔的话非常高尚：

－他并不想隐瞒自己的信仰；

－他宁愿选择荣耀的生活；

－最重要的是他敬畏天主；

－为忠于神圣的律法而殉教，为年轻人树立了可贵的典范；

－厄肋阿匝尔虽然在身体上遭受痛苦，但是他是快乐地面对死亡。

我们从他身上看到了殉教烈士的形象。


牧灵圣经-玛加伯下 第七章

玛加伯下 第七章
母子八人壮烈殉难

1后来又有七个兄弟和他们的母亲一同被捕。国王命人鞭打他们，强迫他们吃律法禁止的猪肉。

2其中一个代表其他人说：“你想从我们这儿问出什么？我们已准备好了，宁死也不愿违背我们祖先的律法。”

3国王勃然大怒，下令把平锅和大汽锅放在火上，

4等锅烧得热红时，叫人割下这发言人的舌头、剥去他的头皮、砍下他的手脚，兄弟和母亲都在一旁。

5当他的肢体被割下后，国王看他还有气息，就命人把他放在火上活活地炙烤。蒸汽从锅里散开时，母亲和其余的兄弟互相激励要勇敢受死。他们说：

6“上主天主看到了一切，他必会怜悯我们，正像梅瑟在谴责歌里所说的：上主必会怜悯他的仆人。”

7第一人这样死去之后，他们又把第二人送上刑台，将他的头皮和头发一同削去后，问他：“你想要什么：吃猪肉呢，还是让你身体一块一块地分解？”

8他用祖国的语言回答他们：“我决不吃！”于是他也受了酷刑。

9他断气之前说:“刽子手，你使我失去现世的生命，但是世界的君王必会高举我们，使我们这些为他的律法而牺牲的人获得永生。”

10事后，他们又处置第三人。他们命他伸出舌头，他就爽快地伸出，又勇敢地伸出双手，11说:“我从天主那里得到这些肢体，但现在为了他的律法，我不吝惜它们，期望有一天能从天主那里再得到。”

12国王和身边的侍从看这年轻人无视痛苦，都十分惊讶。

13这人死后，他们又以同样的酷刑处置第四人。

14他临死前大声呼喊:“我愿死在人手里，期待天主使我们复活的承诺。而你们无论如何也得不到复活的生命。”

15他们提第五人受刑。这人注视着国王，

16说：“你这不免一死的人，现在你对人施以权威，为所欲为。不过不要以为天主已经离弃了我们的民族。

17你等着看吧！看他的大能是如何惩罚你和你的子孙的。”

18然后，他们又带了第六人来。这人临死前说:“别再自欺了，我们遭到这一切，是因为我们自己的缘故，我们犯罪违背了天主，所以才发生这样重大的灾苦。

19但是不要以为你们违抗天主之后，不会遭到惩罚！”

20尤其令人仰慕和纪念的，是他们的母亲。她在一日之内亲眼看到七个儿子身亡，却能欣然承受，因为她把希望寄托于天主。

21她心中充满高尚的荣誉感，并以大丈夫的气概支撑起女性孱弱的心，用祖国的语言，鼓励他们每个人说：

22我不知你们是如何在我腹中的：不是我给了你们气息和生命，也不是我组成你们的身体，23是世界的创造者形成了人的初始，又赐下万物的根源。他必会以怜悯之心，偿还你们生命和气息，因为你们现在为了爱他的律法而牺牲生命和气息。”

24安提约古觉得她在取笑他，怀疑她在侮辱他，就趁幼子还活着时，不断劝诱他，承诺只要他肯放弃他祖先的一切，必使他富裕而快乐，做自己的朋友，得高官厚禄。

25但是这少年人毫不理会他，国王就下令把这母亲带进来，让她劝说自己的孩子，以保全性命。

26国王再三劝她，她才同意去劝说她的儿子。

27她向国王屈身，用祖国的语言嘲弄这残忍的暴君，她说：

“孩子，请可怜我。我在腹中怀你九个月，又哺育你三年，我抚养、教育你直到今日。

28现在我问你，我的孩子，当你观看天地及其中万物时，你该知道是天主从无有中创造了这一切和人类。

29不要怕这些刽子手，要对得起你的哥哥们，视死如归，好在天主显现仁慈之时，让你与哥哥们相遇。”

30她说完后，这年轻人便说：“你们在等什么？我不会听从国王的命令！我只遵守梅瑟给我祖先的律法。

31你设计了这些酷刑迫害希伯来人，你决不能逃脱天主的手。

32我们是因我们的罪而受难。

33我们永生的上主一时向我们发怒而处罚、惩戒我们，但他会和他的仆人重新和好。

34至于你，最无耻、最邪恶的人，不要异想天开，更不要洋洋得意。不要再动手杀害上天的子女，

35因为你无法逃脱全能全知天主的审判。

36我的哥哥们忍受了暂时的痛苦之后，按照天主的盟约，得到了永生。至于你，将因你的傲慢而得到应得的处罚。

37我要像我的哥哥们一样，为我祖先的律法而牺牲肉体和性命，呼求天主，早日怜悯我民族，并借着灾苦和病疫，迫使你们承认他是唯一的天主。

38愿全能者向我民族所发的义怒，因着我和我的哥哥们而止息。”

39国王受到他的嘲笑，勃然大怒，施给他的酷刑比对其他人的更残忍。

40这少年人全心依靠天主，为正义而身亡。41她母亲在他之后也牺牲了。

42以上所述足以使人明了当时关于吃祭品和因此而引发的酷刑。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

7.1在叙述这七位不知名的兄弟成仁就义时，作者借着他们的口宣告了对永生的信仰。这是本书最珍贵的讯息。

在先前几百年，天主的许诺多是关于土地和民族的，信徒只是祈求自己种族的生存和繁衍。

在此，人们则在信仰上进了一步:相信复活。这不只是希望精神或灵魂的复苏：信徒们将作为个体而复活，和天主见面。在则37章枯骨的神视中，天主已许诺使逝去的人复活。在这里，人人都期望身体和灵魂的复活，好共享天主允诺并将在末日给予的幸福。

如果殉教者不能复活，那么有何公义可言？


牧灵圣经-玛加伯下 第八章

玛加伯下 第八章
犹大玛加伯的功业

1那时，犹大玛加伯和他的同伴暗中去乡村，召集同族的人，将忠守犹太教的人集合起来，约有六千人。

2他们同向上主祈求，求他眷顾四面受压迫的子民，怜悯被亵渎者玷污的圣所，

3怜恤被摧毁、快夷为平地的圣城，垂听有血气者上达于他的呼声。

4他们恳求他不要忘记无辜的孩子曾遭到蛮横的屠杀，并向侮辱他圣名的人发怒。

5上主的愤怒转化为悲悯之情，玛加伯组织好他的军队，外邦人无法抵抗。犹大经常夜间作战，

6出其不意地袭击敌人，放火烧掉城市和村庄，攻占有战略价值的据点，战胜为数众多的敌人。

7他的英勇事迹传遍各地。

8斐理伯看到犹大日渐强大，频传捷报，就写信给切肋叙利亚和腓尼基的总督仆托肋米，请他前来援助国王的事务。

9仆托肋米立刻指派帕托克罗的儿子尼加诺尔，也是国王的重要朋友，带领从各国调来、征集的联军数万人，去消灭所有的犹太人。他又派饶富作战经验的大将哥尔基雅去联合作战。

10尼加诺尔打算卖掉犹太奴隶，以所得来偿清国王积欠罗马人的两千“塔冷通”赋税。

11他立时派到沿海各城，叫他们买犹太奴隶，允诺他们以一“塔冷通”换取九十名奴隶，但他没有想到全能者正要降于他刑罚。

12当犹大获悉尼加诺尔率领大军而来，就将此事告诉他的部下。

13那些胆小的、不信持天主正义的人就逃跑了。

14其他人卖掉他们所剩的财物，一同恳求天主，拯救那些在开战之前就被不敬神的尼加诺尔卖掉的人。

15他们求上主，如果不为了他们自己的缘故，也要为了他与他们祖先所立的盟约，为了他用来祝福他子民的伟大而可敬畏的圣名来拯救他们。

16玛加伯集合他的军队，为数六千人。他力劝他们不要畏敌，也不要惧怕来势汹汹的外邦大军，要勇敢作战，不怕敌军众多。

17他提醒他们：那些人曾经玷污圣地，屠杀耶路撒冷的居民，禁绝他们祖先的习俗。

18他又说：“他们仗着武器和胆量而来，但我们信靠全能的天主，他能一举消灭侵犯我们土地的人，甚至整个世界。”

19他又引述了天主对他们祖先的所有援助，尤其是在散乃黑黎布时，他消灭了十八万五千人；

20还有在巴比伦对抗迦拉达人的战事。那天，有八千犹太人与四千马其顿人并肩作战，当马其顿人遭到胁迫时，八千犹太人靠着上天的助佑，歼灭十二万敌人，俘获大量战利品。

21犹大用这番话鼓励他们，随时准备为他们的律法和国家牺牲。随后他把军队分成四队，22委派他的兄弟息孟、若瑟和约纳堂领导各队，每队一千五百人。

23他又令厄次辣读圣经，并给大家定下口号“天主助我”，他自己则率领第一队，进攻尼加诺尔。

24因为全能者的帮助，他杀死敌军九千，击伤击残许多人，迫使剩下的人逃走了。

25他们获取敌人用来买犹太人的钱财，追赶敌军好一段路程，时间晚了，不得不折回。

26那天正值安息日的前夕，所以他们停止追杀敌人。

27他们集结了敌人的武器和战利品之后，便庆祝安息日。他们全心称颂上主，因为上主开始恩待他们。

28安息日之后，他们把一部分战利品分给受害的人、寡妇和孤儿；其余的则分给自己和属下。

29做完这事，他们一起祈祷，恳求仁慈的上主与他的仆人完全和好。

30然后，他们上去与提摩太和巴基德的军队交战，杀死两万多人，又占领了高大的城堡。他们平分丰盛的战利品，一份给自己，一份给受害的人、孤儿、寡妇和老人。

31他们在安全的地方，小心翼翼地收藏从敌人那里俘获的武器，再把其余的战利品带到耶路撒冷去。

32他们杀了提摩太的军长，这人极端残酷，曾经大肆迫害犹太人。

33当人们在耶路撒冷庆贺胜利时，把从前焚烧圣殿大门的人，和如今逃到一间小屋的卡里斯特乃一同活活烧死。这些人为他们亵渎的行为付出了代价。

34那曾带一千名商人来买犹太奴隶的穷凶极恶的尼加诺尔，

35如今因天主的帮助，被他从前极度轻视的人所制服了。他丢弃华丽的长袍，像亡命徒一样逃过旷野，来到安提约基雅，庆幸自己没有和军队一起被消灭。

36那些曾打算贩卖犹太奴隶以偿付罗马赋税的人，如今也声称犹太人是所向无敌、难以摧毁的，确有一位护佑者，如果他们遵从他的律法，他便帮助他们作战。


牧灵圣经-玛加伯下 第九章

玛加伯下 第九章
暴君安提约古之死

1那时候，安提约古正从波斯地方含愧赶回。

2他曾进入名为波斯波里的城市，试图抢掠神殿。占领这城，但是当地居民群起反抗，以武力抗拒，把安提约古和他的部下赶出城外，使他们含羞退回。

3安提约古来到厄克巴塔纳时，有人告诉他两位大将尼加诺尔和提摩太的军队在以色列被击败了。

4他勃然大怒，就想把他在波斯波里溃逃的耻辱向犹太人报复。

他命马夫加紧赶路，不可停留，直到终点。但是天主的审判临到他身上，因为他曾骄傲自夸：“只要一到耶路撒冷，我必把该城变成犹太人的坟场。”

5但是无所不见的上主，以色列的天主，用无法医治的内在恶疾惩罚了他，他刚说完这话，腹中便感到一阵难受的痛楚，然后这痛楚又传遍全身。

6这是极公平的，因为他曾以同样的方式，用各种罕见的刑罚加诸他人。

7但这并没有止息他的气焰，他反而更加蛮横地向犹太人泄愤。他下令加速赶路，但因为马车跑得太快，使他跌下，身体创伤加剧。

8不久以前，他还自负过人，一心想叱令大海、衡量山岳，而现在却躺倒，必须由人用担架抬着。这实在显明了天主的威能。

9这亵神的人身上长出了蛆虫，虽然一息尚存，但肌肉已断成碎片，疼痛万分；他的身体发出令人难忍的腐臭，全军走避不及。

10没有人愿意靠近这个先前曾想以手摘星的人。

11在受到这些创痛时，他才开始收敛他的傲气。他的痛楚加深，渐渐明白这是天主的惩戒。

12当他自己也无法忍受自己身体的腐臭时，就说：“顺服天主是应该的。会死亡、会腐朽的人绝不能妄想与他平等。”

13这恶人不住地向不再怜悯他的上主发誓许愿。

14他曾急于进军耶路撒冷，妄图把城夷为平地，变成坟场。但现在承诺要宣布它为自由地区；

15先前他曾拒绝安葬犹太人，想把他们和他们的子女一起抛给野兽，但现在要给他们和雅典人一样的待遇；他曾抢夺圣殿，玷污圣地，

16现在却承诺要装修圣殿，偿还大批圣器，支付祭祀的费用。

17他还应许要作一个犹太人，到凡有人烟之处宣扬天主的大能。

18但是，他的痛楚没有因此减轻，因为天主公义的审判已降临在他身上。他失望之余，以哀恳的语气去信给犹太人：

19“安提约古王兼大将军祝忠诚的犹太公民身体健康，事业昌盛，万事如意。

20如果你们和你们的子女都安好，事事如愿，我便要感谢上天，因为我记得你们的虔敬和良善。

21我从波斯回来时，染上恶疾，因此我认为应该关心你们的公益。

22我对自己的病情并不感到绝望，相反地，我极希望我恢复健康。

23不过，我想起我父亲每次出征高地时，都会指定他的继承人，

24以便他有不测或遇灾难时，臣民因知道王位已有继承人，而不致发生动乱。

25此外，我知道邻国君王和王侯们都在观望事况，等待时机。因此我指定我儿子安提约古为王，我出巡北部地区时，已将他介绍托付给你们。现在我将这封给你们的信给他，

26并且恳求你们，念在我曾给予你们的恩惠上，也以同样的情份对待我和我的儿子。

27我相信他一定会遵从我温和良善的政令，与你们和睦相处。”

28这个渎神的杀人魔王，受尽了他加于别人的痛苦之后，在外国的群山中，凄惨地结束了他的一生。

29他的朋友斐理伯收殓了他的尸首。他因为害怕安提约古的儿子，就去埃及投效仆托肋米非罗默托。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

9.1天主行公义的方式。加上6节对安提约古的死亡有完全不同的说法，这会使我们认为在这个通俗故事中，没有一件事是准确的。

但是，作者告诉我们的疾病和痛苦对强者所造成的改变，则所言不差。

压迫者的末路表明，天主的真正惩罚是在来世，但是有些罪恶是如此地不可赦，以至于在现世就得到了报应，这样是为了让他人有所警戒，并可安慰那些受折磨和压迫的人。


牧灵圣经-玛加伯下 第十章

玛加伯下 第十章
犹大收复圣殿

1玛加伯和他的部下借着天主的助佑，收复了圣殿和京城。

2他们拆毁了外邦人在广场上建立的祭坛和庙宇。

3洁净圣殿之后，建立了一座新祭坛，以燧石打火，两年以来首次做祭献，于是焚香、点灯、供饼再次举行。

4行完祭礼之后，他们平卧在地，恳求上主不要再降下这样的灾难。但是如果他们仍再犯罪，就求他施以轻罚，不要再把他们交给渎神、野蛮的外邦人。

5在外邦人玷污圣殿的纪念日那天，即“基色娄”月二十五日，他们洁净圣殿。

6他们按照庆祝帐棚节的仪式，欢欣地庆贺了八天；回想不久之前过帐棚节时，还像野兽一般藏在山上和洞穴里。

7为此，他们拿着多叶的树枝和棕榈枝，向天主歌唱赞美诗。因为他使他们顺利地洁净了他的圣所，

8他们又一致表决通过：每年全体犹太国民都要纪念这事。

犹大在依杜默雅的胜利

9我们已说了号称厄丕法乃的安提约古是如何死去的。

10现在我们要述说这恶人的儿子安提约古欧帕托尔执政时所发生的事，并简述由战争引起的灾难。

11事实上，他一继承王位，就任命里息雅掌管国事，并兼任切肋叙利亚和腓尼基的总督。12此时，号称玛克龙的仆托肋米首先对犹太人主持正义，因为他们曾受到冤屈，他试图和他们维持和谐的关系。

13国王的一些朋友在欧帕托尔面前控告他，说他在各方面都堪称为叛臣，因为他曾遗弃非罗默托交付给他管理的塞浦路斯，而投奔安提约古厄丕法乃。他不能高贵地离开他的要职，于是便心灰意冷，服毒自尽。

14当哥尔基雅成为那地方的总督之后，便招募佣兵，用各种方法来攻打犹太人。

15同时，拥有一些重要堡垒的依杜默雅人也骚扰犹太人，召集了从耶路撒冷逃亡的人，作酣战的准备。

16玛加伯的部下向上主祈祷，恳求他前来助战后，就去进攻依杜默雅人的城堡。

17他们发动猛烈的攻势，占领据点，击退了在城墙上作战的人，杀尽了落在他们手里的敌人，不下两万多。

18有九千余人逃到两座防御坚固、贮有各种急需物品的堡垒里。

19玛加伯留下息孟、若瑟、匝刻约和一些属下，足以围攻堡垒，自己便到危急的地方去了。

20但是息孟的手下贪图钱财，被堡垒里的人买通，以六万银钱的代价，让一些人逃出了堡垒。

21玛加伯一知道这事，就召集人民的军长，斥责他们为钱而出卖自己的兄弟，放走了敌人。

22他处死这些叛徒，立时进攻这两座堡垒。

23他发动的战事节节胜利，在两座城堡里杀死了两万多人。

24从前吃过犹太人败仗的提摩太，现在又聚集了为数甚众的外邦佣兵，并从亚细亚招募了大批骑兵，打算以武力攻下犹太。

25当他率军接近犹太时，玛加伯和他的部下头撒灰土，腰缠苦带，向天主恳求。

26他们跪在祭坛的前阶下，求他怜悯他们，并按律法所宣示的，与他们的敌人为敌，与他们的仇人为仇。

27他们祈祷完毕，起身拿起武器，走到离城相当远的地方，接近敌人之处，就停住了。

28天刚亮时，两军交战。这一方不是靠着他们的勇气，而是信赖上主而得到胜利的保证，而另一方却本着仇意而来。

29当战况激烈时，有五个金光闪闪的人，骑着配金鞍的马从天而降，带领犹太人作战。

30他们围住玛加伯，用自己的盔甲和武器保护他，使他免于受伤；他们向敌人发射箭矢和雷电，敌人们惶惑目眩，秩序大乱，

31结果两万五千步兵和六百骑兵被杀。

32提摩太逃到一座名叫革则尔的城堡里，这城堡由凯勒阿管辖，异常坚固。

33玛加伯和他的部下奋勇攻打这城堡有四天之久。

34城堡里的人，仗着坚固的防御，狂傲谩骂，口出恶言。

35第五天拂晓，玛加伯军队里的二十名少年，被这些恶言激得怒火如焚，便英勇地爬上围墙，愤怒如野兽，逢人便杀。

36其他一些人利用这时机，也攀上围墙，放火焚烧城堡，活活烧死了谩骂的人。另有人冲破城门，让其余的军队进去攻占这城。

37他们杀死了藏在水井中的提摩太和他的兄弟凯勒阿与阿颇罗法乃。

38战事结束后，他们吟唱诗歌，赞美上主对以色列施恩，使他们获胜。


牧灵圣经-玛加伯下 第十一章

玛加伯下 第十一章
与里息雅交战

1此后不久，国王的监护人、亲戚和国务总理里息雅对所发生的事备感愤怒，

2就集合了八万步兵和所有的骑兵,向犹太人进军,企图将耶路撒冷变成希腊殖民地，

3使圣所成为税收的来源，如同他们对待其他国家的寺庙一样,并且每年高价出售大司祭的职位。

4他藐视天主的大能，而洋洋得意于自己的数万步兵、数千骑兵和八十头大象。

5他侵入犹太，直逼离耶路撒冷约数十里的贝特族尔坚城，全力围攻它。

6玛加伯和部下听到里息雅已经开始围攻那城时，就和民众一起向天主祈祷，流泪哀哭，希望天主派遣一位好天使来拯救以色列。

7玛加伯率先拿起武器，激励众人与他同进，去冒险救助他们的同胞。众人都自告奋勇，一同出发。

8在离耶路撒冷不远的地方，出现一个身穿白衣、配备金甲的骑兵，立在他们队伍的前锋。

9于是大家同声赞颂仁慈的天主。他们更加坚强，不仅准备好与敌人交战，更预备好要对付最凶猛的野兽和铜墙铁壁。

10他们获得从天而降的援助，勇敢前行，因为上主怜悯了他们。

11他们如狮子一般攻打敌人，击杀了一万一千名步兵和一千六百名骑兵，迫使其余的人纷纷逃散。

12大部分窜逃的人，有受伤的，有弃甲的，而里息雅为了性命，也不顾羞耻地逃走了。

13里息雅是个聪明人，前后思量自己所吃的败仗，便明白希伯来人是所向无敌的，因为有全能的天主与他们共同作战。

14于是他派遣使者去与犹太人说和，立下公平的条件，甚至许诺力劝国王也与犹太人讲和。

15玛加伯为了顾全大众的利益，便接受了里息雅的和谈条件，而国王也答应了玛加伯向里息雅书面所要求的各项条件。

16里息雅写给犹太人的信函如下：

“里息雅向犹太人民问安。

17你们的使者若望和阿贝沙隆已将你们书面的请求交给我了，并要我答复。

18我已将该转呈国王的事项禀报国王，凡是可允准的，他也批准了。

19因此如你们对这政府仍保持友好，将来我必尽力帮助你们。

20至于详细的条文，我已吩咐你们的使者和我的特使，一同与你们商量。

21愿你们事事如意，一四八年，‘雕斯苛洛’月二十四日。”

22国王的谕文如下：“安提约古王向兄弟里息雅问安。

23自从先父回到诸神那里之后，我继承了他的王位。我们唯愿所属的臣民不受侵扰，人人尽其所长。

24我知道犹太人不满意我父亲令他们随从希腊的风俗，只愿意保守他们固有的生活方式，并请求我们允许他们遵守自己的律法。

25我们很希望这民族享有和平，决定将圣殿交还给他们，允许他们遵从他们祖先的律法和习俗。

26因此你派使者去和他们缔结和平条约，是件好事。愿他们了解我的心意，安心乐意地处理自己的事务。”

27国王给犹太人民的信函如下：“安提约古王向参议院的元老们和犹太人民问安！

28如你们身体健康，我们将为你们而高兴，我们也很平安。

29默乃劳告诉我们，你们希望回到自己的家园，从事自己的行业。

30因此，我向在‘散提苛’月三十日以前回家的人，颁布一道特赦令。

31从现在起，犹太人可享用他们礼俗所规定的食物，遵从他们自己的律法。如果有人无意中做了错事，也不会受到干扰。

32我已下令叫默乃劳向你们保证这事。

33祝你们身体健康。一四八年，‘散提苛’月十五日”。

34罗马人也寄一封信给犹太人，内容如下：“罗马人的使者昆突默米和提突玛尼向犹太人民问安。35国王的亲信里息雅所允诺你们的事，我们也表示赞同。

36至于里息雅认为应请示国王的事项，请你们仔细研究后，立即派一人来，好让我们按照你们的利益向国王解说，因为现在我们要动身前往安提约基雅。

37请不要延误时间，急速派人来我们这里，好让我们明白你们的计划。38愿你们身体健康。一四八年‘雕斯苛洛’月十五日。”


牧灵圣经-玛加伯下 第十三章

玛加伯下 第十三章
安提约古入侵犹太

1一四九年，犹大和部下得知安提约古•欧帕托尔率领大军前来攻打犹太，

2他的监护人总理里息雅随行。他们各自带领着希腊军队，计步兵十一万，骑兵五千三百名，大象二十二头，镰刀战车三百辆。

3默乃劳也加入其中，并向安提约古献各种邪恶的计策，他这样做，不是为自己的国家寻求自由，而是只想重做大司祭。

4但是万王之王激发安提约古对这恶人的恼怒；里息雅使国王认清默乃劳实是万恶的根源。

于是国王下命将默乃劳押至贝洛雅，按当地的刑法处死。

5那里有一座塔，高二十五米，塔内满是火灰，塔顶有一架旋转机，能从各个方向把人投入火灰中。

6凡是偷盗圣物或犯有其他狼藉罪行的人，都要被带至塔顶，抛入火灰中。

7默乃劳就受此刑罚而死，不得安葬。

8这多次亵渎祭坛－祭坛的火与灰是圣洁的－的人，如今死在火灰中，这实在是公正的惩罚。

摩丁大胜

9此时，国王心中充满恶念，想要残酷对待犹太人，比他父亲更甚。

10犹大得知后，便命部下日夜呼求天主，求天主能像以往一样，救助那些正处于律法、国家和圣殿都将遭劫难的危机之中的人。

11天主不会让刚刚开始自由呼吸的子民再一次落入渎神的外邦人手中。

12众人遵从命令，一连三天哀祷、禁食、祈求仁慈的上主，犹大激励他们，下令备战。

13他召集长老私下商议后，决定在国王的军队尚未入侵犹大、占领耶路撒冷之前，就率军队迎战，赖天主的助佑决定一切。

14犹大将决定托付给世界的创造者，鼓励部下英勇作战，誓死卫护律法、圣殿、耶路撒冷、祖国和人民。然后他率军出发，在摩丁附近扎营。

15他以“天主的胜利”作为口令颁给部下，然后带领最强健的年轻兵士，夜袭国王的营帐，杀了约两千敌军以及领队的大象和驭象的人。

17因了天主的卫护，天才破晓，战事便结束了。

18国王虽认识到犹太人的英勇，但仍试图攻占他们的要塞。

19他向犹太人的坚城贝特族尔进攻，但被击退。

20犹大向守城的人运送一切必需物品。

21犹大手下一个叫洛多苛的人，向敌军告密，被查出后逮捕处死了。

22国王再次与贝特族尔的居民议和，然后离开了那里。

23他攻打犹大的军队，又遭惨败。当他得知被他留在安提约基雅摄政的斐理伯叛变篡位时，就心慌意乱，与犹太人讲和，发誓接受他们的合理条件；议和之后，他献了祭，礼敬了圣殿，对圣所表明了自己的慷慨。

24国王善待玛加伯，留下赫革摩尼德作仆托肋买至革勒尼人土地的总督。

25当他到了仆托肋买时，发现那里的居民对和约忿忿不满，要求废除议定的条款。

26但是里息雅上庭辩解说明，赢得了他们的信任，说服了他们，然后回安提约基雅去了。这便是国王进军和撤兵的事。


牧灵圣经-玛加伯下 第十四章

玛加伯下 第十四章
1三年后，犹大和他的部下得知色娄苛的儿子德默特琉率领大军及战船在特黎波里登陆，

2控制了王国，杀了安提约古和他的监护人里息雅。

3以前的大司祭阿耳基慕，在与外邦绝交时期曾自甘堕落，自知再也不能在圣坛前供职；

4于是他在一五一年去觐见德默特琉王，献上一顶金冠和棕榈枝，以及一些圣殿内常供奉的橄榄枝。那天他没提什么要求。

5但当他被召去参加国王议会的一次会议，被问及犹太人有何思想和计划之时，他便乘机表露邪恶的想法：

6“犹太人中有一个号称哈息待的党派，以犹大玛加伯为首，经常发动战争，挑起叛乱，使得国家不宁，了无秩序。

7正是他们使我丧失了祖传的荣耀的大司祭的职位。我来到这里，

8是一心考虑国王的利益，并为我的同胞着想，因为那些人的狂妄使我们整个民族陷于苦难之中。

9陛下，请你依照对天下所怀的仁意，同样看顾我们遭难的土地和人民。

10只要犹大尚存，国家绝无安宁。”

11阿耳基慕说这些话时，憎恨犹大的国王亲信也在旁起哄。

12于是国王立即选派曾任象队司令的尼加诺尔为犹太总督，

13命令他去杀死犹大，解散他的军队，重立阿耳基慕为庄严圣殿的司祭。

14被犹大从犹太各地驱逐的外邦人也都成群结队去协助尼加诺尔，认为犹太人的不幸与失败就是他们的胜利。

尼加诺尔与犹大和好

15犹大的部下得知尼加诺尔和外邦人来犯，便头撒灰土，呼求永远保存自己子民、每每显奇迹保护自己产业的那位。

16然后，遵照首领的命令出发，在德扫附近与敌军交战。

17犹大的兄弟息孟攻打尼加诺尔，但遭到敌军的突然袭击，稍稍处于不利。

18尼加诺尔听说犹大和其部下英勇善战，一心卫国，便害怕用武力解决。

19于是他派颇息多尼、特奥多托和玛塔提雅前去和谈。

20犹大详细考虑条件之后，他通知了众军，得到一致赞同，和议被接受了。

21双方决定了首领会面的日期。那一天，双方首领各乘马车前去，置备席位。

22犹大在适宜之处派兵防守，以免被人突袭。双方谈判得以成功。

23尼加诺尔在耶路撒冷呆了一些日子，没有越轨，还解散了前来协助他的队伍。

24他常要犹大在自己身边，很是推崇他。

25他劝犹大娶妻生子，犹大便娶了妻子，享受安宁的生活。

26阿耳基慕见他两人相交甚好，便带了一份签定的和约副本去德默特琉那里，讲谗言说尼加诺尔不顾国家利益，竟指任王国的敌人犹大作自己的臣属。

27国王被这恶人的谗言所惑，勃然大怒，写信给尼加诺尔，表示不满和约，命他立刻逮捕玛加伯，解送到安提约基雅。

28尼加诺尔对于要撕毁与没有错处的犹大订立的合约，极感不安。

29但他又不能违抗王命，只得寻找机会，用计谋来执行命令。

30玛加伯见尼加诺尔对自己日渐冷淡，会面时也比以前粗暴，便觉得这并非好事，于是召集一些部下，暗自离开了。

31当尼加诺尔得知犹大已逃离，便在司祭献日常祭时闯进圣殿，要他们交出犹大。

32司祭们发誓说不知道他要找的人在哪里。

33他便向圣所伸手起誓：“如果你们不将犹大捉来交给我，我就要将这座献给天主的殿夷平，拆毁祭坛，在原址给雕尼索建一座雄伟的庙宇。”

34说完这话，他离开了。

司祭们举手向天，呼求不停地保护自己民族者：

35“宇宙的上主，虽然你一无所缺，但你却乐意在我们中间安置这圣殿作为居所。

36那么，求你保护这洁净的殿宇，使它永远不受亵渎！”

37耶路撒冷的一位长老，叫辣齐斯，被人在尼加诺尔跟前控告。他是热心爱国之人，因为为人慈祥，被称为“犹太人之父”。

38在与外邦绝交之前，他也曾因犹太教被人控告，决意为卫护犹太教牺牲一切。

39现在，尼加诺尔为表明自己对犹太人的憎恨，便派遣五百名士兵去逮捕他。

40他认为逮捕这人会给犹太人一个极大的打击。

41当士兵正要占领塔楼，撞开庭院大门时（他们已下令放火烧门），辣齐斯见四面被围，便拔剑刺入腹中。

42他宁愿壮烈牺牲，也不愿落入外族人手中，使自己的高贵身份遭受不堪的凌辱。

43但是他伏剑时，没有剌中要害，那时士兵已冲出大门，他便奋力跑到塔顶，毅然跳向士兵。

44士兵急忙后退，他落在地上。

45这时他还活着，于是怒火如焚地爬起来，虽然血流如注，伤势甚重，还跑着穿过人群，屹立在一块岩石上。

44血快要流尽的时候，又将五脏扯出来，双手捧着，向人群抛去，恳求那掌管生命及灵魂的主宰，把这一切再还给他，他就这样死了。


牧灵圣经-玛加伯下 第十五章

玛加伯下 第十五章
犹大胜利、尼加诺尔死亡

1尼加诺尔得知犹大和部下在撒玛利亚附近，便决定在安息日攻击他们，以确保胜利。

2但是那些被迫跟随他的犹太人反对说：“不要这样野蛮残忍地去追剿他们，而应对安息日表示敬意，因为无所不见者光荣圣化了这日子。”

3但是这恶人却问是否真有一位命安息日为圣的主宰。

4他们回答：“是永生的天主、上天的主宰，亲自命令我们守第七天。”

5“那么，我－地上的主宰，命令你们拿起武器，执行国王的谕令。”但是他没能去完成那邪恶的计划。

6尼加诺尔自恃必胜，便计划建一座象征击败犹大和其部下的纪念碑。

7而玛加伯则信念坚定,全心仰靠天主的助佑。

8他激励部下不要畏惧外邦人的攻击，应牢记天主会给予的援助，并坚信现时天主也必将赐给他们胜利。

9他用律法和先知的话来勉励他们，提醒他们以前经历过的战争。

10他一再鼓舞部下，显示外邦人的邪恶和失信背誓。

11他不用剑和盾武装他们，而是以鼓励的言语。然后他讲述了一个真实的梦境，使他们很高兴。

12他看见了以前的大司祭敖尼雅－谦恭、善良、态度温雅、善于辞令，自幼时便勤修德行的人。他举手为整个犹太民族祈祷。

13然后，又有一个头发灰白、端庄威严、令人起敬的人出现，同样祈祷。

14大司祭敖尼雅对犹大说：“这是爱护你的兄弟、不停地为犹太人民和圣城祈祷的人。他就是天主的先知耶肋米亚。”

15耶肋米亚伸出右手，交给犹大一把金剑说：

16“收下这把天主恩赐的剑，你要用它来消灭敌人。”

17听了犹大这番激励义人、鼓舞青年斗志的美妙言辞，大家意志坚定，决定不再留守营中，而要奋勇进攻，与敌人决一死战，拯救陷于危难之中的圣城、宗教和圣殿。

18他们把妻儿和亲友放在第二位，而最为挂虑天主的圣殿。

19那些留在城里的人，也非常焦虑，挂念在营中准备作战的人。

20人人都在等待着敌人进攻的那一刻。敌人已摆下阵势，将象队安置在战略要地，骑兵则在两翼。

21玛加伯见了配备各式武器的大军和凶猛的象队，便举手向天，呼求施展奇迹的上主，因为他知道天主只将胜利赐予应得的人，胜利并不在于武器，而在于天主的意愿。

22于是犹大祈祷说：“上主，犹大王希则克雅时，你派遣你的天使消灭了散乃黑黎布的十八万五千大军。

23上天的主宰，求你现在也派遣你的好天使到我们这里，使敌人恐惧和惊惶。

24求你显示你的力量，用你的手臂打击那些侮辱你、前来攻击你的圣民的人。”他就这样结束了祈祷。

25那时，尼加诺尔和他的军队在号角和军歌声中发动进攻，

26犹大和部下则在哀恳和祈祷声中前去迎战。

27他们以手作战，心中则呼求天主。因为天主奇迹地助佑，他们杀了不下三万五千人。

28战役结束后，他们高兴地返回，发现尼加诺尔全副武装地倒地身亡。

29他们大声欢呼，用祖先的语言称颂天主。

30那将自己完全奉献给自己的同胞并热爱他们的犹大，下令砍下尼加诺尔的头和手臂，带去耶路撒冷。

31他在那里召集同胞和司祭，站在祭坛前，命人将堡垒里的人也召来。

32他将恶人尼加诺尔的头和他在天主殿宇自傲地举过的手，示给众人观看。

33他又命人将尼加诺尔的舌头割下，切成碎片，饲喂飞鸟；而那狂妄的手臂则挂在圣所前以示惩戒。

34众人赞颂上天：“愿保卫其圣所不受亵渎的那位受赞美！”

35犹大又命将尼加诺尔的头悬在堡垒上，作为天主助佑的证据。

36众人一致同意每年十二月－阿兰语名“阿达尔”月的十三日，即摩尔德开前日，应隆重庆祝。

作者的结论

37这些就是关于尼加诺尔的事，此后，耶路撒冷继续由希伯来人掌管，我也就此结束记述。38若此书描述得体，编排完善，确为我的愿望；如果它显得平庸肤浅，实在我已尽我所能。39读者的乐趣在于描述的编排，正如人只饮酒或只喝水，都毫无益处；只有酒与水调和了才美味，令人欢畅，这便是我的结论。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

15.12信徒们开始发现天主子民中生者和死者之间的紧密关系。在此，已逝的“天主的人”为死者代祷：几百年前的先知耶肋米亚和几年前被谋杀的大司祭敖尼雅。


牧灵圣经-玛加伯下 第十二章

玛加伯下 第十二章
犹大打败邻邦

1条约既定，里息雅便回到国王那里，犹太人也开始回到他们的农庄。

2可是有几个地方总督，如提摩太、革纳约的儿子阿波罗尼、耶洛尼摩、德摩丰和塞浦路斯的省长尼加诺尔仍然不让他们安居乐业。

3更有甚者，约培的居民犯下严重的罪：他们邀请住在他们中间的犹太人与妻子儿女，乘坐他们准备好的几艘船，表面上毫无恶意，

4说是市民的决意，犹太人丝毫不起疑心，欣然接受邀请，以证明与他们和平共处的心愿。但是船一到了海上，约培市民便把犹太人推到水里。至少淹死了两百人。

5犹大听说同胞惨遭迫害，便集合部下，

6向公义的判官天主呼求，然后便出击攻打杀害同胞的凶手，晚上放火焚烧海港，烧毁船只，杀死所有逃避到那里的人。

7但是城门关闭，他不得进入，只好撤退，打算回头再来歼灭约培所有的市民。

8这时候，他又获悉雅木尼雅人想对住在当地的犹太人采取同样的行动，

9便也在夜间攻击雅木尼雅人，放火烧毁港口和船只。熊熊火焰连五十公里外的耶路撒冷都可看见。

10他们从那里出发，向提摩太进军，行进大约两公里时，遭遇阿拉伯人，有五千步兵和五百骑兵。

11一场血战展开，犹大的军队借天主的助佑而获胜。战败的阿拉伯人向他们求和，答应送给他们牲口，并在各种事上都帮助他们。

12犹大相信他们会有助于自己，便和他们和谈。事后阿拉伯人退回到自己的营地。

13犹大又向一个四周有壕沟和城墙的坚城进攻，这城是卡斯平，里面住着混杂的各民族。14城内的人仗着他们的城墙坚固，储粮也丰富，便轻看犹大的实力，口出恶言、百般辱骂。15犹大和他的部下向那曾在若苏厄时代，不费任何军械就摧毁了耶里哥城的天地之主呼求，然后便猛攻城墙。

16因天主的旨意，他们占领了这城，大加杀戮，以致附近一个五百公尺宽的湖泊都似乎注满了血。

17他们行军一百五十五公里，到了哈辣斯，那里的犹太人曾被称为托布人。

18他们在那里没有找到提摩太，他已经一无所获地离开了，但在某地留下一支精锐部队。

19玛加伯军队的首领多息太和索息帕托便率军前往，消灭了提摩太留下的一万多士兵。

20然后，玛加伯组织他的军队，委派这两人作为统帅，率军去攻打统领两万步兵和两千五百骑兵的提摩太。

21当提摩太得知犹大正在逼近，便将妇女、儿童及大批行李遣送到一个叫卡尔纳殷的要塞去。那要塞四周地势险峻，难以靠近，坚不可摧。

22犹大的先头部队一出现，因为无所不见者的显现，他们的敌人大为恐惧惊慌。他们四散逃跑，被自己的同伴拖曳在地，为自己的利剑所伤。

23犹大奋勇追击，砍杀这些恶人。大约歼灭了三万敌军。

24提摩太落入多息太和索息帕托的军队手中。他花言巧语，恳求他们释放自己，他说他掌握着众多犹太人的父母兄弟的性命，一旦他被杀，那些人无疑都会被处死。

25他发誓许诺，说服他们；为了自己兄弟的安全，他们就放了他。

26犹大又进攻卡尔纳殷和阿塔加提，杀了两万五千人。

27剿灭了这些敌人之后，他又率领一支精兵前去攻打里息雅和各族民众避难的厄斐龙坚城。城外有强壮的士兵把守，城内贮存着大量军械和箭矢。

28犹太人呼求全能的上主粉碎敌军之后，占领了坚城，击杀了两万五千名在城内的人。

29他们又从那里出发，进攻离耶路撒冷一百二十公里的史托颇里。

30但是住在那里的犹太人向犹大证明史托颇里的居民一向善待他们，在迫害时期收留恩待他们；

31犹大和他的属下谢了当地居民，并要求他们将来继续友善对待自己的民族。然后，他们返回耶路撒冷，因为五旬节临近了。

32五旬节后，他们又攻打依杜默雅的总督哥尔基雅。

33哥尔基雅率领两千步兵、四千骑兵前去迎战。34战斗开始后，一些犹太人阵亡了。

35托布队中有一个名叫多息太的骁勇骑兵，抓住哥尔基雅的衣领，用力拉他，想活捉这个罪人。不料有个特辣克骑兵冲向多息太，砍伤了他的肩膀，哥尔基雅得以逃脱，往玛黎撒去了。

36犹大见厄次辣的部下因长期作战都已疲惫不堪，便祈求上主显现助战，作他们的统领。

37然后，他们用祖国的语言高唱战歌，突袭哥尔基雅的部队，一举歼灭了他们。

为亡者献祭

38犹大重整军队，前往阿杜蓝城。因为已是周末。他们就在那里自洁，过安息日。39第二天，犹大的部队收殓阵亡者的尸体（事不宜迟），将他们安葬在祖坟里，与亲族在一起。40他们在死者的内衣下发现了雅木尼雅偶像的咒符，这是律法禁止佩带的。人人便都明了了这些人的死因。

41于是众人赞颂公义审判、揭露隐密的上主；

42祈求上主完全赦免他们阵亡同伴的罪。英勇的犹大激励部下今后不再犯这罪过。他们已经亲眼看到同伴因自身的罪而导致的下场。

43他在士兵中募集了两千银“达玛”，送到耶路撒冷，作赎罪祭的献仪。

他很好地做了这一切，坚信死者复活。

44如果他不相信死去的同伴会复活，那么为死者祈祷便是一桩无意义而愚蠢的事。

45但是他坚信，死去的信者都将有美好的酬报；因此他的思想是神圣而虔敬的。

46这便是犹大为亡者献祭的原因－为叫亡者的罪得到宽赦。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

12.38犹大的士兵们在发现死于战事的同伴是因为有了罪过而罪有应得后，在信仰上得到了鼓励。以前，比如在若苏厄的时代，信徒们都是认命地接受天主的公义，而不关心那些有罪的弟兄（见苏7）。

而现在，犹大的伙伴们关心：难道那些犯了罪的人就不再是我们的兄弟了吗？他们和我们一样是天主的子民：如果他们复生，会不会和我们共享快乐的未来？

因此，犹大主动为死者祈祷。他们发现天主的子民，无论是生者还是死者，都是团结在一起的。


牧灵圣经-依撒意亚 引言

依撒意亚 引言
以色列光荣昌盛的时光，事实上非常的短暂。达味的王国，天主在以色列子民中的国度，已经变成一个非常小的国家，跟那些想要在大国之间求生存的其他小国毫无差别。以前，只要好运跟着自己，以色列人就一直相信自己的使命。但是，一旦他们不能再控制其他民族，或无法维持自己特权地位。以色列人便丧失了对自己特殊身份的意识，不得不像近东的其他民族那样过日子了。

以色列人知道雅威，他们的天主，是“众神之神”，因为他们的典籍如此记载，而且老一辈的人也如此告诉子孙。以色列人继续前往耶路撒冷庆祝节期，供奉牺牲。但是，正如依撒意亚斥责他们的：所有这一切不过是教导人的法规，是学得到的，并不是发自于内心的宗教。戒律被很好地遵守，司祭们掌有强权，但在这些表象的背后是空洞的生活，一个离弃天主的国王轻而易举地就可使他们丧失一切（列下21）。

信仰只有植根于与天主的“交往”，才会具有力量。如果我们从未经历过这种“交往”，如果整个信仰不扎根于此，而只是因循遵照前人教导的宗教信仰，那么所有的一切将日渐消亡。依撒意亚是这一时期具有这种“交往”经验，并且与永生的天主相遇的一位人物。这位来自贵族家庭的年轻人“曾见过雅威”（第6章）。虽然以色列人没有认识天主，他却从没有停止以临在于以色列中间的天主的名而说话。

我们在下面的诗歌中发现了什么？

－－痛苦岁月的回声。犹大王国，原本已经很小了，加上夹在亚述和埃及两大王国之间，政客们又不断地在想，他们应该依附哪一国才能使伤害减至最低。依撒意亚的回答是：“首先要寻求天主的国度，要行正义。如此天主会使你们比强国更强盛。”

－－坚韧不拔的奋斗激起丧失前途的人的信仰。宗教不乏外在的繁文缛节，鲜有责任感，以及对天主的爱，也不关心是否遵照天主的旨意行事。依撒意亚重复说道：“相信他，他是圣的，他是磐石，是世上最大的、隐藏在耶路撒冷的力量。如果你不信靠他而变得强壮，他便会粉碎你。”

－－天主对达味子孙的许诺。不管是像希则克雅这样的好国王，还是像阿哈次这样的坏君主，他们都只不过是被托以重大许诺的平凡人罢了。在最黑暗的时刻，依撒意亚宣布：上主已拣选了耶路撒冷，并使达味成为其君王。和平君王－－基督即生于达味这一支。

依撒意亚时代的一些史事

从公元前740年开始，北方的亚述王国崛起，并开始其征服行动。中东的所有民族在另一强国埃及的鼓动之下，试着想要抵抗。在这种冲突之下，以色列的北方王国将消失，首都撒玛利亚将沦陷，而其居民则在720年遭到放逐。

公元前736年，北方的以色列和邻国阿兰试图强迫犹大王国加入反抗亚述的阵线。于是，耶路撒冷王阿哈次不顾依撒意亚的警告，召亚述军队前来协助。亚述摧毁了以色列和阿兰，但同时也蹂躏了犹大国土。

公元前701-691年，亚述国王散乃黑黎布前来征服犹大。希则克雅王受到依撒意亚的鼓励，奋起抵抗敌军，因而发生了著名的耶路撒冷得解放这一奇迹。

依撒意亚书

依撒意亚和其门徒的书卷（见下段）是先知书里最重要的部分。耶稣和宗徒们时常回忆并引用这卷书。

依撒意亚的言论见于1-39章，这些都是出自他的名下。第二和第三部分，也就是46-66章，则收集了150年之后的多位先知的言论。


牧灵圣经-依撒意亚 第一章

依撒意亚 第一章
1这是乌齐雅、约堂、阿哈次和希则克雅在犹大称王时，阿摩兹的儿子依撒意亚关于犹大和耶路撒冷的预言。

警告子民

2听呀，诸天！听呀，大地！

因为雅威说：

“我抚育儿女，把他们养大，

但他们竟反抗我。

3牛尚且认识它的主人，

驴也认识自己主人的槽，

但是以色列却不认识我，

我的子民不理解我。”

4犯罪的民族，满是罪恶的百姓，

都该受诅咒；

一个邪恶的民族，

一群败坏的儿女！

他们离弃雅威，

轻视以色列的圣者。

5要是你们继续叛逆，

该从何处再惩治你们？

你们头脑不清，

心智完全错乱。

6从头到脚无处完好，

都是创痍、疮口和伤痕，

没有清洗，没有包扎，

也没有敷药减轻疼痛。

7你们的国土荒芜，

你们的城市被烈火焚毁。

你们眼睁睁见田庄收成毁于异族，

凄惨荒凉，如同索多玛。

8遗留下来的熙雍女儿，

犹如葡萄园里的一间茅舍，

瓜田间的一座草棚，

被围攻的城那般孤立。

9若非万军雅威给我们稍留余种，

我们早像索多玛和哈摩辣那般了。

10索多玛的统治者，

倾听雅威的警告！

哈摩辣的人民，

倾听天主的话语！

11雅威说：

“我何曾在乎你们无尽的奉献？

我已经饱享了公羊的全燔祭

和肥犊的油脂。

公牛、羔羊和公山羊的血

再也不能使我欢欣。

12你们前来敬拜我时，

是谁向你们要求这些？

这简直是践踏我的圣殿。

13停止奉献不存敬意的祭品！

你们的香膏令我憎恶，

还有月朔和安息日；

我再也不能忍受你们的聚会，

还有你们的虚伪和庆典。

14我讨厌你们的月朔和节庆，

这些已成为我的负担，

我再也不能容忍。

15当你们举手向上祈祷时，

我闭上我的双眼；

你们越是祈求，

我越是拒绝俯听你们；

因为你们满手血腥。

16去洗清它们吧，使自己洁净！

在我眼前革除你们的劣行。

停止作恶，

17学习走正道。

寻求正义，斥责暴徒。

为孤儿伸冤，替寡妇辩护。”

18来吧，雅威说：

“让我们一起来评断，

虽然你们的罪恶似猩红，

但它们将会洁白如雪，

虽然它们深红发紫，

但一定变得像羊毛般光洁。

19如果你们乐意服从我，

你们将享用大地的美食；

20但如果拒绝我、背叛我，

你们将被利剑吞灭。”

以上是雅威亲口所说。

你们已成为娼妓

21忠贞的城市已成为娼妓，

她原本富有公理、心存正义，

而今却已成为窝藏凶手的处所！

22你的银子变成了渣滓，

最好的酒也搀了水。

23你的领袖都是叛逆，

成了盗贼的同伙。

他们喜欢贿赂，索取赠礼。

不为孤儿伸冤，不听寡妇申诉。

24因此，上主，万军的雅威，

以色列的大能者说：

我必向我的敌人报仇，

向我的敌人雪恨。

25我会伸手对付你，

我会炼尽你的渣滓，

除掉你的杂质。

26我要兴起民长，一如过去，

再给你谋士，如同往昔，

然后，你必被称为

“正义之城，忠信之都”。

27熙雍将因一次审判而得救，

惟有义人得以存留。

28但叛逆者和罪人将一同灭亡。

离弃雅威的人同样也将被摧毁。

29你们必为你们喜爱的橡树感到羞愧，

因你们选择的花园而蒙羞。

30你们会像一株落叶的橡树，

一座干涸的花园。

31强者将似麻絮，他的成就犹如火花，

二者必同时焚烧，无人能扑灭。

天主应允的和平之日

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.1第1节引出了开头12章的预言：我们发现在历时相当长的不同场合所发出的讯息，但是它们没有依照时间顺序排列。

1:2我抚育儿女，把他们养大，但是他们竟反抗我：我们时常会想天主要求他该有的东西，但事实却不然：上主是一位父亲，一位还未被人认识的父亲。他感到他的爱受到伤害，倒不是因为有他的子女特别的罪，而是因为他们的生活方式既愚蠢又不负责任：我的子民不理解我。

1:4败坏的儿女：先知用严厉的谴责告诉了人们一个真理。由于人们受自身的趣味、情感和宣传的影响，以致使他们习惯于接受任何事情，只除了真理和圣召的意义：像天主的子女那样生活、行事和思想。

1:6你们从头到脚：一切都变坏了，依撒意亚斥责整个国家的普遍情形，并没有特别归罪于某一团体。他们都是有责任的，而且他们总是找借口不依真理而生活。

1:5要是你们继续叛逆，该从何处再惩治你们？贫困、错误的法律和失败本身并不是来自天主的惩罚，而是我们自作自受的恶果。但是，如果受苦难的是天主的子女，天主绝不会离弃他们。然而，他们只能从苦难中才可以获得教训。因而，就此意义来说，打击他们的是天主。这里的几种表达方式，将重复见于以下数页：

1:8熙雍女儿：在希伯来文中是指熙雍“城”或耶路撒冷。熙雍是耶路撒冷最古老的区域。

1:4以色列的圣者：在第6章，天主以圣者自显，也就是说，天主是神秘而不可接近的，没有任何生物，尤其是罪人可承受其光辉。依撒意亚将会成为圣者天主的先知。

1:9万军的雅威：这是古时对雅威的称呼。引导以色列军队获得胜利的天主，同时也是统治天上军旅：天使、星辰以及宇宙间一切力量的天主。

1:11我何曾在乎你们无尽地奉献？先知斥责的是：外在的仪式并不表示对天主真正地顺服。牺牲和庆典原是天主的律法所要求的，但这种只注重表象而非发自内心的奉献和庆典，只会令天主厌恶（见咏40:7；50:16；玛5:23）。

1:17为孤儿伸冤：梅瑟律法谴责偷窃（出20:14）。先知们则斥责压迫弱者的社会制度。有些人喜欢大庆典，有些人喜欢自己献身和祈祷，还有些人喜欢从事慈善事业。但做这些事可能是为掩盖我们每天所行的不义之事。

1:18来吧，让我们一起来评断：此处天主以悲悯救主的姿态出现。天主并不喜欢施加惩罚，而是希望与人对话，施爱与人。先知们一再说：“来！回归我吧。”

1.21耶路撒冷是天主拣选的城市。如同新郎选择自己的新娘，天主选择了自己的民族。但现在，他们竟成了娼妓。他们对雅威不忠，把自己的心和良知出卖给了其他民族的神明，而这些神明带来的是欺压弱小和各种罪行。那些忘却天主的人，便是奸者。

以色列所说的“正义”。这是先知们最常使用的言词之一。在圣经中，所谓“义人”是指依据真理生活，忠于和天主的盟约的人。而先知们所极力要求的是内心深处的正义，而非只是表面化地遵守律法条规。最终，我们将和耶稣一起达到圣神的“正义”，也就是深藏在人内心的天主之神圣性。

在这个世上，正义不断被人论及，但是我们知道“知”与“行”有天大的差别。

1:27熙雍将因一次审判而得救：在依撒意亚书的其他部分，我们还会发现这个主题。以色列遭到侵略和毁灭，祈求救恩的到来，但是还没有准备要听从天主。天主对他们说：“我的救恩就是惩罚你们所做的。”直到那时，人们祈求以色列的救恩，认为如果子民忠信，天主必会许诺在巴勒斯坦的土地上赐给他们繁荣昌盛。

但依撒意亚看到了另外一前景：天主来审判他的子民，只有义人可获救。一个新世界正要到来，我们很容易就可看到：这个新世界将远远超越当今这个暴力充斥的世界。我们期待着这个新纪元。我们还要注意到以色列和“万国”：即其余的人类社会的对立关系已消失了：不同的民族来到耶路撒冷，为发现天主已经把一线光明放到他子民的手中。在以下章节，依撒意亚又提到了犹太民族主义的问题（7:10；9:1；11:1）。他描绘了一位救主的轮廓，从某种方式上讲，他是达味之子，但当然不是国王和民长的腐败的继承者，虽然他们也以雅威的圣名而统治。

耶稣和宗徒也将说到审判。天主为预备新的东西，只能诅咒和摧毁一个陈旧丑恶的世界，一个我们已非常熟识的罪恶世界。历史上的一些解放，使人们头脑中充满了一个“王国”要到来的概念（如在出，依37，耶稣进入耶路撒冷时……）。但事情并非如这些人所想像的那样，预备王国带来的不是好运和欢乐，而是更多的悲痛和苦楚，因为只有这样才能摧毁建立在罪恶之上的陈旧机构（路21:28和默）。

1.29这一段告诉我们在花园和丛林中举行的异教仪式，人们通常在山洞和林中跟献给巴耳神的庙妓行淫。


牧灵圣经-依撒意亚 第二章

依撒意亚 第二章
1阿摩兹的儿子依撒意亚有关犹大和耶路撒冷的神视：

2在末日将发生的：

雅威圣殿所在的山

必矗立于万峰之巅，超乎群山。

万民要涌向它，

3众人将走向它，说：

“来，让我们攀登雅威的山，

到雅各伯天主的圣殿去，

好让他指引我们，

使我们遵循他的道路。

因为训诲来自熙雍，

雅威的话出自耶路撒冷。

4他将统治万国，主宰万民。

使他们把利剑锤打成锄头，

长矛锤打成镰刀。

国与国之间不再举刀相向，

不再发动战事。

5雅各伯家族，来，

让我们行走在雅威的光明中！”

雅威的日子令人生畏

6你遗弃了你的子民：

雅各伯家族，

因为他们中充斥着术士和占卜的人，

像培肋舍特人一般。

他们与异民握手交往。

7他们的国土中

满是数不尽的金银财宝，

又拥有无数的马匹战车。

8到处充斥着偶像，

人人向自己亲手制造、

十指做成的偶像朝拜。

9人们将被制服，被贬抑，

不要宽恕他们！

10你快去藏进岩谷，躲到土里去，

躲避雅威的威严和他显赫的荣辉！

11人们傲慢的眼光将被贬抑，

骄纵的性情被降服。

在那天，唯有雅威最尊贵。

12必有一天，万军的雅威

要对抗所有骄傲自大的人，

所有狂妄自夸的人；

他们一定被贬抑。

13必有一天他要铲除黎巴嫩的香柏，

和巴商的橡树，

14摧毁一切高耸的山丘，

和所有巍峨的山脉，

15推倒每座高塔，

和坚固的城堡，

16掀翻塔尔史士的船只，

沉没它们所载的财宝。

17人们的狂傲将被贬抑，

人类的骄傲将被降服。

在那天，唯有雅威被颂扬，

18所有的偶像将荡然无存。

19当他起来震撼大地时，

人们将逃到磐石岩穴里，

躲在地下洞穴中，

为逃避雅威的威严，

和他显赫的荣辉。

20在那天，人们会把金银偶像，

丢给鼹鼠和蝙蝠，

那是他们自己制造、

用来崇拜的偶像。

21当他起来震撼大地时，

他们将逃到磐石的洼洞里，

和岩石的缝隙中。

为躲避雅威的威严，

和他显赫的荣辉。

22你们不要依恃世人，

他们除了鼻孔进出一口气，

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2.1在这个神视中，俯瞰达味之城、所罗门圣殿所在的小山丘，成了宇宙的中心。所有的民族都前往那里。他们为什么到那里去？因为他们需要天主的圣言。在所有的科学、经济和政治资源都枯竭后，他们需要“教诲”，也就是天主的启示。“律法”最先是指这里所翻译的意思：天主的圣言，即“教诲”。

天主的律法教诲我们为人的意义和使命。这些问题的答案最后见于基督本身。让我们回想耶稣是如何登上山头，在宗徒面前变容的。宗徒们便正是在山上接受了律法和教诲：“听从他”（路9:35）。

2.3到雅各伯天主的圣殿去：天主的王国将会环绕着雅各伯－－以色列的子民，和他们的君王－－达味的子孙而形成。多少世代以来，天主一直在世上保留一个中心，作为不可见的天国的可见中心：这个中心先是以色列，而后是教会。今天，教会本身有如山上的标志，让相信和不相信的大众来看。

的确，教会有许多阴暗面：她的机构，她的等级制，她死板的传统等等，并不比犹太人团体的陈规腐律来得好。但是，可能我们忽略了教会在真正的信徒身上发展出的精神价值。他们在世上维持基督所点燃的火，使其燃烧，并且在他们四周创造出更人道的关系网络和更真诚的生活。这一点，终归是为新世界到来作准备的。比起拥有大军、战功卓越和法律健全的亚述诸王，依撒意亚一人对世界道德的发展有更大的贡献。信徒的真诚行动，要比众多吵闹的会议更有效地带来世界的进步。这种真正文明的酵母，终有一天会被放在“高山上”，或是“灯台上”来照亮这个世界（见玛5:14）。

2.6这段经文不是指耶路撒冷（犹大的首都），而是指北方王国（首都是撒玛利亚），这个王国也以祖先雅各伯－－以色列为名。

那时候，北方王国享有几年富足的日子。继之而来的是偶像倍增。当时，有钱人除了用金子做成雕像和装饰品，还将这些东西献给一些神祗，以祈求平安和保障，并不知道如何正确运用财富。依撒意亚预见灾难将降临在这些对信仰冷漠的人身上。说到战争的毁灭和战败的恐惧，依撒意亚认为这是倾向物质化的人民碰到来审判他们的天主了。

2.8到处充斥着偶像：我们生活中的偶像有如身上的癌；这种蔓延的病症会消耗我们的生命，如果追求科学进步、生活便利和物质上的房子、汽车以及金钱不是实现天主计划的方法，而是我们贡献所有精力和希望的“偶像”，那么这些东西只会消耗我们的生命。

请注意9、11、17节的重复：无论是伟人的骄傲、智者的骄傲、平凡人的骄傲，还是假装谦虚者的骄傲，人的傲慢必被降服。有宗教信仰的人的骄傲是自认为已认识天主，知道如何谈论天主。人的傲慢，使自己从生至死都不能与永生的天主相遇。对神圣的天主而言，骄傲比愚蠢更具侮辱性，必需要修正。天主愈爱某人，对他的要求就愈多，嫉妒的成份也愈重，因为他不希望此人因自身或周围的小事而分心。人类的骄傲，社会阶级的自大，以及富庶社会的安全感：这些都必被降服。


牧灵圣经-依撒意亚 第三章

依撒意亚 第三章
还有什么价值？

1你们看：上主、万军的雅威夺去了耶路撒冷、犹大的口粮和贮水。

2除掉了勇士和士兵、

民长和先知、占卜者和元老，

3军长和显贵、谋士、魔法师和占星术士。

4“我要使青年人做他们的首领，

让稚嫩的孩子统治他们。”

5人们将互相压迫，彼此欺压，

每个人欺压他的邻人，年轻的恐吓年老的，低贱的侮辱尊贵的。

6那时，有人将在他父亲家，

抓住他的兄弟说:

“你有衣穿，所以请做我们的领袖吧，

统治这片废墟吧！”

7但是他大声抗议，说：

“我不能医治这一切，

因为在我家中，既无吃的，也无穿的。

不要叫我做民族的领袖。”

8看，耶路撒冷倾覆了，犹大败落了！

因为他们的言行违背雅威，

激怒了他光耀的眼目。

为犯罪的人悲伤

9他们的表情告发了他们，

他们不知羞耻地夸耀罪行，

好像索多玛人一般。

哎！他们给自己带来了灾祸。

10你们会说：义人有福了，

他将享受他义行的果实。

11恶人则有祸了，

他亲手做的坏事，

会回报在他身上！

12我的子民呀，

小孩子压榨你们，女人统治你们。

我的子民呀，

你们的领袖误导你们，

使你们的方向不明。

13雅威来到他的法庭，

他起来控告他的子民。

14雅威审问长老和首领，说：

“你们侵吞我的葡萄园。

偷穷人的东西藏在家中。

15你们为什么压榨我的子民，

折磨穷人？”

上主，万军的雅威这样问。

卖弄风情的耶京女子

16雅威说：“熙雍的女子多么自负，抬头而行，卖弄风情，脚踝挂着叮当作响的镯子。”17但是上主将使熙雍女子剃光头发，头生毒疮。

18到那天，上主会夺走她们的妆饰：脚镯、发圈、月牙环、19项链、镯子、面纱、20帽巾、臂环、腰带、香水瓶、护身符、21戒指、鼻环、22礼服、斗篷、围巾、手袋、23化妆镜、长袍、头冠和别针。24除去了香气，代之以恶臭；除去了腰带，代之以粗绳；除去了美发，代之以秃顶；除去了华服，代之以麻衣；除去了美丽，代之以烙印。

耶路撒冷的寡妇

25你们的男子将倒在刀剑下，

你们的英雄将死于战场上。

26熙雍的城门将悲泣哀悼，

你们将凄楚地坐在地上。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.9先知们以天主的话来谈论事件，他们是见证。他们并不因为只想到“贫乏”，而忘却了历史的真实性。依撒意亚认为穷人之所以穷是因为受到其他人的压迫。这种罪存在于法律中，存在于那些忘却天主、将权力握在自己手中的人身上。依撒意亚为了拯救整个民族免于天主的审判，斥责领导者的罪过。当今世界的穷人完全有理由斥责这个物质社会：想一想那些用在宠物、药品、色情上的有如天文数字的钱吧！有人吃得肚满肠肥，有人则饥饿难耐。

3.16依撒意亚谴责耶路撒冷的贵妇，穿戴着用穷人血汗换取的金银首饰，像偶像一般，只是为引诱男人。我们在亚毛斯书4：1中可读到同样的诅咒。

此话的其余部分在4：1，丈夫死后，寡妇们会不惜任何代价找一个男人，这样他们至少能给女人们合法的保护。


牧灵圣经-依撒意亚 第四章

依撒意亚 第四章
1在那天，七个女子争夺一个男子。4她们说：“我们吃自己的，穿自己的，但请你让我们从你的姓氏，好除掉我们的耻辱。”

熙雍的幸存者

2在那天，雅威的“胚芽”成为以色列幸存者的光彩荣耀。大地的“果实”也将是他们的光荣骄傲。

3那些留在熙雍、幸存于耶路撒冷的，都将被称为圣者；他们全都会被记录在耶路撒冷的生命册上。

4上主用审判的疾风和摧毁的烈焰，洁净熙雍女子的污秽，清除耶路撒冷中间的血迹。

5雅威会在整座熙雍山上，在会众之上显现，白昼如云彩，晚上则亮如火柱。

6天主的荣耀有如顶篷和亭子。他的庇荫遮蔽炙热，阻挡风雨。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

4.2在各国历史动荡之际，天主让一个毫不起眼的小民族成长起来。他们之中有一群被拣选的“遗民”出现了，并扎了根。就如同金字塔渐渐上升为一点，这群遗民的人数也渐渐减少，直到只剩下救世主。此处，他被称为大地的果实。他也被称为“胚芽”，因为他将成为新人类的芽。

请注意此处如同1：27，天主的王国始于一项审判。这意味着人类无法独立建造不朽的城市。依撒意亚同时非难个人和国家的罪。没有任何人类的国家可以把自己当成是天主在人间的王国。犹太人民受到梅瑟律法的引导，达味的王国为天主所圣化，这只是代表了神圣历史的第一个阶段。为了要接受天主的新盟约，他们必须放弃野心和人类的限制（在巴勒斯坦的天国），以进入与天主的新盟约（见耶31:31）。

前来审判世界（若12：31），并宽恕其罪过（若20：22）的是基督。

如同2：2，天主国是天主临在于他子民中的地方：见出13：21中的“云彩”和“火柱”。

在象征教会的熙雍山上，天主将成为“遮挡炎热的荫凉地”。

－－他为疲惫的人提供休息的场所：“到我跟前来，我会使你们恢复精力。”（玛11：28）。

－－世界的新潮流会伤害轻率和孤立的人，但伤害不了那些生活在教会团体内的人。

然而看来只有少数遗民聚集在熙雍山上。这不是说只有少数选民会得救而达永恒。比较好的说法是这个世上的教会，看起来永远都像是“少数遗民”。在教会或天主的子民中，只有少数人能不负天主的许诺。即便教会已经分布广远，但她永远有如“少数遗民”，耶稣称之为“一小群羊”（路12：32）。


牧灵圣经-依撒意亚 第五章

依撒意亚 第五章
葡萄园之歌

●1让我为我的爱人，

唱一首他葡萄园的歌。

我的爱人在山地沃土有座葡萄园。

2他挖松泥土，除去石块，

种下精选的葡萄树。

他盖了一座了望台，

又凿了一个榨酒槽。

他期望长出好葡萄，

可却结出了野葡萄。

3现在，耶路撒冷和犹大的居民，

在我和我的葡萄园之间评判是非。

4对于我的葡萄园，

我还有哪些没做的呢？

我期望它结出好葡萄，

为什么它只结野葡萄？

5现在，我要让你们知道，

我将如何处置我的葡萄园。

我要除去篱笆，使它被吞没，

我要拆掉围墙，使它遭践踏。

6我要使它成为荒地，

既不修剪，也不锄草，

就让那里荆棘丛生。

我还要命令云彩不要降雨。

7万军雅威的葡萄园便是以色列的家，

犹大的百姓是他钟爱的葡萄幼苗。

他期望正义，却看到流血；

他期望公平，却听到哀哭。

祸哉！富人

8祸哉！你们这些房屋毗连，

田地成片，占据所有空间的人，

竟独居在这土地上。

9万军的雅威在我耳边发誓：

“众多房屋将沦为废墟，

华厦将无人居住。

10十亩葡萄园只酿出一桶酒；

十袋种子只长出一袋谷。

11祸哉！那些一早起来就追逐烈酒，

流连到黄昏，喝得酩酊大醉的人。

12他们在宴席上

只知弹琴鼓瑟、击鼓吹笛和饮酒，

不曾想到雅威的计划，

也不看他的作为。

13我的子民弃置智慧，必被放逐，

他们的显贵将饱尝饥饿，

民众则口渴难耐。

14于是阴府张大咽喉，敞开巨口，

吞下群众和显贵，以及喧哗作乐的人。

15人们将被制服，血肉之躯将卑微，

傲视的眼睛也要低垂。

16万军的雅威来审判时，他将受尊崇，

至圣天主将因他的正义而显为圣。

17（犹如羔羊在牧场上吃草，

山羊在曾供养肥畜的荒芜草场上觅食。）

18祸哉！以欺瞒的绳索牵引出过犯的人；

用牛车的套绳勾出罪孽的人。

19他们说：

“愿雅威快快做好他的工作，

好让我们看见。

愿以色列圣者的计划成为现实，

好使我们明白那是什么计划。”

20祸哉！那些称恶为善、称善为恶的人，

他们指黑暗为光明，以光明为黑暗；

他们以苦涩为甘甜，以甘甜为苦涩。

21祸哉，自视为智者、自以为聪明的人。

22祸哉，调酒的壮士，饮酒的英雄，

他们受贿释放罪人，

剥夺无辜者的权益。

24因此他们必像火舌中的稻草，

焚毁于烈焰中的枯草，

他们的根必腐烂，

花朵会像尘土一样被吹走，

因为他们抛弃了万军雅威的律法，

轻视以色列圣者的话语。

25于是雅威的怒火向他的子民发作，

他举手对付他们，把他们击倒。

山岳震撼，死尸有如街上的弃物。

即使如此，他的怒火仍未平息，

他的手仍高高举起。

26他向远方的民族发出信号，

他从地极向他们吹哨。

他们快马加鞭地赶到。

27他们当中，无人疲乏，

无人跌倒，也无人睡着。

他们的腰带没有松脱，

鞋带也没有断掉。

28他们的箭矢税利，弓弩强劲。

他们的马蹄好像火石，车轮好像旋风。

29他们如母狮般怒吼，像幼狮一样咆哮，

他们捕到猎物时，没有人能予以解救。

30那天，他们要像海涛般向这民族吼叫。

看看这地方，尽是黑暗和痛苦，

光明为阴云所遮盖。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

5.2天主的“爱”歌却在最后威胁要毁灭那些藐视他的人。依撒意亚深知此点，因为他遇见过天主，知道天主的爱既温柔又可畏。

先知以情爱的语言代替了宗教词汇：爱人、丈夫；雅威不像以色列人意念中的天主。

葡萄园，是几百年来雅威抚育的子民，其间又有许多先知尽心尽力，以自己的血汗来灌溉这片园地。我们不必为每一处的比喻寻找其特殊的意义，比如了望台、榨酒槽。在与米6：1-5类似的这段经文中，天主提醒我们他为子民所做的一切。

依撒意亚在看到上主如何体贴之后，斥责了耶路撒冷每日生活中的不义和压迫。他由其中看出律法、奇迹以及上主的祝福都已化为乌有的标志。历史证明达味的王国已经以失败告终，而犹大也将灭亡。

葡萄园的图像也出现在依27：2和耶2：21。耶稣在若15中会再次提及。

5.8圣经告诉我们，天主不允许少数人占据所有的土地，而大多数人则无立锥之地（见默25：8）。同样，如果一个社会所有的资财只掌握在少部分人手中，而大部分的劳动者却得不到国家财富和利益，这也是不对的。依撒意亚还斥责了那些操纵社会一切力量，而不让他人享有人权的人。

六种诅咒指的是同一种人：不愿意对百姓负起责任的富人和贵胄。他们只知骄奢淫逸，判断是非的尺度早已腐败了：他们指恶为善，并设法使别人也接受不义，或保持缄默。

当一个社会被加诸错误的价值观念后，终将导致邪恶横生。这就是耶稣在玛18：7中所说的恶表。

依撒意亚毫不犹豫地预言了“流放”。如果能够理解天主的旨意和他处理事情的方式，人们会变得聪明些。但是许多人只将智慧用在增加自己的利益上，他们在受了高等教育之后，首先追求的不就是享受舒适的物质生活吗？


牧灵圣经-依撒意亚 第六章

依撒意亚 第六章
天主呼叫依撒意亚

1乌齐雅王逝世那年，我看到上主坐在崇高的宝座上，他的长袍下摆拖曳满殿。

2在他上面有“色辣芬”，每个“色辣芬”有六只翅膀，两只盖住脸，两只盖住脚，另外两只用来飞翔。

3他们互相呼喊：“圣，圣，圣，万军的雅威！他的光荣充满大地！”

4门槛的基石因他们的欢呼而震动，圣殿中充满了烟雾。

5我说：“我有祸了！我完了！我是个嘴唇不洁净的人，住在嘴唇不洁净的人当中，但是我却亲眼看到了君王，万军的雅威。”

6于是有一个“色辣芬”飞到我跟前，手中拿着一块红炭，是用火钳从祭坛上拿下来的。

7他用红炭碰我的嘴唇，说：“看，这红炭碰了你的嘴唇，已除去你的过犯，赦免你的罪恶。”

8我又听见上主的声音：“我应派谁去呢？谁会为我们去？”我回答：“我在这里，请派我去！”

9他说：“你去告诉这民族：你们听了，却听不懂；你们看了，却看不出。

10你去让他们的心肠变硬！让他们耳聋眼瞎！免得他们听到、看到，心意领悟。如果他们曾想过要回到我这里，我早就医治了他们。”

11于是我问：“上主，这要持续到什么时候呢？”他回答：“一直到城市荒芜，无人居住，房舍毁弃，田地荒凉。

12因为雅威要把这些人迁往远方，这土地将荒废。

13即使这地方只剩下十分之一的人口，他们还是要受摧残，就像橡树被砍伐后残存的树桩。圣洁的后裔将由这树桩中产生。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

6.1公元前740年的那天，依撒意亚是在圣殿中，或者说在想像时看到自己在圣殿中。在放置约柜的至圣所，只有“神圣”的存在。雅威像位君王端坐在宝座上，长袍的尾曳布满前房，代表了天主无尽的神圣性，和充满在圣地及耶路撒冷城的天主的力量。

在这一瞬间，依撒意亚以亲密真实的方式和天主会面，这次会面对他终生都将产生影响。这是无法表达的会面，他也没有试着描述雅威与他的这次神交。他所看到的神视、意像，所听到的圣言，就像从这次神秘而不可言喻的会面中发出的火花。

依撒意亚说到“神圣的”天主，指的是完全不同于任何受造物的“另一位”。天主临在的那一刻，也是非我们所能及的。“神圣的天主”是表达“天主是神秘的”的一种说法。依撒意亚不断坚持在天主的临在中，他为一种敬畏所侵，但这不是害怕。人在神圣者之前，会感到自己像一个罪人，不是因为某种特别的罪，而是因为人的本性使然，天主以他的临在包围人，但是人却感到无法置自己于天主的手中。

6：5我有祸了！我完了！天主不是说过：“人看见了我，就不能再活了”（出33：20）？

但是天主会主动靠近人：色辣芬带着火炭靠近依撒意亚，这是用圣火使内在的圣洁外在化。依撒意亚以信仰的行动为回应，并完全接受他的使命，因此当时就得到了赦免。从那时起，依撒意亚将会知道并宣称：要么相信雅威，要么因为和神圣者接触而遭到毁灭。

色辣芬意即：“燃烧者”。以色列人一直相信有好的和坏的精灵。从在旷野时代起，他们就赋予其中的某些精灵以燃烧的蛇的形象，见户21：4-9，列下18：4有关这个主题的部分。这些经文有助于我们理解为什么雅威出现时，会被有着人面的神奇的色辣芬围绕。这些精灵因为高于人类，所以可以靠近天主，但必须保护自己免受天主荣耀光华的照射。

在圣经中，天主的光荣常指天主的光芒和神秘。他的名居于耶路撒冷圣殿，如同居于世界的中心，将他的大能从地球的这端发散至另一端。因此，天主依然居于奥秘中，但他的能量是无时无处不在的。

依撒意亚接受的使命是：

－－他将成为天主的代言人。

－－人们自以为是，硬起了心肠。

－－这将成为犹大灭亡的原因。剩下的只是会萌发新事物的根。

6：9你们听了，却听不懂；你们看了，却看不出：天主讽刺地说：他们倾听先知的讯息将成枉然。他们所见证的事件，和天主透过这些事件对他们所说的，也将白费。依撒意亚不只一次地指责这种盲目（1：12；28：9-12）。希伯来动词时态既可译成现在时亦可译成将来时；意指当时已然如此，将来会变得更糟。

6：10让他耳聋眼瞎：意思是：你将使他们冷酷无情，或你将成为他们冷酷无情的原因。此句的结尾显示了天主是以讽刺的口气来说的。如果他们皈依了，将多么不幸！但是天主唯有以这种方法来治愈子民所有的创伤（1：5；26-28）。

很明显地，如果不能看出这种讽剌－－先知书中无数处经文都可看到这种讽刺，人们可能会想：天主派遣先知的唯一目的，便是使我们不愿听从他而丧亡。

这些章节不仅适用于依撒意亚的使命，也适用于耶稣本人（玛13：14）和他之后的宗徒（宗28：26；若12:40）。他们会用这些词句来表达自己使命的结果。许多人和社会团体面对天主圣言反倒封闭了自己，并拒绝可以拯救他们的讯息，天主圣言可使我们兴，也可使我们衰，关键在于我们如何接受（路2:34）。


牧灵圣经-依撒意亚 第七章

依撒意亚 第七章
首次警告阿哈次

1乌齐雅的孙子，约堂的儿子阿哈次做犹大王时，阿兰王勒斤和以色列王勒玛里雅的儿子培卡黑攻打耶路撒冷，但是无法攻下这城。

2“阿兰军队已在厄弗辣因扎营了！”当这消息传到达味的家时，国王和人民的心好似风中之树颤动不已。

3雅威对依撒意亚说：“带着你的儿子‘必定会归来’，到‘上池’的水渠尽头，就是‘漂布田庄’路上去见阿哈次，

4对他说：保持冷静，不要怕，不要在这两支冒烟的余火面前－－就是阿兰人勒斤和勒玛里雅之子的怒火面前胆怯。

5阿兰、厄弗辣因和勒玛里雅的儿子正在图谋消灭你，他们说：

6我们去攻打犹大，恐吓它、占领它，拥立塔贝耳的儿子为王。

7但是上主雅威说：不可这样，这样做不会成功。

8a因为阿兰的首都是大马士革，而大马士革唯一的首领是勒斤。

9厄弗辣因的首都是撒玛利亚，而勒玛里雅的儿子是撒玛利亚唯一的首领。（8b五或六年内，厄弗辣因瓦解，再也不能成为一个民族。）

如果你们不相信，你们也无法继续存在。”

厄玛努耳

10雅威又对阿哈次说：

11“向雅威，你的天主要求一个征兆，最深处或最高处的都可以。”

12但是阿哈次说：“我不会要求，我不会试探雅威。”

13依撒意亚说：“达味家，听着：你们麻烦人还不够吗？还要麻烦我的天主吗？

14因此，上主自己要给你们一个征兆。看：年轻的女子要怀孕生子，给孩子起名‘厄玛奴耳’（天主与我们同在）。

15他以凝乳和蜂蜜为生，直到他知道弃恶择善。

16但是在这孩子知道如何拒绝邪恶，珍惜美善之前，你们害怕的那两个国王的领土必成为荒土。

17雅威会让你们经历一段最痛苦的时光，是厄弗辣因脱离犹大以来从未受过的。

18那天，雅威将吹哨，从埃及的溪流召来苍蝇，从亚述的国土上召来蜜蜂。

19它们要来，停留在陡峭的深谷里，岩石的隙缝里，停在所有的灌木上和一切水沟里。

20那天，上主将用大河那边的剃刀（即亚述王），剃去头发、腿毛和胡须。

21那天，人人将饲养一只母牛和两只绵羊。

22因此，奶水丰足，幸存在这地上的人将以凝乳和蜂蜜为食。

23那天，凡种植值一千“协刻耳”银币的一千株葡萄树的地方，都将被荆棘覆盖。

24去那里的人们装备着弓箭，因为整个国家都被荆棘覆盖。

25那些曾被锄头开垦过的山地，不再有人敢去，因为他们害怕荆棘。

那里只能放牛放羊，践踏其地。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

7.1-9总结了公元前736年的情况，当时阿兰和以色列（北方的王国，首都是撒玛利亚）联合入侵犹大王国和耶路撒冷（南方王国首都）。

其中有一些名字，可能使得经文难以理解：敌人竟是阿兰王勒斤和以色列王（也叫做厄弗辣因7：9）、勒玛里雅的儿子培卡黑。

阿哈次王凡事都想到了，就是没想到天主的帮助。事实上只要人们相信他，并追求公义，天主便会致力帮助达味的后代。依撒意亚和国王采取对立的态度：如果亚述人介入了，那么在犹大所造成的伤害，不会亚于以色列和阿兰对它的伤害，虽然阿哈次和亚述人是同盟，国王还是必须依赖盟约和雅威的保护。

有关童贞女生子的预言，是圣经中最重要的，虽然关于这个预言，还有许多问题未能获得解答。

依撒意亚为了证明他在7：4-9所说出的警告，为国王提供了一项奇妙的神迹：向雅威要求……。阿哈次用虚伪的话语掩饰他不想回转的决心（12节），先知因而勃然大怒：这些一直受天主保护的达味子孙真是没用！达味的另一后代将独自一人为天主的子民带来救恩。上主准备派遣他，他的母亲（此处称为童贞女；见下文）赐给他的名字，真是名至实归（14节）。这位未来的国王，出身卑微（15节），却将带来和平。在此之前，阿哈次和他周遭的人滥用政权，会把国家带上完全毁灭之途。

现在有几点必须加以澄清：

1.“厄玛奴耳”的意思是“天主与我们同在”。这位圣婴不但会赐给我们天主的祝福和奇妙神圣的解放，而且借着他，天主会临在人间，我们一直听到的许诺也会成真：“我会成为他们的天主，他们将成为我的子民。”（欧2：25；则37：27；默21：3）。

2．为什么福音用“童贞女”（玛1：23）这个词，而依撒意亚（7：14）却说年轻的女子？

依撒意亚所使用的这个词，在圣经经文中有时指年轻的女孩，有时指年轻的女人：总之是指年轻人。这个词虽然没有多少修饰，内在的意义则是年轻的王后；另一方面，先知们经常说到“以色列的贞女”，以指称圣城和天主所爱的子民（依37：22）。所以，对读者来说，“童贞女生子”即：在相信主的团体中会诞生默西亚。

3.既然天主要给万民一个征兆，时间必须得以确定，否则怎么能算是征兆？年轻的“母亲”可能指的是阿哈次的妻子，人们认为她将带来救赎。然而当时她已生下儿子厄则克雅（圣经中认为厄则克雅是位好国王）。另外，依撒意亚怎会用如此特殊的态度论及厄则克雅呢（9：1-6）？

还有一种可能性：这位年轻的母亲是先知米该亚充满激情提到的“将生育的那一位”（5：2）。这些话语似乎已渗入信徒们的团体，在这团体中，默西亚会诞生。

人们把依撒意亚的预言理解为默西亚的宣言，所以他们一直等待着未来。但是怎样理解这个征兆，依旧是个谜。我们不能解答这些问题，因为我们不知道依撒意亚所说的确切字眼。他的预言是经过他门徒们的转述口译才被我们读到的，在把这些字句和米该亚先知的话作了比较之后，我们至少可以得到一个信息：依撒意亚和其他先知一样，他们把发生在不同时期的事件，看见的不同神视组织起来，循着同样的路线，在历史上刻下一串痕迹。

依撒意亚把这预兆告诉阿哈次王和他的继承人，达味的子孙（7：13），以及所有生活在为罪恶所蹂躏的世界上的人，这预兆最后指向基督（9：1-6）。

在失乐园的描述中，我们看到一幅女人的图像，更确切地说是会踏碎蛇头的女人之子的图像，在这里我们看到另一幅图像，就是童贞女和她的儿子：天主与我们同在。厄玛奴耳为他的兄弟姊妹的罪而遭受苦难，这就是他能作我们和天主之间的中保的原因。

许多虔诚的犹太人认为默西亚的“源头”应是不比寻常的，所以早在耶稣之前，希腊的翻译者就把原先的“年轻的女孩”改成“童贞女”了。福音作者于是很容易地以“耶稣诞生于童贞女”来完满先知的预言。


牧灵圣经-依撒意亚 第八章

依撒意亚 第八章
史罗亚的水缓缓地流

1雅威对我说：“拿一枚大的书板来，用普通的字体写上：快速抢劫。

2你要在司祭乌黎雅和耶贝勒基雅的儿子则加黎雅－－我这两个忠诚的见证人面前做这事。”

3我亲近了女先知，她便怀孕生下一个儿子。雅威对我说：“你要给这孩子取名为：快速抢劫。”

4因为在这孩子明白如何称呼他父母之前，大马士革的财富和撒玛利亚的赃物会被运到亚述王面前。

5雅威又对我说：

6“因为这个民族厌弃了史罗亚缓缓的流水，而且在勒斤和勒玛里雅的儿子面前畏缩懦弱，

7因此雅威要用汹涌的大河河水－－即亚述王和他所有的军队来淹没他们。

河水上涨，溢出河道，漫过所有的堤岸，

8它要横扫犹大，涨溢泛滥，高达人的颈部。厄玛奴耳呀！它要张开翅膀，覆盖你宽广的整个土地。”

9你们这民族，清醒清醒吧，

远方的民众，请听，

你们以带束腰，准备应战，

却会惊惶丧胆！

10你们计划行事，却必遭挫败，

你们说的话，不会实现，

因为天主与我们同在。

藏起颜面的天主

11雅威用手抓住我，告诫我不要走这民族的道路。他对我说：

12“不论这些人何时说谋叛之事，你们都不要提谋叛之事；他们害怕的事，你们不用怕，也不用畏惧。

13只有万军的雅威，你们得尊崇为圣，只有他，才是你们必须敬畏，在他面前颤抖的。

14他是圣所，但又将是以色列两家的绊脚石和失足的暗礁，是耶路撒冷居民的陷阱和罗网。15他们中许多人会跌倒，很多人会倒下受伤，陷入圈套而被捉住。

16现在，捆好这法规书，在我的门徒当中封缄。”

17我等待雅威，现在他藏起颜面，不顾念雅各伯的家族。而我对他存着希望。

18我和他赐给我的孩子，是居住在熙雍山的万军的雅威给以色列的信号和警兆。

19如果有人告诉你们去求问喃喃絮语的巫师和术士，你们必须对他们说：“一个民族当然必须求问他们的神明！怎么能为活人的事去求问死人呢？”

20“回到他的法规和训诲里。”不按这话回答的人，必不得见曙光！

21他们忍受痛苦和饥饿，

经过这土地。

他们因饥饿而发怒，

诅咒他们的神明和君王。

他们抬头看天，

22又俯视大地，

但只看到痛苦、黑暗和可怕的昏魅。

23但在这受过痛苦的土地上，黑暗必会消失。他曾把灾害加在则步隆和纳斐塔里的土地上，但在未来，他会把荣耀赐给沿海大道，赐给约旦河东岸的土地－－外邦人的省份。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

8.1先知们以言辞、也以行动来教诲人们。在这里，依撒意亚给自己儿子取的怪名字，是给众人的一项警告。这样的一个名字和“厄玛奴耳”，在本章中互为对照，两者互补，一是指阿哈次所引起的入侵，一是指后来的解放。

8:6史罗亚池位于高原上，是耶路撒冷供水的唯一来源。史罗亚象征了天主神秘的保护，这种保护存在于他的子民当中，所以所有人也都应相信上主。阿哈次寻求亚述王的帮助，而亚述王就像汹涌的河水，将淹没一切。他会毁灭犹大的敌人，但他也会使犹大陷于毁灭中。我们从中也可以看出，现在一些相信只要能依附攀住某些强势大国，便能解决所有内部问题的国家，将会遭到什么样的命运。

8.11雅威用手抓住我：依撒意亚在讲他与天主的重要会面之一。那时天主使他成为先知，他被天主的神牢牢占据住。

不要提谋叛之事：天主在他的先知中行动，解救他们脱离恐惧。他们不再被生存之地的各种恐惧吓倒，而是能明白并指出新的生活方式。

8:13只有万军的雅威，你们得尊崇为圣：对耶路撒冷来说，有天主同在，真是一项特恩。犹太人不应被人间的危险所惊吓，而应仰望天主，听从他。

天主在人民中间，就像是稍微露出地表的石头，那些没有看到石头的人，会被石头绊倒。耶稣将如同绊脚石而出现（玛21：44）。

8：17他藏起颜面，不顾念雅各伯的家族：耶路撒冷的居民不想遵守上主经由依撒意亚所下的命令，而且当时天主也没有行奇迹来说服他们。天主“藏起颜面”，是因为信仰应植根于他的“道”，而非奇迹。

8：18我们是雅威给以色列的信号和警兆：依撒意亚结束了他的活动和预言，但是人民并没有听从他。现在，他所能做的唯有静待事件发生。他有两个儿子，他给他们取了具有象征意义的名字，一个是“快速抢劫”（8：3），另一个是“必定会归来”（7：3），这可提醒人们他的预言。第一个名字指较近的未来，第二个是指危机的尾声（见10：20）。

8.19不听从永生天主圣言的以色列，只剩下一个对象可求告，那便是经由巫师和术士去向死者求示，为此，依撒意亚嘲笑他们的行为（8：19-20）。


牧灵圣经-依撒意亚 第九章

依撒意亚 第九章
有一婴孩要为我们诞生

1走在黑夜中的人，

看见一道强光。

寄居于黑暗阴影里的人，

这强光照射在他们身上。

2你使他们的国家壮大，

你使他们的喜乐增加。

他们在你面前欢欣，

好像在收获日的喜悦，

又如分赃时那般欢乐。

3因为你折断他们所负的轭、

他们双肩上的木杖，

以及压迫者的厉鞭，

就像在米德杨的那天。

4战场勇士所穿的每双靴子，

和每件沾染血迹的外袍，

都将被丢弃焚烧，

作起火的燃料。

5因为有一个婴孩要为我们诞生，

有一个男孩将赐给我们，

他肩上承担王权，

他将被称为：

“奇妙的谋士，全能的天主，

永生的天父，和平的君王。”

6他的王国不断扩大，

达味的宝座

和他王朝的平安延续不尽，

他以公理和正义建立并巩固这王国，

从现在直到永远。

万军雅威的热忱必将成全这事。

雅威惩罚以色列

7上主发一言对抗雅各伯，判罪以色列。

8撒玛利亚和厄弗辣因的民众看到这事，就心高气傲地说:

9“砖块倒了下来，但我们要用凿好的石头重新建造；桑树被砍倒了，但我们会在原地种植香柏。”

10因此，雅威高举他们的敌人，怂恿他们的仇人来攻击他们：

11东边的阿兰人，西边的培肋舍特人，都张口欲吞食以色列。

即使如此，他的怒火并未平息，他的手仍准备击打他们，

12因为人们没有回到击打他们的雅威身旁，他们还没有寻见万军的雅威。

13因此，雅威在一天之内，砍断了以色列的头尾、棕榈枝和芦苇

14（长老和显贵就是头，说谎的先知就是尾）。

15百姓的向导误引了他们，领导们迷失了路途。

16因此，上主绝不爱惜他们的年轻人，也不怜悯他们的孤儿和寡妇。因为每个人都已变得邪恶而不敬神，每张嘴都说着愚妄的话。

即使如此，他的怒火并未平息，他的手仍准备击打他们。

17他们的罪孽犹如凶猛的火舌，燃尽荆棘和蒺藜。他发怒，使丛林着火，烟雾上腾。

18这土地因万军雅威的愤怒而燃烧，人们成为火焰的柴薪，无人怜爱自己的兄弟。

19他们左抢右夺，仍然饥饿，不得饱足。人人吞吃他邻人的肉。

20默纳协吞吃厄弗辣因，厄弗辣因吞吃默纳协，他们又联合起来对付犹大。

即使如此，他的怒火并未平息，他的手仍准备击打他们。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

9.1这首诗可能成于公元前732年，那年亚述王灭了以色列，既是犹大的兄弟，又是他的敌人。他们的习惯，把一部分百姓迁到帝国最偏远的地方。他们定居在则步隆和纳斐塔里，此后，这地方就成了加里利。以色列人散居在外邦人中间，他们离开了圣经历史，进入了黑暗时期。

许给以色列人的解救，表现出上主压倒性的胜利以及和平政权的开始，与厄玛奴耳这个新生的婴儿息息相关。

走在黑夜中的人：福音（玛4：15）看到了那些人就是耶稣训诲的对象：

－－受到各种压迫的人民。

－－寻求光明但已丧失希望的人民。

9:5有一个婴孩要为我们诞生：在成长的过程中，他不会丧失孩童的品质，但是他能去除众国的骄傲。

无疑这孩子便是7：15中的厄玛奴耳。他的名字在此再度表明天主会通过他而行动。天主将通过他以“奇妙的顾问”的面目出现，他的计划宏伟，他的谋略高明。天主对达味而言是天父，对雅各伯而言是“全能的天主”。将胜利给予君王（他的“默西亚”）的依然是天主，对达味而言是“和平君王”。

正如同厄玛奴耳，意即天主与我们同在，这些原先对于天主的称呼也可同样用于将成为“他的”王国的未来国王，我们通常把这些称呼与默西亚一起表达，预言性地宣告了实际上将会发生的事情，而这对我们而言依然是个大秘密。天主本身会借耶稣降临。

这个崭新的消息宣告了一次必然的拯救，也宣告了一位没有时限的救主。在7：10-15，我们已提到了天主实现他诺言的时间可能比我们想像的晚。

我们不放弃希望

在圣经中，有许多承诺说得好像马上就要发生似的。

－－亚伯郎得到许诺将会有一个儿子，依撒格便诞生了，但是真正的继承人则是基督。亚伯郎被许诺子孙将拥有一片土地，事实上，后来子孙们是占领了迦南，真正的土地则是天主的王国。

－－达味被许以一个继承人和永远的王国，但是基督才是真正的国王，而非所罗门。

圣经教导我们要怀有希望。圣经给了我们许多目标，要我们必须期待，然后才能如愿以偿，在这过程中，我们会得以成长，直到我们把注意力只集中在天主许诺的死后的继承。如果能如此，在任何欢乐的场合中，如：婴儿的出生，信徒们都可以看见天主赐给我们的和平王国的征兆。

9.7这里开始的诗，结尾是在10：4，是先于我们刚才读到的多年前写的，训诲的对象是以色列子民（北方的王国），他们虽然因战败而衰弱，但是依然对天主漠不关心。

先知以天主之言来责难社会的不义。


牧灵圣经-依撒意亚 第十章

依撒意亚 第十章
不公平的法规

1祸哉，那些制定不公法律和记录不义判决的人！

2祸哉，那些剥夺贫者权益、折磨寡妇、恐吓孤儿的人。

3惩罚之日，灾祸从远方而来，你们将逃到何处寻找援助？你们的财富将留存何处？

4你们只能屈身在被俘的人当中，或者倒在被杀的人群中。

即使如此，雅威的怒火并未平息，他的手仍准备击打他们。

亚述：天主的工具

5祸哉，亚述，我怒气的皮鞭，我恼怒的棍杖！

6我派遣他攻打一个不敬神的国家，一个使我恼怒的民族。

我派遣他去抢劫掠夺，去践踏他们，好像践踏街上的尘土。

7但亚述王的心思远不在这件事上，他的脑中存着其他想法，

他想做的是摧毁，是消灭所有的国家。

8他说:“我的官员不都像国王吗？

9加耳诺与加革米士不是一样吗？

哈玛特与阿尔帕得不是一样吗？

撒玛利亚与大马士革不也是一样吗？

10我的手已抓到拜偶像的王国，他们的雕像超过撒玛利亚和耶路撒冷的雕像。

11我难道不能对待耶路撒冷和它的偶像，如同对待撒玛利亚和它的偶像一样吗？”

12当上主在熙雍山和耶路撒冷完成他的工作时，他将要惩罚亚述国王，因为他心高气傲，自大无礼。

13因为亚述王说：

“我凭我自己的力量和智慧完成这事，

因为我很聪明。

我挪移各国的国界，抢夺财宝，

我把百姓打翻在尘埃，把君王从他们的王位上推倒。

14就像人钓到鸟巢一般，我的手也钓到各国的财富；

就像人搜集弃置的鸟蛋一般，我也搜刮了大地的财富。

没有人鼓翼，也没有人张口鼓噪。”

15难道斧头能向挥动斧头的人邀功吗？锯子又岂能向使用锯子的人自夸？这就像是棍杖挥动那举起棍杖的人；短棍操纵那非木头的人。

16因此，上主，万军的雅威将把耗人精力的病痛降在亚述王强壮的勇士身上。

必有火焰燃起，像烈火一般焚烧他们。

17以色列之光将是一团火，

他的圣者将是火焰，

在一日之间焚烧、吞噬他的荆棘和蒺藜。

18他的茂林和沃土的华美将全然毁灭，

好像人气绝身亡。

19他树林里剩下的稀少树木，

即使小孩也能计算清楚。

幸存者归来

20在那一天，以色列的遗民和雅各伯家幸存的人，将不再依赖打击他们的人，而诚心依赖以色列的圣者。

21遗民，雅各伯的遗民，将回到全能的天主那里。

22哦，以色列，你的人民虽多如海边沙粒，但只有剩下的会回来。灭绝的事已决定，但必有正义施行。

23因为上主、万军的雅威将在大地上按他的决定施行毁灭。

24于是上主、万军的雅威说：“住在熙雍的我的子民呀，虽然亚述人用木棍击打你们，举起棍杖对付你们，好像对待埃及人一样，但是你们不要害怕。

25过一会儿，我向你们发的怒气将终止，而转去毁灭他们。”

26万军的雅威将用鞭子鞭打他们，好像他在曷勒布岩石击打米德杨人一样；又像他在埃及时那样，把棍杖举起，向海边伸出。

27在那天，他们的重担将从你们的肩头卸下，他们的重轭将从你们的颈项解下。这重轭将遭毁弃。

28他们已经从黎孟上到阿雅特，通过了米革龙，把补品储存在米革玛斯。

29他们通过隘口，正在革巴扎营夜宿。辣玛感到惊惶，撒乌耳的基贝亚逃走了。

30哦，加林的女儿，要高声呼喊，让声音传到拉依士，让阿纳托特回答。

31玛德默纳逃走了，革平的人民也去逃命了。

32这天敌人要在诺布歇兵，他们要在熙雍女儿的山上，耶路撒冷的山上，挥动他们的拳头。

33看呀，上主，万军的雅威将猛烈地砍伐树枝。高树将被砍倒，巨树将被砍低。

34他用斧头砍伐丛林，壮丽的黎巴嫩倒了下来。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

10：2寡妇、孤儿：没有保障的人。圣经常常要我们关心这些人；圣经也提到“外邦人”，意指移民。

10.5这首诗的对象是亚述人，时间是在他们成为威肋时，可能在公元前701年的大捷之时（见31章的注释）。

10.20我们在8：3已经提过依撒意亚的儿子，他的名字是“快速抢劫”。此处是他另一个儿子的名字，即“必定会归来”。在圣经里，我们好多次都可以发现，所谓遗民，指的是以色列的遗民，也就是天主惩罚以色列人的不忠后，所留下的一小群人（见亚5：15）。

从天主对厄里亚提到“七千人”（列上19：18）的时候起，先知们不断地说以色列的罪不会取消天主的计划。在以色列被毁灭之后还有遗民存在，而且他们“必定会归来”。“必定会归来”有两层意义：

－－在遭到放逐后，他们将从各国归来。

－－他们将从内心回归天主，皈依天主。


牧灵圣经-依撒意亚 第十一章

依撒意亚 第十一章
和平的君王

1嫩芽将从叶瑟的树干发出，

枝芽将从他的根长出。

2雅威的神，

即智慧和聪明的神，

谋略和能力的神，

知识和敬畏雅威的神，

将住在他身上。

3他必以敬畏雅威之心来统治。

他不凭眼睛看到的来审断，

也不凭耳朵所听见的来判定，

4他会以正义来审断穷人，

以公理判定谦卑的人。

他口中的话语击打暴虐者，

他嘴里的气息杀戮邪恶的人。

5正义是他腰间的束带，

真理是他肋下的佩带。

6狼将和羔羊同住，

豹将与小山羊同栖，

牛犊将与幼狮共食，

一个小孩将牧放它们。

7母牛将与熊互相为友，

它们的幼兽躺卧在一起。

狮子将像牛一样吃草。

8婴孩将在蛇穴旁玩耍。

把手伸到毒蛇穴里。

9在我的圣山上，

无人实施破坏和毁灭，

因为如同大水满溢了海洋，

大地将充满对雅威的认识。

10那一天，“叶瑟的根”必定竖立，作为万国的旗帜。人们一定前来寻找他，使他的居所荣耀。

11到那一天，雅威会再举起他的手，把他的遗民，从亚述、埃及、帕特洛斯、雇士、厄蓝、史纳尔、哈玛特和沿海各地赎回来。

12他将向各国竖立旗帜，把以色列的流亡者聚集起来，他要把离散的犹大人民，从大地各角落集合起来。

13厄弗辣因将不再嫉妒，犹大将免于敌人侵扰，厄弗辣因将不再嫉妒犹大，犹大也不再敌视厄弗辣因。

14但是他们将要联合起来，向西进攻培肋舍特人的肩头，掠夺东方的人民。他们将伸手制伏厄东和摩阿布，使得阿孟的子孙臣服于他们。

15雅威会使埃及海湾干涸，他要伸手，用焦灼的热风，使大河分成七条支流，让人们渡河时脚不沾湿地。

16那里会有一条大道，让从亚述回来的遗民通过，就好像以色列人从埃及回来时一样。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

11.1读过新约的人都知道，耶稣时代的犹太人等待默西亚的来临。但是情况不见得都是如此。从亚伯郎一直到达味，以色列人不断在找寻天主许诺的土地，而且他们征服了许地。在达味之后，他们认为不可能再找到一位更好的国王，此后的250年间，他们只是不断地希望目前和未来的国王能像达味一样。人们并没有理解天主对达味许下有关子孙的承诺（撒下7：14），其实就是宣告未来的默西亚。

依撒意亚是第一个宣告默西亚的人，“默西亚”即“被傅油祝圣的”，是一位像达味但比他更好的君王，他好像大树被砍倒后，从残枝上冒出的新芽。因此暗示出，目前的这些君王，他们不但是罪人而且没有多少信仰，终将要消失的。厄玛奴耳不仅是达味的后代，他实是一位新达味（他像达味一样被称为叶瑟之子）。

上主的圣神将降在他身上，有如从前降在先知的身上。先知们受到一种称为“天主的圣神”的神秘力量启发，但不是随时都能有这种启发。只有在救世主身上，圣神才永远停留：

－－如同所罗门所拥有的聪明和智慧之神；

－－如同达味所拥有的明辨和权势之神；

－－如同梅瑟和民长所拥有的对上主的认识和尊重之神。

11：4以正义来审断……是并且将一直是列王的首要职责。默西亚王为天主所派遣，来照顾穷苦的大众；他必接受圣神，也就是天主的气息。我们千万不要认为物质解放是反对精神解放，好像信徒是要让他人建造一个更公正的世界。天主救赎子民的工作，离不开对子民的教育:教育的重点是要压迫者能悔改，并且以敬畏天主之心来领导。

如果认为有了基督之后，就不必再渴求正义，那就错了。耶稣所宣告的爱和谅解，为人类带来了救恩，那是通过真理、公义和食物分享而得到的。如果我们忘了这些要求，“精神上的”和纯真的爱便只是幻想罢了。

天主子民的更新，将展现新的自然平衡：狮子吃草不吃肉。以现代的观点来说，我们应感谢科技、生态和人们之间建立了更紧密的合作，使得残酷的自然力量能为人们所用。

从依撒意亚开始，先知们把默西亚，或者说把受天主傅油的未来之王，视为圣神的人。见依42：1。路加福音会这么论说耶稣：“天主的圣神降在我身上”（路4：18）。当信徒们经由坚振礼得以接受天主的圣神时，教会就会忆及智慧、聪明和活力之神等等。

11.10这首诗（10-16）成于放逐的末期，放在这里，是要引出有关“叶瑟的苗芽”这个预言。

请注意在10和12两节中，“民族的旗帜”这个主题，路2：35中也出现过，但运用的形式有所不同。

下面接着是一首感恩歌。关于救恩之泉，见依55：1和若4：1中撒玛利亚女人的故事。


牧灵圣经-依撒意亚 第十二章

依撒意亚 第十二章
称谢救恩之歌

1在那天你要歌唱：

“哦，雅威，我要称谢你。

虽然你曾向我发怒，

但你的愤怒已平息，

你也安慰了我。

2天主的确是我的救赎，

我信赖他，无所畏惧，

因为雅威是我的力量，

我要赞颂他，他拯救了我。”

3你们要欢欣地从救恩的泉源取水。

4你们会在那天说：

“向上主称谢，欢欣歌颂他，

在万国之间宣扬他的妙绩，

举扬他伟大的圣名。

5向上主称颂吧，

他的神迹应传遍大地。

6欢乐地歌唱吧，熙雍的人们。

因为在你们当中的

以色列的圣者是伟大的。”


牧灵圣经-依撒意亚 第十三章

依撒意亚 第十三章
警告巴比伦

1阿摩兹的儿子依撒意亚看到关于巴比伦的神谕：

2一面旗帜竖立在光秃的山顶上，向他们呼喊，向他们招手，要他们进入“贵族之门。”

3我已下令给我的圣者，我已呼叫我的勇士－－那些欢呼骄恃之人，那些执行我在愤怒中所定之事的人。

4听，山间发出隆隆响声，好像众多人群！听，喧嚷之声，好像列国在集合！是的，万军的雅威正在集合军队，准备作战。

5雅威和他的军队从大地的尽头，从遥远的天边来，要摧毁整个大地。

6哀泣吧，因为雅威的日子临近了，这日子来得就像全能者施行的毁灭。

7每个人的手发软，心发颤。

8人人将饱受惊吓。痛苦和悲哀缠住他们，人们极度痛苦，好像妇女临盆一样。他们讶异地互相注视，脸面烧得通红。

9看，雅威的日子到了，那残酷的一天，随着愤恨和恼怒一起来到。它使大地荒芜，使其中的罪人遭到摧毁。

10夜晚，群星暗淡无光，月亮不再皎洁。太阳初升就已昏暗无光。

11我要处罚这世界，因为它做了坏事；我要处罚邪恶的人，因为他们犯了罪；我要抑制骄傲者的傲慢；我要消除无情者的自大。

12我会使人比黄金更稀少，使人比敖非尔的黄金更罕见。

13这就是星体颤抖、大地动摇的原因。因为那是万军雅威发怒的日子。

14像被追赶的羚羊，像失去了牧人的羊群，人人要回到他自己的族人那里，逃到他自己的故乡去。

15凡是被俘的人都会被杀死；被抓到的人都会被杀掉。

16他们将眼睁睁地看着自己的婴孩被摔成碎片，他们的房子被抢劫，他们的妻子遭到奸污。

17我要挑起不爱银子，也不喜欢金子的玛待人来攻打他们。

18他们的弓箭将击倒年轻人。他们毫无同情和怜悯之心，连婴儿和小孩也不放过。

19巴比伦，万国之光辉，加色丁人的骄傲和荣耀，当她被天主摧毁时，就像索多玛和哈摩辣一样。

20她将永无人烟，世世代代无人居住。阿拉伯人不会在那里扎营，牧人也不会在那里看顾羊群。

21旷野的走兽会躺卧在那里，咆哮的猛兽将占据屋子，枭和驼鸟在那里居住，野山羊也在那里跳跃。

22疯狗在她的要塞里狂吠，豺狼在她的宫殿里嚎叫。她的末日就在眼前，她的时间不会久长。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

13-33章是对抗邻族的一连串预言。圣经中称之为“各国”。因此，如果在圣经中读到“各国”或“万国”，便可以将之译成“外邦人”或“异教人”。

我们必须承认这些章节是由在日期和精神上大相径庭的诗歌组合而成的。其中有些出自依撒意亚，但并不是真的“谴责”邻国：这只是警告犹大和耶路撒冷的人民要倚靠雅威的保护，而不要让自己受到对抗亚述联盟的牵连。

例如：14：28-32中。亚述在经受了一连串的挫败之后，培肋舍特使节来到耶路撒冷。依撒意亚的讯息是：亚述会复兴，如果犹大保持中立并信任雅威，那么她会得救。

又比如在第16章，摩阿布一定是受到亚述军队的掠夺，前来向犹大求助，因为他们仍记得过去曾受到以色列诸王的保护，他们曾奉献羊毛和绵羊作为贡物。依撒意亚的回答是：“让他们流泪哭泣”。

13：1-22的诗是很晚才插入依撒意亚书的，很明显地是写于他述说的巴比伦的灭亡之后。14：1-2，22-23也是如此。13：3中“圣者”代表天上的人物，也可称为“天子”或“天使”。公元前数世纪，人们认为天主是通过他们为中介来引导历史的（达4：14）。


牧灵圣经-依撒意亚 第十四章

依撒意亚 第十四章
1雅威会怜悯雅各伯，他会再拣选以色列，而且把他们安置在他们自己的国土上。外邦人会加入他们，与雅各伯家联合。2外邦人会把他们带到自己的国土上。以色列家族会在雅威的土地上让这些人做仆人和婢女。这样，以色列将俘虏曾经俘虏他们的人，统治曾经压迫他们的人。

晨曦之星啊，你怎么坠落了！

3那天，雅威会赐给你安息，使你摆脱痛苦、骚乱、恐惧和无情的束缚，

4你将以此歌讽刺巴比伦国王，你说：

“压榨怎么停止了？

强横的人怎么罢手了？”

5雅威已经折断邪恶者的棍杖，暴君的权杖，6他曾一棒接一棒地击杀人民，愤怒地统治万国，施以无情的压迫。

7大地安享和平，欢欣歌唱。

8松树也欢呼，黎巴嫩的香柏树也发言：

“现在你倒下去了，再也不会有人来砍伐我们。”

9当你去时，阴间会骚动起来迎接你。它鼓动曾为世上领袖的死者，来欢迎你，这些曾为国王的从他们的王位站起来。

10他们都对你说：

“你也被丢入地下，变得和我们一样了！”11你所有的威势，都随着你的竖琴声，遭到贬抑而下地狱。蛆作你的床铺，虫作你的被盖。

12哦，晨曦之星，清晨之子，你怎么会从天上坠落！你曾铲平万国，怎么会被摔到地上？

13你心里说过：“我会升天，我会高举我的王位，使它高于天主的群星。我要坐在集会的山上，极北的地方。

14我会攀越于云层之上，就像至高者一样！”

15但是你却落于阴间，坠到坑洞的深凹处。

16凡看到你的人，都注视着你，思索着你的命运，说：

“这不就是那个人吗？他曾摇动大地，震撼列国，

17使世界成为废墟，又倾覆地上的城市，且不释放俘虏归家。”

18万邦的国王各在自己的坟里躺下。

19但是你仍然被抛在坟墓外，像垃圾般被鄙弃；像是被践踏的尸体，埋在被刀剑杀死、扔在石坑里的人下面。

20你不得与他们同葬，因为你使你的国土成为废墟，使你的同胞遭到杀害。愿恶人的子孙永不被人再度提起！

21上去，杀死那些子孙，因为他们的祖先犯了罪，免得他们起来占领这土地，再在这世上建立他们的城市。

22“我要起来攻打他们。”万军的雅威说，“我要把巴比伦的名号、她的遗民、子孙后代铲除。”雅威说。

23“我要把她变成沼泽地，变成爬虫和鳄鱼的住所。我要用毁灭的扫把扫净她。”万军的雅威说。

24万军的雅威发誓说：“我怎样计划，事情就会怎样发生！我怎么决定，就一定实现。

25我要在我的土地上摧毁亚述，在我的山岭上践踏她，把她负在我子民颈上的轭取下来，把她压在他们肩上的重担移开来。

26这是对整个大地所做的计划，这是伸向万国的手。”

27雅威已做了决定，谁能阻止他？

他的手伸出了，又有谁能使他收回?

警告培肋舍特人

28阿哈次国王逝世那年，有如下神谕:

29全培肋舍特，不要欢呼，

鞭打你们的棍子虽已折断，

但一条毒蛇将出生于蛇类之家，

它的子孙将是一条飞龙。

30穷人将得到食物，

乞丐将安然休息。

但我会用饥荒斩除你的根，

杀掉你的遗民。

31城门啊，哀号痛哭吧！

培肋舍特地呀，在恐惧中战栗吧！

因为有烟雾从北方来，

有一大群军队袭击你们。

32要如何回答这国家的使节?

“雅威已经建立了熙雍，

他受苦的子民将在那儿得到庇护。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

14：2和福音、传教的精神还差得远。

14.3的诗是依撒意亚在一位亚述国王死时所说的：这些话在很久以后也用于巴比伦的灭亡，成为天主的敌人失败的象征。

亚述、巴比伦和埃及这些曾经支配世界、令犹太人颤抖的王国，竟然消失得无影无踪，实在值得我们深思。


牧灵圣经-依撒意亚 第十五章

依撒意亚 第十五章
摩阿布的悲歌

1有关摩阿布的神谕：

摩阿布的阿尔一夜之间沦为废墟！

摩阿布的克尔变成了废墟！

2狄朋的女儿到高地去哭泣。

摩阿布为乃波和默德巴哀哭。

每个人都剃光了头发，

每个人都剪去了胡须。

3街上行走的人穿着麻衣。

屋顶和广场上处处是哀号痛哭。

4赫市朋和厄肋阿肋都在痛哭，

他们哀嚎的声音远传到雅哈兹。

武装的摩阿布士兵大声哭喊，

人人心智萎顿！

5我的心为摩阿布哀叹，

她的难民远远逃到左哈尔。

他们哭泣着爬上路希特山。

去曷洛纳因的路上，

他们的哭声令人心碎。

6尼默陵的水田变成荒地，

草地干枯，嫩草枯萎，

再也见不到青葱之物。

7他们把自己的财产，

和积蓄的财富都带到柳树溪。

8他们的哭声传到摩阿布边界，

传到厄革拉因，远达贝尔厄林。

9狄孟的流水充满了鲜血，

而更大的灾难还在后头，

我要叫狮子来攻击

从摩阿布逃走的狄孟人，


牧灵圣经-依撒意亚 第十六章

依撒意亚 第十六章
和在那地的遗民。

1他们把羊羔送给那地方的首领，

从西拉通过旷野，到达熙雍山。

2摩阿布的女儿们

停留在阿尔农渡口，

像是一群漂泊流浪，被赶出窝巢的鸟。

3“请指导我们，请做公正的裁决。

即使在正午，也让你的影子像在晚上一般，

给逃亡者以庇护，不要暴露避难者。

4让被赶走的摩阿布人寄居在你们当中。

你们做他们逃避毁灭者的避难所。”

当不再有暴君，也不再有毁灭，

蹂躏这土地的人也湮灭时。

5必有一个宝座

稳固地建立在慈爱之中。

必有一位秉持真理者坐于其上，

在达味的帐幕秉行公理，施行正义。

6我们已听说了摩阿布的傲慢，

他的极端高傲，

他的骄纵、横暴、傲气，

但一切都成虚空。

7让摩阿布人哭泣，

让每个人为摩阿布悲鸣。

为克尔哈勒色特的葡萄饼哀悼。

8赫市朋的田地凋零，

息贝玛的葡萄树枯萎。

各国的暴君践踏最好的葡萄，

那些枝藤曾延伸到雅则尔，

分布到旷野，又远达大海。

9因此我要与雅则尔一同

为息贝玛的葡萄树哭泣。

哦，赫市朋！哦，厄肋阿肋！

我用我的眼泪灌溉你们，

因为人们再也听不到

夏收秋获时农民的歌声。

10欢欣和喜乐已从你们的果园消失。

葡萄园里，再也听不到歌声，

再也没有喜悦的欢呼。

再也无足踩榨出葡萄酒，

也再无欢乐之声。

11因此，我的心如琴般低泣，

为摩阿布人哀悼，

我的心为克尔哈勒斯也是如此。

12当摩阿布出现在高地时，

只会萎靡不振；

当他到圣所祈求时，什么也得不到。

13这是雅威以前警告摩阿布的话。

14但是现在雅威说:“三年之内，按照雇工的年数，摩阿布的荣耀和他的百姓不再受人尊崇，她的遗民将变得稀少而衰微。”


牧灵圣经-依撒意亚 第十七章

依撒意亚 第十七章
警告大马士革

1有关大马士革的神谕：

大马士革不再是一座城，

它将成为一堆废墟。

2她的城镇将被遗弃，变成牧羊场，

羊群躺卧其中，无惧于人。

3厄弗辣因将没有防卫能力，

大马士革将不再是一个王国。

阿兰的遗民

将如以色列子孙的荣耀一样消失－－

这是万军雅威的话。

4在那天，雅各伯的荣耀将褪色，

他丰满的身躯将消瘦，

5就像收割者收取庄稼，砍下麦茎，

或像他们在勒法因山谷收取残穗时那样。

6有些残穗会剩下，

就像被击打过的橄榄树，

仍有两三粒橄榄留在树梢，

或有四五粒留在结果子的树枝上

——雅威，以色列的天主说。

7在那天，人一定会仰望他的造物主，

双眼转向以色列的圣者。

8他不愿再看他亲手所筑的祭坛，

也不愿注视他用手所造的圣柱或香坛。

9在那天，你们的坚城

会如希威人和阿摩黎人的城市一样被遗弃，

就像从前在以色列人面前被放弃，

成为一片荒野。

10因为你们忘却救赎你们的天主。

不想庇护你们的磐石。

虽然你们栽最好的树，种异邦的葡萄。

11你们在栽种的那天，就使它们成长，

你们在播种的那天，就使它们开花，

但转眼间会化为乌有，

然后你们只能悲泣。

亚述的末日

12哦，万国愤怒了，

他们的愤怒好像汹涌的海水。

哦，各国在咆哮，

他们的咆哮好像翻腾的波涛。

13但是天主斥责他们，

他们只能远远地逃跑，

好像山上的糠壳被风吹散，

又像尘土在雷雨前被卷走。

14夜晚，他们散播恐怖的气氛，

但黎明到来时，他们却无影无踪。

这是掠夺我们的人所得到的东西，

这是抢劫我们的人所遭受的命运。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

17.1虽然这首诗的标题讲的是对抗各国，但实际上可以把它列入对以色列人的警告题材。10-11节确切表明对亚多尼神的拜祭的意义：人们认为，亚多尼的死和复活象征了大地回春。他们祭拜他，相信他，以早早地种植作物为庆典。虽然这些作物长势极快，但它们却如昙花一现，立即枯萎。这时的人们只能以悲泣献给亚多尼神作庆礼。先知从中看出到底是谁才能让以色列开花结果。


牧灵圣经-依撒意亚 第十八章

依撒意亚 第十八章
警告埃塞俄比亚

1可悲哟！这块呼呼展翅，

雇士河川之上的土地，

2它派遣大使，乘着蒲草船渡海。

去吧！敏捷的使者，

到一个身材高大，

肤色铜黑的民族那里，

一个处处令人畏惧、

又能攻城掠地、

河川横贯全地的强国那里。

3当山上的旗子举起时，

在这世上所有的居民，

所有住在地上的人，请看！

当山上的号声响起时，请听！

4因为雅威对我说：

“我在居所内平静地注视着，

好像在阳光里蒸腾的热气，

好像在收成时节云气般的露珠。”

5因为在收取葡萄之前，

花已凋谢，花蒂结出成熟的葡萄。

他要砍下嫩枝，修剪参差的枝桠。

6它们将被留给猛禽和地上的野兽。

整个夏日，猛禽以他们为食；

整个冬天，野兽践踏他们。

7那时，高大而肤黑的民族，一个河川横贯的国家，一个好胜强大、处处令人畏惧的民族要到熙雍山向雅威奉献，因为这山是万军雅威的圣名之居所。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

18.1见13：1的注释。18：7和19：16-24这两处是很久之后才放进去的。第一处提到建于赫里约颇里（即太阳城）的犹大殿堂中所举行的敬拜仪式。第二处是旧约中最特别的篇章之一。因它强调了那一天的到来：所有异邦将分享以色列的产业。定居在埃及的一位犹太人写下了这些话，证明他深信:终有一天，信奉异教的众国将会皈依真正的天主。


牧灵圣经-依撒意亚 第十九章

依撒意亚 第十九章
警告埃及

1有关埃及的神谕：

雅威乘着轻快的云来到埃及。

埃及的神像在他面前颤抖，

埃及人的心在身内消溶。

2我要挑动埃及人互相攻击。

兄弟相争，邻人相斗，

城市相争，王国相斗。

3埃及人的意志变得消沉，

因为我破坏他们的计划。

他们会求问偶像、巫师、

交鬼神和行妖术的人。

4我要把埃及人交到残忍的主人手里，

暴君将成为他们的统治者。

上主，万军的雅威这样说。

5海水会干涸，河床会枯裂。

6江河也干涸而发臭。

埃及各支流的水减少而干涸。

芦苇和灯心草会枯萎。

7河岸和河口的花草，

以及沿岸的作物都要枯干，

被风吹散而不复存在。

8渔人们将哀恸，

所有在尼罗河垂钓的人都要呻吟，

凡是在水上撒网的人都会哀哭。

9编麻和织白布的工人都将失望，

10纺织的人将伤心绝望，

雇工将沮丧不堪。

11左罕的首领们糊涂非常，

法老最聪慧的顾问的献策愚钝之极。

你怎能对法老说：“我是智者的后代，

古代帝王的弟子呢？”

12你的智者在哪里？

让他们告诉你雅威将如何惩罚埃及。

13左罕的首领们变得愚昧，

孟非斯的首领们被人蒙骗。

埃及被她的酋长导入歧途。

14雅威把昏神注入他们之中，

使埃及在她所做的事情上，

如呕吐的醉汉一样犯错。

15埃及无论做什么事，

无论是由头或由尾做的，

还是由棕榈或由芦苇做的，

都不会成功。

埃及会皈依

16在那天，埃及人一看到万军雅威的手举起惩罚他们，就会像恐惧颤抖的妇人一样。

17犹大将成为埃及人恐惧的对象。每当埃及人想到犹大，就感到害怕，因为万军的雅威已准备降灾给他们。

18在那天，埃及这块土地上将有五个城市说迦南话，那里的人们将呼求万军的雅威。其中一个城市叫做“太阳城”。

19到那天，在埃及地的中心将有一座祭坛献给雅威,在埃及的边界将有一座石柱献给雅威。

20它将成为万军雅威在埃及地的标志和纪念物，使他们在遭受压迫时向他呼求,而他会派遣一位救主来保卫、解救他们。

21雅威要把他自己显示给埃及人。在那天，他们一定会认识他，并且用牺牲和燔祭品去敬拜他。他们会向雅威发誓，而且实行这誓言。

22雅威要打击埃及，然后再医治她。当他们转向他时，他会医治他们，俯听他们的祈求。

23在那天，从埃及到亚述将有一条大路。亚述人会到埃及去，埃及人会到亚述来。埃及人和亚述人会一同敬拜雅威。

24在那天，以色列将成为第三国，与埃及和亚述一起成为大地上受祝福的对象。

25雅威要祝福他们说:“祝福你埃及，我的子民；祝福你亚述，我的造物；祝福你以色列，我的产业。”


牧灵圣经-依撒意亚 第二十章

依撒意亚 第二十章
1亚述王撒尔贡派遣大将，攻下阿市多得的那一年，

2雅威通过阿摩兹的儿子依撒意亚发出警告说：“去，脱下你腰间的苦衣和脚上的鞋子。”他照样做了，裸体赤脚行走。

3雅威说：我的仆人依撒意亚裸体赤脚行走三年，是对埃及和雇士的预言。

4同样，亚述王也要掳去埃及人，掠走雇士人，无论年轻还是年老，都要裸体赤脚，露出下体，使埃及蒙羞。

5那些寄望于雇士，又夸耀埃及的人们将感到惊惶而羞愧。

6在那天，海岸边的居民会说：“那些人怎么了？我们曾信赖他们，曾经去求助他们，以摆脱亚述王！现在我们自己又如何能逃脱呢？”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

20.1我们并不难想像出这种象征行动的效果。埃及是当时的强国之一，和以军事力量著称的亚述比较起来，埃及算得上是一个比较富有的国家，文化根基更为牢固。犹太人要依赖埃及，而且寻求埃及在战车和马匹上给予的帮助。“凡信赖世人的人啊，你们有祸了”（耶17：5）。


牧灵圣经-依撒意亚 第二十一章

依撒意亚 第二十一章
1有关于海边旷野的神谕：

如旋风如浪潮，从旷野涌来，

从那可怕的地方来横扫乃革布，

一个可怕的神视出现在我眼前:

2叛逆的人做事诡诈，

掠夺的人正在抢劫。

“上去吧，厄蓝！进攻吧，玛待！”

我要结束一切呻吟，

3我沉浸在极大的痛苦之中。

疼痛缠绕着我的身体，

使我如临盆的妇人。

我十分迷茫，什么也听不见；

我非常惊惶，什么也看不见。

4我心神不定，在恐惧中摇晃。

我渴望的黄昏，竟变成一团恐怖。

5他们放好桌子，铺好地毯，吃喝起来。

哦，领袖们，起来，用油来擦试盾牌！

6因为雅威对我说：

“去，设立一名卫士站岗，

叫他报告所看到的一切。

7如果他看到成对的骑兵骑着骆驼、

驴子而来，那么要他谨慎了望，仔细聆听。”

8那时站岗的人大喊着：

“哦，上主，我整日站在了望塔上守望，

整夜留驻在岗位上观望。

9看呀！骑兵成双成对地来了。”

他又大声说：

“巴比伦沦陷了，沦陷了，

她所有的神像都在地上摔碎了！”

10哦，我的子民像谷子一样被翻打，抖筛。

我把我从万军的雅威、

以色列的天主那儿所听到的，

都告诉了你们。

厄东和阿拉伯

11有关杜玛的神谕：

有人从色依尔向我呼叫：

“警卫，现在是晚上几点？

警卫，现在是晚上几点？”

12警卫回答：

“黎明来到了，但黑夜将旋踵而至。

如果你再想问我，就回来问吧！”

13有关阿拉伯的神谕：

德丹人的商旅宿在阿拉伯的森林里。

14住在特玛地的人，

前去迎接逃难的人，

携带面包给饥饿的人吃；

准备好水给口渴的人喝。

15这些人刚从刀剑之下，从利刃之下，

从弯弓和战争的怒火之中逃出。

16雅威这样对我说：“一年之内，按照雇工的年数计算，刻达尔所有的荣耀都要消失。

17刻达尔的弓箭手和勇士都不能留存下来。”雅威、以色列的天主这样说。


牧灵圣经-依撒意亚 第二十二章

依撒意亚 第二十二章
1有关“神视谷”的神谕：

你怎么啦，竟然爬到屋顶上？

2你这忙碌喧嚣的城市，

你这放纵的都会呀！

你丧亡的同胞，并非被刀剑所杀，

也非死于战争。

3你的首领一起逃走。

在弯弓的胁迫下被俘虏。

你的勇士一齐被捕。

他们本想逃得远远地。

4所以我说：不要管我。我要痛哭。

不要因我子民的女儿们遭到毁灭

而试图安慰我。

5被践踏和被驱逐的日子

来自上主、万军的雅威。

“神视谷”内，

人们拆毁坚城，呼求之声传遍山野。

6厄蓝带着箭囊，和战车、骑兵齐来。

克尔亮出盾牌。

7战车布满了你们优美的山谷，

骑兵在门前布阵。

8犹大的屏障已被除去。

让我们大吃大喝吧！

那天，你们把目光转向森林库内的军械。

9你们看到达味城的防御工事有许多缺口。你们积聚下池的水，

10清查耶路撒冷的房子，然后拆毁，用来修补城墙。

11你们又在两道城墙之间，造了一个水池来贮存旧池的水。

但是你们却没有想到这些事的成就者，不顾念那早已计划此事者。

12在那天，上主，万军的雅威呼叫你去哭泣哀悼，剃去头发，穿上苦衣。

13但是你们看，人们反而放纵欢乐，宰杀牛羊，吃肉饮酒，说：“让我们吃喝吧，因为明天我们就要死了。”

14上主，万军的雅威亲自默示我说：“这罪一直到你们死都不得宽恕！”

警告王宫总管舍布纳

15上主，万军的雅威说：

去见王宫的总管舍布纳，

他在高处为自己凿坟，

在岩穴中为自己凿安身之地，

问他：

16你在这里有什么？

你是什么人？

竟在这里开凿安身之地，

在岩石里为自己凿坟？

17看吧，雅威一定会大力抓住你，

他要紧紧掳住你，扔得远远的。

18他要把你卷起来，像球一样地抛去，

摔到一片空旷地。

哦，你这主人宫室的耻辱！

你和你的华车将在那里一起被毁灭。

19你的职位将被革除，

你必从你的职位上被撤去。

20在那天，我要呼叫我的仆人

希耳克雅的儿子厄里雅金。

21我要给他穿上你的袍子，

我要用你的腰带给他束上，

我要把你的权柄赐给他。

他将做耶路撒冷居民和犹大家的父亲。

22我必把达味家的钥匙放在他的肩上。

他打开的，没有人能关上；

他关上的，没有人能打开。

23我要坚固他，像钉在稳固之处的木钉，他将成为他父亲家荣耀的宝座。

24（他父亲家所有的荣耀，后世子孙，所有的大小器皿，从碗到罐子，都悬挂在这木钉上。

25在那天，万军的雅威说：钉在稳固地方的木钉将松脱、掉下；挂在上面的东西将坠落在地。雅威这样说。）

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

22.1“神视谷”也就是“希农”这个诅咒之谷，位于耶路撒冷南部边界。所有的人都到那里去表达他们的喜悦。希则克雅的军事胜利与向亚述人投降，何者为重？依撒意亚知道这一点点的小胜利，意味着明日的失败和受辱。如果他们听从上主，而不是倚仗自己的力量和外交能力，上主就会拯救他们。

22.9犹太人参与了反抗亚述人的新联盟（前705-701年）。希则克雅在散乃黑黎布抵达之前，加强了耶路撒冷的防卫。依撒意亚看着这些不愿听从上主召唤、整日激动焦躁的人：他叫他们不要再做无谓的奋斗，而应该致力于公义。

亚述和埃及都不是以色列所需要的救主。亚述和埃及为了统治权你争我夺，并不是在为未来的文明作准备。在依撒意亚的时代，没人知道亚述和埃及会消失，失去其影响力。人们绝对没有想到在以后的数百年中，统治的力量会基于道德价值的新文化，或是重视创造性人格的新意识（希腊文化）。由于责任感，由于对天主圣言的服从，以及对正义的关注，以色列也会创造出一种文化－－这就是依撒意亚宣讲的内容。

表面上看起来依撒意亚好像对政治一无所知，也忘了国家安全之所需。国家这么小，没有别人帮助如何生存？但事实上，当他说要建立以正义和道德为基础的国家生活时，所指的正是最迫切的政治需求。这便是为不可知的未来作准备，因为我们知道，“正是天主在很久以前就规划了历史”。为了忘却他们的悲苦境遇，人们宣扬及时行乐。“让我们尽情吃喝，因为明天我们都会死”。保禄在格前15：32重述了这些话。


牧灵圣经-依撒意亚 第二十三章

依撒意亚 第二十三章
警告提洛

1有关提洛的神谕：

塔尔史士的船只，哭泣吧，

因为提洛被摧毁了。

当它们从基廷归来时，

听到了这消息。

2漆冬的商人们，沿海的居民们，

静默吧。

你的使者渡过大海。

3经过宽阔的海洋，带来史曷尔的谷物。

尼罗河的庄稼是你的财富，

你成了列国的商埠。

4多么大的失败啊，哦，漆冬！

因为大海，即海上的堡垒曾说：

“我难道没有分娩过、生产过吗？

我难道没有抚养过男孩，养育过女孩吗？”

5当那些在埃及的人知道了提洛的命运，

将感到万分伤痛。

6住在海岸边的人，

你们渡海到塔尔史士去时，哀号吧！

7这就是你们夸耀的远古以来的城，

她的双脚曾把她带到远方去建立属地？

8是谁决定反对那加冕过的提洛？

它的商人都是王侯，

它的商人是世上尊贵的人。

9这是万军的雅威所决定的，

为了贬低所有的尊荣狂傲，

为了贬抑世上的尊贵者。

10塔尔史士的女儿，耕耘你们的土地吧，

你们不再拥有海港了。

11雅威已向海洋伸出他的手，

让各国颤抖。

他已下令毁灭迦南的城堡。

12他曾说：

“漆冬遭虐的处女，不再有欢乐。

起来，到基廷去，

即使在那里你们也不能安身。”

13看看加色丁人的土地，这民族已不存在。

亚述人已经指定要使这地成为野兽的居所。

他们竖立攻城的高塔，削平她的堡垒，

拆毁她的宫殿，将她夷为废墟。

14哀哭吧！哦，塔尔史士的船只，

因为你们的避难所已被摧毁了。

15从那天起，提洛将被遗忘七十年之久，大约是一个国王的岁数。然后在第七十年岁末，提洛将变得像妓女歌中所唱的：

16“被人遗忘的妓女，拿起竖琴，在城里游走。唱你最甜蜜的歌，弹最动听的曲调，使他们记得你。”

17第七十年岁末，雅威会眷顾提洛。她将再接受缠头，和地上的万国行淫。

18但是她所得的酬金和礼物将祝圣奉献给雅威，而不再积存起来。她的收益将属于那些在雅威面前生活的人，使他们吃得丰盛，穿得华美。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

23.1这首对抗提洛的诗可能是出自依撒意亚。提洛是巴勒斯坦的门户，是大商业中心，就像当今的国际商业中心。先知提到“娼妓”，我们可从中发现我们指责的消费社会的雏形。15-18节写作的时间和提洛是犹太国家的中心的时代，可能差了好几百年。


牧灵圣经-依撒意亚 第二十四章

依撒意亚 第二十四章
审判

1看，雅威摧毁大地，使土地崩裂。他使乾坤颠倒，使居民四散：

2司祭和民众，仆人和主人，

女仆和女主人，买主和卖主，

债主和债户，贷者和借方。

他们都会有同样的命运，

3大地必全部荒芜，全遭破坏，

雅威这样说。

4大地哀哭而畏缩，世界衰弱而颓丧。

天和地都衰败了。

5土地变得污秽，被它那触犯法律、

违背法令、背弃盟约的居民亵渎。

6因此，诅咒吞噬了大地，

而它的居民因他们的罪而被火焚烧。

几乎没有什么人留存。

（7新酒哀哭，葡萄树衰残，

所有的狂欢者都呻吟叹息。

8欢乐的鼓声停歇了，

作乐者的喧闹消失了，

竖琴和七弦琴也静默无声。

9人们不再喝酒吟唱。

品尝烈酒，更觉味苦。

10荒凉的城市被摧毁，

每扇屋门紧闭，使人无法入内。

11街道上有恋酒的呼喊，

所有的喜乐都消失，

所有的欢欣都远离这地方。

12城市已成一片废墟，

荒凉的广场遭到破坏。）

13大地的原有居民，

已幸存无多，

像被采摘后的橄榄树，

又如收获后的葡萄枝。

14从海那边来的人提高嗓门，

高唱雅威的威严。

15人们要在东方岛屿颂扬雅威，

颂扬以色列的天主、雅威的圣名。

“荣耀归于义人。”

16但是我说：“我完了！我完了！

只有奸诈和欺骗！”

17大地的居民－－

恐怖、陷阱和罗网等着你们。

18逃避恐怖声音的人，

必跌到陷阱里；

爬出陷阱的人却又被罗网逮住。

因为天上的门打开了，

大地的根基摇动了。

19大地四分五裂，陷入骚乱。

20大地东倒西歪，好像醉汉，

又好像摇摆晃动的小屋。

罪恶重压着它。

它倒下，永远不能再起来。

21到那天，雅威在高处惩罚天上的军旅，

在低处惩罚地上的君王。

22他们会被集合起来，

像囚犯聚集在监牢里。

他们将被关在牢狱里，

经过一段时日，将受到惩罚。

23月亮会脸红，

太阳也会惭愧，

因为万军的雅威在熙雍山和耶路撒冷为王，

在他的长老们面前必有荣耀。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

24.1当依撒意亚宣告厄玛奴耳的来临和一新的“米德杨的胜利”时，他是希望这很快就能到来。他洞察事件正朝危机处发展，但是天主会使他的子民在危机中获得胜利。

然而经过流放，重返巴勒斯坦后，并没有什么特别的事发生。许多犹太人相当绝望，因为历史仍按照老样子在发展。他们对以人力创造新事物丧失了信心，而把全部的希望寄托在会扭转乾坤的一种神圣干预上。

这种期望正是“启示”书的特色，表述于24-27章的部分诗歌中；这是在依撒意亚之后很久才插入该书的。

24：7-12节应该放在括号内，因和16：7-12具有同样的精神，而且会打断诗歌的脉络。这篇启示宣告了雅威广阔无边的干预。这土地被摧垮，但是在所有外邦人中有幸存者。这些人认识真正的天主，并歌颂他的荣耀。

24:21-23：吟唱所有一切都受到审判－－天上的力量和赋有宇宙良好秩序的精灵，以及人间行正义的诸王。


牧灵圣经-依撒意亚 第二十五章

依撒意亚 第二十五章
感恩

1雅威，你是我的天主，我颂扬你，赞美你的圣名，因你以忠信诚实成就早已计划好的奇事。

2你使城市成为荒土，使防卫坚固的城市变成废墟。外邦人的堡垒不再是城市，也永远不得被重建。

3因此，一个强大的民族将荣耀你，一个强国的城市必敬畏你。

4因为你是穷人的避难所，是困乏者遇灾时的避风港，你是暴风雨中的安全港，炙热中的阴凉地。

因为暴虐者的气息，就像冬日的冰雪，

5又像干旱地上的烈日。但你已止息外邦人的嚣张，抑制了压迫者的歌声，如浓云遮挡了炙热。

天主的盛宴

6万军的雅威要在这座山上，为所有的民族设宴，他准备了丰盛的食物和美酒，肉香酒醇。

7他会在这座山上摧毁盖在所有民族头上的顶篷，摧毁罩在所有国家身上的殓布。

8他要永远消灭死亡。上主天主将抹去人人脸上的泪水。他要在全世界除去他子民的羞辱。因为雅威已这样说了。

9到那天，人们会说：这是我们期待的天主，他将来拯救我们，让我们因他的救赎而喜悦吧。

10雅威的手停在这山上。摩阿布将被践踏，犹如干草被人践踏在粪堆上一样。

11他要在那里伸开手，好像游泳的人伸手划水一样。但是雅威要挫败他的傲气和计划。

12他要摧毁高墙上的城堡，把它打倒在地，化为尘土。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

25.1和26：1-6感谢雅威驱逐压迫者。他安置在耶路撒冷的城堡本身似乎完全被摧毁了。25：6-9回述这个胜利只是一步：最大的希望在于天主摧毁死亡，进行审判后的“选民的盛宴”。若望在默7：17和21：4也用了这些意象。


牧灵圣经-依撒意亚 第二十六章

依撒意亚 第二十六章
胜利之歌

1到那天，犹大地上的人要咏唱这首歌曲：

我们有一座坚城，

她以救援为城墙和外城。

2打开城门！让正义之民进去，

因他们忠信而持守。

3你保护她永远平安，

因她信靠你。

4你们应永远信赖雅威，

因为雅威是永远的磐石。

5他贬抑居高者，

他使高耸的城败落，

使它夷为平地，降为尘土，

6遭到穷人和卑微者

双足的践踏。

希望之歌

7义人的道路总为正直，你使义人之道平坦，

8我们遵行你的律法，雅威，我们在你诫令的路上期待你。我们衷心仰望你的圣名和顾念。

9晚上我的心灵渴慕你，清晨我心神警醒。当你在大地行审判时，世上居民学习什么是正义。

10恶人虽得了宽恕，仍不学正义；还在正义国度里作恶；不看顾雅威的威仪。

11雅威，你的手已举起，但他们却看不见。

愿他们看到你对子民的热忱而感到羞愧，愿你的仇敌在你的怒火中焚烧。

12雅威，请赐给我们平安，因为我们所做的一切，都是你所成就。

13哦，雅威！我们的天主。除你以外，还有其他的君主统治过我们，但是我们只颂扬你的圣名。

14死去的人，永远不会复生，幽魂也不会再醒，因为你如此判决消灭了他们，你把他们从人们的记忆中抹去。

15雅威，你使国家强大。你使你的荣耀光大；你使国家的疆域辽阔。

16雅威，我们在不幸中，在患难压迫中呼求你。

17我们在你面前，好像分娩的妇人般疼痛、呻吟。

18我们曾经怀孕、经历分娩的痛苦，但是我们生下的只是风，我们未能给大地带来救恩，世界的新居民也未曾诞生。

19属于你的死者会复生!尸体会重新站立！躺在尘土里的人要醒来歌唱！因为你的露珠是光明之露，大地将抛出死者。

20我的民众，去，到你们的房间里去，关好门，隐藏片刻，直到他的愤怒平息。

21因为你看，雅威正从他的住所出来，要惩罚大地居民的罪恶。大地将展露倾流的鲜血，不再隐藏被杀的人。


——约 纳——

引言
第一章
第二章
第三章
第四章


牧灵圣经-依撒意亚 第二十七章

依撒意亚 第二十七章
雅威的葡萄园

1在那天，雅威要用他厉害、强大而有力的剑来审判“里外雅堂”这条狡猾易逃的蛇，他要杀掉“里外雅堂”这海中的龙。

2到那天，他要说：“你们要赞美我果实累累的葡萄园！”

3“我，雅威，是园丁，我时时浇灌，日夜看守，没有人能侵害。”

4“我没有篱笆，从哪里来的这些荆棘和蒺藜？”“我要与他们交战，把他们全部烧掉。

5除非他们来我这里寻求庇护，与我和平相处。他们应与我和平相处。”

6在未来，雅各伯要生根，

以色列将发芽开花，

她的果实布满地面。

7雅威击打他们，

难道像击打那些击打他们的人吗？

他杀戮他们，

难道像杀戳那些杀戮他们的人吗？

8这城市已遭到驱散和放逐的惩罚。

如同疾风的日子，

被东边来的巨烈暴风所驱赶。

9因此，雅各伯的罪将得到赦免，

当他彻底捣碎所有祭坛的石头，

让它们灰飞烟灭，

神柱和焚香的祭坛不再留存时，

他的罪将得到救赎。

10因为这设防的城市已遭遗弃，

变得荒凉，如同荒野。

牛群在那里吃草，躺卧，

吃尽树叶，使树枝光秃。

11干枯的树枝断裂，

妇女们捡去生火。

这是个无知的民族，

因此创造他们的绝不怜悯他们，

也不会施恩于他们。

12那天，

雅威要从大河至埃及的河流打谷。

哦，以色列的子民，

你们会一个个被捡拾。

13到那天，有一只大号吹响，

那些在亚述地上快要灭亡的人，

那些被驱逐到埃及土地上的人，

都要回到耶路撒冷的圣山上敬拜雅威。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

27.2-5“雅威的葡萄园”相对于5：1-7的威胁之歌。


牧灵圣经-依撒意亚 第二十八章

依撒意亚 第二十八章
不负责任的君王

1祸哉！

像那被酒醉倒的厄弗辣因醉汉引以为豪的冠冕，

那沃谷山头美艳将残的花朵－－

都因醉酒而晕眩。

2看，上主正派遣一位强而有力的人来。

像一阵冰雹雨，像一场毁灭性的暴风，

又像涨溢的洪水，

他要用手把它摔到地上。

3厄弗辣因醉汉引以为傲的冠冕

必被踩在脚下。

4美谷山头作她美饰的花，

会像夏日来临之前早熟的无花果，

人们一看到就摘下，一到手里就吃光。

5到那天，

万军的雅威将做他残余子民的荣冠

和美丽的冠冕。

6他将是公堂判案者的正义之神，

是城门口御敌者的力量。

恐吓犹大！

7他们喝清酒也摇晃，

喝了烈酒更迷糊；

司祭和先知都被酒困住了：

葡萄酒使他们走路摇晃，

香醇浓酒让他们东倒西歪；

他们错解异象，

宣布判决时立场不稳。

8席间布满呕吐秽物，

没有一处干净。

9“他想教导谁呀？

是刚断奶的小孩吗？

他要向谁宣讲呀？

是襁褓中的婴儿吗？

10如果你听懂了，那是最好；

如果你不明白，只好算了！”

11是的，雅威会用令人发笑的话，

用外邦人的言语对这民族说话。

12他曾对他们说：

“这儿可以休息，让困倦的人休息吧。

现在是安歇的时候。”

但是他们不愿听从。

13所以，雅威便对他们这么说：

“如果你听懂了，那是最好；

如果你不明白，只好算了！”

因此虽然他们向前行，

却会向后跌倒，断骨受伤。

中圈套而被俘。

14你们这些统治耶路撒冷居民、

好嘲弄的人，

听一听雅威的话吧！

15你们曾说：

“我们已和死亡定约，和阴府结盟。

当洪水袭来时，它不能带走我们，

因为我们以谎言做庇护，

以虚伪作藏身所。”

角石

16所以，上主雅威这么说：

“看，我在熙雍安放一块岩石，

一块坚硬的花岗石，

一块宝贵的坚固的角石。

凡信赖之人必不会失望。

17我要以公正为准绳，

以正义为铅垂线。

冰雹一定会席卷谎言的庇护，

激流一定会淹没藏身之所。

18你们与死亡订立的盟约无法继续，

与阴府签署的条约不能持久。

19洪流经过后，你们必被践踏。

他们每次经过时，你们就会遭殃。

朝朝暮暮，刑鞭日以继夜地鞭打你们，

如果你们明白了这一启示，会感到恐慌。

20“床短伸不直两腿，被窄裹不住身子。”

21雅威要兴起了，像在培辣亲山上一样;

他要震怒了，像在基贝红山谷一样。

为了完成他的工作－奇妙的工作；

为了成就他的事业－非凡的事业。

22所以，停止嘲笑吧！

免得你们被绳索绑得更紧，

因为我已经听到上主、

万军的雅威要毁灭整个大地的决定。

农夫的比喻

23竖起你们的耳朵，倾听我的声音；

要注意听我所说的话。

24哪有犁田的人只会整天犁田、

翻松地面、耙碎泥土的呢？

25难道他不是把地面弄妥之后，

就开始撒下小茴香、播种大茴香，

种下小麦、大麦，

还在田边种荞麦吗？

26因为他的天主教导他，

告诉他该怎么做。

27打理小茴香不用尖耙，

打理大茴香不用碾轮，

而是用木棒打碎小茴香，

用棍子敲打大茴香。

28麦子难道须被碾碎，

被无止尽地压了又压吗？

不，只须把麦束放进碾谷机，

留谷去壳，而不是碾得粉碎。

29一切都来自万军的雅威，

他的计划真是神奇，

他的智慧实在超绝。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

28-35章。我们在这几章中可以读到来源相当复杂的混合诗。

28：1-6攻击撒玛利亚的神谕：恰恰发生在她被摧毁的前夕（721年）：参看注释2：6-19。

28.728：7-22是一首很重要的诗歌。依撒意亚曾说人民沉浸在一种宗教文化之中，他们做任何事都会征询司祭和先知的意见。这些先知是那些指导小组的成员，这些成员有资格咨询雅威：但他们的咨询不过都是为了自利，根本与寻求天主的意志无关。11节中表明：先知是唯一知道如何解读天主语言的人，他要为那些无法理解宣谕的人宣读。但是天主的话被封缄了，人们不得而知。

司祭和假先知取笑依撒意亚，说他的话除了用来吓唬小孩，别无意义。依撒意亚告诉他们：既然你们拒绝理解雅威的警告，他就会以奇怪的方式对待你们：透过令你们不知所措的事件，来对你们述说：你们家中会有异乡客，他们的语言你们不懂（和29：14意思相同）。

28.14-15和18-19国王的顾问参加政治联盟，利用埃及制服亚述，依撒意亚要求他们必须从别处寻求救赎，因为这些游戏只会导致灾难。在这些指责当中，我们可找到“奠基石”这个词。

28：16-22我在熙雍安放一块岩石：上主为新耶路撒冷奠基。关于基石我们可以读到：凡信赖之人必不会失望。当精英和政客没了主意，天主就会出来施助。他以自己的方式创造新史，并将一个无人能拒绝的、信奉者得以倚靠的人物（或者一项事物）安置在子民当中。在希伯来文中，表示“相信”和“倚靠”的是同一个词。

天主的新子民将由信徒组成，没有任何力量可以支配他们。天主所说的这“石”指的是天主已不再借助耶路撒冷君王的新历史阶段，而“人”指的就是救主。依撒意亚让我们了解到这事有关新历史，在新历史中正义将成为准则，取代风俗习惯和人类偏见，以及金钱、腐败、君王极权等等。

但早在基督之前，犹太人就认为这“石头”是指默西亚（见咏118：22）。依撒意亚没有这么说，他一直不愿说有关“天主祝圣的君王”（默西亚）之事，因为我们已经见多了那些骗人的国王。天主所许诺的救赎，远超过当时对救主的期望。

耶稣会把这个词用到自己身上（见玛21：42；弗2：21）。保禄在弟后2：19也回忆这“新的基础”。基督就在子民当中，就在教会当中，即使在我们认为教会是我们自己所建立的时候。

28.23农夫的寓言。在中国，神农氏是知晓农事的代表人物。所有古代的民族都认为神明将农耕的秘密教给了他们，否则我们很难理解这个寓言。依撒意亚说：看，雅威是如何教授给我们大地的奥秘，在适当的时候耕种，好让我们能及时收成。如此我们便知道上主的圣言就是在历史上的播种，他对政治加以引导，时候到了，我们便有果实可以收成。


牧灵圣经-依撒意亚 第二十九章

依撒意亚 第二十九章
耶路撒冷遭飓风

1祸哉！阿黎耳，阿黎耳

达味驻扎过的城。

尽管年复一年，

尽管节期依然循环，

2我还是要围攻阿黎耳，

那里将是一片哀戚和呻吟！

对我来说，你就像“天主的狮子。”

3我要扎营攻打你，

我要筑起堡垒围困你；

为了摧毁你，我高高举起作战的武器。

4你将被贬低，只能从地底深处说话，

你的声音来自地下最底层，

犹如幽灵之声一般细弱，

又像出于尘土那样无力。

5你们的敌人将多如细沙，

成群的迫害者像飞扬的糠屑。

但是，转眼之间，

6万军的雅威会带着

雷霆、地震、巨响、飓风、暴雨，

以及吞噬的熊熊火焰来到。

7所有攻打阿黎耳的民众，

围攻她城堡的百姓，

都将如梦一般，

又如夜间的幻觉。

8他们将像饥饿的人梦中得食，

醒后却仍饥肠辘辘。

或像口渴的人梦中饮水，

醒来却仍口干舌燥，疲惫不堪，

那些举战攻打熙雍的众国也会如此。

先知们不认识雅威

9你们踌躇吧！愚昧吧！

你们醉倒，不是因清酒之故，

步履蹒跚也不是因烈酒之故。

10雅威已把沉睡的神倾注在你们身上。

他蒙住你们先知的眼睛，

他盖住你们先见者的头。

11这所有的启示，对你们而言，都像是漆封的书卷。当有人把这书卷交给识字者，对他说：“读一读这书卷。”他答：“我不能，因为书卷封住了。”

12当把书交给一个不识字的人，说:“你要读这书卷。”他说：“我不识字。”

人们口头上赞美我

13所以上主说:“这些人只献给我言词，他们口头上赞美我，而内心却远离我。他们对我的敬畏是空的：只是按人们传袭的训诫。

14因此我还要让他们吃惊，大吃一惊。他们智者的智慧必将消失；他们贤者的悟性必将灭绝。”

反对坏谋士

15祸哉！那些对雅威深藏计谋、暗中做事的人，他们说：“谁会知道？谁会看到?”

16你们颠倒事理，把陶匠看成黏土。黏土怎会对陶匠说：“你没塑造我，你什么都不懂”呢？

17不久，黎巴嫩就会变成果园，而这果园又会变成果林。

18到那天，聋子将听见书上所说的；盲人的眼睛将摆脱黑暗而见光明。

19谦卑的人将在雅威内找到喜悦，穷困的人将因以色列的圣者而欢欣。

20因为暴君不会再有，冥顽的人也要永远消失。所有计划作坏事的人将被消灭，

21他们在诉讼时，设计陷害别人，还受贿为别人设下陷阱，冤枉义人。

22因此，雅威，救赎了亚伯郎的天主，雅各伯家的天主，他说：“雅各伯不再蒙羞，他的面色不再苍白。

23因为人们看见，由于我，他的众子都回归相聚，他们必会称颂我的名为圣，称颂雅各伯的圣者为圣，必敬畏以色列的天主。

24那些心智迷乱的人将获得知识，那些发怨言的人将温驯受教。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

29.129：1-12；30:27-33和33：7-16：言及亚述和她的国王散乃黑黎布。“阿黎耳”或“天主的狮子”指的都是耶路撒冷。

29.13公元前701年危机时有好几次神谕。

如果我们不再追寻天主，如果我们不再调整生活，让天主进入我们的内心，我们的宗教很快就会和其他的社会团体一样：成为信仰和仪式的集合物，就好像学校里的一门课程。耶稣在谷7：6会回述此点。


牧灵圣经-依撒意亚 第三十章

依撒意亚 第三十章
斥责与埃及联盟

1“祸哉！叛逆的子民。”雅威说，“他们订立计划，却不是出于我的意思。他们结盟，却不是出于我灵之感召，他们就此罪上加罪。

2他们没有求问我，就下到埃及去，向法老寻求庇护，在埃及的庇荫下寻找避难所。

3因此法老的庇护将成为你们的耻辱，而埃及的庇荫将使你们羞愧。

4你们的官员到左罕，你们的使者去哈乃斯时，

5他们将受到侮辱，那民族对他们毫无助益，既不会帮助他们，也不会给他们好处，只会羞辱和为难他们。

6有关乃革布野兽的神谕：使者们把财物驮在驴背上，宝物驮在驼峰上，经过艰难困苦之地—公狮、母狮、蝮蛇、火蛇出没之地，到了一个对他们毫无助益的民族那里。

7因为埃及的帮助是虚假无用的。因此我称埃及为“静坐的辣哈布”。

他们不说真话

8现在你当着他们的面，在书板上写下这些，记在书卷上，好存留起来，作为永远的证据：

9“这是个叛逆的民族，说谎的儿女，不听从雅威指示的儿女。”

10他们对先见者说：“不要看异象。”对先知说：“不要预言真事，要对我们说动听的话。看虚幻的事。

11离开正道，不要走你们的道！不要再提以色列的圣者！”

12因此，以色列的圣者说：“因为你们藐视这话，反相信荒谬和欺诈的事情，并依赖于此，

13因此，你们的罪会像高墙上的缝隙，崩裂开来，片刻之间倒下。

14正像陶匠的陶器被毫不顾惜地摔碎，碎得没有一片足以舀取炉火中的余烬，或池中的水。”

15上主雅威、以色列的圣者这么说：“你们得救在于悔改和冷静，你们的力量在于安宁和信赖。”但是你们不愿意拥有这些。

16你们反说：“不，我们要骑马逃走！”很好，逃吧！你们又说：“我们要骑飞驰的骏马。”追赶你们的人将追得更快。

17一个人的威胁，就可使一千人逃走；五个人的威胁，会使所有人逃走，最后你们剩下的，就像山顶上的旗杆，山丘上的旗帜。

未来的昌盛

18然而雅威仍等着赐给你们恩典。他必起来向你们表示怜悯。因为雅威是正义的天主。所有等待他的人要受到祝福。

19哦，熙雍的人民，耶路撒冷的居民，你们将不再哭泣。你们呼求时，他必怜悯俯听。

20虽然上主以困苦给你们作面包，以悲惨当饮水，但你们的导师再不隐藏。

21你们的眼睛一定会看到你们的导师，你们向左或向右看时，后面必有声音说：“这是正路，在上面走吧。”

22你们会看到你们的偶像和包着金、银的神像是污秽的，你们丢弃他们，像丢弃不洁之物。你们会对他们说：“去你们的吧！”

23上主会降雨给你们播下的种子，使你们种植的作物收成圆满。到那天，你们的牲畜将在广阔的牧场里吃草。

24耕田的牛和驴将吃长柄叉和铲子扬净的加盐草料。

25在大屠杀之日，城堡倒下之时，每座山脉和高丘都有溪水涌出。

26雅威包扎他子民的伤口，医治他们创伤的那日，月亮的光芒将如太阳，而太阳的光芒要增强七倍，好像积聚了七天的光华。

天主惩罚亚述

27看，雅威的圣名从远方来。他怒火如焚，浓烟上腾，唇间充满怒意，舌头像吞噬的火焰。

28他的呼吸好似汹涌的湍流，上涨到人的颈部，震撼各国，如同用毁灭的筛子筛滤一样。他把马缰安在这些民族的颚间，使他们步入歧途。

29你们一定会欢歌，好像在神圣节日的夜晚。你们心中雀跃，就像随着笛声攀上天主的山，到以色列的大能者那里去。

30雅威一定会让人们听到他尊严的声音，在烈怒和吞噬的火焰中，随着狂风和巨雷，显示他下降的臂膀。

31亚述必因雅威的声音而颤抖；他必用权杖击打他。

32惩罚的棍杖，每次击打都和着手鼓和七弦琴的节奏。雅威要用他全能的手和他交战。

33因为焚烧的柴堆已为这国王准备好了。火坑既深又阔，堆积着干草和木头。雅威的气息好像一条硫磺溪，将它点燃。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

30.1反对与埃及结盟的诗。有人认为对富国献出劳役，可以免于危险（12），天主的圣言是反对这种引进强权的（9）。和依8：11-15加以比较。

30.18天主爱我们也教导我们。这首诗提到当我们泪流满面和天主会面时，可以发现的一切奇事。

30：22你们会看到你们的偶像和包着金银的神像是污秽的：他们已经察觉到他们所侍奉的是假神。偶像崇拜不仅是指侍奉雕刻的神祗，也指相信人，侍奉组织，或是羡慕偶像所代表的事物。我们在希则克雅之后可以看到：

－－埃及人的偶像崇拜：相信精密结构的国家会使每个人饱足，但它却剥夺了他们的自由。

－－亚述人的偶像崇拜：崇拜权力并以强横为中心。

－巴比伦人的偶像崇拜：他们生活中充斥着对金钱的渴求和一成不变的工作。人们没有时间，也不寻求生命的意义。


牧灵圣经-依撒意亚 第三十一章

依撒意亚 第三十一章
仰望以色列的圣者

祸哉，那些向埃及求援，以为靠军队能得救的人！他们仰赖的是战车众多，骑士骁勇。他们不仰望以色列的圣者，也不求问雅威。

2雅威充满智慧，他必降下灾祸。他决不食言：他会起来对抗做坏事的人，并且攻击恶人。

3埃及人是人，不是神。他们的马匹是血肉之躯，不是神灵。只要雅威一伸手出击，施援者就会仆倒，受助者也会仆倒，两者同归于尽。

4因为雅威这样对我说：“正如雄狮或幼狮对着猎物咆哮，并不因众多牧人的大喊大叫而惊慌或困扰，万军的雅威也要照样降临在熙雍山上作战。”

5就像鸟儿张翼护雏，万军的雅威也要护卫耶路撒冷；他要对她加以保护和救援，免除灾祸和保全一切。

6哦，以色列的子民，回归吧！回到你们曾深深背叛的那位身边。

7到那天，你们每人都会丢弃亲手所做的金、银偶像。

8亚述人会倒在刀剑下，这刀剑不是凡人的；他们会被利剑吞噬，这利剑不是凡人的。他们会在刀剑面前逃走。他们的年轻人会被俘，被抓去做苦役。

9他们的磐石必因惊吓而逃避，首领们也会在惊惶之中放弃军旗。这是雅威的话。他有火焰在熙雍，他有香炉在耶路撒冷。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

31.1这段经文是30：1这首诗的续文，呈现出政治力量的三足鼎立。其中有两个是“强权”，夹在他们中间的则是想要求生的犹太小国。列王们先是求埃及来对抗亚述，后来又求亚述来对抗埃及。

依撒意亚的教诲是坚定不移的：在涉足危险的政治游戏之前，国王必须公正，而人民必须忠于诫命。然后，他们就可以完全倚靠天主，他们的磐石。天主的圣言，在对第三世界的国家和民族以及对教会和团体两方面，即使到今天，依然有意义。


牧灵圣经-依撒意亚 第三十二章

依撒意亚 第三十二章
君王秉公为政

1有位君王将以正义统治，王侯们也秉公为政。

2他们每个人都似狂风中的藏身处，暴风雨中的避难所，又像旱地中的一条溪流，荒野里岩石的荫影。

3那些能看见的眼睛将不再昏盲；那些能听见的耳朵将更加灵敏。4急躁冒失的人将明智行事；口吃的人会清晰地说话，毫不结巴。

5人们不再把愚笨的人看成高贵，把奸诈的视为了不起。

6因为愚昧的人说愚蠢的话，他的意念行为都是邪恶；他发表谬论亵渎雅威；他让饥饿的人没有东西吃;口渴的人没有水喝。

7奸人的作为同样邪恶，他用谎言对付贫困的人，拒绝需求者的正当要求。

8但是心地高尚的人，思想光明磊落，行为无可指责。

对安逸者的惩罚

9起来，安逸的妇女，听我的声音；

无忧无虑的女子，注意我的话。

10再过一年多，无忧无虑的女子，

你们就会受到惊扰，

因为没有葡萄可采取，

没有谷粒可收。

11颤抖吧！图享安逸的妇女；

惊扰吧！无忧无虑的女子。

脱光你们的衣服，

腰间束上粗麻的苦衣。

12为了这丰美的田地，这多产的葡萄园，锤打你们的胸膛，放声大哭吧！

13为了我子民的土地上长满的荆棘和蒺藜，也为了所有喜乐的家庭和欢欣的城市。

14因为宫殿已被遗弃，吵闹的城市已成为荒地，这碉堡和高塔永远化成了废墟，成为野驴喜爱之地，羊群觅食之所。

我的子民享平安

15直到圣神从天上倾注于我们，然后旷野会变成田园，而这田园将覆盖整个世界。

16公平必要在旷野扎营，正义必要在田园居住。

17正义会带来和平；正义的硕果是永久的宁静和安全。

18我的子民一定会住在宁逸的地方，静谧的所在和安稳的去处。

19而城堡化为虚无，森林也被冰雹击毁。20你们在水边之地撒种，自在地放牧牛和驴，是多么有福呀！

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

32.1另一首诗将希望寄托在未来的国王－和平王子的身上（见依11）。


牧灵圣经-依撒意亚 第三十三章

依撒意亚 第三十三章
1祸哉!你这从未遭过破坏的破坏者，

你这从未被人背叛过的叛逆者！

当你停止侵害人时，

你自己将受到侵害。

当你终止你叛逆的行为时，

你要遭人背叛。

2哦，雅威，请垂怜我们，

我们全心寄望于你。

每天早上，请你成为我们的力量；

在我们患难时，请拯救我们。

3当你发出轰雷之声时，万民就逃遁；

当你奋起时，众邦都溃散。

4哦！众国，人们将搜尽你们的掠物，

就像蚱蜢蝗虫经过田野。

5雅威是崇高的，因为他居住在高处，

他使熙雍充满了正义和公理。

6他会时时维护你的平安；

智慧和知识是你得救的财富，

对雅威的敬畏将是你的宝藏。

雅威的干预

7阿黎耳的百姓在街上大哭，

和平的使者悲伤地饮泣。

8道路荒凉，看不到行人来往。

因为人们撕毁了盟约，

藐视证人，不顾及他人。

9大地忧伤而憔悴，

黎巴嫩羞惭而干枯，

沙龙变成荒野，

巴商和加尔默耳都摇曳凋零。

10雅威说：“现在我要起来，

现在我要受尊重，挺立起来。

11你们怀着的是干草，生下的是碎秸。

我的气息将像火一样吞噬你们。

12众国将如石灰被焚烧，

又像荆棘被砍下投入火中。

13远方的人，要听到我的所为，

近处的人，要承认我的大能。

14熙雍的罪人都恐惧，

不法之徒在恐惧中颤抖。

“谁能与吞噬的烈火同住？

我们中谁能与不灭的烈焰共存？”

15那些走正道的人、说正义之言的人，

憎恶压榨者财富、摇手拒绝赂贿的人，

塞耳拒听血腥建议、

闭眼不看邪恶之事的人，

16必将住在高处，

他的要塞是岩石上的堡垒，

他会得到粮食，水源不绝。

默想熙雍

17你的眼睛将看见一位荣耀的君王，一片辽阔的土地。

18你的心想起以往的恐怖：登记人口、收敛苛税、征夫拉丁的压迫者，现在何处？

19但是你们再也看不到那野蛮的民族，他们说话含糊，你们无法理解；舌结口吃，你们无法听懂。

20你看熙雍，我们举行节庆的城；看耶路撒冷，一个平安的住所，一个永不毁灭的帐幕。它的木桩不能拔出，它的绳索也不会断裂。

21全能的雅威在那里做我们的巨川大河。你们在那里看不到荡桨摇橹的船，也看不到宏伟的游帆。

22雅威是我们的法官，雅威是我们的君王，他必拯救我们。

23你的船绳松了，不能拴紧桅杆，也不能使船帆张开。那时人们分众多掠物，瘸子也能取走。

24这一天，没有人会说：“我病了。”

24b住在那里的人的罪已获赦。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

33.17这首诗是后来插入依撒意亚书的，强调了希望与和平。到那时，压迫将只成为回忆。

熙雍，耶路撒冷将是永不动摇的帐幕：她得享雅威秘密的保护，我们在8：1谈到史罗亚之水的图景时，已经提过了。虽然是默默无闻的存在，但是却比那些大国还要强大。这些大国都位于大河边（巴比伦、埃及和提洛都是），而且总是以他们的大船为傲。熙雍这个城市虽没有势力和财富，但是因为生活在天主的律法之下，信徒面对事件时会感到安全。

33：20你看熙雍，我们举行节庆的城，看耶路撒冷，一个平安的住所：这就是信徒应如何看待教会的态度。只有这样，他们才可在教会中找到基督。如果一个人只是站在教会的边缘，而没有全心投入，是很容易对教会加以批评的，但是如果一个人能真正地进入教会，并分享她内在的生命，便会发现只有教会才能将力量、和平和天主的临在传播给每一个人。


牧灵圣经-依撒意亚 第三十四章

依撒意亚 第三十四章
厄东的消亡

1万国列邦，上前来！注意听！

众百姓！仔细听吧！

愿世界和所有的居民，

以及一切生物都听好！

2雅威的怒火向万国而发，

他的愤怒对着他们的全军宣泄。

他已经注定了他们的劫数，

定下了他们被屠杀的命运。

3死者被弃于路旁，

尸体发出腥臭，山间淌流鲜血。

4天上万象将解体，

天空要像卷轴般被卷起，

星辰必会坠落，

就像葡萄树叶般萎谢，

又如无花果叶一样凋零。

5“我的利剑在天上痛饮一番后，

看，它要落在厄东，

落在注定要遭灭亡的百姓身上，

叫他们受惩罚。”

6雅威的利剑沾满了鲜血，

也沾满了膏脂，

那是羔羊和山羊的血，

以及公羊肾脏的油脂。

因为雅威在波责辣举行祭祀，

在厄东地施行一场大屠杀。

7野牛将倒下，

小牛和公牛也一同倒下，

地上流满鲜血，

尘土被油脂浸润。

8因为这是雅威报仇的日子，

是为熙雍奋起报复的一年。

9厄东的溪水将变成沥青，

她的土地将变成硫磺，

整片大地将燃烧不尽。

10这地方日夜燃烧，

浓烟上升，火焰不熄。

世世代代都将荒芜，

永远无人经过。

11塘鹅和刺猬会来此栖息，

猫头鹰和乌鸦会在这儿筑巢。

上主以毁坏的准绳

和灭绝的铅垂线测量那地。

12没有一个显贵能在那里建国，

所有的王侯早已消失殆尽。

13荆棘丛生，高于宫殿，

荨麻蒺藜布满城堡。

这地方将变成豺狼的洞穴，

驼鸟的家园。

14野猫野狗在此相遇，

野羊要彼此呼叫，

夜间的鬼怪在这儿找到栖息之地。

15大蛇在此筑巢，下蛋，孵卵并休憩。

兀鹰飞来集结，雌雄相聚。

16你们查阅雅威的书卷。

它们一只也不会少，

每只都有它的伴侣。

因为这是他亲口命定的，

是他的神使它们聚在一起。

17他已为它们抽签，

并且亲手用绳子划地分给它们。

它们将永远享有此地，

世世代代都居住在这里。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

34.1雅威对厄东的审判。见24章的引言。


牧灵圣经-依撒意亚 第三十五章

依撒意亚 第三十五章
放逐者归来

1旷野和荒地定会快乐，沙漠必要欣喜，如花朵盛开；

2盛开如水仙；它要欣喜高歌！

因它必获得黎巴嫩的光彩和加尔默耳、沙龙的华美。

去那里的必然要见到雅威的荣耀，我们天主的光辉。

3他赐低垂无力的手强壮，赐衰弱颤抖的膝稳立。

4对害怕的人说：“勇敢些，不要怕。看，你们的天主必来报复；他来给他们应受的惩罚；他要亲自来拯救你们。”

5那时瞎子的眼睛明亮了，聋子的耳朵灵敏了。

6跛子将如牡鹿般跳跃，哑巴的舌头也能快乐地歌唱。

水要从旷野地里涌出，溪流要穿越沙漠。

7干燥的大地将成为水乡泽塘，水荒的国度将有丰沛的泉源，

豺狗出没的洞穴将长出青草、芦苇和菖蒲。

8那里将有一条大路，被称为“圣道”，不洁的人不能通行，因为上主亲自开通这道路，愚昧的人也不会迷失。

9那里不会有狮子，猛兽也都绝迹，在这路上遇不到一只,只有被救赎的人行走。

10雅威所救赎的人必要回来，他们会兴高采烈地回到熙雍，笑颜永驻，欣喜欢愉。

11悲伤痛苦将结束，他们将拥有无尽的幸福快乐。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

35.1流放生活的结束，宣告默西亚时代的来临。见依40：4的注释。


牧灵圣经-依撒意亚 第三十六章

依撒意亚 第三十六章
历史事件

1希则克雅王在位的第十四年，亚述王散乃黑黎布上来攻打犹大所有的城池，并都占领了。

2亚述王从拉基士派遣他的大将军，率领大军到耶路撒冷的希则克雅王那里。当他行进到上池的渠道旁，漂布坊的大道上时，

3希则克雅的儿子王家总理厄里雅金带着书记舍布纳和阿撒夫的儿子史官约阿黑一同出来迎会他。

4大将军对他们说:“你们去把亚述大王的话转告给希则克雅，对他说：你有什么可仰仗的？

5你认为说大话能代替得了智慧和勇气吗？你仰仗谁来对抗我？

散乃黑黎布入侵

6你依靠埃及，它不过是棵断裂的苇草。谁依靠它，它就刺穿谁的掌心。埃及王法老对所有依靠他的人都是这样。

7当然，你们或许会对我说：‘我们依靠信赖雅威，我们的天主。’但难道不是希则克雅撤除了他的祭坛和高丘吗？并下令给犹大和耶路撒冷的人说：‘你们要在这祭坛前敬拜我’吗？

8现在，来吧！来和我的主人亚述王打赌。我给你两千匹马，你有足够的骑士来驾驭吗？

9你甚至不能击退我主人将领群中最弱小的一名军长，竟然还想去依靠埃及的战车和骑兵。

10你们以为我在攻打消灭这国家之前，没有求问过雅威吗？正是雅威对我说：‘前去攻击那地方，铲平它吧！’”

11于是厄里雅金、舍布纳和约阿黑对大将军说：“请你对我们用阿拉美语说话，我们能听懂。但是请你不要当着城堡上众多人的面用希伯来话跟我们说。”

12大将军说：“你认为我的主人派我来，只是对你的主人和你说这些话吗？难道不也是对坐在城墙上，不久将跟你们一样，吃自己粪，喝自己尿的人说的吗？”

13然后大将军站起来，用犹太话大声喊着说：“听亚述大王的话：

14希则克雅欺骗了你们！他没有能力从我手中来解救你们。

15别听他说要信赖雅威，也不要听他说：‘雅威一定会拯救我们，这城不会落在亚述王手中。’

16不要听信希则克雅的话，而要听信亚述王所说的话：你们要跟我和好，归顺于我。这样，你们每个人都可继续吃你们的葡萄和无花果，喝你们水池中的水。

17不久，我会带领你们去一个跟你们的家乡一样的地方：是一个有五谷、新酒、面饼和葡萄园的地方。

18希则克雅说：‘雅威会拯救我们！’其实他是误导你们入歧途。可曾有神明能把他们的国土从亚述王的手中拯救出来？19哈玛特和阿帕得的神在哪里？色法瓦因的神呢，在哪里？撒玛利亚的神又在何处呢？难道神把撒玛利亚从我手中拯救出来？

20在这所有的神明当中，有哪一个曾经把他的国家从我的手中解救出去了呢？雅威又如何能拯救耶路撒冷呢？”

21百姓们都默不作声，一语不发，因为君王曾经下令叫他们不要回答。

22于是王家总理厄里雅金、书记舍布纳和阿撒夫的儿子史官约阿黑撕裂他们的衣服，去见希则克雅，把大将军所说的话

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

36.1以下两章是重复列下18和19两章，叙述耶路撒冷为散乃黑黎布所陷。对第一个故事的讨论见列下18：17之注释。

现在我们来看第二件事：

虽然以人力而言，似乎没有对抗的力量，但是，依撒意亚还是鼓励采取对抗的方式。他许诺天主会加以干预，结果发生了消灭亚述军队的传染病。雅威的天使消灭了亚述军队。

我们在22：8论述到依撒意亚反对向强权作任何妥协－－这对一个不能作抵抗的国家而言，似乎不是一种明智的态度。在这里，他完全靠着信仰的力量来拯救自己的国家－－如同以前厄里亚所做的－－最后国家得救。


牧灵圣经-依撒意亚 第三十七章

依撒意亚 第三十七章
传达给他。

1希则克雅王听了这消息，就撕裂衣服，穿上苦衣，到雅威的圣殿去。

2他又派遣厄里雅金、舍布纳和年长的司祭们也穿上苦衣，去见阿摩兹的儿子依撒意亚先知。

3他们对他说：“希则克雅这样说：‘今天是个不幸、受责难和受凌辱的日子，就好像婴孩要出世了，却没有力气诞生。

4希望雅威你的天主听见了大将军的话，他是由他的主人亚述王派来羞辱永生的天主的。愿雅威，你的天主对他加以责罚。请你为仍然存活的人祈祷吧！’”

5希则克雅王的臣仆来到依撒意亚面前，

6依撒意亚对他们说：“告诉你们的主人，雅威这样说：不要因为听到亚述王的仆人侮辱我而感到害怕。

7我要给他一点颜色看看，我要让他受惊扰，让他听到某些消息而立刻启程，返回家乡。我将使他在那儿丧身刀剑之下。”

8大将军听说亚述王离开了拉基士，便回去了，正遇上亚述王去攻打里贝纳。

9亚述王散乃黑黎布听到消息说：雇士王提尔哈卡正要攻打他。散乃黑黎布又派遣使者去见希则克雅，并对使者说：

10“你要如此告诉犹大王希则克雅:你信赖你的天主，说耶路撒冷不会沦陷于亚述王的手中。然而你的天主极可能叫你失望。

11你一定听说过亚述诸王把每个邦国都消灭了。你又怎能幸免？

12我祖先所消灭的民族，如：哥仓、哈郎、勒责夫以及在特拉撒尔的厄登子孙，他们的神明何尝有能力拯救过他们？

13哈玛特王、阿帕得王、色法瓦因王、赫纳王和依瓦王，如今又在哪儿呢？”

14希则克雅从使者手中接过信来，阅读之后，就到雅威的圣殿去。在雅威台前他展开信卷，

15祈祷说：

16“哦，万军的雅威，坐在革鲁宾上面的以色列的天主。唯独你才是地上万国的天主和开创天地者。

17雅威，求你侧耳倾听！睁眼垂视！请细听散乃黑黎布派使者所说的亵渎永生天主的话。

18雅威，亚述诸王的确已把所有其他国家变成废墟。

19还把他们的神像丢进火中烧毁，但那些不是真的神，而是人们自己用木头和石头做成的，所以他们能将之毁灭。

20现在，雅威，我们的天主，求你把我们从他的手中拯救出来，好让地上所有的王国都知道唯有你才是雅威天主。”

21于是阿摩兹的儿子依撒意亚派人去告诉希则克雅说：“这些是雅威以色列的天主对你说的话：我已经俯听了你因亚述王散乃黑黎布而作的祈祷。

22雅威论亚述王说：

熙雍的贞女轻视你、耻笑你；

耶路撒冷的女儿望着你摇头。

23你用亵渎的话辱骂的是谁？

你提高声音，

仰起傲眼攻击的是谁？

正是以色列的圣者！

24你经由你臣仆的口辱骂了雅威。

你曾说过：

‘我凭大批的马车

攀上崇山峻岭，

到达黎巴嫩的山顶。

我砍倒了它最高的香柏，

最好的青松。

我到过它最遥远的边境，

也曾进入它林园的深处。

25我掘了井，喝了外乡的水。

脚掌踏干了埃及所有的河川。’

26你难道没听说

我很久以前就决定了这些事吗？

创世时立的计划，现在要实践。

我要使你的坚城化为废墟。

27城中居民软弱疲惫，

惊惶失措，

好像田野的小草，青绿的嫩芽，

又如屋顶上的青苔，

未成熟就已枯萎的谷粒。

28你何时起身或坐下，

何时出去或进来，

你如何对我发怒，

我都清楚。

29因为你向我发怒，

你的狂傲已传到我耳中，

我要把我的环子穿进你的鼻孔，

把我的缰绳套在你的口中，

牵你由来的路上回去。

30哦，希则克雅，这是给你的记号：

今年你们会吃田里自产的，

明年你们会吃自生的五谷，

到了第三年，你们播种且有收成，

你们种葡萄树，享受果实。

31犹大家的遗民将向下扎根，

向上结果。

32遗民来自耶路撒冷，

幸存者来自熙雍山。

万军雅威的热诚将成就这事。

33为此，雅威这样论述亚述王：

‘他不会进这城，

也不会向城中射箭，

34不会举着盾牌走近这城，

也不会建筑云梯攻击这城。

他必从原路退回，而不能进入这城。

这是雅威的话。

35为了我和我的仆人达味，我会保卫这城，并且拯救它。’”

36那天晚上，雅威的天使来到，击杀了亚述营中十八万五千人。大清早人们起床，看到遍地都是死尸。

37于是亚述王散乃黑黎布拔营返回，住在尼尼微。

38当他在他的神明尼色洛客的庙里敬拜时，他的儿子阿德辣默肋客和沙勒责尔用剑刺死了他，然后逃到阿辣辣特地。他的儿子厄撒哈冬继承了他的王位。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

37.21强调依撒意亚以下的预言是很重要的：

－－天主不能忍受强权者的骄傲，他们轻视相信天主的穷人，甚至鄙视天主。

－－许诺人们得解放，包括许诺光复国家。存活者在经过考验之后，就会像一株新植物。

如果我们仔细研究整部世界历史，我们就会发现天主是如何保护那些没有防卫能力的人，以及那些忠于使命的群体的。教会比任何人更能感受到这种保护，因为教会曾遭受迫害，直到只有少数人幸存的地步。


牧灵圣经-依撒意亚 第三十八

依撒意亚 第三十八
希则克雅王的病重与康复

1在那些日子里，希则克雅患重病。阿摩兹的儿子依撒意亚先知去他那里，对他说：“雅威这样说：料理好你的家事，因为你要死了，不会再活。”

2希则克雅转身面对墙壁，向雅威期待：

3“啊，雅威！请记住我是多么全心全意地在你面前行走，做你视为正当的事。”希则克雅伤心地痛哭。

4于是雅威传话给依撒意亚说：

5“你去告诉希则克雅，他祖先达味的天主说:我听到了你的期待，也看到了你的眼泪。看！我要给你增加十五年的寿数，

6并把你和这城从亚述王的手中拯救出来。为了我和我的仆人达味，我会保卫这城。”

依撒意亚说：“拿块无花果饼来，贴在国王的疮口上，他就会被治好。”

希则克雅问依撒意亚：“有什么征兆可看出，我还可以再上雅威的圣殿？”

7依撒意亚说：“这是雅威给你的记号：他必实践他的许诺。

8看！射在阿哈次的日晷上的日影不是已经往前走了十度了吗？那么，我要使它倒退十度。”说完，日影果然往后倒退了十度。

希则克雅的颂赞之歌

9犹大王希则克雅病愈后的颂赞歌：

10我曾说：“正当盛年时，

我要离世往阴府而去，

在那里度我的余年。”

11我曾说：

“我再也不能在人世间看到雅威，

也不能见到任何一个活生生的人。”

12我的住所被拆毁，

像牧人的帐篷，被扔到远方。

你像织布工人，

把我的生命卷起，割离织布机。

黑夜一到，你把我的生命结束。

13我哀哭求助直到天明。

上主却像狮子折断了我所有的骨头。

14我像燕子般呢喃，

像鸽子般哀鸣。

我的双眼仰望天空，

上主，看啊！请来帮助我吧！

15上主所说的，都已成就，

我还能说什么呢？

我将带着内心的痛苦，

度过余下的岁月。

16上主，我的心唯仰望你，

我的精神也全在此。

还给我健康，

还给我生命吧！

17我的悲苦转为平安，

因你从灭亡的深渊里

拯救了我的灵魂。

你把我所有的罪恶抛于脑后。

18死者不能感激你，

死亡不能赞颂你；

入地府的人不再盼望你忠信。

19只有生者，只有活着的人

能称谢你，像我今日一样。

父母一定会教导他们的儿女

认识你的忠信。

20雅威，请来拯救我！

为此，我们一生一世

都要在雅威的圣殿，

随着竖琴的伴奏为你歌唱。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

38.1这件事一定是发生在公元前701年的沦陷之前。在这里，我们看到希则克雅王生了病，非常关心自己的健康。依撒意亚答应代表天主治愈他，并外加了保护和防卫圣城的承诺。上主的目光比虔诚的希则克雅要远得多。天主治疗他，实是基于对所有人救赎的计划。

希则克雅的颂歌，有如我们在圣咏中读到的感恩歌。诗中表现出旧约信徒的深刻情感。他们认为死亡便意味着丧失一切，因此努力说服天主：如果他让忠实的子民永远地消失，他将会一无所获。


牧灵圣经-依撒意亚 第三十九章

依撒意亚 第三十九章
巴比伦的大使

1那时巴比伦国王巴拉丹的儿子默洛达巴拉丹，听到希则克雅病后康复的消息，就呈送信函和礼物给他。

2希则克雅很高兴，就把他宝库中的金、银、香料和珍膏，以及所有的军械和宝物，展示给使者观看，他王宫或王国中的宝物，没有一件不给使者看的。

3依撒意亚先知来到希则克雅这里，问他说：“这些人说了些什么？他们从哪里来？”希则克雅回答：“他们从一个遥远的国家－巴比伦来看我。”

4依撒意亚说：“他们在你的王宫里看到了什么？“希则克雅回答：“他们在我的王宫里看了所有的东西。在我的宝库中，没有一件东西他们没看到。”

5于是依撒意亚说：“请听万军的雅威的话：

6看，这日子将来到，在那天，你王宫中所有的宝物，从你祖先时代珍藏到现在的器物，都要被掳到巴比伦去，一件也不会留下。

7由你所生的儿孙中，有些会被掳去，在巴比伦王宫中当太监。”

8希则克雅对依撒意亚说:“你传的雅威的话很好！”因为他想：至少我在有生之日能安享太平。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

39.1依撒意亚书最后提到的故事，来源于列下20，这里我们再次看到希则克雅牵连在支持巴比伦对抗亚述的政治游戏中。

依撒意亚继续当天主的仆人，也忠于自己的信仰。而希则克雅，虽然得到天主的宠爱，却依然以自我为中心，而且不负责任。

希而克雅似乎是为恐惧所动，而非为依撒意亚深沉的信仰所感。这可以说明为什么他的儿子默纳协成为犹大君王中最坏的一个：我们知道，那些最容易与信仰为敌的人，常来自那些较注重外在宗教仪式，而非深刻的信仰或为他人奉献的家庭。


牧灵圣经-安 慰 书 安慰书

安 慰 书 安慰书
依撒意亚书前39章以耶路撒冷获解救而告终。天主又一次以惊人的奇迹显示了他的助佑。散乃黑黎布择日入侵圣城，并藐视以色列的天主，但第二天他就慌忙拔营而遁，返家后又被其子谋害。

一百年后，拿步高占领了耶路撒冷，火烧圣殿，把大批俘虏掳往巴比伦。一切都被震撼，信仰也到了追根溯源的地步：如果救主雅威再不显威能，那么他将什么也不是。

先知厄则克耳也是在被放逐的人群中，他使那些遭受了苦难而回归雅威的俘虏们坚信：他们会重返家园，并以正义重建王国。

那时出现了一位不知名的先知。他与从前的大先知们不同，不是一位只讲道、辩论、然后由别人记下他曾经讲过的神谕的先知。相反，他自己写下诗歌和感叹。虽然他是位匿名的作者，传统上我们还是把他的作品归入依撒意亚书，即依40-55章。

其中有四部分内容值得注意，有关“雅威仆人”的诗歌：42：1-9；49：1-7；50：4-11；52：13-53：12。它们并非四组互不相干混杂的内容，而是神视或沉思默想中的重点所在。这些诗句贯穿全书，加深了我们对于天主和他子民关系的神秘性的理解。毫无疑问地，以色列是“雅威的仆人”，但却是一个非常可悲的仆人：绝大多数子民“既视而不见，又听而不懂”。所幸的是，毕竟有一些虔诚的信徒和真正的门徒，天主“开了他们的眼”，让他们明白他想使他们理解的话。于是天主可从他们中间挑选仆人，那些先知便是先驱，他们是其他子民的榜样。先知一次又一次地得到“仆人”的肖像－这肖像是全体以色列子民；渐渐地，先知被另一个肖像所笼罩：救赎者基督最终使这一肖像具体化。

宗教人士从人类历史一开始就在描绘神圣者的肖像，至此可以划上一个句号了。他们曾经认为世上的权力、荣耀和庄严都代表了天主的大能，也是天主肖像的一部分。于是他们用金子、宝石、大理石、云松造圣殿；用公牛、羊作火盆中的燔祭献上祭坛；用绣花的外袍、镶满宝石的胸佩和头巾打扮司祭。在遭流放的最严峻的考验里，先知从圣神那里获得了一项不寻常的启示：拯救人的天主是爱的天主，而天主爱的是谦卑的人。

忠实的天主在流放者中间，与他们共同预备救赎世界。天主子民经受的所有痛苦挣扎和侮辱都是为他们所犯的罪而付出的代价，天主更是用此法以示他的慈爱和力量。最令人惊奇的是：在这个预言里，以色列的天主、万国的救主，要使以色列成为他的仆人，让她去完成救赎的使命，并扛上整个世界的重担。这一启示与所有的人性渴望截然相反，所以当大多数犹太人从巴比伦返回之后，便很快忘了这个启示，一心只想着如何光复已逝的达味王国。对于他们的世俗愿望，我们不应感到奇怪。之后，当耶稣以流放期先知的真正精神宣告天国时，大多数的犹太人站在法律和圣殿的宗教仪式方面来反对耶稣。人们总是混淆“人的王国”和“天主的王国”这两个概念，这是个始终难以脱离的困惑之网。几个世纪以后，当基督徒们继续怀抱着古老的基督梦想时，他们表现出相同的盲目。

无论如何，在被称为“第二部依撒意亚”的书中，将有一条新径为“一小群遗民”敞开，先知亚毛斯和依撒意亚所称呼的这群“遗民”将循道可行。在这条路上，“雅威的贫穷者”，如玛利亚、宗徒和门徒们会认识天主所遣的、先知们所许的那一位：纳匝肋的耶稣。


牧灵圣经-安 慰 书 第四十章

安 慰 书 第四十章
安慰我的子民

1雅威，你们的天主说：

安慰，去安慰我的子民吧！

2对耶路撒冷之心说安慰之语，

宣告她受缚的日子已近尾声，

她的罪债已偿清，

因她所犯的一切罪过错误，

雅威已给了她双倍的惩罚。

3有声音呼喊说：

“在旷野中为上主预备道路，

在沙漠中为我们的天主修直一条大路。

4每个山丘都将被铲平，

每个山谷都将被填满。

崎岖的将成为平原，

险峻的将变为坦途。

5雅威将彰显荣耀，

所有的凡人都将看到，

因为雅威亲口这样说了。”

6有声音对我说：“呼喊吧。”

我问：“呼喊什么？”

回答说：“血肉之躯都似青草，

美丽如田野的花。

7雅威的气息吹向它，

草必枯萎，花必凋谢。

8草会枯萎，花会凋谢，

但天主之言永远长存。”

9登上高山吧！

给熙雍传报福音的信使，

提高嗓门用力呼喊，

不要害怕。

告诉犹大各城：

“你们的天主来了！

10上主雅威带着威能而来，

他的手臂携有权柄，

他的战利品与他同在，

他的酬劳在他眼前。

11如一牧人，他放牧自己的羊群：

用他的手臂揽集羔羊，

把它们抱在怀里，

引导着哺乳的母羊。”

伟大的天主

12谁曾用两掌量过海水？

用一手测过天空？

谁又用量斗量过地上的尘土？

用天平称过高山和丘陵？

13谁曾测量过雅威的心灵？

劝说建议过他？

14谁曾引导他，启蒙过他？

谁向他指教过正义？

使他认识智慧之路？

15万民在他面前只像桶中一滴水，

秤上一粒沙。

众岛屿的重量也只和灰尘相等。

16黎巴嫩不足以燃作祭坛的火焰，

其中的动物也不足以当燔祭。

17万民在他眼前好像不存在一般，

在他眼中，他们都虚空，皆虚无。

18你们把天主比拟为谁？

你们想他是什么样呢？

19艺匠制造偶像，金匠包上金，

又以银链装饰。

20或有人选择一块不会腐烂的木头，

寻找高明的艺匠雕刻成

一动不动的木像。

21你们难道不知道？

难道没听说过？

难道一开始没有人告诉你们？

自大地立基，难道你们就没有明白？

22雅威坐在高于大地的圆环之上，

地上的居民小如蚱蜢；

他伸展天际，有如张开幔帐；

他展开天空；好像张开所住的棚帐。

23他把王侯贬为虚无，

使大地的统治者彻底消亡。

24他们刚刚被栽种好，

刚刚在土里生根，

他就向他们吹气，使他们枯萎，

一阵暴风把他们卷走，

像卷走稻草一般。

25然后这圣者说：

你们把我比拟为谁？

你们认为谁能与我平起平坐？

26你们举目向天看，

是谁创造了这些，他把他们像万军一样排列，

并能一一唤出他们的名。

他的权势强大，他的力量壮阔，

他们中没有一个敢缺席。

27雅各伯，你怎么说，

以色列，你怎能埋怨：

雅威不看顾？

我的天主不问我的案子？

28难道你不知道，

难道没听说过：

雅威是永恒的天主，

是地极的创造者？

他不会疲乏或困倦，

他的智慧深不可测。

29他把力气赐给疲倦的人，

把力量赐给软弱的人。

30年轻人会疲劳晕眩，

少年人会蹒跚跌倒，

31但是信靠雅威的人会重获力量。

他们飞翔，如同插上鹰翅。

他们奔跑，不会困倦。

他们行走，永远不会疲乏。

居鲁士，以色列的解放者

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

40.1先知非常小心地告诉我们有关他被召唤一事。如同依撒意亚一样，他被引进天国的商议会，天主被众天使簇拥，在那里做决策，也在那里，有些神秘的事物显现给了他。

40：2对耶路撒冷之心说安慰之语，宣告她的罪债已偿清：雅威已经宽恕了他的子民，他将要使他们立于许地。他们绝不可被不败的巴比伦之威望冲昏了头，因为他们在那里不过是被放逐的人。血肉之躯（即所有的凡人）都似青草；意指这座城不过是人类的建筑，会随人类野心之消逝而灭亡（见雅1：10）；但是天主的许诺必会实现。

天使被一个声音告知要为放逐归来作准备。干燥而危险的沙漠之路将为遗民铲平，他们将会凯旋。这些奇迹对于世上所有人都会那样，以致使他们发现唯一天主的光荣，而且会认识雅威。

先知就这样将福音带给人们，穿越时空，把福音向将要诞生的新会众传布。这是圣经中首次出现福音的字眼（40：9）。

安慰是圣经中另一个新词。这个词在圣经中并不是指屈从，或是被动的遵奉，而是对我们加以鼓励，好让我们继续我们的使命。因此，在以下几章，先知将鼓励犹太人不顾一切困难，一定要返回家乡。我们在保禄的书信中，会发现“安慰”和“鼓励”这些词一再地出现。但是，就像圣经的其他作者，在提及天主的许诺时，保禄要我们坚韧不拔，对抗邪恶的力量。

40：3在旷野中为上主预备道路：先知看到雅威走在子民的前面，引导子民到最终的家园。但是，当被放逐者回到巴勒斯坦之后，他们发现并没有找到天主，也没有最终的家园。其实要等到好几百年后，失落的才会实现：洗者若翰在指定的时间出现在沙漠中传教，在他之后天主来临，让所有的人都将看到，如同福音所指出的（路3：4）。

40.12在下面的章节中，我们还读到和这首诗类似的其他诗歌，强调创造万物的上主之伟大。这种论调应该不会令我们感到惊讶。先知重复了反对偶像的一些论点，至于重复赞美唯一的天主，是因为他乐衷于这种喜乐，而不是想要说服我们。

犹太人在巴比伦并没有圣殿或有组织的朝拜活动，他们只看到其他民族辉煌的朝拜活动。帝王之城静静地述说着世俗神祗的超越性，以及著名庙宇的华丽。犹太人当时散居在各国，就在那时他们发现了自己的信仰在世界上的价值：只有他们知道世界来自何处，历史又将走向何方。

犹太人曾经体验过属于他们，拯救他们，但要求他们要有正义的天主。他们及时了解到雅威，他们的天主正是世界和法律的主宰，也正是全人类的天主。就在此时他们察觉到在世上的任务。

对我们也是一样。我们必须意识到我们的信仰在扩展，欣赏到基督人格的“绝对”性。许多人喜欢他，但是并没有深究他到底是谁，他们并没有对他的现实生活，和他在福音中的形象表现出最大的兴趣。他们认为知道他的人格有别于其他人就够了。但是借着现代科学，人们知道他们和整个宇宙是合而为一的，有一种力量、一种法则，支配着星星、原子、甚至心脏的跳动。这样的人无法满足基督只是一个“最先的革命者”、“超人”，或是“伟大的先知”的理论。他们视他比世界更伟大，敬拜他是人类的创造者。

先知在此追忆创造的广阔和神秘:我们在星夜所看到的宇宙。但是他继续说这位天主创造者活跃于事件中：他把生命给予信他的人（40：29），宣布解放计划（41：2）的也正是他。


牧灵圣经-安 慰 书 第四十一章

安 慰 书 第四十一章
1诸海岛，在我面前静默，

万民前来，前来说话。

让我们一起评断是非。

2是谁从东方唤来这人，

使他每战必胜？

是谁把各国交给他治理，

使他征服他们的国王？

他的利剑使他们化为灰土；

他的箭驱散他们，形同糠壳。

3他追赶他们，

安然无恙地经过从未走过的小径。

4到底是谁做了这些？

我，是我从开始就呼召了各世代，

我，雅威，是元始，也是最终。

5群岛看到这事而害怕。

地极震动，聚集前来。

6（每人都帮助同伴，各对自己的兄弟说：“鼓起勇气！”

7艺匠鼓励金匠，用锤敲打的鼓励打铁砧的说：“可以焊接了。”于是他用钉子把偶像钉牢。）

雅威选择了以色列

8但是你，以色列，我的仆人，

雅各伯，我拣选的人，

我朋友亚伯郎的后裔，

9我把你从地极带来，

从最远的角落呼召你，

我对你说：“你是我的仆人，

我拣选了你，不会遗弃你。”

10不要害怕，因为我与你同在；

不要惊慌，因为我是你的天主。

我要赐给你力量，

我要帮助你，

我要用我得胜的右手扶助你。

11凡向你发怒的人会蒙羞受辱，

凡攻击你的人

将被毁灭而化为乌有。

12你寻找你的敌人，却找不到，

凡与你交战的人

都将被毁灭而化为乌有。

13因为我，雅威，你的天主，

必握住你的右手，对你说：

“不要害怕，我一定帮助你。”

14雅各伯，可怜虫，不要害怕，

还有你们，以色列人，这么脆弱。

我是救赎你的主－－雅威说。

以色列的圣者是你的救助者。

15我要使你成为一架崭新、

锋利多齿的打谷机：

你要打下山丘，

压碎它们，如同碎糠。

16你们扬撒它们，风要把它们带走，

暴雨在驱散它们。

但是你将因雅威而喜乐，

因以色列的圣者而感到光荣。

17贫穷困苦之人找水却找不到。

他们口干舌燥，焦渴难忍。

我，雅威会垂听他们，

我，以色列的天主，

绝不会遗弃他们。

18我要在荒凉的高地开辟溪流，

让溪水流遍所有的山谷。

我要把沙漠变成湖川，

把旱地变成水泉。

19我要在荒野中种植香柏树、

金合欢树、番石榴树和榄榄树。

我要在废地上种植枞木、

柏树和松树，

20使人看到而明白，

深思而理解：

是雅威亲手做了这事，

是以色列的圣者创造的。

21雅威说，呈上你的案件。

雅各伯的国王说，拿出你的证据。

22把你的偶像带来，

让你们告诉我们将发生什么事。

告诉我们从前的事，

让我们预知未来，

又对已成的结局加以思索。

23让你们预言未来的事吧，

好让我们知道你是神。

不管好事或坏事，你们都做一做，

好让我们都惊奇害怕。

24看，你们什么都不是，

你们的作为皆虚无，

选择你们是愚昧的。

25“我从北方呼叫一个人，他来了。

我在东方以他的名召唤他。

他践踏国王和王侯，

好像践踏灰泥，

又如陶匠捣碎粘土。”

26有谁从开始就宣告过这事？

那样我们就可能知道。

或者有谁早就预言了这事？

我们就能说：“那是真的？”

你们当中没有人预言过这事，

也没有人宣告过这事。

谁也没听你们说过。

27我是第一个向熙雍宣布的：

“看，他们来了！”

我将赐给耶路撒冷喜讯。

28但是我看时，

发现他们当中连一个谋士也没有，

当我询问时，也不会得到回答。

29他们是虚无的，

他们的作为是空洞的，

他们的偶像是风，是虚空的。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

41.1本诗的1-3节描写征服者居鲁士正进行对中东地区的征服。前几次，雅威曾经派出信仰其他宗教的国王来惩罚他的子民。现在，上主选一位异教的国王来拯救他的子民。这是为信徒上了一课：使他们了解谦虚的重要。天主使一位信仰异教的人成为他的工具，并经由他来拯救子民。

6-7节提到偶像崇拜，应为错节之文，如40:19-20。

41.8这一章前几节庆祝居鲁士的胜利，而在这里天主向以色列讲话了。以色列脱离流放生涯，一个新的出走正在预备，甚至比出埃及更伟大。天主会为想回家园的子民行奇迹，他所要求子民的只是打开心智、信任天主。

出离流放地肯定有一大堆事情要做：成群结队的车马、面临的无数困难等等。但所幸的是：正由于这一系列挫折才使这一民族重新站起，救赎史得以续写。我们有一个天主如何赐福给小群信徒的例子，这一小群信徒在他的教会中坚守福音带给他们的希望：人们常常感到获得的成就很少，而实际上只要存着希冀，天国定不会离得太远。

41.21这一章也提到居鲁士的功绩，提到允诺和平给犹太人，同样也给中东的小国家，因为在两百年中他们不断遭受战争、屠杀和饥荒。天主通过他先知的口提醒他们：他曾在这一切发生之前就告诉人们，除他以外没有谁能这么做。最后他攻击了所有没说一个字的神明和侍奉这些神明的司祭。只有天主是他子民真正的救主。


牧灵圣经-安 慰 书 第四十二章

安 慰 书 第四十二章
我的仆人

1这是我扶持的仆人，

我所拣选、喜爱的人。

我把我的神倾注在他身上，

他将给万国带来正义。

2他不大喊大叫，

街上也听不到他的声音。

3他不会折断压伤的芦苇，

也不会吹灭将熄的灯火。

他凭真理带来正义。

4他不动摇，也不绝望，

直到他在世上建立正义。

海岛都在等候他的教诲。

5天主创造天空、展开穹苍，

铺张和布置大地及其产物，

把生命和气息赐给地上行走的生灵。

雅威这样说：

6我，雅威，

为了伸张正义而呼召你，

我要握住你的手，使你坚强，

借着你与世人订立盟约，

使你成为万民之光。

7开启瞎子的眼，释放监狱的囚犯，

使囚禁在黑暗中的人得见光明。

8我是雅威，这是我的名字。

我决不会把我的荣耀让给另一位，

或把我应受的荣耀让给另一位，

或把我应受的赞颂归给偶像。

9看，以前的事已经完成，

而现在我宣布新的事情：

在它们发生之前，我就告诉你们。

胜利之歌

10请向雅威唱新歌，

赞美他直到地极。

让大海和它所包容的，

让海岛和岛上的居民

都唱出赞美他的歌声。

11让旷野和其中的城市，

以及刻达尔的村子一起高声颂扬。

让色拉的居民歌唱，

从山顶上高呼。

12让他们把荣耀归于雅威，

在远处的岛屿上赞颂他。

13雅威像是勇士出击，

像战士一样激起怒火。

他发出恫吓，大声呐喊，

战胜他的敌人。

14我沉默已久。

我克制自己，闭口不言。

我要像临盆的妇人一样呼叫、

呻吟和喘息：

15我要使山丘荒芜，

使它们所有的草木枯萎。

我要使河流变成荒地，使水池干涸。

16我要带领盲人走在他们所不知的道上，

我要指引他们沿着不认识的小径行走；

我要在他们面前把黑暗变为光明，

使崎岖的地面变得平坦。

我一定会做这些事，

我决不会遗弃他们。

17但是那些信靠偶像，对偶像说：

“你就是我的神明”的人

一定会败退，蒙羞。

18聋子，好好地听，你将会听到！

瞎子，仔细地看，你将会看到！

19除了我的仆人，有谁眼瞎？

有谁像我派来的使者一样耳聋？

20你们看到许多事，却没有仔细观察；

你们耳朵打开，却没有听出什么。

21雅威为了他的荣耀，

想使他的教诲受赞扬和光荣。

22但是这些遭抢劫和掠夺的人民，

他们全都陷于洞坑中，或在狱中受折磨。

他们成了掠夺的对象，无人营救他们，

他们成了掳物，没有人下令说：

“把他们交出来！”

23你们当中有谁要听这话？

从今以后，有谁仔细聆听呢？

24谁把雅各伯交给掠夺者？

把以色列交给抢劫的人？

难道我们犯罪违背的不是雅威吗？

他们没有遵行的，难道不是他的道？

他们没有遵守的,难道不是他的律法吗?

25因此，他在他们身上倾泄他的烈怒和战火。火在他们四周燃起，他们不知道那代表什么意思。大火焚烧而且吞噬他们，他们还是不加注意。

你们在火焰之中，却不被焚烧

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

42.1这是对“仆人”的第二首颂歌。请参看40-55章的引言。

先知在此代表遭流放到巴比伦的犹太人讲话。他开口称颂的，是天主的仁慈恩典：他以十分特殊的方式拣选了他们，为交付给他们一项特别的使命。

以色列的希望和未来属于他们，而不是那些留在巴比伦的群体。他们不久要回归故士，聚集“雅各伯的支派”－－不只是前犹大王国的兄弟姊妹，还有北部王国的所有手足。从这时候起，圣经中的伟大梦想就是集合天主的所有子民。以后，福音将确切地说道：这一大业交付给了基督（若11：52）。

但这并非全部：天主信托给这一小群流放者一项使命－－给所有民族带去光明。我们于是进入了“使命”的时代，犹太人要成为唯一天主和他律法在世上的信使，其中接纳基督的犹太人还将召唤外邦人归于信仰，接着圣神降临给信者（迦3：14）。一个受辱的民族是一支“隐藏的箭”，雅威最后的强有力的武器：通过这一民族，雅威表现他的“愚昧”－－超过人类所有的智慧（格前1：21）。

“我在母腹中时，雅威就召唤了我。”耶肋米亚就曾经这样说。凡跟随他的人都能理解一小部分虔信者是怎样按先知圣召而生活的。“仆人”是来自先知一族的吗？宗徒们很快明白这句经文指代了耶稣，他是圣言，是一把双刃的剑（希4:12；宗19:5）。

保禄也提到这些节句：迦1：15；宗13：47；格后10：4；12：8。对这句经文双关性的解释是可以理解的：唯一的救主绝不是孤独的救主。耶稣一直和一小群虔信者是一体。同受难、同忍耐，为世界的救赎做准备。

42.10居鲁士每前进一步都是天主的胜利。虽然上主的行进有如战神（见民5:4）,却是出自母爱的关怀。诗歌中忆起托付给依撒意亚的使命(6:9）:“因了你，人们将硬了心肠，盲了双目。”雅威已经原谅了子民，治愈那些已经盲目了的子民，这些人在42：7中就已被称为瞎子。一旦他们被解放，便会成为救赎他们的天主之见证人。

有时候，我们可能认为在历史的早期，先知们多次宣告天主将临是错误的。事实上，我们和他们相去不远，比如有时候我们之中有人获得了胜利，无论是在选举或运动项目上，这人就以为已经赢得了一切。当我们为人的希望而奋斗，且对人间的救主满怀热望时，我们并没有放弃基督，因为他是我们唯一的救主，唯一的希望。在人生的道路上，有段路我们会与周围的人们同行，而后便会放弃这些，向前行进到基督召唤我们的地方。


牧灵圣经-安 慰 书 第四十三章

安 慰 书 第四十三章
1现在，雅各伯，那创造了你的；

以色列，那塑造了你的雅威这样说：

不要害怕，因为我已拯救你。

我以你的名字呼叫你，你是属于我的。

2你从水中经过时，我与你同在。

你从河中渡过时，你决不会受淹。

你在火堆里行走时，决不会被烧，

火焰也不会吞噬你。

3因为我是雅威－－你的天主，

以色列的圣者－－你的救主。

我拿埃及来赎你，

拿雇士和色巴来交换你。

4因为你在我眼中珍贵而且重要，

因为我爱你，我才拿别人来赎你，

拿别的民族来换取你的性命。

5不要害怕，因为我与你同在。

我一定要从东方把你的子孙带回来，

把你从西方召集来。

6我要对北方说：“把他们交出来！”

对南方说：“不要拘留他们！”

把我的儿子们从远方带回来，

把我的女儿们从大地尽头带回来，

7就是把那些称我名下的人，

和那些为我荣耀而造的人。

8带领有眼却瞎，有耳却聋的百姓出来。

9让各国集合起来，让各民族汇聚一处。

他们当中有谁能预言这事？

或向我们解释以前发生的事情？

让他们把他们的证人带来，

以证明他们是对的；

让其他人听到了说：“那是真的。”

10雅威说，你们是我的见证人。

是我所拣选的仆人，

要明白，相信我，知道我就是他。

在我之前没有其他的神明，

在我之后也没有。

11只有我是雅威，

除了我，没有其他的救主。

12我说过，而且说准了，

我也让你们知道了

在你们当中没有其他的神明。

因此，你们是我的见证人－雅威说，

13我就是天主，

从始至终，我就是天主。

没有人能从我手中脱离。

我要做的，没有人能阻止。

14雅威，你们的救赎主，

以色列的圣者这样说：为了你们，

我派人到巴比伦，

去打下所有的门闩。

加色丁人的欢呼将变成哀歌。

15我是雅威，你们的圣者，

是以色列的创造者，是你们的君王。

16雅威这么说：在海中开辟一条道路，

在海水之中开辟一条通路；

17使战车、马匹和整支军队都倒下

他们躺在那里，再也不能起来；

他们都被消灭，像灯火熄灭一样。

18但是不要怀念往事，

也不要追忆以前的事。

19看，我正在做一件新的事：

它现在就要发生。

你们难道没有看到?

我正在旷野里开辟道路，

在沙漠中开凿溪流。

20野兽必要对我感恩，豺狼和鸵鸟会尊敬我，

因为我使旷野有水源，使沙漠有溪流，

好让我拣选的子民喝。

21我为自己造了这民族，

他们要宣扬赞美我。

22雅各伯，你没有呼求我，

以色列，你厌烦我。

23你没有把羊带给我献作燔祭，

也没有用你的祭品来光荣我。

我没有因祭品使你劳累，

也没有因乳香而使你厌烦。

24你没有为我花钱买乳香，

也没有用你祭品的肥脂来满足我。

相反的，你用你的罪恶使我劳累，

用你的过犯使我厌烦。

25但是我为了自己的缘故，

抹去你的过犯，不再记得你的罪。

26提醒我过去的事，让我们一起辩论；

说出你的理由，以证明你是无辜的。

27你的始祖就犯罪，

你的领导者违抗我。

28因此，我要辱没你圣殿的贵人，

使雅各伯受诅咒，

使以色列遭凌辱。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

43.10对胜利的天主的信赖比先前的几首诗要来得更明显：我是……，有人说“我”这个字如果放在人的口中，就有点可厌，但是对天主却不然：“我是”便是天主在燃烧的树丛中对梅瑟的启示（见出3）。而耶稣也曾多次说“我是”来表明他的身份（见若8：12）。这就是振兴我们精神的天主。

43：2你在火堆里行走时，决不会被烧。在庄子齐物篇中也有这样的描写:“至人神矣！大泽樊而不能热，河汉冱而不能寒。”凡事都是可能的，包括在金钱物质至上的环境中，依然能照福音而生活。

43：4拿别的民族来换取你的性命：雅威用这个比较，再次肯定了对子女独一无二的爱。他随时准备作出任何牺牲，来和他所拣选但因为自己的过错而迷失的子民和好。

最后，即43：16-21，我们会再次听到，出离巴比伦会比出离埃及更神奇：你们对过去的回顾已经足够了，现在展望未来吧！

43.22人，天生就是忘恩负义的。他们通常想在不牺牲自己的时间和金钱的条件下，来侍奉天主。许多人只有在不如意的时候才会想到天主。然而天主的爱强于人们缺乏感恩的心：他将倾注他的圣神于人身上。

43：23你没有把羊给我献作燔祭…：被放逐的犹太人在巴比伦既没有圣殿，也不举行宗教仪式。基于这点，雅威告诉他们：“如果我来拯救你们，不是因为你们用牺牲赢得了我的欢心。”虽然人们没有因为天主而放弃任何东西，甚至没有呼唤天主的名，天主还是拯救了人们。

43：25但是我…不再记得你的罪：借由耶肋米亚和厄则克耳说出这话之后，天主还不断地阐明他那为人类所轻视的爱。先知彼此间虽然有所不同，但是都同样使用了热烈的爱的语言。这使他们更容易表达罪是什么：罪不仅是违背神圣的律法，而且是拒绝天主的爱。


牧灵圣经-安 慰 书 第四十四章

安 慰 书 第四十四章
1现在，我的仆人雅各伯，

我所拣选的以色列，听着。

2那创造你、从母胎里就塑造你、

救助你的雅威说：

哦，雅各伯，我的仆人，

我所拣选的以色列，不要害怕。

3因为我要用水浇灌干渴的土壤，

把溪流倾注在干旱的地上。

我要用我的神浇灌你的种族，

把我的祝福倾洒在你的子孙身上。

4他们会像水边的青草萌芽，

又像溪水边的杨树。

5有人一定会说：“我属于雅威。”

另有人会以雅各伯的名称呼他自己。

还有人会在手上写“属于雅威”，

并且给自己起名以色列。

6这是雅威，以色列的君王和救赎主，

万军的雅威所说的话：

我是元始，也是最末。

除了我，没有其他的神明。

7然而，有谁像我呢？

让他宣告，让他陈明。

他能预知，告诉我们未来之事吗？

8不要害怕，也不要感到恐怖。

难道我没有在很久以前就宣布、预言吗？

你们是我的见证人。

除了我，还有其他的神明吗？

不，没有别的磐石，我一个也不认识。

嘲笑拜偶像的人

9所有制造偶像的人都一无是处，他们喜爱的作品也没有用处。它们的见证者一无所见，也一无所知，终将受骗。

10谁会塑造一尊没有价值的神像，或铸造一尊没有用处的偶像呢？

11那崇拜偶像的会受辱，因为制造它们的不过是人。让他们所有的人都汇集一处，站在一起，他们会感到惊吓，被耻笑。

12铁匠在火上锻造，用铁锤击打，用有力的手臂工作。他会因饥饿而无力，因无水喝而疲乏。

13同样地，木匠量好尺寸，画出轮廓，再用凿子雕刻出人样的脸和身体，好把它供在庙里。

14他砍下香柏木，或者从树林里拿一根橡木，或榆木；也许他栽种柏树，雨水使树生长。

15对一般人来说，那是用来取暖做饭的燃料。但是艺匠却把树干刻成偶像，向他敬拜，在它面前跪伏。

16他把一半木头烧火取暖，在余烬上面烤肉，使自己饱暖。他说：“很好，我觉得很暖和，我也喜欢这火光。”

17他用另一半做成一尊偶像，向它叩拜，祈祷说:“请拯救我，因为你是我的神明。”

18他们不了解，也不能明辨是非。因为他们的眼睛被蒙住了，无法看见，他们的心也无法理解。

19他们当中无人具有智慧来反省，或有见识地说：“我烧掉了半根木头，在它的余烬上烤面包和肉。难道我应当用剩下的木头做一个令人憎恶的偶像吗？我要敬拜一块木头吗？”

20他追求的不过是一把灰土，迷恋的心使他糊涂，不可救药，他不会承认：“我右手抓到的不过是欺人之物！”

21雅各伯，记住这事，

因为你是我的仆人。

以色列，你也要记住，

因为我造了你，

要你做我的仆人，

我不会忘记你。

22我涂去你的过犯，像密云散去；

我拭去你的罪过，像薄雾渐开。

回到我身边吧！因为我救赎了你。

23诸天，欢欣地唱吧！

大地的深处，欢呼吧！

因为雅威已成就了这一切。

群山，树林和林中的树，

发出歌咏之声吧！

因为雅威已经拯救了雅各伯，

借以色列显扬了自己。

24你的救主、

在母胎中就造了你的雅威说：

我是创造万物的雅威，

我独自伸展诸天，安置大地，

有谁帮助过我？

25是我破坏假先知的预兆，

使占卜者变得愚蠢，

使聪明人后退，

使他们的知识变得不合理。

26我应验我仆人的话，

使我使者的计谋成功。

我论耶路撒冷说：

“你必有人居住。”

对犹大的城市说：

“你们将重建；

我要重修你们的废墟。”

27我对深渊说：

“干涸吧，我要使你的水源干涸！”

28我论居鲁士：“他是我的牧人！

他要去完成我的愿望。”

他要下令重建耶路撒冷，

安放基石，重修圣殿。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

44.9节虽然放在这里，其实是从别处撷取来的，应该分开来看：文章的要旨是嘲弄制造偶像的人。我们在圣经中还会发现其他类似的讽刺例子。对于今天虽以科学的进步为傲，却仍心存迷信的人而言，依然是有其价值的。见依30：22和耶2：13之注释。


牧灵圣经-安 慰 书 第四十五章

安 慰 书 第四十五章
1雅威对他的傅油者居鲁士说：

“我牵着你的右手，

在你面前征服了列国，

解除了你君王的甲胄，

在你面前开启城门，

使城门不再关闭。

2我会走在你前面，

把崎路铲平。

我会打破铜门，

砍断铁闩。

3我会把藏在暗处的宝藏

和存在隐密处的财富赐给你，

使你知道我就是雅威，

是以色列的天主，

按你的名召唤了你。

4为了我的仆人雅各伯

和我拣选的以色列，

我已按照你的名召唤了你。

虽然你不认识我，

但我已把任务交给了你。

5我就是雅威，再也没有别的神，

除了我，没有其它的真神。

你还没有认识我时，

我就武装了你，

6使所有的人，从日出到日落，

都知道：除了我，没有其它的神。

我就是雅威，再也没有其它的神。

7我造了光明和黑暗，

我赐下繁盛，也降下灾害。

是我，雅威，做了这一切。

8让诸天普降正义如甘露，

从云中落下如霖雨。

天地张开，救恩开花，

正义一同发芽。

我雅威，创造了这一切。

9祸哉！那与创造他的主宰争论的人，他不过是瓦器中的一个器皿。难道泥土能对做泥塑的人说：“你在做什么？你没有手艺。”10祸哉！那问父亲：“你生下的是什么？”或问母亲：“你产下的是什么？”的人，

11雅威，创造以色列的圣者说:你无权质问我关于我子女的事，你该替我决定我双手的工作吗？

12是我创造了大地和地上的人：是我用双手展开天空、命定万象。

13是我因正义兴起居鲁士，并要为他铲平道路，使他重建我的城，释放我流放的子民回家，不索取赎金或报酬－－这是万军雅威的话。

14雅威说：埃及的农人、雇士的商人和色巴的巨人，都要带着锁链归属你，随从你，向你敬拜，对你说：“天主的确与你同在。除了他，再也没有别的主，别的神。”

15你的确是隐藏起来的天主，是以色列的天主、救赎主。

16所有制造偶像的人都要蒙羞，他们将羞愧地走开。

17但是以色列将被雅威拯救，得到永远的救恩。你将永不蒙羞，直到永远。

18创造诸天，奠定并使大地成形的雅威－－他是天主，如此说：我并不是创造一团混沌，而是为使人民居住才形成了它。

他说：因为我是雅威，再没有别的神。

19我没有在隐蔽处或地上黑暗的地方说话。我没有对雅各伯的子孙们说：“你们找寻我是徒劳的。”

因为我，雅威，讲说真理，我所宣讲的直接明了。

人人向我屈膝敬拜

20各国幸存的人，来，集合起来，努力理解：那些跟随木头偶像，向那起不了作用的神明祈求的人真是无知。

21让他们一同商议，给我一个证据。是谁从起初就公布了这事？是谁早就预言了这事？

不是我，雅威吗？除了我，没有其它的神明。我是救主，是正义的天主，除了我，没有其它的神明。

22从大地尽头来的人们，你们归向我，就能得救。因为我是天主，除了我，没有其它的神明。

23我凭我自己发誓，我所说的都是真理，一句也不会收回：“人人向我屈膝敬拜，众口都要向我发誓，

24他们说：只有借雅威，才有正义和力量。”

向他发怒的都会含羞皈依他，25但是借着雅威，以色列的子孙将获得胜利和荣耀。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

45.1上主给征服者居鲁士的新讯息，和41：25中的类似。

这里所描述的在圣经中是独一无二的：这位异教的国王被称为“天主的傅油者”，就如同达味的儿子们，甚至如同“天主的傅油者”基督。这对于习惯认为雅威只是他们的天主的犹太人来说，实在是件不可思议的事。历史告诉我们，居鲁士是他百姓的“父亲”，而且我们读了圣经，会记得在巴比伦陷落时，他所做的第一件事，便是给那些流放的人自由（见厄1：1）。然而在此，先知只赞美天主：是他引导人类历史，并从不食言。

45.8我们在这里读到对天主、救世主的工程之美妙的表达方式。如同我们在依11：1的注释中所说的，天主的工程和人类的成就作业并不矛盾对立；相反地，天主的救赎工程正是与人类的合作结合完成的，在这独一无二的努力中，天主把我们带至工程的终点。

正义是彻底的正直。我们可以将此简单地表述为：遵循真理和爱的生活。这样的正义必须是来自天主，唯有他能创造新人。事实上，正义会来自基督，唯一的正义者（若16：10）。他出生在我们人类中，犹如新人类的第一枝芽。基督不是突然闯入这个世界，光荣地从天而降，他首先是大地的花朵，是生于童贞圣母的犹太人。只凭基督一已之力也不能完成救赎我们的工作，这一点必须在了解历史的流程之后才可理解：正义和救赎将会成为人类的果实，因神圣的慈爱而更加富饶。

救恩在这里的意思是人的彻底解放。

这段经文可由咏85补足，那里用了另一个图像：两只手握在一起，一只手来自天上，另一只手举于地上，在爱心和忠诚中完成了天主和人类的永久盟约（见若1：17）。

45.9同样的主题，在下面以不同的表达方式来说明。

45：9-13：上主，万物的自由创造者，也掌管了历史。请注意耶18：1中陶匠和陶土的比喻，已引伸出非常不同的意义。

45.14先知回顾昨日的强权，现在已为居鲁士所征服。被征服的埃及人和埃塞俄比亚人戴上手铐脚镣回到巴勒斯坦，重回以前他们曾经骄傲地走过的道路。当他们行经耶路撒冷时，看到了它荣耀辉煌，并充满了天主恩宠，便双膝跪地面对耶路撒冷，祈求天主也拯救他们。

天主用解放以色列将自己启示给人们：人们会从雅威复兴一个死去民族的行为中，认识上主。从前持反对意见的人们将来崇敬“隐藏”在人间的宇宙之主。同样地，当教会被奚落时，这样的情景也会发生。总有一天，那些曾经嘲弄教会的人会发现天主的存在，他们将看到正是教会在世界上紧握并传播天主的火种。


牧灵圣经-安 慰 书 第四十六章

安 慰 书 第四十六章
真天主与假神明

1贝耳颓倒，乃波崩裂，

他们的偶像驮在牲畜背上，

他们的重载压着疲劳的牲口。

2他们一起颓然倒地。

当他们自身被俘掳时，

他们无力救助驮运他们的牲畜。

3哦，雅各伯的子孙和所有剩余的以色列人，

请听我的话，

你们尚在母胎中，我就关爱你们；

你们一出生，我就怀抱着你们。

4即使你们年老，我还是一样；

即使你们头发灰白，

我仍会扶持你们。

我既做了这些，就要负担你们。

我一定会扶持你们，拯救你们。

5你们把我和谁作比较，认为谁和我平等?你把我和谁相匹配？仿佛我们是相同的？

6有些人从他们的钱袋里倒出金子，在天平上称银子。他们雇用金匠，制造偶像，向它屈膝敬拜。

7他们把偶像抬在肩上，把它安置在一个地方。偶像矗立在那儿，不会动，也不出声。人们向偶像呼求，但它不答应，也不能解除任何人的灾苦。

8你们这些叛逆的人，把这事牢记在心

9回想一下很久以前的事。

我是天主，除我以外没有其它的神明；

我是天主，没有人和我相似。

10我从开始就预言事情的结果；

事发之前我就预言未来的事。

我说：

我的计划会成功，我的旨意会实现。

11我从东边召一只老鹰，

从东方呼叫一个人来实践我的计划。

我说过的事必会实现。

我所计划的事必要完成。

12你们这些顽固、

没有正义感的人呀，听我说！

13我带着我的正义来了，

它已临近了；我的救赎绝不迟延。

我定在熙雍施救恩，

把荣耀赐给以色列。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

46.1先知预见了巴比伦的沦亡。他想像加色丁人在逃亡中仍带着他们的偶像。相反地，以色列则无需带着神祗：是雅威带着他的子民（46：1-7）。天主把生命给予子民，而那些不相信的人则把精力浪费在携带偶像上。


牧灵圣经-安 慰 书 第四十七章

安 慰 书 第四十七章
1哦，巴比伦的处女呀，

下来，坐在尘土里！

哦，加色丁的女儿，你失去王位了，

坐在地上去吧！

你不再被人称为娇嫩柔美。

2拿石磨去磨面；

掀开你的头巾，

脱去长裙，露出大腿，

涉水过河吧。

3你将赤身露体，你的羞辱无法遮掩。

我必报复，谁也不怜悯。

4我们的救主，万军雅威是他的名，

他是以色列的圣者，他这样说。

5哦，加色丁的女儿，

到黑暗中静坐，

你不再被称为“万国之后”。

6我曾向我的子民发怒，

弃绝了我的产业。

我把他们交到你的手里，

你却不怜悯他们，

把重轭加在老人的身上。

7你说：“我要永远做‘万国之后’。”

但是你不把这事放在心上，

也不考虑结局。

8因此，你这好享安逸的女子听着，

你心里说：

“只有我而没有别人。

我决不会守寡或丧失子女。”

9但是这两件事要在一天内

发生在你身上。

一瞬间，你失去子女，又成寡妇。

不论你行什么样的巫术，

也不论你的咒语多么有力，

它们一定会发生在你身上。

10你仰仗自己的恶行，说：

“没人看见我。”

你的智慧和知识误导你，

因为你说过：

“只有我而没有别人。”

11灾害忽降在你身上，你却不知。

祸患将来临，没有什么能阻挡。

非你能预料的剧变突然间来到你身上。

12继续用你的咒语和无数的邪术吧，

那是你自幼就努力研习的。

你想它们现在会帮你吗？

你想它们会让人害怕吗？

13这么多谋划使你疲累，

让你的星象学家，就是那观天象、

每个月都预言将发生之事的人站起来，

把你从即将发生的事情里拯救出来。

14看，他们会像是碎秸，

火要焚烧他们。

他们自己都逃不脱烈焰的威力，

这不是可坐在旁边取暖的火。

15这就是你的签，

你从幼年就与之劳碌的巫士。

现在人人各自散去，

没有力量拯救你。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

47.1我们在依13：1中所说的可以运用于此。这是一首对将成为不敬神的城市－－巴比伦的哀歌。这就是为什么在默示录中（17-18章），若望称迫害基督徒的罗马帝国为巴比伦。巴比伦的处女：是希伯来人指称巴比伦首都的方式。巴比伦说我决不会守寡，意思是：我不会失去我的神明，我不会没有我的明君，或是我永远不会尝到失败的滋味。巴比伦以为可以靠占卜师确保未来。占卜师在东方国家是相当著名的，他们靠着十二宫图来测知未来。很多世纪以来，这类同样的信心曾激发许多人，使他们以为自己是历史进步的主宰者。

47：6把重轭加在老人的身上：先知总是用这种标准来判断文明的价值：不看军事力量，也不论经济水平，而是要问：你如何对待那些不能再为别人提供服务的人？


牧灵圣经-安 慰 书 第四十八章

安 慰 书 第四十八章
1听，雅各伯家，

你的名是按以色列的名所取的，

是犹大生出来的。

你们借雅威的名而发誓，

向以色列的天主祈求，

但不是出于真诚和正义。

2你们以圣城为自己命名，

依赖的是以色列的天主，

其名为万军的雅威。

3从很久以前，我就显示了先前的事，它们从我嘴里说出，我宣告它们。然后，我突然行事，话就成真。

4因为我知道你们很顽固，你们的头颅硬如铁，前额硬如铜。

5所以，我在它们发生之前就告诉你们。我让你们事先知道，免得你们说：“这些事情是我的偶像所做，是我雕刻的神像、我铸造的偶像给他们下的命令。”

6现在你已听到并看到了这一切，你难道还不承认吗？

从现在开始，我要把新的事，甚至以前你所不知道的隐秘之事告诉你。

7它们是现在，不是很久之前做的，到今天为止，你还不知道它们，免得你说：“我早知道了。”

8你不曾听说过，也不知道，你的双耳从前也没有开，因为我知道你是多么顽劣——从出生时，你就被称为叛逆。

9为了我的圣名，我暂缓发怒；为了我的荣誉，我克制怒火，免得我摧毁你。

10你看，我熬炼了你，像熬炼银子一样；我已在苦难的熔炉中考验了你。

11现在为了我自己的缘故，我实行这事。是的，为了我自己。我怎能让我的圣名受亵渎？我决不把我的荣耀让给他人。

12哦，雅各伯，我召叫的以色列呀，听从我，我仍是“那位”。我是元始，也是终末。

13是我的手安置了大地的根基，我的右手展开诸天。当我召唤群星时，它们一起站立在我面前。

14你们所有的人，集合起来听。他们中有谁预言了这些事？雅威挚爱的人，要向巴比伦和加色丁人实行天主他所喜悦的事。

15是我自己宣布的，我也曾召唤他；叫他来，他的道路必顺利通达。

如果你遵从我的法规

16靠近我，听我说这话：从开始，我就没有在隐密处说话；自从这事发生以来，我就在那里。请明了：雅威，上主和他的神派遣我来！

17雅威，我们的救赎主，以色列的圣者说：我，雅威，是你们的天主，把最好的事情教给你们；我带领你们走在你们必经的路上。

18如果你们注意我的诫命，你们的平安会像江河一样，你们的正义会如海浪一般。

19你们的后代会多如细沙，由你们所衍生的子孙将多如沙粒。他们的名字决不会在我的面前剪除，也不会抹去。

20“从巴比伦逃出来，

从加色丁逃走吧！

大声宣告，让地极都知道。

你们要宣告：

雅威已经救赎他的仆人雅各伯！

21那些由他带领经过沙漠的人，

永远不会口渴。

他从岩石中为他们流出清水；

他击打岩石，使清水涌出。

22雅威说，

邪恶的人得不到平安。”

我在母腹中，雅威就召叫我

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

48.1在48：12-15，居鲁士再次受到赞美。

48：14雅威挚爱的人，要…实行天主他所喜悦的事：如同我们在42：10中所指出的，先知的目光往往超于现实。征服者居鲁士是一位救主，因此他的使命和人格在某些方面已经和唯一的救主基督混合在一块。

48：17-22先知回顾以色列的过去，提醒我们有关“失乐园”的内容，如果当初他们服从天主，天主肯定会赐给他们他曾许下的福气，就像天主给亚伯郎的一样。

但是天主会以他子民救赎者的身份再次干预人类历史。


牧灵圣经-安 慰 书 第四十九章

安 慰 书 第四十九章
1诸海岛啊，听我说；

远方的人们，请注意静听，

我尚在母腹中，雅威就召叫了我。

我出生之前，他就给我取了名字。

2他使我口如利刃

把我藏在他的手臂里。

他使我成为一支磨亮的箭，

隐在他的箭袋中。

3他对我说：“以色列，

你是我的仆人，

我必因你而荣耀。”

4我心想：“我的劳碌是枉然的，

我用尽力气，却一无所获。”

然而我应得的在雅威手中，

我的偿报在天主那里。

我在雅威眼中是重要的，

我的天主是我的力量。

5雅威说话了，

我尚在母腹中，

他已选我做他的仆人，

好把雅各伯带回他身边，

把以色列聚集到他那里。

6雅威说：“你是我的仆人，

你要恢复雅各伯各支派，

带以色列遗民回来。

我还要使你成为万国的光芒，

好让我的救恩传遍天下。”

7因此，雅威，救主和以色列的圣者，对被人们轻视，遭众国憎恶，且被暴虐者奴役的人说：“君王见了你会起立，贵族也弯腰鞠躬。因为雅威、忠信者，以色列的圣者拣选了你。”

8雅威说：“在悦纳的时候，我应允了你；在救恩的时候，我帮助了你。我塑造了你，使你成为我和人民之间的盟约。

你会复兴这土地，分配它荒芜的田园。

9你会对被掳的人说：出来吧；对在黑暗中的人说：出现吧！”

他们沿路得到食物，在荒凉的山丘上找到牧场。

10他们既不饥饿，也不口渴。热风和灼日也不会伤害他们，因为那怜悯他们的将带领他们到水泉旁。

11我要使我所有的山岭变成大路，而且把我的大路筑得高又高。

12看，他们远道而来，有的来自北方和西方，另外的人从息宁来。

即使你的母亲忘了你

13哦，诸天，欢唱吧；

哦，大地，雀跃吧。

哦，群山，高声欢唱吧：

因为雅威要安慰他的子民，

怜悯他受苦的百姓。

14但是熙雍说：“雅威已遗弃了我，

我的上主已忘记了我。”

15“母亲怎会忘记她怀里的婴孩？

怎会不怜惜她腹中的胎儿？

即使她忘记了，我也不会忘记。”

16看，我已把你的名字写在我的手心里，

你的城墙常在我眼前。

17你的子孙匆忙赶回，

那些使你成废墟的人急速离开。

18抬起你的双眼，观看四周：

你的儿子们正集合起来走向你。

我指着我的生命发誓，雅威说，

你一定会穿戴上他们，

如同披挂珠宝。

他们要装饰你，如同新娘。

19当那些吞灭你的人被驱散时，

你孤寂的场所和废墟、

毁弃的土地和破损的家园，

显得太小，不足以让百姓容身。

20你丧子之后所生的儿女

也要对你说：“这地方太小了，

请给我更大的地方居住。”

21然后你心想：

“是谁为我生了这些子女？

我本来丧失了儿女，又不能生育，

是谁把这些儿女养大？

我独自一人被撇下，

但是这些儿女，他们从哪儿来的？”

22上主雅威说：

“看，我要向各国举手，

向万民树起旗帜，

使他们怀抱你的儿子，

肩背你的女儿回来。

23国王们要做你的养父，

王后们要做你的乳母。

他们会毕恭毕敬，向你叩拜，

俯伏于地，舔去你脚上的尘土。

你会明白我就是雅威。

凡是期盼我的人决不会蒙羞。

24战利品怎能从勇士手中被夺回？

俘虏怎能从暴君手中被救出？

25但是雅威这样说：

是的,战利品一定会从勇士手中被夺回;

俘虏一定会从暴君手中被救出，

因为凡与你抗争的，

我一定要与他抗争，

我会拯救你的子女。

26我会使压迫你的人吃他们自己的肉，喝他们自己的血，好像饮酒一样。全人类都会知道：我，雅威，是你的拯救者，你的救赎主，是雅各伯的大能者。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

49.1如同42：1-9，这首诗歌也是指天主的“仆人”，但这一次，“仆人”被称为以色列（49:3）。这并非指以色列整个民族，因为在49：5中它被赋予了团结这个民族的使命。也许以色列这个象征性的名字，是指在放逐时期最忠实的少数犹太人，这些会众保持了对活在巴比伦的救主之希望。他们是真正的以色列人，先是把救恩之光带给自己的人民，而后带给整个世界（49：6）。

我出生之前，雅威就呼召了我：如耶肋米亚（见耶1：1），以及洗者若翰，和后来的保禄。

天主奥秘的计划是召唤特定的人去扮演特殊的角色，并与他们接受任命的回应互补：

一种是传播圣言的人：如同耶肋米亚，用言辞毁灭了各国，他的言辞就如一把征服的剑，是最终的倚仗，是雅威将用来征服的“箭”。

另一种是雅威的仆人：完全献身于他的使命，会越来越疲惫，而且似乎一直无所成就，直到雅威使他的工作开花结果。在其他两首诗中，会更详细地描写这些考验。

为全宇宙性的使命而被拣选的：不像以前的先知，他们的被选只是要聚集以色列各支派。请注意写这诗句的先知有着不凡的信仰。他虽生活在放逐的年代，却对他的人民宣布将为各国带来光明的人终会来临。

我们很容易看出这段文字可指代耶稣。宗徒们就是如此理解的；

－－他是天主的圣言，双刃的剑（见希4：12和默19：5）。

－－他是听命的仆人，谦卑而受到天主荣耀（斐2：8）。

保禄也这样表述了他自己：宗13：47；格后12：8；迦1：15。

所以这里面有个双重的意思－－个人的和团体的。对此我们不应该感到奇怪：“无与伦比”的救主并不是“单独”的救主。耶稣就使自己和一小部分受难却坚韧不拔的信徒一起，为拯救世界而作准备。

49.13雅威对子民的母爱

他把他们从绝望中救出来，使他们不再受到鄙视。他重建了耶路撒冷，聚拢散居四处的人们。他引来所有的民族认识真理。

天主又一次向以色列一小部分意识到自己使命的信徒说话，虽然他们生活在物欲横流的巴比伦，夹杂在异教的居民中间，他们却没有迷失，仍坚守着希望。他们终将重建祖国，并成为世界之光。

犹太人返回故土之后，成为唯一的天主在希腊和叙利亚世界中的使者，这时许诺就开始实现了。以后，这些许诺对于教会将有新的意义，因基督把教会建立成新耶路撒冷。有时候这个新耶路撒冷似乎无精打采，毫无生命力，甚至消失于世界上的某些地区。但是天主又从其他大陆给教会带来新的子女，他要我们不要把眼光局限在我们的社区团体中，而要能看顾到那些还未接受天主国度的人身上。


牧灵圣经-安 慰 书 第五十章

安 慰 书 第五十章
1雅威这样说：“你有我休你母亲的证书吗？它在哪里？或者我曾把你卖给了哪一个债主？你被出卖，是因为你的罪恶；我休你母亲，是因为你的过犯。

2为什么我来的时候，一个人也没有?

为什么我呼喊的时候，一声回应也没有？

难道我手臂太短而不能拯救？

难道我没有解救的能力？

看，在我的威吓之下，海水干涸，河流变成沙漠，鱼因缺水而死亡。

3我以黑暗做诸天的衣服，用麻衣做它们的遮盖。”

雅威使我耳聪目明

4雅威天主教导我，

使我像他的门徒那样说话，

使我明白怎样扶助困乏的人。

每天早晨，他唤醒我，

使我能如门徒一样聆听。

5天主雅威开启我的耳。

我没有反抗，也没有退缩。

6我任凭人鞭打我的背。

拔我的胡须。

我并没有遮掩我的脸

而躲避唾污和羞辱。

7我不会绝望，

因为天主雅威前来助我。

我脸面坚毅如石，

我知道自己决不会蒙羞。

8为我作裁判的人快来了。

谁要控告我？

让我们当面对质。

谁要控诉我？站到近前来。

9如果天主雅威是我的援助，

有谁能判我的罪？

他们将像衣服一样变得破旧，

被蛀虫吞噬。

10你们当中凡敬畏雅威的，

让他好好聆听他仆人的声音吧。

凡走在黑暗里，

没有光亮指引他的人，

让他信靠雅威的名，

让他信赖他的天主。

11你们所有点起火焰，燃着火把的人，都要走在自己点燃的火焰里和火花中。

这是我手加在你们身上的，

你们必倒卧在痛苦里。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

50.4“先知讲的是谁呢？是他自己，还是别人？”（宗8：34）。实际上，“仆人”可以指少数忠信者（49:1-6），也可以指先知本人。谁能肯定呢？会是将临的“先知”吗？作者拒绝在“仆人”和“仆人们”之间作选择。

以前的先知也曾碰到同样的矛盾。梅瑟曾不得不忍受一群反叛的子民，耶肋米亚也曾受到迫害和监禁（见耶20：和37）。以这些例子为基础，我们可以看出雅威完美的“仆人”之轮廊和使命。这位完美的“仆人”便是耶稣，每一位先知也都可以将这些字用在自己身上。

请注意诗歌的开头。“仆人”能够传递圣言，而且能够代替天主鼓励人们，是因为他每天早晨倾听天主，并且随时开启我的耳。为了支持那些疲倦的人，我们必须接受天主的教诲：真正的先知是一位祈祷的人，心灵朝向天主的圣神而开放。“除了天主圣神外，谁也不能明了天主的秘密，我们接受了这圣神,为了明白天主所赐予我们的一切。”(格前2:11)。


牧灵圣经-安 慰 书 第五十一章

安 慰 书 第五十一章
天主必定拯救亚伯郎的子孙

1听我说，你们这些追求正义、寻求雅威的人。

看这岩石，你们就是从其中被凿出来的；看这采石坑，你们就是从其中被挖出来的。

2看你们的父亲亚伯郎，

和生你们的莎拉。

当我召叫他的时候，他只是独自一人，

但是，我祝福他，使他后代增加。

3雅威的确怜悯熙雍，怜悯她所有的废墟。

他必使她的荒地像伊甸园，

她的废土像雅威的花园。

在她那里，必能找到欢乐和喜悦，

赞美和感恩的歌曲。

4子民啊，倾听我！万国，洗耳恭听。

我要把我的律法颁给你们，

我的正义将是万民的光明。

5我的正义会在突然间到来，

我的救赎已开始，

我的手臂将重整秩序，

诸岛屿将期待我，仰赖我的手臂。

6举目向天，垂看大地。

诸天会像烟雾一般消失，

大地会像外衣一样破旧，

它的居民会像蜉蝣一般衰微。

但是我的救赎将永远存在，

我的正义永不衰落。

7听我说，你们这些懂正义、

心中铭记我律法的人：

你们不要害怕人的指责，

也不要被他们的嘲笑惊吓。

8因为他们会像外衣，被蛀虫咬食，

像羊毛被蛆吞吃。

但是我的正义必将永存，

我的救赎将代代延续。

雅威，醒一醒！

9雅威的手臂！醒一醒，醒一醒！披上力量，像在从前，在久远年代里那样。难道不是你把辣哈布劈成两半？又刺穿了巨龙？

10难道不是你使海水和深渊干涸，在海床上形成大道，让蒙救者通过吗？

11雅威所救赎的人一定会归来，戴着永恒喜乐的冠冕，唱着欢乐的歌来到熙雍，不再悲苦和忧伤。

12“我，正是你的安慰者。你怎么还怕那会死的人？害怕那命如草芥之人呢？

13你忘了，是雅威造就了你，是他伸展诸天，奠定大地的根基。你为什么天天畏惧那决意要毁灭你的欺压者的怒火？而他的烈怒又在哪里呢？

14被俘掳的人快要得自由了，他们不会死在深牢里，也不会缺乏口粮。

15我是雅威，你的天主，我搅动大海，使波涛怒吼。我的名字是万军的雅威。

16是我把我的话放在你的口里，把你掩护在我的臂膀下；我伸展诸天，奠定大地根基，我对熙雍说：“你是我的子民”。

17耶路撒冷，醒醒吧，快醒醒，起来！你喝了雅威手中的怒火之杯。这杯使你颤抖，直到喝尽最后一滴。

18在她生下的所有儿子当中，没有一个能引导她；在她抚养大的所有儿子当中，没有一人能牵住她的手。

19双重的灾祸降临到你身上：蹂躏与毁灭，饥馑与利剑。谁会在那儿安慰你?

20你的儿子们无助地躺在每条街的角落里，好像陷入罗网的野牛。他们饱受雅威的烈怒，你天主的怒火。

21你这受苦、非因酒而醉倒的人，现在听着。

22你的上主雅威，为你百姓辩护的你的天主说:看，我正从你手里取走那使你颤抖的杯，那充满我怒火的杯，你再也不会啜饮它了。

23我要把它放在折磨你的人手里，就是曾命令你躺下用身体为他们铺路，好像街道，任他们践踏而过的那些人。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

51.9这首诗歌是对雅威的呼唤，也是对耶路撒冷的呼唤。雅威被称为沉睡的英雄，而耶路撒冷则是受辱丧志的女人。

这两者必须同心协力来光复耶路撒冷：

－－雅威指出时间，预备具有可行性的历史条件，并且将希望注入人们的心中。

－－耶路撒冷的子女首先必须自己想要获得解放，而后，他们必须重建城市。

只要是人们还根据自己的想法任性地处理事情，天主就不与他们同在。时候未到之前，天主像是睡着了。这倒不是说我们都应该成为宿命论者，认为天主何时下了决定，问题何时就能得到解决。呼唤天主、唤醒天主指的是：我们要积极地为未来做准备，我们要请求天主制造出能使我们向前的必要条件。

天主在鼓励谁呢？是那些受挫败的人。他们所遭受的痛苦是罪有应得。但他就是要对罪人而非圣人说话。他告诉他们：他们过去的罪，已得宽恕，天主还要赐给他们力量重建圣城。

圣经中往往用一些讲究现实而未经修饰的表达方式来描述万军的上主，要对此挑剔一番是很容易的。但是我们不要将征服者的形象代之以具有保守心态，平静不发脾气的天主。这里所宣布的事件将会推翻历史。

请注意卖给和出卖这两个已经在50：1使用的词。人是属于天主的，只有服从天主才会有自由。如果人拒绝了这种依从关系，必然会掉入另一种依从关系中，因为受造的人本来就该顺从和献身，不然根本就无法谈及自由。基督“买了”我们，也就是把我们从奴役中救出来，如依53：10中所写的（罗6：15），并将我们视为天主的儿女。


牧灵圣经-安 慰 书 第五十二章

安 慰 书 第五十二章
1哦，熙雍，醒醒吧！快醒醒！披上你的威能，哦，圣城耶路撒冷，穿上你荣耀的外衣。因为再不会有末受割损和不洁净的人进入你内。

2哦，耶路撒冷，抖落你的尘土，站起来，哦，被俘的熙雍女儿，解开你颈上的锁链。

3雅威这样说：你们毫无代价地被卖出，也将不花一文被赎回。

4上主雅威这样说：起初，我的子民寄居在埃及，后来亚述王无缘由地压迫他们。5但是现在，我在这里做什么呢？雅威说。我的子民被白白地掳去，他们的主人大肆夸口，使我的名整日被嘲笑。

6因此，我的子民一定会知道我的圣名，到那天他们一定会知道是我在说：“我在这里！”

7那带来佳讯、宣告和平幸福、

传扬救恩，对熙雍宣布：

“你的天主为王了！”的人，

他在山上的脚步是多么美丽！

8你的守望者一起高声赞颂，

他们亲眼看见雅威回到熙雍。

9耶路撒冷的废墟，欢乐地呼喊！

因为雅威安慰他的子民，

救赎了耶路撒冷。

10雅威在各国眼前裸露他的圣臂，

大地尽头将目睹天主的救赎。

11离开，离开那国家，出来！

不要触摸任何不洁之物。

抬雅威圣器的人呀，自洁吧！

12你们出来时不用害怕，

跑时也不用紧张，

因为雅威在前面做你们的先锋；

以色列的天主在后做你们的后卫。

我们因他所受的责罚而得痊愈

13看，我的仆人一定会成功，

他要被高举，极力被称扬。

14众人惊于他毁损的容貌：

这是个人吗？

他的容貌损伤得不像人样。

15各国也会感到惊讶，

国王们目瞪口呆，

因为他们将看到从没人

告诉过他们的事，

会目睹从来没听说过的事。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

52.7先知们是屡战屡胜的天主的信徒。这就是“福音”的意义所在，参见罗1：1；格后2：14。

52.13这是第四首也是最后一首有关“雅威的仆人”的诗歌。被称为“依撒意亚第二”的先知在此宣告了他所有的信息，可能在旧约中这是有关“救赎”的最后的话语。先知告诉以色列他受难的意义，并展现出他的使命。以色列已经被置于世界历史的中心，他不能有丝毫的休息，一直要等到其他所有民族都通过他所受的苦难而认识了唯一、唯真的天主为止。以色列唯一的头衔便是“天主的仆人”，他要一直等到他的使命把他带入死亡，才可真正地达到荣耀并被拯救。

所以以色列必须是一个受难者。如果天主要派遣一位救主，那么救主自己也必须是一个受难者。罪过卸在祭品身上，献上祭品就摆脱罪过。但是这些祭品和这些摆脱罪过的想法，便是天主义愤的原因，而且这种献祭并不能中止暴力的继续。我们在这里可以看到天主对我们罪恶的回答；他借着无辜者的受难来救赎我们，借着那位愿意牺牲自己，而将这个世界的罪过独揽一身的人来救赎我们。

先知写到这里时心中所想的是被放逐到巴比伦中少数信仰虔诚的犹太人。他们不过是一群被鄙视的人罢了！但是如果只是因为他们的罪，他们实在也不应该遭到这么多的屈辱，他们所背负的其实是所居住的这个暴力邪恶的世界的悲伤。这些信徒因他们的人民，以色列的罪过而受到惩罚，但是天主会使他们成为圣民的种子：他们会看到子孙满堂并享高寿。天主的这项奇迹将超越一切，众王看到此景都将哑口无言。

这首诗歌也会使我们感到惊奇。先知在公元前五百年前写作此诗时显然已经指出了从前和现在都是救赎工具的天主子民，但在这首诗中又先描绘出了化身为人的天主形象，他屈尊降贵甚至不惜死在十字架上。往后当我们在福音中读到基督的受难，我们会发现福音的作者自己也会惊异于耶稣的考验与死亡和先知所宣告的居然是如此的相似。而且不只一次，宗徒在描述耶稣时，都会提到这段经文。见宗8：32；伯前2：24。


牧灵圣经-安 慰 书 第五十三章

安 慰 书 第五十三章
1有谁相信我们传报的信息呢？

雅威的大能向谁彰显了？

2他像旱地上长出的根苗，

像嫩芽在我们面前长大，

他没有文采，没有威仪使人注目，

也没有吸引人的俊美外表。

3他受人轻视，遭人弃绝，

是个受苦被折磨的人；

人们掩面不看他，

他受人藐视，不被理睬。

4但正是他担当我们的痛苦，

承受我们的苦难，

我们却以为他是受天主的责罚，

被他鞭打和贬仰。

5他为我们的罪恶而受伤害，

为我们的过犯而被压伤。

我们因他所受的责罚而得痊愈，

因他的伤痕而得医治。

6像羊群一般，我们都走失了，

每人偏行自己的路，

但是雅威把我们的债

都加在他身上。

7他受虐待，但沉默不反抗，

他谦卑顺服，像一只待宰的羔羊，

又像剪毛工人面前的绵羊，

他总是闭口不语。

8他被带去拘禁、受审判，

谁会思考他的命运？

他从活人之地被铲除，

为他百姓的罪受打击。

9虽然他从未做过暴虐之事，

从未说过欺人之言，

他们还是将他与恶人同葬，

与暴虐者同埋。

10然而这是雅威的旨意，

要用悲苦折磨他。

当他以自己的生命做赎罪祭时，

他将享有长久的生命，

并看到他的子孙绵延。

雅威的旨意借着他而得以完成。

11创伤之后，他将看见光明；

拥有完美的智慧，

我正义的仆人会使众人得义，

他把他们的罪背负起来。

12我要使他与伟人同列，

与强者均分猎物。

因为他奉献自己，直至死去，

被列于罪犯之中，

担负众人的罪，为罪人求情。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

53：1有谁相信我们传报的信息呢？伯多禄，保禄和若望的听众如何接受他们宣告的被钉死于十字架上的救主耶稣？见若12：38；格前1：22；罗10:16。时至今日，还有许多基督徒不理解为什么还有那么多无辜的人会不公平地受迫害死亡，基督徒同样受到许多迫害。

53：10他以自己的生命作赎罪祭：圣经中有好几处经文都要我们在遭遇不平时，采取这样的态度（伯前1：20；4：13）。但是唯有基督自始至终完美地实现了这项救赎的使命（希10；罗5：6）。

53：11我正义的仆人会使众人得义：也就是说，他会使他们公正和神圣。“众人”，希伯来文的意思就是指大多数。耶稣在最后的晚餐时提到这段经文：“我的血为众人而倾流”，也可以说为“每一个人”（谷14：24）。当时耶稣明白地说了他的死亡是自愿和完美的祭献，正如这首诗中预言的。


牧灵圣经-安 慰 书 第五十四章

安 慰 书 第五十四章
欢乐吧，不孕的女子

1欢乐吧，不孕的女子，

未曾生育过的女子，

欢呼高唱吧！

因被弃女子的儿女

比有夫之妇的儿女还要多，

雅威这样说。

2拓展你帐幕的空间，

张开你的帐幔，

拉长你的绳子，

巩固你的木柱，

3因为你要向左右扩展，

你的子孙将占领各国，

使早已废弃的城市住满居民。

4不要害怕，因为你不会受骗；

不要羞愧，因为你不会蒙羞。

你会忘却年幼时的羞耻，

不再记得你孀居时的耻辱。

5因为造你者要娶你，

万军的雅威是他的名。

你的救主是以色列的圣者，

他被称为全世界的“天主”。

6因为雅威已呼唤你回来，

如同呼唤被遗弃而忧伤的人。

谁能遗弃他的第一个爱人？

你的天主说。

7我只是暂时遗弃你，

但我要以极大的慈爱召你回来。

8我只是在盛怒之中，

暂时掩面不看你，

但我要以永恒之爱来怜惜你－

雅威，你的救主说。

9对我而言，这就像诺厄时的洪水。

当时我发誓再不用洪水淹没大地。

现在我也要发誓：

不再向你发怒，也不再责备你。

10众山可挪去，丘陵可移开，

但是我的爱决不会离开你，

我和平的盟约也不会更改，

怜恤你的雅威说。

11哦，受苦的城市，

被风暴鞭打，得不到安慰。

我要以绿宝石做你的基石，

用蓝宝石为你奠基。

12我要用红宝石镶你的城墙，

以水晶筑你的城门，

再用宝石做你的壁垒。

13天主的子女都蒙他的教导。

他们将享有昌盛和平。

14正义将成为你的基础，

暴虐和受欺压的恐惧将永不临近你。

15如果你遭到攻击，那肯定不是我所为，而攻击你的人必将在你面前跌倒。

16看，正是我造了铁匠，让他鼓动风扇，吹燃木炭，打造武器。但是我也造了使他们成为废铁一堆的毁灭者。

17没有一件打造好去攻击你的武器会得逞，所有与你争辩的人都将沉默。这就是雅威仆人的产业，我赐给他们的正义－－雅威说。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

54.1这是依撒意亚致耶路撒冷诗歌的结语：49：14；51：17。

在一宏伟的景象中，耶路撒冷成为未来的子民－－从废墟中重生的子民，他们将会带来一个和平的国度。耶路撒冷是我们时时梦想的理想之城，也是天主许诺赐给我们的城。

54：7我只是暂时遗弃你：我们在此可以读到天主爱我们的故事：其中有天主全然的爱，我们的不忠，我们的罪。圣经先是描写人的错误，而后是为天主所爱的人类之不忠。但是先知宣告了新的耶路撒冷，雅威的这位新娘将永不再遭遗弃。我们知道教会便是以永恒的盟约和天主结合的新子民。

但这并不是说教会的人将始终忠诚，教会的面容也会产生皱纹：毫无生气的堂区、在某些地方似乎已不再有耶稣的圣神、教会领袖的失职，就某些方面来说，新耶路撒冷是在基督的教会之内，但是我们还要继续不断地寻找。

54：1未曾生育过的女子，欢呼高唱吧：犹太人因为犯了错而瓦解了，以人类的观点来看，似乎是没有未来可言了。但这正合天主的意思。如果他们不知道如何变得伟大，天主就会俯身迎纳他们。他不再以一位施恩者的面目出现，而是把自己献给他们：造你者要娶你（5）。

54：13天主的子女都蒙他的教导：这项新盟约的宣告和耶肋米亚所宣告的相同（耶31：31）。信者应该永远倚靠天主的圣言，并遵循天主诫律的引导。他们和天主的联系应该是精神与精神的深层沟通，这种结合使我们沉浸在唯一的真理之中。这并不是一种特别的真理，而是一种使我们能够欣赏、判断、并整合所有零碎的真理的本领。是天主的直觉让我们透过圣经从深层发现基督的人格，从而告诉我们圣经的秘密（若6：45）。

对这些诗歌的深思最能帮助我们理解天主如何使童贞女后代绵延。耶稣生于童贞女绝非偶然，他的出生是期待“耶路撒冷，天主的新娘”的顶峰:见依7:14。


牧灵圣经-安 慰 书 第五十五章

安 慰 书 第五十五章
到水边来

1凡口渴的人都到水边来吧！

凡是没有钱的人，来吧。

是的，不用花钱，

不用付任何代价，来买酒和牛奶。

2为什么花钱买那不是食物的东西？

用劳碌换取不能饱足的东西？

如果听我的话，你们定能吃得好，

享受最丰富的甘脂。

3你们侧耳倾听，到我这里来。

你们必将获得生命。

我要与你们订立永久的盟约，

我要向你们实践对达味的承诺。

4看，我已经立他为众国的见证人，

万民的首领和司令。

5同样，你要去呼唤

你所不认识的民族，

不曾认识你的众国要奔向你，

这都是因雅威、你的天主，

以色列圣者的缘故，

是他予你如此重任。

6趁着还能找到雅威的时候寻找他，

趁着他还在近处的时候呼求他。

7愿邪恶的人放弃他的道路，

丢弃他的想法，回到雅威身边，

他会得到怜悯，

因为我们的天主宽厚仁慈。

8我的想法不是你们的想法；

我的道路不是你们的道路，

－－雅威说。

9就像天空高于大地，

我的道路也高于你们的道路，

我的想法也高于你们的想法。

10就像雨雪从天而降再不收回，

它要滋润大地，萌芽生长，

使撒种的人得种，

使求食者得口粮。

11出自我口中的话也是这样。

决不会徒然回到我这里，

它要完成我的心愿，

成就我派给它的使命。

12是的，你们会欢欣地离开，

平安地被带领。

山脉丘陵会在你们面前欢唱，

田野的树木必将鼓掌。

13松柏将茂盛葱郁而代替荆棘；

桃金娘将茁壮生长而代替蒺藜。

这会使雅威享有盛名，

成为他永远的证据。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

55.1本卷是以希望的呼喊来作结。

55：1-3难道你对你在流放之地不劳而获的快乐还不感到厌倦吗？

天主是一位给予者，而且总是首先给予。他只希望我们能为他敞开门扉。耶稣会让我们得到安息（玛11：28）；他会赐给我们生命的食粮（若6），而且他将把自己赐给我们当朋友（默3：20）。

55:4-5以色列返回家乡之后，一项普世性的使命在等着他们。

55:6-9让你自己为主的爱征服吧，主对你的塑造远远超出你的想像。保禄在致罗马人书中也会使用类似的语言（5：1-11）

55：10-11天主的圣言在这里显得强而有力，甚至有些拟人化。包含的内容比先知们所说的多。这来自天父并将归于他的圣言，将由宗徒若望在若望福音的第一章说出来：基督。参见45：8。


牧灵圣经-安 慰 书 第五十六章

安 慰 书 第五十六章
犹太人终于回到自己的家园了。但是本书40-55章所宣告的奇迹并未发生。一方面是由于这贫苦的团体要把自己组织起来；另一方面，在放逐的七十年生涯中，别人占据了他们的地方，因而产生了种种有待于解决的问题。

一位不知名的先知目睹了这一切。他宣告天主会来对他的敌人施加报复，所谓的敌人是指以色列内不愿意放弃自己罪恶的人。更重要的是天主会来救赎那些归向他的人，不只是对以色列会众的成员，对异乡人也是如此。这位先知以自己的方式继续对熙雍－－耶路撒冷，以及默西亚加以热情地描写：耶路撒冷是天主的衷爱，婚礼的盛宴即将开始。默西亚会伴随雅威的圣神将福音传播给贫苦的大众。

这位先知的诗歌收录在依撒意亚书56-66章，这组诗歌是以韵律排列的，以宣布新熙雍的到来为中心：

56：1-8；66：18-24 天主的子民欢迎每一个人

56：9-58；65和66：1-17 斥责、警告和许诺

59：1-4；63：7-64：11 忏悔罪过

59：15-20；63：1-6 天主的报复

60；62 新耶路撒冷

61 雅威之神在我身上

第五十六章

天主召集所有人

1雅威说：你们要持守公平，履行56正义，因为我的救赎就在眼前，我的正义马上到来。

2遵守安息日而不予违反、戒绝作恶，如此行事、持守的人有福了。

3外邦人不该说：“雅威一定会把我从他的子民中驱除。”阉人也不该说：“我已成了一株枯树。”

4因为雅威说：对于那些遵守我的安息日，做使我喜悦的事，忠诚地遵守我的盟约的阉人，

5我一定要在我的圣殿和墙垣里，赐给他们一个纪念和名号，比儿女的还要好。我要赐给他们一个名号，永不消失，永不会被遗忘。

6至于那些归依雅威的外邦人，他们服侍他，爱慕他的圣名，遵守安息日而不予亵渎，并忠于他的盟约。雅威对他们说:

7我要把他们带到我的圣山上，在祈祷的圣殿里，赐给他们喜乐。我会接纳他们献在我祭坛上的燔祭和牺牲，因为我的圣殿将被称为万民的祈祷所。

8上主雅威，那召集被放逐的以色列子民的天主说：除了已经被集合起来的，我还要召集其他的民族。

斥责

9所有的野兽，森林里所有的走兽，来吞吃吧！

10以色列的守望者是瞎子，他们什么也看不见。他们是哑的看门狗，不会吠叫。他们躺下做梦，喜欢沉睡。

11贪婪的狗永不满足；不明事理的牧人，只顾自己的道路，贪求各人的利益。

12他们说：“把酒拿来！让我们都喝个痛快，明天也会像今天一样，或许比今天更愉快。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

56.1犹太人的法律反映了当时人的思想，在某些场合，比如宗教聚会之类的活动，拒绝外邦人和阉人的参加。但是先知却透露：天主并不赞同这样的作法。

56.9-57我们在这里读到反对犹大领袖和反对偶像崇拜的诗歌，和耶肋米亚书中这类的作品非常相似。


牧灵圣经-安 慰 书 第五十七章

安 慰 书 第五十七章
1正义的人死去，没有人在乎。虔诚的人被带走，也没有人明白他被带走，是为了免受要来的苦难。

2他已进入平安。凡随了正道的人都将得安息。

3但是你们这些女巫之子，你们这些妓女和奸夫的子孙，到这里来。

4你们嘲笑谁？你们向谁张口吐舌？你们这些罪恶之子，虚伪和谎言的子孙，

5在灌木丛中，在延伸的树枝下欲火焚心；在溪水旁，在岩石的裂缝中祭杀你们的子女。

6你们心中装着偶像，那不过是山谷中光滑的石头。你们曾向它们洒祭酒，献素祭。我能容忍这事吗？

7你们在陡立的山上铺床，登高献祭。8你们在门柱后和门板后设置家中的偶像。你们远离我，赤身裸体上了床，铺开床榻。你们喜爱和谁同寝，就与他立约并苟合。

9你们用香膏使自己看起来极美，好去摩肋客那里。你们派使者到远方－－通过死亡的祭礼，把孩子送到你们的异教邪神那里。

10虽然你们对自己的罪行感到厌倦，但却总不放弃。你们从不疲劳衰弱，相反却找到新生的力量。

11谁令你如此害怕？以致你说谎而否认我，不把我放在心上，也不记得我？难道是因为我长久的缄默，才使你不再畏惧我？

12但是现在，我要说出你的功绩，还有你并无益处的行为。

13当你在悲苦中哀号时，让你的偶像拯救你吧！风会把他们全吹走，甚至一阵微风就能把他们卷走。但是那投靠我的人，一定会得到这土地，我的圣山将是他的产业。

没有公正，就没有平安

14有声音说：“修筑，修筑！开出一条路，把所有的障碍从我子民的路上除去。”

15因为至高者，永远为王，其名为圣者说：

“我虽居于至高至洁中，但我也与心灵忏悔、谦卑的人在一起，我赐给忏悔者苏醒的心，赐给谦卑者新的生命。

16因为我不愿永远争辩，也不愿永远发怒，免得人的灵－－我所造的生灵在我面前晕厥。

17他贪污敛财激怒了我，我击打他，掩起面容，因为他只随自己的心意。

18他的恶行我都看见了，但我还要治愈他，引导他，安慰他和那些痛悔伤心的人，

19我要把微笑带到他们的唇边。

和平！和平赐给远处的人，也赐给近处的人。我一定会医治你。”雅威说。

20但是恶人却像翻腾不息的海，它的波涛卷起淤泥和黄土。

21我的天主说：“恶人得不到平安。”


牧灵圣经-安 慰 书 第五十八章

安 慰 书 第五十八章
我所喜悦的斋戒

1大声呼叫，不要停止，提高你们的嗓门，有如号角。把我子民的过错告诉他们，把雅各伯家的罪恶告诉他们。

2他们天天寻找我，渴望知道我的道路，好像是行义的、没有离弃天主之言的民族，这难道是真的吗？他们想知道公正的律法，不想偏离他们的天主。

3他们埋怨道:“为什么我们禁食守斋，而你却不看?我们苦修，而你却不注意。”

看，你们在守斋的日子还苦心营利，逼迫你们的工人劳作。

4你们守了斋，却仍互相争吵，挥拳相向。你们如此斋戒，但你们的声音不会上达于天。

5这样的斋戒是我所喜欢的吗？苦修的日子该是如此吗？难道斋戒只是低着头、以麻布和炉灰铺床吗？你能称这是斋戒，是雅威悦纳的日子吗？

6看，这是令我喜欢的斋戒：打碎不义的枷锁，松开轭上的绳索，解放受压迫的人，折断所有的重轭。

7还要与饥饿的人分享你的食物，领无处容身的人到你家中，见到赤身的人，给他衣穿，而不要转身离开你自己的骨肉。

8这样你的光芒必四射如晨曦，你的伤痛将迅速愈合。你的公义在你面前行走，雅威的荣耀是你的后盾。

9你一呼求，雅威必会回答；你呼喊时，他一定会说：我在这里。

如果你把重轭、紧握的拳头和恶毒的语言从你们当中除去，

10如果你与饥饿的人分享你的食物，安慰受压迫的人，那么你的光芒将在黑暗中升起，你的夜晚将像正午。

11雅威将时时引导你，在干旱之地让你得慰籍。他必使你的骨骼强壮，使你像被灌溉的花园，又像源源不绝的泉流。

12你那古旧的废墟将被重建，年代久远的根基将被竖立。你将被称为缺口的修补者，废屋的重建者。

13如果你在安息日停止你的脚步，在圣日停止做你的买卖，称安息日为喜乐的一天，尊崇神圣雅威的圣日，荣耀这日子，不参加活动，不随己意，不谈私事。

14那么你一定会在雅威内找到福乐，成功地登高遨游，愉快地享用你祖先雅各伯的产业。雅威亲口这样说。

忏悔之歌

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

58.1为什么我们禁食守斋，而你却不看？（3）：犹大的子民守斋好让天主听到他们的请求。这也可能是公开求雨的祈祷。

58:2他们天天寻找我…好像是行义的…这难道是真的吗？虽然他们有清醒的良知，但是还是很担心，因为天主始终保持沉默。他们是否在无意中犯了过错？还是天主喜欢看受辱的人求饶？因此，他们以麻布和炉灰铺床。如今一些基督徒也和他们一样；满足于宗教常规惯例，却没有看到天主所要的“常规”，是把平安带给他所有的儿女。

可不可能只是个“低着头”的问题？天主从来不想夺去罪人的生命，也不希望他的受造物受辱。天主爱世人，他爱所有的世人，而不是那些只担心自己的谷物的小部分犹大地主，他也爱这些地主的工人和奴隶。天主的要求是很清楚的：去除不义的锁链，并和他人共同分享。

58:6松开轭上的绳索：我们在此可以瞥见：解除所有形式的奴役需要多么大的努力，从少数的特权份子到使整个团体处于边缘的法律都有待被消除。还包括打破丈夫控制妻子的轭；当邻人间发生争执，无人作出和解态度时，要能首先打破僵局。

仅“从内心”皈依天主是不够的，还要能同时改变个人和社会结构。这种往往使我们在社会中分享不义和罪恶。众多罪恶－－腐败，色情和暴力，都是由伴随着经济和文化依存的殖民主义而来的。

58：7与饥饿的人分享你的食物：以世界的尺度来衡量，人类是一整体，是一个“亚当”－－他的头是基督。

你的光芒必四射如晨曦（8）：我们看到各国的领导人物聚集在一起，讨论研究如何解决人类迫切的问题，但是并没有带来光明。众所周知，一位科学家的个人研究，无法直接使他有伟大的发现，相反，人们常常在最想不到的地方找到了解答。同样的，人类的问题也不是理论所能解决的，而是在每个民族和每个社会都能接受同甘共苦的条件下，不再压迫彼此时，会有意料之外的解决方式。


牧灵圣经-安 慰 书 第五十九章

安 慰 书 第五十九章
1并不是雅威的手臂太短而不能拯救;

也不是他的耳朵愚钝而听不见。

2而是因为你的罪恶，

使你和天主分离。

正是你的罪过使他掩面，

不听你的呼求。

3因为你的手沾染鲜血，

手指浸满罪恶。

你的唇说谎，

你的舌吐欺妄之言。

4没有人为正义而起诉，

没有人凭诚实而争辩。

他们都凭着虚妄说谎言，

心怀诡计而行不义。

5他们孵毒蛇蛋，织蜘蛛网。

凡吃他们蛋的都会死亡，

从碎裂壳里孵出的是一条毒蛇。

6他们的纱不能织布，

他们的作为无益于人。

他们的计划邪恶，手施暴虐。

7他们的脚急于奔跑行恶，

迅速倾流无辜者的鲜血。

他们脑中充满邪念，

所经之路尽是毁灭和破坏。

8他们不认识和平之路，

他们所行毫无正义。

他们的道路弯曲，

走在上面的必不识平安。

9因此，正义远离我们，

公理遥不可及。

我们找寻光明，却陷于黑暗。

我们渴望光亮，却行在幽暗中。

10我们像瞎子一样摸索道路。

我们在正午也像在晚上一样跌倒。

我们正值壮年，却已形同枯木。

11我们像咆哮的熊，

像哀鸣的鸽子。

我们寻求正义，却一无所获。

我们期待救恩，救恩却远离我们。

12因为在你面前，我们过犯太多，

我们的罪恶作证控告我们。

我们承认我们的过犯，

明白我们所有的罪孽。

13是的，我们悖逆、欺骗了雅威，

不跟从我们的天主。

我们计谋以暴力叛变。

我们心怀虚妄，口说谎言。

14正义被制止，公理站在远处，

真理已在法庭上被扭曲，

道义不得进入。

15忠信不再存在，

远离邪恶的人遭掠夺。

雅威见此深感不悦，

因为正义荡然无存。

16他见无人理会，无人调停，十分惊讶。

就用自己的手臂来施救。

17他以正义为胸甲；

以救恩为头盔。

他以复仇作衣服，

又以愤怒作外袍。

18他必按各人的行为施行报应，

向他的敌人发怒，

向他的仇人施以报复。

19西方的人将听见雅威的名，

东方的人也要看到他的荣耀。

看，他来了，

如同雅威气息驱赶的激流。

20但是他会像救赎者一般来到熙雍，

来到雅各伯家远离罪恶的人那里，

这是雅威的话。

21至于我，这是我与他们所立的盟约，雅威说。我在你身上倾注的神，放在你口中的话，从现在起直到永远，都不离开你、你的子民和你的子子孙孙。

雅威的荣耀照在你身上

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

59.15如同63：1，天主的出现有如一位战士，所携带的武器恰能配合他统治上的需要：

－－正义：此处是指天主的力量，天主的来临会将正义带给这个世界。

－－救恩：这是赐给人类的彻底的解放，为了使我们成圣。

－－热诚：这是天主对其忠诚的子民的充满嫉妒的爱。

智慧篇的5：17将会用到这些字眼，保禄在弗6：14中也会提到这些。


牧灵圣经-安 慰 书 第六十章

安 慰 书 第六十章
1起来，炫耀吧，

因为你的光明已来临。

雅威的荣耀临照在你身上。

2黑暗仍笼罩大地，

万民仍在黝黑浓雾中。

但现在雅威起来了，

他的荣耀显现在你身上。

3万民必要投奔你的光明，

众王必要赴你晨曦的光辉。

4抬起你的眼向四方观看：

他们都聚集来到你这里。

你的儿子从远方来，

你的女儿被抱着回来。

5这情景将使你容光焕发，

心神悸动而满足，

海洋的宝藏将归于你，

万国的财富也属于你。

6成群的骆驼商队，

从舍巴而来，带着黄金、香料，

唱着赞美雅威的颂歌。

7刻达尔的羊群将聚在你面前，

乃巴约特的公羊要供你使用；

它们是我祭坛上悦纳的祭品，

使我的殿宇更添荣光。

8这些密集如云，

像鸽子回巢的是谁？

9诸岛在等着我，

塔尔史士的船队为首。

带着你的儿子们从远方而来，

还带来了他们的金银，

因为雅威、你的天主之名，

以色列的圣者使你充满荣耀。

10外邦人将重建你的城墙，

他们的君王都要服侍你。

虽然我在怒气中打击了你，

但我将在慈爱中怜悯你。

11你的城门将永远敞开，日夜都不关闭，好接纳万民赠送的财富，他们的君王会带领他们前来。

12（因为凡拒绝侍奉你的民族和国家将被摧毁。他们将被彻底灭绝。）

13黎巴嫩的光荣必要归于你，松、榆和柏也要来装饰我的圣所，使我的立足之处得到荣耀。

14压迫你的人，他们的子孙必屈身前来，所有轻视你的人将匍伏在你脚下。

他们将称你为雅威的城，以色列圣者的熙雍。

15虽然你曾被遗弃、被憎恨，甚至无人经过，但我会使你成为永远的尊荣，万代的喜乐。

16你将喝各国的奶，受诸王的哺育。这样你一定会明白：我，雅威是你们的拯救者，是你们的救主，是雅各伯的全能者。

17我将要给你金子，来代替铜；给你银子来替代铁；给你铜替代木；给你铁来替代石头。和平将做你们的监督，正义将为你们的管工。

18在你的土地上再也听不到暴力之事，在你的国界内再也听不到荒芜和毁灭的消息。你会称你的城墙为“拯救”，称你的城门为“赞美”。

19白天太阳不再给你光芒，晚上月亮不再照耀你。因为雅威要做你永恒的光芒，你的天主将成为你的荣耀。

20你的太阳不再西沉，你的月亮不再缺损。因为雅威将成为你永恒的光芒，你哀伤的日子已到了尽头。

21你的人民会正直诚实，永远继承这土地。他们是我栽植的嫩芽，是我手造，使我得荣耀。

22他们当中最小的要成为一族，最弱的将成为一个强国。我，雅威，一定会在限定的时间里迅速完成这事。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

60.1当先知看着还未从废墟中复苏的耶路撒冷时，突然，他看到了未来的耶路撒冷。她充满了上主的富华，并成为上主的新娘。就在那里人类所有的热望都得到净化，并聚集在天主的光明之下（默21）。在那里，所有人都将沉浸在他们渴望的富足中。

这些许诺针对的目标，便是教会必须全力以赴达到的。教会必须是人性中的精髓－－信仰、理解、友谊的结合处。

“啊！耶路撒冷，抬起你的头，想想那些，你可知道，沸腾于他们胸中的，无论是艺术、科学还是思想，都是为了你！来吧！展开你的臂膀，敞开你的胸襟来迎接这波涛，这是主耶稣涌现的人性活力！迎接它吧，因为要是没有主的洗礼，你就会无声无息地凋谢，像没有水灌溉的花朵，保存它，因为要是没有太阳，它将散落在贫瘠的树枝上。”

－－TeilharddeChardin（德日进）


牧灵圣经-安 慰 书 第六十一章

安 慰 书 第六十一章
雅威之神在我身上

1雅威的神降于我身，

他傅油祝圣了我，

要我向穷困的人传报喜讯，

他差遣我去医治破碎的心，

使被俘的人得解放，

使狱中受苦的人重见天日，

2宣布雅威施恩的喜年，

和我们天主复仇的日子，

安慰一切悲伤的人，

3（安慰在熙雍哀恸的人，）

赐给他们花冠以代替灰尘，

喜乐的油代替悲痛，

赞美的外衣代替失望。

他们将被称为正义的橡树，是雅威栽种的，以显示他的荣耀。

4他们必重建古时的废墟，修复遭毁损、荒废数代的城邑。

5外邦人将起身喂你们的羊群，外方人将做你们的农夫和葡萄园丁。

6而你们将被称为雅威的司祭，我们天主的仆役。你们将享用各国的财富，浸浴在他们财富的荣华里。

7我的子民遭受了双重的羞辱，耻辱是他们的签，因此，他们要在自己的土地上继承双倍的产业。我要赐给他们永恒的喜乐。

8因为我，雅威，喜爱正义，憎恨抢夺和压榨。我会赐给他们应得的赏报，并且与他们立永久的盟约。

9他们的后代将为各国所知，他们的子孙将为万民所晓。所有看到他们的人都将承认：他们是雅威祝福的民族。

10我因雅威而万分欢喜，

我心因我的天主而喜悦，

因为他给我穿上他救恩的外衣，

且用他正义的袍子覆盖我，

使我像戴花冠的新郎，

又像佩戴首饰的新娘。

11正如大地怎样发出嫩芽，花园怎样长出种子，上主雅威也要怎样使正义和赞美在万民眼前萌发。

你的天主将因你而喜乐

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

61.1先知回忆他得自天主的使命;对那些首先回到耶路撒冷的犹太人宣布，天主必会祝福他们的努力。废墟将获重建；为数众多的兄弟姊妹将会从被放逐的各国返乡；那些心存疑虑、丧失勇气的人必须坚忍持守，因为，很快，天主便会造访他的子民。

耶稣在纳匝肋的会堂中读到这段经文时说道：“今天经文被应验了。”（路4：16）。听到他说这话的人则说：“天主已经造访他的子民了！”这是因为福音只是一粒种子，而复活并不能马上给这个世界带来改变。如果犹太人能在救主到来之前忍受一千五百年的考验并不断追寻，为什么其他人不能在基督再降临之前，经受住大考验，而后得到天主的平安呢？有他在我们中间，并有他的圣神在我们身上，已经是够幸运的了！

61：3花冠、喜乐的油、赞美的外衣：天主的到来使我们充满幸福，没有恐惧和厌倦。当我们沉浸在虔诚之中时，常常会感受到他。


牧灵圣经-安 慰 书 第六十二章

安 慰 书 第六十二章
1为了熙雍的缘故，我决不保持沉默；为了耶路撒冷的缘故，我决不保持缄默，直到她的圣洁像晨曦光照，她的救恩如火炬燃烧。

2各国一定会看到你的圣洁；诸王必看到你的荣耀。人们要给你取一个新的名字，一个雅威亲口指定的名字。

3你将成为雅威手中荣耀的冠冕，你天主手中的王冠。

4你不再被称为“被弃的”，你的土地也不再被称为“荒凉的”，你要被称为“我喜悦的”,你的土地要被称为“已婚的”。因为雅威喜悦你，他要使你的土地成为他的配偶。

5就如年轻男子迎娶处女，你的创造者也要这样迎娶你；新郎因新娘怎么开心，你的天主也要因你而喜乐。

谁播种，谁收获

6哦，耶路撒冷，

我已在你的城墙上安置了守望者。

他们日夜都不缄默：“呼求雅威的人啊，你们不要休息，

7也不要让他休息，

直到他复兴耶路撒冷，

这城成为大地的骄傲。”

8雅威以他的右手

和他全能的臂膀发誓说：我决不再将你的五谷给你的敌人作食物，

也不会让外邦人喝你劳碌而得的酒。

9但辛勤耕耘的人将享用这收成，

并且赞美雅威。

那些在葡萄园做工的人

将在我圣殿的庭院里喝美酒。

10通过，通过大门吧，

为百姓准备这道路。

把大路筑高，修高，

清除石块，为各民族竖立旗帜。

11雅威宣告，直到大地四极，

向熙雍的女儿说：

“你的救主到了！”

雅威带着他胜利的赏报，

他的战利品来到。

12他们要被称为“圣民”，

“雅威救赎的人”。

你要被称为“被眷顾的”，

“不再被遗弃的城”。

你为何身穿红衣

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

62.1六十章所提到的主题，也可以应用到这里。这首诗歌以一种新的方式重复了4：2和40-55章有关未来的耶路撒冷的主题。

耶路撒冷，天主儿女永久的城市，上主的新娘，充满了他的华丽和喜悦。为什么天主要一再地提醒我们尚未发生的奇迹？

－－这样我们才能在考验中，在黑暗时依然怀抱希望（这也就是保禄在罗8：16鼓励我们的方式）。而且，当事事顺遂，我们心中满是世俗的希望时，同样的智慧一定会帮助我们了解即使如此美好，也可以随时远弃，因为我们知道更好的事情在等着我们。

－－另一方面，天上的耶路撒冷已经临在了。那些进入教会的人,已经获得了许多给达味的许诺和我们刚才提过的恩典，如果他们获得了圣神的恩赐，就已经乐在其中了(见宗13:34)。这些经文邀请我们去发现那位通过教会而在世界上施展其工程的伟大天主。


牧灵圣经-安 慰 书 第六十三章

安 慰 书 第六十三章
1那从厄东而来，

衣着华丽，

那从波责辣而来，

身穿红色外衣，力量强大，

阔步前行的是谁？

“是我，宣扬正义、

具有解救大能者。”

2你为何身穿红衣？

像在踩榨酒的人的衣服？

3“因为我独自踩榨葡萄，

子民中没有一人与我同在。

我在愤怒之中践踏他们，

在烈怒之下踩倒他们。

他们的生命之血溅在我的外衣上，

使我衣服沾满血渍。

4因为我已决定了复仇的日子，

我救赎的年月已来到。

5我观望四周：没有人来救助。

我感到惊讶：没有人来扶持。

于是我用自己的手臂带来胜利，

我以自己的烈怒带来扶持。

6我在怒火之中压碎万民，

在愤怒之中踩踏他们。

把他们的生命之血倾洒在地上。”

撕裂天空，从天降下

7我要赞颂雅威和他的仁德。

他为我们所做的一切，

和赐予以色列家的恩典何其伟大！

他以丰富的慈爱和怜悯

给予我们这一切。

8因为他说：“他们确是我的子民，

不做违逆之事的儿子。”

9因此他成为他们苦难中的救主。

不是使者，

也不是天使，

而是他自己拯救了他们。

10他以爱心和怜悯救赎了他们。

自原始之初，他就担负他们。

但是他们背叛了他，让他的心神感到伤痛。

于是他转而成为他们的敌人，

起而打击他们。

11于是他的子民记起从前的日子，

梅瑟的时代：

那曾带领他们走出海洋，

牧养他们的人在哪里呢？

那曾把他的圣神倾注在他们当中，

12用他的威能之臂伴随梅瑟，

在他们面前使海水分开，

为自己赢得永久之名者在哪里呢？

13他使他们走过深海，

如马踏旷野般容易；

14像牛冲下山谷，不会绊跌。

雅威之灵怎样带领他们到安息地，

你也要同样带领你的百姓，

为你自己赢得荣耀的声名。

15你从天上往下看，

从你神圣而荣耀的住所往下看。

你的热忱和力量在哪里？

你的怜悯和同情在哪里？

你无视我们的痛苦要到几时？

16因为你是我们的父亲，

虽然亚伯郎不认识我们，

以色列也不知道我们。

但是，你，雅威，是我们的父亲。

从起初，你就是我们的救赎主：

这就是你的名。

17你为什么使我们偏离你的道？

为什么让我们的心坚硬，

使我们不敬畏你？

为了你的仆人，

为了你产业的各个支派，

请回心转意吧！

18你为何让恶人侵入你的圣所？

为何让我们的敌人践踏它？

19长久以来，我们已像

那些你不曾管理的人，

那些不属你名下的人。

哦，愿你冲破诸天而降。

山岳都会在你面前震动。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

63.1这首诗有一种粗犷的美，邻近的厄东民族利用耶路撒冷灭亡之际加入劫掠的队伍。因此，只要稍微提起这件事，便足以激起犹太人复仇的欲望。先知们确实希望这个罪名昭彰、又没有在天主的计划中担负使命的国家灭亡。

这首诗歌想像天主在叙述他如何战胜外邦的民族。

早期的基督徒读这首诗，会借用另一种比喻来理解：在一幅英雄拯救人民的图景中，他们看到基督鲜血倾流（见默19：13）。这才是天主真正的胜利，也是他恢复正义的方式。

63.7-64是一首祈求雅威宽恕的圣咏。其中表达了对过去的奇迹的回忆，和对新的祝福的热切期待。请特别注意63：19-64：3，后来人们把此段理解为：祈求基督的来临。


牧灵圣经-安 慰 书 第六十四章

安 慰 书 第六十四章
1就像火燃木柴，使水沸腾，

你也同样使各国都知道你的名，

使得你的敌人都颤栗不已。

2因为你做了出乎意料的可怕之事，

3从来没人听说，也没人知晓，

没人看到除了你以外，

还有别的神为信靠他的人行事。

4那些行义的，遵循你的道路，

记念你的人，你悦纳他们。

我们犯了罪，使你生气；

我们行为错误，但仍将得救。

5我们全都变得不洁净；

所有的义行都像污秽的衣裳。

我们像树叶般枯萎，

被自己的罪孽吹走。

6没有人呼求你的名，

也没有人起身抓住你，

因为你隐藏了你的脸，

把我们舍弃于我们恶行的权势下。

7但雅威，你仍是我们的父亲。

我们是泥土，你是陶匠，

我们是你手下的作品。

8哦，雅威，请不要发大怒，

请不要永远记得我们的过犯。

我们都是你的子民。

9你的圣城已成为荒野，

熙雍已成为废土，

耶路撒冷沦为荒地。

10我们圣洁而荣耀的殿宇，

我们祖先向你祈祷的场所，

已经夷为平地。

我们所珍视的一切都成了废墟。

11哦，雅威，你面对这些，

能无动于衷吗？

你还要一直用沉默来惩罚我们吗？


牧灵圣经-安 慰 书 第六十五章

安 慰 书 第六十五章
天主的回应

1从未求问过我的人，我要让他们找到我；从未寻找我的人，我要让他们遇见我。我要对那未曾称呼我名的民族说：“我在这里！我在这里！”

2我整天把我的手伸给一个叛逆的民族，他们按照自己的意愿，选择了邪恶的道路。

3这些人在我面前不断惹我发怒，他们在园中献祭，在砖上烧香。4他们住在坟墓里，宿在黑暗处。他们吃猪肉，喝可憎之物所做的汤。

5他们喊叫着：“站远点，不要靠近我，因为我很神圣，不能被触碰。”这些人和他们的行为引我发怒，如燃烧的火。

6看，这一切都写在我面前。我决不缄默，直到我报复了

7他们和他们祖先的罪。雅威说。因为他们在山上烧香，在山丘上亵渎我。我要全盘报复。

天主祝福自己的仆人

8雅威说：当人们发现葡萄里有果汁时，他们说：“不要毁坏它，它里面有祝福。”

因此我对我的仆人也这样：我决不将他们全部毁灭。

9我要从雅各伯创造一个新的种族，他们将拥有犹大的山丘。我的选民必要继承那地方，我的仆人必要居住在那里。

10沙龙将成为羊群的牧场，阿苛尔的山谷将成为牛群的栖息地。这些地方都将为寻求我的子民而留存。

11至于你们这些遗弃了雅威，忘记了我的圣山，为加得幸运之神铺设桌子，为默尼命运之神注满调和之酒的人，

12我命定你们要死在刀剑下。你们全将屈身受戮。

因为我呼唤，你们却不应，

我说，你们却不听。

你们反做我视为邪恶的事，选择了我不喜悦的事。

13因此，上主雅威说：

看，我的仆人一定有食物吃，但你们要饥饿；我的仆人一定有水喝，但你们要口渴；我的仆人一定会欢欣，但你们要蒙羞；

14我的仆人一定会欢心歌唱，但你们要从心底发出悲鸣，心神痛苦而哀泣。

15你们留下的名号，我的选民将用来作诅咒，我必击杀你们，而赐我的仆人一个新的名号。

16不论谁在地上祈福，一定会得到真实天主的祝福；不论谁在地上发出誓言，一定要凭着真实天主起誓。因为过去的苦难已被忘记,我将不再看到它们。

新天新地

17现在我要创造新天新地，以前的事不再被记起，也不再涌上心头。

18你们要因我创造的永远欢欣喜乐；因为我要造令人喜悦的耶路撒冷，让其中的百姓使人欢快。

19我一定会为耶路撒冷而欢乐，为我的子民而喜悦。城里再也听不到悲号和哀泣。

20再也没有夭折的孩童和寿数未终的成人。百岁寿终的只算是青年，凡没活到百岁的是因为受了诅咒。

21他们必建造房子，住在其中；他们要种植葡萄，享用果实。

22他们不再建房给他人居住；他们不再栽种让他人享用。因为树木和年数将是我子民的寿数，我的选民将享用他们亲手劳作的成果。

23他们的辛劳决不会白费，他们所生的也不再遭灾，因为他们会成为雅威祝福的民族，他们的子孙也如此。

24在他们呼求之前，我就已应允；他们在说时，我就已听见了。

25野狼要和羔羊共食，狮子要和牛犊一起吃草，（但是蛇将以尘土为食。）在我这圣山的各处，它们不会作恶，也不会害人。这是雅威说的。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

65.1宣告上主在世上的审判。他将创造新天新地，他的仆人在此可尝到幸福的滋味。13-14两节是路6：20-26所表述的“真福和真祸”之序曲。

65.17没有人可以想像得出天主为我们准备的土地是什么样子（谷12：18）。尽情欢乐于先知在这些具体的例子中所作的描述吧！对我们而言，“来世”的快乐是信仰的一部分，当时的犹太人和先知还不清楚这一点。他们认为天主只偿报活在世上的人，他们不愿意去思考已死者的命运，也不愿知道在没等到“幸福的时刻”到来就死的人会怎样。天主无所不为，所以他的子民不该以等待“来世”为借口，而忽略在人世间的责任。


牧灵圣经-安 慰 书 第六十六章

安 慰 书 第六十六章
真心敬拜雅威

1雅威这样说：天空是我的宝座，大地是我的脚凳。那么你们还能为我建造怎样的宫殿？建造何种休息所？

2我亲手创造所有的一切，这一切都是我的。我寻求的是谦和、悔改的心，是敬畏我话语的人。

3他们杀牛犊，又杀人；他们祭杀羔羊，然后折断狗的颈项；他们献上猪血为祭品。他们焚香，但为偶像而焚。他们选择了自己的道路，喜欢他们可憎的偶像。

4那么我就选择给他们恐惧和憎恶的灾难。

因为我呼唤时，无人回答；我说话时，无人愿听。相反，他们做我视为邪恶的事，选择我不喜欢的事。

5敬畏雅威话语的人，请听他的话：因我的名而憎恨你们、拒绝你们的那些兄弟说：“让雅威显示他的荣耀，好使我们看见你们的喜悦。”

这些爱嘲弄的人必要蒙羞。

6听，从城里传来了喧嚣，从殿宇发出了声音！那是雅威向他的敌人报应复仇的声音。

新耶路撒冷的诞生

7未受阵痛之前，她已分娩了；产痛尚未到来，她已生下儿子。

8有谁听过这样的事？有谁见过这样的事？一个国家怎能在一日之内诞生？一个民族怎能在一刻之间形成？但熙雍一觉阵痛，就生下了她的子女。

9雅威说：“我怎会开了母怀，而婴儿不出世呢？我既赐予生命，怎会使母怀关闭呢？”

10你们所有爱她的人，为耶路撒冷欢欣高兴吧！你们所有曾为她悲伤的人，与他同乐同庆吧！这样你们就可以在她那给予安慰的怀里吮奶，深吮她丰盛的荣耀。

12因为雅威说：我必要带给她和平，像奔腾的河水；我必要赐给她各国的财富，像激流涌向她。你要被哺育，被抱在她怀里，放在膝上被温柔抚养。

13就像孩子受到母亲的安慰，我也要这样安慰你们。

14你们一见到这情形，心中就会充满喜悦，骨骼滋润如同青草。因为人们将知道雅威的手与他的仆人同在；但他的怒火将临于他的敌人。

15看，雅威必要在火中来临。他的马车像暴风，他发泄怒气，以烈焰显示他的威胁。

16因为雅威必要用火施行审判，用利剑审判全人类。被雅威杀戮的将不可胜数。

17至于那些以走进花园，跟随女司祭，吃猪肉、爬虫和鼠肉来洁净自己的人，他们行为和思想都要被消灭，雅威说。

各民族进入天主的王国

18现在我要聚集说各种语言的国家，他们都将目睹我的荣耀，

19因为我要在他们中间施行奇迹。我要把他们当中尚存的人派到塔尔史士、普特、路得、默舍客、洛士、突巴耳、雅汪－－那遥远的海岛上，那没有人听说过我，看到过我荣耀的地方。他们必要在万民中宣扬我的荣耀。

20他们要从各国用马、车、轿子、骡子和骆驼把他们所有的弟兄送往我耶路撒冷的圣山，作为给雅威的奉献，就好像以色列人用净器装祭品献给雅威的圣殿一样。雅威说。

21然后我要从他们中选出司祭和肋未人。

22雅威说：“如我创造的新天新地必将存于我面前那样，你们的名字和子孙也会长存。”雅威这样说。

23每逢月朔和安息日，所有的生灵都要来敬拜我。

24他们在出去的时侯会看到背叛我者的尸体。他们的虫不会死，他们的火也不会灭。他们必为所有人憎恶。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

66.18宣告雅威将征服联合反抗他的外邦民族，然后他会把他们聚集成他的新子民，使他们得到救赎。圣经中很少有章节提到过如此伟大的一幅图景；天主将救赎“全球上所有的家庭”。他曾向亚伯郎许过此诺，但人们自己始终沉迷于敌对和仇视、村落和教派中，以致于几乎没把天主的许诺放在心上。

要仔细理解我要聚集这个表述方式。我们在依6：9中已经读到犹太人是如何谈论天主的，因为他们相信天主统治一切。要是某人做了某件事，他们会说是天主驱使他这么做的，要是有人做了恶事，稍后天主将用来达成自己的目的，人们也会说这是天主所驱使的。因此，此处的我要聚集意思是“他们将聚集起来，但是我将借此达成我子民的救恩。”

犹如在散乃黑黎布的时代一样（见依31：4-9）联合起来攻打耶路撒冷，而他们却被神奇地打败了。但是，这一次，奇迹的存活者，将四处显扬真天主。他们会被认同为天主的子民，他们也能分享犹太人的特权－－我要从他们当中选出司祭和肋未人。

诗歌的结尾是雅威审判世界的景象。

－－城内,全心侍奉他的人到他的圣殿中敬拜他;

－－城外则是被消灭者的尸体；他们将永远成为不可违抗天主的正义之象征。

这是多宏伟的景象啊!但如果我们以为“船到桥头自会直”,又因为天主那么好，不会强硬惩罚我们的犯错，这就错了。耶稣在谷9:48中提到了这段经文。


牧灵圣经-耶肋米亚 耶肋米亚

耶肋米亚 耶肋米亚
创造历史的人

君王将相在政治舞台上奔忙，司祭们和演说者只讲人们喜欢听的道理，战争和饥荒使人丧失了尊严。在这种时刻，谁能来继续承担以色列在各民族中肩负的使命呢？天主在寻找一个人，一个能振奋以色列精神、影响全人类历史的人。天主委托他的不只是传道的使命，而是去根除，去摧毁，去建造，去栽培。天主给了他加快历史速度的使命，这人就是耶肋米亚，他出自司祭世家，生在阿纳托特。

人们在创造着历史，但是天主配合并引导事情发展的方向，因而有人跌落，有人兴起。天主借着无数人的工作、言论、写作和祈祷来参与历史。他也会激起人文精神及道义的力量去震撼那些毫无生气的心灵，加强人们对人间正义的渴望。在天主的工程中，只有那些已全心奉献的人，才能知道怎样与天主合作。

天主的朋友分享他神秘的工作：亚伯郎（创18:16），梅瑟（出32:14）以及众多殉道者（默20：4）。耶肋米亚，这位来自阿纳托特、安静和气的男孩，成为分享天主计划的人。因为他能空其心志，天主便能对他讲出自己对以色列的挚爱，对罪恶的痛恨。为此，耶肋米亚向以色列讲预言，这些预言都将成真，预示了新约时代的到来。耶肋米亚死后，犹太人相信他去了天主面前说情（加下2:1；14:14）。后来的先知在提到受难的救世主时，总会记得耶肋米亚的苦难。

历史背景

从依撒意亚最后的预言（公元前690年）到耶肋米亚受召（公元前626年），时隔大约六十年。其中近五十年是在默纳协的统治下。这位君王曾一意孤行地迫害过犹大人的信仰（列下21）。到了公元前640年，一位叫约史雅的孩童即位，信仰的余烬才开始复燃。这时人们发现了法律书，这一发现为以色列带来了宗教改革，史称约史雅改革（列下22）。在这之前的几年，天主已召叫了耶肋米亚。

而后，耶肋米亚所看到的事情却有了悲剧性的转变。这些事迹在列下23；25有所叙述，在耶39又再重复。

很难说到底是谁写了耶肋米亚或这部书是怎么写成的。大多数人认为巴路克这位“秘书”对此书的写成有过重要贡献，其实他是国王的首相。

而耶肋米亚本人也亲自叙述了书中的不少内容。

耶肋米亚书大纲

耶肋米亚的言辞并没有依照所说时间的先后加以记录。本卷分为四部分：

－反对犹大和耶路撒冷的预言：1-25章。

－反对各国的预言：25章末所宣布的是46-51章的主体。

－幸福的许诺：29-35章。

－耶肋米亚的受难：36-45章。


牧灵圣经-耶肋米亚 第一章

耶肋米亚 第一章
1下面这些话是希耳克雅的儿子耶肋米亚的言行录。希耳克雅是本雅明地区阿纳托特的司祭。

2约史雅是阿孟之子，他做犹大王第十三年时，雅威的话传给了耶肋米亚。

3在约史雅的儿子约雅金执政期间，一直到约史雅的儿子漆德克雅做犹大王的第十一年，也就是耶路撒冷居民被掳后的第五个月，雅威又召叫了耶肋米亚。

天主默启耶肋米亚

4雅威对我说：

5“你早在母胎内未成形时，我就认识了你。在你出生前，我已祝圣你为我所用，选定你做万国的先知。”

6我答道：“哦！上主雅威！我没有口才，我还是个孩子！”

7雅威回答：“不要说：‘我还是个孩子’。你去见那些我要派你去见的人；去跟他们说我吩咐你说的话。

8不要怕他们，我会保护你，与你同在。我是雅威，这是我宣布的。”

9于是，雅威伸出他的手，碰了我的嘴，对我说：“好了，现在我的吩咐已在你的嘴里了。

10从今天起，我给你在万民列国之上的权柄，你的责任是去根除、去推翻、去瓦解、去摧毁，然后去建造、去栽培。”

11雅威问我说：“耶肋米亚，你看见什么？”我回答：“我看见一根树枝，是‘警醒树’树枝。”

12雅威对我说：“你看得很准。我要仔细警醒着，看着我的话得以实现。”

13雅威又问我说：“你看见了什么？”我回答：“我看见一个大锅，沸腾着，从北边倾流而来。”

14于是雅威对我说：“这是真的，灾害要从北方降下，降在这里的所有居民身上。

15我正要召集北方各王国。北方诸国都要来到耶路撒冷城门外与城墙外各处，同时也在犹大所有城邑四周安营扎寨。

16我要向离弃我的人民宣判：他们背弃了我，去做罪恶的事。他们在别的神明面前烧香膜拜，侍奉他们自己造出来的偶像。

17那么，你要卷袖束腰，行动吧！告诉他们我给你的命令：不要怕他们。不然，我可能让你在他们面前现出惊惶之色。

18看！今天我就要使你成为坚城、铜墙和铁壁，来抵抗犹大国王、族长们和司祭们，以及当地的民众。

19他们要与你为敌，但他们不会胜过你，因为我与你同在，拯救你。这是雅威在说话。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.1耶肋米亚对他的圣召并没有多说：没有从天主那里得到突发的启示。像用“警醒树”和沸腾的锅来比喻出一个超越的天主使命，似乎是不够震撼，不够突显。然而从另一方面看，我们知道天主的召唤不在乎以何种外在形式来表达，重要的是一定要针对内心，我们并由内心回应天主。

1:7你去见那些我要派你去见的人：从那时起，圣神开始引导耶肋米亚，无论有任何危险，或是如何违反他那羞怯的个性，他都将遵守不渝。

不要怕他们（8）：这是上主要求爱的奇妙启示。他决定使这男孩成为自己的拣选者，并帮助他克服和战胜人性的弱点。

1:9现在我的吩咐已在你的嘴里了：天主选择了耶肋米亚做先知，从此时起，他将宣讲天主的圣言。这不是说天主会永远告诉他应该说些什么，而是今后他能像天主一样的思考和感觉，故每次他领受天主的预言后，都能说出自己的解释。

1：19我与你同在，拯救你：上主重复了他召唤梅瑟时所说的话（出3:12），他也对保禄说了同样的话（宗26:17）。更重要的是，耶肋米亚敢肯定，上主已决定了他的使命，他从未想过自己会肩负这样的使命，因而他深感震惊。

1:5你早在母胎内未成形时，我就认识你了。在你出生前，我已祝圣你为我所用。后来，天主对洗者若翰（路1:15），对基督（见依49）和对保禄（迦1:15）也都说了同样的话。

这些对耶肋米亚说的话，就某些意义来说是针对我们的：我们生命的存在并非偶然的产物。保禄在弗1中赞美了天主的永恒设计，天主对每个人的召唤都是从诞生的时刻开始。在元始被造的一刻，我们即已被召唤来分享他的神性了。

表面上看，好像天主在强制耶肋米亚的自由。但这只不过是出于我们的判断思维方式罢了，大多是因为我们还未真正体会过自由，语言并不能表达真实的感情。

1：10我给你在万民列国之上的权柄：从那时起，耶肋米亚将带着上主创造性的圣言而生活。在最初的几年，这圣言似乎是相当具有毁灭性的。耶肋米亚知道他说出的话，就是天主对人民的审判，不久都会实现。

耶肋米亚的使命：去根除、去摧毁、去推翻、去瓦解、去建造、去栽培。这也是在主的葡萄园里工作的人的使命。真正基督徒生活的外表和真正的信仰之间没有可以妥协的余地，真正的宗徒为达建设的目的必先带来毁灭。


牧灵圣经-耶肋米亚 第二章

耶肋米亚 第二章
以色列的不忠

1雅威的话启示给我说：

2“去吧！向耶路撒冷大声宣告。

这是雅威的话：

我忆起你年轻时的善良深情；

蜜月时期的爱意。

你跟随我，经过旷野，

走过无人开垦的荒地。

3以色列是雅威所祝圣的子民，

是他首次收获的果实。

凡是伤害它的，

都要付出代价，招惹上灾祸。”

这是雅威的话。

4雅各伯的子孙，

以色列的各支族啊！

注意听雅威的话。

5你们的祖先离我而去，

难道是在我这里发现了错处吗？

他们竟然去追逐毫无价值的东西，

最后使自己也失去了价值。

6他们不再问：“雅威在哪里？

是他带领我们逃出埃及，

引我们穿越旷野，

走过荒原和崎岖的道路，

那是干旱、死荫、杳无人迹的地方，

可是，现在雅威在哪里呢？”

7我把你们带到肥沃的土地上，

让你们享用那里的土产与美物，

可你们一到来，就玷污我的土地，

使我的产业成了可憎之物。

8司祭们不再说：“去寻找雅威啊！”

我的司祭们不认识我了；

我子民的领袖对我不忠实；

先知们都借巴耳的名宣讲预言，

追随那些无意义的偶像。

9因此，我要向你们

和你们的后代子孙控诉，

这是雅威说的话。

10你们到西边塞浦路斯海岸去看看！

或到东边刻达尔去观察，

看那里是否曾经发生类似的事：

11可有一个民族更换过所信的神明？

就算他们不是真神;

但是我的子民却用他的“光荣”

去换一个“毫无价值的东西”。

12诸天啊！你们为此惊奇，

你们惶恐而战栗吧！

这是雅威的话，

13因为我的子民犯了双重的错误：

他们遗弃了我，这奔涌的生命之水；

他们为自己挖掘的蓄水池

是漏水的蓄水池。

14以色列是天生的奴隶吗？

还是我曾把以色列人当奴隶？

他们为什么成为别人的掠夺品呢？

15敌人如雄狮，对他大声吼叫咆哮，

使他的土地变成废墟，

他的城邑不再有人烟！

16连孟非斯的埃及人和南方的塔黑培乃斯，也曾打破你的头颅！

17难道不正是因为你遗弃了雅威，

你的天主，才招惹了这一切吗？

18为什么现在你要往埃及去？

想喝尼罗河的水吗？

你往亚述去，

是为了一掬幼发拉底的河水吗？

19是你自己的凶恶在惩罚你。

是你的不忠在惩戒你。

你该明白:遗弃雅威，你的天主

不再敬畏我，

将会多么痛苦和不幸！

这是雅威说的话。

20很久以前，你就挣脱了你的桎轭，

扯断了你的绳索，

你还说：“我不再服侍你了！”

你在每座山丘上，每棵绿树下，

卖淫行娼。

21我培植你，

像培植一株上好的葡萄树，

用品种优良的树苗栽种，

怎么你竟成了一棵野葡萄树，

只结苦涩的葡萄？

22即使你用碱洗濯漂白，

我仍然能看出你罪恶的污点。

这是雅威的话。

23你怎么敢说：

“我并没有玷污自己，

我没追随巴耳的假神”呢？

看看山谷中你的足迹，

承认你所做的事吧！

你好像一头心浮气躁的母骆驼，

四处游荡，

24又像一头沙漠中发情的小母驴，

谁能阻止它去满足欲火呢？

放逐它，不必费事，

在交尾期就可随时找到它。

25有人对你说：“不要脚破口干地追随异国的神明。”

可是你回答说：“别管我，我喜爱外邦人，我愿追随他们的神。”

耶路撒冷的罪

26如同一个小偷当场被逮着，羞愧难当！

同样，以色列的子民，那些邦主，那些族长元老，

那些司祭和代言者都将羞愧不堪。

27他们对一块木雕说:“你是我的父亲”，

对石碣说：“是你生我于世”。

他们背弃了我，不敢正面看着我。

到了有灾难的一天，

他们又来向我哀求：“来救我们吧！”

28你们自己制造的神在哪里呢？

让他来救你们逃离灾难吧！

犹大啊！你崇奉的神如同你的城市一样多。

29你休想与我争辩,你们都曾对我不忠。

这是雅威的话。

30我打击你们的子孙也没用，

你们不肯受教。

你们的利剑如饿狮，

吞噬了自己的先知。

31这时代的民众啊，请听雅威的话：

难道对以色列人来说，

我不比旷野更好吗？

难道我是荒野之土吗？

为什么我的子民要说：

“不论我们往哪里去，

我们都不再回到你那儿了”呢？

32年轻姑娘怎会忘了她的华丽衣裳？

新娘怎会忘记她的彩色腰带？

无法计数的日子里，

我的子民却把我忘记了。

33你追求爱情却那么执着！

甚至取之不法。

34你的衣衫上沾满了无辜者的鲜血，

可是他们并没有偷袭你的家！

35我知道你会说：“我是无辜的，

为什么雅威不消除对我的怒气呢？”

我要指控你，因为你说：“我没有罪。”

36向外求援有何用？

亚述使你失望了，

你还将会在埃及蒙羞。

37你会垂头丧气地离开那地方。

因为雅威弃绝了那些你所依赖的外邦神明。

他们对你将毫无帮助。

你真的要回到我这里吗？

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2.1除了3:6-18外，2-6章也叙述了耶肋米亚接受圣召后最初几年的传道。默纳协和阿孟这两位不敬神的君王开始统治后，百姓就很少关心宗教的问题。耶肋米亚大胆地批评大众的冷漠。他用的语言和比他早一百年的先知欧瑟亚类似，欧瑟亚在北国面临同样的情况时曾说过同样的话。对以色列人来说，雅威是天主，是一位神，而且不可亲近，但是对耶肋米亚来说，他既是一位“父亲”，又是一位“丈夫”。

2:2你年轻时：人们留恋梅瑟时代在沙漠的时光，那时人们虽四处流浪又很贫穷，但却相信雅威和他的帮助；但是现在他们建了自己的房子，有了自己的葡萄园，生了子女后代，犹太人渐渐富裕起来，就忘了他们的恩人：“一夫不事二君”。上主像善妒的丈夫，对那些容易满足的人来说，他们体会不出天主深切的爱。

2:11我的子民却用他的“光荣”，去换一个“毫无价值的东西”:拿自己的荣耀换取了一个没有价值的东西，耶肋米亚忧虑的是他同时代的人无法发觉不可见的天主，却在偶像中找到了安全感，在昙花一现的繁荣中得到满足。

2:13他们遗弃了我，这奔涌的生命之水。

离弃天主有三种方式：

－他们的领导人停止寻求天主的意志。耶肋米亚认为司祭、牧者（或政府首长）和先知这三种人该为此负责。

－他们恢复了对假神的崇拜，并对之奉献祭品和发誓。

－他们和一些强国诸如亚述和埃及等结成同盟，认为这样就可以保障安全，而没有想到这样的结盟，会使他们有被其他民族同化的危险。他们的圣召是要保持对雅威的信仰，知道如果子民依照正义行事，雅威便永不会抛弃他们。请参见依30:32之注释。

2:19你该明白：遗弃雅威，你的天主，将会多么痛苦和不幸！也许耶肋米亚和先知们对天主在世上的正义看法太过于粗略简单。我们的富裕或不幸，不能全然由于我们行为的好坏来作依凭。

然而，当我们省察我们的生活和历史时，便可以验证耶肋米亚的话：罪有应得的惩罚。少有痛苦不是咎由自取。

2:34无辜者的鲜血我们在圣经中好多地方读到，子女被当成牺牲祭品奉献给偶像。


牧灵圣经-耶肋米亚 第三章

耶肋米亚 第三章
1试想：如果丈夫休了妻子，妻子离开而另嫁了他人，她的前夫还能再接她回来吗？这片土地不是遭玷污了吗？可是你，以色列，你和许多情人私奔，现在却想回来找我？这是雅威的话。

2举目远眺光秃秃的山丘，看一看:哪一处你没有行过淫呢？好像旷野里的阿拉伯人，坐在路旁等着狩猎的机会。你的邪淫行为已玷污了这块土地。

3所以甘露停止，春雨不降。可是你满脸娼妓相，却不知脸红羞耻。

4现在你胆敢对我说:我父，你是我年轻时的引导！

5心想：他岂能永远对我发怒？恨我到底吗?你这样说着，可是你却一意孤行，继续作恶。

两姊妹的比较

6约史雅王在位的时候，雅威对我说：“以色列人做的不忠的事，你看见了吗？她在每座山坡上、每棵绿树下卖淫行娼。

7我心想：在这之后，她会回到我这里来的。但是她并没有回来。

犹大那不贞的姊妹看见了她那毫无信德、

8卖淫行娼的以色列；她看见了我因以色列的失节，而签了一纸休书，赶走了以色列。可是不贞的犹大却毫不畏惧；她也去做起娼来。

9她的犯淫行为侮辱了这个地方；她跟木头和石头做的雕像行淫。

10做了这一切之后，那不贞的姊妹犹大并没有真心实意地回到我身边来，她只是假意做样而已。这是雅威的话。

11雅威又继续对我说：“那不忠信的以色列的罪还不及虚伪的犹大呢。

12你可向北方之国宣布：回来吧！不忠信的以色列子民啊！这是雅威的话。因着我悲悯的心，我不会对你们动怒，我的怒气将会终止。

13只要你们承认自己的罪过：你曾违背过雅威，你的天主，在每棵大树下，追随外邦人的样子卖娼行淫，承认自己违背了我的话。”雅威这样说。

14回来吧！背信弃义的子民，我是你们的主人，这是雅威说的话。我要从你们每个城里选一个人，每个家里选两个人，然后带你们回熙雍。

15我将把我中意的牧羊人赐给你们，他们将用知识与智慧牧养你们。

16在那样的日子里，你们会在这片土地上重新繁衍起来，这是雅威的话。人们不再提（雅威的盟约之柜），人们不再需要它，不再想念追忆它，也不再制造。

17那时，人们将称耶路撒冷为“雅威的御座”。列国万邦都会在那里相集，赞颂雅威的名，人们不再依从他们一向邪恶的心意行事。

18那时，犹大人会和以色列人联合起来，从北方回到我赐给他们祖先作为产业的地方。

皈依礼赞篇后部

19我想：我愿把你看成我的儿子！把世界上最美好的土地，那最肥沃的土地赐给你们作产业。我期待你尊称我为父亲，再也不离开我。

20但是，你们，以色列的家族啊！如同对丈夫不忠的妻子，背弃了我。这是雅威的话。

21听吧，在荒凉的旷野地上传来呼喊声，以色列的子孙们在哭泣和哀求。因为他们偏离了正道，忘记了他们的天主雅威。

22“回来吧！不忠信的子民，我会平息你们的叛逆！”他们回答说：“我们归来了，我们要回到你身边，因为你是雅威，我们的天主。

23高地的殿宇和山上的狂欢都是虚无，唯有雅威，以色列的天主是我们的救援。

24自我们青年时起，那些假神就摧毁了我们祖先辛苦工作的成果：吞噬了他们的羊群、牛群和他们的孩子们。

25我们背负的耻辱罪责深重，羞愧得无地自容！我们和祖辈们自早期到现在都在犯罪冒犯雅威，我们的天主；我们没有听从他的训诲。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.1这里开始的诗歌，续文在3:19-4:2。

如果丈夫休了妻子：如果我们不知道什么是爱，我们也不会了解什么是罪。耶肋米亚宣称这个铁石心肠的民族，原是上主的“新娘”，却行如娼妓。这个淫荡的女人抛弃了自己的丈夫，牺牲了自己的子女，去追逐别的男人。这位被抛弃的丈夫，一反常情，去寻求这有罪的女人。雅威的爱督促先知去寻找不忠的子民。

3.63:1开始的经文，中间有两段插文：

3:6-13这几节的写作时间是在约史雅重新夺回北国部分领土的时候（以色列王国）。请见列下23:15之注释。虽几经威逼，皈依的希望却始终存在。

3:15-18这些话是公元前587年耶路撒冷沦陷之后，耶肋米亚宣讲的。其中暗示了复兴的许诺。事实上，只有在惩罚威吓实现后，天主才会给人民提供新的希望。


牧灵圣经-耶肋米亚 第四章

耶肋米亚 第四章
1雅威这样说：“如果你们回心转意，哦！以色列，雅威说，如果你们回到我这里，远远抛弃那些可憎的偶像，你们就不必再害怕躲着我。

2你们就能用诚实、正义、真理的态度，借着雅威永生之名发誓，那么万邦列国会因你而得福，你将是他们的荣耀。”

3雅威对犹大和耶路撒冷的子民说：“深翻你们已荒芜的土地吧，不要在荆棘中播种。

4犹大和耶路撒冷的人们啊！为了雅威的缘故，做心上的割损礼，洁净心灵吧，抛弃你们心中的邪神偶像，不然，我愤怒的火焰会因你们日益昭彰的恶行而烈燃，无人能扑灭。”

5到犹大去宣告，去耶路撒冷大声呼喊，

让号角声响彻这块土地。

大声疾呼道：

“集合起来，逃往设防的城里去！

6竖立起路标朝向熙雍，逃往安全的地方，

不要在路上停留！

因为我要从北方降下灾难，

真正的大祸害。

7就像是狮子已冲出穴洞，

那毁灭万邦的人已出发上路了。

他会来摧毁破坏你的国家，

犹大的城将变成废土，再无人居住。

8因此，你们将披麻戴孝，痛哭流涕，因为雅威对犹大的怒气还没消去。

9雅威说，那时，君臣们会丧失勇气，司祭们将感到震惊，先知们也惊讶不止！人们会说：

10“哦！上主雅威，你的确欺骗了耶路撒冷人，你说：会有平安！其实，利剑正要杀戮我们呢！”

11到那时，有人会对耶路撒冷人说：“从沙漠山野来的热风正袭向我的子民，不是为了吹净谷物的糠，也不是为扫除！”

12雅威召来一阵强风。雅威亲自在宣告他的裁决。

13“看！敌人如浓云一样地涌来，他的马车如旋风，马匹快如飞鹰！我们被毁灭了，何其不幸呀！”

14洁净你们心中的邪恶吧，耶路撒冷，好使你获救！留恋恶念的心，几时停止？

15声音从丹传来，告知有灾难将降至厄弗辣因山！这声音说：“警告所有的国家！”

16“让耶路撒冷和犹大都知晓：敌人正从远方向此进军。他们将犹大城包围起来。

17就像园丁监视田园一样，把犹大层层包围。”因为她背叛了我，这是雅威的话。

18这正是你们咎由自取的下场。你们所受的惩罚是多么严厉，让你们心碎欲绝，因为你们违抗了我的旨意！

荒凉的土地

19我痛苦万分！我在生命的深渊挣扎。我心狂跳不止，我不能再沉默，因为我已听见号角声和战争的喧嚣！

20灾祸连连，全国土地荒芜，我的营帐骤然间倒塌，帐棚在倾刻间消失踪影。

21我还得经历多少烽火?还要再听多少次军号的声音？

22“这都是因为你们的愚蠢，不认识我。你们刚愎自用，没有智慧，只知随意作恶，却不知如何从善！”

23我巡视大地，它混沌空虚；

我仰望诸天，它黯然无光。

24我远眺山岳，

高山震动，丘陵摇晃。

25我凝视这一切，

却人影不见，甚至鸟迹全无。

26我看见肥沃的土地变成荒漠，城镇沦为废墟，这都是因为雅威，他震怒的缘故。

27雅威这样说：“整个土地将会荒芜，但是我不会完全摧毁它！

28为此大地将哀悼，天空将黑暗，我已经出口此言，就不再反悔；我已决定了，就不再改变心意。”

29人们听到骑兵和弓箭手的喧嚷，

就都四散奔逃，有的逃进深山密林，

有的躲入岩石间求生。

城镇满是废墟，杳无人迹。

30那么你呢？耶路撒冷，你怎么办呢？即使你穿红衣，戴金饰，涂眼画眉，再打扮也是徒然，你的情人已遗弃了你，正要害你的性命。

31我听见哭喊声，如同妇女分娩时的哭叫，彷佛首次生产的痛苦嚎哭。那是熙雍的女儿们在呼喊，她喘息着哀求地张开双臂说：“可怜我呀，我的生命已毁在刽子手的剑下。”

没有正直的人


牧灵圣经-耶肋米亚 第五章

耶肋米亚 第五章
1“去耶路撒冷的大街小巷，仔细观察记录，在街头巷尾仔细找寻，或许你们能找到一个诚实、追求真理的人。如果是那样，我就将宽恕赦免这座城。”

2虽然他们起誓说：“雅威永存”，但其实他们的誓言是假的。

3雅威，你不是在寻找忠诚的人吗？你痛击他们，可是他们麻木不仁；你打击他们，他们却不悔改。他们比石头还坚硬顽固，不肯悔过。

4于是我想：“那些人贫穷无知，不认识雅威的道，也不了解天主的律法。

5所以，我要找居于领导地位的人，向他们宣讲，因为他们既知道雅威的道路，也了解他的法律。”然而他们也折断了轭，挣断了绳索！

6正是为此，森林的狮子会吞噬他们，旷野的狼会撕碎他们，豹子会在他们城市四周巡视。谁想冒险出来，必被撕成碎片，因为他们罪孽深重，背弃雅威的次数无以计算！

7雅威问：“我能够原谅你们吗？你们的子孙遗弃了我，借假神之名发虚誓。我赐他们衣食温饱，他们却去卖淫寻娼，成群结队地去找娼妓。

8他们像吃饱喝足的牡马，自由追逐，嘶嘶欢叫着垂涎他人的妻子。

9为此，我难道不该严厉地处罚他们吗？我不该亲自惩罚这样的一个民族吗？”

10你们要爬进我子民的葡萄园里去，劫掠它们，但小心不要彻底摧毁，只要砍去那些葡萄树的枝桠，因为它们不属于雅威。

11犹大和以色列民众已经全然背叛我，这是雅威的话。

12雅威的子民不承认雅威，说：“他不存在，灾难更不会降到我们身上。我们既不会有灾难战争，也不会有饥荒！

13至于先知们，他们不过是说空话，他们宣讲的根本不是雅威的话。让他们预言的灾难降到他们自己身上吧！”

14万军的主雅威对我说：“这些人这样怀疑我的话，我要使我的话在你口中成为火，人民会像木柴般被这火燃烧，火会把他们燃烧殆尽。”

15以色列家呀！雅威要给你们从远方引进一个古老的国家，

他们所向无敌，

你们不懂他们的语言，

也不知道他们说的话。

16他们的箭是张开口的坟墓，

他们个个都是勇士！

17他们会吞噬你们的收成和食物，

杀光你们的孩子，

宰尽你们的牛羊，

摧毁你们的葡萄树和无花果。

他们会用利剑摧毁你们坚信的城垒。

18即使在那时侯，我也不会完全摧毁他们。

19那时他们会问：‘雅威，我们的天主，为什么要这样对待我们？’你要对他们说：“因为你们背弃了我，在你们中敬拜外邦人的神祗，那么你们也将流徙异地，侍奉外邦人。”

难免的惩罚

20向雅各伯的子孙宣告这事，到犹大家转告这事：

21“听清楚，你们这愚蠢无知的民族！你们有眼看不见，有耳听不真！

22难道你们不怕我吗？雅威说，你们在我面前不感到敬畏战栗吗？是我让沙滩成为海水的边疆，一条亘古长存、海水永远不能超越的界线。波浪翻腾，但无法越过；浪涛怒吼，却难突破。

23可是这民族的心意顽固坚硬，背叛我而远去！

24他们不曾在心中反省说：“让我们敬畏雅威我们的天主，是他适时地降下春露秋雨，让我们年年丰收。”

25你们的罪孽已使风雨失调，你们的恶行使你们不再收获。

26在我的子民当中，充满了邪恶的人，他们布下陷阱，像捕鸟兽的人一样只知陷害。

27他们的家也充满了战利品，像猎人的笼子装满了猎物。他们变得有财有势。28他们油光满面，做尽恶事，毫无顾虑和廉耻。他们从不依照公理办事，也不为孤儿伸张权利，更不替穷人主持公道！

29我不该为这些事而严厉处罚他们吗？雅威说，我不该向这民族报复吗？

30在这块土地上，丑恶可怖、令人憎恨的事在蔓延；

31先知们说假预言，司祭们为自己争权夺利，我的子民竟以此为乐，到最后，你们到底还要做什么？

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

5.1这段是指从4:9开始提到的来自北方的入侵。

找到一个诚实、追求真理的人：如同我们在创18所读到的，上主会因为一个“义人”而宽恕一切。但是耶肋米亚却找不到一个能理解他的人，这一次的入侵敲响了走向最后灭亡的钟声，然而子民和各国仍是充耳不闻。在新约中，洗者若翰和耶稣以及宗徒们，试着激起自己民族的正义情操时，也发出过同样的警告：要悔改，因为天主的审判就在眼前。


牧灵圣经-耶肋米亚 第六章

耶肋米亚 第六章
耶路撒冷被围攻

1本雅明的后代呀！逃离耶路撒冷去求生吧！在特科亚吹响号角，在贝特革楞竖立旗帜，因为灾害和大难正从北方袭来。

2熙雍女儿，我把你比成一片柔柔的青草地，

3牧人们赶着牛羊向她进发了，在青草地上搭帐，每人牧放他的牛羊。

4他们宣告说：“请你们备战，攻打耶路撒冷，让我们在正午进攻。我们真不幸，白天已过，暮影已长。

5不妨晚上行动，摧毁她的地盘！”

6雅威，万军的主说：“砍倒树木，建一个栏，围攻耶路撒冷，因这城谎言横行，充满欺压。

7我要惩罚它。就像是清水出于深井，邪恶不断地出现在这城中。在她那里，你们只听到暴力和毁灭，我看见的全是痛苦和创伤。”

耶肋米亚先知给耶路撒冷的警告

8“耶路撒冷呀，悔改吧，免得我将疏远遗弃你，使你沦为荒地，一块渺无人烟的土地。”

9雅威说过：“你要像采葡萄的人收拾葡萄树一样，收拾以色列所剩下的子民。你要像收获葡萄的人一样，再向枝桠伸出手去。”

10我能对谁说呢？若我坚持警告，谁听呢？他们的耳需要好好清理，因为他们耳目闭塞。而且把雅威的话当做笑话，轻蔑不信。

11于是我满怀雅威的怒火，我再也控制不住了。于是雅威告诉我：“那么把怒火倾倒在街头的孩子们身上，浇在这成群结伙的年轻人身上，丈夫和妻子同受难，年老和年幼也一起受苦。”

12我举手惩罚攻击这片土地的民众时，他们的家园，连同他们的田庄、屋舍和妻子，都要拱手归到别人那里，这是雅威的话。13他们中所有的人，不论地位高低，都贪财图利，连先知和司祭都欺诈人民。

14他们只会敷衍了事，草率处理我子民的种种灾难祸事。他们说着：没事，没事，其实事态严重。

15他们不知道什么叫羞耻！他们不为自己的恶行脸红，甚至根本不觉羞愧。因而总有一天，到他们罪行累累、罄竹难书的时候，我要来跟他们算帐，他们就会颓然倒地。这是雅威的话。

16雅威对你们说：“站到交叉路口，回去探寻旧路，想想哪条是正道，然后遵行这条正道，你们就能为自己的心灵找到平安。”可是你们却说：“我们不接受这一条正路。”

17雅威又派哨兵守卫你们，吩咐道：“注意倾听号角的声音！”可是你们却说：“我们不听。”

18“为此，万国诸邦，注意聆听吧，愿众百姓都知晓，

19而你，大地，仔细倾听吧：我要把灾难降在这些民众的身上！这是他们叛逆的后果，因为他们不曾注意倾听我的话，弃绝了我的律法。

20从舍巴来的乳香，或从远方来的香蒲，对我毫无用处。我也不会接受你们的燔祭，更不满意你们的奉献。”

21雅威说：“我要把绊脚石放在这群子民行进的路上，父亲与儿子，邻居和朋友将一起绊倒受伤。”

22雅威说：“看，有一个民族从北方来，一个强大的国家正从大地的尽头兴起。

23他们擅长射箭和掷矛，残忍而无怜悯之心。他们吼叫的声音像大海。他们跨上战马，骑术高强，前来攻击你：熙雍城呀！”

24我们听见这事时，双手就发软，我们感到忧虑悲痛，如同妇女分娩时受阵痛折磨。

25“我们不敢到田野或路上去，因为敌人的利剑四处皆是，处处充满恐怖。”

26我子民的城池，你披麻戴孝，在灰尘中打滚吧。准备哀悼悲泣，好像丧失了独子一样，因为顷刻之间，敌人就会来攻击你们。

27“耶肋米亚，我把你放在我子民中，你去考察他们，了解他们的作为。

28他们是群冥顽不化的叛徒。他们像铜铁一般坚硬，他们到处造谣生事，腐败破坏。

29即使风箱风劲火烈，溶化铅块，但冶炼工人仍白忙一场，因为不纯净的成份仍在里面。

30他们被称为‘废弃的银渣’，因为我雅威已把他们抛弃。”


牧灵圣经-耶肋米亚 第七章

耶肋米亚 第七章
我能毁掉圣殿

1这些是耶肋米亚从雅威那里得到的话：

2“站在雅威圣殿的门口，你要在那里大声宣告：所有进入此门敬拜雅威的犹大子民，请听雅威的话。

3以色列的天主，万军的雅威这样说：检讨改善你们的行为！这样我就会让你们继续住在这块土地上。

4不要再说这些空洞的字眼：‘看！这是雅威的圣殿！雅威的圣殿！这是雅威的圣殿！’

5你们最好悔改自己的行为，秉持公正。

6不要虐待、剥削外邦人，不要欺负孤儿和寡妇，也不要在这地方杀害无辜者，不要追随假神祗，自甘堕落。

7那么我才让你们继续住在这地方，是我把这块地赐给了你们的祖先，世世代代，自始至终。

8可是你们宁愿相信空洞不实的谎言。

9你们偷窃、杀人、通奸，发虚誓，崇拜假神巴耳，追随不属于你们的外邦神。

10做了这些恶事之后，你们来到归属我圣名的圣殿前说：‘我们现在不怕了。’

11难道归于我圣名的圣殿是贼窝吗？我，雅威，清楚地看见了你们的一举一动。

12去史罗的圣殿看看，那是我昔日的名所驻的地方。看看以色列子民行了罪恶后，我做过怎样的决策。

13你们现在正犯了同样的错。我多次警告，你们不听；我多次呼唤，你们都置若罔闻。

14所以，我从前对史罗所做的，我将在这拥有我圣名的圣殿，就是你们的圣地，和我赐给你们和你们祖先的地方，再做一次。

15至于你们，我要把你们从我眼前赶走，如同我赶走了你们北方的亲族一样。”

16“不要为这些民众求情。不要为他们祈祷或恳求，不要替他们说话来劝慰我，因为我不会垂听。

17难道你没看见他们在犹大的各城镇，在耶路撒冷的大街小巷所行的罪恶吗？

18孩子拾柴，父亲点火，妇女揉面做面饼蛋糕，奉献给‘天后’，又倾倒祭酒，献给外邦的神明。

19他们这样做，真是侮辱我。其实他们侮辱的正是他们自己，因为他们行为不耻。”

20于是雅威说：“我的怒火将要倾注在这地方，人、畜、田舍和庄稼、树木都将在我的怒火中烈燃，永不止息。”

真正的信仰

21雅威，以色列的天主这样说：“你们可以增加你们的全燔祭和祭品，然后拿去饱食，

22当年我把你们的祖先领出埃及时，我没有吩咐他们举行祭献和全燔祭。

23我只吩咐他们一件事：‘如果你们听我的话，我就是你们的天主，你们就是我的子民。如果遵行我指引你们的道，你们就会一切顺利。’

24但是他们既没有听从遵行，也没有仔细留心，他们顺从自己刚愎自用的心，不但不前进，反而往后退了。”

25从我引领你们祖先离开埃及，直到今天，我不断地派遣我的仆人和先知到他们中间去，

26但是这自以为是的子民却不肯听从他们。他们对我说的话置之不理，甚至比他们的祖先还要蛮横不羁。

27你可以告诉他们这些话，但我知道他们不会听从你的；你可以呼唤他们，但他们也不会回应你。

28你去跟他们说：“你们这个民族没听从雅威，你们天主的声音，也不接受教导，你们的忠诚已失掉。”

29剃掉你的长发，扔得远远地。在荒芜高地呻吟哀歌吧，因为雅威已经遗弃了这群民众。

30雅威又说：犹大人做了令我厌恶的事，他们把自己的偶像供奉在拥有我圣名的圣殿里，污秽了我的圣殿。

31他们还在希农山谷建立“托斐特”神庙，燔祭自己的儿女，这是我从未吩咐过，也不曾想要的事。

32然而时辰一到，那地方将不再称为“托斐特”或“希农山谷”，而要称为“杀人谷”，他们将因缺少坟场的缘故，把死人葬在“托斐特”。

33这些人的尸体将成为天上飞鸟和地上走兽的食物，没有人能吓走它们。

34犹大的城邦和耶路撒冷的街头巷尾，将要失去欢乐的气氛，新娘和新郎不再歌唱，死寂一片。因为这块地方要沦为一片荒凉废墟。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

7.1犹太人看到，四百年来雅威一直在保护着耶路撒冷，于是相信他们和圣殿确实得到了祝福，圣殿就是雅威居住的地方，上主临于圣殿中，并在那里祝福他的子民。

雅威的圣殿！他们来到圣殿，确信上主的恩赐，认为没有改变生活的必要。没错！是上主吩咐人要奉献牺牲品，但是难道人们只牺牲了一只动物，就能和上主和好吗？如果没有在行为上的改变，那么这些仪式又有什么价值呢？

7:14我从前对史罗所做的，我将在我的圣殿再做一次。雅威一次又一次地毁掉了圣物，甚至他给子民的典章制度。因为人们往往用圣物或某些代表天主的人物来代替天主。我们逃避与天主做个人面对面的接触，也逃避与人做直接的沟通。因为这么直接沟通会令我们害怕。故而我们宁愿把自己的信仰藏在“奉公守法”的“迷宫”中。

天主给的东西都是有时间性的，是为推动我们走向另一阶段。天主设立了君王们，又推翻他们。他要人们对他献祭，随后他又毁掉圣殿，接着便以充满“完美”“神性”的“圣子”来取代圣殿（哥29）；他颁布律法，随后又指出它的不完备；他建立了司祭制度，随后又以基督来取代司祭的地位。

耶肋米亚在此处提到了“圣殿”。他在3:16也提到了“约柜”：在新约时代人们将不再需要它们。耶肋米亚在4:4提到了“割礼”：如果想要得到天主的承认，只是接受这种外表的仪式是不够的，更何况，在真理的世界中，割礼不再能产生任何效用了（罗2:25-30）。

在这段经文之后，还有三段经文是有关祭礼仪式的：当时，有的人既崇拜雅威，又敬拜其他的神。

他们只行仪式，并不注意听从雅威的圣言，也不行取悦天主的事。

我们很容易就可以把这些和我们的时代联想起来。即使在教会中也可能存在如犹太人对其宗教仪式的信心，比如说很多教友会这样想：

圣殿：我们的堂区已有好几百年的历史。

割礼:我们受了洗礼，参加弥撒，还需要什么呢？

耶路撒冷：我们因属于教会而感到骄傲。有许多人居然认为自己是天主教徒，因此就可以对天主的圣言保持冷漠的态度，天主教徒更需要从远离基督团体精神的物质化生活中皈依。

7.21真正的宗教在于倾听天主的圣言。


牧灵圣经-耶肋米亚 第八章

耶肋米亚 第八章
1雅威说：到那时，敌人会从坟墓里，把犹大国王、首领、司祭、先知们和耶路撒冷居民的尸骨掘出。

2尸体将在太阳和月亮下，在天空诸星座下暴露，因为他们爱恋侍奉过的正是这些神祗，追随且崇拜它们。将不会有人来收拾他们的尸骨，他们将得不到安葬，裸露在地面上，成为肥料。

3万军的雅威又说：这叛逆民族的遗民们，不论我把他们赶到任何角落，他们都是生不如死。

以色列的罪恶与责罚

4你去告诉他们，这是雅威所说的话：跌倒的人不是还能站起来吗？背叛的人不是还会改过自新吗？

5为什么耶路撒冷我的子民竟背叛到底，从不回头呢？他们已虚假成性，死不悔改了。

6我仔细认真地看了，听了，他们不说真话，也没一个人肯痛悔自己的邪恶罪行。没一个人说：“我究竟做了什么？”他们都我行我素，好像战马奔入战场一般。

7连天空中的鹤鸟都知道它们回巢的季节，鸽子、燕子和大雁都知道归来的时辰，但是我的子民却不知道雅威的法令。

8你们怎敢说:“我们是聪明贤德的人，我们有雅威的律法。”其实，记录的人已用骗人的笔把雅威的律法篡改了。

9他们的聪明人必要蒙耻，他们惊惶失措，而且会上当。他们对雅威的话置之不理，还有什么智慧可言呢？

10“因而我要把他们的妻子交到别人手中，他们的田庄将属于征服他们的胜利者。因为他们所有的人，无论大小，都贪财图利。从先知到司祭，都是骗子。

11他们只想遮掩我子民的悲痛创伤，他们说：‘平安！平安！’，事实上根本没有平安。

12他们对自己的恶行感到过羞耻吗？他们已没有了廉耻之心，更不知道什么是惭愧。为此，我处罚他们时，他们会与别的倒毙者一样跌倒，一蹶不振。

13我要彻底击垮他们，雅威说，因为他们像不结葡萄的葡萄树，不结果子的无花果树，甚至连树叶都枯萎了，我要把他们交给外路的陌生人。”

14“你们为什么还呆坐着？起来！我们一块儿到坚城去，就死在那里吧。看，雅威，我们的天主要我们去死，他给我们喝毒水，因为我们犯罪违背了他。

15我们期望和平，他却使我们灾难不断。我们指望痊愈的时光，来的却是恐慌！”

16我们听到从丹传来的敌人的马嘶声，战士的喧嚣，使大地震动。“敌人要来了，要吞噬这土地，和这土地上的丰美物产，以及这城市和所有的居民。

17我要放出不怕符咒的毒蛇来攻击你们，它们会咬伤你们，

18无可挽救。”

我悲伤痛苦，我心愁烦。

19我听到这片土地上传来我子民的求助之声：雅威不在熙雍了吗？熙雍的国王不在那里了吗？”

“你们为什么去拜那些愚蠢的外邦神像，而令我生气呢？”

20夏日已去，收获的时节已过，我们依然没有获救。

21我的同胞伤痕累累，感到心碎，我心悲痛万分，惊恐不止。

22难道在基肋阿得没有止痛药了吗？那里再也没有任何治愈者了吗?为什么我子民的伤口还没有起色！

23但愿我的头是一口水井，我的眼是泪的泉源，我好日夜为我同胞的流亡哭泣。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

8.1这三章将耶肋米亚的几项神谕混杂在一起，都是在约雅金王时代说的预言。

那时我们现在的圣经还没有写成。部分完成的作品，一直被保存在圣殿的图书馆内。对民众来说，“天主的圣言”是司祭们保存下来的传统，也是他们采取天主法律做出的裁决：另外，从先知们口中传出的天主启示圣言也是很重要的。

但是，这两种信仰的泉源都受到腐败的侵蚀:人们已无法从这民族所经历的事件中看出真实含义。

8:10-12是6:12-15的重复。

我们在8:21和8:23中，可看出耶肋米亚面对同胞的苦难有多么关心。


牧灵圣经-耶肋米亚 第九章

耶肋米亚 第九章
1谁能在旷野里给我落脚休憩的地方?

好让我能远离自己的同胞，

远远地离开他们，他们是不忠叛逆的一群。

2他们口吐谎言，舌剑唇枪，

使这地方充满了谎言欺诈而不是真理；

他们寻欢作乐，罪行无度，

根本不认识我。这是雅威的话。

3每个人都得提防自己的朋友，

没人信任自己的兄弟；

因为兄弟之间只想图利，

朋友彼此背弃出卖。

4他们互相欺骗，没有人说实话，

他们的舌根已习惯说谎，

他们邪恶而心硬，不知悔恨，

5他们生活在欺骗当中，拒绝认识我。

6所以万军的天主雅威说：我要净化考验他们，除此之外，还有什么其他的选择？

7他们的舌头是致人死地的箭，飞射出的是谎言与欺骗。人人在朋友面前甜言蜜语，心里却设计陷害。

8我不该为这些事处罚他们吗？

我不该报复这样的一个民族吗？

9山上将是一片哀泣，原野将弥漫哀曲，诸城将灰飞烟灭，人迹罕见；羊群的声音从此灭绝于耳。天空飞鸟和地上的走兽都将绝迹。

10雅威说：“我要使耶路撒冷沦为废墟，成为豺狼的巢穴。我要使犹大各城荒凉满目，再也无人居住。”

11谁有智慧，能明了这些道理？雅威拣选了谁来解释这些事呢？为什么这片土地荒废，荒芜得像旷野，再没有人烟？

12雅威说：“那是因为他们拒绝了我赐给他们的法律。不肯听从我，

13却随心所欲,固执地追随祖传的巴耳假神。”

14于是雅威，万军的天主和以色列的天主说：“我要让这些民众饱尝苦果，我要给他们毒水喝。

15我将流放这些民众，把他们赶到连自己和他们的祖先都不知道的地方。我的刀剑会驱赶他们，直到消灭他们为止。”

16听！去叫那些陪哭的妇女来，叫那些专唱挽歌的人来痛哭哀号吧！

17她们的哀号声使我们难过痛苦，泪如雨下。

18听听从熙雍传来一片呻吟回响：

我们经历的是怎样一场浩劫！

我们的家园被毁，人丁四处奔逃，

这是多么大的耻辱呵！

19哦！妇女们，听雅威的训言，

聆听他口中的话。

将这首哀歌教给你的儿女们，

一个一个传述这首挽歌：

20“死亡已走进了我们的门窗，

侵入了我们的宫殿，

死亡夺走了街上孩子们的性命，

也找上了广场上的青年人。

21尸骨遍地，如同荒野上的粪堆，

又如被收割人遗漏的碎谷壳，

无人来收拾!”

真正的智慧

22雅威说：“智者不可夸耀自己的智慧，勇者不可夸耀自己的勇气，富者不可夸耀他的财富！

23如果谁想夸耀，只应在了解与认识我这件事上夸耀。因为我是雅威，我有慈悲的心怀。我在世上的作为是善良、正直和公义，这些是我喜爱的。”这是雅威说的话。

24雅威又说：“在未来的日子，行过割礼或没有接受割礼的人均要经过审判，

25像埃及人、犹大人、厄东人、阿孟族、摩阿布人和所有住在旷野剃发的民众。因为这些外教人都没受过割礼。而以色列人则还未在心上受割礼。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

9.11如同我们在8:8中所提到的，不要以为每个人都可用同样方法来了解圣经，或忽略时间与环境的考虑，来遵奉圣经的道理，并以此当作每个人生活的规条，这并非是教友的真正智慧。真正的智慧是应该“领会和透视事件”的。天主的子民应知道怎样回应天主在不同环境中提出的挑战。

为此，单单了解圣经的字面意义是不够的：我们需要教会和她的先知的帮助，使我们能在自己生活的时代中理解圣经。

9.22我们十分强调青年人的教育。有些父母牺牲了自己的生活好让子女学有一技之长，或能上大学。耶肋米亚提醒我们光是这样做不一定能得真智慧。如果我们把花在一些无用事物的时间，例如：无聊的是非谈话，看些无意义的书、电视或录影带等，这些时间的花费比起我们奉献给天主的时间，我们一定会感到羞愧。

认识慈悲的雅威，他行公正，他的世界是正义的世界，就是要求我们自己在面对邪恶时能保持坚定：这也使我们有模仿天主的渴望，来奉献自己的力量为这个世界带来仁慈、法律和正义。


牧灵圣经-耶肋米亚 第十章

耶肋米亚 第十章
偶像与真天主

1以色列的子民，听雅威对你们说的话：

2“不要学异教徒的行为，也不要像他们一样畏惧天上的异象，异教徒害怕这些。

3异教徒的‘可畏的神’，其实只不过是空壳。它不过是用林中之木，由人加工而成的偶像而已。工匠用凿子修整它，

4人们用金银装饰它，又用锤子和钉子把它钉牢，免得这偶像滑跌下来。

5他们的偶像好像瓜园里的稻草人，不会说话。要人们搬运它们，因为它们不能走路。不要怕它们，这些偶像既不能加害你们，也不能帮助你们。”

6没有人能与你相比，雅威，你是伟大的，你的圣名充满了大能！

7无人不敬畏你，万邦的王谁不敬爱你?你受人敬畏，因为在万民和他们王国的智者中，没有一个人能像你一样。

8他们粗俗愚蠢，以至于敬拜邪神偶像。

9这些偶像是用塔尔史士采来的金银打成，是由敖非尔来的黄金制成的，是艺人和银匠的制造品，穿的紫锦红衣，都是工匠的作品。

10唯有雅威是真神，永生的天主，永远的君王。他的愤怒使大地震动，万国都无法承受他的震怒。

11所以你要对他们说：“不能创造天地的假神将从这天地中消失。”

12雅威以大能创造了大地，又以智慧奠定了宇宙，以慈悲和洞察力扩展了诸天。

13他一声号令，就让天上雷电交加。他从地平线召来云彩，他派遣闪电，降下雨露，并从天上风库中送出风来。

14这一切壮举，使人自惭形秽，自觉愚蠢无知，每个金银匠对自己所造的偶像感到耻辱，它们没有一丝气息。

15它们没有价值，是可笑的作品，将来都要被判决和拆散。

16可是雅各伯族所拥有的天主与它们不同，是他创造了这世界，以色列是属于他的民族。他的名字是“万军的雅威”。

17整理你们的行囊离开家乡吧，你们耶路撒冷人呀，你们被围困和追逐时，你们将是攻城的牺牲品。

18雅威这么说过：“我要把这地方的居民赶得远远地，我会派人在后紧紧追赶他们，他们逃也逃不掉。”

19我在受苦！多么巨大的痛苦灾难啊！我的伤口巨痛难忍！但我仍在想：“我受的苦还是可以忍受的。

20可是我的帐篷已毁，绳索已断，子女们已弃我远去，他们都失踪了；再也没人能为我撑起帐篷，搭上帷幔了。

21这都是因为牧羊人全无智慧，他们没有寻找雅威，因而他们都失败了，他们的羊群也都四散流亡。”

22听听这消息吧，用心去听从北方传来的声音;他们来了，将使犹大这城变成荒凉废墟，豺狼穴居的地方。

耶肋米亚的祷词

23雅威，你知道，人无法为自己选择道路，走路的人也不能确定步履的稳健。

24雅威，求你以正义纠正我们吧，不要动怒,否则，我们将化为乌有！

25将你的愤怒发泄在那些不认识你的列国身上，这些人从不呼求你的圣名，他们毁灭了雅威的家族，铲平荒废了他的家园。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

10.24雅威，求你以正义纠正我们吧：耶肋米亚的内心在这里毫无保留地显现出来。他并没有忘记自己是以色列人，并请求天主恢复正义，惩罚那些随心所欲摧毁犹大的强权国家。他虽多次重复地说，这些敌国是天主亲自派遣来对抗犹大的，现在他也开始反抗了。


牧灵圣经-耶肋米亚 第十一章

耶肋米亚 第十一章
耶肋米亚支持约史雅改革

1这是雅威传给耶肋米亚的话：

2“去对耶路撒冷的人们说：

3凡不遵从这盟约的人，将受到诅咒，

4这盟约就是我从水深火热的埃及解救你们祖先后，颁布给他们的律法。我对他们说：如果你们听从我的声音，遵行我吩咐你们的诫命，你们就是我的子民，我就是你们的天主。

5我会实践对你们祖先许下的诺言，赐给他们一块流奶与蜜的地方，（就像他们今天生活的一样。）”

我回答：“是，雅威。”

6雅威对我说：“去犹大城和耶路撒冷的大街小巷，向民众宣告我说的话：听从我的话，遵行这盟约。

7我引领你们的祖先离开埃及时，就郑重地警告过他们，多次地告诫他们：听从我的声音！

8但是他们没有听，也不留心我所说的话。每个人都冥顽不化。我盟约上的话，他们全没有照着执行，于是我要按这约惩罚他们。”

9雅威还对我说：“犹大人和耶路撒冷人之间，正密谋造反。

10他们犯了祖先犯过的罪，不肯听从我的话，他们追求侍奉外邦的神明。以色列人和犹大民众已经违背了我与他们祖先订立的盟约。”

11于是雅威这样告诫你们：“我要给他们逃避不了的灾难。他们向我呼救时，我不会听。

12那时犹大的城和耶路撒冷的居民只好向他们敬拜的假神呼救，但是那些神明在灾难时根本不能拯救他们。

13至于你，犹大，你的神明多如你的城市；为巴耳神建立的祭坛也多得像耶路撒冷的街道。”

14耶肋米亚呀！不要为这些民众说情，更不要为他们哀求或请愿，他们有灾难时才呼求我的帮助，可是我不会听从他们。

15我心爱的子民正在我的圣殿里做什么呢？她向我撒娇谄媚。难道膏脂和祭品就能洁净自己的罪行，从此我便忘了她的错吗？16雅威曾经称你为“美丽的绿色橄榄树”，繁茂而果实累累！但是在风暴的恕吼下，大火会烧光叶子树干，折断它的枝桠。

17是万军的雅威栽培了你，现在他要惩罚你，降灾祸使你蒙羞。

确实如此，以色列和雅各伯的百姓实是自作自受，敬拜巴耳神，引起了我的大怒。

耶肋米亚遭人谋害

18雅威让我明了这事，所以我洞悉这一切！我才看出他们的计谋。

“小心谨慎吧，即使自己的兄弟和你的家族，也都是虚假的，他们在背后刻薄你，别相信他们的话。”

19我曾像一只温顺的羔羊，等着去屠场。我过去不知道他们的阴谋，他们算计我说：“毁掉这棵茂盛的树，将他从地上拔除，他的名字也永远不会再被人提起。”

20万军的雅威，你用公义审判人，洞察每个人的心思意念，求你让我看见你对他们的报复！我的控诉已交托在你手里了。

21这是万军雅威反对阿纳托特人说的话。他们用谋杀威胁我，说：“如果你停止用雅威之名宣告预言，我们就免你一死。”

22但是雅威对他们说：“这是我给你们的处罚：年轻人将死在刀剑下，他们的儿女将在饥饿中挣扎死去。

23我已经选定时间处罚阿纳托特人，降给他们灭顶灾难，无人能幸免。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

11.1告诉我们“发现法律书”和约史雅的改革之后，耶肋米亚传教的内容（见列下22），这样的章节为数并不多。约史雅王有一阵子试着竭尽全力侍奉雅威，因而带来了新的宗教狂热。可是我们读过耶肋米亚的话后，我们意识到人民并没有皈依，更不是来自内心深处的悔悟。耶肋米亚知道，要想忠于天主，一个人必须能为天主所感，并为天主所改变。


牧灵圣经-耶肋米亚 第十二章

耶肋米亚 第十二章
为何恶人兴旺发达？

1雅威，即使我与你争辩时，我知道你永远是对的，然而，我要与你讨论正义，为什么邪恶的人反而繁衍兴旺？为什么诡诈的人总是平安无事？

2你栽培他们，他们就扎根、成长、结果实。他们只在口头上尊敬你，可内心却远离你。

3但是雅威，你知道我，了解我。来考察我的心意吧，我是亲近爱你的。请你遣散坏人，送这些羊群去屠宰场！

4这块土地还要荒芜多久呢？田野的草还要干枯到几时呢？鸟兽绝迹，因为这片土地充斥着人的罪恶，他们却说：“天主看不见我们的行为。”

5“与人徒步赛跑，你都觉得累，那你怎能与马角逐呢？

6如果你在平安的土地上，尚觉危险，那么在约旦河边的丛林里，你不是更惶恐了吗？”

7我已经丢弃以色列，

遗弃了我的子民。

我已把最珍贵的，

交到他们的敌人手中。

8我自己的子民，

对我来说竟像是林中的狮子，

他们向我吼叫，我憎恨他们。

9我的子民不正像一只羽毛丑陋的食肉鹰，

受到所有其他食肉鹰的攻击吗？

来吧，都来这里吧，

众野兽都来吧，吞噬他们。

10列国的统治者摧毁了我的葡萄树，

践踏我心爱的田园，

将它变成了荒地废墟，

11大地干裂，充满哀伤。

却没有一个人关心！

12摧毁者已来到荒野沙漠中的每一个山岭上，是雅威用一把毁灭的利剑，摧毁大地，从这一边到另一边，无人能幸免!

13他们虽然撒下麦种，却收割荆棘。他们辛苦耕耘，却无收获。雅威发起怒来，人们只有对此收成感到羞辱。

14雅威宣告说：“至于那些邪恶的邻居，因为侵占我赐给以色列子民的土地，我就要把他们从土地上连根拔除，我也要把犹大的民众从他们中间除去。

15这之后，我要怜惜他们，让他们回到故土，每人都会回到自己的家园。

16如果他们肯学我子民的信仰，以我的名发誓，如同以前他们教我的子民向巴耳神发誓一样，如能这样，他们就可以住在我子民中间。

17可是如果他们有任何一个邦国不遵从我，我要连根拔除她、摧毁她，这是雅威说的话。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

12.1耶肋米亚第一次对恶人的成功提出疑问，像咏73和49中，以及约伯书都曾提到过相同的疑问。耶肋米亚的困惑不是没有理由的：他不断地遭受着迫害。

12:5与人徒步赛跑，你都觉得累，那你怎能与马角逐呢？：雅威的回答似乎很严厉。

他仅为耶肋米亚预定了更多的考验（这便是抑制的意思）。当他的真正朋友都感到困惑时，天主也并没有安慰他们：他知道向他们提出新的牺牲要求，能使他们再次慷慨地奉献自己。


牧灵圣经-耶肋米亚 第十三章

耶肋米亚 第十三章
麻布腰带

1雅威对我说过这样一句话：“去！买一条麻布腰带，系在腰间，这布不能浸过水。”

2于是我按雅威的吩咐买了一条腰带，系在腰间。

3雅威第二次又说了这样的话：

4“把你买的腰带，就是在腰上系过的腰带，带到幼发拉底河去，藏在那里的岩石洞里。”

5我就按照雅威指示给我的话，把腰带藏在那里。

6几天之后，雅威对我说:“到幼发拉底河去，把你藏在那里的腰带取回来。”

7我到河边去挖出那腰带，但它已腐烂，没有用处了，

8雅威又对我说了这样一句话：

9“我要用相同的方法挫败犹大的傲气和耶路撒冷的荣耀。

10这群邪恶的民众不听从我的话，顽固地追求其他的神明，侍奉崇拜他们。他们将会像这条腰带一样，再也没有用处。

11原本我期待以色列和犹大的子民能和我牢牢地系在一起，就像是腰带系在人的腰间一样。这是雅威说的话。我要他们成为我的子民、我的荣耀和光荣。但是他们却没有听从我。”

破酒缸的比喻

12你要告诉他们，雅威，以色列的天主这样说：“每一个酒壶都要装满酒。”他们就会说：“我们难道不知道酒壶应当装满酒吗？”13你要回答：“雅威这么说：你们就是雅威要灌醉的酒壶，不论是达味的国王们、司祭、先知，还是住在耶路撒冷的居民，都将喝得酩酊大醉。

14我要使他们互相攻击，父亲和儿子冲突。我不会同情他们，也不怜悯他们，我要毫不犹豫地毁灭他们。”

流放预像

15你们要注意听，不要骄傲，是雅威在说话！

16黑暗到来之前，在你们双脚在黑暗的山上跌倒之前，要赞美歌颂雅威的荣耀，你们的天主。不然，你们期待光明，他会将光明转变为幽暗，成为浓密漆黑！

17如果你们不听这警告，我会为你们的骄傲而暗地里流泪哭泣，雅各伯的羊群要被人掳去，我将泪流满面。

18对国王和王妃说：“往低处坐吧！因为荣耀的王冠已从你们的头上滑落。

19乃革布的城市已被关闭，没有人再去打开这些城市，犹大人全都被掳走了。”

20举目眺望耶路撒冷，看看那些从北方来的人群。托你看管的羊群在哪里？你引以为傲的羊群在哪里呢？

21过去的情人老友，反过头来欺压你，你有什么感想？你难道不会像分娩妇女那样感到阵痛难忍？

22你问自己：“为什么这耻辱会降到我头上？”因为你罪恶深重，所以他们这样掀起你的衣服，毒打你的脚跟。

23厄提约丕雅人能改变他的皮肤吗？豹子能改变它的斑点吗？你们做惯了坏事，又怎能去做好事呢？

24我要驱散你们，好像旷野的风吹散田中稻草一样，

25那就是你们的报偿，雅威说，因为你们遗弃了我，追随“虚无”。

26我亲自掀起你的衣裙盖住你的脸，羞辱你。

27你们的淫荡暴露在山丘和旷野。你们犯奸淫，无耻无羞。可悲呀，耶路撒冷！要到何时，你才能洁净自己？

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

13.12实质上，我们拒绝与事实认同，甘愿在盲目中挣扎；我们轻蔑天主，就是轻蔑我们内心最真挚的爱。我们追随自己愚蠢的行为，就是去迷失自己。


牧灵圣经-耶肋米亚 第十四章

耶肋米亚 第十四章
大旱灾

1雅威把有关旱灾来临的话传给耶肋米亚说：

2犹大哀哭，城市空落，人群躺在地上哀泣，人们听见了耶路撒冷的哀哭声。

3显赫贵族派他们的仆役去打水，到了水井旁，却不见有水，只好空罐而归。

4土地干裂，长年无雨。所以农夫们如哀悼的人一样，蒙着他们的头。

5田野的母鹿抛弃了新生的小鹿，因为没有青草果腹。

6野驴站在山岗上，像野狗一般地嗅着空气，它们双目无神，因为没有草吃。

7我们的罪使我们应得此报，可是请雅威，你为光荣你圣名的缘故，救助我们吧。我们确实多次背叛过你，我们犯下大罪违背了你。

8哦，雅威！以色列的希望，是她在大难中的救主。可你为什么像我们中间的陌生人？又好像过路客仅仅停留一个晚上？

9你为什么看似迷惘？像一个束手待毙的战士？雅威，你就在我们中间，我们归在你的圣名下，不要抛弃我们！

不要为这些民众说情

10雅威说了这些话：“他们喜欢离弃我，东漂西荡，所以雅威不喜欢他们。他记得他们的过错，要处罚他们。”

11雅威说：“不要为这群民众的幸福祈祷！

12即使他们斋戒，我也不会听从他们的呼求，即使他们向我献上全燔祭和素祭，我也不会接纳。相反的，我要用利剑、饥馑和瘟疫消灭他们。”

13我说：“哦，我的上主雅威！你知道人群中的先知们对他们说：你们不会遭利剑的袭击，也不会尝饥荒之苦，因为我要将平安赐给这地方。”

14但是雅威说：“这些先知们以我的名撒谎。我不曾派遣他们，也没有分咐他们说什么话。他们所说的一切全是假的异象，毫无价值的占卜，他们的预言是他们想像中的幻影。”

15雅威又说：“我并不曾派遣这些先知，他们却用我的名来撒谎，他们说利剑和饥荒不会降到这地方，然而这些先知们也会在利剑之下丧亡。

16听从了这些先知的人们，他们会暴尸在耶路撒冷的大街上。他们会死于饥荒和刀剑之下，没有人会安葬他们和他们的妻子儿女。我要使他们的恶毒行为报应在他们自己身上。

17你要这样对他们说：我的眼睛将日夜流泪不止！因为我的同胞深受创伤，那创伤是多么悲惨啊！

18我走到田野，见到死于利剑下的人们；我回到城里，又看到饥荒蹂躏的人群。先知和司祭们走遍各城，却弄不明白在这块土地上发生了怎样的灾难。”

19你已永远抛弃犹大了吗？

你憎恨熙雍吗？

你为什么让我们伤痕累累，

没有复原的希望？

我们期望你的救赎，

来的却是绝望。

我们期待治愈，来的却是恐怖！

20雅威，我们深知自己及祖先的邪恶罪行，也知道多次犯罪得罪了你。

21请你因你圣名的缘故，不要打击我们，不要让你光荣的王权蒙羞。请记住我们。不要毁掉你与我们曾订立的盟约！

22诸邦国那些没用的偶像，哪位神祗能使天降雨，落下甘露？雅威、我们的天主，我们只寄希望于你，因为只有你能做这一切。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

14.1开始于这里的段落，结束于15:4。耶肋米亚出现在雅威的面前，有如犹太人以前在圣殿中公开忏悔自己的罪过，希望司祭能代表宽宏大量的天主，给他们一个令人鼓舞的答案。耶肋米亚是和自己的同胞站在一起，他包容了同胞的罪过。但是天主却不想倾听他。

14:9雅威，不要抛弃我们：耶肋米亚对于同胞的情况忧心如焚。难道是天主无法原谅世人，还是因为他无法救赎人们？天主的神秘在人们心中提出挑战性的疑问。耶肋米亚并没有找到答案：天主不是也没有回答约伯吗？耶稣在革责玛尼山园中祈祷时，也没有得到回答。

14:13你知道人群中的先知们对他们说：你们不会遭利剑的袭击……有许多假先知再三地肯定一个建立在错误原则上的社会。耶肋米亚和他们比起来，显得多么微弱和可怜，真正的先知往往不能为自己的同胞所接受，而那些能提供精神鸦片的假先知却能得到赞美。


牧灵圣经-耶肋米亚 第十五章

耶肋米亚 第十五章
1雅威回答我：“即使梅瑟和撒慕尔亲自来为这群民众请求，我也不会怜悯他们。把他们从我面前赶走！让他们走！

2如果他们问：我们到哪里去呢？

你告诉他们，雅威这样说：那些该病死的，就去病死；该被利剑杀的，就死于利剑下；该饿死的，就去饿死吧；该被俘虏的，就被俘虏。

3我要他们遭到四种毁灭力量的袭击：利剑的残杀，野狗的蹂躏，天空飞鸟和地上猛兽的吞噬。

4因犹大王希则克雅的儿子默纳协在耶路撒冷的恶行，我要世上诸邦国都厌恶他们。

战争的惨状

5谁会同情你，耶路撒冷人？谁会为你感到遗憾？谁会亲近你，问候你？

6是你拒绝了我，你背弃了我，因此我伸手摧毁你。我不想再怜悯你们了！

7我要在各城镇中，把你们像筛糠一样筛散，我的子民将绝后，我把他们送上毁灭的路，可是他们却不悔改。

8他们的寡妇将比海沙还要多。我派去的破坏者，他将在正午杀死年轻勇士们的母亲。恐怖和惧怕突然降到她们身上。

9有七个儿子的母亲感到迷惑而丧气，好像是临终最后的呼吸。虽然还是白天，但她已觉日暮西山。至于残存的那些人，要死在敌人的剑下。雅威这样说。

12你能挫断从北方来的铁条或铜块吗？

13我要把财富和宝藏交给盗贼，不是为了换钱，而是为惩罚你们在这土地上所犯的罪过。

14你们将成为敌人的奴隶，这敌人将是你们所不认识的民族，因为我怒火中烧，必要毁灭你。”

雅威，记住我！

10我真不幸！我的母亲，你为什么把我带到这世上来？整片国土都与我抗争!我不欠他们，他们也不欠我，可是人人咒骂我！

11难道我没有好好地侍奉你吗？雅威，告诉我。难道在困苦和受压迫的时候，我没有因仇敌而向你祈求吗？

15雅威，请眷顾我，保护我，去报复那些迫害我的人，别保留你的忿怒；记住我曾为你受了多少的屈辱啊。

16我牢牢记住你的话。雅威，万军的天主，你的话是我幸福的源泉，我满心欢喜。

17我从未追随世人，在欢笑中消遣取乐。你指示我，我就独自静坐，你使我心里充满了忿怒。

18为什么我的痛苦漫漫无境？我的创伤无法愈合？你为什么欺骗我？为什么你－－我生命的泉水突然干涸？

19所以雅威如此对我说：“如果你回心转意，我一定收留你，你又可以服侍我了。如同从残渣中提炼金子，你就可以做我的代言人。人们会自动归向你，你不必迁就他们。

20我要使你成为堡垒，成为铜墙。他们攻击你，却不能胜过你，

21我会与你同在，使你安全获救。我会把你从邪恶的暴虐者手中解救出来。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

15.10这是一段奇妙的经文，文中透露出耶肋米亚个人的危机。

做一个先知十分不容易。天主的圣言不受人欢迎。努力追求真理的人，总是被恶人包围着，他们用心良苦想要把他搞垮：即使是在自己的家中，人们也很少能真正了解他。对于天主派遣的先知来说，情况可能会更糟。上主会和他分享自己所见所感的方式。如此先知再也不能与人共享肤浅的欢乐或是毫无意义的谈话。

15:16你的话是我幸福的源泉：天主的圣言含有真理的意味，并能使我们感受到天主真正的存在。然而这种喜乐的代价便是注定要生活孤独。今天，先知已感受到帮助他的天主的临在，但是身为人类，他不禁又要怀疑：如果天主明天变得冷漠起来，又该怎么办呢？想到此，不禁感到无限的困惑。

天主并不允许他的先知有弱点存在：从残渣中提炼金子（15:19），也就是让你的优点和高贵自动显现出来，来平息软弱本性的畏惧和抱怨。


牧灵圣经-耶肋米亚 第十六章

耶肋米亚 第十六章
不要娶妻

1雅威对我说了这样的话：

2“不要在这地方娶妻，也不要在这里生育儿女。

3雅威说，在这里出生的孩子们和他们的双亲，

4都会死于致命的疾病，没有人会哀悼他们或埋葬他们，他们的尸体将裸露，像地面上的粪土。他们会死于刀剑和饥荒，尸体成为飞鸟和野兽的食物。”

5雅威又说：“不要去丧家餐宴，更不要和他们同泣哀号。因为从现在开始，我的祝福、慈爱和怜悯将远离他们。

6在这里，富人或百姓都会死去，但没有人哀悼或埋葬他们，也没有人会为哀悼他们而割伤自己的皮肤或修剪头发，

7没有人为哀悼死者来丧家吃惜别餐，也没有人举杯安慰丧父或丧母的人。

8不要到正欢庆喜宴的家里去，不要坐下来跟他们共欢乐，

9因为雅威万军的天主，以色列的天主这样说：我要在你们眼前，在你们的日子里，使欢乐的声音，甚至新婚者的歌声都静默下来。

10你向民众宣布这事时，他们会问：为什么雅威要降给我们如此可怕的灾难？我们犯了什么罪，违背了雅威，我们的天主？

11你就对他们说：你们的祖先背弃了我，追求其他的神，侍奉敬拜他们。他们轻视我，拒绝遵从我的法律。

12而你们比你们的祖先更丑恶，每人都随心所欲，不遵从我的法律。

13所以我要赶走你们，把你们赶到一个连你们和你们的祖先都不认识的地方，你们会日夜侍奉其他的神祗，我再也不宽免你们。”

14“那时刻要来了，雅威说，那时，人们不再说：雅威是永生的天主，因为他带领以色列人离开埃及，

15而是：雅威是永生的天主，他把以色列子民从北方的流放之地带回来。我要把他们带回我赐给他们祖先的故土。”

16雅威说：“但是现在我要派遣很多渔夫捕捉他们，派遣猎人们到每座山丘、岩石洞穴里猎取他们。

17他们的为非作歹，在我眼前无法隐藏。

18我要加倍惩罚他们的过失和罪恶，因为他们用死尸般的邪神亵渎了我的土地，用可恶的偶像填塞了这地方。”

19雅威，你是我的力量和堡垒，是我灾难时的庇护所！从辽远的大地尽头，诸多民族要来到你这里说：“我们的祖先崇拜的只是虚假、毫无价值、没有神力的邪神偶像。”

20人能创造神明吗？即使造了那些神明也不是真神！

21这一回我要让他们知道我的大能。他们会明白雅威就是我的圣名。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

16.1不要在这地方娶妻：先知们发现天主才是真正的配偶。天主对子民热情和忠诚的爱，正是婚姻之爱的模范，因为先知是天主的发言人和代表，因而他们所做的一切都成了人们的征兆。因此，要是以色列－－雅威的新娘，背叛她的天主，先知们便不能寻求快乐的婚姻。

在耶肋米亚前，另一位先知欧瑟亚，在家中饱尝了妻子不忠的痛苦，他不得不一再地原谅那与人通奸的妻子（欧3:1）。厄则克耳眼看自己的妻子突然过世（则24:15）。耶肋米亚没有娶妻生子，因为第一次盟约遭到破坏的时候，结婚对他是不合适的。后来，洗者若翰、宗徒若望以及保禄都没有结婚：这就成为一种象征。我们了解到，他们只是为了即将来临的基督和教会的结合而生活。

16.10以下我们会读到耶肋米亚在非常不同的场合所说的预言。请注意：


牧灵圣经-耶肋米亚 第十七章

耶肋米亚 第十七章
1犹大的罪已用铁笔、钻石刻刀记录下来。在他们的心版和祭坛角上，已深深地刻着这罪过，让他们的后代牢记吧。

2在高岗和平原小丘的绿树下，他们的祭坛和神木柱让人想起他们的罪恶。

3我必把你的财产和宝物送给敌人，好来抵偿你在整个境内所犯的罪恶。

4因着你自己的过失，你要失去我赐给你的土地。我要把你交到敌人手里，到陌生的土地上做奴隶。你们已点燃我的怒火，它在不停地燃烧。

智慧之言

5“凡信赖世俗之人，

以血肉之躯为依靠，

在内心里背弃雅威的，

都该受诅咒。

6他像是沙漠里的一丛灌木，

在荒漠中干枯，

在无人居住的咸地生长，

永无喜悦可言。

7信赖雅威的人，

深深依靠雅威的人是多么有福！

8他像是一株生长在溪旁的树，

树根伸向溪流。

他不担心烈炎，枝叶长青；

他不怕干旱，不断结出果子。

9人心是狡猾欺诈的，谁能识透？

10而我，雅威，唯我透视人心；

我观察人的念头；

我按照各人的行为

和他做事的结果来赏报。

11人积聚不义之财，

就好像鹧鸪孵的不是自己下的蛋。

他会在中年失去财富，

终成愚蠢的人。”

12我们的圣殿是光荣崇高的宝座！

13雅威，你是以色列的希望，

离弃你的人一定会蒙羞，

将从这土地上遭流放，

他们拒绝了活水的泉源。

14求你医治我，雅威，我就会康复，

解救我，我就会平安。

因为你是我的光荣！

15人们问我：“雅威的话在哪里呢？

就让他的话实现吧！”

16我从没有求你降灾祸，

也不希望他们有灾难的日子，

我说的一切，你都听得明白。

17求你不要威吓我，

你是我灾难时的避难所。

18让迫害我的人羞愧，

而不是我受辱！

让他们恐惧，而不是我惊慌！

让不幸的日子降临到他们身上！

彻底地毁灭他们！

遵守安息日

19雅威对我说的话是：“你去站在‘子民之门’的大门口，犹大的国王们从那里进出。

20你也去耶路撒冷的其他城门，对犹大的君王和民众说：

21雅威这样说：你们若想活下去，就要小心。不要在安息日搬运重物，或推着大包袱进入耶路撒冷的城门。

22在安息日，不要在家里搬运东西，也不要工作。按照我吩咐你们祖先的话，把安息日看成圣日。

23可是他们没有遵从我，也不听我的话，更不肯听我的忠告。

24如果你们留心，雅威说，保持安息日的圣洁，不在这天工作，或搬运重物穿越耶路撒冷城门，

25那么，你们将看见达味家族的国王们，骑着马，同他们的诸侯公卿、犹大人及耶路撒冷的居民，从这些城门进来，这城会永远存在。

26人们从犹大各城市、耶路撒冷，带着牺牲祭品、乳香和感恩的奉献礼物，到雅威的圣殿来祭献。

27你们要听从我的诫命，保持安息日的圣洁，不能在这天工作，搬运东西经过耶路撒冷城门，否则我会放火烧掉那城门。用火烧毁这座城，大火将永远不灭。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

17:5-11：在几篇圣咏中可以读到类似的内容（特别咏1）；17:14-18是祈祷。

17.19不要在安息日搬运重物（21）：耶肋米亚常常斥责将宗教礼拜和正直生活分离的人们，但这并不是说他不重视对天主的外在的尊敬。有一条休息的法律（希伯来语中安息日的原义）是要求人在生活中为天主保留空间。这一天不工作是要告诉人们，成为工作的奴隶并不会使人更快乐。要有更快乐的生活唯有对天主奉献，天主会百倍地回报我们（见创2:3；出20:8；肋25:20）。


牧灵圣经-耶肋米亚 第十八章

耶肋米亚 第十八章
陶工的家

1雅威传话给耶肋米亚说：

2“往陶工的家里去，在那里你会听到我说的话。”

3我到陶工家里，看到他正在轮盘上工作。

4他做的陶器坏了，就把手中的陶土按照他选择的形状，做成另一个器皿。

5这时雅威又对我说：

6“以色列人呀，难道我不能像陶工对待陶土一样地对待你们吗？你们在我的手里，就如同黏土在陶工的手里一样。

7有时，我会警告一个民族或王国，我要彻底摧毁他们。

8然而他们若改变自己的作为，弃绝我所斥责的恶行，我就改变心意，不把预定的灾难降在他们身上。

9有时，我宣布要创立或栽培一个民族或王国，

10但他们老做罪恶的事，没有听从我；那么，我就会改变原意，取消我先前的计划。”

11现在去告诉犹大的民众和住在耶路撒冷的人说：“听，我计划给你们降下灾祸，准备处罚你们！痛改你们的恶行，纠正你们的行为吧！”

12但是他们却回答说：“毫无用处！我们要随心所欲。”他们仍放纵他们的恶行。

13为此，雅威说：到外教人的地方去问问：有谁听到这样的事？以色列人做了可怕的事。

14黎巴嫩的雪可曾从高耸的雪岩上消失过？大河滚滚的流水可曾干涸过？

15然而，我的子民却已经忘了我，他们向偶像献香，偏离了正道，邪神使他们失败跌倒。他们已走上歧途，不可救药。

16他们的土地变成人人难忘的荒凉之地，凡经过的人都苦笑唏嘘。

17像一阵东风，我要在敌人面前把他们吹散。在灭亡的日子里，他们将见不到我的仪容，我要转身而去。

不要宽恕他们的罪

18他们说：“来，我们设计陷害耶肋米亚，他去了，我们仍然会有司祭指点我们，有智者给我们建议，有代言的先知传答天主的话。来啊！让我们来责骂他，不要听他的话。”

19请你垂听我，雅威！聆听我的诉说!

20人岂可以怨报德？

他们特意挖陷阱来谋害我？

可记得我曾站在你面前，为他们求情，

减低你对他们的愤怒。

21现在，让他们的孩子挨饿吧，

让战争毁灭他们！

让他们的妻子丧夫无子，

让他们的男子死于瘟疫，

年轻人横尸战场！

22你引来匪徒突然攻打他们时，

他们的家中会传出哀号的声音，

因为他们挖陷阱谋害我，

暗设罗网要捉拿我。

23雅威，你知道他们的计谋，

他们想要我的命！

求你不要宽恕他们的过错，

也不要免去他们的罪行，你发怒吧，

你的愤怒会把他们击个粉碎。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

18.1在圣经中有好几处用陶工的比喻来说明：天主是绝对的主宰。他依照自己的旨意来管理万物的生命：无论是个人或国家（见依29:16；罗9:20）。在此，相同的比喻用来补充前面的观点:就是说人类是自由的。如何理解天主的主宰与人的自由意志之间的关系，是圣经触及到的深刻主题之一。

18:8我就改变心意，不把预定的灾难降在他们身上：一个人随时都可以皈依天主，天主必会做相对的反应。天主并没有事先写下任何计划要我们来遵循，或命定要我们行善或为恶。

天主不断地创造着我们，他实现着自己对世界的计划，他又不断地更新着他和我们之间的自由关系。圣经赞成这两种观点；没有任何事能脱离天主的控制，同时我们又是自由的。


牧灵圣经-耶肋米亚 第十九章

耶肋米亚 第十九章
碎罐的比喻

1雅威对耶肋米亚说：“向陶工买一个罐子。带一些民众的长老和年长的司祭，

2到本希农山谷陶片门的入口，把我对你说的话在那里宣布。

3你要说：犹大的众王和耶路撒冷的公民，请听雅威的话！雅威，万军的天主和以色列的天主说：我要把灾难降到这地方来，致使听到的人耳鸣不止。

4他们离弃我，向外邦的神明献香，他们和自己的祖先及犹大的君王都不认识这神祗。他们玷污了这地方，使无辜的血腥充满了这片土地。

5他们造高丘，在火中向巴耳神祭献自己的儿女。我从没要求过或说过这类事，甚至根本没有想到过。

6这就是为什么那日子将来临，雅威说，那时，这地方将不再称为‘托斐特’或‘希农山谷’，而要被称为‘杀人谷’。

7在这地方，我要摧毁犹大和耶路撒冷的计划，让他们遭敌人的杀戳，死于图谋他们性命的人手中，他们的尸体是飞鸟和走兽的食物。

8我要使这座城池成为废墟，成为讥笑的对象，路过的人看见了，都唏嘘哀叹她的累累伤痕！

9我要让他们吃自己儿女的肉，在悲痛时期，在夺取他们性命的敌人带来灾难的时候，他们会互相残杀。

10然后，你要在那些跟随你的人们面前摔碎罐子，并对他们说：这是万军的雅威的话：

11我要粉碎这个城中的人民，就像摔碎这个罐子一样，再也无法修补。他们会将死者葬于托斐特，为求空位。

12这就是我要对耶路撒冷和其居民所做的，我要变耶路撒冷为托斐特。

13耶路撒冷所有的房屋和犹大君王的屋宇都将被玷污，因为他们曾在屋顶上焚香给天上的星辰，又撒酒祭献给外邦的神明。”

在圣殿里

14耶肋米亚从托斐特，即上主派他去预言的地方回来以后，就站在雅威圣殿的庭院里，对全体民众说：

15“这是雅威，以色列天主的话：我要把我预言的灾害，降到这城市和附近的村庄，因为他们太顽固，不肯听从我。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

19.14耶肋米亚独自宣讲预言，很明显地：他没有任何的追随者，也没有任何的宗教团体支持他。有些人对他不断发出警告感到厌烦。领袖和司祭们为耶肋米亚对社会的谴责感到气愤，他们觉得自己生活的社会“平安无事”。


牧灵圣经-耶肋米亚 第二十章

耶肋米亚 第二十章
1依默尔的儿子帕市胡尔司祭是雅威圣殿的总管，他听了耶肋米亚的预言，

2就鞭打耶肋米亚，给他加上脚镣，囚在雅威圣殿内本雅明门口的上层的监狱里。

3第二天帕市胡尔给耶肋米亚解下脚镣，释放了他。耶肋米亚就对他说：“在雅威那里，你不叫帕市胡尔，你的名字应为‘四面惊慌’。

4因为雅威说：我要让你和你的朋友们都遭祸害。你会亲眼看到他们倒在敌人的利剑之下。

我要把全体犹大人交到巴比伦王的手中，他会把他们掠到巴比伦去，或用利剑杀死他们。

5我要把这城市所有的财富、积蓄和有价值的东西，以及犹大王所有的财宝，都交到他们敌人的手中，敌人会把这些东西抢掠到巴比伦去。

6至于你，帕市胡尔和你的家庭，以及听你说假预言的所有朋友，都将被掳到巴比伦，你们会死在那里，被葬在那里。”

你引诱我

7雅威，你吸引我，我已陷入诱惑。

你比我强大，你胜过我。

我成了人们日夜讥笑的对象，

他们都嘲笑我，

8因为我每次发言，

都呼喊：暴力，毁灭。

雅威的话使我遭受侮辱，

终日成为人们的笑料。

9于是我决定忘记他，

不再因他的名而说话。

但我心中像有火在燃烧，直至骨髓。

我竭力抑制自己，可是我做不到。

10我听到许多反对的私语说：

“揭发他，揭发他！”

连我的朋友也窥伺我是否会身败名裂：

“或许他会犯个错，

那么我们就能胜过他，报复他。”

11但雅威，你这伟大的勇士与我同在。

所以我的敌人会跌倒，

绝不会胜过我。

他们会失败而永远蒙羞。

这种耻辱令人难以忘记。

12雅威，万军的天主，

你用公义来辨识，洞悉人心，

我已把自己的一切交托给你。

让我亲眼见到你对他们的报复，

13歌颂雅威！赞美雅威！

因为他已经把穷苦的人从恶人的手中解救出来！

14愿我出生的那日受咒诅！

愿母亲生我的那天无祝福。

15愿那向我父亲送信说：

“给你生了个男孩！”

的人受诅咒！

16愿他像雅威摧毁的城，

得不到怜悯。

愿他清晨听到警报，

中午听到战争的号角声！

17因为他没有让我在娘胎里死掉。

好使母体做我的坟墓，永远收留我。

18我为什么要离开娘胎，

活在这烦恼与悲苦之中，

又将在羞耻中，结束我的一生？

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

20.7这次“表白”使我们想起15章的一篇。背负真理的人遭到排斥和嘲弄，只因为他以个人的使命来发言，众人却不肯接受他这使命。我们不要忘了，耶肋米亚是生活在公元前六百年的人，那时的人们还不曾有死后的观念，如此我们能理解为什么耶肋米亚呼求神圣的正义。

20:7你比我强大，你胜过我：如果天主是爱的话，不是一切都明白了吗？

20:9但我心中像有火在燃烧：真正神奇的是天主圣言那种不可抗拒的力量，人们很难反抗这种力量。保禄也以一种类似的方式宣告，他不能推辞传布福音的责任（格前9:16）。

这段经文迫使我们纠正并加深我们对“自由”过于简单的认识，“自由”意味着忠于完全奉献的使命。

14-18节的诅咒在约伯书的第三章得到更加详尽的叙述。


牧灵圣经-耶肋米亚 第二十一章

耶肋米亚 第二十一章
对漆德克雅国王的回答

1雅威显示给耶肋米亚，那时漆德克雅王派玛耳基雅的儿子帕市胡尔和玛阿色雅的儿子责法尼雅司祭来对耶肋米亚说：

2“请为我们向雅威求情。巴比伦王拿步高来与我们作战。雅威或许会降下他的神迹使敌人撤退。”

3耶肋米亚回答：“雅威，以色列的天主对漆德克雅说：

4你正在城外抵抗巴比伦王和围攻你们的加色丁人时，我要把你们的武器都收回来，堆在城中央。

5然后我要以强大的力量，用震怒、狂暴和愤恨来攻击你们。

6我要杀死城中的人群和牲畜，他们都会死于一场可怕的瘟疫。

7然后，雅威说：我要把犹大王漆德克雅、他的仆人和幸免于瘟疫、利剑及饥荒的民众们，交到巴比伦王拿步高和他们仇敌的手里，他们会杀了这些人。他们会悲惨死去，得不到怜惜与同情。”

8你要对人们说：“雅威说：看，我将生命和死亡的道路都摆在你们面前。

9谁留在这城中，谁将死于利剑、饥荒和瘟疫；而那些出去向围城的加色丁人投降的人们，唯有他们能保全性命。

10我要把这城彻底地毁掉，不再保护它，雅威说:这城要落到巴比伦王的手里，他会用火烧毁这城。”

对犹大王室的告诫

11你要对犹大的王室说：

12“达味的后裔，请听雅威的话：每个早晨要执行公正的裁决，把受压榨的人从压迫者手中解救出来，免得我的怒气如火一样烈燃，没有人能熄灭。”

13雅威说：“看，我来袭击你，你坐落在高山上，俯视山谷，自夸说：谁能进来攻打我们？这是一个安全的地方！

14我会处罚你们，因为你们罪有应得，我要在森林中放火，吞噬你们周围的一切。”


牧灵圣经-耶肋米亚 第二十二章

耶肋米亚 第二十二章
1雅威对我说：“你到犹大王的家中去，告诉他：

2这是雅威的话，你们，犹大的君王，坐在达味的王位上，雅威对你和你的臣仆，以及进出这门的人说：

3你们应执行公义，行善良之举。把受冤屈的人从压迫者的手中解救出来。不要伤害外邦人、孤儿、寡妇，不可用暴力虐待他们，不要在这里流无辜人的血。

4如果你们遵从这命令，达味王的后裔会继续做王。他们会坐着马车、战马，同他们的臣仆和民众一起进来。

5如果你们不留心我的话，我对你们发誓，雅威说，这地方将成为废墟。”

6雅威对犹大的王室说:“你们像是基肋阿得，像是黎巴嫩的山峰！但是我会使你们成为沙漠，一个无人居住的城市。

7我叫毁灭者来进攻你，每人手执斧头。他们会砍下你们上选的香柏，把它们丢在火里。

8无以计数的他乡民众会经过这城市，互相说道：雅威为什么要这样对付这大城？

9他们会这样说：因为你们撕毁了与雅威、你们的天主所定立的盟约，去崇拜侍奉其他的神明！

10犹大呵！不要为死去的人哭泣！不要为他哀号，为那流浪远方的人悲痛吧，因为他永不再回来，看不到他的家园了！

11雅威说到有关犹大王约史雅的儿子，就是继他父亲之位的沙隆，他将被迫离开故乡。雅威说：

12“他不会再回来了，他会死在流放的土地上，不会再回到故乡了。

警告约雅金

13可悲呀！这人有祸了，他竟用偷来的材料盖他的房子，用不义的方式盖这王宫！真可恨呀！他强迫工人白白做工，不付工资！

14你为自己建造了一座美好的宫殿，宽敞的楼房！楼上安大窗子，有香柏木的格子，还漆上朱红色。

15建造香柏木的宫殿就使你更像一个国王吗？你的父亲能吃喝享福，但是他也能行正事，所以才处处顺利。

16他替穷苦人申冤，不正是他认识我的表现吗？”

17但是你眼看、心想的是贪婪的欲望，你倾流无辜人的血，又强行暴力压榨。

18因此，雅威说到有关犹大的国王约史雅的儿子约雅金时，说：没有人会对他哀悼说：悲痛啊！我的兄弟！悲痛啊！姐妹!没有人会哀痛地说：啊，我的主人！啊，陛下！

19人们把他拖走，如同埋葬一头驴一样，丢到耶路撒冷城门外。

20到黎巴嫩去,在那里大声哭喊，到巴商或阿巴陵的高地去喊叫，因为你们所喜爱的人都被摧毁压垮，

21我曾在你繁盛的日子里告诫过。但是你说：“我不愿意听。”你从年轻时就不理会我的话。

22风会吹散你的牧羊人，你深爱的人将成为俘虏。你将因邪恶的行为蒙受耻辱。

23你现住在黎巴嫩之宫，香柏木建造的宫殿。但痛苦的时刻来临时，你将是多么可怜,像妇女生产时一般呻吟!

24以我的生命，雅威，永生的天主起誓说：即使犹大王约雅金的儿子耶苛尼雅是我右手上的盖章，我也要把他摘下来！25交到图谋你性命人的手里，交给你惧怕的巴比伦王拿步高和加色丁人的手里。

26我要把你和你的生身母亲放逐到他乡异地，你将死在那里，

27你渴望久别的故乡，但你将永不会回来。

28耶苛尼雅是不是像破损而无用的器皿？没有人要它？为什么他和他的家人都被赶到陌生的土地上？

29大地呀！大地呀！大地呀！请听雅威的话。他说：“这人注定会绝后，毕生遭到失败！”他的族人不会有什么成就，不会有人继承达味的王位，再统治犹大。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

22.121:1-10这一段是指公元前588年，耶路撒冷遭到的第二次围攻。从22:1-28起，我们可以读到几段反对王室的神谕，时间是在第一次围攻以前，也就是公元前605-598年。有关这些国王的事迹参见列下23:31-37。

那时，以色列的贵族和公务员像往常一样地生活着，毫不关心渐渐逼近的王国的危机。不久，他们都将遭到杀戮或放逐。

现在的情形很相似：富有的国家和人民只顾自己的享受，他们生活冷漠，毫不关心如在活火山顶上的生活。赫尔德·卡马拉主教最近的一席话也讲出了同样的事实：

“暴力一直都存在，但是比以前更普遍，暴力以各种形式无所不在：残暴的、公开的、微而不显的、盲目的、合理化的、结合的、无形的、抽象的、不负责的，这形形色色的暴力……人们觉得原子弹比第三世界的贫穷更可怕:其实进步国家对贫困国家在经济上的无血的屠杀，这种杀人不见血的罪恶是更可怕的。”


牧灵圣经-耶肋米亚 第二十三章

耶肋米亚 第二十三章
好牧人

1“那驱散摧毁我牧场上羊群的牧羊人！你们有祸了。”雅威说。

2雅威，以色列的天主对牧养他子民的统治者这样说：“你赶散了我的羊群，赶走了他们，没有照顾好他们。现在我要因你邪恶的罪行惩罚你。

3我要把驱散的子民从各处收拢来，回归他们的羊栈。他们会繁荣强盛，人数增多。

4我会派牧人去牧放他们。他们不再恐惧惊惶，也没有一个会再迷失。”

5雅威说：“时辰将到，我要在达味家中兴起正义的后裔，他将是明君，用公正和道义治理国家。

6那时犹大国会太平；以色列人将安居乐业。他的名字叫做‘雅威是我们的正义！’”

7时辰到了，雅威说，人们将不再说：“雅威是永生的天主，因为他带领以色列的子孙逃离了埃及”，

8而要说：“雅威万岁！是他把以色列的子孙从北边的国家，和他们散居的地方领回，让他们回归故乡！”

假先知的谎言

9论到先知们：

我心破碎，周身不停颤抖，雅威和他的话，让我陶醉，我像是一个醉人。

10这片土地上到处都是行淫的人。我诅咒这国家，大地哀伤，旷野枯萎。他们做尽恶事，过着不义的生活。

11就连先知和司祭也都腐败了，我看见他们在圣殿里做坏事。雅威说。

12他们的道路阴险而黑暗，他们蹒跚倒地。他们应受惩罚之年一到，我必降灾难给他们。

13我看见撒玛利亚的先知是多么愚蠢，他们借巴耳神的名来说预言，引我子民以色列走邪路。

14耶路撒冷的先知们更可怕：他们犯奸淫、说谎，他们鼓励行恶的人。没有一个人改邪归正，他们都像索多玛一样邪恶，百姓都像哈摩辣一样腐败。

15雅威、万军的天主警告先知们说：我要让他们吃苦艾，喝毒水，因为这片土地上的邪恶是从耶路撒冷的先知那里蔓延开来的。

16这是雅威的警告：“不要听这些先知们的话。他们给你们的是虚假的希望，他们说的只是自己的幻想，并不是来自雅威的话。17他们对轻视我的人说：‘你们会享平安’，对那些心意固执的人说：‘灾祸不会降到你们身上’”。

18他们中谁曾参加过雅威的会议，理解了他的话？听见了他的话？

19雅威的愤怒像风暴，像旋风在恶人头上旋转！

20雅威还未完成自己的计划以前，他的愤怒不会平息。这一切，你们在未来的日子会明白。

21我没有派这些先知，但他们四处游说；我不曾预示，他们却擅自预言！

22他们参加我天庭的会议了吗？如果他们听了我的话，就会告诉以色列子民弃绝邪恶，不再做坏事。

23难道我到近前时，才是他们的雅威吗？我不是无所不在的天主吗？

24人若隐藏在暗处，我就看不到他吗？雅威说，难道我不是充满天地的天主吗？

25我听到先知们的话，他们借我的名说假话。他们说：“我做了一个梦！我做了一个梦！”

26先知们在说谎，宣讲他们自己的幻觉，他们骗人要到几时？

27他们以为讲梦就可以让人忘掉我的名，像他们的祖先追随巴耳神而忘掉我的圣名一样。

28先知做梦了，就该单说梦里的事，听到我的话的人，就该宣讲我的真理。麦杆和麦粒有什么相同之处呢？是雅威在说话。

29我的话像火一样燃烧，像锤子一样击碎岩石。

30我要反对这些先知们，他们窃取彼此的话，当作我的话去传达。

31我要惩罚这些先知，他们只会口吐谎言。

32我反对这些先知，他们的梦都是虚幻的，他们用诡计和虚假引我的子民走上歧途。我没有派他们或委托他们来传达我的命令，他们对我的子民没有益处。雅威说。

33如果这些民众、或先知及司祭取笑你，问你：什么是上主的“重担”？你要回答：你就是这重担，他要扔掉你。这是雅威的话。

34先知、司祭或百姓中凡说到雅威的“重担”的，他和家人都要受罚。

35你们每人应该这样问他的朋友或兄弟：“雅威怎样回答？”或“雅威说了什么？”

36他们不可再提到雅威的“重担”，谁说这话，谁就要承担这重担。

37你们知道，

38这就是雅威的话：

39我吩咐过不要用这词，而你们却用了它，那我一定要丢弃你们，我将把你们和我赐给你们祖先的城都抛弃，

40我要给你们永远的羞愧和耻辱。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

23.1那驱散摧毁我牧场上羊群的牧羊人，你们有祸了！反抗暴君的新行动拉开了希望之国的序幕。

23:3我要把驱散的子民从各处收拢来：“实体”的以色列之灭亡是为了“精神”的以色列之到来作准备。人们已看惯了君王滥用权力，看到他们一天比一天更富有起来。但是天主为子民准备了一位牧羊人来照顾他的羊群。

23:6他的名字叫做：雅威是我们的正义。为的是有别于当时君王的名字，漆德克雅的意思便是：雅威是我们的正义。

23:4我会派牧人去牧放他们：除了正义的君王外，耶肋米亚在这里指出其他的“牧羊人”：除了唯一的牧羊人基督以外，天主的牧场还需要很多决心为自己的兄弟奉献的牧羊人。

他们不再恐惧惊慌：天主承诺了永远的和平，天主的新子民将不只是以色列旧王国的延续，而新的牧羊人的意义远胜过大地上的君王（见耶稣在若10中如何说明这一点）。

人类期望和平统一，那么当前教会的任务就是要证实不同人民能够相集在耶稣的名下。新约中的默示录暗示出这种理想在天上的耶路撒冷能够达成（默21:22）。

耶肋米亚在别处也表达过同样的希望，特别是33:15-18。在则34章中，我们读到好善牧的描绘，为耶稣在若10，路15:4和玛9:36所要说的作了铺垫。

23.9关于假先知这个主题，请参见申13:6、18:22和耶28。

那些信德根基不牢的人，常常沉浸在神视和梦的魅力中，忘记了梦可能是带有欺骗性的。


牧灵圣经-耶肋米亚 第二十四章

耶肋米亚 第二十四章
两篮无花果

1雅威在圣殿前，给我看两篮无花果。那事发生在巴比伦王拿步高掳走了犹大王约雅金的儿子耶苛尼雅，犹大的公侯们、铁匠以及金属工匠以后。

2其中一篮是上选初熟的无花果，另一篮是烂得不能吃的无花果，

3雅威对我说：“耶肋米亚，你看见了什么？”我回答：“无花果。好的无花果太好了，坏的无花果太坏了，根本不能吃！”

4这是雅威的话。

5雅威、以色列的天主说：“像我待这好无花果一样，我要好好地待那些已经从犹大逃到加色丁去的人。

6我会仁慈地眷顾他们，把他们领回故土。我要建造他们，不是摧毁他们；我要栽培他们，不是连根拔除他们。

7我要赐给他们认识我是雅威的心。他们要做我的子民，我是他们的天主，因为他们会全心全意归向我。

8就像人们对待烂得不能吃的无花果那样，雅威说，我要处置犹大王漆德克雅、他的王侯和剩余的耶路撒冷人，不论是留在城里或逃到埃及去的人。

9我会让他们成为地上所有王国恐惧的对象，在他们流放的地方，人们会责骂、嘲笑、讽刺、咒诅他们。

10我要用刀剑、饥荒和瘟疫惩罚他们，直到他们从我赐给的土地上消失为止。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

24.1耶路撒冷第一次沦陷发生在公元前598年，约雅金王被俘，子民遭到首次流放。那之后的十年中，新王漆德克雅和残存下来的人民生活麻木得好像什么事都没发生过。虽然他们吃了败仗，而且留下的大多是最穷困的，但是他们渐渐觉得自己的生活还不是太糟，于是开始悲悯那些流放到巴比伦的人。耶肋米亚反对这种态度。天主一直爱着遭放逐的子民，因为他们将是未来新子民的新起点。

可以肯定，那些留在耶路撒冷的人，将要面临更不幸的灾祸。


牧灵圣经-耶肋米亚 第二十五章

耶肋米亚 第二十五章
犹大人流亡七十年

1在犹大王约史雅的儿子约雅金执政第四年，也就是巴比伦王拿步高元年，雅威把有关全犹大民众的话传给耶肋米亚。

2耶肋米亚先知把这话传给全犹大民众和耶路撒冷的公民，他说：

3“从犹大王阿孟的儿子约史雅执政第十三年直到现在，已经有二十三年了。雅威不断地传话给我，我也不断地转告你们。

4但你们不愿意听从。雅威一再派遣他的仆人先知到你们这儿来，你们却不听从，也不理会。

5先知们说：‘放弃你们邪恶的道路，悔改你们的恶行，你们便能永远地住在雅威赐予的土地上。

6不要追随其他的神，不要侍奉敬拜他们。不要做让我震怒的事，我也不会加害你们。’

7可是你们拒绝听从，雅威说，你们自造的假神明使我大怒，你们是自招祸患。

8为此雅威、万军的天主对你们说：你们不听从我说的，

9我要呼叫北方所有的民族，雅威说，我的臣仆拿步高会攻打这土地和这里的居民，也要攻打你们的四邻。我会完全摧毁这些民众，遗弃他们，使他们成为人们的笑柄，这土地将永远沦为废墟。

10欢乐幸福的笑声将会从这片土地上消逝。人们听不到新娘、新郎的欢歌。磨坊会死寂一片，再也没有灯火点燃。

11这地方将是一片荒芜废墟，民众将散于外邦各国为奴达七十年。

12但七十年后，我会因为他们的罪恶而惩罚巴比伦王和他的国家，永远废弃它。

13现在我要在这片土地上实现我曾预言过、并写在本书上的话。

14这些人会臣服在强国的君王之下！我会依照他们的行为和他们做过的事惩罚他们。”

雅威愤怒的杯

15雅威，以色列的天主对我说：“把这杯酒拿去，给你要去的各国民众喝，

16他们喝下后会摇晃乱撞。”

17我从雅威手中接下这杯酒，给雅威派我去的各国民众喝，他们是：

18耶路撒冷、犹大城，连同它们的国王、首领。如此一来，这些地方将变得荒芜，惨不忍睹，成为讽刺和诅咒的对象，（今天的情形是一样的）。

19然后我要把这酒给埃及法老王、他的臣仆、王侯、百姓和西边所有的国家喝，

20给胡兹的所有国王、培肋舍特的国王、阿市刻隆、迦萨、厄刻龙的国王，和留在阿市多得的遗民喝，

21给厄东和阿孟子民、

22给提洛、漆冬、海外岸边的众君王喝，

23给德丹、特玛、步次

24和所有阿拉伯的国王、西边和住在旷野的国王喝，

25给齐默黎、厄蓝和玛待的所有国王喝，

26给北方远近的国王喝，一个接一个，给地上所有的国王喝！

27你要对他们说：“这是雅威，万军的天主，以色列天主的话：‘喝吧，喝得酩酊大醉吧！呕吐跌倒，我要送给你们利剑，你们就再也站不起来了。’

28但是如果他们拒绝从你手里喝这杯酒，你就对他们说：‘雅威、万军的天主的命令：你们必须喝。

29你们看我怎样先处罚那拥有我圣名的城，你们就知道自己不会免受处罚。是的，你们免不掉，因为是我自己把利剑指向地上的所有百姓。’雅威，万军的天主这样说。”

30你要把这事告诉他们：“雅威在天上怒吼，从他的圣殿威胁地上的百姓。他怒吼的回声传到了大地的尽头。

31因为雅威审判所有的国家，处罚全人类，用利剑毁灭地上的恶人。”雅威说。

32雅威、万军的天主说：“看，灾祸正从这片国土蔓延到另一片国土。暴风雨从地的尽头狂刮起来。

33到那时，雅威杀戮的人遍布天边地极。没有人会收他们的尸体，安葬他们。但见横尸遍野，如同地上的粪土！

34牧羊人呵！吼叫吧！哀哭吧！带领羊群的人，你在灰尘中翻滚痛哭吧！因为你们赴宰的日子已经到了，你们要像肥羊一样倒下去。

35哪里有牧羊人的避难所？羊群的领头人将没有逃生之地。

36牧羊人要哀哭，雅威在烈怒下击打了你们，

37他把青草地变成荒芜的沙漠，青草地也因雅威的愤怒而寂静无声。”

38像幼狮离开自己的巢穴，雅威的愤怒，已使他们这片土地饱受战争，变成惨不忍睹的废墟了。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

25.1本章包括25:1-13引言，这一部分应该是在耶肋米亚反对犹大人民的预言之前写成，这也就是形成本书1-24章的内容。请注意文中有关“七十年”的预言，就是犹太人在巴比伦遭放逐的时间。这实在是个具有象征意义的数字，因为两次的放逐各发生在公元前598和587年。公元前538年以后，许多人相继离开了巴比伦。

25:15-38，这篇引言一定是在46-51章反对外族的预言之前的。


牧灵圣经-耶肋米亚 第二十六章

耶肋米亚 第二十六章
耶肋米亚被捕受审

1犹大王约史雅的儿子约雅金即位之初，雅威传话给耶肋米亚说：

2“你去站在雅威圣殿的庭院里，对所有从犹大城来雅威圣殿敬拜的人说，告诉他们我吩咐的话，不要遗漏任何一句！

3他们或许会听从你，悔改自己邪恶的行为。那么我会改变主意，不会因他们邪恶的行为，把我原打算降下的灾害加在他们身上。”

4你要对他们说：“雅威这样说：你们没有遵从我，没有按我给你们定立的法律去行事，

5更没有听从我不断派来的先知仆人的话，

6我会像对待史罗圣殿一般，来对待我的圣殿，让所有的国家都证明耶路撒冷是受诅咒的城市。”

7司祭、先知和所有的百姓都听到了耶肋米亚在雅威圣殿的话。

8耶肋米亚刚把雅威吩咐他们的话说完，司祭和先知就抓住了他，斥骂他：“你该受死罪！

9为什么你用雅威的名说这圣殿会遭到像史罗一样的命运？你怎敢说这城会成为被人舍弃的废墟？”这时雅威圣殿中的人把耶肋米亚围了起来。

10犹大的长老们听到这事，就从国王的宫殿来到雅威的圣殿，在新门入口处开庭。

11司祭和先知对百姓和长老说：“这人该死，因为他说了诅咒这城的预言，你们已经亲耳听到了！”

12耶肋米亚回答：“雅威派我预言有关这圣殿和这城的话，你们已经听见了。

13现在悔改你们的行为和生活吧，服从雅威、你们的天主，他或许会打消主意，不把预计的灾害降到你们身上。

14至于我，现在我在你们手中，你们认为怎么算是公平待我，就怎样待我吧。

15但你们要记住：我是无辜的，你们若杀了我，你们就和这城及城中居民犯下罪过。确实，是雅威派我传话给你们的。”

16长老们得到百姓的支持，就对司祭和先知们说：“这人不该受死，他因雅威的名来对我们说话。”

17长老中有人站起来对集合在场的百姓说：

18“在犹大王希则克雅年间，摩勒舍特人米该亚对大众说过预言：这是一句雅威说的话：‘熙雍会变得像一块荒野，耶路撒冷会变成一堆碎石，圣殿的山会变成长满丛林的荒山。’

19犹大王希则克雅或犹大人民难道把米该亚杀了吗？相反的，他们敬畏雅威，请求他的原谅，直到他改变为止，雅威没有降灾害给他们。那么我们怎能犯这样严重的罪过呢？”

20这时还有另外一个人，他是克黎雅特耶阿陵人舍玛雅的儿子乌黎雅，也因雅威的名而说预言。他说了反对这城和这国家的预言，与耶肋米亚说的相似。

21约雅金国王和他的首长、官员听到乌黎雅的话，就决定要杀掉他。乌黎雅知道了他们的阴谋后，就胆颤心惊地逃往埃及。

22但是约雅金王派遣阿革波尔的儿子厄耳纳堂，随同一些人去了埃及，

23他们把乌黎雅从埃及抓回来，交到约雅金王那里，并杀了他，把他的尸体丢在平民的坟地里。

24耶肋米亚，受到沙番的儿子阿希甘的照顾，没有被交到那些想害死他的人手里。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

26.1我们在7:1-15读到反对相信圣殿的人群的话。耶肋米亚的秘书巴路克（关于他的事迹，我们稍后再谈）将这些谈话作了总结，并告诉我们此事所造成的影响。

人民保护耶肋米亚，共同反抗司祭和先知。耶肋米亚坚定立场，虽然他无法提出证据或行奇迹来证实他所说的话。人民的皈依却救了他，因为人民能分辨出真理的声音。

他们忆起先知米该亚（3:12）在前一世纪所说的话。

本章终了时提到沙番家族，沙番是国王的秘书，赞同约史雅王的宗教改革（列下22:8）。在几次危机的情况下，沙番和人民保护了耶肋米亚。

耶肋米亚和司祭们的冲突绝非偶然。那些死守天主的圣言的司祭们，常常反对同时代的先知：洗者若翰受到同时代司祭的轻视，耶稣则受到司祭们的责难。那多是因为宗教的导师们首先想到的是维持过去的一切规章制度，他们是这些规章制度的守护人，也赖此而生活。先知们却总是号召人们更深刻地挖掘内心的感受，不致失去人性最本质的品德。


牧灵圣经-耶肋米亚 第二十七章

耶肋米亚 第二十七章
拿步高王的轭

1约史雅的儿子漆德克雅登基做王之初，雅威传话给耶肋米亚说：

2“准备好绳子和牛轭，绕在你的脖子上。

3通过那些来耶路撒冷拜见犹大王漆德克雅的使者，传话给厄东王、摩阿布王、阿孟王、提洛王和漆冬王，

4告诉他们的主人说：“雅威、万军的天主叫你们把这消息通知给你们的主人：

5我用大能和伸展的手臂创造了大地、民众和万物。我把这些礼物赐给令我喜悦的人。

6现在我已把这些土地交给我的仆人巴比伦王拿步高，甚至连田中的野兽都交给他。

7所有的国家都会服侍他和他的儿孙，直到他的帝国衰败，然后他会被强国和大君王所制伏。

8至于拒绝侍奉巴比伦王拿步高的国家或王国,我要用利剑、饥荒和瘟疫处罚他们,直到我让他们臣服于巴比伦王为止。

9至于你们，不要理会你们先知、占卜者、释梦的人、星象家或巫师的话，他们说:‘你们不要臣服于巴比伦王。’

10因为他们是说谎的先知，听从他们会让你们永远告别故土。我要赶走你们，消灭你们。

11但是哪个国家背负巴比伦王给她的轭，侍奉巴比伦王，我就让这国平安无事，雅威说，民众会在自己的土地上耕种、生活。”

12我把同样的话告诉犹大王漆德克雅说：“把你的脖子放在巴比伦王的木轭下，侍奉他和他的民众，你会生存下去。

13为什么你和你的民众被利剑、饥荒和瘟疫折磨？如同雅威对不愿侍奉巴比伦王的国家所作的警告？

14先知们说：‘你不必侍奉巴比伦王’，你们不要理会他们的话，因为他们宣讲虚假的预言。

15我不曾派遣他们，雅威说，他们以我的名说假话。你又是怎么样听从说假话的先知而遭驱逐的呢？”

16我对先知和百姓说：“雅威说：不要听信那些先知的话，他们说：‘雅威圣殿的器具很快就会从巴比伦回来’。这是谎言。

17不要听信他们，去侍奉巴比伦王，好幸存下去。这城又是怎么样变成废墟的呢？

18如果他们是先知，听从我的话，他们现在就该向雅威、万军的天主祈求，不让雅威的圣殿、皇宫，以及耶路撒冷的器具运到巴比伦。”

19-20雅威说到，当巴比伦王拿步高把犹大王约雅金的儿子耶苛尼雅，犹大和耶路撒冷的贵族从耶路撒冷俘虏到巴比伦去时，没有把铜柱、铜海、铜座和剩余在城中的一切器物带走。

21万军的天主说到关于在雅威的圣殿和在耶路撒冷的皇宫所留下的器物时说：

22“这些器物将被带到巴比伦，而且留在那里，直到我来收回它们。然后我要把它们带回来，放回原处。”


牧灵圣经-耶肋米亚 第二十八章

耶肋米亚 第二十八章
耶肋米亚和哈纳尼雅

1在犹大王漆德克雅即位初期的第四年第五个月，先知哈纳尼雅对我说话。基贝红人阿组尔的儿子哈纳尼雅在雅威的圣殿，在众司祭和百姓面前对耶肋米亚说：

2“这是雅威，万军和以色列的天主说的话：我要折断巴比伦王的木轭。

3在两年之内，带到巴比伦去的所有器物要回归。

4我要领回犹大王约雅金的儿子耶苛尼雅和那些流放到巴比伦去的犹大俘虏，我会折断巴比伦王的木轭，雅威说。”

5耶肋米亚当着圣殿上的司祭和百姓的面，回答哈纳尼雅说：

6阿们！你的话会变成现实，雅威能把这被掠走的圣器和所有遭流放的人，都从巴比伦带回来。

7但现在请听我对你和全体百姓要说的话。

8你我从前的许多先知向诸多国家和大国王预言过战事、灾害和瘟疫。

9可是预言和平的使者，只有等他的预言应验了，人们才会相信他确实是雅威派来的先知。

10哈纳尼雅取下耶肋米亚脖子上的轭，折断它，

11并在众人面前宣布：“雅威说：在两年之内，我要同样地从所有国家的脖子上折断拿步高的轭。”耶肋米亚先知听见这话只得自己走开了。

12过些时候，雅威对耶肋米亚说：

13“去告诉哈纳尼雅，雅威说：你折断了木轭，但是我会在原处戴上一个铁轭。

14因为雅威、万军和以色列的天主说：我正在将一个铁轭放在所有国家的脖子上，要他们侍奉巴比伦王拿步高，他们会侍奉他的。我要把统治万兽的权力也交给他。”

15耶肋米亚对哈纳尼雅说：“听！哈纳尼雅，雅威并没有派你来，你在欺骗这些民众，让他们抱着幻想。

16为此雅威这样诅咒：我将把你从地面上除去，就在这一年你会丧命，因为你教人反叛雅威。”

17在那一年的七月，哈纳尼雅死了。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

28.1如同我们在22:1读到的，从公元前598到588年，也就是耶路撒冷两次沦陷之间的十年时光，充满了疯狂和假象。人们不断地假设巴比伦王拿步高帝国的瓦解，遭放逐的人民能重返故乡。耶肋米亚大胆地起来击破这些虚假的希望，并预言人们将不得不屈服在拿步高权下，因此，犹大领袖们把他当作国家的公敌。

耶肋米亚和假先知对质。先知们彼此之间若不能和谐一致，人们怎样才能知道究意谁才是真正的先知呢？请见申13:6和18:22对这问题的解释。

28:9预言和平的使者，只有等他的预言应验了：耶肋米亚所言比申命纪更进一步。自厄里亚后（见列上19:18），先知的使命就是预言以色列王国没落的命运，并宣告另一个“王国”的到来。他们预言将不断地有王国的胜利，但那并不能阻止最终灭亡的逐渐来临。因此犹大人该怀疑哈纳尼雅的话，因为他不断预告繁荣富庶的未来，而耶肋米亚则坚持雅威的威胁绝非戏言。

先知是被派遣来帮助在历史中挣扎的民族，使他们有更敏锐的反对罪恶的良知，并且防止他们在精神上昏昏欲睡。在一个缺少正义感的环境中，如果我们不能对那些许诺繁荣富庶的人产生怀疑，我们的内心恐怕会僵死。


牧灵圣经-耶肋米亚 第二十九章

耶肋米亚 第二十九章
给流亡者的信

1这封信是耶肋米亚先知送给那些被拿步高从耶路撒冷掠到巴比伦去的长老、司祭、先知和所有的百姓的。

2写于耶苛尼雅王、太后、太监、犹大和耶路撒冷的王侯、技工、铁匠离开耶路撒冷以后

3沙番的儿子厄拉撒和希尔克雅的儿子革玛黎雅把这封信带到巴比伦。犹大王漆德克雅派他们去见巴比伦王拿步高。信上说：

4雅威、万军的天主，以色列的天主对流徙在巴比伦的耶路撒冷百姓说：

5“你们要造屋定居下来，自耕自养，结婚生子，

6在那里婚嫁娶亲，让你们的后代也养儿育女，在那土地上，增殖你们的人口，不得减少人口。

7你们要在我放逐你们的地方谋福，为那地方的繁荣向雅威求情，因为那地方的繁盛便是你们的幸福。”

10雅威说：“巴比伦七十年的期限满后，我会记起你们，我会实践我应许你们的恩宠，把你们带回家去。

11我知道我为你们所作的计划是赐予和平，不是灾祸，是给你们前途和希望。”

12雅威说：“那时你们呼求我，我会应允。

13你们若全心寻求，就会找到我。”

14雅威说：“你们会找到我，我要把你们从流徙的各地召集起来，把你们带回到自己曾远离的家园。”

15雅威在巴比伦为你们兴起先知，你们确实地信任他们。

16但是雅威说：

8不要被你们当中的先知、占卜者所蒙骗。不要相信他们的梦境幻觉。

9我并不曾派遣他们，是他们利用我的圣名说谎。至于坐在达味王座的国王，以及住在这城中的所有百姓（也就是没有与你们一同流亡的同胞），

17雅威、万军的天主说：“我要把利剑、饥荒和瘟疫带给他们。我要使他们像不好的无花果，腐烂得不能吃。

18我要用利剑、饥荒和瘟疫驱赶他们。不论他们到哪里，都将成为当地人惊恐、诅咒、憎恶的对象，成为荒芜的标志，所到之处受人们的讥笑和嘲弄。

19我一再地派我的仆人先知到那里去，可是他们没有听我的话。”

20你们这些从耶路撒冷流放到巴比伦的俘虏，应该听从雅威的话。

21关于假借上主的名说谎的人，科拉雅的儿子阿哈布和玛阿色雅的儿子漆德克雅，万军的雅威，以色列的天主这样说：“我要把他们交到巴比伦王拿步高的手里，国王会在你们面前杀死他们。

22在巴比伦的犹大俘虏们会流传这样的咒语：‘愿上主对待你们像待漆德克雅和阿哈布一样，他们都死于巴比伦王的烤刑！’

23他们做尽恶事，与邻居的妻子通奸，又借我的名，说谎话，我并没有吩咐他们说这样的话。我明察他们的行为。”雅威这样宣布了。

24乃赫蓝人舍玛雅以你的名义，

25寄信给在耶路撒冷的全体百姓，和司祭玛阿色雅的儿子责法尼雅以及所有的司祭们。信上说：

26“雅威选你们做司祭，代替约雅达掌管雅威的圣殿，你们应拘捕每个自封的先知，给他们带上铁链铁枷。

27为什么你们还不处置你们当中自封为先知的阿纳托特人耶肋米亚呢？

28他以先知之名，写信到巴比伦对我们说：你们会长时间地留在那里！你们不如造屋定居，栽种田园，自给自养吧！”

29司祭责法尼雅在先知耶肋米亚的面前读了这信。

30雅威的话启示给耶肋米亚说：

31“通知所有流放的人：雅威说到乃赫蓝人舍玛雅时，他说：我并没有派遣舍玛雅，他却在宣讲预言，使你们相信他的谎言。

32因此我要处罚舍玛雅和他的后代，他们中无人能见到我赐给子民的幸福，因他鼓动百姓背叛了雅威。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

29.1从公元前598到587年，耶路撒冷的人民变得愈来愈盲目，为此耶肋米亚肩负起引导流放人的使命。他们更愿相信旧梦会重圆。他们中甚至有假先知宣讲能很快打败巴比伦的幻想。其中有一个人还写信到耶路撒冷要将耶肋米亚下狱(24-28节)。

事实上，他们不得不接受耻辱的失败，他们应了解自己受辱的真正原因是对雅威的不忠，然后改变自己的命运。在那个时期，另一位有责任感的先知厄则克耳，也讲过类似的话。

那些放逐在外的司祭、贵族、工匠和公民们，经历了一种心灵历程上的觉悟，精神上有了深刻的转变，七十年的放逐生涯后，他们的子女将返回耶路撒冷，成为“寻求雅威的穷苦大众。”


牧灵圣经-耶肋米亚 第三十章

耶肋米亚 第三十章
重建北边的王国

1雅威又传话给耶肋米亚。

2雅威、以色列的天主说：“把我告诉你的话写在一本书上，

3因为时刻将到，我要把做俘虏的以色列和犹大子民带回我赐给他们祖先作为产业的地方。

4以下是雅威对以色列说的话：

5我们听到了惊恐的叫声，

那不是平安的呼叫！

6想想吧：男人能生产吗？

为什么我看到每个健壮的男子，

手叉腰，痛苦得好像妇女在分娩，

他们每个人的脸都变得苍白可怕？

7那是多么可怕的一天，

是空前绝后的时刻！

是子民们受苦的时刻，

但他们终会得救。

8那时，万军的雅威宣告说：我要折断他脖子上的木轭，斩断他的枷锁。他们将不再做外邦人的奴仆，

9他们将侍奉雅威，他们的天主，和我为他们选立的达味后裔。”

10雅威说：“我的子民呵！不要畏惧害怕。以色列呀，我要把你们和你们的子孙从被掳的远方解救回来。子民们会回来，居享平安，不再被人侵扰。

11我会与你们同在，拯救你们。我会彻底摧毁你们流徙所到的国家。但我不会伤害你们，我只按正义惩罚你们，不会全然灭绝你们。”

12雅威说：

“你们的创伤无法医治，

你们的痛苦很难忍，

13没有人为你们请求。

溃烂的伤口可以医治，

但你们的创伤却无药可医！

14爱人早把你们遗忘，他们漠不关心。

我打击你们，好象敌人用酷刑处罚你们一般，因为你们实在罪大恶极。

15你们为什么要因创痛哭喊？

你们的痛楚无药可医呵！

因你们罪孽深重，犯罪累累，

我才这样对待你们。

16不过吞噬你们的人，最后会被人吞噬;

压迫你们的人会遭雅威压迫；

抢夺你们的人会被抢夺；

轻视你们的人会被轻视。

因为人们称你们为‘无人关心的被放逐者熙雍’，

17但我会使你们痊愈，

治好你们的伤口。”

18雅威说：“我会让流放的人重回故土，慈爱充满那片土地。人们要在原来的废址上重建城镇，宫殿要恢复旧颜。

19感恩的歌声和欢乐从他们那里不断传来。

我要增多他们的人数，他们的人口会繁盛。我要赐给他们荣耀，让他们不再受轻视。

20他们的子孙会像从前一样繁多，我会重新栽培他们。我要处罚压迫他们的人。

21他们中将有人做自己的领袖，他们的统帅将从自己人当中产生。我要让他们接近我，否则谁能有勇气接近我呢？

22你们要做我的子民，我就是你们的天主。”

23看哪！雅威的风暴在大怒中发散出来，以飓风的气势，横扫恶人的头。

24他震怒不止，直到他完成了自己的心意。到了最后，你们就明白这一切了。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

30.130和31两章把我们带回约史雅王的快乐年代。约史雅王除了提倡信仰的革新，并鼓励人民敬拜雅威外，还征服了曾经是以色列王国的一部分疆土。在撒玛利亚沦陷后，这地方成了亚述的一省。

30:3我要把做俘虏的以色列和犹大子民带回我赐给他们祖先作为产业的地方：以色列人遭到驱逐，并散居各地。他们在那里没有倾听耶肋米亚说的话，但先知超越时空来和他们交谈。先知对以色列人所说的，也可用到犹大身上，因为犹大王国也即将遭受到毁灭和人民散居的命运。

雅威此次恳切真诚有如父亲告诫浪子。他让人们忆起过去犯下的罪过，那是他不得不惩罚他们的原因，雅威许诺，他将使四散的子民重返家园。在依40-55章中，写下了类似的许诺。


牧灵圣经-耶肋米亚 第三十一章

耶肋米亚 第三十一章
1雅威宣告说：到那时，我要做以31色列所有支派的天主，你们要做我的子民。

2雅威这样说：躲过利剑痛楚的子民，在旷野中找到了恩宠。以色列寻找到安身的地方。

3雅威自远处显现，说：我一直爱着你们，我对你们心存仁慈。

4我会恢复你们的容颜，重建你们的国度，哦！以色列你这处女呀，你会拿起铃鼓，出来欢乐舞蹈。

5你会在撒玛利亚山再植葡萄，栽种的农夫会享用他们的收成。

6终有一天，守望的人会在厄弗辣因山上喊叫：“来，让我们到熙雍去，到雅威我们的天主那里去！”

7因为雅威说：为以色列欢呼呵，为最伟大的国家欢乐。你们赞颂着说：“雅威拯救了他的子民，这些以色列的遗民!”

8看，我要把他们从北边带回来，他们会从天涯地角集合起来。他们中的所有人：跛子、瞎子、孕妇和产妇都会成群结队地回来。

9你们是哭着离开家乡的，但你们将欢笑地归来，我要引你们走平坦的路，到溪水边，你们将不再跌倒，因为我是以色列的天父，厄弗辣因是我的长子。

聚集以色列

10倾听雅威的话，你们众国呀！

在远方的岛上传播雅威的话吧。

那驱逐以色列人的，

现在把以色列子民聚集起来，

他看守着他们，

如同牧人看守他的羊群。

11雅威要赎回以色列子民,

把他们从征服者的手中解救出来。

12他们将欢呼着回来，走上熙雍山，

他们蜂拥着迎接雅威的祝福：

谷物、新酒、油、羔羊和牛群。

他们就像是灌溉过的花园，

不再感到憔悴。

13少女们会欢悦歌舞，

年轻人和老年人也不例外。

他们的忧伤将变成喜悦。

我要赐给他们安适和福乐，

他们将不再悲伤。

14我要滋润司祭们的心灵，

用我慷慨的恩宠来满足我子民的心。

雅威宣布说。

15雅威这样说：

“在辣玛听到叹息和痛哭的声音。

辣黑耳在痛悼她的孩子们，

她无法得到安慰，

因为孩子们都死了。”

16雅威对她说：“不要再哭泣，

擦干眼泪，你的悲苦会得到补偿。

孩子们会从敌国的土地上归来。

17你的子孙们有希望了，

孩子们会回到自己的家乡。

18我听到厄弗辣因悲叹地说：

‘你惩罚我们，

像是惩罚一头不驯服的小牛，

我已被驯服了。

请把我带回来吧，我一定会回头的，

因为你是我的天主，我的主。

19是的，我们背叛了你，

可是我们想回头改过。

我们现在觉悟了，捶胸自悔，

我们因年幼时的羞愧耻辱而脸红。’

20厄弗辣因不是我的宠儿，

我钟爱的孩子吗？

我每次责备你，

我反倒更深地顾念你，

内心爱着你，我一定爱怜你。”

雅威宣告说。

21设置路牌，立下路标，

注意这条大路，

这条你曾走过的路，

回来吧，哦，童贞以色列，

回到你的城市里去。

22哦，不忠实的女儿，

你还要继续流浪到几时？

雅威在大地上造了新事：

这女子在寻找自己的丈夫。

光复犹大

23雅威，万军的天主，以色列的天主说：“我把俘虏带回犹大境内的各城镇后，这样的祝福会再一次传来：‘雅威祝福你，哦，正义的所在，神圣的山岭！’

24犹大和她的城镇、农夫们，以及那些随着羊迁徙的人要安居在那里。

25我要饱饫困乏的人，使衰颓的人振作起来。”

26我醒来后一看，我的睡梦实在甜美。

27“时日来了，雅威说，我要让以色列和犹大人口繁盛，牲畜遍地。

28我从前怎样看顾他们，拔除、推倒、摧毁、降灾给他们，我也会如此建立和栽培他们。

29这一天人们不再说：‘祖先吃了酸葡萄，却酸坏了子孙的牙齿。’

30相反，让每个人因自己的罪过而死亡，谁吃了酸葡萄，谁的牙齿就坏掉！

新的盟约

31时日来了，雅威说，我要与以色列和犹大子民订立新盟约。

32我亲手领他们的祖先逃离埃及后，曾经跟他们立过约，做他们的天主，但是他们却破坏了我的盟约，新的约跟这约不同。

33我要和以色列定立一个这样的新盟约：我要把我的法律建立在他们的内心，刻在他们的心灵上，我要做他们的天主，他们要做我的子民。

34那时，他们不需要互相教导，或教导邻居、兄弟说：‘你要认识雅威’，因为从至尊者到平凡的人，人人都将认识我，我会宽恕他们的过错，不再记恨他们的罪恶。”

35这是雅威的话，

是他赐给太阳白昼的光芒，

使月亮和星辰在晚上发光。

是他搅动海水，使波涛怒吼，

人们称他为雅威，万军的天主。

36假如这些律法在我面前消失了，以色列民族在我面前也就不再是一个民族。

37直到头上的天空可以测量，脚下的土地可以丈量，我才能因以色列子民所做的事而遗弃他们。雅威说。

38“看呵！时日将到！那时耶路撒冷城为雅威重建，从哈纳乃耳塔到角门，人们要重建那城。

39城的范围将从那里扩展到加勒布山丘，然后又远及哥阿。

40遍布死尸和灰烬的整个山谷，远到克德龙溪和东边马门角落的田野，都将祝圣归并给耶路撒冷，成为雅威的圣城。这城将永远不会再被毁灭和摧毁。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

31.31我们在这里必须着重强调31:31-34，耶肋米亚在此宣讲了他最有名的预言。在犹太人黑暗无光的岁月中，天主默示出，借耶肋米亚来宣告天主和子民之间将订立一个永恒的新约。

31:31我要与以色列和犹大子民订立新盟约：这就好像是说，那曾使以色列成为天主子民的西乃山盟约已经太过陈旧或有所不足，天主曾对一个家族许诺（也就是亚伯郎的家庭），这个家族在梅瑟的领导下发展成一个民族。因此，很显然，天主的许诺是较针对群体的，而不是对哪一个人。

先知用“新约”一词，并非说旧的盟约失效了，只是更清楚地表明天主要通过以色列和全人类订立新的盟约。新盟约是爱，真正的爱应不断更新。虽然子民破坏了盟约，但天主是忠诚的，他将以他的圣子、生于玛利亚的耶稣来对子民作答。

31:32他们却破坏了我的盟约：雅威和以色列在西乃山上的盟约已经失败，是以色列的子民而不是雅威毁了这约。更新已不能解决根本问题，像若苏厄、撒慕耳、希则克雅和约史雅多次改革尝试的那样。订立另一个类似的盟约也不能解决问题，因为旧约已然显现出弱点：人们罪孽深重，无法改变自己罪恶的生活。不管是法律，还是民族的团结一致，或者是一种形式的教育都不一定能给国家带来天主的恩宠，或保护人民的信德。一个人只有从内心悟到了神圣的真理，才能成为真正的信徒。天主真正的子民应具有区别自己与任何其他民族或群体的精神。唯有那些“新生”的人，才会成为天主子民中的一员。

31:33刻在他们的心灵上：耶肋米亚现在了解了新约的秘密。因为上主呼唤他成为先知时，他已体验到那“新生命”的喜悦，这新生命改变了他的生活和对使命的抉择。他体会了和天主之间有亲密关系是什么心情，那和只有宗教仪式的信是全然不同的一种信。

31:33我要和以色列订立一个这样的新盟约：耶肋米亚预言将有一天雅威将会把自己启示给所有的信徒，就如同雅威曾将自己启示给伟大的先知们一样。法律将根植人们的心中，天主的手将指引人们走正道，就像耶肋米亚困惑时天主对他做过的指引一样。

31:34我会宽恕他们的过错：基督在十字架上的牺牲使世人的罪过得到宽恕，新约也因此而达成完满。耶稣在最后的晚餐时说：“这杯是新而永久的盟约之血，将为你们倾流……”（路22:20）。希伯来书的作者对新约的意义有更进一步的阐述（见希8:8和10:16）。

若望福音也澄清了人人都将认识我(31:34)这句话的意义：就基督徒的信仰而言，并非每个人都接受过神的启示，但是人人都可以受天父的引导到基督那里，我们从基督身上可以发现所有知识和智慧的宝藏。

也许耶肋米亚本人未能看到这项默示的所有结果，但无疑他的解释，极有力地照亮了以色列人民的历史。我们要知道，天主不断的教诲着我们，他通过事件来指引并教导子民的方法都是天主对子民的信德教育。这将把我们引到透过基督和圣神的恩赐而得到的决定性真理。我们了解到耶稣和他的宗徒常常引述先知们的宣谕来为福音的革命和教会的诞生辩护。教会虽根植于犹太人民，但现在却独立于他们的历史之外。


牧灵圣经-耶肋米亚 第三十二章

耶肋米亚 第三十二章
耶肋米亚买田

1在犹大王漆德克雅第十年，拿步高王第十八年，雅威传话给耶肋米亚。

2当时，巴比伦王的军队围攻耶路撒冷，耶肋米亚先知被囚禁在犹大皇宫的监狱里。

3犹大王漆德克雅囚禁他以前，曾问他：“你为什么因雅威的名预言宣讲？你说过：我要把这城交到巴比伦王的手里，他一定会占领这城。

4犹大王漆德克雅必不能从加色丁人那里逃走，他会落到巴比伦王的手中，与巴比伦王面对面说话。

5他会被带到巴比伦，留在那里直到我来处置他。无论如何，你们与加色丁人的战争，不会成功。”

6耶肋米亚说：“雅威告诉我：

7你叔父沙隆的儿子哈纳默耳要来拜访你，他要你买阿纳托特的田地，你有权买下这田地。

8雅威说完这话，我的党兄哈纳默耳就来到了监狱庭院里，对我这样说：请你购买我在本雅明境内阿纳托特的田地，因为你有继承权，也有赎回的权利，为你自己买下吧。

9我明白了这正是雅威说过的话，就从哈纳默耳手中买下这土地，我量了七十个“协刻耳”银子给他。

10签好契约，把它封起来，请人作证，在天平上称银子。

11我拿了购地契约（就是附有规条的加封文件和一份副件）

12当着我堂兄弟哈纳默耳、签署契约的证人和坐在监狱庭院的犹大众人的面，交给乃黎雅的儿子，就是玛赫色雅的孙子巴路克那笔钱。

13当着这些人的面，我吩咐巴路克说：

14把这些加封的文件和副件拿去，放在一个土罐里，长久保存起来，

15因为雅威，万军和以色列的天主说：人们还会在这地方购买房子、田地和葡萄园。”

耶肋米亚的祈祷

16当我把购地契约交给乃黎雅的儿子巴路克时，我向雅威祈求说：

17“哦，雅威、天主，你创造了天地万物，施展大能，没有你做不到的。

18你赐仁慈给无数人，但也因祖先的罪而降罚他们的后代。

伟大而全能的雅威，万军的天主是你的圣名！

19你谋事有大略，行事有大能，你的眼睛注视着人类子孙的行为，按照每个人的行为和行事的成果，奖赏他们。

20你不断地在埃及、以色列和世人们之间行奇迹异事，赢得声名，如我们今天所看到的。

21你施行奇迹异事。用你大能的手和强力出击的臂，让敌人惊惶，把你的子民从埃及地救出。

22你把这土地赐给他们，那是你曾经誓许给他们的祖先，一块流奶与蜜的土地。

23可是他们一踏上这土地，征服了这土地，就不再听从你的话，遵从你的诫命。他们违背你的吩咐，于是你降大灾祸给他们。

24敌人筑好了堡垒，要吞没这城，正在步步地逼近它。这城要因刀剑、饥荒和瘟疫的袭击而消耗殆尽，它会沦落到加色丁人手中。你预言的事已经发生了，正如你现在看到的一样！

25但是，雅威天主，你却告诉我去用银子买一块田地，而且要有证人证实这件事。现在这城正陷入加色丁人的手中呢！”

26雅威传话给耶肋米亚说：

27“我是雅威，全人类的天主，我无事不能。

28雅威说：我要将这城交到加色丁人和巴比伦王拿步高的手里，他们会占领这城。

29正攻打这城的加色丁人会进来放火烧城。他们会烧掉房子，人们曾在这样的屋子中向巴耳神献香，向外邦的神明献酒，引起我的愤怒。

30以色列和犹大子民自幼就在我的眼前无恶不作。

31雅威说，从建城到今天，他们常做恶事，使我震怒不止，

32因此我定要把这城从我的视野里赶走。以色列和犹大的百姓，他们的国王、公侯、司祭、先知、犹大人和耶路撒冷的居民已做下了邪恶的事，引起了我的愤怒。

33他们翻脸不认我。虽然我一次又一次地教导他们，他们不听从，也不肯学这道理。

34他们把偶像放在有我圣名的圣殿里，玷污了圣殿。

35他们在本希农山谷为巴耳神建圣坛，在山谷中把他们的儿女献给摩肋客神做牺牲，我从来不曾吩咐做他们这样的事，我甚至想像不出，他们竟做出了这样可憎的事，犹大实在是恶贯满盈。”

我要带他们回来

36耶肋米亚呀！你曾说，这城受到刀剑、饥荒和瘟疫的袭击而消耗殆尽，它会落到巴比伦王的手中。但是现在听雅威，以色列的天主说：

37“看吧，我将把他们从流放的国家集合起来，那是我在暴怒、愤恨和怒火中驱赶他们前去的地方。我会把他们带回故乡，让他们重新安居在这里。

38他们要做我的子民，我要做他们的天主。

39我会让他们拥有崭新的道路和心智，他们会为了自己和子孙幸福的缘故而终身敬畏我。

40我要跟他们定立永远的盟约，我会永远为他们谋福，我要使他们从心中永远敬畏我，让他们永远不离开我。

41我会心甘情愿为他们谋福，我全心全意忠诚地使他们在这块土地上扎根。”

42雅威说：“正如同我把大灾害降在他们身上，现在我会把我承诺过的幸福赐给他们。

43人人都认为这片大地要成为一块荒地，没有人畜，即将落入加色丁人手里。但是我说人们要重新在这地方购买土地。

44在本雅明的土地上，耶路撒冷四周，犹大的城镇，山丘的城镇、舍斐拉和南边的城镇，人们会用银子买地，书写地契并封好，请人作证。是的，我一定让我的子民重归家园。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

32.1在耶路撒冷遭第二次围攻和毁灭之前，耶肋米亚买了一块地，这好像是要证明土地还有其价值，总有一天这个沦陷的国家会再复兴。本章的结尾（32:37）向犹大再次承诺新约的到来，那之前他曾为以色列作过如此的预言（30；31:31）。


牧灵圣经-耶肋米亚 第三十三章

耶肋米亚 第三十三章
雅威再度预言复兴犹大

1当耶肋米亚还被囚禁在王宫监狱时，雅威第二次对他说话。

2他是大地的创造者，大地是他的设计工程，他的圣名叫雅威，雅威说：

3“你呼求我，我就回答你。我会把你所不知的伟大奥秘，显现给你。”

4雅威、以色列的天主说：“你看，这城中的房子和犹大的宫殿发生了什么事？它们都会被摧毁，

5成为与加色丁人交战时的防御工事。人们的死尸堆满了城市。他们邪恶的罪行使我不再看顾这城，我在盛怒之下，杀戮了他们。

6但现在我要医治他们，让他们享有平安和真理。

7我要让犹大和以色列人重返故乡，复兴往日的繁华。

8我要宽恕他们背叛我，不忠于我的罪过，

9耶路撒冷城会使我喜悦，在众国中这城要受尊重，受光荣。人们听到我重新降福给耶路撒冷，使这城重新繁荣时，他们都会敬畏而感动。”

10雅威这样说：“你说到这城会荒芜，没有人也没有动物。犹大的城市和以色列的街道，也会变成废墟没有人声，

11但是在这同一地方，你们会再听到愉快喜乐的声音，新婚者的歌唱，以及祈祷的声音：‘赞美雅威，万军的天主，因为雅威是美善的，他的爱长存不朽，当我恢复这大地旧日的富庶时，人们会听到雅威圣殿的赞美之声。”

12因此雅威、万军的天主说：在这荒芜没有人畜的地方，青草地会为牧羊人再生，以供养他们的羊群。

13在山丘和城镇、舍斐拉和南边，在本雅明的土地上和环绕耶路撒冷的城镇，以及犹大的各城，牧羊人会再一次点数他们的羊群。雅威这样说。

对达味后裔的承诺

14时日要来了，我要实践我对以色列和犹大赐福的承诺。

15那时，我要让达味家族中萌发一株正义之苗，他会在这片土地上以公理正义治国。

16那样的日子里，犹大人会平安生活，耶路撒冷会平安无事。这正义之苗被称为“雅威是我们的正义”。

17雅威说：“达味的子嗣将永远继承以色列的王位，

18肋未人会永远地做司祭，在我面前恭站，不断地向我奉献全燔祭、素祭和牺牲。”

19雅威对耶肋米亚说：

20“我和白天及黑夜定了约，让它们始终按时运行，这是不能毁的约。

21我跟我的仆人达味定了约，让他的王朝永在，我也和肋未族人定了约，让他们永做司祭侍奉我，这些约是绝不能毁的。

22我将让达味的子孙和肋未的司祭多如天上的繁星、海边的沙粒，无法数清。”

23雅威又对耶肋米亚说：

24“你难道没有注意，这些人说：‘雅威已经弃绝了他自己拣选的两个王国。’于是他们轻视我的子民，甚至不把他们看作一个民族。

25但是雅威说：我与昼夜定立了盟约，我定的法支配自然天地，

26这约不会废除。同样，我为雅各伯和我仆人达味立的约也不能毁。我更从达味的后代中立王，来统治亚伯郎、依撒格和雅各伯的子孙。我带领这些被放逐的人回来，慈爱地对待他们。”


牧灵圣经-耶肋米亚 第三十四章

耶肋米亚 第三十四章
漆德克雅的结局

1巴比伦王拿步高和他的军队，以及臣服于他的天下各国民众，正在攻打耶路撒冷和犹大的所有城市时，雅威对耶肋米亚说话。2雅威，以色列的天主说：“去对犹大王漆德克雅说：‘看，我把这城交给巴比伦王，他会放火烧这城。

3你逃不出他的手掌，一定会被他俘虏，落在他手中。你会面对面地和他说话，他会带你到巴比伦去。’

4犹大王漆德克雅，请听雅威的话，这是雅威对你说的话：

5‘你会平静地死去。人们会按祖先的习惯埋葬你，为你烧香，正像为你先前的王一样。人们会哀悼说：唉，我的主人!’这是雅威的话。”

6耶肋米亚先知就把这事转告给耶路撒冷的犹大王漆德克雅。

7那时，巴比伦王的军队正在攻打耶路撒冷和犹大城市－－拉基士和阿则卡，这两个城仍在奋力抵抗。这是犹大仅存的两个防卫城。

有关解放奴隶

8雅威的话传给耶肋米亚说：

这是漆德克雅王与耶路撒冷百姓定的约，宣布释放奴隶。

9每个人要释放他的希伯来奴隶，不论男女，不再对待犹大兄弟如同奴隶。

10王侯和民众都同意了。他们定约释放了自己的奴隶。

11可事后他们又改变了心意，把释放的奴隶又抓了回去，再奴役他们。

12于是雅威对耶肋米亚说：

13“雅威，以色列的天主说：我带领你们祖先逃离埃及那奴役之地的时候，就与你们的祖先定了盟约，我对他们说：

14每过七年，你们要释放那卖身为奴的希伯来兄弟。他们侍奉你们满了六年，你们就要送走他们，还他们自由。但你们的祖先不理会我的话，没有听从。

15最近你们忏悔了，做了我视为正当的事，每个人宣布释放他的近人，到有我圣名的圣殿里，与我定立盟约。

16然而现在，你们改变了主意，侮辱了我的名。你们把已获得了自由的奴隶和奴婢又抓了回去，再次奴役他们。

17为此，雅威说：既然你们没有遵从我，没有释放你们的以色列弟兄，现在我就宣告，你们的‘自由’是让利剑、瘟疫和饥荒自由地攻击你们。我要使你们成为地上各国憎恨的对象。

18凡是犯罪违背我盟约，没有遵守条约的人，我对待他们，如同对待那立约时切开的小牛一样，他们也会被分成两半，我将从中间走过。

19犹大和耶路撒冷的王侯、官员、司祭和所有自由公民，他们立约时都从小牛尸体两半中间走过，现在他们毁了约，

20我会把他们交到敌人手里。他们的尸体会成为天空飞鸟和地上野兽的食物。

21我要把漆德克雅和官员交到敌人手中。你们看到巴比伦王暂时撤退了，

22但现在我下命令，把他们重新召回到城中来。他们会攻打这城，抢劫、放火焚烧它。我要让犹大的各城镇都荒芜，它们会成为无人居住的荒地。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

34.1本章包括耶路撒冷遭第二次围攻时所发生的两件事。

34:1-7：耶肋米亚劝漆德克雅向加色丁人投降，如同第一次沦陷时，约雅金做过的一样。21:1-7中也提到过这段对话。

34:9-22有关解放奴隶一事。圣经认为天主子民中任何一人，都不该永远的失去自由。如果一个人因债务必须卖身为奴，时间不得长于七年。每隔七年，便有一次安息年（见申15:12），其间希伯来的子民能重新获得自由。

但事实上人们并没有严格地遵守法律。因此，在圣城面临沦陷的危难时刻，耶路撒冷信仰最虔诚的民众就认为唯有他们遵从圣经中的法律，解放他们的奴隶，上主才会重新祝福他们。

雅威因受迫害人的愿望而兴起正义之举：他甚至不惜毁灭自己的国家，以此来惩罚那些使兄弟姊妹绝望痛苦的人。


牧灵圣经-耶肋米亚 第三十五章

耶肋米亚 第三十五章
勒加布人的范例

1雅威在犹大王约史雅的儿子约雅金为王时，对耶肋米亚说：

2“到勒加布家去，和他们说话，把他们带到雅威的圣殿的一个厅去，给他们酒喝。”

3我把哈巴漆巴雅的孙子、依尔米雅的儿子雅匝尼雅和勒加布全家人，

4带到雅威的圣殿，我领他们来到天主的人依革达里雅，他儿子哈南之子的大厅。这厅在首领房间的旁边，就是看门人沙隆的儿子玛阿色雅房间的上面。

5于是我将几壶酒和杯子放在勒加布家人的面前说：“喝酒吧！”

6但是他们回答说：“我们不喝酒，因为我们的祖先勒加布的儿子约纳达布吩咐我们：‘你和你的儿子们不要喝酒，

7不要盖房子或播种。你们不要种葡萄，不要做这些事，你们要终身住在帐篷里，这样你们便能在这寄居的地方长久地活下去！’

8我们听从了我们祖先勒加布的儿子约纳达布的话，我们和妻子儿女都滴酒不沾。

9我们没有建屋居住，也没有葡萄园、田地或种子。

10我们住在帐篷中，遵行我们祖先约纳达布吩咐我们的话。

11后来巴比伦王拿步高攻打这国家，我们才说：来，我们到耶路撒冷去躲避加色丁人和阿兰军队的袭击。为此我们才留在耶路撒冷。”

12耶肋米亚此时又听见雅威的一句话：

13去对犹大人和耶路撒冷的公民说：“你们不愿意接受我的教导，听从我的话吗？雅威说。

14勒加布的儿子约纳达布吩咐他的儿子不要喝酒，他的儿子就遵行他的命令直到现在，他们还在遵从他们先祖的话，不喝酒。至于你们，我已经一再对你们说，而你们却不理会我！

15我一再派遣我的先知仆人对你们说：‘离弃邪恶的行为，改正你们的生活方式，不要追随、侍奉其他的假神，如此，你们就能在我恩赐你们祖先和你们的土地上居住下去。’但是你们不听从我，也不理会我。

16勒加布的儿子约纳达布的子孙已经遵行他们祖先的命令，而你们这些人却不遵从我的话。”

17因此雅威，万军的天主，以色列的天主说：“我要把我所预告的一切灾害，降在犹大和耶路撒冷的民众身上，因为我教诲他们，但他们不听；我呼唤他们，他们不回应。”

18耶肋米亚对勒加布家人说：“雅威、万军的天主，以色列的天主说：‘因为你们已经遵从了你们先祖约纳达布的话，实践了他的命令，你们的行为符合他的吩咐，

19因此，雅威，以色列的天主这样说：勒加布的儿子约纳达布将永远不会断绝子嗣，将在我面前侍奉我。’”


牧灵圣经-耶肋米亚 第三十六章

耶肋米亚 第三十六章
耶肋米亚的卷册被焚

1犹大王约史雅的儿子约雅金在位第四年，雅威传话给耶肋米亚：

2“你拿一卷册来，把我告诉你有关耶路撒冷、犹大和万国的事，写在这卷册上，也就是从约史雅时代，我对你说话的第一天，到现在所说的事。

3也许犹大百姓听见我有意给他们降的一切灾祸，他们会离弃邪恶的道路，我便能原谅他们的恶行和罪过。”

4耶肋米亚叫乃黎雅的儿子巴路克来，耶肋米亚口授雅威说的话，巴路克记在卷册上。

5耶肋米亚吩咐巴路克：“我囚禁在监牢中，不能到雅威的圣殿去。

6你在禁食的那天，到雅威的圣殿去，把我口授给你所记下的事情，公开宣读，也读给从犹大城市来到这里的犹大人听。

7或许他们会恳求雅威的宽恕，改变他们的恶行，因为上主已怒火烈燃，他给人们的处罚也很严厉。”

8乃黎雅的儿子巴路克照耶肋米亚的吩咐，在雅威的圣殿宣读。

9犹大王约史雅的儿子约雅金在位的第五年的第九个月，耶路撒冷的全体人民和从犹大城来的民众，在雅威面前宣告禁食。巴路克在雅威的圣殿公开宣读耶肋米亚的话。

10他是在雅威圣殿的里面，在沙番的儿子革玛黎雅书记的房间中，也就是在新门入口的上院宣读雅威的话。

11沙番的孙子，就是革玛黎雅的儿子米加雅听到卷册上所记载雅威的话，

12他到王宫书记的办公室去，所有的官员都坐在那里，他们是:书记厄里沙玛，舍玛雅的儿子德拉雅、阿革波尔的儿子厄耳纳堂、沙番的儿子革玛黎雅、哈纳尼雅的儿子漆德克雅和其他的官员。

13米加雅把他从巴路克向人民宣读书卷时所听见的话，转告他们。

14所有的官员就派遣乃塔尼雅的儿子犹狄，和雇史的儿子舍肋米雅去对巴路克说：“带着你当众宣读过的卷册来！”于是，巴路克手拿着卷册去了。

15他们让他坐下，要他读给他们听。巴路克便读给他们。

16他们听了卷册上的话，害怕地互相看着说：“我们应该把这一切告诉国王。”

17他们询问巴路克是如何写下这些话的，他说：

18“耶肋米亚口授，我就用笔记在这卷册上。”

19官员对巴路克说：“你和耶肋米亚去躲起来，不要让人知道你们在哪里。”

20他们把卷册藏在书记厄里沙玛的房间，又到廷上去见国王，把这事告诉他。

21国王派遣犹狄去把卷册拿来。犹狄从厄里沙玛的房间把卷册拿来后，读给国王和站在四周的官员们听。

22当时是冬天，国王坐在冬宫里，坐在火盆前烤火。

23犹狄只读了三四行，国王就用书记的刀子割破书卷，投在火里，整部卷册在火里烧毁。

24国王和他的官员并不害怕，他们听到了卷册上的话，也没有撕裂他们的外衣表示悲痛。

25虽然厄耳纳堂、德拉雅和革玛黎雅都苦求国王不要烧掉卷册，但国王没有听。

26国王命令王子耶辣默耳、阿次黎耳的儿子色辣雅和哈贝德耳的儿子舍肋米雅去逮捕书记巴路克和先知耶肋米亚，但是雅威已把他们两人藏起来了。

27国王烧毁了耶肋米亚口授、巴路克笔录的卷册之后，雅威对耶肋米亚说：

28“拿另一卷册来，写上约雅金所烧毁的前一卷册上的话。

29并且把雅威的话转告给约雅金：你烧毁了这书卷，又说这人怎敢写下巴比伦国王要摧毁这土地，要消灭人和牲畜的话！

30又说雅威反对犹大王约雅金，预言他的子孙中没有好人会继承达味的王座。他死后的身躯将遭到日晒和夜露。

31我会处罚他、他的子女和他的臣仆，因为他们做了邪恶的事。我要把预言过的灾害，降在耶路撒冷的居民和犹大人民的身上，因为他们不理会我的警告。”

32耶肋米亚拿了另一书卷，交给书记乃黎雅的儿子巴路克。巴路克写下犹大王约雅金烧毁的卷册上所有的话，同时又添加许多类似的记录。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

36.136-44章，称为“耶肋米亚的苦难”，文中描述了公元前598年和公元前587年两次围困耶路撒冷，以及此城灭亡后先知的命运。

这便是犹大王国的末日。列王纪下大略述及的事件，在此有了新的意义，因为正在经历这些事件的人从中看出了大的智慧。民众受苦难却不了解是为了什么，但是耶肋米亚知道天主的计划为何，这群人既不相信也不遵从天主，必须以失去物质的幻景为代价。那么他们的后代子孙才能成长为信德根基更深的民族。

同胞的苦难几乎使耶肋米亚崩溃。因他们而痛苦，现在他又必须和他们一起受苦受难，为此他成为苦难救主基督的预像。

乃黎雅之子巴路克，任职秘书(36:26)，即类似国王的总理大臣。他同时也是耶肋米亚的秘书，这些章节可能出自他的笔下。

书卷被焚一事发生于第一次封锁之时。我们知道那时人们是在羊皮条上书写，而后将羊皮卷成书卷的。


牧灵圣经-耶肋米亚 第三十七章

耶肋米亚 第三十七章
漆德克雅求问雅威

1巴比伦王拿步高立漆德克雅做犹大王，接替约雅金的儿子耶苛尼雅。

2但是漆德克雅、他的臣仆，以及这地方的百姓都不理会雅威借先知耶肋米亚所说的预言。

3漆德克雅王派遣舍肋米亚的儿子犹加耳，随同玛阿色雅的儿子司祭责法尼雅到耶肋米亚那儿，说：“请为我们向雅威、我们的天主请求！”

4那时耶肋米亚仍然活跃在人群中，还没入狱。

5那时法老的军队已从埃及出发。加色丁人听见了这消息，就从耶路撒冷撤退了。

6雅威对耶肋米亚先知说：

7“雅威、以色列的天主说，去向派你来求情的犹大王说：前来帮助你的法老军队，现在就要回到他们自己的地方了，

8因此加色丁人还会回头来攻打这城。他们会攻陷这城，把它放火烧掉。

9不要自欺欺人地说：加色丁人不会再回来。他们还会回来！

10即使你击败了全部加色丁人的军队，仅剩下的受伤的人，仍会从营帐出来，放火烧掉这城。”

11法老的军队靠近时，加色丁人的军队正从耶路撒冷撤退，

12耶肋米亚离开耶路撒冷到本雅明的地方去接受一份遗产。

13到了本雅明大门时，有一个哨兵叫依黎雅，是舍肋米雅的儿子，哈纳尼雅的孙子，他挡住耶肋米亚，对他说：“你是来向巴比伦人投降的！”

14“不是，我不是来向巴比伦人投降！”耶肋米亚说。但是依黎雅不听信他的话，就逮捕耶肋米亚，带到首长那里去。

15他们十分恨耶肋米亚，就鞭打他，把他锁在书记约纳堂的家里，这地方已改成了监牢。

16耶肋米亚被囚禁在地牢里，过了好久，

17漆德克雅王派人把他找来，在王宫私下问他：“雅威有没有说什么话？”耶肋米亚说：“有！”又说：“你将被交到巴比伦王的手里！”

18耶肋米亚对漆德克雅王说：“我对你、你的仆人和这里的民众做了什么错事，竟使你们将我囚禁在监牢里？

19你的先知在哪里？

20他们曾对你说：‘巴比伦国王不会来攻打，不会摧毁这地方。’现在请听我说，我主君王！请听我的请求，不要把我送回书记约纳堂的家里，因为我恐怕会死在那里！”

21于是漆德克雅王下令把耶肋米亚转换到王宫监狱，每天给他一块街上饼店的面包，直到面包的供应告急。耶肋米亚就这样留在王宫的监狱中。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

37章：漆德克雅尊敬耶肋米亚。事实上，耶肋米亚是在国王的眷顾之下，这情形正如同耶稣受难时一样。

耶肋米亚是卖国者吗？

在这场犹太人为独立抗战到底的战斗中，耶肋米亚的态度显得多么奇怪啊！耶肋米亚指责自己的同胞，而非加色丁人，因为他知道加色丁人不过是天主的工具罢了！

耶肋米亚建议投降，并臣服在入侵者的强权之下。他甚至请求放逐在外的犹太人去为征服者的繁荣富庶而努力。

但我们并不能说这是先知的错，因为他的态度和他所接受的使命是息息相关的。以下两点可帮助读者了解耶肋米亚的立场。

一方面，犹太的民族主义者不知道天主对以色列的未来计划，他们眼前只见失败和奴役，他们宁愿奋战到底。但是耶肋米亚知道雅威已经为以色列准备了非凡的未来。以色列背负着未来世界的希望，因此他们不能在无望的奋战中毁灭。

另一方面，犹太领袖只着重表面的自由和爱国主义。对他们来说，臣服于外邦，就意味着丧失了一切。而耶肋米亚着重的则是人的内心。做犹太人就意味着在生活中实践以色列的理想和生存的理由。自由，是能单独侍奉上主。因此，对耶肋米亚来说，最重要的是自己的爱国的同胞们不要被加色丁人的神祗和错误的价值观给污染了；否则比臣服于加色丁人的枷锁之下更糟糕。同时，耶肋米亚相信民长纪所表现出来的理想，那就是，如果以色列能够保存信仰并遵守法律，迟早必能重获独立，重返家园。

以现代的观点来看，我们能用两项教诲来概括耶肋米亚的态度。

－－不要固执地为已和世界失去关联的组织而战斗，世界可能已发生了不可扭转的改变，天主也许在召叫我们去肩负不同的使命。

－－我们要知道民族真正的独立自主，在于道德和文化上的独立自主。如果民族的后代在外来的生活方式上徘徊困惑，牺牲并放弃了自己传统的道德价值观念，或委屈求全地接受外来文化强加他们而发展出来的规范和形式，那该是多么可悲。

然而，今天更严重的问题是：如果我们没有政治上的独立、尊严和世界地位，又怎能谈得上道德和文化上的独立自主？


牧灵圣经-耶肋米亚 第三十八章

耶肋米亚 第三十八章
耶肋米亚囚在井里

1玛堂的儿子舍法提雅，和帕市胡尔的儿子，玛耳基雅的孙子革达里雅听到了耶肋米亚以雅威的名公开说的话：

2“如果你们留在这城中，就会死于利剑、饥荒和瘟疫，但是向加色丁人投降的人，尽管会失去所有的财物，但能活着逃走。

3因为雅威说过：我已把这城交给巴比伦王，他们会攻下这城。”

4于是官员们对国王说：“我们应当处死他。他说的预言，使还留在城中的士兵及百姓心慌意乱。他哪里是在拯救百姓，简直是在害他们。”

5漆德克雅王说：“他在你们手中。你们可随意处置他。”

6于是他们抓住耶肋米亚，把他丢到王子玛耳基雅在卫士天井的井中。他们用绳子把他放下去。井里没有水，只有淤泥，耶肋米亚就陷在污泥里。

7王宫的官员厄提约丕雅人厄贝得默肋客，知道他们已经把耶肋米亚囚在井中，

8厄贝得默肋客就去见正坐在本雅明门旁的国王，说：

9“我主君王！这些人对待耶肋米亚先知太残忍了。他们把他丢在井里，他会饿死在那里的！”

10于是国王对厄提约丕雅人厄贝得默肋客下令说：“你从这里带三个人去，在先知耶肋米亚死之前，把他从井里提上来。”

11厄贝得默肋客带了一些人到王宫地下储藏室。他在那里拿了破布和烂衣，再用绳子把这些衣物坠入井中，交给耶肋米亚。

12厄贝得默肋客对耶肋米亚说：“把这些衣物放在你的腋下，免得绳子悬时伤了你。”耶肋米亚照样做了。

13他们把先知从井中拉了上来，但仍把他关在王宫的监狱中。

14漆德克雅王派人去找耶肋米亚先知来。他在雅威圣殿的第三个入口接见耶肋米亚，对他说：“我要问你一个问题，不要隐瞒我！”耶肋米雅对漆德克雅说：

15“如果我告诉你我的话，你岂不要杀了我？我给你出主意，你也不会听从的。”

16漆德克雅王向耶肋米亚暗中发誓说：“正如雅威是永生，他赐给我们生命，我宣誓不会让你死，我不会把你交给想杀你的人。”

17耶肋米亚对漆德克雅说：

“雅威、万军的天主，以色列的天主说：如果你向巴比伦王的官员们投降，你可保住性命，这城也不会被焚烧。你和你的家人都会活下来。

18但如果你不向巴比伦王投降，这城会落在加色丁人的手里，他们会放火烧城。而你也逃不掉他们的手。”

19漆德克雅王对耶肋米亚说：“我心里感到不安，因为有些犹大人已经投降加色丁人了。我恐怕加色丁人会把我交给他们，他们会凌辱我。”

20耶肋米亚说：“他们不会把你交出去。听雅威经由我向你说的话，那对你有益，你不会死。

21但如果你拒绝投降，就会如雅威让我看到的那样。

22你宫中所有的妇女，都会被带到巴比伦王的官员那里，她们会唱这样的歌：‘你的朋友欺骗了你，战胜了你。当你陷入泥沼时，他们转头而去！’

23你的妻子儿女将被带到巴比伦，你也逃不掉。你将被巴比伦王俘虏，这城将被烧掉！”

24然后，漆德克雅对耶肋米亚说：“不要让人知道我们的谈话，否则你会被处死。

25如果有官员知道我曾与你说过话，问你对我说了些什么，即使他们威胁你，

26你也只对他们说：我只是向国王请求不要把我送回约纳堂的家里去受死。”

27果然所有的官员都来问耶肋米亚。他照国王吩咐他的话回答，他们便不再说什么，因为没人听到他与国王的谈话。

28于是耶肋米亚留在监狱中，直到耶路撒冷被攻陷。


牧灵圣经-耶肋米亚 第三十九章

耶肋米亚 第三十九章
耶路撒冷沦陷与耶肋米亚获释

1在犹大王漆德克雅第九年十月，巴比伦王拿步高率领全军包围耶路撒冷。

2在漆德克雅王十一年四月九日，城被攻破。

3巴比伦王的所有官员进到城中，在中门镇守，这些官员是：卫队长乃步匝辣当、大将军乃步沙次班、战车司令乃尔加耳沙勒责尔，以及巴比伦王所有的官员。

4犹大王漆德克雅和所有的军队看到这情形，都趁天黑之前逃出京城。他们从皇室花园出去，通过两墙之间的门，逃向阿辣巴。5巴比伦的军队追赶他们，就在耶里哥荒野追上了漆德克雅，将他促住，带到哈玛特境内的黎贝拉，见了巴比伦王拿步高，国王立即宣判了他的罪过。

6巴比伦王那时正在黎贝拉，国王当着漆德克雅的面杀死他的儿子们，还杀死了其它犹大的贵族。

7他又挖掉漆德克雅的双眼，用双层铜链绑住他，带到巴比伦去。

8巴比伦人放火焚烧王宫和民宅，拆毁耶路撒冷的城墙。

9卫队长乃步匝辣当把留在城中的遗民、向他投降的人和仍留在那里的工匠，都俘虏到巴比伦去。

10那些一无所有的贫民，乃步匝辣当把他们留在犹大，分给他们葡萄园和田地。

11至于耶肋米亚，巴比伦王拿步高对卫队长乃步匝辣当下令说：

12“把他找来，好好看顾他，不要伤害他。他说什么，你就照办。”

13卫队长乃步匝辣当、大将军乃步沙次班、战车司令乃尔加耳沙勒责尔、以及巴比伦王其余的官员就派人前去，

14把耶肋米亚从王宫监狱中带出，交给阿希甘的儿子、沙番的孙子革达里雅。于是耶肋米亚又回到自己人中。

厄贝得默肋客得报偿

15当耶肋米亚还被囚在监狱中的时候，雅威传话给他：

16“去对厄提约丕雅人厄贝得默肋客说：雅威，万军的天主，以色列的天主说：有一天你会看到，我要在这座城中，实践我所预言的灾害，而不是幸福。

17但是到那一天，雅威说，我会拯救你，你不会落到你所惧怕的人手中。因为我一定会拯救你，你决不会丧身于利剑之下。

18你会保全性命，因为你信赖我，雅威说。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

39.15就如同苦难中的耶稣，耶肋米亚对那些同情他的人，也有回赠。


牧灵圣经-耶肋米亚 第四十章

耶肋米亚 第四十章
释放耶肋米亚

1卫队长乃步匝辣当释放了耶肋米亚后，雅威传话给耶肋米亚。那时耶肋米亚被卫队长捉住，身上捆绑着锁链，夹在放逐到巴比伦去的耶路撒冷和犹大的人群当中。

2卫队长抓住耶肋米亚，对他说：“雅威，你的天主预言要把灾害降在这地方。

3雅威所预言的事，已应验了，因为你们犯罪违抗他，没有听从他。

4今天我要释放你，解除你手上的锁链。如果你愿意跟我到巴比伦去，我会照顾你，如果你不想跟我去，就留在这里，你愿意去什么地方，就去什么地方吧。”

5乃步匝辣当又说：“你可以回到阿希甘的儿子、沙番的孙子革达里雅那儿去，巴比伦的国王任命他治理犹大的城市。你可以同他住在城中，不过你觉得什么地方最适合你，你就去什么地方吧。”卫队长给他口粮和礼物，送他上路。

6于是耶肋米亚来到米兹帕阿希甘的儿子革达里雅那儿，与他一同留在当地同胞们当中。

革达里雅做省长

7现在所有乡间的军长和他们的部属知道了巴比伦王已经任命阿希甘的儿子革达里雅治理这地方，管理没有被放逐的男女老幼。8他们就到米兹帕革达里雅那里。他们是：乃塔尼雅的儿子依市玛耳，卡勒亚的儿子约哈南和约纳堂，堂胡默特的儿子色辣雅，乃托法人厄法依的儿子们，玛阿加人的儿子雅匝尼雅，以及他们的部属。

9阿希甘的儿子、沙番的孙子革达里雅对他们和他们的部属发誓说：“不要害怕侍奉巴比伦人，留在这地方，侍奉巴比伦国王，你们会很顺利。

10至于我，我的住处在米兹帕，我是你们这里的代表。你们要搜集一些酒、水和果子，储藏在器皿中。你们就留在你们所占领的城市里。”

11在摩阿布、阿孟、厄东和其他地方的犹太人也知道：巴比伦王留下一部分人民，又指派阿希甘的儿子、沙番的孙子革达里雅治理他们。

12所有的犹太人就从自己流放的地方归到米兹帕的革达里雅那里。他们搜集了大量的酒和水。

革达里雅遭人谋杀

13卡勒亚的儿子约哈南和打游击的首领们到米兹帕革达里雅那里说：

14“你难道不知道阿孟人的国王巴里斯已派遣乃塔尼雅的儿子依市玛耳来杀你？”

15但是阿希甘的儿子革达里雅不相信他的话。

后来约哈南在米兹帕私下对革达里雅说：“让我去杀了乃塔尼雅的儿子依市玛耳，没有人会知道。为什么让他杀害你？那样集合在你身边的犹太人又要遭离散，剩余的犹太人会遭灭亡。”

16但是阿希甘的儿子革达里雅对卡勒亚的儿子约哈南说：“我不许你做那事，因为你说的关于依市玛耳的事情，只是流言罢了。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

40.7加色丁人将犹大划作他们帝国的一省，任命一位犹太人革达里雅作首长。革达里雅来自沙番家族，这个家族一直都善待耶肋米亚。反对党谋杀革达里雅，造成犹太人再次分散各地的局面。从42-44章中我们可以读到耶肋米亚最后一次和同胞们抗辩。但是没有人听先知所言。想要反抗加色丁的人，和想要投降顺服的人，都是一意孤行，拒绝服从雅威。


牧灵圣经-耶肋米亚 第四十一章

耶肋米亚 第四十一章
1七月间，国王的大将军，也是皇族成员厄里沙玛的孙子、乃塔尼雅的儿子依市玛耳，与十名随从来到米兹帕，会见阿希甘的儿子、沙番的孙子革达里雅。他们一起用餐的时候，

2依市玛耳和他的随从站起来，用利剑刺死革达里雅，刺死了巴比伦王派来做省长的人。

3依市玛耳也杀死了在米兹帕跟随革达里雅的犹太人，和那里的巴比伦军人。

4革达里雅被刺后第二天，人们还不知道这事，

5有八十人从舍根、史罗、撒玛利亚来，他们剃掉胡须、撕破衣服、割伤身体，带着祭品和乳香到雅威的圣殿。

6乃塔尼雅的儿子依市玛耳离开米兹帕，来迎接他们，他们边走边哭泣着。他对他们说：

7“来见阿希甘的儿子革达里雅吧！”但是他们一进城，乃塔尼雅的儿子依市玛耳和他的随从便把他们都杀死了，把他们的尸体丢在水池中。

8其中有十人对依市玛耳说：“不要杀我们，因为我们有些口粮，如玉米、油、大麦和蜂蜜藏在田野。”依市玛耳就免了他们的死。

9依市玛耳将他杀的人的尸体丢在水池里，那是阿撒王为了保卫他自己，抵抗以色列国王巴厄沙所建筑的大水池。乃塔尼雅的儿子依市玛耳用这些尸首填满了水池。

10依市玛耳掳走了米兹帕的一小部分人民，以及被卫队长乃步匝辣当留下来照顾革达里雅的皇室公主。依市玛耳要他们跟随着他，一路前进到阿孟的地方去。

11卡勒亚的儿子约哈南和随行的军队官员知道了依市玛耳的罪状，他们都集合自己的部下，出发去攻打依市玛耳。

12他们在基贝红大水池旁追上依市玛耳。

13被依市玛耳从米兹帕强行掳走的人们一看到卡勒亚的儿子约哈南，和他随身的军队官员，他们都很高兴，

14转回头加入约哈南。

15同时依市玛耳和其余八个人从约哈南那里逃到阿孟人那里去。

16约哈南与军队官员们，接收了他从乃塔尼雅的儿子依市玛耳那里拯救出来的人民。他们有男人、女人、儿童和宦官，都是依市玛耳杀了革达里雅之后，从米兹帕掳走的人民。约哈南把他们从基贝红带回来，

17停留在靠近白冷的革鲁特基默罕。他们害怕加色丁人，准备逃往埃及，因为依市玛耳杀死了巴比伦王委任治理那地方的总督革达里雅。


牧灵圣经-耶肋米亚 第四十二章

耶肋米亚 第四十二章
逃到埃及

1军队的军官、卡勒亚的儿子约哈南、玛阿色雅的儿子阿匝黎雅、以及全体百姓，每个阶层，对耶肋米亚说：

2“请听我们的请求。请为我们全体遗民向雅威、我们的天主祈求。你已看见了，我们人数太少。

3愿雅威，你的天主指示我们应走的路和当做的事。”

4耶肋米亚先知回答他们：“我听到你们的话了。好吧，我会转告雅威你们的祈求。不论雅威说什么，我会毫不隐瞒地告诉你们。”

5他们对耶肋米亚说：“如果我们没有实行雅威、你的天主经由你所说的每句话，愿雅威做我们忠实可敬的证人！

6不管对我们而言是好是坏，我们都会遵从雅威，我们的天主。我们派你去向他祈求。只要听从雅威，我们的天主的话，我们就会顺利成功。”

7十天以后，雅威传话给耶肋米亚。

8他召集卡勒亚的儿子约哈南、随身的军官和所有的人民，不分阶层，

9对他们说：“你们派我带着你们的请求去见雅威，以色列的天主。这是他的话：

10如果你们希望平安地住在这里，我会培植你们，不会摧毁你们，我会滋养你们，不会拔除你们，也不会降灾给你们，我后悔曾降灾害给你们。

11你们不要害怕巴比伦王，雅威说，我与你们同在，拯救你们，把你们从他的手中解救出来。

12我让他拥有怜悯的心，他将善待你们，你们将回归故土。

13但是如果你们说：‘不，我们将不再居留于此。’这是违背雅威，你们的天主的话。

14如果你们又说:‘不，我们要到埃及去，那里不再有战争，再听不到号角声，我们不再有饥荒！’

15那么，犹大的遗民，请记住雅威的话。雅威，万军的天主，以色列的天主说：如果你们转向埃及去，并留在那里，

16那么你们所畏惧的刀剑将会在埃及袭击你们，你们害怕的饥荒会在埃及跟随你们，你们会死亡。

17所有往埃及去，并居住在那里的人，都会死于利剑、饥荒和瘟疫。没有人能逃离我加给他们的灾害。”

18雅威，万军的天主，以色列的天主说：“从前我的怒火倾泄在耶路撒冷百姓的身上，如果你们去埃及，我的愤怒也会倾泄到你们身上。你们会成为诅咒和责骂的对象。永远也见不到这地方。”

19那是雅威的预言，哦，犹大的遗民，不要去埃及，要确切明白我今天给你们的警告。

20当你们派我到雅威面前，你们冒着生命危险，说：“请为我们向雅威，我们的天主祈求，并且转告我们雅威所说的话，我们会遵行。”

21今天虽然我已转告你们他要我告诉你们的话，可你们仍然不想遵从雅威的话，22要确切明白，你们将在自己决意去的土地上，死于利剑、饥荒和瘟疫。


牧灵圣经-耶肋米亚 第四十三章

耶肋米亚 第四十三章
1耶肋米亚刚向人们说完雅威的话，那是雅威通过他向百姓传达的指示。

2玛阿色雅的儿子阿匝黎雅和卡勒亚的儿子约哈南及其他傲慢的人就对耶肋米亚说：“你撒谎！雅威，我们的天主并没有派你来告诉我们不要去埃及定居。

3这是乃黎雅的儿子巴路克鼓动你来，把我们交到加色丁人手中，他们或者会杀了我们，或者俘虏我们！”

4卡勒亚的儿子约哈南、军队的官长们和百姓都不理会雅威的命令！他们不愿留在犹大。

5相反的，约哈南和军队的官长们带走了犹大的遗民，就是已从流放的地方回到犹大的百姓。

6他们也带走了男女老幼和皇室的公主们，这些人是被卫队长乃步匝辣当留下来，照顾阿希甘的儿子、沙番的孙子革达里雅的，他们还带走了耶肋米亚先知和乃黎雅的儿子巴路克。

7他们就这样违抗了雅威的命令，进入埃及地，来到塔黑培乃斯。

8在塔黑培乃斯，雅威传话给耶肋米亚说：“当着犹太人的面，

9你去拿一些大石头来，埋在塔黑培乃斯法老王宫入口的砌砖灰泥里，

10然后对他们说：雅威，万军的天主，以色列的天主说：我正派遣我的仆人巴比伦王拿步高来，他将王位建在我埋下的这些石头上，打开皇家辉煌的铺盖。

11他要前来攻打埃及，死亡将笼罩这土地。死神追逐的人，掳走命定被俘虏的人，杀死命定死于利剑的人。

12他放火烧掉供奉埃及诸神的庙，神像将被烧毁或搬走。就像牧人会披上外衣一样，巴比伦王也要把埃及地披在他身上，然后得胜而归。

13他还要粉碎赫里约颇里的神柱，烧毁埃及众神的庙宇。”


牧灵圣经-耶肋米亚 第四十四章

耶肋米亚 第四十四章
耶肋米亚最后的告诫

1雅威把关于在埃及、米革多耳、塔黑培乃斯、孟非斯和帕特洛斯地的犹太人之事，告诉耶肋米亚说：

2“你已经看到了我降给耶路撒冷和犹大城的所有灾害。

3那里今天已成为一片废墟，无人居住，因为他们做了邪恶的事，激怒了我，向他们祖先都不认识的外邦神明献香。

4我一次又一次地派遣我的仆人先知们告诉他们：‘不要做我憎恨的事！’

5但是他们拒不听从，也不理会。他们并不曾离弃邪恶的道路，更没有放弃崇拜外邦的神明。

6因而我的怒火大作，焚烧了犹大的城镇和耶路撒冷的街道，使他们像今天一样，成为荒凉的废墟。

7现在雅威，万军的天主，以色列的天主问你们：你们为什么让这么大的灾害降在自己身上?你们每个男女老幼都因你们的行为从犹大灭绝，不留遗民!

8你们为什么亲手做这事来激怒我？你们到埃及寄居，为什么崇拜埃及的外邦神明，以致将自己引向灭亡之途，成为所有国家咒诅和谴责的对象？

9你们难道忘了你们祖先的恶行，犹大国王、王侯的劣事，以及你们的妻妾在犹大耶路撒冷的街道所做的坏事？

10直到现在，你们既不后悔，也不惧怕，更没有遵守我给你们和祖先所定立的法规。”

11因此，雅威，万军的天主，以色列的天主警告你们：“我转脸而去，并要把灾难降给你们，彻底摧毁犹大。

12那些决意逃入埃及而且定居在那里的犹大遗民都会消亡。他们会死于利剑、饥荒，变成人们惊恐、诅咒、责难和遣责的对象。

13我会处罚那些定居在埃及的人，正如同我用利剑、饥荒和瘟疫惩罚耶路撒冷一样。除了少数几个逃难的人可得幸存。

14那些跑到埃及去的犹大遗民，将没有人能逃回到你们渴望的故土。”

15那时，有一大群知道自己的妻子向外邦神明奉献的丈夫们，还有一些妇女，大声回应耶肋米亚说：

16“我们不愿听你奉雅威之名所说的话，

17我们要做我们想做的事！

18向天后献香，向她献酒，如同我们及祖先、君王、王侯，在犹大城和耶路撒冷的街道所做过的一样。那时我们丰衣足食，生活繁荣，没有灾害。

19但是自从我们停止向天后烧香、献酒，我们就什么都匮乏，而且被刀剑和饥荒所威逼。”妇女们又说：“我们向天后献香、祭酒时，我们的丈夫岂不知道我们做了奉献用的蛋糕，上面装饰着她的神像！”

20耶肋米亚对回答他的众百姓说：

21“雅威难道不是更清楚？你们的祖先、君王、王侯和众百姓，在犹大的城市和耶路撒冷的街道烧香祭献天后？你们以为他把这些事都忘了吗？

22你们的土地变成人们诅咒的对象，荒凉无人烟，像今天这般！就是因为雅威不能再容忍你们的恶行。

23如今你们深遭灾害的打击，是因为你们为假神烧香，犯罪违背了雅威，你们没有遵从他的法律诫命。”

24耶勒米亚又对众百姓，特别对妇女们说：“这是雅威的话：

25雅威，万军的天主，以色列的天主说：你和你们的妻子都认为：你们亲口所说的事，成了诺言，你们必须实践。你们说：‘我们要遵守我们的誓言，向天后烧香和献酒。’去吧！遵守你们的誓言，实践你们的承诺吧！

26可是无论如何，你们住在埃及的犹太人，雅威对你们说：我以我的大名发誓，在整个埃及，从犹大来的众人中，将不会再有人称呼我的名，将不会有人留下来说：‘我主雅威永存。’

27我定要使你们遭难，而不是得福。所有在埃及的犹大人会死于利剑和饥荒，直到他们在那片土地上消失。

28只有几个人会逃脱利剑的袭击，从埃及回到犹大。这些幸免的人会明白：谁的话应验了，他们的话，还是我的话！

29这个征兆表示：我要在这土地上惩罚你们，雅威说，你们就会明白我警告你们的话一定会应验。

30我会把埃及王法老曷斐辣交到他敌人的手中，他们会杀死他，正如同把你们的漆德克雅王交在他敌人巴比伦王拿步高的手中一样，他定会杀死他。”


牧灵圣经-耶肋米亚 第四十五章

耶肋米亚 第四十五章
1这些是耶肋米亚先知对乃黎雅的儿子巴路克所说的话，巴路克把耶肋米亚口授的话记载在书卷上。那正是犹大王约史雅的儿子约雅金继位第四年。耶肋米亚说：

2“雅威问你，巴路克，你为什么要抱怨：

3‘我真可怜呀！我疲倦叹息，但是找不到安息日之地！’

4雅威说：‘是我拆毁了我所建筑的，拔起我所栽培的，

5你为什么要为自己谋求大事?不要图谋那些事！尽管我要把灾祸降在每个人的身上，可是不论到哪里，你都会平安无事。’”


牧灵圣经-耶肋米亚 第四十六章

耶肋米亚 第四十六章
关于埃及的神谕

1这是雅威对耶肋米亚先知说到有关外邦的话。

2关于埃及，埃及国王法老乃苛于犹大王约史雅的儿子约雅金在位第四年，被巴比伦王拿步高击败于幼发拉底河的加克米士。

3这是雅威的话：

“准备好大小盾牌，向战场出发！

4勇士们，套上马鞍！

整理好队伍，戴上头盔！

擦亮枪矛，披好胸甲！

5然而我看到的是什么？

他们队伍散乱，纷纷撤退，

他们的勇士一败涂地。

他们四散奔逃，不敢回头，

恐怖弥漫了四周，

6敏捷的人跑不快，

连勇士都难逃命。

在幼发拉底河的北面，

他们踉跄着倒下。

7谁能像那尼罗河的水，汹涌而上，

好像江河的巨浪？

8她说：‘我会涌上来，淹没大地，

横扫城市和它的居民。’

9战马，向前去，马夫驾着马车狂奔着，

勇士，向前行，雇士人和普特人，

带着你们的盾牌，

理狄雅人，配上你们的弓。

10这一天正是雅威，万军天主向他的敌人报复的日子。利剑在吞噬，痛饮人们的鲜血，万军的雅威在幼发拉底河北岸把敌人当祭献。

11埃及的处女呀，

到基肋阿得去找寻止痛的香膏。

你们服了药仍然无效，

因为你们已病入膏肓。

12万国已知道了你们的羞耻，大地充斥着你们的哭喊，勇士们跌撞着互相攻击，双双跌倒在地上。”

进攻埃及

13这是雅威告诉耶肋米亚先知，有关巴比伦王拿步高进攻埃及的事：

14“在埃及公布，在米革多耳、

孟非斯和塔黑培乃斯宣扬，对他们说：

站好你们的岗位,作好最坏的打算！

利剑已吞噬了你们的邻人。

15阿丕斯怎么逃走了?

你们黑色的牛神也站不住了！

为什么呢？

因为雅威刺中了这肖像，

16使它摇晃着倒下。

人们互相说道：

起来，让我们回到自己的百姓那里，

回到我们出生的地方，

远离噬人的刀剑。

17埃及国王法老会被称为

坐失良机的喧嚷者。

18只要我存在，

那称为雅威，万军天主的君王说：

有一位会来到，

他是大博尔山，

又像是高出海面的加尔默耳。

19住在埃及的人呀，

收拾你的随身品，准备流亡，

因为孟非斯将沦为荒芜之地，杳无人烟。

20埃及是一头美丽的小母牛，

但是一只牛蝇已从北方来侵袭她。

21她队伍中的佣兵如壮牛，都逃走了，不曾坚守阵地，他们灾难深重的日子已经来了，受到处罚的时日已来到，他们惨倒在地。

22她发出如蛇逃走的声音，

因为她的敌人成群结队地前来，

持斧向她攻击，

好像伐木的人砍倒树林一样。

23纵然她的森林浓密，

他们依旧会砍平它，雅威说。

他们人数无可胜数，比蝗虫还多。

24埃及的女儿将遭羞耻，

被交到北方民族的手里。”

25雅威，万军的天主，以色列的天主曾说：“我们会处罚底比斯的阿孟，处罚埃及地的神明和国王、法老及那些信赖法老的百姓。

26我会把他们交给那些索取他们性命的人，交给巴比伦王拿步高和他的臣仆。那之后，埃及会如往昔一样有人居住。雅威这样说。

27但是不要害怕，我的仆人以色列，不要惊惶，哦，以色列。我要把你们从远方解救出来，把你们的子孙从他们流亡的地方解救回来。以色列会回归故土，安居乐业，无所畏惧。

28不要害怕，我的仆人以色列，因为我与你同在，雅威说，我要把你们的流徙之地统统毁灭掉，我会释放你。我会用正义驯服你，我不会让你免受应有的责罚。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

46.1在耶肋米亚和其他的先知书中，我们可以读到反抗外族的预言。生活在特殊时代的先知，在世界分崩离析的时刻，他们肩负着创造一群新人的使命，一群更有内在信德、更有责任感、更清醒的新人。

举世闻名的埃及和巴比伦文明禁锢和限制了他们的民众去寻找新的价值，而小国之个人主义则将他们引向灭亡的境界，因此不单只有以色列必须经历死亡，所有的民族都需如此，但是以色列将因一个更伟大的使命而兴起。


牧灵圣经-耶肋米亚 第四十七章

耶肋米亚 第四十七章
关于培肋舍特人的神谕

1在法老攻打迦萨之前，雅威对耶肋米亚先知说到有关培肋舍特人的事。

2雅威说：

“看！水从北方涨起，

不久就变成洪流，

淹没大地和万物、城镇和居民。

3大地上的居民听见了骏马践踏的蹄声、

战车辚辚和飞轮的隆隆声，

都哀号恸哭。

父亲们双手发软，

忘记看顾自己的儿女。

4培肋舍特人惨遭毁灭的日子来了，

提洛及漆冬是他们最后的助手，

但也要被消灭。

雅威要消灭培肋舍特人，

就是加非托尔海岸的遗民。

5迦萨土地一片荒凉,阿市刻隆也已消失。

山谷中的遗民，你们要呻吟多久呢？

6雅威的利剑，

到何时才止息，才能回到你的剑鞘里？

静息吧！不要动！

7但是雅威吩咐它去攻打阿市刻隆，

它怎能停止不动？”


牧灵圣经-耶肋米亚 第四十八章

耶肋米亚 第四十八章
关于摩阿布的神谕

1雅威，以色列的天主提到摩阿布时，他说：

“可怜的乃波，它变得荒芜了。

克黎雅塔殷被占领而且蒙受羞辱，

城堡受到损毁和侮辱。

2摩阿布不再受到赞美，

赫市朋的人正图谋推翻她。

他们说：‘让我们毁灭那国家！’

玛德门，连你也会被推翻，

刀剑潜藏在你身后。

3听，曷洛纳因传来哭声，

是受到蹂躏和毁灭的哭喊！

4摩阿布被摧毁了，

她的哭声远达祚阿尔。

5孩子们攀上路希特，

一路攀登，一路哀痛地哭泣。

下山到曷洛纳因时，

毁灭而哀哭的声音仍隐隐传来。

6逃吧，逃命吧！

像沙漠中的野驴一般。

7因为你们自信自己的作为和财富，

所以你们必要被占领。

革摩士和她的祭司、官员都要被放逐。

8毁灭者进攻每一个城市，

没有一城可以幸免。

正如雅威所说的，山谷遭到掠夺，

平原深受抢劫。

9埋葬摩阿布，

因为她已经毁灭了！

她的城市会变得杳无人烟。

10不认真执行雅威训令的人，

要遭到诅咒。

从血流当中把他的刀剑抽回来的人，

要遭到诅咒！

11从幼年开始，摩阿布就居享安逸，

自得意满地安栖糟粕中，

从来没有被放逐过，

也没有如水缸似地被推倒过，

她仍保持着如酒一样的香醇，

她的香气没有改变。

12这一天会来到，雅威说，我会派遣推倒水缸的人来。他们会倒空她的瓶子，摔破她的酒瓶。

13摩阿布将以革摩士为羞愧，如同以色列为他们信赖的贝特耳感到羞愧一样。

14你们怎能说：‘我们是英雄、善战的勇士’？

15摩阿布会被摧毁，她的城市被蹂躏，她精锐的少年被杀死，这是君王所说的，他的名字是雅威，万军的天主。

16摩阿布的毁灭就临近在眼前了，她正快速地倒下。

17你们都是她的邻居，为她哀悼吧，你们都了解她，你们说：

‘为什么结实的权杖，

辉煌的棍棒断裂了！’

18住在狄朋的人们，

从荣耀之中暗淡下来吧，

坐在干炙的地上。

摧毁摩阿布的人已经向你们进攻了，

他已摧毁了你们的要塞。

19住在阿洛厄尔的人们，

请在路边站好，仔细观看，

问问远去的男子，逃跑的女子，

问他们发生了什么事。

20摩阿布感到羞愧，是的，毁灭了，

你们为她哀号、哭泣。

在阿尔农宣布：摩阿布被毁灭了。

21审判已经降临在这高原上：曷隆、雅哈兹、默法阿特、

22狄朋、乃波、贝特狄贝拉塔、

23克黎雅塔殷、贝特加慕耳、贝特默红、

24克黎约特、波责辣和摩阿布远近所有的城市。

25摩阿布的角被砍下来了，她的手臂断了。雅威说。

26让她喝醉吧！因为她自夸违抗雅威。摩阿布必要在她吐的东西中打滚，成为笑柄。

27以色列难道不是你们的笑柄吗？她不是在贼窝里被人们发现的吗?你一说到她，她不是就摇头吗？

28远离这些城市吧，住到岩壁上，哦，摩阿布的居民。学学鸽子，在山崖边缘筑巢。

29我们听说过摩阿布的骄傲、专横和自高自大。

30雅威说：我了解她的粗野无礼，她的言谈虚妄，行为轻率。

31我为摩阿布哭泣，

我为整个摩阿布哀悼，

为克尔赫勒斯人伤痛。

32哦，息贝玛的葡萄园，

我为雅则尔痛哭，

更为你伤痛。

哭你的枝桠远达到海洋，

直伸到雅则尔海。

毁灭者已来摧残你的收成和葡萄园。

33在摩阿布的果园中，

欢乐的庆典结束了，

葡萄园的欢呼也沉默了，

因为我已经使榨酒桶的酒流干。

34赫市朋和厄肋阿肋的哭声远传到雅哈兹。他们的哀哭从哈尔到曷洛纳和厄革拉舍里史雅，都可听到，因为尼默陵的水已枯干了。

35雅威说：在摩阿布，凡在高地祭献、烧香拜神的人，我都要消灭他。

36正是为此，我的心像长笛一样，为摩阿布啜泣，为聚积财富而遭毁灭的克尔赫勒斯人哀悼。

37人人都修剪了头发，剪掉了胡须，手上带着割伤，腰间穿着粗布衣。

38摩阿布所有的屋顶和公共广场上，哭声遍布。我击碎了她，像击碎了一个没有人要的器皿。雅威说。

39摩阿布遭到恐怖的灾害，嚎啕大哭吧！哦，摩阿布荒凉耻辱！摩阿布已成为她邻人眼中的笑柄和惊恐的对象。

40雅威说：

看，老鹰飞扑下来，

向摩阿布伸展双翅。

41占领她的城市和要塞。

那天摩阿布勇士的心会像分娩妇人一样阵痛不止。

42摩阿布会毁灭，这国家将不再存在，

因为她蔑视了天主。

43恐怖、陷阱和罗网都来攻击你们，哦，

摩阿布的人们！－－雅威说。

44逃脱恐怖的人会落入陷阱，

那爬出陷阱的又将被罗网缠住，

摩阿布深遭处罚的那一年，

这些事都会发生在她身上。雅威说。

45逃命的人在赫市朋的阴影下惊呆了，

因为火从息红的王宫中烧起来，

烧掉了摩阿布的头颅和夸耀者的冠冕。

46哀泣啊，摩阿布呀！

革摩士的百姓遭受灾害！

你们的儿子被掳去充军，

你们的女儿被抓去当俘虏。

47然而当时日再来临，那时我会恢复摩阿布的繁荣昌盛。雅威说。”

审判摩阿布到此为止。


牧灵圣经-耶肋米亚 第四十九章

耶肋米亚 第四十九章
关于阿孟的神谕

1雅威说到有关阿孟人的话，他说：“以色列没有儿子吗？她没有子嗣吗？为什么米耳公侵占了加得的产业？为什么他的百姓住在加得的城市中？

2但是这时日已来临，雅威说，我会使阿孟子民的辣巴听到战争呐喊的声音。它会成为一堆废墟，烈火将烧毁这城镇。以色列要从剥夺他们土地的侵略者手中，夺回自己的土地，雅威说。

3恸哭吧，赫市朋，因为摧毁者来了！哀号吧，辣巴的居民！穿上粗麻衣，呜咽吧，不停的奔跑，割伤你们自己，因为米耳公和他的祭司以及官员，一同被流放充军了。

4为什么夸耀你们的山谷？你们的山谷出产果实。哦，不忠信的儿女，竟相信你们的财富，说：‘谁敢攻打我？’

5看吧，恐怖来临了，你会被赶走，每个人各自逃命，逃亡的难民遍于四野。

6这以后我会恢复阿孟人的繁盛。雅威这样说。”

关于厄东的神谕

7雅威说到厄东，他说：

“在特曼找不到智慧了吗？

贤明的人没有谋略了吗？

他们的领悟力也消退了吗？

8逃遁或藏匿在暗穴中，

德丹的居民，

因为我来处罚厄撒乌的时候，

我要毁灭他。

9如果收葡萄的人来到葡萄园，

决不会留下一些果实。

如果盗贼晚上袭击你，

他们贪多不厌。

10我要这样对待厄撒乌的后代，

我要揭发他的隐处，

他的亲友、儿女和邻居都将消亡，

他也不能幸免：

11遗留下你们的孤儿、寡妇，

我会使他们生存下去。”

12雅威说:“即使那不该喝这苦杯的，都难逃避。你为什么该免于这责罚？你也定要喝下！

13我以自己的名发誓，雅威说：波责辣将成为令人恐惧、羞耻的地方，人们诅咒它，那地方荒凉一片。她所有的城镇将永远沦为废墟。”

14我从雅威那儿得到消息，报信的人被派遣到万国当中，说：“你们集合起来，准备交战！去抵抗这些百姓！

15看，我要在万国当中贬抑你，人群中你将备受轻视。

16你内心惊异不止，你的骄傲却已欺骗了你，你住在多岩高耸的峭壁。尽管你把自己的巢穴筑得如老鹰的巢穴一般高，我也会从那里将你推下去。”雅威说。

17厄东将成为令人惊骇的地方，震惊每个过路者，人们将目睹她的伤痛而屏住呼吸。

18正如同索多玛、哈摩辣和他们附近的城被废弃时一样，没有人会居住或寄宿那里，雅威宣告说。

19“就像一头猛狮从约旦的丛林出现，来到粮草丰美的场地，同样的，我会马上把厄东从它的土地上赶走。因为谁能像我一样？谁能起来反抗我？哪一个牧人能对抗我？

20因此听听雅威对抗厄东人的谋略，对抗那些住在特曼的人，他们会被人拖走，连最小的羊也不例外。他们的牧场会因他们的缘故遭毁灭的下场。

21他们扑倒的声音将震动大地；他们的哭喊声会在红海回荡。

22看吧！老鹰将振翅吼叫，在波责辣上面展开双翼飞翔。那时，厄东勇士的心房将急跳不安，好像临盆的产妇一样。”

关于叙利亚的神谕

23关于大马士革的神谕：“哈玛特和阿尔帕得听到了坏消息都感到迷惘困惑。恐惧占据了他们的心房，好像被搅动的海水翻流不止。

24大马士革变得虚弱不堪，惊吓无奈转身奔逃，像临盆的的妇人，备受忧虑痛苦的折磨。

25闻名的城邦，欢乐的都邑，就这样遭人舍弃！

26她的少年跌倒在街上，她的士兵在那天都沉默不语。雅威宣告说：

27我会烧毁大马士革的城墙，大火会吞噬本哈达特的堡垒。”

关于阿拉伯各支派的神谕

28关于刻达尔和巴比伦王拿步高所进攻的哈祚尔王国，雅威说：

“起来进攻哈祚尔，

摧毁东方的百姓！

29夺走他们的帐篷和羊群，

掠夺他们的物品和骆驼，

人们喊叫着：

‘四面楚歌！’

30住在哈祚尔的居民，

逃命吧，逃到深穴中，雅威说，

巴比伦王拿步高已设计谋害你们。

31起来攻打安逸无忧的民族，

他们活得多么自信，

不设门闩，也没有城门，

独自居住，得意洋洋。

32他们的骆驼将成为掠物，

他们大批的牲口将成为掳物。

我要把这些远方的百姓吹散到四野；

灾难从四方降到他们身上。

33哈祚尔将成为豺狼出没的地方，

成为永远的荒地，

没人居住，没人探访。”

关于厄蓝的神谕

34这是雅威说关于厄蓝的神谕，在犹大王漆德克雅即位之初，传给先知耶肋米亚。

35雅威，万军的天主说：“看，我会折断厄蓝的弓，那是他们称霸的依仗。

36大地四方，强风四起攻击反对他们。厄蓝被放逐所到之处，都将遭受灭绝的下场。

37我要在厄蓝的众敌面前，那些想索取他们性命者的面前，击碎厄蓝。我要把灾难，甚至我的烈怒，降到他们身上。我会用利剑追赶他们，直到将他们摧毁。

38我要在厄蓝设立我的宝座，然后消灭她的君王和官员。

39不过我会在未来的时日里，恢复厄蓝的繁盛－－雅威说。”


牧灵圣经-耶肋米亚 第五十章

耶肋米亚 第五十章
关于巴比伦的神谕

1这是雅威借着耶肋米亚先知,说到关于巴比伦和加色丁人的土地。

雅威说：

2“不要隐瞒巴比伦被攻占的事实，

向万国宣布这事。

贝耳感到惶惑，

默洛达客感到惊慌，

她的偶像被毁。

3有一个民族从北方前来攻打她，

使她沦为被人兽遗弃的荒地。

4雅威说，到那时，

以色列人和犹大人会同来，

找寻他们的雅威天主。

5他们面向熙雍，

找寻去熙雍的道路。

他们会来，说：

‘让我们在永志不忘的盟约上面，

与主结合。’

6我的百姓是迷路的羔羊，

牧人领错了方向，

使羊群在山上流浪。

他们从这山头徘徊到那山头，

找不到回家的路。

7不期而遇的敌人吞噬了他们，

敌人说：‘我们没错，他们是罪有应得，

因为他们犯罪违背了雅威，

他们真正的牧者，

他们祖先的希望。’

8像公山羊带领整个羊群一样，

逃离巴比伦，离开巴比伦人的土地。

9我会鼓动从北方而来的国家，

进攻巴比伦，

他们的箭是善射勇士的箭，

他们从不空手而归，

他们将掳走巴比伦。

10巴比伦人会遭人抢劫，

抢劫的人满载而归。

11你们这抢夺我产业的人，

尽情地欢乐吧！

欣喜地有如小母牛踩踏谷子，

像母马发出嘶鸣！

12但是你们的母亲受到羞辱，

她是这民族中最卑微的，成为荒地和沙漠。

13雅威的怒火将她变成一片野地，

荒凉无比，无人居住。

每位路过的人看到巴比伦的伤痛，

惊骇震动。

14所有拉开弓箭的人，

环城列阵排好，

向她射击，不留下一枝箭矛，

因她罪大恶极。

15你们要高呼战争！现在她投降了！她的城墙被推倒，她的城楼崩塌。这就是雅威的报复，你们就报复她吧，她从前怎么对待他人，你们就怎么对待她。

16让播种者远离巴比伦，在收成时节，没有收割。逃离压迫者的利剑吧，人们回到自己的民族那儿去，让人们回归故园。

17以色列是狮子在追捕的亡羊。最先吞吃她的是亚述人，最后粉碎她骨骸的是巴比伦王拿步高。

18于是以色列的天主雅威说：我将惩罚巴比伦国王和他的土地，我会马上惩罚亚述的国王。

19我会把以色列送回她的羊栈，在巴商、加尔默耳、厄弗辣因山上，以及基肋阿得喂养她，直到她饱足。

20到那时，雅威说，以色列将不再犯罪；犹大的罪恶，也都不见了，因为我一定会宽恕我留下的遗民。

21向默辣塔因和住在培科得的人进攻，追杀他们，雅威说，按照我吩咐的去做。

22战争的警报、毁灭的警钟在这地上响起。

23巴比伦这把大地的锤子竟是这样的破损！巴比伦在万国之中竟是这样地恐怖可怕！

24你自己陷于罗网，哦，巴比伦，你不知不觉地被缠住，你会被人发现且被抓住，

因为你向雅威挑战。

25雅威打开他的军械库，拿出他愤怒的武器，雅威，万军的天主要在加色丁地施行他的计划。

26你们从四面八方来攻打她，打开她的谷仓，将她堆高起来，像一堆谷物，毁灭她，不留下一人。

27杀掉她所有的公牛，与他们一起下到屠场！他们真不幸呀！他们的日子到了，那受责罚的时日来到了。

28听，从巴比伦逃出来的人和难民，来到熙雍宣告说：雅威为他的圣殿报仇。

29你们叫神箭手包围巴比伦，她走投无路。她罪有应得，她怎样对待过别人，你们就怎样对待她，向她报复。因为她违抗雅威、以色列的圣者。

30在那天，她的骑士和年轻勇士同时倒下，静卧死尸。

31我要惩罚你这骄傲自大的人！万军的雅威说－－处罚你们的时日已经来了。

32狂傲的人会蹒跚跌倒，没有人会使她复兴。在她的城中，我会点燃烈火，使周围的东西燃成灰烬。

33因此万军的雅威说：以色列人和犹大百姓同受压迫，俘虏他们的都不允许他们走。

34可是为他们复仇的是坚强而大能的，万军的雅威是他的圣名。雅威会成功地为他们的事件申辩，赐福他们在这片土地安息。却不会让那些巴比伦人得安息。

35利剑降在加色丁人、巴比伦、她的王侯和贤人的身上！

36利剑挥舞在假先知的身上，愿假先知丧失智能！利剑触到勇士们的身上，愿他们恐惧颤栗！

37利剑杀到跟随她的人身上，愿他们变得像妇女一般柔弱！

利剑触到她的财宝上，愿这财宝被人抢走！

38利剑伸到她的水源，愿水源干涸！偶像充积了这地方，人们狂恋这些偶像。

39那里将是旷野走兽的家，是猫头鹰和鸵鸟的乐园。世世代代，这片土地再也不会有人居住。

40就像天主消灭了索多玛和哈摩辣及附近的城一样，再也没有人愿意住在那儿，再也没有人愿意在那儿建立家园。

41一个强大的民族从北方来，是个强盛的异邦。

42残忍无情的勇士，带着弓和长矛，从地极沸腾着前来。他们骑在战马上，发出如海水怒吼的声音。排好作战的阵势攻打你们，巴比伦的女儿啊！

43你的国王听到了他们进攻的消息，双手发软。忧苦痛楚袭击着他，好像临盆的产妇那样阵痛。

44好像一头狮子从约旦的丛林来到粮草丰美的地上，我要同样地在一瞬间驱散他们，我要派我选择的人来治理那地方。谁能像我一样？谁依赖我？哪一个牧人能和我对抗？

45因此听听雅威对抗巴比伦的谋略，对抗加色丁人之地的谋略：他们会被人拖走，连最小的羊也不例外。他们的牧场会因他们而被毁。

46‘巴比伦被占领了！’大地因而震动。这高喊的声音传遍万国。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

50.150和51两章中有反巴比伦的神谕：许多不同的主题大都是关于巴比伦灭亡以及流放者将重返故乡的话。


牧灵圣经-耶肋米亚 第五十一章

耶肋米亚 第五十一章
上主对抗巴比伦

1雅威说：“我会兴起摧毁的飓风，袭向巴比伦和加色丁人。

2我要派遣外邦人到巴比伦去簸扬她，使她的土地荒芜。在她受苦的日子，如同四处临敌，四面楚歌。

3不要让她的弓箭手弯弓射箭，也不要让他们穿上铠甲。不要怜惜她的年轻勇士，却要摧毁她的骑士。

4他们会受伤跌倒在巴比伦的街道上。”

5虽然以色列和犹大的土地在以色列圣者面前，充斥着罪恶，但他们并没有被他们的天主，万军的雅威所遗弃。

6救救你们自己，逃出巴比伦吧！不要和她的责罚同归于尽，现在是雅威报复的时候，是他向她偿报的时候。

7巴比伦是雅威手中的金杯，一个使大地醉倒的杯子。万国喝了她的酒都发狂起来。

8巴比伦突然倒下，为她哀哭嚎叫！如果她的伤痛无法医治，拿止痛药来给她疗伤。

9“我们已经试着去治疗巴比伦，但是她无药可救。让我们回去吧，回到自己的故乡，留下她接受上达于天的审判。”

10上主维护了我们的权利。我们到熙雍安去，在那里宣扬雅威，我们的主所成全的事吧！

11磨尖箭矛，拿起盾牌！雅威决意要摧毁巴比伦，所以鼓动玛待王。这是雅威的报复，为他的圣殿而报复。

12你们要向巴比伦城墙树立旗帜，加强防卫。驻守卫士，准备埋伏！雅威会实践他的计划，实践他对巴比伦人所说的话。

13你住在丰沛的水边，你因拥有财宝而致富，你的结局到了，铲除你的时刻已经来临。

14万军的雅威发誓说:我一定会让多如蝗虫的人填满你，他们会因你而欢喜，发出胜利的欢呼。

诗歌

15雅威以他的大能创造大地，

用他的智慧奠定这世界，

他用洞察之力展现天空。

16他的雷声，震怒天空，

是他使云层从地上升起，

使闪电随雨而降，

他从自己的府库吹出风来。

17人们见此都失神怔怔，银匠们满脸羞愧，他们所制造的偶像没有生命，虚假可憎。

18他们毫无价值，荒谬不堪，当审判来临时，这些偶像要被摧毁。

19雅威却不是这样，他是万物的创造者，万军的雅威是他的圣名，他的产业就是以色列。

雅威的锤子

20你是我的锤子，我作战用的武器。因着你，我摧毁万民，借着你，我打倒众王国。

21因着你，我粉碎战马和骑士、马车和御夫。

22借着你，我消灭了男女老幼众百姓。

23因着你，我消灭了牧人和羊群、农夫和牲畜、首长和官员。

24但是现在我会报复巴比伦和那些住在巴比伦的人，因为他们对熙雍做坏事。

25我要对抗你，这善于摧毁山岭、大地的毁灭者！雅威说。我会把我的手放在你头上，把你从山岩推下去，使你成为一座枯焦、腐蚀的山。

26没有一块屋角的石头或基石会从你这儿来，你将永远沦为废墟，雅威说。

27在地上举起旗帜，在众国之间吹响号角。万国准备作战，呼唤列国去攻打阿辣辣特、明尼和阿市革纳次。组织一支劲旅向她进攻，带骑兵队上来，蜂拥而来，然后林立排好。

28万国，玛待和他们的国王、他们的省长和官员，以及他们统治的所有国家，都预备向她进攻。

29雅威执行他的计划，把巴比伦变成无人居住的沙漠，大地为之震动旋转。

30她的勇士已经停止作战，他们畏缩在他们的城堡中。他们精疲力竭，家园被焚，门窗破裂。

31传信的人，一个接一个跑到国王那里，告诉他全城已倒下来的消息。

32浅滩处已被侵占，堡垒着火了，所有的勇士都惊恐不已。

33万军的雅威，以色列的天主说：“巴比伦被践踏的时候，像是一座打谷场。过一会儿，收割她的时候就到了。”

34熙雍的人民说：“巴比伦王拿步高已经吞噬、毁灭了我。他把我变成一个空器皿。他像一条龙，把我吞噬，我填塞他的肚子，把我赶出我的伊甸园。”

35熙雍城说：“愿我肉身所受的暴行，加在巴比伦身上。”耶路撒冷说：“愿我所倾流的血，加在巴比伦人的身上。”

36雅威对他的人民说：“看，我为你们辩护，为你们报仇。我要使海水干涸，使她的泉水流尽。

37巴比伦将变成一堆废墟，豺狼出没，成为人们恐惧和嘲笑的对象，没有人居住。

38她的百姓会像狮子一般吼叫，他们会像幼狮般咆哮。

39但是当他们激昂时，我会为他们准备醇酒，醉倒他们，昏迷而长眠，永远不再醒来。

40我要处置他们，像把小羊、山羊和公羊带到屠宰场一样。

41巴比伦怎会被攻占？这世界的荣耀竟遭到劫掠？巴比伦怎么变成了万国害怕的对象？

42海水从巴比伦的上面涨起，怒涛淹盖着她。

43她的城市变成荒芜、干燥的荒漠，无人居住，无人探访。

44我会惩罚巴比伦的贝耳，命他吐出他所吞吃的东西。万民不再朝向它。巴比伦城的墙会倒下。

45我的百姓，出来吧！逃命吧！逃离雅威的烈怒。

46当你们听见谣言，暴力和灾害的谣言一年接一年地流传着，君王谋害君王的谣言，你们为这感到害怕。

47时辰一定会来到。那时，我将处罚巴比伦的偶像，她的土地会蒙羞受辱，环绕她的都将遭受死亡的下场。

48天上地下，万邦之国都为巴比伦如此的结果欢呼，因为摧毁者会从北方来攻打她。雅威说。

49巴比伦必要倒下，因为是它杀掉了以色列，正如大地上被杀的人，因为巴比伦而倒下。

50你们逃离了利剑，远去不要逗留。要在远方怀念雅威，心中想到耶路撒冷：

51“我们蒙受羞辱，满面羞惭，因为外邦人已经进入了雅威殿宇的圣所。”

52但是这日子会来到，雅威说，我会处罚她的偶像，在她境内，受伤者遍地呻吟。

53虽然巴比伦向天空攀升，牢固骄傲，可我要派遣摧毁者前来，区区的威力，就足以使她惊恐。

54听！大声的呼喊从巴比伦传来，大肆破坏的声响从巴比伦人的地方传来！

55那是雅威在毁灭这城，消灭她时发出的巨响。愿她波涛怒吼，他们的怒喊声传到远处！

56摧毁者已来到巴比伦，掠夺俘虏她的勇士，折断了他们的箭矛。

57我会使她的君王、贤人、省长、官员和勇士醉倒。他们会沉睡，永远不醒，名为万军雅威的君王这样说。

58万军的雅威说：“巴比伦宽阔的壁垒会被夷为平地，她高耸的城门会被烧毁。人们白白徒劳，国民的努力将付之一炬。”

写好的神谕投入河中

59犹大王漆德克雅在位第四年，耶肋米亚把神谕告诉色辣雅，他是乃黎雅的儿子，玛赫色雅的孙子。当时他奉漆德克雅之命到巴比伦去。

60耶肋米亚把即将发生在巴比伦所有的灾难写在书卷上－－所有的话都记在这里。

61耶肋米亚告诉色辣雅：“你到巴比伦时，大声宣读这些话。

62然后，你要说：‘雅威，你曾亲自宣告－－这地方将遭被毁的命运，人畜踪迹皆无，永远荒凉。’

63你读完了这卷书后，在书上系上一块石头，丢到幼发拉底河中。

64你要说：‘巴比伦也会沉没，不再漂起，因为我要把灾难降给她。’”

－耶肋米亚的话到此为止－

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

51:20你是我的锤子：一百年前，依撒意亚视亚述为天主将用来惩罚各国的棒子。但是亚述为巴比伦所灭，因此巴比伦就成为雅威用来锤打毁灭各国的锤子。巴比伦盲目地履行了天主反犹大的旨意，自身不可避免的走上了毁灭的路：五十年后波斯人兴起，灭了巴比伦。

强权国家曾试着摧毁一度昏昏欲睡的教会；革命和迫害的行为也曾毁坏过基督徒深信不移的脆弱构架。然而下一代还未来临时，便另有巨人显现，战胜从前的。表面上看起来日渐贫困的教会，将带着新的力量而崛起。

在读完耶肋米亚书后，我们可以翻看依40章：其中提到犹大这个小国家会重获新生，而亚述和巴比伦这些伟大的帝国只有丧亡，成为大地上的废墟。


牧灵圣经-耶肋米亚 第五十二章

耶肋米亚 第五十二章
耶路撒冷沦陷

1漆德克雅王即位时，年二十一岁。他统治了耶路撒冷十一年。他的母亲哈慕塔耳是里贝纳人耶勒米亚的女儿。

2他做了雅威视为邪恶的事，就像约雅金所做的一样。

3因此雅威对耶路撒冷和犹大震怒，把他们远远地驱逐。

漆德克雅背叛了巴比伦王，

4巴比伦王拿步高便在漆德克雅在位的第九年十月十日，率军前来袭击耶路撒冷。他们在城外扎营，在城四周建筑堡垒。

5围攻圣城一直持续到漆德克雅在位的第十一年。

6这一年四月九日，城中发生了严重的饥荒，人们在全境内找不到粮食吃。

7城被攻破，巴比伦人还在围城的时候，犹大军队在天黑之前，从靠近御花园的双墙门道，离开京城，逃往阿辣巴。

8巴比伦人穷追不舍漆德克雅王。他们在耶里哥平原抓到他。他的军队都逃散了，

9巴比伦人掳获了国王，把他带到哈玛特地方的黎贝拉去，巴比伦王在那里宣判他的罪。巴比伦王在黎贝拉，当着漆德克雅的面把他的儿子，和犹大的官员都杀死了。

10他又挖掉漆德克雅的双眼，用双铜链绑他，把他带到巴比伦。

11他被囚在监狱中直到死去。

12巴比伦王拿步高在位的第十九年九月十日，卫队长乃步匝辣当以及巴比伦的侍卫进到耶路撒冷，放火烧了雅威的圣殿和皇宫，以及耶路撒冷的房子。

13他也烧掉了每一个重要的建筑。

14巴比伦人的军队在卫队长的领导下，彻底摧毁了耶路撒冷的城墙。

15卫队长乃步匝辣当把一些百姓，以及剩下的工匠都俘虏到巴比伦去，

16只留下些穷人，来经营葡萄园和开垦荒地。

17巴比伦人把雅威圣殿的铜柱、铜座和铜海都打碎，把铜运到巴比伦。

18他们也带走了锅、铲、腊剪、汤匙和祭祀用的铜器。

19卫队长拿走了盆、香炉、小碗、罐、灯台、长柄勺和碗－－这些东西统统都是金或银做的。

20所罗门王为雅威圣殿制造两个柱子、铜海和下面的十二只铜牛以及活动的台子－－这些铜器重量无法计数。

21每个铜柱高十八肘，圆周是十二肘。每根柱子有四指厚，中间是空的。

22每根柱子上面是铜柱头，高五肘，在铜柱的上面和四周是铜制的网子和石榴。

23九十六个石榴悬垂而下，在网子上面装饰着一共有一百个石榴。

24卫队长俘虏了大司祭色辣雅和副司祭责法尼雅，以及三个守门的人。

25他也俘虏了城中的一个专门管理军队的宦官、七个留在城中的王室顾问、

26一个军队指挥官的秘书，专管征兵事宜、以及在城里被人发现的六十名部下。乃步匝辣当把他们带到黎贝拉去见巴比伦王。

27巴比伦王在哈玛特地的黎贝拉处死他们。于是犹大人被掳走，远离了本土。

28拿步高掳去的人数是：三千零二十三名犹太人，

29在拿步高的第十八年，从耶路撒冷掳去了八百三十二人，

30第二十三年，卫队长乃步匝辣当掳去了七百四十五名犹太人－－共掳去了四千六百人。

31在犹大王耶苛尼雅被放逐后的三十七年，十二月二十五日，巴比伦王厄威耳默洛达客登基那一年，他宽赦了犹大王耶苛尼雅，把他释放出狱。

32他还亲切地与耶苛尼雅谈话，对他的礼遇，比对那些在巴比伦的其他国王还要好。

33耶苛尼雅脱去囚衣，终生与巴比伦王共进餐宴。

34在他有生之日，只要他活着，巴比伦王就供应他的生活所需。


牧灵圣经-厄则克耳 厄则克耳

厄则克耳 厄则克耳
家国分崩离析之际

“三分之一的人会死于城内的瘟疫或饥荒，另外三分之一会战死在城外，我还要将最后的三分之一驱散到远方，用刀剑追杀他们。我的愤怒将倾泄而出……”以上是促使厄则克耳宣布这神圣民族之灭亡的天主的话。这番话是否也适用于教会当前的危机呢？

在许多国家，教会已在短期内失去了其备受重视的圣殿和仪式的堂皇外表，以及虔诚信教的大众和无所不在的忠诚教士，还有对天主教中心罗马的无庸置疑的信心和普世性的顺服，这一切都在动摇中。许多人曾希望大公会议的改革能迅速地解决问题。但是，日复一日，那些看起来似乎是最有保障的未来，却又一再地幻灭。

另外一些厄则克耳的言论再次出现在脑海中：“我不允许你们变得和其他民族一样，我会以强力来统治你们。我将把你们从众民族中聚集起来，我将与你们对质。你们将生活在我的权威之下。”难道天主会召来毁灭的力量？难道天主会摧毁我们称为教会的这个人类组织吗？当然，总有些会幸免的，如同厄则克耳所称的遗民，也就是那些其信仰在考验中得到净化，而圣神也将以更大自由来对他们产生作用的人。

刚才所说的足以使我们了解厄则克耳一书在今天的价值。厄则克耳虽然和那些被流放的人一起住在巴比伦，但却成为犹大王国末期天主的见证。

我们读到厄则克耳用来描述天主的语言，一定会感到惊讶，因为天主看起来似乎总是在威胁人们，且以子民的困境和痛苦为乐，并以此来发泄他的愤恨和嫉妒。但是，是否有可能说到爱而不提起嫉妒和暴力呢？

我们会发现，当天主征服罪民时，也含有嫉妒和暴力的成份。

这就有如丈夫到妻子的情人家中，寻找自己不贞的妻子，并强行把她带回家。我们不要因为厄则克耳的这些极端的言词而忘了在圣经的其他地方，天主也曾表现得非常温和，但是我们也不要以天主是位好父亲为借口，而忽略了厄则克耳所说的话。我们可能亲身体验过那些向天主挑战的人所遭受的苦难：厄则克耳的角色便是要揭发罪恶所带来的苦痛，以及天主的义怒。

厄则克耳书

厄则克耳可能是公元前598年耶路撒冷第一次沦陷之后，随同一万名遭流放的以色列人来到加色丁的一个年轻司祭（见列下24:14）。如同他告诉我们的，他在那儿受到了天主的召唤（1、2章）。

本书第一部分（1-24章）的内容是他宣告国家全然毁灭的言论。

继反外邦的预言之后（25-32章），则是本书的第三部分(33-48章)，也就是对流放者的许诺:天主不希望他的子民灭亡。

我们知道，有些种族已在历史中消亡了，而有些民族的移民则因为在异乡找到工作，便忘了自己的土地，如此，犹太人在耶路撒冷沦亡的危机后本该走上同样的绝路。在被流放到一个比自己的祖国更繁荣的巴比伦的犹太人中，老一辈的人还是渴望着自己的家乡，而年轻人则想在这种新情势中捞到油水。但是厄则克耳以他挑战性的教诲，不断地塑造那些有朝一日将回到犹大建造天主新王国的人的良知。（33-29章）。


牧灵圣经-厄则克耳 第一章

厄则克耳 第一章
1三十年的四月五日，我在革巴尔河畔，与一群流放者在一起的时候，天开了，我看到了天主的异象。

2在耶苛尼雅王被掳后第五年四月五日，在加色丁人靠近革巴尔河的地方，

3雅威的话传给步齐的儿子厄则克耳司祭。

雅威的手临到我身上。

厄则克耳看到雅威的荣耀

4我看到:一阵狂风从北方刮来，夹着一大团闪亮的云彩。云里有火光，照亮云的周围，在云的中央有东西，看似发光的金属。

5火中央有四个活物，形状相同；

6然而每一个都有四张脸和四只翅膀。

7它们的腿是直的，脚像牛蹄，闪亮如擦亮的铜器。

8它们四边的翅膀下有人的手。

9它们的翅膀互相接连。它们前行时，不必转身，可以朝着脸前的一方行走。

10我看到它们都有人的面孔，但每个活物的右边有狮子的脸，左边有牛的脸，又都有鹰的脸。

11它们的翅膀向上张开。各用两翅膀互相接连，又用另外两翅膀盖住身体。

12它们都是朝着脸前的一方前进。神力向哪里，它们就去哪里。前行时不用转身。

13在它们中间，有看似火炬的燃烧的炭火。火焰从闪电中发光闪耀，

14活物奔走疾驰，犹如闪电。

15我注视着这些活物，看到它们身旁的地上，各有一个轮子。

16轮子闪亮如橄榄石，四个轮子形状相同，每个轮子都套着另一个轮子，也就是跟另一个轮子交叉着。

17这样轮子行进时，可以向四方的任何一方移动，不必转辙。

18轮辋高大，形状恐怖，四辋上都覆盖着眼睛。

19活物前进时，轮子在它们身旁跟着移动；活物从地上升起时，轮子也随之升起。

20不论神力向哪里，活物随之而行；轮子也跟着一起移动，因为活物的神灵也在轮子里。

21活物前行，轮子也前行；活物停下，轮子也停下；活物升起，轮子也升起，因为活物的神灵在轮子里。

22在活物的头上有如同水晶一般的平台。

23在此下面，它们的翅膀伸直，互相成平行状。

24活物动时，我听见它们的翅膀发出响声，好像大水怒吼，也像至高者的声音，也像狂风暴雨的呼啸或众人的喧闹声。活物不动时，它们的翅膀就低垂下来。

25我听到从它们头上的平台中传出的声响。

26苍穹上面有个宝座，好像一块蓝宝石；在宝座的上面，出现一个似人的形像，

27他腰以上的地方，好像有光，如同闪耀的铜围绕着他。在他腰以下，好像有火焰发出光芒环绕着他。

28环绕他的光芒就像雨后的彩虹。这异象是雅威荣耀的象征。我一见，就俯身面向地，然后我听见有声音传来。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.1本书开头有两段不同的引言。

第一节中三十年的意义无人能解，这可能是缮写员的笔误。约雅金第五年即是公元前594年。

雅威的手临到我身上：意思是厄则克耳神魂超拔，好像灵魂出壳，神秘地与天主相会。厄则克耳与此同时了解了天主的某种奥秘，接受了使命，转变成为另一个人。

1.4一阵狂风从北方刮来：厄则克耳受到伴随天主圣言而来的生动形像的极大震撼。在第10章中我们会再次看到雅威的马车，那时雅威是要离开耶路撒冷的圣殿去和巴比伦的流放者同住。

当时人们认为神明是局限在特定的神殿或圣所内的。因此那些被流放到巴比伦的人，在远离了家乡和可以礼拜天主的圣殿时，很快就陷入了失望与沮丧中。他们感到天主离弃了他们，只有那些留在家园的人才能享受天主的照顾。正是因为这个原因，雅威对厄则克耳说，虽然他居住在耶路撒冷的圣殿，但并不碍于他在遥远的巴比伦的临在。雅威总是跟随着他的子民，居住在他们中间。

厄则克耳在神视中看到四个活物，各有四张脸和四只翅膀。在当时，这是暗示天主的伟大。在加色丁人的宫殿里有着被称为“革鲁宾”的奇妙活物，由人、鹰、狮子和野牛这四种最强的动物混合而成。在此革鲁宾成为围绕并保护天主奥秘的凶猛的活物，向四方转动的交错的轮子则显示了天主贯穿宇宙的行动，轮子上有着可以看见万物的不断转动的眼睛。默4中，宗徒若望也将使用这个神视中的影像。

这些活物的上方有如同水晶一般的苍穹，支撑宝座的彩虹和透明的苍穹也暗示了雅威的奥秘。同样的道理，唯有雅威能居住在火中，任何不是天主的东西都会为火所焚毁。

似人的形像(26)：接触到天主最神秘的部分后，最后的形像便是人的形像，因为天主的力量来自其神秘的人格存在，人便是借他的肖像而被造成的。


牧灵圣经-厄则克耳 第二章

厄则克耳 第二章
厄则克耳接受使命

1他对我说：“人子，站起来，我要对你说话：”

2他对我说话时，神灵就降临到我身上。我站着，听他对我说话。

3“人子！我要派你去以色列人那儿，就是到反叛我的民众那儿去。他们和他们的祖先犯罪违背我，直到现在。

4我要派你去见这些叛逆、顽固的人民，并告诉他们：‘这是雅威的话……’

5不论他们听从与否，这叛逆的民众必将明白他们中有一位先知。

6而你，人子啊，不要害怕他们，也不要怕他们的威胁。他们对你来说将如同荆棘或荨麻，你将坐在毒蝎的巢穴中。你面对这些叛逆的民众时，不要惧怕他们说出的话。

7不论他们听从与否，你要把我的话告诉他们，因为他们是叛逆的民众。

8人子啊！听我的话，不要像这群叛逆违背我，张开你的嘴，把我要说的话咽进去。”

9我看到在我面前伸出一只手，拿着一卷书。

10他在我面前打开卷轴，卷轴的两面写着哀歌、苦吟和悲言。


——米 该 亚——

引言
第一章
第二章
第三章
第四章
第五章
第六章
第七章


牧灵圣经-厄则克耳 第三章

厄则克耳 第三章
1他对我说：“人子，吃下我给你的东西。吃这书卷，然后去向以色列民众宣讲。”

2我就张开嘴，吃下这书卷，

3他对我说：“吃下我给你的这书卷，让它充满你。”我吃下这书卷，它甘甜如蜜。

4他说：“人子，到以色列人那里去，把我的话告诉他们。

5你要去的地方的人民不是说难以听懂的外国话的，你是到以色列民众那里去。

6你不是去言语不通、沟通困难的民族那里去。假如我派你去那样的地方，他们一定会听从你。

7以色列人却不会听从你，因为他们不听我的话，他们人人都心意顽劣。

8我要让你的脸严肃如他们紧绷的脸，让你的前额坚硬如他们的前额。

9我要让你的前额硬如钢钻，比燧石还坚硬，所以你不会在这叛逆的民族面前恐惧颤栗。”

10他对我说：“人子，要听我所说的一切，铭记在心，

11然后到被掳的人民，你的百姓那儿，不论他们听从与否，都对他们说，告诉他们：‘这是雅威的话。’”

12这时有神灵将我提起，我听到身后有宏亮的声音呼喊：“愿雅威的光荣处处受赞扬。”

13我听到动物翅膀互相摩擦的

声音，同时还有轮子的声音，声响巨大。

14神灵将我举起，把我带走，我的心情苦闷而激动，因为雅威的手重压着我。

15我来到特耳阿彼布被掳的人中间，他们住在革巴尔河边。我在他们那里浑浑噩噩地住了七天。

“我已使你成为守卫”

16七天后，雅威的话传给我:

17“人子，我已使你成为以色列家族的守卫。你要把从我口中听到的话以我的名警告他们。

18我对邪恶的人说:‘你必要死去’，如果你没有去警告他，使他放弃邪恶的作为而得以生存，固然他要为他的罪而死，但我也一定会追究你的责任。

19如果你已警告这邪恶的人，而他并没有放弃恶行，那么他必要为他的罪受死，但你却救了自己。

20正直的人偏离义德，做出恶事，我要在他的道路上放上绊脚石使他跌倒而死去。因为你没有警告他，他要为他的罪受死，他的善行不会被纪念，我也要向你追究他死亡的责任。

21如果你已警告这正直的人不要犯罪，他也避免了犯错，那么他定会活命，因为他听了你的警告，而你也救了你的性命。”

厄则克耳缄默

22雅威的手降临我身，他对我说：“起来！到平地去，我要在那里对你说话。”

23我起身走向平地，在那儿看到雅威的荣耀，就像我在革巴尔河边看到的一样。我俯身掩面。

24这时神灵进入我身，使我站起。他对我说：“回去，把自己关在家里。

25你，人子，人们将用绳索把你捆起来，你便不能出门和他们共同生活。

26你的舌要粘在上颚，不再说话，不能再斥责他们，因为他们是群叛逆。

27但是不久之后，我对你说话时，我会打开你的口，那时你要对他们说：这是雅威的话。肯听从的人，就听从吧；不肯听从的，就随他吧，因为他们是群叛逆。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.1吃这卷书：书卷的神视象征性地描述了来自雅威的召唤，以及赋予厄则克耳的使命。

雅威派厄则克耳去面对的是拥有坚硬之心的民族。这跟早期的先知们的表达相似。雅威在派遣依撒意亚的时候，也只告诉先知，他的使命将产生相反的效果。就厄则克耳的情况来说，似乎有更多乐观的成份：他被派往叛逆者那儿，因此必须比他们更坚定不懈才能打破他们铁石心肠的外壳。事实上，我们将会发现厄则克耳总是不断地在辩论和斗争。后来保禄也说到传教者务要宣讲真道，不论顺境逆境（弟后4:2）永不丧失真心。吃下我给你的这卷书，让它充满你：吃书卷的意思是先知并不只是简单重复天主的话，他必须首先消化吸收天主的圣言。这些古书是由羊皮或莎草制成。

在刚开始的时候，厄则克耳只说死亡的预言。这就解释了为什么这是一卷充满哀伤和悲吟的书。

它甘甜如蜜：厄则克耳吃下了对他来说是甘美无比的不幸的预言：先知和雅威站在同一边，他全然接受雅威的计划，不管这些计划对人们来说是多么可怕。耶肋米亚在分享雅威愤怒的同时，保留了人性的心肠，因为同胞的受难而感到痛苦，而厄则克耳却没有这种被撕裂的感觉。

因此，圣经以几位先知为例，让我们知道天主的圣言是如何把信徒和他们的同胞加以分隔的（玛10:34）。所有受到召唤要去对其他人说话，或是去领导他们的人，都将体验这种冲突。他们并不说人们想听的话，也不为懦夫的抱怨或是那些只想依自己的方式而生活的人所动摇。当我们感到自己和其他所有的人都没有什么不同时，要我们放弃现有的生活保障总是很困难的。因此，真正的信徒愿意站在天主的这一边，有时甚至不惜逆流而行。

3.16我们在3:1-15读到的厄则克耳的圣召，在3:22-27得到了继续。在它们中间插入的一段(3:16-21)显示了厄则克耳传道的伟大主题之一：天主并不愿意罪人死亡，而是希望他们能改过自新得以存活（见18章）。

确实，由于犯错而引起的灾难已经临到，但厄则克耳的听众也用不着因此而感到沮丧：人只要觉察到自己的弱点，那么努力就不会白费，因为至少对这个人而言，他已经得到了生命。

我已使你成为…守卫（17）：先知被赋予他人所没有的洞见，能够洞悉个人和社会的罪恶。只有他能看出渐渐临近的危险，这正如审判罪恶的天主所计划的。先知的奋斗不只是针对那些没有信仰的人，同时也是对审判者天主的呼求，呼求他的怜悯（出32:11；耶14:11），如同梅瑟和耶肋米亚的所为。

他要为他的罪而死，但我也一定会追究你的责任（19）：具有得自天主的洞见的人，他所要担负的责任是：得到洞见是为拯救别人，因此他不能保持沉默。

正直的人偏离义德，做出恶事（20）：在毁灭犹大的危机中，人人都遭受了苦难。但是厄则克耳说这些共同的苦难将会依各人所应得的，带给其不是生命就是死亡。这是因为对于天主和我们，生死具有不同的意义（默3:1）。

同样是守卫这个寓言，在33:1中被再次运用并得到发展。

让我们回想一下厄则克耳描绘先知（或信徒）特征的比喻：

——保持警觉，牢记天主的话，以明了他对我们行为方式的感想；

——要担负起关心我们环境问题的责任，而不是忽略这些问题，以求不受打扰。

3.22以下是厄则克耳在耶路撒冷陷落之前的六年间在加色丁所说的预言。

有一阵子，厄则克耳哑口不能言，成麻木状态。这种奇怪的疾病，可当作一种教诲。厄则克耳以一切可能的方法，坚称雅威已决定要让耶路撒冷毁灭，因为以色列人并没有悔过，也没有变得更为忠诚。

厄则克耳虽然身在加色丁，却牵挂着耶路撒冷。他在这些章节中的教诲，和同时期的耶肋米亚的教诲很接近。但是所采用的形式却很为不同。耶肋米亚是先以口说，后来才写下自己的言论；而厄则克耳则是以一种更为正式和有秩序的方式来写作，但他的风格有时显得太过华丽和繁琐。对于这些充满奇妙意象的长篇寓言，我们应加以深思。

在3-25中，厄则克耳似乎为一种奇怪的瘫痪所苦，这段时间是具有象征意义的：190天加40天。但是我们不知道这些数字的确切意义。


牧灵圣经-厄则克耳 第四章

厄则克耳 第四章
厄则克耳演习战事

1“人子，去拿一块泥板放在面前，在上面画出耶路撒冷城，

2你好像要去进攻这城，在城四周挖掘壕沟，再筑一道高台，架好营帐，摆设攻城机。

3再拿一个平底锅，放在你和城之间，当作一道铁墙。你朝向这城，好像它正遭受围攻，而你就是围攻它的人。这是给以色列民的征兆。

4你向左边侧卧，担负起以色列的罪过，你侧卧多久，就担负他们多少罪过。

5我已指定你负担的日子，和他们犯罪的日子一样长，就是一百九十天，你要承担以色列的罪过。

6你补偿了这些日子后，还要向右边侧卧，去担当犹大的罪，一共四十天，一天相当于一年。

7然后你要将脸转向被围攻的耶路撒冷，袒露你的臂膀，向这城施加威吓。

8我要用绳子捆住你，使你不能转身，直到你围攻的日子期满。

9拿一些小麦、大麦、豆子、扁豆、粟米和粗麦，放在器皿里，做成饼。这是你侧卧一百九十天里，要吃的东西。

10你每天吃的食物定量为八盎司，而且分开多次地吃。

11每天分好几次喝三分之二夸脱的水。

12吃这食物就像吃烤的大麦饼一样。你要用人粪在他们面前烘烤，

13因为－－雅威说－－以色列人也要在我驱赶他们所到的列国中，吃不洁的面饼。”

14我说：“哦，上主雅威！我从来没吃过不洁的食物，从小至今，我从来没有吃过已死去的或被撕裂的动物。不洁净的肉从不曾进入我的口。”

15他对我说：“好！我允许你用牛粪代替人粪来烤你的面饼。”

16他又接着说：“人子！我要断绝耶路撒冷的粮食，叫他们吃配粮，吃得满心忧虑；配有限的水，叫他们担心害怕。

17他们会缺粮缺水，个个憔悴，因自己的罪而灭亡。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

在6:8-10中，如同许多先知所做的，厄则克耳宣告了雅威将会拯救遗民的预言。他们会因自己做过的恶事，而嫌恶自己。这是典型的厄则克耳说法，表明了邪恶的人终将真诚地皈依。


牧灵圣经-厄则克耳 第五章

厄则克耳 第五章
耶路撒冷遭屠戮

1“人子！拿一把利剑，当做理发师的剃刀，剃去头发和胡须。然后拿一座天平，平分你剪下来的须发。

2当城解除围困时，你把三分之一的毛发在城里烧掉，然后把另外三分之一在城四周用利剑剁碎，再将所剩的三分之一撒向风中，我要拔剑出鞘去追赶它们。

3拿几根头发系在你的衣角，

4再拿几根投入火中焚烧，并向全体以色列人宣告：

5雅威说：那就是耶路撒冷！我原将她放在万国中，让各国环绕着她。

6她却违背我的律法和诫命，更甚于异民。她弃绝了我的法令，没有遵行我的律例。

7因此雅威这样说：你们比环绕你们的异民更为叛逆，你们没有遵守我的律法，背弃了我的诫命，却去遵从邻国的法律－－

8因此，雅威说：现在，轮到我使你们在列国面前受罪。

9我要因你们丑陋的恶行对你们实行空前绝后的处罚。

10你们要出现父食子、子食父的事情。我要审判你们，你们中剩余的人也要被分散到四方。

11因此雅威宣告：我以我的生命起誓，你们用可憎可厌的恶行玷污了我的圣所，我会毫不留情地打击你们，不再怜悯你们！12你们三分之一的人会死于城内的瘟疫或饥荒，另外三分之一会在城外战死。我还要将最后的三分之一驱散到远方，用刀剑追杀他们。

13我的愤怒将倾泄而出，才能平息我对他们的怒火。我要报复他们，我向他们发泄我全部的愤怒后，他们才会明白是多大的震怒才能让我雅威开口。

14我要让你们变成一堆废墟，在邻国、在路人的眼中成为咒骂的对象。

15我要用愤怒、妒恨和严酷的惩罚处置你们，使你们变成邻国羞辱、讽刺的对象－－我，雅威已经说了。

16我要让致命的饥荒之箭射向你们，将你们消灭，我会使你们粮源断绝。

17饥荒和恶兽将吞食你们的儿女，战事和瘟疫也会摧残你们－－我，雅威这样宣布了。”


牧灵圣经-厄则克耳 第六章

厄则克耳 第六章
1雅威的话传给我：

2“人子，面向着以色列的山，向他们说这预言：

3以色列的群山呵！请听雅威的话！雅威已对高山、丘陵、河川和山谷说了这话：我要用利剑对付你们，并摧毁你们的高地。4你们的祭坛要荒芜，你们的香坛要毁掉。

5你们的居民在你们的偶像前被残杀。你们的骸骨将散布在你们的祭坛周围。

6不论你们住在何处，城镇将变成废墟，高地会荒芜，祭坛会毁弃，你们的偶像会被捣毁，你们的香坛会被倒置。

7大屠杀降临你们居民之间，那时你们便会知道我就是雅威。

8不过当我驱散你们往四处逃逸时，我会饶过一些人的性命。这些人会在战事中幸存。

9那时，你们中幸存下来的人会在被掳的异国中，想起我，因为我将击碎他们贪淫而背弃我的心，因他们的眼神恋眷偶像。他们将为自己所犯的罪恶，所做的一切恶事而悔恨交加。

10那时他们将明白我是雅威。”

11雅威这样说：“拍你的手，跺你的脚，说：好呀！看以色列人倒在利剑、饥荒和瘟疫下，你就想起他们的种种污秽罪行。12远方的人将死于瘟疫；近处的人将死于战事。那些幸存下来的，也将死于饥荒。我要这样对他们发泄我的怒火。

13人们死在他们的偶像中，倒在他们祭坛四周，在那高丘上、在每棵绿树和茂盛的橡树下，那正是他们向偶像献香的地方，那时，你们便明白我就是雅威。

14我将伸手打击他们，不论他们住在何处，他们的国家从旷野到黎贝拉，都将变成荒凉废墟。那时他们便明白我就是雅威。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

在6:8-10中，如同许多先知所做的，厄则克耳宣告了雅威将会拯救遗民的预言。他们会因自己做过的恶事，而嫌恶自己。这是典型的厄则克耳说法，表明了邪恶的人终将真诚地皈依。


牧灵圣经-厄则克耳 第七章

厄则克耳 第七章
1雅威的话传到我耳边，他说：2“人子！听雅威对以色列说：

3完了！大地四极的结局已来临。你们的结局已来到。我要向你们发怒，并按照你们的行为审判你们，报复你们所行的恶事。

4我不会怜视你们，也不会顾惜你们，我要按照你们的行为和所行的恶事报复你们。

5雅威这样说：无可相比的祸来了！

6终局来了！局势显出到尽头了。

7住在这国的人，轮到你们了。时候到了，日子也临近了！山上不再有喜悦之情，只有混乱惊惶。

8现在我要向你们发怒。我的怒火要对你们倾泄而出。我要按照你们的行为和所行的恶事审判你们。

9我不会怜视你们，也不会顾惜你们。我要按照你们的行为审判你们，报复你们的恶行。那时你们就会知道我是打击你们恶行的雅威。

10看，日子已来到，结局已定。狂傲已开花，傲慢已结果，

11残暴已掌权，无人能逃脱。

12时候到了，日子近了。买者不必欢喜；卖者也不必后悔。

13卖者即使活着也无法收回他卖出的货品，因为判决降在众人身上，便不能挽回。

14你们吹响号角，准备迎战，但无人赴沙场。

15出门的人会遇见利剑。乡下的人会死于利剑，城里的人将亡于瘟疫和饥荒。

16逃脱的人游荡在山上，像鸽子一样，所有受惊的人都各为其罪而死。

17每只手都发软，每个膝都发抖。

18每个人穿上麻布苦衣，惊恐颤抖。人人将感到羞耻，剃光头发。

19他们把自己的银子抛在街头，把黄金弃如粪土。它们一无所用，既不能喂饱他们，也不能填满他们的肚子，它们是罪恶之源。

20他们自傲于他们光耀的神庙，将可憎的偶像放在其中。所以我要把它变成他们的废物。

21我要将它交给外邦人当作战利品，我要把它作为掠夺品交给世界上最邪恶的人，他们必要亵渎它。

22我将不再护卫他们，人们将玷污我的宝藏。盗贼进来亵渎它，

23大屠杀会发生，这土地将充满暴力和流血。

24我要击碎暴徒的傲慢势力，他们的圣所也必被玷污。

25悲苦要来了，他们将寻求安宁却不得。

26灾祸连连，谣言满天。先知不再预言异象。司祭再无智慧，长老失了主意。

27君王守丧，满是哀伤，王侯的手则颤抖不已。

28我要按照他们的行为报复他们，以他们的行为审判他们。那时，他们必定会知道我就是雅威。”


牧灵圣经-厄则克耳 第八章

厄则克耳 第八章
雅威的荣耀离开了圣殿

1第六年的六月五日，雅威的手重压在我身上，当时我正坐在家中，犹大的长老们坐在我面前。

2我看到一个如人的形像。在他腰部以下有一团火，腰部以上有一道闪耀如黄铜的光辉。

3好像有只手，抓住我的头发，神灵将我提升到天地之间，在神视中把我带到耶路撒冷朝北的内门门口，那里有雅威忌恨的偶像。

4以色列天主的荣耀出现在那里，好像我曾在平地所看到的异像。

5他对我说：“人子，看北方。”我举目看北方，看到祭坛的北门门口，有令他忌恨的偶像。

6他又对我说：“人子，你看到了以色列人所做的那些极其丑恶的事吗？你们把我赶出了圣殿大门啊！你还会看到比这更丑恶的事。”

7然后他带我到外院的门口，

8他说：“人子，在墙上穿一个洞。”

我在墙上穿了一个洞后，出现了一扇门。

9他说：“进去看看他们所做的邪恶丑行。”

10我进去，看到各式各样的爬虫、野兽和以色列令人厌恶的污秽偶像，都刻画在四周的墙上。

11这些动物画像前站着七十个以色列长老，沙番的儿子雅匝尼雅也在其中。每人手持香炉，香气如云般升起。

12他说：“人子，你看到以色列长老每个人在室中的作为吗？他们心想：雅威没有看到我们；雅威不关心世上的事了。”

13他又说：“你还会看到他们更多的丑行。”

14此后，他带我到雅威圣殿的北门口，有些妇女坐在那儿，哀悼塔慕次。15他对我说：“人子，你看到了吗？你会看到比这更丑恶的事。”

16他又带我到雅威圣殿的内院。在雅威圣所的门口、走廊和祭坛的中间，有二十五人。他们背对着圣所，面向东方太阳朝拜。17他对我说：“人子，你看见了吗？犹大家族在这里做的恶事，难道还不够吗？看，他们还将树枝举在鼻前令我愤怒。

18我一定会向他们发怒。我的眼睛决不怜视他们，也不顾惜他们。即使他们在我耳边大声哭泣，我也不垂听他们。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

8-11章是一段很长的神视，包含了耶路撒冷的罪恶和继之而来的惩罚。这些事都发生在圣殿之内。令厄则克耳最为震惊的是他们从内心鄙视天主，拒绝天主而选择了假神。

我们在8:2看到一些第一章提到过的神视之片段。对于不能亲眼看到天主的先知而言，总是有些事物能表明天主之存在。厄则克耳再次神魂超拔：他的精神将要反思耶路撒冷的罪过。

在8:4中，厄则克耳在圣殿内看见了雅威的光荣。自从所罗门时代圣殿落成以来，雅威就一直和子民同在，即使是他们在圣殿的天井中为假神建造祭坛和雕像之时，天主也未曾离弃他们。但是，现在雅威在圣殿为加色丁人所毁之前，离开了圣殿，他的荣光将前往流放者所在的巴比伦。天主离开之前有三个步骤：


牧灵圣经-厄则克耳 第九章

厄则克耳 第九章
1他在我耳边大声喊：“惩罚即将降9临此城。看，每人手中都拿着致死的工具。”

2有六个人从上边朝北的门走来，每人带着死亡的工具，同行者当中有一人穿着细麻衣，身边携带着书写的用具。他们来到后，便在铜祭坛旁停下来。

3于是以色列天主的荣光从他所栖息的革鲁宾身上升起，来到圣殿的门槛。雅威呼叫那身着细麻衣、携带书写用具的人，

4对他说：“你去走遍耶路撒冷，凡是有谁为这城里所有的坏事而叹息、哀痛的，你就在这人前额画十字记号。”

5我听到他对其他人说：“你们也随他走遍城内，进行击杀。你们的眼睛不要怜视，也不要顾惜。

6年老的、年轻的、处女、孩童和妇女，杀尽他们，但是不要伤害额上有十字记号的人。”他们从圣所开始出击，击毙了圣所前的长老。

7雅威对他们说：“让庭院填满死尸，让血迹玷污他们的圣殿，然后你们就出去，去击杀城里的人。”

8当他们屠杀人民时，我脸面伏地，大声对他哭诉：“哦，雅威，你要对耶路撒冷发泄你的愤怒，要灭绝以色列的遗民吗？”

9他对我说：“以色列和犹大家族罪大恶极，他们使地上充满了血腥，使城里暴行泛滥。因为他们说：‘雅威不关心这地方，雅威看不见。’

10我不会怜视他们，我决不顾惜他们。我要将他们的行为归还在他们头上。”

11然后那身穿细麻衣、带着书写用具的人报告说：“我已照您的吩咐去做了。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

9:3他离开圣所，在门槛处稍作停留；

9:4画十字记号，是为保护“遗民”。

9:8“哦，雅威，你要灭绝…？”真正的先知是因为想拯救人民，才以此语警告。


牧灵圣经-厄则克耳 第十章

厄则克耳 第十章
1我看见革鲁宾头顶的平台之上，好像有一块蓝宝石，形状像宝座。

2雅威对身穿细麻衣的那人说：“你到革鲁宾下面的轮子之间，用手满掬炭火，撒在城上。”我看着那人进去了。

3那人进去时，革鲁宾站在圣殿的南方，云彩充满了内院。

4雅威的荣光从革鲁宾上面升到圣殿的门槛，使圣殿充满了云彩，内院也充满了雅威荣耀的光芒。

5革鲁宾展翅的声音远达外院，好像全能天主说话的声音。

6他吩咐那身穿细麻衣的人说：“你要从革鲁宾中间的轮子中间取火。”那人走去站在轮子旁。

7有一个革鲁宾伸手，取了火，放在那身穿细麻衣的人手中。那人拿了火，就出去了。

8那时我看到在革鲁宾翅膀下的手好似人手。

9我也看到革鲁宾旁的四个轮子，每一个革鲁宾旁都有一个轮子，轮子像闪耀的橄榄石。10至于轮子的外形，四个轮子都是同一形状，好像轮子交叉着轮子，

11使它们能向四方转动，前进时不必转身。

12革鲁宾的头朝向一方时，轮子也跟着移动而不必转身。轮子的边缘布满了眼睛。

13我知道这些轮子叫做“旋转”（14-15）。

16革鲁宾移动时，他们身旁的轮子也跟着移动，革鲁宾举翼由地面升起时，轮子也不离开他们。

17他们静止时，轮子也静止；他们上升，轮子也随之上升，因为活物的神灵在轮子里面。

18雅威的荣耀从圣殿的门槛上升，停在革鲁宾上面。

19然后革鲁宾展开翅膀，在我眼前从地面升起，轮子也随之而行。他们停在雅威圣殿的东门门旁，以色列天主的荣光也停在他们上面。

20这些就是我在革巴尔河畔所见，背负着以色列天主的活物。现在我明白了，他们就是革鲁宾，

21每个革鲁宾都有四张脸、四只翅膀，翅膀下面有似人手的东西。

22至于他们面孔的形状，就像我在革巴尔河畔所看到的脸一样，每个都向脸前一方前进。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

10:19他穿过天井，在东边门稍事停留，而后跨越橄榄山；


牧灵圣经-厄则克耳 第十一章

厄则克耳 第十一章
犹大的领袖遭惩罚

1此后，神灵将我提起，带我来到雅威圣殿东门那里，在入口处有二十五个人。我看到他们中间有阿组尔的儿子雅匝尼雅和贝雅纳的儿子培拉提雅，他们都是人民的领袖。

2雅威对我说：“人子，这些人心怀恶意，在城里散布是非。

3他们说：‘我的房子不致于倾倒，我们是肉，城市像锅得存着肉。’

4因此，人子，你预言吧！你用预言来告诫他们。”

5雅威的神灵抓住我说：“说吧！这是雅威的话：以色列！我知道你说过的话和你心里想的事。

6你使城里被杀戮的人倍增；你用死伤填塞街道。

7所以雅威要说：你在城内所杀的人是肉，这城是锅，但我要将你赶出去。

8雅威说：因为你们害怕战事，我便要用战事打击你们。

9我要把你们赶走，让外邦人惩罚你们。

10你们会倒在利剑下。

我要在以色列的边界审判你们，那么你们便会明白我就是雅威。

（11）12你们便会知道我就是雅威，因为直到现在，你们还未遵行我的规范，也没有实行我的律法，反去按你们四周的外邦人的法律行事。”

13我在说预言时，贝纳雅的儿子培拉提雅死了。我脸面伏地，大声哭诉：“哦，雅威！你连仅存的以色列遗民也要摧毁吗？”

14雅威的话传到我这里：

15“人子，耶路撒冷的居民说起你的兄弟、亲戚和所有被掳的以色列人，说：‘他们远离了雅威！是我们来继承这地方。’

16因此，你把雅威的话告诉他们：我已驱赶他们到远方众国，他们分散在各民族间，但在他们所到的国家里，我仍是他们的圣所。

17因此你要把雅威说的告诉他们：‘我要将你们从各民族中集合起来，从你们分散所到的各国中，召集你们，并把以色列的土地赐给你们。

18你们重返故土，并除掉所有可憎可恶之物和一切偶像。’

19我赐给他们一颗我的心，和我的精神，我要他们抛弃了铁石心肠，赐他们血肉的心。

20那么他们便会遵行我的法规，谨守我的律法，并去实践它们。他们要做我的子民，我要做他们的天主。

21至于那些仍心系可憎偶像和做恶事的人，我一定根据他们的行为惩罚他们。以上是我的话。”

22然后革鲁宾展举翅膀，轮子也随之而行。

23以色列天主的荣光驻于上面。雅威的荣光升起，离开这城，停在城东的山上。24随后，神灵将我提起，带我到被放逐在加色丁的人那里。这情景是借天主的神灵出现在异象中的。接着，我所见的异象就在我眼前消失了。

25于是我将雅威显现给我的一切告诉这些遭放逐的人。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

11:21他一直向东行，直到加色丁，雅威穿越克德龙，在橄榄山徘徊。

当雅威离弃圣殿时，他的圣火变成对那些不信神的民族的惩罚和死亡，这些人设立偶像、通奸犯罪（见16章）。

在对群体的责难之中，也有一些责难是针对个人的。厄则克耳和雅威合作，因此他必须宣告那些会引起有罪之人死亡的责难之语。


牧灵圣经-厄则克耳 第十二章

厄则克耳 第十二章
放逐的警告

1雅威的话传到我这里：

2“人子，你住在叛逆的家族中。他们有眼，却看不见；他们有耳，却听不出，因为他们是叛逆的家族。

3因此，在他们眼前，人子，你要准备流放用的行囊，然后流亡出去。让他们看见你从一地被流放到另一地，这样他们或许才会觉察出他们是叛逆的家族。

4白天你在他们眼前收拾流放用的行囊，晚上在他们的注视下离开，像遭放逐的人离去一样。

5你当着他们的面在墙上凿一个洞，从这洞口离去。

6你在他们的注视下，将行囊扛在肩上，天黑时离去。你蒙着脸，为了不要见这地方。因为我已使你成为以色列的预兆。”

7我按照命令去做，白天收拾流放的行囊，晚上用手在墙上凿了一个洞，在他们的注视下，把行囊扛在肩上，天黑时离开了。

8清晨，雅威的话传给我：

9“人子，那些叛逆的以色列人不是问你：‘你在那儿做什么？’

10你代表雅威回答他们：这是有关耶路撒冷的王侯和城里所有剩余的以色列人的神谕。

11你要警告他们说：‘我就是你们的预兆，我所做的事将发生在你们身上：你们会被流放、流亡。

12你们的王侯要肩负行囊，在墙上凿一个洞，然后在黑暗中从这洞逃走。他要蒙着脸，为了不要看到这土地。

13我要向他张网，将他网住。我要带他到巴比伦，那是加色丁人的国家，但他会一无所见，死在那里。

14我要将他周围所有的人、他的护卫和军队驱散到四方，并用利剑追杀他们。

15我要把他们驱散到外邦人中，将他们分散到各国，他们那时会明白:我就是雅威。

16我会让少数人避开利剑、饥荒和瘟疫的侵袭，好让他们在所到之地的异民中，讲述他们所犯的罪行，那么他们一定会明白:我就是雅威。’”

17雅威的话传给我：

18“人子，你要战战兢兢地吃你的饭，恐惧担忧地喝你的水。

19你要对人民说：这是雅威对住在耶路撒冷、以色列土地上的人们所说的话：他们要在恐惧中吃他们的饭，在惊惶中喝他们的水，因为这地方将会荒芜，因为它居民的残暴行为，这地方将被洗劫一空。

20人居住的城市将成为废墟，乡村将沦落为荒地，那时你们会明白我就是雅威。”

天主的话必要实现

21雅威的话传给我：

22“人子，在以色列有句话：‘期限过了，异象落空’你知道这意思吗？

23你告诉他们，这是雅威的话：我要禁止这流言，以色列不可再传扬这话，因为你要对他们说：日子要到了，所有的异象都要成为事实。

24以色列不再有虚假的异象和错误的预言。

25我，雅威，要说我想说的话，我的话必要实现，不再延迟。叛逆的人，我要说这话，它一定会在你们生前实现－这是雅威的话。”

26雅威的话传给我：

27“人子，以色列说：‘厄则克耳的异象是指摇远的未来，他说的预言遥不可期。’

28因此你要对他们说：雅威说：我说的话必要实现，不再延迟－这是雅威的话。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

12.1黄昏时，巴比伦人聚集在自家屋子的门前。这时候厄则克耳出现了。他一言不发就像个独角戏的演员一般表演起来，如此的举动吸引了每一个人的注意力。表演完之后，他也未作任何解释就离开了。第二天他以行动揭示了这个寓言的意义。

先知以这种象征性的行动宣告了耶路撒冷的居民和他们的国王将遭到流放。

12.21期限过了，异象落空：我们着实惊讶于犹太人的缺乏信仰，因为我们回顾圣史之时，发现其中充满了奇迹，而先知的话也都实现了。

但是对和先知同时代的人来说，他们的看法可不是这样。因为近乎两百年来，只有依撒意亚、耶肋米亚、厄则克耳和一些小先知出现；另外，像701年耶路撒冷神奇解放那样的事，也不是经常发生的。历史并不是由一连串儿的奇迹组成，而先知的话也不会马上都应验。此外，除了真先知，那些假先知的神视常常不能成真。如此，犹太人的不信态度就容易理解了。

历史上，有时候，变化很快就会发生，而有时候天主似乎一无所为。福音告诉我们，即使在我们看来天主对世俗事物毫不关心时，也不可变得太物质化了（路21:34；17:26；伯后3:3）。


牧灵圣经-厄则克耳 第十三章

厄则克耳 第十三章
1雅威的话又传给我：

2“人子，去斥责以色列的先知，跟他们说预言并要他们听雅威的话！

3雅威这样说：那愚妄的先知有祸了，他们不曾看到任何异象，只相信他们的灵感。

4以色列，你的先知好像废墟中的狐狸。

5你们没有上到缺口处，也没有建造一堵墙环绕以色列，好让她在雅威日子的那天挺得住打击。

6你们说：‘雅威的话’，其实都是假象、虚妄之言。雅威并没有指示这些。他们却还希望他能实现他们的谎言吗？

7你们看到的，难道不是虚幻的异象？你们所说的，难道不是虚假的预言？你们说：‘雅威的宣告’，而我并没有这样说。

8不过雅威这样说了：因为你们所说的是谎言，所见的是幻象，所以我要打击你们。

9我的手要击杀那看到虚假异象、说欺诈预言的人。他们不能加入我子民的议会，也不能登记在以色列家族的名册上。他们不得踏上以色列的土地。这样你们便明白我就是雅威。

10这些先知误导我的子民，他们说：‘平安！’其实没有平安。人们筑起一堵墙，这些先知便用灰泥敷墙。

11所以你要对那些用灰泥敷墙的人说：这墙一定会倒下，因为我要降下大雨，巨大的冰雹和暴风雨。

12你看：这墙一定会倒。那时人们就会问：你们所敷的灰泥在哪里？”

13雅威这样说：“我要在烈怒中刮起狂风，在怒火中降下暴雨，我的愤怒将带来毁灭性的冰雹。

14我要摧毁你用灰泥敷的粉墙，使它倾倒在地上，露出地基。它一定会倒下，你们全体都将倒在墙下遭毁灭，这样你们便知道我就是雅威。

15我要向这墙倾泄我的怒火，向敷灰泥的人发怒。那么有人便会问你们：墙在哪里，敷灰泥的人在哪里？

16这是指那些向耶路撒冷讲预言的以色列假先知，他们撒谎说平安要来了，而实际上并没有平安。”

17雅威对我说：“人子啊！你去斥责你百姓中那些随心所欲说谎言的女先知。

18你要说：你们这些人有祸了，你们替众人的手腕缝制带子，为大小不同的头颅制头巾－－这些女子使人灵魂陷于网罗！因为雅威说：你们猎取我子民的性命，你们能保住自己的性命吗？

19你们为了几把大麦、几块面包，就在我子民中间亵渎我。因为你们的缘故，不该死的人丧命，不该活的人却活下来，因为你们煽惑我的子民，而他们都听从你们。”

20因此雅威说：“我憎恨这手腕上的带子，你们用它来猎取人灵。我要将它从手臂上扯下来，释放被你们猎取的人灵。

21我要撕下你们的头巾，将我的子民从你们手中解救出来，使他们不再落入你们的手里，那么你便会明白：我就是雅威。

22你们用谎言使义人沮丧，而我从不使他们沮丧。你们又怂恿恶人，使他们不能离弃恶行，不能得救。

23因此，你们不得再见幻象，也不能再说预言。我要将我的子民从你们手中救出，那么你们一定会明白：我就是雅威。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

13.1这个世界上，真理和谎言并存。在这一点上，先知们也不比我们有特权，因为他们也有对手存在（见列上22；依28）。

在此处，厄则克耳描述了真假先知的典型行为。真先知所说的通常是大多数人所不喜欢听的（参见耶14:13）；他不会沉默不语，明哲保身，他会不顾危险揭发罪恶（见耶23:14），指出罪恶的根源，而不是提出一些只能暂时隐藏罪恶的权宜之说；他是站在城墙之上的哨兵，清楚地看到天主审判的到来，这审判是罪恶和过犯所引发的不可避免的后果；他会在雅威的义怒前为同胞辩护（则22:30）。

厄则克耳提到了女先知和她们的行为，这些行为的准确意义已不可考。这些女先知使得人民只想着梦境、迷信和一些偏方，而继续陷于犯罪和罪恶之中。


牧灵圣经-厄则克耳 第十四章

厄则克耳 第十四章
我将不再容许他们求问我

1几位以色列长老前来，坐在我面前。

2雅威的话传给我：

3“人子，这些人心中有邪神，他们心中有犯罪的恶源。因此，我怎能让他们求问我呢？

4你告诉他们，雅威这样说：任何以色列人，若心中有邪神，并拒绝根除自己心中犯罪的根源，这样的人即使求问先知，我－－雅威，必要按他偶像的数目来回答。

5因为我想再打动以色列人的心，他们因心中的邪神而远离了我。

6因此，你要对以色列子民说：雅威这样说：回来吧，离开你们污秽的偶像。转身放弃你们所有的恶行。

7如果以色列子民中有任何人，或有寄居在以色列的外邦人离弃我，在心中拜邪神，心藏恶念，他若来见先知，那么，我－雅威一定会亲自回答他。

8我定要向这人翻脸，在人群中铲除他，使他成为我子民不会忘记的警戒。那么，你们便会明白我就是雅威。

9如果一个先知甘愿受某人之骗，那么正是我，雅威要给他一个答复，我要出手打击他，将他从我子民以色列当中铲除。

10他们要为自己的罪负责。先知和求问的人一样有罪，

11这样一来，以色列子民不会再离弃我，不会再做恶事玷污他们自己。他们要做我的子民，我要做他们的天主－－这是雅威的话。”

12雅威传话给我：

13“人子，如果有民族对我不忠，犯罪违背我，我要出手打击它，剥夺它的粮食，用饥荒摧毁人和牲畜。

14即使这地方有三位像诺厄、达尼尔和约伯的好人，他们也只能因自己的义行而救自己－－这是雅威的话。

15假如我让野兽称霸那地方，残杀那里的孩童，那地方会因野兽横行而变得荒无人迹。

16如果那地方有这三人，雅威说，我以我的生命起誓：他们也不能拯救他们的儿女，只能保住自己的命。那地方必将沦为荒野。

17同样，假如我让兵祸降到那地方，践踏横行那土地，杀死人畜。

18如果那里有这三人，雅威说，我以我的生命起誓：他们不能救他们的儿女，只能保自己的性命。

19假如我降下瘟疫，倾泄我的怒火，血洗大地，摧毁人畜，

20如果诺厄、达尼尔和约伯在那地方，雅威说，我以我的生命起誓：他们也不能救他们的儿女，他们的义行只能保住自己的性命。”

21雅威说:“虽然我降下四样灾害：利剑、饥荒、野兽和瘟疫来对付耶路撒冷，并且摧毁人畜，

22但是还有幸存的人，带着子女逃出，来到你这里。一旦你看到他们的生活方式和行为，便不会再因我降给耶路撒冷的灾难和发生在她身上的一切而感到震惊。

23你们看到他们的行为后能得安心，并因此而明白我在此城中所做的一切，并不是无缘无故的，这是雅威的话。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

14.1我怎能让他们求问我呢（3）：在这里，警告的是那些为了想解决最迫切问题而经由先知求问上主的人：比如，我要娶这个女人吗？或怎样才能治好我的病这样的问题。雅威不想回答那些不愿遵从他的人，反会因他们的邪恶而施以惩罚：这就是他们所得到的回答。

如果一个先知甘愿受某人之骗（9）：如果有某个先知贪图所得而同意回答那些和其宗教使命毫无关系的问题，那么求问者和先知都会受到惩罚。这也暗示了：让自己受假先知欺骗的人，本身也要负责任。人们喜欢去找假先知，因为知道他们不会向自己提出天主的要求，并且不会强迫他们认清自己的过错，结果他们两者都迷失了。


牧灵圣经-厄则克耳 第十五章

厄则克耳 第十五章
以色列是无用的葡萄树

1雅威的话传给我:

2“人子，葡萄树的木料真的胜过森林中的其它树木吗？

3人们能拿这木料做什么木器吗？人们能用它去做木钉悬挂东西吗？

4人们用它当燃料，让火焚烧木的两端，中间烧成焦黑。这样一来，它还有什么用处？

5这木材完整时，已是无用；更何况在火中焚烧之后，不是更没有用处了吗？

6所以雅威这样说：“我对待耶路撒冷的居民就像对待葡萄树，可以跟野地林木一起投入火中。

7我要翻脸打击他们。即使他们从火里逃生，火仍要吞噬他们。当我击杀他们时，你们便会明白我就是雅威。

8因他们不忠，所以我要使那地方成为荒芜野地，这是雅威的话。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

15-23章中以不同的方式四度揭发了犹大在历史上所犯下的罪，分别是在16、20、22和23章。本章中葡萄树的比喻是用来描述犹大历史的必然结局：国家被毁，首都被焚。


牧灵圣经-厄则克耳 第十六章

厄则克耳 第十六章
不忠的新娘

1雅威的话传给我:

2“人子，让耶路撒冷明白自己的罪孽。

3你替我转告：你来自迦南地，你的父亲是阿摩黎人，母亲是赫特人。

4出世那天，你的脐带没有剪断，也没有浸在水中洗净，没有用盐擦身，也没有用布裹体。

5没有人怜视你、看顾你，为你做这些事。你出生的那天，人们讨厌你，将你抛在旷野中。

6我经过你身旁，看到你在血中挣扎。我对你说：看，你流失了血，但你要长大！

7我让你长成如田野的植物。于是，你开始成长，到了适婚年华。你胸乳隆起，头发秀长，但你仍赤身裸体。

8我又从你身旁经过，看到你正值怀春年纪，便展开我的外衣的一角盖住你赤裸的身体，并与你定下盟约，雅威说，你属于我了。

9然后将你浸在水中清洗，涤除你身上的血污，又用油膏涂抹你。

10我用绣花的布包住你，给你双脚穿上柔软的凉鞋。我用细麻裹住你的头，用丝绸披在你身。

11我用珠宝装饰你，将镯子戴在你的手臂上，将项链戴在你的颈上，

12又将环子戴在你的鼻子上。我给你戴上耳环，又将华丽的冠冕戴在你头上。

13金银装扮着你，你的衣着尽是细麻、丝绸和绣花的布料。你吃的是细面、蜂蜜和膏油，你出落得十分亮丽，荣升为王后。

14你美丽无瑕，你的声名传遍各国，因为我赐给你荣耀－这是雅威的话。

15然而你自恃容貌之美，仗着你的声名向每个路人卖淫，如同妓女。

16你用你的衣裳装饰高丘，并在那里行淫。（这样的事前所未有，以后也不会发生。）

17你用我给你的金银和美丽的装饰品，做成邪神像，并与它们行淫。

18你用绣花的外衣盖在偶像的身上，又用我的油和香料供在它们面前。

19你将我赐给你的食物，就是我喂养你的细面、油膏和蜂蜜，供奉在它们面前，作为馨香祭。

20你又把为我生的儿子和女儿，献给偶像作为牺牲。你卖身行淫，所做的还不够吗？

21你还要祭杀我的儿女，献给你的偶像吗？

22你作恶、卖淫，忘却了你幼年的日子，当时你赤身露体，卧在血中挣扎。

23你有祸了，你有祸了－雅威宣告，因为你做了邪恶的事！

24你为自己建筑高台，又在每个路口设立丘坛。

25你在每条街的入口建筑高坛，玷污你的荣美。你向每个路人卖身行淫、放荡有加。

26你又向你那身躯肥大的邻居埃及人卖身，你变本加厉地行淫放荡，使我愤怒。

27我出手打击你，削减你的领土，把你交给你的敌人，就是憎恨你的培肋舍特人，他们对你污秽的行为感到震惊。

28但你仍不知足，又向亚述人卖身行淫。与他们行淫之后，仍不满足。

29于是你更加放荡，向商业之国加色丁人行淫而犹未饱足。30哦！你的心何等淫荡－雅威说。你竟成为厚颜无耻的妓女。

31你在每条街的入口建筑高台，在每个广场上设立丘坛。你不像是只为卖淫获酬的妓女，

32却像个荡妇，你愿意接纳的是外人，而不是自己的丈夫。

33所有的娼妓都接受赠礼，而你却将礼物送给你的爱人，以贿赂他们从各地前来与你行淫。

34你的淫荡有别于其他女子：无人付你酬劳与你行淫，你却付给他人酬劳。你真跟他人不同。

35因此，淫妇啊，听雅威的话吧。

36雅威说：你向你的爱人和令人憎恶的偶像袒露身体。你向他们献上自己儿女的鲜血。因此，

37我要召集所有与你作乐的爱人和你所爱的人，以及你所恨的那些人，从四方聚集起来对抗你。

我要在他们面前剥光你的衣服，让他们看到你赤裸的身体。

38我要审判你，如同审判淫妇和犯罪的女子，我要发泄我的愤怒和妒火，并向你报仇。

39我要将你交给他们，他们会摧毁你的高丘和祭坛，并会剥光你的衣服，将你亮丽的饰物拿走，使你赤身露体而被抛弃。

40他们要出兵攻打你，用石头打死你，以利剑砍伤你。

41你的房舍将遭火焚。你将在许多妇女面前受刑罚。我要使你不再淫乱，不再将卖淫所得赠予他人。

42这样才能平息我的怒火。我的忌恨才有终了。我将安静下来，不再发怒。

43因为你忘却了你年轻时的岁月，并在这些事上使我发怒，所以我要为你自己的所作所为负责。你有没有在可耻行为上，增添更多的罪恶？

44说谚语的人，会这样说到你：‘有其母，必有其女！’

45你是母亲的女儿，她厌弃自己的丈夫和儿女；你是你姐妹的姐妹，她们厌弃了她们的丈夫的儿女。你的母亲是赫特人，父亲是阿摩黎人。

46你的姐姐是撒玛利亚，她和她的女儿住在你的北面；你的妹妹是索多玛，她和她的女儿住在你的南面。

47你随从她们，做出同样的恶行，你处处比她们更加败劣。

48雅威说，我以永生生命起誓：你的妹妹索多玛和她的女儿并没有如你和你女儿一样做这些恶事。

49你妹妹索多玛的罪孽是：她和她的女儿都骄傲自大、放纵口欲，自得意满，却藐视穷困的人。

50她们在我面前傲慢，又做恶事，因此我要消灭她们。

51至于撒玛利亚，她所犯的罪还不及你的一半，你的恶行远胜于她，相形之下，你的姐妹比你有正义。

52因此你要承担自己的羞辱，你犯下这邪恶的罪孽，使你的姐妹有了借口,使她们比你有正义。既然你的姐妹比你有正义，那么你应该感到惭愧，并承担自己的羞耻。

53我让索多玛和她的女儿从苦境中转回，我也要使你和她们一同转回，

54你要感到惭愧，因为她们认为自己比你好。

55你的妹妹索多玛和她的女儿，以及撒玛利亚和她的女儿要回复原状，你和你的女儿也要回复原状。

56你自傲时，你的妹妹索多玛不是你的笑柄吗？

57这是发生在你的败行被人知道之前，但现在你却成为厄东的女儿和四邻，以及培肋舍特的女儿嘲弄的对象，她们环绕四周，都在耻笑你。

58你要承担你淫荡败行的后果，这是雅威的话。”

你会感到羞耻

59雅威说：“你轻视誓言，背弃盟约，我必按照你的行为报复你。

60但我仍记得你年轻时我们订立的盟约，并且还要与你缔结永久的盟约。

61我要把你的姐妹，年长和年幼的都交给你，做你的女儿，那时也许你会察觉到你的行为是多么羞耻，但这不是出于我与你定的盟约之故。

62我一定会与你订立盟约，那么你便会明白我就是雅威，

63我会宽恕你所做的一切，那时你就会记起你的羞辱而惭愧。于是你便不会再开口了，这是雅威的话。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

16.1欧瑟亚和耶肋米亚都已经讲过不贞的妻子的故事，在此这个故事被扩展其内含而包容了整部圣经历史：始于征服迦南。达味征服耶路撒冷时，那里的平民是阿摩黎人，而上层阶级则是赫特人。

我们从中可以看出历史的发展阶段：

天主拣选以色列时，她还是微不足道的游牧民族：4-5节；

天主使以色列繁荣：8-14节；

没落：15-22节；

许诺：“我仍记得我们订立的盟约”。

说到卖淫，厄则克耳是同时在处理三种罪，如同依撒意亚和耶肋米亚以前所做的：

1）敬拜偶像，无视自己是“雅威的新娘”；

2）拥有在异教祭典中的神妓；

3）不求独立而屈服在强权之下，以取得政治庇护。

对于任何能使其同胞惭愧和感到羞耻的事，厄则克耳都不放过。但对于自己国家的历史如此激烈的批评，却是闻所未闻的。先知打击同胞们的傲气，也教给我们如何认清我们内心所有的愚蠢和邪念。

16.59我要把你的姐妹…做你的女儿（61）：以色列在受到惩罚和纠正之后，将会接受使命去教诲并领导其他民族。这种情形在教会中也有发生，虽然就某种意义来说，教会是神圣的，但是她也存在着人类的弱点。

曾经犯过罪并得到宽恕的人通常会对拯救罪人表现出更大的同情和热心。


牧灵圣经-厄则克耳 第十七章

厄则克耳 第十七章
达味的子孙为王

1雅威的话传给我：

2“人子，你要用谜语和比喻，向以色列子民宣告。

雅威这样说：

3有一只巨翼大鹰，羽毛宽阔，色泽丰美，来到黎巴嫩，移走了香柏木的树梢，

4又折断树顶的嫩枝，把它带到商业之地，并安置在商贾的城中。

5然后它又拿了这地上的一粒种子，像柳树一样栽种在肥沃近水的土地上。

6它成长为一株蔓生的葡萄树，枝桠向鹰延伸，树根向下深埋，于是它生出枝桠和绿叶。

7但另有一只巨翼大鹰，羽毛丰满。这株葡萄树树根交缠扭曲。它将它的树根转向这只大鹰，以便比栽种在土里获得更多滋润。

8这株葡萄树无论如何都能生出枝桠、结成果实，成为一株茂盛的树，因为它早已种在肥沃近水的土地上。”

9雅威说：“这葡萄树长得茂盛吗？这只鹰不会折断它的根，啄下它的果实，使得叶片枯萎，枝子枯干吗？拔起它的根，并不需要人多力大，

10它虽被种下，但不会繁茂。东风吹过，它一定会凋零。它生长在这土里，一定会枯萎！”

11雅威的话传给我：

12“告诉这些叛逆的人民：你们不明白这故事的意义吗？告诉他们：巴比伦的国王来到耶路撒冷，把城中的国王和贵族掳到巴比伦。

13他从王室挑选一人，与这人结盟，要他宣誓，并将国内显要的人员掳走，

14使得这国家衰微，无法振作，更迫使国王遵守盟约。

15但是耶路撒冷的国王背叛他，派遣使者到埃及，要求给他战马和大军。他能成功吗？这样做能使他逃脱吗？他违背誓约，又怎能逃脱呢？

16雅威说，我以永生起誓：他必定死在巴比伦王立他为王的地方，因为他藐视誓言，破坏约定。他必定死在巴比伦。

17人们堆起高坡，筑好攻城壁垒，以便大肆屠杀，但法老不会派遣大军和人马帮他作战。

18这国王藐视誓言，违背约定。他举手宣誓后，却又做这事，因此他不能逃脱！”

19所以雅威这样说：“我以永生起誓，我要让他为自己藐视誓言、违背约定的行为负责。

20我要向他张网，他必陷在我的网中。我要带他到巴比伦，我要在那儿审判他，因为他对我不忠。

21他军队里的精锐必要倒在利剑下，幸存的人也要逃散到四方。因此你必定会明白雅威我所说的话。”

22雅威这样说：“我要从高大的香柏树上折下一根嫩枝，栽种它。

23我要把它种在以色列的高山峻岭上。它会长出枝桠，结出果实，变成一株高大的香柏。各类飞鸟栖息在它的上面，并在枝桠间找到庇荫。

24田里所有的树都要知道我就是雅威，我使高大的树矮小，矮小的树高大。我会使茂盛的树枯萎，又使枯萎的树茂盛。我－雅威言出必行。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

17.3厄则克耳自己解释了这一长串比喻。结论是达味以后的列王将逐渐走向灭亡。雅威将亲自拣选达味的另一后代做默西亚。22-24节是指基督和教会。

违背誓约的人（15-20节）。漆德克雅屈服于加色丁人实是先知们所揭发的先前错误之应付的代价。并不是任何一种解放天主都会接受，不管它是以何种形式。


牧灵圣经-厄则克耳 第十八章

厄则克耳 第十八章
罪人悔改，必得永生

1雅威的话传给我：

2“以色列流行的这句俗话：‘祖宗吃了酸葡萄，子孙也要酸倒牙。’这是什么意思？

3雅威说，我以永生起誓：以色列境内将不再流行这句话了。

4所有的生命都掌握在我手中，父亲的生命属于我，儿子的生命也属于我，是谁犯罪，谁就去受死。

5一个正直的人，行事端正。

6他不吃未除血的肉，也不举目仰拜以色列污秽的偶像。他不玷污邻人的妻子，也不接触经期中的妇女。

7他不欺骗任何人，欠债必还，也不偷盗。他把食物给饥饿的人，将衣服给赤裸的人。

8他不索取借贷的利息，也不收取佣金。他禁绝不义之事，在人与人之间做公正的判断。

9他遵从我的法令，忠诚谨守我的诫命。他是真正的义人，他必得生存－这是雅威的话。

10如果这人有一个儿子，他偷盗、杀人，犯了他父亲从未犯过的罪。

11或者这儿子吃带血的肉，玷污邻人的妻子，

12压迫穷人，偷盗，欠债不还，崇拜偶像，做恶事。

13他借款索息，甚至放高利贷。这样的人可以得生存吗？不，他决不能。因为他做了这些恶事，他必死亡，他的罪债必要自己负。

14假若这人生了一个儿子，这儿子看到他父亲所犯的一切罪过，却并不照样犯罪。

15他不吃未除血的肉，也不拜偶像和玷污邻人的妻子。

16他不欺压任何人，即使借款他人，也不要求抵押。他不偷盗，却把食物给饥饿的人，把衣裳给赤裸的人，

17他远离不义的事，也不索取高息厚利。他遵行我的法令，谨守我的诫命。这样的人必不会因他父亲的罪而身亡，他会获得生命。

18至于他的父亲，一定会为自己的罪而死，因为他偷窃、作恶多端，在自己的人民中，做了不义之事。

19你们或许会问：为什么这儿子不背负他父亲的罪债？因为这儿子做正义之事，遵行我的法律，他一定会获得生命！

20犯罪的人要受死，儿子不必背负他父亲的罪债，父亲也不必担负儿子的罪过。义人的义行将得报偿；恶人的罪孽将得恶果。

21如果罪人远离罪恶，谨守我的法律，奉行正义之事，他会获得生命，不会死。

22他所犯的罪不会报应到他身上，他会因他的义行而生。

23我愿意罪人身亡吗？－－雅威的话。我难道不愿意他改邪归正而生存下去吗？

24如果义人离弃义行而犯罪，如同邪恶的人一样，他会拥有生命吗？他的义行将得不到报偿，他必要因他背信犯罪而死亡。

25但是你们会说：雅威的作法不公平！以色列呀！是我的作法不对，还是你们的作法不对？

26如果义人离弃义行而犯罪，他要因他的罪而受死。

27如果恶人离弃罪恶，谨守我的法律，奉行正义之事，他定能救他的性命。

28他会获得生命，他不会死去，因为他觉悟了，离弃了罪恶。

29但是你们－－以色列却说：雅威的作法不公平！说我的作法不对，难道不是你们的作法不对？

30因此，以色列，我要按照你们每个人的行为审判你们－－这是雅威的话。回头吧！远离你们的恶行，使你们不致遭到处罚。

31抛弃你们所犯的一切罪行，获得新的心和灵。以色列，你们为何丧亡？

32我不愿意任何人丧亡－－雅威的话，你们要回心转意，获得生命。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

18.1祖宗吃了酸葡萄，子孙也要酸倒牙：以色列子民对于群体、家庭以及国家有很强的责任感。我们在若苏厄7:24中读到过罪人的家属连同罪人一起被处死，也有因为成员犯了过错，而使得整个民族受到惩罚的例子。

然而，到了犹大王国末年，个人的责任感变得愈来愈强：

先知已经宣布过了，人类的正义不能因父母犯罪而惩罚其子女（申24:16）。为什么天主就该例外，惩罚那些无辜的人呢？

古时候，任何的错误，哪怕是无心之过，也被认为是一种“罪”。现在，先知教诲人们唯有邪恶才是罪，而由于这邪恶所招致的不幸，并不是来自天主的惩罚。

耶路撒冷的毁灭看来似乎是不分好人坏人一概加以惩罚。厄则克耳并不否认那确实是天主打击了所有的人。但是，对他来说，这已经是过去的事了，而且对于一个完全迷失的民族来说，这也没有什么不妥。先知看的是未来，并教导今后天主在真正的宗教方面将如何行动：

义人将得到正义，而不忠的人则将受到屈辱；每个人都将得到他所应得的。

如果罪人远离罪恶…他会获得生命（21）：每个人都有时间自由地做决定。如果有人起初为恶，而后决定从善，天主会静候其改过从善，并以后来的动向为准。

以后，聪明的人会注意到，经常作恶的人没有得到惩罚，而好人在此生也没能得到报偿(见约21)，对他们来说，天主的正义显然是在来生完成的。


牧灵圣经-厄则克耳 第十九章

厄则克耳 第十九章
犹大最后的几位君王

1至于你，人子呀！请为以色列的领袖们作一首哀歌：

2“你们的母亲像是狮群中的一只母狮。它伏在小狮群中哺乳她的幼狮。

3它养大了狮群中的小狮。小狮长大，会撕碎猎物，也会吞吃人。

4列国知道后，便将它诱捕到坑中，又用钩子将它带到埃及地。

5母狮眼见期望落空，便另外找了一只小狮，小狮长成少壮的狮子。

6它徘徊在其它狮群中，强壮勇猛，撕碎猎物，也会吞吃人。

7它摧毁他们的城堡，蹂躏他们的城镇。它的吼叫使这地方和其中的居民惊恐不已。

8于是列国从邻近四周来攻击它。他们布下网罗，它便困在他们的坑中。

9他们用钩子钩住它，将它关在笼中，运到巴比伦国王那里，将它囚在狱中，使以色列的山上，再也听不到它的吼叫。

10你们的母亲曾像是葡萄园中的一株葡萄，长在水边，水源充沛而果实累累，枝叶茂盛。

11它的一根粗枝，可做王族的权杖，树身高大，超乎其它枝叶之上。它因高耸的树身和繁茂的树枝，卓然而立。

12但这葡萄树竟在狂怒中被拔起，摔倒在地。东风使它枯干，果实凋零。它的粗枝也枯萎，又被火吞灭。

13它现在种在旷野中，一个干旱的不毛之地。

14从它枝干发出的火焰摧毁了它的枝叶和果实，使得树上不再有粗壮的树枝可做王族的权杖。”

这是一篇人可以唱的哀歌。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

19.1在这个比喻中，母狮子是指犹太民族。小狮子则是指列王：约阿哈次、约雅金和漆德克雅。


牧灵圣经-厄则克耳 第二十章

厄则克耳 第二十章
以色列历史总结

1第七年的五月十日，有些以色列的长老来求问雅威，他们坐在我面前。

2雅威的话传给我：

3“人子，告诉以色列的长老：这是雅威的话：你们不是求问我吗？我指着永生起誓，我决不让你们求问我－－这是雅威的话。

4审判他们！人子，你会审判他们吗？让他们了解他们祖先所做的劣迹败行。

5你对他们说：

雅威这样说：在我拣选以色列的那天，我便向雅各伯的子孙发誓。我在埃及地将自己显现给他们，并向他们发誓：我是雅威，你们的天主。

6那天我向他们发誓：要带他们离开埃及，来到我为他们挑选的地方，是一块流着奶和蜜的地方，是世上最美好的地方。

7我对他们说：每个人都要抛弃自己亲近的偶像，不要用埃及的偶像玷污自己。我是雅威、你们的天主。

8但是他们背逆我，不听从我，他们中无人弃绝自己亲近的偶像，无人丢弃污秽的埃及神像。于是我想向他们发怒，在埃及地向他们发泄我的怒火。

9但是我为了我的圣名而动了怜悯之心，免得我的圣名在他们侨居地的异民眼前被亵渎，因为他们曾看到我显现给以色列人，并将他们从埃及带出来。

10于是我带领他们离开埃及，来到旷野。

11我将我的律法颁给他们，将我的诫命昭示他们，如果他们遵行律法，必获生存。

12我也将我的安息日赐给他们，作为我与他们之间的记号，让他们知道我就是祝圣他们的雅威。

13但是以色列家族在旷野中背叛我。他们不遵守我的诫令，藐视这律法。假若他们遵行，就能获得生命。但是他们亵渎我的安息日，我的怒火想要倾泻到他们身上，在旷野中消灭他们。

14可是为了我的圣名我犹豫了，免得我的圣名在列国面前被玷污，这些列国曾目睹我引领他们出来。

15我在旷野里发下誓言：决不带他们到这流奶和蜜的最美好的地方。

16因为他们藐视我的律法，没有遵行我的规章。他们亵渎我的安息日，他们的心意追随自己的偶像。

17但是我怜悯他们，没有摧毁他们，也没有在旷野中消灭他们。

18我在旷野中对他们的子孙说：不要效法你们祖先的样式，不要遵行他们的习俗。不要用他们的偶像玷污自己。

19我是雅威，你们的天主。你们要谨守我的规条，遵行我的律法，并实践它们。

20请奉我的安息日为圣日，它是我与你们之间的记号，这样你们便会明白：我是雅威，你们的天主。

21然而他们的子孙背叛了我，没有谨守我的规条，也没有遵行我的律法。如果人遵行这些律法，就能获得生命。他们亵渎我的安息日，我想向他们倾泄我的怒火，在旷野中向他们发怒。

22然而我又一次收回我的手，免得我的圣名在列国眼前遭亵渎，他们曾看到我带领他们出来。

23我在旷野中向他们发誓：我要将他们驱散到列国中，将他们分散到异地，因为他们没有遵行我的律法。

24相反地，他们亵渎我的安息日，并敬崇他们祖先的偶像。

25如此，我颁给他们不好的规章，和他们不能赖以生存的律法，

26使他们被自己的祭献玷污，我让他们将他们头胎所生的作为燔祭，使他们蒙羞，好让他们知道我就是雅威。

27因此，人子，你要告诉以色列民族，雅威这样说：你们难道不知道你们的祖先背信违约而亵渎我？

28我带领他们到我誓许他们的土地上，但每当他们看到一处高丘，或一株绿树，就在那里献祭，奉上供物，惹我发怒。他们献上馨香祭，并浇上祭酒。

29于是我对他们说：‘你们去的是什么地方？’因此他们称它为‘高丘’。

30你要对以色列说，雅威这样说：你们仍要效法祖先的恶行而玷污自己吗？你们仍向他们的邪神行淫吗？

31你们仍献祭物，火焚你们的子女做为牺牲吗？你们用你们的偶像玷污自己，直到现在。因此我怎能让你们求问我呢？以色列！我以永生起誓－－上主雅威说，我决不让你们求问我。

32你们心想：我们要像列国一样，敬拜木石，但你们所想的决不会实现。

33我以永生起誓－－雅威说，我要以铁腕治理你们，就是以伸长的臂膀和倾泄的怒火治理你们。

34然后我要以伸长的臂膀和倾泄的怒火，将你们从列国之中带领出来，把你们从散居的各地聚集起来。

35我要带你们到叙利亚的旷野，并在那里审判你们，

36如同我在埃及审判你们的祖先一样－－这是雅威的话。

37我要让你们经过我的杖下，使你们进入盟约的管束中。

38我要将叛逆和得罪我的人从你们当中除去，我虽将他们从寄居地领出来，但他们不能进入以色列的地域。这样你们便会明白我就是雅威。

39以色列的子民，上主雅威说：去侍奉你们的偶像，但最后你们仍会听从我，不再以你们的祭献和偶像玷污我的圣名。

40因为所有在地上的以色列人，都要在我的圣山，就是以色列的高山上侍奉我，这是雅威的话。

41我把你们从列国领出来，从散居的各地将你们集合起来，我要悦纳你们，如同悦纳馨香祭一样，借着你们，使我在列国面前显为神圣。

42我带领你们到以色列地，就是我誓许你们祖先我要赐给你们的土地时，你们就会明白，我就是雅威。

43在那里，你们必会想起你们的所作所为，这行为使你们玷污了自己，你们会因自己的恶行而憎恨自己。

44以色列呀，我为了我的圣名，没有按照你们的劣迹败行惩罚你们，那么你们便会明白：我就是雅威－－这是雅威的话。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

20.1这是有关以色列在历史上所犯罪过的另一个记述。厄则克耳在此时常说到亵渎这个词。以色列既然身为天主的子民，便不能和其他渎神的民族，换句话说，那不属于天主的民族过同样的生活。以色列的土地、律法、节庆都是神圣的，不可任人随兴所用。

在20、22节，雅威是要确保他的圣名没有遭亵渎。如果雅威要惩罚以色列，让它遭受毁灭，那么依照当时的看法，其他民族便会认为是天主无法拯救自己的子民从而轻视他。如此他的圣名就会遭到亵渎。但是当雅威聚集他的子民时（20:41），列国都将看到他的力量，如此，他的名就显为神圣。

我颁给他们不好的规章（25节）：厄则克耳以他自己的方式诠释过去的历史，并指出足以使其同胞感到羞辱的事。过去，以色列人曾引用肋未律法（18:21）中有关将头胎献给天主的条规，来为外邦人以子女献祭的作法辩护。厄则克耳指出律法确实要求此类献祭，且得雅威允许（以希伯来文表达则是“给予”），是为让他的子民累积这些取悦他们自己的罪恶，再来施以惩罚。


牧灵圣经-厄则克耳 第二十一章

厄则克耳 第二十一章
1雅威的话传给我：

2“人子，你往南方看去，向南方说话，说不利于‘南方森林’的话。

3你要对森林说：哦，森林呀，请听雅威的话：我正点燃火种，焚烧每一株树，不论绿树、枯树，火焰决不会熄灭。从南到北，每一处都被烧尽。

4每个人都会看到这正是我，雅威点燃的火种不会熄灭。”

5于是我说：“上主雅威，他们说我总是说比喻！”

雅威的剑出鞘

6雅威的话传给我：

7“人子，往耶路撒冷看，并向圣所发言，说预言攻击以色列地。

8你对以色列地说：我来攻击你。我要拔剑出鞘，铲除你境内的义人和恶人。

9不论好坏都要铲除。我的利剑出鞘，击杀从南到北的一切血肉之躯。

10因此，所有的人都会知道：我－－雅威拔剑出鞘，决不再收回。

11因此，你，人子！你要哀叹，在他们面前呻吟。

12他们问你：‘你为什么要呻吟呢？’你要回答：‘因为那事将要发生，你们听见这事后，每颗心都要沮丧，每只手都要发软，每个心灵都要颓丧，膝盖也会柔软似水。’它要发生了，它要来到－－这是上主雅威的话。”

13雅威的话传给我：

14“人子，代表我说预言：这利剑已擦亮磨锐。

15擦亮锐利的剑是为大屠杀。

16雅威磨亮它，让人握在手里。

把剑磨利磨亮，好交在屠杀者的手里。

17大声哭泣哀鸣吧，人子，因为利剑已临到我的子民和以色列领袖的身上。他们和我的子民都被交在利剑下。你捶胸大哭吧！

18雅威说，惩罚已决定了。

19至于你，人子，你要鼓掌并预言。这利剑会不断地砍下去，会有大屠杀。

20人心胆怯，倒于剑下，因为我已在每扇门上安置了杀戮的利剑。利剑已磨锐发亮，蓄势待发。

21利剑在自由转动，杀向左右。

22至于我，我要击掌，才能满足地倾泄我的怒火，我－－雅威这样说。”

23雅威的话传给我：

24“人子，划定两条路，因巴比伦国王的剑就要来到。这两条路应由同一地延伸出来。

25在每一条路的起点，放一个路标，一条路引导利剑到阿孟人的辣巴特，另一条到以耶路撒冷为中心的犹大。

26事实上，巴比伦王已站在两条路的分叉点上，在路口求问预兆。他摇动签枝，寻问偶像，窥察牲肝。

27签掉在耶路撒冷上。他下达战令：在城门口架起攻城机，筑起高台，竖起围城的工事。

28耶路撒冷居民不相信这事，巴比伦王记起他们的罪过，便将他们逮捕。

29因此雅威说：你们邪恶的行为显露了你们内心的败劣，使你们的罪恶揭示开来。那时我想起了你们，你们罪孽深重。因此你们要被捉去。

30至于你们，以色列的领袖，都是可耻的罪犯，你们遭受责罚的时日已经来到。

31雅威说：他们会摘去你们的头巾，取下你们的冠冕。事事都会改变，卑微的将被高举，高位的将被贬抑。

32我要使他们的国家成为废墟，前所未见的废墟，直到那堪受权柄的人来到，我就（才）把国赐给他。

33至于你，人子，你要说预言：这是雅威回复阿孟人和他们的侮辱的话。你要告诉他们雅威说的话：利剑出鞘要进行屠杀，磨光闪烁要进行毁灭。

34你们依靠假象妄言，你们就要被交给利剑，与被毁的恶人一起被抛弃了。因为时候到了，不义已到了末路。

35阿孟的人民呀！弃地回家吧。你们要在出生之地受到审判。

36我要向你们倾泄我的怒火来对付你们，在你们身上点燃我的怒火，并将你们交给善于破坏的蛮人之手。你们将成为烧火的燃料，你们的鲜血洒遍大地，而且不再有人想起你们。因为我－－雅威说了。”


牧灵圣经-厄则克耳 第二十二章

厄则克耳 第二十二章
耶路撒冷的罪孽

1雅威的话传给我：

2“人子，你要审判他们吗？审判这血腥之城？

3控诉她所有的恶行吧！你要说：雅威这样说：血腥之城，你加速了时辰的到来。你自制偶像玷污了自己。

4倾流之血使你成为罪人，你制造偶像玷污了自己，你加速了你的时辰，而你的年代已到了尽头。所以我要使你成为万国害怕的对象和各国的笑柄。

5远处、近处的人都耻笑你，因为你的声名已玷污，你满是恶行。

6以色列的领袖们各逞其能，一心要倾流人血。

7在你－－以色列这片土地上，父母受轻视，外邦人受压迫，孤儿寡妇受欺侮。

8你藐视我的圣物，亵渎我的安息日。

9你们中有人诽谤人，或致人死伤流血；你们中有人吃未除血的祭肉，有人行诸多可耻行为。

10你们中有人玷污父亲的床；有人玷污经期中的妇女。

11有人与邻人之妻私通，另有人侮辱他的儿媳，还有人侵犯他的姐妹，就是他父亲的女儿。

12你们中有人接受贿赂，倾流无辜者的鲜血。你收取息金和高利，你掠夺、剥削邻人，你忘记了我－－雅威这样说。

13看，我要为你的不义之财和你倾流的血磨拳擦掌了。

14我惩罚你的时候，你的勇气还能支撑多久？你的双手还能坚强吗？我－－雅威，已经说过了，我必这样行动。

15我必要将你们驱散到列国中，将你们分散到各地，消除你们的污秽。

16那时你们会在列国眼中遭侮辱，你们便会明白我就是雅威。”

17雅威的话传给我：

18“人子，以色列对我来说像是渣滓。他们是须经熔炉冶炼的铜、锡、铁和铅，因为他们不纯。

19雅威说：因此我将你们聚集在耶路撒冷。

20人们怎样将银、铜、铁、铅和锡放在熔炉的火焰中，让它们熔化，

21我也要将你们怎样集中在耶路撒冷，然后我要燃起我的怒火，将你们熔化在这城里。

22你们要被熔化，如同银子在熔炉中熔化一般。这样你们便会明白我－－雅威已向你们倾泄了我的烈怒。”

23雅威的话传给我：

24“人子，对耶路撒冷说：在播种的季节，你们是无雨之地，无水之城，

25你们中的发号施令者像吼叫的狮子，撕碎猎物。他们吞吃人，搜刮珍宝和贵重物品，以致城中寡妇人数增加。

26司祭违犯我的法规，玷污我的圣物，他们不分圣物与俗物，也不明辨洁与不洁。他们忽视我的安息日而使我蒙羞。

27城中的王侯像撕裂猎物的野狼，为不义之财而倾流他人鲜血，谋害他人生命。

28至于先知，他们用虚假的异象和欺人的预言粉饰一切。他们说：‘雅威的话！’其实雅威并没有说。

29这地方的人勒索抢劫，压榨贫困的人，迫害外邦人，毫无公理正义可言。

30我在他们中找寻一个能修筑城墙的人，他能站在我面前的城墙炮眼处，保护这地方，免得我摧毁这城。可是我找不到一人。

31于是我向他们倾泄我的怒火，将他们摧毁在我的怒火中，将他们的行为归罪到他们的头上。”－－雅威这样说。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

22.1在本章中，厄则克耳从流放之地向耶路撒冷的同胞说话。

你们中…你们中…你们中…（9－12）：在耶路撒冷已犯下了种种罪恶。你们的王侯、司祭、领导者以及平民百姓，都参与了作恶。

以色列对我来说像是渣滓（18）：我们所忍受的考验有如炼金子和其他金属的火炉（伯前1:7）。但是在耶路撒冷这个例子中，火炉的比喻另有他意：城市的陷落使得未能完成使命的民族灭亡。不想得净化的只有被焚一途（玛3:10）。

我在他们中找寻一个能（在他们和我之间）修筑城墙的人：请注意30节，这使我们想起13:10。每个人对天主的奥秘都有不同的了解，而每个人所担负的责任也有所不同。因此我们需要中间人，能和他人紧密连结，能对他人表示同情，并在天主面前为他们负责。因此祈祷显得非常重要。所有的先知都发现这就是他们的角色。

了解了天主如何救赎，使得天主的许多朋友“退居”于孤独的境地，借由祈祷和受苦，完全沉浸于天主的慈爱之中。


牧灵圣经-厄则克耳 第二十三章

厄则克耳 第二十三章
敖曷拉和敖曷里巴两姐妹

1雅威的话传给我：

2“人子，有两个同母所生的女子，

3从幼年开始，就在埃及做妓女。在那里，人们抚摸她们的乳房，调戏她们。

4年长的女子是敖曷拉，妹妹是敖曷里巴。她们本来都属于我，也为我生了子女。敖曷拉是撒玛利亚，而敖曷里巴是耶路撒冷。

5敖曷拉对我不忠，她热恋她的近邻亚述人，

6就是身穿紫衣的勇士、首长、将领、英俊的青年和骑士。

7她向亚述人中最俊的男子卖淫。同时他们的偶像玷污了她。

8她仍没忘记她的青春而向埃及人卖淫，他们曾与她共寝，向她发泄情欲。

9因此我将她交在她情人手中，就是她所热恋的亚述人手中。

10他们掀开她的裸露之身，掳去她的儿女，又将她杀死。于是她成了妇女中的笑柄，因为她受到了责罚。

11她的妹妹敖曷里巴目睹此事，比姐姐更加败坏，更加淫乱。

12她向亚述人、省长、统帅和骑士，以及所有俊美的年轻男子卖淫。

13我看到她如何遭了玷污。

两个姐妹同出一辙，妹妹的遭遇更甚于姐姐。

14她继续卖淫。她看到墙上丹青所绘之人，那是加色丁人的像，

15腰间束带，头戴头巾，好像巴比伦的骑士。

16她一看到他们，便产生爱恋之心。她派使者到加色丁去。

17他们来到她这里，与她共卧淫乱。事后，她厌弃他们。

18但是她曾裸露自己而卖身行淫，因此我也开始厌弃她，如同厌弃她姐姐一样。

19她又想起她年轻时在埃及行淫的日子，便倍加淫乱无度。

20你热情似火，淫荡之欲如叫春之驴马。

21耶路撒冷呀！当埃及人轻抚你的胸乳时，你又恢复年轻时的浪荡了。

22因此，雅威说：敖曷里巴，我正鼓动你曾厌弃的情人来攻击你，从四方带领他们来对抗你，

23就是巴比伦人、加色丁人、培科得人、芍亚人和科亚人，以及与他们联合的亚述人、英俊的年轻男子、省长、统帅、骑兵、长官和骑士。

24他们率领马匹、战车和大队人马从北方而来，用圆盾、盾版和头盔从四方来攻打你。我要把你交到他们手里，让他们用他们的法律来审判你。

25我的妒火倾泻，他们便会凶狠地对付你。他们会割下你的鼻耳，余下的部分会倒于刀下。他们会抢走你的子女，而你所剩下的东西将被火吞灭。

26他们会剥去你的衣服和装饰品。

27我要阻止你那羞耻的败行，和在埃及开始的淫行。你将不再企盼他们，也不再梦想埃及。

28雅威说：我要将你交到那些你所憎恨的人手里，就是你所厌恶的人手里。

29他们嫌弃你，夺去你所有的财物，使你赤裸无遮，露出你淫荡的私处。

30你无耻的行为和荒淫的举止招致这后果，因为你和列国行淫，用他们的偶像玷污自己。

31既然你重蹈你姐姐的行径，我要把她的苦杯放在你手里。

32雅威说：你要喝下你姐姐又深又大的苦爵，这杯的容量是如此之大，

33你必酩酊大醉，满腹哀愁。那是毁灭和恐惧的杯，是你姐姐撒玛利亚之杯。

34你要把它喝得一滴不剩，然后撕裂你的胸。因为我已经说过了－－雅威的话。”

35所以雅威这样说：“你抛弃了我，背弃了我，因此，你要为自己淫荡不贞的可耻行为付出代价。”

36雅威对我说：“人子，你要审判敖曷拉和敖曷里巴，斥责她们所做的坏事，

37因为她们犯了淫乱之罪，她们的手被鲜血污染。她们与她们的偶像行淫，又牺牲了她们为我所生的子女，作为偶像的祭品。

38她们玷污我的圣所，亵渎我的安息日。

39她们牺牲子女，献给偶像，她们又进到我的圣所，玷污我的圣所。这是她们在我圣所中做的事。

40她们两人派使者请男子从远方来。他们来了，她们便为了他们而沐浴、画眼眉和穿戴珠宝。

41然后你坐在华丽的床上，床前有一张桌子，桌上放着将要献给我的香和油。

42在那里可听见安逸自在的人群发出的声音，更不用提从旷野来的人。他们将镯子戴在这些女子的手上，将美丽的荣冠戴在她们头上。

43然后我又论到这城，她因淫乱而腐坏了。真是荒淫娼妓！

44男人到她那里，就像去娼妓那里，就像到了淫妇敖曷拉和敖曷里巴那里。

45但是正义之士必要审判她们，判决已预留给那些致人流血的人。因为她们是奸妇，手上沾了血迹。”

46雅威说：“叫众人集合起来攻打她们。让她们饱受恐惧，又遭受抢劫。

47群众会向她们掷石子，用利剑砍杀她们，杀死她们的儿女，烧毁她们的房屋。

48我要禁绝此地的淫乱，让所有妇女都得警惕，不再效法她们的淫行。

49我要让你们罪有应得。你们因拜偶像而受处罚，你们就会知道：我就是雅威。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

23.1如同在16章中所做的，厄则克耳以他们熟知的作为－－妒爱和行淫，开始教导那些漠视雅威之爱的同胞。

厄则克耳提到三种偶像崇拜的形式：一是与埃及人，一是与亚述人，另一则是与巴比伦人，见依30:22之注释。得罪天主，不只是个人抛弃天主正义，而去相信石头、偶像和占卜，还因为整个民族都在犯罪。天主希望培育一种新的能够拯救人类信仰的生活方式和文化，然而他们却满足于引进最不相干的外来文化伴随着广告。如今我们还在继续着这种引进：广告、色情舞蹈和录影带。

敖曷里巴的意思是“我的帐幕在她中间”，这是指耶路撒冷所在的南部王国，雅威在耶城建立了他的居所，并为此地许下允诺。敖曷拉意谓“她自己的帐幕”，这是指雅洛贝罕之后，为了成立自己的王国而与南方分离的北方。


牧灵圣经-厄则克耳 第二十四章

厄则克耳 第二十四章
1第九年的十月十日，雅威传话给我：

2“人子，记下今天的日期。就是在今天，巴比伦王围攻了耶路撒冷。

3你将这寓言告诉叛逆的人民。雅威要我这样做：把一口锅架在火上。架好之后，把水倒进去。

4将所有的肉：上选的肉、腿肉和肩肉，都放进去，再把最好的骨头也放进锅里。

5然后，把最好的羊肉放进去，再堆柴在锅下，用大火煮肉，直到连骨头也炖烂。”

6因此雅威说：“祸哉！这血腥之城，这生锈之锅！将锅中的东西一块一块取出，毫不保留，

7因为所流的血还在城里。她把血泼在光滑的岩石上，不是可用尘土掩埋的泥土地上。

8我不会掩藏露在光滑岩石上的血。我怒火中烧，我要报复。

9因此雅威这样说：祸哉！这血腥之城！我要堆起一大堆柴火，

10添柴点火，把肉煮好，直到汁干肉焦。

11我把空锅放在炭火上烧，将铜烧得红热，使其中的污秽熔化，除尽铁锈。

12但是铁锈是如此之多，连火也无法将它除尽。

13如果没有我向你们倾泄怒火，你们的淫乱污秽简直多得无法除尽。

14我－－雅威说过，这事一定会发生，我言出必行，决不反悔，决不怜恤，决不同情。你们将因你们的行为而受审判——这是雅威的话。”

厄则克耳的妻子身亡

15雅威的话传给我：

16“人子，我要将你眼中喜爱的突然夺走，但你不可为此悲痛流泪。

17你要默默叹息，却不要像为死者哀悼；你要戴上头巾，穿上凉鞋，不可留满胡须，也不要吃邻人带来的食物。”

18我早上向人们说这事，晚上我的妻子便身亡了。第二天清晨，我按照雅威的吩咐去做。

19人们对我说：“请告诉我们你这样做的意思。”

20我对他们说：“雅威对我说：

21告诉以色列！我准备亵渎我的圣所，就是你们引以为傲，眼目所爱、心神所系的圣所。你们留下的子女将死于战事。

22但是你们要照我所做的去做，不要满腮胡须，也不要吃邻人带来的食物。

23你们头上要戴头巾，脚上要穿凉鞋。你们不要哀掉，也不要哭泣。然而你们将因自己的罪恶而互相叹息、消沉。

24厄则克耳就是你们的先兆。这事发生时，你们要照他所做的去做，那么你们便会知道我就是雅威。

25人子呀，到那天，我要夺去他们的堡垒。以及他们和他们子女眼目钟爱的珠宝。

26那时，将有一个逃走的人来告诉你们这消息。

27就在那一天，你们将开口和这逃走的人说话，你们不再沉默。你们是他们的先兆，他们便会知道我就是雅威。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

24.15先知再次据自己的情形来宣告耶路撒冷的衰亡，耶路撒冷将失去其财富和居民。先知个人在婚姻中的考验，可以和其他先知所遭遇过的作一比较，见耶16:1的注释。


牧灵圣经-厄则克耳 第二十五章

厄则克耳 第二十五章
阿孟、摩阿布、厄东、培肋舍特

1雅威的话传给我：

2“人子，你向阿孟人说预言警告他们。

3你代表我对他们说：雅威说：

我的圣所被亵渎，以色列的土地被毁弃，犹大家族被流放，你们却嘲笑讥讽，

4因此我要将你们交给东方的子民，他们在你们中会扎营定居，吃你们的果子，喝你们的奶。

5我要使辣巴成为骆驼的牧场，使阿孟人的城镇成为羊栈，然后你们就会明白我就是雅威。”

6雅威说：“你们手舞足蹈，欢欣起舞，对以色列土地的遭遇幸灾乐祸，

7因此我要出手打击你们，将你们交给异邦作为他们的战利品。我要将你们从列国中铲除，不再是一个国家，那么你们便知道我就是雅威。”

8雅威又这样说：“因为摩阿布说犹大正如其它民族一样，

9所以我要除去摩阿布的防御，摧毁她引以为荣的城市，那就是贝特耶史摩特、巴耳默红和克黎雅塔殷。

10我要将摩阿布和阿孟人一起交给东方人，成为他们的产业。这样阿孟人将被列国所遗忘。

11当我惩罚摩阿布时，他们便会明白我就是雅威。”

12雅威说：“因为厄东向犹大家族报仇，犯了重罪。

13所以雅威说：我要出手打击厄东，并且摧毁人畜，使它从特曼到德丹，变成荒芜，那里的人也死于刀剑之下。

14我要借我子民以色列之手来报复厄东。他们要随着我的怒火和愤恨而对待厄东。厄东将明白这是我的报复。”－－这是雅威的话。

15雅威说：“因为培肋舍特人心存险恶，怀着无边的仇恨向他们的世仇报复，因此雅威说：

16我要出手打击培肋舍特人，我要消灭革勒提人，摧毁海滨的遗民。17我要向他们发怒，大肆报复他们。那么他们便会明白我就是雅威。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

25.1在25-32章内含有“反对外邦民族的讯息”，其他的先知书中也有类似的讯息。

先知在宣告了以色列几乎要全然毁灭之后，预言当正义到来时，以色列的敌国终将灭亡。先知的言辞是出于急迫的正义感。在先知看来，阿孟人、厄东人等没有权利以民族的身份存留下来，因为他们并没有参与准备救恩的工作，雅威只是利用他们来净化他的子民。因此，他们必然消失在历史的动乱之中。

如果我们要求天主惩罚不信的人，或是迫害教会的人，便是对圣经的极大误解（伯前）。我们也不可希望压迫者的灭亡，因为基督的恩宠无所不在，我们能肯定的是：不听福音的任何机构必将消失：“任何植物，凡不是我天父所种植的，必要被连根拔除”（玛15:13）。

厄则克耳以船难的图像，来宣告提洛之灭亡。请与尼尼微（鸿2:3）和巴比伦(耶51)之衰亡比较。

这些话在默示录(18:9)中会再度被提起，而且将会用到罗马帝国及其首都－－福音时代的世界中心－－罗马之上。我们文明的一大问题在于：即使重视文化和精神的价值,但仍然把经济的成功放在第一位。因此，呈现出来的怪异景象是失业的难题毁了国家、家庭和个人，而商店还囤积着精致却无用的商品。


牧灵圣经-厄则克耳 第二十六章

厄则克耳 第二十六章
对付提洛

1第十一年的某月一日，雅威传话给我：

2“人子，你看到提洛讥笑耶路撒冷说：‘啊！这万国的门户将被摧毁，她所拥有的，现在都是我的。我将兴盛，她将荒凉。’

3因为提洛说了这话，所以雅威说：

我要对付她。我要带许多人来对付她。他们要像海潮般涌来，

4摧毁提洛的城墙，推倒它的高塔。我要扫尽它的尘土，使它成为光滑的岩石。

5它将孤立海中，成为晒网之地－－我，雅威这样说。

6提洛将成为万国掠夺的对象，她在陆上的城镇，也将亡于利剑之下。那时他们会明白我就是雅威。”

7雅威说：“我要从北方把王中之王，就是巴比伦王拿步高带来攻打提洛。他率领马、车、骑兵、大批军队和人前来，

8用利剑摧毁你们的城镇，架设高墙来攻打你们，还要筑高台、举盾牌来对付你们。

9他要用破城槌敲击你们的城墙，用武器摧毁你们的高塔。

10那大批战马掀起的尘土将遮盖你们。骑兵、战车车轮和篷车队所发出的声音将震动你们的高墙，他们攻进你们的城门。

11马蹄要践踏你们的街道；他要用利剑砍杀你们的子民，你们坚实的神柱也会倒在地上。

12他们会掠夺你们的财富，抢去你们的货物。他们会拆毁你们的城墙，摧毁你们快乐的家园。你们的石块、木材和泥土都将被他们丢进海里。

13我要使你们的歌声停息，再也听不到你们的琴声。

14我要使你们成为光滑的岩石，成为晒网的地方。你们将永不得重建！－－我，雅威说过了。

15雅威提到提洛时这样说：屠杀在你们中间进行时，你倒下的声音和伤亡者的呻吟，难道不会令听到的沿海岛屿震撼吗？

16海上的王侯将从宝座上走下来，脱去他们的长袍和绣花外衣。他们要穿上哀悼的服饰，坐在地上，因恐惧而战栗，因你们而害怕。

17他们将作这首哀歌：

‘你这名城！从前你和你的人民称霸海上，而今你在哪儿呢？

18诸海岛因你的败亡而战栗，因你的消失而害怕。’

19雅威说：当我使你成为荒芜的城市，如同无人居住的城镇之时，我会让深水涨起淹没你，让大水覆盖你，

20那时我就要将你和那些下到阴府的人，一起扔进古人的地府。

我要将你丢进阴间，到那永远孤独的地方，就像那些下到阴府的人一样，永远不回来。

21我要使你成为恐怖的教训，永远不复存在－－这是雅威的话。”


牧灵圣经-厄则克耳 第二十七章

厄则克耳 第二十七章
提洛的哀歌

1雅威传话给我：

2“人子呀，你要为提洛唱哀歌，

3对那身为海上门户，和许多沿海居民通商的提洛说：

提洛，你不要自认完美无缺。

4你的疆界只有大海，你的建造者使你全然美好，

5他们用色尼尔的松木制造你所有的舷板，用黎巴嫩的香柏做你的桅杆，

6又用巴商的橡树做你的船桨。你嵌有象牙的甲板，是由塞浦路斯运来的松木所建。

7你的船帆是用埃及的绣花麻纱制作，也是你旗帜的材料。你的船篷是用厄里沙岛的紫色和红色布料做成。

8你的摇橹手是漆冬和阿尔瓦得的居民。责默尔最富经验的人作你的舵手。

9革巴耳的老技匠在船上修补你的漏缝。海上所有的船只和海员都到你这儿来进行交易。

10波斯、路丁和普特人都来作你军队的战士。他们带给你荣耀，将他们的盾牌和头盔挂在你的城墙上。

11阿尔瓦得和赫肋客人在你的城墙四周守望，加玛得人卫护着你的高塔，将他们的盾牌挂在你的墙上，使你更加华丽完美。

12塔尔史士因你财源丰富而与你通商，以银、铁、锡和铅与你交易。

13雅汪、突巴耳和默舍客和你通商，以奴隶和铜器与你做生意。

14托加尔玛人用驮马、战马和骡子与你交换货物。

15洛多人和你通商，许多沿海岛民也是你的客户，他们给你的是象牙和乌木。

16厄东人因你的货物丰富而与你交易，他们以绿松石、紫色布料、绣花布、细麻、珊瑚和红宝石与你作生意。

17犹大和以色列地以米尼特的麦、蜂蜜、油和香料与你通商。

18大马士革也因你出产丰富而与你交易，以赫耳朋的酒和匝哈尔的白羊毛和你贸易。

19此外，丹人和乌匝耳的希腊人也用生铁、肉桂和菖蒲与你交换货物。

20德丹人用马鞍毯和你交易。

21阿拉伯和刻达尔所有的王侯也以小羊、山羊和公羊与你交换货物。

22舍巴和辣阿玛的商人以各种上等的香料、宝石和黄金与你交易。

23哈郎、加乃、厄登和舍巴的商人，以及亚述人和玛待人，

24以华丽的外衣、蓝色布料、绣花布和彩色地毯，用绳子紧紧扎好，与你交易。

25塔尔史士的船只载运你的货物。

你出发至海中央，满载重物。

26你的舵手领你驶向深海，

东风却将你在汪洋中吹毁。

27你的财富、货物、商品、

你的水手、舵手、

修补漏缝的船工、

与你交易的人，

还有你的战士和乘客，

都在你遭海难之日，一并沉入深海。

28海岸因你水手的呼喊而震撼，

29摇撸手从船里出来，

水手和舵手都离船登岸。

30他们为你哀悼哭泣，将尘土撒在头上，在灰里打滚。

31他们为你剃发，腰束麻布；

他们心中悲苦而哭泣。

32他们为你唱哀歌：

有谁像提洛沉寂在海中？

33你从远方载来货物，

供应万国；

你丰富的物资和商品，

使得地上的君王富足。

34而今海水将你埋葬，你陷入深渊。

你的货品和所有的伙伴都已沉没！

35沿海的所有居民都因你而惊惶，

他们的君王战栗，愁容满面。

36各国的商人讥笑你，

你成了一个教训的例子，

永不复存在。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

27.1腓尼基及其港口提洛和漆冬位于巴勒斯坦沿岸。腓尼基是一个很小的国家,其人民致力于海上交易，和地中海沿岸各国都有联系。外邦的影响从腓尼基传入以色列，在阿哈布王时代影响尤深（列上16:29）。


牧灵圣经-厄则克耳 第二十八章

厄则克耳 第二十八章
提洛王

1雅威的话传给我：

2“人子，告诉提洛的王子雅威所说的话：

你高傲地自视为神，住在海中神地。

其实你是人，不是神；

你却自以为像天主一般。

3你自诩比达尼尔更有智慧；

任何秘密都瞒不过你。

4你的智慧和聪明使你富有，

金银储满你的宝库。

5你善于经商，变得越来越富；

但是财富越多，

你的傲气也越大。

6如今雅威对你说，

对你这自诩为天主的人说：

7我要带领外邦人，

就是列国中最强横的人来攻打你；

他们的利剑将向你的智慧挑战，

玷污你的光荣。

8他们要将你抛到深坑中，

你将死在海的深处。

9在杀你的人面前，

你还能说‘我是神明’吗？

其实你是人，不是神。

10你将如同未受割礼的人一样死去,

死在外邦人的手里，

这里我说的－－雅威的话。”

11雅威传话给我：

12“人子，为提洛的王子唱哀歌，对他说：这是雅威说的：

你原是完美的化身，

充满智慧，全然美丽。

13你曾住在“伊甸”－－天主的乐园,

有各种宝石作你的装饰：

红宝石、黄玉、翡翠、橄榄石、缟玛瑙、碧玉、蓝宝石、绿松石和祖母绿。

你外袍的饰物是金造成，

是你受造的那天为你预备的。

14我立你为天主圣山的守护天使，

你在那儿往来于火石之间。

15自你受造之日起，

你的行为本是完美无瑕，

直到你犯了罪。

16（只因你生意兴隆，

你就欺压别人，犯下罪恶。）

于是我夺去你的尊荣，

将你从天主的圣山赶走，

从守护天使中将你驱逐。

17你自恃美丽而心高气傲，

因为你的光彩腐化了你的智慧，

我便将你丢在地上，

让你在众王面前出丑。

18你仗恃财势，经商不义，玷污了圣地。

于是我让火从你身上燃起，

在众目睽睽之下，你成为地上的灰烬。

19万国中认识你的，都因你而惊骇屏息。

你引起的只有恐惧，你将永不复存在。”

20雅威的话传给我：

21“人子，面向漆冬，说预言警告她。你要告诉她雅威说的话：

22漆冬！我要攻击你，我要牺牲你而使自己充满荣耀。当我执行我的惩罚时，人就认识了我的圣洁，会明白我就是雅威。

23我要降下瘟疫来对付她，使血倾流在她的街道上。利剑将从四方来攻击她。当伤亡者倒下时，他们会明白我就是雅威。

24以色列的邻国中，再也没有刺人的荆棘和伤人的蒺藜。那时他们会明白我就是雅威。

25雅威说：当我把已分散到各国的以色列人再聚集起来时，我要当着列国的面，在他们身上显出我的圣洁。以色列必要住在我赐给我仆人雅各伯的土地上。

26他们要安居于此，建造房屋,栽种葡萄。我惩罚所有轻视以色列的邻国时，他们必安居乐业，那时他们定会明白我就是雅威，他们的天主。”


牧灵圣经-厄则克耳 第二十九章

厄则克耳 第二十九章
控诉埃及

1第十年的十月十二日，雅威传话给我：

2“人子，面向埃及王法老，说预言批评他和全埃及。

3你要说：这是雅威的话：埃及王法老！你这卧在河中的大鳄鱼，我要攻击你，你曾说：‘尼罗河是我的，是我造的。’

4我要将钩子钩住你的鳃，使你河里的鱼都紧附在你的鳞片上。我要把你和河中所有附在你鳞片上的鱼，一起拉上来。

5我要将你和你河中的鱼丢到旷野去。你将倒毙在地上，没有人替你收尸或埋葬。我要把你给野兽和空中的飞鸟作食物，那么，

6所有住在埃及的人便会明白我就是雅威。

你曾是以色列家族的芦苇手杖。

7他们握住你时，你却在他们手中断裂，弄伤了他们的手，刺伤了他们的肩；他们靠着你时，你却扭伤了他们的背。

8因此雅威说：我要用利剑来攻击你，我要消灭人和牲畜。

9埃及将沦为荒地和废墟，那时埃及人会知道我就是雅威。

你曾说：‘尼罗河属于我，是我造的。’

10因此我要来攻击你和你的河流。我要使埃及的土地，由米革多耳到色威乃，直到雇士边界，都成为荒漠。

11人足兽蹄将不再踏入那地方，埃及将无人居住达四十年。

12我要使它成为荒地中的荒地，它的城市成为废墟中的废墟，达四十年。我要将埃及人驱赶到各国，散布在列邦。

13雅威说：四十年之后，我要将埃及人从他们散居的各国聚集起来。

14我要将流放的埃及人带回到他们出生的帕特洛斯，他们要在那儿建立一个小国家，

15比其它国家都衰弱，再不得统治它国。我要减少他们的人口，使他们不能再征服它国。

16以色列不再凭靠埃及，也不再犯罪求助埃及，然后他们便会明白我就是雅威。”

17第二十七年的一月一日，雅威的话传给我:

18“人子，巴比伦王拿步高已经动员他的军队，要向提洛进攻。他们剃秃了头，肩也磨破了。然而他和他的军队为攻打提洛发动战争，却得不到报酬。

19因此雅威说：我要把埃及交到巴比伦王拿步高的手里。他要夺去埃及的财富，抢走她的掠物，将她的战利品作为自己军队的薪饷。

20我要将埃及赐给他作为报酬，因为这些人为我工作－－这是雅威的话。

21到那天，我要复兴以色列，我要使你在他们中间开口，这样他们便会明白我就是雅威。”


牧灵圣经-厄则克耳 第三十章

厄则克耳 第三十章
1雅威的话传给我：

2“人子，你要说预言：这是雅威的话：痛哭吧！

3日子临近，雅威的日子快到了！那将是密云的日子，是列国的终刻。

4利剑要击杀埃及，灾苦将临到雇士。屠杀将遍及埃及，人们将抢去她的财富，她的根基也将被毁。

5雇士、普特、路得和所有阿拉伯、利比亚及同盟的人都将丧身剑下。”

6雅威说：“凡是支持埃及的人都将倒下。她自傲的权势将衰落！从米革多耳到色威乃，百姓都将被击杀－－这是雅威的话。

7它们将成为荒地中的荒地，她的城市将成废墟中的废墟。

8我将点火焚烧埃及，她所有的盟国也将败亡，那时他们会明白我就是雅威。

9在那天，我的使者要乘船去恐吓自满的雇士人，埃及败亡的那天，他们必遭受极大的痛苦，因为那一天已来到了。

10雅威说：我要借巴比伦王拿步高和跟随他的人民－－列国中最凶悍的民族来消灭埃及。

11我必要带他们来摧毁这地方。

他们要拔出利剑攻击埃及，使这地方充满死伤。

12我要使河流干涸，将这国家交给邪恶之人。我要借外邦人的手使这土地，和此地的一切都荒芜－－这是雅威说的。

13雅威又说：我要捣毁偶像，铲除孟非斯的假神。埃及不再出现王侯，我要将恐惧降到这地。

14我要让帕特洛斯变成废墟，并放火焚烧左罕，惩罚底比斯。

15我要将我的怒火向埃及的要塞－－新发泄，并消灭底比斯的民众。

16我要点火焚烧埃及；新将痛苦战栗。底比斯会出现裂口，大水涌灌进去。

17翁和丕贝色特的青年都会死于刀剑之下，整座城池沦陷。

18我在塔黑培乃斯粉碎埃及的领导地位和她自傲的权势时，白日将变成黑夜，黑云将笼罩这地，她城内的民众将遭流放。

19我要惩罚埃及，他们必会明白我就是雅威。”

20第十一年的一月七日，雅威的话传给我：

21“人子，我已折断了埃及王法老的手臂。没有人为他疗伤包扎，好让他能挥剑。

22因此雅威说：看，我要打击埃及王法老，我要折断他的手臂，使剑从他手中滑落。

23我要将埃及人驱散到各国，将他们分散到各地。

24我要加强巴比伦王的臂力，将我的利剑放在他手中。他以此攻击埃及，并获得战利品。

25是的，我要加强巴比伦王的臂力，使法老的手臂软弱无力。我要将我的利剑放在巴比伦王的手中，伸向埃及地，那时他们定会明白我就是雅威。

26我要将埃及人驱散到各国，将他们分散到各地，那么他们定会明白我就是雅威。”


牧灵圣经-厄则克耳 第三十一章

厄则克耳 第三十一章
1第十一年的三月一日，雅威的话传给我：

2“人子，去对埃及王法老和他的民众说：有谁能与你的伟大相比？

3你像一棵高大的黎巴嫩香柏，枝桠华美，林荫茂密，树梢高耸入云。

4水源使它生长，深泉流出的溪水通过河道，流入它的生长之地，浇灌这地上所有的树木。

5它的枝干高过其它的树木，充沛的水源使它枝桠茁壮。

6空中的飞鸟栖息在它的枝干上，田间的野兽都在它的枝叶下产子。各民族都居住在它的树荫下。

7它树身高大，枝干粗壮，因为它的根伸向多水的地方。

8天主乐园里的香柏都不能与它相比：松树比不上它的枝干，枫树比不上它的枝桠。天主乐园中所有的树木都不如它美丽。

9我使它的枝叶茂盛华美，使“伊甸”——天主的乐园——中所有的树木都妒嫉它。

10雅威说：因为它枝干高耸入云而心高气傲，

11我必将它交给列国的统治者，他们可任意对待它，因为我已将它舍弃。

12最凶悍的外邦人要砍倒它，把它丢弃在山上。它的枝桠倒在山谷里，枝条折落在山涧中。众民族都要从它的树荫下逃走，将它遗弃。

13空中的飞鸟栖息在它断裂的枝条上，田间的野兽也停在它倒卧的树枝间。

14这是为使一切饱享水源的树木不再因高耸入云而自负，因为一切都命定要归于死亡，进入阴府，与已下到深渊的人在一起。

15因此雅威说：香柏降到阴府的那天，我要宣布一次沉痛的哀悼。我使深渊覆盖住它，我要阻塞河流，使大水凝结。黑暗将笼罩黎巴嫩，田间所有的树木都将枯萎。

16我使它下到阴府，和已在深渊的人为伍时，列国都将因它的坠落之声而战栗。而“伊甸”中的所有树木和黎巴嫩一切有水滋润的丰美的树，都将在地的深处得到安慰。

17那些各国中住在它阴影下的人，也要下到阴府，与那些丧身剑下的人为伍。

18哦！其它树木有谁能和你相比？但你也要和“伊甸”中的其它树木一起被推入阴府。你将与未受割礼的人，和丧身剑下的人同卧。你，法老和你所有的人民都会如此——这是雅威的话。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

31.1请注意31章中香柏这个美丽的文学图像，它在此代表了埃及。


牧灵圣经-厄则克耳 第三十二章

厄则克耳 第三十二章
1第十一年的十二月一日，雅威的话传给我：

2“人子，为埃及王法老吟唱哀歌。你要说：怎么？列国之狮失踪了？你像海中的怪兽，在水中翻腾，用爪搅起浪头，使水混浊。

3雅威说：我要向你张开我的网，然后用我的绳索把你拉上岸。

4我要把你丢在地上，抛在田间，让空中的飞鸟栖息在你身上，使地上的野兽以你为食。

5我要把你的肉丢在山上，用你的尸首填满山谷，

6用你的汁液浇灌大地。

7我毁灭你时，天空将变黑，星辰将暗淡，我将用云彩遮住太阳，使月亮不再发光。

8我要使天上所有照在你身上的光体变得黑暗，使黑暗覆盖大地－－这是雅威的话。

9我将你败亡的消息传开时，许多国家都将哀悼不已，即使是你不知道的民族也是如此。

10我要在他们面前挥舞我的利剑，让他们为你而惊栗，你败亡的那天，他们都会为自己的性命害怕颤抖。

11因为雅威说：巴比伦王的利剑要来对付你。

12列国中最凶悍的战剑要来摧毁你的民众。他们要粉碎埃及的傲气，你的民众将被消灭。

13我要在大河沿岸，摧毁所有的牛群，人足兽蹄都将不再踏入这河。

14然后我要使埃及的河流平息和缓，让河水如油一般流动－－这是雅威的话。

15我要使埃及成为荒地，消灭它的居民，打击所有住在那里的人，那时他们定会明白我就是雅威。

16这就是列国的城镇为埃及和它的人民所唱的哀歌－－这是雅威的话。”

17第十二年的一月十五日，雅威的话传给我：

18“人子，为埃及哭泣，因为我要将她推入阴府，与那些已下到阴府的人为伍。

19她又能比谁更美丽呢？下到地的深处，和未受割礼的人同卧吧。20她要与丧身刀剑下的人会面。这儿才是她的民众所在之处。

21阴间最英勇的战士和法老的同盟会向她说：‘你自以为会临于他人之上吗？下来吧，和那些未受割礼、丧身利剑下的人们一起长眠。’

22亚述和她所有的军队都在那里，丧身剑下的民众围绕着她。

23他们的坟墓在阴府的底层，她的军队环绕着她的坟墓，那些曾在生者的大地上散播恐怖的人，都已丧身剑下。

24（25）厄蓝也在那里，她和她的民众围绕着她的坟墓，他们全都在利剑下丧生，未受割礼而降下阴府。那些曾在生者的大地上散播恐怖的人，将带着羞辱与阴间的人同眠。

26默舍客和突巴耳也在那里，他们的民众围绕着他们的坟墓。这些未受割礼的人都丧身于剑下，因为他们曾在生者的大地上散播恐怖。

27他们与已死的古代英雄在一起，那些英雄带着武器，下到阴间；人们把他们的刀剑放在他们头下，把盾牌放在骨骸上，因为他们的英勇曾使大地上的生者敬畏。

28至于你，你要卧在那些未受割礼、丧身剑下的人当中。

29厄东和她的君王及王侯也都在那里。王侯们虽然英勇，却与丧身刀下的人同卧。他们与未受割礼，下到深渊的人安置在一处。

30所有北方的王侯和漆冬人，虽然英勇，使人畏惧，却带着羞耻，与被杀的人一同下去。他们蒙着羞耻，和未受割礼、丧身剑下的人卧在一起。他们带着羞耻与下到阴间的人在一起。

31法老和他的军队看到他们时，会感到安慰，因为法老和他的民众都丧身在了利剑之下－－这是雅威的话。

32虽然我借他在生者的大地上，散播恐怖，但法老和他的民众都要被安置在未受割礼、丧身剑下的人当中－－这是雅威的话。”


牧灵圣经-厄则克耳 第三十三章

厄则克耳 第三十三章
先知－－人民的哨兵

1雅威的话传给我：

2“人子，去对我的人民说：当我拿利剑来攻击一个国家时，这国家的人民要从他们当中选出一人，作他们的哨兵。

3当这人看到利剑降临到这地方时，他要吹响号角，警告人民。

4如果有人听到号角，却不理会这警告，利剑来了，将他砍死，那么他要为自己的身亡负责。

5如果有人听到号角，却不理会警告，他要自己负责，而告诫过他的哨兵则无责任。

6如果这哨兵看到利剑临到，却不吹响号角，有人没有获得警告，因而被杀，这人虽因自己的罪恶而受死，但我也必要使这哨兵为这人的身亡而负责。

7至于你，人子，我已安置你做以色列的哨兵。你听见我的话，你必须警告他们。

8当我对恶人说：‘恶人呀，你必会丧亡’时，如果你没有忠告那恶人，要他离弃他的恶行，那么他将为他的罪受死，而我也要向你追讨他的血债。

9如果你警告过这恶人，要他改正恶行，他却不肯改过，那么他会因自己的罪丧亡，但你无须承担什么。

10人子，你要对以色列家族说：你们曾说过：‘我们因被自己的罪恶重压着而渐丧亡，简直生存无望。’

11你对他们说：雅威说，我以我的生命起誓：我不愿恶人丧亡，而愿他们离弃恶行而得以存活。回头吧！抛弃你们的恶行。哦，以色列，为何要死呢？

12人子，对你的人民说：义人的正义，在他犯罪之后无法救他；恶人的罪恶，也不会在他悔改的日子使他丧亡在罪恶中；同样，义人犯罪之时，不会因他的正义而得生存。

13当我对正义的人说：‘你必生存’，而他却依仗正义行恶，那么他从前的义行将不再被记得，他的恶行将使他丧亡。

14我对邪恶的人说：‘你一定会死’，但他却改邪归正，

15偿还债款，归还劫物，遵行我的戒律，不再作恶，那么他必定会生存下去，决不会丧亡。

16他的罪过将不再被提起，他必能得生存，因为他行为正直。

17你的人民说：‘雅威的处置不公正。’其实是他们行事不正。

18义人弃义作恶，他必丧亡；

19恶人弃恶行义，他必得生存。

20虽然你说：‘雅威的处置不公正’，我还是要审判你们－－以色列人民，按照你们每个人的行为审判你们。”

21我们遭流放后的十一年十月五日，有人从耶路撒冷逃来告诉我：“京城已经沦陷了。”

22这逃难者来的前一晚，雅威的手临在我身上。早晨我遇到这人时，雅威开了我的口。我的舌头灵活了，不再沉默。

23雅威的话传给我：

24“人子，那些留在以色列废墟的人们仍说：‘亚伯郎单独一人就得此地为产业，而我们既然人数众多，此地就应归我们所有。’

25为此,你要告诉他们雅威的话：你们吃带血的祭物，仰望偶像，又致人倾流鲜血，竟然还想拥有这土地！

26你们仗恃着自己的利剑做恶事，人人都玷污近人的妻子，你们还想拥有这块土地？

27你告诉他们：雅威说：我以我的生命起誓，那些在废墟中的，必将死于剑下；那些在田野中的，我要把他们给野兽作食物；而那些住在堡垒和洞穴里的人，将死于瘟疫。

28我要使这国家变成荒野和沙漠。他们将不能再夸耀自己的权势，以色列的群山都将荒芜，无人经过那儿。

29因为他们的恶行，我要使他们的国家变成荒凉之地，那时，他们便会明白我就是雅威。

30人子，你的人民在城墙旁和家门口谈论你，大家都说：‘来听听雅威说了什么。’

31于是他们成群结队来到你这儿，坐在你面前，聆听你的话，但却不遵行。他们继续口吐谎言，只追求自己的利益。

32对他们而言，你不过是个吟唱情歌的歌手，有着甜美的声音，伴着优美的音乐。他们听了，却没有将所听到的付诸实践。

33但是当预言成真，事情真来了的时刻，他们必承认在他们中的确有位先知。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

33.1耶路撒冷已经沦陷。犹太人的所有幻想和他们的假先知也都消失了，厄则克耳了解他们已经到了接受考验的终点。未来，或许在遥远的地方，将会有复活的曙光出现。在34-39章中先知揭示了天主的许多许诺。而本章的重点放在耶路撒冷的沦陷，以此作为开始。

我们在33:1-20中所读到的，和3:17和18:21中注释的部分，有些不同。

33:11在不幸的时刻，恶人将丧失所有的希望，但是先知虽然总是在宣告苦难，却仍提高声音鼓励人们皈依，并分享天主的想法：我不愿邪恶的人丧亡……，以色列，为何要死呢？


牧灵圣经-厄则克耳 第三十四章

厄则克耳 第三十四章
以色列的牧人

1雅威的话传给我：

2“人子，替我说预言，来警戒以色列的牧人。你告诉他们这是说雅威的话：

以色列的牧人有祸了，你们只顾喂养自己！牧者不该牧养羊群吗？

3但你们却喝羊奶、穿羊毛，宰杀肥羊而不喂养小羊。

4你们不去抚养衰弱的，不去照顾病痛的，不去包扎受伤的，不去领回迷路的，也不寻找走失的；至于那些肥壮的，你们则以暴力对待。

5他们因为牧人的过失而走散了，成为野兽的猎物。

6我的羊群在山岭高丘上流浪。他们四散在地上各角落，没有人去寻找他们、看顾他们。

7因此，牧人呀，听，这是雅威的话。

8雅威说：我以永生起誓，要是我的羊群被侵害，要是他们都成了野兽的猎物，那都是牧人的错。我的牧人没有照顾我的羊群，他们只知喂养自己，却不牧养我的羊群。

9因此，牧人呀，请听雅威的话，

10雅威说：我要直接向牧人追讨我的羊，那些只喂养自己的牧人不能再牧养我的羊群。我要从他们口中救出我的羊群，使我的羊群不再成为他们的食物。

11雅威说:看！我来了！我必要把我的羊找回来，亲自看顾他们。

12牧人在羊群失散时，是如何寻找他们的，我也要怎样去找回我的羊，我要将他们在云雾幽黑的日子里，从散居的各处找回来。

13我要将他们从各国带回来，从各国将他们集合起来。我必要带领他们回到他们的故土，并在以色列的群山、溪谷和这片土地的牧场上喂养他们。

14我要带领他们在以色列群山肥美的草地上吃青草。

15我要亲自照顾我的羊，让他们歇息－－这是雅威的话。

16我一定要找回失散的羊，将迷途的羊带回来；我要包扎受伤的，使衰弱的强壮起来，但是对于肥壮的羊，我要特别注意。我会以公义牧养我的羊。

17雅威这样说：关于你们，我的羊群，我要在羔羊与羔羊、绵羊与山羊之间施行审判。

18你们在肥美的草场上吃饱了，难道这还不够？为什么要践踏剩下的草场？喝饱了清水，难道还不满足？为何又用蹄搅浑剩下的水？

19我的羊群就该吃你们践踏过的草，喝你们搅浑的水吗？

20因此雅威对你们说：看，我要亲自在肥羊与瘦羊间审判。

21因为你们用腰、肩和角撞击瘦弱的羊，直到驱散他们为止。

22所以我要拯救我的羊群，使他们不再被人猎杀。我要在羊与羊之间进行审判。

23我要为他们兴起一个牧人，就是我的仆人达味，他要看顾他们，喂养他们，作他们的牧人。

24我，雅威，是他们的天主，我的仆人达味要成为他们的君王。

25我要和他们订立和平的盟约，赶走这地方的野兽，使他们安居在旷野里，安眠在树林间。

26我要把他们安置在我圣山的四周，按时节降雨，那是充满祝福的雨。

27田间的树将结果子，土地将出产作物。他们将安居在自己的土地上，那时他们会明白我就是雅威。

我会折断他们肩上的轭，将他们从奴役者的权势中解救出来。

28使他们不再被异民所猎杀，野兽也不再吞吃他们。他们要安居下来，不再受人恐吓。

29我要赐给他们丰美的作物，他们不再有饥荒，也不再被异国所耻笑。

30这样，他们便会明白：我雅威是他们的天主，而他们以色列是我的子民。

31雅威这样宣告：你们是我的羊群，是我草场上的羔羊，我是你们的天主。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

34.1雅威聚集散失的羊群（子民）。

在此比喻中，雅威允诺成为他的羊群的牧者，比喻可分为两部分：

－－革命，

－－审判。

替我说预言，来警戒以色列的牧人：雅威在此宣布了以色列社会生活中的一项剧变：他将取代所有的牧者。“牧者”这个词可以用来指所有的国家权威，包括国王、行政官和民长，但是并不包括司祭和先知，这和现代的用法刚好相反，因为现在“牧师（牧者）”这个词只用来指团体的精神领袖。

牧者不该牧养羊群吗？（2节）：羊群并不属于牧者。雅威斥责他子民的领袖，因这些领袖把享受权力和财富视为正常，并没有先看到自己是人民的公仆。我们很容易就可以想像出在厄则克耳写作的日子，也就是耶路撒冷大难之后，犹太人民是生活在何等的苦难之中。

－－衰弱的、病痛的、受伤的羊群。

－－迷路的、走失的羔羊：四处流浪，没有家园、没有工作，又因为领导者的谎言，而被隔离与疏远。

－－他们成了各民族的猎物，遭到流放，或离开家园去找寻工作。

我必要…亲自看顾我他们（11）：雅威拒绝了那些面临灾难时无踪无影的以色列的领导者，许诺自已要成为以色列的牧者。雅威是善牧，他指出了牧者的责任：聚集、保护、供养每个人，并敢于面对强者。

云雾幽黑的日子（12节）:当时天主似乎遥不可及，以色列被征服，没有一点希望，这样的日子已经结束了。现在天主要从各民族中领回他的子民。天主为这饱受挫折的民众所准备的王国，将超越他们所能期望的一切。他们将不只享受到物质的丰富，还将平静地生活，在天主内安息。我……要让他们歇息。

关于你们，我的羊群，我要在羔羊与羔羊，绵羊与山羊之间施行审判（17）：这几句话展开了第二部分：天主的审判。

肥羊，那是指利用不公的社会秩序而得利的人。他们并不满足于拥有比别人更高的生活水准，而且践踏剩下的草场：他们在国内最好的土地上一无所植，又把促进经济发展的钱存到国外，并阻止多数人接受教育和文化。

你们用腰、肩和角撞击瘦弱的羊，直到驱散他们为止（21）：他们利用自己的力量，又因“正义”任由他们支配，便把自己的意愿强加于他人之上。

我要为他们兴起一个牧人，就是我的仆人达味，他要看顾他们，喂养他们，作他们的牧人（23）：这牧人即是新达味基督，如同我们在依11中所读到的，默西亚并不是被宣告为达味的另一后代，也不是为了要继承过去。他将是另一个达味，将有一个完全崭新的开始。

我们很容易就可以在此看出反映在耶稣身上和其所用的比喻中的一些图像和理想：如善牧（若10:1）；迷途羔羊的比喻（路15:4）以及最后的审判（玛25:31）。


牧灵圣经-厄则克耳 第三十五章

厄则克耳 第三十五章
1雅威的话传给我：

2“人子，你要面向色依尔山，说预言斥责它。

3你要说：雅威这样说：我要来攻击你－－色依尔山！我已伸出手来打击你，我要使你变得孤单荒凉。

4我要使你的城镇变成废墟，使你成为荒地，那时你便会明白我就是雅威。

5我知道你怀着世仇，在以色列子民受到灾难、当他们的罪恶满盈时，将他们交付剑下。

6因此，雅威说：我以永生起誓，我要使你流血，血将追逐你。

7我要使色依尔山变得荒凉孤独，并消灭所有来往其间的人。

8这山将充斥着伤亡残骸，丧身剑下的人都倒卧在你的山丘、溪谷和山涧之中。

9我要使你永远成为废墟，你的城镇将不再有人居住，那时你便会知道我就是雅威。

10因为你说过：‘这两个民族和这两处地域都应属于我，我们要去占有他们。’虽然雅威住在那里，你还是要去占领。

11为此，雅威说：我以永生起誓，你怎样怀着仇恨对待他们，我也必怎样对待你。我审判你时，我必在你们之中显扬我自己。

12到那时你便会明白－－我，雅威听到了你辱骂以色列群山的所有恶言，如：‘他们已荒废了，已交给我们任意享用。’

13你们毫无顾忌地辱骂我，我已听见了。

14因此雅威说：当大地欢腾时，你要变得荒凉，

15就如以色列家的产业荒芜时，你曾欢欣鼓舞，我也要这样对待你。色依尔山呀！你不仅要成为荒地，整个厄东也会如此。这样人们便会明白我就是雅威。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

35.1耶路撒冷的沦陷并不代表犹太人所受的屈辱就到此结束了，公元前587年的征服者撤退后，小国厄东利用当时的情势入侵巴勒斯坦，企图接管犹大和以色列这两国的领土。


牧灵圣经-厄则克耳 第三十六章

厄则克耳 第三十六章
以色列将重新聚集

1“人子，向以色列群山说预言，你对他们说：以色列的群山呀，听雅威的话：

2你的敌人曾说：‘啊哈！这永恒的山岗已成为我的产业了。’

3因此，你要说预言，替我告诉他们：人们嫉妒你，从四面八方吞噬你，而其它国家也要侵占你，你将成为人们的话柄。因此，

4以色列的群山呀！听雅威的话。雅威对高丘、丘陵、溪涧、山谷、废墟和沦为其它民族抢夺和讥讽的荒城说：

5我在妒火中斥责其他民族和整个厄东，他们幸灾乐祸，心存恶意，占据我的土地，抢夺我的草场，作为他们的产业。

6现在你要说有关以色列的预言，你要对高山、丘陵、溪涧和山谷说：这是雅威在妒火中说的话。因为你们遭受异民的耻笑，7雅威便说：我举手发誓，你们周围的国家将受到耻笑。

8但是你，以色列的群山呀，你要为我的子民以色列生长枝丫，结出果实，因为他们马上就要返回来了。

9我确实要重返你们身边，眷顾你们；你们要耕耘、播种。

10我要在以色列全地增加你们的人口，使城镇有人居住，废墟得以重建。

11人畜都要增多，繁衍昌盛，生活同如往昔，我对你们甚至比当初还要好，这样他们便会知道我就是雅威。

12以色列的群山呀！我的子民，以色列的男女要重踏在你们之上。他们要占据你们，你们将成为他们的产业，再不使他们的子女丧亡。”

13雅威说：“人们说：你们吞吃人，又抢掠你们人民的子女。

14但是你们将不再吞吃人，也不再抢夺你们人民的子女－－这是雅威的话。

15你们将不再听见各国的嘲弄，也不再遭到异民的辱骂－－这是雅威的话。”

16雅威的话传给我：

17“人子，以色列占有自己的土地时，以自己的行为玷污了这地。我看她的行为就像经期中的妇女一样不洁。

18于是我向他们发泄我的怒火，因为他们在这地倾流鲜血，又以他们的偶像玷污这地。

19我将他们驱散到列国，分散到异民中。我要按照他们的所作所为来审判他们。

20他们流放到列国后，我的圣名被亵渎了，因为有人对他们说：‘雅威的子民必须离开他们的土地遭流放！’

21于是我挂虑我的圣名，原来在列国中都有以色列家族，正因他们，我的圣名才被玷污了。因此你要对他们说：

22我这样做不是因为你们的缘故，而是因为我的圣名，在你们所到的列国中，被你们的过错而玷污的圣名。

23我要彰显我伟大的圣名，就是你们在列国中所玷污的圣名。那么，当我在他们面前将我的圣名在你们身上彰显时，他们便会明白我就是雅威。

一颗新心

24我要把你们从各国、各民族中集合起来，将你们带回故土。

25我要将洁净之水倒在你们身上，使你们脱离各种不洁的偶像而变得圣洁。

26我要赐给你们一颗新心，将新的神灵降到你们身上。我要除去你们的铁石心肠，而赐给你们一颗血肉之心。

27我要将我的神灵降到你们身上，让你们遵守我的法律和规定。

28你们要生活在我应许你们祖先的土地上，你们要做我的子民，我将是你们的天主。

29我要救你们脱离各种不洁之物。我会让你们五谷丰登，使你们免于饥荒。

30我要使大地的果实和田里的作物产量丰富，使你们不再在外邦人眼中遭到饥荒之耻。

31那时你们将记起自己邪恶的行为，并因你们的罪孽和恶行而厌恨自己。

32我要你们明白，雅威说，我这样做不是为了你们的缘故。以色列呀，为你们的行为而抱愧羞惭吧！

33雅威说：当我使你们脱离罪恶变得洁净时，我要使城镇重新有居民，废墟得重建。

34荒地将有人耕种，而且人人见其有丰收。

35人人都会说：‘以前是荒地，现在成了伊甸乐园；以前夷为平地的废墟，现在已重建，并有了人烟。’

36而那些残留在你们周围的外邦人，便会明白是我－－雅威－－重建了荒芜之城，使荒凉的土地重生五谷－－我，雅威说到必将做到。

37雅威说：我要再次俯听以色列家族的祈求，并施以恩待。我要使他们人口繁盛，多如羊群，

38就像他们在圣日那天，带到耶路撒冷圣殿作奉献的羊一样多。同样地，废弃的城市也将充满众多的人群，这样他们便会明白我就是雅威。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

36.22我要赐给你们一颗新心（26）：许多人认为，换人心是不可能的。因为有些人对改造人类不怀希望，所以他们就接受现状，宁愿忽略平庸和罪恶。而有些人则变得愤世嫉俗。

这段经文和耶31:31以及则11:19非常相近。犹太人的经历显示了人是软弱的，无法遵守诫命。但是如果个人亲自认识了天主，并能亲密地分享天主的生活，难道就没有改变和革新的可能吗？

这便是皈依这个词的意义。皈依是指远离天主之后，再度回到天主的身边。首先改变的是人的内心，也就是人最内在的部分。然后，是精神和态度的转变。事实上，是天主以爱人类，吸引人类，将圣神赐给人类，将人类转化为新受造物，如此来改变人类的。我要除去你们的铁石心肠，而赐给你们一颗血肉之心。这便是新约。


牧灵圣经-厄则克耳 第三十七章

厄则克耳 第三十七章
干枯的骨骸呀，请听雅威的话

1雅威的手按在我身上。他的神灵引我出来，将我放置在填满了白骨的山谷。

2他带我在山谷的四周走，我看到地上好多干枯的骨骸。

3雅威对我说：“人子，这些骨骸能复生吗？”我说：“雅威，惟有你才知道。”

4他对我说：“向这些骨骸说预言。你对他们说：干枯的骨骸呀，听雅威的话！

5雅威对这些骨骸说：我要使神灵降到你身上，使你复生。

6我要使你生筋长肉，皮肤包住身子，并将我的神灵赐给你，使你复生。那么你便会明白我就是雅威。”

7我遵照所吩咐的说预言，正在说的时候，便有一阵吵嚷和骚动，这些骨头相互联结起来了。

8我看到他们生筋长肉，还长出皮肤包住他们，但神灵却不在他们身上。

9于是雅威对我说：“人子呀！呼唤神灵来，你要对神灵说：雅威说:神灵，你从四方的风中吹来。向这些已死的人吹气，好使他们复生！”

10我按雅威的吩咐说预言，神灵就进入他们体内，他们都活过来了，双脚站立着，是一支强大的军队！

11雅威对我说：“人子，这些骨骸就是以色列的家族。他们常说：‘我们的骨骸枯干了，希望也破灭了。我们被遗弃了。’

12因此你要说预言，告诉他们雅威说的话：我要打开你们的坟墓。将你们从坟中带出来，带领你们回到以色列的土地上去。我的子民呀！

13当我打开你们的坟墓，将你们从其中带出来时，你们便会知道我就是雅威。

14我要将我的神灵放在你们身上，使你们复生。我要使你们在你们的土地上振兴起来，那时你们便会明白我就是雅威，我言出必行。”

15雅威的话传给我：

16“人子，拿一片木块来写上：‘犹大和他的同族以色列家族。’再拿一片木块来写上：‘若瑟－－厄弗辣因的木头－－和他的同族以色列家族。’

17你要将这两片木块在你手中连成一片。

18当你的人民问你：‘你能否告诉我们这是什么意思？’

19你要对他们说：雅威说：我要拿若瑟的木头，就是厄弗辣因手中的，和他的同族以色列支派的木头，与犹大的木头连在一起，他们要成为我手中的一块木头。

20你要在他们面前将你写字的木块拿在手中。

21然后你要对他们说：雅威这样说：我要将以色列人从你们所到的各国中领回来，将他们从四方聚集起来，带他们回到他们的土地上去。

22我要使他们在以色列的群山上成为一个民族，他们全体只有一个君王。他们不再是两个民族、两个分裂的国家；

23他们不再因他们的偶像、恶行和罪孽而玷污自己。我要将他们从叛逆的罪恶中拯救出来；我要洁净他们，使他们成为我的子民，而我是他们的天主。

24我的仆人达味要统治他们，他们全体只有一个牧者。他们要遵守我的律法，实行我的规章。

25他们要定居在我赐给我的仆人雅各伯，就是他们祖先所居住的地方。他们和他们的子孙要永远住在那里。我的仆人达味将永远为他们的君王。

26我要和他们订立和平的盟约，永久的盟约。我要安置他们，使他们人数增加，我要将我的圣所永远放置在他们中间。

27我要住在他们当中；我是他们的天主，他们是我的子民。

28当我的圣所永远在他们中间时，列国便会知道我就是圣洁以色列的雅威。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

37.1这些骨骸能复生吗（3）：这一段宣告了以色列在一种新的意义上的复兴。

干枯的骨骸（4）：枯干的骨骸代表了遭受流放而四散各地的以色列人，多少年来，以色列人一直相信，天主将赐给他们富庶繁荣，并为他们行神奇的解放奇迹以此来显现他的光荣。但这些不过是人们的梦想罢了。天主的计划是要他的子民经历几百年的奋斗、错误和苦难，以得到教训。民族就跟个人一样，如果不历经骄傲和野心的死亡，就无法达到真正的成熟。而成熟之际便是天主说出使死者复活的圣言之时。

将我的神灵赐给你，使你复生（6）：首先，天主派遣他的先知。先知在世时，他们的话无人肯听，但它们却犹如种子播散在地上。几年后，将会兴起一些人和厄斯德拉、乃赫米雅一起复兴国家。

我们讲到复活时，总是会想到人的复活，若望在5:25-28中提到复活，告诉我们基督如何使死人从罪恶或死亡中复活。而历史揭示出天主曾多次兴起过他的子民，在教会的现代历史中，我们每天也都可感受到圣神的工作。

37.15犹太民族的“伤痕”是其在所罗门死后的分裂。

复兴之后的以色列，将不再有分裂：只会有一个完整的民族，一个牧者（若10:16）。

从流放之地巴比伦回来之后，以色列懂得必须聚集散居各国的子女。同样，耶稣也想要聚集所有天主散失的子女（若11:52），因为他不只是为犹太人而来的，更是为了所有那些离开羊群的迷途羔羊（若10）。

细想耶稣宗徒的这项伟大的任务，很显然，聚集这个词并不是指召集一个民族的所有成员，或是将相同的机制强加于他们身上，而是指组成一个活跃的群体，所有成员及其个人的独特性都能在其中得到发展。如此的团结实是天主的恩赐，要达到如此境界意味着我们必须到达历史的终点。

同时，要成为天主真正的新子民，教会即使在其可见的结构上也必须做到团结一致，分裂就会回复到雅洛贝罕的罪恶。


牧灵圣经-厄则克耳 第三十八章

厄则克耳 第三十八章
哥格和玛哥格

1雅威的话传给我:

2“人子，面向玛哥格地的哥格，就是面向默舍克和突巴耳的最高领袖，

3说预言斥责他：听雅威的话：默舍克和突巴耳的领袖哥格！我要来击杀你。

4我要将你转过来，在你下颚安上钩子，把你和你所有的军队、马匹和骑兵带出去，他们全副武装、穿戴盔甲，手持盾牌、利剑。

5波斯、雇士和普特人带着盾和头盔，与他们同行。

6哥默尔和他的军队，最北方的托加尔玛家族和他的兵力，还有大队人马都与你同行。

7准备好，你和所有聚集在你周围的军队都要准备好，你要做他们的统帅。

8多日之后，我要派给你任务。未来的几年里，你要去攻击那已从战争中复原的地方，那里的人民从列国中聚集起来，住在久已荒芜的以色列群山上；他们从列国中被带回，安居在那里。

9你和你的军队，以及随行的各民族，要像暴风吹袭、密云遮地般攻上去。

10因此雅威说：那天，你会心生恶念，

11说：‘我要上去攻打不设防的城镇，攻打安居无虑的百姓；他们的住处没有围墙，也没有门闩和门。

12我要抢劫掠夺；我要攻打那重有人烟的地方；我要攻打那从列国中聚集归来的百姓，他们拥有牲畜财物，已安居在世界的中心。’

13舍巴、德丹的人民和所有塔尔史士的商人和客商都要问你：‘你是不是来抢劫？你集结军队是为了掠夺？你夺走了金银，带走了牲畜和大批掠物。’

14因此，人子，你要向哥格说预言：雅威说：当我的子民以色列安居的那天，你要从极北方来。

15你和同行者都骑着马，是一支大军，一支极庞大的队伍。

16你要来攻打我的子民以色列，有如密云遮地一般。在末日，我要带领你来攻打我的子民，为使列国都认识我，因为我借着你而彰显我的神圣。

17雅威说：从前我借着我的仆人以色列的先知所提到的就是你。他们说：我要带领你去攻打他们。

18哥格进攻以色列的那天，雅威说－－我要发泄我的怒火。

19我要在妒火和烈怒中宣告：在那一天，以色列必会发生大地震。

20海中的鱼、空中的鸟、田间的野兽、地上爬行的动物，和世上所有的人都将在我面前颤抖。

高山要崩裂，悬崖将塌陷，城墙也会倾倒。

21我要召集利剑在我的山上攻击哥格－－这是雅威的话。每个人的剑必会转去攻击他的弟兄。

22我要用瘟疫和流血惩罚哥格。我要将暴雨、冰雹和火焰降在他、他的军队和与他同行的列邦身上。

23我要在这些人眼前彰显我的伟大和神圣，那么他们便会明白我就是雅威。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

38.138、39两章预言以色列复国之后，将受到各国联军的入侵。这些入侵国位于北方，靠近黑海。但预言也指出那时天主会有神奇的胜利。

几乎可以肯定，39章的结尾部分（17-29节）不是出于厄则克耳之手，而且和他的使命也没有任何关系，这段是在玛加伯时代插入的。如同所谓的“达尼尔的预言”，这些属于默示文学的一部分，是为取悦公元前两百年到公元后一百年间的犹太读者（见达尼尔书引言）。

这段玛加伯时代叙利亚人入侵的描写，有些模糊，名义上是厄则克耳所写，实是当时的战争作品。文中表达作者深信叙利亚的压迫者很快就会为天主所摧毁。

圣经默示部分告诉我们，世界的历史将止于接受和拒绝天主恩赐的人之对立。天主的王国并非我们所建造的世界，但是我们仍然必须建筑自己的世界，为天主以自己的方式产生的崭新确定的世界作准备。如果凡事都等天主来做，可能会流于虚幻，不切实际。有些信徒采取了悲观的态度：他们认为恶强于善，除了等待天主来解决一切难题，别无他法。有些人则是急切地等待“默示”，因而预言“惩罚和灾难”。还有一些人则把自己和他们的小团体视为被救赎的一小部分人，而离群索居，也就是说，他们离弃了真正的生活。


牧灵圣经-厄则克耳 第三十九章

厄则克耳 第三十九章
1“人子，你讲预言斥责哥格说：雅威这样说：默舍客和突巴耳的最高领袖哥格，看，我要来攻击你，

2我要引诱、挟持你，哥格，我让你从极北的地方来，带你到以色列的群山上，

3之后我要打掉你左手上的弓，打落你右手上的箭。

4你和你的军队，以及同你联合的民族，都要在以色列的山上丧命；我要让你成为各种猛禽和野兽的食物。

5你要死在原野上，因为我亲口说了－－这是雅威的话。

6我要让火降到玛哥格和那些安居岛上的人们身上，这样，他们便知道我就是雅威。

7我也要在我的百姓以色列中间，显扬我的圣名，再不让我的圣名遭亵渎，那样，外邦人便知道我就是雅威，以色列的圣者。

8雅威说：看，我所预告的那一天已经临近，必要实现。

9那时，住在以色列各城的人都要出来，点火焚烧武器:有大小盾牌、弓、箭、枪和矛，他们将用来烧火，够烧七年的时间。

10他们不必到田间拾柴，也不必到林中伐木，因为有武器可作柴烧；他们还要抢夺那些抢夺过他们的人，劫掠那些劫掠过他们的人，－－这是雅威的话。

11那一天，我要在以色列把一出名的地方，就是死海以东的阿巴陵山谷，给哥格作坟地；这山谷使过路的人止步，哥格和他的所有军队都要葬在那里，人们要叫那地方‘哥格群众谷’。

12以色列人要用七个月的时间埋葬他们，清洁那地。

13全体百姓都要去埋葬他们。在我显示光荣的日子他们也要受光荣－－这是雅威的话。

14他们要派一些人四处巡逻，在那块地方寻找遗留下来的尸体，好清洁那地；七个月之后，他们仍继续派人寻找。

15若有人经过那个地方，发现人的尸体，就在这尸体旁作个记号，等埋葬的人将他葬在‘哥格群众谷’。

16那附近有座城，也要叫这名。他们就这样清理了那个地方。

17雅威这样说：人子，你要对各种飞鸟、各样野兽说：你们应从四方集合前来，参加我给你们在以色列山上准备的隆重祭宴，你们要吃肉饮血。

18你们要吃将士的肉，饮各地王侯的血；还有山羊、绵羊、公山羊、牛犊，都是巴商的肥畜。

19你们要在我给你们准备的祭宴中，吃肉吃到饱，饮血饮到醉。

20你们在我的宴席上要饱食战马、将士和所有军人的肉－－这是雅威的话。

21我要在列国中显现我的光荣，万民要目睹我行的惩罚，看见是我举手打击了他们。

22从那天起,以色列家族必要承认我，雅威是他们的天主。

23列国也会知道以色列家族遭流放，是因为他们的罪，他们违背了我，我就掩面不看他们，把他们交到敌人手中，全都丧身刀下。

24我按他们的罪过和恶行惩罚他们，不看顾他们。

25为此雅威这样说：现今我要转变雅各伯的命运，怜恤以色列家族。为我的圣名而大发妒火。

26他们安居在自己的土地上，没有人来惊扰时，他们将忘记自己可怜的过去，和违背我而犯的一切抗命之罪。

27我将从各民族中把他们领回，从他们敌人的地方聚集他们；我要在众外邦人前，在他们身上显圣，那时，

28他们必承认我雅威，是他们的天主，因为我将他们流放到外邦人中以后，又把他们聚集到自己的土地上，一个也没有留在外邦人中。

29我不再掩面不看他们，因为我已将我的神倾注于以色列家－－这是雅威的话。”


牧灵圣经-厄则克耳 第四十章

厄则克耳 第四十章
1我们遭流放的第二十五年，京城被毁后的第十四年，正月初十日，就在这一天，雅威的手临于我。

2在神视中领我来到以色列地，把我放在最高的山上，山的南方有座像城的建筑物。

3他领我到了那里，我看见有一个人，像铜一般，手中拿着一条麻绳和测量竿，站在门旁。

4那人对我说：“人子，你要用眼看，用耳听，留意我向你指示的一切，因为我领你到这里来，为叫你看见；凡你所见的，你都要去告诉以色列家族。”

5殿的四周有一道围墙。那人手中拿的测量竿长三米（六肘）,他用竿量了墙:宽一竿，高一竿。

6他到了朝东的门楼，上了石阶，量了门限，宽一竿；

7量了守卫房：长一竿，宽一竿；房与房之间相离五肘；内里门廊的门限为一竿。

8又量了内里的门廊，

9为八肘，壁柱厚二肘，门廊是在内里。

10东门楼的守卫房，这边三间，那边三间；三间的尺寸相同，两边壁柱的尺寸也相同。

11他又量了门口的宽度，为十肘；门的通道为十三肘宽。

12守卫房前面有矮墙，两边各突出一肘。守卫房各边为六肘。

13量了门楼，由守卫房顶到对面守卫房顶，宽二十五肘；

14门与门相对，量了门廊，为二十肘；通过门廊，即是外院。

15由门楼的前面到内里门廊的前面，共五十肘。

16门楼四周，在守卫房和墙壁上，有向内斜带棂的窗户；走廊四周也有这样向内的窗户。壁柱上饰有棕榈枝。

17他领我到外院：有廊房，庭院四周修着铺道，铺道上有三十间廊房。

18各门楼旁也有铺道，同门楼一样长，是内铺道。

19他由下门楼前面量到内院门楼前面，共一百肘宽，然后他向北走去。

20在外院有一座面朝北的门楼。他量了门楼的宽和长。

21守卫房，两边各有三间；壁柱和走廊，跟前面的尺寸一样：五十肘长，二十五肘宽。

22窗户、走廊、棕榈枝，和朝东的门楼所有的尺寸一样。上去的台阶有七级，尽头有门廊。

23北门的对面有一座通内院的门楼，与东门楼一样，他量了门楼与门楼的距离，为一百肘。

24他领我到南边，看见朝南有一座门楼;他量了壁柱和走廊，尺寸与前面的相同。

25走廊四周也有窗户，一如前述的窗户。门楼五十肘长，二十五肘宽。

26上去的台阶有七级，直达面前的走廊；两边的壁柱上都饰有棕榈枝。

27通内院朝南也有一座门楼。他量了两门楼间的距离，为一百肘。

28他领我从南门进到内院，量了南门楼，尺寸与前面一样。

29守卫房、壁柱和走廊的尺寸，跟上述一样；走廊四周也有窗户；门楼五十肘长，二十五肘宽。

30四周共五十肘长，二十五肘宽。

31门廊面向外院；壁柱上也饰有棕榈枝。上去的台阶有八级。

32他引我到了面朝东的内院门楼，量了门楼，尺寸跟前面一样。

33守卫房、壁柱和走廊，尺寸也如前述；走廊四周也有窗户。门楼长五十肘，宽二十五肘。

34门廊面向外院；两边壁柱上也有棕榈枝。上去的台阶有八级。

35他领我到了北门楼，量了门楼，尺寸跟以前相同。

36守卫房、壁柱和走廊四周也都有窗户；门楼长五十肘,宽二十五肘。

37门廊面向外院；两边壁柱上饰有棕榈枝。上去的台阶有八级。

38在门廊两边各有一间有门的厢房，是用来洗全燔祭牺牲的。

39在门廊两边，每边有两张桌子，在上面宰杀全燔祭、赎罪祭和赎过祭所用的牺牲。

40门廊的入口处，北面靠外的一面有两张桌子，在门廊的另一面也有两张桌子。

41门楼旁边，每边有四张桌子，共八张，在上面宰杀祭牲。

42又有四张为全燔祭用的桌子，都是四方石头砌成的：长一肘半，宽一肘半，高一肘；上面放宰杀全燔祭牺牲和其他祭牲的用具。

43屋内四周钉有一掌长的挂钩，桌上放有祭肉。

44他领我到内院，看见在内院中，有两座厢房：一间靠北门的厢房面南，靠南方的厢房面北。

45他对我说：“那朝南的厢房是为在殿内供职的司祭用的，

46那朝北的厢房是为在祭坛前供职的司祭用的，只有肋未族的后代，匝多克的儿子能走近祭坛供职。”

47他量了庭院：长一百肘，宽一百肘，为四方形；在殿前有一祭坛。

48他领我进了圣殿的门廊，量了门廊的壁柱，两边各有五肘。门宽十四肘，墙壁每边三肘。

49门廊长二十肘，宽十二肘；上去的台阶有十级。靠着壁柱，有两柱，每边一柱。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

40.1厄则克耳流放后第二十五年（即前571年），领受了他在40-48章中所说的神视，即在巴勒斯坦的新土地之神视。这是一个理想化的神视，也可以说是对新以色列的乌托邦描绘。

雅威的光荣（见1:4）由巴比伦返回耶路撒冷，收复圣殿。圣殿之下有一条河流过，并向外扩展，使土地肥沃丰产，这便代表了雅威在子民中，并赐予各种恩典。我们也看到了将土地分给十二支派的描写，如此便回复了以色列民族先前的构架。

厄则克耳以这个神视向同胞保证他们是有希望的：人民将会得到新生，而其使命主要是宗教性的，因为民族的生活是以圣殿为中心的。这些章节中对于礼拜的繁杂描写，可能会令我们厌烦。但是我们不要忘了：一个民族如果没有致力于一项要求严格的使命，是无法兴起的。对犹太人来说，他们是环绕圣殿组成团体的，而司祭们则相信完美的礼拜和对律法的遵守一定会带来天主的王国(见厄斯德拉和乃赫米雅书)。


牧灵圣经-厄则克耳 第四十一章

厄则克耳 第四十一章
1他领我到了圣所，量了壁柱，两边各厚六肘；

2门口宽十肘；门口两边的墙，各为五肘；他又量了圣所，长四十肘，宽二十肘。

3他进到里面，量了门口的壁柱，厚两肘，入口六肘，门口总宽七肘。

4量了圣所的尽头，长二十肘，宽二十肘。他告诉我说：“这是至圣所。”

5他量了殿墙，厚六肘；沿殿周围的厢房，宽四肘。

6厢房一层在另一层之上，共有三层，每层有三十个房间。

7厢房四周靠着殿墙，突出的墙可以衔接厢房，免得嵌在殿墙内。周围圣殿的墙越高越窄，为此上边的房间较宽。人由下层可登至中层，再登往上层。

8我见殿周围有一高台，为厢房的基础，台脚高一竿，即六肘。

9厢房的外墙厚五肘。在靠殿的厢房之前的人行道，也宽五肘。

10厢房之外有二十肘宽的空地，环绕着殿的四周。

11厢房的门向着人行道：一朝北，一朝南；人行道宽五肘。

12在空地的西面有一座屋子：宽七十肘，长九十肘；这建筑物周围的墙厚五肘。

13他量了圣殿，长一百肘：包括空地、建筑物和墙，共长一百肘。

14圣殿前面和东边的空地，共宽一百肘。

15他量了圣殿后边的建筑，连空地和墙在内，由这一端到另一端，共长一百肘。

16至于圣所的内部、外院的入口、门框、带棂的窗、三面的围墙，以及门限周围都镶上木板，由地到窗——窗是遮蔽的；

17直到门上边，以至殿的内部和外部；周围所有的，里面和外面的墙上，都有雕像，

18雕着革鲁宾和棕榈枝，棕榈枝和革鲁宾相间排列；每个革鲁宾都有两张脸：

19人的脸向着这边的棕榈枝，狮的脸向着那边的棕榈枝；全殿四周都是这样。

20由地到门上边，圣所的墙上都雕着革鲁宾和棕榈枝。

21圣所的门框是方的。

在至圣所前面，有一座看似木头

22的祭坛：高三肘，长宽各两肘；角、底座和镶板都是木的。他告诉我：“这是雅威面前的祭桌。”

23圣所与至圣所各有两门，

24门各有两扇，每扇又有两页：可以折叠。每一扇门都有两页。

25门扇上都雕刻着革鲁宾和棕榈枝，跟墙上刻的一样。门廊外的前面有木做的飞檐。

26门廊两边，与靠殿的厢房墙上，有带棂的窗和棕榈枝，还有飞檐。


牧灵圣经-厄则克耳 第四十二章

厄则克耳 第四十二章
1他领我到了内院的北部，来到朝着北边的建筑物前，面前外院的楼房。

2楼长一百肘，宽五十肘，

3是介于内院空地与外院的铺道之间，走廊对着走廊，楼房共有三层。

4前面有向内的过道，宽十肘，长一百肘，门都朝北。

5上层房间比下层与中层的窄，因为上层有走廊占去了面积。

6楼房既有三层，就没有像外院所有的柱子，上层的比地上的下层和中层的要窄。

7沿着楼房外边，靠着外院有道墙，长五十肘，立在楼房前面，

8因为靠近外院的楼房长五十肘，靠近殿的楼房为一百肘。

9在这些房屋下边，有个朝东的入口，让从外院来的人进入。

10入口开在院墙的横面。在南边，在空隔地与建筑物的前面，也有楼房。

11在楼房前面有和北边楼房所有的相似的通道。长、宽、出路、位置和门与北边的楼房完全一样。

12在南边楼房的下边，在墙的开端，空地和建筑之前有一入口，由东边来的人可以从那里进入。

13他又对我说：“空地前南北两面的楼房，都是圣的，走近雅威的司祭在那里吃至圣之物，并在那里存放至圣之物，如供物、赎罪祭与赎过祭肉，因为那地方是圣的。

14司祭进入至圣地后，不能直接从那里出去，前往外院。他们必须先在那里脱去供职时穿的衣服，因为那些衣服也是圣的，应换上别的衣服，然后方可走近百姓所在的地方。”

15他测量完圣殿的内部，就领我从朝东的门里出来，量了周围：

16他用测量竿量了东边，依测量竿是五百肘；

17他又量了北边，依测量竿是五百肘；

18他又量了南边，依测量竿是五百肘；

19他又转身量了西边，依测量竿是五百肘。

20他又量了四边环绕圣殿的垣墙，长五百肘，宽五百肘，为分开圣地与俗地。


牧灵圣经-厄则克耳 第四十三章

厄则克耳 第四十三章
1他领我到了朝东的门那里。

2看，以色列天主的光荣由东方露出。有一种响声，犹如大水澎湃，大地也因他的光荣而炫目。

3我所见的神视与我前次来摧毁城市时所见的神视相似，神视的情形也与我以前在革巴尔河畔所见的神视一样。于是我就伏地掩面。

4雅威的光荣由朝东的门进入圣殿。

5神力将我提起，领我进入内院。看，雅威的光荣充满了圣殿。

6那人站在我身旁时，我听见殿内有一声音向我说：

7“人子，这是安放我宝座的地方，是我脚掌所踏的地方，我愿在此永远住在以色列子民中。以色列家族，他们和他们的君王，不再以自己的淫乱和自己君王的尸体，玷污我的圣名。

8因为他们靠着我的门限安置他们的门限，也靠着我的门框安置他们的门框，在我与他们之间仅有一墙之隔。他们曾以自己的恶行玷污了我的圣名，为此我在大怒中将他们消灭。

9现在他们要在我的面前，除去他们的淫乱和君王的尸体，这样我便会永远住在他们中。

10人子，你要向以色列家族讲述这圣殿，让他们为自己的罪恶感到惭愧；

11你必要讲述圣殿的完美和构造，叫他们为自己的所行而感到惭愧。你要画出殿的图形、结构、出路、进口和所有式样，将各种法律和规定给他们写出，好叫他们遵守并一一奉行。

12这是关于圣殿的规定；山顶周围的所有之地，是神圣不可侵犯的。

13祭坛按肘－－肘为一肘加一掌－－的尺寸如下：底座高一肘，边宽一肘，底座四周的边缘有一掌深的沟槽：这是坛座。

14由地上的底座到下层台座高二肘，边宽一肘；从小台座到大台座高四肘，边宽一肘。

15至于坛炉，高四肘；坛炉之上有四个角突出，高一肘。

16坛炉十二肘长，十二肘宽；四面成一正方形。

17台座十四肘长，四面共十四肘宽；四周有宽半肘的沟槽；四周还有宽一肘的底座。石阶向东。”

18他对我说：“人子，雅威这样说：祭坛造成之时，在上面献全燔祭和洒血的规定如下：

19你应给那走近我侍奉我的匝多克的后裔肋未司祭－－雅威的断语－－一头牛犊，献为赎罪祭。

20你要取血涂在祭坛的四角、台座的四角和周围的沟槽上，要这样为祭坛赎罪取洁。

21此外，再取一头公牛犊作赎罪祭，在圣殿固定的地方，圣所的外面，将这牺牲焚化。

22第二天要献一只无瑕的小公山羊为赎罪祭，跟献公牛犊的仪式一样，为祭坛取洁。

23你行完赎罪祭后，应献一头无瑕的公牛和一头无瑕的公羊，

24把它们献在雅威前，司祭在上面撒上盐，献与雅威作全燔祭。

25连着七天，你应每天献一只公羊为赎罪祭，还应献一头公牛犊和一头公羊，都应是纯洁无瑕的。

26你要一连七天为祭坛赎罪取洁，以此祝圣。

27这日子满了，即第八日及以后，司祭才可以在祭坛上奉献你们的全燔祭与和平祭，如此我才悦纳你们－－这是雅威的话。”


牧灵圣经-厄则克耳 第四十四章

厄则克耳 第四十四章
敬拜的新条规

1他领我回到圣殿朝东的外门,门却关着。

2他对我说：“这门要关着，任何人都不能由这门而入，因为雅威以色列的天主已从此门进入，为此这门要关着。

3至于君王，他可以坐在里面，在雅威面前进食；他由外院的门廊进来，再从那里出去。”

4接着他领我由北门来到圣殿，我一看，看见雅威的光荣充满了他的圣殿，我就伏地掩面。

5雅威对我说：“人子，我告诉你的有关圣殿内的所有规定和法律，你要留心，要眼看耳听，还要注意什么人可入圣殿、什么人不可入圣殿。

6你对叛逆的以色列家族说：雅威这样说：以色列家族，你们所行的一切丑恶之事，该够了吧！

7你们奉献给我食品、脂肪和牲血时，竟让身心未受割礼的外邦人进入我的圣所，亵渎我的殿宇；你们的一切丑恶之行，已破坏了我的盟约。

8你们自己不在我圣所内供职，却反派他们代表你们在圣所内供职。

9为此雅威这样说，一切心身未受割礼的外邦人，以及所有在以色列子民中的外邦人，都不得进入我的圣所。

10至于那些在以色列堕落，弃了我追随他们的偶像时也远离了我的肋未人，他们必要担负自己的罪债。

11他们在我圣所内供职，只能做看守殿门的，作圣殿的侍役，为百姓宰杀全燔祭祭牲和其他祭牲，为百姓服务。

12因为他们曾在百姓的偶像面前服侍过他们，做了以色列家族罪恶的绊脚石，为此我必举手反对他们－－雅威这样说－－他们必要承担自己的罪债。

13他们不得走近我，做我的司祭，也不得接近我的一切圣物和至圣之物；他们必要承担自己的羞辱和所做的一切丑事。

14我只派他们在圣殿内服劳役，做其中该做的一切事。

15唯有那些在以色列子民堕落离开我时，仍在我的圣所尽忠尽职的匝多克的儿子，肋未司祭们，可走近我，服侍我，侍立我前，给我奉献脂油与牲血－－雅威这样说。

16他们可进入我的圣所，走近我的祭桌，服侍我，奉行供职之事。

17他们进入内院的门，必须身穿麻衣；他们在内院门内或在圣殿供职时，不可穿羊毛衣。

18他们头上应戴麻布头巾，腰间应穿麻布裤子，不可系腰带免得出汗。

19他们出去到外院与百姓接触时，应脱去供职的衣服，放在圣所的厢房内，穿上别的衣服，免得百姓接触到他们的祭服。

20他们不可剃头，也不能留长发，应修剪头发。

21任何司祭要进入内院时，不可饮酒。

22他们不可娶寡妇或弃妇为妻，应娶以色列家族的处女或司祭的寡妇为妻。

23他们应教训我的百姓区别圣与俗，知道洁与不洁。

24在诉讼上，他们应按我的律法判断纠纷，主持公道；他们在我的各种庆节上，应遵守我的律法和规例，又应圣化我的安息日。

25他们不可走近死人，免得沾染不洁；

26但为父母、子女、兄弟和未嫁的姐妹可自染不洁。

27在他取洁后，再过七天，他要进入圣所，进内院，为在圣所内供职的那一天，奉献赎罪祭－－雅威这样说。

28他们不可有产业，我是他们的产业；在以色列也不可分给他们地业，我是他们的地业。

29他们可以吃素祭、赎罪祭和赎过祭。凡在以色列所献的禁物，都应归于他们。

30各种初熟的产物，和你们借举祭所献的一切祭物，应归于这些司祭；此外，将你们粗麦中最好的一份，给司祭，好叫祝福降在你们家。

31凡自然死亡或被猛兽撕裂的飞禽走兽，司祭都不可吃。”


牧灵圣经-厄则克耳 第四十五章

厄则克耳 第四十五章
1“你们抽签分地作产业时，应将一块圣地给雅威，当作献地，长两万五千肘，宽两万肘。整个范围内的地都是圣的。

2其中一块作为圣所，长五百肘，宽五十肘。周围有空地，宽五十肘。

3在这一区量出两万五千肘长，一万肘宽的地方，其中有作为建造圣所的用地：这是至圣的地。

4这块圣地，应归给在圣所内服侍雅威的司祭，作为他们的住处和他们羊群的牧场。

5另一块两万五千肘长，一万肘宽的地方，给在殿内服务的肋未人，作为他们的地业，及他们的居住区。

6再划出建京城的地段，宽五千肘，长两万五千肘，在保留的献地之旁，归于全以色列家族。

7在保留的献地和建城的地段两旁，紧靠着保留的献地和建城的地段，向东西延伸的土地，全归君王所有。西边的边界，东边的边界，其长与其他支派所分得的土地相同。

8这是在以色列划归君王的领土：这样，我的君王不再压迫我的百姓，并将土地分给以色列家族和他们的各支派。”

9雅威这样说：“以色列的君王，你们该够了吧！不要再强暴与抢掠了，伸张正义与公道吧，你们不要再向我的人民横征暴敛－－雅威这样说。

10你们应用公平的天平，准确的‘厄法’和‘巴特’。

11‘厄法’和“巴特”的容量应当相等，即一‘巴特’等于一‘荷默尔’的十分之一，十分之一‘荷默尔’即一‘厄法’。分量应依照‘荷默尔’而定。

12一‘协刻耳’应为二十‘革辣’。二十‘协刻耳’加二十五‘协刻耳’，再加十五‘协刻耳’为你们是一‘米纳’。

13你们应按如下的规定奉献：由一‘荷默尔’小麦，应献六分之一‘厄法’；由一‘荷默尔’大麦，也应献六分之一‘厄法’。14对油的规定：由一‘苛尔’油，应献十分之一‘巴特’，因为十‘巴特’为一‘苛尔’。

15由以色列茂盛的牧场，每二百只羊中取一只羔羊作供物，献全燔祭与和平祭，为自己赎罪－－雅威这样说。

16全国人民应将这样的献仪交给以色列的君王，君王在节庆、月朔和安息日,以及以色列家族所有的庆节，应备办全燔祭、素祭和奠祭，又应备办赎罪祭、素祭、全燔祭与和平祭,为以色列家族赎罪。”

18雅威这样说：“正月初一，你应取一头无瑕的公牛犊，为圣殿取洁。

19司祭要把赎罪祭祭牲的血涂在台座的四角上，和内院大间的门框上。

20正月初七，为那些不慎犯罪的人照样献祭，为圣殿取洁。

21正月十四，你们应过逾越节，七天吃无酵饼。

22在那一天，君王应为自己的本国百姓献一头公牛犊，献赎罪祭。

23七天的庆节，他应向雅威献上全燔祭，七天内每天应献七头无瑕的公牛犊，和七只无瑕的公羊；每天献一只小山羊，为赎罪祭。

24还应献素祭：为每头公牛犊献一‘厄法’面，为每只公羊献一‘厄法’面，为一‘厄法’面加一‘辛’油。

25七月十五日的庆节，他应献同样的祭品；七天之久应献同样的赎罪祭、全燔祭、素祭和油。”


牧灵圣经-厄则克耳 第四十六章

厄则克耳 第四十六章
安息日与月朔的祭献

1雅威这样说：“六天工作的日子，内院朝东的大门应关闭，安息日敞开，月朔之日，也要打开。

2君王应由外面经门廊进入，站在门框旁，此时司祭奉献他的全燔祭与和平祭。他在门限上朝拜后就退出。这门直到晚上要一直开着。

3安息日和月朔，本国的人民也应在这门口，在雅威前朝拜。

4安息日，君王献给雅威的全燔祭，应是无瑕的羔羊六只，无瑕的公羊一只。

5至于同献的素祭，为一只公羊献一‘厄法’面，为羔羊的素祭可随意奉献。为一‘厄法’面加一‘辛’油。

6在月朔日，应献无瑕的公牛犊一只，羔羊六只，公羊一只，都应是无瑕的。

7至于同献的素祭，为一头公牛犊献一‘厄法’面，为一只公羊献一‘厄法’面，为羔羊的素祭随意奉献。为一‘厄法’面加一‘辛’油。

8君王进来时，应从门廊走，并由原路退出。

9每逢庆日，本国人民到雅威面前时，凡由北门进来朝拜的，应由南门出去；由南门进来的，应由北门出去。谁也不可从他进来的门出去，必须从相对的门出去。

10君王要和百姓在一起，百姓进来，他也进来；百姓出去，他也跟着出去。

11每逢节日和庆典，同献的素祭，为每头公牛犊，献一‘厄法’面，为每只公羊献一‘厄法’面，为羔羊可随意奉献；为一‘厄法’面加一‘辛’油。

12如果君王自愿献全燔祭或和平祭，作为献给雅威的自愿祭，就给他敞开朝东的门，他献的全燔祭或和平祭，像安息日所行的一样，献后就退出；他出去后，要关闭大门。

13你应每日献给雅威一只无瑕当年的羔羊为全燔祭，应每天早晨奉献。

14每天早晨又应同时献素祭，献六分之一‘厄法’及三分之一‘辛’油调和的细面，献给雅威作素祭：这是恒常全燔祭的规定。

15为此每天早晨应奉献羔羊、素祭和油：这是恒常的全燔祭。”

16雅威这样说：“如果君王将自己的一份产业赐给自己的儿子，这产业就归他的儿子所有。他们可据为己有。

17但是，如果他将自己的一份产业赐给自己的一个臣仆，臣仆可拥有这产业直到‘释放年’，以后仍归回君王。只有赐给儿子的产业，永归儿子。

18君王们不应强取人民的产业，夺取他们的土地，他应拿自己的土地给儿子作产业，免得他欺压百姓，侵占我子民的土地。”

19后来，他领我由大门旁的入口，到圣所北面的司祭楼房那里。看，西边的尽头有块地方。

20他对我说：“这是司祭煮赎过祭和赎罪祭祭牲并烤素祭的地方，免得到外院去做，让百姓玷污圣洁。”

21他引我到了外院，叫我走遍庭院的四角，在庭院的每个角上都有个小庭院。

22庭院四角的子庭院，长四十肘，宽三十肘，都是一样大小。

23四个小庭院的周围有垣墙，周围垣墙下边设有炉灶。

24他对我说：“这些都是圣殿的侍役为百姓煮祭牲的灶房。”


牧灵圣经-厄则克耳 第四十七章

厄则克耳 第四十七章
从圣殿下流出的泉水

1他又领我回到圣殿门口，我看见有水从圣殿门槛下边涌出，流向东方。圣殿正面朝东，水从圣殿的右边经祭坛的南边流出。2随后他引我由北门出来，带我由外面转到朝东的外门。我看见水从右边流出。

3那人手拿准绳向东走去，量了一千肘的距离，他叫我从那地方趟水走过，水只深到脚踝。他再量了一千肘，再叫我由那里趟水，水深到膝盖。他又量了一千肘，又叫我趟水走过，水深到腰部。

5他又量了一千肘，水已成河，不能走过去，因为水已高涨，可在水中游泳，不能再趟过去。

6于是那人对我说：“人子，你看见了吗？”就引我回到河岸。

7我回来后，看见沿河两岸，树木很多。

8于是他对我说：“这水流往东方，下至阿辣巴谷，流入咸海中，于是海水变成好水。

9这水所流过的地方，凡蠕动的生物都得以存活，鱼也繁多，因为凡这水流过的地方，百物繁盛。

10渔夫要在海边，自恩革狄到恩厄革拉因，都是晒网的地方。那里的鱼种类很多，像大海里的一样。

11但所有的池沼和湖泽却不改变，留作产盐的地方。

12沿河两岸有各种果树生长，枝叶长青不凋零，果实累累，按月结果实，因为这水是从圣殿流出。树上的果实可当作食物，枝叶可当作药材。”

圣地的边界

13雅威这样说：“这是你们按以色列十二支派分地为业的界限－－若瑟应得两份。

14你们应彼此平分我誓许给你们祖先的土地，应抽签分地作你们的产业。

15以下是国土的边界：北方由大海经赫特隆到哈玛特口，经责达得，

16经贝洛达与位于大马士革边界与哈玛特边界之间的息贝辣因，直到靠近豪郎边界的哈匝尔厄南。

17所以这边界是由大海到哈匝尔厄南，北面有大马士革为界，再向北有哈玛特为界：这是北方的边界。

18东方的边界是在豪郎与大马士革之间，在基肋阿得与以色列之间有约旦河为界，直到东海，再到塔玛尔：这是东方的边界。

19南方向阳的边界是由塔玛尔到默黎巴卡德士水，沿河直到大海：这是南方向阳的边界。

20西方的边界是以大海为界，直到哈玛特口的对面：这是西方的边界。

21你们应按以色列的支派分开此地。

22你们应为你们，并为住在你们中作客，且在你们中已生有子女的外方人，抽签分地作产业。你们应像对待以色列人一样对待他们，他们将与你们在以色列支派中抽签分地。

23将来如有外方人在一支派中作客，也要分给他们产业－－雅威这样说。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

47.1请注意河流这个神视，河流可使土地丰收，而且河流源于天主所在之地。天主虽不可见，却在赐给人类的生命中显现了自己。呈现于活水中的圣神（见若7:38），使所有生命种子，在世上再度开花。

河流流向咸海或死海（水太咸了，因而水里无鱼，岸边也没有植物生长）。这代表了天主带给因罪而致贫乏的世界的宽恕。树上的果实可当作食物，枝叶可当作药材。


牧灵圣经-厄则克耳 第四十八章

厄则克耳 第四十八章
十二支派平分土地

1各支派的名字如下：由极北端起，沿赫特隆路至哈玛特口，再至哈匝尔厄南；－－北有大马士革边界，有哈玛特边界－－每支派由东界到西界各有一份：这是丹的一份。

2靠近丹的边界，由东界到西界，是阿协尔的一份。

3靠近纳斐塔里的边界，由东界到西界，是纳斐塔里的一份。

4靠近纳斐塔里的边界，由东界到西界，是默纳协的一份。

5靠近默纳协的边界，由东界到西界，是厄弗辣因的一份。

6靠近厄弗辣因的边界，由东界到西界，是勒乌本的一份。

7靠近勒乌本的边界，由东界到西界，是犹大的一份。

8靠近犹大的边界，由东界到西界，是你们应保留的献地，宽二万五千肘，长由东界到西界，就像是每支派分得的一份一样，中间是圣所。

9你们为雅威保留的献地，长二万五千肘，宽一万肘，这块献的圣地应归司祭，北面长二万五千肘，西面宽一万肘，东面宽一万肘，南面长二万五千肘，中间是雅威的圣所。

11这地应归祝圣做司祭的匝多克的儿子的后代，他们谨慎遵行了我的礼规，当以色列子民堕落时，他们没有像肋未人一样随之堕落。

12属司祭的地是献地中至圣之地，靠近肋未人的边界。

13属肋未人的地与司祭的边界平行，长二万五千肘，宽一万肘，总计长二万五千肘，宽二万肘。

14其中的地不可变卖，不可交换，也不可转让，这是地中最好的一份，因为是祝圣给雅威的。

15由二万五千肘的面积所余的五千肘应为俗地，作为居住的城市和郊区，城市应在中心。

16城市的面积如下：北面四千五百肘，南面四千五百肘，东面四千五百肘，西面四千五百肘。

17城市外的郊区是：北面二百五十肘，南面二百五十肘，东面二百五十肘，西面二百五十肘。

18至于那与所献圣地平行的所余之地，东面长一万肘，西面长一万肘，其中出产应作为城内居民的食粮。

19城内的居民是由以色列各支派分派来住的。

20整个献地为二万五千肘长，二万五千肘宽，为一方形，是你们应保留的所献圣地和城市地段。

21在所献圣地与城市地段的两边所余之地，二万五千肘以东至东面的边界，二万五千肘以西至西面的边界，与各支派所分的地平行，都归君王，所献的圣地与圣所在中间。

22除在属君王的地中间，有肋未人的产业和城市地段外，凡在犹大边界与本雅明边界之间的土地，皆归君王。

23至于其余的支派：由东界到西界，是本雅明的一份。

24靠近本雅明的边界，由东界至西界，是西默盎的一份。

25靠近西默盎的边界，由东界到西界，是依撒加尔的一份。

26靠近依撒加尔的边界，由东界到西界，是则步隆应得的。

27靠近则步隆的边界，由东界到西界，是加得应得的。

28靠近加得的边界，是南方向阳的边界，由塔玛尔到默黎巴卡德士水，沿河直到大海。

29这是你们为以色列各支派抽签平分的土地，是你们应得的产业－－雅威这样说。

30城的出口如下：北面为四千五百肘，

31北面有三门：勒乌本门，犹大门和肋未门。城门都是按以色列支派的名字命名的。

32东面为四千五百肘，有三门：若瑟门，本雅明门和丹门。

33南面为四千五百肘，有三门：西默盎门，依撒加尔门和则步隆门。

34西面为四千五百肘，有三门：加得门，阿协尔门和纳斐塔里门。

35周围共一万八千肘。从今以后，你们要叫这城‘雅威在此’。”


牧灵圣经-达 尼 尔 引言

达 尼 尔 引言
本书的作者必是一位律法教师，在玛加伯时代的大迫害期间，他激励同胞们以精神来抵抗，而且他一定将自己列入了天主将以特殊方式给予报偿的信仰导师之列（11：33和1：23）。玛加伯家族以武力来对抗压迫者，而律法宗师则对政治和武器持怀疑的态度，提出只要忠于天主的盟约和律法就够了。

本书作者的讯息核心在第7-12章，摘要如下：

1）对犹太人的大迫害是天主救恩计划的一部分。

2）迫害犹太人的列王，特别是安提约古，曾多次以象征手法被提及。虔诚的人民是毁灭不了的。

3）迫害之后，天主的国将来临。

在第1-6章中，作者也用了一些故事，为教导住在异国、侍奉当地君王的犹太人：对于信仰的要求和律法的实践不可有一丝妥协，不论是为求温饱（1:8），还是在拒绝拜偶像方面（第2、6章），都要坚定立场。

是否真有达尼尔此人？

犹太团体在编纂圣经时，没有将本书归入公元前二世纪（即达尼尔所处的时代）的先知书之列，而是放在公元前二世纪有关宗教教诲的书卷中。他们这样做是意识到达尼尔的故事和神视并非史实，只是文学虚构。

在公元前二世纪，这种以天主将当时发生的事件启示给以前的名人的叙述方式是很流行的。他们就这样述说此人的神视，预测发生在当时的事件，告诉我们这位见了异象的人是如何从天主处获得有关这一切的宗教诠释：这是在实现天主的救恩计划。

当时，利用象征性的数字和象征性的颜色（白色是胜利的标志）以及讲述天使干预一类的书籍被称为启示录或默示录。圣经中有两部：达尼尔和若望的默示录。

在东方的作品中，达尼尔是古代圣者的名字（则14:14），从此源头发展出达尼尔这个角色，他是先知，又是圣人，和被流放的人生活在巴比伦。他的言辞和典范是为启发生活在外邦人中间的犹太人的。

书中有三段很有名的经文：

7:9-14提到人子。耶稣说到自己为人子时，曾提及此经文(谷13:26和14:62)；

12:13宣告复活；

9:21-27的预言引发了许多对世界末日的看法，但是其中虽提到很多事，却没有真正有关世界末日的。


牧灵圣经-达 尼 尔 第一章

达 尼 尔 第一章
1犹大王约雅金在位第三年，巴比伦王拿步高围攻耶路撒冷。

2上主将犹大王约雅金和天主圣殿的一些器皿，都交在拿步高的手中。他将这些器皿带到史纳尔地方，存放在他神殿的宝库中。

3拿步高王下令给他的宦官长阿市培纳次，要他将以色列人中的一些王室成员和贵族带来。4他们必须是青年，没有残疾，容貌俊美，聪明而有才智，知识丰富，学习和理解能力强，适合担任宫中的职务。他们要学习加色丁的语言和文学。

5国王每天指定他们食用君王所用的食品和美酒，如此训练他们三年之后，他们便能侍立在国王左右。

6他们当中的犹大后裔有达尼尔、阿纳尼雅、米沙耳和阿匝黎雅。

7宦官长改换了他们的名字，达尼尔叫贝耳特沙匝，阿纳尼雅叫沙得辣客，米沙耳叫默沙客，阿匝黎雅叫阿贝得乃哥。

达尼尔拒绝享用御食

8达尼尔意志坚定，绝不让国王的御食美酒玷污自己，便请求宦官长，使自己免于被玷污。9蒙天主的恩惠，宦官长很同情达尼尔，

10但他又很怕国王，便对达尼尔说：“国王已给你们指定了御食和美酒，如果他看到你们的容貌比同龄的青年消瘦，就会责怪我，那不是会因你们的愿望而将我的性命置于危险中吗？”

11宦官长指派人来照管达尼尔、阿纳尼雅、米沙耳和阿匝黎雅。达尼尔对这人说：

12“请你一连十天试试你的仆人们，只给我们吃蔬菜，喝清水，

13再将我们的容貌和那些吃御食的青年比较一下。然后照你所看到的情形来对待我们吧。”

14那人同意了，试验了他们十天。

15十天之后，他们的容貌比那些吃御食的青年更加健康丰润。

16因此，负责照管的人便继续让他们吃蔬菜，而将御食和美酒撤去了。

17至于这四个青年，天主赐给他们聪明才智，使他们精通文字学识，更赐给达尼尔解析异象和梦境的奇能。

18国王规定的受训期限到了，宦官长带他们去见拿步高。

19国王和他们交谈，发现无人能比得上达尼尔、阿纳尼雅、米沙耳和阿匝黎雅。于是这四人留在国王身边。

20国王发现无论向他们求问什么智慧和知识，他们都比自己国内所有的巫师和术士高明十倍。

21达尼尔就这样留了下来，直到居鲁士王元年。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.1信徒们常常会觉得遵守律法不是一件容易的事，特别是住在外邦人中间时，就更为困难了。难道他们不是和同伴们一样自由吗？这部书中宣称:神圣的诫命是守律法的人的生命与力量的源头。

达尼尔因着自己的忠信，而获得了超乎人类文化之上的，对神圣事物的认知，并加以展示。这种来自天主的恩赐，只有借着虔诚和牺牲才能得到。


牧灵圣经-达 尼 尔 第二章

达 尼 尔 第二章
拿步高的梦

1拿步高在位第二年，一连做了好些恶梦，心情烦乱，难以成眠。

2于是他召令巫师、术士、方士和加色丁的占星者前来为他释梦。

他们来了，站在国王面前，

3国王说：“我做了一个恶梦，让我心神不宁，我想知道这梦的意思。”

4加色丁人用阿拉美语回答说：“大王万岁！请将这梦告诉你的仆人，好让我们释梦给你听。”

5但是国王回答说：“你们必须告诉我这梦，并加以解释。这是我的旨意。如果你们做不到，我就要把你们碎尸万段，你们的家也要被夷为平地。

6如果你们能告诉我这梦和它的意思，我一定会奖赏你们礼物，赐给你们尊荣。因此，你们要将梦和梦的意思告诉我。”

7他们再度对国王说：“请大王将梦告诉你的仆人，我们好给你解释。”

8国王说：“你们只是想争取时间罢了，因为你们十分清楚我的处置：

9如果你们不告诉我那梦，就有唯一的判决来处置你们。你们说谎欺骗我，期望时机有所转变。如果你们能说出我的梦，我便能确知你们是否有释梦的能力。”

10加色丁人回答国王：“世上没有人能做到陛下要求的事。也没有一个国王，不论他如何伟大，如何有权势，会问巫师、术士或占星者这样的事。

11大王的问题实在太难了。没有人能回答国王，除了那不住在凡人中的神明。”

12这使得国王勃然大怒，下令杀绝巴比伦所有的智者。

13杀绝所有智者的谕令发出后，人们搜寻达尼尔和他的同伴，要处死他们。

14国王的卫队长阿黎约客出去杀巴比伦的智者，达尼尔机智地应付他，问：

15“国王为何要发出这道严令？”阿黎约客向他解释了。

16于是达尼尔前去请求国王暂缓处决，好让他有时间释梦。

17达尼尔回到家中，将此事告诉了他的同伴阿纳尼雅、米沙耳和阿匝黎雅，

18要他们为这个奥秘恳求上天的天主施恩，解救达尼尔和他的同伴，以及巴比伦其余的智者。

19于是在一个夜晚的神视中，这个奥秘就启示给达尼尔了。达尼尔便赞颂上天天主：

20愿天主的名永受赞美，

因智慧和大能都属于他。

21他改变四时季节，

他废立君王。

他赐给智者智慧，

赐给明达的人知识。

22他将深奥隐秘之事启示于人，

他洞悉黑暗中的一切，

因为光明居于他内。

23哦，我祖先的天主，

我感谢你，赞美你。

你赐给我智慧和能力，

我们祈求的事，

你已显示给我们

使我们知道了国王的梦。

24然后，达尼尔去见国王委任处决巴比伦智者的卫队长阿黎约客，对他说：“暂请不要处决巴比伦的智者，带我到国王那里，我会给他释梦。”

25阿黎约客马上带达尼尔去见国王，对国王说：“我从犹大俘虏中找到这人，他能解释大王的梦。”

26国王问名为贝耳特沙匝的达尼尔：“你能将我的梦和它的意思告诉我吗？”

达尼尔释梦

27达尼尔回答说：“没有一个智者、术士和占卜者能解释国王的梦，

28但是上天有位启示奥秘的天主，他已将日后要发生的事显示给大王了。我将告诉你你的梦和异象。

29大王！你躺在床上时，思虑到未来的事。启示奥秘的那位将要发生的事告诉了你。

30这奥秘已启示给我，并非因为我比其他人更聪明，而是要让大王知道这梦的意思，了解你心中的意念。

31大王！你梦见一尊巨大的塑像。这尊塑像非常高大，光亮耀眼，形状十分可怕。

32它的头是纯金的，胸和手臂是银的，腹和大腿是铜的，

33腿是铁的，脚一部分是铁的，另一部分是泥的。

34当你观望时，忽然有一块未经手凿的石头，击中塑像的铁泥脚，将它们打得粉碎，

35立时，铁、泥、铜、银和金也都粉碎了，好像夏天打谷场上的糠，被风吹得不留痕迹。那击中塑像的石块却已变成一座大山，占据了整个大地。

36梦便是这样的。现在我来解梦。

37大王呀！你是万王之王，上天的天主已赐给你领土、权势、力量和荣耀。

38他要将世上的人、田里的野兽和空中的飞鸟都交在你手里，让你统治他们。你便是那金头颅。

39在你之后，有一个比你稍弱的国家要兴起，然后第三个国家要统治大地，她是铜的帝国。40继之是第四个，坚强如铁的国家。就如铁能击碎万物，这国家也要击破一切。

41至于部分为泥、部分为铁的脚和脚趾是表示这将是个分裂的帝国，不过它仍具有铁的坚强，正如你所见的铁泥混合一样。

42脚趾部分是铁、部分是泥，表示这国家将部分坚强、部分衰弱。

43你看到铁泥混合，是表示人民将和其他民族相混合，但是彼此不能统一，正如铁和泥不能相合一样。

44在那些君王的时代，上天的天主将建立一个永不灭亡之国，她的王权也决不会归于其他民族。她必会消灭其他王国而永远长存。

45正如你看到的从山上滚下的那块未经手凿的石头，击中这塑像，将铁、铜、泥、银和金砸得粉碎一样。伟大的天主已把未来要发生的事告诉大王了。这梦是真的，梦的解释也是正确的。”

46于是拿步高王俯伏叩拜达尼尔，下令向他奉上礼物和香料，

47对他说：“你的天主的确是众神的天主，万王的上主和奥秘的启示者。难怪你能揭示这奥秘。”

48于是国王提升达尼尔，赏给他很多珍宝，任命他管理巴比伦全省，做该地方所有智者的首领。

49国王又答应他的请求，任命沙得辣客、默沙客和阿贝得乃哥掌管巴比伦省的政务，达尼尔自己留在宫廷里。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2.1加色丁的智者将科学与魔术混为一谈，使自己在同胞眼中显得非常神奇，几近于迷信的程度。如果说某人是加色丁人，就是指他是一位智者、术士或巫师。但按照梅瑟律法（申18:9），犹太人是不允许从事这类活动的。

此处，加色丁的术士遭到了耻笑。他们宣称能探究未来，却不能在国王说出梦之前就叙述国王的梦境。

2.27当时有一些作家认为，历史上必将连续出现四个帝国，因为他们很悲观地认为：从造物初始起，事物就是朝着坏的方向发展，而且会越来越糟。于是他们将一开始表述为“黄金岁月”，然后是“铁的时代”，最末是“武器时代”。

在这部书里连续的四个王国是：巴比伦、玛待、波斯和征服者亚历山大的马其顿国，也就是“铁国”。后者又产生了埃及——叙利亚的统治，但终将因天主大力的干预而毁灭。

我们从此梦得到的教训是：人无法光凭自己之力来扭转乾坤，非但不能，而且情形总会变得每况愈下。可是，天主将会干预，并建立他的普世王国。


牧灵圣经-达 尼 尔 第三章

达 尼 尔 第三章
金像

1拿步高王铸造了一尊六十肘高、六肘宽的金像，竖立在巴比伦省的杜辣平原上，

2然后他召集总督、省长、县长、顾问、财务、法官、裁判长和各省省府官员前来，参加塑像的开幕典礼。

3所有的人都前来参加塑像的开幕仪式，站在拿步高王所竖立的塑像前。

4传令官大声呼喊：“各国家、各民族和各语种的人民，这是下达给你们的命令：

5当你们一听到号角、长笛、扁琴、七弦琴、竖琴、吹管和其它乐器齐奏时，就要俯伏朝拜拿步高王立的金像。

6凡是做不到的，都要被丢进烈火窑中。”

7此命一下，所有国家、民族和各语种的人民，听到号角、长笛、扁琴、七弦琴、竖琴、吹管和其它乐器齐奏时，就俯伏朝拜拿步高王立的金像。

犹太人遭指控

8当时有几个加色丁的术士向国王指控犹太人。

9他们对拿步高王说：“大王万岁！

10你发布御旨，要所有人一听到号角、长笛、扁琴、七弦琴、竖琴、吹管和其它乐器齐奏时，都要立刻俯伏朝拜这尊金像。

11凡是没有做到的，便要被丢进烈火窑中。

12有几个犹太人，就是你委任治理巴比伦省政务的沙得辣客、默沙客和阿贝得乃哥，不遵守你的御旨，不恭敬你的神明，也不朝拜你立的金像。”

13拿步高勃然大怒，下令传沙得辣客、默沙客和阿贝得乃哥前来。他们马上被带到国王面前。

14拿步高王质问他们：“沙得辣客、默沙客和阿贝得乃哥，你们真的不恭敬我的神明，也不朝拜我立的金像吗？

15如果你们听见号角、长笛、扁琴、七弦琴、竖琴、吹管和其它乐器齐奏时，你们会俯伏朝拜我所竖立的神明吗？如果不这样做，你们将被丢进烈火窑中，看有什么神明会从我手中解救你们？”

16沙得辣客、默沙客和阿贝得乃哥回答说：“拿步高大王，我们不必回答此事。

17如果你下令将我们投入火窑之中，我们所侍奉的天主一定会拯救我们。

18如果他没有拯救我们，大王，你也当明白：我们仍然不会恭敬你的神明，也不会朝拜你立的金像。”

19拿步高脸色大变，怒目注视着沙得辣客、默沙客和阿贝得乃哥，下令将火窑烧得比往常更热七倍，

20又命军中健壮的士兵将沙得辣客、默沙客和阿贝得乃哥捆起来丢进火窑中。

21这三人穿着外衣、鞋子，戴着头巾，被捆起来丢进火窑。

22由于国王的命令非常紧急，窑中的火焰又异常猛烈,反而将掷沙得辣客、默沙客和阿贝得乃哥的人烧死了。

23这三人被捆着扔进烈火窑中。

24他们在烈焰中行走，歌颂天主，赞美雅威。

25阿匝黎雅站在火焰中，大声祈祷说：

26“哦！雅威，我们祖先的天主，

你是可赞可颂的！

你的名充满荣耀，直到永远！

27你的行事公义，

你的作为信实，

你的道路正直，

你的审断永远正确。

28你执行公正的审判，将灾祸加在我们和我们祖先的圣城耶路撒冷之上，你以真理和正义行事，来惩罚我们的罪过。

29因为我们犯罪作恶离弃你，在每件事上犯了重罪，没有听从你的诫命，

30我们没有遵行，也没有完成你为了我们的好处，而吩咐我们的事。

31因此你加给我们的灾害，对我们所做的一切，都是按照正义的审判而行的。

32你将我们交在无法无天、邪恶无信的仇敌手中，交在世上最无仁义的残暴君王手里。

33而今，我们哑口无言。侍奉你、敬拜你的人都只感到羞惭和耻辱。

34求你不要永远离弃我们。为了你名的缘故，请不要废除你的盟约。

35为了你的朋友亚伯郎，你的仆人依撒格和你的圣者以色列，请不要从我们身上撤走你的仁慈。

36因为你曾应许让他们种族繁衍，多如天上的星辰和海边的沙粒。

37雅威，请看，因为我们的罪，我们已成为列国中最渺小的，世界上最卑贱的。

38如今，我们没有君王、先知和领袖。我们无法向你献上全燔祭、祭礼、供物和馨香祭，也没有地方将我们初熟的果物献给你，以得到你的垂爱。

39但是当我们以忏悔之心和谦虚的精神，将我们献给你时，愿你悦纳，

40胜于献上公羊公牛和千万只肥羊的全燔祭。

愿我们今天的祭献得到你的垂爱，因为我们明白：凡相信你的人，决不会蒙受羞耻。

41现在我们全心侍奉你，敬畏你，寻求你的慈颜。

42求你不要离弃我们，使我们蒙羞辱，但以你无限的宽容和仁慈对待我们。

43请以你的奇能拯救我们。雅威，请将你名的荣耀赐给我们。

44愿那些迫害你仆人的恶人感到惊惶，愿他们蒙受羞辱，丧失权威，愿你粉碎的力量

45使他们明了你是唯一的天主雅威，你的光荣充满大地。”

46那些将三人投入火窑中的国王的仆人，仍不停地以石油、沥青、麻屑和葡萄树枝助长火势。

47火焰从窑内窜起高达二十五公尺，

48延烧开来，竟将周围的加色丁人烧死了。

49但是雅威的天使降到窑里，站在阿匝黎雅和他同伴的身旁，将窑中的火焰推出，

50使窑中好似有轻风和露水的凉爽，火焰没有碰到他们，也没有带给他们痛苦或烦恼。

51三人在窑中齐声歌颂、光荣赞美天主：

52“雅威，我们祖先的天主，你是可赞美的，你当永受称颂和赞扬。

你荣耀的圣名当受赞扬，当永受称颂和赞美。

53在你光荣的圣殿中，你当永受赞美和歌颂。

54在你王国的宝座上，你当永受赞美、歌颂和光荣。

55你鉴察深渊，坐在革鲁宾上，当永受赞美、歌颂和光荣。

56你在穹苍之上，当永受赞美、歌颂和光荣。

57雅威的一切化工，请赞美他、颂扬他，直到永远。

58雅威的天使，请赞美他、颂扬他，直到永远。

59层层天际，请赞美雅威，歌颂他、赞扬他，直到永远

60天上的水源，请赞美雅威，歌颂他、赞扬他，直到永远。

61雅威的军旅，请赞美雅威，歌颂他、赞扬他，直到永远。

62太阳和月亮，请赞美和颂扬他，直到永远。

63天上的星辰，请赞美和颂扬他，直到永远。

64雨水和露珠，请赞美和颂扬他，直到永远。

65所有的风，请赞美和颂扬他，直到永远。

66火和热，请赞美和颂扬他，直到永远。

67严寒和酷暑，请赞美和颂扬他，直到永远。

68露和霜，请赞美和颂扬他，直到永远。

69冰和冻，请赞美和颂扬他，直到永远。

70霜和雪，请赞美和颂扬他，直到永远。

71白昼和黑夜，请赞美和颂扬他，直到永远。

72光明和黑暗，请赞美和颂扬他，直到永远。

73闪电和云层，请赞美和颂扬他，直到永远。

74大地,请赞美和颂扬他，直到永远。

75群山和丘陵，请赞美和颂扬他，直到永远。

76从大地滋生的万物，请赞美和颂扬他，直到永远。

77水的源泉，请赞美和颂扬他，直到永远。

78海洋和河川，请赞美和颂扬他，直到永远。

79鲸鱼和水中的游鱼，请赞美和颂扬他，直到永远。

80空中的飞鸟，请赞美和颂扬他，直到永远。

81野兽和家畜，请赞美和颂扬他，直到永远。

82普世之人，请赞美和颂扬他，直到永远。

83以色列，请赞美和颂扬他，直到永远。

84雅威的司祭们，请赞美和颂扬他，直到永远。

85雅威的仆人们，请赞美和颂扬他，直到永远。

86正义者的神与灵，请赞美和颂扬他，直到永远。

87圣洁之人和谦逊之心，请赞美和颂扬他，直到永远。

88阿纳尼雅、阿匝黎雅和米沙耳，请赞美和颂扬雅威，直到永远。

因为他从阴府中拯救我们，从死亡的魔掌中救出我们，他将我们从烈火窑中拯救出来，从烈焰中解救我们。

89请称谢雅威，因为他是美善的，他的仁慈永远长存。

90凡敬拜雅威的，请赞美众神的天主，歌颂他，称扬他，因为他的仁慈永远长存。”

91那时，拿步高王十分震惊，连忙站起来，问他的大臣们说：“难道我们没将这三人捆起丢进火里吗？”他们回答：“当然丢进去了。”

92国王又说：“但我看到有四个人毫发未伤地在火中自在地走来走去。且那第四人的外貌好像众神之子。”

93拿步高走近火窑口，说：“至高天主的仆人：沙得辣客、默沙客和阿贝得乃哥，你们出来吧！”于是他们从火中走了出来。

94官员、司令官、省长和国王的大臣一起走近来查看他们，看到烈火没有烧到他们的身体，他们毫发未损，外衣也没有烧到，甚至身上连一点烟味也没有。

95拿步高说：“沙得辣客、默沙客和阿贝得乃哥的天主当受赞美。他派遣他的天使来拯救依赖他的仆人。他们宁愿违抗国王的命令，使自己葬身火海，也不侍奉敬拜他们天主以外的神明。

96因此我下此令：任何人，不论是何种族、国家和说何种语言的，凡是对沙得辣客、默沙客和阿贝得乃哥的天主出言不逊的，都被碎尸万段，他的家庭也要被摧毁，因为没有其他神明能像这位一样施行拯救。”

97然后国王在巴比伦省擢升了沙得辣客、默沙客和阿贝得乃哥。

拿步高的诏书和梦

98拿步高王诏告普世万民、列国和说各种语言的人：“愿你们大享平安。

99我很乐意将至高天主对我所行的奇迹异事宣告给你们。

100他的神迹何等伟大，他的奇能何等有力！他的王国是永远的王国，他的统治世世长存。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.8对一个虔诚的犹太人来说，侍奉外邦君王是有些冒险。这些君王时时行事古怪，恣意而为，会强迫他们做天主律法所不允许的事。在这种情况下，一位信徒，即使身居要职，也得牺牲自己的事业，甚至性命，来保全对天主的忠信。

3:7-18中，达尼尔指出一个信徒应有的态度：依赖全能天主的帮助，但也要认识到天主并没有义务行使奇迹拯救。

此处强调了不认识真天主的人犯的错误：崇拜死物。黄金取代了神明（一个三十公尺高的雕像可能价值连城，但却绝对是无生命的）。这些神像不能言语，也没有生命，但是有智慧的人们却向它们下跪。永生的天主能垂听他忠信子民的声音，并拯救他们。但偶像却不知道向它们敬拜的是何人，更谈不上帮助他们（火焰烧死了加色丁的士兵）。

3.28三人的祈祷，教导受逼迫的犹太人该对天主说什么：“雅威，请记住你的允诺，并宽恕我们的罪。请垂怜蒙羞的子民，拯救我们。”

在这个故事里，天主行了奇迹，但我们从历史记载中得知，有许多殉道者没能逃过一死。据希11:39，那些殉道者并没有获得亲见天主实践他诺言的恩赐：在他们死后天主为他们预备了更好的归宿。因此这三人给那些发现自己独自面对群敌或恶势力的信徒们，树立了一个典范：坚拒天主所唾弃的行为。


牧灵圣经-达 尼 尔 第四章

达 尼 尔 第四章
1我，拿步高，安居在家中，在宫里行乐的时候，

2做了一个梦，这梦使我惊惶不已。当时我躺在床上，所有的幻想和脑中所有的异象使我困惑。

3于是我下令将巴比伦所有的智者都召来，他们或许能将梦解释给我听。

4于是智者、巫师和占星者都来了。我向他们述说我的梦，但是他们无法解释给我听。

5后来达尼尔来到我面前，他按照我的神明而取名为贝耳特沙匝，因为他身上有至圣天主的神灵。我告诉他我的梦是这样的：

6巫师长贝耳特沙匝！我知道你具有至圣天主的神灵，没有什么奥秘可以难倒你。请细察我的梦，解释给我听。

7我躺在床上时，梦到在大地中间有一棵树，十分高大。

8这棵树长得粗壮参天，远至地极都可看到它的枝干。

9树叶美丽，果实丰盛，足以供养所有的生灵。田里的动物在它的荫下栖息，空中的飞鸟在它的枝桠间筑巢。一切生物都由它供养。

10我躺在床上时，脑中出现异象，我看到一位守卫者，就是圣者，从天而降。

11他大声呼叫：砍倒这棵树，砍下它的枝干，剥尽它的叶子，打散它的果实，把树下的走兽赶走，把树上的飞鸟驱散。

12但只留树身的余干和树根在地上，用铁链和铜圈捆住，放在田野的青草中。让他被天上的露水浸湿，让他与田里的野兽分食地上的青草。

13让他的心不再是人的心，给他一颗野兽的心，让此事七度发生在他身上。

14这是守卫者的裁决，是圣者的命令，使所有生灵都知道至高者的权威胜于人的权威，他将权柄赐给他所喜悦的人，将最卑微的人高举。

15这就是我——拿步高王所做的梦。现在，请你——贝耳特沙匝解释这梦，因为至今我国内所有的智者尚无一人能解此梦，但是你能，因为至圣天主的神灵在你内。”

16别名贝耳特沙匝的达尼尔惊愕了一会儿，他心中想到的事，使他焦虑不安。国王说：“贝耳特沙匝！不要因这梦和梦的意思而烦乱。”贝耳特沙匝回答说：

17“我的主，愿这梦应验在你的仇人身上，愿这梦兆应验在你的敌人身上，

18你看到的那棵树，长得高大茁壮直达天际，大地四极都可看到它，枝叶美丽，果实丰盛，足以供养众生。田间的野兽栖息在它的荫下，枝桠间有天上的飞鸟来栖息。

19大王，你就是这棵树，你的威权高可攀天，你的王国远至地极。

20至于大王所看到的守卫者，就是圣者，自天而降，说：砍下这棵树，摧毁它。但将树身的余干和树根留在地上，并用铁链和铜圈围住，放在田野的青草中，让他被天上的雨露所滋润，与田里的野兽分食，直到他七度经验此事。

21现在我来解释给你听：

这是至高者颁布的有关我主对大王的谕令：

22你将由人中被驱逐，与田间的野兽为伍。你将如牛般地吃草，被天上的雨露所浸湿，你将七度经历此事，直到你承认至高者统治世人的国度，并将这国度赐给他所喜悦的人。

23至于说只将树的余干和树根留在地里，是指当你承认上天统治一切时，你的国度将再属于你。

24所以请大王接纳我的忠告，以正义之德，除尽你的罪孽，怜恤穷人以铲除不义，那么或许你能福乐延年。”

25这一切都发生在拿步高王的身上了。

26十二个月之后，当国王在巴比伦王宫的楼台散步时，

27说：“这难道不是我以自己的威权而建立的，以彰显我的荣耀的京城大巴比伦吗？”

28话还未说完，便有声音从天上传来说：“拿步高王！我要对你说：你的王国已结束了。

29你要从人中被驱逐，与田间的野兽为伍。你将如牛般地吃草。你将七度经历此事，直到你承认至高者统治世人的国度，并将这国度赐给他所喜悦的人。”

30这些话立即应验。拿步高从人中被驱逐，他以青草为食，如牛一般，他的身体被天上的露水浸湿，直到其头发长得犹如鹰翼，指甲犹如鸟爪。

31“期限满了，我，拿步高举目望天，我的理智恢复了。于是我赞颂至高者：

赞美颂扬永生者！他的统治长存，他的王国世世长存。

32地上所有的居民在他面前，只似虚无。他对天上的军旅和地上的万民，随意而行，无人能阻拦他的手，或问他：你在做什么？

33就在那一刻，我的理智恢复了，我的王国重获光荣，我也重获我的威严和荣华。我的臣子和贵族来求见我，我的王权重新建立，权力也更加强大。

34现在，我－－拿步高要赞扬和光荣天上的君王，因为他所有的作为是真理，他的道路是正义，他贬抑行为傲慢的人。”


牧灵圣经-达 尼 尔 第五章

达 尼 尔 第五章
贝耳沙匝王的盛筵

1贝耳沙匝王大设盛筵，宴请他的一千名贵族，与他们共饮美酒。

2酒兴方酣时，他命人将他父亲拿步高从耶路撒冷圣殿中抢回的金银器皿拿来，好让他和贵族们及妻妾用来饮酒。

3于是从天主圣殿带回的金银器皿被拿来了，国王和他的贵族们以及妻妾取用饮酒。

4大家边饮边赞美那些用金、银、铜、铁、木和石头所造的神明。

5突然，出现了一只人的手，在灯台后面王宫的粉墙上写字。国王看见这只写字的手，

6立时脸色苍白，心慌意乱，双脚无力，两膝碰撞。

7他大声呼喊，命人召来术士和加色丁的占星者，问巴比伦的智者：“谁能读出这些字，并告诉我其中的意思，他必将披上紫袍，颈戴金链，在我的王国中居第三权位。”

8国王所有的智者都来了，但无人能读出这些字或说出其中意思。

9贝耳沙匝王非常惊惶，脸色更加苍白。他的贵族们也都不知所措。

10太后听了国王和贵族们的喧哗声，就进入宴席大厅说：“大王万岁，请不要张惶失色。

11在你王国内有一个人，他具有至圣神明的精神。你父亲在时，他曾表现出超人的见识和神明一般的智慧。你父亲拿步高王曾任命他为所有巫师、术士、占星者和占卜者的首领。

12这人是达尼尔，国王称他为贝耳特沙匝，他有卓绝的才智和超常的能力，能解释梦境，阐疑释惑，解答难题。现在召达尼尔来，他一定会告诉你这文字的意思。”

13达尼尔便被带进来，国王询问他说：“你就是我父亲从犹大掳来的犹大俘虏达尼尔吗？

14我已听说你有至圣神明的精神，具有真知灼见和卓越的智慧。

15我曾传唤智者和术士来，但是他们中无人能读出这文字，并说出其意思。

16我听说你能解梦释疑。如你能读出这文字，并说出其意思，你将披上紫袍，颈戴金链，在我的王国中居第三权位。”

17达尼尔回答：“陛下可以保留这奖赏，或赠予他人。我仍然会读出这文字，并解释给您听。

18至高者天主曾将国家、威权、光荣和尊严赐给你父亲拿步高。

19因为天主赏赐给他这样大的权力，所以各民族、各邦国和各语种的人民都畏惧他。他对每个人都持有生杀大权，又可凭他的喜好提升或贬抑他人。

20但是当他变得高傲自大，目空一切时，就被革除了王位，失去了他昔日的尊荣。

21他被驱逐，离开人群，丧失人性，如同野兽。他与野驴为伍，如牛一般地吃草，被天上的露水浸湿，直到他承认至高者统治世人的国度，并将这国度赐给他所喜悦的人。

22贝耳沙匝，你身为他的儿子，虽然明白这一切，但却没有谦卑的心。

23你高傲自大，违抗在天的上主。你叫人将他圣殿的器皿取来，供你的贵族和妻妾饮酒。你赞美那些不能看，不能听，也不能知，由金、银、铜、铁、木和石头所造的神像，却从未曾荣耀那掌管你气息和命运的天主。

24因此他使一只手出现，写了这些字：

25‘默乃、默乃、特刻耳，培勒斯’。这些字的意思是：

26默乃－－天主已数了你在位的日子，将使它终止。

27特刻耳－－你被放在天平上称，分量不足。

28培勒斯－－你的王国被瓜分，落到玛待人和波斯人手里。”

29于是在贝耳沙匝的命令下，达尼尔披上紫袍，颈戴金链，在王国中居第三权位。

30然而就在当夜，加色丁王贝耳沙匝被人杀了。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

5.1这篇故事可称之为：对渎圣者的惩罚。下面的文字指出了嘲弄天主的人所得的下场：

绝境来临不得拖延；

很明显，他们生前的作为一文不值；

他们和他们的作为一同消失殆尽。

圣经告诉我们：天主不仅在许多事物上彰显自己，而且在其他事物上明示我们：有一位真天主在主持公道。有许多次，那些耻笑天主的人，都遭到了不测，这正是他们粗鲁无礼的下场。

这几章的作者并不十分在意这些人生活的历史年代。居鲁士是征服巴比伦的帝王。贝耳沙匝死后，由达理阿继位。


牧灵圣经-达 尼 尔 第六章

达 尼 尔 第六章
1玛待人达理阿夺取了王位，当时他大约六十二岁。

达尼尔被扔进狮子坑

2达理阿在全国设立了一百二十个总督来治理王国，又在总督之上设立了三个监察使，达尼尔便是其中之一。这样可维护国王的权益。

3达尼尔凭着他超凡的灵性，胜过其他的监察使和总督，于是国王有意任命他掌管全国。

4这件事引起了监察使和总督的嫉妒，他们试图找借口，控告达尼尔在行政上有疏漏。但是达尼尔为人十分诚实，在他身上找不到任何过错和失误。

5最后这些人决定：“既然我们始终找不到控诉达尼尔的借口，只有从他天主的法律中找了。”

6监察使和总督群集来到国王面前，对国王说：“达理阿王万岁！

7王国的监察使、长官、总督、顾问和省长一同商议，请国王发出一道命令：凡任何人在三十天内，向除了你以外的任何神明和任何人祈求的，就要被扔进狮子坑。

8现在请大王颁布这命令，并签署生效，使禁令不能更改。按照玛待人和波斯人的法律，这禁令是不能废除的。”

9于是达理阿王签署了这道命令。

10达尼尔知道了这新命令，却仍如往常一样，回家之后，便在楼上房间，一日三次祈祷称谢自己的天主，楼房的窗户是朝向耶路撒冷的。

11有些人偷窥到达尼尔在他的天主面前跪拜祈祷，

12就到国王面前，提到禁令说：“陛下，你难道没有公布这道命令：凡任何人在三十天内，向除了你以外的任何神明或任何人祈求，就要被扔到狮子坑里吗？”

国王回答：“的确如此。按照玛待人和波斯人的法律，这禁令是不能废除的。”

13于是他们说：“大王！犹大俘虏中的达尼尔竟藐视你和你的禁令。他仍然一天三次向他的神明祈求。”

14国王听了非常忧虑，他决心要营救达尼尔，直到落日之前，他还在设法搭救他。

15但是这些人不断地向达理阿说：“哦，大王！请住记：根据玛待人和波斯人的法律，国王所颁布的每一道法令和禁令都不能更改。”

16于是国王下令把达尼尔带来，扔在狮子坑里。国王对达尼尔说：“愿你忠心侍奉的天主拯救你。”

17坑口被一块石头堵住，达理阿又盖上自己的印鉴和大臣们的印鉴，免得达尼尔的事节外生枝。

18国王回到王宫时，彻夜未眠，没有进食，也不想任何娱乐。

19第二天一大早，国王便起床，连忙赶到狮子坑旁。

20当他走近时，哀声呼喊达尼尔：“达尼尔：永生天主的仆人，你忠心侍奉的天主真能拯救你脱离狮口吗？”

21达尼尔回答：“大王万岁！

22我的天主派遣天使来，封住了狮口，使它们无法伤害我。天主这样做，乃是因为我在他眼中是无辜的。大王！我在你面前也没有做错。”

23国王欢欣地离去，下令将达尼尔从狮子坑中放出来，因他信靠他的天主，所以毫发未伤。

24国王又命将控告达尼尔的人和他们的妻子、儿女一起扔到狮子坑里。他们还没坠到坑底，就被狮子抓住，咬得粉身碎骨。

25达理阿王于是诏告列国及说各种语言的人民，说：“愿你们平安！

26我今下令：我王国内的人民必须敬畏达尼尔的天主。

因他是永生的天主，

永远长存。

他的王国永不灭亡，

他的统治永不终止。

27他救赎施援，

行神迹奇事于天上地下。

是他搭救达尼尔脱离了狮子的爪牙。”

28于是达尼尔在达理阿和波斯人居鲁士在位时，事事顺畅。


牧灵圣经-达 尼 尔 第七章

达 尼 尔 第七章
神视中的四王国

1巴比伦王贝耳沙匝在位第一年，达尼尔在床上睡觉时，做了一个梦，有了神视。他便将梦写下来，记述了其始末。

2达尼尔描绘到：晚上，我看到一个异象，天上吹起四股巨风，搅动了大海，

3又有四只形状各异的怪兽从海中出来。

4第一只像狮子，带着鹰翼。当我注视它时，见它的翅膀被拔去了。它从地上被举起，两脚直立，好像人一般，而且得到一颗人心。

5第二只怪兽像熊，身子一边被举起，牙齿之间衔着三根肋骨。有人对它说：去吃大量的肉吧。

6我继续观看，看到另一只怪兽像豹，背上有四只鸟翼，它有四个头，被赋予统治的权力。

7我又继续在夜间的神视中观看，看到第四只怪兽，非常可怕。它极其凶猛，有巨大的铁牙，吞吃又咬碎，把剩余的东西用脚踩踏。它和以前的怪兽不同：有十只角。

8我注视着这些角时，看到这些角的当中长出另一只小角。在这小角的前面，有三只先前的角被连根拔除。小角上有似人眼的眼睛，还有一张说大话的嘴。

人子

9我凝视着，宝座已安放好，上面坐着一位万古常存者。他的长袍洁白如雪，头发纯白如洗净的羊毛，他的宝座是火焰，宝座的轮子是烈火。

10一条火河涌出，流过他面前。千万人服侍他，亿万人侍立在他面前。审判者已就座，案卷已展开。

11当我忆起那长有人眼、口出大话的角时，看到那只怪兽已被杀，尸体被毁，丢进了火里。

12而其它怪兽的统治权都被剥夺，它们的寿命也被注定到某个期限。

13我继续观看夜间的异象：一位好似人子者乘着天上的云彩而来，他面对万古常存者，被引到其跟前。

14权柄、尊荣和国度便都赐给他，各民族、各邦国和各异语的人民都侍奉他。他的权柄永存不替；他的王国永不灭亡。

15我，达尼尔深感困惑，我所见到的异象使我惊慌。

16我走近一位侍立的人，问他这一切事的实情，他便告诉我其中的意义：

17“这四只巨兽就是指将从大地上兴起的四个国王。

18而至高者的圣民要承受王权，并拥有它，直到永远。”

19我又想知道第四只怪兽的事。这怪兽与众不同，样子格外恐怖：铁牙、铜爪，它吞吃又咬碎，并将剩余的东西用脚踩踏。

20我想明白它头上十只角，和另外长出来的一只小角，以及在这小角前面倒下的三只角的实情。这小角有眼，有张说大话的嘴，嘴的形状比其它的角都大。

21当我观看时，这只角正在和圣民交战，竟战胜了他们。

22直到万古常存者来临，为至高者的圣民伸张正义，于是期限到了，圣民取得了国权。

23侍者又告诉我：

“第四个怪兽将是从大地兴起的第四个国家，它不同于其他各国。它会吞吃、践踏和摧毁大地。

24至于那十只角，是指从此王国兴起的十个国王。他们以后又要兴起另一个国王，他与以前的不同，他要制服三个国王。

25他要说亵渎至高者的话，迫害至高者的圣民，试图篡改节庆和法律。圣民将落入他的手中，达一个时期、两个时期和半个时期之久。

26但是审判终将来到，他的权柄将被夺去，他将被永远摧毁。

27而王位、王国的权柄和领导权都要赐给至高者的圣民，他的王国将永远长存，万邦都要侍奉他，向他臣服。”

28叙述就此结束。我，达尼尔心中极为困扰，脸色苍白，但仍将此事记在心中。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

7.9下列详述的神视，和拿步高梦见的塑像（第2章），其内容和意义完全相同。

这四个王国统治着犹太民族，直到由野兽所代表的大迫害来临。23-25节表明第四只兽是叙利亚王国，而侮辱天主的角便是安提约古。如2:34和44节所宣告的，天主要行干预，要灭绝暴君的王权，并建立天主的王国。在这里，7:11和26节中，宣告了对暴君的审判。在2:34里的石头是指天主的权力。而7:13中的“人子”（有人性的一位），代表着以色列民族。他是天主的仆人，从世界的初始，就临在天主的计划中，并在天主所定的日子从万邦获得王权（见7:27）。

如想从这段故事找寻耶稣时代的事迹，将是个错误。我们更不能把它运用在我们的时间里，好像我们就是万物的中心。作者在描写玛加伯时代最严酷的迫害时，曾指出安提约古的暴行将结束（加上5:50-60），也指出天主的国将来临。先知书有一种典型的叙事方法，就是将最近发生的事——大解放，以及发生在人类历史终结时的最后解放结合起来。耶稣在提到耶路撒冷的末日时（谷13），也曾如此描述。

天上的云彩（13）：云彩是天主临在的记号。

万古常存者：是指天主。白发是他尊严的象征。我们不要忘记：天主实质上是永恒的，他存在于独一无二的时间里，是永恒的现在。

人子（13）：也就是人。首先，这个神秘的人是指天主的全部子民（27）。但如果天主要将他的王国赐给人，他愿意以个人的方式，赐给堪称为人类典范、救赎者和领袖的人。耶稣就是“这个人”（若19:5），或者遵照犹太人的说法：是人子。

人子从天上的云彩中降下。耶稣将这预言引用在自己身上。当控诉他的人看到他有人性的弱点时，耶稣便以此来指出其神性的根源（玛26:64）。

7.23公元前170到160年的犹太人不可能理解这个有关安提约古王的影射：制服三个国王，亵渎至高者……迫害至高者的圣民。

一个时期、两个时期和半个时期（26）：是指三个半时期。在当时，这是用来说明邪恶时代的方法（三个半是七的一半，而七是一个完满的数字）。

圣民是被天主拣选而成为他的子民的人。从梅瑟以来，犹太人便知道自己是圣民，因为他们被祝圣奉献给了神圣的天主。

但从达尼尔时代开始，圣民是指天主的新子民，这将始自默西亚。最先的基督徒知道自己是天主的新子民，因此他们称自己为圣民（见宗9:32）。


牧灵圣经-达 尼 尔 第八章

达 尼 尔 第八章
公绵羊和公山羊相争

1贝耳沙匝王在位第三年，我，达尼尔又看到另一个异象，这是在以前所见过的异象之后见到的。

2在神视中，我看到自己在厄蓝省的稣撒禁城，仿佛在乌来河畔。

3我举目仰望，看到河边有一只公绵羊。它有两只很高的角，其中一只比另一只高，且较高的角是较迟长出来的。

4我看到这只公绵羊向西、北、南方向撞去。没有一只野兽能抵挡它，也没有一只能逃脱它的势力。它恣意行事，狂妄自大。

5我正在思想之际，有一只公山羊从西面过来。它走遍各地，但脚不着陆。这只公山羊的双眼中间，有一个显眼的角。

6它来到那长着双角的公绵羊那里，就是先前我所见到的、站在河边的公绵羊。

7我看到这公山羊靠近公绵羊，愤怒地向它冲去，撞断了它的双角，那公绵羊无力抵抗。公山羊把公绵羊撞倒，用脚践踏，无人能解救公绵羊脱离它的势力。

8而后，这只公山羊长得格外壮大。当它势力极强盛时，它的大角折断了。在大角原来生长的地方，又长出四只卓绝的角，朝向天下四方。

9其中的一只角又生出另一只小角，长得很高大，向南向东、也向着荣美之地。

10这只角逐渐长高，直达于天际，把一些天象和星辰打落在地，并加以践踏。

11它狂妄自大，直达天军统帅，废去日常献给天军统帅的祭礼，又破坏他的圣所。

12它在献日常祭的地方，安放了罪孽，将真理弃之于地。它这样做，竟也做成了。

13然后我听见一位圣者在说话，另一位圣者在问那说话的圣者：“废除日常祭、招致毁灭的罪孽、圣所和天军遭蹂躏的异象要持续到何时呢？”

14他回答：“直到两千三百个晨昏之后，圣所才能恢复原貌。”

15我，达尼尔看到这异象之后，渴望明了其意。我看到一位外貌似人的站在我面前，

16同时又听到乌来河中间有人呼喊着：“加俾额尔，请向这人解说这异象吧！”

17于是他朝着我所站立的地方走来。他走近时，我害怕得伏面于地。他对我说：“人子，你要知道：这异象是关于末世时期的。”

18他对我说话时，我晕了过去，脸伏于地。他触摸我，使我站起来，立在原处。

19他说：“看，我要告诉你盛怒末期会发生何事。”因为这是关于末期的异象。

20你所看到的两角公绵羊，是指玛待王、波斯王。

21多毛的公山羊则是雅汪国王。它两眼之间的大角，是指第一位国王。

22代替被折断的角而另生的四只角，是指从他的民族中兴起的四个王国，只是没有如他一般的权势。

23在他们王国的末期，恶贯满盈时，必有一位面貌凶恶的国王崛起。他诡计多端，

24势力强大，但这不是因他自己而成的。

他有惊人的破坏力，每举必成，又违抗强大者和毁灭圣民。

25他运用诡计，行骗术而无往不利。他心中狂妄，趁人不备而摧毁许多人民。他又攻击万王之王，但终未经俗人之手，就自趋灭亡了。

26至于说到两千三百个晨昏的异象，是真实的。但你要保守这异象的秘密，因为那是未来遥远的事。”

27我，达尼尔晕眩卧病数日，后来起来办理国王的政务。我对这异象仍惊骇不已，因为我无法明白其中的意思。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

8.1相同的讯息在以下的章节中不断重复出现。天主一定会在迫害最烈的时刻来临。还有更多的详情使犹太人确信：他们亲眼所见的所有事情，天主早已事先知道。当事情发生时，天主已经规定好他必来拯救的时刻。


牧灵圣经-达 尼 尔 第九章

达 尼 尔 第九章
1玛待族的薛西斯的儿子达理阿为加色丁国王的第一年，发生了以下的事：

2我，达尼尔从经书上注意到雅威对耶肋米亚先知所说的有关年代的事，就是耶路撒冷将荒弃达七十年。

3我便转向上主，恳求他，并且祈祷、禁食、忏悔、穿苦衣，坐在灰尘堆里。

4我向雅威、我的天主求告、认罪，说：“上主天主，你伟大而令人敬畏，你对那些爱你并遵守你诫命的人守约施爱。

5我们犯罪，行不义，作恶违背了你，离弃了你的典章律令。

6我们没有听从你的仆人－－先知们奉你的名向我们的君王、首领、祖先和全体人民说的话。

7天主！正义归于你，而我们所有的则是满面羞愧，正如今日－－我们、犹大人、耶路撒冷的居民，和因不忠于你而被你放逐到各地、或近或远的所有以色列人一样。

8哦，上主，我们有的是羞愧，因为我们自身，我们的君王、王侯和我们的祖先犯罪违背了你。

9我们期望雅威的宽恕和怜悯，因为我们违抗了他。

10我们没有听从雅威、我们天主的声音，也没有遵行他经由仆人－－先知们所赐给我们的律法。

11全以色列都违背了你的律法，离弃了它，没有听从你的声音。因此，在天主的仆人梅瑟的律法上所记载的诅咒和威胁，都降临到我们身上，因为我们犯罪违背了他。

12他实践了他的预言，按照他对我们和对那些管理我们的人所说的话，使我们受了可怕的灾害。耶路撒冷所遇的灾难，是普天下从未受过的。

13所有这一切灾难打击着我们，如同梅瑟律法书上记载的，但我们仍然没有试图平息雅威，我们天主的怒火。我们没有摒弃我们的罪而听从你的真理。

14因此雅威实践了他的预言，将灾难降临在我们身上。因为雅威，我们的天主的所作所为都是公义的，是我们没有听从他的声音。

15上主，我们的天主，你曾以你大能的手，带领你的子民离开埃及，而彰显了你的声名，如今天一样。但是我们犯了罪，作了恶。

16上主，求你按照你的仁慈，将你的怒火和愤恨从耶路撒冷，你的城、你的圣山移去。因为我们的罪孽和我们祖先的过犯，使得耶路撒冷和你的子民，成为我们邻国耻笑的对象。

17现在，我们的天主，请垂听你仆人的祈祷和恳求。为了你自己的缘故，请以你的容颜光照这荒凉的圣所。

18我的天主，请你侧耳垂听，睁眼垂顾这荒芜的城市，这属于你名下的城。我们向你哀求，不是因我们的义行，而是仰靠你的大慈大悲。

19上主！求你垂听。上主，求你宽恕。上主，请看顾我们。我的天主，为了你自己的缘故，请迅速而行，不要迟延，因为你的城和你的子民都是属于你名下的。”

七十周的预言

20晚祭的时刻，我仍在说话，为自己和以色列而忏悔罪恶，并为天主的圣山，向雅威，我的天主哀求。

21那时，我在先前异象中所见的加俾额尔，飞到我面前，

22对我说：“达尼尔，我现在来，是要使你明白：

23当你哀求时，有话传出，要我来告诉你，因为你是蒙受宠爱的人。所以你要注意这话，理解这异象。

24七十个星期的时间已为你的人民和你的圣城定下，为结束罪孽，终止恶行，铲除过错，带来永远的公义，使得异象和预言得以应验，至圣者得以傅油。

25你要明白：

从发出命令重建耶路撒冷，直到傅油给君王，将有七个星期。

然后经过六十二个星期，广场和城墙将被重建，那是一段艰苦的时期。

26六十二个星期之后，一位无辜的受傅者将被杀害，圣城和圣所将被未来的领导者的民众所摧毁。但他的结局是在洪水中。直到末了，将有战事和决定了的灾祸。

27在一周之内，他要和许多人订立盟约。在半周内，他要使祭献和供物都停止。他要在圣所里设立那令人憎恶、招来荒凉的偶像，直到决定了的灭亡临于毁灭者的身上。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

9.1达尼尔在思考耶肋米亚有关犹太人被放逐到巴比伦七十年的预言（耶25:1）。天使加俾额尔告诉他另一个讯息，是七十个星期。这个讯息是达尼尔先知书里最重要的预言之一。

9.20加俾额尔首先提到谜一般的事情（9:24），然后再加以解释。

结束罪孽，终止恶行，铲除过错，带来永远的公义（24）：这话很清楚地告诉我们，天主的王国将来临。

至圣者得以傅油，这是指至圣之地，也就是圣所。它受到外邦人的玷污之后，将焕然一新而成为天主在他子民中间永恒的住所。

现在加俾额尔亲自说明：所有的事情都将立刻发生。七十个星期是个象征数字，不能照字面解释，除了第一个七周。这七周是确指公元前587年耶路撒冷被毁到538年居鲁士解放谕令之间的时期（依45章中称居鲁士为天主的受傅者）。

至于六十二周所代表的是一段不确定的日子，把我们带到公元前171年，安提约古的迫害的开始。那一年，大司祭敖尼雅被杀害。一位无辜的受傅者将被杀害。事后，暴君禁止人们在耶路撒冷圣殿敬拜上主，他甚至在焚毁的全燔祭祭坛上建造了另一祭坛，奉献给巴耳，这就是毁灭者令人憎恶的偶像。这事发生在迫害的第一周，当时这预言被记载下来。而在这一周结束时，天主的干预将得胜。

这神圣的干预在犹太人当时意外获得的和平中表现出来（加上6:55）。不过，这不表示天主国的来临，只是其征兆罢了。而所宣告的永远的公义，只有在基督内才能实现。

作者提到的数字是指玛加伯的年代。如果历史的末了不是在当时，那么再用多少数字来推算历史将终止于何时也是无益的。天主不希望透露这事（谷13:32）。

在上一世纪末，“耶和华见证会”的创始人将他对圣经的解释建立在达尼尔的预言上。他夸大地用数据说明：天主在以色列的王国，历经达味和所罗门，而结束在达尼尔时代。然后天主新的王国又开始，并在1914年与世界一同结束。而那时此事并没有发生，于是他们又更改了数据。

我们不在这里争辩这些理论，只想明白指出，对这群“耶和华见证人”来说，有两个关键性的救赎年代：一个是在基督之前六世纪，耶路撒冷城被毁，另一个是1914年。他们认为耶稣的到来、受死和复活，无关于天主国的来临。而这正是这些人犯的错误：他们凭着圣经中深奥难解的内容来质疑明确的真理，而不以最坚定的信仰为根基，来澄清容易混淆的内容。


牧灵圣经-达 尼 尔 第十章

达 尼 尔 第十章
玛加伯时代的历史：象征性叙述

1波斯王居鲁士在位第三年，又名贝耳特沙匝的达尼尔得到一个真实的启示，是关于一场大战的事。达尼尔注意到了这启示，也明白这异象。

2那时，我，达尼尔心情烦闷了三星期。

3我食不知味，酒肉不沾，也未用油膏涂抹全身，直到三周过去。

4一月二十四日，我在底格里斯大河边时，

5举目望见一个人身穿细麻衣，腰束敖非尔纯金带。

6他的身躯像碧玉，面容好似闪电，双眼像火炬，手臂和腿似擦亮的耀眼的铜。他说话的声音好像群众的喧嚷。

7只有我，达尼尔一人看到这异象，和我在一起的人都没有看见，但他们被一种巨大的恐惧慑住，惊慌而逃，躲了起来，8只有我一人留下，观看这巨大的异象。我感到浑身无力，脸色苍白，

9但能听到那人说话的声音。我一听到，便昏过去，脸伏在地上。

10于是有一只手触摸我，使我用手和膝勉强支撑。

11他对我说：“蒙厚恩的达尼尔，注意我对你说的话。站起来吧！因为我现在被差到你这里来。”我听见这话，便颤抖地站起来。

12然后他对我说：“达尼尔，不要害怕，因为自你决心明白这事，又在你天主的面前自谦自卑的第一天开始，你的祈祷便蒙垂听了，我便是应你的祈祷而来。

13但是波斯国的守护天使阻挡我达二十一天之久，直到守护天使长之一的弥额尔前来帮助我，”

14我才能到这儿告诉你有关你的百姓在末日的遭遇。因为这异象是有关末日的。

15他说完这话，我俯首无语。

16忽然有个似人的手摸我的嘴唇，我便开口向那站在我面前的人说：“我的主，我因这异象而万分痛苦，没有一点力气。

17我主的仆人如何能和我主说话呢？因为我现在浑身无力，呼吸也不能了。”

18那位似人的又触摸我，使我坚强。

19他对我说：“蒙大恩的人呀！不要害怕。愿你平安。勇敢些，坚强一点。”

20当他对我说时，我便坚强起来。于是我说：“我主请说，因为你使我坚强起来。”

他说：“你知道我为何会来你这里吗？现在我要回去和波斯的守护天使作战，我一离去，希腊的守护天使便会来。21我要告诉你真理书上所记载的事，除了你们的守护天使弥额尔之外，没有一位来帮助我。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

10.1在第10、11章中提到的事，对作者来说，都已是过去了的，在加下中也曾提到。在这里提到它们，就好像是某一个达尼尔早已在四世纪之前就宣告了。这只不过是一种写作方式罢了。事实上，作者觉得重要的是这故事的结论。在12:3中有说明。作者想要告诉当时受迫害的人们，在经历这些苦难之后，他们会很快进入天主国，而复活的日子也会临到。


牧灵圣经-达 尼 尔 第十一章

达 尼 尔 第十一章
1玛待人达理阿王元年，他前来帮助我，使我坚强。

2现在我要告诉你真象。

看，在波斯还要兴起三位君王。第四位将拥有巨大的财富，远胜于以前的君王。他仗恃财富而强盛起来，便鼓动万国攻打希腊国。

3有一位英勇的国王将兴起，他统治庞大的帝国，恣意行事。

4但在他极盛之时，他的王国将向天下四方分裂开来，王位不会传给他的子孙，后继者也无法拥有如他一般的王权。他的王国将灭亡，落入非他族裔的外人之手。

5南方的君王将强大起来，但他的将领中必有一人比他更强。这人将获王权，国势更强盛。

6几年之后，他们将成为同盟。南方国王的公主将和北方国王联姻谋和，但她的势力无法长久，她和她的侍从、她的儿子以及她的丈夫都将被杀。

7然后，有一枝嫩芽从她的根上长出，继承王位。他将越过“军旅”之地，进入北方君王的城堡，击败他们，获得胜利，

8并将他们的神像、铸像和金银宝物掳到埃及。此后数年，他与北方的君王对峙。

9但是北方的君王必要侵入南方君王的国土，然后返回自己的国家。

10他的儿子将要备战，集结大批劲旅，如洪水般向敌人进攻，直逼敌人的堡垒之后才撤军。

11南方的君王必被激怒，他要率军出发攻打北方的君王。北方君王动员大军，但这大军却要落入敌军之手

12而遭毁灭。于是南方君王心高气傲，消灭了千万人，但他的势力却不能长久。

13北方君王再度召集军队，人数比以前更多。数年之后，他率领大军，带着充足的装备出征。

14那时将有很多人起来攻击南方君王，你百姓当中的匪徒也要起来攻打他，为应验异象，但他们必失败。

15北方君王便兴建城堡，攻占坚城，南方军队无法抵挡，连最精锐的部队也无法抵挡。

16那些进攻南方君王的敌军，将任意而行，无人能抵挡。敌军将立足于荣美之地，手持摧毁之大权，

17为了试图征服整个南国，他与南方君王订立盟约，将自己的女儿嫁给他，以便倾覆南国，但他的企图将不能得逞，徒劳无功。

18以后，他转去攻打各岛屿，并占领了许多岛屿，然而有一位将领要制止他的蛮横，使他为自己的蛮行付出代价。

19于是他转身回到本国的堡垒，终于倒下，再也爬不起来。

20必有另一人兴起来代替他。此人将派遣横征暴敛的税吏，走遍国内荣美之地，但没过几天他便丧亡，不是因叛乱，也不是因战争。

21然后有一个卑贱的人代之而起。虽然王位的荣耀未赋予他，但他却乘人不备，阴谋篡了位。

22来进攻他的大军被他击败，连“盟约之君”也被他击败。

23他行为诡诈，以缔结盟约来欺骗他国，又以少数的人力，使自己壮大起来。

24他乘人不备之时，侵入富庶的省区，做尽坏事，那是他父亲和祖父所未做过的。他将抢来的财物、战利品和财产分给同党，又设定计谋进攻堡垒，但只到某一期限。

25他尽其全力，一鼓作气，率军进攻南方君王，而南方君王也率领极强大的劲旅迎击，但因有人设计陷害南方君王，南军因而抵挡不住。

26是那些吃御膳的人要摧毁他，他的军队必遭瓦解，许多人都将死于刀剑之下。

27这两个君王都怀恶意，同桌共食，却互相说谎。他们的诈术不得逞，因为命定的时候还未到来。

28北方的君王将带着大批财宝返回本国，他存心要违背盟约，于是付诸行动，然后再返回国门。

29时候到了，他必再次南征，但这第二次将不如第一次。

30基廷的船会来攻打他，使他丧胆而回。他迁怒于盟约，更加重用那些违背盟约的人。

31他派遣他的军队去亵渎圣所的堡垒，废除日常祭，又设立了可憎偶像，使那地方荒凉。

32他的诈术使那些违背盟约的人更加败坏，但认识自己天主的人民却更坚强。

33民间最贤明的智士要教导民众，然而在好多时日里，他们必要丧身剑下，或被火焚，或被俘虏，或被劫财。

34当他们倒下时，他们会得到些许帮助，但许多人心怀诡诈地与他们联合。

35贤明之士虽受迫害，却是为了受锻炼洁净，使他们圣洁，直到末了－－命定的时候来到。

36这位君王恣意而行，傲慢自负，高举自己在众神之上。他要口出荒诞之言，违抗万神之神，他会昌盛一时，直到天主的怒火倾泄尽净，因为天主决定的必要应验。

37这位君王不尊重自己祖先的神，也不看重妇女喜爱的神。他不敬重任何神明，因为他举扬自己高于一切。

38他敬拜堡垒之神，那是一个连他祖先也不认识的神，但他却以金、银、宝石和珠宝去敬拜他。

39他靠着外神的帮助攻打堡垒。凡附和他的，他就赏赐他们尊荣，让他们管辖百姓，又分封土地作为偿报。

40当末期来临时，南方的君王将和他交战，北方的君王将率领战车、骑兵和船队，像飓风般地出击反攻，侵入他的国土，横扫一切。

41他要侵入荣美之地，使千万人倒下。只有厄东、摩阿布和大部分阿孟子民会逃脱他的手。

42他还将伸手攻打许多国家，包括埃及。

43他要夺走金银财宝和埃及所有的珍品。利比亚人和厄提约丕雅人要加入他的阵营。

44然而从东边和北边来的消息使他忧心，于是他在盛怒之中出兵，决心要大肆杀戮。

45他在大海和荣美之地的圣山之间搭起他的军营。然而他的末日已到来，无人能帮助他。


牧灵圣经-达 尼 尔 第十二章

达 尼 尔 第十二章
沉睡的人将醒来得永生

1那时候，弥额尔必要起来，他是保护你国民的伟大天使。那是一段灾难时期，是自开国以来直到那时，从未有过的。凡是名字记在那书上的人，都将得救。

2长眠于尘土中的人要醒来，有的进入永生，有的永远蒙羞。

3贤明智者要发光，有如穹苍的光芒。那导引人们走入义途的人，将永远闪耀如星辰。

4至于你，达尼尔，要将这话如秘密般守住，并密封这部书，直到末期来到。将有许多人徘徊来往。知识将与日俱增。”

5我，达尼尔，又看到另外两位天使，各站在河的一边。

6我问那位穿着细麻衣，站在河上游的人说：“这些奇迹要到何时才会发生呢？”

7我听到那位身穿细麻衣，站在河上游的人回答。他举起双手，伸向天空，指着永生者发誓说：“经过一段时间、两段时间和半段时间，样样事都要实现。当圣民完全被消灭，不留一丝势力时，这些事都将一一实现。”

8我听了，仍不明其意，便问：“我主，这些事的结局是什么？”

9他说：“达尼尔，你去吧！这些话是被封住的秘密，直到末期到来。

10有许多人将使自己清白、洁净，并受熬炼。而恶人则继续作恶，不能明白，只有贤明之士才明白。

11从废除日常祭，竖立那招来荒凉的可憎偶像开始，要经过一千二百九十天。

12凡能守候到一千三百三十五天的人是有福的。13你且去等候末期吧！好好安息，在末日，你要起来接受你的福分。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

12.1这段经文很重要：它首次提到复活。

以前，犹太人相信人死后，生命将消失于九泉下。他们不指望能复活，也不期望个人得到回报，赏报是给整个民族的。如果他们做得对，天主必要祝福和复兴他们的国家。（见则37章）

在玛加伯时代，人们所受的迫害和他们对殉道者的命运所做的反省，都促使他们相信：死去的人将在天主国分享幸福，他们必被举扬（7:9；12:43）。在加下中也提及同样的期盼。我们还可从智2-5章中看到同样的期望。这些经文是公元前二世纪犹太人经历了考验之后的信仰果实，并为耶稣有关复活的教诲作准备（谷12:18）。

你们的守护天使弥额尔（10:13和21节）：达尼尔书中有许多异象，有些很复杂。不过这在犹太人于公元前二世纪到公元一世纪之间所写的启示书中，是很典型的现象。

这些启示书（默示录）是由当时的贤者所写，目的在于提醒人们：天主掌握着历史。如达尼尔书一样，他们惯用复杂的异象、象征性的数字以及天使的讯息。这只是要抓住聆听者的注意力，在9:1中，天使加俾额尔解释了异象，而这里有另一位天使弥额尔来做此事。书中对历史的描写好像在述说历史是早已预定好了的，并已记在天主的书里。天国中也偶有代表不同民族的天使互相竞争。因此弥额尔为犹太人而争。在10:3中，还有另一位天使－－波斯国的守护天使。

在12章末尾，我们又看到一连串象征性的数字，它们的意义和前面的数字相同：从人们对上主的敬拜被禁止时，逼迫就一直不断，现在它必须终止，而且过不多久，末日就会来到。

他们为何宣告天主的统治临近了？结果它来得却迟呢？

本书中不同的神谕都在预言安提约古的迫害将要结束，以及天主将确切来临统治全世界。基督在一百多年之后才来。在这儿我们可以引用有关先知的告示（依9章）。

一个人与儿子同行，其子感到疲累了，这父亲并没有告诉他路途还有多遥远，仅指明了下一个目的地：让我们走到前面那棵树那里。然后他又告诉他：让我们走到房子那边，爬到山顶上……。他以此一步步地培养他的孩子要怀有希望。同样，天主在圣经历史中，每一次只要他的子民踏出一步，他呈现给子民充满明亮光彩的快乐未来，好像就伸手可及。我们总会得到些许东西，但最美好的仍然在前头，因而人们总是怀着希望，直到生命尽头。

天主不会为了满足我们的好奇心而发言，而是呼叫我们行动。公元前165年，有一个教授律法的师长写了这部书，以激励他饱受迫害的同胞，并告诉他们解放的来临，那是他所认为的最后一次的解放。天主并没有将世界末日默示他。因为他那个时代的犹太人认为：安提约古突然中止迫害而得到的和平，必然是天主掌控历史的明显征兆。


牧灵圣经-达 尼 尔 第十三章

达 尼 尔 第十三章
苏撒纳

1从前有一个人住在巴比伦，名叫约雅金。

2他娶了一位美丽、又敬畏天主的女子，名叫苏撒纳，是希耳克雅的女儿。

3她的父母都是义人，常按梅瑟的律法教导她。

4约雅金是一个富人，又很受乡人的尊重，犹太人常到他住宅的果园里聚会。

5那一年，有两个长老被人民选为民长。上主论到这类人时说的话是正确的：“邪恶充塞巴比伦，是因为长老们当上了治理人民的民长。”

6这两人常到约雅金家中，凡是要诉讼的人，都会来这里见他们。

7中午，人们离去后，苏撒纳常到丈夫的果园中散步。

8这两个长老见她每天都去果园，便对她动了邪念。

9他们昧着良心，不顾正义和公理的裁判，转眼不看上天。

10两人虽然都暗恋着她，却互相隐瞒，

11因为他们羞于表达自己的淫欲，

12只是日复一日地去窥望她。

13有一天上午，他们离去前，互相说道：“我们回去吧，现在是吃午饭的时间了！”就分头走了，

14但不久便又都转回原来的地方，相互碰面了。他们问了各自回来的原因之后，便都承认了自己的淫欲。于是二人同谋，等待苏撒纳独处的时机。

15有一天，他们正寻找机会时，苏撒纳如往常一样，与两个婢女进了果园。由于天气很热，她想在园中沐浴。

16那时，园中除了这两个躲在一边偷看她的长老之外，没有其他人。

17她对婢女们说：“把油和香膏拿来，再关上园门。我要沐浴。”

18她们不知有长老躲在果园里，就按吩咐的话去做，关上园门，从边门出去拿她所要的东西。

19婢女一离去，这两个长老马上跑到她身边，对她说：

20“你看，园门关了，没人看到我们，我们早就想要你，你要答应我们，与我们同欢，

21不然，我们就要作证控告你，说有一个年轻男子与你在一起，所以你才支开你的婢女。”

22苏撒纳难过地想：“不论怎么做，我都难逃此劫。如果我顺你们的意，必死无疑。如我不做，也难逃你们之手。

23我决定不做这事，宁可落在你们手里，也不愿在上主面前犯罪。”

24苏撒纳就大声呼喊，但这两个长老为对付她也喊叫起来。

25其中一人跑去打开园门。

26家中仆人听见园中的喊叫声，就急忙从侧门冲进来，看她到底发生了什么事。

27可听长老们说出这段经过后，仆人们都十分羞愧，因为从未有这种事发生在苏撒纳的身上。

28第二天，人们聚集在她丈夫约雅金的家中。两个长老也不怀好意地来了，一心只想置苏撒纳于死地。

29他们对众人说：“把希耳克雅的女儿、约雅金的妻子苏撒纳带上来！”

30人们便去把苏撒纳带了来，她的父母、孩子和所有的亲戚也都来了。

31苏撒纳体态轻盈，相貌美丽，

32脸上蒙着面纱。这两个坏人下令除去她的面纱，以饱览她的美色。

33但是她的家人、朋友和所有看到她的人都在哭泣。

34这两个长老从众人中站起来，按手在她头上。

35她哭泣着，仰视上天，一心依赖上主。

36两个长老说：“当时只有我们在果园中散步，这女子和两个婢女一起进来。她关上园门后，便叫婢女们离去。

37有一个早藏在那里的年轻人过来，和她躺在一块儿。

38我们在果园的角落里看到这件丑事，便跑到他们那里。

39我们看到他们互抱着，但我们无法抓住那男子，因为他十分健壮。他打开园门逃走了。

40我们便抓住这女子，问她那年轻男子是谁，

41但她不肯说。这些便是我们的见证。”

众人都相信了他们，因为他们是人民的长老和民长，于是判了苏撒纳死罪。

42苏撒纳大声疾呼：“永生的天主，你洞悉隐秘之事。事件未发生之前，你便已明白。

43你知道他们作假见证来控告我。现在我将受死了，但我并没有做他们恶意捏造的事。”

44上主垂听了她的呼求。

45当她被带去受死时，天主感动了年轻人达尼尔的圣善心灵。

46他便大声呼叫：“对于流这女子的血，我是清白的。”

47所有的人都转身问他：“你说这话是什么意思？”

48他从人群中站起来，说：“以色列的子孙，你们都是傻瓜吗？你们竟不经审问，也不查明事实，便断定一个以色列女子有罪？

49请回到审判厅吧！因为这两人作了假见证陷害这女子。”

50于是民众急忙回去。长老们对达尼尔说：“来！坐在我们中间，明白地告诉我们。因为天主已将长老的智慧赐给了你。”51达尼尔对他们说：“请将这两个长老隔开。我要审问他们。”

52这两个长老被隔开了。达尼尔叫其中一人来，对他说：“你这作恶多端的老妖，你从前犯的罪过已经临到你头上了。

53你宣判不公的裁决，将无辜的人定罪，却让有罪的人逍遥法外。虽然上主曾说：不可处死无辜正义的人。

54如果你的确看到她，那么你告诉我：他们在一起是在什么树下？”

55他说：“在乳香树下。”达尼尔说：“很好！你在撒谎，应砍你的头。因为上主的天使已奉天主之命，要将你砍成两段。”

56达尼尔叫他下去，命人把另一个长老带上来，他对这长老说：“你是客纳罕的苗裔，不是犹大的子孙。美色迷住了你，淫欲扭曲了你的心。

57你们一向这样对待以色列的女子。她们因害怕而与你们交往，但这犹大的女子却不能忍受你们的恶行。

58现在告诉我：你在哪棵树下发现他们的？”他回答：“在樟树下。”

59达尼尔对他说：“很好！你也在撒谎。应砍下你的头。天主的天使正拿着利剑，要将你斩成两段。他要消灭你们两人。”

60会众大声喊叫，赞美天主，因他拯救了那些仰望他的人。

61他们起来攻击这两个长老，因为达尼尔按照他们的口供，证实了他们在作假见证。

62他们怎样恶意对待了自己的邻人，会众也怎样对待他们，于是按照梅瑟的律法，处死了这两人。那天，无辜者的血便这样被救了。

63希耳克雅和他的妻子为他们的女儿苏撒纳而赞美天主。苏撒纳的丈夫约雅金和所有的亲友也一起感谢天主，因为在苏撒纳身上找不到任何羞辱之事。

64从此，达尼尔在人民之中声誉卓著。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

13.1我们在13、14章所读的故事是见于希腊文本的，它们属于圣经“次经”的一部分（754页）。

第一个是苏撒纳的故事。从中我们可看到天主如何护卫无助又无辜的人，并严厉的指责民长们的腐败。请记住耶稣在玛5:28所说：“以邪念看妇女的，已在心中犯了奸淫。”

第二个故事是讽刺司祭和他们的偶像。

第三个故事说明天主如何帮助为他作见证的人（正如第3和第6章所述）。

我们切莫轻视这些故事，认为只是给小孩读的。它们正像耶稣引用的比喻，其中蕴含着许多教训，可以导引我们反省自己的行为。

达尼尔书的另外三则故事


牧灵圣经-达 尼 尔 第十四章

达 尼 尔 第十四章
达尼尔和贝耳的司祭

1阿斯提雅革与祖先同眠时，波斯人居鲁士继承了他的王位。

2达尼尔身为国王亲密的伴侣，在朋友中很受尊敬。

3巴比伦有一个偶像叫贝耳。人们每天为这偶像耗费二十袋细面、四十只绵羊和六桶酒。

4国王恭敬这偶像，每天都要敬拜它。但是达尼尔却崇拜自己的天主。

5国王问他说：“你为什么不崇拜贝耳？”他回答：“我不敬拜人手所造的偶像，我只敬拜永生的天主，他创造了天地，并主宰所有的生灵。”

6国王对他说：“你不认为贝耳也是活生生的真神吗？你没有看他每天吃那么多，喝那么多吗？”

7达尼尔大笑着说：“哦，大王呀！别受骗了，这不过是泥土其内，黄铜其外的东西罢了！它决不会吃任何食物的。”

8国王非常生气，把他的司祭们叫来，对他们说：“如果你们不告诉我是谁吃了这些祭品，你们就要受死。

9如果你们能证明这是贝耳吃了，那么达尼尔就要受死，因为他亵渎了贝耳。”达尼尔对国王说：“就按照你说的去做吧！”

10贝耳的司祭有七十名，此外还有他们的妻儿。国王和达尼尔一起来到贝耳的神庙。

11贝耳的司祭们说：“看，我们都要出去，大王，请你摆上食物，调好祭酒，再关上门，门上盖好你的御印。

12明天当你回来时，如果发现不是贝耳吃了这所有的东西，我们情愿受死，否则那诬告我们的达尼尔便该受死。”

13他们很自信，因为他们在供桌下开了一扇暗门，从那里出入，以吃光祭品。

14他们出去之后，国王便为贝耳摆上食物。达尼尔命他的仆从拿灰土来，只当着国王的面，将灰土撒遍整座庙宇，然后他们出去，关上门，盖好国王的御印，便离开了。

15到了晚上，司祭们按照惯例，和他们的妻子、儿女都来了，吃尽、喝尽了所有的祭物。

16第二天一大早，国王起床，和达尼尔一起进来。他对达尼尔说:

17“达尼尔，印封没有撕破吧！”达尼尔说：“哦，大王，它们没有破！”

18庙门一打开，国王看见供桌，便大声喊叫着：“哦，贝耳，你真了不起，你毫不虚假！”

19达尼尔大笑，并请国王留步，不要进去，说：“请看地上，注意这些脚印是谁的？”

20国王说：“我看是男人、女人和孩子们的脚印。”

21于是国王勃然大怒，下令逮捕了司祭和他们的妻子、儿女。这时他们才指给国王看他们一向进出的暗门，以及是如何吃尽桌上的供物的。

22国王处死了他们，并将贝耳交给达尼尔处置。达尼尔摧毁了神像和神庙。

达尼尔和大龙

23当时有一条巴比伦人所崇拜的大龙。

24国王对达尼尔说：“你现在不能否认这是一个活生生的神了。所以你要敬拜它。”

25达尼尔说：“我敬拜上主，我的天主。因为只有他是永生的天主。

26如果大王准许我的话，我可以不用剑和棍，就杀死这条龙。”国王说：“我允许你。”

27于是达尼尔拿了沥青、脂肪和毛发，搅在一起煮好，做成糕饼，喂给龙吃。龙吃了以后，便爆裂了。达尼尔说：“请看你们崇拜的神！”

28巴比伦人听见了此事，非常气愤，结集攻击国王。他们说：“国王变成一个犹太人了，他摧毁了贝耳，又杀了巨龙和司祭。”

29他们来到国王那儿，说：“把达尼尔交给我们，否则我们要杀死你和你的全家。”

30国王见他们强力逼迫，不得已只得将达尼尔交给他们。

31他们将达尼尔丢进狮子坑，他留在坑内达六天之久。

32坑中有七只狮子，人们每天喂它们两具人尸、两只绵羊。但是现在他们并未将任何食物喂狮子，好叫它们吞吃达尼尔。

33那时犹大有位先知哈巴谷。他煮了肉汤，又把面切好放在罐里，正要到田里去送给收割的工人吃时，

34上主的天神对哈巴谷说：“把你所预备的午餐送到巴比伦，交给困在狮子坑里的达尼尔。”

35哈巴谷说：“我主，我从来未见过巴比伦，也不知道狮子坑在哪里。”

36于是上主的天使抓住他头顶上的帽冠，提起他的头发，瞬间便将他放在巴比伦的狮子坑口。

37哈巴谷大声喊着：“达尼尔！达尼尔！来吃天主送给你的午饭！”

38达尼尔说：“哦！天主，你记起了我，你没有抛弃爱慕你的人。”

39于是达尼尔起身吃了。天主的天使又马上将哈巴谷送回原来的地方。

40到了第七天，国王前来哀悼达尼尔。他来到洞口，朝里面一看，达尼尔坐在那里。

41国王大声喊：“哦，上主，达尼尔的天主，你真伟大，除了你，没有别的神。”42于是他拉达尼尔出来，将那些计谋陷害他的人丢进狮子坑。顷刻之间，他们就在国王面前被狮子吞吃了。


牧灵圣经-欧 瑟 亚 引言

欧 瑟 亚 引言
欧瑟亚在历史上是一位为妻子所负的先知，虽然妻子不忠，欧瑟亚却并没有因此而不爱她。天主召唤了欧瑟亚，希望他代表天主对一群崇拜偶像、只重物质享受的人说话，因此要先知经历被妻子背叛的悲哀和耻辱。先知们展示了一位对人类深怀真切亲密爱情的天主，以至于这种爱能以人类的语言来表达。先知受到天主召唤之后，享受到一种特权：那就是在看待和对待事物方面，他与天主的眼光和做法一致。欧瑟亚将和天主背负着同样的十字架：不断地热爱并且原谅一个善变不忠的妻子。由于以色列的罪，欧瑟亚也将对着以色列喊出天主极大的不满和愤怒。

欧瑟亚约从公元前746年开始宣道，也就是在北部的以色列王国，雅洛贝罕二世盛世的末期。紧接着是二十年的衰亡期，最终以撒玛利亚的沦陷以及居民遭放逐结束（公元前721年）。

欧瑟亚起而斥责恐吓那些麻木不仁的人们，当王国不断衰亡之际，他还是不停地布道：他预言对和天主所订的盟约既不负责、又不忠实的人将受到惩罚。他了解天主是位教育家，绝不会毫无理由地让这个民族遭受不幸，甚至毁灭。但是只有这么做，以色列才能回到上主带着他们出离埃及时的样子：他们将会变为穷困谦虚的民族，能够以信心和爱来追随他们的天主。

欧瑟亚以叙述他婚姻生活失败的故事为开端，希望以色列人得到一个教训，因为以色列不忠于雅威（1-3章）。

而后，在4-13章，我们看到了混合着斥责、威胁、要求皈依以及预言流放的经文。最后在14:2-10提出了对未来的希望，在这之前，上主将会带走以色列深信不疑的一切财富。


牧灵圣经-欧 瑟 亚 第一章

欧 瑟 亚 第一章
1在乌齐雅、约堂、阿哈次和希则克雅统治犹大，而约阿士的儿子雅洛贝罕统治以色列时，雅威的话传给贝厄黎的儿子欧瑟亚。

娶妻：她将背叛你

2雅威借欧瑟亚讲话，他对欧瑟亚说：

“娶一个参与异教邪淫仪式的女人为妻，生下经淫乱而得的孩子，因为这片土地已淫荡不义，远离了雅威。”

3为此欧瑟亚娶了狄布拉因的女儿哥默尔为妻。她怀孕后生下一个儿子。

4雅威告诉欧瑟亚：“给孩子起名为依次勒耳。因为我很快要向耶胡家族讨还依次勒耳的血债，使以色列王室灭绝。

5以色列在依次勒耳山谷溃败的日子近在咫尺了。”

6哥默尔又怀孕了，生下一女儿。雅威对欧瑟亚说：“你要给她起名为罗鲁阿玛（不蒙怜爱的人）。因为我已不再爱以色列，也不会宽恕他们了。”（7）

8罗鲁阿玛断奶后，哥默尔又怀孕了，生下一个儿子。

9雅威说：“给他起名为罗阿米（非我子民），因为你们已不再是我的子民，我也不再为你们而‘存有’。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.2雅威要欧瑟亚娶一位参与异教行淫式偶像崇拜的女人。那些希望为自己的田地和牛群求得恩宠的人会来找这些女人。这种事在以色列常常发生，而只有真正忠于雅威的人，才会对此气愤。因此，欧瑟亚以伟大的爱开始他的婚姻生活，心中明知他的妻子将会不断地背叛他和她的天主。事实上，后来她又重操庙妓的旧业。

欧瑟亚的内心深处伤痕累累，他不断地希望那善变行淫的妻子能改变态度，但是这种希望总是为嫉妒和愤怒所侵蚀，他也厌倦了不断原谅妻子的日子。然而，他却从未停止对她的爱。最后，终以他伟大慈悲的爱，成功地救赎了她。

1:6给她起名为“不蒙怜爱的人”：在以色列每个名字都有某些意义，通常是宗教上的意义。在此，欧瑟亚为孩子取的名字一定会震惊所有人，但是这样更能肯定他是为了教诲民众：以色列将会被击败，他们将不为天主所钟爱，雅威也不再把他们当作自己的子民。

1:4耶胡家族：雅洛贝罕二世将成为这个朝代的最后一位君王。

1:9请注意‘存有’这个名词。这里指的是雅威的名字（出3:15）。

在欧瑟亚之后，好几位先知会用“妓女”或“通奸”这些字眼来指偶像崇拜。耶肋米亚也将以同样的方式来呈现以色列的罪恶（耶2:2；3:1；31:1），而厄则克耳的手法更激烈（则16:23）。

他们也会说雅威称以色列为他的配偶：在依撒意亚中，我们看到的神视则是与上主和好，并嫁给雅威的耶路撒冷（依50:1；54:6和62:4）。也请参阅雅歌和默21:2。


牧灵圣经-欧 瑟 亚 第二章

欧 瑟 亚 第二章
4谴责你们的母亲，谴责吧！

因为她不是我的妻子，

我也不是她的丈夫。

让她除去脸上色迷迷的化妆，

除去胸乳间献给偶像的淫乱。

5否则我要剥下她的衣裳，

让她裸露好像刚出生那样。

我要使她枯如荒野，

把她变成凄凉旱地，焦渴至死。

6我怎能爱她的孩子呢？

他们都是由淫乱而生的子女。

7他们的母亲做娼卖淫，

满是羞辱地怀孕。

她说：“我要追随我的情人，

是他们供应我饼、水，

是他们给我羊毛、麻布、

油和饮料。”

10但她不肯承认是我给了她粮与酒，

油和金银，

反而用我赐的金银去供养巴耳神。

11故而收获季节一到，

我必要收回我的粮食；

酒一酿成，我必要收回我的新酒。

我要拿回那遮羞蔽体的毛衣和麻布,

12让她在情人面前蒙羞受辱，

谁也无法将她从我手中救出。

13我必要中止她欢乐的日子，

她再也不能过节了，不论是朔日、

安息日还是一切的庆典。

14我要毁了她的葡萄园和无花果树，

因为她曾说：

“那是我情人给我的。”

我必要把它们变成灌木丛，

叫野兽来吃尽它。

15雅威说：“我要惩罚她，

在巴耳神的日子，

她向它烧香膜拜；

在那些日子里，

她用鼻环和项链装扮自己，

厚颜无耻地追赶她的情人，

把我遗忘。”

8因此，我要用荆棘挡住她的路，

在她面前建一道墙，

她便无法去找情人。

9她去追赶情人，可是始终追不上，

到处寻找情人，可是却找不到。

那时她就会说：

“我应到我的丈夫那里，

那时我不是比现在幸福多了吗？”

16为此我要去劝诱她，

再把她带回到沙漠中，

我要在那里与她谈心。

17我要再将葡萄园赐给她，

仍将阿苛尔山谷赐给她做希望之门。

在那儿，她会像刚从埃及出来时

的少女一样应答我。

18到那一天，雅威说：

“你会称我为‘我的丈夫’，

再也不会叫我为‘我主巴耳’。”

19我必要从她唇上除去巴耳的名字，

此名再也不会被呼叫。

20到了那一天，为了她，

我要与田间的野兽，

空中的飞鸟及地上的爬虫订立盟约。

我将折断弓和剑，

使这片土地免遭战争之苦。

让我的人民平安地生活，无忧无虑。

21你要做我永远的伴侣，

我要以正义和圆满聘娶你。

我们将在爱与温柔中亲密结合。

22我要用忠诚娶你，

你就会认识雅威是谁。

23雅威说：“到那一天，

我将与诸天祥和共融，

诸天又会与大地和平共处，

24那么大地上的五谷、酒、油，

就将无比丰盛，

如同依次勒耳曾经期待的一样。

25我将在这片土地上亲自耕耘，

我要爱那‘不蒙怜爱的人’，

我会对‘非我子民’说：

‘你是我的子民。’

他们也会说：‘你是我们的天主。’”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2:1-3不该在此，它应该在第三章之后。我的子民、我的所爱是1:6和1:9中名称的另一种说法。

2.4在这篇言谈中，我们看到了欧瑟亚威胁他的妻子，以及雅威斥责他的子民。在以色列，没有人否定雅威，他们民族的天主。虽然他们在面临国家危机时，接受他为救世主，但是他们还是认为土地和牛羊的丰饶是由其他神祗，也就是巴耳所决定的，雅威在这些事情上是没有能力的。因此，雅威威胁要剥夺他们地上所有的果实，甚至土地本身，好让他们了解所有财富皆来自天主。

长久以来，人们都倾向多神的崇拜，把不同领域的事托付不同的神明。即使认为基督能为之解决问题的人，在对性崇拜时又颇类似巴耳的信众。有些人表面上尊敬天主，私底下却是追求金钱、权力，以强势姿态压迫弱小，造成社会不平。第三世界的苦难便是揭露以声色、权欲为偶像的社会所犯的罪行。

2:16为此我要去劝诱她，再把她带回到沙漠中，我要在那里与她谈心：雅威将剥夺以色列的一切，好让他们再度贫穷一如梅瑟时代在沙漠中的日子。如此，他们才会知道万事万物皆起源于天主，并且从此信任天主。“现在的我比以前更富有”，浪子在路15:17中这么说。

2:18再也不会叫我“我主巴耳”：欧瑟亚在此使用的字眼是“我的巴耳”。“巴耳”在希伯来文的意思是主人。以色列人用这个词指迦南的神，同时也尊称雅威为巴耳。

但是雅威并不想成为众多巴耳神之一，而是要当“唯一的丈夫”。

2:21我要以正义和圆满聘娶你：天主呈现给人们新的盟约，一种和他之间的新联盟。这并非是诫命不同的新宗教，而是诞生于一颗纯净的新心的人与人的关系（耶31:31）。

若望在若1:17中提到“在永不懈怠的爱中”的结合时说到：是耶稣将此爱带给人们。

2:20到那一天，为了她，我要与田间的野兽订立盟约：在考验之后，欧瑟亚预见了一段快乐的时光。那时，雅威将大地归还给洗心革面的子民。自然界中再也没有敌对的力量，也不再有战争。

让我的人民平安地生活：欧瑟亚最终以他永不止息的爱成功地征服了妻子的邪行。他甚至将她从她所献身的巴耳司祭中救赎了出来。


牧灵圣经-欧 瑟 亚 第三章

欧 瑟 亚 第三章
1雅威对我说：“你要再去爱那个与他人寻欢作乐的淫妇，去爱她吧，就如同雅威依旧爱他的子民，虽然他们转向其他神明并向他们供奉葡萄干饼。”

2于是我就用十五块银钱与一“荷默尔”加一“肋特客”的大麦，将她赎了回来。

3我告诉她说：“你该与我生活一段日子，不要去卖淫，不要和任何男人发生关系，我对你也一样。”

4这样，以色列在一段长日子里将要成为无王的国家，没有首领，没有祭献，没有圣柱，没有签筒，没有家中偶像。

5那时以色列人民就会回心转意，寻找他们的天主雅威，寻找他们的君王达味。到了那最后的日子，他们必将以敬畏之心奔向雅威，接受他的祝福。

1以色列子民会多如海滩上的沙粒，无法计数。在那个听到“你不是我的子民”的地方，他们将被称为“活力天主的子女”。2犹大的人民与以色列的人民将携手团结，他们会推举出一位君王，他们将在这片土地上生根，因为在依次勒耳将有巨大的胜利。

3你们会称弟兄们为“我的子民”，称姐妹们为“我怜爱的”。


牧灵圣经-欧 瑟 亚 第四章

欧 瑟 亚 第四章
1以色列！听雅威的话。因为雅威控诉这片土地上的居民。在这个国家中找不到认识天主的人，看不到忠诚与善良；

2只有诅咒、谎言、谋杀、偷盗和淫乱，唯有不断的杀戮流血。

3为此这片土地将哀怨遍野，万物荒废；大地上的百兽，空中的飞鸟，连海中的游鱼都将绝迹。

4但人们不必互相道歉或谴责。司祭啊，我唯有向你问罪！

5在光天化日下你会跌倒，在黑夜里先知也和你一起失足。我将使你喑哑无声。

6我的百姓因缺乏知识而堕落下去，因为你不尽心传授知识，为此我要收回你的司祭职权。你既然忽视天主的法律，我也要同样忽视你的子孙后代。

7人人犯罪侮辱我，我是他们的荣耀，他们竟拿去换耻辱。

8因为他们靠罪人的献祭为生，他们喜欢人民犯罪。

9所以我要向人民和司祭一同问罪。我要按他们的行径惩罚他们，按他们的行为与他们算帐。

10他们吃却吃不饱，他们大肆行淫，却什么也得不到。因为他们对雅威不再听从。

11放荡不忠、葡萄酒和烈酒使他们神志不清。

12我的人民去向木偶神像讨教，拜求木杖得取智慧。纵欲已使他们迷失，使他们背叛了自己的天主。

13他们在山顶上献祭，在山坡上、在橡树下、在杨树和笃耨香树下膜拜焚香，在树荫下纵欲享乐。

14为此，如果你的女儿去卖淫，你的儿媳去做娼，我不会惩罚她们，因为你自己都追随妓女娼妇，去和庙妓一道献祭。无知的民族会因此自取灭亡！

15（假如以色列卖了淫，但愿犹大不要犯罪。你们不要到基耳加耳去，不要到贝特阿文，更不要起誓说：“雅威永存”。）

16以色列倔强如牛，雅威怎能在草场上牧放他们，如同温顺的羔羊？

17厄弗辣因已把自己献给偶像，雅威不愿再理他。

18他们饮酒无度，荒淫无耻，爱偶像胜过他们荣耀的天主。

19龙卷风会张开翅膀将他们卷走，他们祭献，却落个两手空空的下场。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

4.1其他的先知也会斥责民众和宗教当局的错误和缺乏责任感：是他们使人们受苦（见依5:13；米3:1）。

4:11-14中欧瑟亚继续指责司祭们模仿其他宗教司祭的作法：算命和行淫。


牧灵圣经-欧 瑟 亚 第五章

欧 瑟 亚 第五章
谴责王室

1司祭，听着！以色列人，注意听！王公贵族们，你们仔细听！因为雅威要审判你们。你们曾是米兹帕的圈套，是大博耳山的罗网，

2是史廷很深的陷阱，我要惩罚你们所有的人。

3我知道以色列变成什么样子，他瞒不过我。厄弗辣因在卖淫，以色列人玷污了自身。

4他们的行为阻止他们回归天主；淫荡的邪恶控制了他们的心，他们对雅威一无所知。

5以色列的骄傲是他背叛天主的证人，这群人因罪而失足。

6他们牵牛赶羊地去寻找雅威，却找不到，因为雅威已远离他们。

7他发现这些人已不忠，他们的子女不再是他的孩子。现在，摧毁者即将消灭他们，吞并他们的土地。

8在基贝亚吹响号角，在辣玛把号角吹响，在贝特阿文传出战争的哭号！本雅明已被击溃，

9厄弗辣因遇难遭毁的日子来了。让以色列各支派知道将要发生的事情！

10犹大的王孙好像那些移动地界石标的人。我要对他们倾泻我的暴怒，如倒水一样。

11我也要同样对待厄弗辣因的压迫者，他们践踏了正义。

12因此，我对厄弗辣因将是一只蛾子，对犹大则是一只腐虫。

13厄弗辣因看到自己生病，犹大看到自己腐烂。厄弗辣因就去找亚述的大王求救，可是他既不会救你，也不会治愈你。

14对厄弗辣因我要做一只豹子，对犹大我要做只狮子。我要撕碎他们，再丢弃他们。我要把我的猎物掠走，谁也救不了他们。

15那时我会远离，回到我自己的地方，直到他们来认罪，回到我身边，因为他们遇难时，必渴求寻找我。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

5.1我们不要忘了北方的民族，也就是所谓的以色列王国是由雅各伯的支派，或者说是若瑟的支派形成的（见创35:23）。若瑟支派有两个：一为厄弗辣因，这是最重要的；另一则为默纳协。欧瑟亚虽然使用厄弗辣因、若瑟、雅各伯、以色列这几个不同的词，实际上他是指同一群人。

5.8讲的是有关以色列战争之事。请注意最后一句：雅威躲藏起来，留他的子民在黑暗中，好让他们回头来寻他。


牧灵圣经-欧 瑟 亚 第六章

欧 瑟 亚 第六章
1“来吧！让我们回到雅威那里去。他撕碎我们，也必将治愈我们。他把我们打伤在地，也必会包扎我们的伤口。

2两天后他会使我们重新生活，第三天他将复兴我们，我们将与主共同生活。

3让我们尽心追寻雅威，他如同黎明定会来临。他会像阵雨一样下降，如同春雨浇灌大地。”

4哦，厄弗辣因！我该拿你怎么办呢?哦，犹大！我该对你做什么？你们的爱犹如晨雾，又像转瞬即逝的朝露。

5因此我借先知重击你们，以我口中的话杀戮你们。

6因为我看重的是爱，并非祭献，看重的是对天主的认识，并非全燔祭。

7在阿当的时候，他们就破坏了我的盟约，对我不忠。

8基肋阿得城到处是恶人，杀人的血迹遍及城池。

9司祭全都像埋伏的强盗，在往舍根的路上谋杀抢掠，他们荒淫无度。

10在贝特耳，我亲见他们恶行累累；在那里厄弗辣因犯了淫乱，亵渎了自己。

11（犹大啊，对你也一样，当我把子民领回，治愈了以色列时，我也为你贮藏了丰收的礼物。）

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

6.1人们虽然后悔犯了错，但是还没有真诚到弃绝他们罪恶的程度。他们认为只要献上新的牺牲就可以取悦天主，但真爱是显现在服从之中的。他们宁愿献上昂贵的牺牲，而不愿做天主所要求的事。如此，他们离天主愈来愈远。

我看重的是爱，并非祭献（6:6）。有好几次耶稣便是引用这句话来反驳法利塞人的（玛9:13）。

6.7阿当，基肋阿得，贝特耳：崇拜雅威的地方，混杂着其他信仰的习俗。


牧灵圣经-欧 瑟 亚 第七章

欧 瑟 亚 第七章
1厄弗辣因的罪已明确地显露出来，撒玛利亚的恶行暴露无遗。他们互相欺骗，他们潜入居家偷掠抢夺；在外如土匪一般地打劫。

2他们不知道我洞悉他们的一切恶行，他们的罪恶常在我眼前，他们被罪恶深深淹没。

3他们用诡计讨君王的欢喜，用欺诈使臣相官长满意。

4他们荒淫无度，越来越淫荡，就像烤饼人烧旺的炉火：伙夫暂时停止煽火，和好的面团仍在发酵。

5在君王喜庆的日子里，官长们都酩酊大醉，君王于是就和恶棍狼狈为奸。

6他们阴谋策划，犹如燃烧的火炉。夜里他们的怒火好似沉烟，清晨一来就燃成烈火。

7他们个个怒火中烧好似火炉，烈焰吞没了他们的君王；所有的君王都纷纷倒毙了，可是没有一个向我呼救。

8厄弗辣因与其它邦国混在一起，就像只烤了一半的面饼；

9围绕着他的外邦人耗掉了他的力量，可是他却不自知；他已日渐衰老，可是他却不晓得。

10以色列的骄傲证实了他们对雅威的背叛，即使如此，他们也不归依雅威、他们的天主，也不去寻找他。

11厄弗辣因像愚蠢的鸽子，一会儿向埃及求救，一会儿又转向亚述。

12可是不管他们转向哪里求救，我都要张网捕住他们。他们背叛了我，他们会像鸟一样纷纷落网。

13谁远离了我，就要遭灾；背逆我的人，必遭耻辱。我想救赎他们，可是他们却用谎言恶语攻击我。

14他们并不曾真心地呼求我，只是为了五谷和新酒，在床边悲叹呻吟时才想起我。

15当我使他们成功强壮时，他们却图谋反叛我。

16现在他们归向虚无，像一张扭曲的弓一样欺己欺人。他们的君王必会因自己的狂言而丧身剑下。在埃及，成为人们嘲笑的对象。


牧灵圣经-欧 瑟 亚 第八章

欧 瑟 亚 第八章
1吹响号角，卫兵！警告雅威的子民，因为他们撕毁了我的盟约，背离了我的法律。

2他们对我叫喊说：“我们以色列，认识你，真天主。”

3但以色列却抛弃了善，为此敌人打倒了她。

4没经我的同意，他们就自立君王；没经我的祝福，他们就为君王傅油。他们用金银为偶像装点，走上毁灭死亡之路。

5撒玛利亚，我痛恨你的牛犊，我的怒火必要对你燃烧。你们要污秽到什么时候为止呢？

6牛犊是工匠的产品，它并不是天主，定将裂成碎块。

7他们播的是风，收获的必将是风。麦子抽不了穗，结不出麦子，磨不出面粉。即使磨出面粉，也必为外邦人吃掉。

8-9以色列就像一头离群的野驴，可是已被人分离，成了外邦人中无用的废物。厄弗辣因到亚述那里去送礼行贿。

10现在众邦已瓜分了以色列，我将召集他们，因为突然之间他们失去了先知、君王和领袖。

11厄弗辣因造了许多祭坛，可是这些祭坛使他犯下了更多的罪过。

12我为他们写下诸多法律，却被当成陌生人的废话。

13他们向我献祭，因为他们自己是吃肉的人。但雅威不喜欢他们的祭献，因为他心中对他们犯下的罪有数，记得他们的恶行。他们必会回到埃及去。

14以色列忘了自己的创造者，建造了许多宫殿，可我必要让他的城池失火，宫殿遭焚。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

8.1先知就像一位哨兵（则3:17）。欧瑟亚斥责那些不是被天主指定的君王，首先因为他们是自我任命的，只有在南方的达味子孙是由天主所拣选的。其次，他们既不代表天主关怀人民，又不实现他的计划。

接下来我们看到的是对放在贝特耳，用来敬礼雅威的金牛的斥责（列上12:28）。

8.11献祭之后的外在仪式和圣宴并不能使天主忘却他们的罪恶。欧瑟亚回顾以色列的过去。他们要回到埃及去（9:3）,也就是说：将再次成为俘虏。


牧灵圣经-欧 瑟 亚 第九章

欧 瑟 亚 第九章
预言流放

1以色列呵，你不要欢喜，不要像外邦人一样欢庆，因为你离弃了你的天主。你只喜欢行淫带来的丰收，奔向麦地的每一个打谷场。

2为此麦地和榨酒池不能再满足你，新酒使你失望。

3他们必不能在雅威的土地上居住，厄弗辣因要回到埃及去，实际上是去亚述，在那里吃不洁的食物。

4他们不能再向雅威献祭酒，不能再向雅威献祭品。他们只有吃吊丧人的饼，凡吃的人都遭污秽。他们的饼只能自己享用，不能带进雅威的圣所。

5那么，在雅威的节日你们可做什么呢？你们会离开，但不是为去朝拜雅威，是因为侵略者的到来而逃命。

6埃及将收留你们，孟非斯必埋葬你们。蒺藜会掩盖你们珍贵的银器，荆棘会爬满你们的帐篷。

7遭惩罚的日子已来了，报复的日子到了！让以色列知道吧！他们认为：先知是愚人，先见者是疯子，因为你们的罪有多重，你们的失败就会有多惨。

8厄弗辣因紧张惊恐，先知们四处检验查看，但敌人仍会进攻天主的圣殿。

9他们如同在基贝亚的日子，穷凶极恶，腐败到极点。天主会牢记他们的罪孽，惩罚他们的邪恶。

10我发现了以色列，好似在旷野中找到了野葡萄。我看见你们的祖先，就如同在无花果树上看见了初熟的果实。可是当他们到了巴耳培敖尔时，却将自己献给了可憎之物，使自己也变得污秽可憎，像他们崇敬的邪神一样。

11厄弗辣因的光荣会如鸟飞逝一样不见踪影，没有新生命，不能孕育，不能怀胎。

12即使他们养大了子女，我也必将杀死他们于未成年。他们实在不幸，因为我离弃了他们。

13像我看见的一样，厄弗辣因要用自己的子女做猎物，送他们去遭屠杀。

14雅威，求你赐给他们什么呢？求你赐给他们不育的子宫和干瘪的乳房。

15在基耳加耳时，他们的罪行已暴露无遗。早在那时我就已憎恨他们。因着他们的恶行，我必将他们赶出我的家。他们的领袖都叛逆，我不再喜爱他们。

16厄弗辣因遭受重创，她的根已枯死，她再也不能结果子。即使她孕育了新生命，也必将胎死腹中。

17我的天主必要拒绝他们，因为这些人不肯听从他，他们注定要在各民族中流浪。


牧灵圣经-欧 瑟 亚 第十章

欧 瑟 亚 第十章
1以色列曾是枝叶繁茂、果实丰硕的葡萄树。可是她的果实越丰收，她建的祭坛也越多；她的土地越肥沃，她崇拜的石柱也越多。

2他们心怀二意，必要为之付出代价。他们的祭坛必被摧毁，石柱定会成为碎片。

3现在他们说：“我们没有君王（因为我们并不敬畏雅威），君王对我们有什么用呢？”

4让他们这么说吧！发虚誓，立盟约，他们将受的惩罚正像田间的杂草，四处蔓延。

5撒玛利亚在为贝特阿文的偶像焦虑颤抖，他们向牛犊致哀，司祭在为失去的光荣而哀号。

6因为荣耀已被人抢到亚述去，献给大王作贡品。留给厄弗辣因的是耻辱，以色列人必因自己的偶像而蒙羞。

7至于撒玛利亚的君王，他成了飘浮在水面上的泡沫。

8贝特阿文的高丘是以色列的罪恶，它们必被摧毁。荆棘和蒺藜会爬上他们的祭坛。那时他们会对群山说：“覆盖我们吧！”对丘陵说:“倾倒在我们身上吧！”

9自从基贝亚的日子以来，以色列就在犯罪，在反叛，难道打击基贝亚恶人的力量不会来惩治你吗？

10我必来惩罚你，我必使列邦联合起来打击你们，因为你们犯下了双重罪过。

警告和呼召皈依

11厄弗辣因是头驯服的母牛，喜爱麦场。我要在她颈上套轭，人们会驾驭厄弗辣因，雅各伯得负犁耕地。

12你们该耕耘出新地，播种正义，才会有仁善的果实。寻找雅威的时刻到了，直到他降来，给你们带来救赎的甘露。

13而你们种下了邪恶，收获了罪孽，并吃了谎言的果实。你仗恃着战车和众多武士。

14但，看！你的城响起了哀号，你的一切堡垒将被攻破，就如沙耳曼毁灭贝特阿耳贝尔时，母亲和孩子都遭惨杀。

15这就是落在你身上的遭遇，以色列，因为你实在罪大恶极。风暴会使你和你的君王彻底灭亡。


牧灵圣经-欧 瑟 亚 第十一章

欧 瑟 亚 第十一章
从埃及召唤爱子

1以色列还是孩童时，我就爱了他；从埃及，我召唤了我的爱子。

2可是我越叫他们，他们越远离我，竟去给巴耳神献祭，向偶像进香。

3是我教会厄弗辣因走路，扶着他的双臂，可是他们却对我的关怀和照顾毫不领情。

4我用人性的绳索，爱情的带子牵着他们走路。我松开他们颈上的轭，俯身喂养他们。

5滚回埃及去吧！让亚述统治他们，因为他们拒绝归向我，

6刀剑将在他们的城市中飞舞，杀尽他们的子女，彻底毁灭他们的城垒。

7我的子民因为他们的不忠受着苦。让他们去求巴耳吧！反正不是他能复兴他们的。

8厄弗辣因，我怎能离弃你！我怎会像对阿德玛一样抛弃你，使你如责波殷的下场？我内心难以平静，满腔慈悲。

9我不再发怒了，我不会再毁灭厄弗辣因，因为我是天主而不是凡人。我是你们中的圣者，我不会再对你们燃起怒火了。

10雅威会像雄狮般吼叫，他们就来跟随他。雄狮一吼叫，子女们就会从西边急切赶来。

11他们从埃及来，像急切飞回来的燕子，像鸽子一样从亚述飞回。因为我必使他们重新安居乐业。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

11.1以色列是被天主宠坏的孩子。早先，天主将他们带离埃及，从此之后，他便一直在召唤他们，试着召他们到自己的身边来，但是他们依然以自己邪恶的方式行事，终为自己招致惩罚。

11:9我是天主而不是凡人：我们所遭受的挫折，虽然看似是天主的惩罚，实际上是天主认为的教诲我们的最合适的方式（希12:7；加下6:16；智11:23）。


牧灵圣经-欧 瑟 亚 第十二章

欧 瑟 亚 第十二章
1厄弗辣因用谎言包围了我，以色列带着欺骗走向我。他们追随巴耳，追踪神明。

2厄弗辣因以风为食，追逐巨风，他谎言不断，暴行四溢。他与亚述结盟，又替埃及送油。

3雅威将审判雅各伯，他必会让他罪有应得。

4尚在母胎中，他就欺骗了自己的兄弟；长大后又与天主较量，跟天神搏斗直到占了上风。

5天神哭着求他手下留情。天主在贝特耳遇见雅各伯，对他说话：

6雅威是万军的天主，雅威是他的大名。

7你应回归你的天主，行仁爱和正义，信任你的天主。

8迦南人手拿欺骗的天平，喜欢欺诈伎俩。

9厄弗辣因夸耀说：“我赚了大钱，发了大财，家产万贯。”可是他将一无所有，因为他行恶。

10自从埃及的日子以来，我，雅威，就是你的天主；我要再使你住在帐篷中，如过去的日子一般。

11然后我对先知讲话，给他们显许多异象，我通过寓言教诲你们。

12基肋阿得人罪恶深重，他们已陷入虚无。他们在基耳加耳向牛犊献祭礼，为此,他们的祭坛必将成为田野中的乱石。

13雅各伯逃到阿兰平原，以色列替人做工，替人放羊，为了娶妻。

14可是雅威却借一位先知将以色列领出埃及，也借先知保护了他们。

15但厄弗辣因却大大激怒了天主。上主将要向他们讨还血债，必让他为蔑视天主而受尽苦头。


牧灵圣经-欧 瑟 亚 第十三章

欧 瑟 亚 第十三章
1曾几何时，厄弗辣因一说话，人人颤抖；他曾是以色列的首领，但后来因敬拜巴耳神而犯罪，使自己灭亡。

2如今他们还在继续犯罪，用金属制作想像中的形象，让工匠用银子打制偶像。他们竟称它们天主，不仅向牛犊献祭，还口亲偶像。

3为此他们必将像晨露雾霭一样易逝消亡；像谷场上的糠，遭人扫除；像从窗口冒出的一阵烟。

4我是雅威，是领你出埃及的天主。除我之外，你没有其它的主，我是你唯一的救主。

5在旷野中，在酷旱之地我就认识了你。

6但他们饱食了，心满意足后，就骄傲起来，不再记得我。

7因而对他们我要变成一只猛豹，我要伏在路边像只猛狮一样地窥视他们。

8我要像只失去了幼崽的母熊一样扑上去，撕裂他们；我要像凶猛的狮子一般，挖出他们的心，吞食它们；像只疯狂无情的野兽，撕裂他们。

9以色列，你已被摧毁，除了我，有谁能帮助你？

10你的君王在哪里？让他来拯救你的城镇。你的首领在哪里？你曾说：“求你赐给我们君王和首领。”

11我在怒气中赐给你们君王，我也将在盛怒中让他灭亡。

12厄弗辣因的邪恶深重，他的罪恶已被记录下来。

13妇女临产的阵痛已濒临于他，可生下的却是个愚儿。虽然月份足了，他却不愿离开母腹。

14我要从阴间的力量中解救你们吗？

15我会救他们脱离死亡吗？

绝不！死亡呵，你的灾难在哪里？阴间地府呵，你的毁灭在何方？我的眼中已没有怜悯。他虽然在兄弟中是强壮的，但雅威将从旷野中吹来东风，吹干他的泉源，使他的泉水干涸枯竭，并掠去他所藏的一切宝物。


牧灵圣经-欧 瑟 亚 第十四章

欧 瑟 亚 第十四章
1撒玛利亚因背叛天主而有罪了。他们必将倒在战剑下，孩子遭惨死，孕妇被敌人剖腹。

2以色列，回归你的天主雅威吧，

你的罪使你不断跌倒。

3回到雅威身边，对他说：

“哦，你向无父的孤儿展示怜悯，

别在乎我们的罪过，

只看重我们的诚心善意吧！

与其接纳公牛和祭品，

不如接受我们口中的赞美。

4亚述救不了我们，

我们再也不骑上战马。

我们不再称我们的手制品为：

‘我们的天主’。”

5“我会治愈他们的不忠，

我要一心一意地爱他们，

因为我的怒火已远离他们。

6我滋养以色列将如甘露一般，

她会像百合一样开放，

以色列将扎根如白杨，

7她的新枝叶必茂盛浓密。

她将像橄榄树一般挺拔秀美，

如黎巴嫩的香柏一样馨香芬芳。

8以色列又将坐到我的树荫下，

他们必要兴盛繁殖，犹如谷粒，

他们会像葡萄枝一样繁盛滋生，

她的声望将像黎巴嫩美酒一样著名。

9厄弗辣因与偶像还有什么关系！

我倾听她，垂怜她。

我是一棵长青的松树，

因为我，她才结出了果实。”

10谁有大智慧，能明白这一切？谁聪明，能理解这一切？雅威的路笔直，义人能畅行，恶人要跌跤。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

14.2欧瑟亚书以这些鼓舞的言辞作结。以色列在经过考验之后，将会寻找雅威，雅威也会让他们发现自己。人类与天主的和好是一项真正的结合，伴随而来的则是人与自然的调和。这在2:17-22中已经提过了，在雅歌中会有进一步的阐述，其中也将引用一些欧瑟亚书中的意像。


牧灵圣经-岳 厄 尔 引言

上一章 | 下一章 |
岳 厄 尔 引言
圣经中的先知明白这个世界一定会过去。先知在每一件威胁以色列人民生命的事件中，看到上主的来临，天主为建立最终的永恒秩序而审判此世。

岳厄尔借大地饱受蝗灾之时说话了。人们难过的是自己的田地和谷物受损，岳厄尔则看得更远：雅威的日子实在伟大，令人震撼，谁能抵挡？在这次灾难中天主除了许诺解除灾害之外，还宣布了将会有一个没有恐惧的快乐年代。岳厄尔宣告有一天，天主将把本来只保留给先知的灵性也赐给所有子民。对于教会来说，宣布五旬节的先知正是岳厄尔，伯多禄只是将之记载下来而已（宗2:17）。


牧灵圣经-岳 厄 尔 第一章

岳 厄 尔 第一章
蝗虫袭击

1雅威的话传给培突耳的儿子岳厄尔:

2听吧，你们这些老人，

仔细听吧，你们这片大地上的人。

在你们和你们的祖辈的日子里，

可曾有这样的事发生过？

3你们该把这事讲给孩子们听，

孩子们再告诉他们的下一代，

这样一代接一代地传下去。

4蝗虫吃剩的，飞蝗来吃个光；

飞蝗吃过的，螽斯又来享用；

螽斯吃过的，蚱蜢来收拾了。

5醒过来吧，你们这些醉鬼，

为自己痛哭哀号吧，

你们这些嗜酒的人，

因为甜酒已从你们嘴边夺走。

6一个无可胜数，

强大的民族已入侵我的国土。

他们有雄狮的利齿，母狮的锐牙。

7他们糟蹋了我的葡萄园，

毁了我的无花果。

树皮斑落，露出惨白枝芽。

8你哀悼吧，像身披丧服的处女那样，

痛哭英年早逝的恋人。

9雅威殿中已没有素祭和奠祭，

雅威的司祭都悲伤不已。

10田园一片荒芜，大地忧苦；

五谷不收，新酒无望，陈油干涸。

11痛哭哀泣吧，你们这些农夫，

悲泣吧，葡萄园丁！

眼见今年大麦和小麦的收成已成泡影，

你们为此哀哭吧！

12葡萄藤枯萎了，

无花果树凋谢飘零，

石榴树、棕树、苹果树

以及田间所有的树木都枯死了，

人间已失去欢乐！

13司祭，你们该披上麻衣痛哭，

大声哀悼吧，祭坛上的司祭啊，来！

今夜披上麻衣哀号吧！天主的仆人，

因为天主的殿中已没有素祭和奠祭了。

14你们该禁食，并召开一个大会，

召叫年长的人来，

让当地的居民也都来到主的殿内。

然后，对雅威大声哭喊。

15“多么悲惨的日子－－雅威的日子越来越近了，全能者的日子带来毁灭。”

16眼睁睁看着食物从我们面前拿走，喜悦与欢乐也从上主的圣殿中销声匿迹了。

17土块下的种子已腐烂，谷仓荒芜不堪，马棚也坍塌，因为庄稼都干枯。

18牲畜怎么悲鸣不止？牛群四处走寻，为没有牧草而哀叫，连羊群都感绝望。

19雅威，我只向你呼求，烈火吞噬了辽阔的草原，烧焦了田间的一切树木。

20野兽也向你泣哭哀鸣，因为溪水干涸了，田园被烈火毁尽。


牧灵圣经-岳 厄 尔 第二章

岳 厄 尔 第二章
1在熙雍吹起号角，

在我的圣山上响起警号声。

让这片大地上的居民颤抖恐惧，

因为雅威的日子即将来临。

是呵，雅威的日子正飞快接近－－

2一个阴暗漆黑的日子，

满天乌云，不见天日。

一个无所不能，人数众多的民族来了，

如晨光散布山脉。

这事是空前绝后的，

从前不会有，今后也不会再发生。

3在他们面前，大火熊熊燃烧；

在他们之后，烈焰狰狞追逐。

从前花园般的大地转眼成了荒野，

没有一物逃脱他们的手掌。

4他们犹如战马，

奔驰起来和战马一样快。

5他们跳跃好似战马奔越山丘；

好像烈火在吞噬稻草的爆裂声，

他们形成庞大的军队。

6万民见了他们惊惶不安，

顿失颜色。

7他们如勇士般进攻，

如战士般攀墙。

他们行军整齐有序，

从不乱阵。

8即使打仗冲锋，

每个士兵也笔直向前，

不会与其他士兵相撞，

不乱阵，不松散。

9他们攻打城邑，攀上城墙，

冲进民房，破窗而入，像贼一般。

10大地在他们面前颤抖，天空发愁，

日月失色，星斗无光。

11雅威在他庞大而无所不能的大军前

发出吼声。

雅威的日子实在伟大，

令人震撼，不可抗拒，

谁能抵挡？

痛哭着归向我

12雅威说：“你该全心皈依我，趁着还有时间禁食，痛哭和悲悼吧!”

13你们该撕裂的是你们的心，而不是你们的衣服。归向雅威吧！他是你们的主，是慈悲和仁爱的主。雅威缓于动怒，满怀仁慈，他很快就懊悔对人的惩罚。

14谁知道呢？他或许会回心转意，手下留情，好让你们能给雅威，你们的天主献上祭品和供酒。

15你们该在熙雍吹响号角，宣告一个斋戒，并召开集会。

16你们该召集民众，把老年人聚在一起，把孩子甚至襁褓中的婴儿也带到集会上。连你们，新婚的夫妻也要走出新房。

17雅威的仆人司祭应该在殿廊与祭台间痛哭地说：“雅威，对你的子民手下留情，不要让他们蒙羞，成为外邦人的笑料。不要让众民族议论说：他们的天主在哪里？”

18雅威对自己的土地再次牵挂起来，他怜惜了自己的子民。

19雅威答复了百姓，对他们说：“我定会再赐给你们五谷、新酒和美油，让你们富足满意，永不再受外邦人轻视。

20我要赶走北方来的大军，把他们赶向荒凉不毛之地，使他们的先锋部队向东海逃逸，后卫部队向西海流窜，他们尸体的臭气四处弥漫。雅威要做一件大事。”

21大地呵，你毋须害怕，你该喜悦欢呼，因为雅威的举止非凡！

22原野的走兽，不必惊恐，因为荒野又露绿色，树木再结硕果，无花果树与葡萄园再次丰产。

23熙雍的子女，你们该欢庆，为你们的天主雅威欢庆，因为在他的义行中，要给你们温饱。他再赐你们喜雨甘露，让秋雨和春雨及时降下。

24脱谷场堆满了新谷，榨池涌出新酒和新油。

25我曾派了可怕的昆虫大军：飞蝗、螽斯、蚱蜢和蝗虫害惨了你们，我必要补偿你们这些年来的损失。

26你们必得饱食，心满意足，你们必将赞颂你们的天主雅威的名，他为你们行了奇事。

27从此，你会明白，住在以色列人中的就是我，雅威，你的天主，绝没有其它的神明。我的子民再也不蒙羞受辱。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2.12你该全心皈依我：这是呼吁人们要悔悟。以色列在面对艰难的时刻，会公令民众禁食。届时人们会穿上哀悼的苦衣，他们会以粗麻布衣代替平常的衣服，或者他们不再梳理头发，并且以灰涂面。在福音中，耶稣虽然没有说这些以身体上的行动来忏悔是无用的，诸如以禁食来表示哀伤或伴随着祈祷（玛4:1和谷2:20），但是他会很清楚地表明这些外在的忏悔并不代表一切，而且也不是最重要的。


牧灵圣经-岳 厄 尔 第三章

岳 厄 尔 第三章
我必倾注圣神

1在末日，

我要把我的神倾注于所有的人身上，

你们的儿女将讲预言，

你们的年轻人将看见异象，

你们的老人将做奇梦。

2在那些日子，

我要把我的神倾注在我的奴仆婢女身上，

他们将讲预言。

3我将在高天彰显神迹，

在地上展示征兆：血、火和烟。

4在主伟大而荣耀的日子来临以前，

太阳暗淡无光，月亮变得血红；

5到那时，凡是呼求主名的人，必会得救。’

在熙雍山，会有幸存者，

正如雅威所言；

在耶路撒冷，将有余生者，

都是雅威所选。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.1岳厄尔宣布了雅威的日子，这个词同时指的是天主的来临、他的审判和对选民的救赎。

3:1我要把我的神倾注于所有的人身上：远在旧约时代，天主便以他的神与先知以及救世者沟通（见依11:1和民11:1）。但是在这里似乎是一项要将圣神赋给所有的信徒的决定性的象征。

你们的儿女将讲预言，你们的年轻人将看见异象，你们的老人将做奇梦：在远古时代，这些是先知们与天主沟通的一般方法。岳厄尔借着这些话宣告了依撒意亚所说的：你们所有的子孙将会受到天主的教诲（依54：13和耶31：31）。

3：3我将在高天彰显神迹…：预言的浪潮将伴随着各种征兆指出世上的重大危机。太阳黯然失色这个意象表达了自然界的混乱和人类生命中不可能的情况。

凡是呼求主名的人，都会得救（5）：这个时候人们无可避免地要做出决定性的抉择：到底是要紧抓着以前的生活方式，还是呼唤上主的圣名，也就是将他们的生命和希望托付给他，并倚靠他强而有力的介入。

似乎这三个因素在耶稣复活之后，和国家灭亡之前的一段时间里都展示给了犹太人，这就是为什么伯多禄在五旬节的时候会引用这段经文（宗2：17）。在二十世纪的最后这几年，这也可同样地证诸整个世界。


牧灵圣经-岳 厄 尔 第四章

岳 厄 尔 第四章
最后的征战和救赎

1在那些日子里，就在我重建和繁荣耶路撒冷和犹大的时候，

2我将召集万民前去约沙法特山谷。在那里我将就我的基业以色列之遭遇，而审判他们。因为是他们使我的百姓流落在异民中，是他们瓜分了我的土地。

3他们为我的百姓抽了签，出卖男童换取娼妓，卖掉女童换酒买醉。

4而你们：提洛、漆冬和培肋舍特所有的地方，你们要对我做什么？你们要报复我吗？若真是那样，我会马上有力地还击你们！

5你们夺去了我的金银，把我的珍宝掠进你们的庙中。

6你们还把犹大和耶路撒冷人卖给希腊人，让他们背井离乡，远离自己的国土。

7但现在我要让他们归来，不管你们把这些人卖到了什么地方。而你们必要为自己的行为付出代价。

8雅威说：我要把你们的子女卖到犹大百姓的手里，他们再将孩子们转卖到远方的舍巴族人那里。

9你们该在众邦中宣布：准备圣战！请召集武士，让他们前行袭击。

10把你们的犁头铸成刀剑，镰刀制成长枪。连软弱的人都要说：我是名武士。柔和的人要说：我将战斗。

11邻邦各国，快快前来集合！

12站起来吧，众邦国，到约沙法特山谷去。

13他们拿出镰刀，因为庄稼已成熟，他们前来毁坏，因为榨酒池已满溢，他们真是无恶不做。

14审判谷中人头攒动，雅威的日子近了！

15日月暗淡，星辰失辉。

16雅威在熙雍怒吼，在耶路撒冷发出声音，天动地摇。雅威真是子民的避难所，是以色列子民的依恃。

17那时，你们必会明白，我是雅威，你们的天主，我在圣山－－熙雍居住。那时，耶路撒冷必将成为圣城，外邦人不能再从那里走过。

18到了那一天，山丘将会滴下新酒，土坡上流下乳汁。犹大所有的溪流将涨满水，雅威的殿宇中会有清泉流出，浇灌史廷山谷。

19但埃及将变成荒野，厄东将成沙漠，因为他们残酷地对待犹大子民，倾流了无辜人的血。

20犹大将永远有人居住，耶路撒冷代代有人烟。我必将追讨血债，惩罚他们，因为雅威住在熙雍。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

4.1在匝加利亚12-14章中所说的，我们也可用到本章中。先知用犹太人面临严重迫害的危机来强调天主是历史的主宰。


牧灵圣经-亚 毛 斯 引言

亚 毛 斯 引言
公元前八世纪中叶，以色列王国似乎相当富庶繁荣。小康之家渐渐消失，财富集中在少数人手中，而穷人的数目也随之增加。少数人的奢华生活，对于穷无立锥之地的民众无异是一种侮辱。

但是雅威在熙雍怒吼，从耶路撒冷传来他的震怒声。

亚毛斯是特科亚的一位牧人。科特亚这个小村庄位于犹大国内白冷以南约九公里处。天主将他从牧羊人中选出来，派遣他到邻近的地方，也就是北边的以色列。因此，先知开始走遍以色列的各个城市，斥责社会的不公以及只注重外在仪式的宗教。

他宣告天主的惩罚，以色列的流放，最后也预言了快乐的日子。亚毛斯是社会正义的先知，他启示给我们的是：维护穷人权益的天主。


牧灵圣经-亚 毛 斯 第一章

亚 毛 斯 第一章
1这些是亚毛斯的话。亚毛斯原是特科亚的一个牧羊人，在犹大王乌齐雅和以色列王耶曷阿士的儿子雅洛贝罕统治时期，他看见了有关以色列的神视，那正是地震的前两年。

2他说：

“雅威在熙雍怒吼，

从耶路撒冷传来他的震怒声，

牧人的草场立即荒凉，

加耳默耳山的农场立即干枯。”

3雅威这样说：“因为大马士革一而再、再而三地犯下罪过，我绝不收回成命。为着他们曾用铁棍压榨过基肋阿得，

4我必用火袭击哈匝耳，烧毁本哈达得的王宫。

5我要消灭阿文谷的居民和贝特厄登的掌权者，我要打断大马士革护防的门栓。”

谴责诸邦

6雅威这样说：“因为迦萨一而再、再而三地犯罪，我绝不会住手。他们将全族人全掠为战俘，送到厄东；

7我将在迦萨的城墙放火，烧尽她的王宫；

8我要毁灭阿市多得的居民和阿市刻隆的君王；我要出手打击厄刻龙，培肋舍特的残余必将灭亡。”雅威说。

9雅威这样说：“为了提洛一而再、再而三地犯罪，我不会收回成命。他们将一族人全掠为战俘，卖给厄东，完全不顾惜兄弟的盟约。

10我将在提洛的城墙放火，烧尽她的王宫。”

11雅威这样说：“因为厄东一而再、再而三地犯罪，我不会收回成命。他们持刀追杀自己的兄弟，残酷无情，他们凶残无比，暴虐无情，

12我要在特曼放火，烧尽波责辣的王宫。”

13雅威这样说：“因为阿孟人一而再、再而三地犯罪，我不会收回成命。他们在基肋阿得征战时，剖开孕妇的腹，扩张疆土。

14我要在辣巴的城墙放火，烧尽她的王宫。那时人们听到战争的哭喊声，风暴会袭击他们。

15她的君王及王侯必遭流亡的下场。”雅威说。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.1一、二两章宣告了天主的审判即将到来。亚毛斯极力攻击异族，因为他们偏离了普遍的道德和人类生活的准则。犹大，这个信徒之国犯了忘却天主法律的罪过（2:4）。


牧灵圣经-亚 毛 斯 第二章

亚 毛 斯 第二章
1雅威这样说：“因为摩阿布一而再、再而三地犯罪，我必坚持我的成命。他们曾把厄东王的骨骸烧成灰烬，

2我要在摩阿布放火，烧毁克黎约特的王宫。在一片战争的哭喊与号叫声中，摩阿布必将灭亡。

3我还要除尽她的君王及王侯。”雅威说。

4雅威这样说：“因为犹大一而再、再而三地犯罪，我不会收回成命。他们背弃了雅威的律法，没有遵守他的诫命，先祖追随的邪神使他们误入歧途。

5我必在犹大放火，烧尽耶路撒冷的王宫。”

对以色列的审判

6雅威这样说：“因为以色列一而再、再而三地犯罪，我不会收回成命。他们为金钱出卖正义，为了一双鞋而出卖穷人；

7用脚践踏穷人的头，把他们踩进脚下的泥土里，剥夺卑微人的权利;

父亲与儿子竟追求同一个女人，污秽了我的圣名；

8他们竟在每座祭坛边，拿别人抵押的衣服做床单，大喝剥削来的酒，在他们天主的殿内喝醉。

9是我为他们消灭了阿摩黎人。这些人虽然高大如香柏木，坚实好似橡树，可我不但摧毁了他们树上的果实，而且捣毁了树下的根基。

10是我带你们逃离了埃及，领你们在旷野中四十年，以便占领阿摩黎人的土地。

11是我在你们的子孙中兴起了先知，在你们的少年人中选出了献身者‘纳齐尔’，以色列人呵，难道不是这样吗？”雅威说。

12“但是你们却给纳齐尔酒喝，竟对先知说：‘不要预言’。

13看！我要把你们击落到地面，好像摇晃一辆载满禾捆的车一样。

14就连动作敏捷的人也无法逃脱，强壮的人将失去力气，武士都自身难保；

15弓手不敢站稳拉弓。飞毛腿跑不快了，骑士也救不了自己。

16即使是最勇敢的武士，到了那一天，也只得光着身子逃命而已。”雅威这样说。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2.6他责难以色列总是践踏穷人的权利，而且因此曲解了宗教。他们假宗教仪式之名，行酗酒行淫之实。他们也使宣告天主圣言的先知们沉默不语，而天主才是真正信仰的泉源。

2:12你们却给纳齐尔酒喝（见肋6）：信仰腐化的宗教信徒嘲笑那些生活型态，甚至外表与自己不同的人，并且表达其个人的宗教感：“让他们喝吧！让他们像其他人一样吧！因为他们的生活方式使我们良心不安。”


牧灵圣经-亚 毛 斯 第三章

亚 毛 斯 第三章
惩罚将至

1以色列人呵！听雅威－－从埃及带全体民族出来的雅威，抨击你们的话:

2“在大地上的所有民族中，我只拣选了你，故我定要因你们的罪过而找你们算帐。”

3两个人除非协议好，否则怎会同行？

4林中没有猎物，狮子怎会咆哮？幼狮没捕到食物，怎会在洞中叫唤？

5不为饵食，鸟儿岂能被网捕落到地上？如果没有猎物，猎网怎会从地上一跃而起？

6如果城中警号四起，居民怎能不惊恐？城镇若遭灾难，难道不是雅威的行动？

7但雅威首先会启示他的仆人－－先知们，否则他决不会动手。

8如果雄狮怒吼了，谁能不害怕？如果雅威开口了，我又怎能不说预言？

9把住在亚述和埃及王宫的人召集起来，你们该聚集起来反对撒玛利亚，你们看那里的混乱和压迫。

10雅威说：“这些人不知该行正义的事，只知通过残暴和欺骗积累财富。”

11因而雅威这样说：“为此，敌人会把这片土地包围起来，攻破你的堡垒，抢掠你的宫殿。”12这是雅威的话：“就像是牧人从狮子口中救出一对羊腿或一片耳朵皮一样，你们中有些人也会如此得救，你们这些在撒玛利亚斜倚在安乐椅角上、躺在大马士革枕头上的以色列人。”

13雅威，万军的天主这样说：“你们仔细听，并控诉雅各伯的家族吧！”

14“在我惩罚以色列罪恶之日，我必摧毁贝特耳的祭坛。我必将祭坛的角打落到地上。

15我必毁坏冬宫与夏宫，象牙宫也难逃劫难，宏伟的屋宇也将毁于一旦。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.3那些听到亚毛斯教诲的人并不了解，为什么这个人既不是司祭也非先知，竟会来对他们说教。因此他们感到愤怒，因为依照他们的想法，他居然插手和宗教没有关系的事。亚毛斯在这些诗篇中所用的图像，有一项很清楚的讯息：他说，是因为天主强迫他如此做。

3:9-15中，亚毛斯召唤亚述和埃及来铲平一个没有信仰和法律的社会。让他们毁掉庙宇和宫殿，因为这些是经由剥削来维持的，而且会造成更多的罪恶。


牧灵圣经-亚 毛 斯 第四章

亚 毛 斯 第四章
1仔细听这些：你们这些住在撒玛利亚高级区的妇人，你们这些巴商的母牛：你们欺凌弱小，压榨穷人，竟吩咐你们的丈夫：“快去拿酒来给我畅饮。”

2雅威以自己的神圣起誓说：“看，时候到了，到时必有钩子将你们钩去，又有尖耙在后推。3从墙的缺口处你们一个一个地走出，被直接押解到赫尔孟去。”雅威这样说。

去见你们的天主

4“来吧，你们这群罪人，到贝特耳的庙宇去，到基耳加耳去罪上加罪！每天早晨奉献你们的祭品，每三天奉献你们的什一物，焚烧有酵的面饼作感恩祭。

5大声宣扬你们自愿奉献的祭品，因为你们喜爱这样做，以色列子民。”雅威说。

6“是我使你们在每个城市吃不到东西，使你们住的地方没有面饼，可是你们并不归向我。”雅威说。

7“虽然丰收季节还有三个月，我就不再降雨；虽然我在这城降雨，不在那个城市降雨；

8虽然人们狼狈地从一城走到另一城，找水解渴，可是人们并不归依我。”雅威说。

9“虽然我用热风和灾害袭击你们的果园与葡萄园，蝗虫之灾毁了你们的无花果和橄榄树，但你们还是没有归向我。”雅威说。

10“虽然我用瘟疫打击你们，如在埃及一样，让你们的精兵在刀剑下丧生；俘获你们的战马，使你们营中腥臭扑鼻，可是你们仍不肯归依我。”雅威这样说。

11“我使你们倾覆，一个神力的惩罚，就像索多玛和哈摩辣曾遭受的一样。你们好似火中抽出的木柴，但你们还是不肯归向我。”雅威说。

12“为此，以色列，我将以自己的方式对付你们，那么，以色列，为这缘故，你们准备好去见你们的天主吧！”

13是他创造了风暴与雷鸣，让人们了解他的旨意，是他转黎明为黄昏，在大地的山峦间遨游。他的名就是雅威，万军之主。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

4.1值得注意的是亚毛斯对待富人和自私的女人的方式。他把他们比喻成巴商的牛只。巴商这个地区位于约旦河的另一边，在旧约中以肥美的牛羊著称。这些女人牺牲穷人的福祉愈吃愈胖，她们只知道如何调制鸡尾酒。亚毛斯宣称总有一天她们将会从被征服的首都中被带走，并遭到放逐，人们对待她们将一如对待一群牛。

4.4亚毛斯忆起许多的苦难和考验都曾给过以色列反省的机会。亚毛斯注意到了宗教庆典的奢华和频繁，和人们的邪恶行为之间有着极大的对比。他们以为只要遵照仪式，献上祭品，天主就不会注意他们的恶行。但是事实却不然。


牧灵圣经-亚 毛 斯 第五章

亚 毛 斯 第五章
寻找我的人将得生命

1以色列，听这些话，听我为你们唱的这支哀歌。

2“以色列这童贞女失节了，再也不能站起，没有人帮她重生，她遭了遗弃，躺在自己的土地上。”

3因为雅威这样说了：“以色列城中，出一千兵马的将有一百生还，出一百兵马的，只会有十个生还。”

4因为雅威这样对以色列说：“寻求我的人将得生命，

5但不要去贝特耳，也不能去基耳加耳和贝耳舍巴。因为基耳加耳将遭流放，而贝特耳将化为乌有。”

6寻求雅威，你才会得生命。否则他会如火袭击若瑟家，无人能在贝特耳扑灭。

8是他创造了昂星和参星，他使黄昏转向黎明，又使黑夜变成白昼，他召唤大洋的海水，倾流到大地上，雅威就是他的名。

9他让强者体会灭亡的袭击，也使城镇遭受毁灭的下场。

7那些用不公正取代正义，将公正置于脚下的人，实在有祸了！

10你们憎恨在法庭上主持公道的人，对讲真话的人心怀不满。

11因对穷人践踏，向他们强征钱粮，你们即使用方石建了房舍，却不能住在里面。纵然拥有了美丽的葡萄园，却喝不到园中的酒。

12因为我知道你们罪恶累累：你们接受贿赂，迫害义人，赶走门口的穷人。

13正人君子只有缄默无声，因为这是邪恶的时代。

上主的日子将黑暗

14追求善道，弃绝邪恶，你们才能生存下去，雅威，万军的天主，才会如你们所说的和你们同在。

15你们该嫉恶如仇，挚爱德义，在法庭行公正；如此，或许雅威，万军之主会怜悯若瑟的遗民。

16万军的上主雅威这么说：“人们将在每个广场上听到悲泣声，在每条街上听到凄惨的哭声，农夫们被召去唱哀歌，专职哭丧的人来哭嚎。

17每个葡萄园都会传出哀哭声，因为我要在你们中间穿行经过。”雅威这样说。

18那些期盼雅威之日的人太不幸了，你们为什么要盼望那个日子呢？雅威之日对你们来说是怎样的呢？那将是暗夜一般的日子，而不是黎明之日，

19好比一个人才脱狮爪，又遇狗熊一样，又好像是一个人回了家，以手扶墙休息，却被毒蛇咬伤。

20雅威之日将是黑暗之日，而非光明之日，那是毫无一丝光亮的漆黑。

21“我痛恨你们的节日，你们集会时奉献给我的素祭与全燔祭，

22我既不喜欢也不会接纳。对你们用肥牲畜作的和平祭，我连看都不看。

23你们喧嚷的歌声和不止的琴声，离我远点儿吧，我不愿意听。

24只愿正义能如江水长流，愿仁德义行能像奔腾不息的大河！

25以色列，你们在旷野中四十年，何尝给我献过素祭和牺牲祭品？

26现在，你们却抬起自己所造的偶像：即君王撒雇特和星神克汪的偶像。

27因此我必使你们充军到大马士革之外的地方。”雅威说。他的名是“万军之主。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

5.14天主对子民的抱怨，和以前借由依撒意亚表达出来的很相似：“这个民族只用言辞亲近我，以言语来崇敬我，而他们的心却远离我。”（依29:13）。

因为先前的灾难都不足以使以色列人得到教训，改变他们的作为，亚毛斯于是宣告了另一项灾难。灾难的性质并没有确定，因为未知的东西通常能造成更大的恐惧。亚毛斯一再地说到雅威的日子。以色列人讲到雅威的日子意思是：天主将来临毁灭敌邦，使他们获胜的日子。亚毛斯则改变了意义。从那时起，凡是先知提到雅威之日，意思是说天主要来临与子民算帐（索1:14）。即使在福音和新约的其他各书中，上主的日子的意思也是指审判之日（见罗1:18），并且意义更为明确：基督的来临。他将审判拒绝他的圣言的人，也将实现那些相信他的人的希望。

也许上主，万物的天主将会垂怜那些若瑟的遗民。这是在圣经中第一次出现遗民一词。以色列这个民族是由虔诚的亚伯郎的后代所形成的。但是先知们了解因为他们缺乏信仰，所以正朝向灭亡：他们的土地被夺走，子女也死去。但是天主留下一小群人，也就是以色列的遗民。他们将会回归真正的信仰，成为上主新子民的“嫩芽”。厄弗辣因、若瑟、雅各伯、以色列，这些名称其实指的是同一国家。


牧灵圣经-亚 毛 斯 第六章

亚 毛 斯 第六章
1那些自以为是地住在撒玛利亚山上的人，你们有祸了！你们自以为是众民之首，以色列家必归之人，你们有祸了。

2你们去加耳乃看看，再从那里到大哈玛特，然后下到培肋舍特的加特去看看，你们比这些王国更好吗？你们的疆土更广大吗？

3你们希望推迟罪恶日子的来临，却带来了残暴的统治。

4你们躺在象牙床上，卧在软椅上，吃着羊群中的羊羔和牛栏中的嫩牛犊。

5伴着竖琴低吼，像达味那样，发明新乐器。

6你们大碗地喝酒，用上好的油抹身，对若瑟的毁灭却无动于衷。

7因而你们该是最先遭流放的人，放荡不羁者的狂欢就此结束。

8雅威指着自己起誓说：“我痛恨雅各伯骄傲的城，我厌恶他的王宫，我必将该城和城中的一切交出。

9那时候，倘若一家中有十人剩下，他们也必将死尽。

10幸存的亲属会从家中抬出死者的骨骸，问后院的人：‘还有吗？’回答说：‘没有了。但别出声，千万不要提雅威的名。’

11因为雅威曾下令：‘高宇将倾覆，小屋将碎成瓦砾。’”

12骏马怎能在悬崖上奔驰？耕牛又怎能在海洋中耕作？可你们竟将公道变为毒药，把法庭上的正义之果变成苦艾。

13你竟为些不足为奇的事欢呼，说：“看，我们不是又赢了吗？”

14但以色列，等着瞧吧，我要唤起一个民族来对付你们，从哈玛特关口蹂躏你，直到阿辣巴河。


牧灵圣经-亚 毛 斯 第七章

亚 毛 斯 第七章
神视的景象

1雅威给我看这景象：播种后青苗刚出来，正是君王割草后草刚出来的时候，蝗虫飞来了。

2它们快吃完青苗时，我说：“雅威，求你饶了他们吧，雅各伯已这样弱小，如何存活？”

3雅威后悔了，说：“这事再不会发生了。”

4雅威让我看这事：他叫来烈燃的火，这烈火吞噬了深渊，烧焦了大地。

5我说：“雅威，停手吧，雅各伯家怎么活命呵？他已这么弱小。”

6雅威后悔了，说：“这事也不会再发生了。”

7雅威让我看这景象：一个人倚墙站着，手里拿着一条铅垂线。

8雅威问我：“亚毛斯，你看见了什么？”我答说：“一条铅垂钱。”上主又说：“看好，我正用铅垂线量我的子民以色列。我不再宽免他们了。

9依撒格的高丘必要荒芜，以色列的圣所必将废弃，因为我要起来，手握剑来攻击雅洛贝罕家。”

与司祭阿玛责雅的纠纷

10那时，贝特耳的司祭阿玛责雅派人对以色列王雅洛贝罕说：“亚毛斯在以色列的每个中心阴谋反对你，他的言词太过分了。

11他竟这样说：雅洛贝罕必死在战剑下，以色列必遭流放，远离国土。”

12阿玛责雅对亚毛斯说：“有远见的人，请你快走吧！回到犹大国去，在那里说预言糊口吧！

13永远不准你在贝特耳说预言了，因为这里是王的圣所，国的圣殿。”

14亚毛斯回答阿玛责雅说：“我原不是先知或先知的弟子，只是一个牧羊人，兼做修剪无花果树的工作。

15但是雅威在我放羊时，把我提来，对我说：去，向我的子民以色列说预言。

16现在请听雅威的话：那些说‘不准再预言反对以色列，不准再侮辱依撒格’的人，你们听好，雅威这样对你们说：

17‘你的妻子必在城中卖淫为娼，你的子女会死在战乱中，你的田地将遭人瓜分，你将死在不洁之地，因为以色列必遭流放之苦，远离国土。’”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

7.1先知们永远不会只满足于威胁他们的同胞。先知们总是为他们在天主面前说情（则33和22:30）。在前两个神视中，亚毛斯尝试着要平息天主的怒气。到了第三个神视，他则坚定地支持天主毁灭以色列。

7.10请注意亚毛斯大胆的行动。他居然跑到国家的圣殿去传道，也就是到国家的大教堂。虽然他既没有头衔，也没有得到司祭们的允许，他还是这么做，而且开始斥责允许人们累积这么多的私人财产的假命令。当然，国王的宫廷司祭阿玛责雅，感到受了羞辱。如果是现代，亚毛斯可能已经遭到逮捕、拷打和死刑。

对于阿玛责雅来说，他的司祭身份是一项待遇良好的职位，而且他相信亚毛斯的传道是反对他赚钱维生的方式。当时有许多的先知是靠给人建议为生的，虽然他们并没有像伟大的先知以及亚毛斯本人一样，直接受到天主的召唤。

亚毛斯并不像那些一般的先知。虽然他是个门外汉，但是天主亲自召唤他，并交付给他一项使命。在表面上他和宗教当局格格不入，他所凭借的只有天主的圣言，而天主也知道如何判断他的使者。我们不知道阿玛责雅是否把亚毛斯驱出国境，还是只禁止他在人群聚集的地方传道。


牧灵圣经-亚 毛 斯 第八章

亚 毛 斯 第八章
神视四：篮子和熟果

1雅威让我看一篮子熟透的水果，他问我：

2“亚毛斯，你看见了什么？”我答说：“一篮熟果子。”雅威就又对我说：“我百姓以色列也熟到底了；我不再宽恕他们了。

3到了那一天，宫中的欢歌定会成为哭嚎的哀乐，四处都是许多弃置的尸体。”

4注意听吧，你们这些欺压穷人，把弱小的百姓赶尽杀绝的人。

5你们说：“什么时候月朔或安息日才过去？我们好开仓卖粮？我们要缩小称量的容积，把物价抬高，用假秤骗人，连青糠也一起卖掉。

6我们可用钱买穷人，也可用一双鞋来换穷人。”

7雅威，雅各伯的骄傲，他指着自己发誓说：“我绝不会原谅他们的行为。”

8为这缘故，大地必要震颤，这片土地上的居民将要哀嚎。大地升起又下降，好似埃及的河流一样。

9雅威说：“到了那一天，我要让太阳在中午坠落，正午时大地将一片黑暗。

10我要让你的节庆日成为丧日，你的欢歌成为哀嚎声。人人都腰系苦衣，剃去头发，痛苦不堪，好像失去了独生子一般，那日子将是愁苦悲惨的。”

11雅威说：“灾降大地的日子就要来了，人们不为食物饥，也不为清水渴，却饥渴雅威的话。

12这些人会从这海漂泊到那海，四处流浪，从北至东，寻求雅威的话，可是他们却找不到。

13到了那一天，美丽的处女与身强力壮的青年都会因焦渴而倒地。

14那些曾指着撒玛利亚的假神发誓说：‘丹神万岁！’或‘亲爱的贝尔舍巴神永存’的人必将跌倒，永远不会再站起来。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

8.1第四项神视是继续7:1-9所见的神视。

亚毛斯描述了商人和富人的贪婪，穷人们受到的剥削，富人生活的奢华，以及对法官的贿赂。

8:11饥渴雅威的话：也就是在短时间内，那些因一无所缺而不愿倾听的人，会遭受极大的苦难，以至于渴望听到天主安慰的言语，却得不到这样的言语。但是先知的话会以多种形式实现出来。我们可以从中读出对天主圣言饥渴的预言，往后，这点将成为信徒的标志。


牧灵圣经-亚 毛 斯 第九章

亚 毛 斯 第九章
神视五：圣所倒地

1我看见上主站在祭坛边，他说：“击打梁柱，门框就会震动，屋顶倒塌，落到他们头上，杀死他们。我要将残存的人通通杀死，一个也跑不掉，一个也剩不下。

2他们纵然潜入地府，我的手也将把他们从那里拉出来；即使他们飞上苍天，我也要把他们从那里抓下；

3即使他们躲到加尔默耳山顶，我也会去搜寻他们，在那里逮捕他们；他们可能又会藏到海底深渊，可是我必命海蛇咬死他们。

4即便敌军将他们全部掳去，我也会命刀剑砍下他们的头。因为我已盯上他们，但不是为祝福，而是为加害他们。”

5雅威，万军之主一触摸大地，它立即就溶化，大地的居民亦崩溃消亡。大地升起又下降，好似埃及的河流一样。

6他建了天宫，做他的阁楼，又在大地上奠定了苍穹。他从大海中收集水源，倾流到地面，他名叫“万军的雅威。”

7雅威说：“以色列子民对我难道比雇士子民更重要？我把以色列从埃及救了出来，不也把培肋舍特人从加非托尔救了出来？把阿兰人从克尔救了出来?

8我的双眼盯着你犯罪的王国，我定要将她从地面上除去，但我不会彻底灭绝雅各伯家族。”雅威这样说。

9“我已这样下令：我要在众民族中用筛子筛以色列，一粒种子也漏不了。

10我子民中的罪人都要死于刀下，就是那些说：‘灾祸不会来，也转不到我们身上’的人，都会死于剑下。

11到那一天，我将重建达味摇摇欲坠的帐幕，修补它的裂缝，重建它的废墟，使它重生如旧日一样。

12他们将征服厄东的遗民，以及那些呼我名对抗敌人的百姓。”将行此事的雅威这样说。

13“那日子将来临，到那时耕田的人会紧靠着收割的人，榨酒的人要紧靠着播种的人。山林中会滴下新酒，丘陵将成沃土良田。

14我会将流亡的以色列领回，他们将重建诸城镇，再居其中；他们会重植葡萄园，再饮新酒；重栽果园，再品鲜果。

15我将把他们重新种在我许诺给他们的土地上，再也不会拔除。”你的天主，雅威说。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

9.8在9:1-6的威胁之后，9-10节展现了先知们从不忘记的保证：天主不会将以色列完全毁灭，他会留下一些遗民来实现其许诺。

9.11是写于以色列放逐之后，其中我们又看到以色列和犹大两大王国未来再度统一为天主的子民的许诺。

宗徒雅各伯以这个许诺来证明天主的旨意是要让耶稣所赢得的救赎扩及到所有的民族，而非仅止于以色列（宗15:16）。

请注意雅各伯对这项经文的引用，形式和我们这里所读到的有些不同。主要是因为宗徒们所使用的是圣经的希腊文译本，此译本有多处改变了意义，这并非不忠于原本的经文，而是经时间的流逝，犹太人对天主的旨意有了更好的理解。

比如说，亚毛斯在此说到以色列“征服各国”，在当时，这似乎是天主极大的恩典。

但是后来犹太人将圣经译成其他的语言时提到“各国追寻天主”，因为在同时，先知们也曾思考过天主的计划。


牧灵圣经-亚北底亚 引言

上一章 | 下一章 |
亚北底亚 引言
亚北底亚的写作时间可能是在公元前500年后，和公元前312年的征服厄东之前。亚北底亚的作品充满了复仇的召唤，而这正显示出他对天主正义的信心。


牧灵圣经-亚北底亚 第一章

亚北底亚 第一章
反对厄东

1亚比底亚的神视：

雅威是这样谈到厄东的：我们听到了从雅威那里传来的消息，有一位送信人已被派往众民族那里，说：“起来吧，让我们起来进攻厄撒乌。”

2我必使你在万民中成为弱小的，受尽大家的轻视。

3你的骄傲自大断送了你。你们住在磐石裂缝中，以高山为家，自得其乐地说：谁能使我跌倒在地？

4纵然你鸣叫如鹰，即使你垒窝于星斗之间，我还要使你再度跌下。

5假如小偷或盗匪夜间光顾，等待你的将是怎样一种灾难啊！他们不洗劫一空，怎肯罢休？正像收葡萄的人来到你的果园，他们只会给你留下些残粒，荒凉悲惨。

6看看厄撒乌被人搜劫的下场！即使她隐藏的宝藏也被人掠光。

7你的同盟将你赶至边境；你的朋友已把你出卖；与你共食的人，在暗中为你设下了陷阱。

8雅威宣告：到那一天，难道我不该毁灭厄东的智者，清除厄撒乌山上的智者吗？

9呵，你们这些特曼的勇士，必将惊惶失措，厄撒乌山上的人尽遭杀戮。

10你曾对兄弟雅各伯行暴力，你必为此蒙羞，永远灭亡。

11因为外邦人来抢劫你兄弟时，你只是无动于衷地看着，野蛮人进了他的城门，为耶路撒冷拈阄，你与他们一样有罪。

12你兄弟遭难的日子，你不该袖手旁观；犹大灭顶时，你也不该幸灾乐祸，她遭祸的日子里，你不该大言不惭。

13我子民遭祸遇难的时候，你不可闯进她的门；你不应为她的悲惨际遇幸灾乐祸，更不该在她遭不幸时，伸手抢劫她的财产。

14你不可站在交叉路口，堵杀她的难民；在他们灾难的日子里，你不应趁火打劫。

15因为雅威的日子近了，已临到各民族身上。你怎样对待他人，自己也会有相同的下场。你做了恶，后果必临自己头上。

16如同你曾在我的圣山上畅饮沉醉，周遭的万民也会畅饮沉醉，痛饮痛醉，同归于尽，好像他们从来不曾为人。

17熙雍山上将有幸存的人，也会有座圣殿。雅各伯家会拥有自己的遗产。

18雅各伯家将成为一团火，若瑟家会旺如火焰。但厄东家将成为残渣，雅各伯家要焚烧吞灭他们，厄撒乌（厄东）将无所存留，这是雅威的话。

19从乃革布来的人将占领厄撒乌山，那些从培肋舍特平原来的人将占领厄弗辣因和撒玛利亚，本雅明将占有基肋阿得。

20流亡在外的以色列人，将占领客纳罕人的土地，直到匝尔法特；从耶路撒冷流亡到色法辣得的以色列人，将占领南方的乃革布。

21那时得救的人必要爬上熙雍山，统治厄撒乌山。

－－雅威将在那里统治。


牧灵圣经-约 纳 引言

约 纳 引言
约纳书是篇故事，但是作者值得被称为先知，因为他非常清楚地指出一些他同时代人正渐渐遗忘的真理。这个美丽的故事所批评的并非是偶像崇拜或无信仰的民族，而是虔诚的犹太人，因为他们封闭在自己的民族主义中，很容易就忘记天主是万民的天主。

天主拯救所有人

约纳不喜欢外邦人，即使天主要拯救他们，他也不觉得自己该为此付出什么代价。我们不禁要问：难道天主对这种“小心眼”思想的形成完全不负责任吗？圣经告诉我们：以色列是唯一的选民；只有耶稣是生命的食粮；不经洗礼，我们不能得救；但是我们又一直听到：天主拯救所有人。这岂不是矛盾吗？难道天主在讲两种完全不同的语言？或者应该这么认为：天主提供给不同文化的不同民族以不同的救赎方式，而基督宗教只是其中之一？

在首先提出这一系列问题的先人中，有一位哲学家和殉道者－－圣朱斯坦，他说道：在圣言耶稣亲自降临人间、成为世上的一粒“种子”之前，他已经启发了各宗教的智者。然而，圣奥古斯丁撷取谷16:16“不信者将被判罪”，认为有必要表明：所有非基督徒的善行皆是骄傲的表现。他偏激的理论鼓励了多少虔诚的受洗者！教会也即刻接受了……使得我们便毫不犹豫地相信：由于始祖亚当的罪，所有人都该下地狱，除非那些领受了洗礼的，或者至少怀此意愿的人。

直至二十世纪初，这堵“墙”倒塌了。前三百年中，“不信者被判罪”的结论无视其他宗教，无视“基督徒领地”之外的大多数人类，从而激发了无数的新思潮，为西方无神论开辟了途径。但教会并没有丝毫改变。所以我们不要惊奇于天主的救援计划：他要救赎所有的人，不光是那些罗马天主教徒。许多基督徒开始怀疑他们的信仰了。我们不否认认识基督是认识天主的最好方法，但同时，其他的宗教也都有其价值所在。一切都不该是强制性的，每人都有选择权，正如每人都可谈论救赎与被救赎一样。

教会最终要回归她的净配－－基督，因为他是唯一的救主。教会愿意作中间者，为使所有人因成为她的一份子而得救。在天主的计划中，教会的神秘在于她怀抱全人类，但我们不要混淆两个问题：“教会对人类的救赎是必需的吗？”和“除了成为基督徒，就别无他路得救赎？”

我们不可能一下子就明白神秘与丰富的救赎计划的细节，天主是怎样爱和拯救所有的人，我们的受召为什么是独一无二的圣宠。我们要好好读一读天主雅威给约纳上的这一课，也不要忘记：因着耶稣，我们胜过约纳、所罗门，以及无论哪一位先知、东方或西方的智者。因为我们得到了神圣者之“名”，因着这“名”，人类得以救赎（宗4，12）。


——纳 鸿——

引言
第一章
第二章
第三章


牧灵圣经-约 纳 第一章

约 纳 第一章
雅威派约纳去尼尼微

1雅威对阿米泰的儿子约纳说：

2“你去那气派的尼尼微城，在那儿宣道训诲，因为他们已罪恶滔天。”

3但约纳决定躲开雅威，就动身去塔尔史士。他来到约培，找到去塔尔史士的船，买票上船后，就与大家同向塔尔史士出发。他以为这样就可以远远地躲开雅威。

4雅威却令海上起了风暴，海上风浪怒吼，船眼看就要沉没了。

5水手们个个惊惶失措，纷纷向自己的神明哭喊求救，为了减轻船的重量，他们又把货物抛进海里。

6这时约纳已在船中睡熟了，船长来到他身边，说：“你怎么还能睡得着？快起来求求你的神明吧！那神或许会可怜我们，使我们免于一死！”

7水手们彼此商议说：“来，抽签吧，看是谁惹下了大祸！”大家就抽签，结果约纳抽中了。

8众人就问约纳：“原来是你招来这场大祸！你从哪里来？是哪个国家的？属哪个民族？”

9约纳告诉大家说：“我是希伯来人，我敬畏的神叫雅威，他是大地与海洋的创造者，是天上之主。”

10后来大家了解到约纳是在躲避雅威，水手们都惊恐万状，对约纳说：“你怎么能做这种事？11现在我们该怎样处置你，大海才会平静下来呢？”这时海里的风浪更汹涌了。

12约纳说：“把我抬起来，扔进海中，大海就会平静。因为我知道，这场风暴是因我而来的。”

13但是众水手仍尽力摇橹，想把船摇回岸边，可是因为这时的大海已波涛翻滚，他们怎么做也做不到，

14只好呼求雅威说：“雅威，求你不要因这人的性命而毁了我们，不要让我们承担无辜人的血债。雅威，这是你想做的，我们按你的意愿做了。”

15他们把约纳投入海中，怒吼的海立即平静了。

16看了这景象，大家都对雅威极生敬畏之心，他们向雅威祭献，并许下誓言。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释：

1.1约纳拒绝服从天主的召唤：也许是因为他认为无需担负起拯救可恨的尼尼微人这个责任。当水手们努力想救这艘船时，他却睡着了（虽然这不是宗教性的工作，却也引起虔诚的约纳的关心）。约纳陶醉在想像天主所将加诸于尼尼微人的惩罚。他对天主对尼尼微人的慈悲颇有怨言，因为他的名声将因此而受到伤害。

但是天主是以一种宽宏的眼光来引导这个世界的。因为他创造了万物，所以觉得对每一个人都有责任，无论他们属于哪个种族或宗教，他都想要救赎他们（4:11）。约纳的故事不久就广为流传，耶稣也将提到以下两点：

尼尼微人的悔改（路11:30）。以约纳在鱼腹中待三天所作的比喻（玛12:40）。


牧灵圣经-约 纳 第二章

约 纳 第二章
约纳在鱼腹中

1雅威命一条大鱼把约纳吞了下去，2约纳在鱼腹中躲避了三天三夜。

2约纳在鱼腹中，向他的天主雅威祈祷：

3“我在忧患中向雅威哭求，

他就应答我。

在地府深处，我呼喊求救，

你听到了我的呼叫。

4是你把我抛入深海中，

到了海心深处，

海洋的潜流包围着我，

你的波涛和巨浪淹没了我。

5我就想：你把我抛到远方，

我将不能再仰望你的圣殿。

6大水已淹没了我，

我眼前漆黑一片，

海草缠住我的脑袋，

7我下沉直到礁石的最底层，

地府的门闩在我上面关闭，

我的主，雅威，是你救我出深渊。

8我已气息奄奄时，

记起了你雅威，

我的祈祷上升到你的圣殿。

9凡拜无用的偶像的人，

失去了你的恩宠。

10至于我，我要以赞歌向你作祭献，

凡我许下的誓愿，

我必尽力实现。

真正的救赎来自天主，雅威。”

11雅威命大鱼把约纳吐到岸上。


牧灵圣经-约 纳 第三章

约 纳 第三章
1雅威再次传话给约纳：

2“你应去气派的尼尼微城，在那里宣讲我启示你的话。”

3约纳这次顺从了雅威的指示，动身去了尼尼微。尼尼微城气势宏伟，用三天时间才能穿越整座城池。

4约纳走了一整天，开始训诲城中居民：“还有四十天，尼尼微就要毁灭了。”

尼尼微的皈依

5城中人信了天主，立即宣布禁食，城中不论大小都身披苦衣。

6尼尼微王也听说了这事，立即走下宝座，脱去皇服，披上苦衣，坐到灰土里。

7他又在尼尼微城传达圣旨：“以国王与王族的名义，命城中人、畜及牛羊，不可吃任何东西，无论是食物还是水。

8让人与牲畜都披上苦衣。人们要高声呼求天主，改弃自己的邪恶，停止暴力。

9谁知道呢？天主或许会回心转意，收回烈怒，饶过我们的性命。”

10天主看见他们的行动，又见他们弃绝了邪路，就心发慈悲没有按原计划毁灭尼尼微城。

主爱广博


牧灵圣经-约 纳 第四章

约 纳 第四章
1可是约纳见此却很不高兴，心中十分怨恨。

2他向雅威祈祷，说：“哎，雅威，我还在自己的国家时不就说过这话吗？为此我逃往塔尔史士，因为我知道你慈悲宽仁，不轻易动怒，满心慈爱，不愿降灾祸。

3雅威，现在我求你拿走我的性命，我活着倒不如死了好。”

4可是雅威回答说：“你有什么理由生气呢？”

5约纳就出了城，来到东面，在那里为自己搭了个棚子，他坐在棚下，想看看尼尼微到底会出什么事。

6雅威让一株蓖麻长过约纳的头顶，为他遮阳，减轻他的烦恼。约纳十分喜欢这株蓖麻。

7但是第二天天刚亮，天主派了一条虫来咬这植物，蓖麻就枯萎了。

8太阳升起后，主又安排了酷热的东风，太阳热辣辣地直照约纳的头，他开始晕眩，就又求主让他快点儿死去，说：“我觉着死更舒服些。”

9雅威问约纳：“你觉得有理由为这株蓖麻生气吗？”约纳回答道：“我有足够的理由生气求死。”

10雅威说：“对于这株你从未付诸辛劳的蓖麻，你尚且如此关心，它不过是朝生暮死的植物罢了！

11尼尼微城中有十二万稀里糊涂、不分青红皂白的居民，他们还有许多牲畜，难道我不该怜悯这样一座大城吗？”


牧灵圣经-米 该 亚 引言

上一章 | 下一章 |
米 该 亚 引言
米该亚和依撒意亚是同时代的人。他和依撒意亚提到相同的情况，但是这两个人是很容易分辨的：米该亚来自乡间，而依撒意亚则是有名望、有学问的。

米该亚是摩肋舍特人，这个村庄位于低地的边缘，这是亚述和埃及所有敌人的必经之地。他知道战争所造成的苦难和破坏，也了解农民们所受的剥削。有一天，天主召唤了他，赐给他力量、正义和勇气去揭发以色列的罪恶。他以人人敬而远之的天主之名发言，并大力地斥责随处可见的不公情形。和依撒意亚一样，在指责他所处的社会的同时，他也宣告了未来的耶路撒冷和犹大王国的情况，因为他们也面临了相似的危机。


牧灵圣经-米 该 亚 第一章

米 该 亚 第一章
1犹大王约堂、阿哈次和希则克雅在位期间，雅威的话传给摩勒舍特人米该亚。以下是米该亚看见的有关撒玛利亚和耶路撒冷的神视。

2你们众民族，听吧！大地万物注意听，雅威在自己的圣殿中作证谴责你们。

看，雅威已从他的居所降下，在大地的群山之间行走。

3群山在他脚下碎裂，山谷消溶，

4犹如蜡在火前，犹如洪流在山坡上倾注。

5这一切都是因为雅各伯的罪过，因为犹大国的犯罪。雅各伯的罪是什么？难道不是撒玛利亚吗？犹大国的罪是什么？难道不就是耶路撒冷吗?

6为此，我必要使撒玛利亚成为田野中一堆废墟，成为任人栽种的葡萄园，让她的基石滚落山谷中，使她的城基裸露。

7她雕塑的石像必遭粉碎的下场，她污秽的偶像必遭火葬。我定要使他们的偶像成为一堆废物，那些由娼妓卖淫所赚的，也要如此支付给娼妓。

8为此，我要哀号啼哭，赤足裸体地哀悼。我哭嚎如豺狼，悲鸣如驼鸟。

9因为撒玛利亚已无医可求，且已蔓延至犹大，传到我子民的京城－－耶路撒冷。

10你们不可在加特欢乐，你们应在阿苛痛哭，在贝特敖斐辣的灰中辗转。

11沙非尔人呵，吹起号角，匝南的居民，不要走出自己的城门。贝特厄责耳，你高声恸哭吧！因为你的宝藏已被人掠走。

12灾祸从雅威那里降至耶路撒冷，玛洛特人必惊恐战栗。

13拉基士的居民，你们该用快马驾车，你们是熙雍子民犯罪的开端，在你们中找到了以色列犯罪的根源。

14为此你该给摩肋舍特加特送去赠品。对以色列王室来说，阿革齐布家已是一条变幻无常的溪水。

15玛勒沙的居民呵，征服者必要攻打你，以色列的权贵要永远地从阿杜蓝离去。

16熙雍人呵，你们该为自己爱的子女剃光头发，把他们的头剃得光秃如鹰鹫，因为他们已被人掳去充军流亡。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.2雅威即将要离开他所在的圣殿：他是如此地隐密，几乎使所有人都忘了他的存在。

1:5以色列和犹大两王国的第一项罪恶见于他们的首都，正是这两个城市毁灭了整个国家，那些人以剥削农民换得在城市居住，正是在城市里，土地的财富被转变成少数人居住的宫殿。

我们只要看看一些国家的首都便可证明米该亚所说的：国家的财富被花在一些不具生产性的事物之上，诸如当时的偶像和行淫等。

1:8中所言赤足裸体而不是提到麻布，因为俘虏的唯一服饰便是一无所有（见依20）。

1:10中米该亚预言了新的入侵，他是利用途中不同阶段的名字来加以描述的。


牧灵圣经-米 该 亚 第二章

米 该 亚 第二章
谴责权贵

1那些一上床就图谋诡计，算计恶事的人，他们有祸了！只要时机一到，天一亮他们就去行动。

2他们一看上别人的田地，就占为己有；一旦喜欢上人家的房屋，就想法霸占。不仅田地房屋的主人，连同房子和什物统统夺取过来。

3为此，雅威说：“我正计划降灾毁灭这种人，你逃不过这场灾难，也不能抬头挺身向前，那将是一个灾难的时刻。”

4到了那一天，人们会唱歌奚落你们，你们凄苦悲凉地说：“在我们自己的土地上，遭了彻底的抢掠洗劫。没人能救我们出恶人的手，他们已瓜分了我们的田产。”

5因此，你们在雅威的集会中，再也无人为你分得田产。

6他们说：“别再说蠢话！灾祸不会临到我们头上的。雅各伯的家族受诅咒了吗？

7难道雅威失去了耐性？这难道是他行事的作风？他不是讲了以色列的好话?”

8但正是你们这群人压榨了我的百姓，是我百姓的仇敌。因为你们向行为正当的人索取长袍，向平安过日的人勒索战利品；9把我子民中的妇女赶离她们快乐的家园，从孩子们身上永远夺去了我给他们的生活权利：

10“你们起来，走吧！现在不是休息时刻！”

因为你们的罪恶，你们要面对一个残酷的考验！

11如果好吹嘘的人来说：“天主要给你们葡萄酒和烈酒”，他可就成了你们的先知了。

安慰之语

12我必将召集雅各伯各民众，聚集以色列的遗民。像羊栏中的羊一样，我必把他们集在一起；犹如草场上的羊群，

13他们中的领袖走在众人前面开道，众人跟随他们进入城门，君王走在前头，雅威亲自为他们带路。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2.1他斥责剥削者，这些人总是用合法的手段来掠夺别人。我们不要忘了早在各民族之先，圣经本身就有法律，以此来保护穷人和寡妇的权利和生活。见申23:16。社会中不公平的秩序已被社会的统治者建立，并被大多数人接受。当先知破坏它时，自然引起社会的恐慌和愤怒。

12、13两节可能并非出于米该亚之手。这两节可能是后来加上的（见则34）。


牧灵圣经-米 该 亚 第三章

米 该 亚 第三章
领袖和先知迫害子民

1我这样说道：“雅各伯家的首领，以色列家的官吏，分辨正义岂不是你们本身的责任？

2但你们竟好恶弃善，你们揭平民的皮，剔下他们骨上的肉。

3你们这些吸我子民的血，压碎百姓骨头的人，欺凌他们好像切碎的盘中肉，锅中食。

4你们呼求雅威，他绝不会俯听。雅威会掩面不理你们，因为你们实在恶贯满盈。”

5雅威谈到那些误引百姓的先知时说：你们口中有食物时，自然会说：“平安！”可是对那些不能往你嘴里送食物的人，你只有“战祸”的话。

6为此，黑夜来临，你却无神视；唯有漆黑之夜，却没有神谕。太阳必要为这些先知陨落，白昼必成暗夜。

7那时先见者必将蒙羞，巫士也将受辱。他们不得不掩面，因为天主不再答复他们。

8至于我，我必充满了雅威的力量与精神、正义与勇气，宣告雅各伯的邪恶和以色列的罪过。

9雅各伯族人的领袖，以色列的首领，你们注意倾听：你们扼杀正义，歪曲事实。

10你们用血泪建起了熙雍城，在邪恶上建起了耶路撒冷。

11她的首领为贿赂而判案子，她的司祭为金钱说预言，还说是依赖雅威：“雅威不是在我们中间吗？罪恶不会落到我们身上。”

12因此，由于你们这些人的缘故，耶路撒冷将是一堆废墟，熙雍将成一块空地，山丘上的圣殿必将成为块块荒凉的落石。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.1他斥责那些最应该负起责任的人：也就是政府和宗教当局。当时先知随处可见，他们成为先知的方式就有如某人被选来担任特殊的职位。他们提供人们有关未来和好运道的私人咨询，但是先知的真正角色并不在于为人们排忧解难（只因为人们付钱买他的智慧或欺骗），而应该揭发罪恶。

9-11节再次指责领导人物和公仆们，他们竟不顾国家的灾难和不幸，对耶路撒冷－－受上主保护之城的长久以来的信心，使他们安于和平的假像：这也就是为什么耶路撒冷会被毁灭的原因。事情发生在这项诅咒的八十年后，耶肋米亚的同时代人都还没有忘记这个预言（耶26:18）。


牧灵圣经-米 该 亚 第四章

米 该 亚 第四章
1到末日的时候，雅威圣殿所在的山将立于万峰之巅，超乎一切丘陵之上，许多人必要涌到这里。

2万民涌来并且说：“来，让我们到雅威的山上去，到雅各伯天主的殿中去，他会教导我们，追随他的道路。天主的律法出于熙雍山，他的话从耶路撒冷而来。”

3他将统治万民，为很多民族解决纠纷，他们必将把刀剑铸成锄头，将自己的镰刀制成锄。民族与民族之间不再短兵相接；他们也不再为战争而磨剑擦刀。

4人们在祥乐中，坐在自己的无花果树下或葡萄园中，无人惊扰，因为万军的雅威这样说的。

5各民族都奉自己的神的名而生活，我们将永远以雅威的名生活。

6雅威宣称：“到那天，我会聚集跛脚的人，召集那些遭驱散、遭磨难的人，

7我要使跛脚的成为遗民，让遭驱赶的人成为一个伟大的民族，雅威将在熙雍永远统治他们。”

8至于你，你这羊群的观望台，熙雍城，你必快恢复昔日的光彩威武，王权必再归于耶路撒冷。

9现在，你为什么哭喊？是否因为你已无君王，连谋议者也都死光？你为什么如此焦虑像阵痛临产的妇女？

10熙雍女儿，你该辗转哭泣，像个快要生产的妇女，因为现在你被迫出城，流落田野。你去巴比伦，在那里雅威将拯救你，在那里，他会把你从敌人手中救出。

11但现在许多民族相聚一处，攻击你；他们说：“让我们来玷污耶路撒冷，我们愿亲见熙雍灭亡。”

12但他们并不了解雅威的想法，更不懂他的意图：雅威已把他们聚集起来，犹如在禾场上收集禾捆一样。

13熙雍，起来打谷吧！因为我要给你铁角铜蹄，征服很多民族，你将把他们的战利品奉献给雅威，把他们的宝藏献给大地的主宰。

14加固你城堡的墙壁吧，因为他们已来到城下攻打我们。他们想用棍杖击打以色列民长的面颊。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

4.1我们在此看到了类似依2:2的神谕。

9、10两节宣告了流放。11-13节的经文有些不同，其内容类似依撒意亚有关不可征服的熙雍的诗篇（依29:1和31:4）。6、7两节展现出天主的子民身处世界敌对力量之中，而能坚定不移。


牧灵圣经-米 该 亚 第五章

米 该 亚 第五章
除了你，厄弗辣大白冷

1厄弗辣大白冷，虽然你在犹大中是最小的城邑，几乎无人提及，但在你那里，我必兴起一位以色列的王，他渊源悠久，来自于亘古。

2因而，雅威必要遗弃以色列，直到要生产的孕妇已生下孩子，那时，那些流落在外的弟兄就会回归，与以色列子民团聚。

3那时他将威然站立，以雅威的名号和他天主的光荣名号来放牧他的羊群。他们必会安居乐业。他的权威直到天涯海角。

4他就是和平！

当亚述入侵我们的土地，在我们的国土上立足时，必有七个牧羊人和八个首领起来反抗。

5他们必用刀统治亚述，用剑管辖尼默洛得。如果亚述人胆敢入侵，踏上我们的边界，他必会救助我们。

6那时雅各伯遗民会流落在众民族中。正像来自雅威的朝露，像落于草坪的阵雨，他们已不再期求人的帮助或来自凡人的救赎。

9雅威说：“到了那一天，我必要赶走你的战马，毁了你的马车。

10我将摧毁你的城镇，让你的城堡倾塌。

11我要清除你的巫术，永不会再有人占卜问卦。

12我必在你们中间清除雕刻的偶像和石柱，使你不会再向自己手制的作品顶礼膜拜。

13我要推倒你的神柱，毁掉你所有的偶像。

14在烈怒中，我要向那些违背我的民族复仇。

7那时，雅各伯的遗民在万民中，如同雄狮在万兽林中，犹如幼狮在羊群里，所经之处，践踏破坏无遗，且没有人能抢救。8愿你的手高高举过仇敌的头，仇敌必遭毁灭。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

5.1这一有意义的预言应和依7:14一起读。两者都讲到婴儿的诞生，而且都十分清晰地提到默西亚的来临。

“但是你，白冷……”福音作者们知道这句经文，并知道它应验在耶稣身上（玛2:6；若7:42）。当先知在此说到白冷时，他要肯定地宣告默西亚－－统治以色列的那位－－将来自达味的后裔，白冷正是达味的出生地。如果他说：“追根溯源至古代……”，那就更加肯定地表明耶稣远远不止是达味的后裔：在以色列的历史还未进入列王时代之前，天主已经预备了圣子的来临。


牧灵圣经-米 该 亚 第六章

米 该 亚 第六章
我的子民，我对你做了什么？

1听雅威对我说的话：“站起来，让群山听见你们的申诉，让山丘听见你的恳求。”

2群山呵！听雅威的申诉，大地之基石，注意听吧！因为雅威要控告他的子民，他要与以色列争辩。

3“哦，我的子民，我对你做了什么？我怎么成了你的负担？你回答我。

4我带你出埃及，把你从奴役的土地上救出来；我又派了梅瑟、亚郎和米黎盎去引导你们。

5我的子民，忆起摩阿布王巴拉克的阴谋，而贝敖尔的儿子巴郎又怎样回答了他。你该记得从史廷到基耳加耳走过的旅程，记起你怎样了解到雅威的正义途径。”

6“我到雅威那里，朝拜至高之主，我该奉献什么呢？是该献全燔祭，还是一岁的小牛赎？

7雅威是否喜爱成千的公羊？还是献上充沛的香油？为了赎我的罪过，我是否该献上自己的长子？用我亲生儿子，来弥补我的罪过？”

8“人呵！已经有人告诉过你们，什么是善，雅威想要你们做什么；他只要你们行义事，热爱慈悲，谦卑地与你的天主同行。

9城中传来雅威的呼声，以便拯救那些信他的名的人。”

10“你们中是否还有人藏不义之财？还有人用那遭诅咒的量器？

11我还要证实你的假秤和伪码吗？

12你们那城中的富人都残暴无情，居民满口谎言，张口必是欺诈！

13看，我要狠狠地打击你们，让你们因自己的罪过而遭凄凉的惩罚。

14你虽有食物可吃却常吃不饱，内心空虚悲苦。你虽然贪得宝藏，却无法搬走，你虽然死里逃生，我却要让你们丧生剑下。

15你要耕种却得不到收获；你会榨橄榄油，却不能用油抹身。你要榨葡萄酒，却喝不到一滴。

16因为你遵守了敖默黎的法规，追随阿哈布家的榜样，听从他们的主张。为此，我必要使你没落荒凉，你的居民将成为嘲

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

6.1我的子民，我对你做了什么？雅威和子民争辩，我们看见天主的爱面对的是其子民的冷漠。

犹太人已经不再知道天主的希望是什么。只要他们遭受困难，或感到需要宗教，他们立刻想起了耗费金钱的作法：献上祭物，甚至模仿异族的风俗以自己的子女为牺牲。

行义事，热爱慈悲，……答案相当简短明显：

行义事：是亚毛斯所带来的讯息。

热爱慈悲：见欧2:21。

谦卑地与你的天主同行：见依撒意亚。

本书结尾的希望圣咏是后来在放逐时期加进去的。结尾7:7和哈3:17相似，在罪恶盛行的时候，正义的人知道继续期待天主的正义。


牧灵圣经-米 该 亚 第七章

米 该 亚 第七章
笑的对象，必要承受异民的侮辱。

1我太悲惨不幸了！因为我就像是一个夏季搜摘果实，采集残余葡萄的人，却没有一粒葡萄可吃，没有我渴望的早熟的无花果。

2忠诚的人已从大地上消失，正直的人无处可寻。人都躲在埋伏处血腥地残杀无辜，兄弟互相设计陷害。

3他们的手做恶有高招，官长贿赂成风，法官为金钱而断案，权贵随心所欲地治理。

4他们的善只是荆棘一般，他们的正义更如有刺的篱笆。但惩罚的时辰一到，人们就惊慌迷惑。

5你们不要信赖朋友，更不可相信亲密的人，连与你同眠共枕的妻子，也要谨口慎言。

6因为儿子虐待父亲，女儿必反叛母亲，儿媳要反对公婆，在自家的众人中，必相互为仇敌。

7至于我，我要仰首瞻望雅威，满怀希望地等待我的救主，我的主必会垂听我。

流亡的诗篇——耶路撒冷必会复兴

8我的仇敌，不要因我遇难而高兴，

虽然我跌倒了，我必会再兴起；

虽然我走在黑暗中，雅威却是我的光明。

9我得忍受雅威的震怒，

因为我犯罪违背了他，

他会审理案件为我的权力主持公道，

那时，他又会把我带进光明的天地中,

我将目睹他的正义。

10那时，我仇敌看到这些，必会感到羞愧难当，她不是曾说过：“你的主雅威在哪里？”那时，我的双眼会充满喜悦：仇敌已遭践踏，犹如街上的污泥！

11那一天必会来到！你将重建城墙，重扩地界。

12那一天，人们将会从亚述到埃及，从提洛到幼发拉底河，从这海到那海，从这山到那山地归来。

13大地变得荒凉，是它居民罪行的恶果。

14雅威，请你用牧杖放牧你的人民；他们是独留在草原上、肥沃的土地上的你的产业。让他们在巴商和基肋阿得吃得饱。

15像过去你领我们出埃及的日子，让我们再见到你的美妙伟大吧！

16以色列人看见这奇迹，将羞愧难当。人们会以手掩口，不敢相信眼前的事实。

17他们将像蛇一样舔土，像地上爬行的虫子，胆战畏惧地爬出洞，向你雅威表示敬畏。

18哪里有像你这样的神明？你宽恕罪过，赦免遗民的罪债，他们是你的产业。有谁能像你，怒气易散，因为你最喜欢慈悲的宽免。

19你必会再对我们慈爱无限，将我们的罪过踏在足下，把我们的一切罪过投进大海里。

20雅威，向雅各伯展现你的忠爱，向亚伯郎展现你的仁慈，如同你在远古曾对先祖发誓过的那样。


牧灵圣经-纳 鸿 引言

上一章 | 下一章 |
纳 鸿 引言
纳鸿在亚述面临灭亡，也就是在末代君王亚述巴尼帕耳（公元前626年）过世时作出预言。公元前612年玛待和巴比伦联军攻打并摧毁了亚述人的首都尼尼微。但是早在被毁灭之前，亚述人已经不再能控制他们所奴役的人民，这些人也都恨透了亚述人，其中也有犹太人。纳鸿的诗歌表现出一位爱国主义者的内心，他相信天主统治着子民的历史。


牧灵圣经-纳 鸿 第一章

纳 鸿 第一章
你们对雅威有什么图谋？

1有关尼尼微的神谕，是厄耳科士人纳鸿所见的神视：

2雅威是一位嫉恶如仇的天主，

雅威在烈怒中报复仇敌；

3雅威虽然不急于发怒，

但他的力量伟大，

不会轻易放过恶人。

狂风暴雨是他的行路，

云是他脚下的尘土。

4他训斥海洋，海水立即干枯，

众河流都枯竭无水。

巴商与基耳默耳都干涸枯萎，

黎巴嫩的鲜花随之凋零。

5群山在他面前震颤，

丘陵消融无形，

大地与人类也惊恐颤栗。

6谁能承受他的烈焰？

谁敢面对他的怒气？

他发起怒来如同燃烧的烈火，

即使是磐石也会碎裂。

7雅威善待期盼他的人，

患难时他是庇护城堡。

雅威照顾信靠他的人。

8即使是洪水泛滥淹没了他们，

雅威必会解救他们，

把他们的敌人毁灭，

驱逐进黑暗中。

9你们对雅威有什么图谋？

压迫者不会有第二次机会，

雅威决不会对仇敌让步。

不给他们留一丝空隙。

10就如同缠在一起的荆棘着了火，

他们将像干秸一样被火烧尽。

11你们中间出现了那妄自反抗雅威，

图谋诡计的人。

12于是雅威对犹大说：

“虽然敌人强大而且人数众多，

但他们将被除掉；虽然我曾折磨过你，

但我决不再为难你了。

13我必折断他们放在你颈上的轭，

打碎你的锁链。”

14对于尼尼微国王，

这是雅威的圣谕：

“你不会有后代继承你的名，

我要在你的神庙中，

除去雕刻的偶像与铸像，

让你的坟墓永远成为侮骂的对象。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.1序诗中呈现出纳鸿预言的中心主题：天主非常注重人们视他为世界上唯一的天主；他临在于自然界所发生的一切事情之中，更重要的是，临在于他对朋友的忠信之中。

纳鸿相信天主的话，因此在一首可怕的诗歌中预言尼尼微一步步的灭亡：这象征了从各种奴役中的解放。

圣经借由纳鸿证实了弱小者的欢乐，到时他们会看到曾经不顾他们的权利，并以恐怖的方法统治他们的强权者的灭亡。


牧灵圣经-纳 鸿 第二章

纳 鸿 第二章
1看吧，那传播福音、宣扬和平的人的脚步，

已踏在群山之上，

犹大啊！欢庆你的节日

偿还你的誓愿吧，

因为恶人已遭打击，

不会再来攻击你。

3雅威现在会重建雅各伯的葡萄园，

恢复以色列的骄傲，

因为抢劫者洗劫了他们，

破坏了他们的葡萄蔓。

尼尼微将遭毁灭

2一个尼尼微的毁灭者近了，

你该防守要道，把守堡垒；

束紧你的腰带，集中精力。

4他们士兵的盾牌赤红，

战士的服装深红。

他们的战车闪烁像团火，

在陆地上整装待发。

战马欢跃，骑士如飞，

渴望血腥之战。

5战车在街道上疾驰奔跑，

飞奔过广场，快捷如火炬，飞驰如闪电。

6国王召唤精选的部队，

他们却在行军中颠仆，

急忙冲进城堡，

但高盾已竖起。

7护城河的城门大开，

皇宫的守卫彻底崩溃。

8女神被人裸体掳走，

连同她的大群侍女，

她们哭嚎之声好像鸽子哀鸣，

难过地各自捶胸。

9尼尼微看似一个水池，

水不断流出。

大家在喊：“停止、停止！”

可是没有一个人回来。

10各种财宝，各种金银宝器，

看不尽的宝贝，数不清的珍藏，

11都遭洗劫毁灭。

到处空空如也，

到处满目荒凉，

到处悲苦的脸庞，

到处惊慌打颤的双膝，

脸上满是悲惨与恐慌。

12狮子的洞穴在哪里？

哪里曾是狮子的老窝？

从前雄狮把猎物拖进洞穴，

无人敢惊扰幼狮。

13雄狮替小狮撕碎食物，

又为母狮扼死猎物。

它的洞穴中塞满了猎物的肉。

14万军之主雅威说：

“看！我必来攻打你！

我要用火烧毁你的洞穴。

在大地上除掉你的赃物，

无人再听到你自大自傲的声音。”


牧灵圣经-纳 鸿 第三章

纳 鸿 第三章
血泊之城

1血债满盈的城，你有祸了！你的城中充满了欺诈与抢劫！永不止息的抢掠！

2听！是什么声音？是鞭子暴抽、轮声隆隆、马蹄奔腾、战车滚滚！

3但见骑士跃马，剑光闪烁，长矛舞风，转眼间尸首成堆，死亡遍城，我们不得不跨尸而行。

4都是因为淫妇的淫行付出的代价，都是她娇艳妖冶带来的死亡，她用淫荡出卖了列国，用妖术蛊惑了民众。

5万军的雅威说：

“看，我必攻打你。”

“我要把你的裙子掀起盖住你的脸，

让众邦尽看你的赤裸，

让王国目睹你的耻辱。

6我要在你身上泼粪水，

不断地侮辱你，

让你成为众人眼中耻辱的借鉴。

7那些看见你的人都会转头避开说：

尼尼微，这淫荡的城，

化为了灰烬。

谁会为她哭泣呢？

到哪里去找安慰她的人呢？

8你难道比尼罗河边、

四处环水的诺阿孟更强吗？

河是她的屏障，

水是她的城墙。

9雇士和埃及是她的后盾，

普特和利比亚是她的同盟。

10尽管如此，她还是遭抢掳的命运，

俘虏充斥在流亡的人群中，

孩子被摔死在街头。

抽签分配贵族的去处，

王孙富贵都被铁链紧紧捆住。

11你也难逃此下场，

你将像醉汉一样寻找躲避仇敌的藏身之处。

12你的众多堡垒，

都像是无花果树上早熟的果子，

一经摇动，就落入食者的口中。

13看呵！你的人民中只剩下女人了，

你的城门已为敌人大开，

烈火烧断了门闩，仇敌已进入城池。

14你该打起精神备水防围困，巩固你的堡垒，

你该踩踏粘土与石泥，重砌砖块。

15火必在那里吞噬你，

刀剑必灭除你。你即使多如蝗虫，

像蚱蜢一样不可胜数。

16你曾增多你的商贾，多如天上的繁星;

你的官员曾像地上的蚱蜢一样，不计其数；

17你的士兵像是蝗虫群，

冷天蜇伏在墙壁上，太阳一晒，

他们就又都飞走了，

无人知道它们去了什么地方。

18亚述王，你的牧人都已熟睡，

你的王孙贵族也都已长眠，

但你的百姓却流落在各山上，

无人聚集他们。

19你的创伤永远无法愈合，

你的伤痛是致命的。

听到你下场的人都会鼓掌欢呼，

有谁没受过你虐待的痛苦？


牧灵圣经-哈巴谷 引言

哈巴谷 引言
哈巴谷先知是第一个敢要求天主做解释的人。多少世纪以来，信仰一直告诉我们天主是正义的。但是这种正义并不是一直都很明显。

在许多人对自己的怀疑保持缄默之后，哈巴谷是第一个敢于质疑的圣经作者：为什么上主会允许不义的情况如此猖獗？为什么当他惩罚了压迫者之后，却代之以更糟的人？

答案可从两方面来看：

雅威对统治世界的方式保密，他只要求我们永远忠诚：义人靠信德生活。

先知期待终将进行审判的上主的光荣。

哈巴谷的预言是在公元前605-600年，那时拿步高刚灭了残暴的亚述，自己正变得非常强大，而且开始蹂躏以色列。


牧灵圣经-哈巴谷 第一章

哈巴谷 第一章
先知向雅威诉苦

1以下是先知哈巴谷的神视和1神谕:

2雅威，已有多久了，我向你哭着求救，你却不理我？我痛斥残暴，可是却不见你来拯救。

3你为什么让我看见不义？难道你喜欢坐视暴虐？我满眼看到的都是暴怒、残害和争吵。

4人们偏离了律法，正义得不到声张，邪恶压制了正义，除了歪曲的审判，什么也看不见。

雅威的第一次答复

5注意看，你们这些叛逆者，准备接受震惊吧！因为在你们有生的日子里，我将做一件纵然你们听说了却也不会相信的事。

6我将召来加色丁人：他们是残暴、凶狠的民族，打遍天下，侵占他人的土地。

7这民族凶残无比，只凭自己意愿，不遵守任何法律。

8他们的战马快似烈豹，凶猛如平原上的野狼，骑士从远方飞驰而至，像雄鹰扑向猎物。

9他们聚集起来攻击，犹如焦裂的沙漠，热风推动着，俘虏的人多如灰尘。

10他们嘲笑君王，愚弄王孙权贵，更瞧不起守护的堡垒和城镇，他们只需堆个土堤，就能攻陷城池。

11他们进退自由如风，自己的力量就是他们的神。

先知第二次诉苦

12雅威，难道你不是我们自古的天主？你是我们神圣的天主，你绝不会死去。雅威，你选了这个民族，是为做推行正义的工具吗？我的磐石，你选了他们是为惩罚他们吗？

13雅威，你的眼睛纯洁无比，决不容邪恶，你看不惯压迫与残害。那么，为什么你垂青背信的人，眼看着恶人把好人害死，却默不作声？

14你竟把人看成是海里的游鱼，当作地上无人关心的爬虫。

15这些人把一切都用钩子拉上来，用网拖上来，又堆在拖网里。

16他们为自己的打捞收获欢庆，向网献祭，为拖网焚香。因为正是这网滋养了他们，给他们丰富充沛的饮食。

17难道他们为此，就该不停地倒空他们的网，残忍地屠杀人民吗？

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.1先知的两项抱怨以及天主的两个回答：

1:1-4第一项抱怨：为什么犹大王国有这么多邪恶之事？

1:5-11天主反讽刺地回答：等到加色丁人入侵，蹂躏了一切之后，秩序很快就会恢复。

1:12-16第二项抱怨：为什么雅威要使用加色丁入侵这样的方法来恢复他的正义？


牧灵圣经-哈巴谷 第二章

哈巴谷 第二章
第二次答复：靠信德生活

1我将站在我的观望台，在这观望台上找好位置；我要看他到底怎样答复我。

2雅威回答我说：“把这个神视写下来，把它刻在版上，让人们可以流利地诵读。

3因为这神视是指某特定的时期，所以必适时实现，决不会有错。如果不在你认为的日期到来，你应等待，它肯定会来到，不会耽搁。

4做墙头草，随风倒的人，不会蒙我悦纳；义人则靠自己坚忍的信德生活。

反抗压迫者

5贪婪的压迫者总是贪得无厌，他张开大口，好似地狱，他像死亡那样不知满足，妄想侵占万国，吞并天下人民。

6到头来人们将异口同声地讥讽他，写下讽刺诗嘲弄他说：

那聚敛他人钱财，把敲诈来的赃物堆满自己房间的人，你有祸了！

7你的债主会突然出现，讨债者会醒来，夺走你所有的钱财。

8因为你曾搜刮抢劫过万民的财物，倾流人民的血，破坏了他们的土地，摧毁了人们的城池与家园，因而万民也必回来抢劫你。

9那以不义之财建家舍的人，你们有祸了！竟自以为将巢屋建在高处，就会逃过灾难！

10你毁了许多民族，其实正为自家招来耻辱，让羞耻落到自家头上。

11你家中墙上的石头必呐喊反对你，屋顶的横梁也必起声回答你。

12那些用他人血债建城池的人，你们有祸了！你们行尽恶事来建城邦，罪该诅咒！

13万民列国的辛苦都归于火，百姓勤劳到头来一场空，这不曾是雅威的意愿吗？（14）

15那些把迷药掺进酒中，让自己的邻人喝醉，让别人看见他的裸体的人，你们有祸了！

16这行为使你们得到的唯有耻辱，而非光荣。你也会喝醉，并露出你未受割礼的羞处。雅威手中的杯子已换了位置，转到你来承受：羞辱将遮盖你的光荣。

17你在黎巴嫩的暴虐会归到你头上；因为你乱杀无辜的百姓，那里的野兽必摧毁你，因为你毁了人们的城镇、土地，赶尽杀绝了那里的百姓。

18雕像能有何用处？工匠为什么雕琢它？它不过是一尊雕像，是谎言的发源地。竟值得制造的人依赖它，其实造出的不过是哑像罢了！

19你们有祸了，那些对木头说：“醒来”，对哑巴石头说“站起”的人，你们能得到回答吗？即使这些偶像镀了一层金银，也并无丝毫生命气息。

20但雅威却住在圣殿中，大地啊，在他面前静默无言吧！

哈巴谷的祷词

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2:1-4雅威的回答：总有一天，事情会真相大白，善人和恶人并不是得到相同的待遇。那些依然忠诚的人，将会得救赎。

2.1天主的回答依然是神秘的。天主稍后将会清楚地默示他是如何地给正义的人来生的报偿。但是在时候未到之前，是很难澄清这项神秘的：从表面上看，被认为是天主惩罚的不幸，同样地影响了每一个人。在哈巴谷之后，耶助米亚也将问同样的问题（耶12:1）；而厄则克耳在面对同伴的不信时，也试着想要向每个人肯定天主的正义（则18）；约伯书中也是在寻求解答，但是所得到的只是部分的答案。

2.5哈巴谷预言了征服者的命运。虽然有一段时间征服者会对这个世界进行恐怖统治，但是最后将遭受诅咒。

亚述人用武器征服列国，就如历史上所有运用先进技术控制别国的强国一样：他们掌握经济命脉，控制自然资源，从中渔利，却堂而皇之地冠以“为他国服务”的招牌。他们强行向贫弱国家推行他们的宗教、文化和社会模式，使落后国家更加落后，发展缓慢，虽人杰地灵却无法进一步提高文明的程度；加上有些民族固有的散漫天性，从而贫困国家正步入丧失民族精神的险境，导致自己成为历史的残渣。哈巴谷在此宣告了上主的审判。

最后一节2:20但雅威却住在圣殿中，大地啊，在他面前静默无言吧！此接下章雅威的胜利见证。


牧灵圣经-哈巴谷 第三章

哈巴谷 第三章
1哈巴谷先知的祷词，是首哀悼之歌:

2雅威，我听到了有关你的盛誉，

我看见了你的伟绩。

哦，雅威，我全仔细听了，

我也看了你的伟绩，

那是你要实行，要在未来岁月中显现的:

当你盛怒时，

请依旧记得你有仁慈的一面！

3天主从特曼来，

是从帕兰山来的圣者。

他的雄威布满穹苍，

整个大地颂扬赞美他。

4他华美如日中天，

手臂放射光芒万丈，

显示他隐藏的威能。

瘟疫在他前面开路，

灾祸为他殿后。

6他一驻足，大地必摇摆，

他一投眼，众邦必恐慌。

亘古岳峰支离纷崩，

古老丘陵坍塌夷平。

7我曾见雇商的帐篷没落，

米德扬的帐篷倾塌。

8雅威，是你对河流震怒咆哮，

还是你骑着马，

驾着凯旋战车，

向大海泄怒？

9你拉开弓，安箭于弦，

你劈开地，河渠喷涌。

10山峦见你而震颤，

暴雨从空中急迅降落，

深水发出巨大的吼声，

浪头高高地冲向半空。

11你箭头飞射的光芒，

你长矛飞闪的光亮，

让日月僵在空中，忘记升落。

12你以烈怒打击大地，

你在怒火中践踏众邦。

13你来是为拯救你的人民，

救出你选中的受傅者。

击碎恶人的头，

使他彻底毁灭。

14你用箭射穿了那些首领的头，

他们眼见我们被毁，

偷偷地消灭不幸的人。

15你却将他们的马投进深水中，

淹到洪水汪洋中。

16我听见了，我听见自己的心跳如鼓，

听到那声音我的双唇颤动。

恶疾侵入我的骨骸，

我身下的脚步已零乱。

然而我竟然期待那苦难日子的到来，

因为那日子必会临到进攻我们的人身上。

17因为纵然无花果树不开花，

葡萄树不结果，橄榄树一无所成；

纵然田地不产粮食，

羊栏中的羊全遗失，

牛栏中再也没有牛的影子，

18我仍然喜乐于雅威，

我因天主，我的救主而欢欣鼓舞。

19雅威是我主，是我的力量，

他使我双脚稳健如鹿蹄，

领我健步如飞登上高峰。

此诗集交给乐官－－配上弦乐。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.1先知呼求雅威，请他启示自己。而后先知以一连串诗歌的意像描述主的光荣降临，并回忆他对以色列历史过去的干预：越过红海、西乃、以及德波辣的胜利。

3:16我竟然期待那苦难日子的到来（依8:11）：欢欣于我的救主天主：这些话见于玛利亚的谢主曲（路1:47）。在哭喊和苦难之中，正义的人走上高地。


牧灵圣经-索福尼亚 引言

上一章 | 下一章 |
索福尼亚 引言
大约在公元前630年，经过了七十年没有听到天主圣言的日子，索福尼亚的声音打破了沉寂。依撒意亚约在公元前690年左右完成了他的使命，自此以后，犹大的信众在默纳舍统治的时代经历了五十多年的迫害。


牧灵圣经-索福尼亚 第一章

索福尼亚 第一章
1在阿孟的儿子约史雅统治犹大时，雅威的话传给索福尼亚，他是希则克雅的玄孙，阿玛黎雅的曾孙，革达里雅的孙子，雇士的儿子。

2雅威说：“我必除灭大地上的万物。

3我必灭绝大地上的人与牲畜，让天空中的飞鸟绝迹,大海中的游鱼绝种。将人在大地上彻底消除。

4我将出手打击犹大，打击耶路撒冷的所有居民。我必将巴耳的纪念连同他的司祭一起赶走。

5我也必将驱逐那些在屋顶上跪拜星象的人，那些既呼叫雅威又呼叫米耳公的人，

6那些已背弃了雅威，不再求问他的人。

7请在雅威面前静默，因为他的日子近了：雅威已备好了祭宴，祝圣他邀请的客人。

8雅威说：在主祭宴的日子里，我必惩罚王室与权贵们，以及一切着外邦服饰的人。

9我要惩罚那些经过他们神庙的门槛，用跳跃仪式的人，也要处罚欺诈和暴戾的人。

10到了那一天，从鱼门会传来一阵哭喊声，会有哀嚎声从新城传出，附近的山坡也会有可怕的崩溃声。

11住在低地的百姓呵，你们该痛哭哀嚎，因为一切商人都消失无影，所有的人都已遭灭亡。

12到了那一天，我必提着灯笼去搜索耶路撒冷，惩罚那些赖在自己渣滓般行径上的人。因为他们心中暗忖：雅威什么也做不到，他做不了好事，也做不了坏事。

13他们的宝藏必遭抢劫，屋舍将沦为废墟。你虽建了房屋，却不得居住，你虽种植了葡萄，却尝不到葡萄酒的味道。

痛苦的日子

14雅威的大日子已近在咫尺，迅速地来到眼前。它的声音极其恐怖，连勇士也会哀叫！

15那将是暴怒、苦不堪言的日子，是悲苦、毁灭与遭蹂躏的日子，那时天地将昏暗阴晦，乌云低垂，黑云密布。

16有号角声在城堡内吹响，但见仇敌在攻打堡垒与高塔。

17我会降灾给这些人，使他们行路如同盲人。他们的血倾流而出，犹如灰尘；他们的尸首堆在那里，犹如粪土。

18若天主的怒火对他们倾泻，即使金银也难救他们的命。天主灼热的火会烧毁犹大的土地，他会摧毁这片土地上的一切居民生灵。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.14索福尼亚以骇人的手法呈现雅威的日子。犹太人依然认为雅威的来临对选民应是一种解放。雅威必须将他们从众多敌人的手中拯救出来，不允许他们继续生活在没有正义和信仰的环境中。但是先知知道雅威将照着自己的计划行事，他的救赎并非如那些漠不关心的人所想像的，它始于毁灭那些不愿悔改的人。


牧灵圣经-索福尼亚 第二章

索福尼亚 第二章
1你们这些无羞耻的人，在雅威的怒尚未来临之前，你们集会悔过吧！

2否则当雅威怒火来临时，你们可能会如风中麦秸，任意吹散！

3但这片土地上，那些谦逊、谨守诫命、努力成义和一心虔诚的人们，寻求雅威吧！如此，在雅威发怒的那天，你们或许能藏身避难。

对抗万国

4迦萨将变为荒漠，阿市刻隆会遭彻底的毁灭。阿市多得必在极盛时被人驱赶，厄刻龙必被除灭。

5临海居住的革勒提民族，你们有祸了，听，雅威这样反对你们说：“呵，培肋舍特的土地，我必摧毁你，使你的土地再无人居住。”

6海边会成为草场，牧羊人和他的羊群必聚在那里，成为牧人的羊栈。

7这地区必会归属犹大遗民。他们会在沿海的地区放牧，晚上在阿市刻隆的屋舍里休息，那时雅威，他们的天主会来看望他们，改变他们的命运。

8万军的上主雅威，以色列的天主说：“我已听到了摩阿布的谩骂，阿孟人的嘲讽，他们侮辱了我的子民，侵占了我的领域。

9因而，我指着我的生命起誓：摩阿布将遭受如索多玛同样的命运，而阿孟会像哈摩辣一样，变成荒凉的旷野，直到永远。我百姓的遗民会抢劫他们,我民族的残余会占领那地方做产业。

10他们将遭遇这一切，因为他们的骄傲，他们侮辱了万军之主的百姓，欺负掠夺了我的百姓。”

11雅威将来消灭大地上的一切神明，他必严惩这些人。那时住在各岛上的异族人都将敬畏他，在各自的地方朝拜他。

12“我的刀剑也必刺穿雇士的人。”

13雅威将伸手打击北方，使亚述成为一片废墟。

14他必使尼尼微城化为彻底的废墟，像沙漠般荒凉。各种牲畜和走兽将在她中休息，鹈鹕和也在她的荒废中居住，猫头鹰在窗边喘叫，门槛上传来乌鸦的哀鸣。香柏已被人拔除了!

15那喜乐安居的城市，欢喜的日子结束了，你曾自信你的能力，说：“只有我，没有别人。”但你为什么会有今天的落魄？成了供牲畜休息的场所？从她身边经过的人，都对她指手划脚摇头叹息。


牧灵圣经-索福尼亚 第三章

索福尼亚 第三章
对抗耶路撒冷

1反叛、污秽和欺诈的城市，她有祸了!

2她从不听呼唤，也不接受悔改，既不信赖雅威，也不接近她的天主。

3这城的君王有如群狮，她的统治者像傍晚时刻的群狼，甚至不肯把一根骨头留到次日凌晨。

4她的先知都是些满口胡言乱语，欺诈轻浮的人。她的司祭亵渎圣物，蔑视法律。

5但，雅威是正义之主，住在她中间，他不做不义之事。每日清晨他必行审判，如天天升起的太阳。

6我已灭除了众邦国，清除了他们的堡塔，使他们的街道荒凉无人行走。他们的城市都被夷平，无人居住。

7我原以为：或许你会反思我给你的诸多惩罚。但谁知你竟反而越加行恶堕落。

8为此，你们等着瞧吧，雅威说。等到我来审判的那一天，我必召集众国，集合各王国，在你们身上倾泻我的愤怒，我所有的怒火，我灼燃的烈火会把这块土地烧焦。

9到那时，我将使异族民众口唇真诚，同声呼求雅威的名，一心一意地服侍雅威。

10在雇士河那边，坚信我的人会和分散的以色列人一起回来，向我献上祭品。

主在温良者中间

11到了那一天，你不会再为过去对我的背叛而羞愧，我将清除你们中那些傲慢自大，行恶不轨的人。你们不会连在我的圣山上也炫耀自我。

12我要在你们中，留下那些寻求主的庇护，清贫而温良的人。

13以色列的遗民将是行为端正的人，不说谎话，口中从不吐邪恶之言。

他们将安祥地像牛群羊群那样嚼草歇息，不再受侵扰。

14熙雍城，你们欢乐吧！

以色列，喜悦庆祝吧！

敞开心扉放声歌唱吧，

耶路撒冷的子女。

15雅威已取消对你的裁决，

驱赶了你的仇敌。

雅威是以色列的君王，

他与你同在，

你不会再有灾祸了。

16到了那一天，人们将对耶路撒冷说:

“不必害怕，熙雍，

不必双手颤抖。

17因为雅威、你的天主与你同在，

他是一位拯救的勇士。

他将欢悦地见到你，

因他对你的爱已复生。

他将为你而欢喜雀跃，

18就像你在庆祝之时的欢愉。

我将消除那打击你的邪恶，你不必再为此羞愧难当。

19到了那时，我会找你的迫害者对质，我将拯救那瘸腿的羊，把流离失所的带回家园。我将把各地子民所受的耻辱羞愧，化为赞赏和荣誉。

20到那时，我将善待你们，召集你们，使你们成为大地万民中受荣耀与称赞的民族，我将使你们再度繁荣，你们会亲见那一切，这是雅威的话。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.11这是天主子民的第一项神视：清贫而温良的人（3:12）。

雅威的日子所造成的毁灭，会在熙雍留下一些遗民。这是那些等待天主的人第一次被称为清贫。这不是经济上的贫穷，而是具有一种一无所有的精神，愿随时接受天主所赐与的一切。清贫原先含有失败的意思，但是现在则成了寻找天主必备的精神。从那时起，“雅威的穷人”是指那些在以色列期望寻获天主的人。

福音中，特别是路加福音，会宣告穷人的快乐（见路6:20）。

雅威会在耶路撒冷和他们分享快乐。神圣的天主突然表现得像一个恋爱中的青年，丝毫不在意社会的顾忌。

3:14-15熙雍城，你们欢乐吧…他与你同在，你不会再有灾祸了：在路加福音中，在天使向玛利亚报喜时，也用过同样的话：“万福！上主与你同在，不要害怕，你将生下救世主。”（路1：28）。


牧灵圣经-哈 盖 第一章

哈 盖 第一章
谴责自私自利的人

1在达理阿王统治的第二年六月的1第一天，雅威借哈盖先知对沙耳提耳的儿子，犹大省长则鲁巴贝耳及约匝达克的儿子大司祭耶叔亚说：

2“万军的上主雅威这样说：这群百姓声称你们建造圣殿的时机还不成熟。”

3雅威借哈盖先知说话：

4“现在圣殿还是一片废墟，而你们难道能住在完好的屋舍里吗？

5你们该仔细思虑自己的行为：

6你们播种得多，收获的却很少。你们也吃也喝，却总得不到饱足。你在身上加衣，却依旧觉得冷。辛劳做工的人，钱还是装在破口袋里。

7你们该仔细想想自己应该怎样做：

8你们该去山上，寻找建圣殿的木材。我会为此而欢喜，并将彰显我的荣威。

9你们曾期待大丰收，现在却只有欠收的下场，因我用风吹散了你们的积存。雅威说:这是为什么呢？

因为我的殿尚在废墟中，你们却都竞相去建各自的屋舍了。

10为此天不适时降雨，大地不产谷物。

11我使山谷、丘陵干旱；使麦子、新酒、香油和所有大地产物都枯竭断源；使人和牲畜遭遇大旱；令所有你们的劳作都因干旱而无成。”

12于是沙耳提耳的儿子则鲁巴贝耳，约匝达克的儿子、大司祭耶叔亚和全体民众听到了哈盖先知的话，哈盖是雅威派去对他们讲话的人。

13众人都细心听了雅威的话，心中充满了对天主的敬畏。

14雅威的使者哈盖又对众人传达雅威的话：“我与你们同在。”雅威唤醒了则鲁巴贝耳、耶叔亚以及全体民众，他们下了决心，他们开始为他们的天主，万军的上主雅威重建圣殿。

15那时是达理阿王二年六月二十四日。


牧灵圣经-哈 盖 第二章

哈 盖 第二章
新圣殿的荣耀

1在达理阿王二年七月二十一日，雅威的话传给哈盖先知，

2“把这信息传给犹大省长则鲁巴贝耳，传给耶叔亚大司祭以及全体民众：

3你们中有人见到过这圣殿昔日的荣耀吗？你们觉得它今天的样子怎样？恐怕实在是太微不足道了。

4但我告诉你们：则鲁巴贝耳、耶叔亚和全体民众：不要灰心。

5开始工作吧，因为我与你们同在，雅威说。（我要实现带你们出离埃及时，与你们订立的盟约。）不要害怕，我的精神会陪伴着你们。

6过不多久我就要使天地撼动，海洋与大陆震颤。

7我将撼动万国，把全世界的珍宝全运来，让光荣充满这圣殿。雅威说。8我的金银应有尽有。

9这座新圣殿的光荣超过昔日的，这片土地会从此享有平安。”万军的上主雅威说。

10在达理阿王二年九月二十四日，雅威的话传给哈盖先知。

11这些就是雅威说的：快去询问司祭有关律法的事项：

12“如果有人用外衣包裹了祭祀用的肉，而他的衣襟接触了面饼、肉汤、酒、油或其他任何食物，那么这些食物都会因此而被祝圣吗？”他们立即回答：“不。”

13哈盖又问道：“假如有人因触摸了死尸而变得不洁，再去碰其它的东西，是不是所有的都变得不洁？”司祭们回答说：“对”。

14于是哈盖对他们说：“雅威说：这群百姓也是这样，在我面前的这个民族也是这样，雅威说，他们做的事，他们奉献的东西通通是不洁的。

15从今天起仔细看看有什么改变，想想你们还未建造圣殿之前的情形怎样？

16有人来收二十斗麦，却只得十斗，有人到榨酒池来取五十桶，却只有二十桶。

17我用虫害、霉菌和冰雹打击你们，但你们中仍无人归依我。

18那么请从今日起，也就是雅威圣殿的奠基日起，仔细留意吧！

19仓库里的种子仍少得可怜吗？葡萄树、无花果树、橄榄树与石榴树仍没结果实吗？从今天起我定要降福你们。”

则鲁巴贝耳的承诺

20同月二十四日，雅威又传话给哈盖先知，21“你去对犹大省长则鲁巴贝耳说这话：我要震撼天和地，22我要推翻诸王侯，摧毁万国诸邦的势力，我必掀翻战车与战士，他们必人仰马翻，兄弟之间互相残杀。23到那时，我必提拔你，沙耳提耳的儿子，我的仆人则鲁巴贝耳。你将作我的印玺，因为是我拣选了你。”万军的上主雅威说。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2.1哈盖坦白地指出他们所完成的工作是多么的微不足道。不过这倒是个好现象，因为他们不是为了圣殿而盖圣殿，也不是为了得夸耀，而是为了要证明他们全然服从雅威。

2:5不要害怕，我的精神会陪伴着你们：我们已经指出过圣神的存在会造成团结。先知在此处强调圣神的果实在于去除恐惧。

2:7我将让光荣充满这圣殿：圣殿的贫乏使天主提前造访的时间，使圣殿充满主的荣耀，天主很快就会结束犹太人生活其间的暂时的世界，并建立自己的王国。

2.10司祭们所遭遇的问题，和当时的心态有很大的关系（见肋8:11和11:1的注释）：只有“干净”和“圣洁”的东西和人才能接近天主，其他“不洁“或“污秽”的则不能进入圣殿。而且“不洁”被视为可由接触传染的。

结论如下：只要这些人还不能供给他们的天主一座相称的殿宇，这些人就是不洁的，因此，只要是经过他们的手的祈祷或供物都不洁。

2.20哈盖和匝加利亚（匝6:12）一样，认为身为达味后裔的则鲁巴贝耳可能是拯救以色列的默西亚。他并没有清楚地说出来，但是在祝贺则鲁巴贝耳，解释天主的圣言时作了如此的暗示。然而先知错了！他的错误证明了：神圣的真理和人为的解释（通常是易错的）可能同时交织在真正的先知言语之中。


牧灵圣经-匝加利亚 引言

匝加利亚 引言
在犹太人刚从巴比伦回国时（公元前520年），匝加利亚和哈盖一样参与了振兴天主的子民和圣殿的重建工作。

当他们被困巴比伦时，先知们作了美妙的许诺。流放归来后，这些许诺并没有实现（依40:55）。因此，他们继续期望着，匝加利亚将他们建圣殿看作一种象征：新的时代开始了，上主在为救赎的日子作准备。前六章的神视教诲聚在圣殿中的犹太人，要他们警醒着，等待雅威日子的到来。

匝加利亚书第二部

9-14章是另一位先知的作品。这位先知晚匝加利亚两百年，可能是在大名鼎鼎的征服者亚历山大到东方国家之时。他告诉犹太人不要害怕：天主的胜利和王国的来临将发生在非常痛苦的时刻。


牧灵圣经-匝加利亚 第一章

匝加利亚 第一章
1达理阿二年八月，雅威的话传给依多的孙子，贝勒基雅的儿子匝加利亚先知：

2“雅威曾对你们的先祖大发怒火。

3现在你去对他们这样说：雅威，万军的上主呼唤你们：‘归向我吧，我也会归向你。’

4不要学你们先祖的样子。因为曾有先知警告过他们：‘弃绝你们邪恶的行径，不要再做恶事了。’但先祖们拒绝听从，根本不关心。雅威问你们：

5你们的先祖在哪里呢？连那些先知也都死去了。

6但我传给我的仆人先知们的话与指示不是都应验在你们先祖身上吗？所以他们后悔反省说：‘万军之主雅威早就决定依我们的言行来对待我们了。’”

第一神视

7达理阿二年十一月，即“舍巴特”月二十四日，雅威的话传给依多的孙子、贝勒基雅的儿子匝加利亚先知，情景如下：

8在夜的神视中，我看到一个人身骑赤马，站在桂花丛中，在他身后有栗色、棕色和白色的马。

9我就问他：“这是什么意思，我的主？”和我谈话的天使说：“你会知道的。”

10接着那位站在桂花树丛中的人说话了：“他们是雅威派来巡视大地的。”

11他们答复那位站在树丛中的雅威的使者说：“我们已巡视了整片大地，看到的是安祥和平的景象。”

12雅威的使者说：“万军之主雅威呀！你还要拒绝怜惜耶路撒冷与犹大城邦到几时呢？在过去的七十年中，你的愤怒已折磨了他们。”

13雅威出言安慰了那位与我讲过话的天使。

14这位天使转过身来对我说：“你该去宣布说，万军之主雅威这样讲了：我对耶路撒冷与熙雍仍怀着挚爱。

15我开始对耶路撒冷只是有些不满，可是我对周遭富裕的异民非常不满，因为他们的到来把一切都毁坏了。

16为此，雅威说，我必将再度怜惜耶路撒冷，我的圣殿将在那里重建，绳墨必重新拉上。”17接着万军的雅威又说：“去宣讲这些话：我的城镇必会再次繁荣起来，雅威会再怜爱熙雍，耶路撒冷仍是为他所爱的。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.1匝加利亚受到祝福，在夜间看到了一连串的神视，从神视当中雅威已经决定把天主的计划启示给他。这些事件当然会发生。

1:7-17第一个神视：显然外在的情况未能使人想到上主的日子近了，但是天主在看着人间，他并没有忘记耶路撒冷。


牧灵圣经-匝加利亚 第二章

匝加利亚 第二章
第二神视

1我抬眼望去，看见了四只角。

2我就问与我说过话的天使：那是什么？他回答我说：“就是那些强势邦国驱散了犹大和耶路撒冷。”

3雅威又让我看见四位铁匠，我就问：“他们来做什么？”

4他回答我说：“那些角驱散了犹大，无人敢抬头。这些铁匠来是为打击众邦国的角，他们曾驱散了犹大百姓。”

第三神视

5我又抬眼望去，看见一个人手中握着测量的墨绳。我就问：“你要去哪里？”

6他回答我说：“我正要去耶路撒冷，量出她的宽度与长度。”

7当与我说话的天使走上前时，另外一个天使，来到他面前

8说：“你跑去告诉那年轻人：因为太多的人与牲畜，耶路撒冷将成为无墙的城。

9而雅威强调说：‘我自己会成为环绕她的火墙，她中间的荣耀。’”

10“来吧，来吧，快从北方逃跑吧！”雅威对那些他曾驱散到天下四方的人说。

11“逃跑吧，快走吧，你们住在巴比伦的熙雍人。”

12因为万军的上主雅威，以自己的荣耀，派我去谴责那曾驱散你们的异民：“谁动了你们，就是动我的眼珠。

13看，我必伸手打击这些国家，他们自己的奴仆会抢劫他们。”那时，你必会知晓是万军的雅威派遣了我。

呼唤熙雍的子女

14“熙雍的百姓呵，你们欢呼歌唱吧！我要来住在你们中间。”雅威说。

15到那时，虽然众邦国都会加入雅威的行列，做他的子民。但我会住在你们当中。

16犹大将是雅威在圣地的产业，耶路撒冷仍是他的最爱。

17你们要在雅威面前肃静，他已在他神圣居住地苏醒。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2:1-4第二个神视，将要毁灭其政敌的力量已经出现了。

2:5-9第三个神视，如果现在犹太人必须以城墙来保护耶路撒冷，很快地天主就会提供彻底的安全。

2.14以下我们将读到对俘虏的两次召唤的其中之一：召唤欢欣，因为天主和他的子民居住在一起。经文中给我们更多值得高兴的理由。圣经中“熙雍的女儿”这个词是天主的子民的众多名称之一，换句话说就是教会。

匝加利亚说到教会时，许诺说天主将在那里永久工作，从而使全世界的人们共聚于此。


牧灵圣经-匝加利亚 第三章

匝加利亚 第三章
第四神视默西亚将至

1主让我看见大司祭耶叔亚站在雅威天使前的神视。耶叔亚右边站着撒殚，准备控告他。

2但雅威的天使对撒殚说：“愿雅威谴责你，撒殚！愿那拣选了耶路撒冷的雅威责斥你。这人难道不是由火中抽出来的木柴吗？”

3耶叔亚穿着肮脏的衣服，站在天使面前。

4天使对他面前的人说：“把他身上的脏衣服脱下来。”然后转身对耶叔亚说：“看，我已除去你的罪，现在我要给你穿上华贵的衣服。”

5他又接着说：“在他头上缠一条干净的头巾。”

于是他们就在他头上缠了条干净的头巾，给他穿上干净的礼服。天主的使者站在一边看着。

6雅威的天使对耶叔亚承诺说：

7“请听万军之主雅威的话：如果你追随我的道路，谨守我的法律，你就可以管理我的圣殿，负责我的宫廷，使你在我的廷上有一席之地。

8大司祭和与你同席的同伴，继续听着：我必使我的仆人‘苗芽’出生。

9看，我（在耶叔亚前）放了一块上有七只眼睛的石头。我将亲自在上面刻上题名，我必在一天之中除去这土地上的罪污。

10在那一天，你们将邀请自己的邻里，到葡萄树和无花果树下。这是万军上主雅威的话。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.1耶叔亚大司祭这个新神视似乎预言了司祭地位的复兴。一开始的时候，耶叔亚代表了整个民族，他悲伤哀悼，为整个民族赎罪。后来，耶叔亚只代表了他自己，未来司祭的身份也被宣告：象征基督，被天主任命为他与人类之间的中保。

3:8苗芽这个名词指的就是默西亚。让他们来看看6:12的注释。这段经文最先可能指则鲁巴贝耳，国王的后代（宗2:21和玛1:12）。

但是后来则鲁巴贝耳被渐渐遗忘，同时权力转向了司祭。无疑这段经文是要颂扬大司祭的。从此以后，大多数犹太人认为默西亚本身该是个司祭。


牧灵圣经-匝加利亚 第四章

匝加利亚 第四章
第五神视

1那与我说话的天使又回来了，把我摇醒，打断了我的睡梦。

2天使问道：“你看见了什么？”我答说：“我看见纯金的灯台，顶上有个油壶，台上有七盏灯与七条导管，

3灯台的左右各有一棵橄榄树。”

4我就问那说话的使者：“我主，这是什么意思？”

5他却反问我：“难道你不知道这是什么意思吗？”我答说：“我主，我不知道。”

（10b）他对我说：“这七个就是雅威巡察整个大地的眼睛。”

11我问天使：“那么灯台左边与右边的橄榄树是什么意思呢？”

（12）13他又反问我：“难道你不知道它们的含义吗？”我说：“我主，我不知道。”

14他就说：“这是两位以新油受傅，在大地之主旁服侍的。”

6这是雅威说的有关则鲁巴贝耳的话：“不是靠权势，不是靠能力，而是靠我的神能。”

7巍峨的群山，你算什么？你们在则鲁巴贝耳面前，不过如平地罢了。在人们祝福与欢呼声中，他要将完成前的最后一块石头叠上去。

8雅威的话传给我说：

9“则鲁巴贝耳的手奠定这圣殿的基础，他的手也将完成这工程。（那么你们便会知道，是万军之主雅威派我来的。）

10或许一开始这事看起来微小，但等你们看见从则鲁巴贝耳手中叠上的最后一块石头时，就该欢呼喜悦了。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

4.1第五个神视：新以色列将会臣服于政治和宗教当局，而此二者也都将忠于天主。

第六个神视：恶人和小偷将被逐出新城。

第七个神视：罪恶终将被驱逐。

第八个神视是第一个神视的回应。天主的使者在人间为实现天主的救赎计划作准备。


牧灵圣经-匝加利亚 第五章

匝加利亚 第五章
第六神视

1我又抬眼望去，看见一个飞卷。

2他问我：“你看见了什么？”我答：“看见了一个飞卷，它有三十英尺长，十五英尺宽。”

3他对我说：“这是要向全世界发出的诅咒，一面写着：凡偷窃的必被除灭；另一面写着：凡发虚誓的必被驱逐。

4我要向每个窃贼的家，每个发假誓的家散发这咒语，让诅咒留在这些人的家中，将房子连同其中的木料和石头一起毁灭。”

第七神视

5之后那与我说话的天使又过来对我说：“抬头看，那过来的是什么？”

6我就问：“那是什么？”他回答我：“那是一只量筐，装着大地上百姓的罪恶。”

7他把一个重重的铅盖拿开后，里面坐着一个女人。

8“这就是罪恶。”天使说，他把女人再丢进筐里，盖上筐盖儿。

9我又抬头观看，见有两个带翅膀的女人向我飞过来，她们的翅膀好像鹤的翅膀，她们提起筐子飞向空中。

10“她们要把筐子带到哪里去？”我问那位与我说话的使者，

11他回答我：“到巴比伦去，他们要在那里为这筐子造殿宇，筐子会被供在那里受膜拜。”


牧灵圣经-匝加利亚 第六章

匝加利亚 第六章
第八神视

1我又抬头观看，见四辆马车从两座铜山之间驶出来。

2第一辆马车有赤色的马，第二辆的马是黑色的。

3第三辆是白色的，而第四辆套着的马是黑白相杂的。

4我问那位与我说话的天使：“我主，那些是什么意思？”

5天使答道：“那些马车象征着天堂四风，是从普世之主面前吹过来的。

6驾着黑马的车要向北方去，白马车则向西，黑白杂色的马往南边的国家。”

7这些雄壮的马疾速起程后，就去巡视大地四周。天使对他们说：“去，巡察世界吧！”马车去了。

8天使就大声向我喊道：“看，那些北去的马车会平息主对北边的怒气。”

9雅威的话传给我说：

10“你应从归来的俘虏中，即从赫耳特，托比雅和耶达雅的手中拿些祭品，然后你该去从巴比伦回来的责法尼雅的儿子约史雅家里。

11你去拿些金银，做成一顶王冠，把这王冠给约匝达克的儿子耶叔亚大司祭戴上。

12向他重复万军之主雅威的话：‘这就是名叫苗芽的人，他必将枝叶茂盛，为雅威建造圣殿。

13正是他会建造雅威的圣殿，他必承受光荣。他会是有权威的统治者。将有司祭立在他右边，他们必会和平相处。’

14这顶王冠将留在雅威的圣殿，纪念赫耳特、托比雅及耶达雅和耶叔亚等人的行为。

15那从远方来的人会帮助建造雅威的圣殿，如此，你们就会知道是万军之主雅威派我到你们这里来，如果你们肯愉快地听从雅威天主的话，这事必会实现。”


牧灵圣经-匝加利亚 第七章

匝加利亚 第七章
1达理阿王四年九月，即“基色娄”月四日，

2贝特耳人派了撒勒责尔及他们的侍从去求雅威的赐福，

3并去求问万军之主雅威圣殿的司祭与先知们：“我们是否该在第五月里禁食并哀哭，像我们多年来所做的那样？”

真宗教

4万军之主雅威的话传给我说：

5“你去向这片土地上的居民和司祭讲话，告诉他们：你们每年的九月和十二月都禁食与哀哭，已有七十年之久，那一切真是为我吗？

6你们的吃喝还是由你们自己决定吧。

7记住雅威借早先的先知说的话，那时耶路撒冷还是一片和平景象，周围城池、南部及西部山脚都有人定居。

（8-9）雅威说：你们彼此之间该有正义的审判，该以仁慈与友爱相交。

10你们不可欺压寡妇和孤儿，不可凌辱外乡人和穷人，不要阴谋算计同胞。

11可是他们拒不听劝，别转身去，充耳不闻。

12他们硬着铁石心肠，拒不遵从法律，也不听万军之主雅威借先古的先知们所传的训令。

13为此，万军之主雅威怒火中烧地宣称：既然我呼叫他们，他们不听从；那么他们哭求我时，我也不会答应。

14雅威说，我必如风一样把他们驱散到不认识的民族中，他们走后的国土必荒芜，无人往来，那片美丽的土地竟成荒野。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

7.4当权者被问到继续禁食是否恰当。先知重复了在他之前的其他先知的教诲，以欧瑟亚的话来总结这个教诲便是：“我所要的是爱，不是祭品。”

时至今日还有人相信，用祭品和礼物便能和天主讨价还价，或者获得主的欢心。但是真正的宗教就像匝加利亚所说的：依据真理而思考，行事诚实，对他人和善仁慈，尊重寡妇、孤儿、异乡人和穷人，心中不可怀有不利邻人的想法（依58和雅1：27）。


牧灵圣经-匝加利亚 第八章

匝加利亚 第八章
1万军之主雅威的话这样传给我说:

2“我热烈地爱着熙雍，就是这份热爱，才使我曾对她发怒。

3雅威说：我必回到熙雍去，住在她中间。人们将称耶路撒冷为‘忠诚之城’，把万军之主雅威的山称为‘圣山’。”

4万军之主雅威说:“耶路撒冷各街市上将又有老人停坐,因年纪大手拄拐杖。

5街市广场上到处有孩子们玩耍。”

6雅威，万军的上主宣称：“如果那一切对从流放之地回来的人来说是不可思议的，那么，对我难道也是不可思议的吗？”这是雅威的话。

7雅威，万军的上主说：“看吧，我将去救赎我的百姓，

8把他们从东到西带回来，让他们住在耶路撒冷。他们要做我的子民，我要做他们正义与真理的天主。”

9万军之主雅威说：“你们听过当年为雅威重建圣殿时先知说过的话，现在要鼓起勇气！

10在这之前，人和牲畜，劳动无所获，居民无安宁，担心敌人侵扰，是我造成他们彼此相争的。

11但是现在我将以不同的方式对待选民。”

12雅威说：“现在我将播种和平，葡萄树会结果实，大地会长出五谷，天降喜雨，我要把这些福气赐给遗民。

13因而正如你过去曾是列国中受诅咒的，现在我将拯救你，犹大和以色列，让你成为祝福的对象，你们要坚强，不要害怕。”

14万军之主雅威说：“你们的祖先惹我发怒，我降灾惩罚他们，不曾改变主意。

15但我现在决定善待耶路撒冷和犹大，你们不要害怕！

16你们该做到以下几点：彼此之间该说实话，解决纠纷的人该公道，与人和睦。

17不可在心中计划邪恶的事，伤害彼此，不可作假证，这些事是我最讨厌的。”这是雅威的话。

18雅威的话传给我说：

19“为了我的缘故你该宣讲以下的话：在四月、五月和十月进行的禁食将成为百姓欢乐的日子，你们该做追求和平与真理的百姓。”

20万军之主雅威说：“人民会从其它国家的城市前来。

21一个城市的居民会对另一个城市的居民说：‘来，让我们去求雅威赐福，我们也要去追寻雅威。’

22很多民族和强大的国家都将去耶路撒冷追寻雅威，向他祈祷。”

23万军之主雅威向你们保证：“那时，会有十个说外邦方言的人抓住一个犹太人的衣边说：我们要同你一起去，因为听说天主与你们在一起。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

8.1耶路撒冷这个城市是选民的拟人化代表，天主对耶路撒冷表达了他全部的爱。他许诺了繁荣富庶和救恩的快乐。更重要的是他引导子民发现在世上所扮演的角色：成为所有民族聚集之地。

对我们来说，这些话代表了希望，但是这些话同时也要求我们行事的方式，必须使不信主的人真正觉得天主就在我们中间。我们可以将依65所说的也应用于此：我们必须引导国家走向只有天主方能给我们的和平和喜乐。

请注意8:8中他们要作我的子民，我要作他们正义与真理的天主这句话。这是典型的默西亚式的允诺，也代表了新的盟约。


牧灵圣经-匝加利亚 第九章

匝加利亚 第九章
1神谕：雅威之言。

雅威来到哈得辣客地，停留在大马士革，因为阿兰所有的城都属于他，以色列的各支派都属于他。

2哈玛特及其边境也属雅威，加上提洛，漆冬，这些生意兴隆的都属于他。

3提洛为自己建造堡垒，银子堆积起来犹如尘土，金子犹如街上的泥堆。

4但上主必会掠夺她，将她的财富抛进大海中，她将在火中丧亡。

5阿市刻隆见了必要恐惧；迦萨会为此战栗不已，厄刻龙将会绝望。迦萨的君王必会消失，阿市刻隆将荒芜人烟。

6那些外邦人会住进阿市多得，我必将灭除培肋舍特人的骄傲。

7他们将不再吃带血的肉，牙齿中也将除去可憎的祭物食品。他们幸存下来的遗民将成为天主的百姓，像犹大百姓一样。厄刻龙也将像耶步斯人。

8我要在我的“家”旁扎寨，防御往来的人。我不准暴君再凌辱我的子民，因为我已了解他们的痛苦。

君王将骑驴而至

9熙雍城，欢喜万分吧！

耶路撒冷，欢欣呼喊吧！

因为你正义、凯旋的君王来了，

谦卑地骑着一头驴子，

一头新生的驴驹。

10厄弗辣因不再有战车，

耶路撒冷不再有战马，

因为他将灭除它们。

他在众国宣称和平的讯息，

勇士的战弓要被折断。

他统治着五洋四海，

从幼发拉底河到大地的尽头。

11至于你们，因为我与你们用血订立了盟约，我必要解放你们。从古老的地牢中解放你们的俘虏。

12期待的囚禁者呵，必会回到你这里，哦，熙雍。今天我宣布，我必加倍地补偿你在流亡时遭受的一切。

13我将犹大做我张开的弓，将厄弗辣因做我欲射的箭。我将用熙雍子民的后代去攻打希腊人，你们就是我锋利的刀剑。

14雅威要在子民的头上出现，他的箭矢闪动如雷电。雅威会吹响他的号角，在风暴中从南方而来。

15雅威，万军之主会保护他的子民。他们将除灭仇敌，战胜恶人。他们以敌人之血当酒畅饮，即使祭爵和祭坛的四角也都到处满溢着鲜血。

16到那时，雅威，他们的天主必会拯救他们，并放牧他们如羊群。

17多么强壮！多么美丽！大地的五谷使少年们体魄强健，新酒使少女们健美无比。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

9.1本书的第二部分从此开始（见引言）。先知宣告在非常残酷的试炼之后，人们将获得解放。一位神秘的牧人（这是默西亚的另一个名字）将完成这个解放，牧人在受到人们的拒绝和杀害之后，将唤起人们的悔过之情。这些经文使我们想起依撒意亚书中第二部分的“雅威的仆人”。

9.9宣告一位谦卑的默西亚。耶稣在圣枝主日来到耶路撒冷时，将会实现这个预言（玛21:5）。


牧灵圣经-匝加利亚 第十章

匝加利亚 第十章
信赖天主

1春雨时节，你们该向雅威求雨，他使天空电闪雷鸣，降下倾盆大雨，使人们的田地青郁葱翠。

2小偶像说胡言，预言者说幻影，他们宣讲无意义的空话，给人虚假的安慰。

3因此，百姓迷失，像没有牧人的羊群。我大发怒火谴责牧人，我要惩罚那些领袖。

当万军之主雅威来看望他的羊群－－犹大家族时，他会把他们变成战场上勇敢的战马。

4雅威要使万军、刀剑、战斗中的弓和所有的首领从他们中产生。

5他们将是战场上的勇士，击败仇敌有如践踏街上的尘土。他们将勇猛作战，打落仇敌的骑兵，因为雅威与他们同在。

6“我使犹大民族强盛，我必救若瑟的后代。我怜爱他们，要把他们带回故土，好像我从未抛弃过他们一样。我是雅威，他们的天主，我听见了他们哭泣的祈祷。

7厄弗辣因人民勇如英雄，像喝过酒那样兴奋喜悦。他们的子孙目睹这次胜利欢欣鼓舞，他们的心为雅威的行为欢呼。

8雅威说：我要吹响我的口哨，召集我的人民，因为我要拯救他们。他们必会人数众多，一如以前。

9这些人已被我分散到各国，他们虽在远方，仍会想念我。他们将养育子女，一起归来。

10我要把他们从埃及带回家，把他们从亚述召回来。领他们到基肋阿得和黎巴嫩。但对他们来说仍是不够的。

11他们将渡过埃及海，雅威为他们退海浪，连尼罗河深处的水也为他们干涸。亚述人的傲慢必被击毁，埃及将失去她的王权。

12雅威说，我必使他们强盛，他们因我的名勇敢前进。”


牧灵圣经-匝加利亚 第十一章

匝加利亚 第十一章
1黎巴嫩，打开你的大门吧！让火吞灭你的香柏。

2哀哭吧！柏树，因为香柏已倒下。茂盛粗大的树木都被伐倒了，巴商的橡树，你们痛哭吧，因为茂密的树林已遭毁灭的下场。

3听得到牧人的痛哭声，他们的牧场变得荒凉，美丽的约旦河岸已成荒野之地，不断传来幼狮的哀嚎声。

好牧人的榜样

4雅威，我的天主对我说：“你去做这群待宰羊群的牧人。

5买羊的人宰羊，无人来过问。而卖羊的人说：愿雅威受赞美，我发财了！牧放他们的牧人竟也无心无肺，对他们毫不怜惜。

6雅威说：看，我也将毫不怜惜这块土地上的居民。我要任凭每个人都受别人期负，他们的君王也会欺压这块土地上的居民，但我不会从他们手中拯救这些人。”

7于是我就去做了待宰羊群的牧人，我有两根拐杖：一根叫“爱护”，另外一根叫“联合”。

8我就这样放牧我的羊，在一月之内废了三个牧羊人。后来我对羊实在失去了耐性，他们也讨厌了我。

9于是，我就说：“我不愿再做你们的牧羊人了，那该死的就去死吧，那要遭毁灭的就得毁灭的下场，剩下的彼此残害吧。”

10我折断“爱护”，毁了我与万民订立的盟约。

11盟约就在那天废除了，所有贩卖羊群的人看见了，都知道是雅威在说话。

12我对他们说：“你们若同意，就给我薪水，否则就算了。”他们就付我工资，是三十块银子。

13雅威告诉我：“把这钱投到宝库中，这就是他们给我定的价。”我就拿起三十块银子，投到雅威圣殿的宝库中。

14我又拿起第二根拐杖“联合”，折断它，以示废除犹大与以色列之间的情谊。

15雅威又对我说：“你再去做牧人吧，这次是去做个愚蠢的牧人。

16因为我现在要给这个国家一个这样的牧人：他对丢失的羊漠不关心，也不去寻找迷路失离的；他既不医治受伤残的，也不去喂养幸存下来的。反而挑最肥美的羊来吃，还除去它们的蹄。”

17那抛弃了自己羊群的糊涂牧人，你们有祸了！刀剑必会袭击他的手臂和右眼，他将失去手臂的力量，他的右眼也会失明。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

11.4这是一个比喻，先知自己扮演雅威的角色。意思大概是这样：因为人们不希望由雅威来领导，所以雅威将他们遣送到坏牧人那里，坏牧人则占尽他们的便宜。人们以三十个银币便把雅威给打发走了。

这是个神秘的行动，福音在提到犹达斯的背叛时也将提及（玛27:10）。在圣经的其他地方，雅威也曾威胁坏统治者。在此，他则斥责人民，因为他们多多少少是罪有应得。


牧灵圣经-匝加利亚 第十二章

匝加利亚 第十二章
最后的作战

1神谕。以下是雅威预言有关以色列的话。是雅威铺设苍天，奠定了大地的基础，在人内心凝成一股精神。

2“看吧！我将使耶路撒冷成为杯中之饮，凡喝了它的邻国，都将摇摇欲醉。耶路撒冷被困时，情况就会如此。

3到那时，耶路撒冷将成为许多邻国所觊觎的大石，谁都想搬动他。凡想举起这大石的人，必受重伤。”

4雅威说：“到了那一天，我必使每一匹战马受惊失措，每个骑士疯狂。众国的马匹都将失明，但我会睁大眼看守犹大。

5那时，犹大的各族长会在心里说：‘耶路撒冷居民的力量来自雅威，他们的天主。’

6到了那一天，我将使犹大的各宗族如林中之火，谷场上的火苗，他们将吞灭围困在左右的敌国，但耶路撒冷仍会安居原处。

7雅威首先要拯救犹大乡镇的居民，这样达味的后人和耶路撒冷的居民就不会自感比犹大人更重要。

8到那时，雅威会增强耶路撒冷人的能力，使他们中的衰弱者强壮有如达味的人，而达味的人好像天主，像雅威的使者，在前领导。

9到了那天，我会设法灭绝一切来加害耶路撒冷的国家。

10我将使达味后代和耶路撒冷的居民充满互相体谅的精神。他们必将仰望那位被刺而死的，为他哀哭就如失去独子那样悲伤，又像失去头胎子那样心碎。

11在那一天，耶路撒冷必会悲戚痛哭，犹如在默基多平原上哈达得黎孟的哀嚎。

12家族的各支，各自哀恸。达味的族人，组成一群，女人另成一伙；纳堂家的族人自成一群，与他们的女人分开；

13肋未家、史米家以及

14其他所有的家族都如此。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

12.1本章宣告的悲剧将感动犹太人：各国都要和他们作对，而他们将获得天主的救赎。8-11节以隐晦的手法写出基督之死，若望在若19:37和默1:7中将再提及。犹太人看到他们所刺穿的人，将会悔改。借着他的牺牲，将会涌出13:1所提到的源泉，宽恕和神圣之泉。

哈达得黎孟是腓尼基的一个神，默基多平原的居民每年都会庆祝其忌日。


牧灵圣经-匝加利亚 第十三章

匝加利亚 第十三章
1到那时，一股清泉将为达味的后代和耶路撒冷的居民流淌，清洗他们的罪过，洗涤他们的污秽。

万军的天主雅威说：

2到那时，我将在这片土地上除去一切偶像的名字，从此再不会有人提起。

3我也将灭除自称为先知的人，彻底从这块土地上清除他们不洁的假神灵。如果还有人坚持说预言，他的亲生父母在他一出世时就会对他说：“你以雅威之名说谎，那你必死无疑。”他说预言时，他的父母会刺死他。

4到了那一天，先知说预言时，必会因自己的神视感到羞愧，也不会再穿着先知的毛外氅到处行骗。

5相反地，每个先知都会说：“我不是先知，我只是一个种田的人，从小我就以种田为生。”

6若有人问他们：“你胸前的伤是怎么回事？”他会答：“是我在朋友家受的伤。”

最后的迫害

7“利剑，挥起来击杀我的牧人，攻击那距我最近的同伴！”雅威，万军之主这样说。“杀了那牧人，羊群必奔逃四散！”

8雅威威胁说：“我将打击我的百姓，全地三分之二的人将遭惨死，我必考验那留下的三分之一。

9我要提炼他们，好像提炼银子一样。我要如考验黄金一样地考验他们。那时他们会呼唤我的名祈祷，我会听允他们。我将说：‘他们是我的子民。’他们会说：‘雅威是我的天主。’”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

13.1末日到来时，渴求宽恕的人将获得解答，而圣经本身正能激起信徒心中的渴望(若7:37和20:22)。此处提到的泉水就是从圣殿流出来的河水(则47)。

我也将灭除自称为先知的人，彻底从这块土地上清除他们不洁的假神灵：伟大先知的时代已经过去了，写这些话的作者了解剩下来的先知不过是些算命的、骗子和郎中。只有一个团体将存在：即天主通过其圣子启示全部真理的团体。没有空间再留给那些假先知了。

13.7另一处经文提到了受雅威打击的善牧。其中的意义是：这位牧者将受到伤害，而雅威会将此事件用于他的救恩计划。有关犹太人此种形式的表达，见依66:8中所说的。玛窦在26:31中也有陈述。


牧灵圣经-匝加利亚 第十四章

匝加利亚 第十四章
另一场最后的作战

1雅威的日子将来到，那时人们会在你们中分取掠夺的赃物。

2我将召集所有的国家前来攻打耶路撒冷。他们将占领城池，抢掠民宅，强暴妇女。城中居民将有半数被掳去，另外半数将会幸留城中。

3然后雅威会前来与那些国家作战，如同往日他出来作战一般。

4到了那一天，雅威将站在耶路撒冷城东边的橄榄山上，橄榄山将被一条由东向西的深谷一分为二，一半向北，一半向南。

5你将奔逃求生，经过这山谷，因这山谷将一直延伸到阿匝耳，你将如先祖在犹大王乌齐雅时代逃避地震一样地奔逃求生。那时雅威会降来，带着他的众圣者。

6到那时，将不会再有寒冷与冰霜。

7那将是独特的时辰，没有昼夜之分，即使是夜间，仍有光明，这时辰什么时候来，唯有雅威知道。

8到了那时，将有充沛的水从耶路撒冷流出来，一半流向东边的海，一半流进西边的海，不论冬夏，此水常流。

9雅威将做普世的君王，那时人们会承认雅威是唯一的主，颂赞他唯一的名。

10到那一天，由革巴直到耶路撒冷南部的黎孟，整块土地必被削为平原。但耶路撒冷仍将屹立在原来的高处，从本雅明门到首门，到角门，由哈纳乃耳堡到君王的榨酒地，

11都将有人安居。耶路撒冷将成为百姓安居乐业的地方，再也不会遭灾祸。

12雅威将用以下的灾难惩罚所有曾与耶路撒冷为敌的国家：他们虽还活着，身上的肉却开始腐烂，眼睛在眼窝里腐烂，舌头在嘴里腐烂。

15那时马、骡子、骆驼、驴以及他们营中所有的动物都会染上类似的可怕疾病。

13在那一天，雅威将使人群恐怖惊惶，人们会互相攻击，见谁杀谁。

14犹大人为捍卫耶路撒冷而聚集此城。他们把周遭异邦的财物抢来堆放:有金银和大量的衣物。

16后来，那些曾攻打过耶路撒冷的异邦生还者，会年年来此朝拜雅威，万军之主，欢度帐篷节。

17那些不肯到耶路撒冷朝拜万军之主雅威的国家，将会遭受无雨的惩罚。

18如果埃及人不去耶路撒冷同庆帐篷节，雅威就会降灾打击他们，像他降灾打击所有不肯来耶路撒冷欢庆帐篷节的民族一样。

19如果其它国家和埃及一样不来守帐篷节，他们必得这样的惩罚。

20到那时，连马的铃铛上也会刻上“祝圣雅威”。

21圣殿里的锅将像祭坛边的酒盆那样神圣，耶路撒冷与犹大百姓用的锅，都将祝圣献给万军之主雅威，愿献祭的人都可用这些锅煮祭肉。而且，从那天开始，万军之主雅威的圣殿中将再没有商人。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

14.1本章以奇妙的图像描写大考验之后将建立的天主国。

其中有关天上耶路撒冷的神视，宗徒若望在默示录中加以扩展。世界各民族都找到了永生的天主，前来跪拜他，这和依66的结尾相似。

14:5雅威会降来，带着他的众圣者：这些都是他的天使，负责其工作，如咏89:6；138：2；149:1。见玛16:27。

在新耶路撒冷，宗教将与人类其他活动结合在一起：人们不只在参与主日感恩祭时才是信徒，在平时也会如圣徒般。匝加利亚，以他所处时代的想法说出了这点。（20-21节）


牧灵圣经-玛拉基亚 引言

上一章 | 下一章 |
玛拉基亚 引言
继哈盖和匝加利亚之后不久，玛拉基亚纠正了好几项不良的习俗。上主借着玛拉基亚，同那些要求他奖励、却不感谢他的爱的人抗辩。


牧灵圣经-玛拉基亚 第一章

玛拉基亚 第一章
1下面是雅威通过玛拉基亚传达给以色列的神谕：

2雅威说：“我爱你们。”可你们却问：“你怎么表现对我们的爱呢？”

3于是雅威说：“厄撒乌不是雅各伯的兄弟吗？但我却爱了雅各伯而憎恨厄撒乌。我曾使他的山野荒凉，他的土地成为野狗集聚的旷野。

4如果厄撒乌的后代厄东人想在废墟中重建家园，万军之主雅威说：他们可以重建，但我必再摧毁。人们会称那地方为‘邪恶的国’和‘雅威永远憎恨的人民’。

5你们以色列人将亲眼看到这事，然后你们会说：‘雅威在以色列边界之外也显示奇能。’

你们对我的敬重在哪里？

6儿子敬爱父亲，仆人尊敬主人。如果我是父亲，你们对我的敬爱在哪里呢？如果我是主人，你们又是怎样敬畏我的呢？司祭们，万军的雅威对你们说:‘你们轻视了我的名。’可你们问：‘我们怎么轻视了你的名？’

7你们把污秽的食物献到我的祭台上，你们竟然还问：‘我们怎么玷污了你？’你们说：‘雅威的祭台并不重要。’

8你们拿瞎眼的动物作祭品，难道这不是罪吗？你们献上跛脚或有病的牺牲，这不是罪吗？你把这种礼品去献给地方官，你试想他会喜欢与接纳吗？”这是万军之主雅威说的。

9因而现在你们应该求雅威开恩，但因着你们的罪，他不会听从你们的祷声。

10万军之主雅威说：你们中有谁能把圣殿的门关起来，人们就不会在我的祭坛上点燃徒劳无益的火。我既不喜欢你们，也不喜欢你们的奉献。

11从东方日出到西方日落，天下的人都尊敬我的名，为我献纯洁的祭品和香火。我的名在天下众国受尊敬。

12但你们却蔑视我的名，说：“上主的祭桌并不干净，桌上的祭品也没什么好吃。”

13当你们抱怨说不喜欢这食物时，你们就蔑视了我，雅威说。你们把偷来的、跛腿的和有病的牲畜拿来献给我，你以为我会接纳这样的东西吗？

14那些答应献给我羊群中的好公羊，却把残疾的献给我的骗子，你们该受诅咒！因为我是伟大的君王，天下万国都敬崇我的名。万军的上主雅威说。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.1那些将其多余之物献给天主的人所犯的罪。

1：11从太阳升起至其落下…：玛拉基亚看到，即使犹太人是天主子民，他们仍不可避免地做其他民族所做的事。这些民族虽然不能理解天主的启示，但也以自己的方式来崇拜天主。


牧灵圣经-玛拉基亚 第二章

玛拉基亚 第二章
警告司祭

1司祭们，这是对你们的又一个警告：

2你们应听从这样的话，该从心里尊敬我，否则我要把诅咒降到你们身上，你们的祝福也会变成诅咒。

3雅威说：你们中没有人把司祭之职放在心上，因而我必诅咒你们。看，我必砍断你们的手臂，把你们祭献的牲畜粪便泼到你们的脸上，把你们像扔粪便一样地扔掉。

4这样你们就会知道，是我警告你们，我将中断与你们先祖肋未订立的盟约。

5我与肋未订立盟约，我赐给他生命和繁荣。他尊敬我，对我的名怀敬畏之心。

6他那时确实口携真理，从没有谎言，他与我和谐相处，身行义事，将很多人从邪恶中解救出来。

7本来司祭的口就得宣讲智慧之言，何况他是万军之主雅威的使者。

8但今天，你们这些司祭已远离了我的道，那引领众人迷途的司祭更该遭诅咒。你已废弃了我与肋未立的盟约。

9为此我使所有的人蔑视你们，对你们不屑一顾。因为你们不肯追随我的道，公平地审判他人。

10我们难道不是共有一个父亲吗？不是同一个天主造了我们每个人吗？那么为什么兄弟之间互相欺骗，为什么蔑视先祖订立的盟约呢？

11犹大背信弃义，以色列和耶路撒冷犯下弥天大罪：犹大玷辱了雅威的圣所，因为他娶了外族神明的女子。

12不论是谁做了这事，愿雅威从雅各伯的家族中将他们铲除，愿他们永远不得参与向雅威的祭献。

尊重婚约

13你还犯了另一种罪。即使你们在雅威祭坛前哭泣，悲伤地哭喊，但雅威不肯看你们的奉献，也不理睬你们的敬献。

14然后你们还问：这是为什么呢？因为雅威亲见你怎样背弃了自己的结发之妻——你年轻时的妻子。她是你的伴侣，你和她订了盟约，但你背弃了她。

15难道不是天主创造了血肉之躯，并在他内注入了气息？他唯一寻求的不过是天主所赐的后裔。因而你不可背弃年轻时的结发之妻。

16雅威，以色列的天主说：“我憎恨休妻，我厌恶你们中有人对妻子做这样残忍的事，所以你们该小心，不可背信。”

17你们的言谈已使雅威厌烦，可你们竟然还问：“我们怎么使雅威厌烦了？”你们可知道，当你们说：“雅威善待做恶事的人”或“公平的雅威在哪里”时，你们已令雅威厌烦。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2．1司祭们的罪在于不知道如何教授法律，而这正是其职责所在。如果他们不尽力教育天主的子民，以此为其责任，天主将不允许他们继续行外在的仪式。

抛弃妻子的人所犯的罪。律法和习俗允许离婚，但同时对做妻子的有特别的保证。

玛拉基亚在这里所说的，耶稣也将以完全的权威再施教诲（玛19：1）：天主对婚姻所持的旨意是夫妻两人犹如一体。背弃妻子的人不能和天主相遇。


牧灵圣经-玛拉基亚 第三章

玛拉基亚 第三章
我将派遣使者

1雅威，万军之主说：我现在派遣使者先去预备道路，然后你们期待了很久的上主会突然来到他的圣殿。你们盼望渴想的盟约使者来了！

2但谁能受得了他到来的日子呢？他出现时谁能站稳呢？因为他必像炼金时用的火，像漂白布时用的灰汁。

3他要来审判，像是提炼纯银的人，他将净化肋未的后代，像冶金工人提炼金银。那时，雅威的司祭会心怀虔诚，献上该献的祭品。

4那时，雅威又会悦纳犹大与耶路撒冷所献的祭礼，像以前的日子一样。

5我来到你们中，实行公义时，我必即刻惩罚那行邪术的、淫乱的、作假证的、剥削寡妇孤儿的和欺诈外邦人的恶人。这些人肆意为非作歹，根本就不敬畏我。万军之主雅威这样说。

6我是雅威，从未改变，就像你，雅各伯的子孙，你们也从未改变。

7你们自从远古先祖的日子，就偏离了我的诫命，没有实行。你们若转向我，我就转向你们，雅威，万军的天主这样说。

但你们竟问：“我们为什么要转向你呢？”

8人怎么能欺骗天主呢？然而你们欺骗我，还反问：“我们怎么欺骗你了？”我指出你们在什一物和应献的祭品上对我的欺骗。雅威又说：

9欺骗了我的人，该受诅咒！万邦该受诅咒！

10你们该将什一物交到库府，我的圣殿好有粮食。然后你们可在这事上试探我，万军之主雅威说，看看我是否能为你们打开天堂的大门，并为你们降下丰沛的雨水，直到最后一滴。

11我不容蝗虫毁坏你们的庄稼，也不容你们田地里的葡萄枯萎。

12那时，天下万国的人民都会来恭喜你们，因为你们生活在一片乐土上。

13雅威说：你们厉声抨击我，然后又问：“我们说什么反对你的话了？”

14你们说：“服务天主毫无益处，不论是遵守他的诫命，还是为了雅威而过克苦严谨的生活，都毫无益处。厚颜无耻的人才快乐。

15恶人反而事事顺利，他们试探雅威，却安然无恙。”

16这些是敬畏雅威的人说的话，雅威留心听见了他们的议论。他立即下令把那些敬畏他，尊重他名的人都记录在册。

17雅威宣称：“在我选好的日子里，他们都将以特殊方式归属我，成为我的子民。我要如父亲爱护听命的儿子一样地爱护他们。

18那时，我的子民会看出好人与恶人的境遇有什么不同，那些服从我与不服从我的人之间有什么差别。

19看吧，那将临的日子，犹如烈火熊熊的火炉。到那时，所有狂傲的人与恶棍将被燃尽，像火中的麦秸一般，连根与枝条都不剩。

20但对那些敬畏我名的人，正义的阳光将照耀你们，使你们康复痊愈。你们将欢蹦跳跃，像是刚从牛栏里放出来的牛犊。

21在我采取行动的那天，你们要把恶人踏在脚下，他们将化作你们脚下的灰尘。

我会很快派遣厄里亚

22你们应记得我仆人梅瑟的律法，就是我在曷勒布山赐给全以色列的诫命和法规。

23我必在雅威那伟大与令人震惊的日子到来之前，派遣厄里亚先知到你们中间。

24他将使父母与子女和好相爱，如此，我来时就不用惩罚这片土地了。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●3.1我现在派遣使者先去预备道路:对于那些抱怨天主没有启示其正义，或者对那些侍奉他的人没有足够报酬的人，玛拉基亚的回答是宣告上主即将来临，使者负责为主铺路，同时也是主来临的征兆。

3:1-2和4:22-24两处可为互补，是指洗者若翰。福音书在路1:17；7:27和若3:22将再次提及这些经文。亦请参照谷9:11。

3.6接下来的讨论，是与那些期待以物质上的酬报作为他们全心奉献的人之间的对话，他们希望因为没有作恶而得到报酬。天主同意和这些信徒对话，并且借着玛拉基亚，以他们唯一能理解的语言与他们对话：如果他们行善，总有一天，他们会看到正义的太阳，并且将如“刚从牛栏里放出来的牛群”欢蹦跳跃，把邪恶的人踩在脚下。


牧灵圣经-约 伯 传 引言

约 伯 传 引言
约伯书列于圣经智慧书的首篇，它远超越了历史范畴：人类自身的局限性这个大问题，在此有最深刻的探讨。

约伯的不幸，从原先荣华富贵的生活，落到最悲惨的境地，不过是让我们有机会反省一个现实：人类在世上的生命是不圆满的。苦难和死亡隐含了更为深重的罪恶，一旦人类对自身的命运有所意识，他便会无所适从。

约伯是胡兹地方的人，而非天主的子民，先知尚未把这个地方列入希望之地，这样的安排绝非偶然。约伯被设定为一个既不知道梅瑟，也不知道先知的外邦人，他以人性之名说话，不仅仅禁锢在信徒的圈子里。就约伯而言，对大自然的默观，就足以使他相信天主以及主的眷顾，虽然他从未见过天主，天主也不曾亲自对他说话。约伯感到自己是属于天主的。他了解到唯有与他的创造者对话，他才能将自己定位。他曾竭力寻找永恒的天主及其真理，却并无所得。

故事分析

本书的开端，从前后看来（1：1-2：13和42：10-17），实在是一个不折不扣的通俗故事，即义人约伯的故事。上主用夺走他的一切这种方式来试探他，但约伯依然坚定地相信天主总会给义人以报酬。最后，天主终于又把一切归还给他。

这种道德教诲显然太简单。而后，一位轶名作者将约伯的故事发展成3-41章的对话。约伯在此对人类的困境发出愤怒的咆哮，而其三位友人则以当时智者的话来回答他。


牧灵圣经-约 伯 传 第一章

约 伯 传 第一章
1从前在胡兹那地方，住着一个叫约伯的人，他生性正直，敬畏天主，远离邪恶，令人无可挑剔。

2他有七个儿子和三个女儿。

3他有七千只羊、三千头骆驼、五百对牛、五百头驴的家畜，还有成群的仆役，他是当时东方民族中最伟大的人。

4他的儿子们常在家中轮流举办盛宴，邀请三个姐妹来同餐共饮。

5欢宴的日子过后，约伯总是召集儿女们去洁身，并早起为每个孩子献上全燔祭，他想：“恐怕他们犯下罪过，在心里亵渎了天主。”约伯常常这样做。

6有一天，天主的众子都聚在雅威面前，撒殚也在其中。

7雅威就问撒殚：“你从哪里来？”撒殚回答说：“我漫游尘世，四处走走看看。”

8雅威又问他：“你有没有注意到我的仆人约伯？世上再也找不出另一个能像他那样没有过错、仁义正直的人了，他敬畏天主，远离恶事。”

9可是撒殚反问道：“难道约伯是无缘无故地敬畏天主的吗？

10你不是处处保护他的家人和财产吗？你赐福给他，使他富有，他的牲畜遍及那片土地。

11可是，如果你举手毁掉他的一切，我敢打赌他定会当面诅咒你。”

12雅威对撒殚说：“好吧！他的一切在你权下了，但你不能伸手伤害他本人。”撒殚就离开雅威走了。

13有一天，正当约伯的儿女们都在大哥家欢聚时，

14有个报信人跑到约伯面前说：“牛在耕地、母驴在一旁吃草的时候，

15舍巴人突然闯来，抢走了牲畜，杀死了仆人，只有我一个人逃出来向你报信。”

16他的话还没有说完，另一个报信人跑来说：“天主的火从天而降，把羊群和仆人都烧死了，只有我一个人逃出来向你报信。”

17这人还没把话说完，另一个送信人跑来说：“三队加色丁人袭击了你的骆驼群，抢走了骆驼，杀死了仆人，只有我一个人逃出来向你报信。”

18他正说着，又一个送信人跑来说：“你的儿女们正在大哥家欢宴时，

19从沙漠中吹来一阵飓风，刮倒了房屋的四角，你的孩子们全都被压死了，只有我一个人逃出来向你报信。”

20约伯在悲痛中撕裂自己的外套，剃去头发，伏地叩拜说：

21“我赤身从母腹中来，我也要赤条条地回去。雅威给的，雅威收回去了，愿雅威的名受赞美。”

22约伯虽遭遇了这一连串的灾难，却没有犯罪诅咒天主。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.1约伯是古代居住在外邦的人（胡兹在巴勒斯坦的南部）。他的地位令人羡慕，是游牧民族的首领，有点像亚伯郎的地位，生活上一无所缺。但是，他不过是人间的，或说是天上的政治筹码。天主以天主的众子女，也就是天使，组成一委员会，察看约伯看不到的事。在这个例子中，天主受到敌人撒殚的挑战，撒殚是助人为恶的。天主虽然不愿意，但是为了维护自己的荣誉，也只好对约伯加以试探。

因此，从一开始，人类就已被设定了位置。人既不是世界的中心，也不能要求天主为了他而停止历史的行进。

约伯并没有说任何违抗天主的不智言语。约伯所抱持的态度最终使他得救，同时也使天主获得光荣：撒殚不断控诉信徒只是追逐自己的私利并期望报酬，但是约伯在这恶神面前证明了，天主可以在信徒心中兴起一种完全无私的爱。

约伯妻子的愚蠢话语：你倒不如诅咒天主，然后去死算了：那些责怪天主让罪恶存在的人，不但没有解决问题，反而关闭了希望的道路。


牧灵圣经-约 伯 传 第二章

约 伯 传 第二章
再受诱惑

1又有一天，天主的众子都聚在雅威面前，撒殚也在其中。

2雅威就问撒殚说：“你去了哪里？”

撒殚回答道：“我在尘世漫游，这里走走，那里看看。”

3雅威又问道：“你有没有注意到我的仆人约伯？世上没有第二个人能像他那样仁义正直、无可指责，他敬畏天主，远离恶事。你刺激我去加害他，使他无端遭受倾家荡产的痛苦，但他依然保持了完美的忠诚。”

4撒殚回答说：“那不过是以皮换皮罢了，世人为了自己的性命，可以舍弃一切身外之物。

5假如你举手伤及他的身体，他必定会当面诅咒你。”

6雅威就对撒殚说：“好吧！就任你处置他吧，但你必须保全他的性命。”

7于是，撒殚离开了雅威，他让约伯从头到脚都长满了毒疮。

8约伯坐在灰堆里，用瓦片刮身。

9他的妻子对他说：“你还要保持你完美的忠诚吗？你倒不如诅咒天主，然后去死算了。”

10约伯回答说：“你说话好糊涂！我们既从天主那里承受恩惠,难道我们就不能从他那里承受灾难吗？”约伯虽遭受了这些灾祸，却没有说一句错话。

11约伯的三位朋友，特曼人厄里法次、叔亚人彼耳达得、纳阿玛人左法尔，听说约伯遭受了不幸，就各自从本地起程，结伴前去安慰他。

12他们从远处举目一望，简直认不出约伯了，就放声大哭，撕破外衣，把灰洒在头上。

13他们陪着约伯坐了七天七夜，不敢对他说一句话，因为他们看见约伯实在太痛苦了。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2.11如我们在引言中提到的，这是有关苦难的对话的开头，暂且撇开约伯，我们可在第2章看见这个人物毫无抗辩地接受了天主的旨意。

诅咒自己的生日：前面这几节和耶肋米亚在沮丧时所说的相同（耶20：40）。有时候天主的友人也说出同样的话，另外一些意志薄弱的人会试图以自杀作逃避。

为什么要将生命赐给悲痛欲绝的人？为什么有些小孩生下来就是残废、瞎子，或注定要面对残酷的死亡？如果我们只把注意力放在他们身上，或放在数以百万计生活在无望边缘的人身上，那也不对。因为在什么也不缺乏的国家，物质文明也会使人窒息，人们会在富足的生活中感到迷惘：就是在这种社会中，年轻的夫妇不想有小孩；自杀率高得惊人。约伯的问题便是有关生命价值的问题：值得活下去吗？不存在会不会更好？

数百年来，人们的生活为不可抑制的生命动力所推进。他们为了同胞的生存而生活、而牺牲。我们的父母无论是工作或生育子女，都没有问过自己这是为了什么。但是当人们的思想逐渐成熟时，就会自问：如果生命终究会结束，为什么要活着？


牧灵圣经-约 伯 传 第三章

约 伯 传 第三章
愿我出生的日子遭诅咒

1后来，约伯开口诅咒自己的生日。

2他这样说:

3愿我出生的日子消逝，

愿说出“怀了男胎”的那个夜晚灭亡。

4愿那天变得黑暗，

愿上天天主将它遗忘，

愿它不再有亮光照耀。

5愿死亡的阴影充斥它，

愿乌云遮住它，

愿黑暗掠走它的光明。

6愿那夜为黑暗吞噬，

愿它不再排列在岁月中，

愿月份里没有它的存在。

7那个夜晚，愿它荒芜，

再也听不到喜悦之声。

8愿憎恨光明、

召唤恶魔的巫师诅咒那个夜晚。

9愿那天的晨星不再闪亮，

盼望光明却徒劳无获，

不再得见晨曦的光芒。

10因为它没有关闭母亲的子宫，

挡住我眼前的悲伤。

11为什么我没有一出母腹就立即死去?

为什么我没有一离母腹就断气？

12为什么双膝接住我？

为什么两乳哺育我？

13否则，我早安然卧下，沉睡安息，

14和那些为自己建墓立碑的

帝王将相，

15与那些金银满堂的

王子皇孙同眠了。

16为什么我没有胎死腹中，

像未见光明的婴儿？

17在那里恶人停止作乱，

在那里困乏者得享安宁。

18在那里囚徒相安无事，

再也听不见督工的叱骂。

19在那里大小平等，

奴仆摆脱了主人的管辖。

20为什么要将光明赐给不幸的人?

为什么要将生命赐给悲痛欲绝的人?

21这些人渴求死亡，

胜于寻求宝藏。

22他们喜见终点，

到达坟墓，他们倍感欣喜。

23人的道路既已渺茫，

天主为何又赐他生命，将他包围？

24叹息成了我的食粮，

我不停哀吟，犹如流水倾泻。

25我所畏惧的已经来临，

我所害怕的已降于我身，

26安宁已离我远去，

我不得休息，

日夜煎熬，满心烦恼。


牧灵圣经-约 伯 传 第四章

约 伯 传 第四章
天主面前无完人

1特曼人厄里法次开始说：

2我们和你说话，你能忍受吗？

可是我们又怎能忍住不说？

3你不记得你曾劝戒过很多人，

鼓励过软弱无能的人吗？

4你的话支撑了动摇的人，

使双膝颤抖的人站稳了脚跟。

5可是现在灾祸临头，

你就萎靡不振了，

一遇到打击，你就失意沮丧了。

6难道敬畏天主不是你的依靠？

而你的完善岂不是你的希望？

7试想：无辜者怎会消亡？

正义之君哪会落得如此下场？

8依我之见:

那播种邪恶的人，必收获邪恶，

那散布毒害的人，也必收获毒害。

9天主一嘘气，他们就消亡，

天主一发怒，他们就毁灭。

10狮豹会吼叫，

但他们的幼崽却找不到食物。

11雄狮会因缺乏猎物而饿死，

母狮的幼子四处逃散。

12我暗暗得到一个启示，

我听见一声细语。

13人沉睡的时刻，

会有夜晚的幻像，

14我恐惧战栗，

浑身的骨头颤抖。

15寒风掠过我的脸，

使我毛发悚然。

16有个形象停在我的眼前，

我却无法辨识其形，

四周一片安静，后来一个声音说：

17“凡人怎能在天主前称为义？

人又怎能在造物者面前保持纯洁？”

18天主连自己的仆人都不信任，

他还可以向天使问罪，

19更不用说我们这些以泥屋为家，

以尘土为根基，

像虫子一样被践踏的人了。

20人晨昏间即逝，

永远消亡，无人理会。

21他们帐篷的绳子断了，

他们死了，却依然无所知。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

4.1厄里法次是位信徒，面对约伯的苦难，他重复了当时人们常说的话：

在今生，天主是公正的，他会将健康和财富奖赏给义人。

如果你生了病并遭遗弃，是因为你犯了罪。

厄里法次记住了作恶终遭不幸；天主总把恩典赐给他的友人。厄里法次没有错。圣经的确表述过这两点，任何人都可轻而易举地证明。先知们毫不犹豫地一再告诉以色列，他们所遭遇的困难，便是犯罪的后果，《申命纪》也如此说（申30：15-20），《民长纪》则利用历史事件来证明这种说法（民2:11-19）。

厄里法次宣称他讲话是由于受到天主的启示，正如许多先知曾在梦中经历过的那样。他自然是指出了真理：凡人怎能在天主眼中为义？人又怎能在造物者面前纯洁？人们抱怨说生命是无意义的，但可能正是罪恶阻止了他们发现生命的意义。

试想：无辜者怎会消亡？（第7节）信徒知道天主“贬抑强权者，举扬谦逊者”，但生活中的许多经历却恰恰相反。按福音来说，财富可能是个不妙的象征。厄里法次如此确信地表述是由于他本身并未遭受痛苦，他也不关注别人的苦痛。


牧灵圣经-约 伯 传 第五章

约 伯 传 第五章
3我见过愚人的生活四平八稳，

却突然大难临于家宅，

4无人救助他的孩子，

他们在城门口被践踏，无人守卫。

5饥饿的人来分吃了他的收成，

并抢去了他所储存的；

什么也没有给他剩下，

饥渴的人吞吃了他的财富。

6因为灾祸不是从土中而生，

忧患也不是来自地下。

7而是人自寻烦恼，

就如雄鹰从高处闪电般降下。

2忿恨使愚人送命，

怒火令幼稚的人丧生。

1你呼求吧，看有谁来回答你？

诸圣中，你向哪一位神圣求助？

8如果我是你的话，我就去恳求天主,

向他陈述我的实情。

9他的作为高深莫测，

他的奇迹数不胜数。

10他降雨灌溉大地，

使清水滋润田野。

11他举扬谦卑的人，

使悲伤的人品尝喜悦。

12他粉碎狡猾之徒的计谋，

使他们的双手一无所成。

13他让聪明人反被聪明误，

他让奸者的策划转眼成空。

14他们白天遭受黑暗，

午间摸索如在暗夜。

15他拯救受剥削的人脱离剥削者，

他救助弱者摆脱暴徒之手。

16谦卑的人获得了希望，

邪恶者从此闭口无言。

17天主指正过的人是有福的，

你不该拒绝全能者的教训。

18他使人们受创伤，

但他又治愈病痛。

19你六次遭难，他次次救援，

那么到了第七次，什么也不能伤害到你。

20大饥荒中，他必救你不死；

战争中，他会使你剑下得生。

21舌剑唇枪无法伤害你，

你也必能逃离大难的袭击。

22你将嘲笑灾难和饥荒；

也不畏惧地上的野兽。

23你必与田野的石头立约，

旷野中的猛兽也必与你和好。

24你将发现你的帐篷坚固无比，

你的牲畜平安无事。

25你将多子多孙，

你的后裔将如山上的青草。

26你必高寿善终于墓地，

好像准时收藏的麦捆，

27这是我们观察发现的真理，

你若细听，自会深深获益。

人算什么，你竟置他在心头


牧灵圣经-约 伯 传 第六章

约 伯 传 第六章
1约伯回答说：

2如果我的痛苦能够衡量，

如果把我的不幸放在天平上，

3它们将重过海滩上的沙粒，

为此我才出言不逊。

4全能者的箭射中了我，

我的灵魂浸透了它的毒液。

我的心在天主的恐吓面前失落。

5野驴对着青草，怎会嘶叫？

牛对着草料，怎会低吼？

6无盐的食品怎会有味道？

蛋白又能有什么滋味？

7一切都如此无味，

我实在是厌倦了我的面包。

8愿我得到我所祈求的，

愿天主把我祈求的恩赏给我－－

9但愿他毁灭我！

愿他出手把我击倒。

10这至少使我感到安慰，

在无限悲惨中仍有喜悦，

因为我没有违背圣者的教诲。

11我已没有力量继续等待，

我还有什么可期盼的？

12我的力量哪有石头坚实，

我的肉躯也不是青铜铸成。

13我无力自救，

所有扶助都远离了我。

14人要怜悯遇难的朋友，

尽管他已远离天主。

15我的兄弟们却都变化无常，

有如溪水，又如水过即干的河床。

16溪水因结冰而混浊，

上面覆满积雪。

17可是天气暖和了，溪水便都干涸，

天气一热，河床即干。

18商队离开大道，

走入荒野，因而丧命。

19特玛的商队寻找，

商巴的商队期待，

20可是他们的希望落空。

失望地到达那里。

21你们今天对我也是如此，

看见我就惊慌失措。

22我可曾向你们祈求过什么？

我何曾说过：“把你们的家财送我一份；

23救我摆脱仇敌，

把我从独裁者手中解救出来。”

24教训我吧，我必静听；

我有什么错误，请指正我。

25忠言是多么甘美！

可你们的指责又指出了什么？

26你们岂能只在言词上吹毛求疵，

把绝望者的话当耳边风？

27你们难道只想对孤儿投下赌注，

把朋友当作商品出卖？

28现在来认真地看看我吧！

我会对你们坦诚无欺。

29仔细想想，不要对我不公；

慎重考虑一下,我的话是否有理？

30我唇舌所吐的岂有不忠，

难道我的口不辨是非？

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

6.1约伯痛恨那些只会发表言论，却不能给他带来平安的友人。现在，他请求天主在他还没有因为罪恶的压力而背叛主之前让他死去吧（6：8-10）。

在6：15-30中，约伯强调受苦难的人和那些前来安慰的人之间有着一道鸿沟。


牧灵圣经-约 伯 传 第七章

约 伯 传 第七章
1人生在世岂不像在服苦役？

他的岁月如同仆人的时日。

2犹如奴隶渴求夜晚的阴凉，

犹如佣人期盼工资。

3我也只好历经痛苦的岁月，

忍受凄苦的长夜。

4我躺卧时问：“几时天亮？”

我起床时想：“黑夜几时来临？”

我辗转反侧，直到天亮。

5我的身体以蛆虫和泥皮为衣，

我的皮肤龟裂流脓。

6我的时光飞逝，快如织梭，

临到生命尽头，毫无希望。

7你知道，我的生命如风，

我再也看不见幸福。

8看见过我的人将再也见不到我，

你再看我时，我已不在。

9他去了，就像云消雾散，

下到阴间的再也不能返回。

10他再也不会回到自己的家园，

家人也不再认识他。

11为此我不能再闭口不言，

我要吐露我的忧伤，

申诉我灵魂的痛楚。

12“我岂是海洋或海怪，

你要派人来监视？”

13我若想：“我的床榻会宽慰我，

我的卧铺会减轻我的痛苦。”

14你就以噩梦扰乱我，

用幻觉惊吓我。

15我倒宁愿窒息而死，

不再受此痛苦。

16我已气息奄奄，活不下去了。

随我去吧！我的岁月已经完结。

17人算什么，你竟这样显扬他，

置他在心头？

18你每天早晨看顾他，

每时每刻观察他。

19你什么时候才能不注视我，

让我能轻松地咽下唾沫？

20你这人类的监察者啊，

我犯罪与你有什么关系？

为什么选我当箭靶？

让我成为你的负担？

21为何你不肯宽恕我，

赦免我的罪？

很快我就要卧于尘土，

任你寻找，我却已不在了。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

第7章中，约伯对天主说话，但是天主并不在。约伯并不认识天父。他认为天主也许是善妒的，他还盯管住子民，为了惩罚他们。

但是，约伯对天主的抱怨也使我们想起彼此相爱的人之间的摩擦，正因为他们彼此相爱，所以就爱之深、责之切。

人算什么，你竟这样显扬他：如果天主一直盯管着他最钟爱的受造物，是不是因为他不能没有这些子民呢？


牧灵圣经-约 伯 传 第八章

约 伯 传 第八章
天主怎会违背公道

1叔亚人彼耳达得开口说：

82这些话你要唠叨多久？

你口中说出的话有如狂风。

3天主怎会违背公道？

全能者又怎会屈枉正义？

4如果你的子女得罪了他，

他已让他们付出了代价。

5你若急切寻觅天主，

就该恳求全能者。

6你若真是清白正直，

他定会亲自守护你，

恢复你公义的居所。

7你必会兴隆强盛，

胜过从前的时光。

8请你回顾上一代，

细想祖先的经验。

9我们昨日才有，本一无所知，

我们在世的时光好像影子。

10他们必教导你，指正你，

向你倾吐内心之言。

11蒲草不在池沼内岂能繁茂？

芦苇离了水岂能盎然？

12但就在生长、尚未割下之时，

已先百草枯萎。

13忘记天主的人就会有这种结果。

恶人的希望定会落空。

14他的依靠如游丝，

他的凭借似蛛网。

15他依恃自己的家园，

但它却站立不住；

他想仰靠它，可是它却瞬间即逝。

16它在阳光下青葱，

在园中蔓延。

17它的根盘绕着岩石，

紧紧缠附每块巨石，

18然而一旦将它拔除，那地必否认说：

“我从来没有见过你。”

19它在路边腐烂，

另有其他植物从那地上长出。

20天主绝不会弃绝完美的人，

也决不会支持恶人的行为。

21他会使你的口中重新发出笑声，

你的双唇会充满喜悦的欢呼。

22与你为敌的人必蒙受羞辱，

恶人的帐幕必会化为乌有。


牧灵圣经-约 伯 传 第九章

约 伯 传 第九章
我不能与你辩论

1约伯回答说：

2我知道事情确实如此。

但凡人怎能同天主讲理呢？

3人若要在天主面前辩论，

千个问题中一个也回答不出。

4人虽有智慧有能力，

但有谁能对抗天主而平安无事？

5他能移山而山不知，

他一发怒能把群山翻转。

6他震撼大地，使之脱离原处，

大地的支柱也随之动摇。

7他一发命令，太阳即不升起，

星辰也不再闪亮。

8惟有他让天空伸展，

漫步在巨浪波涛之上。

9他创造了北斗和参宿，

昴星和南极星辰。

10他的伟业令人惊异。

他的奇迹数不胜数。

11他从我身旁经过，我却没有看见他;

他继续前行，我仍没有注意。

12他若拿走，谁能阻止？

谁能对他说：“你在做什么？”

13天主的震怒决不收回，

帮助海怪辣哈布的人必屈服在他脚下。

14我又怎敢回答他？

我又怎敢张口和他辩论？

15我纵然有理，也不敢申辩，

唯有哀求审判者的慈悲。

16我恳求他，就算他答应了，

我还是不敢相信他肯俯听我的呼求。

17他为了一件琐事折磨我，

无缘无故地增加我的伤痛。

18他不让我喘一口气，

不停地让我饱尝痛苦。

19这若是力量的竞争，

他实在强大无比；

这若是正义的较量，

谁又能传他出庭？

20我虽自认无辜，我的口却定我有罪;

我虽自认完美，他却判我有罪。

21我是否清白无辜？我也不知道，

我已厌倦了我的生命。

22全都一样！我斗胆说：

好人坏人，他一概灭绝。

23灾难使人猝死之时，他嘲笑无辜者的绝望。

24世道落在恶人手中，

是他使审判官眼瞎，

如果不是他，又会是谁呢？

25我的日子比奔跑者的脚步更快，

飞逝而去，毫无欢乐可言。

26它们如轻舟急驶，

又如飞鹰骤降捕食猎物。

27即使我决意忘记自己的痛苦，

改变面容，强装笑脸，

28但一想到我的磨难，我就害怕，

我知道没人认为我无辜。

29既然我难逃有罪的判决，

我又何必徒劳？

30即使我用雪清洗身子，

用碱水洗手，

31你却把我浸在泥坑内，

连我的衣服都厌恶我。

32如果天主像我一样是人，我就能说：

“让我们同上法庭。”

33但在我们之间没有仲裁者，

有谁能按手在我们之间，

34帮我拿走天主的棍杖，

让他的威严不再惊吓我，

35让我可以毫不畏惧地申辩？

但事实却非如此。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

9.1约伯面对不可接近的天主，感到相当烦心。造物主的伟大可从其创造中得到证明，但是当他遭受苦难而天主听不到时，就无法安慰他。一位义人所遭受的不幸，扭曲了整个创造。

但是，约伯并不只是对罪恶有所质疑，而是对人类以其自由存在所创造出来的情况。既然天主把我们造为自由的人，他必然是一个有位格者。因此，只要他不对我们说话，这种沉默也许可以解释为拒绝对话，以及对我们漠不关心。

我虽自认无辜，我的口却定我有罪：约伯让我们想起那些恶名昭彰的审判，一些斗士受到同党人不公的指控，只得“自发”承认自己有罪。同样，常常一件小小的不幸，就可以令我们觉得有罪。

凡人怎能同天主讲理呢？4：17和22：2中实是真理一体的两面：只要天主创造的人还不能发现他，他的情况就不能忍受。

是你以恩惠赐我生命：约伯不能否认天主是关心他的受造物的，而且他也记得天主在怀孕的母亲身上所造就的奇迹。但是这些关注只能使他大胆地要求：天上的人给我们的礼物，通常会唤起我们更多的怀疑，而非感恩之情：我也知道你久有此意。

人们原先漠不关心，多年以后发现到他们的责任，就在这个时候，造物主故意的隐没，使他们感到不安，并准备着他们的反叛。


牧灵圣经-约 伯 传 第十章

约 伯 传 第十章
你如猛狮一般追捕我

1我已厌倦了我的生活，

我要倾吐我的抱怨，

哭诉内心的痛楚。

2我要对天主说，不要定我的罪，

求你告诉我，你为什么要和我作对？

3你对你亲手所造的加以虐待、唾弃，

反去显扬恶人的计划，

这对你又有何好处？

4你的眼难道是人眼吗？

竟像人类一样看事情？

5你的日月难道像人的日月吗？

你的年岁难道和人的年岁一样吗？

6你为什么认定我有罪，

追究我的过错？

7你知道我并没有犯罪，

可是有谁能救我摆脱你手？

8你亲手塑造了我，

难道你又转念想毁灭我？

9求你记得是你用泥土捏塑了我，

难道你要让我重归泥土？

10你不是把我像奶一样倒出，

使我凝结如同奶酪？

11你用皮肉包裹我,

用骨和筋将我的全身连结。

12是你以恩惠赐我生命，

细心照顾维持我的气息。

13这些事你早已藏在心中，

我也知道你久有此意：

14你想考察我是否犯罪，

如我有过，你决不饶恕。

15我若有罪，我就有祸了！

即使我无辜，我也不敢抬头。

我已倍受凌辱，只感到卑贱和羞辱。

16我若抬头，你如猛狮一般追捕我，

向我表现你的威能。

17你接二连三地攻击我，

你的怒火一阵强似一阵，

你攻击我的浪潮一浪高过一浪。

18你为什么要让我出离母胎？

我真希望没人见我，我就断了气，

19就好像从来没有过我一样，

一出母胎，即被送入坟墓。

20我在世上的时日已所剩无几，

你就丢开我吧！

21让我去而不返，

到幽暗死阴之地，

22到混沌深夜之地，

到那黑暗是唯一光明之地以前，

稍得恢复。


牧灵圣经-约 伯 传 第十一章

约 伯 传 第十一章
左法尔的斥责

1纳阿玛人左法尔开口说：

2这些话没有人回答吗？

你怎么说起来喋喋不休？

3你的空谈岂能叫人缄默？

你的谩骂又怎能让人不回答？

4你对天主说：我的品行是纯洁的，

我在你眼中是清白的。

5我真希望天主讲话，开口驳斥你，

6将智慧的秘密，

即那难以理解的启示给你。

那样你就会知道，

天主追究你的比你犯罪应受的还轻呢。

7你岂能深究天主的奥秘，

探求他的完美？

8他的完美高于诸天，

你能做什么？

他的完美比阴府更深，

你怎能知晓？

9其量比陆地更宽，

比海洋更广。

10他经过时，谁能拦挡？

他审判定罪，谁能阻止？

11他洞悉邪恶，明察人的欺诈，

处处留心注意。

12这样蠢人才能学到智慧，

如同野驴变为驯良。

13你若居心正直，

向他伸出双手，

14你若已洗净犯罪的手，

不容邪恶留于你的帐幕，

15那么你必能尊严地仰脸，

面无惧色，身心安定。

16你必会忘记你的痛苦，

纵然想起，也必如流水逝去。

17你的生命会明亮如正午的阳光，

纵有黑暗，仍像黎明。

18心中有希望，你就会感到安慰；

因为有保护，你就能坦然熟睡。

19你安然躺下，无人敢来扰乱你，

反而有很多人来讨好你。

20恶人会双眼昏花，

他们会失去安身的地方，

唯一的希望便是死亡降临。


牧灵圣经-约 伯 传 第十二章

约 伯 传 第十二章
你们怎能用谎言为天主辩护？

1约伯回答说：

2毫无疑问，你们是有头脑的子民，

你们一死，智慧也将与你们一同丧亡。

3可是我和你们一样有头脑，

你们讲的一切我都知道。

4我这呼求天主而蒙应允的人，

竟成了朋友嘲笑的对象；

无辜的义人竟成了笑柄。

5幸运的人心想：遭难的人应受蔑视，

失足的人要再遇打击。

6可是强盗的帐篷却很安全，

触怒天主的人、以力量造神明的人

却都平安无事。

7你去询问百兽，它们会开导你，

或去问空中的飞鸟，它们也会告诉你；

8地上的爬虫会给你答案，

海中的游鱼也会给你教训。

9它们中有谁不知道，

是天主的手创造了这一切，

10他的手掌握着万物的生命，

人的灵魂也都在他的手中。

11耳朵不是为了听取言语的吗？

口舌不是用来品尝食物的吗？

12年长者拥有智慧，

高龄的人见解深刻。

13智慧和全能同在天主内，

他所有的是见识和明悟。

14他打破的，人无法修复；

他拘禁的，人不得释放。

15他若停降甘露，大地一片干旱；

他若大开水门，必会洪涛汹涌。

16力量和才能为他所有，

受骗的和骗人的都在他的权能之下。

17他能使谋士失策，使判官愚蠢。

18他解除国王的系带，

将绳索捆在他们腰间。

19他让司祭们光脚走路，

推翻掌权有势的人。

20他使有谋略的人闭口无言，

又剥夺长者的理智。

21他使王子蒙受羞辱，

使勇士的腰带松驰。

22（他使隐密的事显现，

使黑暗进入光明。）

23他使王国兴盛又衰亡，

民众强大又削弱。

24他夺走国君的理智，

让他们漂泊于无路的荒野。

25他们在无光的黑暗中摸索，

蹒跚踉跄犹如醉汉。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

12.1左法尔不断地重复智者的论点：如果你受苦，是因为你有罪，修正你的做法，你就会痊愈。

而后，约伯继续指责天主。他列举了一些我们每天都可以看得到的不公平的事。在12：14-25中，他还强调天主的力量特别显示在破坏性的活动上：他颠倒强权者的运气，扭曲贤人的智慧，阻挠人的成功，不允许他们的冒险持续下去。约伯甚至说，在完美的宇宙中，人类的历史是没有意义的。


牧灵圣经-约 伯 传 第十三章

约 伯 传 第十三章
1我亲眼见到了这一切，

我也亲耳听到了，

我完全明白。

2你知的，我也知，

我并不比你们差。

3但我要和全能者讲话，

我想向天主陈述我的事。

4你们都只会制造谎言，

给我的全是无用的药方。

5你们若能保持沉默，

那才算聪明。

6现在请听我的辩解，

留意听我的申诉。

7你们怎能用谎言来为天主辩护，

以诡诈来为他讲理？

8难道你们想站在他一边，

代替他发言吗？

9如果他揭穿你们，于你们何益？

难道他会像人一样受欺骗吗？

10你们若假意偏袒，

他必严厉斥责你们。

11他的威严会令你们恐惧，

你们会对他惊恐万分。

你们的箴言都是些腐朽之语，

12你们的答辩，

不过是泥制的盾牌。

13所以你们且住口，让我来说，

风险只会落到我头上。

14我已将自己置于危险之中，

拿我的生命作了赌注。

15即使他要杀我，

我也要在他面前辩白。

16这样或许会使我获救，

因为恶人不敢接近他。

17你们要留心听我的话，

注意静听我的陈述。

18现在我呈上我的案件，

确信自己是无辜的。

19如果有人与我争辩，

我就住口，情愿死去。

20天主，求你只赐我这两件事，

在你面前我就不再隐藏：

21从我身上收回你的手吧！

不要再用你的威严来恐吓我。

22那时，你若召唤我，我必答辩，

或者让我说，然后倾听你的回答。

23我有什么过错，我犯了什么罪？

求你让我知道自己的过错。

24你为什么向我遮掩你的面容，

把我当作你的敌人？

25你为什么要折磨已遭狂风的落叶，

追逐枯干的稻草？

26你寻找定我罪的判词，

我年轻时犯的罪也不放过。

27你束缚住我的脚，

观察我的一言一行，

为我的脚步划定界限。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

13.1面对生命中种种的不公平，人类的智慧不能找到确切的答案。因此，约伯指责这些贤人：假装能评判天主，但却忘了真实的情形（13：1-6）。“你们怎能用谎言来为天主辩护？”最好是保持沉默，承认自己的无知。

风险只会落到我头上：约伯深信天主是公正的，他想强迫他打破沉默。也许天主会因为他的大胆而致他于死地，但至少约伯能得到答案，而且知道为什么自己会死（13：13-20）。

约伯大胆的态度矫正了信徒不求理解而认命接受的这种广为流传的形象。约伯并没有像个奴隶似的，在天主面前跪下来，他意识到自己在造物主眼中也有尊严，所以他要求解释。


牧灵圣经-约 伯 传 第十四章

约 伯 传 第十四章
人生苦短

1妇女生的人啊，

生命多么短暂，又充满愁苦。

2他就像一朵花生长，转眼即谢，

飞逝如影，不得停留。

（1328）我已像腐朽的木头，

如虫蛀的衣裳。

3这样的人，怎配受你的注视？

传他来你面前受审？

4谁能使不洁的变成洁净的？

绝对没人办得到。

5人的时日已经注定，

你掌管着他的岁数，

你定的期限，他无法超过。

6求你别再管他，随他独自一人，

像仆人一样度过自己的日子吧。

7大树被砍倒后仍有希望，

有一天会重新发芽，

长出新的枝叶。

8即使土中的根已衰竭，

枝干已在地面上枯萎。

9可是一有水气，就会发芽，

好像幼树生长枝叶。

10可是人一旦死去，立即失去气息;

他吐出最后一口气，从此不知身在何处。

11海水能枯涸，

河水会流尽。

12人一旦僵卧，就再不能起来，

纵然上天消失，他也不会醒，

不会从长眠中苏醒。

13真希望你把我藏在地府中，

将我隐蔽，直到你的震怒消散。

愿你给我定一期限，

以便想起我来。

14人死了，还能复生吗？

在我服务的整个岁月中，

我都期待着解脱的日子。

15你若呼唤我，我必回答你。

你对亲手所造的必有怀念。

16现在你考察了我的每一步，

就停止追究我的罪过吧。

17请把我的过犯封在口袋中，

洗净我的罪过。

18就像群山能崩裂粉碎，

岩石能由原处被搬移，

19就像水滴石穿，

洪水冲走土壤，

你已破灭了人的希望。

20你时不时地攻击他，使他消亡，

你改变了他的容貌，遣他离去。

21就算以后他的子孙能享尊荣，

他也不知道了；

如果他们受轻贱，他也无法知道了。

22他只感到自身肉体的痛苦，

他只为自己的遭遇深感悲哀。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

14.1约伯用个人的遭遇，呈现了人类的困境，他所用的方法和训道篇非常类似。他强调人的命运的以下各点：

——生命是短暂的；

——苦难无穷；

——人性中有不洁，即那种会毁灭人知的神秘事物；

——凝望生命，人愿意永久地活下去，但这却不是人所能得到的。

不同的是：训道篇接受宇宙普遍的法律，约伯却梦想天主能暂时纡尊降贵和他对话（16节）。

我们在此看到几世纪以来天主对子民的教诲的一项成果。由于先知们的教导，以色列人终于有了责任感，并且因此而发现自己的人格。而他们的祖先，如约伯和梅瑟，则认命地接受人的命运，而后以色列人又极力地找寻福音。

14.13约伯在14：13-17中提到死者之地，或称协敖耳，也就是阴府，犹太人认为人死后在那里的生活，有点像在阳世，但是却更像远离上主的囚犯，而不是赞美天主的活人（依38：18-19）。当一个人被天主召叫和热爱之后，他会逐渐发现自己内那个永恒的生命。如果天主让人活在远离天主的地方，人就会渴望接近天主：“在我服务的整个岁月中，我都期待着解脱的日子。你若呼唤我，我必回答你”。我们再一次在此看到天主神秘地俯向子民的形象。


牧灵圣经-约 伯 传 第十五章

约 伯 传 第十五章
厄里法次的又一次责难

1特曼人厄里法次又发言说：

2智者怎能以虚言作答？

又怎能用胡言乱语来为自己吹嘘？

3他岂能以空谈，

用毫无意义的废话来辩解？

4你已削弱对天主的虔敬，

放弃了向他默祷。

5其实是你的罪在引导你的嘴，

巧言为自己诡辩。

6是你的口定了你的罪，

是你自己的唇舌，而非我的。

7难道你是第一个出生的人？

在山岳未有之前，难道你已降生？

8难道你已知悉天主的机密，

独自把持了智慧？

9有什么知识只有你拥有，而我们没有？

有什么只有你明了，而我们却不明白？

10我们中也有白头老人，

年纪比你的父亲还大。

11你以为天主的安慰和他温和的话语，

对你来说还太微弱吗？

12你为什么受自己感情的控制，

你的双眼为何冒出火星？

13竟向天主大发脾气，

说出这样的话？

14人算什么，怎敢自称洁净？

妇女所生的人又怎敢自称无罪？

15如果天主连自己的圣者也不信赖，

诸天使在他眼中尚为不洁，

16更何况堕落无耻，

饮恶如水的人呢？

17你要注意听，我会解释清楚；

我要告诉你自己的经验，

18我要给你讲贤哲的教诲，

那是先祖所传授给他们的。

19这土地原是赐给他们的，

那时还没有外邦人由他们中间经过。

20恶人一生饱受折磨，

寿数已由暴君限定。

21他的耳中总有恐怖的声响，

匪徒的侵扰会夺走他的宁静。

22他已放弃逃脱黑暗的念头，

时刻等待着丧生剑下，

23成为秃鹰的食物，

自知大难已经临头。

24黑暗的时光使他充满恐惧，

困苦艰难紧追不舍，好像准备厮杀的君王。

25因为他曾违抗天主，

伸手攻击全能者，

26傲慢地挺直脖颈反抗天主，

手持坚厚的盾来与天主抗衡。

27他的脸肥胖流油，

双腿滚壮，满是肥肉。

28他住在废弃的城中，

所住的房屋地处荒野，摇摇欲坠。

29他不会富有，也不会稳固，

他无法逃脱黑暗。

30烈火会烧焦他的嫩芽，

狂风会吹走他的花朵。

31他不能依恃枝叶茂盛，

因为到头来都会是一场空。

32未到季节他已经凋谢，

他的枝叶再也不会发出新绿。

33犹如葡萄未熟就被打下，

橄榄开花即被摇落。

34恶人的家室必会绝嗣，

索贿者的帐幕必葬于火海。

35他们怀的是邪恶，生的是罪孽，

内心转动的无非是欺诈。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

15.1在15-18章中每个人自说自话，不听别人的：约伯表述他的绝望，而他的朋友们则一再说恶人才会不幸。


牧灵圣经-约 伯 传 第十六章

约 伯 传 第十六章
我的希望在哪里?

1约伯回答说：

2这样的话我已听了很多。

你们的安慰反而使人悲伤！

3这样的空谈何时才能停止？

是什么使你们非说不可？

4如果你们处于我的境遇，

我也能说出你们所说的，

也会花言巧语讥笑你们，

向你们摇头。

5我也会以口舌鼓励你们，

用动听的话来安慰你们。

6我若讲话，痛苦并不停止，

我若沉默，痛苦也不会远离我。

7现今天主使我倦怠，

使我的亲友远离了我；

8他又抓住我，作证攻击我；

使我消瘦，当面非难我。

9天主在烈怒中撕裂了我，

对我咬牙切齿，

而我的仇敌则对我虎视眈眈，

10张开大口嘲笑我；

他们打我的脸颊，

蜂拥而上攻击我。

11天主已把我交于恶人手中，

我已落入恶人的魔爪。

12我本平安无事，他却折磨我，

抓住我的脖子把我摔成碎片。

他把我当成箭靶，

13对着我开弓放箭，

四面射击我，

毫不留情地射穿我的腰，

使我的胆汁倾流于地。

14他如同勇士，向我直闯，

不断地猛击我。

15我只好以麻衣裹身，

把头埋入灰中。

16我的脸因哭泣红肿，

眼眶带着黑圈。

17即使如此,我的手也不去行残暴的事，

我的祈祷依旧真诚。

18大地啊，不要掩盖我的血，

不要藏起我的哭泣。

19看啊，现今我在天上有见证，

在高天有我的保护人。

20我的祈祷已上达到天主那里，

在他面前我泪流不止。

21愿有人能在天主面前陈述，

就像人与人之间一样。

22因为我的寿数有限，

快要走上那条一去不返的路径。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

16.1注意16：8-17：7，其中回忆了依53和圣咏中有关耶稣受难的形象。人类所受的苦难是分担基督的苦难，不管人们知不知道，人们心中总是不断地翻腾着罪恶和天主的正义之间的冲突。天主对其受造物穷追不舍，并不顾一切地羞辱人们，表面上天主似乎相当无情，但实际上，天主是想要去除人骄傲的劣根性。


牧灵圣经-约 伯 传 第十七章

约 伯 传 第十七章
1我的精神遭受重创，

我的生命已到尽头，

坟墓正等待着我。

2周围满是嘲笑我的人，

痛苦长夜使我的双眼失去了光芒。

3天主，求你保存我的抵押，

因为已无人愿为我作保。

4你已使他们的理性麻木，

他们不敢来帮助我。

5岂有人招待朋友，

自己的子女却饿得两眼昏花？

6我已成了人们的笑料，

人人都可唾弃我

7忧愁使我的双眼昏花，

我已骨瘦如柴，如同阴影。

8见我如此，正义君子万分惊异，

无辜者奋起反抗。

9义人坚持自己的善，

清白的人受到了鼓励。

10现在，请你们再回来，

但在你们中我找不到智者。

11我的日子已到尽头，

我的计划、我的梦想都已落空。

12他们指白天为黑夜，

把光明变成了黑暗。

13我的希望在哪里？

唯有坟墓是我的家，

在漆黑中铺设我的床榻。

14我将称腐朽为“我的父亲”，

叫蛆虫“我的母亲”或“我的妹妹”。

15我的希望在哪里？

有谁能看到我的希望和幸福？

16难道我要把这一切带入阴间，

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

17：8是约伯对友人讽刺的回答：你们说，看到恶人的不幸，义人会赞美天主的正义，那么，看到我如此地受辱，便该高兴地说：做得好！


牧灵圣经-约 伯 传 第十八章

约 伯 传 第十八章
共同安息在尘土里？

1叔亚人彼耳达得发言说：

2你的空谈什么时候才能完？

注意听，让我们也能说话。

3为什么你把我们看成走兽？

难道我们在你眼中都是蠢才？

4是你的怒气撕裂了你的身心，

难道为了你，大地就该被遗弃，

岩石就该移离原处吗？

5毫无疑问，恶人的光必会熄灭，

他的火必停止燃烧。

6他帐篷中的光会暗淡，

照耀他的灯会熄灭。

7他矫健的步伐会踌躇不前，

他的计谋必会绊倒自己。

8他的脚会走入罗网，

使他跌进陷阱。

9圈套会缠住他的脚跟，

他必落入囚笼。

10藏在土中的套索正为他准备，

陷阱正在途中等着他。

11恐怖由四面威吓他，

在他脚后紧紧跟随。

12饥饿常伴随他，

灾祸不离他身旁。

13疾病侵蚀他的皮肤，

死亡耗尽他的肌体。

14他必由所依恃的帐篷中被扯出，

领到可怕的君王面前，

15他的帐篷将不再为他所有，

硫磺将散布在他的居所之上。

16他下边的根必要枯萎，

他上面的枝叶必萧条凋零，

17他的纪念必由地上消除，

世上不再存留他的名字。

18他必从光明被驱入黑暗，

从世上被驱赶。

19他在本族中断子绝孙，

他居住的地方无一人留存。

20西方的人对他的命运震惊不已，

东边的人则深感恐惧。

21这正是恶人的下场，

是不认识天主的人的遭遇。


牧灵圣经-约 伯 传 第十九章

约 伯 传 第十九章
1约伯回答说：

2你们让我沮丧、

令我心碎要到几时？

3你们已多次侮辱我，

毫不羞愧地攻击我。

4如果我确实有错，

我会独自担当。

5如果你们想要对我自夸，

以我的羞辱为证来指责我，

6就该知道是天主不公地对待了我，

是他用折磨包围了我。

7我虽为此不公而呼求，却不蒙俯允，

我虽大声呼救，却徒劳无获。

8他挡住了我的路，我如何过得去？

他以黑暗遮蔽了我的路途。

9他夺走了我的荣耀，

摘下了我头上的冠冕。

10他让我四面受挫，使我消逝；

他拔除我的希望，犹如拔树。

11他对我盛怒不止，

把我当成他的仇敌。

12他的大军修筑要塞攻击我，

在我四周安营扎寨。

我还将以此身得见天主

13他使我的兄弟离弃我，

使我的好友疏远我。

14近邻同伴从我身边躲开，

贵客嘉宾也都忘记了我。

15我的婢女把我看作外人，

好像从不认识我。

16我呼叫仆人，他却不睬，

即使我哀求他，他还是不理我。

17我的气味使我的妻子厌恶。

我的亲兄弟也都嫌弃我。

18就连小孩子都轻慢我，

“快来！让我们来捉弄他！”

19我的知己密友都憎恶我，

我爱的人也转而反对我。

20我已骨瘦如柴，

只剩牙床还保留完整。

21我的朋友，求你们可怜可怜我吧，

因为天主的手打击了我。

22为什么你们也像天主一样威逼我？

吃我的肉还不知足吗？

23但愿我的话能被记录下来，

或被刻在铜版上，

24或用铁笔、凿子

永远刻在磐石上。

25因为我知道我的救主活着，

最后必从地上站起。

26我的皮肉虽脱落，

我仍将以此身得见天主。

27我定要亲眼看见他－－

我要亲眼见他，而非旁人。

我心为此焦灼！

28如果你们说：“我们要追究他，

找出理由来反对他。”

29你们就当害怕刀剑，

报复罪恶的是刀剑，

你们要知道有一位审判者。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

19.13约伯处在天人之间，又为大家所抛弃，19：13-22的这节诗的主题是：自觉无用病老的人的命运，受到社会排拒的沉沦男女的困境，以及对不能有所帮助的亲戚之嫌恶。

但是这里，在本书正中间这一章，约伯又一次坚定地表述了信仰：和他在丧失勇气时所说的话大不相同，这回他清楚地说出：我知道我的救主活着…我定要亲眼看见他（27）。

正由于天主是公正的，所以他才会等所有的人都发了言才说话。通常，天主会等到他的仆人舍身取义，最后，救世主才会兴起；而那些殉教的人便能见着他，倾听他（智5）。这就是圣经中所指的被压迫者的希望，也是耶稣的希望。

但是，实际上约伯并不是等待解放的受压迫者，他在乎的不是天主的判刑，或是对手的毁灭，而是因自己的权利得到辩护而见着天主（27）。


牧灵圣经-约 伯 传 第二十章

约 伯 传 第二十章
诸天必揭露他的罪

1纳阿玛人左法尔回答说：

2我思潮起伏，叫我回答你，

我已等得心焦。

3斥责、羞辱我的话我已听到，

我的理性让我回答。

4你知道自古以来，

从世上出现人类开始，

5恶人的喜悦总是短暂的，

无信之人的欢乐也只是昙花一现。

6即使他的骄傲上达于天，

头颅直顶云霄，

7他也会像幽灵一样转眼即逝；

见过他的人必询问他去了何处。

8他像梦一样逝去，无踪无影；

又像是夜的幻影，转瞬即逝。

9见过他的眼再也见不到他，

在他的住所也再见不到他。

11他虽骨骼强健，

最终却要与他同归尘土。

12他的口以邪恶为甘甜，

把恶毒藏在舌下。

13他虽贪爱不舍，

久久含在口中，

14但他的食物已经发酸，

在他腹中变成了蝮蛇的毒汁。

15他必要吐出吞并的财物，

天主必让他从腹中吐出。

16因为他吸入了蛇的毒液，

必要被毒蛇的舌头杀死。

17他再不能看见油流如溪，

也看不见流奶流蜜的小河。

18他劳作所得的果实必须归还，

不得吞下。

19因为他曾压榨穷人，

霸占他人建造的房屋。

10他的儿女要向穷人乞恩，

他必要亲手交还他的财富。

20因为他贪得无厌，

妄想拥有一切。

21他吞噬了一切，

而他的财产决不能久存。

22即使是富足之时，灾祸也会前来，

各种困苦必齐临他身。

23他酒足饭饱时，天主的震怒突降，

如雨利箭齐射于他。

24他刚从铁剑下逃生，

铜矢却将他射穿。

25他背上中箭，

光亮的箭头穿透了他的肝。

他惶恐不堪，

26被漆黑的夜淹没，

非人燃的火吞噬了他，

把留在他帐篷中的焚烧殆尽。

27诸天必揭露他的罪，

大地会起来攻击他。

28洪水必冲毁他的家宅，

天主义怒之日要全被冲走。

29这就是恶人由天主所得的－－

是天主为他决定的产业。


牧灵圣经-约 伯 传 第二十一章

约 伯 传 第二十一章
1约伯回答说：

2请你们也听听我的话，

就算是你们给我的安慰。

3请先耐心听我说完，

然后再嘲笑我也不迟。

4难道我是在抱怨人吗？

我失去耐心，难道没有理由？

5你们注意看我，必会震惊，

必会哑口无言。

6我一想起自己的遭遇，

就心神慌乱，浑身颤抖。

为什么恶人安享幸福？

7恶人为什么能活着，

享有高寿，有权有势？

8他们亲眼看见自己的后代兴盛，

子孙满堂。

9他们家家平安无事，无忧无虑；

天主的棍杖临不到他们身上。

10他们的公牛传种，无不成功；

他们的母牛生犊，从不掉胎。

11他们的孩子像羊群一样奔跑，

欢蹦跳跃如同小鹿。

12他们和着竖琴、铃鼓的节拍歌唱，

在笛声中尽情跳舞。

13他们的一生平安幸福，

安宁地走进坟墓。

14但正是他们对天主说：

“走开！我们不愿认识你的道路。

15全能者是谁，竟要我们侍奉他？

我们向他祈求，会有什么好处？”

16恶人的谋划远离天主，

幸福全掌握在他们自己手中。

17恶人的灯熄过几次？

他们遭受过几次厄运？

天主的震怒又惩罚过他们几次？

18有几次他们如风中的碎麦秸，

如暴雨卷走的尘土呢？

19你们说：“天主会向他们的子孙追讨罪责。”

其实应让恶人自己承担罪责。

20他该亲眼见到自己的毁灭，

亲自饮下全能者的义怒。

21他的岁月尽了，他死去之后

还会再关心自己的家庭吗？

22天主既审判居高位者，

人又怎能教导天主呢？

23有人一生健康强壮，

尽享平安愉悦；

24他肌体丰满，骨髓润泽。

25有人却在苦痛中死去，

从不曾享受福乐。

26他们却一同被埋在尘土中，

为蛆虫所覆盖。

27我完全知道你们的想法，

也了解你们对我的阴谋。

28你们问：“大王的家在哪里？

恶人的帐篷在什么地方？”

29你们怎么不去问过路的人？

还是你们不懂他们的话－－

30恶人逃脱了祸患，

在天主大怒的日子，他们得以脱逃。

31有谁会当面指责他的恶行？

有谁敢报复他的恶举？

32当他最终被抬入坟墓，

他的灵魂要亲自守卫自己的墓地。

33柔软的泥土他感觉甘甜，

在他以后人人跟随而去，

在他以前去者无数。

34你们又怎能用空话来安慰我？

你们说的显然都是谎言。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

21.7我们在这里也可以看出耶12：1的抱怨，以及咏73所提出的问题。在旧约时代，义人总是因恶人的成功而受辱，这样似乎就否定了天主的正义。难道我们常听到的“死亡是最终的正义”是真的吗？


牧灵圣经-约 伯 传 第二十二章

约 伯 传 第二十二章
厄利法次：人岂能使天主受益

1特曼人厄里法次说：

2人岂能使天主受益？

聪明人也只是使自己受益。

3即使你公正，对全能者又有何益处？

纵然你品质无瑕,对天主又有什么好处?

4难道是因为你敬畏他，他才责备你，

将你带来审判的吗？

5难道不是因为你罪恶累累，

犯罪无休的缘故吗？

6你无理强取了兄弟的抵押，

剥夺他们的衣服，使之赤身。

7你拒绝给口渴的人水喝，

也不给饥饿的人饭吃。

8有权势的人霸占土地，

让尊贵的人住在其中。

9你打发寡妇空手而回，

折断孤儿的手臂。

10为此你周围有陷阱，

突降的恐怖使你心烦。

11黑暗使你一无所见，

洪水高涨，将你淹没。

12天主岂不是在高天？

最高的星辰何其高远。

13可你竟说：“天主知道什么？

他能透过厚厚的云层观看？

14他游行在高天之际，

云层厚密遮蔽了他,他什么也看不见。”

15你难道要固守恶人的旧路吗？

16时日尚未到来，他们已被歼灭，

大水冲走了他们的根基。

17他们曾对天主说：“离开我们！

全能者能为我们做什么？”

18天主原使他们家财富足，

可是恶人的心却远离他。

19正直的人看见他们灭亡，心中欢喜，

无辜的人嘲笑他们说：

20“他们的显耀到头来只是一场空，

大火吞噬了他们的一切。”

21你来和天主亲善和好吧！

唯有这样你才能富裕。

22你要接受他的教导，

将他的话语牢记心中。

23你若谦卑地回到全能者那里，

你若使邪恶离开你的帐幕。

24你就会视黄金如粪土，

视敖非尔的黄金如溪石。

25因为全能者将是你的真金，

是你的纯银。

26那时你会因全能者欢欣喜悦，

你会向天主仰起你的面容。

27你向他祈祷，他必俯听，

你要还你的誓愿。

28你决定的事都会成功，

你走的路会一片光明。

29因为天主让骄傲的人跌倒，

而拯救谦卑的人。

30无辜的人必得天主的救助，

你若双手清白，必得救助。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

22.3厄里法次所说的是以前的重复：约伯受苦是因为他有罪。虽然他素有忠诚的名声，却必然贬抑其邻居。请注意，约伯可能有的过犯的清单：总是脱不了欺侮弱小，或是不能帮助弱小之类。耶稣在玛25:40中对那些不肯为有困难的人提供面包和水的人，处以永久的刑罚，实在是有其出处的。

29-30节的注释可见于依2：6-22。


牧灵圣经-约 伯 传 第二十三章

约 伯 传 第二十三章
1约伯回答说：

2今天我依然哀诉，

我在他手的重压下呻吟。

3要是我知道在哪里能找到他，

要是我能前往他的居所，

4我就会向他陈述我的案情，

为我自己申诉。

5我要等待他的回答，

想理解他到底要说什么。

6天主会以他的大能来和我争辩吗？

不会，他必倾听我的申诉。

7他知道诉苦的是一个义人，

也许我可以永远不受审判。

8可是我向东，他不在那里，

我向西，他也不在那里，

9我向北寻找，看不见他，

我再向南方，也不见他的踪影。

10可是他却知道我的每一步，

他若考察我，必知我如纯金。

11我总是紧跟他的脚步，

追随他的道路，从不曾偏离。

12我从不违背他的诫命，

总把他的话牢记在心。

13可是他一旦决定，谁敢违抗？

他所愿的，必要实行。

14他必实施对我的计划，

这样的计划还有很多。

15为此我恐慌害怕，

一想到这些就心中不安。

16天主已使我丧失了勇气，

全能者令我害怕。

17黑暗笼罩了我，阴影厚重遮住了我的脸，我再也不能沉默不言。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

23.1约伯又回到他以前说过的：有一件事一直折磨着有宗教信仰的人:因为我们知道天主总是在盯管着我们，而我们却一直没有办法找到他。第7章对此有所注释：约伯对那些不知道基督的人，以及“上主对那些以爱侍奉他”的人都一视同仁。现在，在许多无神主义者的身上也可以看到同样的反叛：他们拒绝一个盯管人、只是为了要惩罚人的天主。


牧灵圣经-约 伯 传 第二十四章

约 伯 传 第二十四章
天主为何不闻不问

1为什么发生的这一切瞒过了天主？为什么忠于他的人却看不见他的公义？

2恶人挪移地标，

抢占了羊群和牧人。

3他们夺走孤儿的驴，

拿去寡妇的牛作抵押。

9恶人从母亲的怀中抢走孤儿，

抓走家人的孩子去抵债。

4穷人被迫离开正路，

贫民四处躲藏。

5他们就像荒原中的野驴，

出来寻觅食物；

他们辛苦劳作到晚，

还是得不到喂养儿女的食物。

6他们在田里收割，

到恶人的葡萄园摘取果实。

7他们赤身过夜，无衣遮体，

在寒夜中发抖。

8他们被山中的雨淋透，

只能贴在山岩下栖身。

10他们衣不蔽体，赤身行走，

饿着肚子担背禾捆。

11他们在磨石中榨橄榄油，

踩踏葡萄，反受焦渴之苦。

12城中垂死者呻吟不断，

受伤的人哀求帮助，

可是天主却不理会他们的呼求。

14天刚破晓，凶手即起，

去杀死贫穷无依之人。

15奸夫盼着黄昏，

心想那时没有眼睛看他，就用面巾遮住脸。

16盗贼在黑夜中四处行动，

破墙而入，

偷窃白天选好的人家。

13许多人拒绝光明，

既不认识光明的道路，也不走光明的途径。

17清晨是他们最黑暗的时刻，

是他们恐惧的时光。

25事实若不如此，就请证明我说错。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

24.1这是对天主面对受压迫的子民尚保持缄默的一项严重控诉。少有先知能更有力地表达人类罪恶的恐怖。

穷人被迫离开大路，贫民四处躲藏：确实新闻媒介更广泛地传播世界性的痛苦和迷惑，我们在此看到福音的结果（就像最近几年兴起的非基督教的宗教）。所有的国家都把穷人藏起来，有钱人的生活和穷人的生活分得很开（不同的社区，不同的娱乐等），因此有钱人永远碰不上穷人，也就忽略了穷人的存在。如果天主也不记得穷人，他的教会也轻易地忘记了该把福音带给穷人，那一切都是空的。

24.14这一段似乎不该在这里的。光明的天主允许世上有黑暗的地区，那里黑暗的子女在施展法术。

24.2514：18-24放在27：13之后会更好些。


牧灵圣经-约 伯 传 第二十五章

约 伯 传 第二十五章
谁能证明我说的话毫无根据？

1叔亚人彼耳达得发言说：

2全能和威严为天主所有，

是他建立了诸天的和平。

3谁能数清他的天军？

世上哪有他光照不到的地方？

4在天主面前谁敢自称正义？

妇人所生的又怎会洁净？

5在他眼中，月亮都不明亮，

星星都不洁净。

6更不用说人卑微如虫子，

人渺小如虫。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

25.1彼耳达得对美丽的世界提出新的看法。当时的人对世界的起源，还有着非常原始的想法。他们接受了邻近民族迦南人和加色丁人的传说，认为宇宙是众神毁灭了混沌的怪兽之后组织起来的。有一段时间，犹太人也有类似的说法，他们撷取有关异神的传说，并以此为满足，还提到在世界之初，雅威的首次胜利（依51：9）。

《创世纪》的第1章成于这些诗歌之后，但对天主造物主的概念有所净化：天主一开始便创造万物，而且只是以他的圣言来完成此事。


牧灵圣经-约 伯 传 第二十六章

约 伯 传 第二十六章
5幽灵在深渊下震颤，

海洋和其中的生物都恐惧战栗。

6阴府在天主面前显露，

死域也无所遮掩。

7他在混沌中铺展北边的天空，

将大地悬于虚无之上。

8他将水包裹在云中，

云却不破裂。

9他遮起月亮的脸，

使云满布其上。

10他在水面上画出地平线，

作为光明和黑暗的分界。

11诸天的支柱颤动，

因他的叱喝而震撼。

12他以大能使大海平静，

他的智慧征服了海怪辣哈布。

13他吹拂的风使天空纯净澄碧，

他的手刺穿了奔逃的飞龙。

14这些不过是他权能的些微表现，

我们只听到他的低声耳语。

有谁能理解他大能的雷声呢？

26:1约伯回答说：

2你给了无能的人什么帮助？

你给了无力的臂膀什么支持？

3你给愚拙的人怎样的指教，

以表现你无比的聪慧？

4你说这些话是指教谁呢？

是谁的精神从你口中发出？

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

26:1-4应在26章之末。

26.5约伯讽刺地评论道：这和讨论的主题又有什么相关？


牧灵圣经-约 伯 传 第二十七章

约 伯 传 第二十七章
1约伯接着发言：

2我以剥夺了我权利的永生的天主、

以令我心灵悲苦的全能者起誓，

3只要我的生命尚存，

天主赐予的气息还在我鼻中，

4我的口决不说谎言，

我的舌绝不讲诡诈之言。

5我也绝不会承认你们是对的，

至死都要坚持我的无辜。

6我要坚持我的正义，永不放弃，

我问心无愧。

7愿我的敌人遭遇恶人的命运，

愿攻击我的人像不义之人一样受罚。

8心中无神的人还有什么指望？

天主离开他们，

让他们无声死亡。

9这样的人有了麻烦，

天主岂会听他的呼救？

10因为他从未以全能者为喜乐，

也未时时向他祈求。

11我要告诉你天主的作为，

决不隐瞒全能者的旨意。

12这一切你们都已亲见，

为什么还要讲这些空话呢？

纳阿玛人左法尔的指责

13天主给恶人的命运就是如此，

这是强权者由全能者所承受的产业。

24:18恶人就像是水面上的泡沫，

他们拥有的土地已被诅咒，

无人去他们的葡萄园工作。

19就像干热融解冰雪，

地府也会吞下罪人，

20连怀他们的母亲也将他们遗忘，

无人记得邪恶之人，

他们像大树倒地一样灭亡。

21他们虐待无儿无女的妇人，

对寡妇冷酷无情。

22大能者打击他们，

拖走猖狂之徒。

23天主暂且容忍恶人的平安，

可是他的眼睛不离他们的行径。

24恶人只是兴盛一时，转眼便将消逝，

如野草一样枯萎，

被割下如同穗秆。

2714他的子孙虽济济一堂，

却免不了丧生剑下，

他的后代将受饥饿折磨。

15幸存下来的人必得瘟疫死去，

他们的寡妇不会为他们举丧。

16他虽积聚银子如尘沙，

制备衣服多如土堆，

17可是他存积的，将为义人所穿，

而清白的人要来分取他的银子。

18他建造的房子有如蛛网，

又像守望者搭的草棚。

19他睡时还称富有，

睁眼时一切已化为乌有。

20白天有恐怖袭击他，

夜间有暴风把他卷走。

21东风把他刮走，失去踪影，

刮离了他的住所。

22人群追打他毫不留情，

他抱头鼠窜，狼狈不堪。

23人们见他这般都拍手称快，

到处传来嘲笑他的声音。


牧灵圣经-约 伯 传 第二十八章

约 伯 传 第二十八章
赞颂天主的智慧

1银有出产之地，

金有冶炼之所。

2铁由地里挖出，

铜从石中炼成。

3人试着在黑暗中探究，

在地的最深处挖掘，

寻找幽暗的石头。

4人在无人居住的远方，

开矿、劳作，

在远离人迹的坑里悬空摇摆。

5地上五谷丰登，

地下有火翻腾。

6碧玉在石头里蕴藏，

金子混杂在尘土中。

7禽鸟不知矿穴的幽径，

老鹰的眼也从未见过。

8狂傲的野兽从未踏过，

猛狮也不曾走过那里。

9人凿击燧石，

使山基撼动。

10他穿过地层开出隧道，

种种珍宝尽入眼中。

11他探寻河流的源头，

使宝藏显现出来。

12但是智慧从哪里而来？

何处是明悟的居所？

13人不知道通往智慧的道路，

在众生之地找寻不到。

14深渊说：“不在我这里。”

大海说：“它不与我同在。”

15最好的黄金买不到它，

再多的银子也不能换得它。

16敖非尔的黄金不能与它较量，

宝石和碧玉也不能和它相比。

17黄金与琉璃配不上与它同列，

黄金器皿也不能与它的价值相抵。

18珊瑚和水晶就更不足以论道，

智慧的价值超过最昂贵的珍珠。

19雇士的黄玉比不上它，

纯金也不足以用来衡量。

20智慧究竟从哪里来？

明悟的居所又在哪里？

21众生的眼目未见过它，

空中的飞鸟也不知它的踪迹。

22就连死亡和毁灭也只承认：

“我们只听说过它。”

23唯有天主知道通向智慧的途径，

知道它住的地方。

24天主举目观看世界的四极，

巡察天下的万物万事。

25他给风规定重量，

又将水细心测量。

26他定下降雨的季节，

划定雷电的路线。

27天主看见了智慧，深表喜爱。

他建立了它，了解它的深度。

28天主对世人说：

“敬畏上主便是智慧，

远离邪恶就是明悟。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

28.1这首诗歌标出了约伯和朋友讨论之后的间断。矿工知道如何在小山上找隐藏在里面的宝藏：金、银和宝石。但是谁能知道怎样寻找天主的智慧呢？


牧灵圣经-约 伯 传 第二十九章

约 伯 传 第二十九章
怀念逝去的岁月

1约伯接着发言：

2我多么希望回到

逝去的岁月中，

回到天主看守我的日子里。

3那时他的光照耀在我的头上，

借着这光我走过黑暗。

4那时，我正是壮年，

天主的友爱祝福了我的家。

5全能者仍与我同在，

我的孩子们陪伴在我周围。

6我用牛奶洗脚，

岩石中也会流出橄榄油。

7当我走去城门，

到市井中设我的座位之时，

8年轻人给我让路，

老年人也起身站立。

9权贵们都停止讲话，

用手掩住自己的口。

10王子们也默不作声，

舌头紧贴在上颚。

21他们静静守候，

倾听我的指教。

22我一张口，四座无语，

我的发言像水珠滴在他们身上。

23他们期待我如盼甘霖，

张口有如渴沐春雨。

24我向他们微笑，他们不敢相信；

我的一瞥他们也不愿遗漏。

25我像首领一样为他们指明道路，

又如军中的君王；

我带他们到哪里，他们就去哪里。

11倾听我的人都称赞我，

看见我的人都夸奖我。

12因我总是帮助求救的穷人

和无依无靠的孤儿。

13临终的人祝福我，

寡妇也因我得受安慰。

14诚实是我的衣裳，

正义是我的外袍和华冠。

15我是盲人的眼，瘸子的腿，

16我是穷人的父亲，

陌生人的辩护者。

17我打击恶人的下巴，

从他的牙齿中夺出猎物。

18我心想：“我必会高寿而逝，

我的日子必如沙粒般无穷。

19我的根蔓延到了水边，

夜间我的枝上满是甘露。

20我的荣耀将灿烂如新，

我手中的弓日渐强劲。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

29.1在29-31章，约伯提出辩解，并采取被嫉妒和中伤的义人的角色。人在幸运的时候，总是受到别人的尊重，但是一旦遭到不幸，突然间每个人的态度都变了。这是因为人有一种潜在的本能，使人在遇到任何危急的情况时，都会去找替罪羊。过多的尊敬消失了，而以嫉妒代替了迫害。

矛盾的是，约伯的辩解正显出其忠诚中的缺失。“诚实是我的衣裳”。约伯因为做好事而感到高兴。他是一位“义人”，他知道自己行了正义，并感谢天主使他成为好人。

但是，这些不过是法利塞人的正义。约伯相当尊敬遥不可及的天主，他独力建立起自己的生活，培养自己的美德，并且建立了良好的自我形象。但是到头来，天主并没有把他的完美看在眼里，因为他根本不是天主的对手。

约伯书的教诲使我们知道，我们是多么需要天主子的来临。一方面，只要天主不公开现身，人们就免不了要怀疑和憎恨天主。另一方面，只要人还为自己的完美负责，便不能感到是天主的儿女，也不能进入恩宠的领域。


牧灵圣经-约 伯 传 第三十章

约 伯 传 第三十章
1可是如今，比我年轻的人嘲笑我，

而他们的父亲，

还不配与我守护羊群的狗同列。

2他们的双臂无力，予我何助？

他们的体力早已丧失，

3饥饿与贫乏使他们憔悴不堪。

他们在野外挖掘草根，

4从荆棘中采集咸草，

苦涩的树根就是他们的食物。

5众人呼叫驱赶他们，

好像他们是一群盗贼。

6他们只能在山洞中安家，

住在地洞和岩穴里。

7树丛中传来他们的哀叹，

他们在葛藤下缩成一团。

8人们把他们赶出本地，

他们都是下贱之人，无名氏的后代。

9可是现在，他们却用我来呤诗作对，

我已成了他们的笑柄。

10他们任意向我脸上吐口水，

讨厌并远离我。

11解开手中的缰绳攻击我，

在我面前除掉了辔头。

12在我右边，有下流之人起来，

修筑栈道，布置罗网让我丧亡。

13他们攻击我，

却无人阻止。

14他们从宽大的缺口闯入，

辗转于废墟之中。

15恐怖摄住了我，

大风吹走了我的尊严，

我的福乐如云烟逝去。

16如今我已魂不附体，

日日痛楚难当。

17夜里痛苦穿透我的骨，

我的筋脉不得安息。

18天主以伟力抓住我的衣服，

束紧了我的领口。

19他把我摔在污泥中，

使我如同尘土。

20天主啊，我向你哀求，你却不答；

我站起来，你只是看看我。

21你冷酷地待我，追击我，

用你有力的手压迫我。

22你把我提起，抛进风中，

狂风几乎把我撕裂。

23我知道你要置我于死地，

要我去众生的终点。

24若有穷人遭遇不幸，向我求救，

我难道没有伸手救助？

25他人遭难，我难道没有为之流泪？

我的灵魂难道没有为穷人感到悲伤？

26我一心企盼幸福，迎来的却是灾祸；

我等待光明，面对的却是黑暗。

27我心焦虑，不得安宁，

日复一日的痛苦陪伴着我。

28我忧郁而行，无人安慰；

我要在集会中起来倾吐冤屈。

29我已成了豺狼的兄弟，

鸱枭的伴侣。

30我的皮肤变黑脱落，

我的骨头发热焦灼。

31我的竖琴奏出哀调，

我的笛声催人泪下。


牧灵圣经-约 伯 传 第三十一章

约 伯 传 第三十一章
难道我曾独自吞下我的食物

1我同我的眼睛立了盟约，

决不盯视处女。

2天主从高处给人的产业是什么？

人由全能者那里承受的是什么？

3难道不是恶人定遭毁灭?

罪人注定要受祸殃？

4他不是在注视我的行径，

数着我的脚步吗？

5我难道做了虚妄的事？

难道我的脚步趋向了诡诈？

6愿我被放到公正的天平上去衡量，

天主必知我的诚实。

7如果我的脚步远离了正道，

如果我心中起了邪恶的念头，

如果我的手沾染了不洁，

8那么愿他人食用我所播种的，

愿我种的全被拔除。

9假如我受妇人引诱，

假如我曾在邻人的门口窥视妇人，

10就让我的妻子去给他人推磨，

让别人与她同睡。

11(因为这实在是令人蒙羞、该受严刑的罪。)

12这是一场焚烧至毁灭的火，

将燃尽我的全部财产。

13当我的仆人抱怨我时，

假如我对他们不公平，

14那么我怎样去面对天主呢？

他若质问我，我可怎么回答？

15他们和我一样，也是在母腹中形成，

同一个天主在母胎中造就了我们。

38假若我的田地控告我，

犁沟也一同哭泣，

39是因为我赶走了土地的主人，

不付代价食用了田里的出产，

40那么愿那地不长小麦,只长荆棘;

不长大麦，只生恶草。

16我可曾拒绝过穷人的求援？

我何曾让寡妇的眼中充满焦灼？

17难道我曾独自吞下我的食物，

没有与孤儿一同分享？

18不！我年轻时就抚养孤儿，

从出生之日起，我就对寡妇充满善心。

19我若看见穷人衣不遮体，

冻得发抖；

20我若没有拿自己的毛衣为他遮寒，

使他从内心里祝福我；

21假若我仗着自己的权势和影响，伸手欺侮孤儿，

22那么但愿我的肩由肩胛处脱落，

我的胳臂由肘处折断。

23因为我敬畏天主的义怒，

我如何才能在他面前站立？

24我何曾以黄金为依赖

把纯金当我的保护？

25我何曾为雄厚的家产和手头的富裕

而洋洋得意？

26我何曾仰慕太阳的光芒和月亮的皎洁，

27何曾心受诱惑而崇拜它们，以口亲手送吻？

28这些都是要遭审判的罪，

因为那说明我曾对至高天主不忠。

29我何曾以敌手的苦难为乐，

我又何曾因敌人遭难而得意？

30我不曾让自己的口犯罪，

诅咒过他们。

31那些在我家中的人常说：

“谁没有吃过约伯给的肉呢？”

32我不曾让旅客露宿街头，

我的家门总是为他们敞开。

33难道我曾因人性的弱点，

将罪过隐藏在心中？

34我沉默不语，闭门不出，

难道是害怕众人的藐视和亲族的谩骂?

35唯愿有人倾听我的述说，

愿全能者垂听我，这就是我的辩白，

让控告我的人写下他们的状子。

36我要把这罪状挂在我的肩膀上，

或者当头巾围在头上。

37我将像一个王子那样勇敢地去见他，

向他详述我做过的每一件事。

－－约伯的话到此结束。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

31.1约伯以旧约中天主的律法为准，来检验自己的行为：天主的律法是以对邻人的关照为中心，是一部善良诚实的律法。在生活水平相当低下的世界，物资丰足的幸运者，有义务和不幸的兄弟姐妹共同分享。最重大的罪便是缺乏社会团结。

约伯在自我检讨中，发现有崇拜偶像之嫌（26-28节）：将天上的星辰当作神来崇拜。但是与一个人只想享受“自己的”财物，而忘却世界上尚有许多悲剧，忘记该发挥手足之情比较起来，前面的过犯实在是无足轻重。


牧灵圣经-约 伯 传 第三十二章

约 伯 传 第三十二章
第二部分：厄里乌的干预

1三个友人都不再回答，因为他们认为约伯应是无罪的。

2但布次兰族人巴辣革耳的儿子厄里乌，对约伯在天主面前自以为义感到很气愤。

3他对约伯的三个朋友也很生气，因为他们没能驳倒约伯，而让天主遭到评议。

4厄里乌只有耐心等待，因他们都比他年老。

5看见三个人都已无话可说，他的怒气再也忍不住了。

6于是布次人巴辣革耳的儿子厄里乌发言说：

我年纪轻，你们年纪大，

所以我退让，

不敢把我知道的说出来，

7我心想：“年长的人应先发言，

老人应教人智慧。”

8其实是人的灵，

也就是全能者的气息，

赋予人明悟。

9并不是年事高的人就有智慧，

也不是老年人就懂得什么是公正。

10于是我要说：请听，

让我也谈谈我的看法。

11我曾等待你们发言，

倾听你们的理由，

等你们寻出适当的言词。

12我注意听了，

可是你们中没有一个人能证明约伯错了,

没有一个人能驳倒他的话。

13你们不要再说：“我们已找到了智慧，

只有天主能说服他，人却不能。”

14我不会像你们那样辩论，

也不用你们的理由回答约伯。

15他们感到沮丧，

现在都静默不语了。

16我还等什么呢?他们现在已沉默不语，

理屈词穷了。

17现在我也要表达我的见解。

18因为我想说的话太多了，

我的灵催促着我。

19我就像是装满酒的酒瓶，

又如酒要爆裂出来的酒囊。

20我不得不说出来，心中才会舒畅，

我要开口回答。

21我决不顾情面，

也不会奉承任何人。

22假如我擅长讨好奉承，

就让造我者立即消灭我。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

32.1本书的第二部分起自厄里乌的干预，在32-37章，是后来插进去的。一切都说尽了，厄里乌所说的也没能改变结论。但是，他有自己的观点，而且也坚持天主的工作所具有的教育层面；如果我们不局限在自己的第一印象里，许多看起来不公平的事情，就不是不公平了。

他还坚持认为即使天主不显示自己，他仍知道如何与他的请教者交流：

你问自己错在哪里，但也许天主已经以千百种方式警告过你，而你并不当一回事（33:13-18）。

在病痛中，你感到悲伤绝望，但也许天主将借此教诲你：如果一切都很顺利，你就不会向主祈求：（35:8-13）。

厄里乌感到在约伯的正直中，有些虚假的成份，但并不知道问题出在哪里。他想找出约伯可能犯下的秘密过犯。事实是约伯缺少了福音正义，也就是对天主谦敬的爱。


牧灵圣经-约 伯 传 第三十三章

约 伯 传 第三十三章
你为什么还要抱怨天主

1约伯呵！现在听我的，

注意听我说的每一个字。

2这些话从我舌尖流出，

3这些话发自肺腑，

真诚可信。

4天主圣神造就了我，

全能者的气息使我拥有了生命。

5如果能够回答就回答我，

准备好你的答辩吧。

6和你一样，

天主用相同的泥土把我造就。

7所以你不必惧怕我的警告，

我不会向你施加压力。

8你的答辩我都亲耳听见了，

你说的每个字都没有逃过我的耳朵：

9“我清白无罪，

没有犯什么过错。

10可是天主在我身上找错，

把我看成是他的敌人；

11他给我的脚上了镣铐，

盯着我走的路。”

12我告诉你，你这种想法是错误的，

因为天主比人伟大。

13你为什么还要抱怨天主，

说他不回答你的求诉呢？

14天主警示一次、两次，

人却不加理会。

15当人们在床上沉睡时，

天主用梦境和夜的幻像，

16开启人的耳朵，

用警告来威吓他们，

17他呼求人远离邪恶，

不要骄傲自大。

18天主救赎人的灵魂免下阴间，

救他的生命免亡剑下。

19他有时让人卧床受病痛折磨，

使他的骨头疼痛不止，

20致使他讨厌食物，

即使是最好的食品他也心生厌恶。

21他病得只剩皮包骨头，

骨瘦嶙峋。

22他的灵魂已到了冥府的门口，

他的生命已接近死亡的边缘。

23一千天使中若有一位在他身边，

告诉他什么是义行，

使他重回正道，

24天主便会怜惜他，说：

“让他免下冥府吧，

我已有了赎金。”

25他的肉身就能返老还童，

他的青春岁月又恢复了。

26他祈求天主，必得悦纳，

他必以喜悦之情仰见天主的仪容，

天主也必恢复他的正义。

27他将在人前作证说：

“我曾犯罪，做过错事，

可是天主没有依我的罪惩罚我。

28他拯救我的灵魂免下地府，

赐我生命享有光明。”

29天主为人如此行事，

一次又一次。

30把他从冥府中救出来，

让他重见生命之光。

31你要注意听我说，约伯，

你不要讲话，只听我说。

32如果你有话，就说吧。

讲吧，我想看看你有多么理直气壮。

33如果你没有什么可说的，就静听我说，

我要把智慧传授给你。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

33.1厄里乌对约伯说：你认为自己是清白的，但很有可能你没有注意天主的警告。虽然人类不能接触到天主，这是事实，但是天主会透过梦境、灵感和会面等方式来和人沟通。天主也会依信使的建议，有所改正，这些信使就是“天使”或“中介”。“天使”的原义就是“信使”。对天主抱怨的人是没有看到、听到或接受天主利用其他的人，以友爱的方式对我们的规劝和建议。

厄里乌让我们知道经受是每个人人生中的一课

（36：1-21）。


牧灵圣经-约 伯 传 第三十四章

约 伯 传 第三十四章
1厄里乌接着说：

2你们这些智者，请听我的话，

你们这些有知识的人，请听我的发言！

3耳朵辨别话语，

如同舌头品尝食物，

4我们分辨一下谁是义的，

看看何者为善。

5约伯说过：“我是无辜的，

可是天主剥夺了我的理。

6我是无罪的，却成了说谎者，

我虽未行不义，但却受了致命的创伤。”

7有谁像约伯那样，

肆口谩骂如饮水？

8他喜欢与罪人为友，

和邪恶的人往来。

9他不是说过：“尽心悦乐天主的人，

能有什么好处呢？”

10所以，你们这些智者，请听我说，

天主决不会行恶，

全能者决不会不义！

11他以人的品行来施报，

按照人所做的待他。

12千真万确天主绝不做错事，

全能者决不可能颠倒是非。

13是谁给天主权力来掌管大地？

是谁任命他管理世界呢？

14如果天主收回他的神魂，

拿走他的气息，

15众生就会一起毁灭，

人就会归于尘土。

16约伯，你若聪明，

就听我说，小心听我的话。

17正义的对手岂能掌权？

你又怎敢给全能至义者定罪呢？

18他能对君王说：“你一钱不值”，

也能对贵人说：“你们是邪恶的”，

19他既不偏爱王孙，

也不看重富人而轻视穷人，

因为他们都是他亲手所造。

20人们可能在夜间突然死去，

天主打击他们，他们就消亡。

他微动手指，就除灭有权有势的人。

21他的眼睛注视人的行为举止，

观察他的行踪脚步。

22即使沉重的黑暗和阴影，

也无法隐藏罪人。

23他不给人指定日子，

让人在天主面前受审。

24他无须调查，就夺走掌权者的职位，

让别人替代他们。

25因为他完全了解他们的恶行，

一夜之间就消灭了他们。

26众目睽睽之下，

他鞭打他们，有如鞭打罪犯。

27因为他们远离了天主，

忽视他一切的道。

28他们压榨穷人，

穷人的哭诉传到了天主那里。

29他若保持沉默，谁敢打扰他呢？

如果他藏起自己的脸，谁又能看见他呢?

30他对民众和国王都一视同仁，

欺压人民的君主不再为王。

31假如恶人对天主说：

“我受了欺骗，以后不再作恶了。

32教我睁开眼睛，

我以前若作了孽，今后决不再做了。”

33如果事情真是这样，天主会惩罚吗？

你又怎能反对他的抉择？

你若知道，就都讲出来吧。

34任何通情达理、有智慧的人，

听了我的话都会说：

35“约伯的话实在没有道理，

他的话毫不明智。

36愿约伯再受彻底的考验，

因为他的答复好像出自恶人之口。

37他在罪上又加上了叛逆，

当着我们的面嘲笑讥讽，

说了很多反对天主的话。”


牧灵圣经-约 伯 传 第三十五章

约 伯 传 第三十五章
他们没有呼告天主

1厄里乌接着说：

2你坚持你在天主面前是无辜的，

你这么说是不合理的。

3你说过：“这与你有什么关系？

我若犯罪对你有什么伤害？”

4现在我就来回答你，

也回答你的朋友们。

5请你抬头看看天空，

凝视头上的白云有多么高远。

6如果你犯罪，对天主有什么伤害？

你多次冒犯，又怎能损害他？

7如果你是义的，对他又有何益？

他能从你手中得到什么呢？

8你的罪只能使和你一样的人受苦，

你的正义也只能使世人受益。

9世人受到压迫，就会哀哭，

他们受到强权的迫害，就四处求救。

10可是没人说：“那创造了我们、

使我们在夜间欢唱，

11让我们比地上的百兽聪慧，

比空中的飞鸟明智的天主在哪里呢？”

12他们哀求，可是天主默不作声，

这是因为恶人傲慢的缘故。

13他们的呼求徒劳无益，天主并不垂听，

全能者决不垂顾。

14更何况你说过你看不见天主，

你要耐心等待，

因你的案子已送到天主的面前。

15你还说天主虽然愤怒，

却不知道怎样处罚，

因为他对邪恶的事不理会。

16约伯开口尽讲空话，

说了很多无知的话。


牧灵圣经-约 伯 传 第三十六章

约 伯 传 第三十六章
天主指正世人

1厄里乌又继续说：

2再耐心听我解释，

我还有很多话要替天主讲。

3我要将知识推至深远，

将正义归于我的造物主。

4我说的话句句真实，

站在你面前的是一个知识完备的人。

5天主确是全能，

他从不藐视心地纯洁的人。

6他使罪人失势，替受压迫的人伸冤。

7他保护义人的权力，

使君王永坐宝座。

可是如果他们骄傲自大，

8他就使他们受锁链捆绑，

用痛苦的绳索绑住他们。

9然后指出他们的过失、罪恶

和夸耀的行为。

10他开启他们的耳朵，

以倾听教诲，劝勉他们离开邪恶。

11如果他们听从他，侍奉他，

就能安度岁月，

心满意足得享天年。

12如果他们不听从天主，

他们必无知无识地死去，

13心术不正的人常常满腹怨气，

即使囚禁，也不求救，

14因而他们常命短夭折，

在恶人中消亡。

15天主借苦难拯救困苦的人，

以祸患开启他们的耳朵。

16同样，天主必从祸患中救你出来，

到广阔和自由之地，

在你桌上摆满丰盛的食物。

17如果你的判断与恶人一样，

那么惩罚和判案必集你一身。

18小心，不要让愤怒诱惑你，

更不要受骄傲和贪婪的摆布。

19你的哀号和你所有的力量，

岂能救你出苦难？

20别盼望黑夜的来临，

那是人民由本地被劫走的时候。

21小心，别朝向不义，

那是你遭受苦难的原因。

赞美天主的伟大

22天主的能力确实伟大，

哪还有像他那样的导师？

23谁能指定他的道路？

或是指责他犯下了过错？

24要记住颂扬他的作为，

这是人们该赞美的。

25人人都亲眼看见，

都从远处仰望。

26天主的伟大超越了我们所能理解的。

他的岁月不可考究。

27他汲取水滴，

使它气化成雨露，

28云把雨从空中降下，

阵雨不断，落在众人身上。

31他就这样滋润大地，

赐予人类丰富的食粮。

29谁能知道他怎样将云彩铺开？

怎样使雷电横扫天空？

30他展开云雾，

盖住了海洋。

32他手中握着闪电，

命令它射中目标。

33雷声预报他的到来，

他的离去释放了暴风雨。


牧灵圣经-约 伯 传 第三十七章

约 伯 传 第三十七章
自然界展现天主的大能

1我的心因此狂跳不止，

好似要离开胸膛。

2请听呵，天主的声音犹如雷声，

从他的口中发出巨响。

3他令闪电四射，直至地极。

4随后人们听见了隆隆声音，

那是他无比威严的雷声，连续不停。

5天主用巨响来行奇事，

我们无法预测他的作为。

6他对雪说：“落在大地上”，

又对暴雨说：“倾盆而下”。

7他停止人的工作，

好让人们知道他的作为。

8百兽躲进巢穴，在洞中躲藏。

9风暴从南方来，北方降下寒潮。

10天主吹气凝成冰霜，水流冻结。

11伴着雷声阵阵，他吹来浓厚的云彩，

又让闪电从云中射出。

12按着天主的指令他们旋转不停，

照着他的命令实施于世界。

13他有时令大自然以暴风雨惩罚人类，

有时又浇灌大地，来显示他的仁慈。

14约伯呵！注意听吧！

安静片刻，想像一下天主的伟大杰作吧。

15你知道他怎样控制云朵，

好让闪电从中穿行吗？

16你知道云彩如何悬浮空中吗？

全知者的奇妙化工你怎能明白？

17南风吹过，大地一片温暖，

你穿着衣服也感到浑身发热。

18你也能像天主那样去展开苍天，

使它坚硬像铜镜吗？

19请教导我们该怎样和天主讲话吧！

我们眼前一片黑暗，

不知该怎样向天主陈述。

20我说话时能告诉天主什么新事？

世人说话怎能算是告诉他一项新闻？

21刚才我们看见云层遮住了天空，

不见光亮，现在是风过天晴。

22从北方闪出强光，

天主的周围有可怕的威荣。

23我们无法接近全能者，

他的权力无限，公正无比，

正义的主人决不会欺压任何人。

24因此人人敬畏他，

自以为聪明的人在他眼中不算什么。


牧灵圣经-约 伯 传 第三十八章

约 伯 传 第三十八章
雅威回答约伯

1雅威从旋风中对约伯说：

2是谁竟说这样无知的话，

使我的神圣计划模糊不清?

3你要像勇士那样束好你的腰，

我要问你的问题，你必须回答。

4我奠定大地时，你在哪里？

既然你懂得那么多，尽管回答吧。

5你知道是谁规定了大地的度量？

是谁在地上拉起了准绳？

6大地建立在何物之上？

是谁为它安放了基石？

7当时晨星一同歌唱，

天主的众子同声欢呼。

8海水汹涌如出母胎之时，

是谁用门将海关闭？

9是我用云为海做衣衫，

把它包裹在浓雾的襁褓中。

10是我为海水定了界限，

又设置了门栏。

11我对大海说：“你不可越过这里，

你的狂涛到这里为止。”

12你一生中可曾命令过晨曦，

或者指定曙光的方位？

13让光握紧大地四极，

抖出邪恶之人。

14这光使大地改观，

如在陶土上盖印，

又像是着上锦衣；

15撤去恶人的光明，

折断他们强蛮的手臂。

16你可曾到过大海的源头？

你可曾在深渊中行走？

17你可曾见过死亡的大门？

你可曾看见阴间的门户？

18你知道大地的广阔吗？

你如果知道，就告诉我。

19哪里是通向光明的路？

黑暗的居处是在什么地方？

20你能引导它们回自己的地域吗？

你能领他们走上回家的路吗？

21你该知道，因为你那时已诞生，

而你的年岁已很大。

22你进过雪库，

见过雹仓吗？

23那是我为灾荒和战争的日子所储藏的。

24云由哪条路散开？

东风是从哪里吹遍大地？

25是谁为暴雨开辟通道？

又是谁为闪雷指明路线？

26好使雨降在无人之地，

落在人烟绝迹的荒野，

27使干旱荒芜的土地也得滋润，

使荒漠长出绿草？

28雨有父亲吗？

是谁生了露水？

29冰出自谁的胎？天上的霜是谁生的？

30谁使水凝结如石头一般坚硬？

谁让深渊的表面凝结成冰？

31你能把昴宿系住吗？

或是解开参星的绳带？

32你能指引启明星按时升出，

引领北斗和它的星群吗？

33你晓得天体运动的定律吗？

你能在地上立定它们的法规吗？

34你能使你的声音上达云霄，

让雨水沛然降下吗？

35你能一下命令，闪电就发出，

向你报告“我们在这里”吗？

36是谁将聪明赐予鹳鸟，

将智慧赋予雄鸡？

37谁有智力清数云朵，

掀翻天上的水罐，

38使得土壤凝结成块，

地上的泥土紧紧粘连？

39母狮伏在洞中，

在丛林中埋伏的时候，

40你能为母狮猎取食物，

使幼狮吃饱吗？

41当雏鸦饿得到处乱飞，

向天主哀鸣时，

谁为它们准备食物呢？


牧灵圣经-约 伯 传 第三十九章

约 伯 传 第三十九章
1你知道岩间的野山羊怎样出生？

你见过野鹿的生产吗？

2你会计算它们怀胎的时间，

预知它们生产的日期吗？

3它们蹲伏生下幼兽，

产痛立即过去，

4幼兽在荒野中逐渐长大，

一去再也不回。

5是谁让野驴自由自在地游荡？

谁解开了绑着它的绳子？

6是我将旷野赐给它为家，

以盐地作为栖身的地方。

7它嘲笑城市的吵闹，

不受人的驱使和谩骂。

8它以山野作为牧场，

寻觅各种青草为食。

9野牛肯为你服役吗？

它愿意在你的槽边过夜吗？

10如果你给它系上绳子，

它能为你去耕田吗？

11你能凭靠它的大力，

把粗重的工作交给它吗？

12你能靠它把麦捆带回，

放在你的禾场上吗？

13驼鸟的翅翼鼓动，

它的翎羽岂是表示慈爱？

14它把蛋生在地上，

让沙土去温暖，

15不晓得它可能会被人脚踩碎，

或被野兽践踏。

16它苛待雏鸟，若非己出，

也不关心自己徒受苦痛。

17因为天主没有赐给它智慧，

也没有给它悟性。

18可是它飞奔之时，

却要嘲笑骏马和骑师。

19难道是你赐骏马力量的吗？

是你给了它颈上飘动的鬃毛？

20是谁使它跳跃如蟋蟀，

使它的嘶鸣令人胆寒？

21它在谷中欢跃，

勇往直前，奔入战阵，

22它不知胆怯，嗤笑畏惧，

刀剑也不能使它退缩。

23它背上的箭袋哗哗作响，

长矛铁枪闪闪发亮。

24一听号角吹响，它便不耐站立，

奔驰向前，不可阻挡。

25每一阵号角声后，它必嘶叫，

由远处已闻到战争的气息，

听见将官的命令和士兵的喊声。

26鹰鹏程万里，振翅向南，

难道是因着你的智慧？

27难道是你命雄鹰腾空，

在悬崖高处建窝筑巢？

28群鹰绕岩飞行，度过黑夜，

以山岩峭壁作为屏障。

29它们在山石中搜寻猎物，

眼力可达远方。

30它们和幼雏嗜食鲜血，

哪里有尸体，它们就在哪里。


牧灵圣经-约 伯 传 第四十章

约 伯 传 第四十章
1雅威又对约伯说：

2好辩之人怎能与全能者抗辩？

指责天主的人，现在来回答吧！

3约伯说：

4我这样一个卑微的人，怎能回答？

我只能用手堵住嘴巴。

5我已经说过一次，不再回答了，

我再说一次，我什么也不说了。

雅威继续训言

6于是雅威从风暴中对约伯说：

7你应像勇士一样束好腰，

我要问你，你必要回答。

8你能否认我的公正，

指责我，自以为有理吗？

9你的手臂能同天主的相比吗？

你能像这样发出隆隆雷声吗？

10那你就用荣耀和光彩来装饰自己，

用尊严和高贵来打扮你自己吧！

11喷发你的烈怒，贬抑一切高傲的人，

12视察一切傲慢的人，且加以制服，

推翻恶人所处的地位。

13将他们埋入土中，

锁在黑暗里。

14如果你能做到，我就赞扬你，

承认你的右手能够救你自己。

15想想河马吧，如你一样也是我造的，

它像牛一样地吃草。

16它的力气全在腰间，

腹部的肌肉无比结实。

17它尾巴竖起好像香柏，

它的腿腱如同缆绳。

18它的骨头像铜管，

它的躯干像铁柱。

19它是天主的杰作，

只有造它的能战胜它。

20群山供给它食物，

也哺育了同它游玩的众兽。

21它躺卧在莲叶下，

泥沼和苇塘是它栖身的所在。

22莲叶的阴影遮蔽它，

河边的柳树掩护它。

23河水上涨，它毫不胆怯。

水潮涨到它的嘴边，它也不害怕。

24谁能在它眼前捕捉它？

谁能刺穿它的鼻子抓获它？

25你能用鱼钩钓上鳄鱼，或者用绳索捆住它的舌头吗？

26你能用鼻圈穿过它的鼻子，

用钩子刺透它的腮骨吗？

27它岂会再三恳求你，

向你说甜言蜜语？

28它岂能与你订立盟约，

使自己变成你的奴隶？

29你怎能把它像鸟一样驯成宠物，

绑住它送给你的女儿作玩物？

30买卖人会为它讨价还价吗？

商人会卖它谋利吗？

31你能用长矛戳穿它的皮，

或用鱼叉穿透它的头吗？

32你试试用手按在它身上，

你将永远也不会忘记恶斗，

你也绝不会再这样做了。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

40.1雅威在开始40-41章第二部分的对话之前，给自己和我们几秒钟的休息时间，这段时间是用来质问约伯。

在40章出现了巨兽，其实就是河马，这种动物巨大无比，看起来恐怖而丑陋，但是只吃植物。另一巨兽鳄鱼，它的皮则不怕箭矢，有如盾牌。虽然这几章都没有宗教意味，但它让我们接受圣经中以诗歌的方式，来展现造物的伟大。多少世纪以来，先知和司祭们一直在保护以色列免于受到自然的诱惑。因为周遭创造的神奇，会使他们兴起崇拜自然力量的意念。但是在犹太人较有力量对抗这些错误之后，他们便可自由地感受一切来自天主手中的美好事物。


牧灵圣经-约 伯 传 第四十一章

约 伯 传 第四十一章
1想要征服这河中巨兽纯粹是妄想，

一看见它，人人都惊慌害怕。

2它一旦被惹，就会凶猛异常，

谁也不敢面对它。

3有谁攻击它而毫发未损？

天下绝没有一人。

4我不用告诉你这海怪的肢体，

更不用提它那举世无双的力量。

5谁敢剥掉它的外衣，

穿透它前胸双层的鳞甲？

6有谁敢去打开它的口？

它锋利的牙齿令人胆寒。

7它的背上有鳞甲覆盖，

片片牢牢地粘结在一起。

8一片鳞甲紧连着另一片，

中间没有空隙。

9它们紧密粘结，不能被分开。

10它一打喷嚏，就发出闪光，

它的眼睛似朝阳一样明亮。

11它口中喷射火花，火星飞迸，

12烟雾从它的鼻子冒出，

就如沸腾的锅里冒出的蒸气。

13它一吹气，就能点燃煤炭，

火焰从它口中射出。

14它的力量集中在颈上，

在它面前的无不恐惧。

15它的肌肉紧密连结，

壮实强健，坚不可动。

16它的心如石块，

坚硬有如磨磐。

17它一起立，勇士都惊恐，

慌乱战栗。

18长矛碰到它，却不能刺穿它的皮，

锋利的箭和长枪也无能为力。

19铁器于它就如草棍，

铜器也不过像朽木。

20弓箭无法让它逃走，

弹石只如碎屑而已。

21它视棍棒如禾秸，

嘲笑飞来的标枪。

22它的肚腹尖利如瓦片，

行过之地，就像被打禾机碾过一样。

23它使深渊翻腾，好像沸水，

又使大海咆哮，有如油锅。

24它游过之地发出光亮，

使深水有如白发之头。

25它是举世无双的动物，

它生来就是这样无所畏惧。

26它骄傲无比，世上巨兽都不在它眼里，

它是猛兽的大王。


牧灵圣经-约 伯 传 第四十二章

约 伯 传 第四十二章
1这是约伯对雅威的回答：

2我知道你事事都能，

你的计划没有不能实现的。

3我谈论了自己不能理解的事，

那一切对我来说是太奇妙了，

我无法明白。

（4）5以前我只听说过关于你的奇事，

现在我亲眼见了你。

6为此我要收回我以前说过的话，

坐在灰尘中悔过。

7雅威对约伯讲了这些话后，就对特曼人厄里法次说：“我对你和你的两个朋友很生气，因为你们讲论我，不像我的仆人约伯那样正确。

8现在你们去牵七头公牛和七头公羊，到我的仆人约伯那里，为你们自己献上全燔祭，让他为你们祈祷。我会俯听他的祈祷，原谅你们的愚妄，因为你们讲论我，不如我的仆人约伯那样正确。”

9于是特曼人厄里法次、叔亚人彼耳达得和纳阿玛人左法尔依照雅威的吩咐去做了，雅威看在约伯的情面上，宽恕了他们。

10约伯替朋友们祈祷，雅威就恢复了他的财产，赐给他的比以前更多一倍。

11约伯的兄弟姐妹及以前的亲朋好友都来看望他，在他家中与他同餐共宴，对雅威降给他的种种灾难表示同情和安慰，每人送给他一块银币和一个金戒指。

12雅威后来赐福约伯，远胜过他早先的岁月。他拥有一万四千只羊、六千头骆驼，一千对牛和一千头母驴。

13他又生了七个儿子和三个女儿。

14他给长女起名叫耶米玛，次女叫刻漆雅，三女叫刻楞哈普客。

15约伯的女儿是那地方最漂亮的女孩子。她们的父亲让她们和兄弟们一样继承家产。

16约伯又活了一百四十年，看见了自己的第四代孙。

17他享尽天年，高寿而终。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

42.1这是本书冗长对话的终结。

现在我亲眼见了你：约伯对于苦难和死亡的问题，并没有得到解答，但是我们知道这并不重要。天主已作了反应。天主已经显示了他自己，约伯也开始了新生活，像是从孤独中神秘地被解放出来。天主对约伯说的话像是责骂，但约伯宁可得到一千次责骂，也不愿天主沉默。

约伯需要的并非启示，因为天主已经赋予他足够的聪明才智来探求人类的问题。他所欠缺的是见到天主，而这正是整部圣经最大的渴望：“向我们显示你的面容，我们将因此而得救”（咏80：8）。

42.7圣人约伯这个通俗故事，起于1：1-2：13，结束于42：10-17（见引言）。因为他保持了信仰，因此最后得到正义的天主之报酬。

另一方面，在7-9节中，我们所看到的是顺服的圣人约伯，和另一位几乎占据全书的角色，也就是老是和天主争辩的约伯，这样不协调的混合。这里，天主更喜欢约伯，而不是他那些隐藏过失、却自认为较虔诚的友人。

不成熟的信仰使人不想看到生命中表面的冲突。约伯勇敢地寻求今日问题的答案，实为基督徒的典范：“我的仆人约伯讲论我是正确的。”


牧灵圣经-箴 言 引言

箴 言 引言
天主的圣言以各种不同的方式传达给以色列子民，我们已经说过先知书和历史书的来由：前者起自先知的布道，而后者则是源于对以色列宗教历史的回顾。

但另有一些人从不同的角度出发，对反思人类本身的行为表示了更大的兴趣：人生的辗转起落，财富的得与失，丧失责任的人和克己的人命运各有不同。他们最关心的是：这个世界上到底有没有正义？

世世代代，各民族的智慧书大多围绕着这些主题。我们听说过中国的和印度的智慧书，但中东的智慧书应是最古老的。在埃及和美索不达米亚两地（巴勒斯坦正处在这两地的边端）智慧书籍的写作远在公元前三千年就已开始。后来以色列的智慧书也出现在这个文学潮中。所罗门王召集了第一批“智者”。他们的首批作品在很大程度上（如书中10-30章）受到埃及和其它邻国文化的影响。

谈及这些章节的作者，我们必须记住：他们只是把当时流行的“箴言”加以编辑而已。但这些著作对后代道德观念的发展及道德构架的形成起了决定性的作用。这些智慧通过耶稣的比喻和讲道深深影响了那个时代的犹太人。

由宗教团体保存并整理出来的这些书，与先知书一样是天主的工程，是另一种圣言，它从另外一个角度表达了生命和信仰。

《箴言》中的精彩部分已相当古老（10-31章）。第一部分（1-9章）是较后期的作品，成于公元前二世纪左右。我们从这部分可以发现对天主智慧的默想，人类所有的智慧都是由此诞生并发展的。对这神圣智慧的沉思，在最著名的第8章中，达到最高点。


牧灵圣经-箴 言 第一章

箴 言 第一章
1以色列王达味之子所罗门的箴言。

2这些箴言能使人获得智慧和规律，

理解哲言的深义。

3这些箴言能使人接受明智的常识,

成为一个正直、诚实和完善的人。

4这些箴言能使无知者变得聪慧，

教导年轻人处事慎重有方。

5这些箴言能增添智者的学识，

使明达人听了更有谋略，

6明白理解箴言和譬喻，

领悟出智者的言论和他们的隐语。

7敬畏雅威是智慧的源头，

只有愚蠢的人蔑视智慧，不肯学习纪律。

不择恶友

8孩子，要听你父亲的训诲，不可忽视母亲的指教：

9因为这就是你头上的冠冕，你颈上的珠链。

10孩子，如果恶人来诱惑你，小心不要上当。

11他们可能这样对你说：跟我们去暗算人，没事找事，去袭击那些无辜的人。

12我们要像地狱一般将他们吞下，让清白的人跌进死亡的深渊。

13我们就会大发横财，赃物会充满我们房间。

14来与我们合伙，共分抢来的钱囊。”

15孩子，千万不能与他们同流合污，你的脚要远远地避开这些人的道路。

16他们迫不急待地做坏事，随时随地想杀人。

17对于警觉的飞鸟，即使张着的网也属徒然。

18可是恶人作恶正是自投罗网，他们害的必是自己。

19谋财害命的人唯有如此下场，打家劫舍的人会丧命遭殃。

智者的呼唤

20听，街市上有智慧的呼声，集市中智慧提高她的嗓门。

21她在大街小巷不断地呐喊，城门街角传来智慧的宣讲:

22“愚蠢的人哪，你要固执愚昧到几时？那轻狂无知的人要轻狂到几时呢？愚蠢的人蔑视知识要到几时呢？

23听我的警言，我现在要赐给你们悟性，让你们了解我智慧的意义。

24我呼唤你们，可你们置之不理；我伸手邀请你们，你们毫不理会。

25既然你们蔑视我的一切劝告，拒绝听从我的警言，

26那么你们大难临头时，我会嘲笑你们，灾祸袭击你们时，我要讥讽你们。

27当恐怖像风暴一样袭击你们，使你们遭灾遇难，让你们悲痛万分时，我会戏笑你们。

28那时会有人呼求我，但我不会应答。人们会寻找我，但必一无所获。

29你们总是蔑视知识，也不愿敬畏雅威。

30根本无视我的劝告，对我的警言不加理会。

31因此，你们必自食恶果，饱尝自我独断的后果。

32无知者的愚妄将自己送上死亡的路，糊涂的人漠不关心，只能毁灭自身。

33但那听从我的人必得平安，享受康乐的生活，不怕灾害的袭击。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.1人类从一开始，就被分为两个组群。一群是贤人，包括明智的人和懂事理的人，另一群则是愚人，包括了愚昧、说谎的人和恶人。

敬畏雅威是智慧的源头(7)：“敬畏”这个词，在圣经中的意思与我们一般所理解的不同。事实上，敬畏并不是惧怕天主，而是对在天主面前行为举止的意识，是对他负有责任的意识。敬畏天主的人以忠于天主圣言并顺服它作为处事的基础。

1.20邀请众人今天悔改。明天就太晚了。耶稣也将说同样的话：玛7：21和25：1。

街市上有智慧的呼声，谁能说没有人唤醒他，没有人指引他道路？生命中非人的状况，使人放弃了负责，而不负责的人又会造成非人的世界。所有的人都被邀请走出自己的被动局面。

你们不愿敬畏雅威(29)：要找借口总是很容易的，可以说：“我并无恶意’，只不过是疏忽罢了。”智慧可对这些藉口拒不理会。疏忽是对天主的一种蔑视。


牧灵圣经-箴 言 第二章

箴 言 第二章
智慧赐人福乐

1孩子，如果你听从我的训诲，珍藏我的诫命；

2耳听智慧之言，专心遵从睿智；

3你若寻求知识，追求领悟，

4如同寻求银子，又如寻找宝藏一般，

5那么，你必能知晓怎样敬畏雅威，也会知道怎样认识天主。

6因为是雅威赐人智慧，知识和聪慧都出自他的口。

7他帮助正直的人，是诚实人的庇护。

8他守护正直者的路，保护对他忠诚的人的脚步。

9如此，你就会明白正义、诚实和完善的含义，引你走向福乐的生活。

10智慧若能进入你的心，知识就能使你内心更充实。

11远见会庇护你，明悟使你免受伤害。

12使你远离邪恶，不误听他人的是非之言。

13使你能避开离弃正道、生活在黑暗中的小人，

14以及那些以邪恶为乐、喜爱行恶的人。

15这些人的生活道路已弯曲，他们的行径丑恶不堪。

16智慧能帮你远离淫妇，拒绝甜言蜜语的娼妓。

17她离开了少年时的伴侣，忘记了她的天主的盟约。

18她的家趋向死亡，她的路通往坟墓，

19凡靠近她的人，再也无法回到生命的道路。

20所以，你要走善人的路，以仁义的人为榜样。

21因为只有诚实的人会继承土地，只有完善的义人能生活在这片土地上。

22邪恶的人必将被歼灭，罪恶的人定会被拔除。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2.1天主的智慧可以保护那些热爱智慧的人远离罪恶的影响。他们不再像风中飘荡的稻草，也不再屈服于新闻压力或商品世界的诱惑，最终消失在茫茫人群中。


——哈 巴 谷——

引言
第一章
第二章
第三章


牧灵圣经-箴 言 第三章

箴 言 第三章
1孩子，不要忘记我的训导和指教，要恪守牢记我的话。

2我的话会使你岁岁平安，延长寿命。

3愿你永远与忠诚善良同在，你要把它们系在脖子上，牢记在心。

4若能如此，在天主和人前你都会获得宠幸和爱护。

应用智慧

5要全心依赖雅威；不可只凭自己的悟性。

6应时时处处体会雅威的旨意，他会保护你走平坦的路。

7不可自以为聪明，要敬畏天主，弃绝邪恶的事。

8你能这样，就好像身体得了良药一般，让筋骨得到安慰。

9敬畏雅威吧，将你的财物和你田中初熟的果实敬献给他。

10这样，你的粮仓会堆满谷物，新酒会盈满酒池。

11孩子，不可轻视雅威的法规；不要厌烦他的警戒。

12因为雅威指正他爱的人，就像父亲管教心爱的儿子一样。

13获得智慧和悟性的人真是有福,

14这些比金银更宝贵、更有用。

15因为赚得智慧，胜于赚得银钱。

16她的右手能延长你的寿命，她的左手能使你得荣华富贵。

17智慧能使你体会愉悦的生活，领你走平安的道路。

18对持守她的人，智慧是生命之树，拥有她的人有福了。

19雅威以智慧奠定大地的基础，他以睿智巩固天空。

20他的知识使深渊裂开，使云彩降下甘露。

21孩子，你应坚守你的明智和见识，不要让他们离开你的视线。

22它们会使你获得内在的生命，是你脖上的华饰。

23你能这样，必有平安的生活道路，不会跌倒。

24你会高枕无忧，平安入睡。

25你不用担心灾难突然来临，也不用为恶人的突然袭击忧愁。

26因为雅威不离你的左右，使你的脚远离陷阱。

27若你现在有力量行善助人，对有求于你的人，你要全力帮助。

28你不可对邻居说：“走开，我明天再给你。”现在能帮的就现在做。

29你不可算计邻人，他是因信赖你才住在近处。

30不可无缘无故与人争吵，人家没有伤害你。

31切勿欣赏暴力，更不可学他的榜样。

32因为雅威厌恶作恶犯罪的人，指引正直的人。

33他诅咒邪恶人的家，祝福正直人的府邸。

34他以狂傲的态度对待狂傲的人，却善待谦卑的人。

35智者会获得荣誉，愚蠢的人则落得耻辱的下场。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.5第一段讲的是求得智慧的态度：谦逊，愿意为天主的意愿而牺牲，当上主修正我们时，也就是说当我们受到考验时，不感沮丧（见希12：5和默3：19）。

箴言坚持忠告、纪律和修正的价值：如果一个人完全依照自己的想法和意念而生活，定会遇到各种各样的灾难：这是箴言中的话（见5：12）。

就好像身体得了良药一般：智慧的教诲确

保个人的生命和福祉。它对身体也有助益（3：8；8：22）。


牧灵圣经-箴 言 第四章

箴 言 第四章
持守正道

1孩子们，要听父亲的教诲，仔细倾听，就会领悟。

2我的教导是有益的，不要丢弃它们。

3我也曾是父亲的孝子，是母亲膝下唯一的爱子。

4父亲曾教导我说：把我的话藏在心底，照我的规劝去做，你必存活。

5寻求智慧并求得悟性，不要忘记或忽略我的话。

6不要离弃智慧，她会保护你。你若喜爱智慧，她就是你的救护。

7智慧是从寻求开始的，你该用所拥有的一切去争取获得悟性。

8你赞赏智慧，智慧必举扬你。你全心喜爱智慧，智慧必给你荣誉。

9智慧会将恩惠的王冠戴在你头上，让荣光笼罩着你。

10孩子，听我说的话，将这话牢记在心，你的寿命必将长久。

11我要把智慧之道传授给你，指示你诚实人该走的正道。

12这样，你的旅途该是轻松的，你奔跑而不至于跌跤。

13谨慎遵守法规，不要离弃她。你守住了法规，法规就能保护你。

14你不可仿效恶人的行为，也不要跟在邪恶人的身后。

15躲开他们，转过身避开他们，继续走你自己的路。

16这些恶人不做坏事就睡不着觉，不让他人受苦就心中不安。

17邪恶已成了他们的家常便饭，残暴是他们的美酒。

18义人的道路好似黎明的曙光，越照越亮，直到白昼来临。

19恶人的道路一片黑暗，自己跌倒了却不知何故。

20孩子，注意细心听我的训诲。

21你不要让这些教导离开你的视线，要将它铭刻在心。

22拥有我的训诲就拥有了生命，内心精神会得到补养。

23最重要的是守护好你的心，那是生命之本源。

24小心自己的口，不要讲谎话；看住自己的嘴，不可有欺诈。

25要学会高瞻远瞩，目视前方。

26你若修平了脚下的路，就会有畅通的坦途。

27你要学会不偏不倚地生活，远离邪恶。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

4.23最重要的是守护好你的心，那是生命之本源：圣经中的“心”是指人的整个内在。良心、深层愿望、个人的判断标准，这与中国人常提到的心有异曲同工之妙。这是呼唤人不要让自己盲从于行动主义，也不要对自己德行的某个侧面睁只眼闭只眼。光有好的意愿是不够的，我们必须把一切交给信德之光。


牧灵圣经-箴 言 第五章

箴 言 第五章
戒避淫乱

1孩子，留意我的智慧之语，倾听我明智的话，

2牢记我的教诲，这样你便能处事有方，言辞有教养。

3淫妇的口似蜜糖，她的嘴唇比橄榄油还柔滑。

4但与她交往的结果会比苦艾更苦，刺心更如双刃的利剑。

5她的双脚引向坟墓，她的脚步导向死亡。

6她对生命的道路毫无眷顾，她的双足不知不觉走上邪恶的路。

7孩子，留心听我说，牢记我的话。

8你要远离这样的女人，千万不要走近她的家门。

9否则，你就是将自己的名誉拱手送给别人，把你的青春丢给残忍的无赖。

10陌生人会占有你的财产，你劳碌所赚的也会尽归他人。

11到头来你会悲观抱怨，你的身心已憔悴不堪。

12你会说：“为什么我拒不听从劝戒，对警告的话置之不理？

13为什么我没听师长的训导，遵行他的训诲？

14如此，我才在众人眼中落得耻辱无比的下场！”

15因此，你该只喝自己池里的水，只饮自己井中的活泉。

16你的泉水怎能到处乱溢，成为街头流水？

17那是你独有的，不可与陌生人分享。

18愿你泉水的源头深受祝福，你要以少年时的结发之妻为满足。

19她温柔如母鹿，妩媚似羚羊。她的酥胸是你的慰藉，你要永远与她相恋。

20孩子，为什么要去迷恋别的妇人，拥抱陌生人的妻子？

21雅威监察一切人的行为，观看他们的行径。

22邪恶的人必陷在自己的罪恶中，他的邪恶就是捆住他的网。

23他因拒绝规戒而丧命，在自己过度的愚昧中死去。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

5.15你该只喝自己池里的水：人们该首先对自己的婚姻负责。本章探讨了放荡的后果。文中要男性重视婚姻生活中的亲密关系，结婚多年，依然要继续成为妻子的爱人：你要永远与她相恋。

在今天这样一个富裕充足的社会里，对爱与婚姻的不忠竟受到吹捧，好像因此可使享乐的机会大大增多，人们也会因此而找到自我，这实在是可叹的怪事。对忠于家庭的蔑视是国家走向死亡的开端：人们拒绝生育孩子，自私成了行为的准则。圣经告诉人们唯有通过尊敬法律才能达到成熟，而性解放只能使人失去清醒的心。


牧灵圣经-箴 言 第六章

箴 言 第六章
1孩子，是不是你已答应替邻人作保？或替陌生人担保？

2如果你已为自己口中的话绊住，或被自己的言词束缚，

3那么你要去解脱自己；如果你已落入邻人的掌心，就要火速前去见他，跪下来求他解脱你；

4你不要合眼睡觉，也不要闭上眼睑休息，

5要像羚羊逃出猎人的手，要像鸟儿挣脱罗网。

不要游手好闲

6游手好闲的人呵，你该去看看蚂蚁是怎样工作的，学点知识。

7它们没有领袖，没有官长，没有统治者。

8可是它们知道在夏季准备粮食，在秋收时储备养料。

9懒汉，你要睡到什么时候呢？你打算什么时候睡醒呢？

10你说：“我再睡一会儿，打个盹，抱着双臂，休息片刻。”

11你懒惰无力，贫穷就会像窃贼一样袭击你，困乏对你攻击，犹如武士。

12无赖、恶棍四处游荡说谎；

13他们挤眉弄眼，指手划脚；

14他们心怀恶毒，蓄意惹事生非。

15为此，灾祸常突然毁他们于一旦，使他们得救无望。

16雅威痛恨六件事，有七件事是他厌恶的：

17傲慢的眼神，说谎的舌头，倾流无辜者鲜血的手，

18阴毒的心，奔向邪恶的脚，

19编造假证的人和在人群中搬弄是非的人。

20孩子，尊重你父亲的指教，接受你母亲的训导。

21你要永远把它们牢记在心，系在脖子上。

22这些话会指引你的双足，在你睡卧时保护你，在你醒时与你交谈。

23他们的训导是灯，他们的教育是光，规劝能使你找到生命的道路。

24保护你远离邪恶的女人，躲开甜言蜜语的荡妇。

25你的心不要贪恋她的美色，不要被她的秋波迷住。

26因为娼妓只求一块面包的代价，但有夫之妇猎取的却是你宝贵的生命。

27你能口袋里装火而不烧毁衣服吗？

28你能在火炭上走而不烧痛双脚吗？

29与邻人之妻通奸就是这样，凡接近她的人都难逃惩罚。

30人们并不鄙视因饥饿而去偷窃的人，

31可他一旦被抓住，仍须七倍偿还所偷的东西，交出家中所有的财物。

32奸夫是多么愚昧，去通奸就是毁灭自己。

33他必难逃羞辱的打击，永远带着不能抹去的羞耻。

34为妒火激怒的丈夫报起仇来绝不留情。

35他不会理睬你的赔偿，再多的礼物也不会让他善罢甘休。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

6.l这里列出了多种忠告。

6：1－5一个有责任心的人，无论他是多么大方和热情,总是三思而后承诺。

6：9-11懒于起床的人：再请参见26：14。这一段之后，作者用了大段篇幅讲论通奸的后果：随之而来的是谎言和奴役的生活。


牧灵圣经-箴 言 第七章

箴 言 第七章
1孩子，记住我的话，忠实地遵行我的训戒，

2承行我的教导，你就会有丰厚的生命；你要保护我的训导，像保护眼中的瞳人一样；

3你要把我规劝的话系在指间，刻在心上。

4你要把智慧当姐妹，以睿智为友伴，

5他们能帮你远离奸淫的娼妇，使你躲开甜言蜜语的荡妇。

6我曾由家中的窗口，透过窗格往外看，

7看见无知的小伙子中有位不知事的少年，

8沿着淫妇屋角的街道走，向她家的方向走去。

9那时正是黄昏，天正黑下来，正是幽暗漆黑的时刻。

10看，那女人正迎着他走来，打扮像个妓女，心里存着恶念。

11她向来放荡无耻，不能呆在家里，

12时而在街角，时而在广场，她总是搭腔寻找。

13她上前拥抱那少年，亲吻他，嬉皮笑脸地对他说：

14“我今天为还愿，去献祭了，

15这样我才能出来遇见你，我找你找得好苦，现在找到了。”

16我已用绒毯铺好了床，放上了埃及的床罩，

17又用没药、芦荟和桂皮薰了床褥。

18来吧，让我们通霄达旦地狂欢享乐，尽享欢爱。

19我丈夫不在家，外出长途旅行去了。

20他随身带了钱袋，不到月圆他不会回来的。”

21她用这样的花言巧语诱惑他，引诱他走上邪路。

22这少年就跟着她去了，像牛被牵着去屠宰场，像鹿掉落陷阱，

23直到箭矢射穿了他的心肝。他还像是只飞入罗网的鸟，不知性命已危在旦夕。

24孩子，请听我的训诲，注意听我的话。

25不要迷失在她的淫欲之路上。

26她已把许多人送进坟墓，强健的人都做了她的牺牲品。

27她的家是引往阴间的大道，是通向死亡的短途。


牧灵圣经-箴 言 第八章

箴 言 第八章
智慧的呼唤

1听，智慧在呼喊，

悟性在呼叫。

2她站在高岗上呐喊，

在十字路口等待；

3她在城门边宣讲：

4“人类啊！我在向你们诉说，

我的讯息要传给地上的每个人，

5使愚昧的能学到机智，

无知的能有见识。

6听！我开口必讲卓绝的事情，

句句是实情。

7我口只讲真理之言，

我憎恨邪恶的谎话。

8凡我说的都正确无比，

绝没有谬误和歪曲。

9明智的人听了我的话会发现真知,

有悟性的人会明白一切。

10他们热爱我的训诲，胜过白银；

宁愿追求真知，而不取精金。

11因为智慧胜过世间珠宝，

人所渴望的没有一样能与她相比。

12我是智慧，与睿智共住，

拥有机敏和见识。

13（拒绝邪恶就是敬畏雅威）

我痛恨骄傲、狂妄、

邪恶的行径和谎言。

14我热爱规戒和睿智,机警和刚毅。

15君王用我的权柄执政，

王公元首以我实行律法。

16王侯依我治理江山，

地上的权贵靠我统治疆土。

17喜爱我的，也必得我的青睐；

寻找我的，我即去迎候。

18富贵荣誉，

幸福和向上的生命都属我有。

19我的果实胜过纯银，

我的出产纯金难比。

20我走在正义的路上，

行公义的行径。

21我把财富赐给爱我的人，

丰厚的产业必充满他的家库。

雅威在远古之初造了我

22雅威在他创业之初，就造了我；

很早很早以前，早在一切创造之前。

23远古之初，在一开始，

大地出现之前，他就造了我。

24我出生之时，汪洋尚不存在，

浩瀚的水源还没涌出。

25群山还未稳定、

丘陵也没定形之前，我已出生。

26那时雅威还未造大地和田野，

世上的第一粒尘土也还未产生。

27当他设计天空、

从汪洋中规划出陆地时，我已存在；

28他在高空中施令布置云彩，

又命大海的水源涌现；

29当他创建大地的根基时，

当他施令在海洋的四周设置界限，

防止海水越境时，

30我已在他身旁调度忙碌，

这是我每天的乐趣，

在他面前，终日因此而欢愉。

31世界是我的欢乐场，

与世人同欢，使我喜悦非常。

32那么，孩子，细心听我讲，

照我的规劝去做，你们就会有福

乐。

33你们若能听从我的训诲，

就会获取智慧；不要小看智慧。

34天天守在我的大门边，

紧靠着门槛倾听的人，

肯听从我的真是有福。

35找到我的人就找到了生命，

他会得到雅威的恩宠。

36拒绝我的人其实是伤害自己，

痛恨我其实就是选择死亡。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

8．1这首诗中，智慧再次发言。我们知道这智慧就是圣经各书中的智者。圣经是天主的圣言，可以赐给我们生命(耶稣也说天主的圣言是种子)。

时常阅读圣经能得益：首先，是敬畏天主，也就是把感谢天主放在一切事物之上。其次，拥有文化能使我们成为领导者，负起责任，最终在生活中成功。

许多没有受过良好教育的年轻人和成人总认为自己比较低下：他们认为自己没有能力承担传教或领导团体的工作。他们必须认识到：经常研习圣经，不仅可以加强他们的信仰，同时也是人类智慧的起点，能使他们有能力引导他人。

8．22雅威在他创业之初，就造了我：请注意这里句子的诗意化，好像智慧是天主的女儿：在他面前，终日因此而欢愉。世界是我的欢乐场。这种写作方式包含了公元前一世纪的一项宗教发现。

长久以来，圣经一直坚持著一项事实，即只有一位天主，他和无数的异教神毫无关系。然而，信徒们现在察觉出他们对雅威的认识中有所不足。如果天主将自己孤独地锁起来，怎么会是生命和爱的源头呢？感谢圣经，信徒们了解到天主是全能神圣的，上主存在于民众中、圣殿里和云彩上，他将圣神赐给先知，并通过先知来显示自己。

因此，在旧约的最后几章中，作者常提到圣神、智慧、力量、天主的恩典，好像这些虽都源自天主，却又不等同于他，好像有其它角色分享了天主神秘的生命，而天主是透过这些角色，参与了人类的事务。

这就是为伟大的启示作准备的方式，启示将随著耶稣的来临而实现。天主三位一体，从一开始，万物藉由其永恒的圣子而成，而那来住在我们中间的是与父同在的（见若1：l－4；哥1：15和希1：2一3）

因此，智慧就是基督的形象。但许多基督徒则把智慧当作他们的母亲玛利亚的象征。事实上，从一开始，天主的计划中就有她，她值得被称为“智慧之后”，因为她是如此亲密地和天主的智慧検プ恿嵩谝黄稹?

我们在智7：21德24：5可读到两段相似的经文。

肯听从我的真是有福(34节)：天主的智慧对刚踏上寻找智慧之路的人说话。

这些人又是指谁呢？也许是指那些为了改善自己的状况，而注册参加阅读课程的人；或是放弃休假日，到工会去上课，以便能更好地为自己的同伴服务的人；或是就寝之前与妻子共读圣经的人。人们所得到的智慧来自天主本身，天主是所有真理的源头，他邀请人们分享他的智慧。

有些学生可能终生也达不成渊博的知识，可能无法求得这个世界的认同。这没关系，因为他决定活得更有责任，并著重发展人性的潜能，有一天，天主将视他如同自己的子女，并将把天主内的真智慧赐给他。


牧灵圣经-箴 言 第九章

箴 言 第九章
智慧邀人赴宴

1智慧造了她的房屋，立起七根石柱；

2她宰杀牛羊，准备美酒，铺设餐桌。

3她差遣仆人出去，到城里的最高处召唤人群：

4“你们这些无知的人，来吧！”

对无知的人，她说：

5“来吧，来饮我预备的美酒，吃我备下的佳肴，

6丢掉你的愚昧，你便会拥有生命，走智慧的道路。”

7谁去纠正轻狂的人，自己反招羞辱；谁去责备邪恶人的行为，得到的却是凌辱。

8不要去惹轻狂的人，否则他会恨你；应规劝有智慧的人，因为他知道感激。

9指教有悟性的人，让他更明智；教导义人仁君，会增长他的见识。

10敬畏雅威是智慧的开端，了解至圣者就是睿智。

11智慧增长你的寿命，使你延年益寿。

12你若拥有智慧，自己必将受益；但如果你轻视智慧，受害的人也必是你自己。

13愚昧本身好似一个浮躁、愚蠢和一无所知的女人。

14她坐在自家门口，坐在城中的最高处，

15邀请所有过路的人：“凡无知的人，来吧。”

16她对愚蠢的人说：

17“偷来的水是甜的，偷来的面饼更有味道。”

18他却不知她家就是阴间地府，往她家去的客人正落进死亡的深渊。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

9．1我们很容易在这些诗歌中发现基督的形象。智慧是天主之子的形象。我们在玛22：4中读到宴邀，无论贫富智愚，都受到改变生活的召唤。

智慧所给予的面包和酒，有一天会成为基督的血和肉（见若6）。

天主一直生活在我们中间，他牺牲自己，眷爱著我们。我们被邀伸开双手，接纳他所赐给我们的一切。每天，天主都赐给我们解决人性问题之所需。


牧灵圣经-箴 言 第十章

箴 言 第十章
所罗门的箴言

1有智慧的孩子令父亲欢悦，愚昧的孩子让母亲心碎。

2不义之财毫无价值，正直的生活能救人脱离死亡。

3雅威不让义人受饥，却从不满足恶人的期望。

4双手懒惰的人必受贫困，辛勤的双手会带来财富。

5聪慧的人在夏季贮藏，在秋收时贪睡的人是多么羞愧。

6福乐必降至义人的头顶，灾祸使恶人哑口失声。

7义人必被纪念祝福，恶人难免臭名远扬。

8聪慧的人坦然受命，多嘴多舌的蠢人自招丧亡。

9诚实可靠的人生活稳妥，走邪路的人难逃惩罚。

10暗中挤眼的人必引起纠纷，坦白规劝的人必带来和平。

11义人之口是生命的源泉，恶人张口必吐残暴的言论。

12愤恨引起争端，爱却能弥补一切过错。

13慎重诚实的人口中有智慧之语，愚者背上必挨鞭打。

14明智的人深藏智慧，愚妄的人灾祸不断。

15财富是有钱人的坚城，穷人却因无所事事而受穷。

16义人的辛劳带来生命，罪恶毁掉恶人的一生。

17尊重法规的人生活顺利，盲目不肯改正的人必身临险境。

18满心愤恨的人必藏欺诈，散播谎言的人愚不可及。

19多嘴多舌的人免不了会有过错，机警的人从不多语。

20义人的口贵似纯银，恶人的心贱如草芥。

21智者之语滋养众人，愚者之昧招致死亡。

22雅威的祝福使人富足，单凭个人的劳碌无法成就。

23愚昧的人以作恶为乐，明智的人唯爱智慧。

24不仁不义的人恐惧灾祸，灾祸却偏偏临头。义人君子渴盼智慧，他的期待必得满足。

25风暴会卷走恶人，义人却稳妥万分。

26懒惰的人对于他的主人，就好像醋对于牙，烟对于眼。

27敬畏雅威能使人延年益寿，恶人必命短福薄。

28正直人的期待变成福乐。恶人的期盼化为乌有。

29雅威之道是义人的庇护，但邪恶的人必遭毁灭。

30德行深厚的人安居乐业，恶人却不会留存于地上。

31正直人的口中说出真知灼见，奸诈的人舌头必被切断。

32义人的口中永远有义语，恶人张口只是谎言。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

10.1这段是《箴言》中最古老的部份。这些箴言和谚语，据说是所罗门王所做(11-22章）。接下来的是出自他处的箴言。见22：17；24：23；25：1；30：1和31：1。

在此我们可再次感觉到圣经的语言既是天主的圣言，又是人类的语言。作为天主圣言，它们就永远具有警世的价值和教诲的力量。这些话同时也是人类的话语，是古代民族依照他们与我们不同的文化经验，收集而成的智慧之言。我们不能期望他们那时就具有基督思想灵感，按着天主的计划，那是后来慢慢展现出来的。天主知道怎样藉漫漫时光来育养子民的心灵，使他们学到智慧。

这些箴言指出了具有责任心的人的特质。

－有远见、有自信、对自己的行为有把握，不懒惰；

－谨慎，不轻信任何人（见12：23；14：6；15：1525：17）；

一公正，能原谅别人（28：2；31：8；21：26；25：21）；

－谨慎言辞(13：3）；

－会教育自己的孩子(13：1）。


牧灵圣经-箴 言 第十一章

箴 言 第十一章
1不准的天平让雅威厌恶；他喜爱砝码准确的天平。

2骄傲定会带来羞辱，智慧只与谦逊的人共处。

3忠诚照亮了义人的路，背信弃义的人到头来毁灭的是自己。

4雅威盛怒惩戒之日，财富毫无用处，唯诚实能救人性命。

5德行完备的人生活顺畅，恶人必为自己的罪恶颠扑。

6正直的生活能救有义德的人，奸诈的人总被贪婪拖累。

7邪恶人的期望随着他们的死亡而成泡影，依赖金钱的最终落得一场空。

8义人必能从灾难中逃生，恶人却逃不脱祸患的命运。

9心中无信念的人用流言蜚语诽谤近邻，有德行的人用智慧救护自身。

10义人的成功给全城人带来喜悦，恶人的丧亡使大众欢呼。

11义人和诚实人的福气带来全城的兴盛，恶人的口舌可毁众人的城邦。

12嘲弄近邻无比愚蠢，智者知道沉默是金。

13长舌多嘴的人泄露秘密，诚实的人守口如瓶。

14邦国缺少策略，势必衰弱；谋士成群，国必平安。

15为陌生人作保难免不伤自己，避免牵连的平安无事。

16贞淑的女性赢得敬重，无德的女人是家室的耻辱。懒惰的人落得身无分文，决断坚毅的人往往富有。

17慷慨的人善待自身，吝啬的人刻己伤命。

18邪恶的人劳作无功，正义的人必得奖赏。

19行义会得生命，为恶的结果只有死路一条。

20雅威憎恨邪恶的心地，义人的生活让他欣慰。

21要深信恶有恶报，有德有义之人的后代必得救护。

22美丽的女人若无睿智，就好比挂在猪鼻上的金环。

23义人一心渴求的是善行，恶人的心思必落空。

24慷慨好施的人反而会更富有，吝啬计较的人则更加贫困。

25慷慨的人必会发达，施惠的人，必蒙恩惠。

26囤积麦粮，众人诅咒；出售粮种，大家赞赏。

27雅威报偿行善的义人，恶人要受恶运的惩罚。

28依仗财富的人必会跌跤；义人的生活则似夏季的绿叶，青葱繁茂。

29家室不安必会带来四壁徒空，愚人只能去给智者做奴役。

30义人的果实是生命之树，暴虐的人必要短命。

31若正直的人在世上还遭报复，恶人罪人更将如何？


牧灵圣经-箴 言 第十二章

箴 言 第十二章
1喜爱受规劝的人，就是热爱智慧，拒绝劝戒的则愚不可及。

2雅威喜爱善人，他惩罚心怀不轨的人。

3恶行使人坐卧不安，义人的内心却牢固坚实。

4贤妻是丈夫的荣誉华冠，无耻的妇人则是丈夫骨中的毒瘤。

5义人的谋略诚实可靠，邪恶的人只图阴谋骗人。

6恶人的口是杀人的陷阱，义人的口则会设法搭救他人。

7邪恶的人遭灾难一去不返，义人的家牢靠无险。

8睿智的人，群众称赞；败坏的人，必遭众人轻蔑。

9宁过简朴的日子，自重自爱，胜过讲究排场而缺食物的人。

10义人照顾自己的动物，恶人却冷酷无情。

11在大地上辛勤耕作的人丰衣足食，愚蠢的人只靠虚幻为生。

12邪恶的人渴望的是恶事，义人的根基永不动摇。

13邪恶的人受自己谎言的捆绑，有德行的人能从危难中脱险。

14默想智慧的人必得善果，人必按自己的行为得报应。

15愚人总自以为是，智者则倾听劝告。

16愚人轻易恼怒，智者却能容忍侮辱。

17说真话就是坚持正义，作假证就是背信弃义。

18肆无忌惮的恶言是杀人的剑，善人的口中有慰人的良药。

19实话亘古不变，谎言转瞬即逝。

20邪恶是奸诈人的家园，缔造和平的人心安祥和。

21仁义之人平安免灾，狡诈的人祸患不断。

22雅威痛恨说谎的唇舌，热爱宣讲真理的人。

23睿智的人不露智慧，愚人却当众显露他的无知。

24辛勤的人会当权，懒惰的人只有服从。

25悲痛使心灵消沉，良言让人振奋。

26义人是邻舍的榜样，邪恶人的种种行径则必使他们迷失。

27懒散的人终日无成，勤劳是致富的途径。

28有德有义才是生命的真谛，作恶使人走向死亡。


牧灵圣经-箴 言 第十三章

箴 言 第十三章
1懂事的孩子倾听父亲的训导，骄傲自大的孩子不承认自己的过错。

2善人能品味自己良言的可贵，残酷的人饱食强暴。

3出言谨慎的人能保全性命，信口开河的人必会自我毁灭。

4懒惰的人唯有空想,辛勤的人能实现愿望。

5义人憎恨谎言,恶人满口恶言蜚语。

6好品德帮人度诚实的生活，罪恶使恶人倾覆灭亡。

7无能的人假装富有，其实一贫如洗。智者看似贫困，其实腰缠万贯。

8富人的钱财是救命的赎金，穷人却无有此累。

9义人的光辉在闪耀，恶人的灯必会熄灭。

10狂傲带来纷争，接受劝戒就能找到智慧。

11突暴的财富终会消散，勤劳积累的财富会得长久。

12希望的幻灭使心灵憔悴，实现夙愿使生命之树青葱。

13蔑视法规的人难逃厄运，遵从法律必有安全。

14明达人的教导是生命的泉水，智者的规劝帮人脱逃死亡的陷阱。

15聪慧的人处处受人欢迎，欺诈的人寸步难行。

16机智的人三思而后行，愚蠢的人夸耀自己的无知。

17蠢笨的使者要遇祸患，忠厚可靠的人带来和平。

18拒不改过会落得穷困羞辱的下场，接受训诲才使人敬重。

19实现心愿使灵魂畅慰，愚人却眷恋邪恶。

20与智者交往必得智慧，与愚人为友难免受累。

21罪人身后祸患连连，义人则有好事回报。

22好人的遗产会传给后代子孙，罪人的财富也终归义人。

23穷人开垦的土地能产大量食物，无义的人必要消亡。

24不惩戒儿子就不是爱子，慈父常常管教儿子。

25正直的人丰衣足食，邪恶的人难免挨饿受穷。


牧灵圣经-箴 言 第十四章

箴 言 第十四章
1聪慧的妇女兴家立业，愚昧的女子双手败家。

2生活正直的人敬畏雅威；行为不轨的人轻视雅威。

3愚人的口是他骄傲的祸根，智者的口却能保卫自己。

4没有耕牛哪会有谷物，雄壮的耕牛会带来丰富的收成。

5诚实可靠的证人从不说谎，假证人却口出谎言。

6轻狂的人徒然求智，谦逊的人易得悟性。

7远离愚妄的人，他的言行无有可鉴之处。

8智者的智慧是他能谨慎己行，蠢人的愚昧是他自欺欺人。

9蠢人从不改过自新，义人寻求彼此的宽恕。

10悲愁自己的心最知道，喜乐外人也无法分享。

11邪恶人的家室难逃劫祸，义人的帐篷巍然屹立。

12有人的道路看似正直，到头却是死路一条。

13畅笑中心亦会悲伤，最后欢乐变忧苦。

14恶人必自食其苦果，好人善有善报。

15傻子言听即信，明智的人步步谨慎。

16聪明的人躲避灾祸，愚昧的人引火烧身。

17常恼火的人做事昏庸，通事理的人事事忍耐。

18愚人不离愚昧的本源，智者以知识为荣冠。

19坏人会屈服在善人脚下，邪恶的人会跪拜在义人的门前。

20贫困的人大家厌恶，富有的人朋友遍地。

21刻薄的人歧视穷邻舍，帮助穷人的才真有福。

22作恶必走上灾祸的迷途，行善扬义的人得受敬重。

23辛勤工作必有收获，夸夸其谈的人难逃穷命。

24智人以智慧为荣冠，愚人却以昏庸为夸耀。

25诚实的证人挽救人命，作假证的人伤及他人。

26敬畏雅威的人安全无事，雅威是他子孙后代的避风港。

27敬畏雅威带来生命的活水，使人逃脱死亡的陷阱。

28人民繁盛是君王的光荣；没有百姓，他就一无所有。

29明智的人不轻易发怒，急躁的人必做蠢事。

30心灵宁静是身体健康的保证，嫉妒会侵害到骨头里。

31欺诈贫苦弱小的人就是冒犯创世主，怜惜穷人给天主以光荣。

32恶人的邪恶定会使他万劫不复，义人至死都平安。

33智慧住在明智人的心中，愚人对她全然不知。

34道义能兴邦建国，恶人是民众的耻辱。

35有智谋的臣仆蒙君王嘉许，无用的官员只好承担他的盛怒。


牧灵圣经-箴 言 第十五章

箴 言 第十五章
1善心的回答平息怒气，尖刻的话使人怒气大发。

2睿智的人开口必宣讲智慧，愚人难免满口废话。

3雅威的眼睛无处不在，观察善人和恶人的行径。

4抚慰的话语好像生命之树生机盎然，刻薄的舌头却会使人心碎。

5蠢人从不听从父亲长者的劝戒，只有明智的人汲取训诲。

6德行畅茂的人家道中兴，恶人的产业必要毁灭。

7智者的双唇传播知识，愚者的心愚不可信。

8雅威倾听诚实人的祈祷，厌恶恶人的祭物。

9雅威憎恨恶人的罪行，喜爱追求道义的人。

10迷途弃道的人必遭惩戒，拒不悔改的人必要死亡。

11连阴间和地府雅威都了解，更何况人心。

12狂傲的人不愿受人指责，他不愿结交有见识的人。

13心中喜悦的人面露微笑，神情沮丧的人满脸阴沉。

14有悟性的人求知心切，愚妄的人只会满口胡言。

15焦虑的人度日如年，达观的人时时欢喜。

16家财平平而知敬畏天主，胜过财源滚滚却烦恼无数。

17清茶淡饭而彼此爱护，胜过肥牛肥羊却彼此仇恨的欢宴。

18易怒的人，常引起争端；含忍的人，却平息争论。

19懒惰人的路满是荆棘，辛勤劳动的人的路却是康庄大道。

20聪明的儿子让父亲欣喜，愚妄的儿子轻视自己的母亲。

21不懂情理的人做出愚蠢的事，正直的人以义行事。

22缺少策略的计划难免失败；人多谋略多，事才能成。

23应答适中令人欢喜，人们喜欢贴切的话语。

24义人的路引人向上，黑暗的深渊与他无缘。

25雅威摧毁傲慢人的房屋，却保护寡妇的地产。

26邪恶的谋略让雅威生厌，他喜爱善良的言语。

27贪恋不义之财的人必害自己的家室，拒不受贿的人能长保性命。

28有义德的人总是未言先思，无德行的人却满口坏话。

29雅威远离恶人,他倾听义人的祈祷。

30善良的目光使人心神振奋，好消息让人心旷神怡。

31喜听劝戒的人，必被列于智者的行列。

32拒不接受劝告的人，到头来受伤害的是自己，听从劝告也就是求获智慧。

33敬畏雅威就是智慧的导师，唯有谦逊能给人带来荣誉。


牧灵圣经-箴 言 第十六章

箴 言 第十六章
1人们在内心计划诸事，成不成却要看雅威的回答。

2对自己的行为，人都自觉无瑕；但雅威却了解人们的动机。

3把你全部的计划都委托给雅威，你必事事成功。

4雅威造的世界样样有用，恶人只能与厄运相伴。

5雅威厌恶自大的心，迟早他们会付出代价。

6以良善和忠诚补偿罪过，敬畏雅威能使人避免罪恶。

7人的行为若为雅威垂爱，他能把仇敌转变成朋友。

8宁愿遵守道义而不发财，胜过不诚信的大富翁。

9人心追寻道德，是雅威在导引人的脚步。

10帝王的口传出神谕，他的审判从无差错。

11雅威建立准确的天平，他的双手掌管天平的砝码。

12君王的恶行令人深恶痛绝，因为王权应靠正义而生。

13司法严正使君王欣慰，君王厚待诚实的人。

14君王的震怒带来死讯，但有智谋的人，能平息王的怒火。

15帝王和颜悦色就能超度生命，他的恩宠如春雨降临。

16智慧比纯金更珍贵，知识远胜过纯银。

17诚实的人生活躲避邪恶，谨慎行路必保全性命。

18骄妄无疑会带来毁灭，狂傲只能使人跌倒。

19心存谦卑与穷人为伍，更胜过与骄傲的人共同分赃。

20懂前车之鉴的人会受益匪浅，信赖雅威的人实在有福。

21心灵透悟就是明达有智，言谈温和才更有说服力。

22明达灼见是聪明人的生命源泉，愚蠢则是愚人的惩罚。

23有智慧的人三思而后言，说出的话才更有效力。

24良言善语如蜂蜜，使人精神振作，身体康乐。

25有的道路看起来是坦荡的，其实引人走向死亡。

26工人劳作以饱肚腹，想吃饭就必须工作。

27无赖之徒，图谋邪恶；他的嘴上，似有火烧。

28危言耸听惹出祸患，乖戾尖刻离间友情。

29暴虐的人欺骗邻里，引人走上邪路。

30挤眉弄眼必有假情，装腔作势的人心里有鬼。

31品行高尚的人必得长寿，白发苍髯好似荣冠。

32能忍耐包容的人胜过盖世英雄，自我修身比战胜城池更难。

33人们尽可去算卦问卜，决断却在于雅威。


牧灵圣经-箴 言 第十七章

箴 言 第十七章
1宁愿心平气和地啃干面包，也不愿酒肉尽有却常争吵。

2通达事理的仆人必能管制主人无能的儿子，与兄弟们共分遗产。

3金银在火中受冶炼，雅威考验的是人心。

4策划阴谋的人只听谎言，撒谎的人爱听欺诈的话。

5歧视穷人，无疑侮辱造人的天主，幸灾乐祸难逃惩罚。

6子孙是老年人的荣耀，父辈又是孩子们的骄傲。

7愚人口中吐不出温文尔雅的话，地位尊贵的人与谎言不相称。

8爱馈赠的人把贿赂看成万能宝藏，以为所到必成功奏效。

9宽恕他人过失就能赢得友谊，不忘旧仇会失去朋友。

10让明达的人悔过，胜过打愚昧的人一百下。

11恶人一心只想搞破坏，死亡就会找上他。

12宁愿碰上失了幼子的母熊，也不愿与愚妄人打交道。

13以恶报善的人，家中灾难不绝。

14法事争端犹如堤内洪水，先行阻止才能幸免泛滥。

15审判无辜，放过罪犯，二者都为雅威痛恨。

16愚妄的人手中有钱也无用，他毫无见识，金钱难觅智慧。

17朋友常常在，患难中唯有兄弟情。

18常为人担保承诺，是蠢人的行为。

19爱犯罪的人热衷纷争，狂妄自大的人难逃祸患。

20两面三刀的人难得好下场，言谈妄谬的人必会遭灾。

21儿子愚妄，父必忧心忡忡；有蠢儿子的父亲毫无欢颜。

22心情舒畅，身体才能健康，沮丧萎靡使人失志死亡。

23腐败的官员接受贿赂，正义得不到伸张。

24明智的人眼中常有智慧，愚人却常拿不定主意。

25愚子令父亲焦虑，令生母悲伤。

26责罚义人不宜，鞭打善人无理。

27睿智的人保持沉默，明达的人心平气和。

28愚蠢的人能沉默也可充作智者，聪明人懂得沉默是金。


牧灵圣经-箴 言 第十八章

箴 言 第十八章
1自视清高的人只关心自己，不愿接受任何人的建议。

2愚人不愿反思受教，只愿夸夸其谈自我表现。

3邪恶与无耻步步相随，侮辱与羞愧紧密为伴。

4仁义之士的言谈犹若深渊中流出的水，智慧的源头清如泉溪。

5纵容恶人等于行坏事，伤害无辜就是不公平。

6蠢人张口必带来争端，他的言语招惹是非。

7愚人的口让他衰败失意，他的嘴将自己送入死亡陷阱。

8闲人的诽谤可成佳食美味，直落进胃的深处。

9懒惰与败家子是亲兄弟。

10雅威的名字是坚强的堡垒，依靠他的人都会平安无事。

11富人有财富如坚城，依靠它犹如牢靠的墙。

12狂傲自大的心必招失败，谦逊才能带来光荣。

13还没有听取事实就争辩，实在愚蠢不堪。

14精神支撑病人的一切，意志低落心灵也随之破碎。

15明智的心渴慕智慧，慧耳能听出悟性的道理。

16礼物为你打开交际的大门，引你见到权贵的人物。

17先申诉的似乎有理，可对手的申诉必使案子受审。

18权贵之间的争端无法解决，只好抽签来平息事理。

19帮助兄弟如同建造坚不可破的城堡；与兄弟争吵，就好像城墙中的铁栅将两人分开。

20人口中的话就是果腹之食，唇上的言就是人的供养。

21人言可畏，可决断人的生死，多嘴多舌的人，必要自食其果。

22有妻室就会幸福无限，深受雅威喜爱和祝福。

23穷人低声下气地乞求，有钱人骄横无情。

24狐朋狗友只会使人遭灾，患难之交胜过骨肉。


牧灵圣经-箴 言 第十九章

箴 言 第十九章
1宁愿做诚实而贫穷的人，不要做狡诈又愚蠢的人。

2鲁莽的人要吃亏，急躁的人常做错事。

3愚人因自己的愚蠢失去大好良机，他反而埋怨雅威。

4家富万贯就高朋满座，一贫如洗被亲友所弃。

5假证人难逃惩罚，撒谎的不会有好下场。

6对权贵人人拍马奉承；腰缠万贯的人自有众人谄媚。

7贫困的人连亲兄弟都嫌弃他，更不用提朋友的远离；他寻找友谊，却一无所获。

8寻获智慧就是自爱，尊重知识的人知道幸福的涵义。

9假证人必受惩罚，撒谎的人必要毁灭。

10愚人不该生活奢侈，奴隶又怎能命令主人？

11明智的人能忍耐怒气，宽恕别人的过失是他的美德。

12君王震怒犹如狮吼，但他的恩宠又似草地上的露珠。

13愚蠢的儿子败父亲的家业，爱吵架的妻子像屋顶漏水。

14家财房屋是祖传，但贤慧的妻子唯雅威所赐。

15懒惰使人昏睡沉迷,游手好闲必将挨饿。

16遵守法律使人得生命，背弃它的走向死亡。

17接济穷人就是借钱给雅威，他必会报答。

18若还有救，应尽早管教子女，否则你得为他的死负责。

19暴虐的人要自食恶果，你若帮他反受拖累。

20尊听谋士的意见，接受训导，你终将成为明智的人。

21人计划许多事，但唯有雅威的旨意会使之达成。

22人人羡慕慷慨善行，做穷人胜过谎言家。

23热爱雅威使生命长久，丰衣足食，忧患全无。

24懒惰的人伸手取食，竟懒得不愿放进口中。

25你若惩戒狂傲的人，愚人会有所借鉴；规劝聪明人，他会更明事理。

26抛弃父亲虐待母亲的儿子，无耻下流。

27孩子，请听劝导，不要远离智慧之言。

28虚假的见证是对正义的蔑视，邪恶的人一味作恶。

29狂妄的人即遭惩处，愚人难逃鞭打。


牧灵圣经-箴 言 第二十章

箴 言 第二十章
1清酒使人轻狂粗野，烈酒让人发疯。

酗酒会使人失去理智。

2震怒的君王如雄狮低吼，激怒君王就是死。

3避免争吵是明智之举，蠢人不能控制自己。

4暮秋已过，懒人还不劳作，到了丰收时节，他一无所获。

5人的思想如深井中的水，智人知道怎样去汲取。

6看似忠诚的人很多，真正值得信赖的有几个？

7生活正直的人，造福子孙后代。

8君王高居审判席位，对罪恶的举止一目了然。

9谁敢说：“我心已洁净，罪过已被清除？”

10雅威痛恨假秤假升斗。

11孩子是不是诚信正直，看他的行为便可知道。

12雅威赐给我们眼睛和耳朵，使我们能看能听。

13贪睡会使人贫穷潦倒，辛劳使人丰衣足食。

14顾客常说“不好不好”，及至走时又连赞便宜。

15金器珠宝满室，不如会讲道理的嘴。

16为陌生人作保的，抵押了衣服；为异邦人作保的，用自己做人质。

17偷来的食物似乎味道鲜美，过些时候口中如嚼泥沙。

18计划好的事多能成功，打仗一定要有智慧的策略。

19长舌的人难保秘密，不能结交好嚼舌的人。

20咒骂父母的人，如同在黑暗中失去明灯。

21仓猝而来的好兆头，未必能长久。

22不要记仇，要依靠雅威，他会为你伸冤。

23雅威憎恨骗人的砝码和不公平的天平。

24世人的脚步，由上主支配；人那能了解自己的道路？

25要三思而后向雅威许愿，免得后悔。

26正直的君王严审恶人，以法惩处镇压。

27人的良心是雅威的灯，照亮我们内心的一切角落。

28善良诚信是君王的准绳，他的王权靠仁政支撑。

29充满活力是青年人的尊荣，白发是老年人荣耀的象征。

30流血的伤口清洗罪过，杖击带来内心的改变。


牧灵圣经-箴 言 第二十一章

箴 言 第二十一章
1君王的心在上主手，有如水流，可随意转移。

2君王在众人眼里可能是仁君，但雅威洞悉他的心灵。

3秉公办事、正直无私让雅威欢喜，胜过献祭。

4狂傲的眼睛，骄纵的心思，恶人炫耀的都是罪恶。

5勤劳而善谋的人必会富有，鲁莽草率的人只能贫穷。

6骗来的财富是过眼云烟，引人丧亡。

7恶人的暴戾，必殃及自身，因他们不肯去履行正义。

8犯罪的人道路邪恶，清白的人生活坦诚。

9宁愿屈居屋顶的一角，不愿跟爱吵架的妻子同住一室。

10恶人内心想的都是坏事，对亲朋友伴毫无诚意。

11惩罚狂傲的人，让无知的人领受教训，智者听从训诲，增长见识。

12正义的雅威明察恶人的家，他使恶人灭亡。

13对穷人的哀求装聋作哑的，自己有难也无人可怜。

14暗中送礼可平息怒火，贿赂能使盛怒平和。

15执行公正使义人欢喜，却使恶人颤栗。

16凡放弃智慧之途的人，必在死者的集会中落座。

17整天吃喝玩乐，到头来一贫如洗；酒肉挥霍，如何能富？

18邪恶的人要替义人赎罪，恶棍要替诚实人补偿。

19宁愿住在旷野中，不愿与爱抱怨吵嘴的女人同住。

20聪慧人的家中，宝藏香油应有尽有；愚人却都挥霍殆尽。

21追求正义和行善的人，必得生命与尊荣。

22智者能战胜武士的城池，毁掉他们依赖的城墙。

23出言谨慎、说话小心的人，避免灾祸。

24愚人、傻瓜都轻狂气傲，行事蛮横。

25游手好闲的人不肯工作，只有等死。

26贪婪的人整日贪求，义人整日施舍，毫不吝惜。

27雅威憎恶恶人的献祭，尤其痛恨不义的动机。

28撒谎的假证人必遭灾祸，仔细倾听的人讲话有分量。

29恶人表面装得很勇敢自信，义人做事坚定不变。

30任何智慧、才智和策略，不能和雅威相对抗。

31人整鞍备马去打仗，雅威却掌握胜利的大权。


牧灵圣经-箴 言 第二十二章

箴 言 第二十二章
1好名声胜过家私万贯，人格胜过金银。

2富人穷人有共同处，他们皆是天主所造。

3聪明人能预见屈辱并躲避，愚人反而向前，自我毁灭。

4谦逊而敬畏上主的人，他必得生命、尊荣和财富。

5恶者的路上，满布荆棘罗网；洁身自爱的人，必能远而避之。

6从小教导孩子走正路，到老他依旧能记得。

7有钱人管治贫困的人，借债人是债主的奴隶。

8做不义的事，必有后患；恶人的势力必将衰败。

9心地善良、能与穷人共同分享的人是有福的。

10赶走狂傲的人，争吵、打斗和羞辱也都随之消失。

11心地纯洁、优雅的人能赢得君王的友情。

12雅威明察真理，保护义人；他惩戒说谎的人。

13懒汉说：街上有狮子等着吃他。

14淫荡女人的嘴是陷阱，雅威厌弃的人会掉进去。

15儿童天性是愚钝的，教诲能使他聪慧。

16欺压穷人，使他致富；馈赠富者，使他贫穷。

智者的箴言

17注意听，倾听智者的教诲，努力理解其中的真谛。

18牢记在心，你必欣慰；随时引用，对你有益。

19我要教你这些智慧的真言，使你一心依靠雅威。

20我为你写下三十章知识和规劝的话，

21使你能识别真理金言，好能回答前来问你的人。

22不可因人穷而剥夺他，亦不可欺压遇难无助的人。因为雅威替他们辩护。

23谁迫害人命，雅威也会讨他的命。

24不要选脾气急暴、易愤怒的人为友，

25你很可能学他们的样子，改不过来。

26不要为别人担保或为他人借债作保；

27如果你偿还不起，连你睡觉的床都会被人搬走。

28祖先定立的地界，不要移动。

29你见过办事敏捷的人吗？他不会与默默无闻的人同伍，他侍立在君王左右。


牧灵圣经-箴 言 第二十三章

箴 言 第二十三章
1如果你与显贵共同进餐，要记住坐在你面前的是谁。

2如果你的胃口太好,就要学会节制。

3不要太贪主人的美味佳肴，那很可能是他骗你的圈套。

4不要苛求财富而使身心憔悴，不要贪恋财富。

5财富转眼会成空，像老鹰展翅飞远。

6不要与吝啬的人进餐，更不要贪他的美食。

7他表面装大方，内心虚伪；他说请吃请喝，你都不要信。

8刚吃下的还得吐出来，你赞赏的话全部浪费。

9不要与蠢人倾心交谈，他不懂你的高见。

10不能移动从古而来的地界，不可侵占孤儿的地产，

11因为雅威是大能的保护者。他会站在他们一边反对你。

12你心应遵循师长的训导，耳应听从智慧之言。

13要坚决地管教儿童，责打只要不丧命。

14管教打他是为救他免遭死亡。

15孩子，你若能心聪意坚，我就万分欣慰，

16会因听到你睿智的话而觉宽慰舒畅。

17不可羡慕罪人，要日日敬慕雅威，

18你会前途无量，你的希望不会落空。

19孩子，听我的话，你会聪慧，你的心也会走上正路。

20不要与酒肉之徒结为朋友，

21醉鬼和贪吃的人必陷于贫困，懒散贪睡的人必衣衫褴褛。

22要听从养育你的父亲的话，不可抛弃年迈的母亲。

23追求寻获真理，但决不要卖给他人，要寻获智慧、知识和见识。

24智者的父亲多么快慰，儿子聪慧的父亲满心欢喜。

25要让你的父母快慰满意，使你的生母欢喜不止。

26孩子，将你的心交给我，你的眼看见我的道路而欢喜。

27妓女和无知的女人是深渊和陷阱。

28她像强盗一样埋伏在那里，让男人不忠。

29是谁将哀鸣哭嚎？是谁将抱怨长叹？是谁将无故受伤？是谁将神志恍惚、双眼模糊？

30正是那些醉卧在酒乡的人，他们四处寻求酿好的酒。

31你千万不要思虑酒是多么红，酒杯怎样闪着光泽，流光溢彩多么诱人！

32到头来它会咬你，刺你如毒蛇。

33你的眼中出现异象，嘴里胡言乱语。

34你好像躺在海水中，睡在桅杆顶。

35你喃喃自语：“他们打我，可我不伤；他们捶我，可我毫无知觉。

36什么时候我会醒过来，我要再来一杯。”


牧灵圣经-箴 言 第二十四章

箴 言 第二十四章
1不要羡慕恶人的生活，也不要与他们交朋友。

2他们一心只想做坏事，满口是伤天害理的坏话。

3有智慧才能建起家庭，明智的精神又使家庭稳固。

4有智慧的家中，各种奇珍异宝满室满仓。

5有智慧胜过身体强壮，见识比力气更重要。

6因为参战要用智谋，谋士多必操胜券。

7愚人无法领悟智慧的奇妙，不要让他们在会议上开口。

8策划阴谋的人是阴险家。

9愚昧的人日思夜想的是做恶事。狂傲的人必遭他人蔑视。

10你若精神萎靡软弱，患难临头必然痛苦难当。

11伸手援助那些被送去处死的人，去拯救那些要受酷刑的人。

12你可能会说：“我们不知道。”可审察人心的天主，怎会不明白？看顾人心灵的天主洞悉一切，他依每个人的行为来判断。

13孩子，吃下这蜂蜜，那是美好的食物。蜂房上流出的蜜味道甘饴，

14智慧对人的灵魂来讲也是如此甜。拥有了智慧，你会前程光明，事事如意。

15恶人，你不可图谋劫掠义人的家，不可惊扰义人的住处。

16尽管义人会跌倒多次，他会毅然站起；祸患则会使恶人丧亡。

17仇敌失意，你不可幸灾乐祸；敌人跌倒，你且不要心花怒放。

18免得雅威见了不悦，免去对敌人的惩罚。

19你不要因恶人的行为而心怀不平，不要羡慕乖戾的人。

20恶人毫无前途，他们的灯必会熄灭。

21孩子，要敬畏雅威，尊敬君王，不要与叛逆者拉帮结伙。

22灾难会突然袭击他们，谁知他们几时会灭亡？

其他的智慧之语

23法官不可有偏见，

24法官若对恶人说：“你是正义的。”民众会诅咒他，国家痛恨他。

25惩罚罪人的法官自会通达，好运福气不断。

26诚信的应答宛如唇上轻吻。

27你要先在外面建立事业，计划好田地，然后你就可以建立家室。

28不要轻易作证来反对你的邻居，不可随便欺骗他人。

29不能说：“他怎样待我，我也要怎样待他，我要报复。”

30我经过懒惰人的田地，走过愚人的葡萄园。

31四处杂草丛生，荆棘遍地，残垣断壁。

32我边看边想，总结出一个教训：

33再睡一会儿觉，打个盹，抱着膀休息片刻，

34贫穷就会像窃贼，困乏也如同带着武器的匪徒，向你攻击。


牧灵圣经-箴 言 第二十五章

箴 言 第二十五章
所罗门的箴言

1以下是犹大王希则克雅手下的人记录的所罗门的箴言：

2天主的光荣隐在奥秘里，君王的光荣在于明辨是非。

3君王的心如天空般辽阔，像大地般深厚，不可探测。

4先清除银渣，银匠才能铸造精美的银器。

5除去君王左右的奸臣，他的政权才能因正义而稳固。

6不要在君王面前吹嘘自己，不要占有显贵的席位。

7要等人邀你上前，说：“请上座”，那么总比显贵轻视你，让你退后好。

8你若看见什么事，不要冒然诉讼，若人使你难堪，你将何以善后？

9你尽可与邻里解决纠纷，但不可四处传扬秘密。

10否则别人听到了而诽谤你，会让你名誉扫地。

11一句得体的话，犹如放在银盘中的金苹果；

12聪明人的劝戒对能领教的人来说，胜过纯金饰物。

13忠诚的使者对派遣的主人来说，好比是秋收时的清凉水，使主人心旷神怡。

14承诺但无行动的人，好比是无雨的风云。

15忍耐能说服法官，轻柔细语能粉碎硬骨。

16别吃过量的蜂蜜,否则你会呕吐。

17不要过于频繁地访问邻里，否则他会厌恶你，进而恨你。

18作假证陷害邻居，就是用利剑、铁锤和刀剑置人于死地。

19遇难时依赖不可信的人，无异于用蛀牙咀嚼，用跛脚行走。

20对悲伤的人唱歌，就如在冷天脱掉外衣，在伤口上涂酸醋。

21仇敌饿了，你要给他食物；仇敌渴了，你要给他水喝。

22你能如此，就好比将炭火堆在他头上，雅威也会赏报你。

23北风吹来冷雨，爱说闲话的人惹人愤怒。

24宁愿住屋顶的角落，不愿跟爱吵架的妻子同居一室。

25远方传来的好消息，犹如清水滋润焦渴的喉咙。

26义者如在恶人面前退却，好比是弄脏了的泉水和污染了的井水。

27蜂蜜吃得过多不好，同样，人不该太贪求荣誉。

28君子若不知控制自己的怒气，就如无墙又不设防的城市。


牧灵圣经-箴 言 第二十六章

箴 言 第二十六章
1荣誉对愚昧的人来说，好像夏日降雪，秋收下雨，很不适宜。

2像麻雀逃走，燕子纷飞，无缘无故的咒骂也毫无效果。

3马要抽打，驴要套上辔头，愚人的脊背需要棍棒。

4不要回答愚人的愚蠢问题，否则你和他一样蠢。

5有时要回答愚人提出的愚蠢问题，否则愚人会自以为是。

6让愚人去送信，无疑是砍断自己的脚，自寻麻烦。

7愚人口中的寓言犹如跛子的脚，虚空无力。

8让愚人享受荣誉，如同将宝石放在投石器上。

9愚人说出的寓言，就像是醉人手中的荆棘。

10主人雇用愚人，好比弓箭手射伤每个过客。

11狗改不了吃屎，愚人也会一错再错。

12自作聪明，连愚人都不如。

13懒汉会说：“街上有狮子”，借口偷懒。

14犹如门在轴上转来转去，懒汉只知躺在床上辗转反侧。

15懒人将手伸向盘中食物，却不肯辛苦将食物送进口中。

16懒人自以为比七个擅长口才的人更聪明。

17加入与己无关的争吵，好比是上街抓住野狗的尾巴。

18-19谁骗了邻居却说是开玩笑，无疑是疯子玩弄杀人武器。

20木头用完，火自然熄灭；没有讲闲话的人，纷争就止息。

21炭上加炭，火上加柴，好吵架的人挑起纷争。

22进谗者的话，如可口美味，到达肺腑深处。

23口蜜腹剑的人，有如涂上白银的粗陶。

24心怀愤恨的人，在外面巧言伪装。

25不可信他的甜言蜜语，因他心里有七种罪恶。

26仇恨虽可用诡计来掩饰，但在集会中险恶必败露。

27挖陷阱的，自己必先掉进去；滚石头的人，自己反被石头砸。

28撒谎的人憎恨对方，谄媚的嘴巴带来灭亡。


牧灵圣经-箴 言 第二十七章

箴 言 第二十七章
1不要为明天夸口，因你不知道今天会发生什么。

2与其自吹自擂，不如等他人来赞美；即使是陌生人的赞赏，也强于自夸。

3愚人的怒气比石头和沙子更沉重。

4暴怒既残忍又危险，但嫉妒更可怕。

5诚实的责备，胜过漠不关心的溺爱。

6朋友能坦诚批评，但敌人的拥抱是欺骗。

7饱足的人连吃蜂蜜都觉得厌烦，可饥饿的人吃到苦涩的食物也觉甘甜。

8背井离乡的人就如离巢的鸟儿。

9香料和膏油愉悦人的身心，友谊慰藉心灵。

10不可离弃友人或父亲的朋友；患难时不用去兄弟家求救，近邻近友胜过远方的兄弟。

11孩子，要学会明智处事，我便欣慰，好回答笑骂我的人。

12聪明人能预见危险的事而先行躲避，愚人反而向前闯，自招祸害。

13拿走替陌生人作保的人的衣服，把替外方人作保的人抓来做人质。

14那清晨起来就大声嚷嚷祝福邻居的，听起来反成诅咒。

15爱唠叨的妻子就像是下不完的霪雨，淅淅沥沥。

16让她安静下来实属徒劳，好比阻挡狂风或用手捧油。

17铁遇铁会磨利成刃，与邻友切磋增长见识。

18看管无花果的人，会吃到果实；服侍看护主人的会得信任。

19如同静水反照人脸，人的内心能反映真实的自己。

20阴间地府总填不满，人眼的欲望无尽头。

21铁锅炼银子，高炉炼金子，好听的话考验人心。

22你尽可在石臼中将愚人舂碎，可你却无法除去他的愚蠢。

23看护你的羊群，照料好你的牲畜，

24因为财富难求存，宝藏也不能留传万世。

25干草割去，青草又重生，山中的野草成堆。

26你可用羊毛做衣服，你也可卖了山羊去买地，

27充足的羊奶也可供养你的家人，维持你的女仆的生活。


牧灵圣经-箴 言 第二十八章

箴 言 第二十八章
1恶人即使无人追也逃跑，义人却像狮子一样泰然自若。

2国家祸乱，必要易主；国有明君，必长治久安。

3暴虐的统治者欺压贫民，如洪水冲刷谷物，一无所剩。

4违法的罪人赞同邪恶，忠实守法的人抵制邪恶。

5恶人根本不理解正义，寻求雅威的人懂得正义的道理。

6过贫穷但正义的生活，胜过富贵却不义的生活。

7成熟的年轻人谨守法律，但与浪荡公子结交的年轻人使父亲受辱。

8那贪婪地放高利贷剥削他人的，他的家产终必落入怜恤穷乏者的手中。

9对法律不屑一顾的人，雅威对他的祈祷也不屑一顾。

10引正直的人误入歧途的恶棍，必掉进自己邪恶的罗网中，义人将得福乐。

11有钱人自以为聪明，有智慧的穷人一眼即看透。

12义人得胜，人人欢庆；但若恶人得势，人人躲藏。

13掩盖错误的人，难得顺利生活；知错而改的人得智慧怜惜。

14生活清醒，必蒙祝福；执迷不悟，必交厄运。

15穷人的昏君统治起来犹如吼狮和饿熊。

16低能的君王只知压迫百姓，抵制邪恶国家才能平安。

17犯了杀人罪的要逃亡至死，不必去管他。

18生活正直的人，得享平安；生活诡诈的人，自己必要上当。

19精心耕作的人，粮食充足；整日幻想的人，势必贫穷。

20诚实正直的人，多福多乐；想发横财的人，难免受罚。

21偏情原本不对，有人为了点滴好处而行不义。

22贪得无厌的人急迫地要发横财，却不知苦难即将到来。

23能规劝他人的朋友，比只会讨好献媚的人更受爱戴。

24偷窃父母却不以为有罪的，实与强盗是同伙。

25贪婪的人麻烦不断，信赖雅威则福乐无边。

26刚愎自用的人做事愚蠢无比，睿智人的生活必会得救。

27慷慨接济穷人的必一无所缺，对穷人冷酷无情的必遭羞辱。

28恶人得势，人人躲藏;恶人衰败，义人会复兴。


牧灵圣经-箴 言 第二十九章

箴 言 第二十九章
1不肯接受劝告的人，会突然消亡，无法挽救。

2仁君治国，人人欢喜；昏君当政，百姓悲苦。

3热爱智慧的孩子使父亲欢喜，嫖妓的人必倾家荡产。

4承行正义的君王能使国家繁盛；贪污腐败，国必灭亡。

5谄媚邻里的人，无疑是在他脚边张设罗网。

6恶人的罪就是他的罗网，义人却有喜悦的生活。

7有义德的人关心穷人的利益，邪恶的人却毫无同情心。

8轻狂的人煽动市民暴乱，明智的人平乱治国。

9智人和愚人分辩争论，愚人或恼或笑却不会有结果。

10残暴的人难容正直的人，义人却保护他的性命。

11愚人忿怒，不懂控制，智者遇事，却会平息。

12君王一旦听信了谗言，他的臣仆中就要出恶人。

13穷人与压迫者有一点相同：他们都从雅威那里获得光明。

14君王若能以公义统治穷人，他的宝座必长久稳固。

15鞭打与惩戒使人领受智慧，溺爱孩子只会使母亲受辱。

16恶人掌权，邪恶泛滥，但义人会目睹他们的衰落。

17管教你的儿子，他会使你心里平安，你会为他而喜悦。

18失去先知的引导，百姓放纵无羁；遵守雅威法律的人多么有福。

19言教对仆人不适用，即使他听懂了，也不会服从。

20你是否见过信口开河的人，连愚人都比他更有希望。

21如果你放纵仆人，让他自幼随心所欲，到头来他会反叛你。

22性情暴躁的人常引起纷争，忿怒使他罪恶重重。

23骄傲的人必遭耻辱，谦逊的人受人尊敬。

24与强盗同流合污就是伤害自己，他虽听见诅咒，却不敢发一言。

25对人畏惧必要陷入麻烦，唯有信赖雅威的人平安无事。

26人人希望君王的恩宠，但雅威决定人的命运。

27义人厌恶邪恶的人，坏人也憎恨好人。


牧灵圣经-箴 言 第三十章

箴 言 第三十章
1以下是玛萨人雅刻之子阿古尔的箴言：

2他说：“我的天主，我的天主；我已困乏衰竭，愚蠢不像人样。没有人的才智。

3我既没有见识，又不知寻求圣者的智慧。

4有谁能上升诸天又降下？

有谁能用手捕风？

有谁能用他的外衣装水？

是谁设立了大地的界限？

他的名字是什么?他的儿子又是谁?

你知道吗？

5天主的话句句可信，他像盾牌，庇护所有投靠他的人。

6不要增减他的话，否则他会指责你，认为你在撒谎。

7天主，我有两件事相求，请你在我死前成全我：

8求你使我远离虚假狡诈和谎言，求你使我既不贫困也不暴富。只给我需要的饮食。

9如果我太富足，就会否认你，说：“雅威是谁？”如果我太困顿，就会去偷窃，从而玷污了我天主的名。

10不要在主人面前责骂仆人，他可能诅咒你，你恐怕要受罚。

11有种人咒骂自己的父亲，不知对母亲祝福。

12有种人自视清高，却还身带污秽。

13有种人夜郎自大，目中无人。

14这些人牙齿如利剑快刀，吞食大地上贫困弱小的人们。

15水蛭有两个女儿，常说“给我”和“给我”。

16总不知足的东西有三种，从不说“够了”的有四种。就是：阴间，无儿无女的妇人，焦渴的土地和蔓延不息的火。

17谁若蔑视父亲和轻视年老的母亲，他的眼睛要被山谷中的乌鸦啄去，被鹰吞食。

18有三样事我不明白，有四样事我不理解：

19即鹰在高空飞翔，蛇在岩石上爬行，船在深海中航行和男女交合。

20该怎样形容淫妇的行为？她吃了之后，抹抹嘴巴说：“我没有做什么错事。”

21有三种力量使大地战栗。有四种事我难以忍受：

22奴隶为王，愚人暴食，

23讨人厌的女人结婚，婢女成了家中的主人。

24大地上的小动物中，有四种极聪明的：

25弱小的蚂蚁知道在夏日储备粮食；

26石獾并不强壮却能在岩石中筑巢穴；

27蝗虫无王却能组织有序，列队行进；

28壁虎能用手捕，却出没皇宫与王同住。

29三种东西拥有威仪的步履，四种动物拥有仪态万方的外表，它们分别是

30兽中称雄、从不退缩的狮子；

31母鸡群中神气十足的雄鸡；领队的公山羊和检阅自己军队的君王。

32你一时愚蠢，怒气大发，过后又悔之不及，就该以手掩口悔悟。

33搅动牛奶可得牛油，挤鼻子会流鼻血，激起愤怒必会带来争端。


牧灵圣经-箴 言 第三十一章

箴 言 第三十一章
1玛萨的君王肋慕耳的箴言，是他的母亲教授他的：

2“我的儿子，我的亲生儿，我许愿得来的心爱的孩子，我该对你说什么呢？

3不要为了女人而浪费精力，不要在曾断送君王的女人身上花费时间。

4肋慕耳，清酒对君王不宜，君王不该对烈酒贪杯。

5否则他们会因醉酒忘了法律，压榨穷人的利益。

6让那快近死亡，悲痛欲绝的人去喝烈酒。

7醉酒会使他忘却灾难和忧苦。

8要替不能说话的人发言，要捍卫孤苦无依者的利益。

9开口为他们辩护，为他们伸张正义，维护困顿穷人的利益。”

完美的妻子

10贤慧的妻子到哪里去寻找？她的可贵胜过世上珠宝。

11她的丈夫衷心信赖她，生活所需不会缺乏。

12她的一生会带给他幸福，没有烦恼。

13她用羊毛和细麻织布作衣。

14她如同一只商船，从远处为家人运来食粮。

15她天未亮就起床，为家人准备食物，指派仆人的工作。

16她看中了一块地，就买下来并亲手经营了葡萄园。

17她精力充沛，双手永远有使不完的力量。

18她的家业兴旺发达，她的灯盏深夜不熄。

19她手执纺锤，手指旋转纱绽。

20她热心帮助穷人，慷慨救济无助的人。

21冰雪天她不用为家人发愁，她已为全家准备了双层暖衣。

22她为自己做了华丽的床被，为自己织了麻纱和紫锦的衣服。

23人人尊敬她的丈夫，他常与地方长老同席。

24她纺线织布，卖掉布匹；又制造腰带，卖给商人。

25她坚强刚毅，很有尊严，对前途充满信心。

26她讲话满口智慧，她的话语仁慈慰人。

27她注视观察家人的事务，从不闲手休息。

28她的子女敬爱她，她的丈夫对她赞不绝口:

29“贤淑的女子很多,但你最为杰出。”

30美貌不可靠，娇艳是虚幻，唯有敬畏雅威的女子堪受赞美。

31愿她享用双手劳作的果实，愿她受到大家公开的赞扬。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

31.10母亲节是近来才制订的，为了纪念妇女将其一生奉献在不为人见的家务事上，由于她们的牺牲和爱心，造就了我们世界上最美好的一切。《箴言》的最后这首诗，表达了类似的看法。

这首诗给全篇作结并非偶然。智慧在以色列与今天的哲学不同：理智反思远离了真正的生活，对挖掘生活理由的兴趣微乎其微。智慧，首先是懂得如何安排生活，像所罗门王曾说过的一样。事实上，在创建幸福家庭，使人们相信生活，有能力服务世界的问题上，女性往往占有主导地位。

这里列举了许多女性的工作：世上的快乐依赖于细微的、需要关注的事务以及对职责的忠诚。

以色列是以男性掌权的社会。但是女人们则要做得更多。当男人们在村口高谈阔论时，女人们则要照料家庭、果园，还要带孩子。这首诗提醒做丈夫的要多夸赞自己的妻子，并要心存感恩。


牧灵圣经-训 道 篇 引言

训 道 篇 引言
训道者的思想精华可用书中之语来体现：天主使万物皆有时，但他还使人心存永恒之念，而人却无法领会天主自始至终的神圣化工（3.11）。

人依天主之肖像而被造就，乃宇宙之主宰。但人也不过出自泥土，天主让他背负重担，终日探索不止。

训道者生活在耶稣降生前的三百年，当时希腊文化已影响了犹太人。继亚力山大大帝的征服之后，他的诸将领又瓜分土地，然后是埃及的拉基德占领了巴勒斯坦。所有这些国王只想尽可能地压榨被占区的人民，获得最大限度的利益。一些巴勒斯坦的大家族受命交纳高税，于是他们便进一步剥削下层人民。就在这个时候，希腊语开始在当地传播开了，古希腊文化嫁接上了当地的传统，希腊商人的入境，使得当地经济突飞猛进地发展起来。凡想求得职业的人，都跑进教授希腊语的学校。

耶路撒冷仍与此保持距离，由于政治上的重压，使得大司祭们不得不容忍大家族热衷于新文化—经济。圣殿的教育开始走下坡路，大家只是点评一下希伯来文的经文，重读一下箴言而已。内容一直是：好人有好报，恶人自食其果。以色列对天主的信仰日渐在希腊文化的冲击下，暗淡下去了。此时，一位熟知希腊作品的律法老师起来应战了。他以训道者自居，重新将希腊哲学中的肯定性置于案头：它似乎一直在探究生存的意义、人类无法得知的未来。是的，希腊文明的动力，来自于对人类思维无尽能源的自信，希腊哲学家曾经努力解释所有人类命运之谜（众所周知，这个目的依然是西方人文主义的核心）。

训道者说：人不是命运的主宰，所有一切都是天主的恩赐。年轻人不该迷失在行动主义及对金钱的追求上，而要学会怎样真正生活，享受天主在我们生命道路上所赐的一切欢乐。万事变幻不定，我们的理性每时每刻都会出错，谁不愿正视死亡，谁就是假智者。

但他却也轻易地放弃了宗教的答案：罪恶并不是一直在世上就受到惩罚。戒命为我们开辟了一条道路，但我们对天主的沉默，同样要怀着敬意。

作者的门徒们把他的作品冠以智王所罗门之名，他们对师傅的教导作了记叙和总结，可能是为了给圣殿的教育置备基础。本书大约著于公元前240-220年，另一书名“科厄肋特”是犹太名。


牧灵圣经-训 道 篇 第一章

训 道 篇 第一章
1以下是耶路撒冷君王、达味之子、训道者之话语：

一切都是空

2一切都是空的，训道者说，什么都是虚空、无意义！

3人在太阳底下终日辛劳究竟有何益处？

4旧一代过去，新一代诞生，大地依旧常在。

5太阳升起，又落下，匆匆忙忙过一天，又回到出发地。

6风吹向南，又转向北，一遍又一遍，周而复始。

7条条江河归大海，大海却永不满溢；江河又从源头开始，川流不息。

8言辞何其多！什么人来说也说不尽，终会令人生厌。眼睛永远看不够，耳朵听也听不完。

9如今发生的事其实早已发生过了；将来要做的今天也已经做了。天底下没有新鲜事。

10有事发生，有人跟你说：“瞧！这是新鲜事！”实际上，我们眼前所见，早在几世纪前就有过。

11只是我们不再怀念往昔；对今日情况亦然如此，未来之事，总有一天也会被遗忘。

智慧也是空

12我，训道者，曾是耶路撒冷的以色列君王。

13我潜心研究纵横天下之事，为了从中获得智慧。然而天主在这方面给了人难堪：因为一切显然只有种种挫折。

14我仔细观察了天底下发生的事，得一结论：万事皆成空，一切都会随风而逝。

15弯曲的不能再伸直；既成遗憾的，无法再弥补。

16我心想：“看，我的智慧，比从前任何一位统治过耶路撒冷的人都要高出许多。我掌握知识，洞悉世事。

17我努力去分辨智慧和愚昧，道理和狂妄，却发现连我为分辨而作的努力，也是空洞如风。

18智慧越多，忧虑则越多；学问越多，痛苦也越深。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.1一切都是空的，什么都是虚空、无意义(2):我们常读到这句诗的古老译法：“虚而又虚，万事皆虚！”事实上，本书的第一个词在希伯来文中指的是一小把稻草。它几乎没有重量，轻轻一阵风就会吹走它，因此是虚空，是无。这同样也表达了我们的一种心态：无法掌握－不确定和充满虚幻的未来，无法满足我们精神的东西，无法建筑任何东西的惶恐，是使人困惑的，是没有意义的。此表达方式在文中重复出现，好像迭句，但根据经文的不同，有着不同的涵义，为此我们得根据不同的译法来明白其中不同的涵义。

天底下没有新鲜事(9)：先知们认为天主正带领世界，朝向快乐的未来。而其他民族和国家可能认为世界一直在重复同样的事，君王更替，时战时和，盛衰兴败，不过如此。对这些人来说，没有什么事可以满足人们的欲望。

在这样的信念之下，人们试着忘却周遭所发生的事，因为一切都是虚幻。训道者就像圣经中其他所有的人物一样，过着完全世俗的生活。他生活的时代没有冲突，也没有先知和伟大的希望。他要我们能充分利用日常的生活，而不要被理想的理论牵着鼻子走。

太阳底下(3)：这几个字会一再地出现，人们虽然辛勤工作，但终将如影子一般逝去，太阳却依然存在。太阳就像天主的肖像，天主持久永恒，并独力“以朝向永恒的眼光”来做事（3：14）。

1.18智慧越多，忧虑则越多；学问越多，痛苦也越深：科学的先锋曾坚信世界的进步会使我们远离所有的罪恶。到了本世纪，我们已经不再这么肯定了：发展并没有把人们引向生活的舒适,人反而成了自己脑力和体力的奴隶，不得不吞食越来越难对付的后果。人们不知道解脱的方法,人们无法停止。


牧灵圣经-训 道 篇 第二章

训 道 篇 第二章
欢乐是空

1我自言自语：“我要去品尝欢乐的滋味，享受幸福！”但这也是枉然。

2结果我发现：“欢乐是愚蠢！享乐又有什么意思？”

3于是在寻觅智慧时，我放纵自己，饮酒作乐。我狂欢，想知道天下人的生命里，终究从事什么才有意义。

4我的事业宏伟：我兴建屋舍；种植葡萄；

5开辟庭院花园；栽满各种各样的果树；

6建筑水库，浇灌花木。

7我购买男仆女奴，还有家中奴仆所生之奴仆。我拥有成群的牛羊，远远超过以前任何一个耶路撒冷人所拥有的。

8我聚敛从王族、各省区而来的金银财宝。我拥有男女伶人，以及人们最想要的：女人，众多的女人。

9我成就伟大，超越耶路撒冷的任何前辈，而且一点也没有失去智慧。10我期盼什么，就有什么。我随心所欲，尽情享受，因为这一切，全是我辛苦的成果。

11然而，当我反省辛劳所取得的成就和为实现理想付出的代价时，才发现它们全无意义，空洞极了！在太阳底下毫无所获。

12我再以智慧、愚蠢、疯狂三方面的问题来沉思，反问自己：“继承我王位的人将会怎样？”（我们都知晓继承人的所为！）

现今和将来所劳皆空

13我懂得了智慧胜过愚蠢，正如光明胜过黑暗，

14所谓：“智者眼明心清，愚者只在黑暗中步行。”但是我也明白:“两者命运其实都一样。”

15我想：“假如我的命运和愚者一样,那么我的智慧又有什么用？”由此，我更觉得没有意思。16在将来的岁月，没人会怀念智者甚于愚者；为何智者、愚者皆会死去，两者都很快遭人遗忘？

17我恼恨生命：在太阳底下所做的一切全是错误，一切都会舍弃我们，随风而逝。

18我懊悔在太阳底下付出辛劳，到头来我还得把一切留给后继者。

19谁知道他是愚蠢还是聪明？然而他将继承我天底下所得的一切成就，那都是经我的辛苦和智慧达成的结果。然而这不也成空?

20于是我开始对要将自己世上的一切留给另一个不劳而获的后人而懊悔。这岂不是一大荒谬？万事皆空呀！

22人在世上拼命工作，费心尽力又有何益?

23天天有悲苦，事事有痛楚；甚至夜晚也不得安心休憩。看！多没意义。

24人除了吃喝、寻开心外，没有什么可再追求的了。不过，这些也都是天主的安排。

25因为如果不是出于他，谁能吃喝？谁能享乐？

26天主中意的人，他赐予智慧、知识和欢乐；而他让罪人负起聚敛财富的任务，然后将所聚敛之财物再给予天主中意的人。因而也将会有失望，因一切都成空。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2.18我懊悔在太阳底下付出辛劳：训道者想到，别人很可能会浪费我们苦心经营得来的财产，但同时他也知道，在太阳底下本来也得不到什么，一切都逃不脱死亡的命运。

我们为未来烦恼。我们很容易就可以看出生命是一连串的逃避：我们总是急切地为生命的新阶段作准备，希望能更稳定，更令人满意，或者至少能享受退休后的生活。但实际上我们甚至无法逃避枯燥的生活：有多少人退休后马上失去了生活的乐趣，因为他们不再有奋斗和生存的理由。

2.15假如我的命运和愚者一样，那么我的智慧又有什么用？我们在这里读到中心论题：对人类生存的指责。不只是以色列人，世界各地的人都一直在期待神圣的正义，而且总能从大大小小的事情上看出正义的征兆，但那只能满足片刻的需求。犹太人民的良知经历了天主圣言的引导，但尚未结出果实。《训道篇》，就像《约伯书》和《德训篇》，在那个时代，还不敢也无法相信复活。


牧灵圣经-训 道 篇 第三章

训 道 篇 第三章
事事有定时

1事事有定时，

天下万物皆有时：

2生有时，死有时；

种植有时，铲除有时；

3屠杀有时，治疗有时；

拆毁有时，建筑有时；

4哭有时，笑有时；

哀悼有时，舞蹈有时；

5抛石有时，集石有时；

拥抱有时，冷淡有时；

6寻找有时，遗失有时；

保存有时，丢弃有时；

7撕毁有时，缝补有时；

缄默有时，言谈有时；

8爱有时，恨有时；

战争有时，和平有时。

9那么，人从他的艰辛劳作中得到什么益处呢？

人无永恒

10我认为天主使人类所处的立场，是为叫人知道谦逊。

11他使万物皆有时，但他也使人心存永恒之念，而人却无法领会天主自始至终的神圣化工。

12我知道对一个人来说，没有比追求人生的快乐和幸福更好的事了。

13能吃喝，从工作中得到满足，是天主的恩赐。

14我知道凡天主所做的是永恒的；没有什么可添加，没有什么可删减。天主如此做，是要人敬畏他。

15发生过的事将再发生，现在的事从前已有；天主搜寻出从前消逝的东西。

众生同命运

16我在太阳底下还看到：邪恶代替了正义，罪人替代了义人。

17我心想：“天主会审判正义者和罪恶者，因为万物有定时，万事都要受审判。”

18我又想到人类，天主考验他们，让他们明白自己不过是动物。

19因为人和动物的命运相同：前者要死，后者也要死。两者有同样的气息，人并不优越于动物，这又是件没意义的事；

20都要回归同一处，出于泥土，又归于泥土。

21谁知道是否人的气息往上升？是否动物的气息往下沉？

22我看人最好欣然满足于达到的成果，因为这是他的命运。谁能使他看见身后的事？

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.1请注意11-14节，注释见引言部分。在以下的几章，训道者审视人类生存的所有条件，他从最确知的死亡开始，一一审视。

发生过的事将再发生，现在的事从前已有(15)：见1：10之注释。人类所建立的一切如果都必遭到毁灭的下场，那么人类还剩下什么呢？每个人都将死去，但世界照常运转，这一点我们能接受。可是如果有人对我们说：有一天所有一切都会停止并死去，我们则会感觉荒唐，难以接受。这是从物质观角度审视宇宙后给我们留下的唯一前景：那时甚至没有人会记得人类曾存在过、痛苦过、爱过，没人认为这曾经是可能的。

3.18两者有同样的气息(19)：我们该知道天主还没有将人类死后的事启示给我们，因此我们读这段经文时，千万不要以为灵魂（或精神、气息）会随肉体的死亡而一同死亡。在新约中，灵魂意指不朽的存在（玛10:28）。

谁知道(21):即使对当代的信徒来说，信仰还是不能消除我们与生俱来的对死亡的恐惧。至少曾经当我们的亲人去世时，我们感到如此迷失、痛苦，就像亲临了死亡一般。


牧灵圣经-训 道 篇 第四章

训 道 篇 第四章

1我又看到天下受迫害的人。他们被欺流泪，却无人安慰；他们受欺压者暴力折磨，却无人前来救援。

2我为已死去的死者庆幸，他们强过不得不活着的人。

3更幸运的是尚未出生的人，因他们还没看见过天底下的罪行。

4我看见人做的一切，与邻人竞争，获取成功：这一切都是空的，都空洞如风。

5愚人抱臂，坐吃山空。

6单手握满后就安然休憩，比劳劳碌碌去追求双手捧满要好得多。

7我看见天底下另一桩无意义的事：

8有人孤身无儿无兄，却不停劳作，贪欲不因财富而满足：“我为了谁辛苦劳作，而节制自己的享乐？”这也是空，是错误的一桩。

实用的智慧

9两人比一人愉快，因为他们的劳作带来更高的成就，

10当一个人跌倒时，他的伙伴会扶起他。孤独一人是不幸的，跌倒了却无人扶他起来。

11两个人在床上也会更暖和，一个人怎能得温暖？

12单独一个人可能被侵略者压倒，但两个人可以轻易反击他；三股绳，不易断。

13贫穷而聪明的年轻人，胜于愚钝且不听忠言的老国王。

14年轻人尽管出身贫寒，却可以经由监狱而踏上国王宝座。

15我看见所有生活在太阳底下的人,都追随那个取代了老国王的年轻人，支持他的人不可胜数。

16然而，有一天人们也会对他不满。这就是空幻一场。

智语

17当你走向天主的圣殿时，要小心行事；像个虔心受教的人那样奉献，不要像蠢人，他们献祭，但看不到自己做的恶。

第五章

1不要在天主面前感情用事，冒然出言；因为天主在天上，你在地上，不要承诺太多。

2恶梦来自过多的焦虑，多话多言显出蠢相。

3你向天主许愿，就抓紧时间去实现，因为他不喜欢不负责任的人。一定得还你所许的愿。

4许愿不还，不如不许愿。

5你看，正因如此，使你受罚，得在他的使者面前承认：“我错了！”为什么向天主许空愿，去烦恼他，以致给你带来麻烦？

6所以过分幻想，就会口不择言，语无伦次了。好好地敬畏天主吧!

7如果你看见有的地方穷人受压迫，正直和公平的人遭诋毁，不要震惊，因为在高官之上有更高者在审视，他们中还有一位至高者。

8大地的作物给每个人带来益处，国王是服侍大地的人。

9贪爱金钱的人总不满足于金钱。贪爱财富的人总觉得收入不够。这是虚空。

10有大量的好东西就会有大量的消费者。主人除了饱享眼福外，没得到其它益处。

11工人无论吃多吃少，总能香甜入睡。富人饱足后却难成眠。

12我发现天底下一桩不幸的事：富人积蓄财宝，反害了自己。

13投资不当，使他丢失了所有财富，儿子将出世，却没有什么可留给他。

14人赤身露体由母腹中诞生，又一丝不挂重新回去。人不能带走任何一件辛苦劳作所得的成果。

15这也是一件太可悲的事：人怎样来，也怎样去。空洞如风，人得到了什么？

16在这漫长的岁月中痛苦求生，满怀悲痛、伤痛和苦恼，这就是人呀。

17我看最适合人做的是：去吃、去喝，享受有生之年在太阳下劳作所得的成果，这是他应得的报酬。

18如果天主赐人财富和产业，让他得享劳作的快乐，这是天主的恩赐。

19天主让他心中充满快乐，他就不该担忧自己的寿命。


牧灵圣经-训 道 篇 第四章

第五章

1不要在天主面前感情用事，冒然出言；因为天主在天上，你在地上，不要承诺太多。

2恶梦来自过多的焦虑，多话多言显出蠢相。

3你向天主许愿，就抓紧时间去实现，因为他不喜欢不负责任的人。一定得还你所许的愿。

4许愿不还，不如不许愿。

5你看，正因如此，使你受罚，得在他的使者面前承认：“我错了！”为什么向天主许空愿，去烦恼他，以致给你带来麻烦？

6所以过分幻想，就会口不择言，语无伦次了。好好地敬畏天主吧!

7如果你看见有的地方穷人受压迫，正直和公平的人遭诋毁，不要震惊，因为在高官之上有更高者在审视，他们中还有一位至高者。

8大地的作物给每个人带来益处，国王是服侍大地的人。

9贪爱金钱的人总不满足于金钱。贪爱财富的人总觉得收入不够。这是虚空。

10有大量的好东西就会有大量的消费者。主人除了饱享眼福外，没得到其它益处。

11工人无论吃多吃少，总能香甜入睡。富人饱足后却难成眠。

12我发现天底下一桩不幸的事：富人积蓄财宝，反害了自己。

13投资不当，使他丢失了所有财富，儿子将出世，却没有什么可留给他。

14人赤身露体由母腹中诞生，又一丝不挂重新回去。人不能带走任何一件辛苦劳作所得的成果。

15这也是一件太可悲的事：人怎样来，也怎样去。空洞如风，人得到了什么？

16在这漫长的岁月中痛苦求生，满怀悲痛、伤痛和苦恼，这就是人呀。

17我看最适合人做的是：去吃、去喝，享受有生之年在太阳下劳作所得的成果，这是他应得的报酬。

18如果天主赐人财富和产业，让他得享劳作的快乐，这是天主的恩赐。

19天主让他心中充满快乐，他就不该担忧自己的寿命。


牧灵圣经-训 道 篇 第六章

训 道 篇 第六章
为何万物皆如此

1我看见太阳底下又一桩悲痛的事：有个人拥有财富、产业和荣耀，什么都不缺，

2但天主不让他从中享受，却让一个陌生人享用了这一切。这是虚空，是惨痛。

3如果一个人有上百个儿女，自己又享长寿，却没有体尝过幸福，甚至没有一个墓穴，那又有什么意思？我要说：那流产的胎儿比他更幸运。

4胎儿白来一趟世上，又回到黑暗中，他的名字消逝在黑暗里。

5他没看到太阳，也不知道有白日。但他最终得到了安宁。

6这强似那活了两千年，却未能体验幸福的人，两者归向的岂不是同一去处？

7人工作为了填饱肚子，但他的灵魂仍得不到满足。

8智者胜过愚者吗？一个被贫困压垮的人，智慧对他有何用？

9眼睛看到的胜过内心所欲的。那也是虚空，是追风。

10事事皆已被命定。大家知道人是什么，他不能与强过自己的争辩。

11言谈多，空洞的言语也多，有什么益处?

12有谁能在他飞逝如影的无意义的生命中明白：什么是美好的人生之路？谁能告诉他死后将发生的事？


牧灵圣经-训 道 篇 第七章

训 道 篇 第七章
智慧格言

1好名声胜过芬芳的香液。死亡之日胜于诞生之时。

2赴哀悼的家胜于赴欢乐的宴席。因它提醒活人好好记住，所有一切都将归于死亡的结局。

3哀伤胜于欢笑，因为哀伤的脸可治愈灵魂。

4哀伤的家留住了智者的关切，愚者的心则在宴席之中。

5倾听智者的责骂胜于愚者的哼唱。

6愚者欢笑就像壶底荆棘的爆裂声。

还有更令人惊奇的是：

7贿赂使智者丧志，馈礼腐化了他的心。

8能守大业胜过开创新局，坚忍胜于急躁。

9不要轻易灰心，内心怀恨是蠢人。

10不要询问为何从前胜过当前。智慧从不提出这种问题。

11智慧对产业的拥有者是有用的，然而对仰望太阳光明者更有助益。

12智慧能保护你，金钱也能，但是智慧更好，因为它给你生命。

13看一看天主的工程。他折弯的谁能拉直？

14繁荣富足时要快乐，悲痛伤心时要思考：天主给了快乐，又给了伤痛，为了叫人不能察觉将来的事。

15在这个转眼成空的生命里，我看得多了。义人在正义中夭亡，恶人在邪恶中反而长寿。

16不要过于正直，也不要自作聪明，以免伤害你自己。

17不要太邪恶，也不要太愚蠢，以免你折寿。

18你最好抓住一个，也不要放松另一个。敬畏天主的人知道怎样平衡两端。

19智慧使智者强过城中十个统治者。

20世上没有一个人能永远为善而不犯罪。

21不要把听到的一切都当真，你可能会听到仆人说你的坏话。

22你知道有多少次你也说了别人的坏话。

23在仔细考察这一切之后，我说：“我要成为智者！”

24但我远远不及！那实在太遥远，太深奥。谁能发现它？

25我全身心沉浸在研究、追寻和探讨智慧中，我懂得邪恶是愚蠢，愚蠢是鲁莽。

26我发现女人比死亡可怕。对男人她好似一口陷阱；她的心像罗网，她的手臂像锁链。天主所中意的人远离她，但罪人会被她俘获。

27看看我的发现，训道者说，那是我在审视一件又一件事情时，发现的一切。

28我一直在探索却还没找到，在一千个男人中我可能找到一个好人，但在女人中却找不到一个。

29看我所发现的：天主造的人原本简单，但他们却迷失在自己纷繁的思想中。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

7.26-29使我们深感震惊。但要知道：圣经不但是天主圣言，也是人类的语言，是某一时期和某一文化背景下使用的语言。圣经所有的经文都出自人生活的经验。那时的世界，在一种愚昧的状况下，对女性毫不了解。


牧灵圣经-训 道 篇 第八章

训 道 篇 第八章
给居位者的警言

1谁像智者？谁可解决难题？一个人的智慧可使他容光焕发—他生硬的面貌得到改变。

2遵守国王的命令，是因为在天主前发的誓，

3不要仓促草率地违背国王。也不要固执地支持一件糟糕的事，因为国王要做什么就做什么。

4他一说，就成为定局，到时候谁会跟他说：“你做了什么？”

5遵循诫命的不怕灾祸降来。有慧心的人看得出何时有危机。

6危机会发生在各方面。对人类真是一大不幸：

7人不知道将会发生什么。谁能告诉他将会发生什么事？

8没人能主宰生命气息，或阻挡死亡之日的来临。这场斗争是残酷的，甚至用最凶恶的办法也救不了。

9我已观察到一切，专心思考在太阳底下发生的每一件事，有人被赋予权力，他们却去加害别人。

10我看见邪恶者被送去安葬，从圣地回来的人们赞颂他们，忘了他们从前的恶行。这也是空的。

天主神秘的缺席

11人们反得到鼓励去做坏事，因为对罪行的审判没有被立即执行。

12罪人可以犯罪百次，却能逍遥自在。

我知道有人说：凡敬畏天主的人将享幸福，因为他敬畏天主；

13邪恶的人则没有幸福，因为他不敬畏天主，他会像影子般消逝，他的时日不长久。

14但是我却发现世人所做的事实在荒谬：正义者得到邪恶者的下场，邪恶者反而得到正义者的报偿。这也是虚空。

15所以我赞美享乐，因为对人来说，太阳底下再没有比在天主赐予的一生中能吃、喝、享受劳动成果更好的事了。

16我出去寻获智慧，想探究世上人的状况：白天、黑夜人们都在思考，却不能明白，

17我知道天主在太阳底下进行的全部工程，即使人竭力探寻，他也找不到答案。智者自称他懂，其实他并不懂。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

8.10-12指出在圣人为数不多时，道德教诲的最大缺陷：恐怕只有对警察的恐惧才是最有效的。如果天主不想扮演警察的角色，有谁会诚实呢（见依26：9-11）？在旧约时代，天主愿意扮此角色，宗教权威也以他的名来施罚。训道篇则说：事事有定时。在基督化的历史过程中，教会希望保持这种方式，结果引发了宗教裁判和宗教战争。我们生活的世界中，如仍有人对某些宗教团体因违背宗教道德及规范而惩罚其成员的行为表示同情，我们也不该太觉奇怪。


牧灵圣经-训 道 篇 第九章

训 道 篇 第九章
1我苦思冥想这一切，现在我明白义人、智者和他们的所为都在天主的手里。人不知道等待他的是爱还是恨。

2最无意义的是：同样的命运等待着所有的人，不管是有德行的人，还是邪恶的人，洁净的还是不洁的，献祭的还是不献祭的。好人、罪人、发誓者和违背誓言者都是一样的。

3所有人的命运相同：这是太阳底下所发生的一件最无意义的事。这就是为什么人在一生中内心充满邪恶和愚蠢，最终与死者同归一处。

4谁还能与生者分享交流，谁就有希望，活狗总比死狮强。

5至少生者知道他们会死，而死人什么也不知道，什么也不等待；他们很快被遗忘。

6他们的爱、恨和嫉妒早已灭绝，他们不能再分享太阳底下的成果。

现今的利益

7去吧，高高兴兴地吃你的面饼，欢欢喜喜地喝你的美酒；这是天主对你工作的首肯。

8该穿上洁白的衣服，洒上芬芳的香液。

9把天主赐给你的在太阳底下脆弱生命中的每一天，与你所爱的妻子共享吧！因为这是你的命运，你在太阳底下辛苦应得的。

10你手能做什么，就努力去做，因为在你所要去的阴府内，没有工作，没有计划，没有学问，没有智慧。

11我又在太阳下看见：善跑的不能得胜，勇将不得参战，智者得不到食物，明白人得不到财富，博学者得不到宠幸，因为他们遭遇了不幸的时运。

12因为人不知道自己的时期，当凶险突至，人子为不幸的时运所获，就像鱼被网捕住，又像鸟被圈套住。

13在太阳下我又得了一个智慧的经验，依我看来大有意义：

14有座小城，居民不多，有个大王来攻打此城，把城围住，周围筑了高垒。

15那时城中有位贫穷，却有智慧的人，他用智慧救了小城，可是人们却忘了这个贫穷的人。

16所以我说智慧远胜过武力，然而贫穷人的智慧却遭人轻视，他的话没有人听。

17智者温和的言语，比王者在愚人中的呐喊更受欢迎。

18智慧胜于武器，一个错误能破坏许多好事。


牧灵圣经-训 道 篇 第十章

训 道 篇 第十章
1就像一只死苍蝇会坏了一整罐香油，一个小错误会使智慧和荣耀荡然无存。

2智者之心领他向右，愚人的心引他向左。

3愚者走路时，他走的即使是错路，还对遇到的每一个人说：“我又遇到一个笨蛋。”

4如果有个王侯对你发怒，克制你自己，因为心平气和可避免许多痛苦的错误。

5我发现太阳底下又一桩不幸的事，那似乎是至高者的错误：

6无能的人荣登高位，能干的人屈居底层。

7我看见奴隶骑马，高贵的人却如奴隶般步行。

日常生活中的智慧

8挖陷阱的会自投其中，

拆毁墙壁的会被蛇咬；

9采石者会被石砸死，

伐木的会被树压垮；

10如果斧头钝了，刀刃磨损了，

你就得费劲挥斧，但使刀斧锋利的是智慧。

11如果弄蛇的先已遭蛇咬了，那魔术师还有何用？

12智者之语是厚礼，愚人之言招致自身的毁灭。

13他以愚妄作讲话的开头，以十足的疯狂作结尾。

14随他唠叨不休吧！

（人不知道将发生的事，谁能告诉他以后将发生的事？）

15愚人对任何工作都烦恼，他甚至不知进城之路。

16可怜啊！你这个王国！如果你的君王是个年轻人，而他的王侯从清早就宴饮。

17庆幸吧！王国！你的君王出身贵族，王侯三餐有时，保持健康，不为酒醉。

18人的懒惰使屋顶塌下，人的懈怠使房屋漏雨。

19人们为欢乐而设置盛宴：美酒使生命振奋，钱能解决一切！

20即使在你心里，也不要诅咒国王；在卧室里，不要咒骂富人。因为也许空中飞鸟会传话，多嘴的人会生事。


牧灵圣经-训 道 篇 第十一章

训 道 篇 第十一章
1把你的面包扔到水面上，过了已定的时间后，你定会有所收获。

2把你的所有分成七份或八份，因为你永远不知道，什么样的不幸会降临大地。

3乌云密集时，大雨即瓢泼而下；树要倒地时，朝向南即倒在南边，朝向北即倒在北边。

4只观察风，种子自己不会下地；只观望云，不等于去收割。

5就像你不知道神灵由何处透进母腹，你也不会从万物整体中明白看出天主的造化工程。

6早上播种，直到晚上也不要停手，因为你不知道哪时播的种能发芽成长。或许早、晚播的都是好的。

人走向他永久的归宿

7光明是怡人的，对眼睛来说，能看见太阳是多么好！

8要是一个人活了好些年了，就让他享受自己的岁月。但别忘了往后黑暗日子会更长，将来的一切都是空。

9年轻人，欢快地度过你的青年时代吧！守住你的心灵，追随你的志愿，完成你的理想吧！但要记住：天主对你所做的一切，都要一一审断。

10把悲哀从心里赶走，把病痛从身上驱除，因为青春和黑发，有朝一日会离你而去。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

11:1与11:2应联系着思考，这很有可能是犹太谚语。说的是如果任何时候与他人分享财产，那么在自己不测之时，就会得到来自各方的援助。

11:4有多少怯懦者总是思前想后，不敢有所行动，于是便永远不会收获果实。

11.7光明是怡人的：此处开始对生命神奇的赞美。训道篇不知道如何为天主的行动辩护，但在世界的秩序中找到了天主。毫无疑问，这种秩序是值得尊敬的。训道者说自然之美使人充满创造力，满足人的欲望。我们在这里读到感恩，召唤我们奔向自由。惊讶的是，一些布道者借训道篇说：“想一想死亡，远离世上的快乐吧！”


牧灵圣经-训 道 篇 第十二章

训 道 篇 第十二章
1要多想你的创造者，

在你年轻时；

在悲伤时刻到来之前；

在你还没说“我不再企望什么”之前；

2在日月星辰失去光辉，

乌云于雨后再度聚拢之前。

3不然到那时就晚了：

房屋看守者会颤栗；

强壮者会曲腰弓背；

磨损而剩的牙少得不能嚼食；

透过眼窝观望的是昏花的老眼；

4街门关闭；磨坊停工；

麻雀停止啁啾，鸟儿噤声不歌；

5人怕上高坡，因道路坎坷；

杏树开花，蚱蜢肥硕、

续随子结的是无用的果。

看，人正朝向他永久的归宿走去，

哀泣者已然在街道等待哭泣。

6银链子、金球也粉碎了，

水罐破于泉旁，辘轳从井上脱落。

7来自大地的尘土，必回归那里。

天主赐的灵魂重返天主。

8空的！无意义！训道者说：

所有一切皆成空！

结语

9训道者不但是一位智者，他还训导人们；他研究分析并修正大量的寓言。

10训道者努力以精确的眼光和笔锋，直率地撰写出真理。

11智者之言像踢马刺，格言论丛就像一个牧场的栅栏，井然有序地排列起来。

12我的孩子，要注意，不要再加篇幅了，太多的书是无用的；勤勉的学习只能累坏身体。

13该说的全说完了，到此为止。敬畏天主并遵守他的诫律，因为人完完全全依赖于此。

14所有隐藏的事，无论是好还是坏，天主都要审判。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

12.1要多想你的创造者，在你年轻时：当我们的气力和欢乐已逝去时，恐怕无力再回到天主身边了。为什么我们该多想造物主呢？因为经常的想念会让我们感受到天主的临在，那是我们欢乐的基础。年轻时就选择跟随天主的人，即使到了老年，生活也不受悲苦的影响；在生命的最后时刻，他们可以重颂圣咏之句：“我朝向上主－我年轻时的幸福”。

12.3指出人老时精力衰退、力不从心的各种状况。到那时再想起天主，为时已晚。


牧灵圣经-前 言 扉页

前 言 扉页
牧灵圣经

天主教圣经新旧约全译本

版权所有 SOBICAIN(西班牙）

注释作者及翻译顾问 BernardHurault于贺神父

主要翻译人员 王凌卢媛媛李玉姚安丽曹雪

责任编辑 王凌曹雪

（以上皆按姓氏笔划顺序排列）

出版公司 西班牙圣保禄国际出版公司

SANPABLOINTERNACIONAL

（牧灵圣经纸张皆由该公司捐赠）

读者信箱 Email:diotimacx@vip.163.com

中国天主教主教团

教务委员会声明： 《牧灵圣经》已获南美洲、亚洲和非洲许多国家天主教 教会和香港教区的圣经出版许可。现将其中文简体版本 出版发行，供大家阅读学习。

中国南京爱德印刷有限公司2008年印制

苏出准印JSE-号

我给你们一条新诫命；

你们该彼此相爱，

如同我爱了你们一样。

若13:34

我寻觅他的浓荫，坐于其下，

品尝他的果实，满口甜香。

歌2:3


牧灵圣经-前 言 序

前 言 序
我们为能给信德内的兄弟姊妹及所有寻找真理的人提供这本《牧灵圣经》，而深感荣幸。对我们来说，为翻译、编辑和润色这本圣经而付出的八年时光及心血，完完全全是种恩典。由于我们的工作性质及经常性地与圣经打交道，使我们不仅对天主的临在深信不疑，同时还使我们对天主临在的认知更成熟。起初，我们对是否该开展这项工作存着些犹疑，甚至有些怀疑它的必要性；但今天，我们可以毫不犹豫地说：这份工作是值得的。我们在翻译工作中得到的益处，读者在阅读中也将得到。

自从公元六三五年（即唐太宗贞观九年的景教），基督的信息第一次到达中国，至今已有无数的传教士尝试将天主的圣言传达给中国的教友。香港天主教会出版的“思高版”圣经，是中文版圣经的优秀之作，深得教友信赖。我们今天推出《牧灵圣经》，相信因着它特殊的历史背景和注释内容，将会为国内的广大教友所接受和喜爱。《牧灵圣经》将帮助中国教友更好地了解天主圣言。

《牧灵圣经》一九七二年在南美洲由智利的天主教会出版。其后的二十几个春秋，《牧灵圣经》获得了南美洲所有国家天主教会的赞赏和认同，成为教会倡导教友阅读圣经的最有力见证和助手。《牧灵圣经》还被介绍到亚洲和非洲一些国家的教会，受到天主教会团体的信任和青睐，成为世界性普及天主圣言的好读物。作者及翻译们借助圣神的帮助，为教友们献上《牧灵圣经》的中文简体版本，衷心希望它能成为各位读者的朋友；希望人们能以喜悦的心情翻开它，阅读它；用它来祈祷；希望它能帮助我们更好地理解生活，学会怎样热爱主内的兄弟姊妹，并帮助我们向那些还不认识天主的人更准确地讲解信德的道理。

《牧灵圣经》有如下之特点：

－有一系列称为“打开新约、旧约钥匙”的圣经概要讲解，使读者对圣经能有初步的了解与宏观概念，不再因其厚度而踌躇不前。

－我们翻译的经文，在不失原文准确的条件下，力争做到清楚、浅显易懂。

－为更好地解说经文，我们在各书中编写了非常接近当代读者意识的前言及注释，还有关于某些费解词语及章节含义的解说。注释很具牧灵特色，回答读者心中的疑虑与困惑，帮助他们在接触经文时，达成信德的更新，并能将其新发现传达给其他教友。

－我们非常重视注释内容的文化整合与更新，并不断地把当今普世教会的新经验加注进去。

伟大的圣人奥古斯丁在还没有信教、接受洗礼时，有一次，他在花园里默想,听到一个声音喊到：“拿去！阅读它！”他就打开圣经，读到的是圣保禄的话，他的所有疑虑就都烟消云散了。现在我们也想对读者说同样的话：“拿去，阅读它！”我们希望读者能因《牧灵圣经》而有所收获，能因阅读圣经而更好地认识天主，了解希望、喜悦和恩典的奥秘，了解真正的人性和忘我的境界，这些都是圣神的果实。


牧灵圣经-前 言 圣史概要与日期

前 言 圣史概要与日期
圣史概要与日期

圣祖历史最重要的是对真正信德的赞美（见希11:8-11）:在创12-50章中有所提及。

前1250:梅瑟出逃埃及

有关这段历史在出1:20;24:32-42章节中,户

11-14和20-25中也有。

根据圣经记载,以色列人在卡德士过了四十年。户14。

前1200:若苏厄

圣史概要与日期

旧约

以色列的历史可划分为四个阶段： 圣祖时期

出逃埃及和征战许地时期

列王时期

流亡之后的以色列团体时期

出逃埃及与征战许地时期

很多游牧人进出埃及。他们中的一群在梅瑟的领导下逃离了埃及的奴隶生活。他们在渡红海时得到了天主相助的奇迹，对他们来说，那是天主解救他们并使他们为他服务的一个标志。梅瑟是他们的向导和先知,教导他们有关雅威的道理。

以色列与雅威之间的盟约是在西乃山上立下的:你们将在万民中被拣选出来，做我的子民（出19:5）

在卡德士的绿州,其他的一些接受了梅瑟法律的同族人加入到梅瑟的团体中。梅瑟法律的中心思想即:唯一的天主，善妒而正义，决不能容忍任何其他神的形象。天主的子民将不得不起来为此奋斗,而不是与迦南的文明及信仰联盟。

梅瑟死后,若苏厄带领一部分以色列人夺取了迦南的一些土地。以色列的十二支派在将临的世纪中虽依旧各自独立,但已开始觉察他们的身份。在这段时期内,民长们带领他们与周遭的压迫者战斗。

由海上而来的培肋舍特人,他们占领了沿海地区，侵入巴勒斯坦的山谷,这一切迫使以色列人团结起来，保护自己拥有的独立。

撒乌耳战死后，达味占领了巴勒斯坦与周遭的地区。他夺取了耶路撒冷后，把该城当作全国团结的中心。达味的生活如天主的一位仆人，他也是位先知，得到了天主保证他的后代继续为王的承诺。

所罗门,达味的儿子,建造了耶路撒冷的圣殿，它将取替所有旧的圣所。他使以色列升华为一个有组织、城市化的安定民族。

所罗门死后，以色列的江山一分为二。

犹大王国（南王国）

列王都是达味的子孙，耶路撒冷是该国的首都，圣殿也在这里。

列王、司祭和先知们以多种方式领导子民，为使旧信仰能适应新社会。

许多伟大的先知:依撒意亚、米该亚、耶肋米亚、厄则克耳。他们倡导对一个活天主的个人信仰，这信仰要求正义和真诚。他们回忆了天主对以色列的承诺，在以色列的背信和磨难中，天主正带领着他们走向一个正义的王国，在那里默西亚将是一个新达味。

最后，犹大王国在巴比伦人手下亡国。耶路撒冷与圣殿被烧毁，上层社会人士被流亡巴比伦。

前1000:达味占领耶路撒冷。纳堂先知的预言:撒下7:14

前970-932:所罗门的王国。圣经创世纪中最古老的部分这时写成。出谷纪和撒慕尔纪上下写成。

前931:王国分裂

前850-800:厄里亚和厄里叟在与阿兰征战的岁月里,开始宣讲预言。

前740:依撒意亚先知开始预言。他预示了撒玛利亚的灭亡(前722)和耶路撒冷的被占及解放(前690)。

在这段时期，许多书籍写成:若苏厄，民长纪，撒慕尔纪，列王纪。

前620:发现《申命纪》一书，约史雅改革。耶肋米亚从前626年开始预言，直到前587年耶路撒冷的毁灭。

以色列王国（北王国）

王国面积略大些，也更繁荣。该王国遭受政治不稳定的痛苦，以及传统信德与迦南信仰及现代生活诱惑之间的紧张冲突。

三位伟大的先知：厄里亚、厄里叟和欧瑟亚努力以更新的忠诚带领雅威的子民。

最后，以色列王国在亚述人手下亡国，上层社会人士遭流放。

新约中的某些重要日期

公元前35 罗马人任命的黑落德王，除掉了阿斯摩乃王朝的王子们，谋杀了大司祭阿 摩托步罗，又杀害了他的妹夫。从那时起，大司祭们握有实权。

19 黑落德开始重建圣殿

8 罗马的人口调查（路2:1）；促成了加里利人犹达(宗5:37)和“热诚者”的反叛。

6 耶稣可能在这年诞生。对于公元开始于何年,我们很可能错了六年的时间。

4 黑落德之死（玛2:19）。他的儿子阿尔赫劳去罗马等待被封为王，但只得到了犹大地区。其他的地区给了诸侯王（路3:2，23:7）。

14 凯撒提庇留在罗马称帝。

26 般雀比拉多来到犹大做总督。

27 黑落德安提帕，大黑落德的儿子，娶了他兄弟斐理伯的妻子。

27 洗者若翰讲道。耶稣开始他的传教生涯（路3:2）

28 耶稣到耶路撒冷过逾越节(若2:13；2:25)。

29 若翰在玛革洛要塞被害。

30 逾越节的当天下午,星期五,四月七日,耶稣被钉十字架。他在“一周的第一天”复活了（若20:1）。

36 司德文之死。保禄皈依（宗7:9）

37 黑落德阿格黎帕做了除犹大之外全巴勒斯坦的藩王。

44 黑落德杀害了雅各伯；伯多禄奇迹逃脱（宗12）。

49 耶路撒冷会议解除了基督徒遵守梅瑟律法的义务（宗15）。

50 保禄第二次传教行程，至格林多城（宗18:12）

52 斐理斯做了犹大地区的检察官。

53-58 保禄第三次传教行程。

58 尼禄在罗马称帝。

58 雅各伯，耶稣的兄弟，领导耶路撒冷的教会。

保禄在圣殿被捕。

60 斐斯托成为犹大的检察官。

61-63 保禄在罗马（宗28:17-31）

62 大司祭下令用石头砸死雅各伯。

64 罗马被烧，开始迫害基督徒。

64 伯多禄在罗马遇难。（也可能是67年？）。

66 犹太人的第一次反叛。耶路撒冷团体在培拉避难（路21:20-21）。

67 保禄在罗马遇难（也可能是64年？）。

67 犹太人之间的战争开始，持续了四年之久（路21:22-24）。

70 提督占领耶路撒冷，烧毁圣殿（路21：6）

前538:波斯王居鲁士的特赦。

前520-515:建造第二个圣殿。

前450-400:厄斯德拉强制实行梅瑟法律。整理圣书。

前330:亚历山大战胜了波斯帝国，引进希腊文化。

前250:圣经的希腊译本问世，称为“七十贤士译本”，为散居在埃及亚历山大城的犹太人使用。

前200:哈息待运动“虔诚者”运动

前167:玛塔提雅起义

前160:犹大玛加伯之死

前135-75:独立与胜利

前63:庞培占领耶路撒冷。

前40-4:黑落德执政

※以色列、犹太、希伯来这三个名词是连结在一起的。以色列是这个民族的真正名字。起初他们是游牧民族,被称为希伯来人或迁移者,他们的语言始终被称为希伯来语。经历了历史的悲剧之后，只有一部分人,即犹大省的犹太人(或以色列人)继续作为一个民族而生存。他们便保留了这个名字。

前1800-1700:亚伯郎

前1600-1500:雅各伯

圣祖时期

在以色列成为一个民族之前，游牧式的阿摩黎人就带着他们的牲畜走遍了美索不达米亚平原、亚述及迦南一带，他们的足迹甚至到达了埃及。以色列记得自己这些遥远的历史，特别是其中的两位祖先：亚伯郎和雅各伯。

亚伯郎信了天主的许诺，离开哈兰，前往迦南，天主答应给他土地和后代。

雅各伯尝试在迦南定居时,得到了天主新的祝福。亚伯郎、雅各伯以及他们的族人都是游牧人,既穷又没受过教育。他们带着帐篷与牲畜,在两个伟大的文明之间即美索不达米亚与埃及之间游移生存。天主召叫他们,为了在他们中形成自己的子民,自己的器皿,从而把全人类的历史带向更成熟的境地,走向幸福的终点。

公元６ 奥古斯都大帝以罗马的一位检察官代替了阿尔赫劳。则劳特在加里利的恐怖运动和镇压。

约伯传 914

箴言 952

训道篇 979

雅歌 989

卢德传 1004

哀歌 1009

艾斯德尔 1017

多俾亚传 1029

友弟德传 1043

巴路克 1060

智慧篇 1068

德训篇 1088

圣咏 1135


牧灵圣经-————《旧 约》———— 穿越历史的天主的教诲

————《旧 约》———— 穿越历史的天主的教诲
当天主向先祖亚伯郎、依撒格和雅各伯显现时，他们还只是一个游牧部落；他们和其他游牧民族共享一种简单的宗教，即一种对“他们祖先的神”的依恋和对家族偶像的崇拜。然而与永生天主的会晤使他们有了一种新的意识：天主保护他所拣选的人。种种磨难看似否定了天主对他们的许诺；但每一次天主都会介入，以扶持他忠信的子民。这就使得天主与先祖之间建立了一种特殊的关系，这种关系的建立是以天主忠于其诺言和他忠信子民不可动摇的信心作为标志的，这激发了以色列人去同时深思天主对其选民的奇妙神迹，以及祖先永恒不变的信仰。

六个世纪之后，先祖们的后裔在旷野中由梅瑟引领前往预许之地。在曷勒布安营具有决定性的意义：正是在这里，这支游牧民族将要获得一种为圣经不断提及的精神体验。天主在颁赐给子民律法的同时，也郑重地向他们作出了保证：律法是与天主订立盟约的规则，也是以色列个人和团体行为的法典。西乃山的召唤重复了对亚伯郎所说的话。许诺、盟约和救赎将成为以色列信仰的三大支柱，也是旧约前五书的重点。

进入许地之后，以色列人发现自己所面对的民族在文化上要比自己先进得多。该时代的两千多年里，这些民族已拥有了城市文明、发展的农业以及与近东或更远地区建立的经济联系。这一璀璨的异邦文明将常常成为以色列人信仰的绊脚石。天主派遣先知去他的子民那里，他们是他的代言人。达味占领了迦南的一个小城，使之成为其王国的首都：耶路撒冷。他带去了约柜，就是天主临于子民中的可见标志。从这个日子起，圣城不仅进入了天主子民的历史，而且它的使命将超越时间和历史。在默示录的最后一页中，以与天主完全和好的人的形象出现。所罗门建造了耶路撒冷的圣殿，使他的百姓有了集会的中心场所：即“天主的居所”，两个世纪后，它依然是唯一合法正统的场所。

希伯来文圣经在划分“先知书”（希腊文圣经称之为“历史书”）时，强调了经文的独创性。在旧约和新约中，每个事件都包含着天主的话：历史不是为满足想要了解过去的兴趣而形成的，而是为见证天主对其子民的忠信，为知晓他的意愿，以使我们准备好迎接救赎大恩。就此意义来说，圣经的每一篇经文都是“预言性的”。

末期临近之时，以色列人的冥想变得更为强烈。磨难除去了错误的、过于人性化的思想。通过诗篇的祈祷，教诲、启发性的故事或箴言，以及人类和社会的发展，以色列在其旅程的最后阶段，由智者们担当了引导它走向那成全一切者的职责。

智慧书籍构成了旧约的最后部分，比起律法书籍或先知书籍，它可能显得不太连贯紧凑。事实上，这是一个异常骚动不安并经常分裂的民族的反思。当时，天主正在一个被权力的诱惑所吸引，并因困惑于现世王国和天主王国而失去自制力的民族中间为自己保留“一小部分遗民”。


牧灵圣经-打开旧约的钥匙 天主的肖像

打开旧约的钥匙 天主的肖像
以色列的信仰，在一开始彻底拒绝偶像崇拜时就显示了其特征。我们在一些主要经文注解里（出20:4和申4:15），特别指出那不是对艺术品的拒绝，而是对所有成为敬拜物的偶像的拒绝。天主创造了可见世界中的一切，但他远远超越其上，他拒绝人借助任何中间物来崇拜他。※

事实上，天主通过创造显示自身。圣经遣责那些为天主造像的人，但同时又要在受造的现实中寻找意像来谈论天主。我们知道天主超越一切可以被论及的范围，远远超出人的感知所及，但我们坚持认为：天主依己之形创造了人，我们最终将在审视人的家庭生活、人的真实自我、人的深层渴望和人的经历中，拥有天主真正的肖像。

圣经从第一页，在讲述伊甸园和族长时，就毫不犹豫地以人的线条轮廊表现天主，甚至更明确地赋予了他人类的心理：雅威为他的创造物感到忧虑，之后他愤怒，后悔自己太仁慈，这并非过于简单化或幼稚化的写法，而是圣经作者用朴素的语言，讲述神圣者思想的丰富，以及他爱情的专一和深沉。

只在圣经教导中寻找天主的肖像，是不够的，因为天主在以色列历史中的行为方式，同样给我们一个天主的肖像，或者说一个概念。正是在那里，经常激起现代人的反叛。原因在于：先知书中陈述的历史，以天主惩罚人类可怕的例子，使我们大吃一惊。圣经要展示一位公正、全知、全能的天主，但在读者眼中，他的惩罚是何等残酷！天主根本不顾负罪者的请求；他就像我们在其他宗教中常常遇到的默默无言、无动于衷的神明的形象。

但是答案是这样的，天主不得不借助粗暴的形象，在这群原始民众进行的一次又一次战斗中，显示自身。当时以色列人的民族生活常在不断的征战中，他们尚处“孩童时期”，天主便以他们听得懂的语言显示自己，于是在他们的理解中，天主显得有点儿残暴严酷。天主完全可以使用智者的语言，但是他要培养子民，让他们渐渐成长以认识他。

以色列的祖辈是游牧民，他们视天主为家族的首领，是一位将每一个人安置在轨道中运行的超级将领。接着是王国时期，子民视天主为以色列名副其实的、最强有力的君王。

照理到此可以结束了，就像大多数国家那样：神是国家的君王，或者神是国王的神，神是宇宙的君王。可是历史来了一个转折：民族滑坡，然后遭流放。此时先知和司祭努力发展一种更注重内在的宗教，于是天主的两种肖像出现了:父亲和伴侣。在人类的生活历史中，再找不到比这两种形像更贴切的比喻了。

父亲的呵护，包含着耐心、期望、牺牲；伴侣的爱蕴藏着奇迹、忌妒、热烈，渴望互相表明，先知们就是从这里出发，向我们展现天主的脸庞：他既是父亲，也是伴侣。

天主是父亲，他在爱我们的同时又在教育我们；我们一生将不断渴求真理，并通过生活体验而得到。我们生活在世上，为的是达到成熟，圣经说我们是子女，不是儿童，就是为了向我们展示：最终人要以某种方式达到无尽天主的完美和富足。

天主是伴侣。这表明了一种选择，也表达了一种爱我们的方式。天主之爱诞生于一种个人的、排他的选择——我们每个人都可以享有，但他的爱不会因被分享而少给每一个人。爱只有在此情形下才可达成完满：爱人和被爱者彼此真实展示自己，两者达成完全的结合：虽两个身体，但一个精神。

事实上在基督徒心中，总有着天主别的肖像，特别是当他们远离“根”时。其中有一个专横的天主形象被广泛应用：他谴责所有不具其真理的人；那些自愿受永火焚身的人；那些违反其命令的人……这些原始、粗糙的肖像扭曲了天主的本意——他召唤、他爱。一些当代人意想的天主形象也是错误的，有害无益。圣经说：你们在浪费时间，因为天主已经说了“他自己”。

理论学说和哲学梦想只能给我们安上一时的翅膀，翱翔片刻，讲述天主的一点点真实。圣经重复道：人无法知道天主的真实，除非天主首先让人知道他。我们必须对谈到的天主的部分真理，进行不断的重审和重估，能做好这点的唯一途径就是转向天主的圣言。新约告诉我们：借着耶稣，天主永恒的、活生生的形象化身为人，自愿地交付给我们，使我们得以明白他。

※事实上在几百年的时间里，圣经作者都将这些经文解说得非常严厉，他们不仅谴责为天主造的偶像，还斥责所有代表生命的艺术品。显然今天的我们不能理解他们这种近乎疯狂的做法，但是这立场在当时的情况下是必须的：为了与迦南人的宗教作斗争。迦南人试着将自身融于大自然的韵律，他们的敬拜都是庆祝大自然的力量：如时节、性、繁殖力等等，结果导致人价值的疲软，更不用说精神上的盲目了。


牧灵圣经-打开旧约的钥匙 盟约

打开旧约的钥匙 盟约
以色列和基督宗教的生命，在于一种确定，即确定天主与他们订立了盟约。出谷纪告诉我们，天主借梅瑟之手领以色列逃出埃及后，是如何与他们订立盟约的。故事里的天主表现得令人生畏、不可捉摸。这是因为在古代，事情并不在平等关系中得到解决，通常是强有力的一方强迫身为弱者的对手签约。但随着时间的推移，先知们懂得了这并非天主的真面目，所以他们在祖先亚伯郎的历史中放置了一段盟约史，主角是两位朋友，虽然众所周知其中的一方是多么渺小。这就是告诉我们：当天主召唤我们时，他对我们的期望是什么。

纯朴的人都体验过天主的仁慈和威能。因此，对于亚伯郎在前进的道路上有时受天主扶助，有时又遭天主考验就不足为奇了。但在创15中，我们看到了崭新的篇章：雅威※与亚伯郎订立盟约。

和亚伯郎说话的雅威是唯一的天主，但他从不炫耀高高在上的优越感；相反，在与人类的关系中，他总是先跨出第一步。

天主与人的盟约！这如果出现在传奇或小说中，是易于接受的，但如果真有其事，则似乎有点荒唐。难道天主需要人吗？造物主有必要全意关照受造物吗？人不过是朝生暮死的血肉之躯，永恒者该与他们连结在一起吗？

与亚伯郎订立盟约只不过是第一步。不久在出埃及时，天主将把自己与整个以色列民族紧紧地联结在一起，那时发生的事被记载于历史中。直至今日，无人能否认以色列的历史在世界上是独一无二的。

与梅瑟、若苏厄、列王订立盟约将被提得更多，我们从先知口中将听到无数次对这个细节的重复。人民会承认对盟约的不忠，祈求天主不要以其人之道还治其人之身。虽然这看起来就和其他所有宗教中“施予和索求”的理论一样，但盟约有其更深的意义：人在天主眼中是重要的。这些如今变得重要的朋友总有许多恳求天主宽恕之处，而盟约之所以能维持，首先是由于天主的仁慈。

盟约发人深省：在其他宗教里，人遵循神的意旨只是为了得到相应的好处。但在此，天主寻求与亚伯郎的友谊，亚伯郎成为天主真正的朋友，对于双方来说这是多么奇妙啊！

让我们仔细读一读有关盟约的经文，因为那里为“人”的概念奠定了基础，之后基督徒首先将这一概念传到了西方。盟约是两人之间的对话，所以我们必须讲到天主的圣言：它早已呈现在圣经的首页。

※请参见谷3：15中有关这个名字的解释。雅威是以色列天主的专有名字，或者说，是他的子民提到他时所用的称呼。我们知道雅威即唯一者。在圣经的许多版本中，雅威的名字常常被翻译为“上主”或“永恒者”。

有关天主与亚伯郎订立盟约的最美的经文，可以在创12：1中找到：天主许下卓绝的诺言；然后在第15章，天主按当时的规则订立盟约。注意天主怎样寻求他朋友的热情：创18：1-15，亚伯郎如何对待天主的命令：创18：17-33。天主是主，他要试探亚伯郎的忠诚：创22。创世纪展示了盟约如何延续至亚伯郎的子孙：创28：13；32：30；49：28中再次肯定。天主并没有放弃自由选择的余地，他选择了亚伯郎，也可从他的子孙中选择能承继诺言的人：创21：12；25：23。

雅威与以色列子民的盟约是出谷纪的中心，1-14章告诉了我们雅威怎样解救以色列逃出埃及的奴役之地。他计划将子民为己所有：出3：10-12；19：4-6，这也是他在西乃旷野所做的：出19：24。历史中这盟约将被更新几次，特别注意苏8：30；24；列下23：21。然而某一天，先知们看到天主与子民订立的这项盟约是有限的：限于一块土地，一项律法。因为这只是圣史的第一步，接下去将有一项新的盟约：耶31：31；厄36：22；拉3：1。

圣经没有忘记天主是全人类的天主，他每时每刻、无处不在地陪伴人们走人生之旅。在讲述天主与诺厄——全人类之父订立盟约的章节中，天主的仁慈以这种特殊的方式被表达出来：创9。


牧灵圣经-打开旧约的钥匙 天主圣言

打开旧约的钥匙 天主圣言
我们谈论圣经，但在这些文字被记载下来之前，已经有了天主圣言。一打开圣经，我们就可读到有关创造世界的反覆叠句：“天主说…天主说…天主说…”

我们在第一页上看到的不是一种说教，而是言语。天主的圣言确实为信徒开辟了一条道路，它不同于其他宗教和智慧所展示的途径。最重要的不是天主说什么，而是天主说话这一事实：那一位对我们说话，并期待着回答。

说话并不只是发命令、提问题或向人诉苦。当一个人说话时，他是在敲对方的门，让对方发现自己的存在，并证明和发现对方是否也真正存在。只有被倾听了，才能证明彼此的存在。

这些古老的经文在某种程度上颇似其他历史圣书或传统文集，但我们应发现其中蕴含着基督徒信仰的特殊成份：天主与我们交谈。试想：在这大千世界的无限、神秘、黑暗与光明的背后，天主开始了一次后果无法估量的冒险，而其中最危险的一步就是开始与我们对话。

从一开始，我们就面对基督徒信仰中一个明显的矛盾：天主，如果他是天主，就不会需要我们，他的永恒也不会受任何影响；而且如果他是天主，我们一定能在他的创造中——在他内找到最伟大、最美丽的一切。然而最伟大的并非宇宙的力量和容量，也不是智者的学识或实践者的意愿，而是诗人的创造力、爱人的自由选择和被爱者的忠诚。当然天主远远超出我们的想像，只是我们应循着这个方向探索。

然后圣经告诉我们，天主既是父亲又是母亲。让我们想一想母亲是怎样对牙牙学语的孩子说话的吧！她耐心重复并纠正孩子的词句。再想一想一位父亲是怎样一次次容忍孩子的失败、拒绝，但从不放弃为他的前途所订立的计划。旧约里同时有天主的行动和圣言，那是天主在教育他的孩子们，引导他面对生活道路上遇到的种种严酷考验。

这就是那位会说话的天主。他不是等到受造物能够倾听他时才开始说话，他首先作了自我表述。自元始，圣言就在天主内。如果我们也像其他宗教一样宣扬自己的神是公正的、全能的、完美的，那我们更应加上：天主奉献自己，与人类分享他的全能，人类因此得到生命。

“天主自我表述”的奥秘是创造的开端，我们将在若望福音中读到。因此宇宙就是天主说话的场所。

基督教的默示同时是圣言和道路。它不只是由天上而来的律法，好像如果人不遵守，就会受罚遭报应。天主是完全不同于我们的“另一位”，他让我们在认识他的同时也认识到自己的存在，他让我们做自己，于是人类减少了孤独和迷茫。


牧灵圣经-打开旧约的钥匙 救主天主

打开旧约的钥匙 救主天主
敬仰一种神明，却不期待在困难时刻得到神明些许或极大的援助，这样的人极少。绝大多数人都这样求过：“解救我出此困境…救我逃离敌人的魔掌…治好我的病…”很明显，人们在寻求救赎。然而世上的宗教：佛教、伊斯兰教、基督教等，对于“救赎”各执其辞。在这种情况下，我们意识到一种隐蔽的邪恶的存在：它困扰人类的境遇，阻挠对来生幸福的启示。但只要我们遵循一定的告诫，采取一定的生活方式，信仰便会为我们提供一条途径。

从这层意义上看，整部圣经确实为我们提供了救赎，但它不是从一开始就全盘托出这一讯息，更何况没有人可以向那些不愿寻求解决途径的人提供任何救赎。所以应先给儿童，再给少年，然后给成年人足够的时间和经历，使他们得以分辨何为益，何为害；什么只是表面现象，什么才是真正的富足和祝福。圣经里的所有经历都有着同一个意义：人不能从困境中自我解救。人以为有伟大的目标和良善的愿望就会事事成功，然而他们迟早都失败。人们以为神明嫉妒人，圣经在创3排除了这种猜测，然后呈现了第一个希望的讯息，虽然并不详细：人类最后终将战胜邪恶。

这一切的成功不能没有天主。出谷纪为我们提供了符合基督救赎观的内容：让我们回忆一下当时救主天主的干预吧！梅瑟与一群民众在红海边甩脱了追击者，得到天主的解救。圣经强调：不是一开始就有救赎，而是一开始就有天主救主。“雅威是我的力量，他是我的天主，他是我祖辈的天主。”（出15：2）经文清晰显示以色列人无法摆脱困境，甚至没有勇气面对危险，是雅威进行了干预，自愿地帮助他们。因为他曾对他们的祖先许过诺言，他的干预是出于忠诚，并且希望以色列成为自己的对话者。

红海岸边的经历无疑只是历史中的区区小事，给予这些游牧民众的救赎绝对不能和全人类的大救赎相提并论，其中的意义已经阐述过了。所需的是很长的时间，人类才可发现天主提供的救赎，如上所述，这不是靠人类自身的力量，而是靠天主的恩慈，他慷慨的给予。最重要的是我们要明白：不是要有一个救赎，而是我们已有一位救主天主。从某种意义上讲，我们已经得到了救赎，所以我们知道天主是一位救主，他干预并爱人类，他是伴侣又是终点——他是我们人生道路上时时刻刻的伴侣；也是道路的终点，我们的目的地。

人一直是天主的伴侣，但人总是缺乏忠贞，动摇不定。圣经对人的罪恶有长篇论述，当先知们宣讲和平的纪元以及与大自然的和好时，他们宣讲的中心就是“与天主和好，天主宽恕人类的罪恶。”在新约中也一样，耶稣的死亡使我们与天父和好，这正是基督徒救赎观的中心所在。


牧灵圣经-打开旧约的钥匙 以色列的土地

打开旧约的钥匙 以色列的土地
在整个地质时期，世界上再没有任何地方像这一小块位于非洲断陷谷边缘的地区如此动荡不安了，可能也没有另外一个地方像它那样在史前阶段为人类的进化踏出了决定性的一步。很少有古迹为我们提供七八千年前的人类活动的线索。公元前十二世纪，梅瑟去世后的若干年，以色列人进入这块被称为迦南的土地，当时这块土地已享有两千多年埃及和美索布达米亚文化的浸润。

游牧的以色列人（当时被称为希伯来人）认为这块土地是天堂，他们一步步占有了它。圣经中保留了这些回忆，虽然在描写与迦南人的野蛮战争时，常免不了夸张。时间的推移证明了以色列人的刚烈禀性使他们没能被迦南文化同化，他们始终保存了自己的身份，和对弃绝偶像、苛求正义的唯一天主的坚信。

他们的支派统一了，达味和所罗门的王国通过战争而建立起来，但王国不久便分裂：北有以色列王国，南有犹大王国，战争愈加频繁。两王国很快便衰败，臣服于强大的邻国：阿孟、亚述、加色丁、埃及。先知们于是发出了警告：以色列的土地是天主赐予子民的礼物，只有忠于他的盟约，才可守住国土。

以色列的土地对以色列人来说，是世界的中心，是美土家园，首都耶路撒冷和所罗门建造的圣殿更是世界的屋脊，因为天主居于其中，不是天主自身（我们都知道：即使宇宙也容纳不下天主），而是他的临在，或者说他的名。

但是公元前587年，先知们预告的灾难降临了，巴比伦王拿步高占领了耶路撒冷，焚烧了圣殿。接下去就是我们所说的“流放”，因为人民中的精英被掳往巴比伦。这悲剧性的一幕是以色列历史中的重头戏：他们丧失了国土，在以后的岁月里，他们的主要任务就是夺回土地。

在下一个世纪中，陆续从流放地回来的犹太人于废墟中重建了城池，另外，他们依梅瑟律法和对雅威的忠诚复兴起子民团体。这不是一项轻而易举的任务，因为曾有过外族的入侵、权力的竞争和对律法的背叛。耶稣诞生前的两百年里更是纷争叠起，罗马军队入侵巴勒斯坦，造成迫害。到耶稣诞生时，巴勒斯坦——以色列的土地已成为罗马帝国的区区一省而已。

旧约在讲述天主时，总把他与一个民族和一块土地联系在一起。宗教中的这种与一块确定的土地的连结，往往使当今的信徒难以理解，特别是把它与一些更崇尚精神性、摆脱地理条件束缚的宗教相比之后。但正是这为赢回天主“许地”而作的不懈努力，使圣经得以诞生。漫长的历史是提炼信仰和希望的熔炉，直到耶稣改变了景象，邀请我们进入另一块“许地”——这可能就是我们打开圣经要找的。


牧灵圣经-打开旧约的钥匙 耶路撒冷和圣殿

打开旧约的钥匙 耶路撒冷和圣殿
若苏厄和民长时期，以色列支派居住在巴勒斯坦。耶路撒冷的山脉地区拒绝他们，并设立了南北支派的分界线。达味王在公元前1000年占领了耶路撒冷，并以它为首都，北统以色列，南辖犹大。也是在那里，达味的儿子所罗门建造了圣殿。影响以色列历史的事件会同样影响他们的信仰，这一新的因素将为后来所有的启示刻上标记。

耶路撒冷当时既是肋未支派的司祭掌管的圣殿，又有达味子孙的王座。司祭、国王和而后的先知是以色列宗教生命的脊柱。司祭和国王都是父传子承，直到公元前587年的流放时期，这时有了先知，并一直延续下去。

司祭在圣殿行敬拜献祭之职，国王则维守圣殿和与天主订立的盟约，先知宣告天主圣言（有时他们是收取报酬的）。但是当蒙天主召唤的真正先知出现时，人们却充耳不闻。

耶路撒冷成为圣城。天主的名居于圣殿中，他隐蔽的临在保护着圣城，使它曾几次神奇地幸免于难。当人民开始明白天主交给了以色列一项全球性的使命时，耶路撒冷被视为世界的中心，是天主亲临统治的地方。在耶路撒冷，天主派遣的救主默西亚将显示自己。

读完以上所说的一切，我们就能充分理解先知书中所述的耶路撒冷的地位。同样表现在圣咏中，因为许多圣咏都首先地在圣殿中被咏唱。

于是因这个世界上有了一处可见的中心与不可见的天主王国相连结。我们在此讲述耶路撒冷，不只是为了理解圣经经文，而是要知道此圣城被看成天主统治世界的中心，这一点本身就标明了犹太人和基督徒的信仰。对于基督徒，可见的中心不再是耶路撒冷，而是教会。

我们在此找到基督教的一个特有启示：救赎不是为让我们逃离世俗和社会结构，隐居在世外桃源。我们地上的宗教确实过于贫瘠，不足以反射人在天主中的生命，但现在圣城已在那里，神秘地与天主子民连结——虽然不乏平庸的人和事，使我们时感困惑。一个基督徒不能驻足旁观，期盼等待一个只符合个人心愿的新教会，在那里找到几个完美的人。我们应该在可见的天主的教会中寻找并完成使命。

耶路撒冷的古城，在以色列人到来之前是建立在熙雍山上，面对圣殿山的。之后城池渐渐扩大，但很奇怪，圣经仍多处用“熙雍”，而非“圣殿山”来指代圣城。圣经也向我们指出，在尚未有任何人仰望耶路撒冷之前，天主已经拣选了它。对于基督徒的信仰，情况也是如此；基督徒不说：“我选择了这宗教。”因为他知道自己尚未出生之前，天主已经选择了他，圣城也在等待着他。


牧灵圣经-打开旧约的钥匙 司祭和先知

打开旧约的钥匙 司祭和先知
整个以色列是天主的子民，但十二支派中的肋未支派，是特别祝圣的，所有司祭毕属这一支派。从列王时代起，只有他们得允在耶路撒冷圣殿中郑重举行宗教仪式。子民在圣殿里供奉的祭品通常是牛羊，和世上所有民族一样，献祭是为了取悦天主，也是为了赎清罪过。司祭谨遵洁净的律法；此外，由于雅威是最苛求正义的天主，司祭们也审断不义，规定严格的赎罪祭品。

司祭维护律法，忠于职守，但圣经中很少提到他们中的著名人物，除了一些同时是先知的司祭，如：耶肋米亚、厄则克耳、玛拉基亚，因为先知才是传送天主气息的关键人物。

如果我们要谈论先知，就要知道有各种各样的先知，“先见者”和“预言人”可说是先遣者。关于这个话题，有必要读一读《先知书引言》。渐渐地，以色列认识到：先知不再只是天主的代言人，他们借着天主之光审断民族生活中一切大小事件。

先知也讲法律，但说得更多的是束缚以色列，使之能朝向天主的盟约。他们看到子民和他们的领袖怎样时时受诱惑，以别国的准则引导自己，忘记了圣召——其中最重要的是发展正义和善良，大多数先知生活在一个动荡的，充满悲惨事件的年代，民族生命似乎正走向彻底的灭亡。正是在那时，先知们赋予了未来新的意义：

－－以色列（和其他民族）正走向一个审判，天主将在那次大危机中摧毁邪恶。

——天主预备了一个新纪元，在那里，个人、国家和天主的关系将彻底转变：“我会在他们中间，他们全都会认识我。”

先知在圣经中占有特殊的位置，我们可以在圣经的许多历史书中再次发现他们的精神。是他们介绍了历史中的“线状神视”※，然后由基督徒传至西方。如果要寻找天主鲜明的见证，我们必须循着先知这一方向，因为天主在他们中显示自身，也要他们不偏不倚地判断历史。先知由天主的气息而生，他们所经之处必然有火光闪现，厄里亚、欧瑟亚、依撒意亚、耶肋米亚、厄则克耳……没有比这些更伟大的名字了。但是先知书中有些地方是很难理解的，为此我们必须努力“透视”它们。


牧灵圣经-打开旧约的钥匙 默西亚

打开旧约的钥匙 默西亚
圣经中充满了矛盾。天主应许了一块土地，但子民必须自己去占据它；天主选择了耶路撒冷，但是征服它则是达味的主意；先知总要面对子民和司祭的不满，但最后正是他们认出了真正的先知。我们还必须承认：是旧约中伟大的先知宣告担负全宇宙使命的救主的到来，但是这狂热的希望则是扎根在子民中间。

以色列的大司祭和国王被傅油而祝圣，“祝圣”一词在希伯来文中即“默西亚”，在希腊文中则是“基督”。达味王给人们留下难以磨灭的印象，人们公认天主选择并祝圣他为一个非常特殊的角色。纳堂先知肯定地说达味的王国将延续下去。确实，岁月流逝，王国稳立，于是先知宣告：为了子民之故，王国将永远留存。但达味的子孙，那些继其位的国王们越来越令人失望。先知们没有怀疑，而是坚持说将有一位新达味。国家衰败，几乎消失，直到那时先知宣告了一位默西亚，一位特殊的君王，比达味更卓越。对一些人来说，默西亚是一位征服者；对于另外一些人，他是和平的使者。

耶路撒冷沦陷，百姓被流放到巴比伦，国王失去了政治权能；当人民从巴比伦回来后，他们在没有国王的情况下自己组织起来。那时引导以色列团体的是司祭，以色列的国土只是波斯帝国的一个省份。对默西亚的期待会越来越淡漠吗？根本不会！有人认为：将有一位达味的子孙来到。也有人相信先知宣告的默西亚一定出自司祭支派，将有人认为整个犹太民族应该担当起默西亚的角色——如达尼尔书中所言，并相信天主统治全球的日子会到来。这样，我们很容易就可理解福音书中所说：当人们知道耶稣时，许多人怀疑他是否是默西亚。

守住这个希望，就没什么可使我们灰心：天主子民知道自己与天主有一个盟约，而天主要给子民的，绝对超过他们已拥有的。这就是天主的行事方式：他让我们渴望他想给我们的，如果我们的希望坚定，那么对他来说，没有什么是不可能的。

我们经常希望天主实现我们的梦想，天主的每一个子民以自己的方式想像默西亚该是怎样的。实际上圣经中已有了一句话，使我们不得不反思一下自己愚蠢的期待观：当国家被摧毁、子民中的精英分子被掳往巴比伦时，一位不知名的先知写下了依撒意亚书的第二部分，预感到天主对他子民的计划，和他想救赎这个世界的方式。默西亚必须是天主的仆人，他将首先遭羞辱，并知道自己将受难；只有在那时，天主将举扬他，赐给他无数的后继者，使他成为救赎全人类的工具。先知懂得天主已经选择了，或者说将要选择以色列子民中的一小部分人，也可能是单独一个人来代表这一群忠实的遗民，做他的仆人。

这一讯息被很好地放到圣经中来，即依44-55章。但犹太团体并没有重视它，很可能是因为人们不愿听到破坏梦想的事物。当耶稣看到对自己的审判和死刑临近时，他会提醒门徒这个讯息。

※经常展开的是周而复始，圆圈状的历史神视。在整条历史长河中重复同样的提纲：民族崛起、树立威望、达到鼎盛。之后又让位于他人。整个历史就是这样结束于一次灾难，又兴起于一个新开端，循环往复。但是“线状神视”看到历史的开端，也清楚它的发展及终点所在。


牧灵圣经-雅 歌 引言

雅 歌 引言
雅歌是首诗。它唤醒我们的个人经历，总是深入我们的内心，因为它写的是“爱”和“被爱”。作者将两者的相遇安排得如同在梦中，是为了揭开这一层神秘面纱。寻找、相遇、躲避，始终迷人并真实，因为被爱者发现自己面对的是“另一位”－“唯一者”。“爱人者”则专注于寻找她，她是他所选择的、唯一的、不可被取代的。所以书的标题是：雅歌－歌中之歌。在希伯来文中，这种组词结构是用于表述最高级的意义的：精粹之歌或至高之歌。

读者们仍要提出问题：难道我们不该给诗中表达的爱一个称谓吗？我们知道：天主是爱，那么，诗中表达的爱能否被称为天主？作者谈论、表现的难道不就是天主吗？因为在基督徒的语言中，天主不只是神圣的存在，他还是人格化的。雅歌热情歌颂情人之爱－一种攫取全身心的爱，不由令人想到它确实是一曲爱情礼赞，并没有宗教倾向。在埃及和印度的文学中，也有大力歌颂爱情的诗篇，让人最终与“无限者”的神秘融合在一起。这种例证适用在此吗？

圣经文化有其独到的途径。在发现爱的道路上，首先有先知，他们被唯一者热烈的爱所吞噬，从他们的经验开始，人类的爱情被提炼升华。先知们早就借由他们体验到的婚姻关系，来述说天主和他子民的盟约（欧1：2）。我们可以在欧瑟亚书的诗歌2：4-22中，找到同样的用语。两者的主要区别：欧瑟亚代表被淫乱的以色列舍弃的天主，“被爱者”以色列没有感受和激情；而雅歌所呈现的是“被爱者”的感受和思想，是她在说话、在感想、在分析。这种变化中有时间变迁的痕迹，就所有资料推断，雅歌成于公元前三至四世纪，当时的以色列有一小部分人，在尽一切可能爱、警醒、不放走任何灵感，他们是“以色列贞女”的代表。雅歌的作者无疑是其代言人。另外，他们还用了人类爱情的话语，来表达他们与天主之间一种特殊的关系。有一天，这种关系将延伸至整个以色列。

当雅歌的作者铺展爱之梦时，他再度体验了选民的希望。天主的最爱是以色列和她的土地。作者就像以色列最激进的少数人，等待热爱者以默西亚王和选民配偶的姿态降临。这种背景可以解释歌中所用的许多对比，如果它们被用于一般订婚情侣身上，将显得奇怪。实际上，这是引用过去以色列圣殿和民间的典故。

雅歌与伟大的先知书一样，虽然它们采用了不同的语言表达形式，但是都写出了对天主－爱的体验，正是天主－爱启发了整个梦境，借用了人的形象。

犹太传统把它当圣爱之歌看待。没有提到，天主其实是故意的，从头到尾他都存在，同时是爱与爱人的“唯一者”。

雅歌的作者

雅歌被视为所罗门的作品：就像圣经中其他各书，这不过是借用其名而已。作者是公元前三世纪的一位圣人，也是圣经“智慧书”的作者之一。

以色列和许多其他国家一样，婚姻仪式包括“新郎之歌”和“新娘之歌”（耶7：34；16：9；默18：22）。但是就像我们从埃及的情诗中得知的一样，在以色列，这些通俗歌曲并没有留下什么痕迹。实际上，我们这位作者，无疑的是位圣人，所做的就像伟大的音乐家一样，利用通俗的旋律，来完成伟大的艺术作品。我们很容易就可以看出来，他为了要用诗意的方式来说他必须说的，采用了传统情歌的表现方式和外部架构。这是对作为《圣经》很重要一书《雅歌》之解释。

基督宗教国家中的雅歌

在基督教国家，拥有雅歌的是修道士。他们放弃日常生活中爱的相遇，把雅歌视为一种寓言，一幅精神体验的画。肉体情爱的描写，一点没有攫取他们的心神，却帮助他们了解和唯一者的爱情，是可以如何强烈、如何急切、如何投入。

实际上，他们要把抓住的宝藏还给基督宗教。欧洲在十二世纪时出现了对人性之爱的认识的最初征兆，在野蛮人入侵的那几百年，这原是被忽略的。直到那时，几个伟大修道士和隐士的精神体验才具有了决定性。经过他们重读和加注的雅歌，让人们对爱情的神秘有了认识。刚开始的情歌和故事是相当粗糙的，渐渐地它们被“宫廷爱情”文学所取代。自此以后，几百年来，婚姻爱情的重要性受到一再的肯定。

有时候，人们会灰心丧气地说婚姻是爱情的坟墓，电影和电视从来不忘重复堕落的文化，只表达承诺永不会实现的爱情。雅歌的中心却表达了对真爱的渴求：它永远发自天主，而且就像天主一样忠贞不渝，超越死亡。


牧灵圣经-雅 歌 第一章

雅 歌 第一章
1卓越的诗歌，所罗门作。

新娘

2用你的亲吻覆盖我吧，

你的爱情甘甜胜酒。

3你的膏油芬芳怡人，

你的名字如香液四溢，

难怪少女都渴慕你。

4引我到你跟前吧，

让我们一起飞奔。

我的君王，领我进入你的内室，

我们要因你而欢乐激昂，

我们要赞叹你的爱抚胜过美酒，

你确实值得爱恋。

5耶路撒冷的女子啊，

我虽黝黑，却是可爱，

如同刻达尔的帐篷，

又似所罗门的幔帘。

6不要瞪视我黝黑的面容，

是太阳将我晒黑。

我母亲的儿子向我动怒，

让我在葡萄园里做工，

我已不能去照看自己的葡萄园。

7我心爱的人，请告诉我：

你在哪里放牧羊群，

中午又在哪里憩息羊儿？

我为何必得在你同伴的羊群旁边，

独自徘徊？

耶京女郎合唱

8最美丽的女子啊，

你若自己不知道，

就去跟随羊群的踪迹，

在牧羊人的帐篷旁边，

牧放你的小羊。

新郎

9我的爱人，

你好像法老御车上套的牝马。

10你的双颊配上耳环多么可爱，

你的颈项绕以珠串何其美丽。

11我们要为你打制金环，

镶配银链。

新娘

12君王歇息于卧榻之际，

我的香膏散发着芬芳。

13我的爱人好像没药囊，

常系在我的胸前；

14我的爱人如同凤仙花,

开放在恩革狄的葡萄园中。

新娘与新郎

15我的爱人，

你多么美丽！

你的双眼好似鸽眼！

16我的爱人，

你多么俊秀！

我们的床榻长青！

17香柏作我们的房梁，

枞树为我们的屋椽。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.2我虽黝黑，却是可爱…是太阳将我晒黑(5)：被爱者代表了犹太会众，当时以色列已丧失了名誉和独立，刚从流放中返乡，虽然穷困，却充满热情。她承认：我已不能去照看自己的葡萄园，也就是，我的土地，巴勒斯坦。

国王，爱人者，也就是上主。第一首情诗是被爱者的梦，梦中她已然回到君王处，并告诉自己，“总有一天”他们将进行一场渴望已久的对话。唱诗班告诉她她将找到情人的地方，其实这个地方她早就知道：牧者的帐篷，这个说法是指熙雍山，圣城，由国王－牧者，达味的子孙所统治。

我虽黝黑，却是可爱：虽然她脸色黯黑，却受到拣选和重视－也许正是因为她曾受苦难、犯错误和被欺骗。她的获得是因为自认无足轻重，而这种谦虚对天主而言，比许多好作为更有价值。她的被照被燃可能正是因为凝视那想她的一位。


牧灵圣经-雅 歌 第二章

雅 歌 第二章
1我是沙仑的玫瑰，

幽谷的百合。

2我的爱人在女子中间，

如同荆棘丛中的一朵百合。

新娘

3我的爱人在男子中间，

如同森林里的一棵苹果树。

我寻觅他的浓荫，坐于其下，

品尝他的果实，满口香甜。

4他带我进入酒室，

飘扬在我头上的旗帜写满了“爱情”。

5请用葡萄干来增补我的力量，

以苹果来振作我的精神，

因我已相思成疾。

6他的左手托住我的头，

他的右手拥抱着我。

新郎

7耶路撒冷的女子啊，

我指着田间的羚羊和牝鹿，

恳求你们：在她自愿之前，

请不要激发爱情。

新娘

8听！这是我爱人的声音！

看！他翻山越岭而来，

9如同羚羊，又像小鹿。

他正站在我们的墙后，

从窗口向内窥望，

由窗格往里凝视。

10我的爱人对我说：

新郎

“起来，我美丽的爱人！

11快来，冬天已经过去，

雨季早已歇止。

12鲜花绽放于大地；

歌唱的时节已然来到；

斑鸠的咕咕声不绝于耳。

13无花果树结出了初果，

葡萄树花开芬芳。

起来，我的美人，

快来，我的爱人，

跟我一起走吧。

14我的鸽子在岩石的裂隙中，

在悬崖的隐匿处。

让我看看你的面容，

听听你的声音吧。

你的面容多么可爱！

你的声音何其甜美！”

新娘

15去捕捉狐狸，

捕捉那毁坏葡萄园的小狐狸，

我们的葡萄树正在开花。

16我的爱人属于我，我也属于他；

他在百合丛中放牧羊群。

17趁晚风尚未吹拂，

日影还未消逝，

我的爱人，归来吧，

好像羚羊，又似小鹿，

奔走在崎岖的山岭上。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2.8报喜的春天：爱来寻找被爱。那似乎没有终止、没有意义的考验已经结束。爱人乐于歌唱他心爱的人的美丽。在此信仰是必要的：我们刚合上一本期刊，它告诉我们数百万的银河系在一百五十亿年前像肥皂泡一样爆裂。而歌中说他在无数渺小的人中寻找一份爱。真的吗？可能吗？无数个世纪和许多恒星可能不过是藏在天主内，即爱的泉源内的一缕云烟。这种爱不单是人性化的爱，因为在他体验自己爱的同时，他的精神也就点燃了我们心中的火焰。

我们已经说过这段文字有其时代的痕迹。2：15当然是引用一个团体无法追寻其天主的典故。我们是否能够找到一处清静之地，至少没有蚊子，没有昆虫，没有一切阻止我们享受天主临在的地方？试问：那样做，有意义吗？


牧灵圣经-雅 歌 第三章

雅 歌 第三章
新娘

1夜间我躺卧床上，

寻觅我所爱的人，

我寻觅，却找不到他；

2我要起身，走遍城区，

穿越街市广场，

寻觅我心爱的人。

3我寻觅，却找不到他，

城里巡逻的卫兵遇见了我，

“你们可曾看见我心爱的人？”

4我刚离开他们，

就看见了我心爱的人。

我拉住他，不让他离去，

领他到我母亲的家里，

进入怀我者的房中。

新郎

5耶路撒冷的女子啊，

我指着田间的羚羊和牝鹿，

恳求你们：在她自愿之前，

请不要激发爱情。

耶京女郎合唱

6那从旷野上来的是谁？

形状如同烟柱，

散发着没药与乳香的芬芳。

7看，那是所罗门的车驾，

护卫的六十勇士，

都是以色列的精旅。

8个个佩戴刀剑，

擅长征战；

人人腰悬利刃，

以防夜袭。

9所罗门王用黎巴嫩的香木，

为自己制造车驾，

10银柱金背，紫锦坐垫，

四面镶嵌象牙。

11熙雍的女子啊，快来，

看所罗门王头戴王冠，

是他成婚之日，

是他心神欢悦之时，

他的母亲为他戴上。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.1夜间我躺卧床上，寻觅我所爱的人：爱能使我们彻夜不眠。玛利亚玛达肋纳走遍整个城市，找寻耶稣，第一次，她遭到行人的嘲笑。她径入屋内，看门人不敢阻止她，她知道自己会找到耶稣。“我不会让他走”，但是耶稣有一天会对她说：“别拉住我不放。”（若20：17）。

3.6那从旷野上来的是谁？我们在这里所看到的追忆是天主从沙漠中走向他的圣殿－所罗门的圣殿。通过所罗门，我们期待的是天主亲自和他的默西亚的到来。在梅瑟时代，雅威藏于烟云之中，陪伴他的子民。

爱人再次唱歌赞美他心爱的人。这一段所使用的很可能是传统的对句，也就是新婚夫妇在婚宴上对唱赞美对方。

我的妹妹，我的新娘，你夺去了我的心神：我们该如何美言天主，如何描述天主爱人的角色？也许我们最难发现的正是天主的这种面貌，但是我们又该如何理解整部圣经中所说的拣选、选民和被选中的人呢？难道是因为有些人不被拣选，受到诅咒，还是因为天主的爱永远同时是父亲的爱和情人的爱？因此，他在圣子中降临，如同他对自己的称呼：“配偶”。注意3：11，它和6：8一样与咏45相似。

今天，全世界男女都希望在这被污染和物质化的世界中寻找超人或事物，其中不乏各种方法，而“东方的”教义拥有更多的读者群。我们不要认为天主只将自己默示于基督宗教中，但是我们必须避免混淆：虽然神秘、沉思、灵性这些词句也同样为其他宗教所使用，但是意义却不相同。而雅歌就像若望的书信，告诉我们何者适合基督宗教的神秘主义：

－基督徒对天主的寻求，最重要的不是“实验”，而是彼此相爱；

－这种追寻不是在长期禁欲后得到的“东西”，而是当其愿意时愿意给予，甚至奉献整个自己；

－如果我们说到灵性，这是天主的圣神在我们身上产生作用的问题。虽然他可能以各种不同的方式来引导我们，但总会使我们与十字架上的基督结合；

－我们对天主的最终体验将以真正婚姻形式的合二为一作终点，人的人格得到转变，渐渐分享天主的一切，但并不会使一个人不再是自我。有无数的见证者有这样的经验，这些人知道没有任何其他的智慧方式能给予他们所完成的转变。


牧灵圣经-雅 歌 第四章

雅 歌 第四章
新郎

1我的爱人，你多么美丽，

你多么美丽！

你的眼睛在面纱后如同鸽眼；

你的头发犹如一群山羊，

从基肋阿得高原奔涌而下。

2你的牙齿好像新被剪毛的绵羊，

洗刷洁净，成群而来，

两两相对，成双排列，

没有一个孤单被弃；

3你的双唇像一缕红丝；

你的声音娇美迷人；

你的双颊隐在面纱后，

如同分裂两半的石榴。

4你的颈项宛如达味炫耀胜利的高塔，

悬有上千的盾牌，

都是勇士的武器；

5你的双乳好似羚羊孪生的一对小羚羊，

牧放在百合丛中。

6趁着晚风尚未吹拂，

日影还未消逝，

我要急速前往没药山，

攀上乳香岭。

7我的爱人，

你全然美丽，完美无瑕。

8我的新娘，从黎巴嫩来吧，

与我一起从黎巴嫩而来吧。

从阿玛纳山巅，

从色尼尔和赫尔孟山顶，

从猛狮的巢穴，

从豹子出没的高岭下来吧。

9我的妹妹，我的新娘，

你夺去了我的心神；

你眼目的一下顾盼，

你项链上的一颗珍珠，

夺去了我的心神。

10我的妹妹，我的新娘，

你的爱情多么甜美！

你的爱情甘饴胜酒，

你香水的芬芳胜过一切香料！

11我的新娘，

你的双唇滴流甘露，

你的舌下有奶有蜜，

你的衣服散发着黎巴嫩的芳香。

12我的妹妹，我的新娘。

你是一座上锁的花园；

密封的泉源，关闭的水池。

13你的作物形成石榴园，

内长绝好的果木；

有凤仙与玫瑰，

14甘松与番红，

丁香与肉桂，

还有各种香料树：

没药、芦荟和一切上等的香料。

15你是园中的水泉，

是从黎巴嫩涌流而下的活水泉。

新娘

16北风啊，起来吧！

南风啊，醒来吧！

吹向我的花园，

使它的香气外溢。

让我的爱人来到他的园中，

品尝最好的果子。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

4.12继依撒意亚庆祝耶路撒冷－上主的新娘（依61：10和62：5）之后，雅歌对将成为新子民的贞女新娘有所沉思。

4.12你是一座上锁的花园：她完全将自己保留给受祝福的那一位：这就是在子民许多不贞的行为之后，天主所期待的贞洁新娘。所谓不贞，即人人但求自利的许多宗教和宗教仪式，其中天主不被当作爱人对待。献给天主的贞洁：这种方式是说足以而且能够给予一切，用不着事前或同时尝试其他的经验。我们在这里再次看到童贞玛利亚的影子。

让我的爱人来到他的园中：大多数的时候，我们的善行对天主来说，并不是特别的重要，因为这些善行不全然是为了天主，反而是我们自己兑现了善行百分之九十五的价值。我们希望别人看到、知道这些善行，做了善事使我们感觉较好，而且我们还请求天主把我们所做的这些善事也考虑进去。最后他发现所有的果实都被其他人摸过或尝过。


牧灵圣经-雅 歌 第五章

雅 歌 第五章

新郎

1我的妹妹，我的新娘，

我已来到我的园中，

采摘我的没药和香料，

吃了我的蜂蜜和蜂巢，

喝了我的鲜奶与美酒。

朋友们，吃吧！喝吧！

我最亲爱的人哪，你们痛饮吧！

新娘

2我虽然睡卧，我的心却彻夜不眠。

我听见我的爱人在敲门：

“我的妹妹，我的爱人，

我的完人，我的鸽子，

请给我开门吧！

我的头上满是露水，

我的发际已被夜霜打湿。”

3“我已经脱了衣裳，怎好再穿上？

我已经洗了双脚，怎能再弄脏？”

4我的爱人从锁孔中伸进手来，

我心因他激动。

5我起身开门。

我的双手滴下没药，

流在门闩上。

6我为我的爱人开了门：

我的爱人却已转身离去！

我的灵魂追随于他！

我寻觅，却找不到他，

我呼唤，他却没有回答。

7城里巡逻的卫兵遇见了我，

他们打伤了我；

护守城墙的人夺去了我的外衣。

8耶路撒冷的女子啊，

我恳求你们：

如果你们找到我的爱人

你们告诉他什么呢？

请告诉他我因相思成疾。

耶京女郎合唱

9最美丽的女子啊！

你的爱人有什么胜过别人的？

你的爱人有什么胜过别人的，

致使你这样恳求我们？

新娘

10我的爱人皎洁红润，

亭亭立于万人之上。

11他的头颅如纯金般辉煌，

他的头发有如棕叶，

乌黑光亮，好似乌鸦；

12他的眼睛如同溪边的鸽子，

浸浴在乳汁中，

镶嵌如同宝石；

13他芳香的双颊好似香料的苗床；

他的嘴唇如同百合，滴着没药；

14他的双手好似黄金的棍杖，

装饰着珠宝；

他的身躯如同光滑的象牙，

镶嵌着蓝宝石；

15他的双腿好似雪花石柱，

安置在纯金的底座上，

他的仪表仿佛黎巴嫩，

优美如同香柏树。

16他的口极为甘甜，

他是最令人渴求的。

耶路撒冷的女子啊，

这就是我的爱人，我的友伴。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:
5.2:体验我们的重量。有多少次天主和我们擦肩而过，而我们却没有觉察？“我会像个小偷在你最意想不到的时刻到来。”（默3:3）

5.2:我虽然躺卧，我的心却彻夜不眠

并不是一无所求的人才睡得着，即使精神是意愿的，肉体确实软弱的。他满载着祝福而来（这便是露珠的意思），但我们错失了机会。我们认出祂时已经太晚了，我们没有马上开门，实际上是因为害怕一切未知的事物，他知道时候未到，但是还是留下一丝造访的痕迹。“我的双手摘下没药，已种下的，将来会收获。”

5.7:城里巡逻的士兵遇见了我

在这里我们看到了在流放归来后，犹太会众所面临的政治情形。虽有重建的开端，但外族的统治仍旧在继续。在1:9中有形象的表达。法老御车套的牝马，在于依26章中强调的一致。

5.10: 毫无疑问地，我们在这里可以看到“新郎之歌”和“新娘之歌”的传统诗句（见引言），但因为这些通俗歌曲没留下什么痕迹，很难说是不是引用了以色列这片土地和圣殿的典故，以色列忆起了第一座圣殿的光华，因为这时他们所拥有的不过是非常简单的圣所，他们便梦想着天主会亲自造访的圣殿。


牧灵圣经-雅 歌 第六章

雅 歌 第六章

耶京女郎合唱

1最美丽的女子啊，

你的爱人往哪里去了？

你的爱人转向何处去了,

好让我们帮你寻找？

新娘

2我的爱人到他的花园去了，

他去了香料的苗床。

他在园中放牧羊群，

采摘百合。

3我的爱人属于我，

我也属于他。

他在百合丛中放牧他的羊群。

新郎

4我的爱人，

你像提尔匝那么可爱，

像耶路撒冷那么美丽，

又如齐整的军旅那般庄严。

5移开你的视线吧，

你的眼睛令我迷乱。

你的头发如同一群山羊，

从基肋阿得高原奔涌而下；

6你的牙齿好像绵羊，

洗刷洁净，成群而来，

两两相对，成双排列，

没有一个孤单被弃；

7你的双颊隐在面纱后，

如同分裂两半的石榴。

8王后六十，妃嫔八十，少女无数，

9但是我的鸽子，我的完人，却只有一个，

她是母亲钟爱的独生女儿。

她被处女称作有福，

王后与嫔妃也都赞美她：

10“那像晨曦初显，

像月亮一样皎洁，

像太阳一般明亮，

又像齐整的军旅那般庄严的，

是谁呢？”

11我来到杏树园，

欣赏谷中的新绿，

察看葡萄是否发芽？

石榴是否开花吐蕊？

12不知不觉中，

我的热望促使我登上了

我子民首领的车驾。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

6.3: 我的爱人属于我，我也属于我的爱人。

经过了千年的救赎历史，我们和梅瑟相距有多远啊！因为申命纪也提及到爱，把许多梅瑟没说过的，都归于他。但这是伟大先知的宣讲，且让我们记住，对他们而言，准新娘这配偶永远是指以色列全体。在基督宗教的团体中（一些圣咏也提到），圣经被当做天主爱人的历史来读，那些人是祂早就认识并加以圣化的。

如果天主把自己当做爱和爱人默示出来，这并不是一种述说的方式，祂告诉我们的正是祂的本性，天主的永恒是爱的宴席，伴随着不断的创造。在这种结合的喜悦中圣神和圣子的“位格”从中涌现。但是我们常常迟于思考，迟于表达，我们总是在想，如果天主是无限伟大，那么依照我们的概念，祂必然是一位绅士，一位伟大的学者，当然还是一位伟大的工程师。将6:8-9和咏45做比较。这首诗不太可能写于国王的婚礼，只是以皇室婚礼做一个意向罢了。它说的是默西亚统治的正式开始。“王后和嫔妃”是异族国家，他们都臣服于默西亚王，他们根本无法阻止以色列保持“唯一者”的身份。

6.8:我的鸽子，我的完人，却只有一个。

对于以色列，对于任何接受天主爱的印记的人，这都是适用的。所有人都在基督内被爱，有些人比那些只获得一种才能的，更为基督所爱。

但是每一个人所得到的爱都是独一无二的，这使得每一个人都感觉独特，就如同不知道别人获得什么似的，甚至连宗徒和圣母也有这样的感觉。因为爱必然有嫉妒，虽然在天上的国度并没有基督的容身之处。


牧灵圣经-雅 歌 第七章

雅 歌 第七章

耶京女郎合唱

1归来吧，归来吧，

叔拉米特！

归来吧，好让我们看看你！

新郎

你们为什么要观看叔拉米特

在两队之间舞蹈？

2王子的女儿啊，

你穿着凉鞋的脚多么秀美！

你的两腿圆润如玉，

是艺术家的杰作；

3你的肚脐有如圆樽，

从不缺乏调和的美酒；

你的小腹好像百合环绕的麦丘；

4你的双乳如同羚羊孪生的一对小羚羊；

5你的颈项犹如象牙宝塔；

你的眼睛彷佛赫市朋城中

巴特辣宾门边的池塘；

你的鼻子犹如俯瞰大马士革的黎巴嫩的高塔；

6你高耸的头颅好似加尔默耳山；

你光滑的秀发有如紫缎，

正是这鬈发迷住了君王。

7我心爱的人，你多么美丽，

你多么可爱，悦人心意！

8你身材修长如同棕榈，

你的双乳犹如树上累累的果实。

9我说：“我要攀上棕榈树，

摘取树上的果实。”

愿你的双乳像串串葡萄，

你的气息芳香有如苹果，

10你的口如上好的美酒。

新娘

愿美酒从我的唇间，

流到我爱人的口中。

11我属于我的爱人，

他醉心恋慕着我。

12来吧，我的爱人，

让我们到野外去，

在乡间住宿。

13让我们早早起来，

走到葡萄园，

察看葡萄是否开花，

幼芽是否绽放，

石榴是否吐蕊。

在那儿，我要把我的爱献给你。

14曼陀罗芳香四溢；

我们的门口有着珍奇的果子，

我的爱人，

无论新鲜陈旧，

我都为你存留。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

7.2:无疑地，这里对爱人的描写是新郎新娘情歌中的传统组成部分（见引言），但实际上指的是巴勒斯坦。

7.6:被头发迷住的国王，很可能是指北部的小过提洛。在咏45中也提到过。

7.11:我属于我的爱人，我的爱人也属于我。

这是取自于创3:16的句子，但在这里应在女人身上的诅咒转变过来，她未必要受制于丈夫，反倒是丈夫需要她。天主需要我，但不是要我为他做什么事。这是一种对创造生命，对与共享的爱的体验，而且只能通过爱得到。


牧灵圣经-雅 歌 第八章

雅 歌 第八章

1但愿你是我的兄弟，

是我母亲的乳房哺育过的，

那么当我在外面遇见你时，

能亲吻你而不被人蔑视。

2我要领你到我母亲的家中，

你能在那里教导我。

我要给你芳香的美酒，

石榴的甜汁。

3他的左手托住我的头，

他的右手拥抱着我。

新郎

4耶路撒冷的女子啊，

我恳求你们：

在她自愿之前，

请不要激发爱情。

耶京女郎合唱

5那偎依着她的爱人，

从旷野而来的是谁？

新郎

在苹果树下，我唤醒了你，

在那里，你的母亲孕育了你，

在那里，生养你的受了产痛。

新娘

6求你将我放在你的心上如同印记，

求你将我放在你的臂上如同印记。

因为爱情比死亡更猛烈，

嫉妒如同阴府一样顽固，

它们燃烧如火，火焰绚丽。

7洪水不能止息爱情，

河流也无法将它淹灭。

若有人想以全部家产来购买爱情，

他所能得到的只有鄙视。

8我们有一个小妹，

她的双乳未长成。

有人向她求婚之日，

我们该为她做什么？

9如果她是壁垒，

我们就在上面建造银塔；

如果她是门扇，

我们就用香柏嵌板围护。

10我是壁垒，

我的双乳是高塔。

在他的眼中，

我就像带来和平的人。

11在巴耳哈孟，

所罗门有一个葡萄园，

他将这园委托给看守的人。

为其中的果子，

每人要交一千银币。

12但是我拥有自己的葡萄园，

我自己来看守。

所罗门，一千银币归你，

守园人得两百。

13你这住在园中的人哪，

你的同伴都在一旁随候，

让我听听你的话语吧。

14我的爱人，快来吧，

如同羚羊，又似小鹿，

奔走在香草山上。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

8.1:但愿你是我的兄弟：

这样说，难道我不可能逃脱社会规则和社会加给我的传统吗？我们可不可以自由地与天主连接，而不拘泥于形式、宗教态度，和所有虽然非常有用，但只能限时限地而使用的一切？

8.6:爱情像死亡一样猛烈。诗歌的终结是上主与子民永远结合的许诺。善妒的天主的爱是猛烈的，天主置于子女心中的爱也是猛烈的。保禄写道“谁能使我们与基督的爱隔绝？”（罗8:35）

正如在此表述的，无论是神圣的爱还是凡人的爱，只要是真诚的，就没有区别。我们的社会并不懂得这一点，它没有看到男女之爱要摆脱社会生活的束缚，摆脱为男性主宰的世俗偏见，成为人们结合的好所在。同时我们看到一个人与所爱的男人或者女人结合时，有对失去自

己的恐惧。有许多人努力把想把两件矛盾的事结合起来，竭力寻找到达完满的喜悦和自我的爱，但如有找到更佳爱情的可能性时，即做出分离的决定。

此处圣经的经文，将爱摆在首位，而不是快乐。雅歌不惜任何代价去理解爱，而福音告诉我们爱的代价是什么。只有这样做才能保住婚姻：人们结婚是对一种召唤的公同回应，幸福是天主给我们的恩赐。

8.8:雅歌最后的诗节，从8.8起是后来加在诗末的，含有政治意味，也有其重要意义。读者在雅歌中看到的是以色列会众所受的启发，她的期望就是她的意愿。


牧灵圣经-卢 德 传 引言

卢 德 传 引言
卢德传是一部充满喜悦的小说，是由古代传说发展而成的。主旨在于发扬超民族、超国界的美德精神。

传统上认为：在达味祖先的家谱上，有一位外邦女子，即摩阿布人卢德。

这是一部喜悦的小说：在农民简朴的生活中，我们发现了真正的文化，那就是人性的美，那在不经意中透露出的高贵品质。这本书为我们披露了巴勒斯坦农民－基督的祖先，几百年如一日的生活图景。

跨越民族、国家界限的包容精神，使这部小说诞生于公元前四世纪。在此之前不久，重组犹太团体的厄斯德拉，曾经敦促犹太人抛弃他们的外籍妻子，因为她们有可能使丈夫崇尚异教。极端犹太民族主义就此兴起。然而在这个故事中，主人公却是一位外邦女子。卢德相信并接受以色列的天主，她被天主子民的团体接纳。


牧灵圣经-卢 德 传 第一章

卢 德 传 第一章
你的天主就是我的天主

1在民长执政时期，国内闹饥荒。

2有个名叫厄里默肋客的人，带着他的妻子纳敖米和两个儿子玛赫隆及基肋雍，从犹大白冷城迁居到摩阿布去。

3没多久，厄里默肋客就死了，留下了他的妻子和两个儿子。

4后来，玛赫隆和基肋雍分别娶了当地的摩阿布女子敖尔帕和卢德为妻。他们在那儿住了十几年，

5玛赫隆和基肋雍也相继去世了。失去丈夫和儿子的纳敖米

6-8便打算和两个儿媳回白冷城，因为她听说天主垂怜城内的老百姓，赐给他们粮食。

在她们回犹大的路上，纳敖米对她的儿媳们说：“你们走吧，回自己的娘家去吧！愿主恩待你们，就像你们对待死者和我一样，

9让他保佑你们各自在新夫家中，过上平安的日子。”

说完就与她们亲吻道别，敖尔帕和卢德哭着，

10对婆婆说：“不，我们要跟您回到您的族人那里去！”

11纳敖米回答道：“我的女儿，你们回家去吧！跟着我有什么好处呢？难道我还能怀孕生子给你们做丈夫吗？

12孩子们，走吧！我老了，不能再嫁人了，就算我今晚嫁得出去，马上怀孕生子，

13你们还能一直不嫁等他们长大成人吗？别傻了，孩子们，跟着我，反而增加我的苦处，雅威已出手惩罚了我。”

14她们于是又哭了起来。最后敖尔帕起身吻别她的婆婆，便回自己的家乡去了。但是卢德仍然留下来陪着婆婆。

15纳敖米对她说：“你怎么不跟着你嫂嫂，回自己的家乡和自己的神明那里去呢？”

16卢德回答：“求您别逼我离开。您到哪里我就跟到哪里，您住哪里我就住哪里；您的家乡就是我的家乡；您的天主就是我的天主；

17您死在哪里，我就死在哪里并葬在哪里；要不是因为死才让我离开您的话，就让雅威重重地罚我！”

18纳敖米见她执意要跟着自己，也就不再劝她离开了。

19于是两个人结伴到了白冷城。城里的人们一见她们来了，都很惊讶。妇女们惊奇地问道：“这不是纳敖米吗？”

20纳敖米对她们说：“别叫我纳敖米，应该叫我‘苦命人’，因为‘全能者’叫我吃尽了苦头！

21我走时应有尽有，雅威却让我空手而归。雅威责罚了我，‘全能者’降祸于我，你们怎么还叫我纳敖米呢？”

22纳敖米和她的儿媳摩阿布女子卢德从摩阿布乡间回来了，而白冷城此时正是收割大麦的时节。


牧灵圣经-卢 德 传 第二章

卢 德 传 第二章
好人遇好人

1纳敖米丈夫的家族中有个有钱有势的亲戚叫波阿次。

2有一天，卢德对她婆婆说：“让我到田里去，我蒙谁的恩，就跟在谁的后面拾些麦穗。”她的婆婆回答她说：“女儿，你去吧！”

3她就到田里去，跟在收割工人们的后面捡麦穗。正巧，她去的那里，就是厄里默肋客家族人波阿次的田地。

4这天，波阿次也从白冷来到田里。他问候那些工人们：“愿主与你们同在！”他们也回礼说：“愿主赐福给你！”

5波阿次问监督收割的仆人：“这是谁家的女子？”

6监工回答：“就是那个才跟纳敖米从摩阿布回来的摩阿布女子，

7她清早来时请求过我，让她跟在工人们的身后捡麦穗，一直干到现在还没休息过呢！”

8波阿次于是对卢德说：“我的孩子！你不必去别人的田里捡麦穗了，就留在我这里吧，要常同我的侍女们在一起。

9你看仆人们在哪里收割，你就跟在他们后面，我已吩咐他们不要为难你，要是口渴了，就到水罐里喝仆人们打来的水。”

10卢德听了，就向波阿次俯首跪拜说：“我竟蒙你如此好意，善待我这外方女子？”

11波阿次答道：“因为我听说你自守寡后，非常孝敬你婆婆。为了她，甚至离开自己的父老乡亲，来到这个对你完全陌生的民族中；这一切事，大家都一一告诉了我。

12愿雅威报答你的功德，愿你投奔其翼下的雅威、以色列的天主，赐给你的报偿是丰厚的！”

13卢德答说：“我主！我连你的一个婢女都不如，竟蒙您如此好意安慰我，对您的婢女说出这么令人感动的话！”

14到了吃饭的时候，波阿次叫她：“你上前来，把饼浸在酸酒里吃。”她就坐在收割的人旁边，波阿次递给她烘烤过的麦饼。卢德吃饱了，还有些剩下的。

15就马上又起身去拾麦穗了。波阿次于是吩咐他的工人们说：“她就是在麦捆里拾麦穗，你们也要让她去，不要难为她。

16而且要从麦捆中抽出些来，丢在地上让她捡，不可责骂她。”

17卢德在田里捡了一天的麦子，晚上将所拾的麦穗打了约有一“厄法”重的大麦。

18她就背着麦子回城了，拿回家给婆婆看，并且把中午吃剩下的食物，拿出来给婆婆。

19婆婆问她：“你今天在哪里捡的麦穗？在哪里工作？愿那照顾你的人蒙受祝福！”卢德便把自己在田里工作的事告诉了婆婆，并且说：“我今天在一个名叫波阿次的人的田里工作。”20婆婆对儿媳说：“如果真是波阿次的话，愿那眷顾生者和死者的雅威祝福他！这人是我们的亲戚，而且是位对我们有至亲义务的人。”

21卢德接着说：“他还叫我常和他的收割仆人在一起，直到收割结束。”

22纳敖米便对卢德说：“这样更好，我的女儿，你就常和他的仆女在一处干活，如此，免得你去别人的田里遭欺负。”

23于是，卢德就紧跟着波阿次的婢女们一起拾麦穗，一直到大麦和小麦的收割结束。卢德继续和婆婆住在一起。


牧灵圣经-卢 德 传 第三章

卢 德 传 第三章
婆婆的心意

1纳敖米跟她的儿媳说：“女儿！难道我不该为你的幸福着想，给你找个安身之处吗？

2那个你常跟他的仆人一起工作的波阿次，他是咱们的至亲！他今晚会到打谷场上打大麦，

3你去沐浴，抹上香油，穿上你最漂亮的衣服到打谷场去，但是切记:别让他认出你来，直到他吃喝完了。

4你要看清楚他睡觉的地方，等他睡下后，就去掀开他脚上的毯子，躺在那里。他会告诉你应做的事情。”

5卢德回答她说：“您所嘱咐我的，我必按您的话行事。”

6于是，她到打谷场上去，按婆婆说的做了。

7酒足饭饱后的波阿次，心情畅快，就来到麦堆旁躺下。卢德悄悄地走去掀开他脚上的毯子，躺在那里。

8到了半夜，波阿次醒来，惊见一位女子睡在脚旁，忙转身问道：

9“你是谁？”她回答说：“我是你的仆人卢德。现在请你掀开你的衣襟盖上我吧，因为你有义务帮助我的。”

10“愿雅威祝福你！我的孩子！”他答道：“你现在行这样的善德，远胜于以前所做的，因为村里的青年，不论贫富，你都没有选择！

11我的孩子，尽管放心，你所要求的，我一定都做到。全村的人都知道你是个贤德的女人。

12不错，我的确是你的至亲，但是还有一个亲戚比我更近。

13今晚你就暂时睡在这里，明早且看那位至亲是否愿意对你尽义务，如果他不愿意，那么，奉天主之名，我必定负责照顾你。你安心地睡吧！”

14天还未亮，在人们尚未看清前，卢德便起身了。波阿次心想：可别让人知道卢德昨晚在这里过了夜。

15然后对卢德说：“摊开你的披肩，拿好。”就往卢德的披肩里倒了六斗大麦，放在卢德肩上，她就背着回城去了。

16回到家，婆婆问她：“事情办得怎么样了？”她便将事情的经过：

17他为她做了什么，他给她这些大麦以免空手回家见婆婆等等，一五一十全告诉了婆婆。

18纳敖米听了之后对她说：“我女，你等着吧！我相信他今天若不料理此事，必不会心安。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释：

3.1卢德为什么想让波阿次做她的丈夫？因为她要遵从“肋未”律法（见创38章）：

一个男子如果死后无子，他的遗孀就必须履行神圣的职责：即与先夫的近亲结婚。他们的长子将承继她先夫的名字，并被认为是他的亲生子。

这就是卢德作牺牲的原因。她放弃了与年轻男子成婚的权利，嫁给了一位老人，因为波阿次符合律法中规定的条件，并会为她的先夫带来一个儿子。就这样，卢德实现了天主神秘的计划，天主命定她为达味的祖先之一（见玛1：5）。


牧灵圣经-卢 德 传 第四章

卢 德 传 第四章
波阿次依法律行事

1波阿次就到城门口去，坐在那里等那个他对卢德提起过的亲戚。那人一经过，波阿次便叫住他，邀他一起坐下，

2波阿次又找来了城中十位长老，要他们一起来同席。

3一切准备就绪，波阿次便对那位亲属说：“咱们的亲戚厄里默肋客已经过世了，纳敖米是他的妻子，刚从摩阿布回来。她想把厄里默肋客留下的田地卖掉。

4我想我应该在诸位长老面前把整件事告诉你。如果你愿意尽义务，那最好，若是不愿意，那么也告诉我一声，因为在你之后，该负责的就是我了。”这位亲戚答道“好的，我愿意尽这义务！”

5波阿次继续刚才的话：“如果你愿意从纳敖米手中买下这块地，就该同时娶咱们亲戚在摩阿布留下的遗孀卢德为妻，这样他的子孙才能继承其祖先的产业。”

6“这么说来，我便不能答应了，免得我自己子孙的权益受害。就由你担负这个责任吧！”那亲戚对他说。

7以色列当时有个习俗，即双方进行一项买卖或交易时，其中一方必须把自己的鞋子脱下来，交给另一方，如同契约一般，以确定双方达成协议。

8于是，那位至亲便把鞋子脱下来，对波阿次说：“就由你买下吧！”

9波阿次见此，便对长老及所有在场的人说道：“今天我从纳敖米手中买下她丈夫厄里默肋客和她儿子所有的产业，各位就是我的见证人。

10同时，我也娶玛赫隆的遗孀即摩阿布女子卢德为妻，好让死者在嗣业上留名，免得他的名字在兄弟门户间失传。”

11在场的民众及长老都说：“我们愿为此作见证。愿雅威使你的妻子像那两位建立了以色列家族的辣黑耳和肋阿一样，愿你在厄弗辣大强大，名扬白冷城！

12愿你的家族因雅威应允的少妇给你所生的后裔，如同塔玛尔给犹大所生的儿子培勒兹的家族一般，得享盛名。”

达味族谱

13于是，波阿次就娶了卢德，蒙主恩赐，卢德怀孕并且生了一个儿子。

14妇女们向纳敖米道贺说：“赞美主！他没让你家断了子嗣。愿他在以色列得享圣名。

15这个孩子是你心灵的安慰，你年老的依靠。因为这个孩子是敬爱你的儿媳所生。你有卢德这样的儿媳，实胜过有七个儿子。”

16纳敖米把婴儿接过来抱在怀里，担起了养育他的责任。

17街坊领居的妇女们都说：“纳敖米得了个儿子。”她们给他取名叫敖贝得。敖贝得就是叶瑟的父亲，达味的祖父。

18以下就是培勒兹的族谱：

培勒兹生赫兹龙，

19赫兹龙生兰，兰生阿米纳达布，

20阿米纳达布生纳赫雄，

21纳赫雄生波阿次，波阿次生敖贝得，

22敖贝得生叶瑟，而叶瑟就是达味的父亲。


牧灵圣经-哀 歌 引言

哀 歌 引言
在耶路撒冷沦陷、恐怖惊人的事相继发生后，信徒们试着想要理解其中的原因。他们并没有抱怨，他们知道圣城的毁灭是因为自己过度的放纵，而且不断地拒绝天主的警告所应得的惩罚。他们知道雅威爱他的子民：他们相信这点，感受这点，并宣告雅威的爱。

在流放者返回耶路撒冷后，他们可能聚集在曾经是圣殿的废墟上祷告，并轮流使用这些哀歌为祷文。后来，他们每年在灾难日都祈祷纪念，再后来，教会则习惯使用这些哀歌来纪念耶稣的圣死。

信徒从雅威的受难中看到了人类苦难和焦虑的极限。这些诗歌帮助我们将耶稣的受苦和许多遭受折磨的人的苦难联系起来。同时也有助于我们将普世痛苦的景象和人类的罪恶及责任结合起来。

犹太传统认为这些诗是耶肋米亚所作，这些作品在精神上确实非常接近耶肋米亚的作品。


牧灵圣经-哀 歌 第一章

哀 歌 第一章
1曾经广纳众民的都会，

如今却孤寂独处！

曾为万邦的女王，

如今却成了寡妇一般！

曾在众城中尊为公主，

如今却卑为奴隶！

2她彻夜恸哭，

泪水浸湿了双颊。

在她所有的爱人中，

有谁会来安慰她？

她的友伴都背弃了她，

成了她的仇敌。

3倍受羞辱、奴役的犹大流亡在外，

但寄居在异邦中间的她无法找到安宁。

追逼她的已将她赶上，

她已无路可逃。

4熙雍的街道满是哀伤，

无人前来欢庆节日；

她的城门萧条冷落，

她的司祭悲叹不已，

她的处女忧苦伤怀。

她已饱尝艰辛痛苦。

5她的仇敌可任意将她摆布，

她的仇敌亨通顺达。

是雅威亲自将她置于磨难之中，

因她犯了种种罪恶。

她的儿女被掳掠，

踏上了凄凉的流亡之路。

6熙雍的女子失去了华丽光采，

她的首领如同找不到牧场的鹿，

在追逐者面前无助地逃遁。

7在痛苦与窘困之中，

耶路撒冷追忆过去荣耀的时日。

她的百姓落入仇敌之手，无人予以救助。

仇人幸灾乐祸，眼看她的沦亡，

嘲笑她的毁灭。

8耶路撒冷犯下重罪，

她已成了不洁之物。

昔日尊敬她的，

如今见了她的裸身都予以藐视，

她自己也沮丧叹息，转过脸去。

9她的污秽沾满了她的衣裙。

她从未想到会有如此命运，

以至骤然败落，

无人予以慰藉。

“雅威，求你怜恤我的苦痛，

因我的仇敌征服了我。”

10她看见敌人伸手劫掠了

她的珍宝，

她看见异民亵渎了她的圣所－

这些人你曾严禁他们进入你的会众。

11她的百姓都在哀叹地寻找食粮。

为维持生命，

他们交出珠宝，

换取食物。

雅威，求你怜视眷顾，

我是如何受到轻慢！

12一切过路的人哪，

请你们细看，

是否有灾难，

像雅威在盛怒之日使我所受的这般？

13他从天降下火焰，

侵入我的骨头，

他绊住我的双脚，使我摔倒，

他弃我于痛苦之中，终日不绝。

14他把我的罪恶捆绑成轭，

紧缚于我的头颈，使我精疲力竭。

雅威将我交付于

我不能抵挡的人手中。

15雅威摒弃了我的精兵，

他召集军旅粉碎了我的勇士。

雅威践踏犹大的处女，

如同在他的榨酒器中践踏一般。

16我为此而哭泣，

泪水喷涌而出。

近旁没有人使我精神复原，

身边没有人安慰我。

我的儿女孤苦无依，

因为仇敌大获全胜。

17熙雍伸出双手，

却无人给予安慰。

雅威已经下令，

雅各伯邻人要与他为敌，

在他们中间，

耶路撒冷已成了不洁之物。

18雅威所为公平，

因为我违背了他的训令。

众民哪，你们要听一听，

看一看我遭受的痛苦。

我的少男和少女都已流亡而去。

19我向我的爱人哭诉求救，

他们却弃我不顾。

我的司祭和长老在城中气绝。

他们寻找食物以得存活，

最终却仍然逃脱不了死亡。

20雅威，求你怜视我的磨难，

我的内在忧苦，

我的心畏惧退缩。

我知道是因我悖逆顽劣。

看！在外，刀剑杀人，

在家，死亡蔓延。

21人们听到我的饮泣，

却没人前来安抚。

我的仇敌看见了我的痛苦，

无不欢喜你所做的。

愿你所宣布的日子快快来到，

他们必会像我一样。

22愿他们的罪恶呈现在你眼前，

愿怎样因我的罪对待我，

愿你也如此对待他们。

我的叹息沉重，我的心忧闷悲伤!


牧灵圣经-哀 歌 第二章

哀 歌 第二章
1雅威是何等地愤怒，

竟将黑暗笼罩了熙雍的女子！

以色列的荣耀已被他从高天抛掷于地；

在他发怒的日子，

不再留意自己的脚凳。

2雅威毫不怜惜地毁灭了雅各伯的一切住所，

他满怀怒气地拆除了犹大女子的堡垒，

将她的领袖和君王推翻在地，备受耻辱。

3在烈怒中，他将以色列的力量之角砍断。

在敌人近逼之时，

他收回了右手。

他像燃烧四周的火焰，吞噬了雅各伯。

4他像敌人一样张开射弓，

他的右手稳住箭矢，

他充满敌意，

将我们荣耀的男子尽情杀戮。

他的愤怒如同烈火，

喷发于熙雍女子的帐幕。

5雅威好似仇敌摧毁了以色列。

他夷平了她的所有宫院，

拆弃了她的一切堡垒。

他使犹大的女子增添伤悲。

6雅威毁坏自己的帐幕如同毁坏果园。

他废了会幕，

使熙雍忘却了节庆和安息日。

他在烈怒中对君王和司祭嗤之以鼻。

7雅威厌弃了自己的祭坛，

抛却了自己的圣所。

他把宫院的墙垣交给了敌人，

他们在雅威的圣殿中嚣叫，如同过节。

8雅威决意摧毁熙雍女子的壁垒，

他拉开了量绳，

就决不将手抽回，

定要将她毁灭。

他令墙垣壁垒同哭，

一块倾覆。

9她的城门已陷入地中，

门闩已被折断拆除。

她的君王和领袖在异邦流亡。

不再有律法，

她的众先知也不再得见来自雅威的异象。

10熙雍女子的长老们，

坐在地上，沉默不语。

他们的头上撒有灰土，

腰间束着麻布；

耶路撒冷的年轻女子俯首至地。

11我的双眼因着痛哭而失明，

我的灵魂备受煎熬，

只因我的众民遭受摧残，

孩童与婴儿昏厥在城内的街道上。

12他们问母亲：

“哪里有面饼和酒？”

他们在街道广场上，

虚弱不堪，

如同受伤的人，

在母亲怀里，渐渐气绝。

13耶路撒冷的女子，

我拿什么来与你相比？

熙雍的处女，谁能来救助你，

安慰你呢？

你的创痛深浩如海，

有谁能治愈你呢？

14你的众先知为你所见的异象，

尽是虚假欺诈，

如果他们曾经警示你的罪恶，

你的命运或可挽回。

但他们显给你的尽是虚幻与错误的征兆。

15路过的人战栗不已，

有些人对所见的异象拍手，

有些人则对耶京女子的命运摇头：

“这就是被称为最可爱的，

为世界所喜悦的城吗？”

16你的仇敌都对着你张开大口，

咬牙切齿，大发嘘声。

得意洋洋地叫嚷：

“我们毁灭了她！

这正是我们期待的日子，

我们终于亲眼见到了！”

17雅威实现了他的计划，

成就了他昔日所宣明的断语，

他毫不留情地颠覆了你，

他使你的仇敌欣喜若狂，

给他们力量压倒你。

18熙雍女子的墙垣，

向雅威哀号吧！

愿你的泪水像江河日夜流淌，

不要止歇，

愿你的双眼不要休息。

19夜间交更的时候，

你要起来哀祷，

在雅威面前倾心如水，

为你儿女的生命，

向他举手，

因他们饥肠辘辘，昏迷街角。

20雅威，求你怜视，求你垂听：

你为何如此对待我们？

为什么妇人吃掉曾在臂弯中哺育的孩子?

为什么司祭和先知在雅威的圣所被残杀?

21尘土飞扬的街上，

满躺着年轻和年老的，

处女和少年丧身剑下。

你在愤怒之日斩杀屠戮，毫无怜惜。

22你从各地招聚恐吓我的人,

如同过节一样前来，

在你的震怒之日，无人逃脱，也无人幸存，

我的仇敌杀净了我所生育抚养的。


牧灵圣经-哀 歌 第三章

哀 歌 第三章
1我是因他愤怒的杖

而体尝到痛苦的人；

2他驱使我走入黑暗，

不见光明；

3他终日一再伸手攻击我，

4他使我的肌肤枯干，

他令我的骨头断裂；

5他以磨难和痛苦，

来攻击我，包围我；

6他弃我于黑暗之中，

如同久死的人；

7他用墙垣围困我，不得逃脱，

他以锁链重压我。

8我哀求呼告，

他却拒听我的祈祷。

9他用石头堵住我的路，

使我孤苦无助。

10他像熊潜伏，

又像诱捕饵食的雄狮，

11他猛扑于我，把我撕成碎片，

使我孤苦无助；

12他又开弓放箭，瞄射于我。

13他箭袋中的箭射穿了我的两肋；

14我成了众民的笑柄，嘲讽的话题；

15他使我饱尝苦食，满饮苦酒。

16他用沙砾磨碎我的牙齿，

将我弃于尘土之上，

17他夺去我灵魂的安宁，

使我忘却了幸福。

18于是我说：“我的希望已经破灭，

对雅威的信心也已丧失。”

19回想我的痛苦和无依，

尽如苦酒和苦胆。

20我一遍遍地回想，心神越发沮丧。

21但是深思这事，给了我希望：

22雅威的仁爱永无止息，

他的慈悲无穷无尽。

23每天清晨，便会更新，

他的忠信实在伟大。

24我的灵魂说：“雅威是我的福分，

我要仰赖于他。”

25对信赖他和心灵寻求他的人，

雅威是慈善的。

26静待雅威救恩，原是好的，

27自幼背负重轭原是好的，

28雅威将轭加诸于他，

他应静默独坐。

29他应把唇贴近尘埃，

这样或有希望。

30他应向打他的人送上双颊，

饱受欺凌。

31因为雅威绝不会永远舍弃人，

32他虽责罚，

却仍以丰富的仁爱加以怜恤。

33因他并不愿使人类受辱痛苦。

34将世上被囚的践踏脚下，

35在至高者面前剥夺人的权利，

36在讼事上颠倒是非，

这些事雅威绝不允准。

37若非雅威意愿，

谁能命定断决？

38祸福万端不皆出于至高者之口？

39那么人为自己的罪受责罚，

又有什么可抱怨的呢？

40让我们检察反思我们的行为，

回去归向雅威。

41愿我们向天上的天主举起双手，

奉上我们的心，

42我们犯罪悖逆了你，

你没有宽恕我们。

43在盛怒中，你追击我们，

毫不怜悯，

44你将自己遮蔽于浓云之中，

祈祷不得上达于你，

45你使我们在万民中，

成为灰土与渣滓。

46我们的仇敌向我们张开大口，

47在我们面前只有恐惧和陷阱，

废墟和毁灭。

48因我众民的灭亡，

我的泪水喷涌如河流。

49我的眼泪流淌不止，

50直到雅威从天眷顾垂怜。

51因我城中的女子，

我的灵魂倍受煎熬。

52我的仇人无故地追逼我，

就像捕猎一只飞鸟。

53他们将我抛入深坑，向我投掷石块。

54水淹过我的头顶，我想我将不再存活。

55雅威，我在深穴呼唤你的名，

56你听见了，对我的求救声没有充耳不闻，

57当我呼求你时，

你走近我，叫我不要害怕。

58雅威，你为我作了辩护，

你赎救了我的生命，

59你见我遭受冤屈，你为我作了辩护。

60他们如何深恨我，如何计谋陷害我，

你都已看到。

61雅威，你听见了他们辱骂我的恶言，

62他们的阴险计谋你也看见了，

你听见了他们的嘲笑，

也听见了他们终日对我的抱怨。

63你看他们－或坐或站，

唱着歌来嘲弄我。

64雅威，求你根据他们做的来报应他们。

65求你顽固他们的心智，让诅咒临于他们。

66雅威，求你发怒追击他们，

将他们从普天下消灭。


牧灵圣经-哀 歌 第四章

哀 歌 第四章
1黄金已变得如此晦暗无光，

纯金已失去了润泽，

圣所的石头散落在街角。

2熙雍可爱的众子，原好比纯金

－如今却还不如陶匠塑成的瓦罐。

3豺狗尚且用乳汁哺育幼兽，

而我的众民却变得残酷无情，

如同荒漠中的鸵鸟。

4婴儿的舌头因干渴紧黏着上颚，

孩童乞讨求食，却无人给予施舍。

5曾经惯享美食的，

如今却躺卧街头，

曾经穿罗着缎的，

如今却满身粪土。

6我众民所受的惩罚，

远超过索多玛所受的。

索多玛无人假手，

却在顷刻间颠覆。

7昔日她的贵胄比雪纯净，比奶洁白，

他们的身体比珊瑚红润，

他们美丽光洁如同蓝宝石。

8如今他们比煤炭更黑，

在街上无人能识。

他们憔悴枯瘦，

皮肤干缩如同槁木。

9丧身剑下比饿死幸运，

为饥荒所扰的，

将日渐衰弱而死。

10曾为仁慈可爱的母亲，

在我众民毁灭之时，

亲手烹食了自己的儿女。

11雅威大为震怒，

倾泄他的怒火。

他在熙雍燃点大火，

焚毁了她的根基。

12世上的君王和百姓，谁也不相信，

敌人竟能闯进耶路撒冷的城门。

13这一切的发生都是由于祭司，

和先知们的罪孽，

他们曾在城中心倾流了义人的血。

14他们在街上徘徊，

如同瞎子摸索；

他们满身血污，

以致没人能触摸他们的衣服。

15人们向他们叫喊：“滚开！

你这不洁的！不要碰触我们！”

他们逃亡流浪，

而异邦人也将他们驱逐。

16雅威亲自驱散他们，

不再看顾他们。

人们不再尊重祭司，

也不再厚待长老。

17我们望眼欲穿，

徒劳地期待着救助。

我们焦急等待的，

竟是无法搭救我们的外邦人。

18敌人像猎犬一样捕食我们，

使得我们不敢在街上行走。

我们的终结临近了，

我们的时日屈指可数。

19追赶我们的人，

比空中的飞鹰还要快捷。

他们在山上追逼我们，

在旷野中伏击我们。

20我们生命的气息－－雅威的受傅者，

也落入他们的陷阱。

我们曾认为：“在他的保护下，

我们会在列邦中存活。”

21住在胡兹地的厄东的女子啊！

欢欣喜悦吧！

苦爵将要传到你手，

你也将会喝醉而赤身裸体。

22熙雍的女子啊，

对你的罪孽的惩罚，已经满了，

你的流放也不会再延长了。

但是厄东的女子，

你必将受到严惩，

你的邪恶将被揭露。


牧灵圣经-哀 歌 第五章

哀 歌 第五章
1雅威，求你记住我们的遭遇，

求你垂怜眷顾我们所受的耻辱。

2我们的家园转入异族之手，

我们的产业归属了外邦人。

3我们成了无父的孤儿，

我们的母亲如同寡妇一般。

4饮用水我们必须出钱购买，

我们自己的木头也要用钱换得。

5重轭使得我们窒息，

我们劳作至死，不得安息。

6我们向埃及和亚述低头，

只为求食，得以存活。

7我们的祖先犯了罪，

而今他们已不存在，

我们却要背负他们的罪债。

8奴隶成了我们的统治者，

无人能从他们手中解救我们。

9我们面对旷野的酷热

和刀剑的威胁，

冒险获取食粮。

10因饥饿，我们的皮肤干枯，

燥热如同火炉。

11熙雍的妇人受到强暴，

处女在犹大城中遭人奸污。

12王公贵族被缚手吊起，

长老们也得不到尊重。

13年轻人在磨房劳作，

孩童绊跌在沉重的柴捆之下。

14老年人不再在城门口闲坐，

青年人也不再奏乐。

15欢乐已从我们心中消逝，

我们曾经舞蹈作乐，

如今却只有悲哀。

16荣冠从我们头上落下，

我们有祸了，因我们犯了罪。

17因为这一切，我们的心神忧伤，

我们的双眼昏花。

18我们看见熙雍山一片荒凉，

豺狗出没其间。

19雅威，你永远常在，

你的宝座代代常存。

20你为何要舍弃我们？

你为何长久地遗忘了我们？

21雅威，

求你再次引领我们至你跟前，

使我们得以复苏，

像昔日一样更新我们的日子。

22难道你要全然舍弃我们吗？

你对我们的愤怒竟会没有止尽吗？


牧灵圣经-艾斯德尔传 艾斯德尔传

艾斯德尔传 艾斯德尔传
《艾斯德尔传》是一本比许多史书还要真实的小说。即使事件是虚构的，也表达了几百年来流离失所、遭受迫害的犹太人的愤怒、怨恨和希望。其中有对外邦人的畏惧，对不知天主者的鄙视，以及不断努力想要获得当权者的恩惠，对不让子民消失的天主的不断请求，期望有一天能对敌人报复，好为天主争得更大的光荣。

在福音还未被知晓的当时，《艾斯德尔传》强调了天主对自己的话的忠信，犹太人必须活下去，直到基督的来临。

故事说到犹太人在普陵节的时候，有交换礼物、摆宴欢庆的习俗，而且还说到犹太人曾经受到迫害，但却在这一天，因艾斯德尔和摩尔德开而获救。有趣的是加下12：36提到摩尔德开节：犹太人的胜利和艾斯德尔传所叙述的之间必然有种关联。

我们可以看出，《艾斯德尔传》非常有犹太风格，对于今天在许多地方受到迫害或难容于人的基督徒而言，也是很有意思的。


牧灵圣经-艾斯德尔传 引言

上一章 | 下一章 |
艾斯德尔传 引言
希腊文版的艾斯德尔传包括一些重要段落－也是最美丽的，但希伯来文版的圣经中则没有。有些人认为这些是希腊文版的圣经加上去的，有些人则认为希腊文版较接近原来的经文，后来，希伯来文圣经去掉了一些段落。

我们把只有希腊文版才有的经文章节，用斜体数字表示出来。


牧灵圣经-艾斯德尔传 第十一章

艾斯德尔传 第十一章
摩尔德开的梦

1薛西斯大王统治的第二年尼散月初一，

2本雅明支派的克士的曾孙、史米的孙子、雅依尔的儿子摩尔德开做了一个梦。

3摩尔德开是个犹太人，住在稣撒，在王宫中掌大权。

4巴比伦王拿步高把犹大王耶苛尼雅从耶路撒冷掳走时，摩尔德开是俘虏之一。

5在他的梦中，大地充满哭喊喧嚣，雷鸣地震，混乱一片。

6两条巨龙出现，准备厮杀。

7在它们可怕的吼声中，所有国家都起来攻打神圣的民族。

8那是地上一个黑暗、阴郁的日子，忧伤、绝望、悲痛恐慌到处可见。

9所有正义的民族因害怕灾难而受折磨，等待死亡。

10他们向天主呼求，于是一小股泉水出现了，继而汇成一条奔腾的大河。

11太阳升起，光明到来，谦卑者受举扬，强权者被吞没。

12在这个梦中，摩尔德开看见了天主的计划。醒来后，他深思梦境，整天都在揣摩其中的含义。


牧灵圣经-艾斯德尔传 第十二章

艾斯德尔传 第十二章
1那时，摩尔德开正和国王的两个守门太监彼革堂和特勒士同住在王宫中，

2他觉察到他俩焦虑不安，正密谋杀害国王薛西斯。

3摩尔德开查知此事，禀告了国王。国王审问这两个太监，他们认了罪，被处死刑。

4遵照国王的吩咐，摩尔德开记录了这事件，他受到奖赏，升作朝廷官员。

5为了替国王的这两个太监报仇，在国王面前得宠的阿加格人哈默大达的儿子哈曼，寻机加害摩尔德开和他的民族。


牧灵圣经-艾斯德尔传 第一章

艾斯德尔传 第一章
1薛西斯在位时期，他帝国的疆域从印度一直到雇士，有一百二十七个省。

2他在稣撒禁城登基为王，

3第三年，设宴款待所有的朝臣和官员，波斯和玛待的统治者，军队将领，各省贵族和长官。

4一连一百八十天，他展示了帝国的奢侈和富裕，以及他王权的显赫。

5这些日子过了之后，国王又在御花园里一连七天举办宴会，凡在稣撒禁城中的人，无论高低贵贱，都被邀赴宴。

6御花园各处装饰着白色窗布和蓝色挂毯，系着上等麻线和紫红色的彩带，挂在大理石柱的银环上。在镶嵌着碧玉、珍珠和彩石的道路上，设置了金银床榻。

7饮具全用金银精制而成，品种齐全，御酿丰美，以示国王的慷慨。

8国王吩咐：所有的宾客可以尽情畅饮，所有的仆从要听候客人的要求。

9同时，王后瓦市提在薛西斯王的王宫中设宴招待妇女。

10第七天，国王饱享美酒后，命令七个御前太监：默胡曼、彼次达、哈波纳、彼革达、阿巴革达、则塔尔和加尔加斯，

11去召王后瓦市提，要她戴上王冠前来，因她非常美艳，国王想让贵族和贫民都得以目睹她的美貌。

12然而，瓦市提王后不肯遵从由太监转达的国王命令。国王十分不满，大发脾气。

13国王按照惯例，请教法律专家。

14他召见波斯和玛待的七位最高官员，他们都是他的内侍：加尔舍纳、舍塔尔、阿德玛达、塔尔史士、默勒斯、玛色纳和默慕干。

15他问他们：“根据法律该如何处置王后瓦市提？”因她没有遵从由太监转达的国王的命令。

16默慕干在国王和权贵们面前说:“王后得罪的并非国王一个人，她还得罪了薛西斯王国中所有的贵族和各省的百姓。

17不久所有的女人都会知道王后的所为，于是她们也会轻视自己的丈夫，说：‘国王薛西斯命令他的妻子到他跟前去，但是她拒绝了。’

18如果波斯和玛待的妇女们听说了此事，她们也会同样对待尊贵的官员。这种轻蔑行径将没有止境。

19如果国王愿意，可颁布一道圣旨，附在波斯和玛待的法典内，不许瓦市提再晋见薛西斯国王，并且国王有权把她的王后地位，赐给比她更配得上的女子。

20当这道圣旨在王国中宣扬开之后，所有的女子，无论贵贱，都将遵从她们的丈夫。”

21这项提议得到国王和他的官员的首肯，国王便照默慕干的话去做了。

22他按照不同的省份和民族，用不同的语言，把文告发往全国各地。文中声称：凡作丈夫的，都该为一家之主。


牧灵圣经-艾斯德尔传 第二章

艾斯德尔传 第二章
1后来当薛西斯国王怒气渐消时，他记起了瓦市提的抗旨和他对她的惩治。

2王的官员和仆从建议说：“让我们为大王拣选美貌的女子吧。

3请大王指派专员，去全国各省寻找美貌的处女，把她们带到稣撒禁城的内宫。

让负责妃嫔起居的王家太监赫革照顾她们，供给她们美容的油膏。

4然后,谁能中悦国王，谁就接替瓦市提的后位。”国王很满意这项提议，照着办了。

5那时，有个名叫摩尔德开的犹太人住在稣撒禁城，他是本雅明支派中克士的曾孙、史米的孙子、雅依尔的儿子。

6当犹大王耶苛尼雅被巴比伦拿步高的军队从耶路撒冷掳走时，他也是俘虏之一。

7摩尔德开抚养了他的堂妹哈达撒，哈达撒即艾斯德尔，她已丧失了父母。这女孩的容貌身材姣好，自她父母去世后，她就作了摩尔德开的养女。

8依从国王的法令，许多女孩被带进稣撒禁城，交给赫革照应，艾斯德尔是其中之一。

9艾斯德尔赢得照应官的好感，他不但供给她化妆品和精美的食物，还选出七名宫女侍奉她，让她们住进后宫最好的宫院。

10遵照摩尔德开的指示，艾斯德尔绝口不提她的民族和身世。

11摩尔德开每天都到后宫外走一圈，想知道艾斯德尔的情形如何。

12十二个月的预备期满了之后，每个女孩必须轮流去见薛西斯王。这十二个月是用来美容修身的：六个月敷用没药汁，另六个月抹用香液和润身的美容品。

13当女孩去朝见国王时，她可以随身携带后宫中的任何物品。

14她晚上去见国王，第二天早晨回到另一座后宫，转由妃嫔的看护员－－王宫太监沙市加次照顾。除非国王中意并传唤她，女孩不能再回到国王身边。

15当轮到阿彼海尔的女儿，即阿彼海尔的侄子摩尔德开的养女艾斯德尔去见国王时，除了太监赫革给她的东西，她什么也没有，凡见到她的人都倾慕她。

16薛西斯王执政的第七年十月，即“太贝特”月，艾斯德尔被召进王宫。

17国王爱艾斯德尔超过所有其他女子。她最为得宠，没有人能胜过她。于是她被授予王后之冠，接替瓦市提作了王后。

18国王为了艾斯德尔设宴款待所有官员，并宣布全国放假，又颁赐御用供品给各个省份。

19当处女们被第二次召集时，摩尔德开仍在御门供职。

20直到那时，艾斯德尔还没有透露自己的身世和民族，她一直坚守摩尔德开的命令，就像从前受他养育时那样。

21就在摩尔德开看守御门的时候，太监彼革堂和特勒士也担任同职，他俩密谋陷害薛西斯王。

22摩尔德开得知这一阴谋后，通知了王后艾斯德尔，她就以摩尔德开的名义转告了国王。

23经过调查并证实此事后，这两人被处以绞刑。这一事件当着国王的面，被记录在编年史中。


牧灵圣经-艾斯德尔传 第三章

艾斯德尔传 第三章
1后来，薛西斯王提升了阿加格人哈默大达的儿子哈曼，使他位居其他所有大臣之上。

2遵照国王的命令，所有大臣必须在御门口向哈曼行跪拜礼。但摩尔德开拒不听命。

3守御门的大臣问摩尔德开：“你为什么不遵从国王的命令？”

4他们天天问他，他从不听从，只说自己是犹太人。为了查证这个解释是否能被接受，他们把这事报告了哈曼。

5哈曼见摩尔德开既不向他下跪，又不表示敬意，不由怒火中烧。

6后来他得知了摩尔德开的身世，便决定不仅要下手对付他一人，还要消灭薛西斯王国中所有的犹太人。

7薛西斯王十二年正月，即“尼散”月，有人在哈曼面前抽“普尔”，即抽签，用来决定摧毁摩尔德开民族的日子。最后抽中了十二月，即“阿达尔”月十三日。

8哈曼对薛西斯王说：“有一个民族，散居在陛下王国的各省内，他们的风俗习性与其他百姓都不同。他们不遵守我们的法律，陛下最好不要容留他们。

9如果国王愿意，可下一道圣旨灭绝他们。我将捐一万‘塔冷通’银子入国库。”

10国王取下他的指玺，交给阿加格人哈默大达的儿子哈曼，他是犹太人的仇敌，对他说：11“钱你留着，你怎样处置那个民族都行。”

12正月十三日，王宫的书记官们被召集来。据哈曼的旨意，他们用各省不同的方言文字向各省长、总督、官员传达指令。指令以薛西斯王的名义撰写，并盖有他的指玺印。

13随后由驿使将这些指令文书送至王国境内各省，限令在十二月，即“阿达尔”月十三日一天内，斩尽杀绝所有的犹太人，无论男女老少都不能放过，财产一律充公。

14对各省发布的法令张贴出来了，人们都知道了这件事，并为那个日子作准备。

15驿使们快马加鞭地传送国王的命令，第一个公布此法令的是稣撒禁城，全城立刻陷入混乱中，而此时国王和哈曼却在畅饮美酒。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.14这篇谕令和第15章的另一篇谕令，是本传中最优美的篇章之一。

第一种阅读的方法是将之看成是对某种历史背景下独裁政权和军事独夫所想、所说、所写的典型。任何出于良知而反抗当权者的人成了国家和人民的叛徒。本传记告诉我们极权主义是如何变成对领袖的偶像崇拜的，因为偶像被认为是不可能犯错的。我们要永远记住国家和一国之军队不过是服务国际社会的一种方式，而和平则要有自由的人民和良知作为前提。这篇谕令的目标是犹太人民良知的自由，这种自由的重要性对基督徒亦是如此。它让我们看出为什么过去不重视人权的社会，即使自称是基督宗教的社会，也不能容纳犹太人的原因。同样，今天在大多数人信仰其他宗教的地方，基督徒依然受到迫害和许多限制。

但是对这篇谕令还有别种读法，我们可以看出当时犹太人和非犹太人之间存在的紧张关系。他们和其他犹太人组成团体；律法使他们和他们的邻邦分隔，不可能成为真正的伙伴。本传的结尾显示了信仰天主者在恭顺底下隐藏的暴力倾向。


牧灵圣经-艾斯德尔传 第十三章

艾斯德尔传 第十三章
1谕文如下:薛西斯大王命令印度至厄提约丕雅的一百二十七省省长及其下属官员:

2作为万邦万民的统率，朕未尝妄用职权，而常以公正仁慈统治天下，志在达成国泰民安的理想，使朕的臣民免遭痛苦，恢复人民渴望的和平。

3朕询问智者和忠实的大臣即首相哈曼：如何使朕这一愿望得以实现？

4首相回说，在朕领土内，有一心存恶念的民族，其法律使其与其他各民族皆相违，其百姓一直无视国王的谕令，有碍帝国统一大计。

5考虑到这个民族长期与众百姓相异，法律体系古怪，风俗习惯特殊，对我帝国心存敌意，企图加以破坏，

6朕因此颁诏：凡哈曼即帝国首相、万众亚父文中所提之民族，无论男女老幼，一律刀斩，毫不留情，时间定于今年“阿达尔”月，即十二月二十四日。

7仅在一日之内，这些恶民将会随他们时存的恶念下到阴府去。我们便会得到彻底的和平与稳定。


牧灵圣经-艾斯德尔传 第四章

艾斯德尔传 第四章
1摩尔德开一听此事，便撕裂外套，披上苦衣，洒上灰土，放声痛哭地穿越整个城市。

2但他不能进入御门，因为穿苦衣者禁止入内。

3凡国王谕令颁布之地，随处可闻犹太人的痛苦呻吟，他们哀哭禁食,身穿苦衣，躺在灰土中。

4王后艾斯德尔的侍女和太监告诉她有关摩尔德开的情形。她心情悲痛地送衣服给摩尔德开，让他换下苦衣，但他不肯。

5艾斯德尔向国王派给她的太监哈塔客询问，要他查出摩尔德开如此行事的原因。

6于是，哈塔客来到御门前的广场，摩尔德开所在的地方。

7摩尔德开把事情的原委讲给他听，甚至连哈曼为了消灭犹太人而答应捐的钱的数目都一字不差地告诉了他。

8他还给了哈塔客一份谕令副本，让他转呈给艾斯德尔。摩尔德开叫太监急催艾斯德尔面见国王，恳求国王对她民族的宽免，且叫他对艾斯德尔说：“想一想你从前孤苦伶仃时，是如何在我的抚育下长大的。而现在，一人之下，万人之上的哈曼要对我们下毒手。向天主祈求吧，为了我们向国王请求，使我们免于死亡。”

9哈塔客回到艾斯德尔那里，转告了摩尔德开的话。

10艾斯德尔让哈塔客再回话给摩尔德开：

11“众所周知，未经国王传令召见而擅自进入王宫内庭的，必被处死。除非国王将金权杖伸向他，饶他不死。我已有三十天未被国王召见了。”

12摩尔德开得知艾斯德尔的话后，

13回说：“不要以为你身在王宫，就将是犹太人中唯一的幸存者。

14即使你现在保持沉默，也必会有别的路径使犹太人得到救援，但这样你和你的父家必将灭亡。谁知道你被选为王后，不正是为了这一时刻呢？”

15艾斯德尔传话给摩尔德开:

16“去吧，召集稣撒城内的全部犹太人，为我斋戒。三天三夜不要吃喝。我与侍女也要斋戒。然后我去见国王，虽然这是违反法律的。即使我因此而死，也心甘情愿。”

17摩尔德开走了，去进行艾斯德尔所吩咐的事，

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

4.12在时局艰难的时候，总是有些居高位的人只想到要保住自己的性命或工作。因此他们宁愿明哲保身，也不愿和那些受虐待或被剥夺权利的人团结一致。

而且如果他们对宗教了解的愈多，就愈知道如何为自己的沉默找借口。这就是为什么摩尔德开要坚持提醒艾斯德尔应负责任的原因。

4.16为我斋戒：艾斯德尔对同胞的祈祷有极大的信心，使得她愿意以自己的生命来冒险。如同摩尔德开本人所做的，艾斯德尔了解天主不会让他的子民消亡。


牧灵圣经-艾斯德尔传 第十三章

艾斯德尔传 第十三章
摩尔德开的哀祷

8摩尔德开回忆上主所做的一切，祈祷说：

9“上主，万事万物的君王主宰，所有一切均在你权威之下，没人能违抗你拯救以色列的意愿。

10你创造了天地万物。

11你是一切之上主，没人能违抗你，上主。

12哦，上主，你洞悉一切；你知道我拒绝向骄横的哈曼跪拜，并非因为傲慢自负、妄自尊大。

13如果那样做可以保全以色列，我宁愿亲吻他的双脚。

14我那样做，是不愿置人之光荣于天主光荣之上。除了你，哦，上主，我不愿向任何人跪拜。我的强硬并非出于傲慢。

15现在，上主天主，万物君王，亚伯郎的天主，拯救你的子民吧！我们的仇敌决意消灭我们；他们一心要摧毁自始以来就属于你的产业。

16请不要放弃你为自己从埃及解救出来的产业吧。

17请垂听我的哀求，怜悯你的产业。变我们的痛苦为欢乐，让我们能活下去，歌颂你的名，哦，上主。请不要使那些赞美你的唇舌丧亡。

18以色列竭力呼求，因为他们面临死亡。


牧灵圣经-艾斯德尔传 第十四章

艾斯德尔传 第十四章
艾斯德尔的祈祷

1王后艾斯德尔也被死亡的恐惧所笼罩，于是向上主求助。

2她脱下华贵的长袍，穿上苦衣，在头上洒灰土，代替贵重的香油。她克己待身，摘下所有金银装饰，头发凌乱披散。

3她向上主，以色列的天主祈祷道:

4“我的上主，我们的君王，唯一的天主，来救援我吧！我孤苦无依，除了你，没人能给我帮助。因为我为自己选择了一条舍身之路。

5我自幼就从父家百姓中熟知：你，哦，上主！你由各民族中挑选了以色列；又由各民族的祖先中选了我们的祖先，作你永远的产业。凡你所预许的，都给了他们。

6然而我们犯了罪，你把我们送到敌人手中。

7因为我们曾敬拜他们的偶像，而你这么做，是公义的。

8他们仍不满足于我们受奴役之苦，还与他们的偶像订约：

9要废除你的旨令，消灭你的产业，

10关闭颂扬你的口舌，摧毁你圣所与祭坛的荣耀，代之以异教徒的颂扬－颂扬毫无价值的偶像，颂扬一个血肉之躯的国王。

11请不要移交你的权杖于虚无之人，哦，上主。永远不要让他们幸灾乐祸于我们的丧亡，而让他们苦果自尝，作为我们最大死敌的鉴戒！

12请记着我们，上主。在我们身处水深火热中时，求你显现。赐我勇气吧，众神之王，众王之主！

13当我面对猛狮时，请让我的言词婉转动人，使他转而仇恨我们的敌人，那么后者与他的追随者必将灭亡。

14以你的大能拯救我们吧！垂顾我这个孤苦无依的人。哦，上主，除了你，我没有任何人可求。

15你洞悉一切:你知道我是多么憎恨因美貌而得的荣耀，又是多么厌恶未受割礼者及外乡人的床榻。

16你知道我在这里非己所愿，我讨厌在公众面前所戴的这顶后冠，我视其为污物，私下从不顶戴。

17你的婢女从未与哈曼同桌进餐，也从未享乐于王宫豪宴或饮用他们祭神的酒。

18你的婢女自她被召进宫之日直至今天，从未有过欢乐。她只以你为乐，上主，亚伯郎的天主。

19哦，天主，你超越一切，求你倾听绝望者的呻吟，救我们出恶人之手，不要让我陷于恐惧！”


牧灵圣经-艾斯德尔传 第十五章

艾斯德尔传 第十五章
艾斯德尔面见国王

4一连祈祷三天之后，艾斯德尔脱下苦衣，重新穿上盛装。

5呼求了洞悉万物的天主救主之后，她光彩夺目地携带两个侍女出发了。

6一个搀扶她，

7另一个则轻提她拖地的长裙。

5虽然内心恐惧异常，但她举止轻盈，容颜娇美，顾盼生姿。

8穿越了几道宫门，她迎面看见国王威坐在王位上，金银珠宝的王袍令他更显威严。

9他一抬头，龙颜大怒，王后当即昏厥，脸色苍白地倒在身旁的侍女身上。

10天主却使国王的怒气转为和善。他赶忙走下王位，把艾斯德尔抱在怀里，直到她苏醒过来，又轻声细语地安慰她：

11“你有什么事吗？艾斯德尔？我是你的哥哥。不用担心。

12你不会死，因为我的谕令只是针对普通百姓的。

13好了，跟我说吧。”

14他举起金权杖，碰了一下她的脖颈，然后抱住她说：“告诉我吧。”

15艾斯德尔回答说：“我的主人，我看见你时，你就如同天主的使者一般，令我惊吓颤抖。因为你无比尊严，我主，即使你满怀仁慈，你仍使人生畏。”

16话未说完，她再一次晕倒。国王非常忧伤，他的臣仆都试着使她恢复知觉。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

15.4请注意这一段，在这里薛西斯被描写得好像是位圣人。但是，同样是这位君王，在前一章却遭到艾斯德尔的鄙视。

这就是为什么外邦人把国王当成神祗来服从，而犹太人不仅没有与之对抗，反而更大加赞美，因为对抗只会给自己带来迫害。对他们来说，这么做有点像是游戏，因为他们的想法是这样的：我的嘴对波斯王所说的一切，实是我心里想要对上主说的话（在12：14亦同）。

艾斯德尔和薛西斯之间的对话，被写成寓言的形式：薛西斯代表了全能的君王，他屈服于艾斯德尔具有牺牲精神的信仰，并会以艾斯德尔所未预见的慈祥，把她当作姊妹来欢迎。天主不忍看着艾斯德尔为自己的同胞的焦虑，因此将救恩赐给了他们。

由以上所述，我们就更容易了解教会在向玛利亚祈祷时，会记起艾斯德尔传的经文：因为在基督身旁为我们转祷的是玛利亚。


牧灵圣经-艾斯德尔传 第五章

艾斯德尔传 第五章
3国王问道：“艾斯德尔王后，你有什么事？把你的愿望告诉我。即使你要半边江山，我也会答应。”

4艾斯德尔答道：“如果陛下愿意，请和哈曼一起赴我今天准备的酒宴。”

5于是国王下令：“马上把哈曼叫来，这样艾斯德尔就能如愿了。”国王和哈曼同赴艾斯德尔预备的宴席。

6饮酒时，国王再次问艾斯德尔：“你有什么要求？说出来，我一定同意。你有什么难处吗？即使你要半边江山，我都答应。”

7艾斯德尔回答：“我的恳请和要求是:

8如果陛下宠爱我，如果陛下愿应允我的恳请和要求，那么请国王和哈曼同赴我明天准备的另一个酒宴。那时我会回答陛下的问题。”

9那天哈曼兴致勃勃地离开了，但当他在御门口见到摩尔德开对他既不起立，也没有一点害怕的表示，便怒火中烧。

10但他克制住了，回到家里，叫来了自己的朋友，还有妻子则勒士。

11他先把自己的富豪、多子及在宫中所居的高位大大地吹嘘了一番，

12然后又说：“王后艾斯德尔只邀请我与国王明天再去赴她设的酒宴。

13但只要我一见守御门的摩尔德开,就气不打一处来。”

14他妻子则勒士和朋友们给他出了一个主意：“做一个五十尺高的绞架。明天早晨请求国王把摩尔德开吊死在上面。这样你就能高高兴兴地与国王赴宴了。”哈曼对这一建议很满意，便叫人做了一个绞架。


牧灵圣经-艾斯德尔传 第六章

艾斯德尔传 第六章
哈曼在摩尔德开面前丢脸

1那晚国王失眠。他叫人取出编年史，读给他听有关如何创立帝国的记述。

2当他听到记叙摩尔德开如何揭露守御门的两个太监即彼革堂和特勒士密谋陷害薛西斯的章节时，

3便问:“摩尔德开为此得了什么奖赏？”侍从回答道：“陛下，他什么也没得到。”

4哈曼此时正走进王宫内院，想和国王商谈吊死摩尔德开的事情。国王问：“谁在院子里？”5侍从回答：“哈曼正站在院子里。”国王命令道：“让他进来。”

6哈曼进来了。国王问：“国王该怎样奖赏他愿意使之荣耀的人呢？”哈曼心想:“除了我，国王还能奖赏谁”？

7于是他回答:“对国王要荣耀的人，

8该给他穿上王袍，让他跨上国王的座骑，那匹头戴冠冕的骏马。

9将王袍和骏马交给国王最亲信的大臣，叫他给国王要奖赏的人穿戴好，骑上骏马游遍全城，并在前头宣扬道:‘国王就是这样奖赏他要显扬的人的。’”

10国王命令哈曼:“快把王袍和骏马赐给守御门的犹太人摩尔德开，照你刚才所说的对待他，千万别漏掉任何一个细节。”

11于是哈曼给摩尔德开穿上王袍，领他骑上骏马周游全城，并在前头宣告：“国王就是这样对待他要显扬的人的!”

12过后，摩尔德开回到御门，哈曼则急忙回家，蒙头饮泣。

13他告诉妻子和朋友所发生的一切，他们说：“如果使你开始走下坡路的摩尔德开真是个犹太人，那你决不会胜过他。你必将垮台。”

14正当他们谈论时，国王的太监驾到，催促哈曼去赴艾斯德尔的酒宴。


牧灵圣经-艾斯德尔传 第七章

艾斯德尔传 第七章
酒宴

1国王和哈曼同赴艾斯德尔的酒宴。

2当他们共饮美酒时，国王再次询问：“艾斯德尔王后，你到底有什么请求？无论你有怎样的要求，我定会答应的。即使要半边江山，我都同意。”

3艾斯德尔王后答道:“哦，国王，如果你宠爱我，如果你愿意，求你饶我一命，也饶我众百姓一命吧！这就是我的恳求。因为已经有人要消灭、屠杀和毁灭我们。如果我们仅被卖作奴婢，我就不会有任何请求，

4因为我们的不幸对国王来说并不算什么。”

5薛西斯王问艾斯德尔王后：“谁胆敢做这事？他在哪里？”

6艾斯德尔回答：“他不是别人，正是这个恶毒的哈曼，我们的死敌！”

哈曼一听这话，吓得浑身哆嗦。

7国王怒气冲冲地离开宴席，向御花园走去。哈曼在艾斯德尔王后身旁苦苦哀求，他知道国王绝不会饶过他。

8国王从御花园回到宴会厅，见哈曼正俯伏在艾斯德尔躺靠着的榻上。国王大为愤怒地叫道：“难道他要在我宫中，在我眼皮底下侮辱王后吗？”话音刚落，国王的侍卫们就罩住了哈曼的脸，

9太监哈波纳说：“这人在他家里竖了一座五十尺高的绞架，准备吊死给国王报信且救了陛下的摩尔德开。”

国王说：“很好。把他吊上去。”

10于是哈曼被吊死在他为摩尔德开预备的绞架上，国王的忿怒也随之平息。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

7.1天主会帮助求助于他的人，但是我们也要利用自己内在的因素。艾斯德尔信靠天主，但是她相当小心，而且采取了必要的技巧，避免破坏天主所要达成的目的。

历史证明了那些想要加害于天主子民的，从来不会获得最后的胜利。

我们很容易就可看出本传的作者以讽刺的手法，描写了那些伟大君王的善变和虚荣。


牧灵圣经-艾斯德尔传 第八章

艾斯德尔传 第八章
1同一天，薛西斯王把犹太人的死敌哈曼的家产赐给了王后艾斯德尔。艾斯德尔透露了她和摩尔德开的关系，于是摩尔德开得以进见国王。

2国王取下他从哈曼那里拿回的指玺交给摩尔德开，艾斯德尔把哈曼的家产都交给他掌管。

3艾斯德尔又找到一个机会向国王倾诉。她哭泣着跪倒在国王跟前，恳求他取消阿加格人哈曼对犹太人所设的谋害。

4国王把金权杖伸向她，她便站起来，对国王说:

5“如果陛下愿意，如果我能蒙陛下宠幸，如果陛下认为切实可行的话，请下一道谕令，废除阿加格人哈默大达的儿子哈曼曾向各省颁布的有关消灭犹太人的文书。

6因为我怎么忍心目睹我的同胞、我的民族遭灭绝呢？”

7薛西斯王对艾斯德尔王后和犹太人摩尔德开说：“我已绞死了企图消灭犹太人的哈曼。

8现在你们可以以国王的名义，为犹太人的利益而下一道文书，并盖上指玺。所有以国王名义撰写并盖上指玺的文书都不能被废除。”

9当天，即“息汪”月二十三日，王宫书记官们被召集起来，摩尔德开指示他们用各省的文字、各民族的语言，对犹太人则用他们的文字写一道文书，公告从印度到厄提约丕雅的一百二十七省的犹太人、御史官、省长及官员。

10文书以薛西斯王的名义撰写，并盖上了王家指玺印，然后由各驿使骑上御马分送各地。

11文书如此准允各地犹太人：有权集结自卫；有权杀死、消灭和清除任何持武器攻击他们或他们妻儿的团体；有权得到他们的财物作为战利品。

12此文书从“阿达尔”月，即十二月十三日起，在薛西斯王国内生效。


牧灵圣经-艾斯德尔传 第十六章

艾斯德尔传 第十六章
1谕令如下：“薛西斯大王问候从印度到厄提约丕雅的一百二十七省省长、官员及所有忠于王室的臣民！

2有这么一些人，他们越是受到恩主的慷慨赐予，就越是骄横拔扈，

3贪慕权势却毫无责任感，他们寻机伤害臣民，甚至阴谋陷害恩主。

4他们已丧尽天良，伙同毫无良知之徒自吹自擂，以为可以逃脱全知者天主的审判。

5这些人身居高位，受执政于公务局的朋友之煽动，共谋屠戮无辜者，造就惨痛之悲剧。

6以致于忠直官员也被此等腐败之辈引入歧途。

7先前已被记录的这些恶行，如今由卑鄙的官员再度重犯。

8为使朕领土在今后的岁月中和平安宁，

9朕现已决定以正义裁判一切呈于朕前的案件，履行新政策。

10如今正有一案：马其顿人哈曼，哈默大达之子，本非波斯血统，不值朕的厚待，但仍受到礼遇。

11他得享朕对各民族的宽仁，甚至被尊称为“亚父”，位居万人之上，一人之下，接受众人跪拜。

12然而他妄自尊大，利欲熏心，竟窥视王国领土与国王之位。

13他企图谋害朕之救命恩人、忠实的摩尔德开和朕之无辜的伴侣艾斯德尔，以及他们的民族。

14他图谋通过这一途径，使朕之百姓毫无还手之力，被迫将波斯帝国交予马其顿人手中。

15朕发现，此败类欲消灭的犹太人并非作恶多端之徒，而是特别守法的公民。

16他们实是至高永生天主的子民，正是这位天主使朕及祖先之王国繁荣昌盛。

17因此，你们要摒弃哈默大达之子哈曼所颁布的文书，

18因为此人及其家眷已被吊死在稣撒城门口。这正是统治一切的天主给他们应得的报应。

19张贴此文书于各公共场所，让犹太人按他们的律法自由行事。

20“阿达尔”月，即十二月十三日那天，如有人攻击犹太人，你们应给犹太人帮助。

21因为统治一切的天主已将这本是毁灭的一天转变为他选的喜日。

22你们要把此值得纪念的日子列于已定的节庆中，并欢快地庆祝。

23这对于现在和将来，对于我们和波斯帝国将是一个获拯救的纪念日，而对于密谋陷害我们的人，则是一个毁灭的纪念日。

24凡不遵守此谕令的城市和地区，皆将被刀剑烈火摧毁，无一例外。那地方不但会人迹罕至，连鸟兽也不愿前往。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

16.1就某方面来说，这篇谕令补足了我们在13章所读到的第一篇谕令。国王突然喜欢起犹太人，这和以前他下令屠杀犹太人是同样不负责任的方式。但是，基本上这不是他的错：国王是为哈曼所蒙骗。他毫无困难地就下了和前不久才下达的命令完全相反的指示。事实上，这种改变即是他能以大智慧去改正别人错误的证明。

艾斯德尔传的作者再次捕捉了这些大人物的愚蠢和虚荣，他们总是想让人民相信，自己是不可或缺的，如果没有他们，人民将会生活在混乱之中。如果艾斯德尔传想要表现天主对子民的眷顾，那么本书同时也想渐渐根除对个人之崇拜，以及为独裁之目的而创造出来的官方形象。


牧灵圣经-艾斯德尔传 第八章

艾斯德尔传 第八章
13文书应被视为法律条文，在各省公布，通告各民族一律遵守。这样，犹太人就可以为那一天作准备，向他们的敌人复仇。14驿使们迫于王命，骑着御马日夜兼程，快马加鞭送消息。同时文书在稣撒城公布了。

15摩尔德开辞别国王，身着蓝白相间的王袍，头戴大金冠，外披紫色细麻外袍出了王宫。稣撒城中一片欢腾。

16对于犹太人，这是一个光明、喜乐、幸福和荣耀的日子。

17国王谕文所到之处，犹太人无不欢欣雀跃，大设欢宴。许多外族人害怕犹太人而入了犹太籍。


牧灵圣经-艾斯德尔传 第九章

艾斯德尔传 第九章
1“阿达尔”月，即十二月十三日，该执行国王命令的那一天，也是犹太人的敌人准备消灭他们的那一天，事情发生了彻底的转变。——犹太人制服了所有企图杀害他们的人。

2薛西斯王国的各省各镇中的犹太人都集合起来，攻打所有要摧毁他们的人。没有人能抵抗他们，因为所有民族都害怕犹太人。

3事实上，各省各地的省长、官员和大臣都在协助犹太人，因为他们惧怕摩尔德开。

4那时摩尔德开不但在朝廷中的权力和威望越来越高，在全国各省的影响力也一样。

5犹太人击倒敌人，凭己所愿用刀剑杀死仇恨他们的人。

6单在稣撒禁城，他们就杀了五百人。

7他们还杀死了哈曼的十个儿子:帕商大达、达耳丰、阿斯帕达、

8颇辣达、阿达里雅、阿黎大达、

9帕玛市达、阿黎赛、阿黎待和耶匝达。

10哈曼是犹太人的死敌，哈默大达之子。但他们没有抢财物。

11当天有人报告了国王在稣撒城内被杀的人数，

12国王继而转告了艾斯德尔:“光在稣撒城中，犹太人就杀死了五百个人以及哈曼的十个儿子。试想在我其他的省城中，他们会杀得更多！但如果你还有什么要求，无论是什么，我一定答应。”

13艾斯德尔回答：“如果陛下愿意，请允许稣撒城的犹太人，明天与今天一样行事，并把哈曼的十个儿子悬吊在绞架上。”14国王便命人照此去办。谕令在稣撒城中公布了，哈曼的十个儿子被悬吊起来。

15“阿达尔”月十四日，稣撒城中的犹太人再次集结杀了三百人，但他们没有抢夺财物。

16其他各省的犹太人也集结起来自卫，他们杀死了七万五千个仇敌，但没有抢夺财物。

17此事发生在“阿达尔”月十三日。十四日那天，犹太人全体休息，欢庆宴饮。

18稣撒禁城的犹太人则于十三日和十四日集结复仇，于十五日欢庆宴饮。

19这就是为什么乡村的犹太人在“阿达尔”月十四日休息欢庆、互赠礼物;而城市中的犹太人在十五日休息欢庆、互赠礼物的原因。

20摩尔德开记录了这些事件，并写信给薛西斯王国境内各省的犹太人，

21通告他们应以每年“阿达尔”月的十四日和十五日为节庆，

22因为这两天是犹太人消灭仇敌的日子，而这一月是他们转悲痛为喜悦，化哀伤为欢庆的一月。他们应视这两日为欢宴喜庆之日，互赠礼物并救济穷人。

23犹太人便依摩尔德开文书的通告，将这两个日定为节日，每年庆祝。

24原先犹太人的仇人－阿加格人哈默大达的儿子哈曼打算消灭犹太人,他曾抽签择定铲除之日。

25然而由于艾斯德尔的干预，国王借文书下令：消灭犹太人的恶计该归到哈曼自己头上,吊死的人不该是哈曼所愿之人，而该是他的儿子们。

26于是这两日被称为“普陵节”，是根据抽签，即“普尔”一词而来的。依照文书所记载的和他们亲眼所见、所经历的事件，

27犹太人给自己、自己的子孙和一切愿加入他们集会的人定下了每年这两天的节日，不可取消，照规定的方式和已定的时间进行。

28每年每户、每省每城，世世代代都要纪念和庆祝“普陵节”，犹太人永远不能废弃这一节日，他们的子孙也不可遗忘这节日。

29阿彼海耳的女儿艾斯德尔和犹太人摩尔德开一起，又以十足权威的口吻写了一道证实“普陵节”的文书。

30文书被送往薛西斯王国一百二十七省的犹太人，以平和诚恳的言词，

31劝他们遵照犹太人摩尔德开和王后艾斯德尔对“普陵节”的规定，如期举行节庆。至于禁食和哀歌的吟咏等礼仪，则可照他们自己和他们后代的规定而行。

32艾斯德尔的旨意便成了“普陵节”的规定，并被记录在史册上。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

9.1我们很难理解书中所描述的那些可怕的事情是在艾斯德尔的要求之下以天主之名所做的，因为艾斯德尔看起来好像是个虔诚的女子。

实际上是因为我们习惯以基督教的字眼来思考，对我们而言，基督教代表着爱，甚至是对敌人的爱，但是对那些尚未直接或间接接触到福音的人来说，就根本不是那么回事了。一旦人们认为自己是天主唯一的子民，他们就很难不将自己的天主－甚至他们自己－加诸别人身上。当某人为天主所拣选，他很容易会相信自己拥有别人所没有的权利。

因此我们具有信仰的先人就是这么地狂热和残暴。先知们虽然与天主有着亲密关系，但他们也很少意识到自己心里的暴力倾向。团结和正义只不过在团体内才算数，其他人是没有权利的。

对比这一观点，玛5：46中耶稣的话实是全然崭新的。看一看创34和雅各伯的女儿被强暴所引发的丑闻；但是紧接着而来的大屠杀和对妇女儿童的劫掠却没有受到谴责。对于普世之爱，对于任何靠近自己的邻人，以及天主自己接受被弃绝的非暴力宗教，这奥秘只有天主子能教导我们。


牧灵圣经-艾斯德尔传 第十章

上一章 | 下一章 |
艾斯德尔传 第十章
1薛西斯王向帝国各地，包括远海的岛屿征税。

2他的一切伟大英勇作为，与他举扬摩尔德开授其以高位厚禄的详细经过，都记载在玛待和波斯列王的编年史中。

3犹太人摩尔德开仅位居薛西斯王之下，受到犹太人的敬重和同胞的爱戴。他也一直为他民族的和平安康而鞠躬尽瘁。


——索福尼亚——

引言
第一章
第二章
第三章


牧灵圣经-艾斯德尔传 第十一章

艾斯德尔传 第十一章
4摩尔德开说:这是天主的作为。

5我记起了我曾做的一个梦，果然都一一得到应验－

6变成大河的小溪水、光、太阳和洪水。

7艾斯德尔就是那条河，嫁给国王而成为王后。哈曼和我就是那两条龙。

8那些集结起来要毁灭犹太人的就是众民族。

9我的民族是以色列，我的同胞向天主呼求而被拯救。是啊！上主拯救了他的子民，使我们脱离了魔爪。天主在万民中行了空前的奇迹和壮举。

10为此，天主为他的子民和其他民族各准备了一种命运。

11在万民中，在天主眼前，在他指定的时辰，两种命运得以应验。

12天主没有忘记他的子民，为他的产业主持了正义。

13因此，以色列要欢欣地在“阿达尔”月十四和十五日，于天主面前集合起来，庆祝这节日，世世代代，直到永远。


牧灵圣经-艾斯德尔传 第十一章

上一章 | 下一章 |
艾斯德尔传 第十一章
1仆托肋米和克娄帕特辣执政的第四年，自称是司祭和肋未人的多息太，与他的儿子仆托肋米把上述“普陵节”的记录带到埃及。他们肯定这记录是真实的，是由耶路撒冷居民仆托肋米的儿子里息玛苛翻译的。


牧灵圣经-多俾亚传 引言

多俾亚传 引言
《多俾亚传》是个很短的故事（见《艾斯德尔传》引言）。

多俾亚书诞生于犹太人散居各国的时期，也就是说它成书于巴勒斯坦境外的犹太人团体中，希腊圣经的“七十贤士”译本将其收入。像其他“次正经”书本一样，本书也受到审查。因为它有两种不同的版本，其中一个版本有更多的详细描述，明显地比另一版本要冗长得多。是否这一版本就比另一个更有神圣性呢？

故事有教益，流传许久，可能今天的我们感到它的陈旧，但我们仍然欣赏它。本书之所以在圣经中占一席之地，并非偶然。公元前二世纪，散居各国的犹太人的人数越来越多，超过了生活在巴勒斯坦的犹太人人数。虽然人们认为生活在远离许地的外邦异国不值得庆幸，但他们的处境并没有坏到哪里去。许多犹太人，就像我们现世的基督徒，发现了新圣召的益处：作为少数人生活在异教世界中，为神圣的启示作见证。（与其他文化的相遇，使我们的精神振奋；与无信仰者的接触，给我们提供机会，向他们开启唯一上主的真理之门。）因为犹太教以遵循律法为基础，犹太家庭在团体中找到了坚强的依靠：每周在犹太教堂聚会，共同诵经祈祷等等。

然而，凡事不是一帆风顺。慢慢地，人们发现：犹太教的未来取决于每一个犹太家庭，他们应该把作为天主子民的特性一代代传承给子孙。所以要竭力避免与非天主子民的接触，以免忘却作为天主启示、诺言接受者的特征。

这就是多俾亚书的主题。书中重点表现两个只有独子和独女的家庭，以强调父传子承的使命，至于母亲，则几乎隐于幕后。实际上，只有一个家庭才是作者真正乐于表现的，这是一个世代传承的象征：托彼耳、托彼特、多俾亚，父亲永远清楚自己的重大使命，就是把接受了盟约的子民的品德和希望传给儿子。


牧灵圣经-多俾亚传 第一章

多俾亚传 第一章
1这是有关托彼特的故事。托彼特是托彼耳的儿子、阿纳尼耳的孙子、阿杜耳的曾孙、加巴耳的玄孙，他出自纳斐塔里支派的阿息耳族。

2亚述王沙耳玛乃色当政时，托彼特从提斯贝被掳去，提斯贝位于阿色耳之上，加里利的纳斐塔里的刻德士之南。

3我’托彼特’一生走真理正义之道。在我的兄弟和同胞一起被掳往亚述的尼尼微城后，我给了他们很多援助。

4我幼年在我的故土－以色列地时，我父家所属的全纳斐塔里支派和耶路撒冷的达味家族分离了。耶路撒冷本是由全以色列支派中选出作为以色列众支派献祭的地方，至高者天主的圣殿也建在那里，被永远祝圣。

5所有分离的支派，包括我父亲所属的纳斐塔里支派都向以色列王雅洛贝罕立在加里利山区丹的巴耳牛犊像祭拜。

6只有我一人按永恒律法上对全以色列人的规定，常常每逢节庆日就前往耶路撒冷。我带去初产的果实，十分之一的田产和初剪的羊毛。

7我以这些作为祭品，交给亚郎的后代司祭们。我又将十分之一的玉米、酒、石榴、无花果和其他水果送给在耶路撒冷供职的肋未人。每隔六年我变卖第二部分什一税的产物，把钱作为我在耶路撒冷时的费用。

8我把第三部分什一税的产物施舍给孤儿、寡妇和皈依的外邦人。我每隔三年施舍一次，我们还按梅瑟律法中有关的规定而进食，并同时遵照我祖母德波辣的要求而行。因为我父亲去世了，留下我成了孤儿。

9成年后，我娶了同族中的女子亚纳为妻，生了一个儿子，取名多俾亚。

10当我作为囚徒被掳往尼尼微时，我所有的亲戚家人都食用异民的食物。

11但我警戒自己，不吃那食物，

12因为我全心忠实于天主。

13至高者使我在沙耳玛乃色面前得宠，成为他的购物员。

14我常去玛待为他购买货物，直到他死去。一天，我把一个装有十塔冷通银子的口袋留在了玛待的辣杰斯城中加彼黎的兄弟加贝罗那里。

15沙耳玛乃色死后，他的儿子散乃黑黎布继位，那时与玛待的交通断绝了，我不能再去那里了。

16沙耳玛乃色当政时，我曾大力施舍同胞：

17我给饥饿者面包，给赤裸者衣服；如果看到有同族的死者被扔出尼尼微城，我会去把他们一一埋葬。

18散乃黑黎布因说了亵渎的话而被上天君王惩罚，从犹大回来，发了大怒，杀了许多犹太人，我把他们悄悄地埋葬了。国王寻找尸体，却没有找到。

19一个尼尼微人跑去报告国王，说是我埋葬了尸体，所以我只得躲藏起来。

过后我知道他们正在搜寻我，要处死我。我害怕了，逃到远方。

20除了我的妻子亚纳和儿子多俾亚，我所有的财产都被没收，归入了国库。

21事过四十天，散乃黑黎布就被他的两个儿子杀死了。他们逃到阿辣辣特山上，他的另一个儿子厄撒哈冬继位为王。厄撒哈冬指命我兄弟阿纳耳的儿子阿希加作总理。

22阿希加为我求情，我才又返回尼尼微。我的侄子阿希加曾做过酒政，掌过指玺，当过总理和财政。厄撒哈冬又重用他，只居于国王之下。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.1托彼特是谁？他是从巴勒斯坦以北的提斯贝，被流放到亚述的纳斐塔里支派的犹太人。

托彼特受到天主的试探，但并未被天主拒绝。他不断地祈祷，使天主的赐福降临于他。就像现在我们所说的：“天主可能会迟延，但却不会忘记。”

托彼特成为国王的行政官以后，并没有自高自大，看轻别人;他仍然忠于遭流放的贫穷的同胞。对我们来说，他可为一团结的典范。

虽然他行善反为他带来了不幸，他依然忠于他的天主，勇敢地面对困境。即使在贫困之中，他仍然是关心着自己的同胞。

他并没有被别人的讥笑，或是妻子的指责所挫败。

他们以前很富有，但是现今的状况使得托彼特的妻子亚纳不得不去做帮佣。

托彼特念念不忘将自己的宗教信仰传给儿子,并关心儿子的未来,这证明了他是一位真正的父亲。


牧灵圣经-多俾亚传 第二章

多俾亚传 第二章
1我回家后，我妻子亚纳和儿子多俾亚也被归还给了我。在五旬节，即圣七周节时，他们为我备了盛宴，我坐下进膳。

2我见有那么多菜肴，就对儿子说：“去吧，尽你所能把亲戚中的穷人和记念上主的人找来，我要在这里等他们一起进餐。”

3多俾亚回来了，说：“父亲，我们中有一个同胞被绞死，扔在了广场上。”

4我什么也没吃，马上跑出去把那个人抬进屋，等太阳落山后去埋葬他。

5我回到家，沐浴之后，悲伤地吃了饭。

6我记起了先知亚毛斯对贝特耳的预言：“你的节庆会变成哀悼，你所有的歌曲会变成哀歌。”

7我哭了。太阳落山后，我去挖了坟，埋葬了那个人。

8邻居嘲笑我说:“他不再怕因做这种事而被处死了，他以前不得不逃跑。你们看：他现在又在埋葬死人了。”

9当夜，埋葬了死者后，我便回家了。沐浴之后，我走进院子，靠着墙睡下了，因为天太热，我没有蒙上脸。

10我没看见院墙上有麻雀，当我睁眼时，它们的热粪掉进我的眼睛，使眼睛起了层白膜。我去找医生治病，但越是敷药，我越是看不见，因为白膜的缘故。最后我彻底失明。我遭受了四年失明之苦，兄弟们都因此而受拖累。阿希加赡养我两年，直到他前往厄蓝为止。

11我的妻子亚纳辛苦劳作，以编织为业。

12三月七日，她剪下织布去交给雇主。他们付给她钱，并给她一只小山羊作为食物。

13她一回到家，那只小山羊就开始叫起来。我问：“这小山羊是从哪里得来的？是你偷来的吗？应该把它还给主人，因为我们不能吃偷来的东西。”

14她对我说：“这是工资以外的一份礼物。”我没有信她的话，告诉她应把小山羊还给主人。我为她感到羞愧。

她回答：“你自己行了什么善？积了什么德？大家都知道你的所为。”


牧灵圣经-多俾亚传 第三章

多俾亚传 第三章
托彼特的祈祷

我悲伤地哭泣祈祷，表达心中的苦痛:

2“哦，上主，你是公正的；你所行的一切和所有的道皆仁慈而公义；你的审判总是公正的。3上主，求你顾念我，看护我。不要因我的罪过而惩罚我，也不要因我的过失惩罚我。宽恕我的父辈在你眼前犯的罪。

4因为他们没有遵守你的训诫，你让我们遭受抢劫、被掳和死亡，让我们分散在外邦人中，受他们的嘲弄。

5好吧！当你因我和祖先的罪而选择来惩罚我时，你所有的判断都是公正的，因为我们没有完成你的意愿，也没有真诚遵循你的诫命，我们没有在你面前走真理之道。

6随你的意愿处置我吧。夺去我的生命，让我化为尘土吧，因为我宁愿以死代生。那样使我解脱，让我化为尘土吧。对于我来说死比生更好，因为不公的斥责使我陷于悲痛。下命令吧，让我脱离苦难，进入永恒的居所。不要转面弃我于不顾。”

撒辣的不幸

7同一天，在玛待的厄克巴塔纳城中，辣古耳的女儿撒辣也同样被她父亲的使女用言辞侮辱。8撒辣分别嫁给过七个丈夫，但在她与他们成婚同房前，魔鬼阿斯摩太一一杀死了新郎。女佣说：“是你杀死了你的丈夫。你已嫁过七个丈夫，但是你没有和其中任何一个享受过婚姻关系。

9你为什么要责罚我们？既然他们已经死了，你也跟着去吧！但愿我们永远也看不到你有儿女！”

10那天撒辣痛苦至极，她走上父亲的楼房，想悬梁自尽。但她转念一想：“如果人们嘲讽我父亲说：‘你只有一个衷爱的女儿，她因为不快乐而自尽了。’那么我会让父亲晚年悲痛欲绝的。还是求上主让我死去，总比自尽好，我也不必再活着听更多的侮辱了。”

11那时，她向窗户伸出双手祈祷说：“哦，上主，我的天主，你当受赞美，愿你神圣荣耀的名世代受赞美；愿你所有的工程赞美你，直到永远。

12上主，我仰面举目朝向你。

13求你命我从地上得解救，使我不再听到辱骂。

14哦，上主，你知道，在与男子的接触中我是纯洁的，

15在囚禁之地，我没有污损我的名，也没有辱没我父亲的名。我是我父亲的独女，父亲没有其他子女继承他的财产，也没有任何近亲可以作我的丈夫。我的七个丈夫已死，我不必再为谁而活着。哦，上主，如果你认为我求死是不对的，那么求你命人们尊重我，怜悯我，使我不再听到辱骂。”

16上主在荣耀中俯听了托彼特和撒辣的祈祷，

17他派遣了辣法耳去医治他们，让托彼特重见光明，让辣古耳的女儿撒辣嫁给托彼特的儿子多俾亚为妻。辣法耳锁住恶魔阿斯摩太，这样撒辣便可成为多俾亚的妻子。

那时，散了一会儿步的托彼特回到家里；辣古耳的女儿撒辣从楼房里走下来。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.1他已将自己的生命忠诚地献给天主，而现在发现自己变得一贫如洗，双目失明，甚至遭到妻子的侮辱。他的态度又是怎么样的呢？他只是向天主陈述了自己的困境，而没有抱怨任何人，包括自己的妻子。

在圣经中，我们常常看到天主在赐给我们特别的恩典之前，总是会先试探我们。当我们听到基督对去厄玛乌的门徒所说的话之后，我们就能真正理解。基督说：“默西亚不是必须经受这些苦难，才能进入他的光荣吗？”（路24：26）。

他和他的同胞的罪恶有连带关系，所以虽然他请求免除惩罚，但还是同样受到了惩罚。

他感到在生命中无法独力战斗，并有意求死，但他把一切交付于天主手中。基督的作法也是一样（玛26:39）。

他祈祷是为了求得完成天主圣言和要求的力量和能力，而不是像我们常常祈祷的那样，将天主放在自己的计划中，并请求天主实现这计划。

3.7如果我们自己处于撒辣的境遇，可能会马上责怪天主。

撒辣思考自己的问题，在沉思中，她发现必须改变自己的心意，不可求死。如果我们只看到生活中的单一事件，可能会感到沮丧，但是如果从整体来看，我们总是能够找到继续奋斗的理由。

撒辣继续活下去的理由是出于对父亲的爱，以及想要给父亲留下子嗣。

人生会有失意，是因为我们只看到生活的一面，例如经济问题。常常，战士或领导者想要放弃一切，是因为受了责难之故，却没有想到自己还能成就许多好事。


牧灵圣经-多俾亚传 第四章

多俾亚传 第四章
托彼特吩咐多俾亚去远方

1那天，托彼特记起他曾寄存在玛4待的辣杰斯城中的加贝罗处的钱，便自忖道：

2“我已经求了死，如果我在死前把这事告诉多俾亚，会更好些吧？”

3他叫来多俾亚，对他说：“我儿，我死了，你要安葬我；要照顾你的母亲，在你有生之日好好待她，做使她高兴的事，不要让她伤心。

4记住，我儿，当你在她腹中时，她为你受了许多苦。她死后，把她葬在我的旁边，埋在同一个墓穴里。

5你要永远记住上主，我们的天主；不要犯罪，也不要违背他的命令；一生行为端正，不要走邪道。

6因为如果你行为端正，你将万事顺利。

7以你的所有去施舍那些正直行善的人。施舍别人时不要吝啬；不要对穷人掉转你的脸，那么天主也不会对你掉转他的脸。

8你有多少财富，就施舍多少；如果你的财富很少，也不要怕给予的少。

9你这样做是为患难时期积聚宝藏，因为

10施舍别人使我们脱离死亡，脱离黑暗。

11因为，事实上，施舍以后，施舍的人在天主眼中是一项珍贵的礼物。

12我儿，你要弃绝一切淫行，首要之事是在祖先的支派中选一位妻子；不要娶外邦女子，她们不属于你祖先的支派；而我们是先知的后代。我儿，记住。我们的祖先诺厄、亚伯郎、依撒格和雅各伯都从他们的亲族中娶妻，所以他们因自己的子孙而受祝福，他们的后裔能拥有福地。

13你要爱你的亲族，不可轻视你的兄弟姐妹，以致做出娶外邦女子为妻的事来。骄傲会带来毁灭和彻底的失败，懒惰会导致极大的羞辱和贫困；因为懒惰是贫乏、饥饿和荒灾之母。

14不要存留工人的工资过夜，而要尽快付给他们报酬。你侍奉天主，你必得酬报。凡事一定要谨慎，行为一定要正直。

15凡你憎恨的事不要对别人做。不要喝酒至醉；不要一生与酒为伴。

16把面包施舍给饥饿的人，把衣服送给赤身裸体的人，尽你的所有去帮助别人。

17宁可把粮食撒在义人坟前，也不要施予罪人食用。

18要向智者请教，不可轻视任何益言。

19无论什么时候都要赞美上主，求他让你走正道，使你的计划和前途顺遂，因为不是每个民族都拥有真正的智慧。只有上主赐予万物，让他中意的人谦逊。我的孩子，记住我的忠告，不要忘了。

20现在我想提一提十塔冷通的银子，我把它们存在玛待的辣杰斯城中加彼黎的儿子加贝罗那里了。

21我儿，不要因为我们穷了而害怕。如果你敬畏天主，远离一切罪恶，做天主中意的事。那样的话，你必会得到很大的财富。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

4.1年轻的多俾亚出发前，父亲将他所有的智慧传授给他。当然，实在说来，在人生的各行各业中，我们都知道天主是公正的，而且永远不会忘记那些侍奉他的人，托彼特所说的话是以长久的生活经验和对天主意愿的认识作为基础的。

接着是要求行“施舍”，意思是要求分享。犹太人不管有多么穷，奉献所得的十分之一看上去是很正常的。

然后要求娶一个同种族、同信仰的女孩。我们从中可以发现犹太人必须以与他人区分忠于使命的种族意识。但是对于基督徒来说，婚姻也不只是分享爱情：它还应服务于一种使命。


牧灵圣经-多俾亚传 第五章

多俾亚传 第五章
1多俾亚对托彼特说：“父亲，我会按你所要求的去做。

2但我怎么向那人要回这笔钱呢？他不认识我，我也不认识他。我该给他什么证据使他相信我，给我钱呢？另外，我还不知道怎样去玛待。”

3托彼特给了多俾亚一张契据，对他说：“我儿，去找一个信得过的人与你同行，你回来后，我会付给他钱，直到他终老。你到达辣杰斯后，从加贝罗那里取回钱。”

多俾亚遇天使

4多俾亚出去寻找同伴，他找到了辣法耳。辣法耳是一位天使，但多俾亚并不知道。

5多俾亚对辣法耳说：“你能和我同去玛待的辣杰斯吗？你知道那个地方吗？”

6天使回答他：“我会和你一起去。我知道路径，我还曾与你的同胞加贝罗度过一夜。”

7多俾亚对辣法耳说：“等一等，我要去告诉父亲。你要和我同去玛待，我会给你报酬的。”8辣法耳说：“去吧，但不要耽搁太久。”

9多俾亚进屋告诉父亲：“我找到了同行者。”他父亲说：“把这人带来见我。我想知道他是哪个支派的，是不是值得信赖，好让他与你同行。”多俾亚走出去叫辣法耳，对他说：“年青人，我父亲想见你。”

10辣法耳进了屋，走到托彼特跟前。

11托彼特对他说：“朋友，你的支派和你的家族叫什么名字？请告诉我。”

12辣法耳对他说：“你是在找一个支派和一个家族呢，还是在找一个雇工与你儿子同行？”托彼特说：“朋友，我想知道你和你的支派的名字。”

13辣法耳说：“我叫阿匝黎雅，是你同胞中的大阿纳尼雅的儿子。”

14托彼特对他说：“欢迎！我的兄弟！不要因为我想知道你支派和家族的名字而生气，因为我现在知道你是我的同胞，出自尊贵的好家庭。实际上，我认识大舍默雅的两个儿子：阿纳尼雅和纳堂，我们过去常常一同去耶路撒冷朝圣，带去头胎生的羊和十分之一的田产。其他人走歧路时，他们没有跟着行异族的礼仪。朋友，你的出身很好。

15请告诉我，我该给你多少工钱？一天一‘达玛’？还是给你一切所需，和我儿子的一样？

16如果你们平安归来，我会给你更多的报酬。”他们就此说定了。

辣法耳对托彼特说：“我会和他一起去。不要担心，我们会平安离去，又平安归来，因为我对路途很熟悉。”

17然后托彼特叫过多俾亚，对他说：“我的孩子，准备好路上一切所需，和你的朋友一起走吧。愿上天天主在你们行程中保护你们，愿他将你们平安带回到我面前。愿他的天使一路伴随你们。”多俾亚打点好行李，准备起程，吻别了父母，托彼特对多俾亚说：“祝你一路平安！”

18两个伙伴出发了，多俾亚的狗跟着一起去了。多俾亚的母亲亚纳泪流满面，问托彼特：“你为什么把我们的孩子打发走？难道他不是我们的依靠，常在我们面前出入吗？”

19亚纳说：“再多些钱又有什么用？还不如使儿子平安更好些。

20天主赐给我们的东西不是足够让我们生活下去了的吗？”

21托彼特对她说：“我的妹妹，你不要不安。他会平安回来的，你会再见到他的。

22实际上，一位好天使会与他同行，他的旅途将会一帆风顺，也必会平安归来。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

5.4多俾亚至辣杰斯的旅程，也是一次精神之旅。他遇上了化身为人形的天使，而这个朋友阿匝黎雅将会提出忠告帮助他，引导他发掘认识天主的旨意并因此救撒辣摆脱恶魔。


牧灵圣经-多俾亚传 第六章

多俾亚传 第六章
底格里斯河畔发生的故事

1于是亚纳停止了哭泣。

2辣法耳和多俾亚出发赶路，当晚抵达了底格里斯河畔，他们在那里过夜。

3当多俾亚去洗脚时，一条大鱼游上来咬住他的脚不放。

4辣法耳对多俾亚说：“抓住那条鱼！”多俾亚逮住了鱼，把它拖上岸。

5辣法耳对多俾亚说：“剖开鱼腹，取出心、肝和胆，小心地把它们置于一边，把其他内脏扔掉。鱼胆、鱼肝和心是有用的药材。”

6多俾亚照天使的话办了。他剖开鱼腹，取出心、肝和胆，然后把鱼肉烤着吃了。

7他俩又继续赶路，最终到了玛待。多俾亚对辣法耳说：“阿匝黎雅兄弟，鱼的心、肝和胆能用作什么药材？”

8辣法耳回答：“如果你在被魔鬼或恶神折磨的男女面前焚烧鱼心和鱼肝，他们的痛苦便会停止。

9至于鱼胆，如果你把它敷在眼内有白膜的病人眼上，他的眼病便能治好。”

10当他们进入玛待，快要到厄克巴塔纳时，

11辣法耳对多俾亚说：“朋友，我们要到辣古耳家过夜。他是你亲族。他没有儿子，只有一个名叫撒辣的女儿。

12我会跟他说，让他把女儿嫁给你为妻。

13你们两家在族里是最亲的，你是最有权利娶她的。只有你是她支派中的人，你应该继承其父的产业。那个女孩聪明、善良、勇敢，而且非常美丽，她的父亲也是个好人。所以，朋友，我们今晚要让你和她成婚。当我们从辣杰斯城返家时，你要带她一起回去见父母。按照梅瑟的律法，你比任何男子都更有权利拥有她，任何擅越者都会死。我知道辣古耳不会把她嫁给其他任何人。”

顺从的儿子

14多俾亚对辣法耳说：“阿匝黎雅兄弟，我听说那个女孩曾先后嫁过七个丈夫，但他们都死在洞房里了。我父亲只有我一个儿子，我怕自己一进洞房也会死去，就像以前的那些人一样。因为魔鬼爱她，他会杀死所有靠近她的人。

15唉，我不仅怕死，我还怕因为我的死而使父母悲痛欲绝，因为他们没有其他儿子为他们养老送终。”

16天使对多俾亚说：“你难道不记得你父亲曾叫你娶同族的女子为妻吗？听我一言，朋友：她将成为你的妻子，不要怕那个魔鬼，因为，就在今晚，她将成为你的妻子。”

17“当你走进洞房时，带上一些香炉的火炭，把鱼心和鱼肝放在上面。

18只要烟火一上升，那魔鬼闻着了，就会逃跑，再也不会回来。当你要和撒辣亲近时，先一齐呼求仁慈的天主，他会保你们平安，因为他怜悯你们。不要怕，因为从起初，撒辣就注定是你的妻子。你将救她，她将和我们一起回家。我确信她将为你生儿育女。”

19多俾亚听了辣法耳的话后，便爱上了撒辣，他的心为她而倾倒。


牧灵圣经-多俾亚传 第七章

多俾亚传 第七章
1他们到达厄克巴塔纳时，多俾亚对辣法耳说：“阿匝黎雅兄弟，带我直接去我们的朋友辣古耳家吧。”于是辣法耳领他去辣古耳家，他们看见辣古耳正坐在院门边。

他们首先向他问候，他说：“兄弟们好！欢迎！”他将他俩带进家。

2辣古耳对妻子厄得纳说：“这个年轻人真像我的表兄托彼特！”

3厄得纳问他们：“朋友们，你们从哪里来？”他们回答：“我们是被流放在尼尼微的纳斐塔里支派的子孙。”

4她又问：“你们认识我同族的托彼特吗？”他们回答：“是的，我们认识他。”

5她接着问：“他还好吗？”多俾亚便说：“托彼特是我父亲。”

6辣古耳奔向他，给了他无数的亲吻，然后含泪祝福多俾亚说：“祝福你，你是一个良善、正直人的儿子！”

7当他听说托彼特双目失明时，悲伤地哭了：“一个如此正直而慷慨的人竟双目失明了，这是多大的不幸啊！”他的妻子厄得纳和女儿撒辣也哭了。

8他们热情地接待多俾亚和辣法耳，宰了一只羊，准备了丰盛的菜肴。

天主子女的婚礼

9沐浴净身后，在餐前休息时，多俾亚对辣法耳说：“阿匝黎雅兄弟，请告诉辣古耳，求他把我同族的撒辣嫁给我。把你在路上对我说的话向他说一遍，那么事情就成了。”

10辣古耳听到了他们的谈话，便对多俾亚说：“尽情吃喝，欢乐吧！你是最有权利娶我女儿撒辣为妻的人，因为你我是亲族。实际上我不可能把她嫁给除你以外的任何人，因为你是我的近亲。但是，我儿，我必须告诉你实情。

11我曾把她先后嫁给族里的七个男子，但他们都在新婚之夜死去了。

不过现在你尽情吃喝吧，上主会为你安排一切的。”

12多俾亚说：“如果你现在不给我一个肯定的答复，我就什么也不吃。”辣古耳对多俾亚说：“那你现在就娶了她吧，我会按梅瑟律法的规定把她嫁给你，但你要明白：是天主亲自把她嫁给了你。接受你同族的女子吧，从现在起，你就是她的兄长，她就是你的妹妹。从今天起，她将属于你，直到永远。今晚天主会祝福你们，愿他赐给你们仁慈和平安。”他叫来女儿撒辣，拉住她的手,把她交给多俾亚为妻。他说：“按照梅瑟的律法，你现在娶了她，并可以带她回你的父家。”他祝福了他们。

13然后辣古耳叫来妻子厄得纳，取了一张羊皮纸，写下婚约，并都在上面盖了章印。

14然后大家共餐。

15辣古耳对他妻子说：“我的妹妹，另外准备一间房，带撒辣到那里去。”

16厄得纳照办了，她把撒辣领进新房，撒辣开始哭泣。厄得纳为女儿拭干眼泪，对她说：

17“勇敢些，孩子，天地之主会变你的痛苦为欢乐。要有信心，我的女儿！”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

7.12这庆祝婚姻的方式，最初属于宗教家庭，许多国家和宗教都有这种情形。很难说早期教会的基督徒行证婚礼时，对这种家庭仪式增加了什么。传统上，家庭感到有义务通过婚姻使自身永存。

互爱的重要性不过在几百年前才得到肯定；但是过不了多久我们便发现自己已处身于二十世纪的大危机之中：为什么需要家庭?而在已经老化的国家，自我毁灭的倾向被认为是正常的：一对夫妻没有子女或只有一、两个子女，一个国家会很快接近死亡。

请看梅瑟律法的召唤：正式的婚庆有助于夫妻双方了解他们真的是在奉献自己的生命：他们只有在完成共同的使命中发现自我。


牧灵圣经-多俾亚传 第八章

多俾亚传 第八章
1他们餐毕，要去就寝，便领多俾亚去撒辣的房间。

2多俾亚记住了辣法耳的话，从篮子里取出鱼心和鱼肝，放在炭火上熏烤。

3鱼的气味使魔鬼逃到埃及的北部领土，辣法耳把它锁在那里。

4撒辣的父母走出女儿的房间，关上门。多俾亚从床上起来，对撒辣说：“起来，我的妹妹，让我们一起祈求上主怜悯，并拯救我们。”

5她便起了床，与多俾亚一起祈祷，求上主赐给他们生命。多俾亚祈求道：“哦，上主，我们祖先的天主，赞美你，愿你神圣荣耀的名永受赞美。愿天地万物赞颂你。

6你创造了亚当，又赐给他厄娃为妻，做他的助手和伙伴，从他两人诞生了人类。你说：‘孤单一个人不好，让我们给他一个合适的伴侣。’

7现在，上主，我娶了我的妹妹，凭着真诚和爱情，而不是为了寻求享乐。求你怜悯我们，让我们同享长生。”

8他们一起说：“阿们。”

9然后同返床榻，睡了一夜。

辣古耳很早就起来，叫仆人们去挖好坟墓。

10因为他心想：“如果这个人也死了，我们岂不成了嘲笑和指责的对象了吗？”

11辣古耳进屋对他妻子厄得纳说：

12“叫一个女仆去看看多俾亚是否还活着。如果他死了，我们就把他埋了，不要让人知道。”

13女仆打开房门，看到他俩正睡着。

14于是她就回去告诉他们，多俾亚还活着，

15辣古耳赞美上主，说：“哦，上主，愿你受赞美，以纯洁、神圣的祝福，赞美你。愿所有圣人和你的受造物都赞美你，愿天使和君王赞美你，直到永远。

16因为你让我充满喜悦，愿你受赞美。我害怕的事没有发生，你以大能恩待我们，

17惠顾我们的两个孩子。怜悯他们吧，哦，上主，求你赐给他们你的恩慈和护佑，这样他们一生都会健康和喜悦，并备受祝福。愿他们在你的恩慈中生活。”

18然后他派仆人在天亮前把坟墓填平。

辣古耳为多俾亚和撒辣举办了为期十四天的婚筵。

19他让妻子焙烘了许多面饼。自己走进家畜圈，牵出两头牛和四只羊，叫人宰杀并做成菜肴。

20他叫来多俾亚，对他说：“你要在这里呆十四天，在我家里吃喝，你要给我女儿带来欢乐，她以前受了太多的痛苦。”辣古耳发了誓，告诉多俾亚：十四天的婚筵没有结束以前，他不能离开。他又说：“你会平安地回到父家的。

21你要带去我的一半财产。等我和厄得纳死了，另一半也是你的。要有信心，我的儿子，我现在是你的父亲了，厄得纳则是你的母亲。从现在开始，我们是你和你的妻子的父母。放心吧！”


牧灵圣经-多俾亚传 第九章

多俾亚传 第九章
1多俾亚叫辣法耳来，对他说：

2“阿匝黎雅兄弟，请你带一个男仆、两头骆驼去玛待的辣杰斯城，

3拜访加贝罗，交给他这契约并取回银子，然后邀请加贝罗来赴婚筵。你知道辣古耳发了誓，我不能违反，擅自离开这里。

4但你也知道我父亲在一天天数着日子，如果我耽搁的时日太长，他会担心的。”

5辣法耳出发去玛待的辣杰斯城，在加贝罗家过夜。辣法耳交给他契约，加贝罗取出封了口的钱袋交给辣法耳。

6次日一大早他们就动身赴婚筵去了。他们走进辣古耳的房子，看见多俾亚坐在桌边。加贝罗走上前去拥抱他，哭泣着祝福多俾亚：“善良可敬的人，一位善良忠实的父亲的儿子。你的父亲既正直又富有同情心。愿天主保佑你们夫妻，也保佑你妻子的父母。赞美上主，因为我见到了我的表弟多俾亚，你太像你父亲了。”


牧灵圣经-多俾亚传 第十章

多俾亚传 第十章
1每天早晨，托彼特都要计算多俾亚的归期。当限期到了，而多俾亚和他的同伴辣法耳还未回来时，

2他想：“可能他吃了闭门羹，也可能加贝罗死了，没人处理这笔钱。”

3他很忧伤。

4他的妻子亚纳说：“我的儿子死了，否则他不会到现在还不回来的。”她开始为儿子哀哭：

5“我为什么让你走了，我的双目之光！”

6托彼特对她说：“镇静些，我的妹妹。不要担心，他很好。”

7她回答：“镇静？不要骗我了！我的孩子死了。”她每天在儿子去的路上行走。白天，她食不下咽；晚上，她泪流不止无法入睡。

十四天的婚筵结束了，辣古耳不让多俾亚离开的誓言也期满了。多俾亚去见辣古耳，对他说：“让我回家吧，我的双亲肯定已经非常绝望了，认为再也看不到我了。”

8辣古耳回答：“留在这里，我会派人去你父亲家中，告诉你父亲有关你的消息。”

9多俾亚说：“不，让我去见他们。”

10于是，辣古耳把撒辣和他半数的家产：仆人、牛、羊、驴、骆驼、衣服、银子和其他物品都交给多俾亚。辣古耳祝福了他们，让他们起程。

11他向多俾亚道别时说：“再见，我的孩子，一路平安！愿天主保佑你，多子多孙，让我在死前能看见你的孩子们。”

12他对女儿撒辣说：“你要敬重你的公婆，因为从现在起，他们就是你的父母，就像给你生命的我们一样。平安地去吧，我的女儿，希望能一直听到你的好消息。”他拥抱了她，让他们上路。

13厄得纳对多俾亚说：“我亲爱的儿子，愿上主在某一天把你们带回来，让我见一见你们的孩子，那我在上主面前将会十分高兴。我把女儿交给你照顾，不要让她受任何苦痛。”

14多俾亚离开了辣古耳的家。他赞美天主，因为他给他的旅途带来如此幸福的结局，他也祝福了辣古耳和他的妻子厄得纳。

多俾亚回家


牧灵圣经-多俾亚传 第十一章

多俾亚传 第十一章
1当他们靠近尼尼微城对面的加色陵时，

2辣法耳对多俾亚说：“你知道当初我们离开你父亲时，他是怎样一种状态，

3让我们先行一步去准备房屋，为撒辣的到来作预备。

4带上鱼胆。”那只狗也跟着，走在他们后面。

5那时亚纳正坐在她儿子回来必经的路上，苦苦守望。

6她看见多俾亚和辣法耳正从远处走来，便对多俾亚的父亲说：“你儿子和他的同伴回来了。”

7多俾亚和辣法耳走在路上时，辣法耳对多俾亚说：“我确信你的父亲能重见光明。

8你用鱼胆揉擦他的双眼，当他感到痒时，他会揉搓，白膜就会像鳞片一般脱落，他就会重见光明。”

9亚纳跑着去迎接多俾亚，双臂搂住他的脖颈说：“我终于又见到你了，孩子。现在我可以死去了！”他俩一起哭起来。

10托彼特也站起来，颤颤巍巍地走到院门口。多俾亚跑过去，

11手中拿着鱼胆。他向父亲的双眼吹气，拥抱他，说：“父亲，放心吧！”

12然后，他把鱼胆敷在托彼特的眼睛上。多俾亚等着，

13当托彼特的双眼发痒时，他揉搓起来，用双手从眼角剥除了白膜。

14托彼特一看见多俾亚，就用双臂抱住他，哭泣起来。他说：

“哦，天主，赞美你。永远赞颂你的名。赞美你神圣的天使。

15你惩罚我，又怜悯了我，现在我可以看见我儿多俾亚了。”

多俾亚非常高兴。进屋后，他告诉父亲在玛待发生的重大事情。他告诉父亲旅程的成功结局，他是怎样取回钱，又是怎样娶了撒辣、辣古耳的女儿的。那时撒辣正朝尼尼微城门口走来。

16托彼特快乐地赞美天主，走出去，到尼尼微城门口迎接他的儿媳。人们看见他独自行走，不用搀扶，都惊异于他的复明。17托彼特向他们宣告：天主怜悯了他，治愈了他。然后他走到撒辣跟前，祝福她：“欢迎你！女儿！愿把你带给我们的天主受赞美。愿你的父母受祝福！”那一天对于住在尼尼微城中的托彼特所有的亲朋好友来说，是个欢乐的日子。

18托彼特的侄子阿希加和纳达布从厄蓝回来，分享他的喜悦。婚筵持续了七天，人们送给他很多礼物。


牧灵圣经-多俾亚传 第十二章

多俾亚传 第十二章
发现和赞美天主的工程

1婚筵结束后，托彼特把儿子多俾亚叫来，对他说：“一定要把工资给你的同伴，而且要多加些。”

2多俾亚说：“我应该给他什么？即使把我带回来的财产的一半给他，也不算多，

3因为他把我平安而快乐地带回了家。他治好了我的妻子，又帮我取回了钱，他还医好了你的眼睛。”

4老人说：“他该得那一半财产。”

5多俾亚叫来天使，对他说：“请拿去你带回的财产的一半吧。”

6天使将托彼特和多俾亚带到一旁，对他们说：“你们要赞美天主，感谢他，在所有受造物面前歌颂他的光荣，为他对你们所做的一切，尽诉你们的感恩之情。要赞美天主，举扬他的名，用恭敬的言辞讲述他的事迹。要及时谢恩。

7隐藏国王的秘密是好的，但要公开宣扬天主的作为。做天主的工作。行善，那么罪恶就不会伤害你。

8祈祷并斋戒是好的，还要施舍、行正义。做得少但做得好，比做得多却觉得是罪人要强。行善，施舍胜于堆积金银。

9施舍可免死亡，涤净罪恶。凡施舍行义之人皆得长生，

10而罪人则自取灭亡。

11我不向你们隐瞒任何事。是的，我已经说过，最好对君王的秘密守口如瓶，而对天主光荣的作为要公开宣扬。

12托彼特，当你和你的儿媳在祈求时，我将你们的祷辞，呈送到神圣者面前；当你托彼特埋葬死者时，

13我也与你同在；当你毫不迟疑地起身离开饭桌，去安葬死者时，你的义行没有被忽视，因为我也与你在一起。

14是天主派我来医治你和你的儿媳撒辣。

15我是辣法耳，是七天使之一，是侍立在天主跟前，呈送义人的祈祷的。”

16他们两人吓得发颤，匍匐在地，非常害怕。

17辣法耳对他们说：“不要怕，愿你们平安！你们要时刻赞美天主，

18因为我不是自己来的，而是凭天主的意愿而来，愿他永远受赞美！

19在你们能看见我的时候，我既没吃也没喝，只是表现得如同吃喝。

20现在赞美和感谢天主吧，我要回到派遣者那里去了，把发生的一切都写下来。”

21然后他上升消失了。托彼特和多俾亚站起来时，已看不到辣法耳了。

22他们到处宣扬天主神奇的作为，以及天使又是如何显现给他们的。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

12.1施舍（分享）可免死亡，涤净罪恶(9)：多俾亚所使用的语言属于一个和我们现在所处的截然不同的社会。今天，当各国开始认识到大家同为人类时，分享有了各种形式。分享依然是个基本法则：如果目前有那么多的个人和家庭发现自己处于不能老是怪罪“社会”的困难之中，我们就必须自问是否已充分地与别人分享，不然怎能得到天主的祝福？智慧书会重复：不义的人只借不还，正义的人慷慨施予，得到他们所需的一切。


牧灵圣经-多俾亚传 第十三章

多俾亚传 第十三章
托彼特的颂歌

1托彼特欣喜若狂，作了一篇祷文:

“永掌王权的永生天主当受赞美。

2他施行惩罚，又富有仁慈；

他抛人入地狱，又举人升天。

无人能逃脱他的手掌。

3以色列的子孙啊，

在万国面前感谢他吧！

虽然他让你们散居各处，

4但他如今向你们显示了伟迹。

在万物前颂扬他吧，

因为他是我们的天主，

是我们永远的天父。

5他因我们的过错惩罚我们，

但他将再一次宽恕我们。

他将把我们从散居的各国中聚拢起来。

6如果你全心全灵归向他，

正直地生活在他的面前，

他便会转向你，

再也不隐藏他的脸。

7看一看他为你所做的，

然后归向他，大声谢恩，

赞美唯一公正的上主，

赞美永世的君王。

8我，在拘禁之地，

向他感恩，

向我罪恶的同胞展示他的力量和伟大。

悔改吧，你们这些罪人，

在他面前行正道。

他一定会高兴，向你们展示仁慈。

9我要赞美我的天主，上天的君王；

我的灵魂因喜悦而闪耀，

我将要宣扬他的伟大。

10耶路撒冷的众人啊，向他谢恩吧！

圣城耶路撒冷啊，

天主将因你子女的罪而惩罚你，

但他也会再次怜悯义人的儿女。

11耶路撒冷，恭敬地向上主谢恩吧！

赞美永世的君王，

为了他的圣殿能在你们中欢喜地被重建,

12在那里，天主会使流放者快乐，

使不幸者亲眼目睹他的仁爱。

13许多民族会从远方赶来，

庆祝上主天主之名。

他们双手捧着献给上天君主的礼物。

人们将世世代代满怀喜悦，

而你的名字将永受荣耀。

14耶路撒冷，凡恨你的人必遭诅咒，

凡爱你的人必受祝福。

15你将欢欣，你将快乐，

因为义人的子孙会再度聚集，

赞美永生的上主。

16耶路撒冷，爱你之人当受祝福，

尽享平安和喜乐。

因你的灾难而痛苦之人也受祝福，

他们会欣喜地重见你的光荣，

永远分享你的幸福。

愿我心灵赞美天主，伟大的君王，

17因为耶路撒冷将被重建。

她的城门将由蓝宝石和绿宝石打造，

她的城墙将由珍贵的宝石砌成，

她的堡塔和壁垒将由纯金建起，

她的广场将由绿柱石、

红宝石和敖非尔石铺设。

18她的街道将充满欢呼之声，

所有的居民都要大声呼喊：

‘阿肋路亚。’

他们要赞美天主：

赞美光荣你的天主，直到永远。”


牧灵圣经-多俾亚传 第十四章

多俾亚传 第十四章
托彼特最后的话

1托彼特结束了他的感恩颂。他在一百一十二岁时平安地去世了，被隆重地葬于尼尼微城。

2他失明时六十二岁，重见光明后，他幸福地生活着，时常施舍，一直赞美天主，宣扬他的伟绩。

3他年迈时，叫来多俾亚对他说：“孩子，你看，我很老了，快要死了。

4带你的孩子们去玛待，因为我相信天主的话，他曾借先知纳鸿预告了尼尼微的灭亡。天主经由先知所宣告的，有关亚述和尼尼微的一切都会发生。没有一个字会被忘记，只是时间还未到。尼尼微将被毁灭。你们在玛待会安全些，那里有一段时期的平安，因为我肯定并相信，天主之言必会实现。

我们在以色列的兄弟姐妹将被分散，掳到各地。结局是整个以色列地将被废弃。耶路撒冷和撒玛利亚荒芜人烟。天主的圣殿被烧毁，在一段时间里成为废墟。

5但天主会再次怜悯他的子民，他们将重返故土。他们会重建圣殿，虽然比不上先前的那座，因为好时光还未到来。好时光到来时，所有人都将从囚禁之地归来。他们会重建一个金璧辉煌的耶路撒冷。他们将在城中重建天主圣殿，充满光荣，世世代代的子孙将前来圣殿，正如先知们所说的。

6所有民族将会皈依，认识真天主。他们会埋葬引他们入歧途的偶像，

7赞颂正义的天主。那时所有获救的以色列人会诚心诚意纪念天主。他们会聚在一起去耶路撒冷，安居在归还给他们的亚伯郎的土地上，直到永远。真诚爱天主的人将欢乐，但罪人和不义者将从大地上消失。

8孩子，离开尼尼微，不要留在这里。

9现在，我的孩子，我给你这个忠告：服侍天主，做他悦纳之事。教你的孩子如何行正义和施舍。也要教他们记住天主，时刻尽他们的全力，真诚赞美他的名。

10你葬母亲在我身边的那天，不要在此地过夜。我知道这地方的人做过无数不义和欺诈之事，无人对此有半点廉耻之心。你也看到纳达布是如何对待我的侄子阿希加的，阿希加把他从小养育大，而他却要活活逼死阿希加。天主揭露了他的不义，惩罚了他，他将阿希加带入光明，降纳达布入永久的黑暗，因为他企图杀害阿希加。阿希加力行施舍，所以他逃离了纳达布为他设立的死亡陷阱。纳达布却自陷罗网而灭亡。

11你该明白行施舍和行为正直会拯救人，而做恶事会导致死亡这个道理了吧？我只剩最后一口气了。”他们将他放在床上，然后他就死了，被隆重地安葬。

12多俾亚的母亲亚纳死后，他把她葬于父亲身旁，然后带着妻儿出发去玛待，定居在厄克巴塔纳城，离他岳父辣古耳不远的地方。

13他尽心尽力服侍年迈的岳父母，直至他们去世，他将他们葬于玛待的厄克巴塔纳城。多俾亚继承了他父亲托彼特和岳父辣古耳的家产。

14多俾亚享年一百二十七岁，葬于玛待的厄克巴塔纳。

15他去世前目睹了尼尼微的毁灭，拿步高摧毁了它。他看到尼尼微人和亚述人被作为奴隶押往玛待。这样，他死前能因尼尼微的命运而高兴。他永远赞美上主天主。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

14.10略提一句阿希加这个人物，阿希加是当时一部非常著名的小说中的主人公，多俾亚传的作者把他说成是托彼特的侄子。


牧灵圣经-友弟德传 引言

友弟德传 引言
《友弟德传》是一部启示性的书（见《艾斯德尔传》引言），它是受有关玛加伯时代民族抵抗的记录和传说的影响而成的。

天主曾对亚伯郎许下承诺（创12:2-3），肋26章和申28章中将此说得更清楚。根据承诺的内容：当人们忠于律法之时，天主将保护子民，但当他们没有遵守律法时，天主会将子民送进敌人的手中。

《友弟德传》（“友弟德”的意思是犹太女人）想要证明天主信守了诺言。

天主的子民刚自流放中归来不久。他们重建了首都耶路撒冷，恢复了圣殿和对天主的敬拜，整个国家都在重建之中。简而言之，这段时期他们的生活是忠于天主的，天主也信守自己的诺言，对他们加以保护。


牧灵圣经-友弟德传 第一章

友弟德传 第一章
摧毁之力

1亚述王拿步高统治尼尼微大城的第十二年，正值玛待王阿法撒得统治厄克巴塔纳时期。

2阿法撒得命人用石块建了壁垒围护厄克巴塔纳。每块石头有一米半宽、三米长，壁垒高三十五米、宽二十五米。

3他又在城门旁造了几座高达五十米的碉堡，分别矗立在二十米宽的基石上。

4城门高三十五米、宽二十米，足以使他的精兵强将由此出发,列队而行。

5那时，拿步高王在靠近辣高边境的大平原上与阿法撒得王作战。

6所有居住在山上、幼发拉底河边、底格里斯、依达斯贝以及属于厄蓝王阿黎约客的平原上的人，还有许多其他民族的人，都加入了阿法撒得的行列，与赫娄得子孙作战。

7亚述王拿步高派使者，前往波斯和西方的居民中，往基里基雅、大马士革、黎巴嫩、安提黎巴嫩、沿海一带的居民中；

8往加尔默耳、基肋阿得、上加里利、厄斯得隆大平原的居民中；

9往居住在撒玛利亚及其城镇中的、居住在约旦河西岸直到耶路撒冷、巴塔乃、赫娄斯、卡德士的百姓那里；到埃及河、塔弗乃、辣默色斯及哥笙全境；

10到塔尼斯上面和孟非斯的百姓那里；到埃及全体居民那里，直到厄提约丕雅的国土上。

11但是所有那些地方的百姓都丝毫不理会亚述王拿步高的命令，没人参战。他们不再怕他了，因为他们认为他不过如常人一般。他们让他的使者空手而归，丢尽了脸。

12拿步高对所有这些国家大怒，以他的宝座和王国发誓：要惩罚基里基雅、大马士革和叙利亚的所有地区，要用利剑消灭所有住在摩阿布、阿孟、犹太全境、埃及和两海之间的居民。

13第十七年，拿步高率领军队与阿法撒得王作战，取得了胜利。他使阿法撒得的所有士兵和战车遭到溃败。

14拿步高占领了所有城市。最后，他来到厄克巴塔纳，推翻碉堡，沿街抢掠，使繁华的街市沦为废墟。

15他追赶阿法撒得直到辣高山，放箭射中了他，使他彻底毙命。

16然后他回到尼尼微，身后跟着庞大的部队和人数倍增的士兵。他与全体兵士在那里欢庆娱乐了整整一百二十天。


牧灵圣经-友弟德传 第二章

友弟德传 第二章
1十八年一月二十二日在亚述王拿步高的王宫里，召开了一次会议，讨论如何惩罚所有那些不服从国王命令的人。

2国王召集了大臣和贵族，告诉他们他的秘密计划。

3他宣告要彻底毁灭那些国家，惩罚所有曾经违抗他号令的人。

4亚述王拿步高决心已定，召来位居全国第二、任军队总司令的敖罗斐乃，对他说：

5“伟大的国王、世界的主宰这样说：你要从我这里出发，率领真正的勇士，十二万步兵、一万两千名骑兵和大批战马，

6去攻打西方所有的国家，惩罚那里所有的民族，因为他们曾无视我的命令。

7叫他们自动交出土地和水源，否则我会发怒，亲自去攻打他们。我要让我的军队踏遍他们的每一寸土地，掠夺他们所有的东西。

8他们的伤者将填满山谷，他们的死尸将遍布江河。

9我要把他们的囚犯作为俘虏流放到大地的尽头。

10去吧，以我的名占据他们所有的领土。如果他们向你投降，就留他们一命，待我来处置他们。

11对那些反抗你的要毫不留情。你要在他们的土地上大肆屠杀和抢掠。

12我以我的性命和王国的威能发誓：我必亲手实行我所说的。

13至于你，不可违背你主人的命令，而要尽心执行我的吩咐，千万不可怠慢。”

14敖罗斐乃离开他的主人，召集亚述军队中的所有将领，司令和军官，

15按照主人的命令，集结了十二万精兵和一万两千名弓箭手，

16把他们分编为作战队伍。

17他们带了骆驼、驴子、骡子，作运载工具，又带上大批绵羊、牛、山羊，作为军粮。

18他带上了足够供给每个人的给养，又从王宫宝库中支取了大量金银。

19然后，敖罗斐乃率领全部人马出发，在国王拿步高前面以战车、骑兵和步兵开道，去征服西方所有的土地。

20另有许多人跟随他们，人多得如蝗虫和沙粒，不可计数。

21离开尼尼微，行军三日之后，敖罗斐乃和他的军队到了贝克提肋特平原，就在城市前面，在基里基雅北部山脉的近旁扎营。

22然后，敖罗斐乃带领他的全部军队—步兵、骑兵和战车，向山地进军。

23他彻底摧毁了普特和路得，掠夺了辣息斯全境，以及赫肋以南、旷野边上的依市玛耳。

24他沿着幼发拉底，穿过美索不达米亚，摧毁了从哈波尔河直到大海一带所有的城市。

25他占据了基里基雅的土地，消灭了所有反抗他的人，来到阿拉伯对面、南部的雅敖斐特。

26他围攻米德扬子民，焚烧他们的帐幕，捣毁他们的羊圈。

27然后，他在割麦时节下到大马士革平原，火烧农田，驱散牲口，屠宰幼畜，抢劫村庄，摧毁平原，剑杀青年。

28凡住在海边、提洛、漆冬、稣尔、敖基纳和雅木尼雅的居民都感到害怕和恐惧，阿左托和阿市刻隆的百姓也非常怕他。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释：

2.1尼尼微王拿步高通过了一项法令，要人民视他为唯一的神，人民反抗。国王派遣军队，强迫人民接受；他打败了玛待王，但犹太人不像其他民族，他们拒绝顺服。


牧灵圣经-友弟德传 第三章

友弟德传 第三章
1他们便派使者去与敖罗斐乃进行和谈：

2“看，我们是拿步高大王的臣仆，你可随意处置我们。

3我们所有的农庄、领地、庄稼和牛羊，都在你面前，你愿怎样取用就怎样取用。

4看，我们的城镇和所有的居民都属于你，你想怎样对待他们都可以。”

5这些人到敖罗斐乃那里，重复了这些话。

6敖罗斐乃与他的军队下到海边，在山城中驻军防守，又从中挑选了士兵作后备。

7那些城市中的百姓和周围境内的百姓都戴着花冠，敲着手鼓，又唱又跳迎接他。

8可是他仍旧使他们的田地化为废墟，砍伐所有的圣木，摧毁所有的神明，为使得万民只敬拜拿步高，同声宣称他为神。

9然后他到了厄斯得隆对面、靠近多堂、面对犹太山地的地方。

10他在革巴和史托颇里之间安营，在那里驻扎了一个月，为了重集军队的辎重。


牧灵圣经-友弟德传 第四章

友弟德传 第四章
1在犹太的以色列子民得知了在其他民族中所发生的一切：亚述王拿步高的大将敖罗斐乃是如何抢掠了邻近的村镇，又是如何摧毁了他们的圣所。

2于是他们因为他的缘故，吓得全身发抖,为耶路撒冷和上主他们天主的圣殿，而感到焦虑，

3因为他们刚刚从流放中归来。犹太子民刚刚聚在一起，祭坛刚刚重新装饰，圣所在被亵渎后，才刚刚重新被祝圣。

4他们派遣信使去向住在撒玛利亚、科纳、贝特曷龙、贝耳玛因、耶里哥、苛巴、爱索辣和撒冷山谷的居民发出警告。

5他们占据所有高山的顶峰，修筑城镇的防御工事，储备粮食应战，因为他们田里的庄稼刚收获完。

6大司祭约雅金那时正好在耶路撒冷，写信给在拜突里雅和位于厄斯得隆前，多堂附近平原对面的拜托默斯坦城的居民，

7告诉他们要把守上山的通道，因为敖罗斐乃只有通过它才能进入犹太。通道狭窄，只能通过两人，因此要阻止敌人前进是很容易的。

8以色列子民遵从约雅金和集合在耶路撒冷长老院的长老们的吩咐行事。

9全体以色列人热诚地呼求天主，在他面前自谦。10男人、女人、儿童，包括牲畜和居住在他们中的所有外邦人，以及他们的工人和奴隶，都穿上粗麻衣。

11所有在耶路撒冷的男子，都携带着他们的妻儿，伏跪在圣殿前，头上撒着灰土，高举双手，在上主面前苦苦哀求。

12他们为祭坛盖上粗麻苦衣，异口同声呼求以色列的天主：不要使他们的孩子遭受屠杀；不要使他们的妻子遭到奸污；不要使他们的村庄遭受毁灭；也不要使他们的圣所遭到亵渎。这样，他们就不会被外族人讥笑了。

13上主俯听了他们的祈求，垂视了他们的悲痛。全犹太的百姓斋戒了好多天，耶路撒冷的子民也在全能上主的圣所前斋戒。14大司祭约雅金和所有的司祭、侍从，都身穿粗麻苦衣，站在上主面前祈祷，并奉献恒常的祭品和百姓自愿奉献的供品。15他们在头巾上撒上灰，竭尽全力，大声呼求上主，求他眷顾以色列全家。


牧灵圣经-友弟德传 第五章

友弟德传 第五章
1有人报告敖罗斐乃，说以色列百姓正在备战，他们已经封锁了山上的通道，在所有的高山顶上，筑好了防御工事，并在平原上设置了埋伏。

2敖罗斐乃勃然大怒，叫来摩阿布的领袖、阿孟的将领和沿海一带所有的官长，

3对他们说：“迦南的子孙，告诉我，那些住在山地的是些什么人？他们住在哪些城镇？他们的军力有多强？他们的权能和力量表现在哪里？谁是他们军队的统帅？

4为什么他们不像在西方的其他民族那样欢迎我？”

5阿孟的统帅阿希约尔对他说：“请我的主上听仆人一言，我会告诉你现在你遇到的那些住在山地的居民的真相。

6那些人是加尔底亚人的后裔。

7他们最初在美索不达米亚安定下来，因为他们不愿再敬拜住在加尔底亚的祖先们的神明了。

8他们抛弃了祖先的宗教，去敬拜上天的主，一位他们逐渐认识的神。正因如此，他们的祖先把他们赶了出去，他们就逃到美索不达米亚，在那里住了很长一段时间。

9后来，他们的天主告诉他们离开所住的地方，到迦南去。他们便去了那里，获得了大量金银和成群的牛羊。

10后来，迦南全境遭受饥荒，他们便下到埃及，留在那里，直到能够供养自己。他们人数倍增，无法计数。

11但是埃及王起来苛待他们，逼他们做苦工，使他们受辱成为奴隶。

12他们呼求他们的天主，他便惩治了全埃及，使埃及人遭受不治之祸。埃及人就把他们赶了出去。

13天主使他们面前的红海干涸，

14引领他们沿着西乃和卡德士巴尔乃亚的道路前进。以色列人驱逐了所有住在旷野中的居民。

15他们住在阿摩黎人的土地上，消灭了赫市朋人。然后，他们渡过约旦河，把整个山地据为己有，

16赶走了迦南人、培黎齐人、耶步斯人、舍根人和基尔加史人，在那里住了很长时间。

17只要他们不冒犯天主，他们便繁荣昌盛，因为嫉恶如仇的天主与他们同在。

18但如果他们偏离了他的道，他们就会在战争中被彻底摧毁，被掳到异国。他们天主的殿宇被夷为平地，他们的城市被敌人所据。

19现在他们已经回归天主，从散居的他乡回来，收复了他们圣殿的所在地耶路撒冷，定居在已经荒芜的山地。

20至尊的主上啊，我们必须找出这个民族是否犯过罪。

21如果他们犯罪，违背他们的天主，那么，我们就能进攻并战胜他们。但如果这个民族并无过错，我的主上啊，就放过他们吧，免得他们的上主天主，用他的盾牌保护他们，而使全世界看到我们的失败。”

22阿希约尔刚一说完这些话，站在营帐周围的人便开始指责和反对。敖罗斐乃的官员、沿海一带所有居民和摩阿布的百姓都想把他狠揍一顿。他们说：

23“我们不怕以色列的子孙。看，他们是一个既无力又无能的民族，不能经受激烈交锋。

24敖罗斐乃主上，让我们进攻吧！对你的整个军队来说，他们就像到手的面包！”


牧灵圣经-友弟德传 第六章

友弟德传 第六章
1当营帐四周的骚动渐渐平息下去后，亚述军队的总司令敖罗斐乃，在所有外乡人和摩阿布百姓面前，对阿希约尔说：

2“阿希约尔！你算什么东西？你和你的人难道都受了以色列的贿赂，才像今天这样说预言来攻击我们。你为什么劝我们不要与以色列交战？你为什么说他们的天主会用盾牌庇护他们？除了拿步高以外，谁是天主？拿步高会派出他的军队，把他们从地面上扫除，而他们的天主不能拯救他们。

3我们这些国王的仆人，攻打他们将如同打一个人那样容易。他们不能抵挡我们马队的猛攻。

4我们要烧光他们家中所有的一切；他们的高山将饮他们的鲜血；他们的平原将遍布他们的死尸；他们不能在我们面前拥有自己的土地。他们理所当然要灭亡，就像全世界的主宰，拿步高王所说的。他既说了，他说的每一句话都不会落空。

8但是你，阿希约尔，一个阿孟的雇佣兵，却在今天说了这些自取其辱的话。从现在起，直到我向那个来自埃及的民族报了仇为止，你不要再出现在我面前？

6当我从战场上回来时，我士兵的刀剑和我军官的长矛将刺穿你的腹肋，你的尸体将和以色列人的死尸倒在一起。

7现在我的仆人要把你带到山地，丢在斜坡上的一个镇里，

8这样你就能享有和他们相同的命运了。

9如果你相信那些城镇不会被占领，就不要拉长脸。我已经说了，我的每句话都将应验。”

10敖罗斐乃命营帐中的卫兵抓住阿希约尔，把他带到拜突里雅，交给以色列人。

11卫兵们便抓住他，把他带出营帐，上到平原；又从平原中部把他带往山地，最后到达拜突里雅城下的水泉处。

12山顶城镇中的人看到他们过来，就拿起武器，走出城镇，上到山顶。另外一些拿着弹弓的人发射石弹，阻止他们上山。

13卫兵们躲了起来，却把阿希约尔绑了，丢在山脚下。然后他们回到主子那里去了。

14以色列子民从城中下来，到了阿希约尔跟前，给他松了绑，带他上拜突里雅，交给城里的官长。

15那时，城里的官长是西默盎支派米加的儿子敖齐雅、哥托尼耳的儿子加布黎和默耳基耳的儿子加尔米。

16他们便召集城里的全体长老，年轻人和妇女也来参加集会。他们让阿希约尔站在集会民众的中央，敖齐雅问他发生了什么事。

17他告诉他们敖罗斐乃会议的内容，以及他自己对亚述首领所说的一切。他又告诉他们敖罗斐乃针对以色列的恐吓。

18百姓们都俯伏在地上，敬拜天主，呼求他的救助：

19“上主，天主，你想想亚述人对你的侮谩吧，怜悯你受辱的子民吧！求你今日垂怜那些奉献于你的人民吧！”

20他们叫阿希约尔振作起来，并对他大加称赞。

21然后，敖齐雅把他从人群中带到自己家里，又为长老们设宴。整整一夜，他们都在呼求以色列的天主的援助。


牧灵圣经-友弟德传 第七章

友弟德传 第七章
1第二天，敖罗斐乃下了一道命令，叫所有的士兵和来帮助他的联军拔营，向拜突里雅进发，占领山隘，向以色列人挑战。

2那天，他的全体勇士都出发了，作战士兵中有步兵十七万，骑兵一万二千，尚不包括看守军用物资的士兵以及无法计数的随军同行者。

3他们在靠近拜突里雅、水泉旁的一个山谷中扎营。他们的军营庞大，长度从多堂直到贝耳玛因，宽度从拜突里雅直到厄斯得隆对面的夸孟。

4以色列人看到敌军人数众多，便非常害怕，彼此说道：“毫无疑问，他们会吞并所有的国家。没有高山、深谷、小丘可以阻挡他们前进。”

5但是他们每个人还是手握武器不放，在城堡上点燃烽火，彻夜守望。

6第二天，敖罗斐乃让他的骑兵在拜突里雅的以色列人面前一字排开，列出阵脚。

7他察明了通往城里的道路，发现了水源，占据了它们，并派兵把守，然后回到军中去了。

8厄东人的领袖、摩阿布人的司令、沿海地带民众的长官到敖罗斐乃跟前，对他说：

9“请主人听我们一言，这样你的军队就不会遭受损失。

10以色列民族并不真的信赖长矛棍棒，而是仰仗他们居住的高山。因为想要到达山顶并非易事。

11主人啊，如果你想留士兵们一条活命，就不要同他们正面交战。

12留在你的营帐中，让你的所有人马安营驻守，只要派我们去占领山脚下的活水泉就行了。

13因为拜突里雅的百姓就是从那里汲取他们所有的用水，他们没有水喝，就会交出他们的城镇。我们和我们的士兵将登上邻近的山顶，设下哨位，阻止任何人出城。

14饥渴必能摧毁他们。在我们举起刀剑刺向他们之前，男女老幼就已经躺倒在城中的街头了。

15这样你就可以严惩他们，因为他们违抗你，没有出来迎接你。”

16敖罗斐乃和他所有的官员对这个建议都十分满意，他同意照他们所说的去办。

17摩阿布人和五千亚述人拔营出发，在山谷中扎营，切断了以色列的水源。

18厄东人和阿孟人在多堂附近的山上扎营，他们派了一些人去南面和摩客慕尔河旁、雇士村附近、厄格勒贝耳对面的东方扎营。其余的亚述士兵驻扎在平原上，遍布整个地区。营地被他们的帐篷和行李盖满了，绵延不断，因为他们人数众多。

子民沮丧

19以色列子民丧失了勇气，他们呼求上主，他们的天主，因为他们被敌人所包围，被切断了一切逃生之路。

20亚述所有的军队，包括步兵、战车和骑兵包围他们，整整三十四天。

21拜突里雅居民的水缸渐空，水井逐渐干涸，每天的饮用水都要定量配给。

22孩子们因口渴而衰弱，妇女和年轻人倒在大街上和城门旁。

23男女老幼全聚集起来，咒骂敖齐雅和城里的官长。

他们大声喊叫，在所有的长老面前说：

24“愿天主在你们和我们之间作个公断，就是因为你们没有和亚述人和平谈判，才使我们遭到不幸。

25现在没有任何人能够拯救我们，天主已把我们交到那些外邦人手中，让我们因干渴和痛苦，而死在他们面前。

26你们必须去叫亚述人来，让敖罗斐乃的大军把我们抢劫一空吧！

27对我们来说，作他们的战利品还更好些。我们将成为奴隶，但至少可以活下来，不必眼睁睁看着妻儿死在我们面前。

28我们以上天和下地，以我们的天主，我们祖先的上主，即惩罚我们和我们祖先所犯的罪过的上主，恳求你们：今天就作这个决定吧！”

29集会的群众齐声痛哭，向上主天主哭喊哀告。

30敖齐雅便对他们说：“我的兄弟们，要有信心，再坚持五天，这期间，上主，我们的天主必会怜悯我们，因为他不会永远弃我们于不顾。

31如果这些日子过去了，而他没有来帮助我们，到时我们就按你们说的做。”

32他解散了群众，让他们各自回到岗位上去，他们便回到堡垒和碉堡里去了，他又遣送妇女和儿童回自己的家去。这时全城陷于绝望之中。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释：

7.19当一个团体只看到恶事和坏运，便会开始对未来失去信心，忘了还有办法可以脱离困境。

天主已把我们交到那些外邦人手中(25)：拜突里雅人未战即宣告失败，因为他们只以人的观点来看，情况非常不乐观，而不记得天主的许诺（肋26和申28）。他们祈祷并忏悔，但是天主依然不垂听他们的请求。结论是很明显的：“我们迷失了！”

他们在失望沮丧之际，只看到自己的需求，并没有估量他们所要做的，会遭致什么样的后果。他们没有想到屈服于敖罗斐乃就是否认天主，并承认了拿步高有如天主一般的地位。他们所看到的是当奴隶总比死了好。

“我不会因为请求就得到，天主不会倾听我的。”我们常常听到失望的人们这么说，拜突里雅人也是这么想的。如果这种失望的情绪是来自一家之长，那就更具感染力了。


牧灵圣经-友弟德传 第八章

友弟德传 第八章
1这些事传到了友弟德那里。友弟德是默辣黎的女儿，默辣黎是敖克斯的儿子，敖克斯是若瑟的儿子，若瑟是敖齐耳的儿子，敖齐耳是厄耳基雅的儿子，厄耳基雅是阿纳尼雅的儿子，阿纳尼雅是基德红的儿子，基德红是辣法因的儿子，辣法因是阿希托布的儿子，阿希托布是厄里雅的儿子，厄里雅是希耳基雅的儿子，希耳基雅是厄里雅布的儿子，厄里雅布是纳塔纳耳的儿子，纳塔纳耳是撒拉米耳的儿子，撒拉米耳是撒辣撒待的儿子，撒辣撒待是西默盎的儿子，西默盎是以色列的儿子。

2友弟德的丈夫默纳舍和她同支派同家族，他在收大麦的时节死了。

3当时他正在监督收割工人在平原上捆麦穗，中了暑，被送回家，死在他的本城拜突里雅。他与他的祖先葬在一起，在多堂和巴拉孟之间的那块地里。

友弟德：信仰坚定的犹太女子

4作为一个寡妇，友弟德在家孀居了三年零四个月。

5她在屋顶上盖了一间房，住在那里。

6她身穿苦衣，套上寡妇服，在孀居的日子里，除了安息日前夜、安息日、月朔前夜、月朔日，以及以色列子民的庆祝日之外，终日斋戒。

7她有超凡的容颜，非常漂亮。她的丈夫默纳舍给她留下了金银、婢仆、牛羊和田地，她坚守了遗产。

8她十分敬畏天主，没有一个人说她的坏话。

9她听说民众因缺水而沮丧痛苦，向官长提出抗议。友弟德还听说了敖齐雅所作的保证，他是怎样发誓说，将在五天之后把城交给亚述人的。

10于是，她派了女管家去请城里的两个长老－－加布黎和加尔米前来见她。

11他们到了她家，她向他们说：“拜突里雅的长老们，请听我说。今天你们在众人前所讲的话是不对的。你们错在居然在天主和你们自己之间发誓，说在一定的期限里，如果上主没来帮助你们，你们就将把城交给敌人。

12你们是什么人？居然试探天主，代替天主回答民众？

13这并不是呼求他怜悯的方法，反会引起他的怒气。

14如果你们连人心中所想所念都无法探查清楚，你们又怎么能理解创造万物的天主呢？你知道他的心思，懂得他的想法吗？不，我的兄弟们，不要惹怒上主，我们的天主。

15如果他不愿意在这五天中来帮助我们，他仍有权力在他愿意的时间保护我们；或者在我们的敌人面前消灭我们。

16至于你们自己，不要查问上主，我们天主的计划，因为天主不能像人那样被威胁，也不能像人那样受支配。

17所以，在耐心等待他的救援的同时，让我们恳求他前来帮助我们吧。如果他愿意，他会俯听我们的请求。

18因为在我们这代人中，没有任何一个支派、家族、百姓和城市，像从前那样敬拜人手造出的偶像。

19我们的祖先曾因为那个缘故而被剑刺，被抢劫，被交到屠杀者手中，他们在敌人那里惨遭欺凌。

20但如今，我们除了唯一的天主之外，不认识其他任何神。因此，让我们盼望他不要忽视我们，也不要忽视我们同族中的任何人。

21如果我们被敌人俘虏了，整个犹太也会同样被俘获。我们的圣殿将遭劫掠；我们将以鲜血偿还它所受的亵渎。

22天主会把我们兄弟遭杀、国土遭掠夺、祖业遭废弃的罪责，都归到我们的头上。无论我们在哪个国家做奴隶，都会受尽主宰者的虐待。

23我们投降，并不会对我们有利，相反，上主，我们的天主，会使它成为我们的耻辱。

24现在，我的兄弟们，让我们给同胞们作一榜样：因为他们的生命维系在我们身上，圣殿、圣所和祭坛的安全也只有靠我们了。

25我们更应该做的，是感谢上主，我们的天主，他考验我们就像考验我们的祖先那样。

26回想一下他对亚伯郎所做的，他让依撒格所遭受的考验，当雅各伯在叙利亚的美索不达米亚，为他母亲的兄弟放牧羊群时，所遭遇的一切。

27难道不是天主要让我们经受火的洗礼，正如他为了证实其他那些人的真情实感，而对他们所做的那样？上主并不是在惩罚我们，而是为告诫那些与他亲近的人。”

28敖齐雅对她说：“你所说的一切充满智慧，没有人能够反对。

29实际上，你的智慧并非只是在今天才为众人所知，还在你幼年时，所有的百姓就已经看出你的聪颖和善心。

30但现在百姓们正受着干渴的折磨，所以他们强迫我们实行我们说过的话，还逼我们发不能违反的誓言。

31既然你是个虔诚的女子，就请为我们祈祷吧，上主也许会降下雨水，灌满我们的水库，使我们不再干渴难受。”

32友弟德对他们说：“听我说，我要做一件在我们民族的子孙中，万世流芳的事情。

33今晚你们要站在城门口，我将和我的女仆出城。到了你们该把城交给敌人的时刻，上主会通过我的手眷顾以色列。

34但不要试图查探我要做的事，我不会告诉你们，直到我完成了我要做的一切。”

35敖齐雅和长官们对她说：“平安地去吧，愿上主，我们的天主引导你报复我们的敌人。”36然后，他们离开友弟德的屋子，回自己的岗位去了。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释：

8.4上主借由卑微的人来完成他的计划，他将计划启示给微不足道和谦卑的人（玛11:25-30）。纵观整部圣经，我们应该可以看出上主行事的方式：比如，他拣选了达味（撒上16）以及在加上3:18-22中类似的事情。友弟德虽称富有，但在敖罗斐乃的军事力量之前，只是一个微不足道的女人。

你们是什么人？居然试探天主(12):友弟德对城市领袖的讲话中,最突出的是忠于天主的态度。她指责领袖们想要对天主加诸时间的限制，以完成他们人的计划。今天，许多基督徒在想要强迫天主赐给他们特别的恩典时，也会用礼物来做出同样的事情。

如果我们被敌人俘虏了，整个犹太也会同样被俘获(21)：遭遇困难的人，不该只想到自己的利益，也应该想到别人的利益。友弟德要他们考虑到整个国家，而不要只关心拜突里雅城。全国团结一致，抵抗外侮。


牧灵圣经-友弟德传 第九章

友弟德传 第九章
友弟德的祈祷

1友弟德跪下，俯伏在地，在头上撒灰，展露她身穿的苦衣。就在同一时刻，耶路撒冷的天主圣殿里正在奉献晚香祭。友弟德高声乞求天主，说：

2“上主，我祖先西默盎的天主！你曾把剑放在他手中，让他惩罚那些强暴一个处女的外方人。因为他们侮辱她，撕去她的衣服，羞辱她，玷污她的腹部，强奸她。虽然你说：不能这样做，他们还是干了。

3所以，你让他们的首领遭杀戮，因为他们欺骗的行径，而让他们的床榻沾满他们自己的血污。你打击了奴隶和首领，以及他们的仆役。

4你让他们的妻子遭到奸污，他们的女儿遭到奴役，他们的所有财产被你钟爱的子民瓜分，因为当他们看到自己的鲜血被玷污时，他们充满恐惧而向你呼求。

5哦，天主，我的天主，俯听我这个寡妇吧！是你造就了过去的、现在的和将来的事。是你计划现在和将来的事。你决定的那些事已被认识了。

6你计划的那些事向我们显示：果真如此呵！实际上，你所有的计划都已设置好了，并且从一开始，你的决定就已被知晓了。

7亚述人拥有庞大的军队，为自己的马匹、骑兵而自傲。他们自夸步兵力量，坚信他们的盾牌、长矛和弓箭。

8但他们没有认识到是你，上主，决定了战争的结果。上主是你的名，愿你用大能消灭他们的势力，用怒火打倒他们的优势，因为他们试图亵渎你的圣所，污损你圣名所居的帐幕，用武力毁灭你祭坛的四角。

9看看他们的傲慢吧，让你的怒火倾覆在他们头上，赐我的双手，一个寡妇的双手以力量，使我能借此完成我所决定的事。10愿你用我的花言巧语去惩治奴隶和主人，主人和仆人；用一个女人的手去终结他们的傲慢。

11你的力量不在于数量，你的能力不依靠强度，因为你是谦卑者的天主，弱小者的保护者，虚弱者的依靠，被弃者的卫护，绝望者的救援。

12是啊，我祖先的天主，以色列的天主，天地的主宰，江河湖海的创造者，万物的君主，请听我的祈祷！

13请赐我巧舌如簧，去中伤和杀死那些心怀诡计，要恶意破坏你的盟约、圣所、熙雍山和属于你子民的住所的人。

14让各民族、各支派都知道，你是全能而有权威的天主，除了你，以色列子民没有任何其他保护者。”


牧灵圣经-友弟德传 第十章

友弟德传 第十章
友弟德的英勇行为

1友弟德向以色列的天主祈祷完之后，

2从地上起来，叫来她的女仆，下到她过安息日和庆典日的屋子。

3她脱下身上穿的苦衣和寡妇服，用水沐浴全身，敷上名贵的香液，梳理头发，箍上镶着宝石的头带。她穿上丈夫默纳舍在世时她经常穿的漂亮服装，

4脚穿凉鞋，戴上脚饰、手镯、戒指、耳环和所有的珠宝。她把自己打扮得光彩夺目，为了令男人注目。

5她交给仆人一袋酒和一罐油，又用一个袋子装满大麦粉、无花果糕和上等面粉。她把这些东西包裹好，交给侍女。

6然后她们出发，朝拜突里雅城门走去，看到敖齐雅、城中长老加布黎和加尔米，已站在那里了。

7这些人见她面容改变，衣饰又是如此不同，大为倾慕她的美貌。他们对她说：

8“愿我们祖先的天主赐你恩宠，使你胜利完成任务，让以色列子民得荣耀，耶路撒冷获颂扬。”

她敬拜了天主，对他们说：

9“请下令打开城门，我要去完成你们刚才所说的事。”他们照她的要求，命年青人打开城门。

10他们开了城门，友弟德和她的女仆便出去了。

城里的人目送她，直到她到了山脚，转过山谷，再也看不到为止。

11友弟德和她的女仆笔直穿过山谷，遇到一个亚述卫兵。

12他叫住她们，问道：“你们是谁？从哪里来的？到哪里去？”她回答说：“我是希伯来人，我逃离了他们，因为他们即将落入你们手中。

13我来求见你们军队的统帅敖罗斐乃，有实情要报告他。我会告诉他一条道路，通过那条道，他可以进攻并占领整座山，而不损一兵一卒。”

14士兵们一听她说这话，又注意到她动人的美貌，就说：

15“你保住了你的性命，因为你自愿迅速前来投奔我们的主帅。你前往他的营帐时，我们中会有人陪伴你，直到把你安然无恙地送到他面前。

16你站在他面前时，不要惊慌害怕，只要告诉他你该说的事，他会善待你的。”

17他们从队伍里捡选了一百人，陪伴友弟德和她的女仆，到敖罗斐乃的营帐里去。

18她到来的消息，从一个营帐传到另一个营帐，在整个军营中，人们奔走相告。当她站在敖罗斐乃营帐外，等候传报者递送消息给他时，她被士兵们团团围住。

19他们彻底被她的美貌所征服，看着她，他们赞美起以色列的子民，互相说道：“谁能轻视有这样女子的民族？哪怕让其中的一个男子活下来，都将是个错误，他们必能智取全世界。”

20睡在敖罗斐乃邻帐里的人，以及他的所有官员都出来，把她带进营帐。

21敖罗斐乃正躺在铺满绫罗绸缎，装饰着黄金、祖母绿和宝石的榻上。

22知道她来了，他便在银灯的引领下，走到营帐门口。

23友弟德走到他和官员面前，他们无不称慕她的美貌。她俯伏在地，向他行礼，敖罗斐乃的仆人们把她扶起。


牧灵圣经-友弟德传 第十一章

友弟德传 第十一章
1敖罗斐乃对友弟德说：“女人，放心吧！不要害怕。凡愿侍奉世界之王拿步高的人，我决不会伤害他。

2如果你那些住在山地的百姓不轻视我，我也不会朝他们举剑。这是他们自作自受。

3现在，告诉我，你为什么从他们那里逃到这里来？你这么做，是为了救你自己吗？放心吧，今晚你的生命有保障，以后也一样。

4没有人能伤害你，你会像我的主人拿步高的所有臣仆一样，被照顾得很好。”

5友弟德回答道：“请听你奴婢一言，允许我在你面前说话，今晚我对我的主人所说的都千真万确。

6如果你照你奴婢的建议去做，那么，天主之手必会成全每一件事，我的主人的计划决不会失败。

7拿步高是世界之王，他无处不在，他派遣你来纠正百姓的道路，我们感激你的威能，不仅使人侍奉他，连野兽、动物和天上的飞鸟也因他和他的王室而存活。

8我们已听说了你的智慧和深谋远虑的才能，全世界的人都说只有你是王国中最勇敢的人。你的见识和独特的军事谋略使你强而有力。

9我们已从阿希约尔那里听说了你会议的内容，因为拜突里雅人收留了他，作为回报，他便把自己在你跟前所说的话都告诉了他们。

10全能的主人啊，请不要轻视他所说的话，而应该牢牢记住，因为那些话都是真实的。除非我们民族犯罪违背了天主，我们是永远不会被惩罚，或被刀剑所伤的。

11然而，我的主人是不会被击退遭失败的。他们将被死亡征服，因为他们已经犯了使天主愤怒的罪。每次只要他们一犯罪，天主就发怒。

12由于缺粮断水，他们决定宰杀牲畜。他们已决意吃那些天主律法禁止吃的东西了，包括初熟的果实和十分之一的酒和油，那些东西都是在被祝圣后，留给在耶路撒冷我们天主面前司职的司祭们的。

13虽然任何人伸手碰触这些东西，都是违反法律的，但是他们仍决定把所有的东西吃光。

14他们派信使去耶路撒冷，因为住在那里的人也做同样的事，要他们带回长老院的豁免许可。

15他们一旦得到豁免，就会着手进行，但就在同一天，他们会被交到你手中，遭到毁灭。

16这就是我，你的奴婢从他们中间逃出来的原因，因为我早就知道这一切了。天主派遣我，到你们这里来，和你们一起完成一件震惊全世界的事，凡听到这事的人都会议论不止。

17你的奴婢是一个虔诚的女子，日夜侍奉天主。

从现在起，我的主人，我将留在你身边。每天晚上我要走出去，到山谷中祈祷。我向天主祈求，他就会告诉我什么时候他们犯了罪。

18然后我就向你报告，你就可以率领全军进发，没有人能够抵挡住你。

19我会带你通过犹太，直到耶路撒冷，在那里树立你的帐幕。他们将如无人放牧的羊群，任你率领，没有一只狗会朝你吠叫。我已预先知道了这些事，得到了预像，我是被派来告诉你这件事的。”

20她的话使敖罗斐乃和他的全体官员感到高兴。他们赞赏她的智慧，说：

21“从大地的一极到另一极，没有一个女人能像她这样，既漂亮又说话充满智慧。”

22敖罗斐乃对她说：“天主做得对。他在这个民族的前面派遣你来，显示给他们看：威能在我手中，谁轻视我的主人，谁就遭受毁灭的命运。

23你容貌美丽，言语谨慎。如果你按你所说的去做，你的天主就是我的天主，你将住在拿步高王的宫殿里，扬名全世界。”


牧灵圣经-友弟德传 第十二章

友弟德传 第十二章
1敖罗斐乃叫人把她领进摆设着餐具的餐厅内，吩咐人给她吃他的食物，饮用他的酒。

2但是友弟德说：“我不能吃这些食物，以免犯罪，我带来的食物足够了。”

3敖罗斐乃对她说：“当你吃完你带来的食物之后，我们到哪里去弄同样的食物给你呢？我们这里没有和你同族的人。”

4友弟德对他说：“我主万岁！在上主借我手完成他所决定的事之前，你的奴婢不会吃完所带来的东西。”

5敖罗斐乃的官员把她领到营帐里，她一直睡到午夜。她在早班岗时起身，

6派人捎信给敖罗斐乃：“愿我主下令，允许你的仆人出去祈祷。”

7敖罗斐乃命令他的警卫不要阻止她的行动。

她在营中待了三天。每晚她都去拜突里雅山谷，在营中的水泉里沐浴。

8她回到营帐，就向上主，以色列的天主祈求，求他指引给她一条解救同胞的正道。

9她洁净自己后，回到营帐，留在那里，直到晚饭时间。

在敖罗斐乃的营帐中

10第四天，敖罗斐乃为自己的侍卫举办了一个宴会，没有邀请任何官员。

11他对总管即太监巴哥阿说：“你去劝说你照顾的那个希伯来女人，叫她来和我们一起吃喝。

12如果我们让这样一个女人在一边待着，不与我们同乐，那简直是丢脸。如果我们不能引诱她过来，反会被她嘲笑的。”

13巴哥阿离开敖罗斐乃，进了友弟德的营帐，对她说：“你这美丽的女人，不要犹豫，去我主人的营帐，在他面前受尊崇，与我们畅饮美酒。你难道不想在今天成为拿步高王宫里的亚述公主吗？”

14友弟德对他说：“我是什么人？怎敢违抗我主人的意愿？只要他喜欢的事，我都会毫不犹豫地去做，这是我一生至死的欢乐。”

15她站起来，穿上美丽的长袍，戴上妇女用的所有装饰品。她的女仆先去，在敖罗斐乃面前的地上铺上毛毯。这条毛毯是巴哥阿给她每天进食时用来倚靠的。

16友弟德进了营帐就座。敖罗斐乃被她的美艳所俘虏，心旌摇荡，魂不守舍，极想占有她。从看见她的第一天起，他就一直等机会，要引诱她到手。

17敖罗斐乃对她说：“喝吧！让我们同乐。”

18友弟德说：“我的主人，我愿意喝，因为今天是我有生以来最珍贵的一天。”

19她拿起她的女仆为她准备好的食物，在他面前吃喝起来。

20敖罗斐乃被她弄得神魂颠倒，于是畅饮不止，自从他出生以来，还没有一天喝过这么多酒。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释：

12.10在友弟德和敖罗斐乃的对话中，她所使用的“我的主人”一词具有双重含意。她说话的方式使敖罗斐乃认为她叫的是他，而实际上她所指称的是她的上主。


牧灵圣经-友弟德传 第十三章

友弟德传 第十三章
天主行奇迹

1夜深了，侍卫们都迅速离去。巴哥阿解散了侍立在他主人面前的仆从，从外面关好了营帐。人们饮了过量的酒，都疲惫不堪，匆忙上床睡去了。

2营帐里只留下友弟德和醉醺醺倒卧在床上的敖罗斐乃。

3友弟德叫她的女仆站在帐外，等她出去，因为她要出去祈祷，像平时一样。她对巴哥阿也说了相同的话。

4所有的人都离开了敖罗斐乃的营帐，没有一个留下的。于是，友弟德站在敖罗斐乃床边，心中暗祷：“上主，全能的天主，为了耶路撒冷的荣耀，求你现在助我一臂之力吧。

5因为现在正是救助你子民家业的时候，请成就我的计划，使攻击我们的敌人遭到灭亡。”

6然后，她移到敖罗斐乃头边的床柱旁，取下一柄短剑，

7走近床前，抓住他的头发说：“哦！上主，以色列的天主，求你在这一刻赐我力量吧！”

8她用尽全力，在他脖子上砍了两下，割下了他的头颅。

9她把他的躯体滚到床下，又从柱子上卸下帐幔，便迅速走了出去，把敖罗斐乃的头颅交给她的女仆，

10女仆便把头装进食袋。然后两人和以往一样一起走出去祈祷。她们穿过营地，绕过山谷，爬上拜突里雅山，到了城门口。

11友弟德从远处对守城门的人喊叫：“开门、开门！天主，我们的天主与我们同在！今天他又在以色列行了一个奇迹，对敌人施展了他的威能。”12城里人一听到她的声音，便叫了长老们下到城门口。

13人们无论大小，都一起跑了出来，因为他们一直在等待她的回归。他们打开城门，欢迎这两位女子。然后点亮火把，把她俩围住，为了看得更清楚些。

14她大声对他们说：

“赞美天主，赞美他！赞美这仍眷顾以色列全家的天主。就在今晚，他借着我的手，粉碎了我们的敌人。”

15她从袋中取出敖罗斐乃的头颅，展示给众人看，说：“这就是亚述军队总司令敖罗斐乃的头颅。这就是他酒醉后，躺卧在其下的帐幔。上主借一个女子的手击杀了他。

16上主永在，我凭我的容貌诱惑了他，让他遭到毁灭。而上主保护了我，这个人没能使我犯罪，而让我遭羞辱，丧名誉。”

17所有的人都很震惊，他们俯伏在地，敬拜天主，异口同声地说：“我们的天主，愿你受赞美，今天是你粉碎了你子民的敌人。”

你在女人中特别受赞美

18敖齐雅对她说：“我的女儿，愿至高的天主，在全世界的妇女中，特别地祝福你。

愿创造天地的上主天主受赞美，是他引领你砍下了我们敌人的头颅。

19人们永远也不会忘记你向他们展示的信心，他们会一直牢记天主的大能。

20愿天主确保你永远的荣耀，愿他偿报和祝福你，因你在民族受辱之时，不顾惜自己的生命去冒险。

你在天主面前，选择了最好的做法，阻止了我们的堕落。”

全体百姓说：“阿们！阿们！”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释：

13.1以下的整个故事强调的是天主警醒的爱，当需要的时候，天主便会介入，并且会安全地指引我们的行径，甚至当我们牺牲一切来拯救我们的兄弟姊妹，而表面上似乎要面临失败时，最终也会安全度过。就这层意义而言，确是真的。但是我们要注意，友弟德的欺骗和亚述人在敖罗斐乃死后不可思议的溃败，只是一个童稚无能的梦。故事成于玛加伯死后，是一群希望破灭，无法抵抗压迫者的人民的回忆；这起源于失去了对武装奋斗的品味和能力的犹太移民社会，神奇的旧梦又再度兴起；在此我们看到天主可以扭转所有情况，并永远摧毁罪恶的神奇干预。

当友弟德的胜利使得被认为是天主子民领袖的长老或司祭的声望或弱点都微不足道时，这个故事才有了真实性。这是在恐怖的男性社会中对女性的补偿行为：天主不曾想到所有这些英勇载誉的男子；他们所要做的却是赞美没有头衔的女子。

13.18愿至高的天主，在全世界的妇女中，特别地祝福你：路加记住了这些话，并将这些话用在玛利亚身上（路1:42）。从路加的引言中，我们很容易就可以从友弟德的胜利，看到另一次胜利的意象，也就是玛利亚“踏碎蛇的头”以欢迎天主之子，如圣经所宣告的（创3:15）。你是以色列的荣耀：这首赞美诗用在玛利亚身上比友弟德更适合。


牧灵圣经-友弟德传 第十四章

友弟德传 第十四章
1友弟德对他们说：“听着，我的兄弟们，把这头颅拿去，挂在我们的城垛上，

2天一亮，太阳冒出地平线时，你们每个人手持武器，让所有能作战的都走出城，让一个军官指挥你们，好像要下到平原进攻亚述人的前哨，但你们不必下山。

3亚述的卫兵会拿起武器，走进营地，叫醒亚述军队的军官们。那些军官会跑到敖罗斐乃的营帐去，但他们找不到他，那时他们必会惊慌失措，从你们面前逃开。

4那时你们和所有住在以色列地上的人都要去追赶他们，一路追杀。

5但在做此事之前，先把阿孟人阿希约尔叫来，他就会明白轻视以色列百姓的人的下场，也就是那些把他送到我们这里来受死的人的下场。”

6阿希约尔被人从敖齐雅的家里带来。他到这儿后看见有个人提着敖罗斐乃的头颅，便晕倒在地。

7人们把他扶起来后，他扑倒在友弟德脚前，朝她叩拜说：“在整个犹太和所有听到你的名字都震惊的民族中，愿你受赞美。

8现在，请告诉我这几天中你所做的一切吧。”

友弟德站在人群中央，告诉他从她离开的那天，直到现在讲话的这一刻为止所做的一切。

9她话音一落，人们便欣喜若狂地大声欢呼起来，呼声响彻全城。10当阿希约尔看到以色列的天主所做的一切后，立刻相信了他。他受了割礼，成为以色列团体中的一员，直到今天。

11太阳升起后，人们把敖罗斐乃的头颅悬挂在城垛上，然后所有的人手持武器，一队一队地向山坡走去。

12亚述人一看见他们，就去报告他们的军官。这些军官去报告他们的将军、首领和其他所有官员。

13然后他们一起到敖罗斐乃营帐去，对总管说：“请叫醒我们的主上，因为那些奴隶竟下山向我们挑战，要来自取灭亡。”

14巴哥阿掀起门帘，敲了敲帐门，猜想敖罗斐乃正与友弟德同寝呢。

15但没人回答，他就进了帐，发现敖罗斐乃横卧在脚凳上，头已被砍去。

16他大声哭喊起来，撕裂自己的衣服。

17他走进友弟德住的营帐，但没有找到她。于是他飞奔到军队里，大叫：

18“那些奴隶欺骗了我们！一个希伯来女人让拿步高王的军队蒙受了耻辱，因为敖罗斐乃死在地上了。”

19亚述军队的将领们一听到这话，就都陷入极大的悲痛之中。他们撕裂了外衣，在营中放声痛哭。


牧灵圣经-友弟德传 第十五章

友弟德传 第十五章
1营中的士兵听到哭喊声，都吓得目瞪口呆。

2他们惊慌失措，不能自控，纷纷离开军队，沿平原和山路四散奔逃。

3那些包围拜突里雅，在山中扎营的士兵，也开始逃跑。于是所有能作战的以色列人，都乘胜追击敌人。

4敖齐雅派使者去拜托玛斯坦、贝拜、苛巴、科拉和以色列全境，宣告所发生的事，要求他们一起追赶和消灭敌人。

5以色列人听到消息后，便攻击敌人，追赶他们直到苛巴。住在耶路撒冷和山区的人也来了，因为他们都听说了敌营中发生的事。来自基肋阿得和加里利的人们，从侧翼攻打敌军，给了他们致命的重击，他们追杀敌军直到大马士革及其邻境。

6至于留在后方的拜突里雅居民，他们冲进亚述人的军营，抢掠了大批物资。

7以色列人追击敌人回来后，获得了大量剩余的战利品。住在山地平原的村子和田园的人也夺取了大批战利品，因为敌营中的物资十分充足。

8大司祭约雅金和耶路撒冷元老院的以色列长老们，都来看上主为以色列所做的奇事，他们看望友弟德并祝贺她。

9他们走近她时，一同祝福她道：

“你是耶路撒冷的骄傲和喜悦！你是以色列的荣耀！你是我们民族的光荣！

10你独自一人完成了这一切。你为以色列行了伟业，天主祝福你的成就。愿全能的上主永远祝福你。”

所有的百姓说：“阿们！”

11全体百姓抢掠敌营达三十天之久。他们把敖罗斐乃的营帐，连同他的银器、床榻、饮酒器皿和家具都给了友弟德。她接受了，然后套上骡子，备好车辆，把所有的物品都装上了车。

12所有的以色列女子都跑出来看她，她们祝福她，组队歌舞赞美她。她手持橄榄枝，并分了一些给她的女伴。

13她和与她在一起的女子用橄榄枝编织花冠。然后她走到百姓的前头，带领妇女们跳起舞来。所有以色列的男子都跟在后，佩戴着铠甲，头戴花冠，引吭高歌。

14友弟德领唱这首感恩歌，全体以色列人跟着和唱称颂。


牧灵圣经-友弟德传 第十六章

友弟德传 第十六章
友弟德之歌

1友弟德说：

“敲起手鼓，为我的天主唱首歌；

请打鼓唱歌，歌唱天主的光荣。

为他谱一曲赞美的颂歌，

高歌称扬他的圣名！

2上主真是粉碎战争的天主，

他在他的子民中扎营，

救我脱离仇敌之手。

3亚述人从北方的山脉而来，

携带大军无数，

他的士兵填满山谷，

他的骑兵遍布丘陵。

4他想焚毁我的土地，

剑杀我年轻的男子，

摔死我吃奶的婴儿，

俘虏我幼弱的孩童，

强奸我年轻的少女。

5全能上主借一妇人的手击退了他们。

6他们的英雄不曾被年轻的勇士征服，

不曾被巨人的后裔打垮，

也不曾被大力士压倒。

但是友弟德，默辣黎的女儿，

凭着她的美貌将他打败，

拯救了灾难深重的以色列。

7她脱下寡妇的长袍，

以香膏敷面，

8以珠宝头带环发，

穿上亚麻盛装去诱惑他。

9她的凉鞋使他不能收回目光，

她的美艳使他魂不守舍，

一把短弯刀使他身首异处。

10波斯人被她的胆量震吓，

玛待人因她的勇敢而不安。

11我受压迫的同胞欣喜呼喊，

我的弱小者大声呼叫，

敌人因此而恐惧。

他们提高嗓门，敌人夺路而逃。

12少妇之子刺杀,击倒他们,如同逃兵，

敌军在天主安排的战争中灭亡。

13我要对我的天主唱一首新歌，

上主，你伟大而荣耀，

神妙不可思议，无往不胜！

14愿你所有的受造物都侍奉你，

因为只要你一发言，万物皆成，

你一呼气，万物就有生命；

你发出一声，无人违抗。

15流水的山脉摇撼倒塌，

岩石溶化似腊。

但对敬畏你的人，

你将永远显示慈爱。

16任何牺牲的芳香,都不足以取悦你,

任何燔祭的肥畜,在你面前都微不足道，

但敬畏上主的人将永远伟大。

17那些起来攻击我民族的国家有祸了！

全能的上主会在审判日惩罚他们；

使他们遭火焚、被虫咬，

哀哭受苦，永不止息。”

18他们到达耶路撒冷后，敬拜天主。百姓们洁净了自己，然后奉献全燔祭、自愿祭和供品。

19友弟德奉献了百姓送给她的敖罗斐乃的所有物品，又献上她自己从他房间拿来的帐幔。

20百姓们留在耶路撒冷，在圣所前，欢欣愉悦达三个月之久，其间友弟德一直和他们在一起。

21这些日子过去之后，每个人都回自己的家去了。友弟德回到拜突里雅，照看她的家业。她一生中芳名远扬。

22虽然有许多人都想与她结婚，但自从丈夫默纳舍去逝后，她没与任何男子有过交往。

23她在丈夫的家中度过晚年，解放了她的奴婢。她终年一百零五岁，死于拜突里雅，葬在她丈夫默纳舍的坟墓里。

24全体以色列人悼念她七天。她临终前，把她的财产分赠给她丈夫默纳舍的亲属以及她自己的亲戚。

25友弟德生前，以及在她死后的很长一段时间里，没有人敢威胁以色列民族。


牧灵圣经-巴 路 克 引言

巴 路 克 引言
巴路克书是《圣经•旧约》中最晚完成的著作之一，大致成书时间是公元前一世纪，地点在巴勒斯坦境外的一个犹太人团体内。

书中的几段经文，对散居的犹太人很有助益：

－首“流放者的祈祷词”，加强了他们对圣地的渴望；

－首优美的智慧诗篇（3:9-4:4）；

受流放先知们启发的几段经文；

一封反对偶像的“耶肋米亚书信”，这是一段具有争议的经文（第6章）。

因为书中有些章节颇具耶肋米亚的风格，所以本书被视为是这位先知的秘书：巴路克的作品（耶36章）。


牧灵圣经-巴 路 克 第一章

巴 路 克 第一章
流放者的祈祷

1这是巴路克所写书上的言辞，巴路克是乃黎雅的儿子、玛阿色雅的孙子、漆德克雅的曾孙、哈撒狄雅的玄孙、希耳克雅的四世孙。

2这书成于加色丁人攻占并焚毁耶路撒冷五周年，一个月的第七天。

3巴路克将此书上的言辞诵读给犹大王约雅金的儿子耶苛尼雅以及所有前来倾听的人。

4他诵读给贵族和王孙、长老和全体百姓听，不分老幼，所有这些人都住在巴比伦稣得河畔。

5然后，人们在上主面前痛哭、禁食并祈祷。

6他们又按各人所能，募集银钱，

7送往耶路撒冷，交给沙隆的孙子、希耳克雅的儿子约雅金司祭和与他同在耶路撒冷的其他司祭和百姓。

8同时，巴路克在“息汪”月十日取回了从上主圣殿中被夺走的圣器，准备带回犹大，这些银器是犹大王约史雅的儿子漆德克雅铸造的，

9那时，巴比伦王拿步高已将耶苛尼雅、工匠、贵族和当地的百姓掳到巴比伦去了。

10他们写信说：看，我们给你们送来银钱，你们要用来购买全燔祭和赎罪祭的牺牲和乳香，备办祭品，献于上主、我们天主的祭坛上。

11你们要为巴比伦王拿步高和他的儿子巴耳塔撒祈祷长寿，祈祷他们事事顺遂。

12那么，上主会赐给我们力量，光照我们的眼目。我们将在巴比伦王拿步高和他的儿子巴耳塔撒的保护下生活，长久服侍他们，在他们面前获得宠幸。

13请你们也为我们向上主、我们的天主祈祷，因为我们犯罪悖逆了上主我们的天主，上主的义愤和怒火至今仍未离开我们。14最后，请诵读我们寄给你们的这书，使你们能在节庆日和其他适宜的日子，在上主的圣所里当众朗读。

15你们会说：愿人人都认识我们天主的公义，但是，今天的耻辱，是犹大和耶路撒冷的居民应得的，

16是我们的君王和王孙、我们的司祭、我们的先知和我们的祖先所应得的，

17因为我们在上主面前犯了罪。

18我们背叛了他，没有听从上主、我们天主的声音，也没有遵行上主颁赐给我们的诫命。

19从上主带领我们的祖先出埃及地的那一日，直到今天，我们总是背弃上主我们的天主，顽劣不听他的声音。

20因此，从上主带领我们的祖先出埃及地，赐给他们流奶流蜜的土地的那一日起，上主借着他的仆人梅瑟所宣告的不幸和诅咒都降临到我们身上，直到今天。

21我们没有听从上主我们的天主借着他派遣给我们的先知所说的话和发出的声音，

22反而人人各随自己邪恶的心思行事，供奉假神，做令上主、我们的天主憎恶的事。


牧灵圣经-巴 路 克 第二章

巴 路 克 第二章
1这就是为什么上主、我们的天主已实践了他对我们、对统治以色列的长官、对我们的君王、子孙、对以色列人和犹大人所说过的话。

2梅瑟书中所记载的，在耶路撒冷发生的事，天底下还未有过同样的。

3即在我们中间有人烹食自己儿女的肉。

4他将他们交付于周围的列国权下，使他们在上主让他们流散到的邻邦中遭受咒骂和凌辱。

5我们被降服、不再发号施令，实是因为我们得罪了上主、我们的天主，没有听从他的声音。

6公义属于上主、我们的天主，然而，今天的耻辱和不幸是我们和我们的祖先所应得的。

7上主预告我们的种种灾难都已降到我们身上了，

8但我们没有恳求上主让我们离弃邪恶的心意。

9因此，上主常守视邪恶，让它们临于我们，因为上主在他吩咐我们所做的一切事上，都是公义的。

10而我们却没有听从他的声音，也没有遵行上主颁给我们的诫命。

11现在，上主、以色列的天主，你曾以强壮的手，以奇迹异事和伟大的神能领你的子民走出埃及，你伸展手臂，获得了今天这样的盛名。

12上主，我们犯了罪，我们不虔敬，行不义，无视你的一切诫命。

13愿你的怒火离开我们，因为在你使我们分散的民族中，我们已所剩无几。

14哦，上主，求你俯听我们的哀求和祈祷，为了你的荣耀而拯救我们，使我们在俘虏我们的人前获得宠幸。

15愿全世界都知道你是上主、我们的天主，因为以色列和他的百姓都归属于你的名。

16上主，求你从你的圣所俯看顾念我们；上主，求你侧耳俯听；

17上主，求你睁眼看一看：赞美你的荣耀和公义的，不是那些躺在阴府里的死人，因为他们的胸中已没有气息。

18而是备受痛苦的负荷，伛偻行走，精疲力竭，双眼因哭泣而红肿，饥饿难忍的人，正是这些人，才会将光荣和公义归于你，上主。

19上主、我们的天主，我们并不是倚仗我们祖先和我们君王的功绩，而向你哀求怜悯。

20你已借着你的仆人众先知的口，向我们发泄了你的义愤和怒火，

21“上主这样说：你们要弯腰服侍巴比伦王，这样你们才可住在我赐给你们祖先的土地上。

22但是，如果你们不听从上主、你们天主的声音，不服侍巴比伦王，

23我便要使犹大的城镇和耶路撒冷再也听不到欢悦喜乐的歌声，再也听不见新郎和新娘的欢歌，整个地域将成为没有人烟的荒地。”

24我们没有听从你的指令去服侍巴比伦王，因此你实践了你借仆人众先知预言的话：“我们君王和祖先的骨骸必被人从墓中掘出。”

25看，他们已经暴露在白天的热气和夜晚的寒霜中：他们已在极度的痛苦中死于瘟疫、刀剑和饥荒。

26因为犹大子民的邪恶，那归于你名下的民族已被你弄成如今的情形。

27但是，上主、我们的天主，你对我们实是宽悯仁慈，

28你在命你的仆人梅瑟在以色列子民面前写下你的律法的那一天，已借着他预言：

29“如果你们不听从我的声音，这一庞大的民众必将在我驱散他们所到的民族中变为弱小。

30我很清楚他们必不会听从我的声音，因为他们是倔强的民族。但是在流徙之地，他们必回心转意，

31承认我是上主、他们的天主。

32我要赐他们心明耳顺，这样他们就会在流放之地赞美我，记念我的名。

33他们必回转，不再倔强，不再为非作歹，因为他们记着在上主面前犯罪的祖先的遭遇。

34那时，我会领他们进入我誓许给他们祖先亚伯郎、依撒格和雅各伯的土地。他们将占领那地。我将增加他们的数目，他们再不会减少。

35我将与他们订立永久的盟约；我将是他们的天主，他们应是我的子民。我再也不会将我的子民以色列从我赐给他们的土地上赶走。”


牧灵圣经-巴 路 克 第三章

巴 路 克 第三章
1全能的上主，以色列的天主，痛苦的灵魂和沮丧的心神向你哀祷。

2上主，求你垂听，怜悯我们，因为我们得罪了你；

3因为你永居权位，而我们却将永远丧亡。

4上主，以色列的全能天主，求你垂听以色列死者的祈祷。我们是犯罪得罪了你的人的子孙，我们的祖先没有听从他们天主的声音，因此羞辱降临于我们身上。

5求你不要记住我们祖先的恶行，而在此时只忆及你的权能与圣名。

6因为你是上主我们的天主，我们要赞美你，上主。

7你使我们心存敬畏，为要我们呼求你的名。我们要在流放之地赞美你，因为我们已从心里离弃了得罪你的我们的祖先所做的一切恶事。

8今天我们仍在你驱散我们所到的流放之地，饱受侮辱咒骂和谴责，因为我们的祖先行了不义，他们离弃了上主、我们的天主。

是谁寻获了智慧？

9以色列，听从生命的指令，

侧身领会睿智。

10以色列，为什么，

你为什么在你仇敌的土地上居住?

你为什么在异国衰老，

被外邦人所玷污，

11与降入阴府的人同列呢？

12这是因为你舍弃了智慧的泉源。

13如果你走天主的道路，

平安必永远伴随你。

14学习智慧、力量与领悟的所在，

那样你将同时认识长寿和生命、

光明和平安的所在。

15谁找到了智慧的所在？

谁将进入她的宝库？

16民族的领袖、

驯服地上走兽的人在哪里？

17把玩空中飞鸟、

毫不厌倦地积聚人信靠的金银的人在哪里？

18累积钱财是他们唯一所愿，

他们的生意无可计数。

19但是他们都已消失了，

下到了死者中间，

而另有人起来代替了他们。

20年轻的一代在世上享受光明，

但他们仍不认识学识的道路；

他们还未看见她的踪迹，

也未曾与她相遇，

21他们的子孙也没有离弃他们的行径。

22在迦南没人听说过智慧，

也没有人在特曼见过她。

23寻求世上学识的哈加尔的子孙，

米德扬和特玛的商人，

寓言和哲学的讲者，

他们也不知道智慧的道路，

还未发现她的途径。

24以色列，天主的居所是多么雄伟，

他的领域是多么宽广！

25它宽广无垠，高远无际。

26在那里曾降生过古代的巨人，

身躯魁伟，勇敢善战。

27但是天主没有拣选他们，

也没有教给他们智慧的道路，

28他们因为愚蠢，

因为缺乏睿智而丧亡。

29谁曾上天取得智慧，

又将她从云端带下？

30谁曾跨越海洋寻获智慧，

并用精金购得了她？

31没有人认知她的道路，

也没有人思想她的途径。

32但是那全知者认识她，

他以自己的才智寻获了她，

是他创立了大地，永生永世，

是他使大地充满了四足的动物；

33是他派遣了光，光即发出，

他一召回，光即颤栗听命。

34星辰闪烁，充满欢欣，

各守着夜间的岗位。

35他一召唤，他们即答说：“我们在此。”

他们向自己的创造者欣然闪耀。

36他是不可比拟的，

他就是我们的天主。

37是他寻获了睿智，

将她赐给了他的仆人雅各伯，

他心爱的以色列。

38从此智慧在地上出现，与世人同在。


牧灵圣经-巴 路 克 第四章

巴 路 克 第四章
1她就是天主的诫命，

是永存的律法。

凡拥有她的人将得生命，

而舍弃她的人必会丧亡。

2雅各伯，回来拥抱她，

在她的光亮中走向光明；

3不要放弃你的荣耀，

不要将你的特权卖给异民。

4哦，以色列，我们真是幸运。

因为我们知道天主中意的是什么。

安慰耶路撒冷

5我的百姓，保留以色列的纪念的人们，鼓起勇气吧。

6你们被卖给异民并不是为被消灭；而是因为你们惹怒了天主，才被交付于你们的敌人。

7因为你们向恶魔而非向天主献祭，使得你们的创造者不悦。

8你们忘记了使你们昌盛永生的天主，你们使抚育你们的耶路撒冷充满了哀伤。

9她看到天主的义怒降于你们，说：“熙雍的邻邦，听吧，天主给我带来了莫大的忧伤。

10我看见我的儿女被俘虏，这是永生者使他们如此。

11我曾在喜乐中养育他们；却在眼泪和伤痛中见他们离去。

12愿无人对我这被众人遗弃的寡妇幸灾乐祸。因为我儿女的罪过，我如今孤苦伶仃，因为他们背弃了天主的律法。

13他们不再纪念他的规诫，也不再追随他指令的道路，反而遵从引向不义的条律。

14熙雍的邻邦，你们来吧，请记住是永生者让我的儿女被掳。

15他从远方引来一个民族，一个残暴、言语不同的民族来攻击他们。

那民族不知敬老，也不知怜幼；

16他们夺去了寡妇的独子，使她丧失女儿，孤苦无依。

17但是我又怎样去援助你们呢？

18那给你们降下这些灾祸的将会拯救你们脱离敌手。

19我的孩子们，去吧！而我将独自留下。

20我已脱下和平的外衣，再次穿上忏悔和祈祷的苦衣，我要在剩下的岁月中向永生者哀告。

21来吧，我的孩子们，鼓起勇气，向天主哀告。他将拯救你们摆脱敌人的暴行。

22我期望永生者拯救你们，圣者给我带来喜乐，因为永生者，我们的救主不久就要向你们施予仁慈。

23我在眼泪与哀哭中见你们离去，天主却要以永远的喜乐与欢欣将你们带回我身边。

24熙雍的邻邦曾见你们被掳，但同样他们也将看见天主对你们的拯救，看见永生的天主向你们显现伟大的荣耀和光辉。

25孩子们，耐心忍受天主给你们的这些惩罚。敌人迫害你们，但你们不久就会看到他们的没落，你们将把他们踩在脚下。26我心爱的孩子们走在崎岖的路上，好似被敌人偷走的羊群。

27我的孩子们，鼓起勇气，向天主哀告，因为那使你们流放的必将眷念你们。

28从前你们远离天主，如今要以十倍的热诚转回，去寻求他。

29因为使这些灾害降于你们的那位必将给你们带来救赎和永远的喜乐。

30耶路撒冷，鼓起勇气。命名你的那位将来安慰你。

31对你作恶、对你的灾难幸灾乐祸的人有祸了；

32你子女为奴的城邦有祸了；他们居留的国土有祸了。

33因为她如何对你的没落荒凉而称庆，她也将同样遭受痛苦和毁灭。

34我必夺去她因人数众多而有的喜乐；她的骄傲必将变为哀伤。

35永生者必向她降下大火，长久不灭。她将长期受恶魔的侵扰。

36耶路撒冷，向东看，看天主正向你降下喜悦。

37看，你被驱散的子孙已在返回。他们奉圣者的声音，从东而西齐集前来，因天主的荣耀欢欣雀跃。


牧灵圣经-巴 路 克 第五章

巴 路 克 第五章
1耶路撒冷，脱下你忧伤悲哭的苦衣，永远身穿天主的光华与荣耀。

2披上天主神圣的披肩，头戴永生者荣耀的华冠。

3因为天主要向天下万物显示你的风华。

4他要为你起名，永远叫作“正义与和平”及“敬畏上主的光荣”。

5耶路撒冷，起来，站在高处，看东方，看你的儿女奉圣者的声音，从日落到日出之地齐集。因天主的眷念而欢欣雀跃。

6他们会远离你，为敌人掳去。天主却将他们带回，荣耀如同王子。

7因为天主已命夷平一切高山和永恒的丘陵，填满所有的山谷，化为平地，那样，以色列便能在天主的光荣中安全地行走。

8森林和香木也依照天主的命令，给以色列散布阴凉。

9因为天主要在喜乐中，以他荣耀的光辉引领以色列，以他的仁慈和正义护送他们。


牧灵圣经-巴 路 克 第六章

巴 路 克 第六章
耶肋米亚的书信

以下是耶肋米亚寄给那些要被巴比伦王掳到巴比伦去的人的书信副本，让他们知道天主吩咐他的事：

1“因为你们犯罪得罪了天主，你们将被巴比伦王拿步高掳到巴比伦。

2你们到了巴比伦之后，将在那里住上很多年，直到第七代；但之后，我将领你们平安返家。

3在巴比伦，你们将看到金银和木雕的神像，被人们抬在肩上，使人充满畏惧。

4小心！不要仿效外邦人的行为；

5当你们看见人群前呼后拥地敬拜这些神像时，不要被它们吓倒。

6要对你们自己说：“上主，你才是我们所要敬拜的。”我的天使与你们同在，关照你们的生活。

7虽然它们的舌由工匠打磨光亮，并由金银制成，但它们是假的，不能说话。

8这些外邦人又为他们的神像打造金冠，如同一个在乎自己外貌的少女。

9有时，司祭竟从神像身上窃取金银，私自使用或酬谢庙妓。

10他们给这些神像穿上衣服，好像人一样。但其实它们只是金银和木制的东西，免不了会生锈或腐烂。

11所以，给它们穿上紫红锦袍后，还要拂拭它们的脸，因为上面落满了庙里的尘埃。

12神像手执节杖，如同一省的长官，但却不能惩治得罪自己的人。

13它的右手把持着利剑利斧，但在战争和偷盗面前皆无能为力。

14这很清楚表明它们并非神明；不必怕它们。

15打破的器皿毫无用处，这些奉在庙中的神像也是如此。

16它们的眼睛覆满了进庙之人扬起的灰尘。

17如同对得罪君王或判处死刑的人紧闭门户，司祭也同样关门上闩，紧闭庙宇以防偷盗。

18他们点亮灯盏，远远超过所需的数目，可是神像连一盏也看不见。

19它不过如庙中的梁木，有人说它的内部已经被白蚁侵食，地里出来的爬虫吞蚀了神像和它的服饰，但是它却毫无知觉。

20它的脸被庙里烟火熏得发黑，21猫头鹰栖息在它们的头和肩膀上，燕子和雀鸟在它们身上停歇，猫则在他们周围觅食。

22这可告诉你们，它们不是神明，不应怕它们。

23如果装饰它们的金银上的锈没有除去，它们不会闪亮，但那又有什么关系？

24因为即使在被造时，它们也是无所知觉的。它们也许会以高价售出，但它们没有一丝气息。

25它们没有脚，被人扛在肩上，当众显露出它的羞耻。如果神像倒地，它们的礼拜者该是如何惊惶！他们必须高举着它。

26它一旦被直立，也不能自己行动；如果歪倒了，它也无法自己立正。因此，人向它奉献供品，无异于给死人上供。

27司祭们敛聚献给它们的牺牲，加以变卖，他们的妻子则腌上其中一部分，却不施舍给贫穷无依之人。难道这些是真正的献仪吗？即使是分娩和经期中的妇女也敢触摸它们。

28可见它们并非神明，不必怕它们。

29它们怎能被称作神明呢？妇女们给金银木制的神像献仪；

30司祭们穿着扯破的外袍，剃去须发，光着头坐在庙里；

31他们在神像面前，狂呼乱叫，如同参加丧宴的人。

32他们脱去神像的衣服，给自己的妻儿穿戴。

33无论神像被人如何对待，它们都不能加以回报，也不能委立或废除君王。

34他们不能赐人财富和金钱。如果有人不守誓约，它们也不能追索。

35他们不能救人脱免死亡，也不能从强者手中拯救弱小。

36他们不能让盲者重见光明，也不能救人脱离痛苦。

37它们对寡妇不示怜恤，也不会善待孤儿。

38这些包裹金银的木头并不比山间开采的石块有价值，礼拜它们的人都要蒙受羞辱。

39人们怎能相信他们是神？它们又怎能被唤作神明呢？

40加色丁人自己也使它们蒙羞。如果他们看见有人哑了，不能说话，他们就将他带至贝耳面前，求它赐给说话奇恩，好像它能听到一样。

41这些能思考的人不能舍弃那全然没有感觉的神像。

42妇女们腰系细绳，坐在路边焚烧麦糠，

43当其中一个被路人选中与他同睡，她就嘲笑自己的同伴不如她身价高，因为她们的细绳还未被扯断。

44在这些神像近旁做的无不荒唐，它们又怎能被认为或称呼为神呢？

45它们由木匠和金匠制成；它们只是按这些匠人所愿做成的物品。

46制作它们的人自己都不能长生，那么他们手制的作品又如何是神呢？

47他们给后代留下的不过是欺骗和羞辱。

48因为当战争和其他灾难降临于他们身上时，他们就彼此商议去何处与这些神像一同藏身。

49人们怎么还不明悟不能救自己免于战祸的决不是神明呢？

50由此，人们会知道这些包裹了金银的木雕是虚假的。众王和万国都将清楚地知道它们并非神明；只不过是人手制作的物品,其中并无天主的作为。

51难道还有人不相信它们不是神明吗？

52它们不能给一个国度设立君王，也不能给百姓降下雨露。

53它们无法辨识何为公义,也不能拯救遭受迫害的人。它们如同天地间的乌鸦一般无助。

54当这些包裹金银的金像的庙里起火之时，司祭们都四散逃命，他们的神像便只能与梁木一起被焚烧。

55他们不能抵抗君王，也无法对付敌军。

56怎么还能承认或相信它们是神明呢?

57这些神像不能逃脱强盗或匪徒之手，那些更有力量的人夺去了它们的金银和外袍。这些神像竟不能保护自己。

58一个虚假的神像，还不如一个彰显权威的君王，或家里的一个能供主人使用的器皿；一个虚假的神像，甚至还不如能卫护家中一切的房门，或王宫的一根木柱。

59太阳、月亮和星辰放射光芒，服务于我们，无不听命于天主。

60同样，遵照天主的命令，雷电闪耀，光辉璀璨；风吹遍四极；

61云飘游寰宇；火从天降下，吞噬山陵和森林－所有这些无不听命而行。

62而这些神像无论就哪方面来说都不能与它们相比。

63为此人不该相信，也不应称它们为神，因它们不能施行公义，也无法造福人类。

64既然已知它们并非神明，就不应害怕它们。

65它们既不能诅咒，

66也不能祝福君王；它们也不能给万邦彰显天上的神兆。它们不能像太阳一般闪耀，也无法如月亮一样辉煌。

67它们连动物都不如，因为动物还能寻找安身之所，照顾自己。

68无论何种情形下，我们都很清楚它们并非神明，所以不该怕它们。

69这些包裹金银的神像如同瓜园里的稻草人一般，并不能保护什么。

70这些木像又如同园中的荆棘丛，任鸟栖息；又仿佛扔在暗处的尸体。

71由它们身上腐烂的紫红锦袍，你们便可知它们并非神明。它们的结局便是被虫蚕食，成为国度的耻辱。

72最好还是做一个无偶像的义人，他决不会蒙羞受辱。


牧灵圣经-智 慧 篇 引言

智 慧 篇 引言
公元前几世纪，亚历山大大帝将希腊文化扩张并渗透至中东国家（见玛加伯引言）。希腊人所到之地，将自己对“个人的自由、精神的高贵、科学的寻觅及身体之美”的新观念，也随之带去。

犹太人必须面对并接纳这一新的思维方式：因为一个民族若只看到自己国家的文化，眼光不能有所超越，最终会窒息而亡。犹太文化在过去几世纪中始终与他们领受的天主圣言紧密相联，而且正是因了天主的圣言，文化才得以发展。但是，天主对犹太人的启示并未受到限定，也不会一直封闭于希伯来文化的模式当中，必将以新的方式启示呈现给思想言行都和犹太人不同的其他民族。

《智慧篇》是为表达以色列的信仰与智慧所作的第一次尝试，作者是在希腊环境里成长起来的一位犹太人同胞。本书不仅以希腊文写作，也采用了希腊文化的形式。这可以从侧面帮助中国人利用中华民族传统的文献作品，无论是儒家的伦理性智慧书，还是道家或僧侣的自然神秘性智慧著作，或是民间多样化的格言和谚语，进行对比阅读和欣赏。

本书回答了有关罪恶、痛苦和死亡这些令人感到困扰的问题，对天主的存在提出了证明，保禄即从中得到鼓舞。书中还表达了天主的仁慈普及万物，无一例外。

请特别注意3-5章中关于义人之死的句子，对永生的期望，以及第7章的智慧颂。

《智慧篇》是公元前八十年至五十年之间在埃及写成的，因本书是用希腊语写成，故此书被犹太人列入“次经”书目。但我们圣教会的传统，承认本书是在天主默感下写成，仍将本书列为正经书目内。


牧灵圣经-智 慧 篇 第一章

智 慧 篇 第一章
1世界统治者，你们要爱正义。正确地思寻天主，以质朴的心寻求他，

2凡不试探他的人都能寻到他，他必将自己显现给对他忠信的人。

3心思不正，使人远离天主；愚人试探天主，使自己蒙羞。

4智慧不入邪恶的灵魂，与罪恶的躯体也无缘。

5神圣的精神教导我们避开欺诈，远离愚昧；一有不义之事，圣神便感到不安。

6智慧是神，是人们的良友，不会让口出咒语的人免遭责罚，因为天主洞悉人心的感受，切实知晓他的思想，听到了他的话语。

7天主的神灵充满世界，包含万物，通晓各种语言。

8因此，凡计谋不义之事的人，无处逃避，无可辩驳的正义决不会放过他。

9恶人的心思将被鉴察，上主必听见他的言词，惩罚他的罪恶。

10记住，天主有嫉恶的耳朵，能聆听万事，即使怨声低语也听得见。

11要警觉空洞的怨言，禁止口舌说挑剔的话，因为最隐秘的言词也会引起后果，说谎的舌头会使灵魂死亡。

12不要因堕落的生活而丧失生命，也不要因双手的作为而招致灭亡。

13天主没有造死亡，也不愿意生灵遭毁灭。

14他创造了万物，使它们生存，宇宙万物都是有益的；它们内并没有致命的毒素，阴府也没有主宰世界的权柄，

15因为正义不属于死亡。

16恶人的言行处处招致死亡。他们与死亡结友,同死亡联盟，堪称死亡的伴侣。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.1天主比我们自己更接近于我们。我们无需舍近求远地寻求真正的智慧;智慧以来自天主的精神的形式显现,并临于我们内在。但智慧只启示给义人。

我们如何才能表明那难以接近的神圣的天主的可亲性呢？作者在此著述提出了天主的眷顾、智慧、正义和圣神。他提及它们时就好像这些是天主派遣来照顾我们的“人”（拟人化）。事实上，这正是天主自我呈现的一种方式：天主虽然保持着他的神秘，却始终是接近人和事物的。

天主没有造死亡，也不原意生灵遭毁灭(13)：天主是人类的朋友，他的受造物都是好的。如同我们在2:24解释的，死亡并非来自天主而是由于“魔鬼的妒嫉”所致。因此，我们大可充满信心地望着天主：认为上主是美善的便可否决所有这些错误的疑问，如：天主为什么会允许罪恶、死亡、地震和悲剧的发生？事实上，只有生命才是天主想要的。


牧灵圣经-智 慧 篇 第二章

智 慧 篇 第二章
1他们荒谬地认为：“人生苦短，无法抗拒死亡，也从未见有人从阴府回来。”

2“我们偶然生到世上来，生命终结时，好似我们从未来过。我们的鼻息好像一缕轻烟，我们的思维亦不过是心动闪出的火花。

3火花一灭，肉体将沦为灰烬，灵魂也如轻气消散。”

4“我们的名字终将被遗忘，我们的作为也无人记得。

5生命飞逝如浮云，又如轻雾被阳光驱散，被热力蒸化。我们的生命好像飞驰而过的阴影，无法从死亡中回返，一旦盖好印记，无人能回头。”

6“来吧，让我们尽情享用现有的美物，趁年轻时竭力消受天地万物；

7让我们享用美酒和香水，莫让春花空逝去。

8趁玫瑰尚未凋谢，让我们戴上花蕾编成的荣冠。”

9“凡是享乐，我们都不要放过，让我们处处留下欢乐的痕迹，因为我们应该享有这些，这是我们的命运。”

10“让我们去压迫穷苦的义人，不必怜惜寡妇，也不必尊重白发长者。

11我们的力量就是我们的权力，因为软弱就是无能。”

12“让我们来设计陷害正义之人，因为他干扰我们，反对我们的生活，他指责我们作奸犯科，控诉我们行为不义。

13他自夸认识天主，自称是上主之子。

14他成了我们思想的监察，我们一见到他，便感到厌烦。”

15“因为他的生活与众不同，行为怪异。

16按照他的标准，我们堪称低劣；他疏远我们，好像我们不洁似的；他强调义人的善终，又自夸有天主为父。”

17“让我们看看他的话是否属实，再看看他的结局如何。

18如果义人是天主之子，那么天主必要护卫他，将他从敌人手中解救。”

19“让我们羞辱他、折磨他，看他是否温良，试验他是否坚忍。

20当我们向他宣布可耻的极刑时，看他是否蒙受护爱，如他所说的那样。”

21这就是他们的思想，他们已入歧途，邪恶使他们盲目。

22他们不了解天主的奥妙，也不期待圣洁人生的酬报，他们不相信无罪者将得奖赏。

23事实上，天主造了人，是为永生不朽的，使人成为他自己本性的模样；

24但因魔鬼的嫉妒，死亡进入了世界，凡是与它为伍的人，都将经历死亡。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2.2我们偶然生到世上来：所谓不信天主的人指那些逃避天主律法和他们自身良知的人，他们是死亡的朋友，因为他们不懂生命的真正涵义。这些人不明了天主按照自己的肖像创造了我们，并不是要我们去死。他们认为凡事止于坟墓，对他们来说，唯一的智慧便是从此生命中获利：趁年轻时竭力消受天地万物。

让我们看看他的话是否属实（17）：既然不敬神者是死亡的朋友，他们就必须迫害甚至杀害好人。因为他们自己并不相信理想，那么看一看正义的人忍受迫害到什么程度，还能保持坚定的信仰，对他们就如一场游戏，他们必须毁灭他人，才能令自己信服只有他们从生命中受益。

如果义人是天主之子，那么天主必要护卫他（18）：2:16-20的话默示了耶稣在十字架上的遭遇：玛窦在27:43中也特别回忆了这些话。

这也可以从真正的信徒身上得到证明，对于那些热衷于加害为他人牺牲的人的不敬神者而言，真信徒令其难堪。我们甚至可以发现有些安逸的“基督徒”，同样乐于见到呼唤正义人的死去，因为这些义人的热情投入使自满之人的良知受到了困扰。

那些不相信来生的人之心态，就某些方面来说，和我们当代的社会非常相似，让我们来设计陷害正义之人，因为他干扰我们，反对我们的生活。虽然私底下我们都崇敬义人，但是他们的存在却使我们烦恼，因为无论是在工会还是工厂里，我们都无法收买他们的良心。

他的生活与众不同，行为怪异（15）：在此书的写作年代，犹太人在其他民族中的声誉并不太好，因为犹太人的生活细节，与其他民族的风俗习惯截然不同。这种情形现在依然存在：虽然信徒并不想表现独特，但是他们的正直和热忱，往往在旁人眼里显得非常“怪异”。

因魔鬼的嫉妒，死亡进入了世界，凡是与它为伍的人，都将经历死亡（24）：那些“不义的人”开始体验到了死亡的存在。罪恶（酗酒、淫荡）会使身体愈来愈虚弱，但更为严重的是对于热忱、慷慨以及信念的破坏。“那随肉欲撒种的，必由肉欲收获败坏和死亡。”（迦6:8）。亦请参见罗6:21。

与魔鬼为伍的人，即与诱惑者站在一边的人。这些章节为福音作了铺垫，暗示耶稣将要做的事：他将亲自来临面对“大敌”（玛13:39）。由此原被死亡控制的人性将得到解放（见希2:14-15）。人的罪恶背后，在我们的不信背后隐藏着这个“大敌”。


牧灵圣经-智 慧 篇 第三章

智 慧 篇 第三章
将与天主同在

1义人的灵魂在天主手中，苦难不能伤害他们。

2在愚人眼中，他们已成白骨，认为他们的离世是受到惩罚之故；

3他们离开了我们，好像他们的一切都归泯灭，其实他们是在平安中。

4他们看似受罚了，实际上他们却充满了永生的希望。

5些许的痛苦之后，他们便要蒙受极大的福恩，因为天主考验了他们，发现他们配做自己的子民。

6天主考验他们，就如冶炼炉中的金子，他接纳他们，犹如接纳全燔祭。

7他来的时刻，他们必要发光，有如禾秸中飞闪的火花。

8他们将审判万国，治理万民，上主必要做他们永远的君王。

9信靠他的人将洞悉真理，忠于他的人将与他生活在爱中，因为恩惠和仁慈归于他拣选的人。

10心中无天主的人，藐视义人，离弃上主,他们的思想将使他们遭受惩罚。

11轻视智慧和训导的人有祸了，他们的希望会落空，他们白白努力，工作只是徒劳；

12他们的妻子愚昧，子女邪恶，后代遭诅咒。

真正蒙福的生活

13没有子女但能生活纯洁的妇人，她是有福的，她不犯奸淫，在审判的那天，她必得善果。

14不能生育但不做恶事，心思又不违逆上主的男子，他是有福的。他的忠贞将得赏报，他将在上主的圣殿中获得更好的位置。

15崇高的劳动必结美果，智慧之根绝不枯竭。

16相反，私通生下的孩子会早夭，苟合而生的子孙将遭灭绝。

17纵然他们长命，也毫无价值，到了晚年还会遭人蔑视。

18如果他们早死，也毫无希望，在审判之日，也不得宽慰。

19恶人后代的命运实在悲惨。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.1义人的灵魂在天主手中：这是本书伟大的启示。在此之前的圣经各书中，灵魂只是指人的气息，人死后随即消失，而现在灵魂则是指不随肉体同亡的“个人”。

在愚人眼中…他们的离世是受到惩罚之故：义人无论是死在暴民手中，还是像大家一样地死去，他们生命的终结似乎违背了天主的善意：死亡居然能打倒义人，真是一件令人愤慨的事。（我们知道义人是那些实现了天主对其期望的人。）但死亡的只是肉体。在天主面前他们是活着的，如同耶稣将要阐述的（路20:38）。

其实他们是在平安中（3）：他们将会永远享受他们曾在人间所期望的。也就是说，我们只看到死亡的一面，我们认为死亡就是同伴或亲人离开了我们。但是，从另一面看来，则是他们进入了天主的世界。我们永远也不会得知每个人是怎样体验死亡的，更无法知晓他们又是如何在天主的国度中苏醒的。

在审判的时候，我们将会看到，只有义人才是曾经活过的人。天主友人的死亡，会把安宁带给和他们同在的人。那些人活着是为了一个目标，殉道者经由死亡替他们争得了胜利。

3.13没有子女但能生活纯洁的妇人，她是幸福的：在圣经中我们常常会发现对丰富人生的赞美：一对夫妻生了几个孩子，并且把他们养育成人（见咏127和128）。这是一个新问题：什么才是丰富的人生？在以色列，没有子嗣被认为是天主的惩罚，而且法律不准宦官（或阉人）参加宗教礼拜活动。但是，有一位先知则持相反的观点（见依56:4）。


牧灵圣经-智 慧 篇 第四章

智 慧 篇 第四章
1虽然没有子嗣，但具有德行，那是更好。因为美德的纪念永存不朽，得天主和世人的赏识。

2德行显露时，人人效法；德行缺席时，人人期待。道德在永恒中戴上荣冠，因她为无瑕的报赏而奋战奏捷。

3不敬天主的人子孙虽多，但一无所用。杂种的苗裔，根不深，基不稳，

4即使一时发出枝桠，经风一吹，马上动摇；狂风一作，即连根拔起。

5嫩枝尚未长成便被折断，果实无益，因未成熟而不能吃。

6苟合而生的子女，将在审判之日，做他们父母淫行的见证。

7义人即使未及成年便身亡，也将获安息。

8长者的可敬，不在于他的高寿，岁月的长短也不是衡量生活的尺度。

9银发在于智慧；高寿在于纯净的生活。

10正义之人，天主欢喜，为他所爱。因他生活在罪人中间，所以天主把他接去。

11天主将他接去，使他的心智免受罪恶侵害，使他的灵魂免遭欺瞒。

12因为罪恶的蛊惑，蒙蔽了真理的价值，无止境的情欲，败坏了纯朴的心灵。

13他短暂的人生完美无缺，无异于高寿而终。

14因他的灵魂愉悦天主，天主迅速将他从邪恶中提去。

15世人看到了，却不明白，也不用心思考：他必将恩宠和仁慈赐给拣选的人，圣洁的人他必然看顾。

16死去的义人，必要向活着的、不敬天主的人宣判罪责，早逝但完美的年青人，必要向高寿但不义的老年人宣判罪责。

17他们看到了智者的结局，但不明白上主对他的计划是什么，为何带他到平安之境。

18他们看见了，却讥笑他，不过上主反要嗤笑他们。

19最后，他们将成为无用的死尸，是亡者中永远的厌恶。上主要将他们打倒在地，使他们沉默俯首，他要撼动他们的根基；他们必要凋零，遭到极大的痛苦；对他们的纪念将会消逝。

20与他们清算罪责时，他们将颤抖着前来受审，他们的恶行将当面控诉他们。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

4：1虽然没有后嗣，但具有德行，那是更好：这里我们受到启发，还有另一种成就丰富人生的方式：追求完美。我们知道有些没有子嗣的夫妻和单身男女，将他们的智能拓展转化为对他人的爱和付出，并且成功地获得了精神上的子女和家庭。丰富的人生是将自己奉献给他人和天主。在这些章节写作的同时，正有犹太人前往沙漠组建以单身者为成员的宗教团体，为了祈祷并加快救世主的降临。数年后，玛利亚将其童贞献给了天主：对于基督徒而言，她是献身于天主的贞女典范，并且以自己的方式成就了丰富的人生。

4.7“天主为什么带走了他？我的丈夫是一个好人！”我们经常能听到这样的话。任何不测的世事都不能妨碍天主将他想给的赐予每一个人。天主给予某些人特别的恩宠，使他们较快地成长，短短几年便达到了完美境界，而其他人则需要多年的努力才能达到。

正义之人，天主欢喜，为他所爱（10）：天主所带走的人妻或人子，并不属于我们。他们和我们之间的密切联系，随着无数的环境变化和记忆而加强，但是有一种更强烈的爱，把他们和上主连在了一块，上主将他们留给了自己。

因他生活在罪人中间，所以天主把他接去（见创5:24）：这是对我们子女早夭的另一种回答：谁知道他们会怎样度过一生？做些什么？天主知道什么对每个人最合适。


牧灵圣经-智 慧 篇 第五章

智 慧 篇 第五章
没有真正的信仰，就没有真正的智慧

两种审判

1义人将充满信心地站起，直面那曾经压迫他、蔑视他苦痛的人。

2他们看到他，不胜恐惧，惊讶于他的意外救恩。

3他们懊悔莫及，悲叹着说：

4“他曾是我们嘲笑、侮辱的对象，我们真是糊涂呀！曾认为他的一生毫无所成，把他的死看成极大的耻辱。

5但他竟被列入天主的儿子中，成为圣者的一份子！

6我们已远离了真理之道，正义的光不曾照耀我们，智慧的太阳也没有为我们升起。

7我们踏遍了邪恶和死亡的道路，穿过了无路的旷野，却唯独不认识上主的道路。

8傲慢于我们何益？矜夸财富又有何助？

9一切消逝如阴影，又像转瞬即逝的流言。

10如驶过水面起伏的船只，不留痕迹，波涛中也不见行船的踪影。

11又像鸟飞越天空，一去无痕；它振翼而飞，击打轻柔的空气，划过天空，踪迹全无。

12或如射向靶标的箭，越空而过，不留痕迹，无人能认出它的途径。

13我们亦复如此，刚一出世，旋即消逝。没有留下什么功德，一生已在罪恶中耗尽。”

14不信天主的人，他们的希望像风中吹扬的糟糠，又像暴风中溶化的薄霜，似云烟被风驱散，又似投宿一日的旅客，旋即被人遗忘。

15义人却将长存，他们得到与上主同在的报赏，配得至高者的看顾。

16因此他们必要从上主手中，获取荣耀的王位和华丽的荣冠。上主的右手必庇护他们，他的手臂是他们的护佑。

17天主灼热的爱心是武器，他要武装所有的受造物来报复仇敌。

18他必穿上正义作胸甲，戴上公正审判为头盔，

19以所向无敌的圣洁为盾牌，

20以不能平息的盛怒作利剑，寰宇将与他一同前行，攻打愚昧的人。

21闪电的箭矢已瞄准，必从已张好的云弓射出，击中标靶。

22他盛怒的冰雹必如雨般降下，海洋必愤怒地扑打他们，江河必泛滥，无情地淹没他们。

23他们必遭强劲狂风的袭击，如草一般地飘散。不法的行为将使整个大地沦为废墟，不义的恶举将倾覆掌权者的王位。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

5.1先知们曾多次提到天主的审判，即在人间的审判中，天主会报复犯罪的国家和团体，并且调整人类的历史。

但本段提出个人死后也有审判，特别强调了殉道者的事例。那时，人们依然清晰记得玛加伯时代的信徒，为了信仰而遭受迫害。我们也不应忘记：我们可以身为基督徒并得享平安，而同时在许多国家，我们的兄弟姐妹却遭受着痛苦，甚至死亡，成为迫害的牺牲品，而传媒却很少提及这些事。

到了审判的那一天，我们将不再戴着在人间所用的面具，这种面具掩盖了我们的虚伪和冷酷。我们将会看到赤裸裸的自己，而天父上主，全知者会奖赏或惩罚我们。邪恶的人将会清楚地看到自己的生命原是一场空：刚一出世，旋即消逝。这些人在天主为他们定罪之前，会先自我审判：他们的恶行将当面控诉他们（4:20）。

另一方面，义人却将长存，配得至高者的看顾。我们可以将这一段和玛25:31的审判比喻加以比较，不同之处在于耶稣所区分的是照顾邻人的和没有照顾邻人的，而在这里，对立面则是迫害者和被迫害者。邪恶的人战胜义人之后，他们还会再次面对面地接受审判。


牧灵圣经-智 慧 篇 第六章

智 慧 篇 第六章
1哦，诸君王，你们要听清且明白，大地四极的判官呀，要接受忠告。

2群众的统治者，你自负拥有众多异民，要注意听。

3你们的权威是上主所赐，你们的尊位来自至高者。他要审问你们的作为，探究你们的心意。

4你们身为他王国的公仆，如果判案不公，不遵行他的律法，或不按天主的旨意行事，

5他必要迅速而恐怖地来临，对你们这些身居高位的人，进行严厉的审判。

6他或许会宽恕卑微的人，但对有权势的人，他必严厉惩罚。

7万有的上主决不偏袒，也不顾念威权，尊卑高低都是他所造，他对一切都加以看顾。

8但他必严加审判有权势的人。

9所以，你们这些统治者，我对你们说，你们要学习智慧，以免跌倒。

10凡能圣善地持守神圣的法律，便是圣善的人。接受教诲的人，必会得智慧的保护。

11所以你们该高高兴兴地接受我的话，思慕我所说的，你们必会受益。

12智慧是光明的，从不黯淡；爱慕她的人就能看见她，寻求她的人必能找到她。

13她必先和渴望她的人会面。

14早晨寻找她，你决不会失望，你会发现她坐在你的门旁。

15默想智慧，是完美的才智。警醒守候她的人，必免于忧患。

16她找寻配得上她的人，在路上亲切地显现给他们，焦渴地与他们会面。

17智慧的开端是诚实地渴望受教，愿受教益是爱慕智慧的表现，

18爱慕智慧便是遵行她的律法，

19遵行她的法律可免于腐朽，不朽使我们更接近天主。

20因此，对智慧的仰慕，必引导人登上王位。

21万国的统治者，你们这些喜爱王位和王权的人，若期望王权牢固，就应尊重智慧。

22我愿告诉你们：智慧是什么，她是如何形成的。我不会向你们隐瞒，我将从本源寻求她，使智慧彰显，决不歪曲真理。

23我不会与令人烦恼的嫉妒同行，因为它与智慧毫无相同之处。

24众多的智者能拯救世界，明智的君王能使人民生活安定。

25所以，接受我的训言，你们必从中获益。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

6.1这里开始了“和君王谈智慧”。如同我们在训道篇引言中介绍的：把智慧著作都归于所罗门所作，这部书也是如此：作者伪称是所罗门，并假借所罗门说出了有关智慧的见解。

中国传统充满智慧，中国读者对这些章节会表示欣赏并作出积极的回应。在此提出的当权者须具备智慧，行为公正，正符合“内圣外王”的思想。


牧灵圣经-智 慧 篇 第七章

智 慧 篇 第七章
1我也如众人一样，只是个凡人，我也是由土所造的原祖之后裔，我在母胎中形成肉身，

2经由男精与合欢，在母亲的血液中经历十个月而形成。

3我一出世，和大家一样呼吸着空气，落在人类同一命运的土地之上，哭出了第一声，与其他婴儿无异。

4我在襁褓中接受哺乳和照顾。

5事实上，任何一位君王的出世都是这样。

6因为生命的开始和结束都是经由这唯一的路。

我祈祷并获得智慧

7于是，我祈祷，天主就赐给我领悟；我呼求，智慧之神便降到我身上。

8我更爱智慧，胜过王权和王位；财富和她相比较，实在一文不值。

9我爱智慧，胜过无价的珠宝，金子在她旁边，显得毫无价值，不过是一堆沙粒，白银在她面前无异于灰土。

10我钟爱她甚于健康和美貌；我宁取智慧甚于光明，因为她的光辉永不暗淡。

11她来了，所有的美物也随之而来，她手中握着数不胜数的财富。

12我为这一切美物感到欢欣，因为智慧是它们的前导，但我竟不知道一切美物的母亲却是智慧。

13我诚心地学习，豪爽地与人分享，我决不隐藏智慧的财富。

14因为智慧是人们用之不尽的宝藏，凡拥有她的人就获得了天主的友谊，他因受教而得的恩赐，使他受赞扬。

15愿天主使我说公正之言，使我的意愿与他的恩赐吻合，因他是智慧的导引，指导着智者。16原来我们自身，我们的言语、理解和技巧都在他的手中。

17是他将所有事物的正确知识赐给了我，使我明白世界的构造及元素的能量；

18时间的开始、结束和中间阶段；四季的更迭；季节的转换；

19年轮的循环，星辰的位置；

20生物的天性、野兽的本能；神灵的力量、人类的思想；植物的种类和草根的功用。

永恒之光的映射

21或隐或显的万物，我都已知晓，因为规划万物的智慧教导了我。

22在她内的神灵是聪明的、圣善的、唯一的、多样的、微妙的、敏捷的、精确的、纯洁的、直率的。它不会腐败，钟爱美善，敏锐而无敌；

23它亲切、爱人、坚定而可信赖，有大能而宁静。它明察万事，透彻所有明智、洁净和细致的心灵。

24事实上，智慧的活跃超过一切活动，她是如此纯洁，能渗透深入所有的事物。

25她是天主威能的气息，是全能者荣耀的真诚流露，任何污秽不能进入她内。

26她是永恒光明的映射，是天主德能的明镜，是他美善的肖像。

27智慧是唯一的，她无所不能，亘古不变，却更新万物，智慧进入历代圣善的灵魂中，使他们成为天主的朋友和先知。

28因为天主只爱那与智慧同居共处的人。

29她实在比太阳还要美丽，超过一切星座，凌驾于光明之上；

30因为光明还得向黑夜屈服，但智慧必战胜邪恶。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

7.7这一页所说的是要追求智慧，如同人寻找自己的爱侣一般。我们知道在古时候，君主领袖会与某某神明“结亲”，好让他们能以配偶之名，取得这些神明庙宇中的宝藏（加下1:14）。

“寻求天主的智慧”和“与基督结合”并没有什么不同：我们必须记住，耶稣是永久自存的智慧。这并不是以自我为中心的克修任务或感情用事，而是不惜代价、永不停止地寻求“真理者”。我爱智慧，胜过无价的珠宝：玛13:44。

7.21参看箴8:22的注解，是相同的论题。真正的智慧使一个人知道：应该如何度过来自天主的生命。天主神秘地存在我们身边，更好地说法则是在我们之内，他赐给了我们生命和智慧。智慧来自天主，智慧主宰寰宇，智慧是我们内在的天主的临在，亦是通过他的圣子而实现的。

任何污秽不能进入她内：请注意这段描述中所传达出的乐观主义精神。因为她是天主的明镜，智慧可以看透一切，即使是不洁的和不完美的也不例外。天主的智慧可以启发我们愚钝狭窄的心灵。当时的犹太人从法律书中受教，他们必须保持“洁净”，必须远离所有“不洁”的事物，认为如两个人彼此接触，不洁的人会玷污另一个人（见肋11:1和盖2:11）。而在这里，天主的智慧战胜了黑暗和不洁（见弗5:13）。没有什么东西的本身是绝对坏的，之所以坏，是因为它本可以更好，而所谓好的，则是指事实上已不可能更好了。

智慧必战胜邪恶（30）:深信天主圣言的基督徒会将光明带到黑暗的地方：无论是在工作上或是自己的国家遭受困难之际，基督徒都能挺身而出，积极参与，生活坚定，毫不畏惧。光明和正义终会胜利，并更改世界的面貌。

她使他们成为天主的朋友和先知（27）：在2:24中已经说过罪恶以死亡来毁灭受造物。而现在，天主的智慧已在矫正死亡的破坏行为。

她是全能者荣耀的真诚流露（25）：在希伯来文中，“荣耀”一词含有“沉重”的意思，即压制自身，并不纯粹是外观表象.而希腊文中，“荣耀”则代表辉煌灿烂：如宇宙中天主的光辉，或是“基督的面容”（格后4:6）。保禄在哥1:15和希1:3中告诉我们：智慧是天主完美形象和活动的反映，其实就是基督。若望也称基督为天主的“圣言”（见若1:1，亦请参见厄弗所书引言）。


牧灵圣经-智 慧 篇 第八章

智 慧 篇 第八章
1智慧展现她的威力，从大地的这一端到另一端，治理万事万物。

2我爱慕她，自幼就寻求她，志愿娶她做我的新娘，我爱上了她的美貌。

3因为她与天主生活在一起，更显出她出身的高贵；万有的上主也钟爱她。

4她受教于天主的知识，自行抉择天主的工程。

5如果我们生平贪图的是财富，那又有什么比影响万物的智慧更富足？

6如果理智影响事物的发展，那么有谁能比智慧更配做万物的技师呢？

7如果你仰慕公义，那么每一种德行都是智慧劳作的美果，因为她教人节制、睿智、公正和勇敢。生命中没有任何事，比这些更有益于人。

8如果有人渴望获得经验，那么智慧通晓古今，预测未来；她能领会言语的真意，善解谜语，她能预见征兆奇事，知道时代和世纪的结局。

9为此，我决心娶她为伴，共同生活，因为我知道她将是一位聪明的顾问，是我忧苦焦虑之时的鼓励。

10我想：我虽然年幼，但有她相伴，我将在民众中获得荣耀，在长者中受到尊敬。

11我必能断案机敏；有权势的人也对我表示钦佩。

12我静默时，他们就恭候；我说话时，他们便侧耳聆听；我的话若滔滔不绝，他们必要掩口静听。

13借着她，我将永垂不朽，并将永恒的纪念，留给后人。

14我要治理万民，列国都要归顺我；

15残暴的统治者一听到我的声名，必惊惶不安；但在民众面前，我将彰显仁慈；在战场上，我将表现勇敢。

16回到家中，我倚偎在她身边休息，她的陪伴使我的苦恼无影无踪；与她共同生活，没有悲哀，只有喜乐和欢愉。

17我想到这里，心中反复思量：与智慧相结合才会永恒；

18纯粹的快乐在于与智慧为友；无尽的财富是由她手中的工作带来；明智是由与智慧相识而得到，声誉从与智慧的交谈中获得。于是我着手寻找她，希望能得到她。

19我原是个秉性善良的孩子，天性温厚，

20更可贵的是我有一个好的身体。

21但我明白：天主若不将她赐给我，我将无法得到她－—明白这是谁的恩赐正是悟性的表现－—于是我转向上主，全心全意地向他祈求。


牧灵圣经-智 慧 篇 第九章

智 慧 篇 第九章
请将你的智慧赐给我

1“列祖的天主，仁慈的上主：你以你的圣言创造了万物，

2以你的智慧造了人，让他统驭你所造的万物，

3以圣洁和正义治理这世界，以公正之心裁判万物。

4请赐给我侍立在你宝座旁的智慧，收我做你仆人中的一员。

5因为我是你的仆人，你婢女的儿子，我脆弱，只有有限的生命，对正义和法律了解很少。6即使人群中的完人，若没有你的智慧，也算不了什么。

7你已选我做你子民的君王，做你儿女的判官。

8你也曾命令我在你的圣山上建造圣殿，在你居住的城邑内建筑祭坛，模仿你最初所设置的圣幕式样。

9你有智慧相伴，她洞悉你的工程；你创造世界时，她已在场，知道你喜欢什么，也明白按照你的诫命来讲，什么是正当的事。

10求你从神圣的天际派遣智慧，从你荣耀的宝座旁，派遣她来与我共同生活，使我明了什么是中悦于你的事。

11因为她明白并通达万事，所以她必能以睿智引导我，以德能保护我。

12这样，我的行为必能使你欢欣，以正义治理你的子民，配坐在我父亲的尊位。人若没有智慧，就无法明白救恩。

13有谁能明了天主的计划？有谁能想像上主的意图？

14难免一死的人，思想多么薄弱，人的计划常有失误，

15因为那必朽的肉躯是灵魂的负担，我们这属于泥土的寓所使精神焦虑。

16我们难以猜测世上之事；即使近在身旁的事，也得费心才能明白；那么有谁能指望明白天上的事呢？

17谁能明白你的旨意？除非你赐给他智慧，并派遣你的圣神下到他那里。

18你用这方法指引人类踏上正途；他们才明白什么能蒙你的悦纳，借智慧获得救恩。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

9.1获得智慧的必要条件是拥有一颗谦虚纯朴的心。天主对于那些与他合作的人，会赐予正直和谨慎、甚至领导天主子民的权力。亚伯郎和梅瑟就是受到召唤，去从事伟大事业的。

这祈祷是指列上3:6所叙述的事件：即所罗门在梦中向天主要求智慧。


牧灵圣经-智 慧 篇 第十章

智 慧 篇 第十章
历史上天主智慧的伟大成就

1智慧保护了世界的始祖－－那最初唯一被造的人。

2她将他从自身的罪过中解救出来，赋予他统治万物的能力。

3当不义之人在盛怒中离弃了她，并杀死兄弟而自取灭亡时，

4洪水便淹没了大地，又是智慧借着微不足道的木船指引义人，拯救了世界。

5当列国共谋作乱时，又是智慧分辨出义人，加以保护，使他在天主面前无可指责，又使他在怜惜他的儿子时，变得坚强起来。

6在不敬天主的人遭毁灭时，正是智慧拯救了义人，逃离了降于五城的大火。

7这块焦土至今仍覆盖着烟雾，那是他们叛逆行为的见证；那里的花木结不出成熟的果子，耸立的盐柱成为那无信妇女的纪念碑。

8他们忽视智慧，使自己看不清美好的事，更将自己愚蠢的行为留在人们记忆中，使自己的过失永昭后世。

9但是智慧却将崇拜她的人，从困苦中拯救出来，

10引导那逃避兄长愤怒的义人，走上正路，并将天主的国度指示给他，使他明白神圣的事，她使他因辛勤工作而丰收。

11当威逼他的人露出贪婪的意图时，智慧又站在他身旁协助他，使他致富。

12她从仇敌手中救护他，从陷害他的计谋中将他救出；使他在艰辛的奋斗中赢得成功，叫他明白虔诚的力量大于一切。

13她不但不离弃被出卖的义人，反而解救他脱离罪恶；

14她与他同下牢狱，他受监刑时，她没有离去，反而使他取得王国的领袖权位，统治欺压他的人；她指责那诬告他的骗子，赐给他永远的荣誉。

15她将无辜、圣洁的人民，从欺压者的国度中拯救出来。

16她进入天主仆人的灵魂，借奇迹和异能抵挡可畏的君王。

17她酬谢圣徒的劳苦，领他们走上奇妙的道路，白天作他们的庇荫，晚上做他们的星光。18她引他们渡过红海，她淹没他们的仇敌，

19将仇敌的尸体从深水中抛出。

20于是义人反获得了不虔敬者的战利品，便一起赞美上主、你的圣名，同心感谢你施展护卫的手臂。

21因为智慧使哑巴说话，使婴孩口舌清晰。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

10.1天主的智慧影响着世界的历史。通常在事件发生的当时，我们无法判断其整体价值：只有随着时间的流逝，我们才能对它们进行正确判断。当我们回顾以色列民族的历史时，就会看出即使天主的子民逃脱，有时甚至离弃他，天主还是一步步实现他的计划。许多因素都和天主计划的实现有关：罪与罚，忏悔和宽恕。

她使他因辛勤工作而丰收（10）：神圣的智慧教导他们工作可以出产果实，而且要持续不断，同时她也指出有千百种浪费时间的方式。她教导人民生活在现在，并去发现当前天主想要赐给人们的资产和欢乐。虽然人们的眼光常常只限于每天要走的道路，而且他们每天对抗自己谎言的努力，似乎也毫无效果，但是智慧还是为他们准备好了生活。有一天，他们会了解自己的努力，是如何与其他许多兄弟姊妹的奋斗相联合，共同创造了未来之城。

第3节的典故是指加音；第4节指诺厄；第5节指亚伯郎；第6节指罗特；第10节指雅各伯；第13节指若瑟；而16节则指梅瑟。


牧灵圣经-智 慧 篇 第十一章

智 慧 篇 第十一章
1智慧借着圣先知的手，赐给他们成功的事业。

2他们走过荒无人烟的旷野，在人迹罕至的地方搭起帐篷。

3他们与敌人对峙，将敌人击退。

4他们干渴时，呼求你，你赐给他们泉水，从坚石中流出，从坚岩中你缓解了他们口渴的困境。

5你用来惩罚他们仇敌的事情，却使他们在困境中得帮助。

6-7为了惩罚埃及人杀害希伯来刚出生的婴儿，你让常流的江河，被血水所污染。出乎众望，你却将丰富的水源赐给你的子民；

8借着埃及人干渴的困境，显示你如何处罚他们的仇敌。

9以色列人虽然受到考验，但那是仁慈的管教，是要他们明白：邪恶的人在天主义怒的审判下，受到了怎样的惩罚。

10你考验以色列人，就如一个劝诫的父亲;你审问埃及人，则像一个责难的严厉君王。

11以色列人不论留在埃及或是离去，埃及人都同样受到痛苦。

12他们回忆过去时，苦恼倍增，呻吟叹息，

13因为他们明白那是上主的作为，使他们的刑罚变成了别人的福气。

14很久以前，他们放逐梅瑟，讥笑他，抛弃他；但如今他们仰慕他，因为他们受了苦，他们的焦渴毕竟不同于义人的。

15他们的邪恶和愚念使他们走入歧途，甚至敬拜愚妄的蛇和其它令人讨厌的贱兽，于是你派遣成群的愚妄动物，

16去教训他们，使他们明白，人如何犯罪，就怎样受惩罚。

17事实上，你全能的手已从无形中，创造了这个世界，你不费力就为他们派遣熊和猛狮，18或新创造出不知名的猛兽，它们会喷火焰、放射毒气，两眼闪出恐怖的火星。

19这些猛兽不但能一举摧毁他们，光是它们的形状都能把他们吓死。

天主训诫他的儿女

20即使没有猛兽，埃及人也会因你的一口气而倒毙，因为你正义的追击，他们被你大能的气息卷走，但你处置一切事物，原有一定的尺度、数目和衡量。

21你随时显现你的大能，有谁能抵抗你手臂的力量？

22整个世界在你面前，不过是天平上的一粒砂子，落在地上的一滴朝露。

23但是你有大能，又怜惜众生；你忽略人的罪过，是为让你的儿女有悔过的机会。

24你爱所有的一切，不恨你所创造的；如果你憎恨什么，你便不会创造它。

25如果你不愿意，有什么东西能存在呢？如果你不吩咐，又有何物能保存下来？

26你爱护万物，因为他们都属于你，哦，上主，爱护生灵的主宰。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

11.1就在每一种自然力量惩罚埃及人，拯救希伯来人时，天主显现了对他子民的爱：这里展现了七种异象：动物、蝗虫和蛇、冰雹和玛纳、黑暗与光明、首生子以及大海（16-19章）。所有这些都被展开详述，但可以肯定的是，这并不是书中最能打动我们的部分。

你用来惩罚他们的仇敌的事情，却使他们在困境中得帮助（5）：这对于今天统治我们世界的各种力量而言，可说是一个教训。组织、制度、科学、技术和解放：所有这些，如果能用之以智，便可成为人类解放的工具。

但在运用时，如果没有考虑到天主为这个世界所建立的目标，这些就可能对人有害了。

11:5-15:19是很长的插入片断，把作为人类朋友和主宰的天主的行事方式与崇拜偶像的愚行作了对照。

11.20你处置一切事物，原有一定的尺度、数目和衡量：天主的力量是绝对的，但这绝不是暴力的表现。天主所赐予的也包含了美丽、和谐与善良。


牧灵圣经-智 慧 篇 第十二章

智 慧 篇 第十二章
1你永生不灭的神存在于万物之内，

2因此你逐步地惩罚罪人，劝告、警醒他们所犯的罪，要他们离弃恶事而相信你，上主。

3你憎恨你圣地里的古代居民，

4因为他们行巫术和邪恶的祭礼，行为可憎。

5他们残忍地杀害婴孩，在举行神秘祭献的宴会上吃人肉、喝人血，甚至吃人的肠肚。

6因为这些杀害无力自卫的孩子的父母，你决心要借我们祖先的手消灭他们，

7并将你最珍贵的土地，作天主子女最值得居住的家园。

8但你也怜悯这些犯罪的人，因为他们毕竟是人。你派遣黄蜂做你军队的先锋，逐步将他们消灭。

9你本可用一场战事将恶人交到正义者的手里;或用凶猛的野兽,或用严酷的命令将他们一举消灭，

10但你逐步降罚他们，使他们有机会悔改。虽然你知道他们出身低劣，天生邪恶，永远不会改过，

11因为他们起初就是被诅咒的后裔。

你并非因为怕谁，才不降罚他们的罪。

12有谁敢对你说：“你究竟做了什么？”谁敢拒绝你的判决？你摧毁了你造的民族，谁敢责难你？谁敢起来反抗你，为罪人辩护？

13因为除了你，没有其它看顾万物的神明，你应表明你的审判没有不公；

14没有一个君王或统治者敢袒护你所惩罚的人，与你对抗。

15你是公义的，你以正义统治万物；如你责罚了不该受责罚的人，你必觉得那不合于你的权威。

16你的权力源自你的公义，因为你是万物的主宰，所以你也必能怜惜万物。

17有人对你的大能心存怀疑，你就向他们显示你的权威，如果他们知道了却仍胆大妄为，你便惩罚他们。

18你虽拥有主宰的大能，却凭谨慎审判，以宽容治理我们，因为你有大能，在任何时间你都做你所愿意的事。

19你这样做，是为教训你的子民：义人必须怜爱众人；你鼓励你的子民悔改，赐给他们希望。

20你子女的敌人，你仍温和地处罚，对那些该死的人，你又赐给他们改过的机会和时间，21那么你岂不更谨慎地审判你的儿子？因为你曾向他们的祖先发过誓，立下盟约，必赐给他们鸿福。

22你对我们只是处罚，对我们的仇敌却是千百倍的鞭笞，为使我们在审判时能思想你的仁慈，在受审时期待你的哀怜。

23因此，对那些生活在愚昧和罪恶中的人，你用他们所敬拜的丑恶之物来折磨他们。

24他们深深地误入歧途，竟把最丑陋下贱的动物当成神明，使自己如无知的婴儿一样受骗。

25因此，你对待他们，也像对待无知的婴儿一般，降下刑罚来戏弄他们。

26但他们对此惩戒却不警醒，必将遭到天主降下的相当的重罚。

27埃及人在受折磨时，对自己奉为神明的禽兽十分愤怒，因为这禽兽竟成了他们受罚的工具。于是他们明了并承认了以前所否认的是真天主。但他们仍不悔改，因此，最后的惩罚终于降到他们身上。


牧灵圣经-智 慧 篇 第十三章

智 慧 篇 第十三章
不可崇拜偶像

1人天性上的弱点，使人不能认识天主。因为他们未能从所看到的美好事物里，认识那位“自有者”。他们注意了工程，却不认识那工程师。

2反而将火、风、流动的空气、运转的星辰、急涌的洪水和天上的光体，当成统治世界的神明。

3如果他们为这些美物所迷惑，将之奉为神明，那么，他们应明白，这些美物的主宰更是卓越。因为那都是美物的根源所创造。

4如果他们对这些事物的力量和功能感到惊奇，那么让他们明白：这些事物的创造者更有大能。

5因为我们可以从受造物的华美壮丽，推想出它们的创造者。

6不过这些人的罪责尚轻，因为他们寻找天主，有意要找到他，却一时误入歧途。

7这或许是因为他们不停地在他的工程中寻找，被所见的事物所迷惑，因为它们实在是美丽。

8即使如此，他们仍难辞其咎，

9因为他们既能够探究这世界，为何没有及早发现这世界的主宰？

10那些将希望寄托在死物上的人，实在可怜。他们将人手所造的东西，就是那些金银和艺术制品、动物肖像，或一块古人雕刻的废石，称为神明。

11试想：有一个木匠，锯下一棵适用的树木，熟练地剥掉树皮，以巧妙的技艺，做出一件日常生活用品，

12再将剩下的碎木屑作柴煮饭，自己吃饱。

13然后，他从剩余的废木中，拿出一块弯曲有疤的木头，在闲暇之时，凭自己熟练的技巧，

14将它刻成人像或卑贱的野兽，又涂上朱砂，外面漆上红色，遮住所有的疤痕。

15然后，他又为这像做适宜的处所，将它安在墙上，用铁钉固定，

16细心周到，以免它掉下来，因为他知道这像不能自助，只不过是偶像，需要人扶助。

17即使如此，他仍不知羞耻地向这无生命的东西祈求财富、婚姻和子女。

18为了得到健康，他向这件脆弱的东西祈祷；为了得到永生，他向这死的东西祈祷；为了得到援助，他向这无灵的东西哀求；为了旅行顺利，他向这不能移动寸步的东西求告。

19为了财富、心愿和工作顺利，他向这有手却没有技能的东西求助。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

13.1不义的人忽视天主。骄傲的人认为靠一己之力就可以成就一切事情。他们用东西，就好像这些是他们自己的，却没有想到这些东西有更深的意义，这些正是天主的恩赐。纯朴谦虚的人，可以从一切事物上看到上主的能力：水、风、山都会令他们想到创造他们的完美天主；从他们爱人的身上，更是如此。人类的智慧就是用来发现充实一切，且为万物之终点的天主。保禄在罗1：19中，也说了类似的话。


牧灵圣经-智 慧 篇 第十四章

智 慧 篇 第十四章
1再看：有人要出海，即将横渡汪洋，竟向一块比自己所乘的船还要脆弱的木头呼求。

2事实上，船是因人们心中有所求，借匠人的智慧而造成的。

3但是，天父，这船还是得靠你的助佑才能航行，因为是你在海洋中开辟了一条路线，在波浪中划出了一条安全的海路，4使我们明白你能拯救我们脱离任何险境，连没有技术的人也能行船。

5你决不愿让你智慧的工作弃之无用,因此人们能将生命寄托在一块木头上,借着一叶扁舟，穿越浪涛而安然靠岸。

6在初始，当那些傲慢的巨人被消灭之时，全世界都寄望于一叶扁舟，经由你亲手带领，才留给这世界新生的族裔。7这块木头当受祝福，救赎之恩因它而完成。

8但是，偶像和制造偶像的人该受诅咒。偶像经由人手造成，它是腐败的东西，反被称为神明。

9不虔敬的人和不虔敬的行为，同样为天主所憎恨，

10所以制造偶像的人和他所制造的偶像都将被消灭。

11天主必要惩罚列国的偶像，因为在天主所创造的万物中，它是最可憎的丑物，它成为人们灵魂的障碍，愚人脚下的陷阱。

12创造偶像，是淫乱的开端；发明偶像，是生命腐败的开始。

13因为初始之时，它们原不存在，也不会永久长存。

14它们借着人们的虚荣心而进入这世界，因此注定它们会快速灭亡。

15例如，一个父亲因早夭的儿子而悲痛，便为儿子立像，并尊崇这已死去的人如神明，还将秘密的祭典和仪式传给家人。16这种不虔敬的事迹，日久成积习，以致奉行为法律。

君王一声令下，雕像遂受人崇拜。

17当人们因住得远而不能当面向君王致敬时，便在远方设想他的相貌，为所要尊敬的君王，制造出一尊肉眼可见的偶像，热忱地向那不在跟前的君王献媚，宛如在眼前一样。

18艺术家们的野心，把那些不知君王的人也都诱来，扩大对君王的敬拜。

19他们为了讨君王的欢心，将偶像制得比真人还要美妙，

20民众受精美工艺的吸引，便开始将以前所尊敬的人奉为敬拜的目标。

21如此一来，这偶像成了人生隐藏的陷阱，不论是遭到灾害，还是受到暴君的压迫，人们都将那不可道出的名字，加给了木头或石块。

22他们对天主的认识错到如此地步，犹为不足；更糟的是，无知使他们生活在激烈的争斗里，却将这灾祸妄称为和平。

23他们祭杀孩童，或举行秘密的祭典，以及荒谬怪诞的欢宴。

24他们不再坚持生活或婚姻的纯净，却彼此残杀、谋害，以奸淫伤害他人。

25于是流血、杀人、欺骗、偷盗、腐化、叛逆、暴乱、伪证，

26陷害忠良、忘恩负义、玷污灵魂、同性淫乱、婚姻混乱、通奸淫荡，到处可见。

27崇拜那连名位也没有的偶像，正是万恶的起点、根源和结局。

28他们狂欢行乐、说虚妄的预言，过不正当的生活，发虚誓。

29他们信奉没有生命的偶像，以为发虚誓而不必畏惧任何惩罚。

30但他们必因两件事而受公义的惩罚，一为没有正确认识天主，因而崇拜偶像，二为心怀诡诈，藐视圣洁而发虚誓。

31人们借以发誓的偶像是无能的，唯有犯罪者所遭受的正义之罚，才能永远地追击不义者的败行。


牧灵圣经-智 慧 篇 第十五章

智 慧 篇 第十五章
1但是，你，我们的天主，是良善、忠实、宽容的，你以慈爱治理万物。

2我们即使犯了罪，仍是属于你的，我们承认你的主权，并明白我们既属于你，我们就不再犯罪了。

3认识你，就是完美的正义；承认你的王权，便是不朽不灭的根源。

4因此，我们没有被人邪恶的发明、画家徒劳无功的创作，以及装饰着色彩的偶像所误导。

5但那些顽愚之辈一见这些偶像，就贪恋这没有生命的、了无生气的偶像。

6制造、爱慕和崇拜偶像的人，正是爱好邪恶事物，将希望寄托于无灵之物的人。

7陶工用力搓揉软泥，制成各种器皿，以供我们使用；他也用同样的黏土制作器皿，或用于洁净的事，也可用于污秽事。至于每件器皿的用途，都由揉着软泥的陶工决定。

8后来他枉费心机，竟将同样的黏土揉成一尊虚无的神像，不想自己不久以前，原是由土造成的，不久的将来天主向他索还灵魂之时，还要回归于泥土。

9他并不想死亡将至，也没有想到生命短促，只想和金匠、银匠竞争，又模仿铜匠，以制造假神像为荣。

10他的心如死灰，他的希望比尘埃还要卑贱，他的生命比泥土更卑微，

11因为他竟不认识他的造物主－那赐给他活跃的灵魂，使他具有生命气息的天主。

12相反，他将生命视为儿戏，视生命为图利的市场。因此他说：“人必须竭尽一切地获得钱财，即使手段卑劣也在所不惜。”

13其实这人在用泥土制造易碎的器皿和雕像时，就比其他人更明白自己的罪孽了。

14但是，最愚蠢、比婴儿还可怜的人，是那些压迫你子民的仇敌。

15因为他们将外邦人所有的偶像都当作神明；这些神明却有眼不能看，有鼻不能呼吸，有耳不能听，有手不能摸，有脚不能行。

16这些神像都是由人所造，由从天主那里借得气息的人所捏成的。没有人能造出一个与自己相似的神。

17会腐朽的人用邪恶的手所制造的神像是没有生命的。其实他本人胜过他所崇拜的东西，因为他有生命，而神像却没有。

18你子民的仇敌竟然还崇拜那些最可憎的动物，这些动物比其它动物更愚蠢，

19身为动物，它们外貌不美，不值得人喜爱，是些得不到天主赞美和祝福的东西。


牧灵圣经-智 慧 篇 第十六章

智 慧 篇 第十六章
天主对待他的子民不同于埃及人

1因此，这民族应当受到同样的动物的惩罚，并应受许多动物的残害。

2然而与惩罚相反的，你却以仁慈对待你的子民，你准备了美味的食物－鹌鹑给他们吃，以满足他们的食欲。

3那些想进食的埃及人，看到上主派来的丑陋的动物，连原有的食欲都失去了；至于你的百姓，虽遭到片刻的饥饿，却分享到了美食。

4因为这些压迫以色列的埃及人理应遭到难挨的饥苦，而你的子民受饥，只是为了让他们明白：他们的仇敌遭到了如何的痛苦。

5你的子民固然也受到凶猛野兽的袭击，被毒蛇咬伤，但你并没有将愤怒倾泄到底。

6他们遭到短暂的困苦，那只是一个警告；他们获得救援的征兆，好使他们想起你的诫命。

7凡是转向这诫命的人将获得救赎，这不是因他所看到的征兆，而是靠你－万物的救赎主。

8你也以此向我们的敌人证明：是你救赎我们脱离一切灾苦。

9因为蝗虫和苍蝇咬死了他们，却没有医治他们的方法，于是他们受到应得的惩罚。

10但是你的子民却没有被毒蛇的毒牙所制伏，那是因为你的仁慈帮助，医治了他们。

11他们被咬后，马上获得医治，这是为了提醒他们记得你的律法，免得他们深深遗忘，忽视你的仁慈。

12因为治愈他们的既不是草药，也不是膏药，而是你的圣言，哦！上主，你的圣言，治愈了一切。

13你有主宰生死的大能，你引人下到阴府的门，又带人回来。

14人因邪恶而能杀死他人，却不能将已离去的神魂带回，也不能释放囚禁的灵魂。

15要逃离你的手，是不可能的。

16不敬天主的人拒绝认识你，他们被你的臂膀击打，又被罕见的大雨、冰雹和无情的暴风追击，最后被大火噬尽。

17最难以置信的，是在能浇熄一切的水中，火焰反而更加炽烈，因为宇宙为义人而战。

18火势有一度缓和，以免吞噬为了对付不虔敬的人而派来的动物，好让他们见此而明白：天主的正义正在追击他们。

19在其他时候，火在水中烧得异常激烈，摧毁了不义之田的出产。

20相反的，你却给你的子民天上的神粮，他们不费心力，便得到你从天而降的现成食粮，适合各人口味的各种味美的食物。21这食粮满足了食用者的欲望，适合每个人的愿望，这正彰显了你对子民的关爱。

22雪和冰碰到火而不融化，因此，他们便明白：为毁灭敌人的收成，火在冰雹中燃烧，在大雨中也会闪耀。

23但是为了养育义人，火忘了它本有的能力。

24你的受造物都为你服务，因你是它们的造主。受造物致力于惩罚不义的人，恩待信赖你的人。

25因此，你的恩赐－玛纳，就依照你喂养众人的恩宠，变得适宜需求者的渴望。

26你使你所爱的子女们明白：天主不以出产的作物来喂养子民，而是以你的话语，保全信赖你的人。

27因为火不能烧毁的，只稍有一线温和的阳光，便立即融化。

28这使人明白：我们必须在太阳升起之前，就起身感谢你，在天刚破晓的时候，就应向你祈祷。

29因为不懂得感恩的人，其希望会如冬霜般融化，如无用之水般流逝。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

16.20经文对天主在沙漠中赐给犹太人的玛纳作了极其详尽的表述。这样华丽的文体虽不很打动我们，但犹太人的这种看事物的方式为耶稣在若6中将要说的作了铺垫。


牧灵圣经-智 慧 篇 第十七章

智 慧 篇 第十七章
1上主，你的审判的确高明，使人难以道述，因此，不愿受教的灵魂走入歧途。

2不虔敬的人自以为能统治圣民，却反而成为黑暗的俘虏和长夜的囚徒，禁锢于自己的屋顶之下，得不到天主永恒的助佑。

3他们原想在人们遗忘的黑幕下，掩藏隐秘的罪行，可他们自己反被幻像驱散，饱受惊吓，被鬼怪所惊扰，

4以致藏身在自己的内室，也不能免于恐惧，可怕的声音环绕着他们，忧郁的怪物，带着愁苦的面容，出现在他们面前。

5火没有能力给他们提供光明，星辰闪耀的光辉也无法照亮这可怕的黑夜。

6只有恐怖的自燃之火，显示给他们，使他们惊恐万分。在幻象消失后，他们在幻想中见到的比实物更可怕。

7他们的邪术失效，他们夸耀的学问蒙受耻辱。

8他们曾许诺：要为患精神病的人驱除恐惧与烦扰，自己却染上了荒谬的恐惧症；

9即使没有可怕的事，他们也会被路过的走兽或嘶嘶作响的蛇，吓得魂不附体，

10甚至不愿再看一眼那无法逃避的空气。

11邪恶的心是懦弱的，被自身所谴责，受良心的催逼，常常往坏处想。

12因为恐惧只是将来自于理性的助力，弃之而不用。

13于是内在的助力越加薄弱，人越加不明白受苦的原由。

14在那来自毫无力量的阴府，使人失去力量的黑夜里，人们照旧睡觉。

15有的被可怕的鬼怪所追赶，有的因突来的恐惧而瘫软。

16凡倒下的人，便躺在那儿，被囚禁在没有铁闩的牢房里。

17不论他是农夫、牧人，还是在穷乡僻壤工作的工人，都得承受这不可避免的命运。

18所有的人都被一条黑暗的链条所捆绑。呼啸的风声，密林中的鸟鸣，溪水的急流声，

19还有岩石崩裂的巨响，走兽隐约的跳跃，猛兽的吼叫，山谷中的回声，无一不使他们胆战心惊。

20其时，整个世界正有明亮光芒的照耀，继续它的工作，毫无障碍；

21只有他们被沉重的黑夜所覆盖，这是预定要来接收他们的黑暗的预象。但是对他们而言，他们自己比黑暗更沉重。


牧灵圣经-智 慧 篇 第十八章

智 慧 篇 第十八章
1至于对你的圣者，却有着巨大的光芒。埃及人只听到他们的声音，却看不见他们的面容，便宣称他们很幸运，因为他们没有受苦；

2埃及人感谢他们，因为他们虽遭虐待，却没有报复，还求他们宽恕以往的恶行。

3与黑暗相反，你赐给圣徒们火柱，引导他们走在不熟识的路上，在他们光荣的移民旅程中温和地照耀。

4埃及人理当失去光明，遭到黑暗的囚禁，因为他们曾拘禁过你的子民，正是你的子民，要将律法不灭的光芒传到全世界。

5他们曾企图杀尽你圣徒的婴儿，但其中有一幼婴被救起。为了惩罚他们，你夺走了他们的许多子女，又将他们淹没在波涛汹涌的大水中。

6我们的祖先早已预知那一夜的事，都明白他们所信的誓言是多么可靠，因此他们心安而喜乐。

7你的子民期待义人的救赎，也期待恶人的灭亡。

8因为我们仇敌所遭到的惩罚，将荣耀给了你召叫的子民－我们。

9善人圣洁的子孙在暗中祭献，同心订立了神圣的盟约，以使圣徒们同担苦难，同享祝福。他们同唱了祖先的赞美诗。

10敌人杂乱的喊声传来：悲苦的声音在哀悼他们的儿女。

11相同的刑罚击打着主人和仆人；平民和国王遭受同样的苦难。

12他们一时都遭同一的死亡，死尸无以计数，以致活人不足以埋葬死人，因为他们最宝贵的子女顷刻间都灭亡了。

13那些操行邪术，什么也不相信的人，在他们的长子丧亡后，才承认这民族的确是天主的子女。

14当万籁俱寂，黑夜已快速走完了一半的路程时，

15你全能的圣言，由天上的王座，如严酷的战士，降到这应遭毁灭的地上，

16带着你可怖的命令，像利剑一般上触苍天，下接大地，各处便充斥着死亡。

17他们立刻受到恶梦的侵扰，意想不到的恐惧降到他们身上。

18他们半死半活，有的倒在这里，有的躺在那边，宣布他们的死因；

19因为那些困扰他们的恶梦已预先告诉了他们，免得他们身亡了，还不知自己遭难的原因。

20事实上，义人也经过死亡，有许多人在旷野里也遭到灾祸，但天主的怒气并不长久。

21因为无可指责的人迅速地出来庇护他们，以自己的职责为盾牌，以祈祷和赎罪的香料，阻止了天主的怒火，平息了灾害，显示他是你的仆人。

22他平息你的怒火，不是借着体能或武力，而是提起上主对祖先所立的誓约，以话语说服了施以刑罚的上主。

23那时，死者堆积如山，他从中阻拦，使天主的怒气中止，切断了从死亡延伸到活人的路径。

24因为在他的长衣上，描绘着整个世界；在四排宝石上，刻着祖先的荣耀，而你的威严，嵌在他头戴的冠冕上。

25摧毁者对这些礼服表示退让，表示敬畏，因为稍尝怒火对他们就够了。


牧灵圣经-智 慧 篇 第十九章

智 慧 篇 第十九章
1然而那不存一丝怜悯的怒火，必降在不虔敬的人身上，直到泄尽，因为天主预知他们将做的事：

2在允许以色列人离去，并催促他们赶快上路后，他们必要改变心意，前去追赶。

3事实上，埃及人还在哀悼，在死者的坟墓上哭泣时，他们又起了另一个愚蠢的念头：去追赶那些以前要求离去的人，有如逃犯。

4应得的报应使他们走入极端，竟然忘了已遭遇过的事，使自己饱受前所未有的责罚。

5当你的子民经历奇迹之旅时，迫害他们的人正遭遇极不寻常的死亡。

6所有的受造物都按自己的本质，重新受造，服从你的命令，庇护你的子女不受伤害。

7于是，有云彩遮住营地，干地从水里露出，一条安全的通道从红海里延伸开来，汹涌的波涛变成一片绿地，

8你的子民，在你亲手掩护之下通过，目睹了你的神迹。

9他们好像被带到牧场上的马，欢跳犹如小羊,赞美你－拯救他们的上主。

10因为他们仍然记得侨居在异地时所发生的事：大地上的牲畜如何被蚊子所取代;河川生出哈蟆，不再滋生鱼群。

11事后，你的子民饥饿觅食，要求精美的食物，又见到了新奇出现的鸟群，

12有鹌鹑从海上飞来，满足他们的食欲。

13罪人受到剧烈闪电的警告后，刑罚便降在他们身上；他们理当为自己的邪行而承受苦难，因为他们曾极其残忍地憎恨外来人。

14其他人只不过是不接待初到的陌生人，而埃及人却将施惠的客人充作奴隶。

15对陌生旅客不友善的人，原该遭谴责；

16而埃及人曾以庆典来欢迎你的子女，以平等的方式对待过他们，但后来却用苦役迫害他们。

17结果，埃及人也像在义人罗特门前的索多玛人一般，遭到眼瞎的处罚，被黑暗所包围，只好各自摸索找寻自家的门。

18元素互相交换它们的本质，就如琴瑟的音调互相交换，而不改变原音，纵观过去所发生的事，就可明了此事。

19陆地上的动物可以成为水中的，游水的动物也可出现在陆地上；

20火在水中更显示了自己的能力，水也忘记了自身灭火的本能。

21火焰不烧毁那行走在火中，本很脆弱的动物，也不溶化那本似冰块，易于溶化的天粮。

22因为，上主，你用各种方法显扬并荣耀你的子民，你从不忽视他们，随时随地助佑他们。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

19.22本书在说到天主的子民将永不会被抛弃时，突然结束了。


牧灵圣经-德 训 篇 引言

德 训 篇 引言
德训篇

（息辣）

公元前两世纪，息辣之子耶稣写了本书。本书是集“贤人”的传统和教诲之大成。

耶稣家境良好，也受过很好的教育，他是一个仆从众多的重要家族的大家长。他交往的人很多，所经营的工厂和生意也不错。最后这位贤人坦白地表明，他是从圣典中学到了成功的秘诀。他写作本书的目的，是想要和别人分享他从圣典中所学到的，以及从自己的经验中所得到的一切。

玛加伯书中提到过宗教危机，本书则成于那次宗教危机的前几年。当时的犹太人认为犹太教已显陈旧，比不上希腊文明更吸引他们。作者于是要向他们提出以色列信仰的新表现。没有任何一个国家的智慧超越于天主子民的智慧，因为按神圣者的旨意，智慧只居住在他子民中间。本书展示了天主的律法是如何引导子民走向更人性化、更明智、更负责任的个人与社会生活的。

本书包括两大部份：

－1-42章包含了七大系列，每个系列以赞美智慧为开端。第24章的诗歌尤其生动。

－43-51章，它们都以赞美天主的智慧为开端。天主的智慧在宇宙中的一切秩序中闪耀，在旧约时代的伟人中运作。


牧灵圣经-德 训 篇 希腊译本序言

德 训 篇 希腊译本序言
法律书、先知书以及以后的写作传给了我们诸多有益的教训，因此应该称赞以色列的知识和智慧的盛名。如果只为我们自己保留这些指示则不可取：热爱智慧者要在演讲和写作中教导那些尚未受到教诲之人。

我的祖父，耶稣，在热心钻研了法律书、先知书和祖辈的文献之后，得到了深厚的造诣，于是就他们的教导和智慧著书立说，为了能让那些渴望知识者从中受益，依据律法更完善地生活。

所以敬请读者以善意和谨慎的态度来读本书，还请各位宽容，因我虽极尽努力，仍不能完美翻译表述原意。以希伯来文写成的书翻译为其他语言后，往往会失去其原有的威力。实际上不只是本书，其他诸如法律书、先知书和文献在被翻译后，都不免有差异。

在厄威革特王执政的第三十八年，我来到埃及居住。我发现了这本重要的著作，我认为翻译此书是一件必行之事，且应倾全力而为之。

于是为完成此书的翻译工作，我日以继夜、不辞辛劳地钻研。等本书出版之时，热爱智慧、身居巴勒斯坦境外的人们，也能依据律法改善自己的生活道路。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:犹太人并不使用“圣经”一词。他们的称法是：“法律书、先知书和作品”，这便是圣典的三大主题。见路24：44。


牧灵圣经-德 训 篇 第一章

德 训 篇 第一章
智慧出于天主

1所有的智慧皆出于上主，并且与他永远共存。

2有谁能数清沙粒、雨滴和永恒的日子？

3有谁能测量天之高、地之广、渊之深？

4智慧受造于万物之先，谨慎明智受造于时间开始之前。

6智慧的根源曾向谁启示过？她的计谋有谁知晓。

8唯有一位是明智的、最受人敬畏的，就是坐在宝座上的那一位。

9上主自己创造了智慧，他端详了她，估量了她。他将她倾注在他的一切化工上。

10并照他的恩赐，将她倾倒在所有的生灵之上，又将她赐给爱慕他的人。

11敬畏上主是我们的光荣和荣耀，是令人欢欣愉快的荣冠。

12敬畏上主使心灵愉快，它能带来喜乐、欢欣和长寿。

13因为敬畏上主的人，最后将得平安。生命终结时，必蒙祝福。

14敬畏上主是智慧的开端，它在母胎中就与忠信一同受造。

15她（智慧）在亘古被造，将她的家建在人们心中，对他们的后代也忠诚信赖。

16敬畏上主，是智慧的圆满。她能使你获得丰盛的果实。

17她将以美物充斥你全家，以她的宝物填满你的家庭。

18敬畏上主是智慧的荣冠，智慧使平安和健康如花盛开。

19上主端详了她，估量了她，上主使知识和睿智如雨般降下。智者的荣耀受赞扬。

20敬畏上主是智慧的根，她的枝桠常青。

22不义之怒被视为不当，他必要被自己的劣行所毁灭。

23耐心的人忍耐适度，最后的结局必是欢喜。

24他要暂时保持缄默，最后许多人的嘴要称赞他的智慧。

25在智慧的宝库中藏着丰富的寓言，但罪人厌烦敬拜天主。

26你期盼智慧吗？遵守诫命，上主必将她赐给你。

27因为敬畏上主就是智慧与学识，他所喜悦的就是忠信和善良。

28不可违背敬畏上主之情，要以诚心亲近他。

29在人前不可虚伪，要谨慎你的言词。

30不要自夸，免得你跌倒，使自己蒙羞。如果你不敬畏上主，内心充满诡诈，上主将揭示你的秘密，使你在会众中蒙羞。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.1作者在诗中坦承了自己的信仰。不同于那些认为追求人类的智慧和原则是较符合现代精神的人,他仅仅宣告真正的智慧在于相信天主、敬畏天主。

就如同圣咏集所说的一样，本书的作者时常提到“敬畏上主”。但我们不要想像上主是一位可怕的天主，因而心怀恐惧。

敬畏上主的人，总是感受到他的临在，并在他的临在中作决定。凡知道天主就在身旁的人，不敢冒犯天主，因为他们感受到他的大爱和忠诚。敬畏上主就是尊崇他，在行万事之前都先想到他。

敬畏（害怕）上主，和人们所说的害怕被讥笑，或害怕失败意思刚好相反。敬畏天主的人更重视天主所说的话，更愿意相信天主邀请我们去寻觅他，并且帮助别人的许诺。


牧灵圣经-德 训 篇 第二章

德 训 篇 第二章
在磨炼中敬畏上主

1我儿，如你决定服侍上主，就要预备接受考验。

2内心正直，坚定不移，即使在逆境中也不慌乱。

3依靠上主，不要远离他，你必终生得福。

4凡降临到你头上的事情，都要接受；在种种困苦中也要忍耐。

5因为正如金子在烈火中冶炼一般，天主所悦纳的人，也要在谦卑中锻炼。

6你信赖他，他必看顾你。跟从正道，寄希望于他。

7你们敬畏上主的人，要等待他的仁慈，不要离去，以免跌倒。

8你们敬畏上主的人，要信赖他，这样你们的赏报就不会落空。

9你们敬畏上主的人，要期待幸福的来临，并期待永远的幸福和喜悦。

10回想在你们祖先身上所发生的事。有谁信赖上主，反蒙受耻辱？有谁怀着敬畏上主之情，反遭到遗弃？有谁向他呼求，反被他拒绝？

11因为上主富于慈悲和仁爱，他宽恕我们的罪恶；在我们危难时，他拯救我们。

12祸哉！怯懦的心，软弱的手，那徘徊于两条道路之间的罪人。

13祸哉！昏厥的心，缺乏信德的心。他们将因此而得不到护佑。

14祸哉！失去耐心的人，当上主察问你们之时，你们该当如何？

15那些敬畏上主的人，必不违背他的话。那敬爱上主的人，必谨守他的律法。

16那些敬畏他的人，必努力使他欢喜。那些爱他的人，必将他的法律铭记在心。

17敬畏上主的人，必时刻预备好自己的心灵，在他面前谦卑自己，说：

18“让我们落在上主的手里，而不要落在人的手里，因为他有多伟大，他的慈爱就有多伟大。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2.1想要服侍天主的人，必须做好面对试炼和矛盾的准备。真正信仰天主的人，即使面对困境也不会退却。除了信仰和坚忍，信任也是信徒应具有的基本的特质。


牧灵圣经-德 训 篇 第三章

德 训 篇 第三章
对父母应尽的责任

1我的孩子们，这是你们的父在说话。听我说，并遵守我的劝告，好使你们得救。

2因为上主要子女尊敬他们的父亲，并确立了母亲对子女的权力。

3敬重父亲的人，必能补赎他的罪过。

4凡使母亲得荣耀的人，便是为自己积存珍宝。

5孝敬父亲的人，必在自己子女身上获得喜乐，他的祈祷必蒙垂听。

6孝敬父亲的人将长寿。顺服上主的人，必使母亲感到宽慰。

7他侍奉生他的父母，就如服侍他的上主一般。

8你该在言行上孝敬你的父亲，好让他的祝福临到你身上。

9因为一个父亲的祝福确保孩子的前途，而一个母亲的诅咒可毁坏他们的根基。

10不要以你父的羞辱为荣，因为他受的羞辱，对你并非光荣。

11因为一个人的荣耀来自他父亲的荣誉，一个不受尊敬的母亲，给子女带来的是耻辱。

12我的孩子，在你父年迈时要照顾他。在他有生之年，不要使他悲伤。

13即使他丧失智能，你也要耐心待他。当你健壮时，不要对他不敬。

14善待父亲，不会被遗忘，这是对你罪过的补偿。

15在你遭难的时候，你的仁慈被垂念，正如冰遇热消融，你的罪也会抵消。

16抛弃父亲的人，就像一个亵渎者；激怒母亲的人，将被上主诅咒。

反省天主的训示

17我儿，要以谦卑之德处事，这样你将被上主接纳的人所爱戴。

18你越伟大，越应当谦卑，这样才能获得天主的恩宠。

20因为只有上主的权能是伟大的，他被谦卑的人所崇敬。

21不要做力所不能及的事，也不要探究超过你能力的事。

22要常常反省天主训示你的事，你无需知道那些隐而不显的事。

23不要把自己困在无用的问题中，因为你已具备的知识，是常人不能理解的。

24因为他们被自己草率的判断所迷惑，被自己的妄想所误导。

26顽固的人终将落入危难中，爱好危险的人终死于危险之中。

27顽固的心，必被愁苦所累，罪人必要罪上加罪。

28骄傲的人，他们的创伤无法医治，因为恶根生在他们身上。

29明智的人，领会寓言；智慧的心愿，是希望有热心的听众。

30水能熄灭烈火，施舍能除去罪过。

31能慷慨回应的人，已有可靠的未来，他遇事跌倒时，天主会帮助他。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.1这是对梅瑟法律中关于子女对父母的责任最好的注解。尊重父母即：尊重和谅解，而且在他们有困难时，给予物质上的帮助。


牧灵圣经-德 训 篇 第四章

德 训 篇 第四章
1我儿，不要剥夺穷人的生计，不要让他以恳求的眼光空等。

2不要令饥饿的人悲苦，不要让匮乏的人恼怒。

3不要扰乱忧苦者的心灵，也不要缓于救助有难的人。

4不要拒绝那遭难的哀求者，也不要转脸不顾可怜人。

5不要转眼不看穷人，也不要让人有借口诅咒你。

6如果有人满怀着愁苦诅咒你，造物主将垂听他的哀求。

7让自己为会众所接纳，在权威面前要低头谦心。

8要垂听穷人，并以平和温良的话回答他。

9将受压迫的人从压迫者的手中拯救出来。在审案公断时，不要畏缩。

10要如慈父对待孤儿，要如丈夫扶助他们的母亲，这样你才像至高者的儿子。他会比你母亲更爱你。

11智慧举扬她的子女，并帮助寻找她的人。

12爱她，就是爱生命，及早寻觅她的人，将充满喜乐。

13凡拥有她的人，将获得荣耀。他走到哪里，福气就跟到哪里。

14事奉她的，就是侍奉圣者。爱慕她的，将被天主所垂爱。

15凡听从她的，将统治万国。顺服她的，将安居度日。

16信赖她的，将拥有她。他的子孙也将拥有她。

17在起初，智慧带领他走险路，使他害怕惊慌。又用她的纪律磨练他，直到她可以信任他。再用她的诫命试探他。

18然后她才带领他走平坦的路，使他欢欣，并将她的秘密显示给他。

19如果他走入歧途，智慧便要遗弃他，任他丧亡。

20在每件事上都要衡量利弊，避免做邪恶的事，不要使自己蒙羞。

21因为羞辱将导致犯罪，但另有一种羞怯将带来光荣和恩宠。

22不要怕冒犯他人，只要自己行事端正。不要让这种羞怯使自己犯罪。

23应说话时，不要保持缄默。也不必将智慧隐藏不露。

24因为在言谈中，智慧被认识；在说话中，睿智将显现。

25不要出言反对真理，你的无知会让你蒙羞。

26不要羞于承认自己的罪孽，不要逆流而泅。

27不要在愚人面前屈服，也不要被威权者左右。

28至死都为真理而战，上主必要为你作战。

29在言语上，不要疏忽大意；在行事上，不要荒废怠惰。

30在家中，不要像狮子般挑剔仆人，压迫属下。

31不要在领取时张手，在施惠时缩回。


牧灵圣经-德 训 篇 第五章

德 训 篇 第五章
归向上主不要迟疑

1不可依赖你的财富说：“我已足够。”

2不要被贪婪和残暴所牵引，以免成为它们的奴隶。

3不要说：“谁能阻止我？”因为上主一定会惩罚你。

4不要说：“我犯了罪，又怎么样？”因为上主是缓于发怒的。

5不要自信罪将得赦免，因为你正在罪上加罪。

6不要说：“他的仁慈宽大无量，我罪即使众多，他必要赦免我。”因为怜悯和义怒都系于他。他的怒火将降在罪人身上，才得以平息。

7归向上主，不要迟疑，不要日复一日地拖延。因为上主的义怒将不期而降，他要在报复的那天将你消灭。

8不要依赖不义之财，因为在灾难发生的那天，它们对你一无是处。

9不可随波逐流，也不可见路就走，罪人就是那样，口是心非。

10坚持你的信念，言词要前后一致。

11敏于聆听，而慎于回答。

12如果你明白，就回答你的邻人，如果不明白，就守口如瓶。

13荣辱皆出自口舌，言语能使人丧亡。

14不要让人认为你是散播恶言的人，或是骗子。因为做盗贼的人必将蒙受羞辱，口是心非的人，将遭严厉的责罚。

15在大事小事上都不要犯罪。既是他人之友，就不可转为他人之敌。因为不好的声名会招致羞辱，两面三刀的罪人下场也是如此。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

5.6有时候，某些基督徒会仰仗天主无尽的慈悲，而继续为非作歹。


牧灵圣经-德 训 篇 第六章

德 训 篇 第六章
1正像邪恶的人招致迷惘和羞辱一般，说谎的罪人也会如此。

2不要放纵自己的情欲，免得情欲如牛一样，把你撕成碎片。

3它们吃尽你的叶子，摧残你的果子，如枯树一样，把你抛弃。

4邪恶的情欲会摧毁胸怀情欲的人，使他成为仇人的笑柄。

朋友

5温良的言词使你朋友增多，和悦的言语引来美好的回复。

6让自己的朋友增多，但作为顾问的只可千里挑一。

7如果你要交朋友，要经过考验再交友，不要冒然信任他。

8因为有一种朋友是为他自己之便，一旦你有困难，便不肯帮助你。

9又有一种朋友，一旦翻脸为敌，便将你们的争执泄露，使你蒙羞。

10有的朋友是酒肉朋友，你一旦遇难，他们就抛弃你。

11在你发达时，他随你如影，并使唤你的仆人。

12一旦你遭不幸，他便转身攻击你，而且避而不见。

13远离你的仇人，对朋友要留心。

14一个忠实的朋友是一座坚固的避难所，找到他的人，便是寻到了宝藏。

15忠实的朋友是无价之宝，他的高贵无法衡量。

16忠实的朋友是生命的妙药，只有敬畏上主的人才能寻到他。

17任何敬畏上主的人，都会得到真实的友谊。因为他是怎样的人，他的朋友也是怎样。

18孩子，从你幼年起，就该受教；到了老年，有望得到智慧。

19你要亲近她，就像耕田撒种的人，期待她的美果一般。在栽种她的过程中，你会遇到困难，但不久就能享受她的硕果。

20她对无知者严厉，她让愚昧的人无法忍受。

21因为如一块重石，智慧考验愚昧的人，他急于摘除她。

22因为智慧的意义正如其名，她不会向每个人彰显自己。

23注意听，我儿，接受我的教诲。不要拒绝我的忠告。

24将你的双脚扣在她的脚镣里，将你的颈项套在她的枷锁里。

25将她放在你肩上，扛起她，不要因她的束缚而反抗。

26全心来到她面前，并全力遵循她的道路。

27搜索、寻找，你一定会认识她。当你拥有她时，不要让她离去。

28因为最终你将在她内找到平安，她会成为你的喜乐。

29然后她的脚镣，成为你有力的护卫；她的枷锁，成为你荣耀的外衣。

30她的轭是金的装饰品，她的束带是紫红的织锦。

31你穿上她，就是穿上荣耀的袍子；戴上她，就是戴上喜乐的冠冕。

32我儿，如你愿意，就可接受教诲；如你专心留意，你就会变得聪敏。

33如果你喜欢聆听，你一定会获得知识；如果你侧耳倾听，你一定会变得明朗。

34站在长老群中，你要留意：如果其中有位智者，你要接近他。

35要随时聆听上主的话语，不要让智慧之言从你身边溜走。

36如果你遇见智者，尽快去找他，用你的脚磨低他的门槛。

37省思上主的法令，并时时默想他的诫命。他会使你心志坚强，赐给你所向往的智慧。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

6.5这里的经文是在谈真正的友谊。息辣之子要我们不要太过天真，或失去戒备心。在和朋友深交之前，应先深思，不要忘了真正的朋友是救命良方，也是天主对敬畏他的人的恩赐。参见12:8-18以及37:1-15。

6:18-37：从规律严谨的生活中才能获得智慧。


牧灵圣经-德 训 篇 第七章

德 训 篇 第七章
1不做坏事，邪恶便永远不会控制你。

2避开恶行，恶行就会远离你。

3我儿，不要在不义的田里撒种，这样你就不会收取七倍的祸害。

4不要向上主求得高职，也不要向君王求取荣位。

5不要在上主面前声称你的道义，也不要在君王面前展现你的智慧。

6不要寻求重任之位，免得你无力铲除不义。

7不要冒犯城里的会众，不要在人们面前奴颜婢膝。

8同样的罪行不要犯两次，因为仅犯一次就足以使你受罚。

9不要说：“当我向至高者天主献祭时，他必会重视我这许多礼品，他一定会接纳。”

10祈求的时候，不要怯弱，也不要忽视援济他人。

11因为有一位能提拔人，也能贬抑人的天主。

12不要对你的兄弟捏造谎言，也不要对朋友有类似的行为。

13拒绝口出任何谎言，因为说谎没有任何好处。

14不要在长老的集会中喋喋不休，祈祷中也不必重复祷词。

15不要厌恶劳力的工作和至高者所制定的田间工作。

16不要加入罪犯的集团。要记住：天主的义怒是不迟延的。

17要极度谦虚自己，因为不信主的人，要受火刑和虫咬。

18不可为钱而出卖朋友，也不要为了敖非尔的金子而出卖兄弟。

19不要和明智良善的妻子分离，因为珍贵的妻子胜于黄金。

20不要虐待忠于职守的仆人和尽心努力的雇工。

21要爱有智慧的仆人如同自己，不要剥夺他的自由。

22你有牛群吗？要看顾他们。如果它们带给你收益，你就保留它们。

23你有子女吗？要管教他们。要他们从小就知道服从。

24你有女儿吗？要护守她们的贞洁，不要过份纵容她们。

25如为你女儿作嫁成婚，那么你便完成一椿大事。要将她嫁给一位明智的男子。

26如果你的妻子合你心意，便不要离弃她，如果你厌恶她，便不要信赖她。

27你要全心敬重你的父亲，不要忘记母亲生育你的痛苦。

28要记住：你由父母所生，他们的恩惠，你何以为报呢？

29你要全心敬畏上主，并要尊敬他的司祭。

30你要全力敬爱你的创造者，不要抛弃他的臣仆。

31要敬畏上主，尊敬司祭，并按照规定，将你的一份分给他：也就是初熟的产品，赎罪祭的祭品，平安祭牲畜的右腿，圣洁的祭物和初熟的果子。

32伸出你的手帮助穷人，你会得到上主的祝福。

33对还活着的人，要慷慨地施舍；对死去的人，不要吝惜于哀悼。

34不要离弃哀哭的人，要与哀悼的人一同哀悼。

35探访病人，不可怠慢，如此你才能受人敬爱。

36不论做何事，你都要记住你的末日，这样你必永远不犯罪。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

7:15：息辣之子喜欢体力劳动，特别是田里的工作。


牧灵圣经-德 训 篇 第八章

德 训 篇 第八章
睿智与常识

1不要和有权势的人争势，免得你落入他们的手中。

2不要和富人有争吵，免得他用财富来压迫你。

3不要和擅言的人争辩，不要在他的火上浇油。

4不要同没有教养的人开玩笑，免得你的祖先蒙羞。

5不要激怒悔罪的人，记住我们都要受审。

6不要轻视老人，因为有朝一日，我们也会变老。

7不要乐于别人的死亡，要记住我们都会死。

8不要藐视圣贤的教导，要努力探究他们的名言，因为你一定能从他们身上学到至理，并学会如何侍奉伟大者。

9不要忽视长者的教导，因为那是他们从他们祖先身上学到的。你会从他们那学到智慧，在需要时，你便能获知解答。

10不要点燃罪人的炭火，免得自己被他的火焰烧毁。

11不要对无礼的人动怒，免得他歪曲你的话为自己图利。

12不要借钱给比你有权势的人，如果你借给他，肯定有去无回。

13给人担保，不要超过自己的能力，如果你给人担保，要像负债的人一般谨慎。

14不要和判官争诉讼，因为他明白法律，判决将有利于他。

15不要和鲁莽的人一起旅游，免得他成为你的负担。因为他肆意行动，你会因他的愚行而与他同归于尽。

16不要和愤怒的人打架，也不要和他同在僻静处，因为在他眼里，流血算不得什么。如果你无力自保，他便会击杀你。

17不要向愚人请教，因为他不会守口如瓶。

18不要在陌生人面前做需要保密的事，因为你不知道将会发生什么。

19不要向任何人表露你的心思，因为他不会因此而感谢你。


牧灵圣经-德 训 篇 第九章

德 训 篇 第九章
男人与女子

1不要妒忌你怀中的妻子，也不要刺激她来反对你。

2不要让自己落在任何一个女子手中，以免她控制你。

3不要逢迎荡妇，免得你陷入她的罗网。

4不要和歌女来往，免得你被她的圈套套住。

5不要盯视处女，免得你跌倒，因她而招致惩罚。

6不要倾心于妓女，免得你失去你的产业。

7不要在城里的街道上东张西望，也不要在人迹罕至的区域游荡。

8不要双眼紧盯美丽的女子，也不要凝视外邦女子的美貌。已有多人因女子的美貌而误入歧途，也因此燃起如火的情欲。

9不要与他人之妻同坐，也不要与她纵酒狂欢，免得你心追随她而去，你的情欲毁了你。

10不要离弃旧友，因为新知不能和旧交相比。新友和新酒，当它变成陈酒时，你才会开怀畅饮。

11不要羡慕罪人的成功，因为你不知道他的结局如何。

12不要窃喜不义之徒的成功。记住：他们死前一定会遭到惩罚。

13远离那操生杀大权的人，你便不必忧惧死亡。如果你接近那种人，就要时刻谨慎，免得他夺去你的性命。因为你正穿行在陷阱之中，正行走在高墙顶上。

14尽可能地同他人商议，并征求智者的意见。

15要和有知识的人交谈，一切的谈论都要以至高者的律法为准绳。

16让正义的人做你桌上的宾客，让你的荣耀根植于对上主的敬畏之中。

17艺匠的成品受赞美，那是出于他的手艺；会众的长老被视为明智，乃是由于他的谈吐。

18多言的人在城内令人生畏。言语轻浮的人，必遭人嫌恶。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

9.1息辣之子所处的社会，对女人持轻视的态度。当时的社会还没有发现婚姻之爱的丰富特质。已婚的年轻男性更容易从偶然的恋情中获得满足。因此,息辣之子提出许多小心女性诱惑的警告。见23:12和42:12。


牧灵圣经-德 训 篇 第十章

德 训 篇 第十章
1明智的长官会指导他的人民，贤者的政府必定秩序井然。

2领导如何，他的属下也如何；一城的市长如何，市民也将如何。

3无智的君王将败坏他的人民，明智的市长能使城市变得繁荣。

4统治大地的权力掌握在上主的手中，到了适当的时候，他必兴起一位能人统治大地。

5人的成功掌握在上主的手中，他要将他的荣耀赐给统治者。

骄傲

6不要堆积愤怒而怀恨邻人。不要因怒火中烧而做出任何无理的事。

7傲慢自大在上主和人前，都是可厌的。不义之行对上主和人，都是可憎的。

8君权因着不义、骄横和贪财而由一邦传到另一邦。

9本为尘土的人，有何值得骄傲的？即使活着，他的五内也已腐朽了。

10看！医生使病情减轻，但疾病依旧存在。今日之君，明日必要死去。

11人一死，必遭受爬虫、飞虫和蠕虫噬咬。

12人骄傲之始，便是与上主隔离。他的心意早已背叛他的造物主。

13骄傲之始便是罪。人固守着骄气，便是为罪恶敞开大门。因此上主降下奇灾异祸，彻底毁灭他们。

14上主已推翻统治者的王位，设立谦卑者坐在他们的官位上。

15上主已经拔除骄傲民族的根苗，在他们那里种下了谦虚的人。

16上主已经推倒了万国的土地，将它们彻底毁灭。

17他除掉他们，消灭了他们，擦掉他们在世间的纪念。

18骄傲不是为人而设，凶暴的怒火也不是为妇女所生的人而造。

19哪个种族配得荣耀？是人类。哪个种族配得尊崇？是敬畏上主的那些人。哪个种族该受鄙视？是人类。哪个种族该受蔑视？是违背诫命的人。

20在兄弟中，他们的领袖配得尊崇。敬畏上主的人，在他眼中也配得荣耀。

22富人、名人和穷人，他们的荣耀都在于敬畏上主。

23不可轻视守律法的穷人，也不可尊重罪人。

24高贵的人、判官和统治者将受尊重，但他们中无人比敬畏上主的人更尊贵。

25自由人服侍明智的仆人，有知识的人不发怨言。

26工作完成后，不要心生傲气。处境困苦时，不要装腔作势。

27工作而后享有一切的人，胜于自大而无以为生的人。

28我儿，要以谦卑之心荣耀你自己。并按自己的价值，给予自己相称的荣耀。

29谁会把对自己犯罪的人当成义人?又有谁会尊重一个不尊重自己的人?

30一个穷人因他的知识而受人尊崇，富人受敬重乃是因他的财富。

31在穷苦时就受人尊重的人，在富有时，难道不更受人尊重？在富有时就不受人尊崇的人，在穷困时，岂不更受人鄙视？

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

10.6对人类的谦逊提出数句简单的箴言。


牧灵圣经-德 训 篇 第十一章

德 训 篇 第十一章
1谦卑者的智慧将使他昂首挺胸，使他坐在伟人之中。

2不要因人貌美而赞扬他，也不要因人外表丑陋而轻视他。

3蜜蜂是飞虫中微小的一员，但它的产品却是最甜的。

4不要因自己的穿着而自傲。人们夸赞你时，也不要自大。因为上主的工作是奇妙的，是隐秘而不为人知的。

5许多暴君已被推翻，又有些不知名的人接替王位。

6许多有权势的人遭到极大的羞辱。而有名望的人也落在外邦人的手中。

7在你未查证之前，不要责难他人。要首先思考一下，再斥责他人。

8未听到之前，不要作答，也不要打断他人的谈话。

9不要为已无关的事而争辩，对罪人的诉讼也不要插手。

信任天主

10我儿，别让太多事困扰自己。如果你从事太多事情，难免会有失误。如果你追求什么，将不会成功。即使你试着逃脱，也无法脱身。

11有人工作、劳苦和忧心，结果却更加穷困。

12也有人软弱、求助、乏物、极度穷苦，但上主喜悦他，看顾他。

13从卑贱的困境中提拔他，使他抬头，也使众人对他表示惊讶。

14美事，恶事，生死，贫富，皆来自于上主。

17正直的人可信赖上主的慷慨，他的慈恩会永远引导他们。

18有人因勤勉节俭而致富，得到应得的报酬。

19当他说：“我可以休息了，现在我要享受我的财产。”但是他不知道他还能活多久。他必定会死，必要将他的财产留给他人。

20遵守你的盟约，并按盟约生活，要在工作中终老。

21不要惊奇罪人的成就，但要信赖天主，并努力坚持下去。因为在上主眼中，使穷人瞬间致富，是件容易的事。

22上主的祝福是正直者的报酬。顷刻间，上主使他的祝福开花。23不要说：“我还需要什么？未来我会有什么前途？”24也不要说：“必需的东西，我都有了。未来还有哪些不幸会发生在我身上呢？”

25在幸福的日子里，人们忘记了不幸；在苦难的日子里，人们忘却了幸福。

26在死亡的那一天，上主按此人的行为奖赏他。这种事在上主眼中，是轻而易举的。

27一小时的灾苦，使人忘掉以前的欢乐。人之将死，其行为也露出端倪。

28人未死之前，不要说他是有福的，直到那时，方能认识他的为人。

29不要把每个人都带回家，因狡猾的人奸计百出。

30骄傲者的心态，就像诱进笼中的鹧鸪，又像一位看到弱点的侦探。

31他把好事变成坏事，又设下陷阱。连最好的事也要责难。

32星星之火，可以燎原。罪人图谋倾流他人的血。

33小心恶人，因为他图谋作恶，他会给你永远的耻辱。

34若你在家接纳一位陌生人，他一定会骚扰你，使你烦乱，并且夺取你的家产。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

11.11这并不是新的思想，因为每一页圣经都是在鼓励我们相信天主。息辣之子对于财富的看法，和耶稣所说的一样（见路12:16）。

请注意本段的结尾。在训道篇以及约伯书的部分章节中，我们看到天主为我们死后所安排的命运：唯有盖棺，才能定论。息辣之子希望在生命结束时，天主能奖赏义人，虽然到底如何，他实在不知道。对复活的信仰，当时还未启蒙。


牧灵圣经-德 训 篇 第十二章

德 训 篇 第十二章
1如你要善待人，你要知道你善待的是谁。这样你便能因你的善心而受人感谢。

2对虔敬的人要有爱心，这样你便能获得报赏。若不是他报答你，那么至高者一定会报答你。

3持续做恶事，或不肯施舍的人，都得不到善果。

4施舍给虔敬的人，但不要帮助罪人。

5恩待谦逊的人，但不要施舍给罪人。要扣留他的面包，不要给他，免得他借此制伏你。因为你在给他的恩惠中，他要加给你双倍的祸患。

6因为至高者憎恨罪人，他必要惩罚不虔敬的人。

7施舍给善良的人，不要帮助罪人。

8人在幸福时，无法辩认出朋友；在不幸时，仇敌无法隐藏自己。

9当人成功时，他的仇敌便哀伤；当有灾难时，朋友便离他而去。

10千万别相信你的敌人，因为他的邪恶，就像生锈的铜块。

11即使他很谦虚，走路也低着头，但你仍要注意，谨慎提防他。你对待他，要像擦铜镜的人，知道锈铁下面隐藏着什么。

12不要让他坐在你身旁，免得他推倒你而占据你的位置。不要让他坐在你的右边，免得他企图夺取你光荣的席位。你不要直到最后才明白我话中的真理，并对没听从我说的感到内疚。

13谁会同情被蛇咬伤的术士？或同情接近野兽的人？

14没有人可怜那与罪人为伍，并且卷入罪渊的人。

15他会一时与你为伍，但如果你落魄了，他便会丢

弃自己的面具。

16仇敌以双唇出甜言蜜语，但他心中却图谋把你丢进陷阱。仇敌双眼流泪，但时机一到，他就是流尽你的血，还不得餍足。

17如你遭遇灾害，你必会发现他在你面前假装帮助你，但你的脚跟必要被他绊倒。

18然后他摇摇头，拍拍手，不断地低声谈论，露出他的真面目。


牧灵圣经-德 训 篇 第十三章

德 训 篇 第十三章
小心伟人

1凡摸沥青的人，将不洁净。凡是和傲慢者来往的人，将会和他一样傲慢。

2不要肩负超过你力量的重担，也不要和比你有势力，更富裕的人来往。一只瓦罐和一个铁壶怎能结合在一起？瓦罐重击在铁壶上，自己粉身碎骨。

3富人做错了事，还斥责他人；穷人受了屈辱，还得向人道歉。

4如你有利于富人，他便利用你，但如果你穷困贫乏，他便遗弃你。

5若你有财富，他便与你为伍，他必要毫不吝惜地耗尽你的财产。

6他需要你时，便欺骗你，对你微笑，给你希望，动听地对你说：“你需要什么？”

7他会用他的言辞取悦你，直到他得到你的财产，最后他还嘲笑你。如果事后见到你，他会离弃你，向你摇头。

8你要小心，不要误入歧途，不要做蠢事而自取其辱。

9当有权势的人邀请你时，你要迟疑，这样他会更加坚持邀请你。

10不可强求，免得你被人赶走，也不要保持远距离，免得被人遗忘。

11不要以平等之道待他，也不要相信他丰富的言辞，因为他会以多言试探你，以善意作面具考验你。

12他生性残忍，对你的话也不守机密。他不惜以刑罚和锁链对付你。

13要小心，要谨慎，因为你是在走向丧亡的境地中生活。

14你该从梦境中醒来，用一生来爱慕你的天主，向他呼求，他必拯救你。

15一切动物都爱自己的同类，每个人也爱他的邻人。

16所有生物都依种类相交，人也与自己相近的人来往。

17豺狼与羔羊有何共同点？罪人和虔敬的人之间也不会有情谊。

18土狼和狗怎能和平相处？富人和穷人又怎能和平共处？

19旷野中的野驴是狮子的猎物。同样地，穷人是富人吞食的对象。

20骄傲的人憎恨谦虚的人，同样地，富有的人厌恶贫穷的人。

21富人动摇，就有朋友扶持；穷人倒下，就遭朋友抛弃。

22如果富人失足了，援助他的人甚多。他口出歪理，他们也以为合理。如果穷人失败了，他们责难他，即使他言词合理，也无人理会。

23富人说话时，众人静默无声，赞扬之声上达云霄。但穷人说话时，他们就问：“这人是谁？”如果他说错了，他们便将他推倒。

24获得财富而没有犯罪，才算好；不虔敬的结果就是贫穷，那真糟。

25人的心，是向善，还是向恶，都会反映在他脸上。

26良善的心肠会写在喜乐的面容上，但领悟箴言，需要苦心思索。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

13.1这一长段是要我们不要和比我们有钱的人交往。因为这些有钱人常常是无神论者，完全没有良知。作者指出和这些人交往的危险：

－那些在上者会利用想和他们交往的人；

－想要和有钱人交朋友，我们必须接受许多屈辱，并且忘了自己的自尊；

－和富有者的接触将使我们模仿他们的劣迹。


牧灵圣经-德 训 篇 第十四章

德 训 篇 第十四章
有福气的人

1言语不粗俗轻率，也不受罪责之苦的人，是有福的。

2不受良心谴责，也不放弃他的希望的人，是有福的。

3财富对吝啬的人而言，并没有好处。财产对好嫉妒的人来说，又有什么用处？

4刻薄自己来积存财物的人，就是在替他人积存财物，而他人将大肆享用他的财物。

5人如果薄待自己，又如何会慷慨对人？他决不会享用他的财物。

6没有人会比吝啬自残的人更卑劣，这是他做恶事的报应。

7即使他作好事，也不是出于他的意愿，而他的邪行终将暴露。

8邪恶的人有着吝啬卑劣的眼睛，他转脸无视他人。

9贪婪者的眼睛，总是不满足于他已拥有的一份，卑劣不义的行为，使他心灵枯萎。

10嫉妒者的眼睛贪他人之食，他的餐桌上会因此缺少食物。

11我儿，要善待自己，并按照你的财富，向上主献上相称的祭品。

12要记住，死亡不会迟来，阴府的约期也不会告诉你。

13在临死前，要厚待朋友,并尽你所能，伸手施舍给朋友。

14不要剥夺你自己应享有的喜乐。

15不要将自己劳苦所得留给他人，不要以抽签的方式将自己辛苦所得分给他人。

16你要给，也要取，好好对待自己。因为在阴府里无福可寻。

17所有的生命如外衣般会老旧，因为自古以来的规律便是：“你一定会死。”

18正如繁茂的枝叶，长在旺盛的树枝上，会凋零，会发新枝，血肉之躯的世代也是如此，有死亡，也有新生。

19每一件产物都会腐败而消失，它的制造者也会随之而逝。

寻找智慧的人是有福的

20有福的人，深思智慧的真理，并明智地思考推理。

21有福的人，他心中深思智慧的道路，反思智慧的奥秘。

22他像猎人一般追逐智慧，在智慧的道路上等待着。

23他从她的窗户窥视，在她门旁聆听，

24并在她家附近扎营，在她的墙上钉好营帐的木钉。

25他在智慧的手中安营，安居在一个幸福的房舍里。

26他将自己的儿女安置在智慧的荫庇下，并在她的枝桠下扎营。

27他将在她的阴凉下避暑，并安住在她的荣耀中。


牧灵圣经-德 训 篇 第十五章

德 训 篇 第十五章
1敬畏上主的人，必会如此行事。遵行法律的人，将得到智慧。

2她会像慈母一样迎接他，又像童贞的新娘欢迎他。

3她要以知识的面包喂养他，又以智慧之水为他解渴。

4他要依靠她而不致跌倒，他要仰赖她而不致蒙羞。

5她要举扬他，使他超越他的朋友。并要在群众中使他开口讲话。

6他必要寻得一项欢欣和喜乐的荣冠，并获得万古的英名。

7愚蠢的人必定得不到智慧，罪人也看不见她。

8智慧远离傲慢的人，说谎的人决不会想到她。

9赞美诗在罪人的口中是不适宜的，因为那诗不是来自上主。

10赞颂应发自智慧，而天主使它由感而发。

11不要说：“天主让我犯罪”，因为天主不做他所憎恨的事。

12也不要说：“是他使我犯错”，因为他不需要一个犯罪的人。

13天主憎恨所有令人厌恶的事，敬畏他的人，也不会喜欢这些事。

14是他在初始创造了人，并赐给他自我意识。

15如果你愿意，你就能遵行诫命。而忠实地实行这诫命，全凭你自己的抉择。

16他将火和水置于你面前，你伸手拿取你所要的。

17生与死都摆在人面前，选择哪样，就得到那样。

18因为上主的智慧是伟大的，他全能又全知。

19他的眼睛注视着敬畏他的人，他洞悉人所有的行为。

20他从未吩咐任何人去做不虔敬的事，也未曾允许任何人犯罪。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

15.1这首诗清楚地指出人类是自由的，因此应自我负责。雅各伯在其信中（1:13），用了本段的第一句。梅瑟在申30:15-20中告诉子民：“生死都在你们面前，自己选择吧。”

有时候，圣经似乎在说：天主把子民推向犯罪之途,好在以后惩罚人（见出10:27;撒下24:1）；但是人是自由的，这是毫无疑问的。因为以色列人深信，没有天主一切事情都做不成，因此不知道该如何解释：没有天主的许可，人怎么可能犯错？但是，虽然无法以言辞表达，他们却一直认为人应该为自己的行为负责。


牧灵圣经-德 训 篇 第十六章

德 训 篇 第十六章
罪人得不到幸福

1不要向往拥有一群无价值的子女，也不要为不虔敬的儿子感到欣喜。

2不论他们人数有多少，如果不敬畏天主，你便不必为他们感到欢欣。

3不要依赖他们的长生，也不要仗恃他们人数众多，因为一人胜过千人；死后没有子嗣，也胜于留下不虔敬的子女。

4因着一位有智慧的人，全城可以兴盛，但罪人的家族，可使满城荒芜。

5我亲眼见过这许多事，我也亲耳听到比这更多的事。

6烈火在罪人的聚会中点燃，愤怒在叛逆的民族中燃起。

7上主没有宽恕古代的巨人们，他们曾因着自己的势力而背叛。

8上主也没有饶恕罗特所居住的城，他憎恨他们的骄傲。

9他不怜悯注定要被毁的城，他们因罪而遭致毁灭。

10他用同样的方法，对待那六十万步兵。因他们顽强地集结起来叛变。

11任何顽劣的心，也休想躲过惩罚。因为怜悯和愤怒都是属于上主。他博大宽容，也倾泄愤怒。

12他的仁慈有多宽厚，他的责罚就有多深重。他按每个人的行为审判人。

13罪人和他的赃物是逃不掉的，虔敬者的耐心也不会受挫。

14天主必要奖励每件仁德之举。各人将按自己的行为获得报酬。

17不要说：我要躲过上主，有谁在至高处会想到我？在茫茫的众人中，我将不为人知。在广袤的世界里，我又是谁？

18看：天空和诸天，深渊和大地，都要在他造访时颤抖。

19山岳和大地的根基，也要在他视察时颤动不已。

20但是没有人会想到这事。又有谁会深思他的道路？

21好像人不能预见暴风雨一般，天主大部分的作为都是不可见的。

22谁会宣告正义之举？谁会期待它们？如果天主已经忘了自己的盟约。

23这便是不明事理之辈的短见。愚蠢荒诞的人沉湎于自己的幻觉。

万物显扬天主

24听我说！孩子，你要探求智慧，留心我的话。

25我要逐步教授知识，也要正确地陈述道理。

26天主在元始之时便创造了万物。在他创造之时，他便将万物各归其类。

27他为自己的工程设定了永恒的秩序，从起初到永远，它们既不会饿，也不会累，也从不停止工作。

28它们彼此互不侵犯，永不违背他的话。

29此后上主俯视大地，将他美好的事物充满大地。

30用各种各样的生物，覆盖大地，但它们仍要归于尘土。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

16.24我们在这看到对人的乐观看法。天主赐给人们掌理世上万物的权力。所以人不可以为恶。

内在的眼，也就是良知，让我们可以辨识出天主的作为。人类最伟大的天赋不是用来讨论和争论的理智，而是对真理的本能，这种神圣的能力，引导我们到达真智慧。即使有千万种科学的研究，但如果缺乏这内在的动力，我们将永远无法运用理智探索事物。否认内在的动力，就是否认宇宙中的神圣的临在。

但是，天主还是必须将自己启示给我们，好让这种获得真理的能力，引导我们获得健全的知识，决定人生的方向。11-14节作者指出天主经由梅瑟赐给以色列人法律。


牧灵圣经-德 训 篇 第十七章

德 训 篇 第十七章
1上主用尘土造人，又使人归于尘土。

2他赐给人有限的岁月，但授予他们统治大地万物的权柄。

3他把自己的能力给予他们，按造自己的肖像，他创造了他们。

4他使一切生物都惧怕他们，又将统治生灵的权力赐给他们。

5他们从天主那里领受了五样品德，第六样好比是智慧，第七样就是圣言，以便明晓天主的作为。

6天主赐给他们舌头、双眼和双耳，还有会思考的心。

7他又用良知和智慧装满他们，并让他们了解善和恶。

8上主把自己的光注入他们心中，好让他们看见自己工程的伟大。

9让他们能常常为自己美妙的工程而自豪。

10他们必要赞美他的圣名，宣扬他宏伟的工程。

11他赐给他们智慧，又赐给他们生命的法律作产业。

12他与他们订立了永久的盟约，并让他们明白他的正义。

13他们亲眼见到他荣耀的威严，亲耳听到他庄严的声音。

14他对他们说：“要小心一切不义之行”，并吩咐他们：每人以他的诫命对待邻人。

15他们的道路，时常在他面前，丝毫隐瞒不了他的眼目。

17他给每一个民族，任命了一位统治者，但是以色列是上主的一部分。

19他们所有的行为，都像太阳一般呈现在他面前，他不停地注视他们的行径。

20他们无法隐瞒自己的恶行。他们所有的罪状都呈现在上主面前。

22上主把人的善心看得犹如印玺一般可贵，他守护人的善心，有如保护瞳仁一样。

23然后，他必要起来酬报他们，赐给他们应得的奖赏。

24他答应给悔悟的人以回头之路，又鼓励那些灰心丧志的人。

25归向上主，并抛弃你的罪孽。在他面前祈祷，减少你的过犯。

26回到至高者那里，离弃不义之行，深恶痛绝一切恶事。

27在阴府里，有谁会像那些还活着、又知感恩的人，赞颂至高者呢？

28死者就像已不存在的人那样止息。只有健在的人，唱出上主的赞美诗。

29上主的仁慈何其伟大，他宽容那些归向他的人，他的仁慈无边。

30因为人不可能万事皆通，因为人也不能永存不朽。

31还有比太阳更明亮的吗？但它也有晦暗的时候。血肉之躯的人，往往期求邪恶。

32天主视察天上的军旅，人不过是世上尘土。


牧灵圣经-德 训 篇 第十八章

德 训 篇 第十八章
天主的伟大

1永生的天主，创造了整个宇宙。

2只有上主是正义的，唯上主堪称为义，除此之外，再无他人。

3上主的手掌管理世界，一切都得顺从他的旨意。

4谁能讲述他的作为？谁能说尽的伟大?

5谁能道述他庄严的权力？谁能说尽他的慈悲？

6上主的奇妙工程，人不能增多，也不能减损，更无法洞悉。

7当人以为完成时，他却正在开始；当他停止时，人却感到困惑。

8人算什么？他有什么用处？他的好处是什么？坏处是什么？

9人如活到百岁，他的日子似乎很长。

10但这些岁月在永恒的时日中，就像海中的一滴水，沙土中的一粒沙。

11因此上主以耐心待他们，好将他的仁慈倾注在他们身上。

12明鉴，也深知，他们的结局必定悲糁，为此天主不断地原谅人。

13人们怜悯自己的邻人，上主则怜悯所有的生灵。劝告、惩戒、教训和带领他们，如同牧人对待自己的羊群。

14他怜悯那些接受他管教和渴慕他意愿的人。

15我儿，不要将你的责备和善行混为一谈，当你施舍时，不要说令人伤心的话。

16露水不是可以驱除炙热吗？一句良言胜于一件赠物。

17美言难道亚于赠物吗？仁慈的人两者兼备。

18愚人的讨好是侮辱；吝啬之人的赠予，使人眼中含泪。

19讲话前，你要先摸清事实；还没得病，你就该照料自己的健康。

20在审判来临之前，先考察自己，那么在天主来探视的那天，你必会获得宽恕。

21在未病之先，你要谦卑自下；如果有罪，要及时悔改。

22莫让任何事阻止你定期还愿，不要等到垂死之际才来行义。

23许愿之前要准备好，不要成为试探上主的人。

24要想到末日的义怒，天主在报复的那天，他必要转脸不顾你。

25富裕的时候，要记得饥荒的日子；当你享受财富之刻，要想想贫困之时。

26时光更替于早晨和黄昏之间，万事在上主面前都倏然而逝。

27贤明之人事事谨慎。在容易犯罪的日子里，他慎戒恶事。

28每个明智的人都认识智慧，并且赞赏那些找到她的人。

29说话明理的人，就是智者，卓越的话语，从他口中流出。

30不要让你的情欲主宰你，要克制你的欲念。

31如果你满足你的情欲，你将成为敌人的笑柄。

32不要沉浸于奢侈，免得你穷困潦倒。

33囊中一无所有时，不要借钱设宴而使自己陷于赤贫。


牧灵圣经-德 训 篇 第十九章

德 训 篇 第十九章
1酗酒的工人不会致富。在小事上轻忽大意的人，不久就会跌倒。

2美酒和女色使智者腐化。经常嫖妓的人寡廉鲜耻。

3胆大妄为的人必会丧命。

多言与沉默，应有节度

4轻易相信他人的人，必定是没有头脑的人。任何人犯罪，都会伤害自己。

5沉溺于欢乐的人，必遭到谴责。

6憎恶流言的人，将拯救自己脱离罪恶。

7不要重复一句话，免得自己遭受灾害。

8不要将事情告诉你的朋友或敌人，除非保持缄默是有罪时，不要告诉任何人。

9他们会聆听你，观察你，但时机一到，他们便憎恨你。

10你听到什么了吗？就让它到你那里为止。保持冷静，你便不会随它一同爆烈开来。

11愚人为一句话所苦，犹如妇女临盆之痛。

12一句话存在愚人心中，犹如一枝箭射入大腿。

13与你的朋友谈谈：或许他并未做那事。如果他做过那事，他将不再做。

14与你的朋友谈谈，或许他并未说那话，如果他说过那话，他将不再说。

15因为有流言诽谤，你应向朋友询问。不要相信你所听到的任何消息。

16人或许因疏忽而犯口舌之误。有谁能永远不犯舌尖之误？

17在威胁邻人之前，请先质问他。给至高者的律法留有余地。

20一切智慧都是敬畏上主的，是对律法的实践。

22然而通晓作恶之事，并不是智慧。罪人的计谋，也不是明智之举。

23有一种聪明，令人厌恶，它属于缺乏智慧的作恶者。

24敬畏上主的人，虽然缺少智慧，但胜于明智却犯法的人。

25有一种聪明很奸滑，没有正义。也有一种人，曲解善行，以博得认同。

26有一种坏人，外表谦恭，但内心却充满诡诈。

27他隐藏他的脸面，假装没有听见，但在无人注意之时，他便先发制人。

28有人不犯罪，是因为缺少时机，一旦时机成熟，便会作恶了。

29从特征上可以认识一个人，从面貌上就能看出此人是否明智。

30人的服装，笑的样子和走路的姿态，都能显示他是怎样的人。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

19.4如同在箴言中，息辣书的作者也在许多地方说明了管住口舌是成就智慧的先决条件。


牧灵圣经-德 训 篇 第二十章

德 训 篇 第二十章
愚昧的人

1有的斥责是不合时宜的，保持缄默的人很明智。

2与其发怒，不如谴责。

3忏悔的人，能使自己不受损害。

4借暴力来假装正义的人，就如一位意图侵犯处女的阉人。

5有的人保持沉默，是明智的。另有些人因多言而遭人憎恨。

6有人保持沉默，是因为不知所答。另有些人缄默不语，是因为心中明白何时该说。

7智者保持沉默直到适当的时机，但浮夸和愚蠢的人却不顾时机。

8多言的人必遭人憎恨，霸占权位的人，必被人厌恶。

9人在逆境中，或许会有好运，而好运或许会导致损失。

10有的赠礼对你一无是处；有的赠礼却带来双倍的报酬。

11有人因获得尊荣而遭致羞辱，也有人从卑微中昂首。

12有人用很少的钱能买很多，有人却要用比实际价值高七倍的钱去买。

13智者因自己的话而受人敬爱，愚人的礼貌却是多余。

14愚人的赠品，对你而言一无是处，因为赠品后面有他贪婪的眼。

15他给的少，还摆样子；四处宣传，令人皆知。今日借钱，明日就要还。像这样的人，实在可恨。

16愚人说：“我没有朋友。我的善行没有善报。

17那些吃了我面包的人，舌尖却吐出恶言。”有多少人，多少次在讥笑他。

18失足于地上，比失言于口舌间更好。恶人的灭亡必定是瞬间的。

19无礼的人，就像无知者，不断地述说一个不合时宜的故事。

20愚人的格言，必不受欢迎，因为他没有挑中时机告知他人。

21有人或许因穷困而没有犯罪，因此当他安息时，心中无悔。

22有人因羞辱而丧失性命，或因畏惧愚人的想法而失去自我。

23有人想摆脱羞耻，赢得朋友，但他只得到了敌人。

24谎言是人身丑恶的污点，愚者则对它习以为常。

25窃贼胜于一个惯于说谎的人，但两者的命运同样是毁灭。

26说谎者的行为将招致羞耻，他的耻辱将永远与他同行。

27说话富于智慧的人，将使自己长进。有智慧的人将得伟大的欢欣。

28耕耘者必加倍收成，凡使伟人喜悦的人，他的过错必蒙宽恕。

29赠物和礼品蒙蔽智者的双眼，就如口罩罩住了责难之声。

30隐藏的智慧和看不见的珍宝，有何用处？

31隐藏自己愚事的人，胜于隐瞒自己智慧的人。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

20.1我们必须避免两种错误：不要怀怒而指正过错，这样容易走极端；也不要生闷气，得不到宣泄。


牧灵圣经-德 训 篇 第二十一章

德 训 篇 第二十一章
1孩子，你犯过罪么？不要再犯；并要为以往的罪恶求宽恕。

2要避开罪恶，如同避开蛇一般。因为如果你靠近，它必定咬伤你。它的利齿是狮牙，摧毁人们的生命。

3所有邪恶犹如双刃的利剑，它的伤口无法医治。

4暴力和骄傲使财富耗损，傲慢者之家必沦为废墟。

5穷人的祈祷，发自口中，上达于天主的耳中。他的审断必迅速到来。

6厌恶改正的人，走在罪人的足迹里，但敬畏上主的人，必忏悔于心。

7出言不逊的人，立即闻名；谨慎的人，却清楚自己的局限。

8以他人之财来建立自己家屋的人，就像堆积石块，为自己建坟。

9罪人的集团，好像一团亚麻绳，他们的结局是被烈焰吞尽。

10罪人的道路是由石块铺成坦途，但路的尽头却是阴府深坑。

11遵行律法的人，必能控制自己的意念，敬畏上主带给他智慧。

12不明智的人，不能受教。有一种小聪明，只能导致苦涩。

13智者的知识，将如洪水般溢开。他的智谋，好像泉涌。

14愚人的心念，好像破的瓦罐，装不住任何知识。

15明智的人听到智者的话语时，会赞美这话，珍惜这话而举一反三。好享乐的人听见了，只会轻视，并抛诸脑后。

16愚人的道述，好像旅途中的累赘。而智者的言辞，美好悦人。

17群众期待智者的话语，人人牢记他说的每一字。他们必要在心中思索他的话。

18愚人的智慧犹如倒塌的房子，无知者的知识一文不值。

19教育对愚人而言，好似脚上的脚镣，手上的手铐。

20愚人高声大笑，但智者只是安静微笑。

21教育对明智的人而言，好像金饰，又像右臂上的臂环。

22愚人的脚冲进屋里，但有经验的人恭敬地站在屋前。

23愚人从门口窥视屋里，但有教养的人却留在屋外。

24在门口偷听是不礼貌的行为，谨慎的人对这种不耻的行为感到羞耻。

25愚昧的人道听途说，明智的人却反复思量。

26愚人的心思表露在嘴上，但智者的嘴却藏在心里。

27当不虔敬的人咒骂自己对手时，咒语会落到自己头上。

28造谣生事的人伤的是自己，并遭邻居的厌恶。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

21.19受过良好教育人士的彬彬有礼，证明他们具有高贵的品质。如果我们真的聪明，就会发掘到高贵行为的准则。如圣方济常说的：“礼貌是美德珍贵的花朵。”


牧灵圣经-德 训 篇 第二十二章

德 训 篇 第二十二章
1懒惰的人好像是一块脏石头，看见他的窘迫，人人都嘲笑他。

2懒惰的人好比一堆肮脏的牛粪，任何人拾起来，必要从手中甩掉。

3没有教养的儿子是父亲的耻辱，生出这样的女儿也是一种羞愧。

4明智的女儿，是她丈夫的珍宝，但可耻的女儿使她父亲伤痛。

5无耻的女儿使父亲和丈夫蒙羞，并遭两人的憎恨。

6不合时宜的话，好像哀乐。但教导和训诲，无论何时都是睿智的表现。

9教导愚人，就像黏合破碎的陶片，或像唤醒沉睡中的人。

10向愚人说理，形同对昏睡的人说话。末了，他还要问：“你说什么了？”

11请为亡者哀哭，因为他失去了光明；请为愚人哀哭，因为他失去了智慧。请不要为亡者过份哀哭，因为他已得到安息。

12为死者哀悼不过七日，但对愚人或不虔敬的人要终生为他们哀悼。

13不要对愚人长谈，不要与无知的人交往。要留心他，免得招来困扰。避开他，便得到安息，你不必忍受他的愚蠢。

14有什么比铅重？它的名字除了“愚蠢”，还有什么？

15忍受沙粒、盐和铁块的重负，比忍受一个愚人更容易。

16木梁牢固地钉在建筑物上，地震时也不会倒塌。同样地，将心思深植于智慧之上，危难之刻也决不会忧惧。

17坚立于智慧的决定，有如坚墙上的灰泥。

18墙设在高处，必不能抵挡风的吹袭，所以软弱的心志，加上愚蠢的动机，也不能抵抗任何恐惧。

19刺激眼睛，会流出眼泪，刺激心灵，会显露真情。

20向鸟群击石，会吓走它们。辱骂朋友，会斩断友谊。

21若你已拔出利剑指向朋友，不要绝望，因为仍有可能恢复友谊。

22若你已口出狂言伤了朋友，不要害怕，仍有和好的机会；但是，辱骂、傲慢、泄密，或以奸诈攻击，这些行为必使朋友离你而去。

23朋友穷困时，要对他忠诚。在他富裕时，你便可与他分享喜乐。在他遭难时，你要支持他。那么你便可分享他的产业。

24烟和气冒出，接着火就燃起。侮辱之言出口，接着就有流血。

25保护朋友，我不以为耻，我也不躲避不见他。

26但是如果我因他而受伤害，那么听到此事的人，都会小心他。

27谁能设立卫士防卫我的口，以睿智的封条封住我的双唇，使我不致犯罪，我的舌不会摧毁我？


牧灵圣经-德 训 篇 第二十三章

德 训 篇 第二十三章
1哦，天主，我生命的天父和主宰，不要让我顺从我任性的口舌，不要让我因口舌而跌倒。

2哦，谁会鞭策我的思想？谁会将智慧的训诲放在我心上？

3不要让他们宽容我的过错和罪行，免得我的过犯增加，我的罪恶满盈。这样我便不会在我仇敌面前跌倒，我的敌人也不会耻笑我。

4哦，上主，我生命的天父和天主，不要给我傲慢的双眼，

5把我从邪恶的欲望中移走。

6不要让口欲和淫欲征服我，也不要让我降服于肮脏的欲望。

7孩子们！听着！这是我的训示，谁遵守了，就不会犯错。

8罪人因自己的口舌而被捉住，喜欢辱骂和傲慢的人，也因口舌而跌倒。

9不要养成发誓的习惯，不要经常称呼圣者的名字。

10因为一个常受酷刑拷问的奴仆，身上不会没有伤痕，而经常发誓和称呼圣者名字的人，也不能清白无罪。

11一个多次发誓的人，将作恶多端，他的家庭必遭羞辱。如果他食言了，惩罚会降临在他身上。如果他忽视誓言，他的罪责加倍。如果他发了假誓，他将不被宽恕，他的家庭将遭灾害。

12有一种话，凡说的人必定死亡。但愿这话永远不会出现在雅各伯的子孙中。许多人因远离它而不致犯罪。

13不要养成口出脏话的习惯，因为那包含了犯罪的言词。

14坐在伟人当中时，要记住你的父母，免得你在他们面前忘记了自己，因而做出蠢事来。那时你会希望自己从未出生，你会咒骂自己的生日。

15一个习惯说辱骂字眼的人，一生也得不到自律。

16有两种人罪恶多端，而第三种人招致天谴：

17追求享乐的人，欲火燃烧，不到烧毁，绝不停止。自淫的人，不到欲火烧毁自己，也不罢手。为淫荡而不择手段的人，致死不厌。

18有人不忠于婚姻，他心想：“谁会看到我？黑暗笼罩着我，墙壁遮住我，没人能看到我。我还担心什么？全能者不会记下我的过犯。”

19他害怕人眼的审视，但不知道上主的眼睛比太阳还要明亮一千倍。他注视人们所有的行为，洞悉心灵最隐蔽的角落。

20万物在受造之前，他就熟知他们，受造完成后也是如此。

21这人必会在众目睽睽之下受到责罚，在他意想不到的地方被人捉住。

22同样地，女子对丈夫不忠，和另一男子生下子嗣，也会如此。

23首先，她违背了全能者的法律。其次，她犯通奸罪，与其他男子生下孩子。

24她要被带到聚会中，审查有关她子女的问题。

25他的子女不会生根，他们的枝叶也不会结果。

26她所留下的是遭人诅咒的回忆。她的羞耻永远无法抹去。

27她死后，幸存的人必会明白：没有任何事比敬畏上主更重要，比实践他的诫命更甘甜。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

23.1年轻人在面对生命中的诱惑时，发现自己的弱点，从而作了这番祈祷。呼吁父母要注重子女的教育训练。

口舌之过，首先是指夸大的言辞和浮夸的计划。口舌之过总是先于其他的过错发生，从而导向其他的罪。

23.12息辣之子提到传统上所说的不洁，罪恶有违贞洁。

－在23:12-15中，他提到粗俗的语言和恶意的对话。如同耶稣在玛12:24中所说的：因为心里充满什么，口里就说什么。

－23:16-21指的是婚外情。

－23:22-23虽然是说通奸的女人，也可用来指通奸的男人：1.这是违背天主的罪；2.这是违背配偶的罪；3.这是有违家庭荣誉的罪


牧灵圣经-德 训 篇 第二十四章

德 训 篇 第二十四章
智慧的颂歌

1听，智慧在颂赞自己，她要在她的子民当中，称扬自己。

2看，在至高者的集会中，她要张开嘴，在全能者的军旅面前，她要荣耀她自己。

3我从至高者的口中出来，像一层薄雾覆盖大地。

4我的居所在极高之处，我的宝座在云柱里。

5我已独自绕行了穹苍，也走过了深渊的深处。

6在海涛里，在整个大地上，每个民族、每个国家里，我得到了威权。

7我曾在这些地方找寻安身之地，但我应栖身何处？

8于是万物的创造者给我一道命令。那创造我的，给我的帐幕指定了位置。他说：“把你的家安置在雅各伯那里，以色列将是你的产业。

9在元始，在时间开始之前，他就创造了我。我永远不会消失。

10在圣幕里，我在他面前司职，于是我定居在熙雍。

11同样地，他在他钟爱的城市里，赐给我一处安息之地，使耶路撒冷成为我王国的中心。

12然后我在一个有荣耀的子民中，就是在上主的土地上，他们的家业里生根。

13我长得高大，有如黎巴嫩的香柏，也像赫尔孟山上的柏树。

14我高峻，如恩革狄的棕榈，又像耶里哥的玫瑰树丛。我像平原上一棵美丽的橄榄树。我长得高大，像一棵白杨。

15如桂树和芳香树一样，我散发香气；如精选的没药，我的香味散布出去。我好像白松香、红螺、安息油液，又好像帐幕里乳香的烟气。

16我如同笃耨香树，伸展了我的枝叶；我的枝叶壮丽而雅致。

17我如同葡萄树，发出美丽的枝芽，我的花结出荣美和丰富的果实。

18我是纯爱、敬畏、知识和神圣希望的母亲。我是永恒的，我把自己献给我所有的子女，就是那些被他拣选的人。

19凡渴慕我的人，请到我这里来，饱食我的果实。

20体验我，会比蜜糖还要甜。拥有我，比蜂蜜还要甘美。

21凡是吃我的人，还会感到饥饿；喝我的人，更想饮我。

22听从我的人，决不会蒙羞；服事我的人，决不会犯罪。

23这一切全在至高天主的盟约书中，就是梅瑟训示我们的律法，以色列全体的产业。

25这律法充满智慧的泉源，如同丕雄，又像果实初熟的格里斯。

26智慧之水从中涌出，好像幼发拉底河水，又像收成时期的约旦河。

27她的训诲倾泄而出，有如尼罗，又如葡萄收成时的基红。

28第一个尚未完全明了她，最后一人也没有完全洞悉她。

29因为她的思想比海洋丰沛，她的智谋比深渊还深。

30我像河川的支流，又像进入花园的小溪。

31我想：“我要灌溉我的花园，滋润我的花朵。”但我的支流成了一条河川，我的河川成了海洋。

32愿我的教诲如朝阳般闪耀，我必要将光明带到远方。

33我也要传播教诲，如神谕一般，流传给子孙后代。

34看：我的劳苦并非为我自己，而是为所有寻求智慧的人。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

24.1这首献给天主智慧的诗,和箴8以及智7很相似。这里所强调的是天主的智慧存在于子民之中。

圣经历史上有两件事可以帮助我们了解天主透过本身的智慧，临在于世间。

－在旷野中伴随着希伯来人的云彩(见出13：21)。

－在旷野中充作圣所的帐幕（见出25）。

第一个意象告诉我们，天主的光荣是人类所不能及的，当天主把光荣隐藏在云彩中时，我们只能对天主有一点点的认识。第二个意象告诉我们，天主真正的居所，并不是我们称为“天堂”、具有形体的地方，天主在世上的临在是神秘的、暂时的，有如临在于帐幕。

天主的智慧统治着宇宙和各国，他的智慧启发了贤人们和各国各地的宗教，但是对以色列却用了特别的方式，因为以色列是他的居所和遗产。这预告了若望在福音1：3和1：9所说的：天主的智慧是基督，拥有智慧的子民便是教会。

在对童贞玛利亚的庆节中，天主教的仪式采用这首诗，因为诗句适合天主赐给她在教会中所扮演的角色。在天使报喜的那天，她以万物之名，接受耶稣。为此，她得以成为天主最先的子民，以及万民的母亲。

诗节到了最后，又回到实际的问题：天主的智慧特别见于法律中，也就是在收录天主圣言的书卷中。

24.30息辣之子是一位贤者。在多年忠诚履行了一家之长、顾问和商人的职责后，他对得自天主的一切都惊异不已，而这一切又使他能教导并指引许多旁人：全能者在我身上行了大事（路1:49）。


牧灵圣经-德 训 篇 第二十五章

德 训 篇 第二十五章
1我的心灵喜欢三件事，这三件事在上主和世人的眼中，也是美好的。它们是：兄弟和睦，邻人友善，夫妻和谐。

2我的心灵憎恨三种人，我讨厌他们的存在。他们是：傲慢的乞丐，撒谎的富人，淫乱无知的老人。

3如果你年轻时什么也没有积存，年老时又能获得什么呢？

4年老时能很好判断，并成为顾问，是多么美好呀！

5长者的智慧，高尚之辈的明智与谋略，是何其美善！

6丰富的经历是长者的荣冠。他们的自豪，便是敬畏上主。

7有九件事使我心中雀跃，而我要用口舌说出第十件。那就是因子女而喜悦；活着眼见敌人倒下；

8与明智的妻子生活在一起；不与牛驴同轭耕作；不犯口舌之误；不服侍比自己低劣的人；

9得到了睿智，能对专心的听众演讲；

10得到智慧的人是伟大的，不过没有人能优于敬畏天主的人。

11敬畏上主，胜过一切。谁能与敬畏上主的人相比？

13宁愿受任何创痛，而不要心灵的创痛。宁原忍受任何恶事，也不能容忍妇人的恶毒。

14宁挨任何攻击，但不挨仇人的击打。宁可承受任何报复，但不承受敌人的报复。

15没有比毒蛇的毒素更甚的，没有比仇敌的愤怒更激烈的。

16我宁愿与狮蛇共处，也不愿与恶妇同居。

17女人的恶念能改变她的外貌，使她面容吓人。

18她的丈夫与邻人共餐时，便不由得深深叹息。

19所有的恶毒和他妻子相比较，都显得微不足道。愿她与罪人的命运相同！

20沙丘对老人而言，就像多言的妻子面对安静的丈夫。

21不要因女子的美貌而陷入罪渊，更不要掉进她的爱河。

22受妻子支使的丈夫，会愤怒、没耐心和羞愧。

23邪恶的妻子使人消沉，面色忧戚，心灵受伤。

无法带给丈夫幸福的妻子，将使丈夫双手无力，双膝疲软。

24罪恶源于妇女。因为她，我们都会死。

25不要让水漏出，也不要给恶妇任何自由。如果她没有依你的指示而行，请抛弃她。


牧灵圣经-德 训 篇 第二十六章

德 训 篇 第二十六章
1有贤妻的丈夫，是幸福的，他的寿数必要加倍。

2完美的妻子是丈夫的喜乐，他的一生平平安安。

3贤明的妻子，是最大的赐福。敬畏上主的人，才配得到她。

4不论贫富，他的心是快乐的，他的面容永远欢欣。

5我的心害怕三件事，我更恐惧第四件：那就是邻人传言，暴民的暴乱，诬告他人－所有这些比死亡更糟。

6妻子嫉妒别的女子，令人悲伤难过。她的舌如鞭，抽向每个人。

7恶妇有如装置不妥的牛轭，管束她就像捉蝎一般。

8妇女酗酒，乃是丑闻，她的羞耻无法隐藏。

9妇女的淫行，可从她淫荡的面容中流露，可从她的眼神中显示。

10你们要严加看管倔强的女儿，免得她有机可乘，而伤害自己。

11要小心卑鄙的女人，如她要拖你下水，你不用诧异。

12好像口渴的旅客张开嘴，喝下任何近在身边的水，她坐在任何木椿旁，张开她的箭袋，迎接任何射向她的箭支。

13妻子的优雅，深获丈夫欢心，她的巧智使丈夫神清气爽。

14沉静的妻子是天主的赠礼。有教养的妇人，是无价之宝。

15谦逊的妻子是宝中之宝，没有任何天平能量出她的价值。

16在井然有序的家中，贤妇的美丽，好像太阳从天主的高山上升起。

17她优美的身材配上美丽的容颜，像是神圣灯座上散射的光明。

18她稳健双脚上修长的美腿，像银座上的金柱。

28我心中为两件事忧伤，而第三件事，使我愤怒，那就是：勇士苦于贫穷匮乏，智者遭人轻视;背弃正义的人投向罪恶。天主必要为他准备利剑。

29商人很难不犯错，店员也难免不犯罪。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

26.1息辣之子从道德和形体两方面来赞美那位完美的女性。这种对女性魅力的赞美，从另一方面为我们展示了现代社会中的几许弊端：尚未独立者的处境；尤其是妇女的地位问题。当代社会为基督徒家庭提供了一片广阔的活动场地。


牧灵圣经-德 训 篇 第二十七章

德 训 篇 第二十七章
1很多人为贪得财物而犯罪。力图致富的人，往往昧着良心。

2好像木棒牢钉在两石之间，罪恶也楔入买卖之间。

3如果人不以坚定的热忱来敬畏天主，他的房舍必将快速塌陷。

4摇动筛子时，残渣便留在其中，当一个人开口说话时，他的丑行也流露在其中。

5窑窟考验陶工的器皿，一个人的言谈也考验着这人。

6如果可以显示果树是否被精心栽培，人的谈吐也可表露他内在的修养。

7在听到某人说话之前，不要赞美他，因为言谈是人品的试金石。

8如果你追求正义，你一定能得到它，披戴它，有如穿上荣耀的礼服。

9群鸟同类相聚，真理也必回归到忠信的人身上。

10狮子伏卧等待猎物，罪恶也伏击不义的人。

11智者的话语永远富于智慧，而愚人的改变好似月亮。

12身处愚人当中，要留意时间，不要久待；但身处智者当中，可以尽情长待。

13愚人的话语令人生厌，他们的笑声粗哑而放肆。

14爱发誓的人的话，令人毛骨悚然，他们的争论使人耳聋。

15傲慢者的争斗将导致流血，他们的辱骂，骇人听闻。

16泄秘的人，将失去人们对他的信任，他再也找不到知心朋友。

17请爱惜你的朋友，并忠于朋友。如你泄露他的秘密，就不必再与他为伍了。

18这就像亲友去世一般，你也失去了这份友谊。

19又像鸟从你手中飞走，你也失去了这朋友，莫想他再回来。

20不要随后追他，因为他已远去，像是逃脱陷阱的羚羊一般离去。

21伤口可以包扎治好，吵架后可以言归于好，但泄露了别人的秘密，就毫无希望了。

22眯着眼、意图不轨的人，没有人能阻止他做坏事。

23他在你面前，满嘴甜言蜜语，赞许你说的话，但背后歪曲你的话，说着不同的言语。

24我曾经憎恨许多事物，但都比不上对他的厌恶，甚至天主也憎恨并诅咒他。

25往上扔石头，石头会砸在自己头上；阴险击打他人，自己会受伤。

26掘井的人，使自己掉入其中；张网设陷的人，自己反被捉住。

27做坏事的人，自己会受其累，却还不知祸从何来。

28傲慢者擅用讥笑与辱骂，但惩罚却像埋伏的狮子在等候他。

29见虔敬的人跌倒而喜乐的人，必要被罗网捉住，痛苦将侵蚀他们，直到他们身亡。

不要怀恨在心

30忿恨和发怒，两者皆可憎，但恶人乐此不疲。


牧灵圣经-德 训 篇 第二十八章

德 训 篇 第二十八章
1复仇者必要遭到上主的报复，他必要严加计算他的罪孽。

2原谅你邻人所做的错事，那么你的罪，必在你祈祷时，获得宽恕。

3对他人怀恨的人，又怎能要求天主治愈他自己。

4对他人没有怜悯之心的人，怎能祈求自己的罪得宽恕？

5如果他这血肉之躯竟然怀怒，又有谁能饶恕他？

6想一想生命的终结，停止仇恨吧。想一想坟中的腐朽，忠心谨守诫命。

7记住这诫命，不要对邻人发怒。记住至高者的盟约，并宽恕别人。

8不要与人争斗，这样可减少你们的罪过。因为发怒的人心会燃起争论之火。

9罪人会干扰朋友，并且在安享和平的人当中，散播敌意。

10添加燃料，会引发大火；固执己见，会导致争吵。怒气的大小，是根据他的势力；愤怒的程度，是根据他的财富。

11急促的口角会燃起怒火，急切的争论会导致流血。

12如果你在火星上吹气，火焰必要发红，如你在上面吐唾沫，它就熄灭了。两者皆出自你的口。

13诅咒好说闲话和口舌恶毒的人，因为他们扼杀了许多人平安宁静的生活。

14长舌的人已干扰许多人，他们从这一国驱赶到另一国，又摧毁了许多坚城，倾覆了贵族的家室。

15流言蜚语赶走了无可指摘的妻子们，夺走她们辛苦所得的果实。

16任何人听从流言，一定得不到安息，也得不到平安。

17一鞭挥下，伤痕留下，但长舌一举，便能击碎人骨。

18很多人死于利剑之下，但远不如死于口舌的人多。

19能避开口舌流言的人是快乐的。因为他没有经历到它的火焰，也没有担负它的重轭，更没有被它的锁链所捆绑。

20它的轭是铁，锁链是铜。

21它带来悲惨的死亡。死亡也比它强！

22它决不能控制虔敬的人，决不能吞食他们的灵魂。

23离弃上主的人必将落入它的手掌，它在他们之中燃起来，火势无法扑灭。它必要像被放出来的狮子，侵袭他们，又像豹子一般撕裂他们。

24看，你要用荆棘围住你的产业，并将你的金和银收藏好。

25同样地，说话要有分寸，为你的嘴装上门和闩。

26要小心，不要犯口舌之误，免得你在那伏击你的敌人面前跌倒。


牧灵圣经-德 训 篇 第二十九章

德 训 篇 第二十九章
1心存怜悯的人必定会乐于借贷给他人，以手扶助他人的人，是遵守诫命的人。

2邻人有需要时，请借贷给他。轮到你归还东西时，请准时归还。

3你要证实所说的话，对朋友要忠信，那么，无论在什么情况下，都能得到你所需要的。

4许多人将借来的钱当作意外的收获，而使帮助他们的人感到为难。

5当他们接钱时，他们亲吻借贷者的手，低声下气。但到还钱的时候，他们一定拖延，并责骂一番，责怪时运不济。

6如果他们能够偿还，也只付一半，借钱者甚至会因此而庆幸。他们剥夺了债主的钱，并且使自己成为债主的仇人，因为他们还给债主的是咒骂和责难，而非感激。

7许多人拒绝借出，不是因为他们恶毒，而是害怕受到无理的欺诈。

8但是不管怎样，你要有仁心对待困苦时期的人，不要让他久候你的救助。

9看在诫命的份上，请帮助穷人。看顾他的所需，请不要让他空手而归。

10宁可为兄弟和朋友而失去银钱，也不要任其在石块下生锈。

11使用钱财，要按照至高者的诫命，你会发现它比黄金更有用。

12将施舍之德积存在你的宝库里，它必能拯救你免于所有的灾苦。

13施舍之德胜于坚甲利器，它必要替你攻打敌人。

14好人一定会为他的邻人担保，但无耻的人却弃之而去。

15不要忘记保人的恩德，因为他为你冒生命危险。

16罪人耗尽保人的财产，忘恩负义的人忘记救他的人。

17担保使许多幸福的人遭到毁灭，使他们如海浪般颠簸，

18也使有权势的人被放逐，流落在异邦。

19罪人作保而图利，必定会缠上诉讼。

20帮助邻人，要量力而行，但自己要谨慎小心，以免因此而跌倒。

21生活的要件是水、食物、衣服和赖以藏身的房子。

22虽然生活穷困，但居住在自己的屋檐下，总比在他人家吃美食要好。

23不论拥有的是多、是少，都要知足。

24挨家挨户地轮流住，这种生活是悲惨的，因为你总是陌生人，难于开口。

25你无论吃喝，都不受欢迎，此外，你还要听到一些挖苦的话：

26“客人，过来，摆好桌子。如你手边有吃的东西，拿给我吃。”

27“客人，让位给贵宾。我的兄弟已来了，要和我住，我要收回这房子。”

28这对一个好人是多么难堪的事，被屋主嫌弃，如同欠债者。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

29.129：2-6：这是写借钱不还的人。

赈济，或者更广义而言：所有我们不计成本为他人做的事，都是抵抗不幸最好的保证。关于这个主题，参见多4：9和路16：9。


牧灵圣经-德 训 篇 第三十章

德 训 篇 第三十章
矫正子女的行为

1疼爱儿子，就应时常鞭打他。以后，他会为孩子感到骄傲。

2他管教自己的儿子，一定会有收益，并且在熟人中为孩子感到骄傲。

3他教导他的儿子，一定会引起敌人的嫉妒，但他在朋友面前，必因孩子而觉得光荣。

4如果这样的父亲死了，也好像没有死，因为他留下一个很象他自己的人。

5他生前看到自己的孩子，就感到高兴，死时也不觉得忧愁，

6因他已留下一个向他仇敌复仇，和向他朋友报恩的人。

7宠坏儿子的人，必要不断包扎儿子的伤口，每听到儿子的喊叫，他就感到苦恼。

8没有驯服的马难以驾驭，缺乏管教的孩子任性放纵。

9骄宠孩子，日后他必使你吃惊。你同他游戏，以后他必使你忧伤。

10不要和他嘻笑，免得你悲伤，最后你会咬牙切齿。

11他年轻时，不要对他放任自流。

12他年幼时，要他低头，击打他的侧身，免得他变得顽固而不服从，使你为他伤心。

13要严厉管教你的儿子，辛苦教养他，才不致被他的羞耻所伤害。

14穷人强健而有力，胜于富人身受病苦。

15健康而有力，比黄金还要有价值，强壮的身体胜于无数的财富。

16没有一种财富比健康好，也没有一种快乐，超越内心的喜悦。

17死亡胜于悲惨的人生，永远的安息胜于长久的病痛。

18将美食端给有口但不能吃的人，就好像在坟墓旁奉上祭品一般。

19向偶像献上祭品，有什么用？它既不能吃，也不能闻。受上主责罚的人也是如此。

20他虽看见，却只能呻吟，就如一个阉人抱住处女而叹息一般。

21莫让自己沉陷在忧苦中，不要胡思乱想而自寻烦恼。

22心中喜乐，是人生命的表现，心情愉快，可增加寿命。

23钟爱你的灵魂，安慰你的心神，使忧愁远离你，因为忧愁已害死许多人，它对人一无是处。

24嫉妒和愤怒使人短命，忧虑使人未老先衰。

25快乐而良善的人，必胃口良好，享有口福。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

30.1息辣之子在此触及到人们的命运。人人都在抱怨负责任的人已不多见。善意随处可见，但是能够持续行善，把好意化为行动的人在哪里呢？

缺乏成熟的意志力的一个主要的原因，便是父母权威性的缺乏。即使才三个月大的婴儿，也知道不断哭闹，才能使妈妈抱他。小孩子到了两岁大的时候，就知道威胁、利用哭叫来发脾气，因为他们知道，最后父母总是会让步的：“我们该怎么办？”

息辣之子知道小孩子要守规矩，而且当父母的，不可屈从孩子的脾气，如此小孩才会有真正的自由，因为他们能够持续行善。

基督教并不是建立在对法律的遵守之上的，而是借着体验一些“精神上的”事物而达成的，如果我们不守纪律，就无法收获果实。


牧灵圣经-德 训 篇 第三十一章

德 训 篇 第三十一章
追逐金钱的危险

1彻夜不眠，只为发财的人，将变得消瘦，忧愁使人失眠。

2焦虑使人难以入睡，恶疾驱散睡意。

3富人辛苦工作，为积存财富，在退休时，他安享福乐。

4穷人辛苦工作，只为生活所需，当他退休时，仍然贫乏。

5贪爱黄金的人，不可能不犯罪；追逐金钱的人将被金钱所误导。

6许多人因金钱而遭毁灭，他们所面对的是羞耻。

7为金钱而献身的人，将为金钱所擒获，愚人将成为它的俘虏。

8无过失，也不追逐金钱的富人，是有福的。

9他是谁呢？他是“福人”！他已做出了卓越的榜样。

10谁在接受考验后，仍能完美无瑕？他有理由骄傲。谁有办法越轨时而不越轨？有能力在有机会做坏事时，而不做坏事？11他必稳得幸福，会众必要赞扬他的慈善，

12你坐在贵族的餐桌边吗？不要贪图美筵，也不要说：“多丰盛的宴席！”

13请记住：贪婪的眼睛是罪恶。有什么比这贪眼更糟糕的？因此它注定要哭泣。

14不要将手伸向你双目所及的每件东西，也不要和邻人一起挤着向盘子伸手。

15要以己心度邻人之心，在每件事上都要设想周到。

16食用摆在面前的东西，要表现得有教养，不要狼吞虎咽，遭人厌恶。

17要有良好风度，要首先停食，不要贪吃，惹人反感。

18如果有要人在席，不要先于他们将手伸向食物。

19有良好节度的人，喝一点酒便足够了。他上床时，也不会呼吸沉重。

20饮食有度，睡眠安逸，即使早起，也神智清醒；贪吃的人，就要遭受失眠、肚疼、呕吐等痛苦。

21如果你吃得过饱，就走开并吐掉，你会觉得舒适些。

22请听我说，我的朋友，不要忽视我的话，你终将要领悟。你做每件事都要勤勉，那么便没有病痛控制你。

23慷慨设宴招待他人的人，必获得赞许。他大方的盛誉被传扬。

24吝惜以餐宴招待他人的人，必遭人指责。他吝啬的恶名将受审。

25不要专注于豪酌痛饮，因为酒已摧毁许多人。

26熔炉能考验钢铁，同样地，酒也能考验心地，它让傲慢者争执。

27如果你适度饮酒，酒便如人的生命，无酒的人生，算是什么？

28酒是为了给人带来愉快，如果你饮酒适量又适时。

29饮酒过量，使心灵苦涩，情绪兴奋而走路颠簸。

30酗酒使愚人易怒，而造成对自身的伤害，更减损他的精力，加重他的创痛。

31在酒宴上，不要因邻人作乐欢欣而斥责他，轻视他。不要对他说责难的话，也不要过分要求他，使他痛苦。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

31.12圣经并未诅咒饮酒：酒可以为人们带来欢乐（见咏104:15）。只有身为“纳齐尔”的人才禁酒。新约中也没有提到禁酒：这便是耶稣在加纳行第一个奇迹的意义（若2）。

但是，智慧书中有许多反对酗酒的警告。也请见保禄在弗4:18和格前5:11所说的。


牧灵圣经-德 训 篇 第三十二章

德 训 篇 第三十二章
1他人推举你为宴会上的主席时，你不要自傲。你要像他们中的一员。你照顾他们入席后，自己才入座。

2工作做完时，就入席和他们一起欢乐，“因你礼貌周到，你必能获得嘉奖。”

3如你是长辈，你的言谈要合于你的岁数。要为正当的事理发言，但不可打断正在进行的音乐。

4当有娱乐节目时，不要大肆谈论，要在适当时机表现自己的智慧。

5酒席间的音乐，犹如金饰上的红宝石。

6醇酒配着优美的音乐，好比金器上的翡翠印章。

7如有需要，年轻人，你就说吧，但不要重复，要在有人问时才回答。

8说话要把握重点，要言简意赅，做个有知识，言语有节制的人。

9身处贵族中间，不要试图与他们平等。他人说话时，你不要喋喋不休。

10打雷之前必有闪电，谦逊的人必受欢迎。

11在适当的时候离席，不要迟迟不归。快快回家，不要流连。

12在那里你可散散心，做你想做的事，但不要因言语傲慢而犯罪。

13为美好的事而赞美你的创造者。

敬畏上主

14敬畏上主的人必接受他的训诲，清晨起身的人必得他的欢喜。

15寻求法律的人，胸中必为它充实，但伪善的人必在法律面前跌倒。

16凡是敬畏上主的人，必获得他的欢喜，他们的正义之行，如光芒般照耀。

17犯罪的人拒绝训诲，并为自己的喜好找借口。

18有判断力的人决不忽视他人的意见，傲慢无理的人，却无所畏惧。

19未经深思，决不行事，一旦行事，决不后悔。

20不要走在充满险恶的道路上，免得在多石的路上跌倒。

21在平坦的路上，不要过于自信。

22即使是你自己的孩子，也要当心。

23不论做任何事，都要谨慎，这样做便是遵守诫命。

24信赖法律的人必谨守诫命，信靠上主的人，决没有损失。


——哈 盖——

第一章

第二章


牧灵圣经-德 训 篇 第三十三章

德 训 篇 第三十三章
1敬畏上主的人决不会遭到灾祸，即使在磨难中，上主也必一再拯救他。

2智者决不偏离法律，但佯守法律的人，犹如暴风雨中的船。

3明智的人信赖法律，法律对他而言，如神谕般可信。

4说话之前要打好腹稿，使他人听懂你的话。将你的训诲之词整理好，再作答。

5愚人的心思好像车轮，他的意念好像转动的轮轴。

6好嘲弄人的朋友，就好像野马，任何人只要一骑上它，它就嘶叫。

7为什么这一天胜过那一天？即使一年中所有的白昼之光皆来自于太阳，

8借着上主的决断，它们有了区别；他指定了不同的季节和时令。

9他选择某些日子为圣日，又立定某些日子为平日。

10所有的人都来自泥土，就如亚当的受造。

11在他丰富的智慧下，上主造了独一无二的每个人，并指示他们不同的道路。

12有的人被他祝圣，而得以亲近他。但也有的人被他诅咒和贬抑，被他从自己的地位上推翻。

13正如泥土在陶工的手里，按他的意志被塑造，人在造物主的手里，也被上主依他的意思而处置。

14善是恶的对立面，生和死不相容。罪人和虔敬者彼此对立。

15环顾至高者所有的化工，也同样是成双的，互为对立。

16我是坚守到最后的人，我像是尾随在收葡萄的人身后，拾取残余的人。

17借着上主的祝福，我领先去做，像个摘葡萄的人一样，填满了我的榨酒池。

18请注意，我的劳苦不仅为自己，也为所有寻求教导的人。

19请听我说，你们这些人民的首长，请仔细听，你们这些集会的首领。

20只要你们还活着，不要将你的权力交给儿子、妻子、兄弟或朋友。也不要将你的财产交给他人，免得你日后后悔而要求他们退还。

21当你还活着，一息尚存之际，不要让任何人占据你的地位。

22因为你的儿女有求于你，胜于你求助于他们。

23做自己行为的主人，不要让他人污损你的名誉。

24直到生命终结，死亡将近，你再分配你的财产。

关于你的奴仆

25草料、棍杖和重物，是为驴子准备的；面包、惩戒和工作是属于奴仆的。

26要让仆人工作，你才可以享平安，如果让他双手闲着，他便想得到自由。

27轭和皮鞭使颈项弯曲，对于恶劣的仆人，要用鞭子和刑具。

28要他们工作，免得他们懒惰，懒惰是罪恶的老师。

29给他适当的工作，如果他不服从，就给他铐上脚镣。

30不要过分要求任何人，也不要未加审断便行事。

31你有奴仆吗？对待他要如自己一般，因为他是你用血汗换来的。

32你有奴仆吗？要对他如兄弟般。因为你需要他就像需要自己一样。

33如果你虐待他，他逃跑了，你到何处去找他呢？


牧灵圣经-德 训 篇 第三十四章

德 训 篇 第三十四章
梦想

1愚人被虚妄无益的期望所欺瞒，梦境使他们想入非非。

2专注于梦境的人，好似在捕风捉影。

3你在梦中所看见的，无非是一种反射罢了：一个人看到了他自己的形象。

4污秽的事物里，能产生什么洁净的事？从虚伪中，能产生什么真理？

5占卜、算命和梦境都是虚无的，好像临盆的妇女的幻想。

6除非它们是来自至高者的信息，否则你不必在意。

7因为梦境已使许多人误入歧途,寄希望于梦境的人已跌倒。

8法律必被履行，不掺虚假；智慧必要完善，忠诚为伴。

9旅游各处的人，阅历甚广。经验丰富的人，谈吐明智。

10没有经过磨练的人，所知有限。走过许多里程的人，能力多种。

11我在旅行当中，发现许多事物，我了解的事情，多于我所能表达的。

12我多次遇到死亡的危险，凭着昔日的经验，我都安然渡过。

13敬畏上主之人的精神，必然常存，因为他们将希望寄托于拯救他们的上主手中。

14敬畏上主的人无所畏惧，也决不胆怯，因为上主是他的希望。

15敬畏上主的人是有福的，他要仰望谁？谁将是的扶助？

16上主的眼睛注视着爱慕他的人。对他们而言，他是强有力的保障，坚固的后盾，是阻挡炙热的风和正午烈日的庇荫。他是跌倒时的安全护守，是失足时的救援。

17他鼓舞生灵，使人眼目开明。他治愈人们，给人们生命和祝福。

上主喜欢的奉献

18如果向上主献上取之不义的祭品，那是不洁的祭品，上主决不会悦纳恶人的祭品。

19至高者决不悦纳不虔敬者的祭品，也不因他们的祭品多而宽恕他们的罪。

20用穷人的财物做祭品，就如在父亲面前杀害他的儿子一般。

21粮食是穷人的生命，夺去他们的食粮便是谋杀他们。

22剥夺他人食粮的人，就是杀人的刽子手。剥削劳工薪资的，就是流人鲜血的凶手。

23一人建设，另一人拆毁，除了劳苦流汗之外,他们得到什么？

24一人祈祷，另一人诅咒，天主究竟要垂听谁的声音?

25如果一个人摸到死尸，便去清洗自己，但又再碰死尸，那么，这样的清洗有何益处？

26守斋赎罪，而又犯罪的人也是如此。谁会垂听他的祈求？他的斋戒有什么用？

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

34.1以前在以色列，梦有着非常重要的意义。我们在这里，看到反对梦的事例。虽然在某些情况下，天主会借着梦来引导和警告信徒，但是作者训诫我们不可被梦牵着鼻子走：最可靠的方法是遵守天主的法律（见创37的注释）。

34.18使圣书的作者格外生气的是,有钱人剥夺了穷人的一切之后，带着贵重的礼物,到圣殿中礼拜。


牧灵圣经-德 训 篇 第三十五章

德 训 篇 第三十五章
1遵守法律，便等于奉献许多祭品。坚守诫命，便如同献上和平祭一样。

2感恩便等于献上上等小麦，施舍便是献上赞美祭。

3远离恶事便能使上主喜悦，遗弃不义便是赎罪祭。

4不要空手到上主面前去，诫命要求你带祭物去上主那里。

5义人的祭品在祭台上焚烧，油脂滴下，香气上升到至高者面前。

6义人的祭品使上主喜悦，他决不会忘记。

7要以善良的眼睛荣耀上主，不要吝惜你手中所献的初熟之果。

8献上祭物时，要喜形于色，献上什一奉献时，要高高兴兴。

上主决不迟疑

9按照至高者所赐给你的，奉献给他。将你手中所有的，慷慨地奉献给上主。

10上主回报世人，他必以七倍报答你。

11不要贿赂上主，因为他决不会接受，不要仰赖不义的献物。

12上主是审判者，决不偏袒。

13他不会损害穷人，他垂听受压迫者的祈求。

14他不轻视孤儿的祈求，和寡妇的哀叹。

15当她的眼泪从双颊上流下，她不是在控诉那使她哭泣的人吗？

16凡全心服侍天主的人，必蒙垂听，他的祈求上达云端。

17谦卑人的祈祷，上达云霄，达到目的，才会停止。

18他不停地祈求，直到至高者向下俯视，为义人主持正义。

19上主决不迟疑，也不容忍邪恶的人。

20他必要压碎残忍之辈的腰椎，并向列国实行报复，

21直到他完全摧毁凶暴的群众，又粉碎了恶人的权势，

22直到他按照每个人的动机结算他们的工作，按照每个人的行为对待他们，

23直到他审判他的子民，又因他的仁慈而使他们欢欣。

24我们经受灾难时，他的仁慈是甘饴的，因为他的慈爱正如旱天里的雨云。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

35.9我们即使去祭献礼拜，也应慷慨助人，不可将祭献看成是可以忘却责任的方法，而无视人世间的不公平。上主乐见我们的牺牲奉献，但是，更重要的，他还垂听孤儿的祈祷，也看见寡妇的眼泪。


牧灵圣经-德 训 篇 第三十六章

德 训 篇 第三十六章
为以色列得救而祈求

1上主，万物的主宰，请垂怜我们，请看顾我们，使万邦都敬畏你。

2请举起手来攻打异民，好让他们看到你的威能。

3你已通过我们的遭遇，向他们显示了你的圣洁，愿你也在他们中行动，向我们显示你的伟力。

4让他们认识你，正如我们所认识的一样：除了你—上主，没有其它的天主。

5请显示新的异象，做出新的神迹，伸出你的右手，在大能中获得荣耀。

6发怒吧，倾泄你的怒火，并摧毁你的对手，粉碎你的敌人。

7让这天早日到来，记住你的盟约，好让我们颂扬你的伟业。

8让存活者被你的怒火吞食，不要让那些压迫你子民的人生存。

9粉碎敌人首领的头颅，因为他们曾说：“除了我们以外，没有他人。”

10将雅各伯的支派聚集起来，并将他们的产业还给他们，就像最初那样。

11上主，请垂怜那使用你圣名的民族，你视为长子的以色列。

12请垂怜你所安居的圣城耶路撒冷。

13请将你行神迹的盛誉充满熙雍，并将你的荣耀填进子民心中。

14请证实从前你赐给你子民的允诺，并实践因你圣名而作的承诺。

15请奖赏那些期待你的人，并实践你的先知所说的预言。

16请垂听你仆人的祈求，上主；请按照亚郎给你子民的祝福，来垂听你司祭的话。

17好让大地上的人都知道你是上主，万古常存的天主。

如何选妻

18胃能接收任何食物，但有的食物比另一种更好。

19舌能分辨各种猎物的味道，所以敏锐的心思能察觉出谎言。

20扭曲的心使人哀伤，但有经验的人必能防备他。

21一个女子可嫁给任何男子，但有的女子胜于其它女子。

22女子的美丽使丈夫容光焕发，这是男人所期盼的。

23如果她说话仁慈温和，她丈夫便是男人中最幸运的人。

24男子成婚娶妻，便是得到了财宝，得到了理解自己的助手和扶持自己的柱石。

25没有围墙的地方，财产将被抢夺。没有妻子，男子便会流离失所而叹息。

26谁会信任一个机灵的强盗，从一城流窜到另一城？

27谁会信赖一位没有家室，入夜时便到处求宿的人呢？

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

36.1作者和他同时代的人分享自己的思想：他的同伴们认为世人被救赎的前提是犹太人先被救赎。而作者相信先知们的许诺：天主会行正义，天主会聚集失散的子女。

这个希望一直支撑着犹太民族的生存。犹太人在基督之后，如福音预言的，四散各地。但借着对天主诺言的依赖和对选民意识的肯定，他们一次次地战胜了流离失所和被同化的趋向。新约告诉我们天主所有的许诺都由耶稣完成了。在这基础上，我们必须重新认识天主的圣言。最初，这个许诺是赐给以色列物质意义上的土地－在巴勒斯坦范围内。然后，先知们说到事情并非如此简单，最后耶稣教导他的门徒说：救赎的历史是一条走向死亡和复活的道路。


牧灵圣经-德 训 篇 第三十七章

德 训 篇 第三十七章
朋友与良师的顾问

1每个朋友都会说：“我也是你的一位朋友。”但有的朋友只是名义上的朋友。

2如果同伴或朋友变成了仇敌，难道不是一件悲伤欲绝的事吗？

3哦，好个邪恶的意向！你从何处窜出来？竟以欺瞒覆盖大地？

4有的同伴在朋友幸福时与他同乐，在朋友困难时便背弃他。

5有些同伴为了口腹之欲而帮助朋友，当有战争时，他只想到救他自己。

6不要忽视朋友。一旦你富有时，也不要忘了他。

7每个顾问都称赞自己的建议，但有的只为自己利益而打算。

8不要信任给予忠告的人，免得他占你便宜。首先问问自己：他需要什么。因为他也为自己着想。

9或许他对你说：“你走对了路。”但他却站在远处观看你会有什么结果。

10以疑惑的眼光看待你的人，不要向他询问事情。

11不要询问妇女有关她情敌的事；也不要问胆怯的人有关战争的事；不要和商人谈论交易；也不要和买主谈论销售的事；不要与心存恨意的人谈感恩的事；也不要和残酷的人谈论仁德；不要和懒惰的人谈论工作；也不要和雇用一年的工人谈论如何完工的事。不要和懒惰的仆人谈重大的工作，不要和这些人商议所有的事。

12要常和虔敬的人在一起。你知道：他们遵守诫命，他们的心思与你一致，如果你跌倒了，他必与你分忧。

13请遵守你良心给你的忠告，因为没有人比它更忠于你。

14有时，人的良心好比高坐在望塔的七个哨兵，更能给你好建议。

15除了这些，请向至高者祈求，使他导引你走向真理之路。

16在每件工作之先，请计划好，每步行动之前，都应商量。

17在你面前有四条路：

18善、恶、生、死。你的抉择是你的命运。

19有人或许精明，为众人之师，但这对他自己却没有益处。

20有人善于言辞，但可能遭人憎恨。他必将缺乏各种食物。

21上主没有赐给他恩宠，所以他缺少各种智慧。

22有的人聪明，对他自己有利，他睿智的果实在他嘴里是真实的。

23贤明的人教导人民，他智慧的果实是可靠的。

24智慧的人，满受祝福，看见他的人，都称他为有福。

25人的寿命指日可数，但以色列的时日无以计数。

26智者在他的人民中间将享有荣耀。他的英名流传千古。

27我儿，在你一生中，你要操练你的心灵，对它有害的事物，就不要任此事发生。

28并非所有的事物对人人都有益，也不是每个人都喜欢所有的事。

29对奢华之事，不要贪得无厌，也不要放纵口欲。

30因为过度饮食造成疾病，贪食使胃反呕。

31许多人死于贪吃，但谨慎节制的人寿命延长。


牧灵圣经-德 训 篇 第三十八章

德 训 篇 第三十八章
医生

1要给予医生应有的尊重，因为你需要他，因为天主创造了他。

2治疗的能力来自至高者。医生必能得到君王的赠礼。

3医生的技术使他昂首挺胸，在伟人面前被人羡慕。

4上主创造了生长在大地上的药材，明智的人决不看轻它们。

5他用一根木头使苦水变甜，为此彰显了他的大能。

6他赐给人们知识，好叫他们光耀他的大能。

7医生借着药材治病，除去病人的痛苦。药剂师用它们合成药剂。

8上主的工作没有止境，直到他治愈世上的人。

9我儿，生病时不要焦虑，要向上主祈求，他一定会医治你。

10丢弃你的罪恶，将双手导向正路，洗涤心中所有的罪恶。

11你要献上馨香祭和细面粉的怀念祭，按自己的能力，献上肥美的祭品。

12然后求教于医生，因为上主创造了他，所以不要轻视他，你需要他。

13有时候，他妙手回春，

14因为他们也向上主祈求，所以他赐予他们诊断和治愈的能力，以保全人命。

15凡是在他的造物主面前犯罪的人，都会落在医生的手里。

16我儿，请为死者流泪，以悲哭表达痛苦。又按死者应得的荣耀，安葬他的遗体，不要忽略他的丧礼。

17你要悲哭哀悼，并按照死者的功勋，为他举行丧礼，长达一天或两天，以免被人责难。然后你的哀伤得以舒缓。

18因为哀伤导致死亡，心灵的忧伤侵蚀健康。

19且让伤痛随丧礼的结束而停止，哀伤的生活是难以忍受的。

20不要让心灵被哀伤占据，要驱逐忧虑，并想一想生命的终结。

21不要忘了，人死不能复生，你这样做对死者无益，对自己更有损伤。

22“请记住我的命运,因为你的命运也会如此：昨天属于我,今天却属于你。”

23当死者安息了，你该为他感到安慰。

律法经师和工匠

24经师的智慧是从安闲中得来，他免于繁忙时，才可能成为智者。

25那执犁耕田，以刺棒赶牛而自夸，那赶牛忙碌终日，言谈不离牛犊的人，怎能成为智者？

26他把心思放在犁田耕种上，专心喂养小母牛。

27艺匠和技术工人也是如此，他们日以继夜地工作。那些雕刻图章的人，个个都在努力地翻新花样。他专心作画，求得作品栩栩如生，小心地完成他的作品。

28同样地，铁匠坐在铁砧旁，计划如何捶打生铁，火焰灼烤他的面容，他和炉火的热气搏斗，锤打的响声震耳欲聋，他双眼注视着模型，心中直只想着如何完成工作，然后再谨慎地装饰他的成品。

29陶工坐在他的作品旁边，脚转动着轮子，他总是聚精会神地工作，他的作品有一定的数目。

30他用手臂塑泥土，用脚使它柔软，他专心涂釉彩，晚上又勤于清理炉灶。

31这些人都靠手艺为生，每人各有所长。

32少了他们，这座城也建不起来，人们也无法暂住或定居在那里。

33但是在议会中他们没有席位，在公共集会中，他们也攀不到显赫的地位。他们不会讲解法规和律令，更不会发明成语格言。但是他们使得这世界的结构得以稳固，而他们祈求的，不出他们的工作范围。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

38.1虽然我们可以祈求病愈，但也不要像某些人那样忽略医生的帮助。圣经很清楚地说到了这点。


牧灵圣经-德 训 篇 第三十九章

德 训 篇 第三十九章
1另一方面，有人专注于研究至高者的法律，了解贤人的智慧，并且恭读先知的预言。

2他保存名人的言论，并洞悉比喻的精义。

3他必要明白格言的含意，精通寓言的奥妙。

4他必要服侍伟人，出现在统治者面前，他到外邦异地旅游，经历人类世界的善与恶。

5他清晨早起，便专心寻求那创造他的上主，并向至高者祈求。他开口祈祷，并为自己的罪祈求宽恕。

6如果伟大的上主愿意，他必以智慧之灵充满他的心，他倾吐智慧之言，并在祈祷中感谢上主。

7他必要正确地使用他的谋略知识，默想天主的奥妙。

8他必将自己的知识传授他人，并因上主盟约的法律而得荣耀。

9许多人称赞他的明智—永远不会被人遗忘。他不会消失在人们的记忆中，他的声名流传千古。

10万国都传扬他的智慧，会众也要颂扬他。

11如果他在世长久，他的声名必超过一千人；如果他死去，他也有足够的声名了。

一切造化皆美好

12我还有更多话要说，那是我早已想到的。我心中充满了感想，如满盈的月亮。

13请听我说，哦，你们这圣洁的子孙，要像栽种在水边的玫瑰一般生长。

14撒播乳香般的香气，要像百合花一般绽放。吐露芬芳，唱赞美诗，颂扬雅威所创造的万物。

15尊崇他的圣名，并赞美称谢他。你要以口中的歌声伴着七弦琴，这样赞美他：

16“上主的所有的成就都很美好。他所吩咐的事都适时完成了。”

17没人能够说：“这是什么？那是为什么？”因为所有的疑问都会适时而解。因他的一句话，水便堆积而站立，他口中发一言，水便积聚成池。

18在他的吩咐之下，中悦他的事物都完成了，没有人能阻挡他无限的救恩大能。

19众生的功行都呈现在他面前，没有任何事物能瞒过他的眼目。

20他注视着它们，从永远到永远。没有什么事令他惊奇。

21没有人能说：“这是什么？”“那又是什么？”因为一切受造物都有它的用途。

22他的祝福如江河般，覆盖着干旱之地，又像洪水般浸湿大地。

23同样地，他也要向列国倾泄他的怒火，正像他把淡水变成咸水一样。

24对圣人而言，他的道路是坦直的，但对邪恶的人而言，他的道路尽是障碍。

25从最开始，美物便是为善良的人们而设，正如祸患是为恶人而造的。

26水、火、铁和盐是人们生活的基本需要，还有面粉、牛奶、蜂蜜和葡萄汁、油和布。

27这些对善人而言是美好的，对恶人却是有害的。

28有些风是为复仇而被造的，它们在盛怒中重重地挥鞭。到了末日，它们必要发挥自己的暴力，来平息创造者的盛怒。

29火、冰、雹、饥馑和死亡都是为惩罚而被造的。

30兽牙、蝎子、毒蛇和利剑都是用来毁灭不虔敬的人。

31它们乐于遵行他的命令，并在大地上准备执勤。当时机来时，它们决不会违反他的命令。

32因此我从一开始就相信了，并加以思考而行之于文。

33上主所有的化工都是美好的。他必要适时地满足所有的需要。

34没有人可以说：“这比那还糟。”因为所有的事物在一定的时候，将表现出特长。

35所以现在请同心、同声地颂扬称赞上主的圣名。


牧灵圣经-德 训 篇 第四十章

德 训 篇 第四十章
人生的悲苦

1从人类离开母胎，到归回众生之母的大地为止，天主为每个人指定了任务，在亚当的子孙身上放了一副重轭。

2他们心中所苦恼焦虑的是死期。

3从坐在荣华王位上的国王，到贱如灰土之辈；

4从身着紫袍王冠的人，到穿着粗麻布衣之徒，都有怒气、嫉妒、烦恼、不安、怕死、愤怒和争执。

5当我们安息在床上时，夜梦带给我们焦虑。

6我们睡得很少，或者根本睡不着。一旦睡着之后，心神却警醒着，我们被梦境所苦，好像从前线逃走的士兵。

7醒来时，我们会惊奇地发现根本没什么值得害怕的。

8所有的血肉之躯，或人、或兽、都是如此，但对罪人的责罚却是七倍。

9死亡、流血，斗争、利剑、灾害、饥荒、困苦和瘟疫，

10这些都是为罪人而设，洪水也因他们而到来。

11万物来之于尘土，又归回尘土；来之于水的，也归回大海。

12贿赂和不义之行都要被铲除。而忠诚必传之永远。

13不义之人的财富，有如溪水，必要干涸，又如雨中打雷，一鸣即逝。

14慷慨的人理当欢欣，而罪人必要彻底灭亡。

15不虔敬者的子孙不会生出茂盛的枝叶，他们是生长在坚岩上的不洁之根。

16水旁及河畔的芦苇，必比杂草还要早些枯萎。

17仁爱好像蒙受祝福的花园，慈善永存不朽。

18自给自足和自食其力的人，生活是甜美的，但寻得财富的人更胜于二者。

19拥有儿女或建城立业的人，将享有盛名；但寻得智慧的人更胜一筹。拥有牛羊或满园庄稼使人出名，但完美的妻子带来更大的福气。

20酒和音乐使人心欢乐，但爱慕智慧更胜过二者。

21长笛和竖琴奏出悦人的曲调，但悦耳的嗓音比二者都好。

22优雅和美丽悦人眼目，但绿嫩的禾苗更胜二者。

23朋友或伴侣的相见是美好的，也比不上夫妻相伴。

24兄弟们在患难中相助，但比不上仁心的施助。

25金和银使双足稳立，但好的忠告更胜一筹。

26财富和权威能振奋人心，但好顾问比二者都好。敬畏上主，决无损失，也不需要任何帮助。

27敬畏上主，好比一座蒙福的花园，使人蒙福，胜于荣耀。

28我儿，不要过乞丐般的生活，与其行乞，不如死去。

29有人总是注意他人的餐桌，他的人生并不真实，他以他人的食物来污辱自己，有智慧、有教养的人要谨防这事。

30在无耻之辈的口中，乞讨也许是甜美的，但在他肚中，却有一团火在燃烧。


牧灵圣经-德 训 篇 第四十一章

德 训 篇 第四十一章
1哦，死亡呀，对那些安享财富、没有横逆，万事亨通，仍有精力享受口福的人而言，想到你，真是痛苦！

2哦，死亡呀，对那些生活困乏，力气衰微，年老又烦心，厌倦又无奈的人而言，你的惩罚，还真美好！

3不要惧怕死亡的惩罚，想想在你以前和以后的人，

4这是上主对所有血肉之躯所颁的定律。你为什么要反对至高者喜欢的事？生命或许是十年、百年、或是千年，但在阴府里没有人在乎。

5罪人的子女令人厌恶，他们常与不敬神的人为伍。

6罪人的子女必会倾家荡产，他们的后代必永被唾弃。

7子女要责怪不虔敬的父亲，他们因他而遭受责难。

8可怜的你呀!不敬神的人，你遗弃了至高者的法律。

9你出生时，就遭到诅咒，当你死去时，咒骂仍是你的命运。

10来之于尘土的，又回到尘土，因此不敬神的人从诅咒中来，到死亡里去。

11人们所哀悼的是他们的身躯，但罪人的恶名也必被抹去。

12关心你的声名，因为它比千万黄金还要久随于你。

13生命中美好的日子是可尽数的，但美好的声名流传久远。

14我儿，要遵守训诫，活得平安，隐藏的智慧和看不见的宝藏，有什么用处？

15隐瞒自己的愚昧，比隐瞒自己的智慧要好。

16因此你要对我所说的话感到羞愧。因为并不是每一种羞愧都是值得的。也并非每件事都被每个人所明白。

17要在你的父母面前，对不道德的事感到羞愧；在王侯或领导者的面前，对说谎欺骗感到羞愧；

18在法官或行政首长面前，对犯罪的事感到羞愧；在群众或人民面前，对犯法的事感到羞愧；在你同伴或朋友面前，对于不义的事要感到羞愧；

19对你朋友及同伴的不义，应感到羞愧。在你所住的地方，对于偷窃，应感到羞耻。

20在天主和他的盟约面前，要感到羞愧。吃饭时把食物留给自己，要为此感到羞愧。

21在给予或接受礼物时，行为粗暴，要感到羞愧。

22要为了注视妓女、或拒绝帮助亲友而感到羞愧。

23要为了拿走别人的东西，以及凝视他人之妻而羞愧。

24要为了对你的女仆分外亲昵而羞愧。不要走近她的床铺。

25要为出言侮辱亲友而羞愧。不要施惠于他人之后，又斥责他人。

26要为重复转述听来的闲话而羞愧。

27在这些情况下，若感到惭愧，你必能赢得大家尊敬。


牧灵圣经-德 训 篇 第四十二章

德 训 篇 第四十二章
1不要因下列事情而走歪路。不要因这些事而感到不好意思：

2至高者的律法和他的盟约；对心术不正之人公正的审判；

3和结伴旅行的人分帐；与朋友分享产业；

4查验秤量的准确性；利润的多寡；贸易的获利。

5严厉管教子女；重打恶仆；

6幽禁邪恶的妻子，并在人多的地方将她加上锁。

7将交给别人的物件，一一数清，付出或收进的款项，详细记载；

8教导愚蠢无知的人，惩戒变得幼稚的老顽童。你们不要为以上的事感到羞辱。那么你便是真正有教养的人，并获得众人的尊重。

9女儿使父亲夜不能寐，父亲挂心女儿而不能安枕：既担心她年轻未婚，又担心她婚后不被丈夫喜爱。

10当她童贞时，怕她被奸污，或在父亲家中怀孕。一旦有了丈夫，又怕她对丈夫不忠，即使结了婚，怕她不能怀孕生子。

11要严加注意顽固的女儿，免得她成为你敌人的笑柄，并遭到城里人议论而恶名昭彰，让你在众人面前感到羞辱。

12不要被人的美貌吸引，也不要坐在妇女当中。

13因为蠹虫来自衣服，妇女的弱点来自妇女本身。

14男人的邪恶胜于妇女的善行，女子会带来羞辱。

15现在我要提醒你上主的化工，并宣布我已看到的事情。他的化工，借着他的话语而完成，受造物皆遵行他的旨意。

16太阳光照万物，上主的化工充满他的荣耀。

17天主甚至并未赐给他的圣者智慧来数算神奇的化工，上主，宇宙的主宰，命定一切在他的荣耀之中稳立。

18他探索人们心灵的深渊，并看透他们的心计，因为至高者通晓所有，命定一切天体的记号。

19他宣告过去和未来的事，并揭露隐蔽的事。

20无事能瞒过他，没有一个字能瞒住他。

21他井然布置着自己智慧的伟业，他自永远就存在，并存留到永远。无事可以增添，无事可以减损，他不需要任何谋略。22他所有的化工多么伟大，它们看起来多么美妙。

23这一切都要流传至永远，因为这一切都是有益的，在任何环境下，都服从他的旨意。

24所有的事物都有两面，互相对立，他造的事物没有缺损。

25一物证实另一物的美妙，有谁能看透他的荣耀?

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

42.9息辣42:9的希伯来原文较长，内容是：“她的房间应无窗户，她应不能看到房子的入口。”如此的建议再次证明了希伯来文化是以男性为主，而希腊文的读者较为自由开放，因此译者不敢把这一句译出来。不管圣经的作者受到如何的启发，天主也并没有使他们不受自身文化的限制。

42.15现代文明使人脱离自然。人们使用电灯光远胜于太阳光。许多人甚至不知道大自然的寂静和声音，因为噪音侵入了一切。对寂静稍有了解，就能一瞥宇宙的神秘。然而在城市生活中，愈来愈难体验宇宙的神秘和美丽。

天主透过创造对我们说话，如同他在基督的圣言中所做的。语言各有不同，正如音乐以不同于语言的方式对我们传达出的讯息。懂得在宇宙中认识天主的人，也能够在人类伟大的成就中看到天主：比如电脑、建筑、新材料等。人类手中所创造出来的，也属于天主的创造。问题是我们如何利用好这些现代文明，从而使我们的生存条件能更人性化，而不是造成自相残杀与毁灭。


牧灵圣经-德 训 篇 第四十三章

德 训 篇 第四十三章
1高天的骄傲是它清亮的碧空，是它光耀的外表。

2太阳露脸，一边行进，一边宣告：“至高者，我是你神奇的化工！”

3正午它暴晒大地，有谁能抵抗它的炎热？

4人们向炉中吹气使它燃火，但太阳热力比炉火强三倍，焚烧山岳，喷吐火焰，强光刺目。

5制造它的上主是伟大的，的言语，是它急速运行的向导。

6他又创造了月亮，适时运行，以表明时节。

7节令的标志是从月亮而来，它缺而复圆。

8月份因它而命名，它周转时的渐盈，多么美妙，它是高天军旅的标志，在穹苍中照耀。

9群星的光辉是天空的美丽，它们是上主高天里闪光的装饰。

10在圣者的号令下，它们依序运行，执勤不懈。

11请看彩虹，并赞颂它们的创造者。它光彩灿烂，分外美丽！

12它在空中划出荣耀之环，是至高者的双手将它弯曲伸展。

13天主一声令下，雪花即迅速降下，闪电在它的决定之下，急速闪耀。

14因此，上天的仓库一开，云雾便如群鸟般飞出。

15他以他的大能，使云朵凝结，使冰雹破碎。

16a他一出现，山岳便摇动，

17a他的雷声震撼大地。

16b他只要愿意，南风便吹起。

17b而北风怒号，飓风袭来。

18他四散雪花，如鸟雀飞下，片片降下，犹如蝗虫飞落。它的洁白美丽，使眼睛诧异；它飞落而下，使心神惊叹。

19他倾倒冰霜如撒盐，当霜雪凝结时，好像针尖。

20寒冷的北风吹起，水面便结冰，它在每个湖上形成，使水面穿上盔甲。

21他如火般烧尽山岳，焚毁旷野，使嫩草枯萎。

22一阵轻雾即时治愈了万物，当露珠出现时，暑气也消散了。

23他以他的谋略，使深渊沉没，又将岛屿面置其中。

24航海的人述说海中的危险，我们惊讶于他们所说的。

25因为海中有神奇美妙的化工，有各种生物呈现，有大海怪出没。

26他的信差靠着他而找到方向，万物因他的话而结合在一起。

27我们虽然说了很多，但仍不能道尽。总而言之：他是全能的。

28我们有何能力光荣他？因为他比他的化工还伟大。

29上主是可敬畏、又伟大的，他的能力十分神奇。

30颂扬上主时，请竭尽全力地赞美他，显然你的言词不能尽诉他的伟大。请竭尽所能地颂扬他，不要懈怠，因为你无法表达足够的赞美。

31有谁见过他？能描述他？或给予他相称的颂扬？

32还有许多其它的事物比这些奇迹更伟大，因为我们只看到了其中的极少数。

33上主创造了所有的事物，又将智慧赐给虔敬的人。


牧灵圣经-德 训 篇 第四十四章

德 训 篇 第四十四章
赞颂祖先们

1现在我们来赞颂有名望的人和我们历代的祖先。

2上主赐给他们莫大的荣耀，并从开始便向他们彰显他的伟业。

3他们中有人在王国里为君主，并因他们的权势而闻名。有人因有智慧而当顾问议事，也有人宣讲预言。

4他们以自己审慎的思想来领导人民，以他们的睿智来教导人民。

5有因其所长，创作乐曲的；有写作叙事诗的。

6有人富裕又有权势，在自己居所内生活平安。

7这些人都被当代的人尊敬，被世人夸赞。

8他们有的留下英名，博得世人赞美。

9有的却没有留下纪念，他们去了，好像没有存在过，好像没有来过世间；他们的子孙也同他们一样。

10但是虔敬的人，他们的义行永被人纪念。

11他们的荣誉必要留给子孙，产业必留给他们的后代。

12他们的子孙忠于盟约，后代都是如此。

13他们的子孙必要持续至永远，他们的荣耀决不会被抹煞。

14他们安息在宁静中，他们的英名千古流传。

15人们会宣讲他们的智慧,群众也要赞扬他们。

16哈诺客悦乐上主，被提升上天，他是所有世代仿效的悔改的典范。

17诺厄是完美而又正义之人，在天主义怒时成了人类的遗民。因此洪水来了，世界仍留下余生。

18天主与他订立了永远的盟约:一切生灵将不再被洪水所摧毁。

亚伯郎、依撒格和雅各伯

19亚伯郎是万国的大父，无人能比得上他的荣光。

20他遵守至高者的法律，又与他订立盟约。他以自身作盟约的标记，在他接受考验时，仍是忠诚的。

21因此上主向他誓许：万国要因他的后裔而蒙福。他要使他的子孙倍增如地上的沙，要举扬他的后代如天上的星星。并使他们继承从这海到那海、从大河到地极之间的土地。

22至于依撒格，因着他父亲亚伯郎的缘故，天主也赐给了他同样的应许。

23他把对全民的祝福和盟约都寄托在雅各伯头上。上主以自己的祝福承认他,赐给他产业,并将他的产业分给十二支派。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

44.1天主的创造显现了他的光荣，作者在赞美天主之后，将天主在其选民以色列中所行的奇迹呈现给我们。

在这首对祖先的赞美诗中，我们瞥见了以色列的所有名人：国王、解放者、先知、贤人、诗人等。作者注意到有许多勇敢正直的人，死后其义行和美德并没有留下记录。作者知道即使名人所有的子孙都消逝，譬如，梅瑟的子孙亦然，以色列的子民会依然坚守永恒的许诺。在本书中仍然没有征兆显示“复活”，除了在48:11中提到的，所有希望寄托在未来的选民身上。


牧灵圣经-德 训 篇 第四十五章

德 训 篇 第四十五章
梅瑟和亚郎

1在雅各伯的子孙中，上主推举了一位正直的人—梅瑟。他在众人面前得到恩宠，被天主和世人所喜爱。

2他使他享有与众天神相同的荣耀。上主赐他权力，敌人见他便害怕。

3梅瑟因着自己的话，阻止邪术发生。天主在列王面前荣耀他。他要他统帅他的子民，让他看到了上主的些许荣光。

4天主因他的忠诚温良而祝圣他，将他从全民中挑选出来。

5他让他听见他的声音，并带他走入漆黑幽暗中，当面将诫命、生命的法律和知识赐给他，以便将盟约教给雅各伯，将他的法律教给以色列。

6他推举了梅瑟的哥哥亚郎。他如梅瑟一样，也是一位圣者，都属肋未支派。

7他与他订立了永久的盟约，并指派他做人民的司祭。他以华丽的祭服祝福他，又给他穿上光荣的外衣。

8他完美装饰他，又以权力的记号：就是麻裤、长袍和厄弗得添加他的能力。

9他给他佩戴金制的石榴和金铃铛。当他走路时，铃铛作响。在殿内都可听见，以提醒自己的子民。

10他穿戴的圣衣，是用金色、蓝色、紫色的线，由绣匠缝制而成。他又戴着一块乌陵和突明胸牌。

11这是用红线编成，好像玉印一样，是出自工匠的手艺。还镶有宝石，宝石上刻着以色列支派的顺序，作为纪念。

12他的头巾上有金冠，上面刻着“圣洁”的字样，是光荣而高尚的杰作，装饰得雅致悦目，令人目不转睛。

13在他之前从未有这样美丽的饰物，外方人从没穿过，只有亚郎的儿子和他世代的子孙穿过这服饰。

14他每天两次将奉献的祭物焚烧干净，从不间断。

15梅瑟祝圣了他，以圣油傅他，作为他和他绵延不绝的子孙永久的盟约，只要天地尚存。他派任他为司祭，服侍上主，以他的圣名祝福他的子民。

16他将他从众生中挑选出来，向上主奉献祭品，焚香和奉献中悦上主的馨香祭，为获得上主的纪念，并作为自己子民的赎罪牺牲，

17在他的诫命下，他赐给他审核法规和判断的权柄，以便将见证传授给雅各伯，并以他的圣言启蒙以色列。

18那时外方人共谋反抗他，达堂和阿彼兰一伙人，以及科辣黑的同僚，在旷野里嫉妒他，恼恨他。

19上主看这事而感不快，在他的盛怒下将他们摧毁。他显露奇迹，以大火吞灭他们。

20他增添了亚郎的荣耀，并赐给他产业，又将初熟的果子分给他，为他准备了丰富的食粮。

21因为他们要吃上主的祭品，那是他赐给他和他子孙的。

22但是他没有得到子民的土地为产业，在子民之中，他没有分到，因为上主自己就是他的那一份，是他的产业。

丕乃哈斯

23厄肋阿匝尔的儿子丕乃哈斯是第三位享有光荣的人。因为他在敬畏上主时，非常热心。人民离弃上主时，他却坚定不移，因为他的灵魂善良，并为以色列赎罪。

24因此上主与他订立和平的盟约，使他成为领导圣所和他子民的人，而他和他的子民永享司祭职位的尊荣。

25上主又与达味－犹大支派叶瑟儿子订立盟约，要他的王位由儿子传给儿子，而亚郎的职份由他的子孙继承。

26愿天主赐给他们内心的智慧，好让他以公义审判他的子民，使他们的繁盛不消逝，他的荣耀世代流传。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

45.1下文中，息辣之子回忆起圣经历史上最著名的人物。他根据当时的想法，对这些人赋予不同程度的重要性。

他所生活的时代，司祭扮演了最重要的角色，而犹太人的所有生活都是围绕着圣殿而展开。因此，他满怀热情地提到他个人所熟知的亚郎、丕乃哈斯和息孟二世。


牧灵圣经-德 训 篇 第四十六章

德 训 篇 第四十六章
若苏厄和民长

1农的儿子若苏厄善武，继承了梅瑟执行先知的职务。他人如其名，是天主拣选的伟大拯救者，向反抗他们的敌人报仇，让以色列获得产业。

2当他举起双手，向城镇挥舞他的利剑时，他是何其光荣！

3有谁能竖立于他面前？因为他为上主而战。

4太阳不是被他的手制止了？于是一天变成了两天吗？

5当敌人从四方向他逼近时，他向至高全能的主呼求，伟大的上主降下威力强大的冰雹来回应他。

6他攻打敌国，在贝特曷龙的山坡摧毁了当地的居民。于是外邦都知道他的武力。他在上主面前作战，因为他紧紧跟随着全能者。

7在梅瑟的时代，若苏厄做了一件忠贞之举。他和耶孚乃的儿子加肋布起来对抗会众，阻挡人民犯罪，平息了他们不义的怨声。

8六十万步兵中，只有他们两人活着，带领百姓进到他们为基业的地方，那里流着奶水与蜜汁。

9上主赐给加肋布力量，这力量与他同在至老，使他登上高地，而他的子孙也得到这地方作产业。

10于是所有以色列的子孙都明白：追随上主是多么美好。

11然后兴起的是民长，虽然他们各有声名，但他们都一样地不崇拜偶像，也没有遗弃上主。祝福他们，愿得荣耀者的英名，再流传于他们的子孙中。

撒慕尔

13撒慕尔受到上主的钟爱，是上主的先知。他建立了王国，并向治理人民的人傅油。

14他依照上主的法令，审判会众。上主便垂视雅各伯。

15他因自己的忠信，而被接纳为一位先知：因他的话语，而成为信实的先见者。

16当敌人从四方逼向他时，他向上主、全能的主呼求，并奉献一只未断奶的小羊。

17然后上主从天上发出迅雷，一声巨响，人们便听见他的话。

18他铲除了提洛的首领，和所有培肋舍特的领袖。

19他在长眠之前，在上主和他的受傅者面前向人们作证。”于是没有人能责怪他。

20他逝世以后，还说了预言，警告君亡的死期；他从地下高声说预言，为消除民众的罪恶。


牧灵圣经-德 训 篇 第四十七章

德 训 篇 第四十七章
达味王

1在撒慕尔之后，兴起了纳堂先知。

2就像从平安祭中挑选出来的油脂一般，达味是从以色列子孙中拣选出来的。

3他与狮子玩耍，就像和小山羊一般；戏弄野熊，犹如一群小羊。

4他年轻时，不是杀死了巨人，洗刷了人民的耻辱吗？当时他拿着装着石块的弹弓，举起手来，击倒傲慢的哥肋雅。

5因为他曾向至高的上主呼求，上主便将力量赐给他右手，使他杀死战争中的猛士，而提升了子民的权势。

6因此他们赞颂他杀死了两万人，当荣耀的冠冕戴在他头上时，他们都因这上主的祝福而赞扬他。

7他铲除了四境的敌人，消除了他的对手培肋舍特人，他粉碎他们的权势直到今日。

8在他所做的一切事情上，他都感谢至高的圣者，并将荣耀归给他。

9他在祭坛前安置了咏唱的人，以他们的嗓音唱出甜美的乐章。

10当他们赞美天主的圣名，使圣殿从清晨就传出回响时，他增添了节庆的盛况，使庆典更加隆重庄严。

11上主赦免他的罪过，替他建立了永远的权势。又赐给他君王的盟约，和以色列的光荣宝座。

所罗门

12在他之后，有一位明智的儿子兴起，他因达味而安享太平。

13所罗门为王时，正值太平之世，天主赐给四境平安，好让他为他的圣名建造圣殿，预备一个永远的圣所。

14你在年轻时就变得何等聪明。你像江河般倾泄出智慧。

15你的智慧覆盖大地；你用寓言的奥妙充满它。

16你的声名传播岛屿，人们因你的和平而爱戴你。

17你的诗歌、箴言、寓言博得万邦的赞叹。

18因上主天主的圣名，被称为以色列天主的圣名，你积金如锡，蓄银似铅。

19但你将腰身躺在妇女身旁，以自己的身体向她们臣服。

20你使自己的名誉蒙上污点，玷污了你的后代，将怒火带给你的子孙，使他们对你的愚行感到伤痛。

21于是王国分裂了，一个叛逆的国家从厄弗辣因兴起。

22但是天主决不会毁灭他所拣选的民族后裔，也不灭绝爱主之辈的后代。于是他赐给雅各伯一个后裔，赐给达味一枝从他的茎干所衍生的根苗。

23所罗门与他的祖先同眠，身后留下一个非常愚昧无知的儿子勒哈贝罕，他的计谋造成人民叛乱。还有乃巴特的儿子雅洛贝罕，也促使以色列犯罪，并给厄弗辣因开启一条犯罪之路。

24他们无以计数的罪过，使他们从自己的土地上被驱逐。

25他们做尽了各种恶事，直到责罚降临到他们身上。


牧灵圣经-德 训 篇 第四十八章

德 训 篇 第四十八章
厄里亚与厄里叟

1然后厄里亚先知如火一般兴起，他的话语炽烈如火炬。

2他把饥荒加诸于他们。因他嫉恶的心，使人民数目减少。

3借着上主的话，他关闭了诸天，并三度降下烈火。

4哦，厄里亚，你的奇迹异能多么光荣呀！谁能自夸与你相比？

5你借着至高者的话，在阴府里将死人复活。

6你将诸王摧毁，将有名的人从他们床上推下。

7你在西乃山上听到了叱责，在曷勒布山上听到了报复的判决。

8你傅油祝圣了君王们，让他们去报复；你傅油祝圣了先知，以继承你的职位。

9你驾着燃火的马车，被火旋风卷去。

10书上记载，在一定的时刻，你准备好，要在上主发怒之前，平息他的义怒，使父亲的心意转向儿子，并恢复雅各伯各支派。

11见过你的人，和那些长眠于爱的人是有福的，因为我们要活下去。

12厄里亚被旋风卷去了，厄里叟却充满了他的神灵。他有生之年，从未在任何统治者前颤栗，也没有人能使他屈服。

13没有一件事会难倒他，当他去世后，他的躯体仍能说预言。

14即使死后，他仍行了奇事。

15即使如此，人民也没有悔改，也没有放弃他们的罪孽，直到他们从自己的土地上被掳，分散到各地。他们人数变得很少，只留下达味家室的君王。

16他们中有些人行事中悦天主，有些人却罪上加罪。

希则克雅和依撒意亚

17希则克雅巩固自己的城市，并将水源引入城里。他用铁器将坚石凿成隧道，做成蓄水池。

18他在位时，散乃黑黎布上来，派谴辣贝沙克来。他攻打熙雍，狂妄傲慢，不可一世，

19当时人们心颤手抖，痛苦万分，犹如临盆的妇女。

20但是他们向仁慈的上主呼求，向他伸出他们的双手。圣者上主立刻从天上垂听他们的祈求，借着依撒意亚的手解救了他们。

21上主袭击亚述人的营地，他的天神消灭了他们。

22希则克雅的作为中悦上主，他坚守祖先达味的道路，那是忠于神视的伟大先知依撒意亚所吩咐的道路。

23他在世的年代，太阳曾向后退，因此延长了国王的寿命。

24他借极大的神力，预见了最后的事，安慰了熙雍城里悲痛的人。

25他揭露了末世要发生的事，和尚未发生、隐而未显的事。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

在48：11及拉3：23中，我们看到“厄里亚在默西亚时代将重返”的犹太信仰。对犹太人来说，厄里亚是起死回生，并被天主免除死亡的人。息辣之子希望能重获生命，好看到救恩来临的快乐。


牧灵圣经-德 训 篇 第四十九章

德 训 篇 第四十九章
1对约史雅的怀念，就像香水专家精工所制的香料，在每人口中甜如蜜糖，又像酒宴中的音乐。

2他走正途，使人民皈依，并铲除不义和令人憎恶的物品。

3他定心归向上主，在不虔敬者的世代里，他伸张天主的道。

4除了达味、希则克雅和约史雅外，其余的人恶贯满盈，因为他们忽视至高者的法律，所以犹大的诸王都遭丧亡。

5他们将自己的权力交给他人，将他们的荣耀交给外邦人。

6他们焚毁了蒙选的圣城，使她的街道荒芜，

7正如耶肋米亚的预言：他从母胎就被选为先知，担负铲除、推翻、毁灭、建设、栽培和复兴的工作。

8正是厄则克耳看到了荣耀的异象，那是天主在革鲁宾的战车上，向他显示的景象。

9他也提到了遵行正道的约伯。

10愿十二先知的骨骸，从他们躺卧的地方苏醒。因为他们安慰过雅各伯的人民，以坚定的信念解救了他们。

11我们当怎样夸耀则鲁巴贝耳?他是天主右手的印章指环。

12约匝达克的儿子耶叔亚也是如此。他们在位时,建造房子，高筑圣殿献给上主，作为永远的荣耀。

13乃赫米雅永被人怀念，他为我们扶起已倾倒的城墙，并安上大门和门闩，又重建我们毁坏的家园。

14在世上被造的人之中，无人像哈诺客一般，从地上被提起。

15也没有人的一生，像若瑟一样。他在兄弟中是领袖，在人民中是首领，他的骨骸受人尊重。

16在人群中，闪和舍特受人尊敬，但亚当的光荣超过任何被造的众生。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

49.16息辣之子在赞美同时代的大司祭息孟之前，突然记起了人的起源。一开始时，有了第一个人。那时犹太人的眼光还不能超越自己的历史，但是息辣之子却能超越当时的想法，想到第一个人，所有人的始祖。亚当代表了所有有罪的人，需要救恩。但是亚当也是第一个人，他承担了所有其他人的命运。罗5:12-20中，保禄将基督说成新亚当。对于亚当，我们可以这么说：“亚当在所有生灵之上。”


牧灵圣经-德 训 篇 第五十章

德 训 篇 第五十章
大司祭息孟

1敖尼雅的儿子，大司祭息孟生前曾修理上主的圣殿。他在位时，曾加强圣殿的防卫，

2双层的墙垣，圣殿周围高大的支柱，都是他建造的；

3他在位时曾挖凿蓄水池，池水像大海一样。

4他关心着如何解救他的人民免于毁灭，并巩固城墙，防止遭到侵犯。

5当他从至圣所出来时，人们簇拥着他，他是多么光荣呀！

6他像是云朵中的辰星，又像一轮圆月。

7他像照耀在至高者圣所的太阳，又像光辉的云彩中的彩虹。

8他像春天的玫瑰，又像泉水旁的百合。

9他像夏日乳香树的枝桠，又像火和香炉里的香料。他像黄金捶打成的器皿，装饰着各种名贵的宝石。

10他像一株果实累累的橄榄树，又像高耸入云的柏树。

11当他穿上他光彩的外袍时，他带着无比的高贵，走上圣坛，使圣所的内院充满了荣耀。

12当他从司祭的手上接过一份祭品时，他站在祭坛旁，他的兄弟围绕着他，他好像一株黎巴嫩的嫩香柏。

13亚郎所有的儿子穿着华服，手中拿着奉献给上主的祭品，在全以色列的会众面前，好像棕榈树枝环绕着他。

14祭坛上的祭献完毕，祭物也奉献给全能的至高者之后，

15他伸手拿起杯爵，将葡萄汁倒在祭坛的脚下为奠祭，这是万王之王的至高者所悦乐的馨香祭。

16然后亚郎的儿子们喊叫着，吹着金属捶打成的号角，声音响亮，好让至高者垂念。

17那时，全体民众一起急速俯伏在地，钦崇他们的上主，全能至高的天主。

18歌咏团高唱赞美诗，声音悦耳甜美。

19人们恳求至高的上主，向仁慈的他祈求，直到敬拜完上主，礼仪完毕。

20于是大司祭走下来，向以色列全体会众举手，亲口宣布上主的祝福，并因他的圣名而得荣耀。

21然后他们再度伏地敬拜，以蒙至高者的祝福:

22现在请赞美万有的天主，他在各地成就了伟业。从我们出生起，他就加长我们的岁月，并仁慈地对待我们。

23愿他赐给我们心灵的欢乐，并赐给以色列平安，直到永远。

24愿他继续赐福我们,并在我们的有生之年里解救我们。

25我心中被两个民族所苦恼，而第三个民族不是民族。

26就是住在色依尔山上的人，和培肋舍特人以及住在舍根的那些愚民。

27耶路撒冷的厄肋阿匝尔之孙，就是息辣之子耶稣，已将智慧和知识的传授写在这本书上，那是从他心中涌出来的智慧。28关心这些事的人将得到祝福，心中顾念这些事的人将成为智者。

29如果他实践了它们，他必会通达万事，因为天主的光芒便是他的道路。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

50.5我们来注意看看对大司祭息孟的冗长描写。息辣之子履行义务，了解人生，毫无羞愧地表达对圣殿仪式的高度崇拜。对于任何一位犹太信徒而言，祭服、音乐和庄严的仪式，正是启示了天主的世界，充满了庄严、快乐、欢庆和赞美。

最后一段作为本书的结论（44-50章）。息辣之子以息孟祝福信众的语言，同样祝福他的读者。


牧灵圣经-德 训 篇 第五十一章

德 训 篇 第五十一章
息辣之子耶稣的祈祷

1我要感谢你，哦，上主君王，我要赞美你，天主，我的救主，我要感谢你的圣名。

2因为你是我的保护者，我的救助者，是你将我的身体从毁灭中，从恶毒伤人的舌和捏造谎言的唇里拯救出来。

在那些横阻我的人们面前，你是我的救助、我的解救。

3在你伟大的慈爱和你圣名的荣耀之中，你将我从那些要吞吃我、谋害我性命的人手中拯救出来。

4你救我脱离无数次的考验。我遭受到各方令人窒息的烈火，从中经过，却没有烧着。

5你把我从阴府的深处，不圣洁的舌和谎言中解救出来，

6就是使我在君王面前，脱离诬告我的不义口舌，我的灵魂已邻近死亡，我的生命已接近地狱的边缘。

7他们从四方包围我，没有人帮助我，我期盼有人来相助，但无人可助我。

8然后我想到了你的仁慈，哦，上主，我想到你从前的作为。

你拯救了那些期待你的人，解救他们脱离他们仇敌的魔掌。

9我从地上发出我的祈求，求你救我脱离死亡。

10我向上主，我主天父恳求，不要在我受苦的时日里，在无力对抗傲慢者之时抛弃我。

11我要时常赞美你的名，我要知恩地歌颂你，因为你俯听了我的祈祷。

12因为你将我从毁灭和凶恶的情势中解救出来。因此，我要感谢你，颂扬你，赞美上主的名。

作者如何找到智慧

13年轻时，我在旅行之前都要祈祷，公开寻求智慧。

14我在圣殿前祈求得到她，我一生都在追求她。

15她绽放着花朵，好像一串成熟的葡萄。我喜欢她，我的脚踏在正直的路上。从年幼起，我就追随她的脚步。

16我一侧耳聆听，我就得到了她，从而得到更多教诲。

17我在其中求得进步，我要将荣耀归给赐我智慧的那一位，

18因为我已决定要按智慧而生活，我渴望良善，我将永不蒙羞。

19我的灵魂曾经为得智慧而争战，我的行为严谨遵法。当我犯了错后，我向天空伸开我的双手，哀哭自己竟不认识她。

20我的灵魂归向她，因着悔罪，我找到了她。因了她，从一开始我就能掌握心神，我不会被遗弃。

21我全身心地寻找她，所以我得到了最好的。

22上主赐给我口舌作为奖赏，我要用它来赞美他。

23靠近我，你们这没有教化的人，住宿在我的学校。

24你们为什么说你们缺少这些？你们的灵魂为何如此干渴？

25我张嘴说：不必花钱，你们便能得到智慧。

26将你的颈项放在轭下，且让你的灵魂接受教诲，她十分靠近你，你可以触及她。

27你们来亲眼看看，我几乎没做什么，却给自己带来了极大的安慰。

28接受教诲吧，不管代价如何，你必会得到胜过金子的东西。

29愿你的灵魂因他的仁慈而喜乐，愿你赞美他时不致蒙羞。

30在指定的时间内做完你的工作，上主必会及时给你报酬。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

51:1这是对解放的感恩。也是息辣完美的结局。天主可以使人免于危险，使我们想起旧约时代的英雄：达尼尔身入狮穴；达尼尔和友人身陷火炉；若瑟在埃及遭禁；苏珊娜；达味。

这用于教会对殉教者的礼拜仪式中。他们的死（见智3：1）是对罪恶的离弃。殉教者和耶稣一样，没有逃避罪恶和死亡，而是征服了两者，克服了本性的恐惧并能原谅敌人。


牧灵圣经-圣 咏 前言

圣 咏 前言
圣咏来自耶路撒冷圣殿的歌咏收藏集，虽然相传达味王曾主持过圣殿礼仪，创作过歌咏，但事实上来自肋未支派的、管理圣殿音乐的音乐指挥官阿撒夫在创作及整理歌咏方面担当了重要的角色。随着时光的流逝，歌咏集逐渐充满了个人虔诚的祈祷、团体的哀歌以及不同时代的不同赞美方式。

作为古老以色列的祈祷书，圣咏滋养了以色列人虔敬的祈祷精神，我们可在圣咏对耶稣祈祷生活的影响中看到这点。直至今天，圣咏已成为基督徒感恩祈祷的基础，数不胜数的神职人员和普通教友使用圣咏进行祈祷。

圣咏是有力的祈祷，它们穿越了诸多时代。即使圣咏中的某些祈祷词不能令今天的我们十分满意，这也未见得是一件坏事。如果圣咏能改变我们某些不够虔诚的祈祷习惯，那将是一个巨大收获。这些圣咏能帮助我们更新自己祈祷世界中陈旧的语言象征，有时天主在我们的祈祷世界中已经变得陌生，我们祈祷单单只为获得自己想要的东西。

人们曾把全部圣咏收藏在五个集子里，读者可从每一个集子的结尾处了解到这一点（咏41,72,106）。在不同的集子里，我们还可找到几乎是完全一样的圣咏，我们可以将这样的圣咏看成是“一对儿”圣咏。

在希伯来版本和希腊版本中的圣咏编号略有不同，希伯来版本的编号被更广泛地使用，人们把希腊版本的编号用括号括起来，放在希伯来编号的后边。

许多歌咏的第一节都有其功用：或提到诗歌的来源；或指出诗歌的咏唱法；或表明达味是在何种场景下作了这些诗歌。虽然并无历史依据，传统上还是认为大多数圣咏皆出自达味之手。当圣咏提到“达味诗歌”，那只不过意味着这些诗歌曾由圣殿的古代藏书库保存。

我们将这些提示用小型字体表述，置于注释栏内。

圣经中的歌咏

除了圣咏集，圣经中还有许多歌咏的祈祷，通常被称为“颂歌”：

－梅瑟的：出15

－梅瑟的第二首：申32

—亚纳的：撒上2

－依撒意亚的：依12

－希则克雅的：依38

－哈巴谷的：哈3

－三个仆人的：达3：52

－多俾亚的：多13

－息辣的：德36

－玛利亚的：路1：46

－匝加利亚的：路1：68

－西默盎的：路2：29

－厄弗所人的：弗1：3-14；3：4-20

－默示录中若干章节

－撒下23；乃9：6；依26：7；59；63：7；耶20：7；友16：13；智9：1；德23：1；51。


牧灵圣经-圣 咏 一

圣 咏 一
两条道路。在生活中你播种什么，就会收获什么。遵守天主律法的人在今生和来世都会幸福，拒绝的人则永不昌盛。

1弃绝邪恶诱惑的人真是有福，

他既不徘徊于罪人之途，

也不与傲慢的人为伍，

2他喜爱上主的律法，

日夜思索，深深领悟，

3他犹如一棵长在溪畔的大树，

果实累累，按季成熟；

枝繁叶茂，永不凋枯。

凡事顺利，伴有祝福。

4恶人们却恰恰相反，

他们如糙糠枯穗，被风吹散。

5审判的日子到来时，恶人双腿发软；

义人的聚会里，罪人站立不稳。

6上主指引义人的道路，

切断恶人的路途。

***

首篇圣咏讲述的是幸福，如同耶稣第一次讲道以“福”为开头一样（或译成“…是有福的”。）

在圣经中，我们常发现有关“两条道路”的主题（申30:15；耶21:8；箴4:18；玛7:13）。它们展现了在审判之时于众目之下的个人结局。在今生有时可能看不出什么，但始终忠于天主的人会得真正的福乐。

耶稣是卓绝的果实累累的长青树。一个人内心所能有的美好、伟大、良善和神圣都在十字架上开花结果。


牧灵圣经-圣 咏 二

圣 咏 二
两个王国。地上国王们和天主傅油者之间的斗争宣告了“默示录”的诞生。天主已来到我们中间，他的临在对那些要在地上称王的人是一种挑战，之后便没有长久的和平。

1诸邦为何喧哗叫嚷？

万民为什么如此狂妄！

2君主列王纷纷联盟，

诸侯首长相聚共商，

齐来对抗上主，

反叛他的受傅者。

3他们说：

“我们来挣断他们的捆绑，我们要摆脱他们的锁链。”

4看，天上的君王在冷笑，

上主嗤笑他们的伎俩。

5他震怒，对他们发言，

在盛怒中对他们喝道：

6“我已祝圣了我的君王，

在熙雍，我的圣山上。”

7我要宣讲上主的旨意，

上主对我说：“你是我的儿子，

我今日生了你。

8你向我请求，

我必将列国赐你为基业，

将地极归于你作领土。

9你用铁杖统辖他们，

击碎他们犹如打破陶匠的陶器。”

10王侯们，你们要醒悟；

大地的君王将相，你们该受教。

11以敬畏之情，侍奉上主，

谨慎小心，献上赞颂；

12不然，他的怒火如雷霆万钧，

毁你于一旦，毫不留情。

只有全心依靠上主的人深受祝福。

***

6-9节就如天主对全人类的警告：他已亲自在熙雍山，耶路撒冷的圣山上加冕于他的圣子，他要求所有国度臣服。这个国王自然是默西亚，“天主的傅油者”（我们称为“基督”）。他来是因为在此世上有无数穷人在等待他，等待他审判世界。

君主列王：不只是指那些迫害人民的人，还包括所有掌权压制人民的思想、强迫制造公众舆论的人；恐怖组织和黑暗势力等等。天主和他战无不胜的傅油者－圣子，将面对这些人。


牧灵圣经-圣 咏 三

圣 咏 三
我的仇敌何其多！达味王和所有的基督徒一样，拥有一位无比强大的盟友：天主。

1达味诗歌，作于逃避其子阿贝沙隆时。

2上主，我的仇敌何其多，

攻击我的人不可胜数。

3多少人谈论着我说：

“天主绝不会拯救他。”

4但是你，上主，你是我的荣耀，

我的保护，是你使我昂首抬头。

5我大声哀哭，呼求上主，

从圣山上传来他的回应；

6我躺下安睡，又再醒来，

我的主时时保护着我。

7万军仇敌，我又何惧何忧？

8来啊！上主、我的天主，拯救我！

你为我击碎敌人的下巴，

打落恶人的门牙。

9唯有你是救主，

百姓蒙受你的祝福。


牧灵圣经-圣 咏 四

圣 咏 四
1交与乐官，和以弦乐，达味诗歌。

2天主，我的正义之源，

我呼求的时候，你俯听我的祈祷。

在忧愁中，你是我的安慰，

仁慈恩待我，垂允我的祈求。

3自命不凡的人！

你们执迷不悟，心硬要到几时？

你们浮华不实，追求虚荣，几时才结束？

4你们应知道天主爱虔敬他的人，

我呼求，他必答应。

5你们应当害怕战栗，不再犯罪，

回到床上静默反思。

6按律法奉上正义的祭献，

全心信赖上主的慈恩。

7众人说：“谁会给我们幸福时光？

他的恩慈会照耀我们吗？”

8你赐给我内心的欢乐，

远胜过饼和酒的丰饶。

9我在平安中无忧入睡，

唯有你，上主，使我安度时日。

晚祷。虽然身处困境，信主的人仍不忘晚祷，因为他们没有忘记上主常常在他们痛苦的时候帮助他们。得到恩惠后，我们往往怀着感恩之情要求得到更多，这个要求更可信，这种信任在困境中带给我们平安和喜乐。罪恶和不幸以多种方式到来，但祈祷会带来力量。

以下我们引用了另一首晚祷诗，这是东方教会中非常古老的赞美诗：

“哦，天主，

神圣的欢跃之光，不朽的万丈光华，

神圣天宠的耶稣基督！

日落时分，

我们对天主圣父、圣子和圣神歌唱，

你永远值得神圣歌声的赞美，

赋予生命的天主圣子。”


牧灵圣经-圣 咏 五

圣 咏 五
早祷。让我们以请求天主作我们的光明和力量来开始新的一天吧！也要去天主的屋宇，他的圣殿，因为我们能在那里感受到他的光明和力量。

1达味诗歌，交与乐官，和以管乐。

2上主，倾听我的祷词，

细听我的哀怨，

3我的君王，我的天主，

我在向你恳切哀求，

留心我的声声长叹，

4在晨光中，你听见我的呼求；

黎明时分，我满心期待你的指引。

5你是讨厌罪恶的天主，

邪恶与你无缘，

6你厌恶自高自大的人，

你痛恨邪恶的行径，

7你消灭奸诈阴险、杀戮成瘾的人，

上主嫉恶如仇，大义凛然，

8我凭你丰盛的慈爱，

来到你的圣殿。

虔心钦崇，肃然跪拜。

9上主啊，求你指引我，

实行你的旨意，

让你的平坦大道延伸在前面，

因为我的敌人正在悄然等待。

10他们心存狡诈，满口谎言，

他们口蜜腹剑，

他们的喉咙就是敞开的坟墓。

11天主，请让他们罪有应得，

自食其果，为了他们的罪过和叛逆，

请你把他们远远地驱赶。

12上主，愿投靠你的人弹唱欢歌，

愿你解救并庇护他们，

愿那些爱你圣名的人，

在喜悦中称颂赞扬你。

13上主，愿你祝福义德仁君，

赐以无边恩宠，犹如盾牌保护他们。

在晨光中，你听见我的呼叫：早晨总是最佳的祈祷时刻。当我们在日常生活的琐碎中摸索前行时，灵魂深处的愿望最能自然而然地向天主倾吐。天主是天地主宰，而我们在祈祷中往往发现他无处不在。小教堂门正开着吗？家中有没有设可作祈祷的角落？

请你把他们远远地驱赶：这句话对我们而言似乎远离了福音的精神，耶稣告诉我们不要把罪和罪人混为一谈。但这样的大声祈求也是要求天主显其正义的强烈愿望。被压迫者，被屠杀者和被抛弃者的祈祷都是如此。圣咏中的“诅咒”应该使我们觉醒了，教会也要睁眼看一看人们对正义的渴求。


牧灵圣经-圣 咏 六

圣 咏 六
苦难的祈祷。这段圣咏是病痛者的祷辞。当祈求天主解除他的病痛时，他重申了坚定的信仰和决不为恶的愿望。

1达味诗歌，交与乐官，和以弦乐，八度低音。

2上主，别在震怒中惩罚我，

不要在烈怒下责罚我，

3上主，求你怜悯我，

因为我已软弱不堪；

上主，惟有你能治愈我，

我浑身酸痛难忍，

4我的灵魂惶恐不安，

上主，这苦痛几时才能结束？

5上主，求你回来救助我，

以你的慈爱解救我！

6在死亡中没有人想念你，

阴府里谁来称颂你？

7悲伤带来了疲惫，

我每夜流泪，

滴滴泪水浸湿床褥，

8我悲伤不止，双目无光，

仇敌甚多，我心惆怅。

9远离我！为非作歹的恶人！

上主俯听了我的祈祷；

10他垂听了我的哀号，

他悦纳了我的祈祷。

11愿我的仇敌受辱惊慌，

转眼之间羞愧逃亡。

有七首圣咏被称为“忏悔咏”：6；32；38；51；102；130；143，这是第一首。

第6节指“阴间”或“冥府”，古代希伯来人认为那是死者的所在。


牧灵圣经-圣 咏 七

圣 咏 七
让我免于迫害。从灵魂深处发出的对正义的呼喊，上主倾听了他。

1达味因受本雅明人古士的攻击，而向上主唱的流离之歌。

2上主，我的天主，

你是我的庇护，

救我逃离一切追赶者的手，

3免得仇敌象狮子般将我撕碎，无人救援。

4上主，我的天主，

我可曾犯了什么罪？

5是辜负了施恩于我的人？

还是无故抢劫了我的对手？

6那么就让敌人来擒拿我，

让他们来蹂躏我的生命，

把我的光荣弃于尘土。

7上主！求你在震怒中奋起，

挺身面对仇敌的狂怒，

请醒来吧，我的天主！昭示你的判决。

8愿万国簇拥你，

愿你临坐于万民之上。

9上主，你是万民的审判者，

请你宣告我的懿德，

唯你知道我无可指责。

10正义的天主，唯你透视人的内心，

愿恶人走投无路，

愿你奖赏心地正直的人！

11天主是我的护盾，

你帮助正义的人。

12天主是公正的审判官，以威怒等着孤意行恶的人。

13仇人虽磨利刀锋，

搭上弓弦，瞄准目标，

14但那是致他于死的武器，

上主要发射那带火的利箭。

15心存邪恶，孕育祸根的人，

终将自食其果，咎由自取。

16他挖陷阱，要陷害别人，

却必将落入自掘的坑中；

17他邪恶的阴谋必落回自己，

暴行反落在他自己身上。

18我要歌颂上主的公道，

以感激和赞美的心，

颂扬至高者的名。


牧灵圣经-圣 咏 八

圣 咏 八
天主的光荣和人类的尊严。宇宙显示了天主的光荣和美好。天主圣子成为我们中的一员，将人类置于一切受造物之上，并强调了所有人是平等的。

1达味诗歌，交与乐官。曲调取“加特的女子。”

2雅威，我们的上主，

你的圣名在普世多么美妙，

你的尊荣彰显在高天。

3从婴孩与幼童口中，你听到完美的赞颂,

为使恨你的人受辱，

为使仇敌闭口无言。

4我举首仰望穹苍，你手的杰作，

观看你安排的明月群星，

5世人卑微，你却对他念念不忘，

凡夫俗子，你竟对他眷顾周详！

6你使他稍逊于诸天神，

用尊贵光荣作他的华冠；

7你让他统治你亲手创造的世界，

让万物归服在他的脚下，

8成群的牛羊，田野的百兽，

9空中的飞鸟，海里的游鱼，

以及大海里种种的浮游生灵。

10哦！雅威，我们的天主，

你的圣名在普世多么美妙！

个性解放的思想使我们只知道自我，“人”总急着利用运气和健康的身体尽享生活。

个人，作为“世上无数土罐中的一只土罐”，挣扎着证明自己的身份，幻想着完全独立。而这首圣咏强调了只有应了天主召唤，并在他的关注下成长，个人才能获其人性的尊严。

在有关“人”的问题上，圣经既把人看成个人，又把他们看成整体：亚当、人或人类。这独特身体上的头即基督，他是万物之首。参见宗徒是如何用圣咏描述耶稣的：玛21:16；格前15:27；弗1:22；希2:6。如果一个人尚未在这世上找到自己的使命，他就不是一个完整的人，如果一个人不置身于周围的兄弟姐妹中，不置身于大千世界的努力挣扎和生长的“蚁冢”里，他就一无是处。


牧灵圣经-圣 咏 九

圣 咏 九
天主，受压迫者的避难所。回忆过去，诗咏者肯定了：“穷人的希望不会破灭。”

希腊或拉丁版本的咏九在希伯来版本中则分成两段，分别是咏九和咏十。从此开始了有分歧的圣咏篇数。咏九痛斥以色列的敌人，咏十痛斥团体内的恶人。这并不只是宗教层面上的敌人：那些剥削寡妇、孤儿、外邦人和旅行者的人，实际上都是天主的敌人。

1达味诗歌，交与乐官。曲调取“为子而死”。

2上主，我全心感谢你，

称颂你的一切奇行。

3我要因你而喜悦欢畅，

赞美你至高者的圣名。

4我的仇敌惊惶逃亡，

在你面前惊慌跌倒。

5正义的判官，你坐在宝座上，

为我申辩是非，审断曲直。

6你击败了敌国，

灭绝邪恶的人，

把他们的名字永远消除。

7仇敌衰败了，再无力还击，

你推翻了他们的城邑，

消亡了他们的记忆。

8看，坐在审判宝座上的上主，

他的统治直到永远。

9他以正义统治万邦，

他用仁道教诲百姓。

10上主是受压迫者的庇护，

是他们困苦中的堡垒。

11知你圣名的都投靠你。

凡热心寻觅你的人，上主，你从不忽视。

12为住在熙雍的上主弹琴奏乐吧，

在万民中宣扬他的一切化工。

13他追讨血债，记得人们的冤屈。

他绝不忘怀他们悲惨的呼声。

14上主，求你对我大发慈悲，

你已看见压迫者怎样残忍地对待我；

求你救我出离死亡的大门。

15使我能站在熙雍的大门口，

高歌颂扬你的仁慈救恩。

16异族人必将落入自设的陷阱，

掉入自己暗设的罗网中。

17上主以公正的审判昭示自己，

恶人们必罪有应得，自食其果。

18愿忘却天主的异族都入阴府，

愿恶人走向地狱；

19愿贫穷的人不会遭遗忘，

愿穷人的希望不会落空。

20上主，起来吧！莫让世人获胜，

让诸邦百姓都来接受你的审判。

21上主，请你使列国诸民畏惧，

让他们知道自己不过是凡人！


牧灵圣经-圣 咏 十（９）

圣 咏 十（９）
是圣咏九的继续。

1上主，你为何远离我们？

在我们患难的时候，你竟隐藏？

2恶人欺凌弱小，势力猖狂，

使贫人做了邪恶的牺牲品。

3恶人为所欲为，气焰嚣张，

贪婪者口出恶言侮辱上主。

4邪恶的人趾高气扬，蔑视一切，

根本无视你的存在。

5恶人越来越张扬；

他们把天主的律法抛于脑后，

傲慢地嘲笑自己的对手。

6恶人心里想：

“什么都不能伤害我，

我永远不会遭受灾祸。”

7他满口亵渎、欺骗和狡诈，

舌尖下包藏着祸心和邪念。

8他潜伏在村边的树丛里，

等着暗杀无辜；

窥伺无依无靠的人。

9像狮子盘踞在穴洞里，

他等着捕捉猎物，

布下罗网，陷害可怜人。

10他蹲伏着，窥伺着，

等那不幸的人落入他的魔掌。

11恶人自以为是地说：

“天主已然忘了，

他的脸已隐藏，他不会看见。”

12起来啊！上主，我的天主，

举手护佑，不要忘记受苦的人。

13难道要让恶人们轻视天主？

他们心里说：“他决不会追究。”

14其实你已亲见悲哀和痛苦，

你正思量怎样亲手处理，

不幸的人完全依赖你，

你也是孤儿们的救星。

15愿你打断不义者的胳臂，

愿你永远除去他们的恶行劣性。

16愿上主为王，直到永远，

不信他的人要从他的领土上消失。

17上主，你垂听了谦卑者的心声，

你使他们心意坚定；

你不时侧耳倾听，

18你使孤儿和受迫害者

得到正义公平。

使尘世的人们不再在大地上施行恐怖。

***

富有和掌权的人认为天主遥不可及，是被动的，甚至可能并不存在。但是天主听到了受压迫者的哭喊。每一个基督徒必须自问：对我们有目共睹的不义和不公，我到底负有何种责任？


牧灵圣经-圣 咏 十一（１０）

圣 咏 十一（１０）
正义者无所畏惧。如果天主与我们同在，谁又能责难我们？愿主让我们无所畏惧，面对威胁和责难依然坚韧不拔。

1交与乐官，达味诗歌。

上主是我的庇护。

你们怎能告诉我：

“要像鸟一样飞往高山。

2因为恶人正张弓搭箭，

在阴暗处欲把心地正直的人杀戮。

3根基若崩溃了，

义人还能做什么呢？”

4上主住在他的圣殿，

天上有他的宝座，

他观察世上的人。

细心察看亚当子孙的行为。

5上主既审度义人，也审度恶人；

他痛恨那些恣意施暴的人，

6遂将硫磺、炭火洒向恶棍，

将他们葬送在烈火干风中。

7上主公义，

他深爱正义的行为，

义人必能得见天主的慈颜。

根基若崩溃了，义人还能做什么呢？诱惑者的建议是：“不要逆流而行，因为大家都这么做。随大流，不要冒尖。逃到山里去吧！蠢人！你应熟视无睹，忘了正义，只管自己的事。或者，只是行行宗教仪式！”让我们为在集权压迫下挣扎的人们祈祷，为受恐吓的人祈祷。


牧灵圣经-圣 咏 十二（１１）

圣 咏 十二（１１）
对抗谎言的世界。谎言、宣传和假先知掩盖了世上每天的不公。但天主的圣言是真实的，会审判所有人。在基督、天主圣言的化身内，没有是和不是，天主所有的许诺在基督身上都成了“是”。

1达味诗歌，交与乐官，八度低音。

2上主，救助我们吧！

信德深厚的人已寥寥无几，

忠诚纯朴的人已无迹可寻。

3人人都说谎欺诈，

彼此虚夸，口是心非。

4愿上主剪断说谎者的舌头，

三寸不烂之舌，尽说邪恶的语言。

5恶人说：

“我们口齿伶俐，能言善辩，

谁能做我们的主？”

6上主说：“贫困的人正受欺压，

穷苦的人痛楚万分，

现在我必拯救他们，

我必使他们平安无恙。”

7上主的许诺真诚无比，

如同银子在熔炉中冶炼多次。

8上主，求你保佑我们！

拯救我们脱离这个世代。

9恶人四处寻觅，

一如令人生厌的毒虫。


牧灵圣经-圣 咏 十三（１２）

圣 咏 十三（１２）
看我、听我。天主没有忘记他的子女；他复活了基督。

1交与乐官，达味诗歌。

2上主，你把我全然遗忘要到几时？

你的脸对我隐藏要到几许？

3是否要我永远忍受这心灵之苦，

让我悲痛欲绝，朝暮难当？

我的仇敌对我耀武扬威要到几时？

4求你眷顾我吧，上主，我的天主，

答应我的恳求。

让我的双眼充满光明，

免得我睡进死亡的幽谷。

5免得我的仇敌说：

“我已把他打倒。”

免得他们看见我失败，

都开心地讥笑庆幸。

6我坚信你永恒不变的慈爱，

因你的救赎满心欢愉。

我要向着雅威高声歌唱，

感激他善待我的慈恩。

独自的祈祷，坚持不懈的祈祷，一定能被天主垂听。


牧灵圣经-圣 咏 十四（１３）

圣 咏 十四（１３）
不尊重邻人，就是不敬畏天主。

1交与乐官，达味诗歌。

愚妄的人心中说：

“没有天主。”

他们都误入歧途，自甘堕落，

没有一个人再持正向善。

2上主从上天俯瞰世人，

察看有没有明智的人，寻求天主。

3可是人心不古，道统罔存，

污秽腐败，一个行善的也没有。

4这些作恶作孽的人，

他们的劣行何时中断？

他们吞噬我的百姓如同日食三餐，

他们从未祈求过上主。

5上主将站在正义仁君的一边，

使恶人们惊惶失措，魂飞胆丧。

6尽管他们使贫困者的希望落空，

上主却是穷人的避难所。

7愿以色列的救恩从熙雍来！

上主把流亡的百姓带回家园，

雅各伯将欢喜愉悦，

以色列将幸福欢腾。


牧灵圣经-圣 咏 十五（１４）

圣 咏 十五（１４）
上主！谁能住在你的帐幕中？

愿上主帮助我们遵守他的诫命。

1达味诗歌。

“上主，谁能住在你的帐幕中？

谁能安居在你的圣山上？

2就是行为端正，以天主的旨意行事的人，

他说话诚实，

3从不口出恶语，不恶待同伴，

也从不仗势危害邻人；

4他鄙视狠毒的猖狂者，

深深敬重天主的仆人，

宁愿舍弃一切，也要坚守诺言；

5他从不放债取利，

也绝不受贿去伤害无辜，

如此仁君，无可动摇。

圣咏以自己的方式重复了先知欧瑟亚的话：“我要的是仁慈，不是奉献。”对“谁能住在你的帐幕”这个问题，他以十条正义的美德作答：侍奉天主和正义是同一态度的两个方面。


牧灵圣经-圣 咏 十六（１５）

圣 咏 十六（１５）
上主是我得到的遗产。天主是我分享到的遗产：我选择他做我唯一的上主，我将在他内永远欢畅。

1达味的祈祷。

天主，护佑我吧！

因为我只投靠你。

2我向他倾诉：“你是我的上主，

我唯一的美善者。”

3人间诸神都是虚无，

归依他们定遭诅咒。

4追求这些神明的人，

灾祸连连，无以计数。

我绝不向这些神明献祭，

也不崇拜他们的神明。

5啊，上主，你是我的产业，我的杯爵，

你看守我应得的产业。

6你用绳尺为我量出富饶的土地，

我心满意足。

7安慰我心的上主，我高声赞美你，

深夜中，我的心灵唤醒我。

8我体会到上主时刻在眼前，

有他在我的身边，

我就不会动摇不安。

9我满怀喜悦，心灵欢欣，

我的身体舒适安然。

10知道你不会把我的灵魂遗弃在阴间，

也不会让你的圣者，

在死亡的国度腐朽凋零。

11你必将指示我生命的道路，

在你面前，有完美的喜悦，

在你的身边，有我永远的幸福。

以色列人居住在信仰其他宗教的各民族之间，但是以色列人本身，虽然自称信仰唯一的天主，但还是有人接受迷信。他们参与对当地其他神的奉献牺牲仪式，把真正的宗教和偶像崇拜混为一谈。

这首圣咏的作者无疑是一个肋未人,一个司祭。从前当天主在支派中分配“许地”时，他对肋未支派说：“我就是你们的产业。”现在他引导肋未人在混居的民族中保持信仰，因为不忠诚的人多于忠诚者。作者是如此坚定，毫无条件地信任天主，认为即使死亡也不能割裂他与天主的关系（10-11节）。

你不会把我的灵魂遗弃在阴间地府，……圣咏的作者非常确定天主能救他脱离黑暗悲伤的地方，即“阴府”。因为当时犹太人认为死者的灵魂聚集在阴府中，唯有救他脱离阴府，才能置他于天主之右，享受永生和喜乐。从一开始，基督徒就了解到，这些话以一种特别的方式来预示复活的耶稣（宗2:25和13:25）。耶稣是天主完美的仆人，天主在耶稣复活的那一天，将他从坟墓的腐朽中救出。

忠诚于天主并不是说敌视信仰其他宗教的人。相反，这种忠诚要求我们更清楚看到生活中起阻碍作用的诸多“小神”。我们不要在金钱的祭坛上献出基督徒的品格。


牧灵圣经-圣 咏 十七（１６）

圣 咏 十七（１６）
无辜者的呐喊。

1达味的祈祷。

上主，请听我正义的呼求，

聆听我的申诉，

侧耳垂听我诚心的祈祷。

2你会审判我的行为，

用你明察秋毫的眼睛，

3你在黑夜中探寻我的心；

在烈火中考验我的坚韧。

发现我是清白的，

我不曾口出恶言造谣中伤。

4我谨行遵守你的训导，

效法你的道。

5我一直紧跟你的脚步，

从来没有偏离。

6天主，我呼求你，请答应我，

请侧耳倾听我的祈祷。

7大发慈悲救护我，

投靠你的右手，我就能逃脱仇敌，

8求你保护我，像保护自己眼中的瞳仁。

让我藏身在你的羽翼下，

9逃避恶人的袭击。

残酷的追击者将我包围，

10仇敌自大傲慢，

铁石心肠不知怜悯。

11他们正围困着我的脚步，

圆睁双眼要把我推倒在地；

12如饥饿的雄狮，只知厮杀掠食。

13啊，上主，起来啊，

起来前去迎击我的仇敌，击败他们，

用你的宝剑救我脱离苦难。

14上主，请用全能之手痛击他们，

就是那些在今世富足的人，求你惩戒他们，

让他们的儿女受累，没有穷尽，

还有剩余的留下给后代子孙。

15我将在正义中，享见你的圣容，

在醒来的时刻，尽情欣赏你的慈颜。


牧灵圣经-圣 咏 十八（１７）

圣 咏 十八（１７）
得救者感谢天主。这首诗写于某次胜利之后。激情、热诚和感恩：因为天主震撼世界，前来助我。

1交与乐官，上主的仆人达味作，达味在上主救他脱离一切仇敌，尤其脱离撒乌耳的毒手时，向上主唱了这首诗歌。

2他唱道：上主，我倾慕你，你是我的力量。

3上主是我的磐石，我的保障，

他是我的天主，我全心依赖的磐石。

他是我的护盾，我大能的救主。

4上主堪受赞颂，我一呼求他，

他便从仇敌中将我救出。

5毁灭的狂潮淹没了我，

6死亡的绳索将我束缚，

我在致命的罗网中孤独无助，

7在危难中我呼唤上主，

哭求我天主的救助；

他在圣殿中听见了我的声音，

我的哭诉传入了他的耳朵。

8因他的愤怒，大地战栗震惊，

群山的根基摇撼。

9浓烟从他的鼻孔涌出，

烈焰冲出他的口，

他的身上发射出火炭。

10他降临时天幕低垂，

他的双脚踩在浓密的黑云上。

11他驾着革鲁宾飞扬，

乘着风的翅膀翱翔。

12四周的黑暗是他的屏障，

蒙蒙雨雾是他的帐篷，

13耀眼闪电从他那里发出，

红炭放射出光亮。

14上主从高天发出阵阵雷鸣，

是至高者的声音在回荡。

15他射出羽箭将人驱散；

他发出闪电使人溃败。

16上主的怒气冲出，

他一呼出气息，

海洋的底随即出现，

大地的基础暴露无遗。

17他从高处伸手将我抓住，

从深水中拉出了我。

18我的仇敌强大无比，

可是他救我脱离敌手。

19他们在我困乏之时袭击我，

然而上主是我的依恃；

20他带我来到广阔的平原，

因为他喜爱我，救了我。

21上主奖赏我的德行，

赞许我的无辜清廉。

22因我忠实地遵行上主的道，

从没有作恶，离弃我的天主。

23我时时刻刻牢记他的诫命，

一直遵从他的法典；

24我在他面前保持清白完美，

谨慎检点，防范罪愆。

25因此他按我的正义，

赏报了我双手的清白。

26忠诚的人，你以忠诚相待，

完美的人，你以完美对待他；

27纯洁的人，你以纯洁待他，

而奸诈狡猾的人，你也以奸诈相还。

28你抬举谦卑的人，

使骄傲自大的人无颜。

29上主，你照亮了我的黑暗，

30依赖你的助佑，我冲锋陷阵；

依靠我的天主，我能跳越高墙。

31这是天主，他的道路全美全善，

他的诺言必要实践；

凡投奔他的人，必以他为后盾。

32雅威是唯一的天主，

除我们的天主之外还有谁是磐石？

33他是赐我力量的天主，

他使道路畅通无阻。

34他使我双足敏捷，如飞奔的羚羊，

又使我安稳地站在高山之巅；

35他训练我的手去征战，

使我双臂拉开万钧的铜弓。

36你把救生的盾赐给了我，

你的右手不断地扶持我，

你的爱意使我无限勇敢。

37你赐给我宽敞的道路，

我的脚从没滑跌。

38我追杀仇敌，擒获他们，

直到彻底消灭他们，我才能凯旋。

39我打击他们，使他们一蹶不振，

他们全都倒毙在我的脚前。

40你使我战斗力强大，

使敌人向我屈服就范。

41仇敌溃败，转身而逃；

仇视我的人，被我消灭殆尽。

42他们哀嚎求助，却无人理会，

他们哭求上主，他却沉默无言。

43我粉碎他们如灰尘，让风吹散，

践踏他们如踩路上的泥土一般。

44你救我脱离了叛乱的民众，

让我做列国的首领，

陌生的民族也来为我服务；

45列国的人民小心地事奉我，

听见我的声音即刻服从，

46异国的百姓惊惶失色，

颤抖地走出了堡垒。

47上主永存，我的磐石当受赞美，

我的救主永受赞颂。

48你是为我伸冤报仇的天主，

是你使万民向我臣服；

49你救我脱离敌手，

将我从凌辱中提起，

从残暴中救出。

50上主，我将在异民中称颂你，

我要如此赞颂你的圣名：

51“是他使他的君王大获全胜。

他向受傅者达味及其后代，

广施慈爱仁恩，直至永远。”

撒下22章中的神视与这首达味的圣咏中所见的几乎没有区别。

作者感谢天主赐给他胜利，他感恩地认识到天主的干预。作者用诗句的语言描述这个干预：在天堂最高处，天主光荣地显现了（哈3）。

18：3字面意义是：我得胜的号角。

18：10他降临时天幕低垂：他的圣子来到我们中间，救人类脱离敌人。

18：11在中东的传统中，革鲁宾是护卫天主的有翼巨兽，以色列人认为革鲁宾为天主驾车或抬他的宝座。

18：29耶稣说：“我是世界之光”，我们和圣咏者一起重复：“你给我的灯以光明。”


牧灵圣经-圣 咏 十九（１８）

圣 咏 十九（１８）
上主，正义的太阳。我们从天空的光彩中，可以略窥天主的光荣。当我们思索给灵魂带来光明和幸福的天主的诫命时，亦可感到天主的临在。

1交与乐官，达味诗歌。

2诸天陈述天主的荣耀，

穹苍宣扬他手中的杰作。

3日与日交谈通报；

夜与夜传递信息。

4不是言，也不是语，

是无声无息的消息。

5这音讯远达地极，

这言语传遍天际。

6他在天边为太阳拉开帷帐，

使它像新郎般欢悦地走出洞房，

又如勇士般欣然奔赴战场。

7它绕天旋转，从这边升起，

自那边落下，普照万物无遗。

8上主的律法是完善的，使人灵拥有生命;

上主的言语是诚实的，使愚人拥有智慧;

9上主的规诫是正义的，能安慰人心；

上主的诫命是光明的，让人眼睛明亮；

10上主的训诲是纯洁的，永远长存；

上主的审判是真实的，样样公平，

11比黄金、比最纯的黄金更珍贵，

蜂巢中流出的蜂蜜也没有那么甜美。

12你的仆人从中寻求光明，

竭力恪守这一切。

13但是谁能认清自己的所有过失？

求你宽恕我不知的过错。

14更求你保护我不要犯自负的罪，

求你不要让傲慢侵蚀我；

那么我将完善地生活，

清白坦荡，与罪恶无缘。

15上主，我的磐石，我的救主！

愿我的言语令你欢喜，

愿我的沉思蒙你悦纳。

上主，我的救赎者，我的磐石！

这首圣咏邀请大家一起赞颂天主的光荣。他显示在星辰的灿烂里，尤其在太阳中（1-7），又被律法证实（8-15）。这两部分很明显是两首圣咏，后来才被合并。

苍穹内的秩序犹如一首交响乐。我们知道怎样倾听吗？我们是否和其他受造物一起赞美了天主？我们是否理解了福音的旋律（罗10：18）？上主的律法比黄金更珍贵，比蜂蜜更香甜，它向我们诉说天主，邀请我们向他奉献全身心。

19：15救赎者指“报仇者”，也指救主。

在“基督的肖像”中，指出了我们要发现天主在我们身上行的奥迹：“当上主在我们内心深处说话时，凡倾听他的人是有福的，他们从他口中接受了生命和幸福之言！”

凡双眼紧随生活从而更注意神视的人是有福的!

在这方面集中心神吧！我的灵魂，关闭感觉之门，这样才能听到上主，你的天主的话语。


牧灵圣经-圣 咏 二十（１９）

圣 咏 二十（１９）
犹太人为君王祈祷。

1交与乐官，达味诗歌。

2在忧患的日子里，愿上主倾听你，

愿雅各伯天主的名字护佑你。

3愿他从圣所救援你，

从熙雍山上扶助你。

4愿他记得你的一切献祭，

喜爱地接纳你的全燔祭礼。

5愿他满全你心中的愿望，

实现你的所有理想。

6我们因你的胜利而欢呼，

因天主的圣名而举扬旗帜。

7现在我深信天主必救助他的受傅者，

他从神圣高天回答他，

又以右手助他胜利。

8有人依恃战车，有人依仗战马，

但我们自夸的就是上主、我们天主的名。

9他们的军队将倒地丧命，

我们自会英勇站定。

10上主，求你赐君王获胜，

愿我们求你时，你能欣然垂听。

愿上主保护那些要努力带来真理王国的人，一如他对我们的君王基督之保护。人们在困难时期为国王向天主祈求。这首圣咏教我们不要太过于仰仗自己的功绩，而要依靠天主的大能。这对我们的政治家们无疑是有用的。


牧灵圣经-圣 咏 二十一（２０）

圣 咏 二十一（２０）
对君王的感恩。他求你赐给生命，你却慷慨赐予他长生。

1交与乐官，达味诗歌。

2上主，君王为你的威能而欢欣，

你救助的壮举使君王快乐狂喜！

3你满全了他心中的渴望，

你没有拒绝他的请求。

4你赐给他许多的恩宠，

你用纯金的华冠为他加冕。

5他只向你乞求确保性命，

你却慷慨赐予他长生。

6你赞助他获得了伟大的荣誉，

你加给他无比的荣耀与华贵；

7你已赐给他不朽的福分，

他在你面前如此欢欣。

8君王全心依赖上主，

凭借至高者的爱，他永不再更改。

9愿你的手搜罗所有的仇敌，

愿你的右手将憎恨你的人捕获。

10你尊容大显时，

对他们像是熔炉中的烈火。

你的震怒会打击他们，

你的烈火将他们烧尽。

11愿你从地上灭绝他们的子女，

摧毁他们的子孙。

12虽然他们阴谋陷害你，

失败的却永远是他们。

13你对准他们张弓搭箭，

他们在恐怖中转身逃窜。

14上主，起来显示你的力量，

我们将赞颂你无比的威能。

前面一首圣咏是为君王求天主，这首便接着为取得的胜利而谢恩。我们往往知道怎样祈求，但是否知道怎样感激呢？

我们在读圣经的时候，可以发现虽然以色列君王身为天主的选民，得到许多来自天主的赐福，但似乎也没有比其他的国王更成功。然而天主的圣言则是千真万确的：天主的选民惊异地发现，只要他们保持虔诚，天主便会在他们的生命中行奇迹。


牧灵圣经-圣 咏 二十二（２１）

圣 咏 二十二（２１）
基督在十字架上的祈祷。

1达味诗歌，交与乐官。曲调取“朝鹿”。

2我的天主，我的天主，

你为什么将我舍弃？

你为何如此遥不可及，

听不见我悲哀的哭泣？

3我的天主，我在白天呼号，听不见回应；

我在黑夜中哀祷，你仍默默无语。

4但是，你被尊为圣者，

你是以色列的荣誉。

5我们的祖辈投靠你，

他们信赖你，你便拯救了他们。

6他们向你哭诉，就逃脱了灾难。

他们信靠你，就不会蒙羞。

7我微小如虫，不再像一个人，

饱受众人的羞辱，百姓的蔑视，

8看见我的都对我嗤之以鼻，撇嘴摇头，

9“他信赖上主，等着他把他拯救。

上主若喜爱他，自会前来救援。”

10你使我安然出离母胎，

你让我在母亲的怀中得享安宁，

11我一出生就被放在你手里。

自我在母怀中，你已经是我的天主。

12求你不要远离我，

因大难已近，却无人前来救助，

13我被围困了：

被一群强壮的巴商雄牛包围。

14这群公牛对我大张着口，

就像是狮子对着猎物怒吼。

15我就像是被倒尽的水，

全身骨头松散，我的心像蜡在融化。

16我的上颚枯干如瓦片，

舌头贴在咽喉上端，

你使我在死灰中辗转。

17我四周都是狠毒的恶犬，

歹徒成群地包围了我，

他们刺透了我的手脚。

18他们数清了我身上的骨骼；

并在一边冷眼观看，

19他们瓜分了我的衣服，

拈阄分了我的长衣。

20啊，上主，不要远离我！

我力量的支柱，请速来救助我。

21求你从刀口下救出我的灵魂，

从恶犬的利爪下拯救我的性命；

22求你把我从狮子的血口中救出，

让我从野牛的角下平安逃生。

23我要在兄弟中宣扬你的圣名，

在盛大的集会中向你赞颂：

24“敬畏上主的人们，该赞美他！

雅各伯的子孙后代，请光荣他！

以色列的后代，向他献上你们的崇敬！

25他从不轻视卑微者的痛苦，

他不曾对弱小的人掩面不顾，

人们一呼求，他总是垂允倾听。”

26我要在盛大的集会中把你赞颂，

在敬畏你的人面前实践我的誓言。

27穷人会得温饱，

追寻上主的人必将赞颂他，

愿他们的心灵永远长存。

28整个大地将觉醒而归顺上主，

天下民众将前来敬拜他。

29王权只属于上主，他能引领众国。

30凡安眠黄泉的人都来朝拜他，

归于尘土的人也来向他致敬。

我的灵魂只为天主而活。

31我的子孙要侍奉上主的名，

向世世代代传颂上主，

32向你们的后代讲述他的救赎奇功：

这全是上主的所作所为。

读这首圣咏给人的感觉有如从夜晚走向黎明。第一部分是阴沉、灰暗；而第二部分则如旭日东升，万物欣欣向荣，使人心中充满幸福。事实上，这首圣咏的主题是：被逼到痛苦深渊的受迫害者，恢复了信心。

基督宗教的传统一开始便将这首圣咏用到耶稣身上。事实上，我们在读这首诗的时候，也可以发现许多细节是取自耶稣的受难。“牛”、“狮子”和“犬”比喻敌人；“虫”这个比喻适合于被殴打的侮辱和在十字架上的羞辱，衣服被分也成了事实。

耶稣亲自使这首圣咏成为他的写照：当他在十字架上哭喊：“主啊！你为什么舍弃我？”的时候，他感觉恳祈天主也是枉然。

但是，即使在极度的黑暗中，耶稣的灵魂深处还留有一线坚定的光明。因为他知道虽然天父是沉默的，但是却一直在他左右。整首圣咏的第二部分即是一首信任之歌，由此兴起并发展成胜利的欢呼：在圣周五被钉十字架的那一位成了光荣的主，他的统治遍布全宇宙。耶稣说过：“当我从地上被举起时，我将吸引众人归向我。”

基督徒的生命是一个由死至生的过程。而奇妙的是：经由耶稣，我们可以从罪恶的环境中挖掘出良善，从苦难中取得幸福，并能摆脱死亡。

22：26实践我的誓言：这是感恩的奉献。

22：27这是一段有关天主宴请他选中者的暗示：依25：6；路22：30。


牧灵圣经-圣 咏 二十三（２２）

圣 咏 二十三（２２）
好牧人。“上主是我的牧者，我一无所缺。”在我面前是祭坛和圣爵，我已经得到比傅圣油更好的，即圣神的傅油（若2：27）；我期待的不是死后的安息，而是将我带到天父身边的复活。

1达味诗咏。

上主是我的牧者，

我一无所缺。

2他让我歇息在青草地上，

领我到幽静的溪水旁，

3他使我的心灵复苏。

他为了自己的圣名，

引我走正直的坦途，

4纵使我走过死亡的幽谷，

我也不惧怕，因为主与我同在。

你的牧杖引领着我，

你的杖竿是我的护佑。

5在我敌人面前，

你为我摆设宴席。

你在我的头上傅油，

又使我的杯爵满盈。

6我的一生，

将享有你的恩惠和不变的慈爱：

我将居住在上主的圣殿里。

直到永远。

你的牧杖，你的杖竿：一根是为在灌木丛中开辟道路，另一根则为护卫羊群。


牧灵圣经-圣 咏 二十四（２３）

圣 咏 二十四（２３）
人类的命运。天主创造了宇宙以展示他的富有，但是创造并没有结束，直到天主重访人类；直到“新人”：天主子显示了自己，世界才算完成。

1达味诗歌。

大地万物和世间生灵都属上主，

世界和其中的一切都属于他。

2是他在海洋上奠定了陆地，

是他在水面上建造了普世。

3谁能登上上主的圣山？

谁能站在他的圣所？

4是那些两袖清风、心地廉洁的人，

是那些不慕虚荣、不发假誓的人。

5上主的祝福必降到他们身上，

他们会得到救主天主的奖赏。

6这才是追寻天主的人，

是追寻雅各伯天主的人。

7城门，提高你的门楣；

古老的城门，敞开你的门扉，

荣耀的君王要进入！

8“这位光荣的君王是谁？”

就是威能全胜的上主。

在战争中无比英勇的上主。

9古老的城门，抬高你的门楣；

古老的城门，敞开你的门扉。

让光荣的君王走进。

10“这位光荣的君王是谁？”

他就是万军的雅威，

他是荣耀的君王！

大地万物和世间生灵都属上主一列队伍向圣殿走去：以色列人愉快地抬着约柜，到天主、宇宙的创造者想居住在他们中间的地方去。

城门，抬高你的门楣，荣耀的君主要进入！让我们来想想这个奥迹：全能的天主降临居住在我们中间，居住在我们为他准备的简陋屋宇里，并在玛利亚的腹中降生为人。

这位光荣的君主是谁？耶稣在复活和升天的日子里，成为光荣的君主，他上到“圣山”，成为进入天主永恒居所的第一位。所有和他一样过着正直的生活，并且以真诚的心寻求天主的人，将追随耶稣，并在天主的光荣之中，共享永恒的幸福。

24:2是当时以色列人对世界的理解：地球是一个支在支柱上的大圆盘。

24:10雅威，万军的上主，天国中所有神灵的上主，以色列军队的上主。


牧灵圣经-圣 咏 二十五（２４）

圣 咏 二十五（２４）
在磨难中依靠天主。圣经中没有绝望。即使在最困难的环境下，人们为不幸、焦虑和罪恶所打击，上天也不会绝人之路。我们所有的道路，即使是最糟的，也终会将我们带进胜于这个世上所有强力的大爱中。

1达味诗歌。

上主，我举心向着你，

2我全心信赖你。

求你不要让我蒙羞受辱，

也不要让我的仇敌欢喜。

3期望你的人绝不会失去尊严，

唯有背叛你的人要遭受屈辱。

4上主，求你教导我认识你的路，

求你显示给我你的道路，

5求你引领我，教诲我追求你的真理。

因为唯你是我的天主，我的救主，

我日夜期待你。

6上主，求你记得昔日的慈爱，

你亘古长存的爱永无止息。

7求你不要追忆我年轻时的过失，

上主，求你在仁爱和慈祥中顾念我。

8你是良善正义的主，

你以此教诲罪人。

9你教导谦卑的人遵守正义，

引导良善的人走正直的路。

10遵守天主盟约和诫命的人，

深知天主的行径出自忠诚和仁爱。

11上主，因你的圣名，

求你宽恕我的重罪。

12敬畏上主的人，

上主必告诉他应选的道路，

13他的生活将繁荣幸福，

他的后裔会继承土地。

14天主亲近那些敬爱他的人，

让他们认识自己的盟约。

15我双眼热切地仰望上主，

他会使我的双足摆脱束缚。

16求你转向我，怜悯我，

我实在是孤苦伶仃；

17求你减轻我内心的苦痛，

救我脱离灾难。

18看我在痛苦中煎熬，

求你宽恕我的罪过。

19看，我的仇敌何其多，

他们都痛恨着我。

20求你从仇敌中救我脱险。

不要让我蒙羞受辱，你是我唯一的依赖。

21愿纯全和正义保护我，

唯有你是我的希望。

22天主，求你救赎以色列，

使她脱离一切灾祸。

上主，求你记得你昔日的慈爱，你亘古长存的爱永无止息。求你不要追忆我年轻时的过失：天主对人的爱，是以耶稣的血做永远的完结。每一次的弥撒都是庆祝天主和人类以耶稣的血立下的盟约。


牧灵圣经-圣 咏 二十六（２５）

圣 咏 二十六（２５）
义人的祈祷。且让我们采用这首一再肯定其虔诚的祈祷。我们不要只注意自己的优点，而应感恩于这位义人：通过洗礼，基督洗净并丰富了我们。

1达味诗歌。

上主，求你证实我的无辜。

我平生清白，

对你有不可动摇的信赖。

2上主，请你考验我，请你考查我，

监察我的灵魂和内心。

3你的慈爱总在我眼前，

我遵从你的真理而生活。

4我从不与虚伪的人交往，

也决不同诡诈的人共谋，

5我痛恨败类的集会，

也不屑与恶人同席。

6我要洗手表明无罪，

我要行走在你祭坛的周围，

7高声歌唱赞颂你，

感激称颂你伟大的化工。

8上主，我深爱你居住的殿堂，

你的光荣充满圣殿。

9求你不要把我跟罪人一同毁灭，

不要让我与邪恶的人同归于尽。

10他们的手充满罪恶，

到处贿赂。

11至于我，我要清白地生活。

上主，求你救我，

求你宽仁地对待我。

12我的脚稳立于平坦大道，

我要在集会中歌颂上主。


牧灵圣经-圣 咏 二十七（２６）

圣 咏 二十七（２６）
靠近天主，没有畏惧。“主啊！我寻求的是您的面容。”“我坚信在此人间大地，必能享见上主的仁慈。”

1达味诗歌。

上主是我的光明，我的救恩，

我无所畏惧。

上主是我生命的保障和护佑，

我还怕谁呢？

2我的仇敌前来攻击我，

要杀害我的时候，

他们都纷纷溃败倒地。

3大军重重将我包围，

我心却毫不战栗，

恶战之声迭起，我却满怀依恃。

4上主，我虔心向你祈求一事，

赐我终生以你圣殿为居，

仰望上主甘饴的慈颜，

寻求他的引导，

5危难时有他保我平安，

使我藏身在他的殿宇，

将我置身于他帐幕的深处，

将我高举于磐石之上。

6我高抬头颅，蔑视仇敌，

我在他的圣殿里奉献感激。

我要歌唱赞美天主的仁义！

7倾听啊！上主，听我的大声呼救！

怜惜我，应允我的呼求，

8我时常在说：

“上主，我追寻你的仪容。”

9请你不要掩面而去，

不要在怒气中驱赶你的仆人。

你是我的依靠，

不要舍弃我，不要远离我。

上主，你是我的救主，

10纵然我的双亲将我抛弃，

你却还是接受我的上主。

11上主，求你指引我你的道路，

为了我的仇敌，使我踏上坦途，

12不要把我交与仇敌之手，

让我的敌人如愿以偿。

说假话的证人起来攻击我，

使我险些深陷仇敌的暴戾。

13我坚信在此人间大地，

必能享见上主的仁慈。

14我们要满怀信心，

耐心等待上主，

我们要鼓起勇气，

全心期待上主！

在此生的奋斗中，信徒不会沮丧，因为上主已经为其奋斗的终结，储存了伟大的希望。

一个无尽的信任：纵然我的双亲将我抛弃，你仍是接受我的上主。

我虔心向你祈求一事，赐我终生以你圣殿为居：所有的奋斗、考验和诱惑都不会让我们忘了道路的尽头是上主的殿宇。这就是圣咏作者对如此伟大的天主的热爱。

“我将胜利者放在我主圣殿上，当作柱子。在柱子上我将写下天主之名和我自己的新名字。”(默3：12)


牧灵圣经-圣 咏 二十八（２７）

圣 咏 二十八（２７）
我的磐石，不要对我充耳不闻。

1达味诗歌。

上主，我呼求你；

我的磐石，不要对我充耳不闻。

你若对我沉默不语，

我便将堕入地狱。

2我呼求你，上主，

向着你的圣殿高举我的手，

求你垂听我的恳求。

3不要将我与作恶的人一起毁灭，

这些阴险的恶人口说平安，

心里却满布阴险。

4给予他们邪恶奸诈的行为应得的报应;

依据他们的罪恶，还报其身。

5他们藐视上主和他手造的一切，

上主必来毁灭他们，让他们一蹶不振。

6愿上主受到颂扬！

他垂听了我的呼声。

7上主是我的力量，我的护盾；

我全心依靠，必蒙助佑。

我得到他的救助，我满心欢喜，

我要歌颂赞美他。

8上主是他人民的力量，

是他的受难者得救的保障。

9求你拯救你的人民，赐福你的百姓。

求你牧养他们，直到永远！


牧灵圣经-圣 咏 二十九（２８）

圣 咏 二十九（２８）
暴风雨：因为天主在行走。天主透过暴风雨说话，以此显示他的权力和光荣。

1达味诗歌。

赞颂上主，天主的子女们，

赞颂上主的光荣和力量。

2因他的名，歌颂他的光荣；

以隆重的礼拜仪式崇敬上主。

3上主的声音覆盖水面；

光荣的天主如雷震耳，

上主在汪洋之上雷声隆隆。

4上主的声音威力无比，雄壮可怕。

5上主的声音撕裂柏树，

驱散黎巴嫩的香柏。

6他使黎巴嫩飞逃如公牛，

使息尔翁奔逃如小野牛。

7上主的声音如火焰迸发，

8使旷野震颤。

上主摇动刻德士的旷野，

9让橡树战栗不已，

又毁灭所有森林。

在他的圣殿所有人高呼：“光荣！”

10在洪水之上，上主端坐。

上主为王，直到永远。

11愿上主赐他的人民以力量，

愿上主以平安赐福他的百姓。

只用了一场暴风雨，就让我们明白人类武器的渺小，礼拜仪式的有限。圣咏以对天主的儿子（天使）的召唤开始，天使就是来自天主庭院的神灵。旧约时代的以色列人还没有抛弃异教神明，但因为雅威在所有神明之上，所以这些小神和天使没有区别。


牧灵圣经-圣 咏 三十(２９）

圣 咏 三十(２９）
我要赞美你，因为你使我获得自由。

对我们每个人来说，上主根据我们增长信仰所需要的，而给予欢乐或磨难。我们常常会惊异不已：考验使我们感到沮丧，好像天主已经不复存在，而当天主的祝福到来时，我们又不敢相信这是真的。

1祝圣圣殿诗歌。达味作。

2上主，我赞美你，你解救了我，

不容许仇敌向我夸耀。

3上主，我的天主，

我向你求助，你便治愈我。

4你将我灵从死亡路上唤回，

我魂通往阴府时，你又使我重返人间。

5上主的忠诚信徒，

请向上主歌唱，颂扬赞美他的圣名。

6他的怒火转眼即逝，

他的仁慈却终生绵延。

虽有一夜哭泣，

喜悦将随黎明到来。

7凡事顺遂时，

我自夸说：什么都不能击倒我！

8上主，是你的恩宠巩固了我。

一旦你向我掩面，我便会颤栗不已。

9上主，我向你高呼，

恳求我的天主：

10我的死于你何益？

尘土岂能赞美或宣扬你的忠义？

11上主，求你垂听；

大发仁慈，助佑我。

12现在，你已将我的悲哀化为欣喜；

你脱去了我的麻衣，

为我披上节庆的华服。

13为此我要全心欢唱赞颂你；

上主，我的天主，我要永远感谢你。

第10节提到信徒的愤怒。是否死者永远在阴府中，被天主所遗忘？


牧灵圣经-圣 咏 三十一（３０）

圣 咏 三十一（３０）
上主啊！我在你内寻求庇护。我将灵魂交付于你手中。

1交与乐官，达味诗歌。

2上主，我在你内得到护佑，

永远不会受辱；

求你凭你的公义将我拯救。

3求你俯听我的请求，

快快前来救助我。

做我避难的磐石，

获救的坚固堡垒。

4因为你是我的磐石，我的堡垒，

求你以你的名引导我；

5救我脱离暗设的罗网，

因为你是我唯一的保护者。

6我将我的灵魂交付在你手中，

上主，诚信的天主，你解救了我。

7你憎恨敬拜虚无偶像的人，

我则全心信靠你。

8我要为你的慈爱欢欣喜悦，

因你俯视了我的困苦，

知道我灵魂所受的煎熬，

9你没有将我交于敌手，

赐我空间让我行动。

10上主，求你怜悯，

因为我正遭受磨难，

我的双眼因忧伤而暗淡无光，

我的身心也变得虚弱憔悴。

11我的生命为悲愁所损毁，

我的岁月在痛苦中消逝。

我的精力因罪过而衰竭，

我的骨骸也已枯槁腐朽。

12我的敌人辱骂我，我的近邻耻笑我，

我的朋友惧怕我，路上行人远避我。

13我被人遗忘，如同过世的人；

好像一个破旧遭弃的瓦器。

14我听见人群的低语，

骇人的流言遍布四境—

他们合谋图取我的性命。

15上主，我信靠你，你是我的天主；

16我的命运为你掌握，

求你救我脱离恶徒，

摆脱迫害我的仇敌。

17以你的慈容光照你仆人，

用你的慈爱来把我救助。

18上主，求你不要令我蒙羞，

因我呼唤了你。

求你让恶人蒙受耻辱，

在阴间缄默困惑。

19愿那些骄傲自大，

用谎言和阴谋攻击义人的唇舌喑哑。

20上主，敬畏你的人，

你为他们留存的恩泽何等伟大，

寻求你庇护的人

你在人前给予他们的仁慈又何等宽宏。

21你将他们藏于你仪容的光辉中，

免遭世人的重创；

你让他们住在你的居所，

安全地远离口舌的中伤。

22愿上主因他奇妙的慈爱受赞美，

他坚定了我的心。

23我曾在惶恐中说：

“我已从你眼前被逐”，

但是当我哀哭呼求时，

你立刻俯听了我。

24上主的圣民，你们应爱他！

上主保护忠信他的人，

却严厉惩罚骄傲的人。

25一切信靠上主的人，

鼓起勇气，坚定你们的心神。

路加把这些话用于十字架上的耶稣。过一会儿我们将看到其他句子：“你是我的天主”，在咏22中也有这句，与耶稣受难紧密相联。这将成为我们（在死亡时）最后一次对信仰和希望的宣告。


牧灵圣经-圣 咏 三十二（３１）

圣 咏 三十二（３１）
认罪后的解脱。隐藏的罪恶能毁掉我们的良知。和解圣事本身能使人心重获自由。

1达味诗咏，训诲诗。

得蒙罪赦的人真是有福，

他已清白如初。

2上主眼中无辜的人真是有福。

他精神清爽，坦荡无欺。

3在我沉默不言，拒绝认罪时，

我的身心疲惫，我整日哀叹流泪，

4日夜感到上主的手重压着我，

如炎炎烈日，

使我的力量耗尽，我的心焦渴。

5于是，我向你承认我的罪过，

我什么也不再隐藏，我说：“我要对上主承认犯下的罪过。”

你即刻原谅了我。

6忠信的人，

在危难时都应呼求你，

纵有洪水滔然，

虔敬的人必平安无险。

7你是我的庇护，

救我脱离苦难，

我发自内心地歌颂你的救赎，

因为你保护了我。

8“我会指引你走上正义的大道，

我会教导你，不离你左右，

9你不要像驴马一样顽劣无知，

只有勒紧缰绳才能驯服。”

10作恶的人定要遭受痛苦，

唯有信赖上主的人，

才拥有他慈爱的护佑。

11正义的人，在上主内欢欣吧！

良心纯正的人，欢呼弹唱吧！

区分出什么不是真正的罪恶，而是导致负罪情节的原因，这一点很重要。但是,否认错误并不会有任何的收获，却是一种罪。在基督徒的词典里，犯罪不是限于法律意义上的，而是对我们所爱的人犯错。

我们的幸福，从真正意义上说，是仰仗于我们与天主的关系：天主宽恕谦卑者和悔罪者，凡因罪被摧毁的，凭着对天主的信任都会被重建。我们在祈求天主治疗某一位病人时，不可将肉体的健康和精神的健康加以分离。从以下为病人傅油这首祈祷文中便可得知：

“耶稣救主，我们以圣神之德能请求你，治愈这个人的疾病；治疗其创伤；宽恕其罪恶；使他脱离一切折磨其肉体和精神的事物；我们祈求，请赐还他肉体和精神的健康，通过你的良善的治愈，使他能重返工作岗位。”


牧灵圣经-圣 咏 三十三（３２）

圣 咏 三十三（３２）
天主一直眷顾着我们。以上主为天主的人有福了！上主眷顾那些敬畏他的人。

1在上主内欢乐吧，正直的人，

诚实的人理应赞美上主。

2弹起竖琴与里拉，

唱出优美的旋律与赞歌，

向他称谢吧。

3在欣喜欢呼声中，弹起七弦竖琴，

向他谱唱一支新曲吧。

4上主的言语正直，

他的作为可靠。

5他爱护正义与公理，

他的仁慈充满大地。

6诸天因他的言语而造，

万象借他口中的气息而成。

7他将海水积聚成垒，

他将汪洋收藏于库。

8愿整个大地惧怕上主，

愿整个人类都敬畏上主。

9他一发言，万有形成，

他一命令，万物生就。

10他挫败列国的筹算，

他使万民的策略归于乌有。

11他的计划则永远不变，

谋略流传万世。

12敬仰上主为自己天主的民族真是有福；

被他选为自己产业的百姓真是有福。

13上主从天上注视普世，

看见了整个人类。

14他从自己的居所垂看世上的众人。

15他塑造了世人的心，

明察他们的一切言行。

16君王非因军队强大而获胜；

勇士不倚大力而取胜；

17骏马无法保人性命，

它的伟力也不能保证胜利。

18上主的眼睛看顾敬畏他的人，

他的双目关注信靠他慈爱的人。

19他救他们脱离死亡，

保护他们免受饥荒与悲哀。

20我们期待上主，

他是我们的扶助与保障。

21我们的内心因他而喜乐欢畅，

我们的希望寄托于他的圣名。

22上主，求你向我们广施仁爱，

有如我们对你所存的期待。

这首圣咏斥责了万国的“计划”，由人所“想”的，“认为”的天主的计划（10-11）

这首圣咏对许多人来说是再简单不过的：世人难道真的很顺从天主的意愿吗？这全仗信仰。虽然信仰并不能使我们洞穿一切事物，不能使我们具有火眼金睛，可是信仰能让我们从切身体会和经历中获得深层知识，而决非表面上的理解：要知道，亲自穿越森林和坐在直升机上俯瞰森林是不一样的。

此圣咏讲述了外邦民族如何恐吓天主子民。做他的子民是荣幸的！


牧灵圣经-圣 咏 三十四（３３）

圣 咏 三十四（３３）
体验并观看上主是多么善良。让我们来经历一下贫穷和卑微吧。天主总是亲近那些除了他以外，一无所恃的人。到了他们失去所有保障的那一天，天主一定会照顾那些对他忠诚的人。

1达味在阿彼默肋客前佯狂，被逐逃走时作。

2我要时时称颂上主，

赞美的言辞必常在我唇边。

3我的心灵因上主而自豪，

愿卑微的人听了都欢喜。

4让我们一起赞美上主，

齐声颂扬他的名字！

5我找到了上主，

他应允了我的祈求，

将我从一切恐惧中救起。

6仰望他的人必将喜悦，

他们的面容永不会蒙羞。

7穷人一呼求，上主便垂听，

拯救他们脱离苦难。

8敬畏上主的人，

他的天使扎营保护他们。

9感知上主的仁慈吧！

在主内找到庇护的人是多么有福。

10上主的圣民，敬畏他吧，

服从他的人不会贫乏。

11富人可能会缺粮受饿，

但寻求上主的人什么都不缺。

12来吧，孩子们，听我指教，

我要教导你们如何敬畏上主。

13如果有人想得到长生，

如果有人想享受福乐，

14就该谨守口舌不出恶言，

克制嘴唇不言欺诈。

15远离罪恶，努力行善。

寻求和平，一心追随。

16上主的双目看顾正义的人，

上主的两耳垂听他们的哀呼。

17上主以威严怒视作恶之人，

要将他们从世上除灭。

18义人一呼喊，上主便俯听，

拯救他们脱离苦难。

19上主亲近心灵破碎的人，

他必救助精神痛苦的人。

20义人的苦难虽多，

上主却救他们脱免这一切。

21上主保全他，

连一根骨头也不被折断。

22邪恶为坏人招来死亡，

与义人为敌必遭毁灭。

23但上主拯救他仆人的性命，

依靠他的人必免受厄运。


牧灵圣经-圣 咏 三十五（３４）

圣 咏 三十五（３４）
一位遭受迫害的义人之祈求。

1达味诗咏。

上主，求你袭击那袭击我的人，

攻打那攻打我的人。

2求你穿甲持盾前来助我，

3挥动长矛、战斧，

阻止追赶我的人。

对我的灵魂说：“我是你的救援。”

4愿那些想害我性命的人蒙受耻辱。

愿那些图谋毁灭我的人含羞退走。

5愿他们被上主的天使驱散，

像风中的谷糠。

6愿他们被上主的天使追赶，

逃亡的道路黑暗险峻。

7因他们无故为我设下罗网，

故意为我挖掘陷阱。

8愿毁灭不期料地降临于他们，

愿他们被自设的罗网所缠；

愿他们跌进自挖的坑窖。

9那时我的心灵要因上主而喜悦，

因他的救恩而欢乐。

10我全身心都会高喊：

“上主，谁能像你？

是你拯救弱小摆脱强权，

救助穷人免受压迫。”

11虚假的证人站起，

质问我所不知道的事。

12他们对待我以恶报善，

使我的生命陷于绝望。

13他们患病时，

我身穿麻衣，守斋禁食，

虔心低头，为之祈祷，

14待他们有如朋友和兄弟；

我悲伤哭泣，

好像哀悼自己的母亲。

15当我身处患难之时，

他们却欢喜群集，前来攻击我，

我不认识的暴徒对我嘲弄不休。

16他们对着我咬牙切齿，

把我作为讥讽的对象。

17上主，你坐视这一切要多久呢？

求你救我免受他们的蹂躏，

解救我的生命脱离这些猛狮。

18我将在盛大的集会中称赞你，

在众多的民族前歌颂你。

19求你不要让那些无故与我

为仇的人向我夸耀，

不要让那些无故恨我的人

恶意地对我指手划脚。

20他们用唇舌和思想

散布怨恨的种子，捏造谎言，

陷害地上爱好和平的百姓。

21他们张开大嘴攻击我说：

“哈哈！我们亲眼看见了！”

22上主，是你看见了真相，

求你不要保持沉默，

求你不要远离我。

23我的天主，我的上主，

求你起来为我申辩！

24上主，我的天主，

求你按你的公义判断我的无辜，

不要让他们对我洋洋得意。

25不要让他们自语说：

“哈，这已遂了我们的心愿！”

决不要让他们说：

“我们已将他践踏在脚下！”

26求你让幸灾乐祸者抱愧蒙羞，

让高傲攻击我的人蒙受耻辱。

27愿同情我遭遇的人欢欣快乐，

高声欢呼：“上主是伟大的，

他给了他仆人应得的赏报。”

28我的唇舌要颂扬你的正义，

我必将终日赞美你。


牧灵圣经-圣 咏 三十六（３５）

圣 咏 三十六（３５）
罪人的邪恶和天主的善良。人类本身的邪恶促使我们更加相信天主的善良。

1上主的仆人达味作，交与乐官。

2恶人的心中尽是不义，

他轻视天主，毫无敬畏，

3他自高自大，

对自己的罪过毫无知觉。

4他满口阴谋与欺诈，

早已远离了善道。

5他在床上计谋作恶，决心去走邪路，

却不思怎样回头改过。

6上主啊，你的慈爱高达苍天，

你的忠信上至云间。

7你的正义好似巍峨群山，

你的审判又如淼淼深渊，

你护佑人类和牲畜，

8天主，你的慈爱珍贵无比！

你的羽翼庇护着人类。

9他们能品尝你宫中的盛宴，

饮你这甜美的甘泉，

10因为你就是生命的源泉，生活之水；

你就是生命的光，使我们得见光明。

11求你常常看顾亲近你的人，

保护心地正直的人平安；

12别容骄傲自大者欺凌我，

让我远离邪恶者的伤害。

13看，邪恶的人正踉跄倒地，

他们跌倒在地，无力再起。

第一部分（1-5）向我们展示了罪恶人格化的力量。第二部分（6-13）告诉我们天主的力量更强大。


牧灵圣经-圣 咏 三十七（３６）

圣 咏 三十七（３６）
义人得幸福，恶人遭毁灭。“想到恶人时，不要担忧。”无论权力还是财富都不能夺去天主许诺给他子女的遗产。

1达味诗咏。

不要因邪恶的人烦恼，

也不要对做坏事的人心生嫉妒。

2他们如青草很快就要枯萎，

又如绿叶行将凋零。

3你当信靠上主，努力行善，

在这片土地上安居乐业。

4你当以上主为喜乐，

他必满足你的心愿。

5将你的意愿托与上主，

信靠于他，他必成全你。

6他将使你的义德像黎明出现，

使你的公正如日中天。

7你应在上主前保持安静，

耐心守候他，

不要因事事顺利、

恶谋成功的人而烦恼。

8你应控制怒火，远离怨恨；

不要烦恼，免致行恶。

9因为作恶的人必遭毁灭，

惟寄望于上主的人能承受土地。

10眨眼之间，恶人就将消失。

即使详察寻找，也无法找到；

11但谦卑的人将嗣承土地，

尽享丰饶平安。

12恶人图谋陷害义人，

对他们咬牙切齿；

13上主却嘲笑恶人，

因他知道他们的时日已来到。

14恶人拔剑开弓，

想射杀贫困穷苦之人，

准备屠戮正义之人。

15他们的弓必被折断散落，

他们的剑必刺入自己的心。

16义人所拥有的虽少，

却胜过恶人的丰盛；

17因上主要粉碎恶人的权势，

扶持正直的人。

18上主眷顾义人的岁月，

他们的产业永在。

19患难之时，必不苦恼，

饥馑之日，必得饱饫。

20恶人却被毁灭，

上主的敌人会如烟消散，

像野花一样凋谢。

21恶人借贷总不偿还，

义人却常好施行善。

22蒙受天主恩宠的人将继承土地，

被他诅咒的人将遭剪除。

23他使义人的脚步稳立，

他们或许会失足，却不致跌倒，

因上主用手扶持他。

25我曾年轻，现已年迈，

从未见过义人遭弃，

也未见过他的后裔行乞，

26义人终日施恩怜恤，

他的子孙必蒙祝福。

27你应行善离恶，便将永久安居。

28因上主爱护正义和公平，

决不会抛弃自己的信徒。

义人将受保护，

恶人的后裔则将被铲除。

29义人将承受土地，

世代永居在这片土地上。

30义人的口倾吐智慧，

他们的舌头讲论公正。

31天主的法律在他心田，

他的脚步永不动摇。

32恶人窥探义人，想要伺机谋害。

33上主不让义人落入迫害者手中，

审判之时，也决不定他的罪。

34你当信靠上主，遵从他的道路，

他必举扬你，让你承受土地，

你必看见恶人被铲灭，

35我曾见过恶人有权有势，

像黎巴嫩的香柏树高耸繁茂；

36但是当我再次经过，

他竟已不复存在；

我四处寻觅，却无法找到。

37你要注意完人，观看义人，

爱好和平的人必子孙绵延。

38罪人却将毁灭，

恶人后裔必遭沦丧。

39义人的得救来自于上主，

他是他们患难时的护佑。

40上主扶助解救他们，

护救他们脱离恶人；

上主拯救他们，

因他们在他内寻求庇护。

这首圣咏不只是对信徒说的，也是对关心自己土地的天主子民说的。当有人置你于困境时，不要气馁；当有人增添你的烦恼时，不要躲避。平心静气，鼓起勇气。

凡团结一致，相信天主的子女，有朝一日定会做主人。


牧灵圣经-圣 咏 三十八（３７）

圣 咏 三十八（３７）
困境中的祈祷。当疾病或不幸降临时，我们开始沉思，然后发现原来最大的不幸是我们已成为一个罪人。

1达味诗歌。为作纪念。

2上主，求你不要在怒气中责备我，

求你不要在怒火中惩罚我！

3因为你的箭射入我身，

你的手重压着我。

4因你的恼怒，我已体无完肤，

因我的罪过，我的骨骸不得安宁。

5我的罪过淹没了我，

如同重担重压我，

6因我的愚昧，

我的伤口发臭溃烂。

7我身已伛偻，终日悲伤忧愁。

8我的腰肢焦灼难受，

我全身尽染疾病。

9我被挤压，筋疲力尽，

我心痛欲绝，悲苦呻吟。

10上主，我的意愿都在你面前；

我的叹息从不向你隐瞒。

11我的心颤栗，我的精力衰微，

我眼中的光也已消逝。

12我的朋友因我的疾病而躲避我；

我的近邻也都远离了我。

13追索我命的设下罗网，

想要害我的口出恶言，

终日图谋诡计。

14我却如同聋哑之人，

耳无法听，口不能言。

15我好像一个耳朵听不见，眼睛看不见，

口不能答言的人。

16我信靠你，上主，

你必应允我，我主天主！

17我向你祈求：

“不要让他们洋洋自得，

也不要让他们因我失足而向我夸耀。”

18我几乎跌倒，我的痛苦如影随形。

19我承认我的罪过，

我忏悔我的罪孽。

20无故与我为敌的势力强大，

毫无道理憎恨我的人数量众多，

21他们对我以恶报善，

因我追求良善而与我作对。

22上主，求你不要抛弃我，

天主，求你不要远离我。

23上主，我的救主，

求你速来扶助我。

这是第三首忏悔诗（见咏6）。罪恶越深重，我们对天主的信任也必须越强大。

我承认我的罪过，我忏悔我的罪孽（19）:旧约没有明确地区别罪恶和不幸，如果某人生病或被告发，人们会认为此人肯定欠了天主的债。当然这并不正确，所以请当心，事情于我们不利时，不要存有犯罪情结。但事实上，病人的病痛会帮助他懂得真理，并得到人格和心理上的成长。


牧灵圣经-圣 咏 三十九（３８）

圣 咏 三十九（３８）
人在天主的面前微不足道。虽然天主在将他的圣子赐给我们时，将一切赐给了我们，但是我们依然一无所有，而且要继续期待着他的慈悲能赐给我们一切。“让我看清自己的生命是多么的脆弱和短暂。”

1交与乐官耶杜通，达味诗歌。

2我再三告诫自己：

“小心谨慎自己的言行，

不让自己的舌头犯罪，

不在恶人面前开口。”

3我沉默无语，却是徒然，

我的痛苦加剧。

4我内心焦灼万分，心里的话已涌出，

不容我再犹豫。我便大声地问：

5“上主啊，我的生命还有多长？

还有多少日子剩下？

求你告诉我！何日是我生命的终结？”

6你使我的生命短暂，

在你眼中，我一生的岁月等于零，

人的存在只是一口气罢了。

7人的生命短促，转眼灰飞烟灭。

他们苦心积财，白白操劳，

却不知最后谁会享用。

8上主，我还能期待什么呢？

你就是我的一切希望。

9求你救我脱离我的罪过，

不容愚人嘲笑讥讽。

10我静默无言，闭口不语，

因为是你使我受苦，

11求你不要再惩罚我了，

你的手接连打击，我已奄奄一息。

12你惩罚我们的罪，

像蛀虫啃噬我们所喜爱的一切。

人生如梦，生命也如一阵风，

13上主啊，请倾听我的祈祷，

你可听见我的哀告，

看见我痛哭流泪，

你为什么还静默不语？

我在你眼中只是一个过客，

如同我的列祖列宗。

14求你慈悲转脸，

使我在永远离去之前，

体会到你的安慰。


牧灵圣经-圣 咏 四十（３９）

圣 咏 四十（３９）
圣经告诉我执行你的旨意。在致希伯来人的信中（10：5）写到耶稣用7-9节的话来表达他完美的顺从。让我们也能够说：“我来了！”

1交与乐官，达味诗咏。

2我以极大的信心等待上主，

他俯允了我的呼求。

3他将我从祸坑与泥潭中救起，

他将我的双足置于磐石之上，

他使我的脚步稳健。

4他让我口唱新曲，赞美天主，

众人见了必起敬畏，

全心信靠上主。

5全心依赖上主，

从不狂傲也从不敬拜虚幻偶像的人真是有福。

6上主，你所行的奇事甚多，

你为我们制订的完美计划无与伦比。

我想数说却说不完。

7牺牲与祭品非你所想，

你开了我的耳朵，

全燔祭与赎罪祭也非你所要，

8于是我说：“我来了，

为实现经上有关我的记载。”

9天主，顺从你的旨意是我所爱，

因你的律法在我心里。

10我在集会上宣扬救赎的佳音。

我不曾闭口不言－上主，这你知道。

11我从不将你的救恩藏在心间，

我要宣扬你的救助与忠义，

我从不在众人面前隐瞒你的真实和仁慈。

12上主，不要收回对我的怜悯，

让你的爱心与信实永远支持我。

13我被无数的灾祸所困扰，

我充满了罪恶，不能看见。

它们的数量比我的头发还多，

使我丧失了勇气。

14上主，求你开恩救助我！

上主，求你速来救我！

15愿图谋我性命的人蒙羞；

愿希望我遭难的人退走！

16愿那戏笑我的人遭耻辱。

17愿寻求你的人欢喜雀跃；

愿爱你的人自豪地重复：上主真是伟大!

18尽管我痛苦而贫乏，上主仍顾念我，

你是我的助佑与救主－

我的天主，求你不要迟延！

这首圣咏是把两首祈祷文放在一起。第一首是2-12（或13）节。

我以极大的信心等待上主：圣咏中谁在祈祷？如果和“仆人”之歌（依49-53）或咏22和68比较，就会知道祈祷的不只是一人。一小部分相信天主的天主子民，救赎世界的天主的代理人正用这圣咏表达感恩之情。同时也存在这样一个事实：圣经中，一个救主或“救主耶稣”往往是忠诚子民的代表。所以这首圣咏以特殊的方式指代基督，特别是当圣咏子民于考验中向主祈祷时。

他将我从祸坑与泥潭中救起……众人见了必起敬畏，全心信靠上主：教会在天主手中，天主不会停止对教会的考验。如果没有考验，怎能成为救赎的工具？天主要求我们以不同方式接受圣召作出牺牲，但只有耶稣做得最完美，他说：“我来了！”

从14节开始，我们有了咏70的经文，13节可包含在内。


牧灵圣经-圣 咏 四十一（４０）

圣 咏 四十一（４０）
遭遗弃的病人的祈祷。祈祷者患有疾病，受人取笑并遭人背叛。也许我们认识这样的朋友,就在我们身旁等待慰藉。

1交与乐官，达味诗咏。

2关爱穷苦之人的人多么有福，

在患难的时候，上主会帮他渡难关。

3他将保护他，并保存他的性命，

把地上的幸福赐予他。

天主决不会使他落入敌手。

4他患病时，上主要治愈他；

上主的药使他康复。

5我曾恳求上主：“求你对我大发慈悲，

我确实对你犯了罪，但求你治愈我。”

6我听见仇敌恶言攻击我，

7他什么时候死？

他的名字几时消失？

来看我的人都心怀叵测，

他们在四周散布流言蜚语。

8仇敌们窃窃私语，

设计陷害我，咒我遭受不幸。

9“愿他病入膏肓，卧床不起。”

10即使是我推心置腹的知己，

曾一起吃饭的朋友，

也伸脚踢我。

11上主，求你怜悯我，

让我重新站起，

去报复仇敌。

12我的敌人不会取胜于我，

为此我将知晓你有多么喜爱我。

13你保护我平安无难，

使我能永远站在你的面前。

14愿上主，以色列的天主永受赞美，

千秋万代，阿们！阿们！


牧灵圣经-圣 咏 四十二（４１）

圣 咏 四十二（４１）
何时我才能亲见天主的仪容？诗人在放逐中记起恩典满盈的日子。

1交与乐官，训诲诗。科辣黑子孙的诗歌

2天主，我的心灵渴慕你，

如同牝鹿渴慕溪水。

3我的心灵渴念天主，生命的天主，

何时我才能亲见天主的仪容？

4我茶饭不思，日夜低泣，

人们整日问我：“你的天主在哪里？”

5我追忆往事，感慨万千，

昔日我带领众信徒前去朝拜天主的圣殿,

我们一路上欢呼雀跃，感激涕零。

6我的灵魂，你为什么这样沉重悲伤？

为什么我的心如此忧愁？

信靠天主，因为我还要称颂他。

我的救主，我的天主。

7我从约旦河地，自赫尔孟山

由小丘陵，忆起你，

我的心灵低落消沉。

8深渊呼唤深渊，

如同你瀑布的巨响，

你的波涛巨浪冲激在我身上。

9愿白天上主恩赐他的关爱，

深夜我向他歌唱，

默祷赐我生命的天主的慈祥。

10我对天主，我的磐石说：

你为何将我遗忘？

为什么敌人压迫着我，

使我如此悲伤？

11我万箭穿心，痛苦难当，

我的仇敌从早到晚讥笑我：

“你的天主在哪里？”

12我的心啊！为什么沉重如铅？

为什么如此沮丧？

期望天主，因我还要赞颂他，

我的救主，我的天主，

我永远的保障。

一个流放的肋未人司祭，忆起过去前往耶路撒冷朝圣的欢乐。我们现在也是在流浪中，直到我们亲见天主面容。好在我们并没有立即满足于一些美丽的庆典。

这首圣咏的作者怀着思乡之情，忆起了耶路撒冷圣殿，以及过去宗教仪式的荣华。但他现居于外邦人中，他的语言、文化、信仰对异教民族而言，根本不算什么，他们问：“你的天主在哪里？”他也自问：“我是谁？”

热烈地呼求天主以及充满希望的呼喊，使得整首圣咏成为重复三次的迭句。

我们中有谁能不在这首圣咏中找到自己的影子？人类的进步不管是多么伟大和有益，都会带来新的困境与自我放逐的感觉，引起新的欲望。我们有时意识到自己是为了更伟大的事而受造，但这不完全使我们满意，因为死亡无可避免。我们要怎样才能使那些真正欢乐的时刻常常复苏？


牧灵圣经-圣 咏 四十三（４２）

圣 咏 四十三（４２）
前首圣咏的续文。身处逆境的信徒在这首热烈的祈祷文中，希望天主不要让他放弃信仰。

1天主，求你为我伸张正义，

驳斥不虔敬的人，

救我脱离欺诈和邪恶的仇敌。

2你是我的天主，我的堡垒，

你为何将我舍弃？

为什么让我受仇敌的压迫，痛苦哀伤？

3求你发出你的光明和真理，

使它们成为我的向导，

带领我前往你的圣山，你的居所。

4我要前往天主的祭坛边，

走向天主，我的喜乐!

我弹琴颂扬你，

天主，我的天主！

5我的心灵啊，为什么这样消沉低落？

为什么内心如此不宁？

对天主充满希望吧！

我要赞美天主，我的救主是我的天主。


牧灵圣经-圣 咏 四十四（４３）

圣 咏 四十四（４３）
国殇。信众因遭挫败而痛苦，向天主抱怨。

1交与乐官，科辣黑子孙的诗歌，训诲诗。

2天主，我们凭耳听见，

我们的先祖宣布了你在从前的岁月里

的所作所为。

3你赶走了万国，

将我们的祖先设立在他们的土地上。

你征服了异邦，为我们的祖先腾出了空间。

4这些征战并非由他们自己的利剑得来；

这些胜利也并非由他们的双手得到，

而是来自你圣容的光辉，

因为你真正地爱着他们。

5是你，我的君王，我的天主，

为雅各伯赢得了胜利。

6因为你，我们战胜了仇敌，

因为你的名，我们驱散了敌人。

7我不信任我的弓箭，

也知道不是我的利剑使我获胜；

8是你给我们胜利，给攻击者羞辱。

9我们每时每刻要称颂你，

我们要永远赞颂你的名。

10然而现在你抛弃了我们，羞辱了我们，

你不再与我们的大军同行。

11你让敌人击退我们，

让对手抢夺我们。

12你驱逐我们如同遭屠宰的羊群，

驱散我们做各国的奴隶。

13你把我们拱手交给他们，

不索取任何钱财，你宁愿无利可图。

14你使我们成为邻人的笑柄，

成为旁人讥讽的对象。

15我们是万国的笑料，

凡看到我们的人都摇头。

16我的羞辱整天在我眼前，

我的惭愧覆盖我的脸庞。

17羞辱漫骂之声不断传来，

敌人和报复者不断出现。

18所有这一切发生在我们身上，

虽然我们并没有忘记你，

也没有对你的盟约不忠。

19我们没有变过心，

我们的脚步也没有踉跄，

20但你却在布满蛇类的旷野中粉碎了我们,

用黑暗笼罩我们。

21假如我们忘却了天主的大名，

伸手朝向异邦神明，

22天主一定早就发现，

因为人心的一切秘密都逃不过他的眼。

23因为你，我们整天被杀戮，

被清点如羊被屠宰。

24醒来吧！上主，你为什么睡着？

起来吧！不要永远抛弃我们。

25为什么对我们藏颜不顾？

你为什么忘记我们的苦难和悲伤？

26在尘土中，我们的灵魂卑微；

我们的身体瘫痪。

27来解救我们吧！因你的仁慈拯救我们。

无论是在何处，甚至在所谓的“基督教国家”，真正的基督徒都也不过是少数，而周遭则是信仰其他宗教的人，或是已远离基督信仰的人。也许这就是为什么在想起所有人都拥有共同的信仰，所有人都参与宗教敬礼时，总是令人怀念不已。

写作这首圣咏时，犹太人的处境也非常相似。这发生在玛加伯时期，少数信徒试图面对叙利亚的迫害而振兴以色列，虽然大部分人已经屈从了叙利亚。

为了达成诗歌对比的效果，圣咏作者将忠诚军队的失败和征服巴勒斯坦的大胜利并列。征服巴勒斯坦发生于六百年前，当时以色列人由梅瑟和若苏厄（2-9）领导，从埃及逃离出来。

在10-17节中，这个受辱的民族表达出他们的悲伤，因为他们不仅失去了国家的独立，甚至失去了天主；信仰其他宗教的人嘲笑他们的失败，而天主则似乎一直保持沉默，不再像以前一样行奇迹证明他是唯一的天主。

但是，这激情洋溢的抱怨（24-25）并非绝望。

圣咏作者相信天主是全能的，天主的爱是信守承诺（27）。对我们来说也一样。我们有理由沮丧：多少人反对我们！多少宗徒的工作似乎失败！天主又是这样使他的教会似乎陷于陈旧的泥潭！那些无生命力的教会机构！向大众传福音的使命又是何等被人遗忘！天主会再度降临吗？无论实际状况下基督徒的责任感如何，天主仍然知道怎样从中汲取伟大的善益。


牧灵圣经-圣 咏 四十五（４４）

圣 咏 四十五（４４）
祝福国王的婚礼。人类的爱蕴藏着一种神秘，可直接到达天主的神秘。天主希望将自己与人类合一，就像是做丈夫的对妻子一般，而这一点已经通过基督得到实现。

1科辣黑后裔的训诲歌，又名爱情歌。交与乐官，曲调取“百合”。

2我的心涌动着欢乐的言辞，

向我的君王献上赞美的诗篇，

我的舌头好似作家流利的妙笔。

3你在世人中最为英俊，

你的唇满布慈恩，

天主赐福于你直至永远。

4全能者啊，请在腰间佩上宝剑，

显示你的荣耀庄严。

5愿你为真理、美德与信仰赫然驱驾，

无往而不胜。

愿你的右手彰显你惊人的奇事。

6你的箭锋利无比，直射敌人心脏；

万邦屈服于你脚下。

7你的宝座永远长存；

你的权杖是公义的权杖。

你热爱正义，憎恨丑恶，

8因此天主，你的天主用喜乐的油傅你，

胜过你的同伴。

9你的衣袍散发着没药、沉香和肉桂的芬芳；

辉煌的象牙宫中充满令人欢喜的弦乐。

10列王的公主尊为你的贵妇，

佩戴敖非尔金饰的王后在你右边侍立。

11女儿啊，你要注意倾听：

忘却你的父家和你的族人吧。

12君王恋慕你，

因为他是你的上主，你要敬拜他。

13提洛的人民将来奉献礼品，

民间的富人也想得到你的恩典。

14身穿锦缎华服的公主姗姗走来，

15被引到君王面前，

成群的童女跟随其后。

16她们欢呼着进入君王的宫殿。

17忘了你的祖先，想一想你的子孙吧，

你要使他们做整个大地的王胄。

18我将使你的名万世流芳，

万民要颂扬你，直到永远。

这首圣咏写作的时机，可能是一位以色列的君王和一位外国公主成婚。但是，这也可能只是一种比喻的方式，要选民以色列和他们的天主配偶签订完整的盟约。天主是透过经他傅油的默西亚王（9）来显示其临在的。以色列是神圣婚礼的一方，后面跟着接受天主默示和救赎的万国。13-16节和依60-62章所表达的比喻方式是一样的。

受洗只不过是全心献给基督的礼物，对我们而言，这份礼物由语言和仪式保存，而我们自己已属于他，整个生命已进入了真实的境界。

女儿啊，你要注意倾听，忘却你的父家和你的族人：一个人结了婚以后，必须忘了以前的许多。这里也一样：总有一天，天主会成为所有人的一切，但是在此之前，人们必须忘记他们的“父家和族人”，也就是说，他们必须将其思想和习惯转换成天主的思想和习惯。

忘了你的祖先，想一想你的子孙：我们在此可以看到耶稣对那些抛弃一切而跟随他的人的许诺。


牧灵圣经-圣 咏 四十六（４５）

圣 咏 四十六（４５）
天主与我们同在。“一条河的支流给天主之城带来喜乐。”对于第一个诗节以比喻的方式所表达出来的困难，圣咏作者相对地提出圣城耶路撒冷——教会的宁静视野。

1科辣黑后裔的诗歌，交与乐官，曲调取“年轻女郎”。

2天主是我们的力量与护佑，

是我们在痛苦中永远的慰藉。

3我们决不会害怕，

即使大地撼动，高山坠入大海，

纵使海水咆哮，卷起巨浪

4纵使山岳震颤，摇摇欲倾，

与我们同在的是万军的上主，

雅各伯的天主是我们的庇护。

5一条河流的分支令天主之城欢乐，

即至高者居住的圣所。

6天主所在之城绝不会倾颤，

曙光初现，天主便加救助。

7异国震撼，万邦骚动，

他的怒喝令大地消融。

8与我们同在的是万军的上主，

雅各伯的天主庇护我们。

9来吧，请看上主的伟业—

他在世上所行的奇迹。

10他结束整个世界的战争，

他折弓断矛，焚甲毁车。

11你们要停止，应知道我是天主。

我必在万邦与大地中被尊崇。

12与我们同在的是万军的上主，

雅各伯的天主是我们的庇佑。

圣咏集中有一些回忆依撒意亚时期耶路撒冷被奇迹解救的事（依36-37），这首圣咏即其中之一。

我们决不会害怕，即使大地撼动，高山坠入大海…希伯来诗歌总是和自然或政治的事件有关。以色列的历史，一直是内忧外患不断。但是，这并不代表历史是混乱的，以色列的历史一直是受到天主不可见，但充满爱和力量的手的引导的。

一条河流的分支令天主之城欢乐：史罗的水经由城堡底下的隧道源源流淌，使受围时的城市仍能生存，这就是天主的秘密保护的标志。厄则克耳就曾说到从圣殿流出的源泉,那是生命和富足的标志。

天主结束整个世界的战争：古老的帝国相继消失，而精神上的以色列，即教会却在整个世界上存活下来，直到时间的尽头，天主的子民都将不断地赞颂全能者的奇迹。

天主的怒喝令大地消融：当天主与我们共处一室时，情况正是如此：即使我们当时有太多畏惧，但由于天主的同在，一切皆会立即被改换，取而代之的是确信和平安。


牧灵圣经-圣 咏 四十七（４６）

圣 咏 四十七（４６）
1交与乐官，科辣黑子孙的诗歌。

2鼓掌欢跃吧，全体民众，

用喜悦的呼喊来宣扬天主吧！

3上主至高至尊，人们该当敬畏，

他是大地上的伟大君王。

4他使众民向我们称臣，

让万国屈于我们的脚下，

5我们的产业是他所选中，

即他喜爱的雅各伯的荣耀。

6天主在欢呼声中上升，

号角声不断相随。

7为天主而弹奏歌唱吧，赞颂他！

为我们的天主歌唱吧，赞颂他！

8天主是普天下的君主，

来吧，向他唱一支赞颂的歌，

9天主是万国的君王，

他坐在至高的宝座上。

10众邦国的领袖相聚一起，

和亚伯郎的天主的后代携手共处，

因为大地的尊贵都属他的手下，

唯天主至高，尊贵无比！

他不再只是一个小国家的天主，或是一个少数人教会的天主，而是得到各国承认的天主。同样的，这种胜利的提升，起自于耶稣升天。


牧灵圣经-圣 咏 四十八（４７）

圣 咏 四十八（４７）
教会—熙雍，天主的山。熙雍是圣城耶路撒冷的别名。这首圣咏忆起有好多次耶路撒冷都得到天主的特别爱护和保护。让信徒欢呼鼓舞，因为上主在照顾着我们。

1科辣黑子孙的诗咏。

2在天主的城中，在他的圣山上，

上主是伟大的，应受赞美。

3他的圣山熙雍，美丽而巍峨，

是普世的欢乐，是伟大君主的城市。

4天主在城内的堡垒中，

显示自己是她的避难所。

5看哪，众王齐集，向城进发，

转眼却仓促逃亡。

6他们一见这城，就惊恐丧胆。

7他们浑身颤抖，

痛苦有如难产的妇女，

8又似塔尔史士的船，

被强烈的东风击溃。

9在万军上主的城，在天主的城里，

我们所见已如所闻。

天主必巩固这城直至永恒。

10上主，我们在你的殿中默想你的仁爱，

11上主，你的名直达地极，

对你的赞颂也应如此，

你的右手永远指向胜利，

12愿熙雍因你的公义而欢呼，

让犹大的城也因此而喜乐。

13你们环走熙雍，数点她的巨塔，

14你们巡游她的堡垒，察看她的宫殿，

15这样你们便可告诉后代子孙，

他便是天主，我们永远的天主，

他指引我们直到永远。

这首和第46首一样,提到耶路撒冷神奇的解救。

圣山:经文讲到熙雍山在遥远的北方，古老传统认为北部山脉是神明的居所。

环走熙雍：这可能指很古老的宗教仪式，绕着圣所行走并碰触墙壁。


牧灵圣经-圣 咏 四十九（４８）

圣 咏 四十九（４８）
为富不仁。要小心避免任何的贪婪行为，因为即使一个人拥有了这个世界上的一切，也不能说会有永生，而惟有获得永生才是生命的真正目的。

1交与乐官，科辣黑子孙的诗歌。

2万民，你们都要听，

世上的一切居民，

3无论高贵下贱，富足贫穷，

都应静听。

4我的口要宣讲智慧的言语，

我的心要思考通达的哲理。

5我要侧耳聆听比喻，

弹奏弦琴解开谜语。

6当艰难的日子来临，

奸恶者的阴谋困扰我时；

7当那些倚恃金钱，

只知夸耀财产的人围困我时，

我又有何惧？

8赎金换不回来人的生命也无法跟天主为人开赎价。

9因为救赎一个人的生命代价昂贵，

他已无望。

10他能永远存活，不见死亡吗？

11眼见智者死去，

愚昧的人也同样会亡故，

死后，他们的财产将遗留给别人。

12虽然他们曾拥有土地，

但他们永久的住处，万代的居所却是坟墓，

留在世上的只是他们的虚名。

13富贵不能使人永生，

他将和牲畜无异，遭受屠宰而亡。

14这就是自满愚昧者的结局，

也是自夸幸运者的最终下场。

15他们如同羊群被赶向坟墓，

死亡要作他们的牧者，

他们的躯体很快将在阴间腐烂。

16但是天主必拯救我的灵魂脱离阴府，

接领我到他身边。

17不要惧怕别人财富倍增，势强权大，

18因为他死时什么也带不走，

他的财富与权势不能随他而去。

19他生时虽自夸为有福，

做事只为利己；

20但终将回到祖先那里，

永远不能再见光明。

21他缺乏深谋远虑，

无知庸俗如同牲畜。

“伟大的城市倒塌了！世上所有的统治者都和她一起犯罪，世上的商人因为城市的放荡奢华而致富。我的子民啊！离开她，以免成了她罪恶的共谋。在这个城市中可以发现先知和圣人的血，以及所有在世间被谋杀的人的血。”（默18:2-24）。


牧灵圣经-圣 咏 五十（４９）

圣 咏 五十（４９）
诚心事主。

天主降临审判子民。他斥责那些以奉献和以物质牺牲来取代真心服从的人，

以及那些只会背诵诫命,而不会身体力行的人。

1阿撒夫的诗歌。

全能的天主，雅威，发令召集天下万民，

从日出之地到日落之处。

2从美丽无比的熙雍，

天主发出光明。

3天主来临，他不再沉默。

在他面前有吞噬的火焰，

在他周围有猛烈的暴风，

4他呼唤上天下地作证，

要审判他的子民。

5“聚集我的信众到我跟前，

那些以牺牲与我立约的人。”

6诸天显扬了他的公义，

因为天主要亲自进行审判。

7“我的子民，你们当聆听，

以色列，我要警诫你，

我是天主，你的天主。

8我并不是因你的牺牲而责备你，

因为你献的全燔祭常在我面前。

9我不需从你家中攫取公牛，

也不用从你的圈内捕捉山羊。

10因为森林里的百兽属于我，

群山上的动物也都属于我。

11空中的一切飞鸟我都认识，

田野中的生物也都为我所有。

12我不必告诉你我是否饥饿，

因为世界和其中的一切都属于我。

13难道我吃公牛的肉，喝山羊的血？

14你要以感谢为祭品奉献给天主，

向至高者还你的誓愿。

15在患难之时向我呼求，

我必拯救你，你则要光荣我。”

16天主对恶人这样说：

“你有什么权力口诵我的律法，

讲论我的盟约？

17你恼恨我的诫命，

把我的话抛于脑后。

18你遇见盗贼，就与他合伙，

又与行奸淫的人常相往来。

19你口出恶言，舌利心诈。

20你毁谤你的兄弟，

中伤你母亲的儿子。

21因为你做这些时，我沉默不言，

你便认为我像你一样。

但是现在我要斥责你，

指控你行的这一切。

22忘却天主的人，好自思忖，

免得我把你们撕成碎片，无人搭救。

23奉献给我感恩祭的就是光荣我，

遵循我道的人，我必向他显示天主的救恩。”

有很长一段时间，天主子民一直在反省和探讨一个问题:在天主眼中哪个是重要的:祭献还是守律法？圣咏要求以献祭来荣耀天主，但也更强调过正直的生活。


牧灵圣经-圣 咏 五十一（５０）

圣 咏 五十一（５０）
天主啊！请悲怜我。在真理的天主面前，且让我们承认自己的过犯。即使在羞辱之中，我们仍不乏希望，因为我们知道，天主会为我们创造一颗新心。

1达味诗歌，交与乐官。

2作于纳堂先知前来指责他与巴特舍巴通奸之后。

3天主！求你怜悯我，

以你的爱和伟大的悲悯，

宽免我的罪过，

你的慈悲浩荡无边。

4求你使我清白磊落，

再也不受罪恶的诱惑。

5我忏悔自己的过错，

脑中已消除邪恶的念头。

6我犯罪惟独伤害了你，

我做下了你唾弃的恶事。

我承认你的审判正确无比，

你的惩罚准确无误、不容怀疑。

7我生来就是有罪的人，

在母腹中我就需要你的宽恕。

8我知道你内心渴求真理，

求你培育我内心的智慧。

9求你清洗我，使我洁净。

你慈爱的宽免使我洁白如雪，

10让我心灵满溢喜悦和感激，

伤痕累累的身体也觉欢愉。

11求你转脸不看我的过失，

除掉我一切的失误杂虑。

12天主，求你保持我心灵纯洁，

使我的精神清新无染。

13请来和我同在吧，不要舍弃我！

你的圣神一直陪伴在我的世界。

14让你救赎的喜悦鼓舞我的灵魂，

你的美好精神滋养我。

15我要在犯错者中宣讲你的道，

罪人都会回归你的怀抱。

16哦，天主，救我脱离罪恶之血，

我必大声宣讲你的正义。

17上主，让我大声宣讲你的真理，

我的口中满是对你的感激赞美。

18我有讨你喜爱的供奉，

但我知道你不喜欢那种奉献。

19天主，就让我献上痛悔的精神，

你不会拒绝我受伤的心灵。

20上主！求你用厚爱善待熙雍，

让人们重建耶路撒冷圣城。

21那时你必悦纳合法之祭和全燔祭献，

那时有牛犊奉献在你的祭坛上。

对某些人来说，也包括基督徒，“罪”这个概念已经过时了。罪只被看成是人性中的弱点，或是由不良的社会结构所产生的。因此，医生、心理专家、经济学家和政客们，都可以解决这个问题。但耶稣的十字架存在着：那是罪恶的存在及以爱和宽恕摧毁罪恶的象征。

几个世纪以来，天主并没有一无所成地教导旧约时代的子民,至少他们知道“罪”这个概念。这首圣咏保留了古老的词:“罪过”、“犯罪”、“过错”、“恶行”，却没有说到由畏惧产生的结果，也没有说到为什么人不遵守律法。圣咏指出最主要的问题:在你眼中“罪恶”是什么;什么是对爱我们的天主的背叛。

我知道你内心渴求真理：觉察罪恶就是进入真理。一个破裂的灵魂是爱的证明。向天主呼喊，给我们一颗纯心是我们对信仰的表述。

天主！求你怜惜我：没有被爱，或者说他很少被爱。被宽恕的经历是得知天主的大门，如罗5-6所说。结果是天主圣神的赐予,使我们坚信并欢乐！

哦，天主，救我脱离罪恶之血：我们犯的罪使我们害怕死亡：我们在内心背负着它。于是我们有了补偿的欲望，想要重新开始，想要拯救别人：我要在犯错者中宣讲你的道。然而这要靠天主之力，他远远胜过我们的力量。

这首圣咏讲到了达味的通奸罪（撒下11）。实际上这是很久以后，当天主子民体验到罪恶时才写的。最后又一次强调真理的天主并不注重我们的宗教仪式，如果我们内心尚未深深被触动的话。这种强调在当时很难被接受，所以有人添加20-21节来纠正，为的是不吓坏前往圣殿祈祷的好人。

整首圣咏格调平静安详（10-14），因为天主并不想要罪人死亡，而要他活。罪人被天主宽恕，确信天主永久的宽恕，便会成为在这个苦涩悲痛世界中的神圣恩慈的见证。

在教会中，我们行告解圣事，我们与耶稣相遇，救主为我们祈祷，天父宽恕我们的罪过。我们每一次告解都是对天主仁慈的庆祝,也是新生命的源泉。


牧灵圣经-圣 咏 五十二（５１）

圣 咏 五十二（５１）
天主会摧毁恶人。

1达味的训诲歌，交与乐官。

2作于厄东人多厄格前去报告撒乌耳，说达味到了阿希默肋客家时。

3依权仗势者，

你为何整天夸耀你的罪恶？

4你为何以制造破坏为荣？

你造谣中伤的舌像刀片一样锋利。

5你爱作恶甚于行善，

你爱虚伪超过真言。

6你喜爱阴谋诽谤，你欺诈忠良。

7为此天主要消灭你，

他要将你从帐幕中推出，

他要将你从生命的土壤中拔除。

8义人见了将会惊异，

并嘲笑他说：

9“这就是那不以天主为倚靠的人，

他只倚恃自己的财富，

并靠作恶榨取权势。”

10我却是天主殿中一棵茂盛的橄榄树，

永远倚靠天主的仁爱，

11我要永远赞颂你，因你行了这事。

我要在你忠实的仆人面前光荣你的圣名,

因这名是何其美好！

圣咏作者祈求天主审判压迫者。一个不公的体系的失败就是天主对它的审判，但是我们要知道，好人总是要面对恶人的。


牧灵圣经-圣 咏 五十三（５２）

圣 咏 五十三（５２）
没有天主的世界。

1达味的训诲歌，交与乐官。悲调。

2“没有天主。”愚顽的人如此说。

他们在堕落邪恶中存活，无人行善。

3天主从天上俯看世人，

查询是否有明智的人，

是否有寻求天主的人。

4但是人人都背离正道，甘愿堕落，

没有人行善，一个也没有。

5邪恶的人从不明白，

他们吞噬我的百姓如咽食物，

他们也从不呼求天主。

6他们虽自恃无恐，

却必要吃惊惧怕，

天主会来拆散叛逆的骨头。

因天主舍弃了他们，

他们将蒙受羞辱。

7愿以色列的救恩来自熙雍，

愿天主转变他子民的命运时，

雅各伯将欢呼，以色列必喜庆。

此圣咏几乎与咏14相同。


牧灵圣经-圣 咏 五十四（５３）

圣 咏 五十四（５３）
1达味的训诲歌，交与乐官，和以弦乐。2作于齐弗人来对撒乌耳说：“看，达味藏在我们这里”时。

3天主，求你用你的名救我，

求你用你的大能为我伸张正义。

4天主，求你垂听我的祈祷，

接受我口中的话语。

5凶暴的人起来攻击我，

蛮横的人想要谋害我，

他们眼中没有天主。

6看！他必赐我援助，

必选择我的生命。

7求你把灾祸报应给我的仇敌，

天主，求你凭你的忠信灭绝他们。

8上主，我甘心向你奉上祭品，

并称颂你美好之名。

9你解救我脱离困境，

我看见我的仇敌颓然倒下。

在第一节中可见：天主之“名”和他强大的干预几乎相同（见谷16：17；宗3：6；斐2：9）。只要我们相信耶稣之名，我们的祈祷就不会落空。


牧灵圣经-圣 咏 五十五（５４）

圣 咏 五十五（５４）
受迫害者的祈祷。金钱、暴力、奢华、淫行的猖狂，以及剥削他人。在一个堕落的社会中,正义的人会感到忧心的痛苦及受到迫害。你的关照全靠着上主。

1达味的训诲歌，交与乐官，和以弦乐。

2天主，求你聆听我的祈祷，

求你不要对我的恳求充耳不闻。

3求你留意我，俯允我。

我极度痛苦，

4因仇敌喧嚷，恶人叫嚣，

对我横加罪名与羞辱，

他们疯狂、发怒地迫害我。

5我心在悲惨中挣扎，

死亡恐怖降临我身，

6我在惊骇中颤栗，恐惧将我击溃。

7我说：“愿我像鸽子一般长出羽翼，

振翅翱翔，找到安宁。”

8我要在旷野寻觅藏身之所，

9迅速躲进避难的巢穴，

免受狂风暴雨的侵袭。

10上主，求你搅乱他们的奸计，

因我在城中见到冲突与纷争，

11他们在城上昼夜巡行，

邪恶则在城中肆行。

12暴虐与诡计满布街市，

13若是仇敌辱骂，我尚能忍受；

若是对手追逐，我犹可躲藏。

14但竟然是你；我的同僚，

我的知己，我的友伴。

15我们曾经推心置腹，欢乐与共，

并随同人群进出天主的圣殿。

16愿死亡突然降临他们身上，

愿他们活生生地堕入阴间，

因为他们心中满是邪恶与毒素。

17而我要在天主内寻求庇护，

上主必将拯救我。

18清晨、黄昏、甚至晌午，

我长声悲叹，他必听取我的声音。

19他必救我脱离众多敌手，

使我得享平安。

20永受尊崇的天主必俯听于我，

挫败那些不肯悔改、不知敬畏天主的人,

21他伸手攻击自己的伙伴，

背弃订立的誓约。

22他的口比奶油更滑润，

他的心却想着战争，

他的言语比油还柔和，

其实却似出鞘的利剑。

23望你把重担托于上主，

他必扶助你，

他绝不会让义人失足。

24上主，但你必使恶人跌入深渊，

残忍与奸诈的歹徒活不到中午，

而我，我却一心信靠你！


牧灵圣经-圣 咏 五十六（５５）

圣 咏 五十六（５５）
义人不会跌倒。无数受压迫人的祈祷，

他们生不如死，没有希望和光明：“上主啊!你已聚集了我们的泪水。”

1达味金诗,交与乐官。作于培肋舍特人在加特捉到他时。曲调取“远方静鸽”。

2天主，求你怜悯我，

因为我的仇敌正要陷害我；

他们时时攻击欺压我。

3我的敌人终日谋害我，

攻击我的人甚是众多。

4但是当我感到惧怕时，

唯你全能者，是我的信托。

5我信靠天主，赞美他的话语，

我信靠天主，必无惧怕，

血肉之人能奈我何？

6他们终日图谋奸计，

想方设法加害于我。

7他们密谋策划，窥探我的行踪，

等待时机图取我的性命。

8他们必逃脱不了审判，

天主，求你在怒火中将众民击倒。

9我多次哀痛，你都知悉，

把我的泪水收聚在你的囊袋中。

10当我呼求你救助时，

我的仇敌便转身退却，

因此我知晓天主在扶持着我。

11我信靠天主，赞美他的话语，

12我信靠天主，无所畏惧，

血肉之人能奈我何？

13天主，我必遵守向你许的誓愿，

我把感恩祭向你奉献。

14因你拯救我灵脱离死亡，

扶持我足免于跌倒，

使我在生命的光明中，

行走于天主的面前。


牧灵圣经-圣 咏 五十七（５６）

圣 咏 五十七（５６）
哦，上主，我生活在狮群中。

1达味金诗，交与乐官。作于逃入洞穴中躲避撒乌耳时。曲调取“不要毁坏”。

2求你怜惜我，天主！

你是我灵魂的避难所，

求你怜惜我！

我藏身在你的羽翼下是多么平安。

经过几多风险，

3我呼求天主，至高的天主；

他对我关怀无限。

4愿天主自高天助我迎战，

使压迫我者溃散。

愿天主的爱和忠诚永远陪伴。

5我囚禁在凶猛如狮的仇敌中，

他们的齿如长矛，

他们的舌如利剑，

6天主，你的光荣上达苍天，

你的荣耀在大地上弥漫，

7仇敌正图谋陷害我，

我的灵魂伤感悲痛；

他们在我的路上设下陷阱，

自己反而跌入其中。

8我的天主，我的心意坚定，

我的心灵屹立不摇。

我为你而歌唱不停，

载歌载舞，诚心赞颂。

9醒来吧！我的心灵，

七弦琴和竖琴的优雅声，

正唤来一个新的黎明。

10上主！在万民中我当感激你；

在众邦中你唯受赞颂。

11你的慈爱弘扬在广大宇宙，

白云飘动着你的忠信见证，

12天主，愿你的尊贵高于苍天，

愿大地展现你的光荣。


牧灵圣经-圣 咏 五十八（５７）

圣 咏 五十八（５７）
天主审判统治者。天主斥责那些建立并维护腐败秩序的领导者，他们没有做他正义的代理人。

1达味金诗，交与乐官。曲调取“不要毁坏。”

2你们这些统治者，

你们可曾秉公审断？

你们的判决是否合理？

3不！你们一心只想作恶，

你们思虑的只是暴力毁坏。

4恶人一离母胎即入歧途，

一出生便刚愎自用，任性说谎。

5他们恶毒如同致命的蛇蝎，

6又像塞住双耳的聋蝮，

不听巫师灵妙的符咒。

7天主，求你敲掉他们口中的牙齿！

上主，求你打碎狮子的利牙！

8愿他们如流水一般消逝，

愿他们如枯草被人践踏；

9愿他们像蜗牛沉入烂泥，

又如流产的胎儿，不得亲见天日，

10你们用荆棘烧火，锅尚未热，

狂风便把他们尽数吹散，

无论青绿枯干。

11义人见仇已报，欣喜非常，

纷纷在恶人的血中浴足。

12世人要说：“义人必得赏报；

世上确有施行公义的天主。”

领袖和主持社会正义的那些人被称为“神明”，因为他们代表天主在履行其职责。


牧灵圣经-圣 咏 五十九（５８）

圣 咏 五十九（５８）
城市落入暴虐者之手。

1达味金诗，交与乐官。曲调取“不要毁坏”。作于撒乌耳为杀害达味，派人窥视他的寓所时。

2天主，求你解救我脱离敌手，

免受他们的攻击。

3求你解救我脱离作恶之徒，

安然远离嗜血之人。

4看，他们埋伏，欲谋取我的性命，

无辜的我被凶恶的人群攻击。

上主！5我未曾错待他们，

他们却大张旗鼓，前来攻击，

求你起来救助我，怜视我的困境。

6上主，万军的天主，以色列的天主！

求你兴起，惩戒众民；

不要怜悯叛逆之徒。

7他们夜夜转回，

犹如豺狼环城叫嚣。

8他们自以为是，

只说：“谁会听到？”

9但是你，上主，必嘲笑他们，

蔑视这般恶徒。

10我的力量，我仰望于你，

因为你－天主，是我的堡垒。

11你的慈爱必将扶助我，

使我得见敌人败倒。

12天主，下令杀死他们吧，

使你的人民切莫忘记。

是你，如此威能！驱逐赶杀他们。

你是我们的盾牌。

13他们口中有致罪的言语，

他们要成为口中发出

狂妄侮辱和谎言的牺牲者。

14以你的怒火毁灭他们，

直到他们归于虚无。

使人知道天主是雅各伯族之主宰，

直达地极。

15让他们每夜返回，

叫嚣似犬，绕城巡行，

16到处游荡，寻觅食物，

终不得饱，怒吼咆哮。

17我却要歌颂你的大能，

清晨我要赞美你的仁爱。

因你是我的堡垒，

是我困厄之时的避难所。

18我的力量，我要向你歌唱，

因为你－天主，是我的保障，

你的慈爱无可限量！

天主离罪恶之地很远吗？他在那里什么也不做吗？难道恶人之地就没有祈祷，就没有见证可以打动恶人的心？


牧灵圣经-圣 咏 六十（５９）

圣 咏 六十（５９）
惨败后的哀祷。

1达味金诗，交与乐官。曲调取“见证的百合”。2作于他和两河间的阿兰和阿兰乍巴交战时。那时约阿布归来，在盐谷杀了一万两千人。

3天主！你曾将我们丢弃，

击碎过我们，

现在你已收回义怒，

对我们回心转意。

4你曾震撼这片土地，

崩裂情景令人惊异。

求你修复大地的伤痕，

因为她已奄奄一息。

5你使我们饱尝痛苦的滋味，

你的酒使我们昏昏欲醉，

6你为敬畏你的人竖立旗帜，

为使他们躲避仇敌的弓矢，

让他们免被定罪。

7求你用右手救出我们，

答应我们的呼救。

求你让你喜爱的人平安脱险，

8天主在他的住处发言：

我精力充沛，要去分割舍根，

并测量稣苛特平原。

9基肋阿得地归于我，

默纳协地归属于我，

厄弗辣因是我的头盔，

犹大成为我手中的权杖。

10我把摩阿布做沐浴池，

我的鞋掉落在厄东，

我还要在培肋舍特取胜。

11谁会领我进入坚固的城池？

谁又会带我进入厄东？

12天主！除了你还有谁？

但你已抛弃了我们，

你已不再站在我的前面。

13求你帮助我们抵御仇敌，

他人的援助都轻微无量。

14我们全心依靠天主，就会取胜，

他必要击碎仇敌的猖狂。


牧灵圣经-圣 咏 六十一（６０）

圣 咏 六十一（６０）
1交与乐官，和以弦乐，达味诗咏。

2天主，求你俯听我的哀告，

求你聆听我的祈祷。

3我从地极向你呼号，

我的心甚是忧戚，

求你安置我于磐石之上，

4求你作我的避难之所，

抵御仇敌的坚固堡垒。

5我要永远住在你的帐幕中，

在你的翼翅下寻到庇护。

6你确实听见了我的誓言，

听了敬畏你名字的人的意愿。

7求你加添君王的寿命，

使他的生命世世长存。

8愿他在天主面前永远为王，

愿你广施仁爱忠诚保佑他。

9因此，我要赞颂你的名，

日日履行我的誓言。

以色列君王有了困难，他在祈祷中诉说，或别人为他代祷。


牧灵圣经-圣 咏 六十二（６１）

圣 咏 六十二（６１）
我的灵魂只在主内安息。天主已显示了他的两种统治力：全能和仁慈。我们想让这两者充满我们吗？相信并敞开心灵吧。

1交与乐官耶杜通，达味诗咏。

2我的灵魂只有在天主内才得安宁，

我的救恩从他而来。

3他是我的磐石，我的救主。

他是我的堡垒，我稳立不摇。

4你们攻击、推倒一个人，

如同推倒摇晃的墙，倾斜的篱，

要到几时呢？

5事实上，他们企图将我从高位推下。

他们以说谎为乐趣，

口中称颂，心却诅咒。

6我的灵魂只有在天主内才得安宁，

我的希望由他而来。

7他是我的磐石，我的救主，

他是我的堡垒，我永不动摇。

8我的救助，我的荣耀全在于天主，

他是我的护佑，我的磐石。

9百姓们，永远依靠他吧！

在他面前吐露心声！

天主是我们的护佑。

10庶民不过是口气，

显贵也无非是幻影，

若摆放在天平上，

必然比空气还轻渺。

11不要依赖敲诈，也不要靠抢夺，

即使财富日增，也不可挂念在心。

12天主讲了件事，我却明白了两件:

威能属于天主，13忠信也属于上主。

你根据每人的作为赏报他。

这又是一位远离平静国家的信徒所作的圣咏。圣咏的作者是一群祈祷的子民，他们一直在暴力下挣扎和受苦。

今晚电视中的新闻，世界上的暴力报道足以让我们祈祷，因为当今的世界正在挣扎中求生存。

天主讲了一个字，我却明白了两件事：说明天主同时显示了他的统治力：全能和仁慈。


牧灵圣经-圣 咏 六十三（６２）

圣 咏 六十三（６２）
对主的渴慕之情。虽然人世间的财富非常迷人，但是人类如果未能发现天主这个活水的泉源，便永远如置身于沙漠中。

1达味诗歌，作于漂流在犹大旷野时。

2天主，你是我的天主，

我一心寻求你；

我的身体渴慕你，

我的心灵为你焦渴，

犹如一块龟裂干涸的土地。

3从前我在圣所里瞻仰你，

亲见你的荣耀和大能；

4你的爱胜过生命，

我的唇将不停地赞颂你。

5我一生一世都要赞美你，

向你高举双手，呼求你的圣名。

6我的心灵得享福乐，无比丰盈，

我欢愉的嘴唇赞美你的德能。

7我在床上记起你，

彻夜对你默想静思。

8你曾是我的助佑，

我在你的羽翼下载歌载舞。

9我的灵魂紧紧追随着你，

你扶持我的右手有力而坚定。

10妄想图谋我性命的人群，

必堕入万丈地渊的深层。

11刀剑必要纷纷落下杀死他们，

他们也必将为野犬的利齿分食。

12但君王却要因天主而喜庆；

以主名承诺的人必要感激庆幸；

说谎话的人则会喑哑失声。

我们渐渐厌烦了一切。即使最深沉、纯净和持久的爱有时也无法完全满足我们，因为死亡的阴影覆盖在爱之上。只有活水的泉源，才能满足人们最深沉的渴慕。圣奥斯汀的话表达出这一点：“主啊！你为自己的缘故创造了我们，我们的心灵除非在你内安息，否则将永远无法安宁。”

我们的工作当然是为服务于上主，而不是为实践自己的话，但在某些方面，我们对天主饥渴的心更重要。它使我们能为天主提供内心的空间。耶稣和玛利亚在她的赞美诗中曾宣告那些饥渴于天主的人将得福，而那些满足的人将不幸。

如果在我们一生中某些时刻：当默想天主圣言时，或祈祷时，慷慨地回应天主召唤时，能感受到天主蕴藏于感情之内，从而我们体验到了他，那么我们就是幸福的了，能饱享平安、喜乐、安全、自信、满足……然后我们就能点燃他人心中爱慕渴望天主的烈火。


牧灵圣经-圣 咏 六十四（６３）

圣 咏 六十四（６３）
恶人必遭惩罚

1交与乐官，达味诗歌。

2天主，求你垂听我哀诉的声音，

在敌人的威胁中保全我的性命。

3求你保护我免陷恶人的奸计，

使我摆脱暴徒的围攻。

4他们磨砺唇舌有如刀剑，

发出恶言又如利箭，

5射杀无辜的人，

肆无忌惮，暗中突袭。

6他们互相怂恿，设下阴谋，

共同谋划，布下罗网，说：

谁会发现我们的秘密？

7他们制订诡计，

隐藏阴谋于内心深处。

8但是天主必用箭射击他们，

他们必不堪一击。

9他们自己的舌头将带给他们毁灭，

凡见了他们的人都会摇头，

10人人将惊恐站立，

他们都要宣扬天主的伟业，

默想他的作为。

11义人欢呼雀跃，在上主内寻求保护，

心地正直的人必将欢喜不尽。

人类将惊恐站立：我们不应轻视敬畏天主之情，除非我们已成为天主纯爱之人。不经管束，孩子不会有教养，因为我们并非生活在天使的环境中！


牧灵圣经-圣 咏 六十五（６４）

圣 咏 六十五（６４）
你造访大地并丰富了大地。圣咏作者感谢丰年的丰收。

1交与乐官，达味诗歌。

2天主，人们在熙雍向你称谢，

向你偿还誓愿，

3你俯允了我的祈求。

凡有血肉的人，都将寻求你。

4我们的罪恶重压着我们。

但你都一一赦免。

5被你拣选住在你圣殿中的人真是有福，

在你的居所，我们饱享了你圣殿的美物。

6天主，我们的救主，

你以致胜的奇迹来俯听我们。

你是天涯海角一切世人的希望。

7你以大能稳定高山，

8你以神威平息大海和咆哮的巨浪，

使喧嚣的万民归于平静。

9大地四极的居民因你的奇迹惊恐站立,

你使日出日落之地的人们充满欢乐。

10你眷顾大地，

普降甘霖，令它肥沃，

河道充满雨水，为人预备五谷。

这一切都是由你安排。

11你灌溉农田，犁平沟壑，

降雨松润土壤，祝福谷物生长。

12你的慈恩使岁岁丰收，遍地富足；

13牧草茂盛，群山欢畅，

14牛羊遍布草地，五谷覆盖山谷，

一切都在高声欢唱。

这种人世间的繁荣，使我们想起天主对其友人的另一种保证。教会也如春雨、秋收和快乐的歌声。

我们不该忘记天主通过季节参与我们的生活和工作。如果大部分教友和基督徒团体不再敢向天主要求获得丰收的季节，那并不能证明我们的信仰更精神化，而是我们的信心不足、不敢相信天主是无所不能的。


牧灵圣经-圣 咏 六十六（６５）

圣 咏 六十六（６５）
挣扎后的谢恩。会众的领袖代表每一个人，感谢天主将他的子民从考验中解放出来。

1交与乐官，达味诗歌。

愿大地欢声赞美天主，

2歌唱他圣名的荣耀，

颂扬他的辉煌。

3向天主说：

“你的作为是何等惊人。

你的威能何其显赫，

使你的仇敌畏缩颤抖！

4整个世界在你面前敬拜，

齐声歌唱颂扬你圣名的荣耀。”

5看天主的作为，

和他向世人所行的惊人奇事。

6他将大海变为干地，

使人徒步越过江河。

让我们因他欢欣鼓舞，

7他以大能永远统治万邦。

他的双目鉴察百姓，

令叛逆之人无法对抗。

8万民，来赞美我们的天主，

使人听见他应受到的荣誉。

9他保全了我们的性命，

使我们的双足免于滑跌。

10天主，你考验了我们，

如同炼银子一般精炼我们，

11你使我们陷入罗网，

令我们背负耻辱。

12你让异民征服我们，

叫我们困于水深火热之中。

最终你却使我们进到平安之地。

13我要带着全燔祭进入你的圣殿，

14偿还我在困境中许下的誓愿。

15我以肥美的牲畜献为全燔祭，

将公羊的馨香献与你，

又准备公牛与山羊作为祭品。

16所有敬畏天主的人来聆听，

我将告诉你们他所行的奇事。

17我曾高声呼求他，

我的唇舌称颂过他。

18如果我怀有恶念，

上主不会垂听我。

19但是天主俯允了我，

顾念了我的祈祷。

20赞美他，他从不拒绝我的祈求。

也不撤回对我的关爱。

圣咏的作者知道天主不仅是大自然的创造者，他还保护其子民在这个充满敌意的世界中活下去，作者也记得天主救赎的奇迹。


牧灵圣经-圣 咏 六十七（６６）

圣 咏 六十七（６６）
万民将认识你。

1交与乐官，和以弦乐，诗咏。

2愿天主恩待我们，祝福我们，

愿他的容光照耀我们。

3愿你的道路晓谕天下，

愿你的救赎普及万邦。

4天主，愿世人都称颂你，

愿众民都赞美你!

5愿世人欣喜欢唱，

因你以正义统治列国，

用公平引导万邦，

6天主，愿世人都称颂你，

愿众民都赞美你！

7大地已获丰收，

上主，我们的天主，赐福给了我们，

愿他永受敬畏，直达地极！


牧灵圣经-圣 咏 六十八（６７）

圣 咏 六十八（６７）
胜利者的天主获胜的行列。对于信徒来说，教会的历史就像是一首新的凯旋歌。复活的基督，其圣神存在于教会之中，并将教会引至天上，因基督已在天上为教会备下一席之地。

1交与乐官，达味诗咏。

2愿天主兴起，驱散你的仇敌，

愿敌视你的人在你面前溃逃。

3愿他们被驱逐，如烟被风吹散，

愿恶人在你面前消亡，

像腊被火熔化。

4愿义人在天主面前欢悦喜乐，

愿他们向天主歌唱，高声欢呼。

5向天主歌唱，赞美他的圣名；

为那行驾于云彩之上者敞开道路，

为上主而欢欣吧，在他面前舞蹈。

6我们的天主居于他的圣所，

他是孤儿的慈父，寡妇的护佑。

7他给无家的人提供住所，

引导被囚的人重获自由，

而悖逆之徒只能留在贫瘠之地。

8天主，当你引领百姓穿越旷野之时，

9在上主，以色列的天主面前，

大地震动，诸天降下雨水。

10你倾洒甘霖，抚慰你疲倦的儿女。

11你的百姓找到了安居之所，

天主，你以仁爱赐予贫者，

12上主发出命令，告诉他的众军：

13“国王和他的军队已经溃逃！”

14在家的妇女分得了战利品，

鸽子的翅翼镀上了白银，

翎毛闪烁着黄金的光彩。

15全能者驱逐列王之时，

雪花飘落匝耳孟山，

16巍峨的巴商山，

多峰的青山，

17你为何嫉妒地看着天主所选的圣山？

天主将永久居住的圣山？

18天主的战车盈千累万，

天主由西乃山驾临圣殿。

19他带领俘虏升上高天，

接受众人作为贡品，

甚至悖逆之徒也被引到他的居所。

20愿上主受赞美！

天主，我们的救主，

他天天背负我们的重担，

21我们的天主是施行救恩的天主，

上主雅威解救我们逃脱死亡。

22但他必将仇敌的头颅碾碎，

亦把罪人的脑袋砍除。

23他说：“我要把他们从巴商捉回，

我要将他们从深海中逮回，

24使你们能在鲜血中浴足，

你们的狗能以舌舔食敌人的血。”

25天主，人人都看见你的车辇，

看见我的天主君王驾临圣殿，

26歌咏者在前，奏乐之人随后，

击鼓的童女行在中间。

27你们应在会众中赞美天主，

赞美上主吧，以色列的子孙！

28最小的本雅明领导在前。

其后是犹大的首领和随从，

还有则步隆和纳斐塔里的官员。

29天主，求你显示你的威能，

求你显示为我们行使的奇能，

30为了你在耶路撒冷的圣殿，

君王必要向你奉上贡物。

31求你叱喝苇草中的野兽，

怒斥群集的公牛和列国的牛犊，

愿他们带着金银前来降服，

愿你驱散喜爱争战的民族！

32愿使者从埃及而来，

愿雇士向天主高举双手。

33普世万国，向天主歌唱吧，

赞美上主，34赞美自古以来，

驾驭高天，声如轰雷的上主！

35你们应承认天主的威能；

他的荣耀光照以色列，

他的神威现于苍穹。

36以色列的天主在圣殿深可敬畏，

赐给他的百姓神威权能，

愿天主受赞美！

这是一首非常古老的圣咏，如一幅图景，但有些地方经文模糊难懂，是由于缺损之故。

以前前往耶路撒冷圣殿的朝圣者总是会唱这首圣咏。虔诚的人知道天主就在他们中间，而这个行列成为胜利的天主进入圣殿的通道。

这一点可用来解释圣咏中的意像。上主天主从西乃横越沙漠，来到圣地，他坐在云层之上，革鲁宾之上。他站在子民一边，在旷野中行奇迹，震惊大自然（9-10）。敌军的国王受到挫败，这是指德波辣在克雄急流中的胜利（见民4）。而后圣咏作者又忆起了天主选择了圣山：耶路撒冷（16-17）。

结尾是充满希望的未来的神视：骑在云彩之上的天主将启示给各国。


牧灵圣经-圣 咏 六十九（６８）

圣 咏 六十九（６８）
大水已淹到了我的脖颈。

天主的仆人，几乎淹没在困苦和死亡的大水中，祈求天主的帮助。基督将这首祈祷文中的许多言辞用到自己身上。从死亡中解脱出来之后，他成为所有追寻天主的人的快乐。

1达味作，交与乐官，曲调取“百合”。

2天主，求你拯救我，

因为大水已淹到了我的脖颈。

3我陷进泥泞，没有立足之处，

我深入深川，洪流吞噬我身，

4我呼叫得筋疲力竭，

我声音嘶哑，喉咙干涩，

我渴望天主，望眼欲穿。

5无故恨我之人，多过我的头发，

无故与我为敌攻击我的人，甚是强大，

我未曾偷窃，却叫我偿还。

6天主，我的愚昧，你原知晓，

我的罪过不能向你隐瞒。

7上主，万军的天主，

愿寄望你的人不会因我而蒙羞，

以色列的天主，

愿寻求你的人不要因我而受辱。

8因为我为你已受尽欺凌，

羞愧笼罩了我的面容。

9我的兄弟以我为外人，

我母亲的儿子视我为陌路。

10对你圣殿的热忱像火一般把我燃尽，

侮辱你的人同样将我辱骂。

11我克己禁食，

竟成了受人嘲弄的对象。

12我身穿麻布作衣裳，

也被当作讥笑的原因。

13闲坐门口的人纷纷议论我，

醉酒的人以我作歌取乐。

14天主，我在你悦纳之时向你祈祷，

求你因你丰盛的仁爱，

以你救助的忠诚答应我。

15求你拯救我免陷泥潭，

解救我脱离敌仇和深水，

16求你不要让洪流淹没我，

不要让深渊吞噬我，

也不要让地府合上裂口埋葬我。

17上主，求你以你的仁爱应允我，

求你以你丰富的怜悯眷顾我。

18求你不要对你的仆人掩面不顾，

求你速来俯听我，

因我已处在困厄中。

19求你前来拯救我，

让我安然逃离我的敌人。

20我受的侮辱你都知道，

欺压迫害我的人也都在你面前。

21侮辱令我绝望，

我寻求同情，却找寻不到，

我期望安慰，却未能得到。

22他们将毒药掺入食物，

又拿醋来让我吞饮，

23愿他们的宴席变成罗网；

愿他们节日的盛宴成为陷阱

24愿他们的双眼昏暗失明，

愿他们的腰肢颤抖不停。

25求你向他们倾泄你的盛怒，

让你的怒火笼罩他们，

26愿他们的居所成为荒土，

愿他们的帐篷无人居住。

27因他们迫害你所打击的人，

另加痛苦于你伤残的人身上。

28愿你在他们的罪上加罪，

不容他们卸脱罪责。

29愿他们从生命册中被抹去，

不要让他们与义人同录。

30我困苦忧伤，

天主，愿你的救恩高举我。

31我要歌唱赞美天主的圣名，

我要用感恩来光荣他。

32这将被他悦纳，

远远胜过蹄角俱全的公牛。

33愿谦卑的人见了满心欢喜，

寻求天主的人，愿你们的心复苏。

34因为对贫乏的人，上主常俯听，

对被囚的人，绝不藐视。

35愿天地赞美他，

愿海洋和其中一切生物都颂扬他，

36因为天主要救赎熙雍，

重建犹大圣城。

他的百姓要在那里居住，

并占有那片土地。

37他仆人的后裔要承继为业，

爱慕他名的人要住在其中。

这是首信徒的祈祷词。如果他不让别人知道他是基督徒，无疑就不必成为被羞辱的对象。“对你圣殿的热忱像火一般把我烧尽，侮辱你的人同样将我辱骂。”（见若2:17）。我们不要轻易认为因为是基督徒，所以受迫害，即使耶稣是这么说的。侮辱－往往被审判－将伴随着天主赐其子女的光荣和荣耀到来（格后4:7）。


牧灵圣经-圣 咏 七十（６９）

圣 咏 七十（６９）
被迫害者的哭喊。

1达味纪念歌，交与乐官。

2天主，求你快来救我！

求你速来助我！

3愿那些索我性命的人含羞受愧，

愿那些喜欢我遭难的人蒙辱退却。

4愿那些对我戏笑的人愧悔后退，

5愿所有寻觅你的人，

因你而欢欣喜乐，

愿爱慕你救恩的人常说：

“上主伟大！”

6我却痛苦贫乏，

上主，求你速来，

天主，我的助佑与救援，

求你不要迟延！

这首圣咏几乎是咏40：14-18的翻版。“上主”被“天主”取代。这是由于在圣咏被取录于圣经之前，它们曾在不同的集子中流传。


牧灵圣经-圣 咏 七十一（７０）

圣 咏 七十一（７０）
老年人的祈祷。

1上主，我在你内寻求你的庇护，

求你不要让我受辱。

2求你以你的正义救助我，

求你侧耳聆听，拯救我，

3求你作我避难的磐石，

作我安居的堡垒，

因为你是我的磐石，我的堡垒。

4天主，求你救我脱离恶人之手，

将我由残酷凶暴者之中救出。

5因为你－－上主，是我的希望，

你是我自幼的信靠。

6我自出生之日就仰仗你，

你使我出离母胎，我必时时赞美你。

7众人以我为怪，

你却是我坚固的避难所。

8我的口中满是对你的赞颂，

终日不断宣扬你的荣耀。

9我年老之时，求你不要抛弃我，

我力量衰竭之日，求你不要远离我。

10不然，我的仇敌必会中伤我，

寻索我命者必会密谋策划：

11“天主已经离弃了他，

让我们去追捕捉拿他，

因为没人会去救援。”

12天主，求你不要远离我，

我的天主，求你速来救助我！

13愿责难我的人蒙羞而亡，

愿谋害我的人受辱遭鄙视。

14我却总是满怀希望，

加倍地赞美你。

15我的唇要宣扬你的仁慈，

终日不断传颂你的救恩，

因为其数不可计量。

16上主，我要称颂你的奇能，

我要传扬你独有的公义。

17自我幼时，你便教导我，

直至今日，我仍宣扬你的奇迹。

18天主，当我年老发白之时，

求你不要离弃我，

给我时日将你的威力传示后人，

将你的奇能指述给后代。

19天主，你的公义高达天际，

行过大事的天主，谁能像你？

20你曾使我经历困苦磨难，

却仍将使我复苏，

从地下深处救我上来。

21你将增加我的荣耀，

再次给我安慰。

22天主，我要弹琴称颂你的忠诚，

以色列的圣者，我要鼓瑟歌颂你。

23我的双唇欢呼，

被你救赎的我的灵魂也在欢呼。

24我要终日歌颂你的公义，

因为图谋伤害我的人蒙受了耻辱。

在我们生命走到尽头时，将更能了解天主的慈悲，也更容易记得他为我们所行的奇迹。让我们祈求他在现世中赐给我们真正的慰藉。


牧灵圣经-圣 咏 七十二（７１）

圣 咏 七十二（７１）
和平之王。等待和平之王，他将为谦卑者主持正义，将福音带给贫苦大众（路4：18）。他保护卑微者的权益，宣布天主与人类和好的新纪元的到来。弱小者有生活的权利，每一个都能饱享食粮。在经历了如此之多的互相谋杀的难顽之症后，人类希望着全宇宙和平的到来。

1论所罗门。

天主，请以正义赋予你的君王，

恩赐王子你的公正。

2愿君王能以仁义统治你的子民，

以道义保护平民。

3愿群山带给人民和平，

愿山坡带来正义。

4愿君王能庇护天下的穷人，

拯救穷人的孩子，

粉碎暴君的恶梦。

5他会如太阳一样永久长存，

如月亮一样千秋万代争辉。

6他的慈爱如雨露恩泽四野，

滋润大地。

7在他的岁月中，正义必如鲜花开放，

国泰祥和，直到月亮失明。

8愿他的统治从这海到那海，

从大河的源头直到地极。

9他的仇敌溃败，

向他屈膝脆拜，舌舔尘埃。

10塔尔史士的君王和群岛的众王

也要前来进贡；

舍巴王和色巴王向他献上礼品

11所有的君王都低首朝拜他，

他得到天下万国的侍奉。

12他必鼎力拯救哀号的难民，

和孤苦无助的贫者。

13他关爱穷人；

他救助他们的生命。

14他使这些人脱离残暴和压迫，

他们的生命对他来说无比珍贵。

15愿他的生命长久，

愿人们向他奉献舍巴的黄金，

愿人们常常为他祈祷，

愿他的日子充满祝福！

16愿大地的出产无比丰登如黎巴嫩，

愿城镇中住满居民，

像地上的青草一样繁盛。

17愿他的名字长存不朽，

如永远照耀的太阳。

万国将因他而受祝福，

天下国民对他献上厚爱。

18赞美上主、以色列的天主!

他行的神迹奇妙无比。

19我们赞颂他的光荣大名，直到永远，

愿他的光荣充满整个大地！阿们！

20叶瑟之子达味的祈祷辞终。

此处所描绘的理想王国，永远不会在人世间达成，但复活的主会在时间结束时开创这个王国。身为基督徒的我们凭着信仰能在今世发掘出王国来临

的征兆：人类渐渐趋向于大一统，对正义、对民族和国家和平的渴求也愈来愈强烈。

我们这个世界还远远没有认识到有关人权的宇宙性章程，我们不能只是被动等待上主。天主非常体贴依他的肖像创造出的人类，所以希望我们参与他所有的工作，包括永恒之城的实现。

从这海到那海：指从地中海到死海；大河指北方的幼发拉底河。塔尔史士是西班牙南部的小岛直布罗陀，地中海世界的最西端。舍巴和色巴指阿拉伯和埃塞俄比亚。

赞美上主！我们要记住起初圣咏集被分为五本书,每本都以一小段赞美曲作结。见咏41和89的结尾。


牧灵圣经-圣 咏 七十三（７２）

圣 咏 七十三（７２）
为什么恶人常成功？

当我们看到恶人几乎在生活的各个领域都获得成功，我们的信仰便为之减弱：暴徒，无耻之徒，为金钱腐化之辈，以及欺世骗人之徒的成功，真是令人不平。“等到最后，”圣咏作者说。

1阿撒夫的诗歌。

阿们！天主确实善待以色列，

心地纯洁的人拥有天主的关怀！

2但是我却险些跌跤,我几乎失足跌倒，

3因为我眼见恶人得享安宁幸福，

就对他们心生嫉妒。

4他们的生活无痛无恙，

他们的身体肥胖强壮；

5人生的痛苦遭遇远离他们，

他们从不曾得病遭殃。

6为此，他们的骄气耀眼显赫，

有如脖上的项链；

残暴犹如他们遮体的衣冠。

7他们坚硬的心充满了邪恶，

无耻无羞的念头在脑中滋生。

8他们口吐狂言，蛮横讥笑，

他们欺压恐吓，恶劣逞强；

9从他们口中吐出的话亵渎天神，

他们又用毒舌诋毁尘世。

10于是，百姓都归向他们，

满口啜饮他们的言语，

11他们说：“天主怎么能知道？

至高者真能知道这一切？”

12这就是邪恶人的无耻嘴脸，

他们贪得无厌，积存钱财。

13我却徒然清白、两袖清风；

14我时时遭受鞭打，

每天早晨受到责骂。

15如我也像他们那样口吐谎言，

我又怎能堪称你子民中的一员？

16我试图了解这一切，

却感到重重困难。

17直到我接触了天主的奥秘，

我才明白他们的下场是多么可怜。

18你把他们放在倾斜的路上，

让他们跌倒毁灭，

19转眼间他们被毁，

在惊恐中彻底被扫除！

20这一切像是一场梦，

上主，你醒来时，

将赶走恶人的幻影。

21当我的心灵艰辛酸苦，

深受创痛之时，

22我执迷不悟，缺乏理性，

在你眼前我变得如同牲畜。

23然而我一直和你在一起，

你握住了我的右手。

24你用圣训领导我，

最后引我走进你的光荣。

25你是我在天唯一的天主，

你是我在地唯一的追求。

26我的体、我的心都将憔悴凋零，

我的天主，我的磐石，你是我的永远。

27离开你的，将永远消亡，

你必毁灭一切背弃你的人。

28接近天主才是我真正的喜悦，

上主是我的避难所。

我要去熙雍门前宣扬他的一切功绩。

圣咏作者说：善恶到头终有报。身为一家之主的父亲不能脱离贫困，对那些利用别人致富而生活奢华的人，又感到嗔怒，可能会问道：“为什么我要这么诚实？”

转眼间他们被毁，在惊恐中彻底被扫除！当天主引领友人共享光荣时，邪恶之徒都将消逝。

然而我一直和你在一起：在这里圣咏进入了主要的部分。只说不忠实的富人将不得不偿还还不够，也不正确。对天主临在的体验补偿了所有的考验，即使作者不敢肯定有另一种生命，但他仍相信天主不会抛弃他于死亡之中。


牧灵圣经-圣 咏 七十四（７３）

圣 咏 七十四（７３）
起来，上主！为你自己辩护。对我们的信仰，这是何等的奇迹：天主以沉默面对我们的愚蠢。

玛加伯时代极大的考验和迫害是对圣咏的挑战：他不能或他不会有所行动吗？在教会受迫害的地方，情景也一样。在14节中，我们可以找到古时造物的传说:天主劈裂了海怪，把恶女辣哈布掷给海龟吃掉。

1阿撒夫的训诲诗。

天主，你为何要永远舍弃我们呢？

你为何对你牧场的羊群怒气冲冲？

2求你记念你古时拣选的子民，

你救赎作你产业的部族，

以及你曾住过的熙雍山。

3求你举步前往荒凉之地，

察看仇敌留下的废墟。

4你的敌人在圣所得意地咆哮，

竖起自己的旗帜作为凯旋的记号，

5如同樵夫举斧砍伐林木，

他们竟用斧锤捣毁精雕的嵌版，

7他们纵火焚烧你的圣殿，

亵渎你圣名的居所，

8他们愤怒地说：

“让我们摧毁一切。”

他们在所有国家里摧毁了所有圣地。

9我们不再有征兆，也不再有先知出现，

10天主，敌人的亵骂要到何时呢？

仇人岂能永远辱骂你的圣名？

11你为何要收回你的右手？

你为何要将右手藏于怀中?

12天主，你自古以来就是我的君王，

你在人间施行救赎。

13你曾以权能劈开大海，

击破水中怪兽的头颅。

14你碾碎海兽的头骨，

使它成为动物的食物。

15你开引众源，水成溪河，

却使长流的江河干涸。

16你拥有白昼和黑夜，

太阳与亮光由你而造，

17你定立土地的疆界，

划分四季的时间。

18上主，求你记住：仇人亵渎了你，

无知的顽民轻视你的名。

19求你不要将你的斑鸠交给野兽，

不要忘记你的穷苦人的生命。

20求你顾念你的盟约，

因为地上的暗处充满了强暴。

21不要让受欺之人蒙受羞辱；

愿贫困穷乏者赞美你的名。

22天主，求你起来为自己申诉，

切记愚顽之人对你终日嘲笑。

23不要忘记敌人的喧哗，

你的仇人不断的叫嚣。


牧灵圣经-圣 咏 七十五（７４）

圣 咏 七十五（７４）
天主会来审判。天主已经以十字架和基督的复活，审判了这个世界，他并向义人保证，他们将得到胜利。

1阿撒夫的诗歌,交与乐官,曲调取“不要毁坏”。

2我们感谢你，天主，我们感谢你。

我们宣扬你的名，传述你奇妙的化工。

3“到了规定的日期，

我必公平审判。

4大地震动，众民战栗；

但我必使大地的支柱稳立，

5我对狂傲之徒说：‘不要再夸耀。’

我对邪恶之人说：‘不要抬头。’”

6不要高举自己，不要侮辱天主。

7他来临，不是从东，不是从西，

亦非从高山，更非从旷野。

8天主前来审判，

使这人败降，将那人举扬。

9上主将杯爵握于手中，

杯中装满调和起沫的酒,

他向恶人倾倒，让他喝尽杯中的残渣。

10我却要永远欢欣喜乐，

歌唱赞美雅各伯的天主。

11恶人的威势将被粉碎，

而义人的力量将得彰显。


牧灵圣经-圣 咏 七十六（７５）

圣 咏 七十六（７５）
胜利之后。天主打败了那些攻击圣城耶路撒冷的君王。这宣告了另一项最终的胜利，到那时谦卑的人将得救。

1阿撒夫的诗歌，交与乐官，和以弦乐。

2天主在犹大，为人所知，

他的名在以色列大显光荣。

3他把帐幕建在耶路撒冷，

他的居所在熙雍。

4他在那里折断了弓上的箭，

又摧毁了矛、盾、枪和刀剑。

5你光明耀眼至尊伟大，

在永远的山巅焕发着荣光。

6你使勇敢胆大的士兵硬直地躺下，

在最后的梦中永远入睡，

无人有举手之力。

7啊，雅各伯的天主，你的谴责，

使战马战车惊恐而瘫痪。

8你确实让人深深敬畏。

你盛怒时，有谁敢在你眼前站立？

9你从天上发出审判，大地颤抖，寂静无声。

10因为天主要起来审判，

拯救大地上谦逊的百姓。

11众邦国对你献上赞颂，

幸免的人将颂扬你的名。

12你们要对上主、你们的天主许愿；

你们并要实践这心愿；

愿百姓对可敬畏的呈上奉献。

13他使首领们的气焰消沉，

使地上的众王颤抖。


牧灵圣经-圣 咏 七十七（７６）

圣 咏 七十七（７６）
回想天主的大恩。我们很容易把过去想像得比实际更美好。随着时间的流逝，我们将更能清楚地看到，天主在如今仍一样地临在和积极行事。

1交与乐官耶杜通，阿撒夫的诗歌。

2我向天主高声呼求，

求他俯听垂怜，

3我在患难之时寻求上主，

整夜举手祈祷，不知疲倦，

我的灵魂却得不到抚慰。

4我想念天主时，就叹息不宁；

我沉思默想时，便心灰意懒，

5你使我夜不得眠，

我烦燥不安，苦不堪言。

6我追念往昔的岁月，

怀念过去的时日。

7我整夜沉思自问，

我的心灵省察默想。

8“难道上主将永远舍弃我们？

难道他再也不施恩惠？

9难道他的慈爱永远消散，

他的诺言也永世废止？

10难道天主忘记了怜悯？

难道他因愤怒终止了慈悲？”

11这便使我心神狂乱，

至高者已不再像以前所为。

12我追想上主的功绩，

细想他往昔所行的奇事，

13我默想你的一切作为，

思考你的奇能异事。

14天主，你的道路是圣洁的，

哪有神明比我们的天主更伟大？

15只有你是行奇迹的天主，

向万民彰显你的威能。

16你以神力救赎了你的百姓，

就是雅各伯和若瑟的子孙。

17天主，大水看见你都恐慌，

深海一见你就颤抖。

18云中倾降大雨，天空回荡巨响，

你的利箭飞射四方。

19你的轰雷在旋风中爆裂，

大地震动，惊恐颤抖，

20你的道路超越大海，

你的足迹却无处可寻。

21你曾凭借梅瑟、亚郎之手，

引领你的百姓犹如引领羊群一样。

至高者已不再像以前所为：圣咏作者回想天主在过去所行的奇迹，并将之与他自己的时代加以比较：似乎现在天主弃子民于不可解决的难题和困境之中。事实上，这是因为回忆中的过去总比现实中的过去要美好，在圣经中也一样。同样的，目前教会的危机，看起来很像是面临瓦解，但是到了下一个时代，可能被认为是一种重生。同样的，在信徒的一生中，有些时刻，天主将自己启示给我们，并将我们带入高层精神领域，然而有些时候，他则要求我们忠诚，虽然并没有给我们任何鼓励。

我追念往昔的岁月，怀念过去的时日：让我们和保禄一起说：“天主已为了我们将他的圣子赐给我们，他怎么会不给我们其他的一切？”我们不要忘记过去的生活，我们的国家，我们的基督徒团体，以发掘天主的耐心，并看清我们的罪恶所遭致的不幸，全在于我们自己。


牧灵圣经-圣 咏 七十八（７７）

圣 咏 七十八（７７）
他们多次试探天主。这首圣咏从以色列的历史中得到一个教诲：天主的恩赐和子民的忘恩负义。

1阿撒夫的训诲诗。

我的百姓，留意我的教导，

侧耳聆听我口中的话语！

2我要用譬喻讲述，

我要论说古时的神迹，

3是我们曾听见和知道的，

也是我们祖先告诉我们的。

4我们不会向子孙隐瞒，

我们要将上主的荣耀和威能，

他所施行的奇妙作为，

传扬给后代众生。

5他曾为雅各伯颁布诫命，

在以色列设立律法，

吩咐我们的祖先教导给子孙后代。

6让那未来的一代可以知晓，

也能告诉他们的子孙。

7他们将信靠天主，

记住他的所作所为，

遵守他的诫律。

8不会像他们的祖先，

成为顽固悖逆，

反复无常，不忠于天主之辈。

9厄弗辣因的子孙虽已挽弓武装，

临阵之时却转身溃逃。

10他们没有履行与天主的盟约，

也不服从他的律法。

11他们忘却了他的作为

和他所行的奇事，

12即他们的祖先在埃及，

在左罕地所见的神迹。

13他分开大海，领他们穿行；

他使海水直立如壁。

14白天他用云彩引领他们，

黑夜他以火光为他们照亮。

15旷野中他击破岩石，

赐给他们充足的饮水。

16他令岩石泻出溪流，

水流不绝汇入江河。

17他们却依然作恶得罪他，

在沙漠之中悖逆了至高者，

18他们任性试探他，

随心所欲求取食物。

19且亵渎天主说：

“天主能在沙漠中摆设宴席吗？

20他曾击石出水，

但他还能再给他的百姓预备粮食和肉吗？”

21上主听见，大为愤怒，

烈焰燃向雅各伯，怒火直冲以色列。

22因为他们不信靠天主，

也不倚赖他的救恩。

23然而，他仍令云彩降下，

开启天上的大门，

24他降下玛纳，

赐给他们天上的食粮。

25他们享用天使的粮食，

他又赐下食物，使他们饱足。

26他由空中激荡起东风，

以他的大能引发了南风。

27给他们降下鲜肉，多如尘土，

又降下飞鸟，落在他们的营中，

28落在他们帐幕四周，似海边之沙。

29他们吃了，十分饱足，

天主使他们的欲望得到满足。

30但他们还未吃完，

食物还在口中之时，

31天主的怒气向他们喷发，

杀死了他们中强壮的勇士，

击倒了以色列的少年人。

32尽管如此，他们依旧犯罪，

不信他的奇妙作为。

33于是他使他们的时日迅速消逝，

让他们的岁月处处惊恐。

34他击杀他们之时，

他们回心转意，热切地寻求他，

35他们追想天主是他们的磐石，

至高者是他们的救主。

36但他们满口诌媚，谎话连篇。

37他们的心对他毫无诚意，

不忠于与他所立的盟约。

38但是他却慈悲为怀，

饶恕了他们的罪过，没有灭绝他们。

他屡次抑制怒火，没有完全发泄。

39他想到他们不过是血肉之躯，

只是一阵去而不返的微风。

40多少次，他们在旷野中悖逆了他，

多少次，他们在沙漠里使他悲伤！

41他们一次次地试探他，

激怒了以色列的圣者!

42他们不再追念

他救他们脱离压迫者的威能，

43也不再记得

他在埃及和左罕地施显的奇迹。

44他把河流变为血水，使压迫者失去

了饮用的清水。

45他令成群的飞蝇吞噬他们，

又叫青蛙侵扰他们。

46他把他们的庄稼交给蚱蜢，

又将他们的物产喂给蝗虫。

47下冰雹把他们的葡萄打碎，

降寒霜把他们的桑树摧毁，

48将他们的牲畜交给瘟疫，

将他们的羊群交给毒疾。

49他向他们燃点怒火，

解开愤恨与纷争的锁锢－－

好似一群破坏的使者。

50他发泄自己的愤怒，

将他们交给瘟疫，

无法逃脱死亡。

51他击杀埃及的长子，

在含的帐幕内灭绝强者的头胎。

52他引领自己的百姓如同羊群，

在旷野中指导他们好似绵羊。

53他领他们平安行进，

使他们无所畏惧。

而他们的仇敌却为海洋吞没。

54他带他们进入自己的圣地，

到达他右手所得的山岭。

55他在他们面前赶走异族，

赐下土地为他们的产业。

让以色列的支派住进各自的帐篷。

56他们却触犯悖逆至高者天主，

不愿遵守他的律法。

57他们像他们的祖先一样不忠，

奸诈狡猾如同扭曲的弯弓。

58他们垒造丘坛使他发怒，

又以偶像招惹他的憎恶。

59天主充满义愤，

舍弃了以色列。

60他抛却了史罗的居所－－

他在人间的帐幕。

61他让自己的荣耀为人掳去，

又将他的约柜交于敌手。

62他把自己的百姓付于刀剑，

对着他的产业发泄烈怒。

63怒火吞噬了他们的少年，

少女享受不到婚嫁的喜庆。

64他们的司祭葬身刀下，

他们的寡妇无法哀哭。

65最终，上主犹如从梦中惊醒，

高声呼喊，如被酒激动的勇士。

66他从背后击退敌人，

令他们永远蒙羞受辱。

67他舍弃了若瑟的居所，

也不再拣选厄弗辣因支派，

68而选召了犹大支派，

和他喜爱的熙雍圣山。

69他建造自己的圣所高比上天，

永远奠定，如地之牢固。

70他拣选了他的仆人达味，

从羊栏中召呼他。

71让他离开看护的母亲和羔羊，

去牧放自己的百姓雅各伯，

他的产业－以色列的百姓。

72达味以纯正的心牧养他们，

又用巧妙的手引领他们。

厄弗辣因……雅各伯……若瑟：我们应记住：几世纪中，以色列被分割为两个王国。强大的北部王国称为“以色列”，认为它是祖先雅各伯－以色列的真正继承者，其中最强大的支派是若瑟之子厄弗辣因的支派。

无疑地，这首圣咏写于以色列王国消失之前。当有人把它带往犹大王国的耶路撒冷圣殿时，加上了67-72节。第一部分展示了北方子民的不服从，然后以天主对南方子民的恩慈作结－－因为他们仍在犹大王国。


——匝加利亚——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 |


牧灵圣经-圣 咏 七十九（７８）

圣 咏 七十九（７８）
1阿撒夫的诗歌。

天主，异民入侵你的产业，

亵渎你的圣殿，

颠覆耶路撒冷成为废墟。

2他们把你仆人的尸首，交给天空的飞鸟,

将你圣民的血肉，喂与地上的野兽。

3在耶路撒冷周围，

他们倾流你信徒的鲜血如同流水，

没有一人出来埋葬他们。

4我们被周围的人讥讽，

成为邻人羞辱的对象。

5上主，这一切要持续到何时？

你要向我们发怒直至永远吗？

你的愤恨要像火一般燃烧吗？

6愿你将愤怒倾泄于不承认你的异邦，

和不求你名的国度，

7因为他们吞噬了雅各伯，

将他的住所夷为荒地，

求你不要向我们追讨祖先的罪恶。

8愿你的仁慈快快降临我们，

因为我们已处境卑微。

9天主，我们的救主，

为你名的荣耀而宽恕我们，

因你圣名来拯救我们。

10不要容异邦说：

“他们的天主在哪里？”

愿你让异民知道你在我们眼前，

你仆人流的血要得到偿报。

11求你垂听囚徒的哀号，

求你以手臂的威能解救死犯。

12上主，求你将我们近邻加给你的凌辱，

以七倍归到他们身上。

13这样，我们－你的子民，

你牧场的羊群，

将永远称谢你，

宣扬你的荣耀，代代相传。

这又是一首玛加伯时代遭迫害时诞生的圣咏。圣经以为作祈祷的圣咏都出自达味，当宗徒引用一首圣咏时，他们说：“天主通过达味之口说……”这首圣咏是活着并正在受苦的子民的祈祷词。

这首圣咏提醒天主：他的荣耀陷于危险之境，他在想什么？但是我们要自问：我们是否准备好了，接受天主的荣耀包括教会的失败和受辱（有时是大屈辱）？


牧灵圣经-圣 咏 八十（７９）

圣 咏 八十（７９）
上主！显现你自己。天主是我们的牧者，难道他会忘了他的子民和教会？在教会名誉扫地之时，似乎基督的救赎失败了。上主啊！带我们回归，让我们皈依。

1阿撒夫的诗歌，交与乐官，曲调取“见证的百合。”

2以色列的牧人，求你俯听，

你引领若瑟的子孙，如领羊群。

坐于革鲁宾之上者，显扬荣光，

3求你在厄弗辣因，

本雅明和默纳协面前施展你的威能，

前来救赎我们。

4天主，求你复兴我们，

显示你的慈容，使我们得救，

5万军的上主，

你对向你祈祷的百姓发怒要到何时呢？

6你将悲伤作食粮喂养他们，

又以泪水给他们当饮料。

7你使邻人羞辱我们，

又令我们成为仇敌的笑料。

8万军的天主，求你复兴我们，

显示你的慈容，使我们得救。

9你从埃及带来一棵葡萄树，

你将异邦赶走，把它栽种在他们的地上。

10在你清理的土地上，

这树深深扎根，满布大地，

11它的阴影遮蔽了群山，

它的嫩枝超越了参天的香柏，

12它的蔓藤伸展至海洋，

它的根苗绵延到大河。

13你为何拆毁它的篱墙，

听凭过路之人摘取它的果实？

14让林中的野兽随意践踏，

任田间的牲畜食它为生。

15万军的天主，求你再次回转，

从天上垂看眷顾这棵葡萄树，

16保护你右手栽种的苗木。

17愿放火焚烧它的人，

因你的叱喝而灭亡，

18愿你的手扶持你右边的人，

扶助为你自己坚固的子民。

19这样，我们将永不离开你，

赐我们生命吧，我们将呼求你的名。

20上主，万军的天主，

求你复兴我们，

显示你的慈容，使我们得救。

这首圣咏指的是厄里叟时期以色列王国受考验的年月。厄弗辣因、本雅明和默纳协是北部王国重要的支派。在先前的世纪里，北部王国从地中海一直沿伸到幼发拉底（12）。


牧灵圣经-圣 咏 八十一（８０）

圣 咏 八十一（８０）
张开你的嘴，我将填满它。“假如我的子民听从我，我将征服他们的敌人。”

1阿撒夫的诗歌,交与乐官,曲调取“加特的女子”。

2请向天主、我们的力量欢乐地歌唱；

大声宣扬雅各伯的天主。

3奏起音乐，手击铙鼓，

弹起竖琴，和出美妙的乐曲。

4对着新月吹小号，

月圆之日度庆节。

5这是以色列的规定，

是雅各伯天主的命令。

6当若瑟出离埃及时，

他为其订立了这约法。

7他们听见陌生的声音说：

“我卸下你的重担，我解放了你的双手。

8你在悲痛时呼叫，我即拯救你；

隐藏我自己，我在雷电中回答你。

在默黎巴的水边，我试探了你。

9听一听吧，我的百姓，我要警告你，

只要你能听，哦，以色列！

10你不该有外族的神明，

你不该敬拜任何外邦神明。

11因为我是雅威，你的天主。

是我领你出了埃及。

张开你的嘴，我将填满它。”

12但我的子民不听，以色列不服从。

13我让他们心意固执，

他们就追随自己的心意行事。

14如果我的子民能听从，

如果以色列走我的正道，

15我会马上打败他们的对头，

转手打击他们的仇敌。

16仇恨上主的人必来向他归顺，

他们的恐惧将与世长存。

17我将以最丰美的小麦喂养你，

用岩石中的蜜汁使你满足。

圣咏提醒子民天主是怎样让人知道他的，带他们出埃及时与他们订立了盟约。天主回忆他在西乃山所颁布的讯息。他允诺要以养份和智慧填满虔诚的人的嘴。我将以最丰美的小麦喂养你：这个时候应当记起耶稣在若6所说的“生命之粮”。

张开你的嘴，我将填满它:这是希伯来的表达法：门徒们张开嘴接受（吃）师传的话。他们必须将话存在口中，用心来表述（申30:14）。

“以色列，你为什么留在敌人的土地上？为何和不洁的人居住在一起？和将要下地狱的人在一起？为何要老死在异乡？那是因为你舍弃了智慧之泉。如果你遵循了天主的道路，你便会永远生活在和平之中。”（巴3:10-11）。


牧灵圣经-圣 咏 八十二（８１）

圣 咏 八十二（８１）
天主审判民长。

1阿撒夫的诗歌。

天主亲临神圣的会议，

在众神之中如此昭示：

2“你们审断不凭公义，

偏袒恶人要到几时？

3你们应保护弱小和孤儿，

为贫苦与困乏之人伸张正义，

4你们当解救无助及困乏的人，

救助他们脱离恶人之手。”

5他们既无知识又不明白，

在黑暗中摸索，

却把大地的根基动摇。

6我说过：“你们是神，

你们都是至高者的儿子。”

7但是你们必将像世人一样死亡，

你们必会跌倒，如同王侯中的任何一位。

8天主，求你兴起，审判世界，

因为你主宰万邦。

天主提醒他们选民的神圣权利。领袖也不免一死。而且他们是负有责任的。

大地的根基动摇：当腐败猖獗时，道德的基本准则便被遗忘。一个人不再看到人们生存的必需条件：子女、家庭、服从、工作、服务和奉献的意义。但圣经没有把肉体和精神世界割离：人类的罪恶摧毁了自然的秩序，带来了灾难。


牧灵圣经-圣 咏 八十三（８２）

圣 咏 八十三（８２）
人人对抗我们。

1阿撒夫的诗歌。

2天主，求你不要静默无言，

求你不要保持沉默，

3看，你的仇敌多么嚣张；

憎恨你的人昂首抬头。

4他们阴谋策划敌对你的子民，

共图攻击你所保护的人。

5他们说：“让我们消灭他们的国家，

使以色列的名字不再被人记起。”

6他们会同心合谋，

缔结盟约抗拒你：

7有厄东人，依市玛耳人，

摩阿布人以及哈革尔的子孙，

8还有革巴耳，阿孟和阿玛肋克人，

培肋舍特人及提洛的百姓。

9亚述也和他们联合，

与罗特的后裔站在同一边，

10求你像对米德扬人一般对待他们，

如同你对待克雄河边的息色辣和雅宾。

11他们在恩多尔被除灭，

变成了地上的粪土。

12求你使他们的王侯像敖勒布和则厄布一样，

让他们的将领如同则巴黑和匝耳慕纳，

13因为他们曾说：

“让我们去夺取天主的住所。”

14我的天主，求你使他们如旋风中的树叶,

风前无助的谷屑。

15又如被火吞噬的森林，

烈火焚烧的山岭。

16求你用你的飓风吹散他们，

用你的暴雨惊吓他们。

17让他们的面容蒙上耻辱，

好使他们来寻求你的圣名。

18愿他们永受羞愧与恐慌，在耻辱中遭灭亡。

19愿他们知晓唯你的名是雅威，

是普世的至高主宰。

10-13节指出民长时代以色列的解放战争，见民4和民7。


牧灵圣经-圣 咏 八十四（８３）

圣 咏 八十四（８３）
我要看永生的天主。远离耶路撒冷的人，前往耶路撒冷参加圣殿庆典的朝圣者的欢乐。

1科辣黑子孙的诗歌，交与乐官，曲调取“加特的女子”。

2万军的上主，你的居所多么可爱！

3我的灵魂渴慕上主的庭院，

我的心神、我的肉体，

向永生的天主欢呼。

4万军之上主，我的君王，我的天主！

麻雀在你的祭坛边找到了住所，

燕子也寻到了安置幼雏的巢窝。

5住在你殿中的人真是有福；

他们不停地赞颂你！

6被你激励鼓舞，

攀上你圣山的朝圣者真是有福。

7他们经过干涸的山谷，

使之变为泉源之地。

祝福的初雨覆盖了它。

8他们越走越强健，

直到熙雍天主面前。

9上主，万军的天主，请听我的祈祷，

雅各伯的天主啊，求你侧耳倾听！

10天主，求你怜视你傅油者的面容；

求你垂顾我们，做我们的护盾！

11在你殿中留一天，

胜过别处宿千日，

我宁可呆在天主殿宇的门口，

也不愿住进恶人的帐篷。

12因为上主是太阳，是护盾，

他广施慈恩与荣光，

他对行为正直的人，从不拒绝施予幸福。

13万军的上主，信靠你的人真是有福！

在寻求永恒家园的朝圣途中，每一位信徒都是朝圣者，他们感到有必要加入朝圣的伟大行列，当人们更坚定和焕发信仰的时候。

住在你屋中的人真是有福：指司祭和肋未人，他们掌管庆典和音乐。

我宁可呆在天主殿宇的门口……宁可睡在户外，睡在圣殿之外，也比请求在耶路撒冷人的家住宿要好，因为他们可能妄自尊大，不能与朝圣者分享欢乐。


牧灵圣经-圣 咏 八十五（８４）

圣 咏 八十五（８４）
正义与和平的拥抱。天主赐予我们的救恩是一种天与地之间的联姻，是天主与人类共享的工程。基督既代表了天主的丰盛，同时又是人间的果实。

1交与乐官，科辣黑子孙的诗歌。

2上主，你已眷顾了你的土地，

你已领回了雅各伯的牧放者，

3你赦免了你百姓的罪孽，

饶恕了他们的过犯。

4你抑制了你的愤怒，扭转了燃烧的烈焰。

5天主，我们的救主，求你复兴我们，

求你消除你的一切怨愤。

6难道你要永远向我们发怒，

你的怨恨要延续到万代？

7难道你不愿让我们获得新生，

使你的百姓因你而欢欣？

8上主，求你向我们显明你不变的爱，

赐给我们你的救恩。

9但愿我听到天主的话语，

他允许将和平赐给他的百姓，

他的圣民，

如果他们抛弃自己的蠢行。

10他的救恩必给予敬畏他的人，

他的荣耀必居于我们的土地。

11仁爱与忠信彼此相迎，

正义与和平互相拥抱，

12忠信由地上发出，正义从天而降。

13上主必赐下幸福，

我们的土地必有丰收的果实，

14正义将在他面前行走，

和平必跟随他的脚步。

这首圣咏写作的时间是以色列人刚从巴比伦归来时。诗里充满了人类语言中最为基本的词：自由、生命、救恩、爱、正义、和平、快乐。

但是被放逐的犹太人的归来，只不过是迈向真正自由的第一步。没有什么事是确定的，而实现天主计划的每一步骤，都是另一个步骤的意象。天主的子民永远向前行。即使复活的基督目前的参予，以及教会所达成的救赎工作，都不过是永恒王国的预像。

天主爱世人。当我们因世界上有这么多丑陋的事情，而感到困扰和灰心，当这个世界上充斥着不公和暴力，我们应该回头来看这首圣咏中所说的：上主，你已对你的土地惠赐了慈恩。正义从天而降，他的荣耀必居于我们的土地。

救恩来自于天主，但是是经由血肉之躯的人来完成的，也就是基督。玛利亚以全人类之名心甘情愿地欢迎了他的到来。从基督降生来看，必须先相信人才能相信天主：我们必须爱人和一切与人类生命有关的事物，才能爱天主。


牧灵圣经-圣 咏 八十六（８５）

圣 咏 八十六（８５）
苦难时的祈祷。天主的仆人，受到罪恶的压迫和死亡的痛苦折磨，请求纯善者天主的帮助。

1达味的祈祷。

上主，求你俯听应允我，

因为我困苦又穷乏。

2求你保全我性命，

因为我敬畏天主，

求你拯救信靠你的仆人吧。

3上主，我的天主，求你怜悯我，

因我终日向你呼求哀告。

4求你使你仆人的心灵欢畅，

因为，上主，我的心灵仰望你。

5上主，你美善而慈悲，

眷顾那些求告你的人。

6上主，求你垂听我的祈祷，

求你细听我恳求的呼声。

7在患难中我求告你，

因为你必俯允我。

8众神之中没有一个与你相似，

你的作为无可相比。

9上主，你创造的万邦将要齐来，

在你面前敬拜你，

荣耀你的圣名。

10因为你是伟大的，

你的作为是奇妙的。

惟有你是天主。

11求你教导我你的道路，

使我能够照你的真理前行，

我的心能敬畏你的名。

12我的天主，我称谢你，

我要永远荣耀你的名。

13你对我的仁爱是多么浩大，

你拯救我脱离了阴府。

14天主，骄傲的人对抗我，

一群蛮横的人想要害我，

他们是不敬畏你的恶徒。

15但是你，上主天主，是仁慈的，

你不轻易发怒，慈爱又忠诚。

16求你转向我，怜悯我，

将你的力量赐予你的仆人，

拯救你婢女的儿子。

17求你赐我恩宠的标志，

使我的敌人看见而羞愧，

因为你，上主，是我的救援和安慰。

这是一首很平静的圣咏，没有诅咒，也没有愤怒的叫喊。你婢女的儿子有敌人，当然只是在小镇里，而他的痛苦不能再深了。

我们在这里提出几节描绘基督的句子：基督邀请我们分担他的痛苦：

“有许多人爱恋着我的国度，却很少有人准备背负我的十字架；有许多人希望得到我的慰藉，却很少有人愿意分担我的苦难；我的餐桌旁不乏食客，但我贫困时却无人闻问；他们都想和我一起欢乐，却很少有人愿意和我一起受苦；许多人追随我分享食物，却很少有人愿意和我共饮受难的苦酒；许多人看重我行的奇迹，却很少有人愿意珍视我在十字架上所受的耻辱；许多人在没有受考验时都能爱我；许多人在得到某些恩赐时，都能赞美我；但是，如果我有一刻躲藏起来或离他们而去，他们便开始抱怨，并跌入失望的深渊。

然而，有些人却只因为我本身而爱我，而不是出于任何的特殊利益，不论是在极大的喜乐，还是在心灵受到考验和磨难时，都能赞美我。”


牧灵圣经-圣 咏 八十七（８６）

圣 咏 八十七（８６）
天主更喜爱熙雍的城门。圣咏作者忆起天主拣选了耶路撒冷－熙雍，作为子民的首都和万国之母。

1科辣黑子孙的诗歌。

圣山上有上主自己建造的宫殿，

2在所有雅各伯的帐篷中，

上主更喜爱熙雍的城门。

3天主之城啊！

人们传扬着关于你的伟大事迹。

4在朋友中，我们说到埃及和巴比伦；

还有培肋舍特、提洛和雇士：

“他们都诞生在你这儿。”

5但人们会这样说到熙雍：

“越来越多的人正在她那里诞生。”

至高者亲手建立了她。

6上主要在名册上留下姓名，

这些人都是耶路撒冷的公民。

7他们定会载歌载舞，

在天主内喜悦欢庆。

他们都诞生在你这儿：天主垂顾世界上所有的民族，并将他们记在他的书中，一如他们是在他圣城的儿女。

人们会这样说到熙雍：教会是新耶路撒冷，是万民的母亲。

教会的活形象便是玛利亚，她是所有信徒之母。我们不能说信奉其他宗教的人们即使不知道教会，也是属于她的。只有在历史终点处，教会才会成为人类的问题中心，然后所有人将欢乐歌舞。


牧灵圣经-圣 咏 八十八（８７）

圣 咏 八十八（８７）
垂危病人的祈祷。我们之中那些认识基督的人，似乎永远不会陷入绝望。但是，总有些日子，天堂对我们似乎隐而不见，一如基督在痛苦中所感受到的。

1科辣黑子孙的诗歌，交与乐官，悲调歌唱。则辣黑人赫曼的训诲诗。

2上主，我的天主，白天我呼求救助，

夜晚我在你面前哀诉。

3愿我的祈祷上达于你，

求你侧耳倾听我的求助。

4我的心灵饱尝苦难；

我的生命已临近死亡。

5我已是个无力之人，

与下地府的人等同，

6我被丢弃在死人中间，

好像坟墓里僵卧的尸身，

是你不再记念，不再顾虑的人。

7你使我陷入深坑，

置于极黑暗的深处；

8你的愤怒重压我，

你的浪涛冲击我。

9你带走了我最亲密的友人，

使我被他们所憎恶，

我受到拘困，无法逃脱。

10我的眼睛因悲伤而模糊，

上主，我天天呼求你，

向你伸举双手祈祷。

11难道你的奇迹对死人也有意义？

难道鬼魂能起来称谢你？

12阴间的人岂会记念你的慈爱和忠信？

13你的奇迹岂会在黑暗中被知晓？

你的救恩岂能在遗忘之地被明了？

14但是，上主，我呼求你的救助，

每天清晨向你祈祷。

15上主，你为什么舍弃我？

为什么对我掩起你的面容？

16我自幼受苦，几近死亡，

经受恐惧与无助的折磨。

17你的愤怒向我掠扫，

你的猛击除灭了我。

18它们像洪水一样环绕我，

从四周齐来围困我。

19你使我被所爱的人离弃，

黑暗成为我孤独中唯一的同伴。

这是一首看似悲伤的圣咏。但病人并没有失去信心。只是他对“死后”的预见相当颓丧（5、10、12）。


牧灵圣经-圣 咏 八十九（８８）

圣 咏 八十九（８８）
你的仁爱与忠诚。天主是忠信的：他依照他永不变更的诺言来指导历史并引导我们的生活。

1则辣黑人厄堂的训诲诗。

2上主，我要歌唱你的仁爱，

直到永远，我要代代宣扬你的忠信。

3我要述说你的仁爱是多么稳固，

你的忠信是如何坚定。

4你曾同你拣选的达味订立了盟约，

向你的仆人发下了誓言：

5“我要建立他的后裔直到永远，

我要巩固他的宝座直至万代。”

6诸天称扬你的奇事，

聚集的圣者回忆你的忠信。

7在天空中有谁能与上主相比？

神的众子中又有谁像他？

8圣者的集会上，天主大有威严，

比他周围的神圣更受敬畏。

9上主，万军的天主，谁能像你，

环绕着威能与忠信？

10你统治汹涌的大海，抚平怒啸的波涛。

11你撕裂辣哈布，好似撕裂死尸，

你用大能的手臂驱散了你的仇敌。

12天空属于你，大地也属于你，

你奠定了世界及其中的一切。

13你创造了南方与北方，

大博尔与赫尔孟因你的名而欢欣。

14你的手臂威武有力，

你的右手具有神能，高高举起，

15正义与公理是你宝座的根基，

仁爱与忠信行走在你面前。

16知道赞美你的人是有福的，

他们行走在你慈爱的光明中。

17他们因你的名终日欢庆，

你的护卫高举了他们，

18你是我们的荣耀与力量，

你的恩惠赐予了我们胜利。

19我们的君王在上主的手中，

以色列的圣者是我们的护盾。

20过去，你曾在异象中说话；

谈到你的信者：

“我已将王冠授予能者，

将我从百姓中拣选的高举。

21我找到达味，我的仆人，

用我的圣油傅抹了他。

22我的双手必与他常在，

我的臂膀必扶持他。

23仇敌无法欺骗他，

恶人不能压制他。

24我要在他面前粉碎他的仇敌，

反对他的人，我必击杀。

25我的忠信与仁爱必与他同在，

因我的名他的头必要高抬。

26我将使他的手高于海面，

让他的右手超越河流。

27他要呼唤我说：

‘你是我的父，我的天主，

我的磐石，我的救主。’

28我要立他为长子，

成为世上君王的最高者，

29我要坚守我的盟约，

保佑我对他的仁爱，直到永远。

30他的王国将永世延续，

他的宝座如天之久长。

31他的子孙若背弃我的律法，

不照行我的命令，

32违反我的典章，

不遵守我的诫命，

33我必用棍杖惩戒他们的罪行，

必以鞭子责罚他们的过犯。

34但是我决不收回对达味的爱，

也不令我的忠信背离。

35我坚守我的允诺，

决不违背我的盟约。

36我以我的圣善起誓，

决不欺骗达味。

37他的王朝将永世延续，

他的宝座如日之恒久。

38永远光照如同月亮，

作天上确实的见证。”

39但是现在你离弃你的受傅者，

对他大为恼怒与愤恨。

40你厌弃与你仆人的盟约，

将他的冠冕掷于地上，

41你拆毁他的墙垣，

令他的堡垒变为荒地。

42过路的人掠劫他，

邻邦的人嘲笑他。

43你高举他仇敌的右手，

令他的敌人欢欣雀跃。

44你使他的刀刃迟钝，

使他在战场上挫败。

45你扭转他手中的权杖，

将他的宝座推翻在地。

46你缩短他辉煌的时日，

令他蒙受羞辱。

47上主，你要隐藏到永远吗？

你的怒火要燃烧到几时？

48求你想想我的生命何其短暂，

人的命运何等地虚幻，

49有谁能长生，免于死亡?

有谁能逃脱阴府的权势？

50上主，你从前以忠信向达味誓许的仁爱,

如今在哪里呢？

51求你记住我在异民中遭受的侮辱，

52和你仇敌对你受傅者每一步的嘲弄，

53愿上主永受赞美！阿们！阿们！

本圣咏的主旨就是爱和忠信。天主的这两项优秀品质，在整部圣经中随处可见：爱，就是恩宠、善良、柔顺、慈悲，忠信就是忠诚，真理。

作者在遭放逐的悲苦日子中，忆起了天主的许诺：将光荣和繁华赐给子民的救主，如今到哪儿去了？当代的信徒，有时也不禁要问：“主啊!你的许诺到哪儿去了？为什么你的子民没有饭吃？你的正义到哪儿去了？为什么教会没有依照福音的方式而活？”


牧灵圣经-圣 咏 九十（８９）

圣 咏 九十（８９）
光阴流逝，犹如一声叹息。人世间的生命在永恒的天主面前，显得短暂而脆弱。天主是我们的避难所，他赋予我们生命的意义。且让我们祈求天主在我们的生命中注入他的智慧，这就是爱他、赞美并侍奉他。

1天主的人梅瑟的祈祷。

上主，你是我们世世代代的庇护。

2群山尚未成形，

大地寰宇尚未被你所造，

从永恒到永恒，你已经是天主。

3你令人类重归尘土，说：

“归来吧，你们世人！”

4在你眼中，千年光阴只如流逝的一天，

又好像夜间的一更。

5你依次撒播他们，

黎明时他们发芽初现，

6清晨繁盛开花，傍晚即枯萎凋零。

7你的愤怒吞噬我们如同烈火，

我们在你的烈怒面前孤弱无助，

8我们的邪恶暴露在你面前，

你细察检视我们隐藏的罪孽。

9我们的一生在你的烈怒中消散，

我们的岁月流逝如同一声叹息。

10我们的年寿不过七十春秋，

若是强壮也只有八十寒暑，

其中多半还是劳苦空虚，

和我们一同转瞬即逝。

11有谁能知晓你愤怒的限度？

有谁曾看见你怒火的尽头？

12求你让我们体察生命的短暂，

使我们得到内心的智慧。

13上主，你的愤怒还要持续多久？

求你怜悯你的仆人。

14求你在清晨，以你的美善充实我们，

使我们终生欢欣喜乐。

15你折磨我们，

令我们痛苦多少日子，

求你也让我们欢喜多少年。

16求你使你的仆人得见你的作为，

愿你向他们的子孙显示你的荣耀。

17愿上主的甘饴归于我们。

愿他使我们所行的工作顺利完满。


牧灵圣经-圣 咏 九十一（９０）

圣 咏 九十一（９０）
晚祷。信徒满怀信心地祈祷：天主会保护相信他的人。

1你这在至高者庇佑下居住的人，

你这在全能者护佑下停留的人，

2应对上主说：“我的堡垒，我的庇护，

我信靠你，我的天主！“

3他必救你逃脱捕鸟人的罗网，

使你远离一切致命的瘟疫。

4他将用自己的翅膀遮护你，

让你掩藏在他的双翼之下，

5你不必害怕黑夜的恐怖，

也不用惊骇白天的飞矢，

6或者夜晚悄行的瘟疫，

和正午害人的灾病。

7即使你的身边仆跌一千人，

你的右手旁倒毙一万人，

灾祸也无法临到你的头上，

他的忠信是你的护盾。

8你将亲眼看到恶人如何遭受报应。

9你若以上主为你的庇护，

以至高者作你的堡垒。

10祸害必不能临于你身，

灾难也无法靠近你的家门。

11因为他将命令他的天使，

在你行走的每条路上保护你，

12他们将用手托着你，

免得你的脚碰在石头上。

13你将践踏山猫和毒蛇，

踩在猛狮与毒龙身上，

14“因为他依恋我，我必拯救他，

我必保护他，因他知晓我的名。”

15“他呼求我时，我必应允，

他处于困境时，我必与他同在。

我必解救他，使他获得荣耀。

16我必使他得享长寿，

将我的救恩显现给他。”

***

这首圣咏是前来朝圣，并在圣殿的庭院中过夜的信徒所说的。他们是上主的客人：天主会继续庇护着他们。


牧灵圣经-圣 咏 九十二（９１）

圣 咏 九十二（９１）
正义的人繁盛有如棕榈。这是一位以忠信为生命的人的热情颂祷。他见过许多好运的殒落，荣耀的消散。

1安息日的诗歌。

2称谢上主，

赞美至高者的名，这是多么美妙！

3清晨宣扬你的仁爱，

夜晚传讲你的忠信，

4伴着弦琴弹奏的音乐；

和着琵琶与竖琴的旋律，

5上主，你的作为使我喜悦，

我要因你双手的功绩而欢呼。

6上主，你的工程多么伟大！

你的意念多么深邃！

7无知的人不会知晓，

愚蠢的人无法明白，

8邪恶的人虽一时顺达，

作奸的人虽昌盛有如青草。

却终将永远消散。

9但是你－上主，

将永远至尊至高！

10你的仇敌必要毁灭，

作恶的人必将溃散。

11你令我比野牛还要强健，

你用新鲜的油傅抹了我，

12我的眼轻视我的仇敌，

我听到了敌人的哀鸣。

13正义的人繁盛有如棕榈，

茁壮强健好似黎巴嫩的香柏，

14他们栽植于上主的殿中，

在我们天主的庭院里繁茂生长。

15年老时，他们仍会结果，

枝叶永远青绿茂盛，

16为宣扬上主是正直的，

他是我的磐石，他永远不会失败。

烈士圣波利卡普对他的法官说：“我怎能责骂基督？八十年来他对我一直很好。”在人类历史上留下最深足迹的便是圣人。


牧灵圣经-圣 咏 九十三（９２）

圣 咏 九十三（９２）
统治宇宙万物的上主衣着华丽。天主是宇宙的创造者，他统治着宇宙。天主以复活的基督来统治世界，重导历史。

1上主统治，以威严为衣；

将德能束为腰带。

大地坚定，不会动摇，

2由太初你已定立了你的宝座，

你自远古已经存在。

3上主，洪流高扬，

洪流拍击怒吼，卷起巨浪。

4上主在高天，具有大能，

压倒大水的吼声，胜过海洋的浪峰。

5上主，你的圣言万分忠信，

你的殿宇神圣，永世无穷。

***

这是宣告雅威为君王的圣咏中的一首（见咏95、96、97、98、99）；他被宣告为宇宙的创造者。但我们不要误会：这种绝对的王权和耶稣宣布的“王国”并无关系，因为“王国”已临在于人类历史了。


牧灵圣经-圣 咏 九十四（９３）

圣 咏 九十四（９３）
1上主天主，报复的权能属于你。

报复的天主，显示你自己吧！

2求你审判世界，给狂傲之徒应得的报复。

3上主，恶人得意要到何日，

歹徒自豪要到几时呢？

4作恶的人以自大的话语，

显示了他们的傲慢。

5上主，他们压制你的百姓，

迫害你的子民，

6他们杀害寡妇和旅客，

屠戮孤苦无依之人。

7他们说：“上主看不见，

雅各伯的天主毫不关心。”

8应该记住！你们这些愚蠢的人。

你们这群糊涂人，

何时才能明白？

9造了耳朵的，他难道会听不着吗？

设计了眼睛的，难道会看不见吗？

10他训戒万邦，难道会不知惩治吗？

11上主明了人的思想，

不过是一阵轻风。

12上主，你所惩戒感化的人是幸运的，

你用律法教导的人是有福的，

13在患难之时你赐予他慰藉，

而同时深坑已为恶人挖掘。

14上主不会拒绝他的百姓，

也不会离弃他的选民。

15公理必回归正义，

义人必将追随公理的足迹。

16谁愿为我奋起对抗不良之徒？

谁愿与我合力攻击作恶的人？

17上主若没有扶助我，

我早已落入死寂之中，

18我刚说：“我的脚步跌滑”，

上主，你的仁慈便立刻扶持了我，

19我多忧多虑之时，

你抚慰我，令我喜乐。

20你与邪恶的首领没有往来，

他们利用法律制造不公。

21他们合谋攻击义人，

把无辜的人判为有罪。

22然而上主是我的堡垒，

我的天主，是庇护我的磐石，

23他将惩罚他们的邪恶，报复他们，

因他们的不义而毁弃他们，

上主，我们的天主，必将除灭他们。

对抗邪恶的统治者。我们相信救赎，我们也要相信审判。但在任何审判之前，天主会照应一切。


牧灵圣经-圣 咏 九十五（９４）

圣 咏 九十五（９４）
1来吧，让我们大家为上主而欢歌，

向救赎我们的磐石歌唱。

2让我们到他的面前献上感恩，

伴着音乐和赞美的诗篇。

3上主是伟大的天主，

他是伟大的君王，

超过世上诸神。

4大地深渊，全在他的手里，

群山高峰也都属于他。

5大海为天主所有，由他所造，

他亲手塑造大地的形态。

6来吧，让我们向天主低首敬礼，

他是我们的创造者，

我们在他面前崇敬跪拜。

7他是我们的天主，

我们是他的百姓，

是他引领牧放的羊群。

今天我们要听从他的声音，

8“不要像在默黎巴一样顽固，

不要像在旷野中玛撒的那天。

9你们的祖先不信任我，对我进行了试探。

10四十年的时光，我厌倦了那一代，

我说：‘这群百姓情意轻浮，

他们不了解我的道。’

11我在盛怒中发誓说：

‘他们永远不能进入我的福地’”。

来吧！让我们对天主歌唱。当我们赞美天主时，让我们先准备好倾听天主的圣言，且在日常生活中尽力遵循天主的旨意。


牧灵圣经-圣 咏 九十六（９５）

圣 咏 九十六（９５）
天主喜爱正义

1为上主献上一支新歌，

普世大地应向上主欢唱！

2向上主欢歌，赞美他的名，

每日宣讲天主的救恩。

3在众邦中传颂他的光荣，

向百姓宣讲他的神迹奇功。

4我们的上主何其伟大，

唯他当得起称颂。

他超过众神，深可敬畏。

5万邦众神尽属虚假，

唯有雅威创造了云中诸天；

6光荣和威严笼罩着他，

他的圣坛充满了荣耀和权能。

7地上的众族百姓，将光荣归于上主吧，

光荣和力量永远属于他。

8让我们将荣耀归于他名下，

让我们走进他的庭院，

恭恭敬敬地把祭物奉献。

9让我们穿上圣洁的礼服，跪拜他，

大地万物在他面前震惊颤抖！

10请在众邦中传扬：上主为王！

他坚定世界，使它不再动荡，

他将以公正审判万民。

11愿诸天喜乐，大地欢欣，

愿海洋及其中的一切欢腾！

12愿田野和其中所有的踊跃，

愿森林中的一切树木欢乐歌唱。

13愿他们在上主面前高歌，

因为他已来临，统治大地，

他要以正义审判世界，

以忠信治理万民。

***

建于正义之上的人类社会，要比宇宙的光华和美丽，更能增加天主的光荣，因为这关系到人类觉醒的爱和回应。因此，当天主在人间建立王国时，所有的创造物都感到欣喜。然而因为人类毫无止境的野心，使得我们一直到现在，还在浪费宇宙的喜乐。只有在天主内找到生存的原因，人们才会有喜悦。

我们在这里献给读者一首中世纪的祷文：《基督从十字架上领导世界》

盗贼说道：“主啊！当你进到你的王国时，别忘了我。”他也许见过你使盲者复明，使死者复生，当时他也许并不景仰你。但是，当他看到你被悬，便开始仰慕你：“主啊！当你进到你的王国时，别忘了我。”你的奇迹不能做到的，你的十字架已经办到了。他从十字架上,比从你的布道和奇迹中，更能确切而完美地认识你。十字架的力量,复活者的胜利！

哦，最仁慈的上主啊，对这位向你恳求的小偷，你的回答是什么呢？“今天，你将与我同在乐园。”


牧灵圣经-圣 咏 九十七（９６）

圣 咏 九十七（９６）
天主在世界充分显现，偶像消失无踪。光明已为义人升起。光明以复活的基督来奉献世界。

1上主治理天下疆土，

普世大地欢欣鼓舞，

远方的岛屿传来喜悦！

2云彩和幽暗环绕着他，

他端坐于正义和公道之中。

3烈火正在他面前燃烧，

烧毁他周围的仇敌贼寇。

4他的光明照彻了世界万物，

大地眼见此景不停地颤抖。

5群山在上主的眼前如蜡般溶化，

他治理大地宇宙。

6苍天展现他的公义，

地上万民亲见他的光荣，

7敬拜邪神的百姓可惜可叹，

他们依托无效的假像，

愿众神灵低首归顺主前。

8熙雍听见了不停地欢呼，

犹大城欣喜若狂，

9天主，你是世界的主人，

远超于众神之上。

10上主喜爱从不做恶的人，

虔诚的人必得上主的庇护，

他把他们从仇敌手中救出。

11他以光明照耀义人，

赏赐喜乐给正直的人。

12义人们，欢乐于上主吧，

并赞美他的圣名。

***

圣咏作者是那么清楚地把世界划分为善和恶，使我们自感很难分享他们的热情和喜悦。我们看到更多的则是笼罩在善恶混杂的烟雾世界中，每个人都有借口，为他沾染的罪恶辩解。但迷惑是暂时的，总有好与坏之分，每人都会相应尝到结果。天主憎恶罪恶，但因他的慈悲，他宽恕罪人，并使所有儿女有“回家”的路。


牧灵圣经-圣 咏 九十八（９７）

圣 咏 九十八（９７）
向上主咏唱新曲。人类找到了解放与拯救的道路:

－－在降生为人的基督的来临中；

－－在基督的复活里。

1圣咏。

请向上主咏唱新曲，因为他行了奇事；

他的右手和他的圣臂为他赢得了胜利，

2上主宣示了他的救恩，

向万邦彰显了他的公义。

3他没有忘却对以色列广施他的仁爱与忠信，

直到地极都能看见天主的胜利。

4普世大地，向上主欢呼吧，

起来咏唱赞美吧，

5弹奏竖琴，和着音乐旋律欢颂吧。

6吹起喇叭，伴着号角，

在上主君王面前欢乐吧。

7愿大海及其中的一切鸣响，

愿世界和它的人民欢呼。

8愿江河拍手鼓掌，山岳舞蹈欢唱。

9在上主面前欢乐歌唱，

因为他要来统治大地。

他将以正义审判世界，

凭借公平治理百姓。


牧灵圣经-圣 咏 九十九（９８）

圣 咏 九十九（９８）
上主至圣！

1上主统治，万邦战栗。

他坐于革鲁宾宝座之上，

大地震动。

2熙雍的上主何其伟大，

他超越天下万邦。

3愿他们光荣你伟大而可畏的名：

“他何其神圣：

这是热爱正义的全能君王。”

4你热爱公正，

在雅各伯建立了正义与公理。

5赞美上主，我们的天主吧，

在他的脚凳前敬拜，

他神圣而大能！

6梅瑟与亚郎是他的司祭，

撒慕尔是呼求他名的人，

他们求告上主，他回应了他们。

7他在云柱中训示他们，

他们持守了他颁布的律例典章。

8上主，我们的天主，你曾答应他们；

虽然你耐心容忍他们，

然而你也惩戒他们的过犯。

9赞美上主，我们的天主吧，

在他的圣山上敬拜，

上主，我们的天主何其神圣！

***

是的，他是圣的！这个欢呼将在圣咏中出现三次。如果我们要找到“神圣”这个词的意义，就引用一下依撒意亚的神视吧！它指出天主是彻底不同于我们的“另一位”。是的，但在这里有必要加上“高度紧张状态”的定义：一股神秘的力量消除了我们机械式的生活方式，并如磁铁般吸引周围的一切，从毫无生命力的躯体内提取闪亮的火花，凡接近它的皆被打倒（撒下6:7）。

这种救赎的神圣性具有一种美：将我们惊得哑口无言，取而代之的是赐给我们一种爱，这爱祛除了所有的拒绝和压抑。天主不断地将自己贡献给我们。对天主的真正敬畏，并不是指对他的神奇感到害怕。死亡可帮我们丈量与天主间的距离，也使我们归向天主。


牧灵圣经-圣 咏 一百（９９）

圣 咏 一百（９９）
普世大地，向上主欢呼！让普世大地为天主欢唱！以喜乐的心侍奉他。

1圣咏。

普世大地，向上主欢呼！

2欢欢喜喜地侍奉上主；

唱着欢乐的歌到他面前来！

3要知道雅威是天主；

他创造了我们，我们是他的子民，

是他牧场上的羊群。

4怀着感恩走进他的大门，

满心赞美进入他的殿宇。

向他称谢，赞颂他的名。

5因为上主至善；

他的仁爱永远持续，

他的信实留存万代。


牧灵圣经-圣 咏 一百零一（１００）

圣 咏 一百零一（１００）
君王反躬自省。我将循着正义的路途，你何时会与我同行？

1达味诗咏

我要咏唱你的仁爱与公正，

上主，我要向你吟咏赞歌。

2我要走完全诚实的道路，

你何时来我身边？

我要在自己的家中，

以纯洁的心生活。

3我的双眼不看卑鄙之举，

我憎恶不忠之人的行为，

我与他们毫无往来。

4不义的心，我要远离，

邪恶的事，我不知晓。

5暗中毁谤邻人的，我必灭除，

说话行事傲慢自大的，我必不容。

6我要选国内的忠信之人，

惟有公义之人才可做我的仆役。

7心怀二意之人不得在我的宫中，

说谎欺骗之徒不得在我眼前站立。

8每天清晨我要清理国土，消灭一切罪人,

我要从天主的城中根除所有的恶人。

信徒开始每天的工作，就要想到依照真理而活，并为正义而奋斗，同时期待着上主的降临。


牧灵圣经-圣 咏 一百零二（１０１）

圣 咏 一百零二（１０１）
苦难时的祈祷。

1受压迫者在忧心悲愁时，向上主诉苦诉怨的祈祷。

2上主，求你垂听我的祈祷，

愿我求助的呼声上达于你。

3我陷于困苦之时，

请不要对我掩面。

求你侧耳俯听我；

我呼求时，请速回应我。

4因为岁月消散如轻烟，

我的骨骸焚烧如火炉。

5我心憔悴如草枯萎，

我已不思饮食。

6我因哀伤过度，骨瘦如柴。

7我好像旷野中的枭鸱，

又似废墟里的秃鹰。

8我失眠悲叹，

如同屋顶上孤单的小鸟。

9我的仇敌辱骂我，终日不停，

他们指着我的名诅咒我。

10我把灰尘当作食粮，

眼泪竟成了我的饮料。

11你因愤怒与恼恨，

把我丢弃在一旁。

12我的岁月消逝如同晚间的阴影，

又像草木枯萎凋零。

13但是上主，你永远存在，

你的圣名将被万世纪念。

14求你兴起，怜恤熙雍，

这正是你向她显示怜悯的时刻。

15因为你的仆人珍爱她的石头，

怜悯她废墟的尘土。

16上主，万邦必敬畏你的名，

普世众王都将敬仰你的荣耀，

17上主重建熙雍之时，

要在自己的光荣中显现，

18他必答应穷人的祈祷，

决不藐视他们的恳求。

19愿此写下传给后世，

让将出生的子孙赞美上主，

20上主在天上的至高圣所俯瞰人间，

21俯听囚徒的哀叹，

让被定死罪之人获得自由。

22让上主的名在熙雍被宣扬，

在耶路撒冷被赞美。

23那时，万民会聚在一起，

诸邦列国来敬拜他。

24他中途把我的力量削减，

缩短了我的岁月。

25我向他哀号：“我的天主，

不要让我英年早逝，

愿你的岁月万世无穷。”

26在起初，你奠定大地的根基，

上天也是你手的化工。

27天地虽将湮灭，你却永远存在，

它们将如衣裳渐渐破旧，

你更换天地，如换衣裳：

天地将会消失，

28但是你却始终如一，

你的年数无穷无尽。

29你仆人的子孙将安居乐业；

他们的后代也将永远服侍你。

这首圣咏事实上是结合了两首诗：遭人遗弃的病人的祈祷，以及为重建耶路撒冷而作的祈祷，“我把灰尘当饭吃”意指：我正在斋戒，不吃不喝，以灰覆身。


牧灵圣经-圣 咏 一百零三（１０２）

圣 咏 一百零三（１０２）
上主赐恩宠于你。圣咏着重于天主、人类、天主对人类的仁慈这三方面内容；圣咏因此而诞生。

1我的灵魂，要颂扬上主，

我的身心，要颂扬他的圣名！

2我的灵魂，要颂扬上主，

不可忘却他全部的仁慈。

3他宽恕了我的一切罪过，

治愈了我的所有病症；

4他救赎我的生命脱离死亡，

他以慈爱与怜恤作我的冠冕。

5以他的美善充实我的岁月，

使我青春更新，矫健如鹰。

6上主施行公正，

为受压迫的人伸张正义，

7他让梅瑟知晓他的道路，

将自己的作为彰显给以色列的百姓，

8上主富于同情和怜悯，

他极为慈爱，不轻易发怒。

9他决不会长久责备，

也不会永远怀恨。

10他没有按我们的罪过责怪我们，

也没有照我们应受的惩罚我们。

11上天离大地有多高，

他对敬畏自己的人的爱也就有多深；

12东方距西方有多远，

他使我们的罪孽离开我们也就有多远。

13如同父亲怜爱自己的儿女，

上主也对敬畏自己的人充满慈爱，

14因为他知道我们是怎样形成，

也记得我们只是尘土。

15世人的岁月如同青草，

又像田野里的花，繁茂一时，

16轻风吹过，他就不复存在，

他的处所也再见不到他，

17但上主对敬畏他的人，

永远长存着他的慈爱，

他的正义临于他们的子孙后代，亘古不变；

18就是那些遵守他的盟约，

记得并履行他的诫命的人。

19上主在天上立定自己的宝座，

他的权杖统管万有。

20上主的所有天使，遵行他诫命的，

服从他圣言的，你们要赞美上主！

21上主的万军，奉行他旨意的众仆，

你们要赞美上主！

22上主的一切受造物，

他统辖的所有，你们要赞美上主！

***

从人类的起源和反复无常这些特性看来，证明了人本是“尘土”。人有如田野上的小草，但人也是天主的作品，天主的子女，小草在无忧无虑的盛开中找到永恒。天主是超越全能的生命，而他真正的伟大在于毫无止尽的爱，并以自己的生命之火来滋养爱的火花。天主的特征是“慈悲宽恕”。为了说明这点，圣咏作者用了一个简单但高雅的意像：分隔天地的广大距离，东方和西方的差异，不在于表达神圣存在的广大无边，而更是要表现出天主慈爱的浩翰无涯。

基督徒在这首圣咏中会有许多共鸣：

－－天主是慈悲为怀的，因为他不仅知道我们是“尘土”，而且他自己有此经验，降生为人，忍受苦难、死亡、诱惑。

－－天主的宽大为怀是可见的：直到时间的尽头，耶稣基督的十字架都会被高举在世界和历史之上。

－－天主透过基督而赐给我们的祝福，比圣咏作者所期望的还要多：福音的真理和救赎的恩赐将带给我们永恒的生命。

－－教会的永恒性，见证耶稣基督的人们，那些以前和现在所发生的事，以及我们自己生活中对天主的体验。

这是我们相信天主的部分原因，以及为什么我们要庆祝天主伟大的光荣。


牧灵圣经-圣 咏 一百零四（１０３）

圣 咏 一百零四（１０３）
宇宙赞美造物主。信徒在思考天主的杰作时，不禁充满了仰慕和乐观之情。凡事皆来自于天主，这一切也是为人而存在，天主透过人的行事，以及其见证的光辉，来完成他的创造：“派遣你的圣神，更新大地的面貌。”

1我的心灵赞美上主！

伟大庄严是上主的衣衫，

啊！上主，我的天主，你是何等威严！

2太阳是你的外氅，

苍天伸展搭成你的幕帐，

3你把宫殿建在水面上，

以行云为车辇何等辉煌，

你用风的肢膀凌空飞翔；

4阵阵劲风是你的使者，

熊熊火焰是你的大将。

5是你奠定了大地的根基，

牢固稳定永不摇晃；

6你以海洋遮盖大地，如同衣裳，

清水在群山峻岭间流淌。

7你的怒斥使水仓惶流亡，

听到你雷鸣的声响，大水惊退。

8你又使水流穿山越岭，

舒缓于幽谷深处。

9你制定了他们的界限，

从此洪水再也不能在大地上泛滥。

10你使泉水在深谷中奔流急淌，

越过群山，蜿蜒成川，

11山中百兽享受清凉甘泉，

饥渴的驴子畅饮在水边。

12四周有鸟筑巢，

树枝上有他们动听的歌唱。

13有水流出你的宫殿，

滋润大地群山，万物收获富饶丰盛；

14青青绿草喂养牛羊，

人们有菜园来管理耕种，

大地五谷的产物是你的礼赞。

15甜酒让人满心喜悦，

还有膏油滋身润面，

麦饼更让我们体魄强健。

16上主用水喂养密林，桦树充沛饱满，

他亲手种下黎巴嫩的香柏。

17百鸟在枝上安家筑巢，

鹤鸟在松树上安息悠闲。

18羚羊奔驰在群山之间，

绝岭陡壁是岩狸的家园。

19你造了月亮来划分季节，

你创造的太阳自有其升落的韵律。

20黑夜来临时，

林中百兽都悄然出巡。

21雄壮的狮子怒吼觅食，

向天主要求食物充饥；

22太阳升起，百兽各自躲避，

回到自己的洞穴悄然休息；

23人类出来辛勤耕作，

直到黄昏才离去。

24上主，你的艺作变化万千，

你用智慧创造了万物，

你的受造物布满了大地。

25看，汪洋大海浩淼无边，

水中游物大小各异，不可胜数；

26船来船往，大海是个陌生的世界，

还有你造的巨龙在水中嬉戏。

27浩繁的生灵都依赖你，

求得饱食，无忧无虑。

28你喂养他们，他们就在你面前聚集。

你松开仁慈的手，降下美食充饥。

29你藏起自己的脸面时，

他们就惊恐不安，

如果你收走了他们的气息，

众物就会毁灭，归于尘土。

30你的精神将人世哺育，

大地充满你创造的生灵；

你擦新宇宙的面容。

31愿上主的光荣长存，

愿上主亲自欣赏他的神奇化工！

32他垂视大地，大地就震动不止，

群山一感到他的触及，就喷吐烟气。

33我一生都要为上主歌唱，

我要颂赞上主，直到生命止息。

34愿我的歌声使他愉悦欣喜，

愿上主用欢欣充满我心。

35愿地上再也没有罪人横行，

恶人永远销声匿迹。

我用心灵赞颂上主！

万事万物不仅来自天主，而且都属于天主。原子、大自然、形状和颜色－－所有这一切都闪耀着天主的富足之光！这种统治是由简单而庄严的比喻表达的：光线是天主的衣裳，云彩是他的马车，而天空则是他的帐幕，云层上便是他居住的处所。宇宙之美让我们能够一窥天主之华美。

虽然现代人有科学的世界观，和两千五百年前的人看法不大相同，但是这首圣咏依然有其价值：使我们所知道的世界更为宽广，多彩多姿。

天主时时维持生在他内的生灵。如果天主有一刻从这些生灵中撤走他的神（他的气息），那么一切不但会陷入混乱，而且会变为虚无。让我们试想停电的时候会发生什么情况：没有灯光，没有能量，没有运动，有如世界停止了生存。

本首圣咏的另一项特色就是乐观。所有的受造物都是善良的，而且彼此以和谐的方式相处。圣咏作者以赞美而且几乎是温柔的方式将这些现象一一指出，从伟大的宇宙力到鸟儿，从野兽到鱼儿，娓娓道来。但最重要的是，这首圣咏人情味很浓：一切都是为了人的益处而存在。关于宇宙，人们被赋予良知良能，能够了解并欣赏宇宙，赞美造物主，匠人能欣赏并利用宇宙为人类服务。如果我们的圣咏和赞美歌，不能表达人类为建造一个反映天主无尽的纯洁和美好的世界,而日日努力,那一切都是枉然。

“大地还没有成形前，远自太古，从原始我已被立……他给大地奠定基础时，我已在他身旁，充作技师，那时，我天天是他的喜悦，不断在他跟前欢跃，欢跃于尘寰之间，喜见他的创造，乐与世人共处。”（箴8:23-31）。


牧灵圣经-圣 咏 一百零五（１０４）

圣 咏 一百零五（１０４）
救恩史的开端。如果我们想看见天主的行为并予以感谢，就得记住过去的岁月，因为回忆过去也是一种祈祷方式。在这里我们看到了以色列的起源，从亚伯郎到梅瑟，所有事件都预示了未来：即宣告了我们现在正在接受的天主的恩典。

1称谢天主，呼求他的圣名；

在万邦中传述他的作为。

2向他吟唱，歌颂赞美，

宣扬他的奇功妙行。

3以他的圣名为光荣，

4寻求上主，获取力量！

要时时寻求他的圣容。

5天主的仆人，亚伯郎的子孙，

他拣选的雅各伯的后裔！

6你们要记住他的奇妙作为，

他的神迹和他的审判。

7他是上主，我们的天主；

他的裁决遍及普世。

8他永远记住自己的盟约，

不忘许诺，直至万代。

9就是与亚伯郎订立的盟约，

向依撒格许下的誓言。

10他对雅各伯确定了他的法律，

向以色列立下了永久的盟约，

11说：“我必将迦南赐给你，

作为你们的一份产业。”

12他们人丁稀少，客居异地，

13从这邦流浪到那邦，

从这国游历到那国，

14但天主不容人欺压他们，

并为了他们警告众王：

15“不可触犯我的受傅者，

不可伤害我的先知！”

16然后他降下饥荒，

断绝了他们的食粮供给，

17在此之前他已将一人遣去，

就是那被卖为奴的若瑟。

18他的双脚为镣铐所困，

他的颈项绕着铁链，

19直到他的预言应验，

上主的话证明了他的诚实。

20国王派人释放了他，

众民的首领恢复了他的自由。

21委任他掌管王室事务，

管理王室的所有产业，

22让他训诲王侯，

以智慧教导元老。

23后来，以色列到了埃及，

雅各伯在含地安下了家室。

24天主使他的百姓昌盛，

比他们的仇敌更加强健。

25他使敌人憎恨他的百姓，

用阴险诡诈对待他的子民。

26他又差遣了他的仆人梅瑟，

打发了他拣选的亚郎。

27他们在仇敌中间显示他的异像，

在含地施行他的奇迹。

28他降下黑暗笼罩土地，

埃及人却违抗他的圣言。

29他把他们的水变为血，

使他们的鱼类灭绝。

30他们的土地遍布蛤蟆，

国王的内室也不能幸免。

31他一发令，苍蝇成群飞来，

蚊蚋充塞四境。

32他降下冰雹代替时雨，

又使闪电掠扫全国。

33他使葡萄树和无花果树枯萎，

又毁坏了乡间的树木，

34他一开口，蝗虫遍野，蚱蜢无数，

35吃光了地里的草木，

吞尽田间所有的百果。

36他打击境内所有的头胎，

将强壮的长子全部杀害。

37他领出满载金银的以色列，

所有支派中没有一个人残缺。

38以色列出离，埃及人无不欢娱，

因为他们实在胆战恐惧。

39他展布云彩，用来掩护遮荫，

他树立火柱，为在夜间照明。

40他们一恳求，上主就送来鹌鹑，

又从天上降粮，饱饫他们。

41他劈开磐石，涌出水泉，

如同小河流经沙漠。

42因为他记得自己神圣的许诺，

没有忘却他对仆人亚伯郎的誓言。

43他引领他的百姓欣然离去，

他拣选的子民欢乐歌唱。

44他把异邦的土地赐给他们，

使他们承受别人劳碌的果实，

45为叫他们谨守他的典章，

遵从他的律法。


牧灵圣经-圣 咏 一百零六（１０５）

圣 咏 一百零六（１０５）
对以色列历史的又一次回顾。像第七十八篇一样，这篇圣咏同样将天主的怜悯与以色列的悖逆作了对照。

亚肋路亚！

1称谢上主，因为他良善美好。

他的仁爱永在。

2谁能计数上主的大能化工？

谁又能表述他的一切美德？

3常行公义的人真是有福，

行为正直的人真是有福！

4上主，你善待你百姓之时，

求你记着我；

你解放他们之时，求你援救我；

5让我看见你信众的喜乐，

分享你邦国的欢悦，

与你的子民一起赞美你。

6我们像祖先一样犯了罪，

我们曾为非作歹。

7我们的祖先在埃及时，

对你的奇妙作为不加注重；

忘却了他丰富的仁爱，

在红海悖逆了至高者。

8然而他因了自己的名，

拯救了他们，

使他的大能得以彰显。

9他呵叱红海，海水便干涸；

他引领他们穿行海底，如履旱地。

10他拯救他们脱离敌人之手，

从仇人手中救他们获得自由。

11海水淹没了追赶他们的人，

没有一个得以逃脱。

12他们这才相信了他的允诺，

齐声高歌赞颂他。

13但是他们很快就忘了他的作为，

不愿再等候他的旨意。

14他们任性纵欲，

在旷野中试探天主，

15他将他们贪求的赐给了他们，

也给他们降下灾病。

16他们在营中嫉妒梅瑟，

对上主的圣者亚郎也起了猜忌。

17于是土地裂开，吞噬了达堂，

埋葬了阿彼兰的同伴；

18烈火在他们中间燃起，

焚烧作恶的人。

19他们在曷勒布铸造了牛犊，

敬拜手造的偶像。

20他们以吃草的牛之形象，

替代了天主的荣耀。

21他们忘却了他们的救主天主，

他曾在埃及行过大事，

22在含地施展奇迹，

在红海行过令人畏惧的事。

23天主说要消灭他们之时，

他拣选的梅瑟站在岸边，

在他面前解除了他们被灭的危机。

24但是他们仍然藐视誓许的乐土，

不信他的话语。

25他们在帐篷内抱怨诉苦，

不愿倾听上主的声音。

26于是他向他们举手发誓，

要让他们在旷野中倒毙，

27使他们的子孙分散异邦，

在各地流亡。

28他们与巴耳培敖尔联合，

分食祭献死神的祭品。

29他们的恶行惹怒了上主，

瘟疫突发，在他们中间肆行。

30丕乃哈斯起来调停，

瘟疫才得止息。

31这归功于他的正直，

世世代代为人记念。

32他们在默黎巴水边激怒了上主，

梅瑟也受了牵连；

33因他们悖逆天主时，

他说了莽撞的话。

34他们没有依照上主的命令，

去杀灭异族；

35反而与异族混杂居住，

学习他们的行事习俗。

36为侍奉异族的偶像，

他们被诱入圈套，

37牺牲自己的儿女，

奉献给邪魔恶鬼；

38他们倾流无辜者的鲜血，

和自己儿女的鲜血，

奉献给迦南的偶像，

使得那地为血玷污。

39他们因自己的行为受到玷污，

在叩拜偶像时行同娼妓。

40上主大发烈怒，

对自己的子民心生厌恶。

41他把他们交在异邦手中，

让他们的仇敌傲慢地来统辖。

42他们被敌人欺辱，

经受被虐待的痛苦。

43他们多少次得天主的解救，

但是他们继续违抗他，

在罪恶中越陷越深。

44他还是俯听了他们在苦难中的哀告，

怀着同情垂顾了他们。

45他忆起自己的盟约，恩待了他们，

他因深厚的仁爱，怜悯了他们。

46他使他们在掳掠他们的人面前蒙受怜悯。

47上主，我们的天主，

求你拯救我们，

从异邦中将我们召回，

使我们能称谢你，

赞美你的圣名。

48愿上主，以色列的天主受赞颂，

从亘古直到永远。愿万民齐呼：“阿们！”


牧灵圣经-圣 咏 一百零七（１０６）

圣 咏 一百零七（１０６）
对以色列历史的第三次回顾。如同前两篇圣咏，这篇也回忆了过去，并从中得出另一个教诲：他们每次呼求上主，他都俯听了他们。“让我们因他对子民的仁爱而称谢他。”

1感谢上主吧，因他良善美好，

因他的爱永远不变。

2愿得他救赎的人，

他由仇敌手中救出的人，

3从各地召集而来的人，

从东西南北领回的人，歌咏此曲。

4有人在旷野中漂流迷失，

找不到投宿的城邑。

5他们又饥又渴，流浪徘徊，

生命已奄奄一息。

6他们于苦楚中呼求上主，

他即拯救他们脱离危难。

7他引领他们行走直路，

前往可安居的城邑。

8愿他们因上主的仁爱，

和他对人行的奇事而感谢他。

9他消解灵魂的干渴，

又使心里饥饿的人得以饱足。

10他们生活在死亡的黑暗中，

11因为他们悖逆天主的话语，

又藐视至高者的意旨。

12他们的脊背因辛苦劳作而弯曲，

13于是，他们在痛苦中呼求上主，

他拯救他们脱离了患难。

14他带领他们走出黑暗与死影，

又折断了他们的锁链。

15愿他们因上主的仁爱，

和他对人行的奇事而感谢他。

16因为他将铜门打破，

击碎了铁闩。

17他们因自己的过犯而得病，

由于自己的罪恶而痛苦。

18他们厌弃了各种食物，

已临近死亡的大门。

19于是他们在痛苦中呼求上主，

他拯救他们脱离了患难。

20他发话治愈了他们，

解救他们脱离死亡。

21愿他们因上主的仁爱，

和他对人行的奇事而感谢他。

22愿他们献上感恩的祭品，

用欢乐的歌咏传扬他的作为。

23坐船下海，在大洋中经商的，

24他们看见了上主的奇迹，

和他在深水中的奇妙作为。

25他一发令，风暴骤起，惊涛骇浪，

26他们时而被冲上天，

时而又坠入深渊，

危难使他们丧失了勇气；

27他们如同醉汉，头晕目眩，航海经验全然失效，只能随波飘流。

28于是他们在痛苦中呼求上主，

他拯救他们脱离了灾难。

29他使风暴停息，使怒涛静止。

30他们多么欣喜！

他领他们到达安全港湾。

31愿他们因上主的仁爱，

和他对人行的奇事而感谢他。

32愿他们在会众中颂扬他，

在百姓的集会上赞美他！

33他使河流变为浅滩，

令水泉成为干地；

34将沃野变成咸田，

因为那地的居民行为邪恶。

35他也使沙漠变为池潭，

令旱地成为水泉。

36他让饥饿的人安居在那片土地，

兴建城邑以供居住。

37他们耕种犁田，种植葡萄，

获得丰富的出产。

38他赐福他们，使他们人口繁衍，

使他们的牲畜有增无减。

39他们却因迫害、悲伤和苦难，

人数减少，忍气吞声，

40天主令欺凌他们的君侯受辱，

使他们在人烟绝迹的旷野中流亡，

41他拯救穷人脱离苦难，

使他们的家庭如羊群繁盛，

42正直的人见了欢喜，

邪恶之人却哑口无言。

43愿明智的人省察这一切，

体会到上主无限的仁爱。


牧灵圣经-圣 咏 一百零八（１０７）

圣 咏 一百零八（１０７）
胜利之歌。

1达味诗咏。

2我的心灵已准备妥当，

天主，我要弹琴唱歌赞美你。

3我的灵魂，你要醒来！

让七弦琴和竖琴奏出美丽的乐声！

我要把黎明唤醒。

4在万邦中我要感激你，上主，

我在众民中称颂你。

5你的慈爱超过苍天，

比天空更宏大的是你的忠诚。

6天主，你在天上受举扬，

愿大地充满你的荣光。

7求你用右手救我们出苦海，

你喜爱的百姓便会平安。

8天主在圣坛上说：

“我要在凯旋中把舍根分开，

把稣苛特的平原测量。

9基肋阿得地是我的，

我还拥有默纳协的土地，

厄弗辣因是我的头盔，

犹大是我手中的权杖。

10我的浴池就是摩阿布，

我在厄东丢下鞋子，

培肋舍特将回荡我胜利的呼声。”

11谁领我进入厄东？

谁领我进入坚城？

12天主，难道你已将我们抛弃，

不再引领我们的军队？

13求你帮助我们抵抗仇敌，

因为人的救助全属虚无。

14有了天主，我们必会取胜，

他必会践踏我们的仇敌。

这首圣咏可与咏57和60的部分诗句结合。


牧灵圣经-圣 咏 一百零九（１０８）

圣 咏 一百零九（１０８）
他要求天主的公理，但天主对于那些毫无怜悯之心的人同样不加怜恤。

我赞美的天主啊，求你不要缄默不语，

2因为那些邪恶欺诈的人，

已口吐恶言，用谎言诋毁我。

3他们用恶毒的话中伤我，

又无缘无故地攻击我。

4我为他们祈祷不断，

他们却以毁谤回报我的友爱。

5他们以恶报善，

以憎恨回报我的仁爱。

6求你指派一个恶人去对抗他，

让控告者重复这诅咒：

7“愿他受审时被判定有罪；

愿他的抗辩仍构成罪案。

8愿他的时日屈指可数，

他的职位被别人取代。

9愿他的儿女失去父亲，

他的妻子失去丈夫。

10愿他的儿女四处流浪乞讨，

从残破的家中被人驱赶。

11愿债主拿走他的所有家产，

愿外人抢掠他劳作的果实。

12愿无人向他广施仁慈，

愿他的孤儿得不到怜恤。

13愿他的子孙绝灭，

他们的姓名从后代中被抹去。

14愿上主记住他父亲的罪愆，

也绝不消除他母亲的过犯。

15愿他们的罪永在上主面前，

愿他们在世上完全被遗忘。”

16因为他从不想施恩行善，

只知迫害弱小困乏之人，

欺辱心碎之人至死。

17他既喜爱诅咒，愿诅咒临于他！

他既憎恶祝福，愿祝福远离他！

18他以诅咒为他的衣带，

就让诅咒像水一样侵入他的躯体，

像油一般渗入他的骨髓。

19愿诅咒如他身穿的衣服，

如他束捆的腰带。

20愿上主这样报应非难我的人，

以及对我恶言相向的人。

21至于我，天主，我的上主，

求你因你的名恩待我，

按你的良善和仁爱拯救我，

22因为我穷困贫弱，

我的内心饱受折磨，

23我像黄昏的阴影逐渐消逝，

被人抖落如同虫子。

24我的双膝因禁食而酸软，

我的躯体消瘦不堪。

25我已成为敌人的笑料，

看见我的人都摇头不齿。

26上主，我的天主，求你扶助我，

因你的仁爱而拯救我。

27愿他们知道这是你的手，

是你行了这一切。

28尽管他们会诅咒，你却要赐福于我；

他们起来攻击我，就必蒙羞受辱；

而你的仆人却要喜乐。

29愿非难我的人以耻辱为衣，

以羞愧为袍。

30我要感谢上主，

我要在众人之中赞美他，

31因为他站在困乏者的右边，

拯救他脱离判他有罪的人。

这可能是一首最难让基督徒接受的圣咏，这些基督徒和我们一样都是受过教育的。曾经有人试图修改经文（以博爱的方式述说行恶者将遭遇什么，而非6-20节的诅咒），这段圣咏还不准被选入《每日祈祷》中。但如果这是圣经和天主圣言的一部分，那么我们该当怎样领悟这首圣咏呢？

我们尚未完全进入新福音时代（在基督教国家里，人们仍然继续以“好方式”杀掉彼此），所以并非每个人都达到了新福音的要求。这涉及到善的层次问题，让我们别忘了天主的一句话：我要的是仁爱与宽恕。


牧灵圣经-圣 咏 一百一十（１０９）

圣 咏 一百一十（１０９）
上主对我主的话。贯穿人类命运、整个世界和历史的基本力量的，是天主圣子耶稣基督的胜利，他为了使他们和他更接近，并分享他永恒的光荣，而降生为人。

1达味诗咏。

上主对我主说：

“坐在我的右边，

我要把你的仇敌降伏成你的脚凳。”

2上主会从熙雍把你的权杖伸展，

你会在仇敌中取胜为王。

3“你在神圣耀眼的荣光中出生，

圣洁的尊严必伴随着你，

犹如露珠生于黎明的怀抱，

你也生于我中。”

4上主起了誓，他必信守诺言：

“你照默基瑟德的品位，

永远是司祭！”

5上主站在你的右边，

他大怒的时日，定会把诸王践踏；

6他会审判众邦国，

堆积他们的尸首，

他会在大地上击碎他们的头颅。

7他在道旁的溪水中畅饮，

为此而重获力量。

很可能这首圣咏最先是为息孟•玛加伯而写的：见《希伯来书》第七章中有关默基瑟德的注释。不过不容分说地，圣咏宣告了先知性的讯息，使我们立即把它与基督联系在一起。

上主对我主说：有时候我们会感到自己被困在生活的问题之中，犹如身陷狱中。这首圣咏如一道闪电照亮了“监狱”，让我们看到一个意料之外的通往天堂的出口。

由于年代久远，这些表达的确切意义已经模糊了,但是一般的意义还是相当清楚。有一位来自熙雍的人,将会战胜所有的敌对力量,如5-6节所表达的。这会是一次艰难的战斗，他必须在道旁的溪水中畅饮。要像勇士一般挺住考验,是要遭受许多苦难的。但是天主会将他置于右席,而且会将万物置于他之下。

如此我们便对基督有一个概括的了解，他既是国王又是司祭，如同创世纪中神秘的角色默基瑟德（创141:18）一般，没有父亲，也没有母亲，亚伯郎将十分之一财产献给他（希7）。


牧灵圣经-圣 咏 一百一十一（１１０）

圣 咏 一百一十一（１１０）
天主创造，拯救并指引我们。

1亚肋路亚！

在义人的集会中，

我要全心称谢上主。

2上主的言语确实伟大，

喜爱他的人必会默想。

3他的作为尊荣辉煌，

他的公义永远长存。

4他使我们记念他的奇迹，

上主慈爱，充满怜悯。

5他赐食物给敬畏他的人，

永远牢记他立的盟约。

6他向百姓彰显大能的手臂，

赐给他们异邦的土地。

7他双手施行的是真理和正义，

他的训导值得信靠。

8直到永远，都有效用，

全是基于真理与公正。

9他救赎他的百姓，

立定盟约直到永远。

10敬畏上主是智慧的开端；

遵行他的训导而生活的人实为明智，

他当永受赞美。

***

这是一首以字母排列顺序而作的圣咏，也就是以22个希伯来字母，来开始这22个诗节。其他的圣咏也有按此作法而成的（如34、37、119）。


牧灵圣经-圣 咏 一百一十二（１１１）

圣 咏 一百一十二（１１１）
赞美义人

1亚肋路亚！

敬畏上主，

喜欢遵行他诫命的人多么有福，

2他的后裔在世上必会强盛，

义人的子孙必要蒙福。

3他的家中必富有钱财，

他的正直必永远留存。

4因为义人是黑暗中的光明，

他富于慈爱、怜悯和正义。

5乐善好施的人必事事顺遂，

以公正与忠诚引导自己的生活。

6因为义人永远不会动摇，

他将被记念，直到永远。

7噩耗不会令他惊慌，

因为他信心坚定，一心信靠上主，

8他心智坚强，无可畏惧，

最终他将战胜他的仇敌。

9他施舍钱财，周济贫困，

他的仁义必将永远留存，

他的头必被高举，满受荣耀。

10恶人看见必会恼怒，

咬牙切齿，嫉恨难消，

恶人的欲求必将灭绝。

***

和前面一首诗一样，这首圣咏也是以字母顺序排列的。使用的字眼相同，但此次赞美的是天主的肖像:义人。


牧灵圣经-圣 咏 一百一十三（１１２）

圣 咏 一百一十三（１１２）
贫乏困苦之人，赞美上主！天主和人的差别，不仅在于其创造的伟大，还在于和我们相处的方式，他偏爱被众人鄙视抛弃的人，因为他们谦卑并有敞开的心灵。天主喜欢拣选简朴的工具达成其恩宠的伟绩。

1亚肋路亚！

上主的仆人，你们要赞美，

赞美上主的名！

2上主的名应受称颂，

从现今直到永远！

3从旭日东升直到到太阳西落，

愿上主的名受赞美！

4上主凌驾于万邦之上，

他的荣耀超越诸天。

5谁能像上主，我们的天主？

他坐于至高之处，

6仍俯首垂视大地，如视天宇。

7他从尘土中提举贫穷的人，

从灰堆中举扬困乏之人。

8他使他们与王子同席。

与本国的首领共座。

9他赐不育的妇人以家室，

成为快乐的母亲。


牧灵圣经-圣 咏 一百一十四（１１３A）

圣 咏 一百一十四（１１３A）
出埃及。天主救赎的力量，蕴藏在第一次的逾越节中，即出离埃及之时。而基督的复活以另一种方式，震撼了宇宙。

1亚肋路亚！

当年以色列出逃埃及，

雅各伯家族离开异地民族之时，

2犹大成了他的圣所，

以色列成了他的产业；

3他的注视使大海逃离，

使约旦河立即回转倒流。

4群山如公羊一样跳跃，

丘陵起伏如小羊羔耍欢。

5大海，你为什么逃离？

约旦河，你为什么回转倒流？

6群山，你为什么如公羊一样跳跃？

丘陵，你为什么如羊羔般耍欢？

7大地，你在主宰者面前震颤，

在雅各伯的天主面前摇撼，

8是他使山岩变成水潭，

使礁石变成清泉。


牧灵圣经-圣 咏 一百一十五（１１３B）

圣 咏 一百一十五（１１３B）
天主的子民没有偶像。既然我们已经认识了唯一的真天主，且让我们抛弃不是天主的一切吧。

1上主，我们人能承当什么？

为了你的慈爱与忠信，

唯有你的名应承受光荣！

2为什么让异族的人议论说：

“他们的天主在哪里？”

3我们的天主就在天上，

他随自己的意愿创造了万物。

4可是人做的神像如何能比？

那只不过是金银的包装：

5神像有嘴，却沉默不能言，

它们的眼睛什么也看不见，

6它们有耳不能听，

它们的鼻子没有嗅觉，

7神像纵有双手却毫无知觉，

它们的双脚不能走路，

它们的喉咙死寂无声。

8造神像的也会有这种下场，

跪拜神像的也是这种命运。

9以色列的家族，却对天主无比信任，

他是我们的救援，我们的护盾；

10亚郎的家族全心信赖上主，

他是我们的救援，我们的护盾；

11敬畏上主的人，对他无比信任，

他是我们的救援，我们的护盾；

12上主记得我们，他必为我们祝福，

他定会祝福以色列家族，

他定会祝福亚郎家族；

13敬畏他的人，

不论贵贱都要获得祝福。

14愿上主使你们人口繁多，

愿上主使你们子孙无数。

15愿上主，天地的创造者，

永远为你祝福。

16上主统领诸天，

却将大地赐给人类。

17死去的人不能再把上主赞颂，

他们已悄然无声地入土。

18我们活着的人要赞美上主，

从现在直到永远！

***

我们必须时常斥责一般人和假装没有任何偏见的人的偶像。以下是诗人保罗•克劳德尔的思想：

“愿你受到赞美，我的主啊！你使我脱离所有的偶像，使我只朝拜你，而不是农业女神、阴府之神，或是正义、进步、真理、神性、人性、自然律、艺术之神或美神。

你不让这些事物存在，你一出现，这些东西即成虚无。我知道你不是死亡之神，而是生命之神。

主啊！我找到了你！找到你的人，不再经受死亡。”


牧灵圣经-圣 咏 一百一十六（１１４一１１５）

圣 咏 一百一十六（１１４一１１５）
你解救我脱离死亡。我将在生命之地与天主同行。我们和天主从死亡中救出的所有人，和我们的救主耶稣基督，一同献上感恩之情。

1亚肋路亚！

我充满喜乐，

因为上主俯听了我的恳求。

2我向他求告之日，

他没有对我充耳不闻，

3死亡的绳索缠绕我，

阴府的罗网困住我，

痛苦和烦恼侵袭我，

4我呼求上主的圣名：

“上主，求你拯救我的生命！”

5上主富有仁慈与正义，

我们的天主满怀怜悯。

6上主保护单纯的人，

在我卑微之时，他解救了我，

7我的灵魂，要归于安乐，

因为上主恩待了你。

8他拯救我的灵魂脱离死亡，

他使我的双眼不再流泪，

使我的双脚不再蹒跚。

9我将在生者的土地上，

行走在上主的面前。

10虽然我曾说：

“我很痛苦”，

但我仍保持忠信，

11我曾沮丧地说：

“相信世人徒劳无益。”

12我怎样才能回报上主，

赐予我的一切恩惠？

13我将高举救赎的爵杯，

呼求上主的圣名。

14我将在上主的百姓面前，

偿还对他的誓愿。

15在上主的眼中，

他忠诚者的死亡是悲痛的。

16上主，我是你的仆人，

确是你的仆人，你婢女的儿子。

你已为我解开锁链。

17我将为你献上感谢牺牲，

我将呼求上主的圣名。

18我要在他的百姓面前，

19在上主圣殿的庭院中，

在耶路撒冷，即在你中间，

向上主还我的誓愿！

***

耶稣在开始受难时，以这首圣咏作祈祷。如果我们把其中一些话和基督连在一起看，便会发现有不同的意义：我将高举救赎的爵杯，呼求上主的圣名。在上主眼中，他忠诚者的死亡是珍贵的。弥撒－基督牺牲的临在－“圣祭”，是感恩。

以下我们献给读者一首早期教会庆典所用的祈祷文，祈祷文见于《十二宗徒训言》：

“就像这些麦粒，一旦布满山丘，就又聚成一个整体。愿你的教会也能由世界各方聚集起来，进入你的王国。

愿光荣永远归于你。

圣父，我们感谢你，因为你已使你的圣名居住在我们的心中，也因为你透过你的仆人耶稣启示给我们的知识、信心和不朽。

全能的主，你创造我们来赞美你的名，你赐给我们食物和饮料，为使我们快乐，并赞美你。但是你又透过你的仆人耶稣，赐给我们精神食粮和永恒的生命。因此，我们感谢你的全能，胜于一切。

主啊！请不要忘了你的教会，让她免于罪恶，使她因爱你而完美。将你神圣的教会从四方聚集在你为她准备的国度。

愿光荣永远归于你，阿们！”


牧灵圣经-圣 咏 一百一十七（１１６）

圣 咏 一百一十七（１１６）
这是一首极短的圣咏，但包容了一切：仁慈（恩宠、喜爱）和忠诚（真理），那是天主的真理。

1亚肋路亚！

列国啊，赞美上主吧；

万民啊，颂扬上主吧。

2他对我们的仁爱多么深广！

他的忠信永远长存。


牧灵圣经-圣 咏 一百一十八（１１７）

圣 咏 一百一十八（１１７）
我不应死去！匠人弃而不用的废石，反而成了基石。耶稣将他自己比成被弃的石头（玛21：42；伯前2：4）。当他进入圣殿时，小孩子唱道：奉上主之名而来的当受赞美！

1亚肋路亚！

感谢上主，因他良善，

他的慈爱永存。

2让以色列说：“他的慈爱永存。”

3让亚郎家说：“他的慈爱永存。”

4让敬畏上主的人说：“他的慈爱永存。”

5在悲苦中，我向上主哭求；

他救了我，以此回答我。

6有上主在我近旁，我无所畏惧，

人能对我怎么样？

7上主与我同在，随时准备帮助，

即使面对敌人，我仍可看见胜利。

8向上主寻求庇护,

胜过信任人的帮助。

9投向上主寻求庇护，

胜于信任王族的威力。

10所有邦国包围我，

以上主之名，我击倒了他们。

11他们堵住我的每一条道路，

以上主之名，我击倒了他们。

12如一群马蜂，他们团团围住我，

但又如燃烧的荆棘，他们成了灰烬。

以上主之名，我击垮了他们。

13我被猛力推搡，几近跌倒，

上主却来扶助了我。

14他是我的力量，我的颂歌，

他是我的救赎。

15正义者的帐篷中传出胜利的欢呼：

“上主的右手强力挥舞，

16上主的右手高高举起，

上主的右手威力无穷！”

17我不应死去，

而要活着歌颂上主的作为，

18上主曾严厉地打击我，

但他从死亡中将我救出。

19为我打开正义的大门吧，

让我进入而献上感恩。

20“这是上主的大门，

是正义者进入的大门。”

21“我感谢你回答了我，拯救了我。”

22匠人丢弃的石头成了奠基石，

23这是上主的作为，

在我们眼中神奇莫测。

24这是上主安排的一天，

就让我们欢悦欣喜吧！

25解救我们，上主，

拯救我们，上主！

26“祝福以上主之名而来的人！

我们从上主的屋宇祝福你。

27上主是天主，愿他的光明普照我们！”

以隆重的行列，向祭坛之角前行。

28你是我的天主，我要献上感恩。

你是我的天主，我要唱出颂歌。

29感谢上主，因他良善，

他的爱永世长存！

这首圣咏是朝圣者进入耶路撒冷圣殿时所唱的。朝圣者在领袖的带领下，和肋未唱诗班轮唱。最后，司祭赐给人们亚郎的祝福（户6：22）。

以色列唱的是什么？是他们对天主的感恩，天主救他们脱离了死亡，使他们复兴；天主拣选了穷人和遭世人鄙弃的人，来和他共同建立王国。

建筑者丢弃的石头：这是重申依28：16的宣告。除了复活的基督，谁能胜任?（见玛21：42和宗4：11）。


牧灵圣经-圣 咏 一百一十九（１１８）

圣 咏 一百一十九（１１８）
律法赞。这篇圣经中最长的圣咏，毫不厌倦地重复述说：听从天主的圣言就得生命与幸福。

1品行正直，

遵从上主律法的人是有福的。

2铭记他的言语，

全心追寻他的人是有福的。

3他们不做坏事；只走他的道路。

4你颁发诫命，让我们去遵行。

5我们的道路因谨守你的诫命而坚定。

6我若注重你的每条律令，

便不会蒙受羞辱。

7我专心学习你公正的法则之时，

要以至诚的心灵赞美你。

8我要遵从你的诫命，

求你永远不要舍弃我。

9年青人怎样才能保持纯洁？

就是遵循你的圣言而生活。

10我全心寻求你，

求你不要让我离弃你的诫律。

11我将你的圣言藏在心里，

使我不至于得罪你。

12上主，我赞颂你；

求你用你的法则教导我，

13使我的双唇能宣讲你的一切律例。

14我满心欢喜地遵从你的律法，

胜过喜悦一切财富。

15我要默想你的诫命，

慎思你的道路。

16我因你的律法而喜乐，

绝不忽略你的言语。

17求你恩待你的仆人，

使我得以存活，遵从你的言语。

18求你开启我的双眼，

让我能看出你律法中奇妙的真理。

19我不过是世上的过客，

求你不要向我隐瞒你的诫命。

20因时时渴慕你的律例，

我的心灵焦灼憔悴。

21傲慢、离弃你诫命的人该受诅咒，

你已斥责了他们。

22求你消除他们对我的羞辱藐视，

因为我遵行了你的律例。

23虽然统治者图谋陷害我，

你的仆人依然谨守你的诫令。

24你的律法是我的喜乐，

是扶持我的导师。

25我倒卧于尘土之上，筋疲力竭，

求你照你的允诺将我举扬。

26我陈明我的行径之时，

你垂听了我，

求你以你的典章教导我。

27求你向我解说你的律例，

我要默想你的奇妙作为。

28我的心灵因忧伤而困倦，

求你照你的言语使我坚强。

29求你使我远离欺诈的道路，

求你施恩教导我你的律法。

30我选择了真理的道路，

决心遵从你的律法。

31我固守你的诫命，

上主，求你不要让我蒙羞。

32我要在你诫命的道路上奔驰，

因为你使我的心灵得到了自由。

33上主，求你向我解说你的诫律，

我要永远遵守。

34求你赐我睿智，

使我能全心持守你的律法。

35求你引导我遵行你的训诲，

因我从它们得到喜乐。

36求你让我的心追随你的意旨，

不要趋向自己的私欲。

37求你引导我的双眼远离虚幻，

使它们专注于你赐予生命的言语，

38求你实践对你仆人的诺言，

以使众人敬崇你。

39求你守护我免受羞辱，

因为你的律法多么美好。

40我是多么渴慕你的诫命，

因你的公义而让我获得新生吧！

41上主，求你按你所允诺的，

赐给我不变的爱和救恩。

42信靠你的言语，令我坚强，

使我能够应答敌人的指责。

43求你不要将真理的话语移离我口，

因我亦会在你的圣言中丧失希望。

44愿我长守你的言辞，

直至永远；

45我要自由地行走，

追寻你的律法。

46我要在列王面前宣讲你的圣言，

既不慌乱，也不羞愧。

47我因你的圣言而喜乐，

我一向敬畏它们。

48我向你举起我的双手，

慎思默想你的诫命。

49求你记住对你仆人的诺言，

你的言语给了我希望。

50在痛苦中，

我也因此得到安慰，

你的诺言赐给我新生。

51虽然傲慢之人不停地嘲笑我，

我依然忠实地固守你的话语。

52我记起你古时的训令，

上主，我从中找到了慰藉。

53对于舍弃你律法的恶人，

我充满了怒火。

54在我这流浪不定的居所，

你的律令是我歌唱的主题。

55上主，我夜夜呼唤你的名字，

重发新誓谨守你的圣言。

56我所以如此行事，

是因我持守了你的诫命。

57上主，你是我的福份，

我已誓愿遵从你的话语。

58我一心寻求你的仪容，

求你按你的诺言怜悯我。

59我省察自己行过的道路，

转过脚步趋向你的路途。

60我持守你的诫命，

立刻不再迟延。

61恶人使我陷入他们的圈套，

我却没有忘记你的律法。

62因你律例的公正，

我午夜起身赞美你。

63我与敬畏你的人为友，

同谨守你诫命的人作伴。

64上主，大地充满了你的仁爱，

求你教导我们你的律令。

65上主，你按照你的话语，

善待了你的仆人。

66求你赐我学识与智慧，

因我信靠你的诫命。

67我遭受磨难之前曾误入歧途，

但如今我遵从你的言辞。

68你多么慈善，你好施仁惠，

求你将你的诫命教导我。

69傲慢之人毁谤我，

我却全心遵守你的诫命。

70他们的心愚钝蠢笨，

而我因你的律法而喜乐。

71遭受磨难于我有益，

为叫我埋首学习你的典章。

72你的律法对我无比珍贵，

远远胜过万千金银。

73你的双手塑造了我，

求你赐我洞察力，以理解你的诫命。

74敬畏你的人会快乐，

因见我信赖你的圣言。

75上主，我知道你的律法是正义的，

你让我遭受磨难是公平的。

76求你按你应许你仆人的，

以你不变的仁爱安慰我。

77愿你的慈悲赐予我生命，

因你的律法是我的喜乐。

78愿欺压我的傲慢之徒蒙羞，

我则要默想你的诫命。

79愿敬畏你的人归向我，

以能理解你的章法。

80愿我的心因你的律例而无可指摘，

使我不至于蒙受羞辱。

81我的心灵渴求你的保护，

你的话语是我得救的希望。

82我盼望你的应允，

我问：“你何时安慰我？”

83我虽已像酒囊一般干瘪，

却依然不曾忘记你的章程。

84你的仆人必须忍受多久？

你何时才来审判迫害我的人？

85蔑视你律法的狂傲之徒，

已给我挖掘了陷阱深坑。

86你的律法确实可信，

他们迫害我时，求你救助。

87他们几乎将我从世上铲除，

我却依然没有舍弃你的诫命。

88求你因你的仁慈赐我生命，

使我能持守你的律例。

89上主，你的话语永远固立，

它矗立天上，坚定不移。

90你的忠信留存万代，

如你创造的大地一般长久。

91你的诫命存在至今，

因为万物形成都为侍奉你。

92如果我不以你的律法为喜乐，

我早就在痛苦中丧亡。

93我永不忘记你的律例，

因为你借此赐予了我生命。

94求你拯救我，因为我属于你，

我寻求了你的诫命。

95恶人等待着要杀我，

我却依然细想你的律例。

96我看任何完整都有限定，

唯有你的诫命广阔无垠。

97我是多么爱慕你的律法，

慎思默想，终日不断。

98你的诫命永存我心，

使我聪明，胜过我的仇敌。

99我比我的教师更有见识，

因我默想你的律法。

100我比年长者更加明智，

因我遵守了你的诫命。

101我的脚远离一切邪路，

使我能够遵行你的话语。

102我不会离弃你的训令，

因为是你亲自教导了我。

103你的允诺合我的口味，多么甜美，

在我的口中比蜂蜜还要甘甜。

104你的诫命赐给我智慧，

我因此憎恨一切虚伪。

105你的话语是引导我脚步的明灯，

是我路途上的亮光。

106我已发下誓愿，

要谨守你公正的律令。

107上主，我已忍受了很大的痛苦，

求你按你的话语赐我新生。

108求你接纳我感谢你的祭献，

上主，将你的诫命教导于我。

109我已准备牺牲我的性命，

因为你的律法常在我心。

110恶人虽已对我张设了罗网，

我却不离弃你的诫律。

111你的典章是我永久的产业，

它们是我心中的喜乐。

112我决意要遵守你的律令，

代代相传，直到终极。

113我憎恶心怀二意之人，

对你的律法则满是珍爱。

114你是我的盾牌，我的护佑，

我的希望在于你的话语，

115作恶的人，远离我吧！

让我固守我天主的训令。

116愿你的允诺扶持我，使我存活，

求你不要让我的希望落空。

117求你支撑我，使我安全，

能够忠实地持守你的诫命。

118你摒弃偏离你律例的人，

他们的欺诈必然落空。

119你抛撒恶人如同渣滓，

我为此而爱慕你的典章。

120我的肉身因惧怕你而战栗，

我敬畏地站于你的律法面前。

121我秉公行义，

求你不要把我抛给压迫者。

122求你保证你仆人的安宁幸福；

不要让傲慢之徒欺压我。

123我寻求你的救助，

等待你正义诺言的实现，

我的双眼因此而困乏。

124求你仁慈地对待你的仆人，

教导我你的律令。

125求你赐给我明悟，

我是你的仆人，

渴求明晓你的典章。

126上主，你行动的时刻到了，

因为他们违背了你的律法。

127我热爱你的诫律胜过黄金，

远胜过精炼的金子。

128我的脚步为你的典章所引导，

因此我憎恶一切虚伪的行径。

129你的诫律多么美妙；

我的心灵固守不移。

130你的言语一经表明，便散发光亮，

心智简单的人也能理解。

131我热切地渴慕你的诫命，

我因之而惊异感叹。

132求你转向我，

求你恩待爱慕你名的人。

133你曾允诺引导我的脚步，

求你使我免受邪恶的辖制。

134求你救我摆脱人的欺压，

帮助我持守你的诫命。

135求你以微笑向我展示你的慈恩，

教导我你的典章。

136为了那些违背你律法的人，

我的眼泪流淌如同溪水。

137上主，你是公义的，

你的判决是公正的。

138你以正义和忠诚，

订立了你的诫律。

139我的心热切如焚，

因见我的仇敌无视你的话语。

140你的诺言经受了考验，

你的仆人对它充满希望。

141我虽卑微，被人藐视，

却不忘记你的诫律。

142你的正义是永恒的，

你的律法是真实的。

143在灾难与痛苦中，

你的诫命是我的喜乐。

144你的典章永远公正，

求你赐我智慧，使我存活。

145上主，我全心呼唤，求你回应。

扶助我持守你的典章。

146我向你呼唤，求你拯救我，

我必按你的意愿行事。

147黎明前我便起身呼求救助，

我的希望全在于你的训语。

148我整夜警醒，

默思你的许诺。

149上主，请以你不变的爱俯听我，

求你按你的正义保全我的性命。

150迫害我的人已怀着恶意逼近，

他们远离了你的律法。

151但是，上主，你就在近处，

你的一切诫命都是真实的。

152我早已知道，

你的诫命是永远立定的。

153求你垂顾我的苦难而拯救我，

因我不曾忘却你的律法。

154求你为我申辩，救赎我，

按照你的诺言赐我生命。

155救恩远离了恶人，

因为他们不寻求你的典章。

156上主，你的慈悲是浩大的，

求你依照你的话语更新我的生命。

但是我不会背弃你的律法。

157众多的敌人迫害我，

158看见无信之徒我满是厌恶，

因为他们不遵守你的法规。

159看，我是多么热爱你的律例，

上主，求你依你的仁慈赐我生命。

160你话语的精髓是真理，

你正义的典章永远长存。

161统治者无故迫害我，

但我的心依然敬畏你的话语。

162你的话语令我充满喜乐；

我从中发现了巨大的财富。

163我憎恶虚妄的谎言，

你的律法却为我所爱。

164为了你正义的典章，

我每天七次向你献上感恩。

165爱慕你律法的人必获平安，

没有任何痛苦能使他们被绊倒。

166上主，我期待你的救恩，

忠信地谨守你的诫命。

167我的心灵依恋你的话语，

因我确实珍爱它们。

168我谨遵你的诫命律例，

我的道路常在你的面前。

169上主，愿我的呼告上达于你，

求你按照你的话语赐我睿智。

170愿我的祈祷上达于你，

求你依照你的诺言救赎我。

171愿我的唇满溢对你的赞美，

因为你教导了我你的诫律。

172愿我的舌歌唱你的训令，

因为你所说的都是真实。

173愿你伸手扶助我，

因为我选择了你的约法。

174上主，我渴求你的救恩，

因你的律法而喜乐。

175愿我生命不息，歌颂赞美你不止。

愿你的典章永为我的救助！

176我像迷途的羔羊，流浪徘徊，

求你前来寻找你迷路的仆人，

我时时将你的诫命珍藏于心。


牧灵圣经-圣 咏 一百二十（１１９）

圣 咏 一百二十（１１９）
1登圣殿歌。

在无救伤痛时，我呼求上主，

就立即听见了他的回声。

2上主，求你把我从谎言的口中救出，

摆脱欺诈的舌头。

3满口欺诈谎言的人，

天主会怎样惩罚你呢？

4他会用武士锋利无比的箭，

还有熊熊燃烧的火炭。

5我居于默舍客真是悲惨，

而住在刻达尔的帐幕更是惨淡。

6我久居在憎恨和平的人中，

我的灵魂已感到厌倦。

7我谈论和平，

而他们讲的只有征战。

朝圣者通常怀着许多烦恼忧虑来到圣殿：有些和邻居相处得不愉快，有些抱怨没能和信徒而和异教徒生活在一起。他们渴望和平，天主会将和平赐给那些和他亲近的人。

咏120至134标题相同，皆为登山者之歌，毫无疑问的，这是犹太朝圣者登上耶路撒冷圣殿时所唱的。这就是为什么我们时常可发现其中有朝圣者重复吟咏的对经。


牧灵圣经-圣 咏 一百二十一（１２０）

圣 咏 一百二十一（１２０）
天主不会失信于你。前去耶路撒冷的朝圣者，想着旅途的艰辛：坎坷的道路，当空的烈日，说不定还会遭逢强盗的抢劫。但他们知道天主与他们同在，而且在途中一直与他们为伴。

1登圣殿歌。

我抬眼远眺巍峨圣山，

问寻哪里会出现我的救援？

2我的救援来自上主，

是他创造了大地和苍天。

3“守护你的人会让你失足跌倒吗？

他不会困倦瞌睡吗？”

4不！护佑以色列的天主，

他既不打盹也不睡觉。

5上主是你的守护，他站在你一边，

你在他的庇荫下；

6白天，你不会遭日晒，

夜晚，月亮也不会伤你。

7上主使你免受一切罪恶，

他会保护你的生命。

8现今和永远，

上主都看顾你的行踪。

天主是忠实的，日日夜夜守护，既不睡觉，也不打盹。他非常关注所发生的事。

在前往厄玛乌的路上，耶稣和他们同行，而他们并没有认出他来。

“如果天主与我们同在，谁能反对我们？”为开始艰难任务而作的祈祷：皈依、圣召、新家，为大众利益进行的冒险。


牧灵圣经-圣 咏 一百二十二（１２１）

圣 咏 一百二十二（１２１）
我们将前往上主的屋宇。

1登圣殿歌。

“来，让我们到上主的殿宇去！”

听到这话，我心多么欢欣！

2现在，我们的双脚踏进了你的大门，

哦，耶路撒冷！

3耶路撒冷的气派有若京城，

万事万物祥和齐整！

4各个支派，就是上主的各支派，

都来到这里，感谢上主的名。

5这里有正义的法庭，

达味王室的宝座。

6为耶路撒冷的和平祈祷吧：

“愿爱你的人繁荣昌盛！

7愿城内永远喜乐祥和，

愿城池坚固平安！”

8为了我的亲人和朋友，

我为耶路撒冷祈祷：

“愿平安与你同在！”

9为了上主，我们天主的圣殿，

我热切地祈祷，祝你幸福。

这首圣咏是一位到达耶路撒冷圣殿的朝圣者所表达的热情和快乐。他对建筑之美满怀赞叹，看到群众的到来，又不禁感到骄傲。还有更深刻的意义：和其他信徒分享生命的体验。

圣殿是天主在子民间的象征。耶稣在那里发现自己与天父同在。几个世纪以来，基督徒朝圣者走过了漫长的旅途，为找到天主显现之地：康泊斯特罗，露德，法蒂玛和默主哥耶。事实上，真正的朝圣者在灵魂和真理中敬拜天父（若4：21），但他们仍是血肉之躯，天主时常在他们长征的终点等待着他们，只要朝圣者真正地作过一番努力。这是爱慕临在于教会的天主的信徒，以及寻找伴随信仰的欢乐的信徒们的祈祷。


牧灵圣经-圣 咏 一百二十三（１２２）

圣 咏 一百二十三（１２２）
1登圣殿歌。

希望的圣咏。我们知道我们的好天父总是垂听我们。我们必须毫不厌倦地将眼光盯着上主，直到他对我们说：“你的信仰救了你。”

我抬起我的双眼朝向你，

你的宝座在高高苍天。

2像仆人的眼注视主人的手势，

像女仆的眼追随女主人的手腕，

我们举目仰望上主，我们的天主，

直到他向我们展示慈恩。

3上主，怜悯我们，

怜悯我们，因为我们已经受尽屈辱。

4岁月漫漫，

我们的心灵受够了自大者的欺凌，

和无礼之人的嘲笑。

这是放逐归来的犹太人请求和希望的呼喊，他们受到信仰其他宗教的邻人的侮辱和蔑视。

我们在福音中也常常听到受苦受难的人同样的呼喊。

请特别想一想迦南女人坚毅不拔的态度：“主啊!请怜悯我。”她不顾一切地追求基督:他是她唯一的救恩,绝不能错过。


牧灵圣经-圣 咏 一百二十四（１２３）

圣 咏 一百二十四（１２３）
我们逃脱了猎人的陷阱。

“你头上的每一根头发都被数过了，你比鸟儿有价值得多。”

1登圣殿歌。

以色列开口发言吧！

假如上主没有站在我们一边，

2假如仇敌来攻击我们时，

上主不曾站在我们一边，

3那么仇敌就会将我们活活吞咽。

他们突然爆发的怒焰，

4如洪水一样将我们淹没；

又像横扫我们的急流，

5喧闹的大水使我们丧亡。

6愿上主受赞美，

是他使我们免遭毁灭。

7我们就如鸟儿，

逃离了捕鸟人的罗网。

罗网挣破了，我们获得了自由。

8依赖上主的名，我们获得了救援，

是他创造了大地和苍天。

天主的子民怀着敬慕和感恩的心情,回忆起他们所克服的苦难,他们的胜利是因为上主与他们同在。

召唤感恩。福音中十个被治愈的麻疯病人，只有一个回来感谢上主。我们忘记感恩，是因为我们不知道如何去发现日常生活中和世界上存在的天主的奇迹。


牧灵圣经-圣 咏 一百二十五（１２４）

圣 咏 一百二十五（１２４）
相信上主。

1登圣殿歌。

信赖上主的人有如熙雍山，

无可动摇，坚定不移。

2像群山围绕着耶路撒冷，

上主也同样围护着他的百姓，

从现在直到永远。

3他不让恶人的权势，

在义人的土地上长存，

因为他们会引义人伸手作恶。

4上主，请善待仁义的百姓，

请眷顾心地清白的仁君。

5甘心走邪恶途径的人，

上主必将他们与恶人一起清除。

6愿以色列永远享有安祥宁静。

朝圣者赞叹敌人无法接近的耶路撒冷的城墙。这个意象表达了天主对子民的保护。

一生中，难免有不如人意的时候，也有行动不见收获的时候。有时候我们要面对正义不彰和有组织的暴力，甚至渗透到教会之中的腐败和骄矜，我们感到失望无助。请为生命中阴暗的时刻祈祷。


牧灵圣经-圣 咏 一百二十六（１２５）

圣 咏 一百二十六（１２５）
他们将满载收获欢快而归。这首圣咏表达了由死亡中产生生命的神秘。这是那些受苦受难的人，以及那些因播种不见收获而感到失望的人的希望。

1登圣殿歌。

上主带我们这些流亡的人回到熙雍，

我们真觉得好似在梦中。

2笑声从我们口中传出，

“上主为他们显了大奇迹。”

我们一路欢歌不停。

众邦国纷纷赞叹。

3是的，上主为我们行了奇能大事，

我们内心充满欢喜。

4哦，上主，求你让我们的福运回转，

就像沙漠中的一股清泉。

5愿那些在泪水中播种的人，

在喜悦的歌声中收获成果。

6那些边哭边行，出去播种耕耘的人，

要带着丰收的禾捆，

在欢乐的呼声中回到家园。

从大磨难中遭放逐而归来的子民的祈祷。诗中表现出俘虏生涯结束时的快乐，能够获得解放，真是令他们难以置信：我们真觉得好似在梦中。

我们不禁追忆起童贞玛利亚的感恩：“上主对我行了奇事。神圣是他的名。”还有伯多禄神奇地逃离牢狱一事。

在追求经济和文化独立的世界，这首圣咏有助于我们增强信心，并激励我们持久努力。


牧灵圣经-圣 咏 一百二十七（１２６）

圣 咏 一百二十七（１２６）
不借由天主而经营事业，就是在浪费时间。花费经年累月的时间，追求未来的保障，都将是徒劳无功。如果我们仍目空一切和无动于衷，就会错过现今生活中蕴涵的喜乐。

1登圣殿歌

假如不是上主兴工动土，

瓦工们只是在白白忙碌。

要不是上主保护城池，

卫兵们岂不是白白地警醒护守？

2你们起早摸黑，不敢休息，

仔细盘算怎样赚钱果腹；

然而天主赐喜爱的人高枕无忧。

3子女是来自天主的礼物，

腹中的胎儿是他给的奖赏。

4年轻时生下的孩子，

犹如武士手中的箭矢。

5那囊中装满箭矢的人真是有福，

他在城门遇见仇敌时，不会受羞辱。

信徒日复一日地生活。他没有忽略祈祷、家庭、友谊和基督徒团体活动，也没有因工作过度而耗损健康。他知道收入丰厚的家庭，不见得是最能收支平衡的，而最富裕的家庭也不见得是最快乐的。天父要我们工作，但也给了我们安息日的法律。

子女是来自上主的礼物：圣经知道我们每一个人都或多或少地从家庭和民族中汲取了一定的东西。不把生命和学识传给下一代，就是下一个不能确定的赌注，也是丧失生命。


牧灵圣经-圣 咏 一百二十八（１２７）

圣 咏 一百二十八（１２７）
祝福家庭。比起那些急切，没有耐心的人，信徒总是尝试找寻世界善良的一面。他看到了天主对他家庭的祝福。大家庭是天主对选择它，并对其负责任的人的祝福。

1登圣殿歌

敬畏上主，追随他道路的人，

愿你蒙受祝福。

2你会吃劳作得到的果实，

你深受祝福和眷顾。

3你的妻子如一株葡萄树，

在你家中结实累累。

你的孩子们如同橄榄枝叶，

环立于你的桌边。

4敬畏上主的人，

就会得到这些祝福。

5愿上主从熙雍赐福于你，

使你一生目睹耶路撒冷的繁荣。

6愿你能享见子孙后代，

见到以色列和平宁静！

“先寻求天主的国度和他的正义，其他的自然也会赐给你。”（玛6：33）。

一百二十九（１２８）

天主的子民从年轻时就受到迫害。最后，他们的敌人四散，而他们依然健在。即使在困难时期也坚持不懈，是真正的望德。

1登圣殿歌。

从我年轻时，他们就这样地压迫我，

以色列说，

2自我年轻时，他们就这样重压我，

但他们没有压垮我。

3农夫们在我背上耕地，

犁出又长又深的沟畦。

4但正义的上主解散了邪恶者的轭。

5愿所有憎恨熙雍的人都蒙羞退败，

6愿他们如房上的青草，

还未吐芽，就已枯槁。

7收割者不能拢到一把，

收获者不能抱满一捆。

8路经者也不会对他们说：

“愿上主赐福于你。

9我们以上主的名祝福你们！”


牧灵圣经-圣 咏 一百三十（１２９）

圣 咏 一百三十（１２９）
我从心灵深处向你呼喊。这是首忏悔的圣咏，但首先是一首对天主表达信任的圣咏。

1登圣殿歌。

上主，我从心灵深处向你求告，

2上主，请听我的声音！

愿你侧耳俯听我的哀诉。

3上主，你若审视我们的罪过，

还有谁的双脚能站稳？

4但你充满慈悲与宽恕，

为此你深受人们的敬爱礼赞。

5我期待上主，全心渴望，

将我的希望寄于他的圣言。

6我的心灵在期待上主，

比打更人期待清晨的来临还急切。

7以色列，寄希望于上主吧，

因他的爱永恒不变，

他的救赎彻底完全。

8他会拯救以色列脱离一切罪恶。

这是一首在长久期待中作的祷辞：可能是人生中的几年，或一个民族的几个世代的时间。我们是否也祈求了二十年？我期待上主，全心渴望，将我的希望寄于他的圣言。确实，犹太人一直在期待解放，对我们来说也一样：我们是否已接受并欣喜于天主的许诺？所有的一切都已经在希望中赐给了我们。正如哨兵等待黎明，信徒正等待基督的来临——一个他自己也在等待着的来临。


牧灵圣经-圣 咏 一百三十一（１３０）

圣 咏 一百三十一（１３０）
赤子般信任天主。一首充满信任的简单谦虚的祈祷辞。这首圣咏使我们想起婴儿在母亲怀中的安宁。这不正是基督所赞美的吗？难道天主不更具有母爱吗？

1登圣殿歌。

上主，我的心不知傲慢，

我的双眼不知骄横。

野心勃勃的事我不做，

超过能力的事我不热中。

2我静默，我心恬静安然，

犹如断乳的幼儿在母亲的膝上，

我的心灵就如这满足的孩子。

3以色列，寄希望于上主吧。

从现在直到永远。


牧灵圣经-圣 咏 一百三十二（１３１）

圣 咏 一百三十二（１３１）
1登圣殿歌。

上主，求你记住达味，

和他忍受的一切苦难。

2求你记住他怎样向上主发誓，

向雅各伯的全能者许愿：

3“我决不走进自己的家，

也不躺上我的床榻。

4我决不容我的眼睛睡眠，

也不让我的眼睑打盹，

5直到我为上主找到居处，

为雅各伯的全能者觅妥住所。”

6消息传来：“约柜在厄弗辣大，

我们在雅阿尔平原找到了它。

7让我们去他居住的处所，

在他的脚凳前敬拜！”

8上主起来吧，你和你大能的约柜，

都到你憩息的所在。

9愿你的司祭身披正义；

愿你的信众高声欢呼。

10为了你仆人达味的缘故，

不要对你的受傅者转脸轻看。

11上主向达味许过誓愿，

他必持守不渝：

“我要使你的后代继承你的王座。

12如果你的子孙谨守我的盟约，

遵从我教导他们的诫律，

他们的后裔也必坐上你的宝座。”

13上主拣选了熙雍，

愿将它作为他的居所：

14“这是我永久的憩息之所；

我要在此居住，这是我的愿望。

15我要祝福她的蔬果食粮，

使贫者得以饱足。

16我要为她的司祭披上荣耀之衣，

使她的信众欢喜歌唱。

17从这里将兴起一个救主，

他是达味的子孙；

我的受傅者的明灯将在此永远闪亮。

18我要使他的仇敌满披羞辱，

他的头上却有王冠发出异彩。”

不要忘却你仆人达味的后代。


牧灵圣经-圣 咏 一百三十三（１３２）

圣 咏 一百三十三（１３２）
多么神奇：兄弟之爱！我们在天主内的合一，正如深厚而持久的基督徒的友谊，都是居住我们心中的圣神的礼物。“相爱合一，使世界得以信。”

1登圣殿歌，达味诗歌。

看，弟兄们同居共处，

是多么美好，多么快乐！

2这就像珍贵的油，

倾流于亚郎的头上，

流到他的胡须上，

又流到他的衣领上。

3这又像赫尔孟的甘露，

降落在熙雍山上，

4在那里上主赐下祝福，

和永恒的生命。

当看到肋未人和司祭们－亚郎的子孙一起举行庆典,并不断歌咏诵祷于圣殿时,这首圣咏便由感而发。立誓为天主服务的基督徒团体永远有存在的必要。


牧灵圣经-圣 咏 一百三十四（１３３）

圣 咏 一百三十四（１３３）
赞美之歌。为圣殿夜间仪式所用，可能是由司祭们轮流咏唱，表示对天主的赞美永不止息。

1登圣殿歌。

来吧，上主的一切仆人，

来赞美上主吧！

夜间在上主、我们天主的殿中侍奉的人,

赞美上主吧！

2向着圣所举起你们的双手，

赞美上主吧！

3愿创造天地的上主，

从熙雍祝福你们！

很多次，耶稣花上整个晚上的时间祈祷。犹太人有独自上山祈祷的习惯。

我们也可以将之用于我们的同事：有人轮到晚上工作，有的病人彻夜不眠，他们的工作，他们的疲劳，他们的苦难，都是献给上主的赞美歌。


牧灵圣经-圣 咏 一百三十五（１３４）

圣 咏 一百三十五（１３４）
赞美亲自拣选了我们的上主。

1亚肋路亚！

上主的仆人啊，

赞美上主的名。

2在上主的殿中侍奉的，

在我们天主的院内侍立的，

赞美他吧。

3赞美上主吧，因他美善，

赞美他的名吧，因他的名甘饴。

4上主为自己拣选了雅各伯，

把以色列作为他的产业。

5我知道雅威是伟大的，

我们的上主超越众神。

6在上天、下地、海洋及深渊，

上主都随着自己的意愿而行。

7他从地极升起云彩；

挟持闪电随雨而降；

并由苍穹放出轻风。

8是他在埃及击杀了头胎，

无论人或牲畜无一幸免。

9埃及啊！

是他在你的土地上行奇迹，显异象，

惩罚了法老和众臣。

10他消灭了大能的邦国，

杀死了权势强盛的君王：

11阿摩黎王息红、巴商王敖格，

以及迦南的众多王侯。

12他把他们的土地作为产业，

赐给了以色列－他的子民。

13上主，您的名字永远常在；

让我在母腹中形成。

14因为上主为他的百姓雪冤，

对他的仆人施以怜悯。

15万邦的偶像不过为金银铸造，

只是人手的制品。

16它们有口，却不能言，

有眼，却不能看，

17有耳，却不能听，

它们的口中也没有气息。

18它们的铸造者和它们一样，

相信它们的人也与它们相同。

19以色列家族啊，赞美上主吧；

亚郎家族啊，赞美上主吧；

20肋未家族啊，赞美上主吧；

所有敬畏他的人，赞美上主吧。

21从熙雍赞美上主吧，

赞美居住在耶路撒冷的上主！

亚肋路亚！

***

万邦的偶像不过为金银铸造：如果我们不能摒弃世上成千上万个围绕我们的“偶像”，反而认为它们是取得幸福的基本路径，我们又怎能属于天主呢？偶像是一种禁锢我们、摧毁我们，让我们远离天主的所谓“幸福”，它使我们不能成为自由人，不能与天主共创大业。


牧灵圣经-圣 咏 一百三十六（１３５）

圣 咏 一百三十六（１３５）
感谢上主。感恩颂歌用于逾越节，天主子民得解放的节日。

1感谢上主吧，因他美善，

他的仁慈永存。

2感谢众神的天主吧，

他的仁慈永存。

3感谢万主之主吧，

他的仁慈永存。

4惟有他行了奇能异事，

他的仁慈永存。

5他凭智慧创造苍穹，

他的仁慈永存。

6他铺陈大地于众水之上，

他的仁慈永存。

7他创造了巨大光亮，

他的仁慈永存。

8太阳管理白昼，

他的仁慈永存。

9月亮星辰照管黑夜，

他的仁慈永存。

10他击杀埃及人的长子，

他的仁慈永存。

11他引领以色列走出埃及，

他的仁慈永存。

12他伸展了大能的手臂，

他的仁慈永存。

13他劈开红海之水，

他的仁慈永存。

14他领以色列从中经过，

他的仁慈永存。

15他淹没法老和他的军旅，

他的仁慈永存。

16他引导他的百姓穿越旷野，

他的仁慈永存。

17他击倒强悍的国王，

他的仁慈永存。

18他杀死威猛的君主，

他的仁慈永存。

19他击杀了阿摩黎王息红，

他的仁慈永存。

20他击杀了巴商之君敖格，

他的仁慈永存。

21他将他们的土地赐给选民为业，

他的仁慈永存。

22他赐予他的仆人以色列来继承，

他的仁慈永存。

23他在我们受辱之时顾念了我们，

他的仁慈永存。

24他救我们脱离了迫害者，

他的仁慈永存。

25他赐食物于万物，

他的仁慈永存。

26称谢在天的天主吧，

他的仁慈永存。

***

他的仁慈永存：我们不应停止，也不应厌倦于发现他的仁慈。赞美天主的奇迹：世界的创造，出离埃及的解放，天主的眷顾（每天的食粮）已为基督徒准备好了。

仅限于犹太人的历史来看这首感恩圣咏，似乎太狭隘了。时光已过去两千年，让我们以更广阔的视野来认识天主的大能：他在世界的生命和我们的日常生活事件中所行的一切。一切皆来自于天主，一切皆回归于他。


牧灵圣经-圣 咏 一百三十七（１３６）

圣 咏 一百三十七（１３６）
耶路撒冷，我怎能忘记你！

1我们坐在巴比伦的河边，

心中思念熙雍泪流满面。

2那片土地的白杨林间，

挂着我们的竖琴。

3俘获我们的人要我们歌唱。

他们要听欢乐的歌：

“给我们唱一支熙雍的歌！”

4我们怎能在异乡欢唱上主之歌？

5耶路撒冷，如果我已把你遗忘，

愿我的右手立即枯萎。

6哦，耶路撒冷，

如果我忘记了你是我的欢乐源泉，

愿我的舌头紧贴上颚，再也不能唱歌。

7上主，牢记耶路撒冷蒙难时，

厄东百姓的所作所为和他们的叫嚷：

“拆毁这城，把这城连根拔除！”

8巴比伦的儿女，你将被劫掠,

愿那依你加给我们的灾祸，

照样加给你的人是有福的！

9抓住你的婴儿摔在石头上的人是有福的!

这又是一首正义之城的热爱者诅咒当时强权者的诗。


牧灵圣经-圣 咏 一百三十八（１３７）

圣 咏 一百三十八（１３７）
你双手带给我美好的一切。当我们满意于天主时而作的祈祷，希望天地一起分享欢乐和感恩。

1上主，我全心感激你，

因为你俯听了我唇上的话语。

我要在众神前赞颂你。

2我要朝向你的圣所俯拜敬礼，

称谢你的名，

因为你的爱和忠诚，

因为你万事皆成的圣言。

3我呼求你，你就应答了我，

是你使我体魄强壮、精神复苏。

4上主，地上众王一听见你的言语，

都必来共同赞颂你。

5他们共同赞扬你的丰功伟绩，

“上主的荣光伟大无比！

6上主高居在天，仍关注地上的百姓，

他虽在极远处，却记下骄傲的人。”

7我在患难中，

是你把我从仇敌的愤怒中救起，

你长伸手臂，你的手将我拯救。

8上主是这样的眷顾我！

哦，上主，你的仁慈永远长存，

求你不要把自己的作品放弃。


牧灵圣经-圣 咏 一百三十九（１３８）

圣 咏 一百三十九（１３８）
天主无处不在，无所不知。对天主的智慧充满敬慕的祷词：“万物在他眼前坦露开敞，我们的一切皆入他眼底。”（希4:13）。

1交与乐官，达味诗咏。

上主，你已经细察了我，认清了我。

2我或坐或起，你全知晓；

事先你已辨明了我的思想。

3我或行动或休息，你都详察；

你熟知我的一切行为。

4话语尚未在我口中形成，

你已全然知晓我要说什么。

5你将我前后围绕，

以你护卫的手将我庇护。

6你的奇能实在令我惊愕，

太过高深为我所不能及。

7我往何处，才能躲开你的神力？

我去哪里，才能逃离你的面容？

8我若升上高天，你在那里，

我若下至阴间，你也在那里。

9我若乘着晨曦的翅膀，

飞往遥远的海洋安居，

10就是在那里，你的手也必引导我，

你的右手也必安抚我。

11我若说：“让黑暗遮蔽我，

愿光明变成黑暗将我包围。”

12然而对你来说，黑暗并不黯淡，

黑暗如同白昼一样明亮。

13正是你造就了我的内在，

让我在母腹中形成。

14因你的奇妙作为我称谢你，

我全心赞美你，因你行事非凡。

15我在暗中构形，在大地深处被造，

我的形体已为你所知。

16你的双眼注视着我岁月的进程，

它们尚未存在以前，

都已记录在你的册上。

17天主啊，你的意念何其深奥！

你的心思又是多么难以计数！

18我若试着点数，它们比沙砾更多，

永远也不能尽数。

19天主，但愿你击杀恶人，

驱赶暴虐之徒远离我！

20他们奸诈矫情悖逆你，

你的仇敌将你的名亵渎。

21上主，我憎恶仇恨你的人，

对悖逆你的人我满心厌恶。

22我对他们深恶痛绝，

他们都已成为我的仇敌。

23天主，求你鉴察我，洞悉我的心念；

求你考验我，明晓我的思想。

24看我的脚步是否走入歧途，

引导我进入你永生的道路。

当默想全能天主的临在时，我们受到强烈的震撼。圣经诠释天主这一深不可测的神秘时，不可避免的要与现实世界的挣扎相结合：天主热爱正义，但世界上仍罪恶横行，忠信者难以接受善恶参半的环境。对天主的声明：“我憎恶他们，他们是我的敌人”，有些人感到震惊，但忠信者们可从中猜到天主的意思：他憎恨的是罪恶，这使他们信心倍增。


牧灵圣经-圣 咏 一百四十（１３９）

圣 咏 一百四十（１３９）
祈求脱离恶人之手。

1交与乐官，达味诗咏。

2上主，解救我脱离邪恶的人吧，

保护我摆脱凶暴之徒吧，

3他们心中谋划奸计，

终日挑动纷争。

4他们的舌尖利如毒蛇，

他们的唇含有剧毒。

5上主，求你拯救我脱离恶徒之手，

保护我摆脱暴虐之人，

他们企图令我脚步跌滑。

6狂傲之徒为我设下罗网，

他们张设圈套，

在我必经之路挖下陷阱。

7我对上主说：“你是我的天主。”

上主，求你俯听我的哀告。

8上主，你是我的力量和救助，

争战之日，你盖护了我的头颅。

9上主，求你不要应允恶人的欲求，

不要让他们的阴谋获得成功。

10愿攻击我的人为他们自备的灾害所压倒，

愿他们的头不再高昂。

11愿燃烧的炭雨降落到他们身上，

愿他们被抛进深渊，永不能再起。

12愿诋毁他人的人不能在世上立足，

愿强暴之人为祸患猎取击倒。

13我知道上主扶持了困苦之人，

必为贫弱的人伸张正义。

14正直的人将要赞美你的名，

义人必居住在你的面前。


牧灵圣经-圣 咏 一百四十一（１４０）

圣 咏 一百四十一（１４０）
不要让我们陷于诱惑。愿天主容许我们拒绝围绕我们的世物的诱惑，而听从劝勉矫正我们的人。

1达味诗咏

上主，我呼求你，

求你快速前来帮助我！

我向你呼告之时，

求你垂听我的恳求。

2愿我的祈祷上达于你如同馨香，

愿我的双手高举，如献晚祭。

3上主，求你在我嘴边设一警卫，

留心守望我的双唇。

4不要让我的心倾向邪恶；

也不要让我与罪人同行孽事，

免得我分享他们的喜乐。

5宁愿受义人的斥责鞭笞，

也好过被恶人傅油于头。

6当他们的首领被抛在岩上时，

恶人才会懂得我的话语真实无讹。

7大地开裂吞噬他们之时，

他们的骨骸散弃在阴府门旁。

8然而天主，我的上主，

我的双眼却仰望你，

不要剥夺我的生命，

因为你是我的庇佑，

9求你护我免陷恶人为我挖下的陷阱，

保护我逃离他们张设的圈套。

10愿作恶的人落入自设的罗网，

而我却得以安然地逃脱。


牧灵圣经-圣 咏 一百四十二（１４１）

圣 咏 一百四十二（１４１）
磨炼中的祈祷。在最困苦的境地中的祈祷。这篇圣咏适用于基督受难，亚西西的圣方济各临终前也以此篇为祈祷词。

1达味的训导诗，避居山洞时的祷辞。

2我高声呼告上主，

大声恳求上主。

3在他面前我倾吐悲伤，

陈述我的苦难，

4我的精神渐趋虚弱，

惟有你知晓我的道路。

在我行走的路上，

他们已给我暗设罗网。

5我向右观看，无人认识我。

我找不到逃脱的方法，

也无人愿意帮助我。

6上主，我向你呼告：

“你是我的避难所；

在生命之地，你是我的福份。”

7求你垂听我的哀叹，

因我处于深深的绝望之中。

求你拯救我摆脱逼迫我的人，

因为他们比我强悍。

8求你使我从监禁中获释，

让我能赞美你的名！

那时义人将围绕我，

因为他们见你眷顾了我。


牧灵圣经-圣 咏 一百四十三（１４２）

圣 咏 一百四十三（１４２）
前篇圣咏的重复。

1达味诗歌。

上主，求你俯听我的祈祷，

求你怜恤我，垂听我的哀告，

以你的忠信与正直应允我吧。

2不要带你的仆人去受审，

因为在你眼中无人是无辜的。

3敌人逼迫我，将我的生命压倒在地,

置我于黑暗之中，让我与死去的人同住。

4我的精神因此萎靡颓废，

我的心中也充满了恐惧。

5我回忆已往的岁月，

默想你的一切作为，

思虑你手所行的奇事。

6我向你伸展双手，

渴慕你有如干涸的土地。

7上主，求你快快应允我，

我的心神因渴求而憔悴，

求你不要对我掩面；

求你救我免陷深渊。

8愿晨曦为我带来你慈爱的话语，

因我惟有信靠你。

求你指明我该走的道路，

因我举灵仰望你。

9上主，求你救我摆脱我的仇敌，

因为我投奔你寻求庇护。

10求你教导我奉行你的意旨，

因为你是我的天主，

愿你的灵引领我走上平坦的道路。

11上主，求你因你的名让我存活，

按你的公义解救我脱离患难。

12你是仁慈的，求你铲灭我的敌人，

剪除我所有的仇人，

因为我是你的仆人。


牧灵圣经-圣 咏 一百四十四（１４３）

圣 咏 一百四十四（１４３）
尊上主为天主的百姓是有福的！这篇圣咏的开头部分重复了其他圣咏，尤其是咏十八的章句。第二部分，以质朴的想像，刻画了对天堂的渴求：在那里不再有眼泪和悲伤。

1达味诗咏。

愿上主，我的磐石受赞美，

他训练我的手征战，我的手指打仗，

2他是我慈爱的天主，我的堡垒；

我的护佑与救主，我避难的盾牌，

他征服万民来屈从于我。

3人类算什么，你竟眷顾他，

亚当的子孙算什么，你竟关怀他！

4世人不过像一口气，

他的岁月如地上的阴影消逝。

5上主，求你将天倾垂，亲自降临；

触摸群山，使之冒烟。

6求你发出闪电，驱散仇敌；

射出利箭，使他们溃逃。

7求你自高天伸手，

将我从深水中拉出，

拯救我脱离外邦人的手，

8他们口说谎言，满是欺诈。

9天主，我要向你谱唱新曲，

我要在十弦琴上弹奏乐章，

10因为你赐予君王胜利，

解救了你的仆人达味。

11求你救我摆脱邪恶的刀剑，

脱离外邦人的手，

他们口说谎言，满是欺诈。

12愿我们的儿子如扎实的树木茁壮成长,

愿我们的女儿像装饰宫殿的砥柱。

13愿我们的仓库装满各种谷物，

愿我们牧场的羊群成千上万地繁殖。

14愿我们的家畜健壮多产；

愿无人奇袭，也无人流亡，

愿我们的街市不再有悲伤的哀哭。

15享受这些福乐的百姓多么愉快，

敬仰上主为天主的人民真是有福！


牧灵圣经-圣 咏 一百四十五（１４４）

圣 咏 一百四十五（１４４）
永远赞美上主。这篇圣咏如同一篇连祷文：天主正义、忠信、慷慨，是奇迹的创造者。它引领我们在天主的作为中发现他无限的丰实，并由基督发现他的启示。

1达味的赞美诗。

我的天主，我的君王，

我要颂扬你，

我要永远赞美你的名。

2我要天天称颂你，

我要永远赞美你的名。

3上主伟大，最应受颂扬，

他的作为无可限量。

4父亲对子孙传讲你的事迹，

告诉他们你的神妙伟业。

5他们宣扬你的尊严荣威，

彰显你的奇妙化工。

6人们要宣扬你的大能，

我也要传述你的伟大。

7他们要称颂你无穷的慷慨，

充满喜乐地赞唱你的公义。

8上主慈悲，充满恩惠，

缓于发怒，富于仁爱。

9上主怜爱众生，

他的慈恩遍施一切受造物。

10上主，你所造的一切都要称谢你，

你的所有圣徒都要赞美你，

11他们要宣讲你王国的荣耀，

述说你的威能。

12让世人知道你大能的作为，

你的王国荣耀辉煌。

13你的王权代代长存，

你的统治持续万世。

上主忠于他的许诺，

彰显他的仁慈于一切造物。

14上主扶持跌倒的，

对压抑的，他必兴起。

15一切生物都仰望你，

你按时供给他们食粮。

16你伸出双手，

满足了众生的需求。

17上主在他的一切道路上至为公义，

他的仁慈彰显于他的一切作为之中。

18求告他的人，他就在近处，

诚心呼求的人，他必在附近。

19敬畏他的人，他必成其所愿，

他垂听他们的呼告，施以拯救。

20上主怜悯爱慕他的人，

但要消灭邪恶的人。

21愿我的口赞美上主，

愿众生颂扬他的圣名！


牧灵圣经-圣 咏 一百四十六（１４５）

圣 咏 一百四十六（１４５）
上主解放受压迫者。人类的痛苦－－饥饿，被囚，受压迫－－已经到了极限，以致世界本身的力量无法为此找到一个解决办法。惟有天主能给世界带来真正的正义、和平、希望。“他派遣我带好消息给穷困者，带自由给被囚者……”

1亚肋路亚！

我的心灵赞颂上主！

2我的整个一生都要向他歌唱，

只要我活着，就要对他唱颂歌。

3不能把希望寄于王侯大臣，

更不能依赖不会救世的伟人。

4他的呼吸一断就回归尘土，

所有的计划都随之消亡。

5信赖雅各伯天主的人才是有福，

期待雅威，他的天主的人该受祝福。

6他是天地的缔造者，

他的造物囊括海洋四方。

他永远忠守诺言，

7他为受压迫的人把正义伸张，

他使饥饿的人温饱无忧，

被囚禁的人在上主手中重获自由。

8他使盲人重见了阳光，

使伛偻的人挺直了腰身。

9异乡人得到他的庇护，

他抚慰了寡妇和孤儿。

8C上主喜爱仁义的百姓，

9C却摧毁恶人的道路。

10上主将永远为王，

熙雍，你的天主要永远统治，

世世代代，直到永远。

***

我们不要像回忆一样被时光冲刷，让我们好好看一看现实：世上充满罪恶和不义，天主要我们照他的行动而行：去“拉直被扭曲的”。

我们要毫不畏惧地宣告天主是解放穷人的救主。越是相信这一点，就越能分享天主的思想，为世上被抛弃者服务，为饥饿者，也为被辱者。


牧灵圣经-圣 咏 一百四十七（１４６一１４７）

圣 咏 一百四十七（１４６一１４７）
欢呼吧，耶路撒冷！且让教会欢呼吧，因为上主加固了“她大门的门闩”。邪恶和死亡的力量无法征服教会。上主祝福耶路撒冷的子女，并赐予他们自己的平安，而非世人的。他以圣言和上好的小麦来喂养她；他的身体成了生命的食粮。

1亚肋路亚！

赞颂上主是多么美好，

称扬我们的天主是多么愉快甘甜！

2他重建耶路撒冷；

流亡的以色列重聚在他的身边。

3他安抚他们破碎的心，

包扎他们的创伤。

4他决定群星的数目，

他命定每颗星的名字。

5上主全能、伟大无限；

他的智慧不可测量。

6上主提升谦卑者，

将邪恶的人抛于地上。

7心存感激，赞美上主，

为我们的天主奏起竖琴，谱写乐章。

8他用云朵遮蔽天空，

用雨水浇灌大地；

他以青草覆盖山丘，

又以植物供人吃穿。

9他给牛羊提供食物，

鸣啼的乌鸦也得到他的顾念。

10他不在乎马的强健，

也不中悦人的勇敢。

11上主喜欢敬畏他的人，

期待他关怀的人，他才喜欢。

12耶路撒冷，请赞颂上主；

熙雍，请歌颂他的名！

13因为他加固了你城门的门闩，

赐福在你内的孩子们。

14他使你地界平安无事，

又赐给你精美的小麦。

15他向大地传布指令，

他的话语飞速传播。

16他普降白雪如羊毛，

撒下银霜如飞尘。

17他掷下冰雹如卵石；

谁能在他的冰冻中站立？

18但他一发言，冰雪立即消融，

他吹来和风，水便重新流动。

19是他向雅各伯显示了他的圣言，

是他向以色列启示了律法和诫命。

20他没有把这些赐给别的国家，

他们仍不知他的律法。

亚肋路亚！

对犹太人来说，耶路撒冷不止是首都，更是一座圣城，天主在城中隐居于圣殿的云彩之中，天主的存在保护了该城，也保护子民，反抗敌对力量：耶路撒冷便是教会。天主填补了宇宙的秩序和我们每个人的生活之间的距离。他呼唤星辰的名字，并帮助卑微的人。他亲近儿女中每一个人，通过现实中发生的事而走向他们——如此人性化，以致没人能相信——即使在教会中。

犹太人对水结成冰感到很奇怪，天主是如何以这种方式来改变物质的？同样的，当我们看到天主一下子把我们工作中视为“永久顽石”的难题迎刃而解时，也不禁惊异非常。


牧灵圣经-圣 咏 一百四十八

圣 咏 一百四十八
赞美天主！

又一次：赞美上主！纯朴的人更能持续不断地赞美上主。当我们对每件事都有了把握，对每个杜撰的奇迹都感到悦目时，还有什么可要求的？

1亚肋路亚！

从天上赞美上主；

在高处赞美上主！

2他的众天使啊，赞美他吧；

他的诸军旅啊，赞美他吧！

3太阳月亮啊，赞美他吧；

闪烁的星辰啊，赞美他吧！

4至高之天啊，赞美他吧；

至高之水啊，赞美他吧！

5愿它们赞美上主的名，

正是上主一发命，它们立刻受造。

6他安置他们直至永远，

各有永固持续的职份。

7海怪和深渊中的水族，

8云雾白雪，冰雹闪电，

遵行他命令的风暴，

9山岳丘陵，果树香柏，

10野兽家畜，爬虫飞禽，

你们要在地上赞美上主。

11地上的君王与万民，

世上的公侯与首领，

12少年少女，老人孩童，

13愿他们赞美上主的名！

惟有他的名被尊崇，

他的威严超越天地。

14他赐给自己的子民以荣耀，

赐给他的信众以赞美，

即赐予以色列，那亲近他的子民。


牧灵圣经-圣 咏 一百四十九

圣 咏 一百四十九
民族的颂歌。天主的子民知道他们蒙召去享光荣和幸福，他们会成为天主正义的工具。天主以基督所聚集的贫穷、卑微的子民，来对这个世界进行审判，并为世界带来救恩。

1亚肋路亚！

在圣者的集会上，

向上主歌咏一曲新的赞歌。

2愿以色列因他的创造者而欢悦，

愿熙雍儿女因他们的君王而荣耀。

3愿他们唱歌跳舞赞颂他的名，

愿他们弹琴击鼓歌颂他。

4因为上主喜爱他的百姓，

他将胜利赐于谦卑的人。

5愿圣徒因凯旋而欢庆，

夜间在床榻上也不停地歌颂。

6愿赞美天主的言辞在他们唇边，

愿双刃的利剑执于他们手中，

7向外邦报仇雪耻并惩罚异民，

8用铁链捆锁他们的君王，

以镣铐将他们的权贵拘禁，

9向他们施行书上的判决。

这就是他所有圣徒的荣耀。


牧灵圣经-圣 咏 一百五十

圣 咏 一百五十
宇宙交响乐。

1亚肋路亚！

在天主的圣所赞美他！

在上天苍穹赞美他！

2为了他的全能化工而赞美他，

因他的至高伟大而赞美他！

3吹起号角赞美他，

弹琴奏瑟赞美他，

4击鼓舞蹈赞美他，

拨弦吹笛赞美他，

5敲响铙钹赞美他，

以铿锵的铙钹声赞美他！

6愿一切有生命的都来赞美上主，

亚肋路亚！

***

圣咏集的结尾是整个乐团所演奏的一首交响乐。这具有象征意义：为了完全地赞美天主，需要各国、各民族、各种文明和各种文化的共同参与。

“让一切受造物赞美上主”，默5：13中说道：“我听到他们回答：愿赞颂、尊威、光荣和权力，归于宝座上的那位和羔羊，至于无穷！”


牧灵圣经-圣 咏 一百二十九（１２８）

圣 咏 一百二十九（１２８）
天主的子民从年轻时就受到迫害。最后，他们的敌人四散，而他们依然健在。即使在困难时期也坚持不懈，是真正的望德。

1登圣殿歌。

从我年轻时，他们就这样地压迫我，

以色列说，

2自我年轻时，他们就这样重压我，

但他们没有压垮我。

3农夫们在我背上耕地，

犁出又长又深的沟畦。

4但正义的上主解散了邪恶者的轭。

5愿所有憎恨熙雍的人都蒙羞退败，

6愿他们如房上的青草，

还未吐芽，就已枯槁。

7收割者不能拢到一把，

收获者不能抱满一捆。

8路经者也不会对他们说：

“愿上主赐福于你。

9我们以上主的名祝福你们！”


牧灵圣经-————《新 约》———— 新约引言

————《新 约》———— 新约引言
旧约与新约

圣经里的新约由二十七部书构成，它们是在耶稣复活后的七十年间写成的。教会从中看到了信仰的真切表达。教会公认这些书是受天主的启示而成的，是天主圣言。但正如旧约一样，这些书不是从天上掉下来的，而应当归功于宗徒们和早期教会的福音传播者。这些书真实地回答了我们所有有关信仰的问题——他们是见证的集合，从中我们发现了耶稣，以及早期教会是如何被他复活的力量鼓舞和推动的。这正是天主的意愿，他要每个时代的基督徒都能通过这些见证来认识耶稣和他的救赎工程。

但是，为什么旧约之后要有一部新约呢？

我们在《旧约引言》的第一页中已就此问题有所论述，现在加上以下说明。

其实，原因很简单，它构成了救赎史的两个部分，贯穿了天主在人类历史中的默示。是耶稣的十字架将这两个阶段分开。

旧约里一个民族形成了。他们通过种种磨难而成长，并在期待人们所寻求的许许多多事之后，终于明白:真正重要的是期待并寻获使人得以新生的“正义王国”。我们研读圣史时，能够看到它的走向、辨明它的阶段和关键人物。以色列发现了存在和生活的重大价值，我们则懂得了:他们为何要花上这么多世纪才发现更高更远的一些事情；为何古代以色列王国的繁盛不能持久;为何天主子民必须在悟性和内在方面有所收获，而这正是他们在世俗的权势和荣耀中失去的。同时，我们也明白为什么经过了这么多的君王之后，在以色列正经历罗马迫害和政治力量激进化的危机之时，唯一的救世主终于来到了。

耶稣的讯息召唤以色列人克服狭隘的民族主义，去寻求“天主的王国和正义”。以色列的历史必须与认识圣父、圣子的天主的普世子民共同迈入一个新时期，这将是一个以非暴力来征服分裂和压迫的民族。短短几年后，犹太王国便灭亡了：对以色列来说，这是旧时代的结束，从此展开了其命运的新阶段。

新约不是要代替旧约，耶稣的讲道不会使先知们的警告失去功效。爱没有取代公义，许给犹太人民的救援也没有被“众灵魂的救赎”所取代。更确切地说，福音是作为解放的真理被呈现的。这真理再一次导引历史，推动所有的文明迈向一个旨在使宇宙间的人力和创造力在基督内重新联合并修好的目标。

当第一批犹太基督徒向巴勒斯坦的犹太人传教而遭到失败后，他们便转而更努力地向其他民族传播福音。短短几年内，教会发展到当时为人所知的所有地域，即希腊罗马帝国属下的各邦国。起初，基督徒的共同信仰是：这讯息必须迅速遍布全世界，耶稣要在光荣中返回，审判世人。但是七十年过去了，此幻想破灭了:历史比他们期望的更长久。

于是，基督徒团体开始收集已成文的篇章，以保存宗徒们的传道；他们又花时间追忆了第一批基督徒的重要经历。从这些写成的书卷中，教会核准了那些传承宗徒信仰的书卷，对于其他那些虽被人称道，但看来并未传达最基本和最普遍信仰讯息的书卷，则未予认可。


牧灵圣经-————《新 约》———— 文献

————《新 约》———— 文献
印刷出版的新约，特别是福音书，不论是英文版、西班牙文版，还是其他任何语言的版本，都是译自希腊文的原始经文。这些经文的手稿屡次被抄录，直到发明了印刷术，每篇经文才最后定稿：那是1456年，古滕堡印制第一本活字版圣经之时。

那些抄录的手稿难免有错误，评论家们通过比较不同的手稿，按照它们的差异和来源加以归类，断定何者为天主教会所认定的表达宗徒信仰和天主圣言的原始经文。然而，是谁写了这第一批福音书？何为它们的出处呢？

四世纪时一些非常古老而美丽的新约手稿被保存下来了，尽管它们只是一些残文断章。此外，二、三世纪的基督教作家常常引用经文中的许多句子，并加以诠释。在埃及和其它一些气候干燥的中东地区，发现了在纸莎草纸——即一种极易腐烂的材料上抄写的经文残片。若望福音（一般认为成书于90—100年间）的残篇在埃及被发现了，远离写作此书的地方，上标时间为120—130年。

接下来，我们要特别指出，福音不是新约中最先写成的书卷，保禄书信比前三部福音书完成得更早。


牧灵圣经-————《新 约》———— 福音介绍

————《新 约》———— 福音介绍
福音的作者

有趣的是，教会最早的史学家已特别提到了传统上认定的前三部福音书的作者。110年，耶辣颇里（靠近厄弗所）的帕丕雅主教写道：“马尔谷，伯多禄的口译员，虽然没有按秩序，却很准确地写下了他所记得的主的言行。他陪伴伯多禄，后者正按当时的需要，而非写作方式讲道。马尔谷准确无误地囊括了自己的记忆所及的事。玛窦用希伯来文汇编了主的言语，从那时起每个人都按照自己的能力去翻译了。”

185年，殉道的主教圣厄里斯写道：“玛窦在希伯来人中间，以希伯来文出版了一部福音。同时，伯多禄和保禄则外出到罗马传教，建立教会。他们离开后，身为门徒和伯多禄口译员的马尔谷，记下了伯多禄的教诲；而伯多禄的同伴路加也写出一部由保禄传播的福音。”

不少现代圣经学者曾一度轻看这些古老的资料。直到最近，它们又再度被视为具有重要历史价值的资料。

不管怎样，把福音视为一部由玛窦、马尔谷或路加在特定时期，决定以文字记录耶稣活泼的传道和训诲的书，这种想法是错误的。


牧灵圣经-————《新 约》———— 从口传的传统到我们的福音

————《新 约》———— 从口传的传统到我们的福音
我们知道，耶稣死时仍很年轻，他没有留下著述。他传道的大部分时间都在致力于培养十二宗徒，他们遵从犹太教师与门徒的习俗，与他生活在一起。耶稣要他们用心去学习他的教诲，他没有过多地讲论，而是用多种方式重复真理的精华。宗徒们将老师的教导深深印在脑中，同时也牢牢记着所见证的事。无疑，五旬节过后，他们便关注于如何使耶稣的这些训诲成形，它们便是早期教会的教义。

生活在最早的基督徒团体中是怎样的呢？起初，宗徒们以自己的耳闻目睹为见证。但渐渐地，他们感到有必要将他们的见证写下来，以妥善保存这些记忆：这正是我们现在聚会时的做法，我们作会议记录，为与他人分享。

巴勒斯坦的基督徒团体依照地区和环境的不同，分别说阿拉美语或希伯来语，所以，最早的记录是用这两种语言拟成的。有关耶稣言行的文字渐渐被重新归类。就这样，早期的基督徒团体从口传见证转入到了文字记录：这就是福音。而当时说希腊语的基督徒团体占多数，所以原始经文被译成了希腊文。

三位最初的传教者在耶稣言行的选择范围和表述上都有着差异。事实上，每个人都有着他自己的理论，以及认识耶稣的特殊方式。而正是这一深奥的视点，个人的见证最终证明了所有的差异都是正当合理的。

在若望福音里，我们发现有某一古本福音中的段落，与马尔谷福音一样简练，记载耶稣的行为多于语言。这一以阿拉美文写的福音很可能已被介绍给了撒玛利亚的基督徒团体。若望只是将此文作为基础，他发挥了耶稣那些显示救恩、改变人类、更新创造的长篇论讲。


牧灵圣经-————《新 约》———— 福音所言可信吗

————《新 约》———— 福音所言可信吗
我们常常会有这样的疑问：如果我们有一个或四个见证，它们有何价值？看了我们刚才所说的之后，再理解以下的文字就较为容易了：

——福音没有囊括耶稣的一切言行；

——在陈述耶稣的话语时，每个传教者都以自己独有的方式来表达，并加以改写，使自己的读者们更易于理解；

——事件并非都是按其发生的先后顺序来写的，耶稣在不同场合所说的事，也可以混合在一个章节里。

以上所述并不是说我们不能相信传教者的见证。没人给过我们一幅照片，或是一段耶稣言谈的录音，而是这三种论点，使彼此得以补全。在细节上确有冲突是否重要呢？耶里哥城门口有一个或是两个盲人，又会改变些什么呢？


牧灵圣经-————《新 约》———— 福音在文学上的独特地位

上一章 | 下一章 |
————《新 约》———— 福音在文学上的独特地位
从古至今，在所有的文学著作中,福音一直是一部不同寻常的作品,与其他同时代的著作—无论是基督教的、还是其他的相比—都有着明显的差异。福音简练并试图有节制,而其它作品则奇异、繁复而“不切实”。一位现代哲学家—非信徒—曾疑惑为何福音中没有记录更多的奇迹。但福音所包含的正保证了它自己的真实性。细想前一段所说的内容,现代评论家至今还未能找到福音中有任何虚假之处,即使它已被用放大镜审视了一个多世纪。更重要的是,每当我们向福音敞开自己的心扉,它留给我们的总是真理的馨香。


牧灵圣经-————《新 约》———— 心中存疑的人

————《新 约》———— 心中存疑的人
但仍有不少人对福音的见证产生质疑，有时是因为他们认为在福音中有矛盾之处，更常见的原因是他们似乎无法承认奇迹。即使在研读福音的信徒当中，也有一些人对具有历史价值、但从强烈的感觉上来讲可能是奇迹的事，持保留意见。

这或许是因为他们一直受“科学的”文化所熏陶的缘故。这种文化只依赖人力去解决所有问题，在一个以安全保障覆盖自己的世界里，人们能从天主那儿期盼的不多，并认为天主不会广行神迹。

于是，他们作出如下推理：如果我现在看不到类似福音里记述的事发生，我又如何相信那时会发生这种事情呢？如果这些人与贫穷而受迫害的基督徒团体生活在一起，他们就会明白了。他们能看到天主时常为了帮助那些只期望于他的人而行的干预。确实，在这些团体中有一种说法：如果今天天主行了这些奇迹，为何他就不会在耶稣时代，依照耶稣的命令而行那些奇迹呢？

事实上，我们不可能像研究普通书籍一般“毫无偏私”地研究福音，因为它质问的是我们整个的生活，而不仅仅是以这个或那个观点来询问我们的想法。如果我们与宗徒们分享相同的信仰，那么，即使心中仍有疑问，我们仍然可以毫不困难地接受这本圣书，但如果我们缺乏使我们能“看见天主”的条件，那我们就会惶惑不安，直到我们找到一些看来合理的“削弱”福音见证的理由，也就是说，它不会质问我们的态度。这就是为什么有许多人尽管仰慕福音，拒绝将它视为一篇谎言，同时却在搜寻一千种理由来否认可能会令他们震惊的事：福音对天主造人的见证：一个行动的天主，使死人复生的天主。

因此，他们特别执着于以下两种论点：

—他们说:福音是在耶稣死后多年才写成的，那时大众的想像已给耶稣加上了一轮光环。于是，他们未将耶稣的真实性透露给我们，告诉我们的是一世纪时教会的信仰（请回忆一下福音成书的日期）；

—他们又说:福音是为了基督徒的教义和训示而写的：福音所述及的事项是为支持它的教诲。所以耶稣是否曾在水上行走并不重要，这段情节是为了显示耶稣拥有神力。

那么，宗徒们又如何呢？他们是耶稣的见证，他们的职责是维护自身是教会中“亲见耶稣”的正式见证。他们知道确实发生过的事。当有些人正在歪曲耶稣的历史时，他们会保持缄默吗？福音的保证已存在于天主教教会的组织中了，这组织决不是一群受狂热主义或机会主义牵制的信徒。

福音源自“宗徒传统”，教会保存福音是因为她认同存在于它们之中的传统，在那些年和接下来的一世纪，也有其它的福音成书：《保禄福音》、《多默福音》、《尼苛德摩福音》和《雅各伯福音原始本》。然而，教会并不相信这些福音，或是因为其中所记载的事令人难以置信，或是因为其神学倾向与来自宗徒们的教诲不一致。


牧灵圣经-打开新约的钥匙 复活的耶稣

打开新约的钥匙 复活的耶稣
或许，我们可以写一部以死亡为中止符的有关耶稣的历史，并从中重新寻找耶稣的个性，寻找他被自己人民抛弃的某种因素，以及他死后拥有巨大影响的缘由。或许，我们还可谈谈福音书中最后几页提到的耶稣死后显现于人的事，但或许我们不会太在意这些细节。跟很多人一样，我们可能会觉得耶稣门徒看到或自以为看到的事无足轻重：耶稣将继续作为一个过去的人物而存在，我们所能了解的只是他的言与行。

就这个层面而言，或许我们可将耶稣与人类历史中其他优秀大师相比较。人们在大师们死后，创造了有关他们生平的神奇传说。假如我们真有如此立场，或许我们永远都不可能明白基督精神怎样改变了世界。或许，我们觉得自己理解周遭教友是怎样信并怎样生活的，但也许我们将永不可知他们体验的最深处是什么。如果耶稣不是我们复活的主，教友们的信德就会动摇，就会失去力量与喜悦之心。

他确是为我们而死的，因此我们不想抹掉他死在十字架上的耻辱。他的被抛弃与苦难都是自身使命重要的组成部分，正如他自己事先对朋友们讲的那样。

我们信的是“耶稣的死亡与复活”！耶稣的坟墓是空的！门徒们是这次奇特事件的见证人，随后发生了一连串与主耶稣出人意料的相遇！

门徒们的见证是有力的，但这些或许在历史学的眼中微乎其微，不过是冰山露出水面的一点而已。但是正是这个小小的裂痕，在众多事件的过程中，重新赋予了世界存在的原因。确信如此，我们就会责无旁贷地把这位犹太老师、这位加里利的木匠接受为天主，是显现了的天主，由无形的天主而生，被父派遣而来到人世。

我们该当谨慎，不要把耶稣看成是步入传奇世界的一位英雄或过去的著名人物。如果耶稣今天是我们的主，首先因为他依然活着。

耶稣复活了，这首先意味着他与我们同在，这是基督徒经验的核心。基督徒式的生活并非抓住某些信念不放或实行某种特定的生活方式，最主要的它是一次体验，不是什么别的宗教体验，而是天主真理显现于耶稣的体验，是天主之爱通过耶稣而广昭世人的体验。


牧灵圣经-打开新约的钥匙 福 音

打开新约的钥匙 福 音
当我们手捧福音书时，要知道它讲述的是耶稣，向我们转述的是他的教导。我们也不要忘记先前提到的：所有见证的核心在于“复活”。如果我们在一本圣书中首先搜寻的是一则有关道德的训导或常规的提示，那么，我们肯定会与天主圣言擦肩而过，寻而不获。

福音就其字面意义而言，是“好消息”。那么，这“好消息”是指什么呢？一个崭新的时代已为世人展示。主耶稣降世后两千年的今天，没有人能否认：人类历史被一股不可阻挡的动力推向独一无二的命运，所有的人都被投入进去—基督徒和非基督徒，甚而无信仰者……我们坚信：这股动力的源泉和中心就是历史的主宰—基督。这就是福音书内容的一部分，但仅仅是其中一个方面而已。

另外一种经验扎根在基督徒团体中，它发生并生效于坚信、接受洗礼之时。信仰在我们身上产生奇迹：我们的存在被更新、被唤醒！信仰给予我们的是巨大的喜悦：走出囚禁自身的牢笼，超越所有的人类友情和爱情的局限。因为我们被天主所爱。耶稣的圣言为我们永远是朝向希望的召唤：天主为那些不寻求他的人而到来，并从我们寻求他的那一刻起，就无时不刻地陪伴我们左右，事无巨细，他皆显现其中。

在福音书中，“信仰”和“皈依”二词总是连结在一起的。其中，“皈依”的词意并不十分精确，于是有不少相近的诠释。但无论如何，“皈依”都意味着我们生命中方向的改变，也是我们对以往生活方式的悔改。对天主大爱的发现，使从前的生活方式与爱憎情感中的错误以及肤浅的东西都清晰显示出来了。在天主的光芒之下，我们开始清楚看见什么是罪恶。

我们要与天主时时生活在一起，随福音书的教导，重拾曾疏离的美好的一切。福音是爱我们的天主给我们的“好消息”；他到来，赐给我们从未期待过的永恒。然而，人类却时不时有所焦虑：死后会怎样？人死后会有记忆吗？我们曾经做过的事、爱过的人会有什么结局？福音向我们保证道：那是天主的时刻，在尘世中与我们同在的他，将携同我们一道充盈在永恒之中。


牧灵圣经-打开新约的钥匙 律法和天国

打开新约的钥匙 律法和天国
耶稣常提到天主的王国：“你们警醒吧！因为天主的国近了！”

在耶稣时代，“律法”概括了犹太地区的生活。这个律法不只限于祭祀的礼仪，它已深入到犹太人生活的每一个细节中去：从衣食住行到社交结友等等。人们遵循律法，是加速新时代到来的方法，因为人们谈论天主统领的时代的到来。

但是，耶稣告诉我们：新时代早已开始—天国就在眼前。律法是道路，天国则是终点。耶稣不是一个传述个人发现的“智者”，他讲述的也不是我们忽视或已忘记的某条道路，他是“那位先知”，宣告人类历史重大事件—时刻到了，天主开始了与我们的崭新的关系。

我们讲“崭新”，并非轻视天主以前的作为。智慧、礼仪以及其圣书向人们展现通往真理与良善的不同途径，我们总能从中发现如此丰富的宝藏。然而，如果我接纳了福音，一瞬间，真理的大门就会在眼前敞开，向我们展示什么是真正的精髓。

第一束光亮将转变我们的生活：我们不再孤独，因为“爱者”天主时时处处临在。他曾以耶稣的“父”的姿态表现自身，如今我们都称他为“父”，这是何等奇妙的体验啊！

纯朴的人离天国并不遥远，天国对他们而言，已在世上，但又不属于这世界。也就是说：在这世上，对于信的人，一切都是可能的，连懦弱者都会变成坚强者。要进入天国，就是任凭自己接受天主智慧的教导，他的智慧对人间的一切贤能高智者或许是愚不可及的，他智慧的标记就是耶稣的十字架。在人世间，狡诈和不公往往横行霸道，死亡是无可挽救的结局。但是，天国永远在信者的身旁：他们看见天主以善制恶，他是平安喜乐的源泉，他给痛苦的生命以强大的希望。

天国不是一个使我们忘记现实的幻想。它是积极的酵母：凡耶稣圣言播及之处，皆盛开世人转变之花。它在我们中生根发芽，慢慢地让我们通过耶稣，来感受认识那位爱我们的天主的临在。


牧灵圣经-打开新约的钥匙 治愈和奇迹

打开新约的钥匙 治愈和奇迹
人们在每个时代都能找到一些超人：他们预见未来，具有神力，能治愈病人和附魔者。这些神力是天主行事的方法之一，他过去曾使用过，并会一直使用下去，为了让我们感受到他救援的临在。人们去求医是为了得痊愈，同时也满怀巨大的喜悦，因为他们从中看到神圣者在施展大能。尤其对于那些信自己的神，却苦于见不到他的人而言，如果有超自然的神力展现在某地，他们一定会赶去亲眼看一看的。这就是为什么那些医师和行奇迹者往往成为顾问的原因。

可是事实上江湖骗子常常多于天主的仆人，以致于寻求真理的人对真正的行奇迹者心存疑虑，因为他们生怕这又是一个骗局。值得一提的是：一味追随奇迹不是寻求真理的方法。许多宗教的伟大创始人并不以奇迹征服人心，人们倾听他们的讲话，是因为他们吐露真理之声。

耶稣用大部分时间为普通人、未受过教育的人讲道，期间他总是不断地治愈病人，行各种奇迹。奔向耶稣的人们，在他治愈病人的奇迹中看到了他所具有的巨大同情心，以及他与天主极其密切的关系。而另外有些人认为：治愈的行动对于一位律法教师来说并不合适，律法教师应凡事服从天主，而且要严谨拒绝行奇迹者。

耶稣对病人的治愈当然表现了他对苦难者的同情，但同时见证者也记下了他独特的行为方式。他没有呼求天主干预，也没有喃喃祈祷，他只是下命令，大自然便服从。我们可以说耶稣并没有止息风浪，也没有增饼增鱼，但去除这些奇迹之后，福音书中还剩下什么呢？奇迹是耶稣传播的讯息的一部分，是天主亲自俯身朝向他的受造物的表示：“天国已经走向你。”人们满怀崇敬之情赞美耶稣，耶稣则将他们的赞美引向天父。这些治愈起先看起来都一样，其实存在很大的差别，不过我们得到的是同样的寓意：耶稣在哪里，天父就在哪里行事。

奇迹证实了耶稣的宣讲：从现在起，天主近了，他的爱始终具有人情味，他的恩宠无法预见，一旦我们对他产生纯朴的信任，就没有什么能够阻止他。

这就是福音的特征：神力蕴藏在行动中。如果你相信并祈求，天主就会给你征兆，有时甚至是惊人的征兆。如果圣经还没有通过征兆而得到肯定，福音就还未被真正宣告。


牧灵圣经-打开新约的钥匙 加里利、犹太和耶路撒冷

打开新约的钥匙 加里利、犹太和耶路撒冷
耶稣生活在一个真实的国家里，他没有禁锢于隐修院中。福音书向我们讲述了他生活和传教的地方—穿越巴勒斯坦1所到的地点。我们对其中的许多地点感到陌生，因为不熟悉那个国家，其中的河流、省份或城市让我们感到生疏，古老的民间说法令人困惑。比如：我们被告知有一个提庇黎雅海，但在地图上根本找不到它，因为它其实只不过是一个不大的湖，名字叫加里利。

让我们看一下：耶稣所在的国家非常小，东西宽一百公里，南北长一百五十公里，三座海拔不超过一千米的山分别座落在三个省中。在南面，拥有首都耶路撒冷和圣殿的犹太是国家的心脏；北面的加里利地区，是耶稣长大、生活的省区，居民大多是犹太人，但也有很强大的外邦人团体。夹在南北之间的是撒玛利亚，那里的居民遵循犹太教的一部分信仰，同时又进行异教的实践活动。对于犹太人来说，撒玛利亚人是兄弟，也是敌人。

耶稣在加里利省的纳匝肋小镇中长大，靠双手劳动，直到三十五岁。传教开始之后，他大部分时间仍在加里利，尤其是在湖边的葛法翁2。耶稣也去耶路撒冷朝圣，像其他人一样，他通常不途经充满敌意的撒玛利亚，而是取道约旦河东岸。当时的约旦河是撒玛利亚和犹太两地区的东面边界，终点处的城市定为耶里哥。这个小城景色怡人，是列王的行宫。从耶里哥可以通过一条盘旋在旷野山丘的道路，一直上到耶路撒冷。

如果犹太有灾害的话，主要是旱灾，所以福音中称水是生命的象征。当地居民主要由小农组成，不能耕种的土地被畜牧者利用，牲畜大多是绵羊和山羊。在不乏石块的土地上，每个人都有自己的树。无花果树的树荫是休憩的好地方，葡萄树则提供给人们葡萄和酒。面饼和葡萄酒是食物和饮料的象征。谷物和橄榄油常获丰收。但是占领这片土地的罗马人抢占了最好的收成，致使农民遭受贫困。

绝大多数犹太人痛恨罗马人的侵略，其中狂热党人更是持久地憎恨他们。当耶稣在纳匝肋成长的时候，加里利省发生了几桩重大的反叛事件。不久便是罗马人发动的大屠杀，使无数爱国者死于十字架上。


牧灵圣经-打开新约的钥匙 耶稣受难

打开新约的钥匙 耶稣受难
我们都情不自禁地被福音中讲述耶稣受难1和死亡的章节所打动。当福音书中讲述这些时，它并没有强调耶稣的敌人们的邪恶，也没有斥责那些辱骂耶稣的人，及他们败坏的信仰。耶稣的受难，他遭人民的拒绝，都是他使命的一部分。

圣经中一位智者说道:“没有经受过考验的人所知甚少。”耶稣来是为了教育子民，他的生活本身就是为寻找真理者提供的指南，所以在他的生命中有必要存在一定份量的苦难和矛盾。耶稣的自愿献身是他侍奉天父的最高形式，正如圣经所言，他是天主最完美的仆人。耶稣经受折磨，又被判死刑，福音书中从未对此表现得忿忿不平、义愤填膺；而是呈现了事实，并且强调道：这些事实正符合先知们所宣告的天主完美仆人的经历。

耶稣自己肯定地说过，他死是为赎我们的罪。这就是基督徒信仰的关键所在。

我们于是说到了罪恶和救赎。使人的生存充满痛苦的并不是人的局限性和束缚性，比如无知、疾病和死亡；而是因为世界在异化，它的无秩序导致了人的痛苦。“罪”这个字覆盖面很广，许多事情都可被定义为罪，但在圣经中，“罪”始终具有反叛或忘记天主设置的秩序的含义，这个秩序的宗旨就是人与天父之间彼此的信任。试图忘记和忽略这一秩序就会导致犯罪。

现代文明视人为所有道德标准的唯一参照者，它几乎不知道人对人所犯的错误和罪恶。它通常述说错误和无知，并认为教育是医治所有罪恶的良方。我们不能否认它有正确之处，但基督徒会加上：罪恶是如此植根于我们心中，以致于那里已经没有了天主的位置。

天主对我们的所作所为知道得一清二楚，他用正确的方法将我们重新置于真理中：他让我们在信仰中体验到自己的脆弱并经历痛苦。另一方面，一种对我们来说非常神秘的正义到达了罪恶所在之处:哪里有罪恶，哪里就有补偿。正直者必须为罪人作出补偿，生活就是这样告诉我们的：天主希望凡爱他的人都为他的兄弟姊妹作出自我牺牲，以此作补赎。

从这里我们就能理解耶稣的受难了。耶稣的献身和受难，为那些思索什么是无限生命的源泉的人提供了答案。他们在此发现了天主智慧的深奥，在此肯定了存在于天主和他子女之间的爱。


牧灵圣经-打开新约的钥匙 在信仰中的重组

打开新约的钥匙 在信仰中的重组
如果天主只是宇宙的创造者和掌管者，我们就不必被重组或重造，因为天主已完美地完成了一切，所以人的本性是善的。在这种情况下，人就必须对现世的一切错误负有责任；人能够也应该纠正自己。

但是天主的兴趣不止于我们所称的“天性组合”。当圣经说到天主的正义时，它首先以存在于天主内的完美秩序为参照，这同一秩序也将统治他的受造物，它来自天主神奇的慷慨，在把富足赐给他的受造物之前，已经把自己完全交付给了另一位，及我们所称的他的圣言、他的智慧、他的圣子。天主完全临在的一股神圣力量，从圣父涌向圣子，然后又回到圣父那里，这股力量就是圣神，他在天主内将一切带至一统。

以上这些足够表明：神圣的秩序首先是存在于不同个体之间的关系，虽然是不同的个体，但他们共同分享天主的全部。天主首先是共融，他的受造者也将以共融为结局；来自天主的宇宙要回归天主，一直被关爱的人类也是为与天主共融而受造的。

只要人还忽视他的圣召，目光短浅，不能看到天性以外的秩序，人就无法找到最重要的真正秩序，我们必须发现圣父与圣子的关系。

这就是我们需要“新生”的原因。当天主让人认识他时，他救赎了我们，并把我们重新放在自己的位置上。对他来说，重要的不是宽恕我们犯下的罪，而是治愈我们自愿的孤立、放肆和冷漠。是什么让我们使天主不悦？只要想想我们是怎样对待邻人的吧！人与人的交往是何等困难！即使我们没有在与邻人或伙伴面对面的交往中出错，我们的行为方式仍常常阻断交流，要得到真情关爱似乎非常困难。对于天主也一样：我们如此冷漠地走过他身边，所思所想的与他完全不同。

保禄的罗马书可说是新约中最难理解的经文了，但它与这个主题有直接的联接。保禄告诉我们：从前天主让我们独自和律法、宗教呆在一起，但结果并不好。然后耶稣来到了，天主让我们目睹他儿子的献身，以此展示天主大爱的深广，于是我们发现了谁是天父，我们改变了心神。

这个改变的基础是信仰：相信天主的爱和他提供给我们的神奇命运，我们不再需要有任何东西重新安置自己。直到这时，天主可以向我们派遣圣神。


牧灵圣经-打开新约的钥匙 圣神和精神

打开新约的钥匙 圣神和精神
在新约中你会看到圣神的传达占有重要的地位。每当说到天主的关系时，我们总是称他为圣父、圣子和圣神。在若望福音、宗徒大事录和保禄书信中，我们发现圣神的恩赐更是讯息的中心：没有经验过圣神，就不可能成为基督徒。凡相信耶稣宗徒们的见证人，会以同样方式得到对真理的神圣坚振。圣神是天主诺言的核心。

关于圣神，有必要说几句。圣经中从未指出有一位次于天主的、类似天使、神灵或神秘来访者的存在。精神是我们的，也是天主的。在希伯来文化中，“精神”就是天主的一部分神灵在我们内。我们的精神由天主赐予，它属于我们，它将回归天主并属于天主。

所以，精神不是与肉体或物质相对的东西，而是我们向天主敞开的心灵，它可以同时属于天主和我们。天主主动以他的圣神与我们交流，圣神在我们内运作，但绝不妨碍我们的自由。圣经中，天主的神灵促使先知们讲话，但只有耶稣完美地拥有他。

从这里开始，我们就可以理解圣神的恩赐了。就某一程度而言，我们领受的是耶稣的精神，因为他已拥有了在人类兄弟之上的权力。圣神完全是天主的精神，也就是与神圣活力同一的一位。圣神被赐予天主的儿女，他让他们发现自己是谁：“圣神向我们的精神证明：我们是天主的子女。”圣神给我们的恩宠让我们感觉到他近在咫尺，我们信任他，以简朴的话告诉他我们想要什么。

我们就此陷入神圣生命的旋风当中。圣神来自圣父，是圣子领受了他并传给我们分享。籍着他，每个人将创造性地工作，并时时惊讶于这一景象：不管教会和教友采取如何相反的途径，最终道路会把我们带到统一的境地。

从这里我们就可以理解：圣神如同天主人格化的动力，我们因他而述说基督徒的精神性，当然，如果我们任凭本能牵引，或凭一时冲动、应着行动的需要、欲望的制约，而非跟着精神，那就不存在任何精神性可言。精神性是对神圣活力的敞开，具备神性的人时刻戒备，不让自己重新封闭自我。如果来自天主的神性推动人去行事，人的行动也将是神性的。

天主是精神。如果我们想让自己基督徒的信仰更上一层楼，就不该在实践中、在道德准则下、在组织结构中丧失自我。防御是重要的，但不要忘了：是圣神让我们充满活力。


牧灵圣经-打开新约的钥匙 教 会

打开新约的钥匙 教 会
五旬节（圣神降临节）那天，伯多禄首次宣告了复活的耶稣，耶路撒冷的第一个基督徒团体就此诞生。第一批基督徒全是犹太人，他们认出了耶稣就是旧约中许诺的救主。这些犹太人从不认为自己舍弃了以色列的宗教，只是他们植根于耶稣—默西亚—上主的信仰，逐步改变了他们已有的观念：即作为天主子民的使命到底是什么。基督徒中最具有活力的宣讲者司德文遭到谋杀，使得团体中的一些教徒远离耶路撒冷而去，接踵而来的迫害促使团体分散。就在那时，最激进的迫害者之一保禄神奇地皈依了，他成为罗马帝国中为非犹太人传教的宗徒。

当时大多数犹太人不住在巴勒斯坦，而散居在罗马帝国的各城镇，即地中海沿岸的国家和西欧国家中。然后，保禄要拜访在这些海港和大城市里建立起来的犹太人团体。他的宣讲使团体中产生了分裂：大部分人拒绝讯息，一小部分人接受并皈依基督教。在这种情况下，基督徒团体就在犹太人和非犹太人（人们称其为“希腊人”）混居的地方建立起来了。

团体成员意识到自己同样属于一个崭新的民族：由天主聚集，将必定要跨越地域和人为的界线。他们分享相同的信仰，每个人都非常清楚：信仰耶稣门徒们的见证。他们相信宗徒们代表耶稣而教授的一切；众所周知：基督徒永远不能抛弃这一传统。

福音书就是为这些团体而写的，我们在新约的第二部分中找到的就是这些团体成员。四福音后的宗徒大事录的作者路加，也是第三部福音书的作者，他记下了自己和在巴勒斯坦的第一批信徒的回忆。接下来是宗徒们写的二十一封信，其中大多出自保禄。对我们而言，这些书信与福音书一样重要，因为它们证明了基督教并不首先是教条，而是天主的大能在世间的运作。耶稣在人间讲道，然后圣神使无数神圣的生命“诞生”，又使许多令人震惊的事业兴起。

如果我们不能证实耶稣的诺言已被人认识到了，我们怎么能相信他是唯一的天主和使者？这就是路加要向我们展现耶稣的话是如何在教会团体中得到实现的原因。他的宗徒大事录一书，为教会中基督的临在及圣神的行动作了见证。这一见证仍是今天教会的心脏。教会应该是福音的镜子，可是它时常远离福音精神—以她本身的分裂为开端。从最初的主干分离出去的各分支逐渐发展成无数团体，各自有各自不同的实践。可是一旦这些教会中不再有信徒相信耶稣是复活的上主，是他赐给人圣神（就如保禄、伯多禄和若望所经历的），那么这些教会不久便消逝。


牧灵圣经-打开新约的钥匙 心

打开新约的钥匙 心
所有伟大宗教的开端，都伴随着一种对新信仰非常强烈和崭新的体验。然后随着时间的推移，新的信仰不断传播并征服整个民族。期间会有回复发生：人们又回到敬畏大自然的神明的阶段，想与他们和解，惴惴不安地为来生作准备。另一方面，宗教也可能成为暴力、迷信和贸易的托辞。但不管怎样，每种宗教都或多或少地保留了创始人的一些灵性，使后继者刻有标记。

教会没有脱离这一模式。我们很容易就能在新约的经文中发现这富有特征的标记。

首先，是对宽恕的意识。耶稣已经借助字词说到这一点，他的话语伴随了一股史无前例的神能。他死去，为救赎所有人的罪；他宽恕，直到最终。他谴责一些信徒的盲目，因为他们坚持认为自己完美无瑕，一心等待天主的奖赏。所有人都会得到天主的宽恕，因此人也必须宽恕别人。基督徒的祷词中没有不祈求宽恕的，也没有哪一个基督英雄的例子不存在宽恕的。

其次，基督徒姿态的特征是感恩。我们不仅赞美天主的伟大，更感谢他拯救人类的神奇干预。感恩的行动在新约中随处可见。基督徒崇敬的中心是圣祭，或称为感恩祭，我们以此来庆祝天主的救赎工程。

打开默示录，你会看到它以雄伟壮丽的方式，展示了历史长河中教会的奋斗和遭受的迫害，这个悲剧是感恩的标记。书中以对未来生命的神奇发现作结尾：那是神圣标准衡量的—为我们所有人的天主，他自身就是我们的酬报。

这就是基督徒两个不可分割的因素：宽恕和感恩。两者帮助我们发现基督徒和天主的明显特征：天主不是一位满足于赏赐礼物的主，他给我们的是他自己！对每个基督徒而言，十字架上被长矛刺透的耶稣圣心，就是天主之爱的表征。打开的心是天主的心，他知道怎样爱、怎样耐心地教导我们：什么是爱的需求。

在这两千年里，圣心的表征已被全世界认识到了：那是爱的最高形式。这大爱不是来自于我们，而是天主首先给了我们。智者们刻苦求索，沉浸在知识和思维的海洋中，为了求得对天主的认识，与他们不同的是：基督徒懂得，在爱的道路上，天主要与我们相会。

1.巴勒斯坦是地理区域的名字，以色列的子孙犹太人称这片之地为以色列。

2.葛法翁在福音书中的地位仅次于耶路撒冷，这个位于湖边的小镇是一个渔业中心。在那里，耶稣成为伯多禄—一群渔夫的首领的朋友，伯多禄的家是耶稣在加里利亚传教的根据地。

1.“受难”这个词通常指耶稣经受的考验和磨难，从他被捕的一刻直到他死于十字架上为止。


牧灵圣经-————《旧 约》———— 律法书·先知书·智慧书

上一章 | 下一章 |
————《旧 约》———— 律法书·先知书·智慧书
旧约囊括了四十六本书，是圣经两大部分中的首部，也是最为浩繁的一部。它涉及了以色列为天主借耶稣基督与人类确证的决定性的永久盟约而作的准备。

正如有不同的图书馆管理员，书目的分类也会有所不同一样，自公元一世纪起，旧约的这四十六部书就被以不同的方式划归分类。现代版本的圣经必须从源自古代手抄本的两种最普遍的归类法中择其一：或依据希伯来文圣经的划分顺序，或按照希腊文圣经。

现代版本的圣经一般按照希伯来文圣经的次序，因此旧约的开篇是五部书，叫“律法书”，说希伯来语的犹太人称之为“托辣”，说希腊语的犹太人则称其为“潘特杜克”。然后是先知书，天主借先知为中介干预历史，先知们传达他的话语和精神：“为破坏，也为建立；为拔除，也为种栽”。这些受到启示的先知们在以色列人的信仰教育中扮演了决定性的角色。最后是智慧书，它以多种形式使我们与第一盟约子民的祈祷、智慧和精神相通。它教导我们该如何在日常生活中为天主服务，如何在信仰中成为有责任心的人。


牧灵圣经-玛窦福音 引言

玛窦福音 引言
玛窦又叫肋未的这人是谁？从圣经中我们了解到他曾是一位税吏，听从耶稣的召叫而成为他的门徒（玛9：9和谷2：14）。然而玛窦福音成书的年代大致在公元八十年，那时玛窦已不在人世了。因而我们猜测这本书的作者可能是玛窦的一位门徒，使用了玛窦留下的福音初稿（请看新约的引言）。

这部福音极有可能是在安提约基雅成书的，是由那里的犹太及希腊人组成的基督社团完成的（宗12:19和13章）。那正是犹太人和基督徒严重冲突的时期。与罗马帝国的战争使犹太人民国破家亡，他们在水深火热的痛苦中，试图跟从法利塞人的指导重建家园。这些法利塞人将所有信耶稣而参加了基督团体的犹太人拒之门外。因而这部福音的宗旨在于确证基督徒的信念和信心，尽管他们为自己人抛弃，他们亦应泰然处之。玛窦在福音中多次引证旧约，以此来证实，基督徒是天主盟约的真正继承人。

从这点来看，耶稣的整个历史，是用冲突的方式表达出来的。十六章后半部分是全书的转折点，耶稣问话的对象已不再是聚会的众人，而是他自己的门徒，伯多禄的回答将整部福音的旨意照亮。

耶稣在他的两、三年传教生涯中，总是以一位讲道人，一位经典讲师的形象出现，这给玛窦留下了深刻的印象。因而他在这部福音中多次强调“耶稣的言”超过其它的福音。

玛窦称耶稣为“老师”，这与中国儒家所强调的“尊师”“教化”有着相近的精神。然而，他又指出这位“老师”是位“死而复活”的“老师”。耶稣与我们所尊敬的“导师”有着不同的含义。耶稣不单只生活在过去和远方，他也生活在我们今天的生活中。

进而我们很自然地发现，玛窦福音是以五篇“训道”为基础的。作者有意把耶稣的话安排在不同的场景下，这五篇训道为：

山中圣训：5—7;

宗徒传教训导：10;

天国的比喻：13;

规劝基督徒团体：18;

教会的未来：23—25。


牧灵圣经-玛窦福音 第一章

玛窦福音 第一章
1亚伯郎的后裔，达味的子孙，耶稣基督的族谱如下：

2亚伯郎是依撒格的父亲，依撒格是雅各伯的父亲，雅各伯是犹大和他的兄弟们的父亲，

3犹大和塔玛尔生了培勒兹和则辣黑，培勒兹是赫兹龙的父亲，赫兹龙是阿兰的父亲，

4阿兰是阿米纳达布的父亲，阿米纳达布是纳赫雄的父亲，纳赫雄是撒耳孟的父亲，

5撒耳孟和辣哈布生了波阿次，波阿次和卢德生了敖贝得，敖贝得是叶瑟的父亲，

6叶瑟是达味的父亲。

达味是所罗门的父亲，所罗门的母亲曾是乌黎雅的妻子；

7所罗门是勒哈贝罕的父亲，勒哈贝罕是阿彼雅的父亲，阿彼雅是阿撒的父亲，

8阿撒是约沙法特的父亲，约沙法特是约兰的父亲，约兰是乌齐雅的父亲，

9乌齐雅是约堂的父亲，约堂是约阿哈次的父亲，约阿哈次是希则克雅的父亲，

10希则克雅是默纳舍的父亲，默纳舍是阿孟的父亲，阿孟是约史雅的父亲，

11约史雅在流亡巴比伦时就生了耶苛尼雅和他的兄弟们。

12流徙到巴比伦后，耶苛尼雅生了沙耳提耳，沙耳提耳是则鲁巴贝耳的父亲，

13则鲁巴贝耳是阿彼乌得的父亲，阿彼乌得是厄里雅金的父亲，厄里雅金是阿左尔的父亲，

14阿左尔是匝多克的父亲，匝多克是阿歆的父亲，阿歆是厄里乌得的父亲，

15厄里乌得是厄肋阿匝尔的父亲，厄肋阿匝尔是玛堂的父亲，玛堂是雅各伯的父亲，

16雅各伯是若瑟的父亲，若瑟是玛利亚的丈夫，由玛利亚所生的耶稣称为基督。

17总共算起来,从亚伯郎到达味有十四代;从达味到流徙巴比伦也有十四代,再从流亡巴比伦直到基督也是十四代。

耶稣生于童贞女

18耶稣基督的诞生是这样的：他的母亲玛利亚已许配给了若瑟。可是在他们还没有同居之前，玛利亚因着圣神而怀了身孕。

19她丈夫若瑟本想休了她，但若瑟是个义人，不愿公开羞辱她，只想悄悄地这么做。

20若瑟正在思虑这事的时候，上主的天使出现在他的梦里，对他说:“若瑟，达味的子孙，把你的妻子玛利亚迎娶回来，不要顾虑！她的身孕，是因为圣神而来的。

21她将生下一个男孩，你要给他取名叫耶稣；因为就是他，要把自己的民族从罪恶中拯救出来。

22上主借先知们传达的圣意，在这事上得到了应验：

23看呀！‘一位童贞女要怀孕生子，人们要叫他厄玛奴耳，’意思就是：天主与我们同在。”

24若瑟醒了后，就照着天使吩咐的做了。他把新娘迎娶回家，

25但他一直没有和她同过房。玛利亚生下了一男孩，若瑟给他取名为耶稣。

——————————————————————————————————————————————————

●●●注释:

1.1圣经中的很多本书，在叙述其人物及事件时，极其注意求证他们早期的历史根源，因为整本圣经的精神和力量正体现在圣史的连贯性和天主对自己诺言的忠实性中。同样，在中国的传统中，“家谱”强调我们和先祖的关系；先祖传递给我们生命和教诲，为此我们应怀念、尊重和感谢他们。玛窦和圣经其它的作者一样，把它叫做:“来源的记录”。

读者在路3:23会读到耶稣的另一份家谱，不同的是，那份家谱意在强调耶稣和整个人类的休戚相关。玛窦的名单上共有四十二个名字，分成三段，每段有十四个名字。十四这个数字对犹太人来说有象征意义，很显然这是一份不完整的家谱。

耶稣是亚伯郎的后裔:后者是信徒之祖。天主承诺要把天下万国团结在他的种族周围。耶稣也是达味王之后裔:以色列知道默西亚必定是达味之后裔。第一段中的名字在卢4:18中出现过。第二段是列王的名字，都是达味王的后代。这在《列王纪》中提到过。但旧约对则鲁巴贝耳的后代无所交待(厄2:3)。

这份名单一直延伸到若瑟－耶稣的养父。按着犹太的习俗，这种养父子关系就足以使耶稣享有达味后代的资格。名单中有四名女性，旧约中都有所提及：塔玛尔放弃了一切，只为求得神圣的祝福。辣哈布是一位得享圣经赞赏的异族妓女（苏2）；卢德是另一个外邦人的典范；美丽的巴特舍巴是乌黎雅的寡妇，曾与达味共同犯罪。

所有这些背景，都清楚地宣告了那位将要来拯救世人的救世主。他来是为将以色列的“王国”向世界的每个人大大敞开。因分享同一信仰和同属一个救赎历史而来的纽带比血缘的纽带更牢固：这一事实敦促我们去超越国籍和种族的局限性。

正像选民，即以色列人民是宇宙人类共同的果实一样，耶稣的出现凝聚了人类精神的追索、痛苦的呐喊和对永恒者的认同及信赖。耶稣是几百年充满苦难和罪恶，但也充满希望和恩宠的圣史的果实。犹太人漫长、充满期待而缓慢的追索，在救世主来临时达到高潮。

有一点我们必须牢记：耶稣曾经是我们人类的一员，正是通过这种结合，我们找到了和天主沟通的新途径。对我们来说，这应是一次意识上和信德上的飞跃。耶稣告诉我们，人类不仅会得救，而且人类对自我无力的绝望和天主对人类的爱相对比，简直是微不足道的。

1.18我们要注意16小节中的用词。耶稣并非若瑟之子。这段开头作者有意提醒我们，耶稣经由若瑟成为合法的达味之后裔，但同时他又是天主之子，通过圣神受孕童贞玛利亚而来。

这些简短而谨慎的句子，不敢贸然披露玛利亚的奥秘。经由童贞玛利亚，地球上的生命得以接触到天主，并作为奉献给了天主。

一个信息穿过茫茫黑夜，静静地说:世界向天主创造性的临在敞开了大门。

玛利亚已许配给了若瑟:对犹太人来说,订婚实际上可享有婚姻的权利，特别是夫妻同居的权利。唯一不同的是女方还要继续生活在娘家，在自己父母的保护之下。犹太社会是一个男权中心的社会，如同中国的传统社会。女性必须依附男性而生存:不是父亲，便是丈夫或儿子（像中国社会曾强迫妇女接受“三从”），玛利亚已经算是若瑟的妻子，只是在迎娶之前,若瑟对玛利亚没有直接的权力（24）。

玛利亚的贞节与犹太人的传统意识相冲突。因为犹太人一向把儿孙满堂看得最重要。但对若瑟来说，接受这样一个事实并非不可思议。那时已有些属厄色尼的犹太人，过着像僧侣一样的独身生活。

她的丈夫若瑟本想休了她(19)：福音在这里并没有交待若瑟为什么要这样做，可能是玛利亚自己把情况告诉了若瑟。不论怎样，我们觉得若瑟并没有怀疑玛利亚的忠诚。天使的出现并非让若瑟更进一步相信事情的神圣性，而是告诉他在天主计划中所承当的角色:“你要给他取名耶稣，把他纳为自己的儿子。”从而使耶稣在法律上成为达味的后代。看来玛利亚可能不属于犹大部族，也就是达味自己的部族。玛利亚很可能像她表姐依撒伯尔一样，是属肋未司祭家族的。


牧灵圣经-玛窦福音 第二章

玛窦福音 第二章
东方来的贤士

1耶稣诞生在犹大的白冷城，那时候正是黑落德为王的时代。几位贤士从东方来到耶路撒冷。

2他们问:“刚刚诞生的犹太君王在哪里呢？我们在东边天际看见了他的星,特来朝拜他。”

3黑落德王一听说这事，就非常惊慌不安，整个耶路撒冷城民也跟他一样震惊。

4他召集了所有的司祭长和民间经师们，要他们把基督出生的地方确切地指出来。

5他们回答说：“应该是在犹大的白冷，

6因为先知在书上写过‘你呀！犹大的白冷城呀！你决不是犹大城邑里最小的一个，因为将有一位领袖从你这里诞生，他将牧养我的百姓以色列。’”

7黑落德王秘密地召见那几位贤士，询问了星星出现的确切时间，

8然后派遣他们前往白冷，并对他们说：“去仔细查寻那婴孩。如果你们找到了他，赶快告诉我，我也好去朝拜他。”

9黑落德王的召见结束后，这几位贤士就动身出发了。那颗显在东方天际的星星指引着他们，一直来到婴孩出生的地方，星星便停下来。

10贤士们看见星星停下来，都非常高兴。

11他们进了屋，看见婴儿和他母亲玛利亚，立刻跪下朝拜了他。他们把带来的箱子打开,献上黄金、乳香和没药做为礼物。

12他们在梦里得到一个启示，叫他们不要再回去见黑落德，他们就从另一条路回自己的家乡了。

埃及避难

13贤士们离去后，上主的天使在若瑟的梦中显现，并且对他说：“起来！带着婴儿和他母亲一起到埃及避难吧！你要留在埃及，直到我再召叫你；因为黑落德正要找出这婴孩，想把他杀了。”

14若瑟立刻惊醒，当夜就带了婴孩和他的母亲往埃及远远地逃去。

15他留在埃及，一直到黑落德死去。这就应验了上主曾借先知所说的话：“我从埃及召回了我的儿子。”

16黑落德察觉出自己被那几位贤士愚弄了，震怒不止。他派人到白冷城，把城里和城周围不满两岁的婴孩都杀掉了，这是按照贤士们告知的星星出现的时间推算的。

17这就应验了先知耶肋米亚曾说的话：“

18在辣玛这地方，人们听到哭声，哀恸悲戚之声响彻不止；是辣黑耳在痛哭她的子女，他们都已死了，她不能再得到安慰。”

重返祖国

19黑落德死后，上主的天使向在埃及的若瑟托梦。

20天使在梦里告诉他：“动身吧！带着孩子和他的母亲回到以色列去,那些想杀害孩子的人都死了。”

21于是若瑟整理行装，带着孩子和他的母亲返回以色列。

22若瑟听说阿尔赫劳已继承了他父亲黑落德的王位，统治犹太，就害怕回到那里去。梦里他又得到了天使的指示，便退避到加里利境内，23住在一座名叫纳匝肋的小村庄。这样便应验了先知所说过的话：“人们称他为纳匝肋人。”

——————————————————————————————————————————————————

●●●注释:

2.1福音中不曾提到的有关耶稣的事迹或故事，从教会的初期开始，就有许多通俗作家试着去补充和想像。这些故事和在犹太人中已流行的亚伯郎及梅瑟的童年故事很相似。像福音中的贤士，星星和白冷城婴儿大屠杀等情节都来源于那些故事。如果今天有人想从星象学的角度去研究，看看在那时刻有什么星星出现，这无疑是荒唐可笑的。

玛窦使用了这些故事。他考虑的不是这些故事是否真实可靠，而是有一个更伟大的目的：他想告诉人们，耶稣曾像他自己时代的人一样生活过。这也更证实了那些出自旧约的预言:“这应验了……先知说的话……”。也就是建议人们去重读那些经文。这里既谈到了子民，又宣告了耶稣的到来。就某种意义来说，耶稣的生活方式都是以前曾经有过的：寻找、追索、欢欣、伤痛，但这一切都在他那里获得了新的意义。

贤士很可能是受人尊敬的司祭或拜火教的先知们。在此，他们代表了其它一切的信仰文化。就在犹太司祭们以及天主子民的领袖们对耶稣的诞生毫不留心的时刻，天主却把这消息告诉了异族的朋友们。这是一次超越时代的教诲：耶稣是天下万民的救主，不仅是犹太人的救主。

星星的故事提醒我们:天主根据每个人的个性召叫人。耶稣让加里利的渔夫先体会捕鱼的奇迹而后召叫他们，异族人相信星星，天主就通过星星来表达特殊的含义。天主知道怎样利用人类的事件和想法来和我们沟通。

2.13玛窦在叙述屠杀无辜婴孩及逃往埃及时，引用了欧瑟亚和耶肋米亚两位先知的两段话，都是有关天主子民在过去遭受的痛苦和磨难。耶稣的命运势必和祖先民众一样，生活在放逐的痛苦中。从他出生开始,迫害就追随着他，直到他的死亡。玛利亚从一开始就分担了耶稣的苦难和他救赎的使命。

教会传统总是把“无辜者”和耶稣的受难连在一起，这些“无辜者”在不知不觉中分享了耶稣的光荣。这提醒我们,天主洪大无限的爱情拥抱了数以万计被谋杀的儿童，他的爱也拥抱了那些尚未享见黎明之光，便被夺去了生命的群众。我们该怎样看待这些令人窒息压抑的可能性呢？不论是个人还是整体社会，谁导致了这样的灾难，谁就要为后果付出巨大而痛苦的代价。然而天主在统领全局,我们确信，他确实知道我们人类命运的方向。尽管人类可以做自我毁灭的事情:谋杀、屠杀、战争、疾病，可是这一切都不能限制天主对人类无限的爱和慷慨。不论福音中的仇敌使多少人倾流无辜的鲜血，教会依旧诞生并延续下来,天主的计划不可阻止。可悲可叹的是人类那伤痕累累的精神仍旧在历史的长河中呻吟求救，我们是否真正地认同并接受了耶稣呢？

2.19返回了以色列：福音导引性的故事在此接近尾声了。故事宣告了耶稣的使命:救世主将被自己的百姓所遗弃，被当权者所猎捕，他将把救赎的大业转向其他民族。犹太人把加里利看成是半个异邦（4:15）。耶稣在这个小村庄住了三十年，长大成人,做了一个木匠。世界正期待着主的救赎(谷6:13）。

2.21人们称他为纳匝肋人:玛窦在这里用了一个双关词，“纳匝肋人”在希伯来语中的意思为“嫩枝”（依11：1）或是“纳齐尔”（户6：2）。那时有宗教团体像若翰一样为人训道授洗，人们称这些人为“纳齐尔”。耶稣既是“嫩枝”，又是“纳齐尔”。

许多人常猜测，从耶稣十二岁时在圣殿中出现（路2：41），到三十岁出来传播天国的福音，这段时间他做了什么？福音对此没有交待。于是有一些人就推测说耶稣去了印度学魔法，以及跟那里的行僧学如何行奇迹，甚至说他拜访过外星的精灵。这些都是没有任何根据的凭空捏造。

首先我们要记住，福音不是耶稣的传记，没有记述他从生到死的故事。福音记载了耶稣最重要的言行。这些极有意义的言行能使我们体察天主之子对我们的启示。福音不是要告诉我们耶稣长得怎样，是否高大强壮，是金发还是黑发，或者其他一些最早基督徒不感兴趣的事。福音的成书和初期基督徒团体的形成、发展及团体的精神需求有密切的关系。早期基督社团的信德与精神直接影响了福音的选材、编辑和成书。马尔谷和若望福音是从耶稣接受若翰洗礼开始的，接着是耶稣的传教生涯。后来，玛窦和路加写了一点有关耶稣童年的事，好帮助我们了解这个人的神秘性。

再者，让我们来读一读玛窦13：54－56。为耶稣的行为而感到震惊的纳匝肋人并没有说：耶稣那一套肯定是从外国学来的，因为他常常出国……他们只是感到奇怪：那个木匠的儿子到底怎么了？我们是看着他长大的……他到底是怎么了？

再次之,我们可以说,表达天主圣言的同时也是在表达人类的经验。先知们传述天主的圣言并非像录音机一样重述天主的话，他们是讲内心深处警觉及被触动的感受。天主完全是利用先知那敏锐、警醒的人性来对群众说话,因为人群在迷失或受苦……耶稣在内心获得了人类悟性的智慧,成为一个成全的人。为此，他完美地传达了天主的圣言。耶稣没有虚度在纳匝肋的时光。他首先扎根并沉浸在自己民族的文化中，观察那些影响国家命运前途的大事，他体验了劳动、人际关系、感情、苦难和压迫。

耶稣做为人类的一员，首先接受了人类的这些客观条件：特定的文化、理想、时代、政体、生活方式、价值观念等等……这样他才会真正成为我们的救主，他的言词才有穿透并超越人类局限的可能。他的圣言首先是真正源自人类经验的智慧，透出天主神圣的光辉,在任何时代都具有份量和价值。


——玛拉基亚——

引言

第一章
第二章
第三章


牧灵圣经-玛窦福音 第三章

玛窦福音 第三章
若翰的宣讲

1那时候，施洗者若翰出现了。他开始在犹太的旷野里传道：

2“你们悔改吧！因为天主的国现已近了。”

3若翰正是先知依撒意亚曾预言的那位：“有声音呼喊说，‘在旷野中为上主预备道路，在沙漠中为我们的天主修直一条大道。’”

4若翰身着骆驼毛的外衣，腰间系着短皮带;他吃的是蝗虫和野蜜。

5从耶路撒冷、全犹太和整个约旦河谷来的人都去拜见他，

6忏悔罪过，在约旦河里接受他的洗礼。

7若翰看见一些法利塞人和撒杜塞人也来到他授洗的地方，就对他们说：“你们这些毒蛇呀！

8谁能使你们逃脱要来的天谴呢？结出与悔改相称的果实吧！

9不要以为亚伯郎是我们祖先就够了，我告诉你们，天主有足够的能力从这些石块里繁衍出亚伯郎的子孙。

10斧头已经搁在树根上，凡是结不出好果子的树，都得砍下，扔进火里。

11我现在用水给你们授洗，为叫你们悔改;可是在我之后来的那位，比我能力更大，我甚至连为他提鞋都不配；他将用圣神和火来给你们授洗。

12他手里拿着簸箕来清理他的谷场。他把麦粒收进谷仓，而把麦秆丢进永不熄灭的火里。”

若翰给耶稣施洗

13那时候，耶稣从加里利来到约旦，找若翰给他施洗。

14若翰想劝阻耶稣，他说：“是我应该接受你的洗礼！怎当得起你来我这里？”

15但耶稣告诉他：“暂且这么做吧！只有这么做，一切才合于全义。”于是若翰就照着做了。

16耶稣领完洗，从水里走上岸来，天空这时候开了。耶稣看见天主圣神，好像一只白鸽降下，停在他身上。

17同时从天上传来声音：“这是我所中意的、令我喜悦的爱子。”

——————————————————————————————————————————————————

●●●注释:

3.1我们前面已经提及，福音真正的开始是从施洗者若翰的传教讲道。玛窦在此把耶稣和若翰两人进行对比；对比两人的洗礼方式和意义，请看谷1：1和路3的注释。

3.13通过这次受洗，耶稣和自己的人民达成合一；更确切地说，是和世界上那些倾听了皈依的召唤，却没有名份的人达成合一。对耶稣来说，这无疑是一次深刻的信仰经验，如同那些伟大的先知。声音宣告了耶稣伟大的使命：他将是父的“子”和“仆人”。咏2和依42：1。

他要用圣神和火给你们授洗:指一种与基督合一的经验：即“你在我内，我在你内”。这使人归依他而得力量、醒觉、悟性、净化和改变等，分享基督与父所拥有的同样经验。


牧灵圣经-玛窦福音 第四章

玛窦福音 第四章
耶稣接受试探

1耶稣接着被圣神带到旷野，接受魔鬼的试探。

2他一连四十个昼夜没有吃什么，觉得很饿。

3试探者就前来对他说：“如果你是天主子，就叫这些石头变成饼吧！”

4耶稣回答说：“经上写着：‘人不单靠饼过日子，更要靠天主说出的每一句话。’”

5魔鬼又带耶稣到圣城，让他站在圣殿的最高处，

6对他说：“如果你是天主子，就跳下去！因为经上写着：‘他为你吩咐天使们，他们的手会托着你，免得你的脚触到石头。’”

7耶稣回答说：“经上也写着：‘你不要试探上主，你的天主。’”

8魔鬼又带耶稣来到一座极高的山顶上，把天下万国的荣华指给他看，

9对他说：“如果你跪下朝拜我，我就把这一切都送给你。”

10耶稣说：“滚开！撒殚！因为经上这样写着：‘你要敬拜上主，你的天主，只有他才是你应该侍奉的。’”

11于是魔鬼离开了，有天使们来伺候他。

首传圣道

12耶稣得知若翰被捕在狱中，就躲避到加里利去了。

13他离开了纳匝肋，到位于则步隆和纳斐塔里交界的湖边，在葛法翁城住了下来。

14这就应验了先知依撒意亚说的话：

15“听着！在则步隆和纳斐塔里那地方，在沿海的路和约旦河东那片土地，还有外邦人的加里利！

16身陷黑暗中的人们，看见了强烈的光。笼罩在死亡阴影下的人们，有光明为他们照耀。”

17从那时起，耶稣开始宣讲他的道理，他说：“你们悔改吧！天主的国，近在眼前了。”

初召门徒

18耶稣沿加里利湖边走着，看见两个渔夫兄弟：西满（后来称伯多禄）和他的兄弟安德肋，正在湖里撒网捕鱼。19耶稣对他俩说：“来吧！跟随我，我要使你们成为捕人的渔夫。”

20他们立刻丢弃鱼网，跟随了耶稣。

21他从那里再往前走，又遇到了另外两兄弟:载伯德的儿子雅各伯和若望；他俩正跟自己的父亲载伯德在船上忙着补网。耶稣召叫他们，

22他们马上舍了船，别了父亲，跟随耶稣去了。

23耶稣的足迹遍及加里利。他在他们的会堂里传道施教，宣讲天国的福音，治愈百姓的各种疾病和残障痛楚。

24他的名声传遍了整个叙利亚。人们把患病的、受痛苦煎熬折磨的、附魔的、癫痫的，还有瘫痪的人都带来找他。他就治好了他们。

25成群的人从加里利、“十邑”、耶路撒冷、犹太和约旦河东岸来追随耶稣。

——————————————————————————————————————————————————

●●●注释:

4.1有关这事件的评论，在路加福音的注释（4：1－13）中也可找到。做为天主之子，耶稣肩负着那个时代赋予此词的使命：人们期待他做以色列的君王、先知和救主，耶稣自己知道这点。但是耶稣是怎样以此来生活的呢？天主对“子”又会有怎样的举动呢？他将在沙漠中接受考验。事实上，这种诱惑贯穿了他的传教生涯：他的敌人要求奇迹或异象，他自己的门徒则要他抬高自己。

这里以象征手法表达出来的正是这种永久的诱惑。福音有意把这段沙漠中的诱惑放在开头，是为证明耶稣在开始传教使命之前，已将魔鬼击败。

他一连四十个昼夜没有吃什么:四十天的时间（希伯来人的观念,是为表达孩子在母腹中为新生命所做的准备，意思是回到生命的起源。）在梅瑟和厄里亚的生活中都提到过（出24:18;列上19:8）。耶稣接受的考验，有如亚伯郎以子献祭的考验，或梅瑟面对饥寒交迫反叛的百姓或是金牛事件时所面临的考验。在考验中，耶稣感到自己的精神力量增强了,头脑神智无比清醒,魔鬼来诱惑奉劝他:实现天父赋予他的使命是不可能的。但耶稣经受住了考验。

很奇怪，福音在这里叙述的耶稣和魔鬼的对话，很像是律法经师之间就圣经而引起的讨论。其目的很明显，是为提醒我们：如果我们心中缺少对天主的敬畏精神，圣经经文也会使我们误入歧途。三次试探都是为了让希伯来人忆起沙漠的流浪（出16:2；17:1；32）。在出水的玛撒，希伯来民众曾抱怨天主把他们带到这艰苦的地方，后来他们又去考验天主：“他就不能为我们做点什么吗？”最后他们用自己造的假神即金牛对换了天主及他的光荣。耶稣的引证都来自于“申命纪”，这本书大致叙述了希伯来人在沙漠中的反叛心态和行为。全然尊从圣父旨意的耶稣和选民的不忠诚形成了鲜明的对比。

耶稣战胜了诱惑。然而在他之后教会也历经数次诱惑和考验：教会的考验是她很容易因满足大众的愿望而忘记了真正的救赎。耶稣教导我们怎样坚定地用天主圣言去对付魔鬼的诱惑,像他自己那样。

天使们来伺候他(11):战胜了诱惑后,耶稣感受到了内心完全的祥和。纯净的心为他打开了一个常人看不见的精神世界,一个和周围的一切同样真实的世界。

4.17天主的国，近在眼前了：那时的犹太人用“天国”而不是“天主的国”（见玛5:1）。两者的意思是相同的，因为对中国人和犹太人来说，“天”是指“上主的天”：表达了天主的统治权。天主的国通过爱、关怀和宽恕来实践，但首先要求人们的皈依。耶稣的教诲告诉我们天国已在我们中间。

你们悔改吧：中文的“悔改”与此词的希腊原意很接近，即指“心的改变”（见谷1:14注释）。我们可从许多侧面来理解这个名词。洗者若翰口中的“悔改”意思是：远离你的罪恶。在耶稣口中，“悔改”是指从内到外全新的生命。福音告诉我们，这种全新是对天主慈爱的发觉，而且是圣神在我们之内成就的。

基督徒的悔改包括这两个层面：借着天主的恩宠做内心的改变，随之而来的是行为和生活态度的改变，这不单单是向善的想法或渴望。


牧灵圣经-玛窦福音 第五章

玛窦福音 第五章
山中圣训

1耶稣看见这么多群众跟随着自己，就上了山。他坐下来，门徒们都围到他跟前。

2他开口教导他们说：

3“安贫乐道的人是有福的，天国是他们的。

4伤悲的人是有福的，他们会得受安慰。

5温良的人是有福的，他们会承受福地。

6饥渴慕义的人是有福的，他们会如愿以偿。

7宽容慈悲的人是有福的，他们会得关怀。

8心地纯洁的人是有福的，他们能见天主。

9缔造和平的人是有福的，他们堪称为天主的儿女。

10为了实行天主的旨意而受迫害的人是有福的，天国是他们的。

11别人若因着你们跟从我，而侮辱你们、迫害你们、说种种恶言诽谤你们，你们是有福的。

12你们要欢喜快乐！因为你们在天上的报答将是丰厚的。你们以前的那些先知也曾受过同样的迫害。”

地上的盐世上的光

13“你们是地上的盐。盐若失了咸味儿，什么能使它再咸呢？它再无用处，只好被丢掉，任人践蹋。”

14“你们是世上的光。建在山顶上的城，是无法隐藏的。

15没有人点亮了灯，反把灯放在斗底下，而是放在灯台上，好照亮屋中的人。

16同样，愿你们的光，能照亮他人，让人们看见你们的好行为，来赞颂你们在天上的父亲。”

更完美的律法

17“你们不要认为我是来废除梅瑟的律法和先知的教诲的。我不是来废除，而是使其更完美。

18我实在告诉你们：直到地老天荒，律法上的一点一划都不能变动，皆要一一实现。”

19“如果哪个人违背了诫命中最小的一条，还教唆别人同样的违命，他将是天国中最渺小的;但谁若照着律法去实行，还教导别人也去实行，这个人在天国里要成为非凡的。”

20“我告诉你们:如果你们的德行不能超过经师和法利塞人的德行，你们就进不了天国。”

21“你们知道那句古人常告诫的话:‘不可杀人；杀人者要受审判。’

22现在我对你们这样说:谁向自己的弟兄发怒，就该受审判；如果哪个人谩骂自己的弟兄，就应受公议会的制裁;要是谁对自己的弟兄无礼，就该去受熊熊烈火的惩罚。”

23你到祭台前献礼物时，要是想起哪个弟兄对你仍有不满，

24你应把礼物搁在那里，先去和你的弟兄和解言好，然后再来献你的礼物。”

25“当你和仇家还在路上时，该赶紧和他化解。否则你的仇家很可能把你交到审判官的手里，审判官再交给衙门差役，你就可能去坐牢了。

26我实在告诉你，你没还清最后一分钱之前，是绝对出不来的。”

27“你们知道古人常说:‘不可奸淫!’

28但我告诉你们:凡用贪恋占有的眼神看女性的，在内心已犯了奸淫。

29假如你的右眼诱你跌倒犯罪，把它剜出来扔掉。损失肢体的一部分，比整个身体陷进地狱更好。

30如果你的右手诱你犯罪,砍下它丢掉！为了你好,宁愿少一部分肢体,也不要整个身子陷进地狱。

31又说:‘谁若休妻，应该给她一张休书。’

32可是我告诉你们：“除非淫乱的结合，否则休妻就是使妻子犯奸淫罪。而谁若娶了这个被休的女子，也是犯奸淫。”

不要乱发誓

33“你们听过那些古人教训说:‘不要背弃誓言，你要履行向上主许下的誓愿。’

34但是我告诉你们：什么誓都不可发：不要指天发誓，因为那是天主的宝座；

35不要指地许愿，因为那是他的脚凳；也不可指着耶路撒冷发誓，因为那是大王的城;

36你更不要指着你的头发誓，因为你根本无法使一根头发变白或变黑。

37所以,你们说话,是就说是，不是就说不是,多余的话都来自邪恶。”

爱仇人

38“你们常听人说：‘以眼还眼，以牙还牙。’

39但我告诉你们:不要向欺负你们的人报仇。有人打你的右脸，你把左脸也给他。

40有人想要你的内衣，那你把外套也给他！

41有人强迫你走上一千步，跟他走两千步！

42凡有求于你的，你就给他。也不要拒绝那想跟你借钱的人。”

43“你们曾听过这句话:‘爱你的近人，恨你的仇人,

44但我告诉你们:要爱你们的仇人,还要为那迫害你们的人祈祷。

45这样你们才能成为天父的儿女，正如天父使太阳照着好人,也照着坏人一样;他降雨给正义的人,也给不义的人。”

46“假如你们只爱那些爱你们的人，你们还值什么赏报呢？连税吏也会那样做的。

47假若你们只对朋友友善，算是什么了不起的事呢？连外邦人都会那样做的。

48所以，你们该求完善，正像你们的天父是完善的。”

——————————————————————————————————————————————————

●●●注释:

5.1耶稣就上了山：为耶稣安排山上的场景是为了提醒读者：梅瑟接受律法的地方是西乃山（出19）。耶稣的第一次“训导”（见引言）在玛窦的笔下是献给整个以色列的，是献给全人类的满全的“新律法”。句子“但是我对你们说”在文中重复了六次，是为了使“新律法”与梅瑟律法之间的对比更突出。

“有福的…”第一段介绍了天主的新子民，新律法是送给他们的。从圣经意义谈，“律法”并不单单是一套诫命，更包括天主对子民历史的参与和指示，正因为如此，以色列是特殊的选民，肩负着世界的使命。是梅瑟引领亚伯郎和以色列的后代逃出了埃及，而新律法正是给亚伯郎和以色列后代的。以色列是多么幸运啊！也就是说你被选中了是多么大的福份啊！在万国中做天主的子民享有多么大的特福啊！你确是有福的，因为天主正是向着你们披露了圣言(申33:29；咏144:15；巴4:4）。

福音又向我们叙述天主另外的“新子民”－他们不再是犹太人的十二支部落，以及他们的土地、语言、边疆和民族的雄心，天主要在天下万国中召唤他的“新子民”。

那些听了召叫而欢欣无比的一群是谁呢？他们就是那“清贫”的，那“哭泣”的，是那些有勇气面对自己的不幸、罪过及内心冲突的人。他们是有福的，成为“新子民”，因为他们认识了耶稣，那位期待已久的救世主。他的智慧“也就是他的新律法”开悟了人们的精神，而他的圣神“也就是他的新生命”使人们坚强。不论是谁，只要他能认识耶稣，并接受生活和价值观念上的转变，他就是“新子民”中的一员，是有福的。玛窦在这里写下了真福八端，在路加中却只有真福四端（路6:20－26）（神贫、饥饿、悲痛的和受迫害的人）。这细节并不重要，重要的是两者的主题都是一样的。

玛窦和路加的主要区别在于：他们的真福是讲给两群不同的听众。路加的“真福”正像耶稣宣讲的那样，是针对平民百姓。耶稣从他们的角度宣讲，他像先知一样大胆明确地指出:你们这些贫穷的人，是最先得天主许诺之恩的人。

玛窦福音中耶稣的这段话是讲给早期基督徒的。那时初期教会已颇具规模，基督社团内团结了各种各样的人：奴隶、平民百姓和富有的人。玛窦意识到信德和福音给人们带来了显著的变化，因而他说这样的人是“有福的”。为了这个缘故他将耶稣原来的话做了更改。不是只有贫穷的人才能取悦天主，更重要的是内在宽容的态度，充实、喜悦、祥和的心，以及生活方式。他说:神贫的人是有福的……内心纯洁的人是有福的……缔造和平的人是有福的……

路加指出,福音首先是为贫穷的大众:工人、农民及被社会遗忘的人群……玛窦则教导那些已在教会内的人,怎样用自己的行为证明天主的拣选是值得的。

称这些人是“有福的”，并不是因为他们受了很大的痛苦。他们是有福的，因为“天主的国”专为他们敞开。

天国是他们的:接下来是“他们会承受福地”，听起来这有些矛盾，实质并不然。

首先我们必须了解，在耶稣的时代，“天国”是什么意思。基于对天主的敬意，犹太人呼叫天主的时候称“天”，或“光荣者”与“大能者”，所以“天上的国”实质上就是指“天主的国”，如同“天上的父”其实就是天父的敬称。中国人的“天”常是指“神”，不是宇宙中的天空，而是以称呼神居住的地方来代替称呼神本身。读福音时应记住耶稣提到“天主的国”是指在人间天主的国，它和耶稣一同来到我们中间。耶稣就是天国的具体显现和化身:他使那与人性无关的“天”拥有了人类的风景，他使至高无上超越的“天”成为肉身。

了解福地的真实含义亦很重要。圣经中福地是指“巴勒斯坦”：正是在那地方，天主要来拯救他的百姓。在福音中，作者并未将“物质的”与“精神的”对立起来，整个福音根本没有提到“精神的”这个词。天主通过先知讲话时，他向百姓承诺了一个美丽的地方。在那里，他们将应有尽有:欢宴、丰沃富饶的土地，自由无压迫的生活，充满了正义的王国。然而比这一切更重要的是：天主自己会和他爱的百姓共同生活，他通过圣神来和人民沟通：“他们要做我的百姓，我要做他们的天主。”（则37:27）

在真福八端中，“天主的国”也是指“巴勒斯坦”，即“福地”。那是雅威许诺给亚伯郎后代的地方，也是天主居于其间，充满和平的地方。渴求正义的人将得到饱饫及天主的神圣性。因为在圣经中正义的意义是成全天主对我们的期待。

正为了这个意思，耶稣告诉我们：我们将心满意足或我们将得受安慰。我们在现世的安慰，就是我们能体会出天主对我们的关心和爱护。有时我们觉得天主对我们的祈祷无动于衷。可我们应坚信生活中的苦难有其目的。信德使我们能欣慰地期待：天主赐给我们的将远远超过我们期待或要求的。和路加相比，玛窦重新组织了耶稣的话，提醒我们要在更高的意义上来理解生活，而不是单单看见眼前的利益。

天主子民的期待以耶稣的到来而告终:耶稣标志一个新时代的开始。耶稣告诉人们:天主就在我们中间，对于心地纯洁的人来说，天国是可见的:平常心能见天主。

受迫害的人有福了，玛窦和路加一样，增加了这项真福。

5.13耶稣派遣那些受了天国召唤的人：他们的使命是去做世界的光和盐。不是建议世界上所有的人都要进入教会，这只是说教会要做世界的光和盐。圣经中讲到盐是为保鲜食物的。天主和那些要永远侍奉他的人之间所订的是盐约（户18:19）。因而耶稣的门徒被称为地上的盐，因为世界经由他们，得益天主的盟约。他们必须不断地在世界上点燃寻求正义和完美的渴望，阻止人类社会对平庸的物质生活感到满足。

你们是世上的光(14):耶稣并没有说，“你们是最好的”。天主拣选你做那少数人中的一员，并通过你来显示他自己。你与教会将体验那从主而来给予世界的标志。

光明的子女：厄5:8；伯前2:12；得前5:4。

5.17新律法从这里开始：这里谈的并非人们通常在宗教中寻获的，比如：禁食、祈祷、为爱而付出的工作。耶稣就此主题只谈了一点点，因为旧约用大量的篇幅解释了这个问题。研究圣经使我们了解到，这样的律法和宗教实践总是和特定的文化相关联，需随着时代的变迁而有所改变。

律法（18）：在耶稣时代，此词代表了以色列所有的宗教。“律法”和“先知”，意指全部旧约。

皆要一一实现的（5：18）：耶稣在这里指的并不是诫命。他在这里强调，以旧约为基础的宗教虽是暂时的，却是必须的，是天主救赎大业上必须的步骤。预言终必实现。此宗教的仪式和献祭以一种隐秘的方式揭示了罪和慈悲的奥秘，这一切都将在耶稣其人和其工作中彻底实现。

对我们来说,奉行圣经中的律法并非完事大吉，他们只是真诚之爱的一种表达。遵行耶稣的律法能帮助我们接纳圣神进入我们的生活中,引导我们的生活。由此我们能找到一种“义”的律法和“爱”的律法。

在5:19中耶稣指的是诫命。在20节中，如果你们的德行不能超过经师和法利塞人，耶稣指的是律法的精神。

耶稣教导我们怎样理解新律法的同时，还提醒我们要抵住舒适安逸的诱惑。可是人们很容易误解耶稣的话：如果信仰不是这么严格要求而又容易实行就好了。耶稣指出：没有履行全部律法的人，是无法进入天国的。那些为自己的懒惰找好借口的人也是无法进入的，他们说这些诫命并不重要。唯有对遵行律法的人，耶稣为他们解释律法的精神。

对这样的人来说，福音不是舒适之路，但却能把人引向更完美的生活。

5:21你们听到，可是我对你们说：这个对立的句式出现过六次。在耶稣的时代，犹太人在安息日集会时，总要朗读圣经，就像现在教堂每星期都有选定的阅读经文一样。人们使用希伯来或当时适用的阿拉米文的经文。读经后，由集会的犹太经师，或访问学者讲解经文的含义。人们知道耶稣常在读经后讲解，很有可能他常说：“你们刚刚听到，但我现在对你们这样说”，因为他的教导有权威（7：29）。

耶稣承认人们对圣经经书的迫切需要性，他也并不满足于仅求解释。基督的律法是对纯净心灵的召叫，也就是洁净我们的意念和欲求。这是一种来自与天主交流的新经验的新悟性。当我们转向天父时(那是伟大的革新，仿效天父5:48）,我们发现人类的行为是多么不完善。人们眼见的或极力抨击的罪,只是罪的一部分,我们个人的罪包括意识和潜意识中所有会结出邪恶果实的念头。请看玛12:34。

你没还清最后一分钱之前(26)：弥补损失的意思远远超过只偿还非法所得的金钱。我们必须经常扪心自问：我为什么如此软弱，让欲望主宰了我？

我们常会觉察自己对天主的爱是多么淡漠，而在行善方面的持久力量又是那么短暂。这是多年来错误行为的结果。做过的错事很容易忘掉，可是影响我们整个人的伤害却久久不能愈合。我们可能会毫不在意，会感到快乐，但未清的债务（可能是感情、道义或金钱上的债）会带给我们内在的死亡。

如果我们不能在此生得到净化，那就会在死亡的过程中或死亡之后得到。教会将这一痛苦的净化称为“炼狱”。在我们内发生的转变（格前15：51），只有在圣神完全根除了我们的邪恶之后才能实现（玛3：11）。

如果我们从消极的一面去看“净化心灵”，如教会的“炼狱”，或佛教的“轮回”，净化带有惩罚的色彩，可能会给我们的生活制造恐怖的阴影。

但如果我们从积极的角度去看，“心灵的净化”，其实是一种“自我包容”和“宽恕他人”的行善过程，是一种“还原幸福”的必经之路，这是一种以善出发又回归善的旅行：假若我们心中仍有伤痕，仍有愤恨，仍有指责，仍有判断的欲望和标准，我们怎么能感知到天主无限美善的现实存在呢？我们的阴影阻挡了心灵的眼睛去感受无限的光明。因而“净化心灵”该是一种积极的手段，一种鼓励和奖赏，使我们能够回归，不断地清理自己的内心世界，使我们能重新拥抱全善全美。

5：27不可奸淫：对现代的很多人来说，婚姻的忠诚已是负担和老派的东西了。现代发达社会的特点是：消费和游动。高消费的生活方式也带来了精神道德的“高消费”－我们必须像更新商品一样更新“爱情”和“幸福”。如果说高消费的市场经济已使我们美丽的地球气衰体虚，大失元气，那么精神和道德的“高消费”已使我们在人生的旅途上无家可归。耶稣在这里提到的内心精神世界的“纯一”，唯有拥有对所爱的人的这种“纯一”，婚姻的生活才是流动的水。

假如你的右眼(29)：这里我们应特别注意：你、你眼睛和你手的相对性。耶稣在其它地方倡导过放弃一切，追随天主。在这里他大胆地指出：甚至你身体的完整性，若有必要，也应丢掉。老子说：“是以圣人后其身而身先，外其身而身存”。是说圣人把自身的安危置之度外，结果他的生命反而得到保全。

很多人在追求生活中的享受、升级和经济保障，可我们从不去思考这些生活准则到底有多大的价值？人们都想充分地享用生活，有时甚至以健康和身体的限度做代价。但这里耶稣告诉我们：真正有意义的生活并非如此，真正的自我在接受生活的多层次时，应能保持独自的圆融更新。

这难道仅仅是放弃使我们犯罪或跌跤的欲望吗？耶稣的话远远超过了这层次。我们虽然拼命抱怨生活的悲惨或冷漠无意义，但我们依旧做好了舍去一切仍能享受此生活的准备。假如我们不肯放弃自我，没能听从天主的召叫，那会不会是一种更大的迷失或失落呢？

5:31谁若休妻，应当给她一张休书：见谷10:1；玛19：3的注释。

耶稣在这里说的话，是基督徒受到召唤做出勇敢决定的例子。天主有时会要求人们做出巨大的牺牲。没能选择难辛路途的人，必然会失落福音中的某些价值。

除非淫乱的结合:福音的“淫乱”，希腊原文在这里可有两种解释，其一是指非法的婚姻结合，其二可能是指伴侣的奸淫行为。玛窦在这里指那些原信其他宗教后改信基督教的人，进入教会后，必须解除非法的结合，将原伴侣送走(见格前7:12－16）。

5:33一遇到事情，许多人就呼叫天主的名字。这是因为他们真正认识主，心中常有主吗？为一点点儿事由就呼叫天主的名，是因为我们还没有体验到他存在的重要性。我们还不曾认知自己内心的虚假和伪善，就去呼叫天主之名，来证实自己的忠诚，这无疑是对全能者缺乏敬重之心。

多余的话都来自邪恶(37)：我们有时向别人道歉，是为了得到他人的认同。天主的孩子们愿让天主照顾他们并保护他们的好名声。真理永远不会被埋没，如果我们能为真理作证，我们就使天主得到了荣耀。请见玛23：16和雅5：12。

5：38以眼还眼，以牙还牙：圣经描绘的那个时代，还是一个暴力无边的时代（申19：18－21）。此法的目的是为了限制暴力和遏制对复仇的饥渴，保护部落中的弱小者。不要抵抗恶人。即使是法律健全的社会，正义的伸张在某种程度上来说并未使罪恶减少。耶稣要我们以善待恶，而不是以恶对恶。

有人打你的右脸，你把左脸也转给他：福音这里建议我们用一种更人道的方式伸张超法律的正义。也就是做第一个打破“恶与暴力循环”的人。如果我们是受到搔扰和伤害的人，就让我们先学会宽恕和原谅。因为每一种冲击，无论是多么合法的冲突，一旦我们参与了，就有责任把恶的伤害转化为善和爱的力量，因为相互间的暴力永远无法产生爱和正义。中国的道强调“柔胜刚，弱胜强”。就是倡导“柔”与“弱”的善意与韧度。日本柔道最重视“出其不意”。这样对手反会失去阵脚，“变被动为主动”，耶稣要我们意识到，天主的善日日在我们内影响着我们。

有人强迫你走上一千步：耶稣在这里的讲话对象是一群农民，他们深受外国军队的骚扰和压迫。他们一般的反应是沉默的屈服,将怨恨隐藏起来，等候时机报复。他们对这样的忠告会有怎样的反应呢?如果他们真这样做了,或许以色列会晚几年亡国。

5：43爱你的近人：这是新旧律法的最后一个对比。旧律法讲爱你的邻人，倡导天主子民个体之间的团结。福音不仅拓宽了这层含义，而且告诉人们，这句话是针对一个完全不同的世界而讲的。群体的自然性带来了团结，但社会中的社团只能在反对其它社团时找到自己的特色并存在。儒家推崇“推己及人”，孔子说“仁者爱人”，都是有亲疏之别的。唯有墨子“兼爱”的主张更接近福音中“爱人”的精神，人己平等。

恨你的仇人：圣经中并没有这种说法，但有几处与此有关的话，见申7：2。多是指国家的仇人，并非个人的。这条诫命要求人们警惕敌人并灭绝他们，而不是帮助或分享敌国的暴力。今天很多国与国之间已不需要边界，这不能不说是福音精神的功劳。耶稣用天父的全人类之爱来启示我们，去爱我们的邻人。可是我们翻开早报就会发现，这种对“邻人的爱”……不管是什么方式的，它可能来自社会、政府或宗教集团的……这种爱至今对社会中的大多数人来说依旧是不可思议的，与我们生活格格不入,即使对那些基督教国家的信徒来说也是如此。我们应意识到人人在生活中都该有自己的位置，是主为其圆满的计划在引领着我们的脚步，那么我们就该跳出自己的局限性，如同天父一样是成全的。


牧灵圣经-玛窦福音 第六章

玛窦福音 第六章
行善不张扬

1“你们要小心，做好事不可在人前张扬,为引起他人注意；否则，你们就不要指望天父的赏报了。

2你施舍穷人时，不可大吹大擂，像那些假善人在会堂和街道上所做的，为得别人的称赞。我实在告诉你们：他们那样做已得到他们的赏报了。

3你施舍时，不要让左手知道右手所做的。

4好使你的施舍隐而不露，你的父在暗中看到，必要赏报你。

5祈祷的时候，你们不要学那些装腔作势的伪君子，他们喜欢在会堂里或市场上装模作样地祈祷，好引人注意。我实在告诉你们吧！他们已经得到他们的赏报了。

6你祈祷时，回到你的房间里，关上房门，向在隐密中的父祈祷；他在暗中看到你，必将赏报你。

7你们祈祷时,不要像异教人那样唠叨不止,他们以为话说得多,神才能垂听。

8不要学他们,其实在你们还没开口祈求之前,你们的父已经知道你们需要什么了。”

天主经

9“因此，你们该这样祈祷：

‘我们的天父！

愿你的名受显扬，

10愿你的国来临，

愿你的旨意奉行在人间，如同在天上。

11求你今天赏给我们日用的食粮；

12求你宽恕我们的罪过，如同我们宽恕别人一样。

13不要让我们陷入诱惑，但救我们免于凶恶。’

14你们原谅了别人的错，你们天上的父才会原谅你们。

15要是你们不宽恕别人的过错，你们的父也不会宽恕你们所犯的错。”

16“守斋的时候，你们不要哭丧着脸，像那些伪君子；他们面带愁容，是为了叫别人知道他们正在守斋。我告诉你们，他们这样做已经得到他们的赏报了。”

17“你们守斋的时候，要抹油梳头，清洗你的脸。

18不要让别人看出你在守斋，但叫那在暗中的父看见，你的父在暗中见了这些，一定奖赏你。”

19“你们不要在地上积聚财宝，因为地上有虫蛀和锈蚀，也会有小偷来挖墙偷窃。

20你们应在天上积聚财宝，那里既没有虫蛀，也没有锈蚀，更不会有贼来挖墙偷窃。

21因为你的财宝在哪里，你的心也在哪里。”

22“眼睛好似你身体的灯。如果你的眼睛健全纯净，你整个人就显得光明。

23如果你眼睛有毛病，你整个人就在晦暗中。要是你内心的光失去了，那你原本无光的地方该是多么黑暗！”

一仆不能服侍二主

24“没有人能服侍两个主人。他不是恨这个，就是爱那个；或是重视了这个，轻看了那个。你不能同时做天主的仆人，又做金钱的奴隶。”

25“所以我告诉你们:不要为了谋生寻食的问题忧虑不安,也不要为了穿衣的问题忧虑什么。生命不是比食物更贵重吗？身体不是比衣服更重要吗？”

26“看那天空的飞鸟：它们不播种，不收割，不聚宝，也不存粮，你们在天的父尚且眷顾它们，何况你们呢？你们不是比鸟儿贵重得多吗？

27你们当中又有谁能借着忧虑，而使自己的生命延长一天呢？”

28“你们为什么要为衣服操心呢？看：田野里的百合花怎么生长！它们从不劳作，也不纺织；

29可是我告诉你们：就连所罗门在极盛繁华时所穿的，也比不上这花儿中的任何一朵。

30野地的花草，今朝还在，明日就被扔进火里去烧，天主尚且这样打扮它们，何况你们呢？你们真是小信德的人啊！”

31“吃什么？喝什么？穿什么？把这些烦恼都抛下吧！

32这些都是外邦人追求的事。你们的天父知道你们所需要的一切。

33你们应先去寻找天主的国和他的义德，其余的自然都会加给你们。

34别为明天操心了,明天的事让明天去承当吧!一天的苦够一天受了。”

——————————————————————————————————————————————————

●●●注释:

6:1六个对立的句式（但我对你们说）结束后，玛窦告诉我们另外一个秘密的三点，不懂这三点的人也就无法看见天主：独自为他工作，不期待别人是否知晓，能这样做，我们也就会轻易忘掉我们刚行过的善。耶稣在这里谈的与佛教禅宗寻求的“自性”有相近之处。也就是通常我们说的要不为从善而从善，这样内心才不会被形式的虚伪所僵固，也不会为这种善举带来的自我满足感而窒息。天主不会多给我们更大的物质利益，但是我们会有更大的自由去感知他全善美的奥迹，这难道不是一种巨大的恩赐吗？

好叫别人注意他们：同一表达方式出现了三次，是指施舍、祈祷和守斋:耶稣用的词现在通常译成“伪君子”，特指那些愿意引起别人注意，或装假的人，他们从不追求行善的真正意义。当然，做了好事而又不让他人知道，是很困难的，但最难的是做过好事后，还能不骄不躁。

6.5祈祷的价值不在于言语的多寡，不在于重复定式的祷词，似乎是为了完成一件工作一样。祈祷的价值在于我们内在信德的根基和对天主的爱。我们应在心里试着把天主当作朋友。天主是爱我们的，而且总是等待着和我们共度宁静的片刻。祈祷不是要说很多话，而是将我们的生活交付于天主慈爱的手中。

6.9耶稣将“天主经”赐给宗徒，当作来自天主子女内心最完美的祈祷，这祈祷词具体表达了教徒们该当求什么，并应该怎样求。事实上福音中有两个“天主经”：许多人认为路加的短（11:1），而玛窦的较完整，可能为早期基督徒所广泛使用，但不能肯定。玛窦的“天主经”经文有十二句语句，表达了七个请求：这是两个完美的数字：三（天主的数字）是指天主；四（大地的数字）是讲人的需求。耶稣的话中最关键的词是“来临”：你的国来临。

耶稣的时代，人们以“天”来指称天主，因为他们不能直称他的名。耶稣也一样，“在天上的父”，就是“我们的天父”。

对我们来说，日夜交替的无垠天空代表了一个美好的世界，在这个世界中，天主是一切。呼求我们在天上的天父，并不是指他远或近，在上或在下或在内，我们只是想使自己的心灵与他相逢。我们知道，与天主思想的深度以及他慷慨的爱相比较，我们的言词是多么微不足道，我们所关心的又是多么自私和有限。因此我们能够对天主说话并称呼他为天父，不是自然而然的事，而是一种特殊的荣幸。耶稣所说的“我的父”，也是“你们的父”，因为他是唯一的主，我们是他的子女，因天主的仁慈我们获得新生（若一3：1）。

圣经提到天主和天主之名。宇宙万物只是天主的一种显现，他充满了这整个宇宙，但是他并不包含其中，也不在一个固定的地点。因此我们说到他的名，只是作为一种表示他活跃的临在以及他充斥一切光芒的方式。这更加提醒我们，我们对他的认识和真正的他之间有着区别。

愿你的名受显扬：愿人们能知道你的名，并敬崇你的名为神圣的。愿那些成为你子女的人能够看见你的光辉和宽仁。愿你的完美通过他们的善行而彰显（5：16）。愿奉行你圣言的人满心欢迎你的临在和富足（若14：23）。天父对自己所拣选和深爱的子女，赋予神圣和喜悦的恩赐。他期望用自己的名字把我们和他紧密地联在一起，日夜不离，就像圣神把圣父和圣子合而为一那样。

愿你的国来临：随着耶稣的来临，天国也近在眼前了。人群通过耶稣的训导来感知和了解天主对一切的充满。天主现在能够尽情发挥，不再有被人误解的可能，耶稣使人群对天主的了解还原如真。信徒心中的天主不再是一个对人们强加义务的天主，也不是一个战无不胜的君王，人们在耶稣的言行中重新认识了慈父的形象。在圣子的屈辱和子对父的牢固爱情中，人们了解了天主的新光荣。在这场觉醒中，人们看见慈悲和仁慈迷漫天地。天国的果实已呈现在我们的生命中。与天主和好了的子女们，是社会上的“发酵”元素，他们对正义和真理的敏感及渴求更加强烈。而整个人类和他的劳动、经济、政治的结果最终都会回归天主的怀抱。万事万物都将归于天主的怀抱。

但是不管我们是善、是恶或是冷漠，不管是否有我们的合作，天主国都要来的，因为天国确实已经在这里了。耶稣的话使我们反照自己：是不是我们的盲目、狭隘，使我们视而不见？使我们麻木不仁，精神瘫痪？

愿你的旨意奉行在人间：耶稣在革责玛尼说的话（玛26：39）。这句祷词很有力地指责了那些用自己的愿望强迫天主行动的人。很多人觉得自己信德大，只要耐心等待，天主自会解决难题。事实上，天主最知道我们需要什么，而且他的旨意总是比我们的更符合全局、更远大，我们应全心地归顺，配合天主。在天主中，既没有悲伤也没有愤怒，他眼中的选民是复活之后的完善。因着耶稣，天主看见一个更加亲和的世界，人类满全了他的旨意，人类给了天主无限的光荣。我们是受时空限制的，常被周围不满全的环境所困扰；邪恶的东西常常占上风。我们祈祷凡事应照天主最初的计划实现。

求你赏给我们今天日用的食粮：倾听圣言的人，也拥有了天主的承诺。现代人相信物质的成就只和个人的努力有关。圣经告诉我们生活中的一切既要靠我们自己，更要靠天主。单单靠我们自己只能创造昙花一现的经济奇迹。我们的繁荣来自我们致命的消费，这是极其可怕的，因为我们拥有的毕竟是有限的。唯有听从天主圣言，“人们才会拥有真正的食粮”（出16：15）。学会如何适量生产，适量消费，学会怎样去分享并且信赖天主给每个人的关照：今天地球上的难题不是我们的食粮不够，而是我们不知道如何去友爱地分享，我们忘了全部的财富来自于天主。“求你教会我们通过分享来得到日用的食粮……”我们也该当如此祈祷。我们从天主那里期待的食粮，不只是“他的”或“她的”，应是“我们大家的”。这样我们的工作才更有意义，并在自己工作的地方寻求正义。

天主经提到我们必须宽恕罪债（6：12）。在6：14中，耶稣认为罪债和过犯是同一件事。我们原谅他人对我们的冒犯、过失和伤害，我们就首先解救了自己，把自我从愤恨、埋怨和悲伤中解救出来，我们转化了邪恶的力量为善的力量，自然，伤害我们的人也从中受益。从此世界上将会少一些伤害，多一些良善。我们必须从我做起。我们应常反问：我们的权力在全备的良善下显得是多么狭隘；天主原谅我们的过错，他希望我们距他的美善更近些。

穷人常常为债务所累，无法挣脱，耶稣是对这些人说话。他们毫无选择地住在自己不情愿的环境中，拥有很多的彼此侵犯的机会。现代社会中很多人把各方面的独立看得至关重要，认为不欠任何人是最要紧的。这使人们很难理解到底什么是天主的慈悲，其实我们在主的面前实在贫穷。

不要让我们陷于诱惑:这话是对那些知道自己弱点的人说的。我们的生活中充满了诱惑，那是促成生活转变的主要因素。关键是我们该怎样依着对主的信赖而游移于诱惑或诱惑之间,出污泥而不染？

如果我们知道诱惑不是出自邪恶，而是出自恶魔，我们就会更谨慎。如果我们是强大的，就应该帮助那些在邪恶的阴影下丧失了自由的人，复苏他们的内心，使他们能挣脱恶的禁锢，这才是真正爱的使命，因为人生最大的悲剧莫过于心灵的麻木和死亡。天主呼唤我们归依他，就是使我们更新“精神”的血液，从而能战胜恶魔，表达他的良善。忘记或扔掉耶稣教导我们有关信德的话，恶魔就会“乘虚而入”，使我们远离善性而跌倒。

请看路11：1的注释。

6.16耶稣在这里既没有为禁食做辩护，也没有加以责难。他自己也禁过食：4：2；9：15；17：21。但是禁食如果是为了赢得别人的赞同，而非天主的认可，就是不值得的。

几乎所有的宗教都有禁食的习俗。禁食是一种呼求天主的方式，特别是我们身处困境之时（岳2：12）；同时也教导我们自我克制，储备精力，为神圣沟通作准备。

圣经对禁食的强调很有限。先知曾说没有正义感的禁食是无益的（依58；匝7：4）。

从甘地时代起，禁食被个人或团体用来作为一种向社会施加压力的方式，一种为引起对某些要求有所注意的政治武器。这与耶稣所说的宗教禁食不同：宗教禁食是为天主，不是为大众舆论或某种政治诉求（18节），它能给禁食的人带来内心的皈依，对自己罪行的痛悔。

6.19你们不要在地上积聚财宝：这是指物质财富的积累，因为人类是寻求安全感的生存动物。几个世纪中，社会体制决定人们不能拥有财产，钱财大多是由家庭或家族支配。现在的私有制使我们每个人有权力拥有自己的财产，这或许更进步些。但同时我们也拥有了依附于此财富保证的危机，我们很可能变成财富的奴隶并把钱财的富有看成是人生的最大目的。我们如何从渴望“安全未来”的迷恋中得到自由呢？我们的身体会因过度的物欲而糜烂，我们的精神会在荒芜中窒息。因而耶稣请我们在主爱中成为富有者。

你的心也在哪里：（心在犹太文化中意即判断和抉择的主宰。）在中国文化中，“心”的概念与此很接近。我们常常被富有的念头所迷惑或愚弄，就是佛教常提到的“执心”或“执着”，是得到悟境的一大障碍。财富和因之而来的生活方式主宰了我们，使我们失去自由而不知。

你们应在天上积聚财宝！……你的心也在哪里，只有这样人们才能逐渐走向“福音的贫穷”。我们才能选择并为爱而行动。耶稣呼唤我们不要只注意善行，他提醒我们要不断地超脱对人、观念和财富的过度迷恋。我们还应超脱对自己善行的喜悦感。

6.22这里眼睛是指人的良心：明亮的眼睛代表了慷慨，而昏暗的眼睛则是指邪恶。耶稣强调说坏良心会使我们迷途，走上邪路。

6.24谁也不能侍奉两个主人：开头的这句话有助于我们了解下文。耶稣希望我们免除所有忧虑，毫无牵挂地侍奉天主。

圣经已经教导我们必须在天主和假神之间做选择。耶稣在这里明确地指出金钱是一位假神，因为这位假神能为人们提供未来的幸福和安全，却掠走我们最宝贵的财富，也就是现在的时光。如果我们屈从于金钱，我们就无法真正自由地活着；我们就忘记了个人成长的旅程和家庭生活的价值。面对罪恶和谎言时，我们保持沉默，我们对邻人淡漠无睹，在强权面前低声下气。

不要为你们的生命忧虑：

当我们因为没钱,或因为日子不好过,或因为我们的工作没有着落，而忧愁不止时,我们常常从心中羡慕那些心地单纯的人,他们似乎生活在宁静的精神世界里，快乐地把自己的所有和周围的人分享。他们从不患得患失，归顺生命自然的潮汐。这时，我们若能反照自我，该多么地失意和内疚啊！从历史的源头开始，天主解救人类的工程就开始了。我们是否有足够的信心将自己从许许多多的烦恼中解放出来，在对主爱的信心中自由自在地生活呢？

花、鸟的比喻并不是说我们什么事也不该做。天主给了我们双手和大脑，就是要我们去使用它们。耶稣的教诲是要告诉我们，人类在宇宙中的位置，天主尚且眷顾微小的、转瞬即逝的花鸟，那他对我们人类的爱该当何等深厚呢！你们该先求天主的国和他的义德。

这是指一种具体的现实：天主的国是我们生活中呈现或充满的天主。在他的关注下，把我们的所有和我们的所为进行秩序化。什么是重要的和最重要的呢？这就是天主的“道”，即“天道”或“天理”。天国是指已被人类接受的主爱的律法，按照主的意旨在生活中呈现，就是天理或天道的意思。这是建议我们首先去追求天主的真理，也是告诉我们：我们就生活在天主的“道”中，但我们要用真诚的心去发现它。福音建议我们尽量放松人们对自我的紧张感和不安全感，学会超越时代和文化的局限而生活。时时刻刻清醒地追寻生活中的“天国”。


牧灵圣经-玛窦福音 第七章

玛窦福音 第七章
1“不要判断人，就不会受判断。

2因为你们用什么方法判断别人,自己也将怎样受判断;你们用什么尺度衡量人，别人也用同样的尺度衡量你们。”

3“你为什么只看见你兄弟眼里的木屑，却不理会自己眼中的大梁呢？

4你眼中有大梁，怎能对你的兄弟说：‘让我去掉你眼中的木屑吧！’

5伪君子啊！先取出你眼中的大梁，然后再看怎样取出你兄弟眼里的木屑吧。”

6“不要把祭献的圣物给狗。不要把珍珠扔给猪。它们会糟蹋了珍珠，反过来咬伤你们。”

7“你们祈求，必有回应;你们寻求，必能找到；你们敲门，门就会为你们敞开。

8因为不管是谁祈求，必能得到；寻找的，必有所获；敲门，门就大开。

9要是你们的儿子跟你要个饼，难道你们给他石头吗？

10若是他想要鱼，你们会给他条蛇吗？

11你们纵然不好，尚且知道将好的给自己的儿女，更何况你们的天父，岂不更要把好的东西赐给那些向他祈求的人吗？”

12“你们希望别人怎么对待你们，你们就得怎样对待别人。这就是法律和先知所教诲的。”

13“你们由窄门进去吧！引人走向死亡的门是宽敞的，路是广阔的，一大群人正往那边走。

14但通往生命的门是那么的窄，路是那么的崎岖，找到它的人真是少之又少。”

以果子来识别果树

15“小心那些假先知！他们披着羊皮到你们家来，内心却是凶狠的豺狼。

16你们能凭着他们的果子来识别他们。荆棘里能结出葡萄吗？蒺藜是结不出无花果来的啊！”

17“好树结好果子；坏树就有坏果子。

18好树结不出坏果子，坏树也结不出好果子。

19不结好果子的树，都得把它们砍下来，扔进火里。

20因此，你们可以凭他们的行为来识别假先知。”

建立在磐石上的房子

21“不是每一个向我喊:‘主啊！主啊’的人都能进天国，只有那些按照我天父的意愿去实践的人,才能进天国。”

22“末日来临的时候，很多人会对我说：‘主啊！主，我们已奉你的名说过预言；我们也因了你的名驱过魔；用你的名行了诸多奇迹。’

23可是我会当面对他们说:‘我不认识你们，离我远远的，你们做的全是邪恶的事。’”

24“因此，凡听了我的话而去实践的，好比一个有头脑、深思熟虑的人把房子盖在磐石上；

25哪怕大雨淋它，急流冲它，强风吹它，这栋房子总屹立不塌，因为它是建立在磐石上。”

26“可是，谁若听了我的话而不去实行,就好比一个没有脑筋的人,把房子盖在沙土上;

27一受风吹雨打,洪水冲击,房子就倒塌了,而且塌得惨不忍睹！”

28耶稣说完后,群众被他的训导方式所震撼,29因为他的教导有权威,不像那些经师。

——————————————————————————————————————————————————

●●●注释:

7.1耶稣在这里讲的和5：43的意思相同。通常那些自以为是的人，那些属于某个宗教团体的人总喜欢评判、批评那些与他们生活不同的人。这就是灵修作家常说的“内心的骄傲感”，那些初修人生路的人所面对的“障碍”。耶稣的新律法告诉我们，面对生活道路不同的他人，我们不要表现出优越感。他们的生活同样受到天主的眷顾和训诲。我们确实要锻炼我们判断的能力，从而对周围的事物有更清醒的认识。可我们的判断必须以爱为准则，而不是以个人的正确感为尺度。告诉他人如何改正错误时，我们必须先原谅他们。

请参见罗2：1；14：4；格前5：12；雅4：11。

7.6不要判断人，也不要把珍珠扔给猪：耶稣对生活在充满恶意世界中的信徒提出这项警告。天主赐给我们每个人奇妙的礼物。我们不要认为分享这礼物就会使他人得到信德，而轻易地把天主珍贵的礼物拿出来分掉。我们应做的是首先使他人发现他们内心的宝藏－－信德。

7.7见路11：9的注解；谷11：24；若14：13；15：7和雅1：5。

7.13你们要进窄门！许多人会问“那么，谁将得救呢？”（19：25）。事实上，耶稣在这里根本就没有说有多少人会进入天国。他却多次提到“受召叫的人很多，可选中的却只有几个”。就是说那些有幸认识耶稣的众人中，只有几个人能体验到福音圆满的精神境界，只有几个人能从此圆满的境界上结出精神果实并与他人分享。选中是指那些为真正自由而努力的人。

许多人选择了死亡之路：他们偏离了耶稣曾示范过的生命之路，浪费了天主交托给他们的恩赐，对天国已毫无所用。但即使如此，他们仍未被夺去天主的慈爱。不是所有人都会迷失。

7.15玛窦写下耶稣的这些话，多半是为早期教会一些自以为是神授先知的人。他们很可能接受了圣神的特恩，但却使之变质了。从更广的意义来说，耶稣的话是给那些表面像是在伸张正义，实质上却是在制造分裂、散布谎言、鼓吹暴力的人。

假先知披着羊皮：狼也可以躲在里面。世界上总会出现假先知，尤其是宣讲享乐生活的先知。如果天主圣言抨击他们，很多人会说他们误解了圣言。无论如何，我们都应该反思自问：为什么我们所认为的神圣的自由主义带来的却只是精神和道德的死亡？它播下了过多自我信赖的种子，使人们很容易把焦点从天主那里转向自我，那是很危险的。

荆棘里能结出葡萄吗(16):耶稣在这里让我们先对事情观察清楚，然后再下判断和结论。我们发现，要对自己生活其中的世界进行客观的观察，并非一件容易的事。我们更愿意很轻地谈论理想，而不愿去分析具体情形。而习惯于手工劳作的耶稣，对某种主义或某种理论皆不信任。

7.21到末日来临的时候,有许多人会对我说:玛窦在这里使用耶稣的话，是针对那时教会中的先知们而言,特别是那些有影响的、受人们尊敬的重要人物，他们没有遵守团体中人人都必须遵守的诫律。

无论我们教导或行奇迹，这些奇能异行赐给我们是要为大家行善，但不能因此就说我们已拥有了天主的恩宠。唯有通过爱，真正的信德才会结出果实，并帮助我们成全律法（雅2：8）。

凡听了我的话而去实践的(24)：耶稣指的是那些倾听他的教训并悔改的人：他们相信自己已经得救。但是如果他们不利用他们最初的热情，通过对圣经的默想、慷慨的心怀、对邪恶的弃绝，以及在基督团体中的分享，将他们的生活建立在坚实的基础上，那么最终一切都将遗失。

7：28－29玛窦用这段结束了第一篇训道：在此他收集了耶稣“召叫有良好意愿之人”的圣言。新的训道将从第10章开始。


牧灵圣经-玛窦福音 第八章

玛窦福音 第八章
治愈麻疯病人

1耶稣下山时，一大群人跟随着他。

2有个麻疯病人见了耶稣，向他跪拜，并说：“主啊！你若愿意，就能洁净我。”

3耶稣伸出手来触摸他，说:“我愿意。你洁净吧！”这个病人的麻疯病立刻就洁净了。

4耶稣对他说:“听着，不要跟任何人提这事，你只直接去见司祭，让他替你检查一下，然后献上梅瑟规定的祭献礼品，作为证据。”

耶稣治愈百夫长的仆人

5耶稣来到葛法翁。有位百夫长来到他跟前，求他帮助：

6“主啊，我家的仆人瘫痪了，卧病在床，疼痛难受。”

7耶稣说：“我去治好他。”

8百夫长回答道：“主啊！我卑微无比，怎能堪当你亲自到舍下来呢？只要你说一句话，我的仆人就会痊愈。

9就像我自己是听命于人，在我下面有听我指挥的士兵。我命令这个士兵去，他就去；命那个人来，他就得来。对我仆人说：‘做这个！’他就去做。”

10耶稣听了这话,十分赞叹。耶稣对跟随他的人说:“我实在告诉你们，在以色列人里，我从未见过有这么大信德的人。

11我告诉你们，将有许多人从东方与西方来，跟亚伯郎、依撒格和雅各伯一起分享天国的盛宴，

12那些本来是天国子民的人,反而要被赶到外头的黑暗中去,那里有哭泣和切齿声。”

13然后耶稣对那百夫长说：“回家去吧！照你所信的成全吧。”他仆人的病就在那一刻痊愈了。

14耶稣来到伯多禄的家，看见他的岳母发高烧病在床上。

15耶稣一摸她的手,烧就退了，她立刻起身来招待耶稣。

16到了晚上，人们陆续把许多附魔的病人带到他跟前，他的一句话就驱除了恶魔，还治好了所有的病人。

17他这样做应验了先知依撒意亚曾说的话：

“他承受了我们的脆弱，亲自担负我们的病痛。”

18耶稣看见拥挤的群众，就吩咐门徒们往对岸去。

19有位经师前来见他说：“老师，不论你去哪里，我都跟随你。”

20耶稣回答他：“狐狸有洞穴，鸟儿有窝巢,可是人子没有枕眠的地方。”

21另有一位门徒对耶稣说：“主呀！请让我先回家一趟，好能安葬死去的父亲。”

22耶稣回答说：“跟着我！让死人去埋葬他们的死人吧！”

耶稣平息风浪

23耶稣登上一条船，他的门徒们跟随着。

24湖上忽有风浪袭来，汹涌异常，大浪甚至高过了船板，耶稣却睡着了。

25门徒们都凑过来，把耶稣喊醒，对他说：“主呀，救救我们，我们快完了。”

26耶稣说：“你们为什么害怕？你们这些小信德的人哪！”耶稣站起来，下令风和湖水恢复秩序，湖上立即一片宁静。

27大家都觉惊奇，他们彼此议论：“这人是谁？连风和水都听他的话。”

28耶稣上岸，来到加达拉人的地区。有两个附魔的人从坟场那边向他走来。由于他们俩很凶悍，以致没人敢经过那条路。

29他俩看见耶稣便嚷着说:“天主子，来找我们什么麻烦吗？在时辰没到之前，要来折磨我们吗？”

30在不远的地方，正有一群猪在觅食。

31魔鬼就央求耶稣说：“如果要把我们赶出来，就打发我们到猪群里去吧！”

32耶稣对他们说：“去吧！”魔鬼就出来进了猪群，猪群突然从山坡往下狂奔，直冲入湖里，淹死在水中。

33放猪的人都逃回城里去。到了那里，他们把驱魔及所发生的一切事都讲了出来。

34全城的人都出来看耶稣。看见他后,就纷纷要求他离开他们的地区。

——————————————————————————————————————————————————

●●●注释:

8.1在这新的章节中（8：1-9：35），玛窦收集了耶稣行的许多奇迹。对玛窦来说，这些奇迹不只是伟大的事迹，更包含了如何做耶稣门徒的教诲。第一个是治好了麻疯病人，从耶稣这方面来看，这是一个很勇敢的行为，这一举止也公然违反了“洁净法”（谷1：40）。

接下来是罗马百夫长的信德(8:5)。耶稣用对比的手法,暗示出将被遗留在天主国之外的犹太人。这也可能是天主国的新继承人,也就是基督信徒的结局。

此节也请参考路加注释7：1。

那些本来是天主国子民的人(12):这里是为表达耶稣常提的犹太人的说法,即天国的子民。就是那些属于天国或与天国有关的人。这都是因为犹太人整体的生活目的就是为了继承已承诺给他们的王国。

在那个时代，犹太人的信仰是由宗教团体传递的。团体中个人的皈依并不是大难题：生于犹太家庭的孩子自然地成了犹太教的信徒。虽然不能说法律的经师忽略信德，但事实上他们注重的总是法律的实施和承诺。耶稣并未忽视实践的效用，但他总称赞有信德的人。

反而要被赶到外头的黑暗中去(12):我们不要直接联想到地狱。耶稣在这里使用了先知的说话方式。可是如果人们只停留在信仰的表面层次上，人们与真正的信德生活就不会产生缘分。

将有许多人…（11）：实践和宗教习俗并不能让我们进入天国。我们必须要发现天主国，我们必要发现天父之爱的临在，并同时体会耶稣言行的力量，只有这样才能感受到天国。


牧灵圣经-玛窦福音 第九章

玛窦福音 第九章
瘫痪人被治愈的奇迹

1耶稣上船，回到本城葛法翁。

2这时候，有人用担架抬来一个瘫痪的人。耶稣看见这些人的信德，就对瘫子说：“放心吧，孩子，你的罪赦了。”

3有几位在场的经师心里想：“这人说亵渎天主的话！”

4耶稣看透了他们的心思，就对他们说：“为什么你们起这些邪恶的念头呢？

5‘是对这个人说：你的罪都赦了，容易呢？还是说:你起来，走吧’更容易呢？

6你们得知道，人子在地上有宽恕罪恶的权力。”于是，耶稣对瘫痪病人说：“你起来，拿着担架回家去吧！”

7那人就起来，回家去了。

8群众见了这情景都十分震惊，都颂扬天主竟赐给人如此大的权力。

耶稣召叫玛窦为门徒

9耶稣离开后，又继续往前走，看见一个名叫玛窦的税吏，正坐在付税关卡上。耶稣对他说：“跟随我！”玛窦站起来，跟随了耶稣。

10耶稣在屋里用餐时，一些税吏和罪人也与耶稣和门徒们一起吃饭。

11见了这情景，法利塞人就对门徒们说：“你们的老师，他怎么竟然和税吏及罪人一起吃饭呢？”

12耶稣听见这话,就说:“健康的人是不需要看大夫的,有病的人才需要。

13圣经上说‘我要的是仁慈,不是祭献。’你们去研究这句话的意思。因为我来不是为召叫义人,而是为召叫罪人。”

14洗者若翰的门徒前来问耶稣：“我们和法利塞人一样守斋。为什么你的门徒都不守斋呢？”

15耶稣回答他们说：“当新郎在婚宴上还和客人在一起时，贺喜的客人怎会有悲伤的表现呢？可是当新郎从他们那里被带走后，他们就要守斋了。”

16“没有人会用新布去补旧衣服吧；因为新补钉会扯破旧衣服，裂痕就更大了。

17人们不会把新酒装进旧皮袋里；那样的话，旧皮囊会胀破，酒流光了，皮囊也没用了。要把新酒装进新皮袋中，两样才都保全。”

18耶稣正跟他们说这些话时，有个犹太会堂堂长来见他，跪在耶稣面前说：“我的女儿刚刚死了，求你去我家为她按手，她必会活过来。”

19耶稣站起来，带门徒一起跟着堂长去了。

20这时，一位患血漏病十二年的妇女从后头赶上来，摸了耶稣的衣角。

21这妇女心里想:“要是我能摸摸他的衣角，我就会好。”

22耶稣转过头，看着她说：“放心吧，女儿，你的信德救了你。”从那时起，那妇女就康复了。

23耶稣来到堂长的家，看见吹笛的人和一群闹哄哄的群众，

24就对他们说：“走开吧！这女孩没有死，她睡着了！”大家都嘲笑他。

25等把群众赶出去后，耶稣才进去。他握起女孩的手，女孩马上就能起身了。

26这件事传遍了整个地区。

27耶稣离开那地方后，又向前走。两个盲人跟着耶稣说道：“达味之子，求你可怜我们吧！”

28耶稣进了屋，那两个瞎子也随着来到跟前。耶稣就问他俩:“你们相信我能做这事吗？”他俩回答说:“主！我们信。”

29于是，耶稣触摸他们的眼睛，并说:“就照你们所信的实现吧！”

30他俩的眼睛便开了。耶稣叮嘱他们:“千万不要让任何人知道这事。”

31但他俩一出来，就把他的名宣扬到整个地区。

32瞎子们刚一离开，就有人把一个附魔的哑巴带来见耶稣，

33耶稣把魔鬼赶走，哑巴就说起话来。群众们十分惊奇地说：“在以色列，从来没有见过这样的事呢！”

34法利塞人却说：“他能驱魔，靠的是魔王的帮助！”

35耶稣周游于城镇之间。他在他们的会堂施教，宣讲天国的福音，治愈各种残疾病痛。

36耶稣看见百姓困苦流离，好像一群没有牧人的羊，慈悲就充满了他的心。

37于是他对门徒们说：“田里的收成是丰富的，可是收割的工人却太少了呀，

38去求那田庄主人多派遣些工人来，好收割他田里的庄稼！”

——————————————————————————————————————————————————

●●●注释:

9.1见谷2：1；路5：17的注释。

群众见了这情景都十分震惊，都颂扬天主竟赐给人如此大的权力(8)：围观的群众惊讶天主把救赎的权力给了人，即耶稣。但玛窦在这里并不想把教会和基督分开；每一个基督团体都从主那里接受了治愈和原谅宽恕的特殊权力。我们都知道教会中神父有赦罪的特权，但事实上天主的恩宠是通过多种渠道、多种形式表现出来的（格前5：3-5，格后2：5-11）。当我们建立同情和信任的关系，谦虚地接受兄弟的矫正，夫妻之间达成真诚的谅解时，基督就宽恕了我们。在我们人间得以原谅的，在天上也同样得以原谅（18：18）。

9.18也请参考谷5：21的注释。

摸他的衣角：作为一个犹太人，耶稣的外衣上有衣穗（户15：38；23：5）。

9.27两个盲人跟着耶稣：他们都是失明的人，走路摇摇晃晃，必须靠他人引导。如果犯了罪，就该呼求上主，并不断地恳求基督的救助。

9.35这段总结性地交待了耶稣在加里利的传教工作。玛窦意在证明天主国确实已来了：邪恶遭到了致命的打击。

慈悲充满了他的心，因为他们好像没有牧人的羊群：户27：17，厄34：5，匝10：3，若4：35；谷6：34和路10：2。

天主借耶稣降生成人来治愈我们的创伤。这是一项漫长而又痛苦的工程。看见一些善的迹象，能够使我们深信天主的治愈。

耶稣治愈病人，表现了无限的关爱。那么今天的基督徒团体也应该既宣扬福音，更实施爱心，使伤痕累累的人类精神得到安抚，并治愈现代社会带给人们的创痛。天主不仅赐给我们治愈身体病痛的能力，他同时也给了我们治愈的信心和勇气。我们只要深信他的无量慈爱，追随基督能使我们身心安康，逐渐完善，回归天然。

众人跟随着耶稣，因为他们深受痛楚折磨，为有人能解救治愈他们的病患痛苦而感动异常。然而在耶稣眼中，疾病、人为的剥削、饥饿和战争，都只是侵蚀我们内心的、一种更严重的疾病的外在征兆而已，那就是罪恶。

善心人的不断合作,加上人类大同的宽恕和团结一致，能治疗我们的某些创伤,但是惩治邪恶更有效的方法,是让人们感到做天主子女的尊严和骄傲,并因这爱的认同,我们知道了人性的力量,就是依赖圣神的帮助,从而来完成个人精神的转变和升华。


牧灵圣经-玛窦福音 第十章

玛窦福音 第十章
十二位门徒

1耶稣召叫了他的十二位门徒，授给他们驱除不洁邪魔的权柄，可治好各式各样的残疾病痛。

2这十二位宗徒的名字是：第一位是被称为伯多禄的西满，他的兄弟安德肋，接下来是载伯德的儿子雅各伯和他的弟弟若望,

3斐理伯和巴尔多禄茂，多默和税吏玛窦，阿耳斐的儿子雅各伯和达陡，

4热诚者西满和出卖耶稣的依斯加略人犹达斯。

耶稣派遣的首批传教者

5耶稣派遣十二人出去，嘱咐他们说:“不要去外邦人的地方，不要进入撒玛利亚人的城市；

6你们宁可去以色列家迷途羔羊的地方。

7你们要四处周游，大声宣讲：‘天国近了，’

8你们去救死扶伤，洁净癞病，驱逐邪魔。你们白白得来的，也要白白地给出去。”

9“你们的腰带间，不要携带金币、银币，连小铜板也不用带。

10不必准备旅行袋、换洗的衣服和鞋子，也不需要拐杖，要知道，工人自当有他应得的食粮。”

11“你们进了哪个城镇，要投宿在一个合适的人家，直到你们再出发远行。

12当你们进屋时，要向这家人问候平安。

13如果这家人当受祝福，平安便会降临这家。如果他们当受不住，你们的祝福仍属你们。”

14“要是有地方不欢迎你们,不愿听你们的话,那么,在你们离开那些人家或城镇时,把脚上的灰尘抖掉。

15我实在告诉你们,在审判的那天，索多玛和哈摩辣接受的审判会比这个城镇要轻。”

为耶稣作证的人将受迫害

16“要留意！我派遣你们出去，好像羊入狼群，你们要像蛇那样机智，像鸽子那样纯朴。

17小心点！有人要拘捕你们，把你们送交到公议会；他们会在会堂上鞭打你们；

18为了我的缘故，人们会把你们押送到总督或君王面前，对他们和外邦人作证。”

19“你们被押解的时候，不要为你们说什么话或该怎么说而担忧，因为到那时，你们自会知道该说什么话。

20因为那时不是你们，而是你们天父的圣神在你们内说话。”

21“兄弟会自相残杀，父亲会害死儿女；子女也会反叛双亲，置他们于死地。

22由于我的名，你们会被众人忌恨，但那能坚持到底的人必会得救。”

23“他们要是在这个城迫害你们，你们就逃到别的城去；我告诉你们，还没有等你们走遍以色列的诸城，人子就会来了。”

24“徒弟不能胜过师傅，奴仆也不能强过主人；

25如果徒弟能行如师傅，奴仆尊如主人，就算很不错了。如果一家的主人被看成是恶魔，那么这家里的其他人岂不是要受更大的凌辱吗？”

26“别怕他们！隐藏的定要显露，秘密必要揭晓。

27我暗地里告诉你们的话，你们要在光天化日下讲出来；凡在耳边听到的私语，你们要到屋顶上大声宣讲出来。”

28“那只能杀害肉体，不能杀害灵魂的，并不那么可怕，可怕的是那能使人的肉体和灵魂都陷进地狱的。

29只用一个铜板就可以买两只麻雀,但是若没有天父许可,一只也不会掉在地上。

30至于你们,天主甚至数过你们的头发，

31不要怕！你们比许多麻雀贵重得多呢！”

32“在众人面前承认我的人，我在父前也承认他；

33在众人面前不认我的人，同样，我在天父面前也不承认他。”

34“不要以为我来是为给大地带来和平的。我来不是为带来和平，而是刀剑。

35因我的到来，儿子将反叛父亲，女儿将反叛母亲，媳妇要反对婆婆。

36自己的家人成了自己的仇敌。”

37“谁爱自己的父亲或母亲胜过爱我，他就不配是我的;谁若爱儿子或女儿胜过爱我,不配是我的;

38那不能背起自己的十字架跟随我的,也不配是我的。

39那想保全自己生命的,会丧失生命;但谁为我而丧失生命,反而要得到生命。”

40“谁若接纳了你们,就是接纳了我；而接纳了我，就是接纳了派我来的那一位。

41因某人是先知而善待了他的，必会得到先知的赏报；善待了行义端正的人,会得到义人的赏报。

42若有人给我的门徒中最微小的一杯水喝,我实在告诉你们,他也必定会有赏报的。”

——————————————————————————————————————————————————

●●●注释:

10.1耶稣要我们每一个人利用自己的聪明才智去为他人服务。同时他召叫为天主国的事业而奉献的人，他把听从天主召唤的人聚集在一起，为天国的丰收而工作。耶稣说：“祈祷吧！你就能听到天主的召叫。”

毫无疑问，我们应该为更多的圣召祈祷。圣神关照我们的需要，使每个基督徒团体拥有必要的领导者。这里耶稣告诉我们应为传教士和传播福音的人祈祷,因为这样的工人永远太少，特别是那些为穷人服务并在他们中发展天主国事业的人,就更少了。

在此之前，耶稣只是在葛法翁附近的会堂讲道。现在他有了名声和追随者，便开始吸引广大的民众。正是在这段时期，他成立了“十二人小组”。他们为耶稣准备聚会，传播他的训导，行了很多治愈病人的神迹。

与此同时耶稣在计划着他的教会，并计划怎样选择它的领导人：也就是宗徒团体。他们将成为耶稣在人间的见证人。耶稣亲身教导他们，把自己的道义付诸实践，达成一种生活方式，这种共同的生活方式为教会后来的发展立了表率。

他召唤那些他想要的（谷3：13）。这些人又会召叫其他的人。在教会中，人人都能做“宗徒的工作”，但是没有人能命自己为宗徒，也就是基督的正式见证人；他们得受公开的召唤来担当这个责任，我们必须认同教会的权利。

有关这十二位宗徒，见谷3：16的注释。

10.5从9：35开始，玛窦为耶稣的第三篇“训导”做准备。请看本书引言。耶稣已开始了他的传教工作，他召叫并派出了他的门徒。

宗徒的原意是“派遣”。天父派遣他的圣子来到人间，圣子又派遣他的宗徒。天父派出传递他圣言的人，同时他也派圣神打动那些听众的心。通过圣神的帮助，听众能从传道者的口中分辨出天主的圣言。圣神会显出圣迹：通过治愈和令人惊奇的恩宠来支持传道者的见证。

请看谷6：7和路10：1的注释。

不要去外邦人的地方：如同圣经叙述的，耶稣遵循天父的救赎计划。救世主首先得聚集以色列迷失的羊群，然后为万国万民带来救赎。请看依49：6；60：1-10；匝14：16，玛15：24。

谁若接纳了你们（40节）：天父的召唤，通过深爱他真理的人，传述出来。

拒绝传播圣言的人就是忽视天主的召叫，同时也会失去内心自我成长的最美好机会。

殉教者

10.16耶稣在这一页中不断地提醒门徒们即将来临的迫害。“殉道者”意即“见证者”，我们用来称呼耶稣的见证人。他们为了信德遭受苦难并牺牲了生命。但不是每一个遭杀害的基督徒都是殉教者。那些因追随基督遭受迫害的人，他们的生活表现了福音的真理，他们堪称真正的见证者。

在信德经受考验的时刻，我们必须学会首先服从天主，而不是服从人为的政体法规。

时至今日，这精神的困惑依然存在。信徒们并没有意识到应站起来反对社会强迫人们接受的非人道的政策和体制。他们可以为了基督奉献生命，但是却没有勇气站起来去反对社会的非正义行为和被迫的屈服。有些教徒清醒地看到福音理想和社会腐败之间的许多矛盾，于是他们舍身去做福音的见证人，努力为福音提倡的正义、真理和自由而奋斗，结果他们遭受到来自社会本身的诽谤和压迫。

他们中有些人积极帮助接纳遭受社会遗弃的人，如同耶稣所做的；还有一些人则拒绝向财富和强权低头，亦效仿耶稣的行为。在那些总以政治标准来衡量是非的人眼中，这些活动都带有政治色彩；但是对于那些追求生活中深厚信德的人来说，这些都是对主深信不疑的表现。事实上，在我们的社会观念中，人们认不认同耶稣真正的殉教者，并不十分重要。当耶稣以光荣再次来临时，他自己就能在父前认出他们来。

10.19不要为你们说什么话或该怎么说而担忧：耶稣的见证人不能只靠自己来行事，他们在受到迫害和监禁时，越发体会到耶稣的人生理想和人道，圣神会更加坚固他们的信德。如果一边坚持正义，一边忧心忡忡，将有碍圣神的自由参与，同时也会失去圣神赐给受迫害人内心的宁静。

10.21兄弟会自相残杀……你们会被众人忌恨：在恐怖时期这是很正常的现象。但是不用多久，基督的见证者就会发现，他们在自己的教会中也不为大多数人所赞同，而这正使他们的迫害者喝彩欢呼（路6：26）。圣神将会揭示真相，但那些见证者中的大多数，即那些处于底层的，往往也是受苦最深、最伟大的人将一直不为人所知，直到耶稣自己在父前承认他们的那天。

事实上，耶稣并不单是指那些被杀害的人。更多的、也更接近我们的是那些必须克服恐惧（26；28；31），在街上，在学校里，在这个不安全世界的每个角落为他作见证的人。

10.23还没等你们走遍以色列的诸城:若把这句放在前半章有关加里利传福音的演说中,读起来会更合适。玛窦这样安排旨在教导未来的传教士，因而赋予了不同的意义:虽然人们会因传播信仰而遭到放逐，但他们将有很多工作可做，直到耶稣再次来临。

10.28人类是软弱的，耶稣了解这一点。耶稣不要我们在金钱中寻找安全感。他说：“不要害怕。”现在，对于迫害的恐怖，他又建议我们这样思考：如果你们不能摆脱懦弱的枷锁，请想想，你们的恐怖感到底是来自天主还是来自人类本身？

耶稣在这里唯一一次谈到“对天主的敬畏”。旧约提到对天主的敬畏时，通常是指给予天主应得的尊敬。畏惧和尊敬有很大的区别，尊敬是人与人之间互相爱的态度。要是有某位暴君强迫我们顺服，那我们就只有畏惧的反应。天主并没有用地狱的火来恐吓我们，他只是提醒我们：失去他，也就等于失去了我们自己，那也就是地狱的境界。

10.32在众人面前承认我的人：耶稣在强调了父的无量权力之后，他将自己也放在相同的层次上：他决定我们人类的命运。耶稣要求我们不仅能认同他，也就是在他人面前承认基督徒的信仰，同时他还提出了基督徒每日生活的具体实践。

10.34不要以为我来是给大地带来和平的:信徒的内心祥和来自对天主之爱的无比信赖：白冷城的天使这么说:见路2：14。耶稣的到来更进一步地打破了世界的宁静，因为世界已充满了混乱，只有似是而非的真理。人们试图在贪婪和冒险的逃避中求得平衡。太平的景象，不论是在家庭中，或是社会上，都会掩盖强权者为自己的利益而强加在民众头上的不公措施。福音到了哪里，就在哪里掀起一种冷静批判的浪潮。只要还有一个人照基督的理想去生活，他便足以使周围的人感到某种心灵的震动：若3：20；15：18。

当我们必须对生活中的某些事做决策时，福音为我们提供了更宽广的道德空间。我们能抵制周围的批评，因为我们相信自己正在实践的福音价值是超越某种特定社会环境的。

他就不配是我的（37）：耶稣讲这话的对象，除了传教士或是负有特殊使命的人之外，还有其他各种各样的人。每一个人都必须学会如何打破对家庭的依赖感，使自己有机会全面地发展个人的性格和内心世界。渴慕基督境界的人，总是能千方百计地避开浪费时间的社交活动，他们也尽量避开对家庭的过分担心、平庸的社交活动以及无谓的忧心，这些都能使人失去内心的祥和。


牧灵圣经-玛窦福音 第十一章

玛窦福音 第十一章
耶稣与若翰

1耶稣嘱咐完了十二个门徒后，就动身往他们的城镇去传道施教了。

2在狱里的若翰，听说了耶稣的所作所为，就派他的门徒来问：

3“你是不是应来的那位？还是我们该等另一位？”

4耶稣回答他们说：“你们回去告诉若翰，你们耳闻目睹的这些事：

5瞎子重见光明，瘸子能走路，麻疯病人得洁净，聋子能听见，死人复活了，穷苦的人听见了喜讯。

6那不因我而失足的是多么有福！”

7若翰的门徒们走了以后，耶稣跟群众说起若翰：“你们从前去旷野里，想看什么呢？去看芦苇随风摇曳吗？

8你们到底去看什么呢？去看一位身着华服的贵人吗？身穿华服的人在王宫里。

9你们究竟为什么到荒野去？去看一位先知吗？我告诉你们，是的，而且他比先知还大，

10他正是经上记载的那一位：‘在你之前，我要派遣一位使者，他要在你前为你准备道路。’

11我诚恳地告诉你们，在人间，没有哪一位比若翰更大，但在天国里最微小的也比他还大！”

12“从若翰授洗的日子直到现在，天国是经艰辛努力才能获得的，异常坚定的人才能达到。”

13“先知预言和法律的时代，止于若翰。

14如果你们愿意相信，现在正是曾预言过的时辰，那位要来的厄里亚，就是若翰。

15有耳的，听罢！”

16“我将怎样描述这一世代呢？这个世代的人像坐在街上的一群孩子，互相抱怨着说：

17我们吹笛子，你们却不跳舞；我们奏哀乐，你们却不痛哭。

18若翰来了，他不吃也不喝，人们就说他附了魔。

19人子来了,他既吃也喝,人们就说:看!他是酒肉之徒，是税吏和罪人的朋友。但是人们会看到智慧通过自己的工程，证明自己是义的。”

20那时,耶稣斥责他曾显过很多奇迹的城镇,因为那些城邦的人没有悔改。

21“可悲啊！苛拉匝因、贝特塞达，假如相同的奇迹发生在提洛和漆冬，他们早就披麻抹灰来作苦行补赎。

22我再告诉你们:在审判的日子到来时，提洛和漆冬要比你们好过得多。

23而你,葛法翁,你要抬高自己上天吗？不，你会跌落至地狱的。假如我在你们那里行的奇迹，能发生在索多玛，那城邑一定至今尚存。

24我再说一遍:在审判的日子,索多玛会比你好过多了。”

25在这时，耶稣高声说:“父呀！天地之主，我赞美你的伟大，对贤明和智者隐藏的事，你却都启示给了卑微弱小的。26父呀!你原来喜欢这样！”

27我父把一切都给了我，除了父外，没人能认识子；除了子和子愿启示的人，没人能认得父。”

背上我的轭

28“来吧，所有受苦和背负重担的人，到我这里来吧！我将使你们安息。

29背上我的轭，跟着我学，因我是良善心谦的；这样，你们会得到心灵的安宁。

30因为我的轭是柔和的，我的担子是轻松的。”

——————————————————————————————————————————————————

●●●注释:

11.1见路7：18之注释。耶稣已派出了最早的代言人，对玛窦来说，这是声明他们宣讲天国怎样来到了人间。若翰门徒的拜访能帮助我们理解出耶稣到底给我们带来了什么，也能使我们意识到什么是我们该当期盼的。接下来的一段告诉我们，天主的国里，耶稣是最重要的。

穷苦的人听见了喜讯（5）：耶稣的福音示意出天主对穷人的偏爱，天主亦特别喜爱那些能与穷人共同分享的人。有人说福音也是为穷人的，其实，福音首先是为穷人的。

为穷人的福音

穷苦的人听见了喜讯：这句经文要和路1：52；4：18；6：20和10：23一起读。

读者在这里不要误解了这句经文，天主并非召叫我们去为穷人讲道，或教导那些没有受过教育的人群。在耶稣的时代，法利塞人就已经那么做了。与他们不同的是：耶稣派出他的门徒，去做穷人中的穷人；他们分担穷人的生活，并通过这种分担来帮助他们发现天主圣父的临在和化工。

第6节：这句有另一种译法：见路7：23。玛窦用文学形式说：从未有过比若翰更伟大的人。这里指的是一位先知。

第12节：天主的国是推动历史前进的动力，在人类生活温和与剧烈的变动中寻求益处。天主召叫他的每一位孩子，积极地参与这永不止息的转变和升华运动。凤凰涅盘是新生命的开始，圣神的力量帮助我们不断地从旧我中蜕变出来。

11.20苛拉匝因和贝特赛达：这两个城市是高等宗教学府的所在地，但是并没有接受福音。提洛和漆冬：两个异教徒的城市，受过先知的诅咒。

11.25耶稣的祈祷深深感动了宗徒们。这段经文是一首很短的祷文,是由生活中的事件触发而成的：周遭的事件和每日的生活也是祈祷的来源。这段祷文给我们上了很重要的一课，身为基督弟子最重要的是内心的谦卑。骄傲、过于理性和自满的人是不能得受启示的。

对贤明和智者保留的事：显而易见，有知识的人也能拥有根基很深的信德。但天主的大能和慈爱表现在他对人人的公平：信德并非智者或有知识人的特权。人的智慧无法解释本质的东西，人的智慧常常隐藏了真理。当时在巴勒斯坦有一些这样的智者，在耶稣的宗徒中却找不到这样的人。

我父把一切都给了我:天主给人类千万种认同他的办法，我们永远也不会失去他，因为耶稣是我们的承诺；通过耶稣，我们了解了父的美善和全能。耶稣的角色如同中国传统家庭中的“长子”，以父的身份爱家中的每位成员。

跟着我学,因我是良善心谦的(29):耶稣人性的谦逊完全透出了天主自身的谦逊,他从不压迫威胁我们，他提升我们的精神世界，使我们与他更接近。耶稣的这种谦逊并不妨碍他的天主性。他对我们从不使用外在的力量。故他期待从我们而来的哪怕是最微小的改变。他对人心的呼唤在耶稣身上得到了最大程度的体现，这使他更像我们人类的主,他期望着人类的自由回应,他的力量直指人心深处。见路10:21

耶稣用了“轭”和“重担”这两个字的双关语，因为对犹太人来说把学生学的神圣教诲叫“重担”，把经师授课的内容韵律化叫“轭”，是学生应该牢记在心的。耶稣，这位虚心又耐心的教师，教导我们在生活中和十字架上发现天主的慈悲。即使是在法律的条规中，他亦能帮助我们体会、感知天主的爱。唯有天主是善，善便是基督的权威所在。


牧灵圣经-玛窦福音 第十二章

玛窦福音 第十二章
耶稣和安息日

1有一次耶稣在安息日路过麦田，弟子们饿了，就掐些麦穗来吃。

2法利塞人瞧见此事，对耶稣说：“看，你的弟子们做了在安息日不许做的！”

3耶稣回答他们:“你们难道没读过达味挨饿时所做的事？

4他进了天主殿内，和属下把那些祭祀的供饼都吃了。这供饼是只有司祭才能吃的，达味和他的随从原是不可吃这供饼的。”

5“你们也没读过在法律上的这段：在圣殿里，司祭们不遵守安息日的规定，并不是过错。

6我告诉你们，这里有比圣殿更重要的。

7如果你们真能领悟这个道理：‘我要的是仁慈，不是祭献’，那么就不会定无辜人的罪了！

8人子就是安息日的主。”

9耶稣离开那里，进入他们的一个会堂。

10在那里有一个人，他的一只手萎缩了。那些想控告耶稣的人问他：“安息日可治病吗？”

11耶稣回答他们：“假如你们中谁有一只羊，在安息日掉进坑里了，难道他不拉住它，救上来吗？

12人比羊可贵重多了！所以，在安息日可以行善。”

13于是耶稣对那人说：“你伸出手吧！”他一伸出来，这只手就像另一只手那样健康如初。

14法利塞人出去后，集会商讨如何除掉耶稣。

15耶稣知道了他们的用意，就远离了那地方。不少人仍跟着他，他就一一治好他们，

16并一再地叮嘱他们不要公开宣扬。

17这都是为了应验先知依撒意亚的话：

18“看，我挑选的仆人；我所钟爱，令我喜悦的。我把圣神赐予他，使他为外邦民众宣扬正道。

19他不争辩，也不叫嚷，大街上听不到他的声音；

20他不折断压伤的芦苇，也不熄灭仍冒烟的灯芯；他伸张公义，直到正义得胜。

21天下的人都把希望寄托于他的名。”

最大的罪

22有人带了附魔的人见耶稣，那个人又瞎又哑。耶稣使他康复，他就又能说又能看。

23众人都惊叹地说：“这位确实是达味之子。”

24法利塞人听了却说：“他是靠着魔王贝尔则步来驱魔的。”

25耶稣知道他们的想法，就对他们说:“分裂的王国,必成废墟,城邦或家园分裂,又怎能长久？

26如果撒殚驱逐撒殚,就是自相纷争,他的国怎能长久呢?

27若是贝尔则步帮我驱魔，那么是谁帮你们的子弟来驱魔呢？叫他们来评论你们的话吧！

28如果我靠天主圣神来驱魔，就证明天主的国已来到你们中。

29人如何进入武士的家抢走他的财物呢？首先得把他捆住，然后才能洗劫他的家。”

30“不和我在一起的，就是反对我，不和我一起收集的，就是分散。

31所以我告诉你们说：人对天主的冒犯和亵渎，都可原谅；不过，对圣神的亵渎则不可宽恕；

32凡诋毁人子的，可得宽恕；但诋毁圣神的，在今世和来世都得不到宽恕。”

33好树才会结好果子，坏的树结坏果子。由果子就可判定树的好坏。

34毒蛇之辈啊！你们这么恶毒，怎么能说出善言呢？因为心中所思，必言于外。

35“好人有善根，必能结善果。坏人积恶，必会有恶行。

36我告诉你们：人们口出不逊，在审判的日子都要遭清算。

37你凭自己说的话，便足以被定是有罪还是清白。”

耶稣批评这世代的人

38这时律法经师和法利塞人对耶稣说：“老师，给我们显一个征兆看看。”

39耶稣回答说：“邪恶、淫乱的世代才要求征兆，你们只有约纳的征兆，没别的征兆。

40就像约纳曾三天三夜在鱼腹中，人子也要在地里三天三夜。”

41“审判时，尼尼微人将连同这世代的人起来，定他们的罪，因为尼尼微人听了约纳的讲道而悔改了。这里还有一位大于约纳的。

42在审判时，南方的女王也同这世代起来定他们的罪。因为她从地极来，为了聆听所罗门的智慧。这里还有比所罗门更大的。”

43“恶魔离开所附的人后，就到荒凉地方四处游荡，为了找落脚处休息，没有找到。

44他自言自语道：‘再回到我离开前的老住处吧。’回来一看，见房子打扫得干净又整齐，

45他就另外叫来七个比他更凶的恶魔，跟他住在一起，使这个人的情况变得更糟。这邪恶世代的情况也将如此。”

46耶稣与群众讲话时,他母亲和弟兄在外边,想跟他说话。

47有人告诉耶稣:“你的母亲和弟兄在外边,要和你说话。”

48耶稣却对进来告诉他的人说：“谁是我母亲？谁是我弟兄呢？”

49他指着门徒说：“他们就是我的母亲和弟兄！

50不论谁承行了我天父的旨意，他就是我的弟兄、姐妹和母亲。”

——————————————————————————————————————————————————

●●●注释:

12.1这一章记载了就安息日的习俗及规定的不同，耶稣和法利塞人的冲突。为什么福音记载了很多与此有关的冲突？原因多半是因为在耶稣的时代，人们不得不学习繁杂的宗教法规，而那已成了人们了解至善天主的障碍；也可能是因为在玛窦福音成书的时期，早期基督徒们正忙于制定新的法规，并夸大了这法规的重要性。

如果耶稣敢违背天主赐给梅瑟的神圣法规，那么那些没有得到天主圣言保证的教会法规又算得了什么呢？人类所制定的法规是为人类服务的，但人类的精神和价值是永远超过法规的：耶稣的行为证实了这点。从外在的法规中解放出来，应是我们全心与基督合一的征兆和结果，也是我们基督徒成熟的征兆和结果。我们应让良心指引我们的生活。内心的法规或大师也就是圣神会导引我们。为了去追寻人为的、不适合我们时代的法规，许多基督徒团体失去了自己应有的活力和协调性。我们号召教徒与教会团结一致，可是我们的教会往往把自己的羊群排斥在外,教友在堂区事务的抉择上没有发言权。

见谷2：23；路6：1之注释。

12.27那么是谁帮你们的子弟来驱魔呢？耶稣在此所指的是犹太人的驱魔者，他们利用祈祷和咒语驱逐魔鬼，如同宗19：13所叙述的。这也指出许多民间的魔法巫术，但可能是魔鬼为了欺骗人而行的招法。

但诋毁圣神的：这意思是说将圣神善良的行为归功于恶魔。如同我们在谷3：30中所见的情形。

在今世和来世都得不到宽恕（32）：这是一句犹太人的惯用语，意思是说，这项罪在天主和人的面前都无法得到宽恕。如果一个人对自己如此绝望，把自己的罪过看得大过天主的无量慈悲，那叫天主如何原谅他或她呢？

好树才会结好果子（33）：这个句子还有另一个用法，见7：16。这是为指责法利塞人的，因为他们的内心是邪恶的，所以他们想尽一切办法破坏好的东西。

一个人凭他自己说的话（37）（也见路19：22）：应受评判的不仅仅是我们孤立的行为。多年的生活使我们拥有了自己实用的人生哲学和生存观念。当别人对我们的选择提出疑问时，我们就评判人家，这本身－即我们为了证实自己而对他人的谴责，就是该受谴责的。

12.38耶稣在那一天没有行任何奇迹：因为经师们要他有所证实，却不愿意倾听他的话。

有关不洁魔鬼的那个句子，是针对耶稣同时代人而发的。他们接受了若翰皈依的呼唤，暂时改变了自己的生活。他们表面上悔过更新了，可是过不了多久他们又会回到先前的盲目状态，因为他们的皈依，不是出自和天主的倾心相交，因而没有根基。

尼尼微人：见纳3：5。

南方女王：见列上10。

约纳的征兆是指耶稣的复活。耶稣在坟墓中三天，和约纳在鱼肚内里的时间相同，这种安排是有特殊意义的。请看路11：29和32的解释。

12.46你的母亲和兄弟在外边：如果他们是耶稣的兄弟，玛利亚的儿子，那么福音应该这么说：“他的母亲和他母亲的儿子。”因为犹太人的习惯说法就是这样的。这里耶稣要求我们去超越亲属血缘的范畴，他要我们敬爱天主大家庭中的每个人。见谷3：31的注释。


牧灵圣经-玛窦福音 第十三章

玛窦福音 第十三章
播种的比喻

1那天，耶稣从屋里出来，坐在湖边。

2有许多人聚过来，耶稣便上了小船，他坐下后，对站在岸上的群众，

3用比喻的方式讲道：“有个播种的人出去撒种子。

4撒的时候，一些种子掉在路旁，鸟儿飞来吃了它们。

5一些种子掉在盖有浅土的沙石上，因为土层浅，很快发了芽；

6可是太阳一晒就焦了，又因没根，很快便干枯了。

7另外一些种子掉在荆棘丛里，荆棘长起来，窒息了它们。

8一些种子落在肥美的土地上，长出了果子，收成有百倍的，有六十倍的，有三十倍的。

9有耳的，你们听吧！”

10他的门徒们上前来说：“为什么用比喻跟他们讲道呢？”

11他回答说：“天国的奥秘已赐给了你们，但还没给他们。

12因为那已经有的，要给他更多，使他更富足；那没有的，连他仅有的也要拿走。

13因此，我才用比喻对他们讲话，因为他们视而不见，听而不闻，更不领悟；

14在他们身上正应验了依撒意亚的预言：

‘你们听了又听，却听不懂；你们仔细看,却看不出来;

15这群百姓的心神闭塞,他们充耳不闻，紧闭双眼。因为他们怕的就是眼睛看明白，耳朵听得懂,回心又转意,那我便能治好他们了。’

16你们的眼睛是有福的，因为看得见，你们的耳朵是有福的，因为听得清。

17我告诉你们，许多先知和义人都想看到你们所见的，却没有看见；渴望听你们所听的，但没有听到。

18所以，你们要明白这个撒种的比喻。

19有些人听了天国的道理，不能真的领悟，就像种子撒得太靠近路边；邪恶一来便夺去了已播在心中的道。

20撒在石地里的种子，是比喻听了道，欣然接受的人。

21因为没有根基，行道时，一遇困难，或受打击，他立刻会跌倒放弃。

22撒在荆棘里的种子，是指听了道却烦忧俗务，迷恋财富，以致堵塞了道，而没有结果。

23至于撒在良田的种子，就像听了道而领悟的人，他会结出一百，或六十，或三十倍的果子。”

莠子的比喻

24耶稣又打另一个比喻说：“天国好比这样：有个人在自己田里撒下了好种子；

25可是趁着他的人睡了，他的仇人来在麦子中间撒上莠子，就走了。

26当麦苗长出来，抽了穗，莠子也显现出来。

27仆人们一发现，赶来告诉主人：‘主人，你播在田里的不都是好种子吗？哪里来的那些莠草呢？’

28主人对他们说：‘是仇人做的。’

仆人们问他:‘你要我们去把莠草都拔掉吗？’

29主人说:‘不用了，怕除莠草的时候连麦子也拔了出来，

30让它们一起长到收成的时候吧！到那时，我会对收割的人说：先把莠草割下来，捆成捆，用来烧火。然后把麦子收入我的粮仓里。’”

芥菜籽和酵母

31耶稣又讲了一个比喻：“天国就像一粒芥菜籽，人把它种进自己的田里。

32这原是一切种子中最小的，长大后却比园中的菜都大，如同大树，天上的飞鸟都来栖息。”

33耶稣又讲个比喻：“天国好比酵母，一个妇人把它和在三量斗的面粉里，直到全部都发酵。”

34耶稣用比喻来告诉群众，除了用比喻，就不对他们说什么。

35这应验了先知所说的：“我要开口讲比喻，把创世以来的隐密都说出来。”

36耶稣说完，离开群众，进了屋里。门徒前来问他：“请为我们解说田里莠草的比喻。”

37耶稣对他们说：“撒好种的是人子；

38田地，就是世界；好种，是属天国的人；莠草，是属邪恶的人；

39撒莠子的仇人，是魔鬼。收割，是世界末日；收割的人，是天使。

40正如割除莠草，用火烧掉，那将是世界末日的情况。

41人子派遣天使，把他国里一切作恶、造乱的人收集起来，

42扔进火炉。那里有哭泣和哀号。

43义人会在他们父的国里，犹如太阳，闪耀发光。有耳的，你们听吧！”

宝藏、珍珠、鱼网的比喻

44“天国好比埋在田里的宝藏，找到它的人,又把它埋好,然后兴冲冲地去卖掉了他所有的家当，买下这块地。

45天国又好比一个商人寻找精美珍珠，

46他找到一颗价值连城的珍珠，就去变卖了一切，买下这颗珍珠。”

47另一个天国比喻：好比撒向大海的鱼网，网罗多种海鱼。

48鱼网满了，渔夫就拉上岸，坐下来挑选网上来的东西，好的装在篮里，没用的就全丢了。

49世界末日时也会这样：天使来把恶人从义人中分开，

50扔入火炉里，那里将有哭泣和切齿声。

51耶稣接着又问：“你们都懂了吗？”他们回答说：“懂了！”

52耶稣对他们说：“成为天国门徒的经师，就像一家的主人，总会从他的宝库里，发现新的和旧的东西。”

53这些比喻讲完后，耶稣离开了那地方。

54他来到自己的家乡，到会堂去讲道。村里人都奇怪地想:“他从哪里来的智慧和这些奇能呢？

55他不是木匠的儿子吗？他母亲不是玛利亚吗？他的弟兄不是雅各伯、若瑟、西满和犹达吗？

56他的姐妹不都是咱们村里的人吗？那么,他的一切是从哪里来的呢？”

57因此，他们就怀疑他，不接纳他。耶稣对他们说:“先知惟一不受尊敬的地方，就是在他自己的家乡本土。”由于他们缺乏信德，耶稣没多显奇迹。

——————————————————————————————————————————————————

●●●注释:

13.1耶稣的第三篇训道从这里开始。其中包含耶稣有关天国的七篇比喻。每一个比喻都呈现了天国风貌的一个侧面。把这些比喻放在一起，我们或许能对耶稣的天主国有一定的了解。事实上，贯穿整个历史，天主的国一直在我们中间秘密地成长着。耶稣派出宗徒传播天国的福音，我们也看见了人子至善的大能，他治病救人，给人群带来希望。当时人们的反应如何呢？他们似乎迷失了，毫无反应。七篇比喻为我们说明了，天主国在人间的样子。

耶稣使用了农夫和劳工朋友都很习惯的、打比方的讲道方式。寓言和比拟的方式最适合道德训导,当时的宗教导师常常利用比喻的方式讲道。比喻和寓言的奥妙，在于它能使听的人心有所悟,能用超常的观点来解释周遭的是非，并作出更人道的抉择。

听懂了耶稣训道的人，明白了天主国首先是对受压迫者的解放，是对人性的解放和回归的倡导，特别是针对那些深受压迫的人群，他呼唤人们的积极反应。耶稣只能回答那些跟从他的人，天国虽然会在世界上的每一个角落得以呈现，但谁不信它，谁就看不见它。耶稣只用比喻的方式讲道，人们可根据自己得到的天国经验来理解他的比喻，因为每个人的理解程度和方式都不同。

耶稣担心的是人们往往只知寻求政治上的解决，除了自己的梦想外，见不到任何其他东西，看不见任何其他景象。他们无法得到天主的恩赐：他们是听了，但没有听进去。人们的热情有时是很盲目的，我们通常只看见眼前的狭隘利益，忽视了更伟大的讯息。

撒种的比喻暗示了这章的总体方向。请看谷4：1和路8：4的注释。

13.10天国的奥秘已赐给了你们：给那些诚心接受基督的召唤，并决心追随基督的人：因为你们自愿成为追随基督的人，所以天父愿将他的奥秘启示给你们。如果我们对这段来自依撒意亚的希伯来文没有确切的了解，我们很可能会对文中的内容感到吃惊和不解。我们能否说耶稣用比喻的方式讲道，是因为人群不想懂？还是因为耶稣不想让人群听懂？可能这两方面的原因都有一些（请将13节，15节和35节对照）：见谷注释4：11。

因为那已经有的，要给他更多：“有”在这里是“能生产”的意思，如树能结果实。就是说对于那些知道怎样依天主的话而去创造生活的人，生活有无穷的回报。

天主的国：我们已经说过“天”是犹太人尊称天主的方式。天国便是天主的王国，如同天上的父便是天父的意思。许多人误解了这点，以为福音所宣讲的是我们此生之后在天上的王国，即天堂。事实上耶稣告诉我们：天父恩赐的是有关我们这个世界的福音，为唤醒我们的灵魂，让我们睁开新的双眼，看看天主的国就在我们中间。主的爱浸透着我们饥渴的心灵，他呼唤我们人性的彼此宽免和更新，使我们能活得象天主真正的孩子。

天国或天主的统治？见路8：10之注释。

13.18谁能领会天主的圣言？不一定是那些智商很高的人，或者是那些能反思的人，或是对宗教感兴趣的人。能领悟圣言的人，必须是心灵宽广的人，在他的平常心中，充满了对圣言的渴望。

种子撒得太靠近路边：是指那些听到了圣言却无心感受的人。他们可能只对自己的生活感兴趣，或者他们只看见生活中的一个侧面。接下来比喻中谈到那些懦弱的人，他们从不敢面对生活中的矛盾，一旦有风吹草动，立即放弃自己的追求和信仰。满怀信心地去追求和期盼，就是要不顾生活中的种种困难和危险。天主的爱是我们生活的缘由和动力，我们只要坚信，就会回到他的怀抱中。希望便是勇气和持久。满怀希望的人群，是指那些能倾注一生的努力来追求伟大理想的人群。他们能够为了未来的人道事业而冒险牺牲，甘心奉献（希11：1）。

撒在荆棘里的种子：他们是信徒，但艰苦生活道路上所收获的果实似乎不能让他们感到满意，他们只见眼前的狭隘利益，忽视了更伟大的讯息。

撒种的比喻指示了这章的总体方向。请看谷4：1和路8：4的注释。

13.24莠子的比喻：耶稣借着这个比喻，回答了那些因见到罪恶横行而感到愤怒的人。好和坏混杂的局面会持续到世界的尽头，是这个世界秘密的组成。在每个人和每个组织中也都有这种交织，天国和教会中也是如此。完好的世界或完美的个人是不存在的，我们只能在天主的爱和宽免中求得成全。

天主理解人类：他知道诱惑常常是推动人们成长的起始点，人们需要时间来慢慢地找寻并选择善的力量，人们需要时间认识善，特别是本我内心中善的力量。天主是有耐性的。世界上种种文化潮流的混杂和冲突，种种宗教的排斥和仇视，都需要我们慢慢地去化解，去彼此接纳和认同，去赞赏和吸收。我们还有很长的路要走。“路漫漫其修远兮”。天主对我们尚且有耐心，我们更当不放弃。

耶稣自己对这个比喻亦有所评论：见36节。

13.31芥菜籽的比喻：耶稣利用这个比喻告诉我们，天主的国一定会以征兆表现出来，它必以非常引人注意的方式出现。

任何精神的启示，文化的创新或革命的运动，都必须透过一个或数个机构具体地表达出来，使人能清楚地了解这种精神体，从而使人们能在可见的实体中得到分享。耶稣将他的教会当作天国的承担者（而非唯一拥有者）。教会的意思便是：“集合感受召唤的人群”。

此处指出教会的两项特征：

－应对世界有非常显著和丰硕的贡献，像一棵枝叶繁茂的大树，能给鸟及路人遮阴凉。

－应扎根、融入人类真实的生活中。

信徒不能把自己和不信的世人分离，信徒应是世上的“酵母”：失去了真实的生存空间，与不信的人群分离，那做教友还有什么意义呢？

耶稣并不想要“看不见的教会”，他要的是一棵大树（在另外的地方，耶稣说：建在山上的城市），好让每个人都能认出，来自这棵大树的种子是好的，充满了生命。

世上所有信耶稣的人在情感上的联谊和精神上的契合，也是一种实现基督团体之爱的方式。

我们需要团结的基督徒团体，但信徒们的宗旨不是将自己封闭在小教堂里，只限制在小团体、小圈圈中，将所有的精力单单耗在“自己的”教会中。教友应学会如何去认同和团结天下所有的善心人，在他们中起到积极的作用，使人类共同的善的愿望开出芬芳花朵。

让教友们成为面团的酵母，而不是精致的小面团。“酵母”转换了人类的历史，这不是说所有的人都要走进教会。基督精神在人类的活动中起到了酵母的作用，因为这种精神使人类在善与恶的争斗和抉择中，保持清醒。

13.34耶稣用比喻来告诉群众：在玛13：12，耶稣以比喻的方式讲道，可能为的是隐藏他的教诲。但我们逐渐认识出，耶稣用比喻的方式是先见性的,这使他的教诲永远具有时间及空间的超越性。

我要开口讲比喻（35节）：咏78篇中的第一句话。福音作者借来使用。意指耶稣所启示的天国之奥妙，回答了人类最重要的问题。

从文明一开始，人们就受到了自己无法解决的困难的挑战。耶稣为人类提供了解决这些矛盾的钥匙。科学帮助我们发现了一些组成人类命运的因素，但我们仍在寻求对自我存在的意义。

耶稣从不用枯燥的理论来讲解天国的道理，这使那些经院腔的“知识分子们”很恼火。耶稣喜用比喻和反证，去激励人对生活进行反思。他的话寓意在简单的故事中，却能让人们领悟出无穷的深意。他的话又具有时间和文化的“弹性”，使人们能在不同的时代，不同的文化环境中探究人性的意义，并发现天主对人类的挚爱。就像禅师对弟子的指点，多是用反论或反语。像禅师通常用的“话头”或“公案”，为的是引渡学生超越理性观念及自我执着，得到悟性，回归本我。

13.38田地，就是世界：这里谈的不是我们每一个人内心的变化，或教会内的变化，像那个撒网的比喻。（13:47）。这个比喻是要教导我们，天主的国就在人间发展并成长，而且充盈在世界的每一个层面。圣经的历史不只是耶稣故乡那片土地的古老历史，而是以复活的基督为核心的整个人类的故事。

世界末日:耶稣这里谈到审判。

期待天主对我们的审判，一直是先知训导的主要课题。这并不是遭受了过多痛苦的善良人对他人的一种复仇渴望。彻头彻尾了解我们的天主将审判我们的生活，深信这点是基督徒生活的基础。这能帮助我们理解自己在日常生活中抉择的悲剧因素，因为这种抉择如果不把我们引向真理，就有让我们失去光明的危险。正如“审判”在过去使大多数人恐慌一样，对“审判”的肯定使我们的现代人难以接受。为此很多人在“轮回”的人生观中寻求安慰。这样一来，今生的错误可在来生得到纠正，我们抉择的重要性受到质疑；天主的存在和人的罪恶感变得模糊不清，接下来很快我们就会怀疑起生活独一无二的价值，以至于否认整个人的价值。

除了重申审判的意义之外，这个比喻还传达了一个非常激进的信息：“审判”是天主的秘密。不论是在个人内心还是社会机构团体中，善恶的不停变换交织会持续到世界的末日。我们在读圣经时，会很惊讶地发现，不只是在旧约中，即使在新约中，也提到将好的和坏的分开。

他讲话的对象是他所在时代的人群，他们的精神境界还没有发展到今天人们对自身的理解程度。他也是为告诉我们，每个人自身行为本身有时是很矛盾的。几个世纪以来，人们已习惯了这种训导方式，更习惯了以这种方式来检验自身的道德状态。直到今日人们依旧习惯于依赖这种教育方式：这使我们能在最短的时间内为自己的价值定格。对我们中的很多人来说，如果我们不能下决心从内在去改变，去超越人为的相对标准，那么不论我们是否领洗入教，我们都不能称自己是真正的信徒。

13.27仆人们在此代表信众，更是指教会的“监督者”。他们对镇压受教会谴责的人充满热情，来保护他们认为是正确的道德，这已使教会内部遭到玷污。他们试图禁止一切错误的发生，他们更喜欢依赖强权或武力。

13.44宝藏和珍珠的比喻提醒我们：天国临近我们的时候，我们不要错过接受天国的机会。

许多人等了很多年，等待能赋予他们生命新的意义的话，或是一位朋友，或是一种希望。有一天，他们终于等到了。那通常是从很简单的事物中发现的：一句原谅宽恕的话，一个友善的微笑，一个对爱的承诺。他们清楚，这就是他们寻获自己梦想的路，他们喜悦地进入天国中。

比喻中说：找到它的人，又把它埋好。让我们看过宝藏后，天主通常又会把它藏起来。只有等我们锲而不舍地为之奋斗并保护它，我们才能真正拥有它。

卖掉了他所有的家当：我们应抛弃那些占据我们心灵却不能使我们满足的嗜好和享乐。当考验如同夜间冰雹袭击我们的身心时，不要忘了我们曾见过的宝藏，那信心和信任能帮助我们度过难关。伟大的哲学家柏拉图说过：“唯有在暗夜，才知期待光明的美妙。”

13.47教会中的邪恶

教会吸引了许多人，但是并非所有成为天主教徒的人都是好人。有些人虽然受选成为教徒，却没有天国的精神。

耶稣在比喻中提到鱼网，是为提醒我们，教会的首要任务便是“收集信众”。教会的致命弱点是自我的封闭，脱离生活的教会只有死路一条。

我们是多么想要一个完美的教会，所有的教徒都行正义，在教会中每个人都能发现天主的恩赐！基督的旨意却不是那样，因为他了解我们人类的天性，在不完美中，人们的善才是鲜活的善，才能产生一种推动的力量，否则人们的德行只能是僵死的。我们要走的路有两条：遵从天道和人道。教会是人间天主国的部分体现，那是呼唤人心成全的国。我们必须在人心的种种挣扎中实践这伟大的工程。那么，教会的“杂”不正是人心王国的一种表现吗？否则它又怎能拥有呼唤的力量呢？

地狱

把恶人从义人中分开，扔入火炉里(49-50)：这里再次重申圣经的预言，我们要接受审判。是在这个世界上，还是此次生命之后？在相信天主的慈爱充满每个人的内心时，我们怎样来解释人类最后的审判？一个成全的世界，是成全了的万物自然地表述天主的美和爱。他的创造物最后都回归他的怀抱。有些人远离天主的怀抱，是不是因为他们自身还没有完成使命？尽管天主的爱是完全包容的，可对于我们中的一些人来说，失去成全的机会也就失去了对天主的感知和体验，那将是一种最大的惩罚吧。

教会就圣经而言，一直在讲地狱永久之火。为了适应二十世纪人们精神的需求，教会把“炼狱”解释成对灵魂的洁净。对“炼狱”的肯定使那些还未经历过“灵魂洗礼”的人深感震惊。这种“洗礼”是放弃一切属于自我的勇气。地狱的火只是一种形象，不是天主对我们的复仇之火。

是那些“受诅咒”的，没办法放弃悲惨的孤独感，那又是他们的享受和苦刑。我们不愿再接受无尽头的痛苦，并以此为我们自己找到哲学支撑。耶稣用自己时代的语言宣讲，远离我们今天的思维范畴。每一种古老的文化都有这种善与恶、极乐世界或万劫地狱的对比说法。耶稣是最了解我们人性的代表，他讲的地狱概念就体现了我们的某种真实：天主无边的慈爱并不会夺走我们的自由意志，我们常常否认天主，远离他，那是一种自我的迷失吗?天主的“义”既然是一个谜，是他神圣性的一个侧面，我们便不能用我们的义或不义来衡量其中的深奥。耶稣讲的不是对罪过的惩罚，因为人类的得救是整体性的。

但我们必须注意，他不是根据我们的标准来谈地狱或炼狱，很可能是超越我们时间感的一种经验。我们不能要求天主该做什么或不该做什么,如果耶稣说了有些人该遭受永远的痛苦，他怎么说我们才会相信呢？如果我们能理解天主给予我们的永恒生命，我们在世上的生活是独特的，那么我们就会回应他的呼唤并最后使我们永恒的生命得以诞生。

13.53和路4:14比较。见谷3：31的注释。


牧灵圣经-玛窦福音 第十四章

玛窦福音 第十四章
洗者若翰蒙难

1那时，耶稣的名声传到了黑落德王那里，

2他对臣下说：“这个人一定是洗者若翰从死者中复活了！才会有能力行这些奇迹。”

3原来，黑落德逮捕若翰，囚他入狱，是为了他兄弟斐理伯的妻子黑落狄雅的原故。

4因为若翰曾对黑落德说：“你无权占有这女人。”

5要不是怕百姓，黑落德早就想杀若翰，因为百姓都认若翰为先知。

6黑落德过生日时，黑落狄雅的女儿在客人前跳舞，很得黑落德的欢心，

7便答应她有求必允。

8她因受自己母亲的唆使，说：“就在这里给我用盘子把洗者若翰的头盛来。”

9这使黑落德王感到很为难，可是因他已在宾客面前发过誓，

10于是只好差人在狱中斩了若翰的头，

11放在盘子上,端来给这女孩，女孩又拿给她母亲。

12过后,若翰的门徒前来领了尸身，安葬了他，又把这消息告诉了耶稣。

第一次增饼

13耶稣听了这消息，便登上小船离开那地方，独自来到一个偏僻的地方。可是群众知道了，就跟着他，有些人从城里步行跟随他。

14他一下船，看见这么多人，动了恻隐之心，于是治好了他们中的许多病人。

15到了傍晚，门徒们前来说:“这地方很荒凉，天色已晚，遣散这批人，让他们到附近买些吃的吧！”

16耶稣说：“他们不用去了，你们给他们一些吃的吧!”

17他们说:“我们这里只有五个饼、两条鱼!”

18耶稣说:“拿来给我！”

19他吩咐众人到草地上坐着。耶稣拿起五饼二鱼，举目望天,祝福后,把饼掰开，交给门徒。门徒们再拿给众人吃。

20大家都吃了，而且吃饱了。门徒们把剩下的碎屑收拾起来，竟有十二筐。

21吃饱的人大约有五千，还没算上妇女和小孩呢！

耶稣在水面上行走

22耶稣立刻催促门徒上船，划向对岸，自己去遣散群众。

23群众散去后，他独自上山去祈祷。

黑夜来临了，他独自一人在那里。

24此时，船离岸已经颇远，遇上了逆风。船受波浪冲击，摇摆不已。

25天快亮的时候，耶稣步行在水面上，向他们走来。

26门徒们看见他在湖面上行走，很惊骇，说:“是鬼怪吧！”都吓得失声大叫。

27耶稣马上对他们说：“镇定点！是我，别怕！”

28伯多禄问：“主，如果是你，请叫我从水面上走，到你那里去。”

29耶稣说:“来吧!”伯多禄下船，走在水面上，向耶稣走去。

30但他觉得风好大，一害怕，就往下沉，他喊着：“主，救救我！”

31耶稣立刻伸出手抓住他，说:“小信德的人!你为什么怀疑呢？”

32等他们回到船上，风也停了。

33留在船上的人都朝拜他说:“你真是天主子!”

34他们渡过湖，在革乃撒勒登岸。

35这里的人都认得出是耶稣，就派人去，把所有的病人都带到耶稣跟前。

36病人恳求触摸耶稣衣服的流苏，所有摸着的人，就都康复了。

——————————————————————————————————————————————————

●●●注释:

14.1有关14、15两章，见谷6、7两章的注释。14和15章及16章开头叙述的都是教会最初几年收集的故事。在马尔谷和路加福音中能找到与此相同的收集。这些经文都曾被人口头传诵，其中总体的主题或关键的词汇使它们彼此关联。

“饼”表示吃正餐（15：2）。因当时除吃穿外，人们还没有更多其它的需求，所以宗教团体特别强调了一切与食物有关的话题。这几章的问题和耶稣的回答很可能出于此缘由。“孩子的饼”（15：26）使圣体圣事的训导达成圆满，这圣事是由两次增饼的奇迹而来。

14.13见谷6：35和若6之注释。

14.22见谷6：45之注释。

他们都很惊骇（26）。门徒以为是鬼。宗徒也和自己时代的同乡们一样，还没有从鬼神的惊恐中解放出来，他们对人子的信任是慢慢地建立起来的。成熟的信德能使人不受迷信的控制。

叫我从水上走，到你那里去(28)：玛窦在这里强调伯多禄的信德。只有伯多禄敢于去尝试只属于耶稣的秘密权利。他和耶稣回到船上时，他无疑是他们中最快乐的，他的身浸透了加里利的湖水，可他的心浸透了新的信德精神。

小信德的人（31）：耶稣再次对最好的门徒说出了斥责之言（如同6：30；8：26；16：8；17：20），为告诫这些未来的宗徒，他们的信德还差很多。


牧灵圣经-玛窦福音 第十五章

玛窦福音 第十五章
天主的诫命和人的法规

1几个法利塞人和经师从耶路撒冷来见耶稣，问他:

2“为什么你的门徒不守祖先的规范，他们饭前怎么不洗手呢？”

3耶稣说:“你们为什么为了祖宗的规矩而违背天主的诫命呢！

4天主说过：‘要孝敬父母。’又说过：‘咒骂双亲的人该处死。’

5你们却说，任何人对父母讲：我把供养你的，拿去圣殿献给天主了，

6从此他竟可以不再赡养父母了！你们用自己的传统，抵消了天主的话。”

7“伪君子！先知依撒意亚针对你们的预言真是对极了，他说:

8‘这民族只会用嘴赞扬我，内心却离我很远。

9他们对我的崇敬其实毫无意义，他们所讲的教义只不过是人的习俗罢了。’”

不洁之物

10耶稣叫众人靠近，对他们说：“好好地听吧！仔细地想想看，

11不是入于口的使人不干净，是从口而出的，使人不洁。”

12门徒们前来对耶稣说：“你可知道，法利塞人对你刚才说的话，正抱怨批评呢！”

13他回答：“凡不是我天父所栽种的植物，必要连根拔掉。

14随便他们吧，他们都是盲目的带路人。瞎子领瞎子，两个都会掉进坑里。”

15伯多禄对耶稣说：“请给我们解释这个比喻吧！”

16耶稣回答说：“难道你的心神也闭塞了吗?

17你们不明白吗？凡从口吃进去的，都到了肚子里，然后又排泄出去。

18但由口而出的，却来自内心，才会使人不洁。

19因为邪念、谋杀、奸淫、放荡、偷窃、妄证、诽谤这些念头都是来自内心,

20会把人变得污浊不堪。不洗手吃饭,却从来不致使人不洁。”

21耶稣从那里又来到提洛和漆冬的边界。

22有个迦南妇女从那边界地方一路哭喊着跟过来：“请可怜我吧！主呀！达味之子！我女儿被恶魔纠缠得好苦呀！”

23耶稣一言不发。门徒们就前来求耶稣：“打发她走吧！她跟在我们后面哭喊不停。”

24耶稣回答说：“我被派遣来，只为以色列家迷途的羔羊。”

25那妇女跪在耶稣跟前哀求说：“主，帮助我吧！”

26耶稣说：“拿孩子的饼扔给狗吃是不对的。”

27那妇女说：“是啊，可是主！小狗也吃从桌上掉下来的碎渣。”

28耶稣说：“妇人！你的信德真大。事情就如你所愿的成就吧！”就在那一刻，她的女儿痊愈了。

第二次增饼

29耶稣又离开那里来到加里利湖边。他上了山，坐下来。

30人群也跟来了。他们带着瘸子、瞎子、哑巴、残障的以及其他的患者。他们把患者全带到耶稣跟前，耶稣就把他们都治好了：

31哑巴能说话了，残废的康复了，瘸子能走路，瞎子看得见了。众人见此，莫不震惊赞叹，感谢以色列的天主。

32耶稣叫门徒前来说：“我实在怜悯这些人。他们已经跟着我三天了，什么也没吃，我不愿让他们饿着肚子回去。有些人可能会在路上晕倒。”

33门徒们就说：“这地方偏僻，到哪里去找足够的饼粮来给这些人充饥呢？”

34耶稣又问：“你们有多少个饼？”他们回答：“七个饼和几条小鱼。”

35耶稣就吩咐大家席地坐好。

36他拿起七个饼和一些鱼，感谢了，掰开饼，交给门徒们；门徒们再拿去分给群众。

37大家吃了，都吃饱了。剩下的碎屑收集起来，装满了七筐。

38实际上那天大约有四千人吃了，还没算进女人和孩子呢！

39耶稣遣散众人后，自己上船，往玛加丹地区去。

——————————————————————————————————————————————————

●●●注释:

15.1见谷7：1之注释。

他们饭前怎么不洗手呢：法利塞人的判断标准是很典型的，今天我们中的很多人也以这种标准判断。因为我们只信律法，却忘了心灵。耶稣的目光穿透了形式上的虚伪，他告诉我们真信德是超越在文化和宗教的形式之上的。我们切勿被这种形式的烟雾所欺骗，从而忘掉了实质性的精神：不断倾听天主的召唤，对他无量慈悲的信心和信任，那是我们得救的唯一希望。

15.10见谷7:14之注释。区别善恶的必要，存在于所有的社会。人类以自己的经验确立了划分善恶的标准，而耶稣对这些标准进行了评判。

对犹太人来说，朝拜天主等于一切。他们对于哪些人和哪些事能参与这份宗教礼仪，有着自已明确的习俗和规定。因此他们区分出洁与不洁。耶稣告诉我们真正的纯洁是心的纯洁。禅学中讲自性受了外性的污染而迷惑，去除迷惑的关键是超越这种善恶的相对性与对错的得失，即“洁”与“不洁”的境地，而回归心的清净。或许我们今天的许多社会道德标准，就是一种间接判断“洁”与“不洁”的标准。毫无疑问，我们是社会人，很难逃避社会给我们的种种色彩，种种条条框框，因而“心的纯洁”才是最重要的。

15.29耶稣两次增饼：这是给我们印象最深的奇迹之一。在我们的现代社会中，奇迹一词的意义已贬值，圣经用不同的词来表现天主显而易见的行为：征兆、奇迹、灵验等。奇迹完整的意义是：它是天主为使我们了解其神圣意志的征兆，它使我们能看见世界的美好秩序，它是去除我们固有先见的标志，唯有天主能行这样的奇迹。

增饼这样的奇迹最能让我们的现代人震惊。人们无比信赖“自然的法规”，人们认为天主虽有力量超越自然法规，但却不能无视这法规，否则他会自我矛盾。许多人并不敢直接对宗徒的见证提出疑问，他们会这样说：“如果我们想像耶稣只是邀请了在场的每一个人共同分享各自带来的甜点心，那就是团结的奇迹啊！”。但福音在这里并不是在谈团结和分享，而是在赞颂天主和基督的伟大自由，自然法规在这里静默了，因为死去的已复活了。对信徒来说，受造的世界不是天主退位后交给人类的一部大机器。他的手从不曾离开我们，我们的世界是他的投射：法律是智慧的影子；秩序和正义，都在天主内，但我们不应把天主的自由排除在外。


牧灵圣经-玛窦福音 第十六章

玛窦福音 第十六章
时代征兆

1法利塞人和撒杜塞人来到耶稣这里，为了想试探他，就要他显示一个从天上而来的征兆。

2耶稣回答：“在晚上，你们说：‘天发红，要放晴了’。

3在早上，你们又说：‘天发暗红，今天会有风雨。’你们很会观察天色，却分辨不出时代征兆。

4真是邪恶淫乱的世代！你们要求征兆，但除了约纳的征兆外，你们看不到别的征兆了。”耶稣说完就走了。

5门徒们到了对岸，才发现忘了带饼。

6这时，耶稣对他们说：“你们要小心，提防法利塞人和撒杜塞人的酵母。”

7他们马上说：“他说这话是因为我们没带饼吧！”

8耶稣立即知道了他们的心思，就说：“你们怎么了？没带饼吗？小信德的你们！

9至今还不明白？难道你们忘记了五个饼喂饱了五千人,剩下的收拾了多少筐？

10也忘了七个饼喂饱四千人,你们又收拾了多少筐的碎渣吗？

11你们应该明白，我提醒你们要小心法利塞人和撒杜塞人的酵母，我并不是在说饼的事。”

12他们这才明白耶稣说的话：该谨防的，不是发饼用的酵母，而是法利塞人和撒杜塞人的说教。

伯多禄的信德

13耶稣来到斐理伯的凯撒勒雅地区，他问门徒们一个问题：“按人们所说的：人子是谁？”

14他们回答：“有人说是洗者若翰，有人说是厄里亚，还有人说是耶肋米亚，或先知中的一位。”

15耶稣问他们：“你们说，我是谁呢？”

16西满伯多禄回答：“你是默西亚，永生天主之子。”

17耶稣对他说:“约纳之子西满，你是有福的。启示给你的不是血肉之人，而是我的在天之父。

18我要对你说：你是磐石（伯多禄），在这磐石上，我将建立我的教会。死亡的力量不能胜过它。

19我给你天国的钥匙。你在地上束缚的，在天上也要束缚；你在地上释放的，在天上也将释放。”

20耶稣嘱咐门徒们，不要跟任何人提他是默西亚。

耶稣预言受难

21从那时开始，耶稣清楚地告诉门徒，他应该到耶路撒冷去的使命。他要在长老、司祭长和经师这些人手下遭受种种痛苦，人们会杀害他，可是他将在第三天复活。

22伯多禄把耶稣拉到一旁，劝谏说：“不！主，绝不可能！这事决不会发生在你身上。”

23耶稣转身对他说：“往后退！撒殚，你想要绊倒我吗？你的想法不是来自天主，而是人的想法。

24耶稣对门徒们说：“若有人要跟随我，他该舍弃自己，然后背起十字架，与我同行。

25因为想要保全他自己生命的，必会丧失生命；但谁为我失去生命，必将获得生命。

26一个人就算赢得整个世界，却毁了自己，对他来说有什么益处呢？还能用什么赎回自己的生命呢？”

27“人子要在他父的光荣中，与众天使一同降临，那时他将按各人所为施赏报。

28我实在说：这里的人有些还没经验死亡,就已看见人子的来临了。”

——————————————————————————————————————————————————

●●●注释:

16.1就要他显示一个由上而来的征兆：他们如同我们现在的很多人一样，想看一个“奇迹”，一个他们自己认为天主应显现的奇迹。天主的奇迹已显现：他的爱在治病救人，在呼唤人心，在驱逐邪魔，在起死回生…可是人们却有眼看不见，硬要天国的征兆。如果天国的征兆不是爱的征兆，那又会是什么样的征兆呢？

你们看不到别的征兆了(4)：耶稣拒绝滥用神迹来证明自己的权威。热爱真理，寻求正义的人，将从耶稣的行为中，并从耶稣的追随者中认出天主的征兆，不管有多少人说他们的坏话。

约纳的征兆便是预示耶稣的复活（见12：40）。复活这最有决定性的征兆，唯有相信的人才能了解其中的奥妙。没有信德而只想眼见为真的奇事，是不会有任何收获的。

16.5福音中只记载了一小部分耶稣和门徒们共同生活的细节，我们有幸在这里读到一段。我们可以想像当着耶稣的面，门徒们说了多少蠢话。在这一段中他们误解了耶稣的警告；他们把一些事看得太重要了，他们应该把这些事交到天主手里。

小心法利塞人和撒杜塞人的酵母：见谷8：11的注释。福音中常提到这两派人的名字，我们知道撒杜塞人属司祭长派，继承了祖宗的权利，他们掌管着以色列民众的宗教生活。法利塞人是献身维护天主法典的经师派。这两派的人水火不容。我们最好不要因为他们曾是耶稣的对立面就称他们为“堕落的人群”。世人的权势和宗教陋俗反对耶稣似乎是自然的。如果国家与宗教的领袖觉得自己拥有统治这个国家的无上权利,那他们又怎能欢迎耶稣所倡导的价值观念呢？

16.13有关天国的一个比喻已经预示了教会的诞生（玛13：31-33）。这段经文就是在谈教会。玛窦在这里强调了信德的重要性：耶稣基督就是主。以下是很重要的几点：

告诉我们信德的基础：即相信耶稣是基督，是天主的圣子。

预示出伯多禄在所有宗徒中的首席地位。

指出教会永远需要一位可见的领袖。那是伯多禄的继承人——教宗。

伯多禄是宗徒中第一个宣称耶稣基督就是天主圣子的，其实这是天主的大能，并非真的出自伯多禄。信德不是人的意见或见解，或是感情的依附，也不是来自“血肉之躯”（犹太人以此来指纯粹的人性，也就是以自己的能力所做的和所了解的。）耶稣对伯多禄的肯定“西满，你是有福的”，也是主对每一位信徒要说的话。因为是天父拣选了我们，使我们内心的信德苏醒成长，让我们和耶稣成为一体（若6：37；6：44）。

伯多禄的重要性是显而易见的：他原名西满，我们称他为伯多禄或彼得（意为磐石）。耶稣将磐石这个名字赐给他，是因为预见到伯多禄将成为教会的基石。为伯多禄改名字证明了他将肩负的使命，像亚伯郎和雅各伯一样（创17：5和32：19）。其他的经文也证实了伯多禄的领导才能和信德：玛10：2；14：28；17：25；路5：8-10；22：32；若6：68及21：15-19。

耶稣教导伯多禄的话对他的接班人也适合吗？在“旧约”中，天主让他的子民拥有了公开的领袖，我们知道耶路撒冷的中心是圣殿，而子民的领袖则是君王——达味的后代。当初天主选中达味做以色列的第一位君主时，就对他许了愿：达味的后代将永世为王，这个许诺在基督身上完全应验了。现在耶稣选中伯多禄做教会永远的基石，后来伯多禄的接班人就像他是早期教会的领袖一样，永远是教会公开的领袖。

在圣经上原本用“束缚”和“释放”这两个词，但对犹太人来说，就是“禁止”和“提倡”之意。因此伯多禄及其继承者就有了决定权，有了信徒归属教会与否的最终依据，也是他们确定教会信德的最终依据。最早的教会历史告诉我们，在世纪初期，地方教会就觉察到了罗马主教即伯多禄的继承人的最高权力。领袖的角色随历史的进展而发展。在基督徒之间以及在各国家、文化之间不断增长的紧张关系使教会领袖成为必要。

耶稣知道人类是会犯错误的,但他并不因此忽视教会所决定的:“你在地上禁止的,在天上也将禁止。”

但是，我们承认教宗的特殊使命，并不是说我们要一个“一言堂”的教会。他的权力更不该用在牺牲人命保全制度上。这段和福音其它地方谈到的教会理想并不矛盾：教会应是教徒聚会的场所，在那里人们的交流和对话是至关重要的。伯多禄是“看门人”（谷13：34），但他既不是“老师”，也不是“父”（玛23：9）。只有在平等、互助、奉献的教会中，伯多禄式的权威才能名符其实。教会不应强迫人们按受自己的领路人。

死亡的力量:指一个罪恶和死亡的世界。但是这些力量无法征服来到教会寻求庇护的人,不管这种力量如何竭尽所能去摧毁教会，都无法阻止教会履行其救赎的使命。这种冲突在默12－27中有所描写。

伯多禄是教会基石这一事实，与教会的基础是十二宗徒并不互相矛盾（弗2：20和默21：14）。在若20：21中也提到他们有“束缚”和“解除”的权力。在这里是指罪愆的宽恕。在读到谷8：27和路9：18的段落时，可能会产生有关伯多禄信德的疑问：请看路9：18之注释。

16.22往后退，撤殚！伯多禄站在耶稣面前，挡住了他迈向十字架的路。耶稣在他的话中认出了那个曾在沙漠中诱惑他的魔鬼。因此耶稣叫他撒殚，意思是诱惑者。伯多禄理应退到耶稣后面，跟随耶稣，才适合宗徒的身份。

想要保全他自己生命的，必会丧失生命(25)：耶稣在这里强调，每个人对生活抉择的重要性。如果我们不去奉献自己的生活，就不可能得到真生命，也就无法体验天主的奥秘。

请看谷8：31之注释。


牧灵圣经-玛窦福音 第十七章

玛窦福音 第十七章
耶稣显圣容

1六天后，耶稣带着伯多禄、雅各伯和他弟弟若望一起上了一座高山。

2在他们面前，耶稣变了容貌：他的衣服洁白发光，他的脸颊如日光闪耀。

3忽然，梅瑟和厄里亚显现了，他们正在和耶稣交谈。

4伯多禄对耶稣说：“主，我们在这里真好！你若喜欢，我们就盖三所帐篷，一个给你，一个给梅瑟，另一个给厄里亚。”5他话未毕，飘来一片耀眼的云彩，掩住了他们，有声音从云彩中发出：“这是我所钟爱的，令我喜悦的爱子，你们要听从他！”

6听了此话，门徒们惊骇异常，都俯伏在地上。

7这时耶稣走过来，拍他们说：“起来，别怕！”

8他们四处看看，除了耶稣外，竟无旁人。

9从山上回来后，耶稣嘱咐说：“在人子从死亡中复活以前，别跟任何人谈起这个异象。”

10门徒问他：“为何经师们说厄里亚应该先来？”

11耶稣回答说：“当然，厄里亚是来重整秩序。

12我告诉你们：厄里亚来过了，人们却认不出他；反而随心所欲地对待他。同样地，人子也将受人们的折磨。”

13门徒们领悟了，原来耶稣指的是洗者若翰。

耶稣治愈附魔孩童

14他回到人群中，有个人走近他，跪下央求他：

15“主，可怜我的孩子吧！他患癫痫病，非常痛苦。他常扑进火坑，或是掉进水里。

16我曾带他去见你的门徒，但他们没办法治好他。”

17耶稣说：“无信德而又败坏不堪的世代，我跟你们在一起还得到几时呢？我容忍你们要到何时呢？把他带到我这里来！”

18耶稣呵斥恶魔，恶魔立刻离开了孩子。从那时起，这男孩就康复了。

19事后，门徒私下问耶稣：“为什么我们无法驱魔呢？”

20耶稣说：“你们的信心不够。我告诉你们，如果你们能有如芥菜籽般大小的信德，你们对此山说：从这边移到那边！山就会移动。信德可以使你们无所不能。

21只有祈祷和禁食可以赶走这类魔鬼。”

22有一天，他们在加里利，耶稣对他们说：“人子将会落到他人手里，

23他们会杀害他，但在第三天他会复活。”他们都觉得十分悲痛。

付圣殿税

24他们进了葛法翁，有个在圣殿收税的税吏来问伯多禄：“你的老师不付人丁税吗？”

25伯多禄说：“当然付！”他回去后，耶稣就问他：“西满，是谁为地上的王侯们付税呢？是他们的儿子？还是那些外人？”26他回答：“那些外人。”于是耶稣又说：“所以，儿子是免税的，

27但别惹起事端，你去湖边垂钓，把钓上来的第一条鱼的鱼嘴打开，你会看到一个银币，你拿这个给他们，当作你和我该付的税金。”

——————————————————————————————————————————————————

●●●注释:

17.1见谷9：2；路9：28之注释。

17.14见谷9:14之注释。

17.22耶稣曾数次预言自己的死亡，见16：21；20：17。可他从来没有把自己的死亡说成是有碍使命的不幸灾难。耶稣把死亡看成是荣耀天父及让人类和好的自我牺牲。耶稣说到自己时用第三人称：人子，因为他能很客观地审视自己的命运。这是天父的旨意，他并没有为自己考虑。

17.24所有的犹太人都必须缴税，来维持圣殿的开支。

收税人来到伯多禄的家，那也是耶稣住的地方。耶稣遵守法律，但现在他利用这次机会暗示自己的真实身份：税吏们不知道他就是天主之子。读者注意到天主子对宇宙万物的权威和关爱，读者亦会看出他与伯多禄的特殊亲密关系。在玛窦写作此部福音时，犹太基督徒可能在商榷是否该继续付税的问题，这段经文可能与这情况有关。


牧灵圣经-玛窦福音 第十八章

玛窦福音 第十八章
小孩子和恶事

1那时有门徒前来问耶稣：“天国里谁最伟大？”

2耶稣叫一个孩子过来，让他站在门徒们当中，

3说：“我实在告诉你们，如果你们不能变得和小孩子一样，你们就进不了天国。

4那谦卑、单纯如同小孩子一样的，就是天国里最伟大的。

5谁为我而接纳了这样一个孩子，就是接纳了我。

6谁若使任何一个信我的‘小孩子’失足跌倒，倒不如在他脖子上绑块磨石，投进深海里。

7世上因有让人失足的恶事而要倒霉了；恶事不可能不来，但那引人失足的人有祸了。

8若是手或脚使你犯罪，砍下来扔得远远地。单手或独脚的进入永生，总比有双手或双脚，却被投入永不熄灭的地狱之火要好得多。

9要是你的眼睛使你跌倒，挖下来，丢得远远地。只有一只眼睛而得永生，总比有双眼却被扔进永不熄灭的地狱之火要好得多！

10要提防，不要轻视任何一个这样的‘小孩子’。我告诉你们，他们的天使在天上，常见到我天父的面容。

11（人子来是为救那迷失了的。）”

12“你们看该怎么办？有人牧养了一百只羊。其中的一只走失了，主人不该丢下那九十九只，而去找那只迷途的羊吗？

13他找回了迷途的羊，心中欢喜，比有那九十九只没有迷失的羊还高兴呢。

14同样地，你们的天父也不愿任何一个这样的小孩迷失。”

在信德中兄弟如何相处

15“若你兄弟犯罪，你单独去规劝他。他若听你规劝，你就赢得了那兄弟。

16他若不听你的，你就另外带一个或两个人去，帮助作证解决事情。

17如果他仍不听，你就去告诉教会。若是他连教会也不听从，从今以后，对你来说，他就算是外教人，或像税吏那种人。”

18“我实在说：凡你们在地上束缚的，在天上也要束缚；凡在地上释放的，在天上也要释放。”

19“我同时也告诉你们，你们中若有两人在地上同心合意地祈求，我的天父一定会应允。

20因为哪里有两三人因我的名相聚，我就在他们中。”

21伯多禄前来又问：“主！如果我的弟兄得罪了我，我该原谅他几次？七次吗？”

22耶稣说：“不是七次，而是七十个七次。”

不原谅同胞的人

23“天国就好比一个国王，要跟他仆人结帐。

24首先带来一个欠他一万元宝的人。

25因他无力偿还，国王就下令卖掉他所有的一切，连同他妻子、儿女，作为抵押。”

26“仆人跪下祈求：‘可怜我吧！给我些时间，我会如数还清你的债。’

27国王就怜悯他，免了他的债，把他放了。”

28“这仆人一出来，遇见了欠他一百元宝的工作伙伴，他立刻抓着这伙伴的脖子说：‘你欠我的，还给我！’

29那伙伴跪地哀求：‘可怜我吧！我会还你的。’

30但这人不肯，还把他送进监狱，直到他还清为止。”

31“别的同伴看见如此情况，都很气愤，就去向国王报告了所发生的事。

32国王就把这人叫来，说：‘恶毒的仆人，你央求我时，我解除了你的债，

33你难道不应该同情你的同伴，好像我怜悯你一样吗？’

34国王非常生气，遂把他交给刑吏，直到他付清所欠的。”

35“如果每个人不从内心真正宽恕自己的弟兄，我的天父也将以同样的方式对待他。”

——————————————————————————————————————————————————

●●●注释:

18.1从这段开始，玛窦为耶稣安排了第四次“训道”，主要是谈基督徒的团体生活。当我们祈祷“我们的天父”时，我们就不再是独自一人了。耶稣把“教会”留给了他爱的以色列。“教会”首先是团体，有如下的使命；照顾弱小无助的人（6－11）和迷失的“羊群”（12－14），这个社团应是一个时刻有耶稣临在的、团结友爱的兄弟团体（15－21），它充满了彼此宽恕的精神（21－35）。

18.6卑微的人

有关本页第一段的注释，请看谷9：33。

稍后，耶稣从“儿童”说到“小孩子”，即淳朴的人群。他们卑微，是因为他们在社会上没有举足轻重的地位，但和社会上层人比起来，他们的信仰更为真诚。

如果你们不能变得和小孩子一样：是指人除非由上而生，否则不能见到天主的国，是重生的另一种解释（若3：3－4）。因此，“成为小孩子”有“重生”与“归根”的意思：即保存与根源，也是回归本性的淳朴。“小孩子”是“赤子”的意思；“大人者，不失其赤子之心者也”。

世上因有让人失足的恶事而要倒霉了：“恶事”在希腊文中原是指路上不引人注意，却绊人跌倒的小石头。“恶事”也就是引人犯罪的小事情。“恶事”的思想或习俗在社会上并不引人注目，但却能在潜意识中不知不觉地把人引向犯罪的路。耶稣也提到社会压力给人们造成的伤害（7）。穷人卖力挣扎，以提高自己的生活水准，从而有机会接受更好的教育，也赚得更多的钱。但是我们不得不承认我们现有社会的畸形，在这样的社会中，那些不肯同流合污，拒绝模仿自私自利者的生活方式的人，他们的生活将是艰难的。内心谦卑朴实的人只有放弃，接受失败，他们宁愿失去眼睛，失去重要的东西，而不愿失去主的恩宠。

单手或独脚的进入永生(8)：耶稣在这里强调永恒生命无与伦比的价值。有时候为了进入天国，我们甚至要牺牲我们的工作、安全感和我们对自己生命的把持感。

罪恶的来由有时是个人的，有时是社会的。我们生活在一个人性已残破不全的社会中，那么每个人也就分享了这种残破，耶稣的奉献弥补了这种残破。我们能够通过对人性善意的期待、对罪恶的警觉、对每个人的接纳和宽免来重建人道的和谐。通向天国的唯一之“道”，是用真诚的爱及悔过的泪水来清洗我们的内心世界，让圣神的光除去我们的失望，改变我们冷漠的态度。

恶事不可能不来:耶稣生活在一个极其暴乱的社会，可他并没有抱怨。也许，正是为此他做了一场空前绝后的奉献。

天主所创造和正在救赎的世界，并不是一片幸福的绿洲，而是一个通过个人及共同奋斗，从而共同成长的地方。丑恶是世界的一部分，但是邪恶的力量绝对不能使天主在最后将得的光荣有丝毫的减损。为正义而付出的磨难和泪水，会成为一片新的人性田野，在那里天主将人类最美丽、最珍贵无比的礼物－爱唤醒，爱的成长给社会带来新的精神。

18.12一百只羊的比喻，也可见于路15:1。这个比喻告诉我们几点：耶稣特别关心罪人和迷途的人，这也就是他对宗徒们强调的外出传教的意义。

事实上，耶稣来是为“找寻和拯救迷途的人群”（路19：10），“召唤那些遭受遗弃的人，而不是有地位的人”（玛9:13）。我们的堂区和基督徒团体应以这种精神去拥抱社会上无援无助的人，遭受排挤的人，受穷受难的人，而不是只看见自己的小圈圈。

18.15若你兄弟犯罪：耶稣以前告诉过伯多禄：“你在地上禁止的，在天上也将禁止”。现在他向整个教会宣布了这一点，信徒应学会在团体中自行解决问题，体会到耶稣在他们中，如同他的名字“厄玛奴耳”所表达的：天主与我们同在。

因为哪里有两三人因我的名相聚(20)：不论是教友团体、修会，还是基督徒夫妇及家庭，他们因着耶稣的名共同祈祷，耶稣必然临在。我们将自己的祈求告知天主以前,应先在彼此之间达成真诚的谅解。

人们能在高耸入云的教堂中，或对大自然的默观中，在心灵的平静中寻求呼唤天主。但是天主希望我们先在基督徒团体中寻求他的存在。当我们聚集起来“以基督之名”祈祷时，他就来到我们中间。教会处在危机和困境时，他和我们在一起。在整个教会的历史发展中，耶稣一直陪伴着我们。在玛窦福音中，耶稣教诲的中心是基督徒团体的精神。这个基督徒团体收留贫穷受苦的人。它有无量的宽恕和彼此接纳的精神，它的祈祷上达天庭，主必关爱他们。这样的教会拥有社会生命力，在传教的过程中能够接受在各种情况下带来的挑战。

我们参与各类社会活动，努力克服不可避免的各种冲突，并且在传播福音的工作中奋斗不懈。如此生活，我们便能在真理的追求中成为天主的子女，认识我们真正的天父。教会是我们能找到天主的秘密所在。教会也是天主在人间的工具，教会是“天主的标记或圣事。”

这里提到几种“圣事”：圣洗圣事、圣体圣事……很多教友想要接受这些圣事，却不想承担对教会的承诺。从洗礼和宗教仪式中我们获得天主的恩宠，是因为教会有权赐与这些圣事，教会本身就是“天主的圣事”。天主不是躲藏在事件的仪式中，他透过基督的大家庭来启示自己，我们从中可以找到他:“你在地上禁止的一切……”我们对基督徒团体的忠诚,就是一种生活在天主的恩宠之中的象征。

18.22七十个七次。和创4：24比较。我们必须学会用宽恕来取代复仇的渴望。这是对于悔改人的宽恕。见路17：1。

18.23宽恕

同伴对我们的冒犯和伤害，和我们对天主的冒犯与不信任相比较，实在算不得什么！天主不断地原谅我们，但我们却不愿给别人哪怕是一次机会。天主没有强调他的权利，我们却像那个恶仆般心硬如石，刻薄待人（见玛5：43）。

这个比喻所说的不只是个人的问题。世界上最需要的便是天主的宽恕，我们最需要的是人与人之间的接纳和宽免。控诉和仇恨是永远不可能为社会带来正义和公正的。当我们在憎恨他人的时候，我们的内心也在隐隐作痛，我们的心也在流血，我们若真正理解了全善天主的美，在面对伤痛时，我们就只有一个选择：宽恕。

这个比喻还帮助我们理解圣经中的另外一节“我要复仇，雅威说，我要按每个人的不同行为对待他。”天主不会按自己的权力要求我们“偿还欠他的”。但他却要求那些“无能”还债的“小孩子”被剥夺权力的归还。他也要求那些对自己的罪悔过，但却得不到他人原谅的权力。

玛窦福音的第四篇“训道”，以探讨宽恕的责任结束。教会没能像人们期待的那样圣洁，这显而易见。但回顾教会的历程，我们发现，它一直在勤勤恳恳地宣讲天主的慈悲,感染人们宽恕的心和精神，人们在教会中学会了一些宽恕，和许多其它文化相比较，基督的精神确实更具有更新和宽恕的味道。


牧灵圣经-玛窦福音 第十九章

玛窦福音 第十九章
耶稣论婚姻

1耶稣讲完道，就离开加里利，渡约旦河来到对岸的犹太境内。

2一大群人跟着他,他就在那里治愈了他们。

3这时法利塞人来想试探耶稣，就问他这问题:“不管理由怎样，一个男人是否可以休妻？”

4他回答：“你们难道没读过？当初造物者造了男人和女人，

5为此缘由，人要离开父母，依附自己的妻子，两人成一体。

6如此一来，他们不再是两个个体，而是一体了。由天主结合的，人不能拆散。”

7法利塞人又说：“那么，为什么梅瑟给我们一条诫命说：丈夫给妻子一张休书，就可以休她呢？”

8耶稣说：“梅瑟允许休妻，是因为你们心硬。

9但当初并不如此。我告诉你们：除了因淫乱结合的，谁若休妻另娶，就是犯奸淫。谁娶被休过的女子，也是犯奸淫。”

10门徒们说：“若男人和女人的关系如此，倒还不如不结婚了。”

11耶稣对他们说：“这事不是所有的人都能明白，除非蒙受天主恩赐的启示。

12有些人天生就不能结婚；有些人因人为的因素而不能结婚，另有一些人为了天国的缘故而放弃婚姻，愿能领悟的，就领悟吧！”

13这时，有人带来些孩子，想叫耶稣给孩子们覆手祝福。但门徒们却对他们很不客气。

14耶稣说：“让孩子们来吧！别阻止他们到我跟前来，要知道天国是给像孩子一样的人的。”

15耶稣把手覆在孩子们头上，然后就上路了。

富家少年

16有人问耶稣：“老师，我该行些什么善才能得永生？”

17耶稣说：“为什么你问我关于‘善’的问题？只有一位是善的！如你要得永生，恪守诫命吧！”

18年轻人就说：“哪条诫命？”耶稣说：“你不可杀人，不可行奸淫，不可偷盗，不作妄证，

19尊敬你的父母，要爱邻人，如同爱你自己一样。”

20这年轻人回答：“这些我都遵守了；我还该做什么呢？”

21耶稣说：“你若渴望做个成全的人，就去变卖一切，救济穷困的人，你将拥有天上的宝藏，然后来跟随我。”

22听了这番话，这年轻人怅然离去。因为他很有钱。

23耶稣又说：“我实在说，有钱人进天国，难啊！

24是的，我再说一次，骆驼穿过针眼都要比富人进天国容易得多。”

25听了这番话，门徒们疑惑惊异。他们说：“那么，谁能得救呢？”

26耶稣凝视着他们说：“对人来说,这是不可能的，但在天主，万事都是可能的。”

27伯多禄首先说：“主！我们舍了一切跟随你，我们将得到什么呢？”

28耶稣说：“跟随我的人，我告诉你们：在重生的时代里，人子光荣地登上宝座，你们也要登上以色列十二支派的宝座，好来审理他们。

29凡是因我的名，舍弃了自己的家园、兄弟姐妹、双亲幼子和田产的，他们将得百倍报赏，并将享受永生。

30有许多在先的，将要在后；许多在后的，将要成为领先的。”

——————————————————————————————————————————————————

●●●注释:

19.1见谷10：2；玛5：31之注释。

每一种文化都有自己有关婚姻的道德和法规，以色列也是这样。当时有一种离婚法，是按照社会地位不同的男女关系建立的。这在申24：1中有所记载。耶稣不想卷进经师们对法规的争论中，他用“旧约”中另外的话来反对这项法规，耶稣引用的话表明了天主能够容忍世人的态度。通过耶稣的行为我们了解了他怎样“成全”法律（5：17），但只有接受了圣神的人才能听懂“天主的法律”。这也正是强调宗徒反应的事实（10）。

倒还不如不结婚了（10）：耶稣不否认这句话。他只倡导了较难理解的事。他赞美了那些为了天国之爱，而自愿选择过独身生活的人。但是他也知道，这是一项特别的圣召和恩宠。耶稣在这里认同了人各有不同的天然使命，有不同的人生场景，我们既要顺从天然，又要有所牺牲和奉献。

19.16见谷10：17之注释。

耶稣面对这个问题，他揭示了三个侧面，给了三个答案。

只有一位是善的：耶稣就引导他去认识父，这个人被耶稣人性的魅力所征服。爱天父是指依照天父的旨意行事，并为人间天国工作。要能做到这点人们必须先是自由的。对于富人来说，自由是通过自愿贫穷而来。

我们不能只盯着耶稣的画像以寻求情感的慰籍，我们不能光等待耶稣来“了解我们”，应该由我们试着去了解在“他人中的耶稣”，用自己的生命来完成父爱的计划，就如同天主之所做的。

这个年轻人想知道如何获得永恒的生命，（希伯来的说法是“继承产业”）。耶稣在结尾很明确地重申了天主的慈爱，即使我们遵守了诫命，天主的救赎也不在于我们人类的功劳，那是来自天主的礼物；最后，一个问题伤了大多数人的脑筋，钱是一个多么重要的东西！我们怎能离开钱而生活！在福音上说“富人难进天国!”这让我们痛苦，但也使我们深思。

人们一直把对富有的年轻人的呼唤，看成是呼求虔诚信徒圣召的典范。一个人如不能自愿彻底地放弃自己的物质欲望、钱款、财产，他就不可能真正地同天主结合并为爱而献身，而那是神职生活的真实意义。

神职人员们过着悠闲的生活，就无法在越来越复杂的社会中保持清醒，也无法接近穷苦的大众。贫穷依旧是今日世界家庭问题的核心，对于绝大部分人来说，不管是不是信徒，我们该深信天主的祝福和喜悦，终会赐给那些不受金钱和物质奴役的人，原因很简单，一但人们离开了物质固定的标准，人们的眼睛才会看到天主的恩惠。


牧灵圣经-玛窦福音 第二十章

玛窦福音 第二十章
葡萄园工人

1“天国好比一个家主，清晨六点多出门，去为自己葡萄园雇用工人。

2他和工人讲定：每人一天一个银元，就打发他们去工作。”

3“到了九点多钟，他看见街上有人闲着没事做，

4就对他们说：‘你们也来我葡萄园，我会给你们合理的工资。’

5他们马上就来了。中午和下午家主人又出去了，用同样的办法雇了工人。”

6“近黄昏时，就是五点钟的时候，他又到外面去看看，见有人闲坐着，就问道：‘你们为什么整天都闲着没事？’

7他们说：‘因为没人雇用我们。’于是，家主人对他们说：‘你们也来我葡萄园做事吧！’

8到了晚上，家主人吩咐管家：‘把工人叫来，给他们发工资，从后面雇来的发起，直到最先雇用的。’

9先来领钱的是五点钟才雇用的工人，他们拿了一个银元。

10等最先雇用的工人来时，以为会多拿一点，没料到竟然也是一个银元。

11他们就向家主人抱怨说：

12‘后来的人只做了一个时辰,而我们在太阳下做了一整天,你却给我们一样的报酬。’

13主人回答其中一人说:‘朋友,我对你并不是不公平,我们不是事先已谈妥工资是一个银元吗?

14拿了钱,就走吧!我愿意让后来的工人拿跟你一样的工资。

15难道我在自己的家里不能随意行事吗?这不过是你嫉妒我善心罢了!’

16是的，最后的将成为最先的，最先的又将成为最后的。”

第三次预告受难

17耶稣在去耶路撒冷的路上，带着门徒一边走一边对他们说：

18“我们就快到耶路撒冷了，在那里人子将被交付给司祭长和经师，他们要判他死罪，

19并把他交给外邦人，他们会戏弄他，鞭打他，将他钉死在十字架上。但他将于第三日复活。

雅各伯和若望请求首席之位

20这时，雅各伯和若望的母亲前来，跪在地上向耶稣请求一件事。

21耶稣问她：“你要什么？”她说：“我这两个儿子，将来在天国里，请让他们一个坐在你右边，另一个坐在你左边。”

22耶稣回答说：“你们不知道所求的是什么，你们能喝下我将喝的那杯吗？”他们都说：“我们能喝下。”

23耶稣就告诉他们：“你们会饮我的杯，但谁坐在我右边或左边，不由我决定；而是我父决定给谁，就给谁。”

24听了这话，那十个门徒都对这两兄弟有点气恼。

25耶稣遂叫他们前来，对他们说：

“你们知道这世上有些人，以专制来统治，用权贵来管辖。

26你们不该那样。如果你们当中谁要做大的，他应先成为大家的仆人。

27你们中谁想位列第一，他就应先做你们的奴仆。

28就像人子来不是为受人服侍，而是来为人服务的，牺牲自己的性命，为众人作赎价。”

29他们离开耶里哥后，许多人仍跟随其后。

30那时正有两个瞎子坐在路旁，知道了耶稣要经过，就高喊着：“主！达味之子，可怜我们吧！”

31众人叫他们别喊了，他们却喊得更大声：“主！达味之子，可怜我们吧！”

32耶稣停下来，叫他们过来，问道：“我能为你们做什么？”

33他俩说：“主！让我们的眼睛能够看到！”

34耶稣动了恻隐之心，用手摸了摸他们的眼睛，他俩立刻就能看见了，然后都跟着耶稣去了。

——————————————————————————————————————————————————

●●●注释:

20.1主人

许多人对这个比喻感到惊讶和不解。他们认为对每一个人的劳动和牺牲不加考虑，而给予相同的报偿是不公平的。毫无疑问，耶稣在这里就是想让我们大吃一惊，打碎我们固执不放的念头：我们有功了，天父定要承认。我们忽视了耶稣在这里寓意的道理。耶稣不是在工人间做比较，而是在多群工人中进行比较。每一个团体都代表了一个国家，或是一个社会阶级，其中有些人很久以前就领受了天主的圣言，有的人则刚成为信徒。

从整个历史的发展来看，天主一直召唤不同的人到他的葡萄园工作。他召叫亚伯郎，并让他的子孙负责传播天主在世上的道理。后来，到梅瑟的时代，更多种族的人和亚伯郎的子孙，都成为以色列的子民。他们自认为是天主的子民，因此不断地要求天主给他们比别人更好的待遇。其实天主使许多民族顺从他，并没有将“葡萄园”单独交给以色列。

而后，随着基督的来临，福音被传播到世界许多地方，许多国家。他们受使命召叫，参加了教会，逐渐形成了基督宗教的内涵、意义和精神。在这个比喻中，所有的人得到平等待遇，每人得到一枚银币。让他们为受到邀请而满心愉悦，因为这份邀请纯粹出于恩典。

20.20见谷10：35之注释。比较谷20：23和10：40。


牧灵圣经-玛窦福音 第二十一章

玛窦福音 第二十一章
耶稣进入耶路撒冷

1耶稣一行人离耶路撒冷越来越近了。他们进入贝特法革，到了橄榄山附近。耶稣派了两个门徒，

2对他们说：“你们到对面的村庄去，在那里你们会看见拴着的一头母驴和一头小驴，你们解开那头母驴，连同小驴都牵来给我！

3要是有人问，你们就说：是主需要这牲畜，用完马上还。”

4这正应验了先知所说的话

：5“你们向熙雍的女儿说：看，你的君王来了。他温和良善地骑在驴背上，骑在小驴的背上。”

6两门徒照着耶稣的话去做了。

7他们牵回母驴和小驴，把自己的衣服铺在驴背上，让耶稣骑了上去。

8很多群众将外衣铺在路上，也有人砍下树枝来铺路。

9前簇后拥的群众都高声喊着：“贺三纳归于达味之子！奉主名而来的那位应受颂扬！贺三纳归于至高之天！”

10耶稣进入耶路撒冷，全城立即骚动起来。有人问：“这人是谁？”

11群众回答:“是加里利纳匝肋的先知耶稣！”

耶稣净化圣殿

12耶稣进入圣殿，把所有在那里作买卖的都赶了出去，打翻兑换钱币的桌子和卖鸽人的椅子，

13对他们说：“经上写着：我的殿宇是祈祷的场所，但你们竟把它变成了贼窝。”

14圣殿里的瞎子、瘸子都来找耶稣，耶稣就治愈了他们。

15大司祭和经师看见了耶稣所行的奇迹，又看见孩子们在圣殿中欢唱：“贺三纳归于达味之子！”

16他们就恼怒地说：“你听见他们说的话了吗？”耶稣回答说：“当然听见了，难道你们没有读过这段经文吗？‘从婴孩与幼童口中，你听到完美的赞颂。’”

17之后，耶稣离开他们往伯大尼去过夜。

不结果的树

18早上，耶稣回城时，感到饿了，

19就走到路右旁一棵无花果树下，却找不到一个果子，只有树叶。于是耶稣对这树说：“以后你就永远不要结果子了！”树立刻就干枯了。

20门徒们见此非常吃惊，他们问：“这棵无花果树怎么一下子就枯死了呢？”

21耶稣说：“我实在告诉你们:要是你们有信德而不疑惑的话，你们不但能枯死一棵无花果树，即使你们对这山说：离开此地，投进大海，山也会如此成就。

22在祈祷时，不论你们求什么，只要信德深厚，就能实现。”

23耶稣进入了圣殿，正在讲道，司祭长、长老走近来问他:“你凭什么权能做这些事？谁授意你做的？”

24耶稣回答说：“我倒要问你们一个问题,如果你们能回答我，我就告诉你们，我凭什么权柄做这些事。

25若翰施洗的权柄是从哪里来的？是从天主还是从人来的？”

他们彼此争论起来：“如果我们说是从天意而来，他会问：为什么你们不信他？

26如果我们说是从人来的，就会得罪百姓，因为百姓都认为若翰是一位先知。”

27他们只好回答说：“我们不知道。”耶稣就对他们说:“那么我也不告诉你们，我凭什么权柄做这些事。”

28耶稣继续讲道：“你们怎么看这个比喻？一个人有两个儿子，他对长子说：‘孩子，今天你去我葡萄园工作。’

29孩子回答说：‘我不想去。’后来懊悔了，就到园里去工作。

30父亲又问第二个儿子同样的问题，他回答父亲:‘我一定去,父亲大人！’但他却没去。

31两个孩子到底谁遵行了父亲的旨意呢？”他们说：“第一个。”

于是，耶稣就说：“我告诉你们实话：税吏和娼妓倒比你们领先上了天国的路。

32因为若翰已来指引你们正义的路，但你们不信他，税吏和娼妓倒先信了他，你们看见了这一切，却既不悔悟，也不信他。”

葡萄园佃户的比喻

33“再听另一个比喻：有个庄园主种了一片葡萄园。他把园子围好，挖了榨酒池，盖了眺望台，然后分租给佃户，就出远门了。

34到了收割时节，庄园主派仆人来向佃户收主人应得的那份。

35但这些佃户对仆人们很凶恶，抓住他们，打了一个，杀了一个，又用石头砸死了第三个。

36主人又派遣另一些仆人来收取，人数比上次还多，佃户还是同样对待他们。

37最后庄园主派了他儿子，心想：他们会尊敬我儿子吧！

38但佃户们一见少庄园主，就彼此议论着：他是继承者，把他杀了，他的财产就是我们的了。

39于是就捆起他来，扔到葡萄园外杀了。

40现在要是庄园主回来了，他该怎么对待这些佃户呢？”

41这些人回答：“他要把这些该死的佃户处死，再把葡萄园租给能按时缴纳收成的佃户。”

42耶稣回答他们：“你们看过这段吗？‘建筑工匠不用的石头，反成为屋角的基石。这是上主的工程，在我们看来真是奇妙。’

43因此，我对你们说：天主的国将从你们中收回，交给能结果子的人。

44（至于那基石，谁若跌倒在这石上，必会粉身碎骨；这石头落在谁身上，必会压碎那人。）

45司祭长和法利塞人听了这些比喻，都明白耶稣是指着他们说的。

46他们就想逮捕他,但是他们怕群众，因为群众都以耶稣为先知。

——————————————————————————————————————————————————

●●●注释:

21.1请看谷11的注释。玛窦、马尔谷和路加这三位作者，都记载了耶稣进入耶路撒冷后的事。若望把这个故事放在耶稣传教生涯的开始，很难说哪一位福音作者的写作更接近事实。这再次证明了每部福音作者自己不同的写作目的。对相同的素材有不同的情节及结构安排。福音不是耶稣的传记，因而故事的细节不受时间和地点的限制，故事细节的顺序也不是很重要的。

耶稣光荣地进入耶路撒冷时，让我们想起九月帐篷节的情景，而不是逾越节前几天的气氛：

－人们欢乐的气氛更为接近帐篷节，这是所有节日中最受欢迎的。

－像在这个庆典当天，到史罗亚池的游行队伍一样也有树枝和棕榈叶，人们唱着圣咏118：“奉主名而来的人是有福的！”而且呼喊：“贺三纳！”（也就是拯救我们！）

－也提到橄榄山，在那里架起了庆典用的树枝和树叶搭成的帐幕。

匝14中曾提到过这个节日,并预示了圣殿的净化。

福音的作者将耶稣进入耶路撒冷的时间放在逾越节的前夕，可能是因为他们仅一次提到耶稣上耶路撒冷。

他们进入贝特法革：贝特法革这个小村庄是进入东耶路撒冷的入口。根据法律，人们应该在耶路撒冷庆祝逾越节，因城市不够大，不能容纳十万来过节的朝圣者，因此就有必要扩大耶路撒冷的管辖范围，将像贝特法革一类的小村庄包含进去。在那期间，耶稣也常常在伯达尼（21：17）住宿。

从婴孩和幼童的口中，你受到最好的赞颂：圣咏8的这句诗是人们用来赞美天主的，但耶稣把它用到自己身上，在其它的场合他也曾这么做过。

21.12见谷11：15的注释。

耶稣“净化了圣殿”，实现了匝14:21的预言。拉3章也预言了这事:“上主将来净化他的子民和他的圣殿”。作为先知，耶稣呼求人们对天主的尊敬。作为天主，他开创了一个精神和真理上的宗教的新纪元。若2：21提到新圣殿，也就是基督：表达了他对这事件的理解。

21.18这个事件能帮助我们理解耶稣很奇怪的行为：那时不是无花果结果的季节，但是耶稣找果子。他诅咒了这树。耶稣这么做有特别的目的：利用先知的教诲方式，引起门徒们的注意和警觉。无花果树代表了犹太人，耶稣的话预示到：他们没有结出天主所预期的果实。

21.23耶稣的身份在我们今天的人来看，就像是一个犹太教会平常的信徒。他尊重圣殿的司祭和长老。但他用言教和行动说明，如果宗教领袖们想要人们负责任，他们自己就要身体力行，特别是在人们需要的时候，他们应该为天主站稳立场，但他们却没有那样做，也做不到。洗者若翰就是一个很好的例子。

21.28这个比喻是指司祭长拒绝承认洗者若翰是天主的使者。

许多罪人因为若翰的宣道而悔过，忏悔自己的罪愆。这些人就有了接受耶稣讯息的可能性，耶稣为他们开启了天国的大门，向他们显示了“父”的真面目。司祭对洗者若翰的呼唤毫无反应。他们既没有改变的愿意，也认为没有必要。

每一个传教的团体都会遇到类似的事情：许多不知如何全心奉献的基督徒既不参加传教的工作，也不接受别人的分享，因为自认没有改变的必要。

21.33见谷12：1之注释。


牧灵圣经-玛窦福音 第二十二章

玛窦福音 第二十二章
婚宴的比喻

1耶稣又用比喻对他们说：

2“听听有关天国的比喻，有个国王为他儿子举办喜宴。

3他派仆人去请客人来赴宴，他们都不愿意来。

4他又派别的仆人去跟客人说：‘我的酒席都预备好了，公牛和肥畜也都宰了，一切齐备，就请客人入席了’

5“然而被邀的人不当一回事，有的到田里去了，有的去做自己的买卖了，

6还有的抓起那些仆人殴打，甚至杀了他们。

7国王于是大怒，就派兵把这些杀害仆人的凶手都消灭了,还放火烧了他们的城镇。

8然后他又对仆人们说：‘酒席还摆着,但这些客人不配。

9你们到路口去,把遇见的人全请来赴宴。’”

10“仆人们就出门去，将路上遇见的，不论好的、坏的，全请了来，喜宴大厅挤满了宾客。”

11“国王进来看望客人，见有个客人没穿礼服，

12就问他：‘朋友，你怎么没穿礼服来赴宴呢？’那人却默默不语。

13国王就命令随从说：‘绑起他的手和脚，扔到外头幽暗之处，那里有切齿的哀号悲泣。’”

14“你们要明白：被召的人很多，可被选中的人很少。”

天主的归天主

15法利塞人集合起来共同商议，想从耶稣的言谈中反陷他落入圈套。

16他们派了自己的弟子和属于黑落德党派的人，一起到耶稣那里去。这些人问耶稣：“老师，我们知道你是诚实的人，不管他人怎么想，你都真实地把天主的道传授给他人，因为你不看情面。

17请告诉我们你的看法：是否可以向凯撒纳税呢？”

18耶稣识破他们的心计，就说：“伪君子啊！为什么试探我？

19拿一枚缴税的钱币给我看。”他们就给了他一枚。

20耶稣对他们说：“刻在上面的肖像和名号是谁的？”

21他们说：“凯撒的。”耶稣对他们说：“凯撒的归凯撒，天主的归天主。”

22听了这话，他们十分惊异，就离开耶稣走了。

死者的复活

23同一天，不相信复活的撒杜塞人来找耶稣，他们这么问：

24“老师，梅瑟曾说过：要是一个人死了，没有儿子，他弟弟应娶寡嫂为妻，替哥哥留后代。

25以前在我们中曾有兄弟七人：长子结了婚，死了，没有子嗣，留下妻子给他弟弟。

26老二、老三直到老七的情况都是这样。

27最后，这个女人也死了。

28那么在复活时，她算是七兄弟中谁的妻子呢？因为他们都曾娶她为妻。”

29耶稣回答说：“你们错了！你们既不了解经上所言，也不知道天主的德能。

30在复活的时候，人不再嫁娶，都如天上的天使一样。

31关于死人的复活，你们没读过经上天主对你们所说的：

32‘我是亚伯郎的天主、依撒格的天主和雅各伯的天主’。天主是活人的天主，而不是死人的天主，！”

33民众听了耶稣的话，都惊讶于他的训导。

34当法利塞人得知耶稣让撒杜塞人哑口无言后，他们就聚合起来。

35其中有个人想用这个问题来试探耶稣，

36就问：“老师，在律法上，最大的诫命是什么？”

37耶稣回答说：“‘你当全心、全灵、全意地爱天主，你的上主。’

38这是最大的也是最重要的诫命。

39还有第二条与此相同：你当爱你的近人，如同爱你自己。

40全部的律法和先知之言都以这两点为基础。”

默西亚：达味之子

41当法利塞人聚会的时候，

42耶稣问他们：“关于默西亚，依你们的看法，是指谁的子孙呢？”他们回答说：“达味的！”

43耶稣又说：“那么为什么达味受圣神启示时，还称他为主呢？达味说：

44‘上主对我的主说：坐在我右边，等我将你仇家屈服在你脚下。’

45要是达味称他为主，他又怎么会是达味的子孙呢？”

46没有一个人能回答耶稣的问题。从那以后，再也没人敢问他了。

——————————————————————————————————————————————————

●●●注释:

22.1婚宴

这个比喻包含两个部分。

第一部分，天主邀请我们参加一次盛宴，盛宴中每个人都有自己的席位。在历史上，天主不断派遣先知来倡导正义，宣讲天主的慈悲，要人们培养内心的信德之根。犹太民族拒不听从天主透过这些先知带给人类的召唤，现在他们也不想听从耶稣的训道。但是天主的计划是不会失败的。他会派遣宗徒到外邦传播福音，到各路口去，好让非犹太人也能走进教会。天主所拣选的少数犹太人成为教会最初的成员。

国王庆祝儿子的婚礼，基督堪称人类的新郎（谷2：19），因为他已和人类结为一体。他的复活之光陪伴着人类，复活的基督在历史上不断地聚集那些面临死亡和分裂的人。圣神使人们从死亡的境地复活，从而人们可以“坐在活人的盛宴前”，畅饮生命之水，并获得永远的生命。

通常基督徒所说的“基督的餐桌”，是指基督的圣体圣事。在参与圣体圣事时，我们要牢记上面所说的话。我们在弥撒中聚会，是为提醒我们，天主召唤我们在生活中为他的圣宴做准备，天主已为所有的人预留了参宴的位子。基督徒应肩负起调解人类兄弟的创伤及怨恨，使所有的人都团结一致的责任。

假如我们没有反应，又会怎么样？渐渐地，神圣和唯一教会的活力，就会在我们舒适的基督徒团体生活中淡化，逐渐模糊，而其他人将会接受邀请参加“婚礼”。

比喻的第二部分指出：你们这些已经在教会内的基督徒，是否穿了新衣－即是正义、诚实和勇于实践真理的生活？

不要认为那些因穿着和场合不相宜而受惊的客人，是穷人的象征。根据当时的习俗，盛宴的主人要为所有的宾客提供该穿的礼袍。这个人有袍子可是却没穿，因此他沉默不语。

22.14被召的人很多：很多人读到这里都感到困惑：这是不是说只有少数人才能得到救赎？如果我们把这个句子和比喻的第一部分一起来看，那么意思便是：在那些最初受到邀宴的人当中，只有少数人会进入盛宴，这些客人是犹太人，实际上也确实只有很少的犹太人进入耶稣的教会。

如果和比喻的第二部分一起来理解，意思便是指进入教会的少数人员，都将得到救赎，而大部分人在审判的时候会受到责难。然而这和比喻中说的又很矛盾，因为在故事中只有一位宾客被逐出了客人的家。所以，最好不要将这句话和宴会的比喻连在一起，因为我们在福音的其他部分也可以发现这样的意思。耶稣想要告诉我们的是：只有少数人能真正理解福音的意义，从而发现真正的自由和新生命。那么，是不是说这样的人就算是得救了呢？答案是肯定也是否定的，因为耶稣讲的救恩，并不是说我们这次生命之后会得到怎样的结果，他呼求我们在这场生命中，积极实践善的成全，实践个人的价值和心灵的回归。

22.15见谷12：13之注释。

22.23见谷12：18之注释。


牧灵圣经-玛窦福音 第二十三章

玛窦福音 第二十三章
不要效法律法经师

1耶稣对民众和门徒们说：

2“律法经师和法利塞人自以为是梅瑟的代言人。

3你们可听从并遵守他们的律法，但不要学他们的行为，因为他们只说而不做。

4他们把沉重的包袱捆起来压在别人身上，自己却连一根手指也不愿动。

5他们的所作所为只想引人注目，他们在额上佩戴宽大的经文袋，把外袍衣加长；

6在宴席上爱坐首位，在会堂里喜坐上席，

7爱在公共场所接受人们的敬礼，喜欢别人称他们为‘拉比’。

8不要接受‘拉比’这个称呼，因为你们只有一位‘拉比’。你们彼此是众兄弟。

9你们不可在世上称人为‘父’，因为你们只有一位父，就是你们的天父。

10也不要让人称你们为‘导师’，因为只有默西亚才是你们的导师。

11你们中最大的要成为你们众人的仆役。

12凡高举自己的，将被贬抑；凡自我谦虚的，必被举扬。

诅咒法利塞人

13律法经师和法利塞人！伪君子！你们要遭殃了!你们对别人关闭了天国，自己不进去，也不让愿意进去的人进去。(14)15律法经师和法利塞人！伪君子！你们要遭殃了！你们走遍天涯海角，说是为教一个人成为信徒。可他入教后，你们却将他变得比你们更坏，成了‘入地狱之人’。

16盲目的导师！你们要遭殃了！你们说：‘谁若指着圣所发誓，不算什么；但谁要是指着圣殿内的金子起誓，就得遵守。’17盲目无知的糊涂人！是金子贵重，还是那使金子成圣的圣所更贵重？

18你们还说：‘谁若指着祭坛起誓，不算什么；但谁若指着祭坛上的供品发誓，就得遵守。’

19盲目无知的糊涂人！哪样更贵重呢？是供品重要呢？还是使供品成圣的祭坛重要呢？

20那指着祭坛发誓的人，就是以祭坛和摆在上面的一切来起誓的。

21凡指着圣殿发誓的人，是以圣殿及住在其中的那位发誓的。

22凡指天起誓的，就是指着天主的宝座和坐在上面的那位发誓的。

23律法经师和法利塞人！伪君子！你们要遭殃了！你们捐献出十分之一的薄荷、茴香和莳萝，可是却忘了履行律法上最重要的：就是公义、仁爱和信德！那几点固然要奉行，但这些重要的教训更是你们所必须实行的。

24盲目的导师！你们过滤了蚊虫，却吞下了骆驼。

25律法经师和法利塞人！伪君子！你们要遭殃了！你们把杯盘的外表擦得干净，里面却盛满了抢夺和贪婪。

26瞎眼的法利塞人，先把盘子里头弄干净吧！外面的自然跟着干净了。

27律法经师和法利塞人，伪君子！你们要遭殃了！你们好像石灰粉刷过的坟墓，外表倒是不错；里头却都是死人骨骸和肮脏的东西。

28你们也是这样，从外表上看，你们是正义之士；可是内心却充满了虚伪和邪恶。

29律法经师和法利塞人，伪君子！你们要遭殃了！你们为先知立碑；为义人修墓；

30而且说：‘如果我们生在我们祖先的时代，我们决不会与祖先合伙，杀害先知。’

31你们已承认自己就是杀害先知的后代，

32你们尽管做下去，完成你们祖先的暴行吧！

33你们这些毒蛇孽种！你们怎能逃脱地狱的惩罚呢？

34我给你们派来了先知、贤者和经师，你们却迫害、杀死、钉死他们，或在会堂里鞭打他们，把他们从一个地方赶到另一个地方。

35因此，所有世代无辜者的血，从义人亚伯尔直到贝勒基雅的儿子则加黎雅，你们把他们杀死在圣所和祭坛之间。他们的血债将落到你们身上。

36我实在跟你们说：这一切都将要落在这一代人身上。

37耶路撒冷！耶路撒冷！你杀害了先知，又用石头砸死被派来的人。多少次我召集你的子女，像母鸡在翅膀下护卫小鸡那样来保护你们。但是，你们不愿意。38看吧！你们的家将空荡无人。39我告诉你们，今后你们看不到我了。直到你们说：‘愿奉主名而来的当受赞美。’”

——————————————————————————————————————————————————

●●●注释:

23.1玛窦福音的第五篇“训道”从这里开始。再有几天的时间，耶稣就要离开这个世界了。玛窦在这里陈述了耶稣的训诲和比喻，是为了激励门徒们去面对即将来临的残酷现实。刚刚诞生的教会，不得不承受来自犹太权势，特别是法利塞人的敌视和压迫。因此教会将走自己的路，很快从犹太团体中分离出去。这就是二十三章的主题。为此，教会应总是面向未来，在期待耶稣的再度光临中发展自己的精神。教会不应等待世界的末日，而应该帮助天主的孩子们保持清醒向善的精神。

23.2宗教权威

耶稣不属肋未族人，这族人通常负责司祭和宗教方面的活动。耶稣也不属于任何像法利塞之类的宗教团体。他从平凡人中来，生活在平凡人中间，他观察着天主子民的一举一动，他注视着那些宗教首领们的行为。显而易见，玛窦笔下耶稣的话是专对团体中的重要人物说的。耶稣预先批评了教会的权威们。他领先警告了那些在教会中自认为是最好、最有警觉心、最灵验的团体。法利塞人就是一个自以为义的团体。但不是耶稣所说的义。

律法经师和法利塞人自以为是梅瑟的代言人：福音的说法很精确：他们自己坐上了梅瑟的宝座。这句有讽刺意味的话寓意出他们拥有所谓的统领天主子民的权利，天主能够在某种程度上忍耐他们。玛窦写上耶稣的这些话，是为了能在教会中建立基本平等的秩序，使整个团体拥有圣神的喜悦，团体的领袖和教师若想在团体中拥有权威和特权，他们就必须首先扎根于此团体的实际生活。保禄后来在谈到基督和教会时，用了头和身体的比喻。在教会中，主教们的权威，来自他们对自己领导的教会的无比忠诚。他们接受教会的现状，而不是把自己的观点强加在教会身上。

如果领袖们做的和他们说的背道而驰，毫无疑问，人民是不会相信这样的领袖的。或早或晚，民众会把这样的领袖赶走。然而在宗教领域，事情本身更复杂一些。人们更依赖领袖们的话，因为宗教生活要求内心的成长和合作。因而人们更容易受宗教领袖的愚弄，更容易在领袖们的种种行为和言教中迷失，因为人们在精神领域的追求上，是既有忍耐度又很脆弱的。

不要接受“拉比”这个称呼(8)：耶稣在这里谈到权利的形式问题。不要被称做“拉比”即“知晓的人”，因为人在“拉比”面前总是沉默的。

你也不可以被称做‘父’，虚有其表，忘记了谁是全善的。教会中没有哪个人的光芒超过那“唯一的天父”的光芒。耶稣深知人性的软弱和依赖，也深知人们对权欲的酷爱。他要求我们放弃对权势的竞争，也要求我们以兄弟之情对待彼此：真正的权利来自完全的奉献和给予。惟有基督是我们的领袖，因为他全然地奉献了自己，那些想要领导众人的人，应先学会去奉献自己。一颗奉献的心对权势并无所求。惟独献给天主的纯洁信心，常常因为对个人的崇拜而受到伤害。教会应是人们能自由发表见解的团体。

23.13你们把天国封闭了：且让我们记住天国是指天主的国。许多经师闭塞了人们认识天主圣父真正的途径，也闭塞了人们认识人性自由及尊严的道路。在那个时代的以色列，即使是在默默无闻的小村庄，犹太人也有法典的讲师。可大批的民众来找耶稣，是因为他们想在耶稣这里听到他想听到，可经师们却从来没有提到的道理。我们不要忘记，即使在教会里面，宗教教育也常常限于道德的训导，局限在信仰准则的范畴内，忽视了内心个人的成长和修养。倾听天主圣言并以此默祷，我们的心性便能时时清醒，并效仿宗徒们的言行。

你们说：谁若指着圣所发誓（16－22）。耶稣所指的是那个时代人们的习俗。经师们总是有办法逃脱誓约。狡诈的人可用这种方法发假誓，利用坚定的誓言，做为欺骗对手的伎俩。

耶稣为什么称那些娴熟圣经知识的人为伪君子呢？在耶稣的言词中，“伪君子”一词不仅是指名实不符，更重要的是指假称天主真理的人。显然并不是所有的法利塞人都是伪君子。但耶稣警告人们,宗教的名流常常是虚假的。对那些来自丰富文化背景的组织和机构，他要我们小心警觉。对于一个还没有从穷人那里看见人道的教会,他也呼唤我们的警觉。

天主的奥秘是如此深奥，任何人没有权利把自己当成是他的代理人。法利塞人信仰宗教，施教训诲，并赢得了信德的新果实，可他们的奖赏已经得到。骄傲和嗜财阻止了他们进一步的自我放弃和反思，他们的一切都停留在表面上，并很惯例在社会的虚夸和浮层上迷失了。

23.29我们看到一方是先知，而另一方是那些杀害先知的人：圣经中的许多故事告诉我们：在天主的子民中，先知常常遇到反对的力量，特别是来自宗教领袖的压迫。天主的子民建立了自己的典章制度，来帮助他们实践自己肩负的使命。但人们逐渐随从自己的本能和社会偏见，因而由圣神启示而建立的组织，变得越来越沉重，越来越僵化。当先知们向平庸之辈的庸庸碌碌、苟合安逸及背叛挑战时，他们自然要受到社会的排挤和迫害。

以色列人民因受到外邦人的侵扰，当进行宗教习礼并服从法利塞人的领导时，紧密地团结在圣殿周围，犹太社会时常生活在恐惧中,因此他们做出了一个受威胁的社会应有的反应:他们变得极其保守，牢牢地抱住过去天主留给他们的法典及规章制度。（实质上，我们的时代正经历着相同的危机，我们的时代突然毫无准备地面临了危机和困境。我们的信念受到了质疑，因此我们的时代出现了很多“宗教原教旨主义团体”：他们表面坚定不移，把自己封闭在一种从过去继承来的思想或无思想体系的构架中）。

其实，赞赏以前先知的正义行为，并维持圣经是容易的；但接受天主借先知们之口所传授的教诲，尤其当这些教诲不是来自圣经而是来自耶稣口中时，就很难了。

我们的基督徒团体受到今天许多危机的挑战，是否能创建一个以贫人为中心的教会？一个更积极的教会？我们能否创建一个不再总是为自己的存亡担忧，而是向世界宣扬福音的更有现实意义，广施天主之爱、更加关心世界的教会。

23.37耶稣讲话的态度十分激烈。耶路撒冷已在公元前587年被毁。耶稣使用了先知们的讲话方式，预示出圣城毁灭的更深广意义：耶稣的命运体现了全部的人类历史。人们对他的弃绝，是天主对人类长久暴力惩罚的象征：过去先知的血，基督的血和首期基督徒的血。


牧灵圣经-玛窦福音 第二十四章

玛窦福音 第二十四章
耶路撒冷的命运

1耶稣离开圣殿，正走着，门徒们都过来跟他说圣殿之美。

2他对他们说：“你们看到这一切了吗？我实在跟你们说，这一切都将被摧毁，没有一块石头会留在另一块上面。”

3耶稣来到橄榄山上坐下，门徒们私下问耶稣：“请告诉我们，什么时候会发生这事？你的来临和世界末日的预兆是什么呢？”

4耶稣就回答说：“你们要小心，不要上当！

5有不少人会冒着我的名来，并说：‘我是基督。’他们会欺骗许多人。

6你们会听见谈论战争和打仗的风声，但别因此害怕起来。这事一定要发生，但并非世界末日。

7民族和民族之间，国家和国家之间会互相攻击。在许多地方会有饥饿和地震。

8而这些仅是开始而已，是分娩最初的痛楚。

9那时人们要出卖你们，迫害谋杀你们。你们将因我的名而被天下的人憎恨。

10那时会有很多人失足，他们互相出卖，彼此仇恨。在那样的时代里，人们只知彼此仇恨，互相揭发。

11会有许多假先知出来骗人。

12由于罪恶横行，许多人的爱心冷漠下来。

13但是能坚持到底的必能得救。

14天主国的福音必向全世界宣讲，对万民作见证，然后末日才会到来。

15当你们看到达尼尔先知所说的：‘毁灭者的可憎之物’已立于圣地时，（读这经的人该明白），

16那时，在犹太的，往山上逃吧！

17在屋顶平台上的，别再去屋里拿东西；

18在田地里的，也不要再回家取衣物。

19那些日子里，孕妇和哺乳的女人是多么痛苦！

20你们该当祈求天主，不要赶上冬天或在安息日逃难吧！

21因为这必将是一场浩劫。从宇宙开始到现在，从来没有过，将来也不会再发生的。

22要是这场灾祸的日子不缩短，就没有人能存活下来，考虑到他所拣选的子民，天主缩短了这些日子。

23那时，若有人跟你们说，默西亚在这里或在那里，千万别信。

24因为会出现不少假默西亚和假先知，他们显示神通广大的奇能异事，甚至连特选的子民也会受骗。

25所以，我预先告诉你们。

26要是有人跟你们说：‘他在旷野里呢!’你们千万别去。‘他在洞穴旁呢！’也绝不可信。

27因为人子的来临会如东方现出的一道闪电，照耀天庭，直达西边。

28死尸在什么地方，秃鹰就聚集在什么地方。”

有关人子的预言

29“这场劫难的日子过后，太阳发黑，月亮失光，星星也从天上坠落，宇宙万象都起变数。

30此时，天上出现‘人子’的征兆。地上各族的人民看见‘人子’带着威能和伟大荣耀，乘着天上云彩而降时，他们无不捶胸悔泣。

31他派了天使，吹起嘹亮号角，从世界的这一头到世界的那一头，召集他拣选的子民。

32你们应从无花果树上得到启示：当树发新芽，枝吐新叶，你们就知夏天近了。

33同样地，当你目睹了这一切，就知时辰已经近了，就在门口了。

34我老实告诉你们说吧：非等这些都发生了，这一世代是不会过去的。

35天、地都会过去，我的话不会过去。

36至于那日子和那时辰？谁也不知道，天上的天使不知道，甚至子也不知道，只有父知道。

37‘人子’的来临，将如诺厄的时代一样。

38在洪水前几天，人们照吃照喝，照常娶妻嫁女，直到诺厄登上方舟的那天；

39他们仍然什么也没觉察。洪水暴发了，把他们全都冲走了。人子来临的情况也一样。

40如同两个男人在同一块田里，一个被选中，另一个留下。

41两个女人在推磨，一个被选中，另一个留下。

要时时警觉着

42“警醒着吧，因为你们不知何时主人要回来。

43你们要领悟这一点：主人要是知道这夜小偷什么时候上门来偷窃，他一定会警觉着，不让小偷入室。

44所以，你们也要预备着，因为人子要在你们料想不到的时刻突然来临。

45试想一个能干又值得信赖的仆人，他主人吩咐他管家的责任，由他来按时分配粮食。

46假若他主人回来时，看见他忠于职守，那么这仆人是有福的。

47我实在跟你们说，这主人会把全部家产交给他管理的。

48但如果那个坏仆人心中想：‘我家主人要晚回来了。’

49于是，他就动手殴打其他仆役，跟酒肉朋友去吃喝。

50这仆人的主人在他没料到的日子和时刻回来了。

51主人会把这恶仆的职权取消，使他与伪君子遭受同样的命运。在那里有哀号和切齿的悲泣。”

——————————————————————————————————————————————————

●●●注释:

24.1关于这篇精彩训导的参考资料,见谷13的注释。在这段训道中,福音使用了默示文体（见默示录的引言）。作者用征兆和象征的手法来预示重大的事件，因而耶稣周围的门徒们问他:“世界末日时，你来的征兆是什么?”。接下来的讲话，耶稣用了只有在特定时期才会使用的字样。耶稣用自己的行动提醒我们，教会的历史将是深受迫害的历史。

毁灭者的可憎之物已立于圣地时(15)：福音在这里重提达9：27中的话，是为预示罗马军队对圣殿的占领。请见谷13：14的注释。那将是一个福音广扬的时代，是基督徒们深受迫害的时代，是基督徒面对犹太世界和外教人作证的时代。

没有承认耶稣是救世主的犹太人听从其它救世主的召唤，起来反抗罗马人。

26-28节中，耶稣告诉我们，对真救主的拒绝及困惑与世界及他来临时要发生的事毫无关系。

29-31节中，耶稣谈到他光荣的来临。其后，耶稣再度重申了两件事：有关耶路撒冷末日的事件和征兆会在当时的时代发生（32-35）；但耶稣的日子（36和42节）会晚来。

福音作者为何要将耶路撒冷的毁灭和时代的终结连在一块?很简单,玛窦讲话的对象是那些刚刚经历了第一个事件而正期待着第二个事件的基督徒。

最初，我们读到的是旧约时代，天主教诲以色列子民，并扶植其发展，好让他们的历史和经验启示其他民族。在这一时代的末期，也正是国家民族处于危机之时，耶稣的到来是为让他们完全认识到自己作为天主子民的使命。

一小部分人相信了，但整个民族并没有转变，因而毁灭了。

福音的讯息便向其他国家民族传播，这就是新约时代的开始。教会教导世人必须以民族和基督徒的身份成熟起来。圣经暗示给我们:一次危机会带来变化,在全球性的危机中,你要信，否则你会丧亡。


牧灵圣经-玛窦福音 第二十五章

玛窦福音 第二十五章
十位少女的比喻

1“天国好比十位少女拿着她们的灯，去迎接新郎。

2其中五个是愚笨的，另外五个细心机智。

3愚笨的拿了灯，却没有带灯油；

4较心细的带了灯，同时还预备了灯油。

5因为新郎迟到，少女们都打盹睡着了。

6半夜时分，听见喊声：‘新郎来了！快出来迎接！’

7女孩们马上起身挑亮灯。

8愚笨的少女对明智的说：‘给我们一点油吧！我们的灯快熄了！’

9但那些聪明的女孩回答说：‘假如我们合用这些油，只怕就都不够了！你们去找卖油的，买一点给自己用吧！’

10那些少女出去买油时，新郎来到了。那些已预备好迎接新郎的，就一起进屋庆祝婚礼，把门关上了。

11不久，其余的女孩回来敲门说：‘主啊，请给我们开门！’

12但他回答说：‘我老实跟你们说，我不认识你们。’

13所以，要清醒着！因为你们不知道哪个日子，也不知道哪个时辰！”

元宝的比喻

14“天国又好比以下的故事:一个人要出门远行了,他把仆人们召来,托付给他们自己的财产。

15按仆人们的才干而定,一个给了五个元宝,一个给了两个,另一人给了一个,之后他就动身走了。

16领了五个元宝的仆人立刻去经营，他又多赚了五个。

17领了两个的也是这样，另外又多赚了两个。

18但那个只拿了一个元宝的，却在地里挖了个坑，把主人的钱埋进去。

19过了好久，这些仆人的家主人回来，跟他们结算。

20那个领了五个元宝的仆人说:‘主人，除了你交给我的五个元宝之外，我又自己去赚了五个。’

21主人说：‘很好，能干又忠实的仆人。在小事上能如此称职，我将交给你更大的责任。来分享你主人的快乐吧！’

22领了两个元宝的人也前来说：‘主人，你给了我两个，现在我又赚了另外两个元宝。’

23主人就说:‘很好，能干又忠实的仆人，你在小事上尽忠职守，我会交给你更大的责任。来分享你主人的快乐吧。’

24只领了一个元宝的仆人说：‘主人，我知道你是个刻薄的人。你要在没有播种过的地方收获，你要在没有投资的地方收取。

25所以我害怕，就把你的元宝藏在地里。你的仍是你的。’

26主人回答说：‘你这又懒又没用的仆人！你既然知道我要在没播种的地方收成，在没投资的地方收取，

27你就应该把我的钱放进钱庄，待我回来后，你至少可连本带利地拿出交给我！

28既是这样，去把他的元宝拿来,送给已有十个元宝的仆人。

29因为凡能努力创造的,还要给他更多,使他富足丰盛；而那不努力的，连他已有的也要拿走。

30这无用的仆人,把他赶到外头的黑暗中去，那里将有哀号和切齿的悲泣。’”

最后的审判

31“当人子在他的光荣中，伴随着众天神一起来临时，他将坐在荣耀宝座上，

32天下万民都聚集在他面前。他要把他们分开，好像牧人把绵羊和山羊分开一样；

33他要把绵羊放在右边，山羊放在左边。

34这时君王要对右边的人说：‘蒙受我父祝福的人，来吧！来共同享有在创世之初就为你们预备的王国吧！

35因为在我挨饿的时候，你们给了我吃的；我焦渴的时候，你们给了我水喝；我流浪的时候，你们收留了我；

36我衣不蔽体时,你们给了我温暖；我生病时，你们来看我；我坐牢时，你们来探望我。’

37那时候，这些义人问他：‘主啊！几时我们见你挨饿而给了你吃的呢？见你渴而给你水喝呢？

38几时见你流浪而接待了你呢？几时见你赤身裸体而给过你衣穿呢？

39几时见你生病或坐牢而看望过你呢？’

40君王回答：‘我实在跟你们说：你们对我兄弟中最小的一个人这样做过，就是为我做的。’

41然后他又对左边的人说：‘离我远点，遭诅咒的人群，跳进那为魔鬼和他的爪牙们准备的永不熄灭的火中。

42因为我饿时，你们任我挨饿；我渴了，你们不给我水喝；

43我流浪时，你们任我无家可归；我衣不蔽体时，你们任我饱受风寒；我生病或坐牢时，你们都不来看望我。’

44他们也都争着说：‘主啊！我们什么时候看你饥寒交迫，四处流浪，而不关切你呢？什么时候见你衣不蔽体，生病或坐牢而没去安慰你呢？’

45他回答说：‘我实在跟你们说，无论什么时候，你们拒绝帮助一个微不足道的人，就是拒绝帮助我。’

46所以这些人会得到永恒的惩罚，而义人则进入永生。”

——————————————————————————————————————————————————

●●●注释:

25.1忠诚

以下的三个比喻，告诉我们该如何等待基督再次降临：警醒。根据希腊文本，十个伴娘是忠诚的最佳比喻。根据习俗，这十个少女要整夜等待新郎的到来，好陪伴他去新房。很显然，新郎来晚了。文中没有提到新娘；伴娘们可能最终会发现，除了她们自己，没有任何其他人。

少女们都打盹睡着了:太阳落山后，一片黑暗，不能再做什么事了（若9:4），除了心的忠诚(申5:2):灯油是必须的，能使灯通夜点燃。

正像福音其它地方描绘的一样，这个比喻告诉我们一个真谛：要做一个真正的基督徒，单有皈依和最初的热情是不够的，重要的是坚持到底（7-24节）。预备好灯油能使我们坚持我们的圣召。

一些人认为这个比喻是为初期的基督徒所写的，他们一直在等待基督的再次来临，却没见到任何事的发生。他们错了！耶稣一直在对所有的信徒说话。对很多基督徒来说，忠诚会一天天成为负担:我不知道我要坚守的是什么。忠诚的伟大之处正在于此。它不可能事先被告知，将自己的双手交托给天主就是一步飞跃。只有经过这坚守，我们才能得救（玛24:13），换一句话说，就是发现自我。

上主要求他拣选的人忠诚，并坚持不懈。这也是拯救世界的方法，因为在这个世界上人们四处苦寻真理，却不知应将自己归于天主。

25.14工作使我们拥有自信

在耶稣的时代，一个“塔冷通”是指三十公克贵重金属。但在这个比喻中，耶稣谈到塔冷通，是寓意天主赐给我们每一个人的才能。因此，塔冷通（才能）这个词有双层含义。

能干又忠实的仆人:忠实在这里有更多“可靠”的意思。在这个比喻中没有任何宗教字眼。

天主要我们每个人积极地运用自己的天赋，我们若把从天得来的天赋据为私用，就是犯罪。对社会的最大惩罚，是将从祖先那里继承来的人道和精神智慧浪费掉，使我们的后代无所继承。像家庭的道德遗产，是在于家长能够为教育孩子而牺牲自己的利益，在于天主的圣言能够被实践，从而认识天主对世界的伟大计划。

我将交给你更大的责任：我们在世上得到的并不是绝对的，对于能生活在天主内的人，还有更加丰富的赏报。隐藏才能的仆人，代表了胆小、懒惰或冷漠的人，指那些从不敢有所作为的懦夫，不敢为了大众的利益而牺牲冒险。天主需要我们每一个人的合作。

你既然知道我要在没播种的地方收成（26）：如路18:1中提到的，耶稣了解我们对天主的反叛倾向，我们面对天主时，如不能像“妻子”（象征教会）对“丈夫”（象征天主）那样和谐理想，至少我们也要表现得像个有用的仆人。生活提供给我们很多机会，让我们施展自己的才能，可我们常常畏缩不前，失去良机:“我不是最有资格的”，我们常常会这样想。那些有资格却没能付诸于行动的人又怎样呢？主就会把他的天赋拿走，给另外知道奋进的人。

25.31普世审判

基督徒是世上的少数。与今天的基督徒想的差不多，那时的犹太人认为世上大多数人都不知道天主的救赎，天主没有选中他们，他们也不知道天主的许诺。犹太人想像那外面的世界是芸芸众生、混乱不堪的景象。他们认为终有一天，天主会把自己的法规加诸到这个紧张繁忙的世界上。他们习惯称这些国家为“万国”或“天下诸邦”。

耶稣的心怀超越了这些狭隘的观点。他在这里告诉我们，当他再次以君王的光荣来临时，他将公平地审判天下，不会按照是不是选民的标准来衡量。人类中的每一员都共同分享了人类的命运，也会共同接受耶稣的来临和审判。他永远也不会抛弃我们，事实上他和我们站在一起：那些“小子”就是耶稣的兄弟姊妹，是他的代表和化身。

那么，十亿中国人又该怎样在生活中找寻耶稣的精神呢？耶稣的精神又会怎样在真、善、美的层面上来审视像中国这样的国家？对于那八亿印度人，以及回教人士，和所有未曾听说耶稣的人群，又当如何？这种审视意味着文化之外客观的、严肃的批评。同时又是包容的、大同的认可。

耶稣体现的善行是人类共同的善，同时他也揭示了人类的邪恶和罪过。耶稣揭示了人类无数的善举和善行，因而创造了人类各文明至高无上的道德，与此同时，它的阴影也必会呈现。审判的唯一标准是爱，因为天国唯一的标准就是爱。从对最卑微人而起的爱之法，会对人类个人的行为，社会传统习俗、文化及价值进行审判。

你们对我兄弟中最小的：一方面，在耶稣和所有其他人之间，有一种神秘的相似性，虽然他们的社会情况可能有所不同。另一方面，我们最卑微的邻人：被抛弃，受苦难和压迫的人，显示了基督特别恩典和更基本的存在。在这个世界上最需要的不仅是食粮、水和衣服，而是天主托付给他的选民的真理和希望。我们这里指的爱不是仅指物质的帮助和支援。

这些人会得到永恒的惩罚（46）：将好的和恶的如此分隔，让我们今天很多人深感震惊。听起来似乎是已过时的说法，见玛13:36的注释。直到今天,人们一直是以“一种观念”来认识周遭的人，人们很快发现生活中的选择是很有限的。在多种信仰的文化社会环境中，选择“正确的路”或“错误的路”,如则8所言，皈依接之而来可能更好也可能更糟。但人类似乎总是被分成好的和恶的。今天的情形显然不同以往:我们做出的抉择变得十分复杂，需要时间去澄清，我们生活的大部分时间是处在善恶交织的状态。


牧灵圣经-玛窦福音 第二十六章

玛窦福音 第二十六章
谋害耶稣

1耶稣把要说的话都说完了，就对门徒们说：

2“再过两天就是逾越节了，人子将被出卖，钉死在十字架上。”

3这时候，司祭长们和族里长老们在大司祭盖法家里集合。

4他们一致商量好，要设计害死耶稣。

5但他们说：“不能在这过节的时候，恐怕民众会造反的。”

伯大尼妇人的香液

6耶稣正在伯大尼患麻疯病的西满家时，

7有个妇女拿着一瓶贵重的香液，走到耶稣跟前，她把香液洒在正坐席的耶稣的头上。

8门徒们见了很不满意，就对她说：“为什么这样浪费？

9这可以卖很多钱，接济穷人呢。”

10耶稣听了说：“何必要难为这女人呢？她实在为我做了一件好事。

11你们会常常跟穷人在一起；但我，你们却不常有。

12她在我身上倾倒香液，其实就是为我预备葬礼。

13我实在告诉你们：普天之下，凡是福音传到的地方，人们都会提到她所做的，来纪念她。”

14在十二个门徒中，有一个依斯加略人犹达斯，去见司祭长们，

15说：“我把耶稣交给你们，你们愿意给我什么？”他们就给了他三十块银币。

16那以后，他就找机会出卖耶稣。

最后的晚餐

17无酵饼节的第一天，门徒们问耶稣：“你要我们在哪里为你预备逾越节的晚餐呢？”

18耶稣回答说：“到城里去，到某人家里，跟他说：老师说：‘我的时辰到了，我要和我的门徒们在你家过逾越节。’”

19门徒们按照耶稣的吩咐去做，准备了逾越节晚餐。

20到了晚上，耶稣和十二个宗徒同席，

21正在吃饭时，他对他们说：“我跟你们说实话，你们当中有一个要出卖我。”

22他们就非常难过，一个一个地问他：“主，是我吗？”

23耶稣说：“那与我同时伸手进盘子的人就是要出卖我的人。

24人子定要照经上所写的那样离去，然而出卖人子的人真是不幸，倒不如他没出生更好！”

25犹达斯也开口问：“拉比，是我吗？”耶稣回答说：“你说的是。”

26在进餐当中，耶稣拿起面饼来，祝福了，分开，递给门徒们，说：“你们大家拿去吃，这是我的身体。”

27接着，他又拿起杯来，感谢了，交给门徒们说：“你们大家拿去喝，

28这是我的血，盟约之血，将为你们和众人倾流，以赦免罪恶。

29现在我还告诉你们：今后我不再喝葡萄酿制的汁了。直到我在父的国度里同你们一起喝新酒的那天。”

30他们唱完圣咏后，就往橄榄山走。

31耶稣又说：“今晚，你们都将因我的缘故跌倒。因为经上写着：‘我打击牧羊人，羊群就四处逃散’。

32但是我将复活，先去加里利那地方等你们。”

33伯多禄说：“即使众人都因你的缘故而跌倒，我绝不会跌倒！”

34耶稣回说：“我告诉你，今夜鸡叫之前，你将三次不认我。”

35伯多禄回答说：“纵然要与你同死，我也不会不认你！”这时，门徒们都说了相同的话。

革责玛尼山园

36耶稣和门徒们一起来到革责玛尼山园。他对门徒们说：“你们在这里坐坐，我要去那边祈祷。”

37耶稣带了伯多禄和载伯德的两个儿子同去。此时忧闷和焦虑笼罩了他的心头。

38他就跟他们说：“我的心非常忧伤。你们留在这里！同我一起醒着吧！”

39然后他稍稍走开一点，俯地祈祷说：“我的父，如果可能，让我免除这杯吧！可是，不要照我的意愿，而照你的意愿成就吧！”

40耶稣回到门徒那里，见他们都睡着了，就对伯多禄说：“你们竟然不能跟我清醒一个时辰吗？

41小心警觉吧！祈祷吧！免得陷入诱惑，你们心灵固然愿意，肉体却是软弱的。”

42耶稣又走开，去第二次祈祷说：“我的父，如果我必须喝下这杯，就照你的旨意成全吧！”

43他再回到门徒们那里，看见众人仍在睡，眼皮沉沉地合着。

44耶稣再离开他们，回去做第三次祈祷，说了同样的话。

45然后，他回到门徒那里，对他们说：“你们睡觉，休息吧！时辰到了，人子要被交到罪人的手中。

46起来吧！看，出卖我的人已近了。”

耶稣被捕

47耶稣正讲话时，十二个门徒之一的犹达斯来了；跟他一起来的有一群带着刀枪棍棒的人，他们是司祭长和长老们派来的。

48那个叛徒已和他们商定了一个暗号：“我亲谁，谁就是，你们就逮捕他。”

49犹达斯即刻走近耶稣说：“老师！你好！”然后上前亲吻耶稣。

50耶稣对他说：“朋友，做你要做的事吧!”这些人就上前来，逮捕了耶稣。

51跟耶稣在一起的人中，有个人拿出剑，削掉了大司祭随从的一个耳朵。

52耶稣对他说：“收起你的剑；凡动剑的人，必死在剑下。

53你以为我不能求父为我派下十二团的天使来？

54如果我是那样做，经上所记载的，又怎能实现呢？事情该这样发生的。”

55接着耶稣对众人说：“你们带刀剑棍棒来捉拿我，好像我是强盗。我天天都坐在圣殿里讲道，你们却不逮捕我！

56这一切的发生，是为应验先知所记载的。”

那时，所有的门徒都离弃耶稣，逃走了。

耶稣面对大司祭

57捉拿耶稣的人将他带往大司祭盖法的家。在那里经师和长老们正在聚会。

58伯多禄远远地跟着，一直来到大司祭的院子。他进了门，跟一伙警卫坐着，想看这事怎样了结。

59司祭长和全公议会设法找出假证据来控告耶稣，好定耶稣死罪。

60好几个假证人出庭，可是找不出什么证据来。

61最后有两人出庭指证耶稣说：“这人曾说：‘我能摧毁圣殿，并在三天内重新建好它。’”

62大司祭站起来问耶稣：“你不申辩吗？他们控告你的是怎么回事？”

63但是耶稣一言不发。

大司祭又说：“我以永生的天主之名，命令你告诉我们，

64你是不是默西亚，天主之子？”耶稣回答：“你说了。我告诉你，今后，你们将看见人子坐在全能天主的右边，从天上的云中降来。”

65一听这话，大司祭就撕开衣襟说：“他说了亵渎的话！还要什么证人呢？刚才你们已听到这亵渎的话了，

66你们看该怎样做？”他们都说：“处死他！”

67人们就开始向他脸上吐唾沫，打他耳光，又用拳头打他，

68同时嘲笑说：“默西亚，猜猜是谁打了你？”

伯多禄三次不认耶稣

69伯多禄在外面的院子里坐着。有一个大司祭的婢女走过来，说：“你是跟那个加里利人耶稣在一起的。”

70伯多禄却在众人前否认，说：“我不知你在说什么？”

71伯多禄就朝门口走去，又有一个人看见了他，向站在那里的人说：“这人跟那个纳匝肋的耶稣是一伙的。”

72伯多禄又否认了，发誓说：“我不认识那个人！”

73过了一会，旁边站着的人出来说：“你的确是他们中的一个，你的口音露了你的真相。”

74伯多禄就诅咒发誓说：“我不认识这个人！”

75就在这时，鸡叫了。伯多禄想起耶稣的话：“鸡叫之前，你要三次不认我。”他就走出去，伤心痛哭起来。

——————————————————————————————————————————————————

●●●注释:

26.1见若11：47之注释。

26.6见谷14：9之注释。

26.17见谷14：12之注释。

26.47见谷14：43之注释。犹达斯之吻；这是门徒向老师打招呼的正常方式。

凡动剑的人（52）：这个句子不是为指责暴力世界中的军人和警察，这里耶稣主张暴力不能帮助我们建立天主的王国，也不会带来生命。暴力只会给人们带来死亡（方式可能有所不同），即使是出于必要的暴力，也是如此。

26.57我们看到对耶稣的两项控诉。第一项是：我能摧毁圣殿（61节），这是假的控诉，但这里指耶稣所说过的另一个宗教－也就是以耶稣本人为中心的宗教（若2：10），取代耶路撒冷的圣殿。这种言论无疑是非常激进的。耶路撒冷的圣殿对犹太人来说是至神圣的，在当时，攻击圣殿便是攻击司祭的地位，因为他们能够在圣殿举行宗教仪式，得到经济支援。他们为维护圣殿激辩的同时，也是在维护自己的利益。第二项控诉是最重要的，见谷14：53的注释。

但是耶稣一言不发（63节）：并非出于对这些宗教当权者的轻视，他认为和他们争辩是没有用的。他沉默不语，内心信赖天主，他把一切事已托付在天主手中。

你说了（64节）：也许耶稣的这个回答应译成:“你这样说了”，也就是说耶稣并不同意盖法所用的词意。“天主之子”这个词通常是指以色列的君王和救主，但耶稣这位“天主之子”却有完全不同的含义。耶稣认为自己是达尼尔先知在7：13中预言的救主，“人子”来自天主和永生。

26.69伯多禄的这项否认最奇妙。他的朋友若望在大司祭院中相当知名，若望把伯多禄当作朋友介绍给人群(若18:16)。那个年轻的女孩非常清楚若望是谁，但是却什么也没说，只对伯多禄说了一句讽刺的话。那时并没有人威胁他,只不过是嘲弄他那加里利的乡下口音，竟如耶稣一样！但这就足够使伯多禄失去冷静。福音的这段插曲放到耶稣在大司祭面前见证后，意在对比伯多禄和耶稣的不同态度。


牧灵圣经-玛窦福音 第二十七章

玛窦福音 第二十七章
1清早，所有的司祭长和长老集合商议，采用何种方法把耶稣处死。

2他们把耶稣捆绑起来，送到总督比拉多那里。

犹达斯之死

3犹达斯出卖耶稣后，得知耶稣被判了罪，心中后悔起来，就把三十块钱币拿去还给司祭长和长老们。

4犹达斯说：“我犯了罪，害了一个无辜的人。”他们却回答他说：“这跟我们有什么关系？那是你自己的事！”

5犹达斯把钱币丢在圣殿里，走出去上吊死了。

6司祭长们捡起钱币，都说：“这钱不可投进献仪箱内，因为是有血债的。”

7经过一番讨论，他们用这钱买了一块窟田，用来埋葬外乡人。

8因此直到现在，这块地仍叫做“血田”。

9这正应验了耶肋米亚先知的话：“他们拿了三十块钱币，正是以色列子民为被赎的人所估的价钱，

10他们用它买了一块窟田，就如上主曾跟我说过的那样。”

耶稣在比拉多面前

11耶稣站在总督比拉多面前。总督审问他：“你是犹太的国王吗？”耶稣回答说：“你说的是。”

12司祭长和长老们宣读了对他的控告。他一句也不回答。

13比拉多问他：“你没听见他们控告你这么多的事？”

14耶稣仍旧一言不发，这使总督十分惊奇。

15每逢逾越节，总督须照惯例为群众释放他们所要的一名囚犯。

16此时狱中正巧关着一个出名的囚犯，叫做巴拉巴。

17群众聚集的时候，比拉多就问:“你们要我释放谁？巴拉巴，还是那称为默西亚的耶稣?”

18因为比拉多明白，人们是因为嫉妒才把耶稣押解起来的。

19比拉多开庭审判的时候，他妻子派人来告诉他：“那个正直人的事，你不要管。因为我昨晚为了他的缘故，在梦中痛苦异常。”

20但司祭长和长老们挑唆民众，群众就要求释放巴拉巴，处死耶稣。

21当比拉多再问他们：“这两个人，你们要我释放哪一个”时，群众回答：“巴拉巴。”

22比拉多又问：“我该怎么处置这称为默西亚的耶稣呢？”群众都喊着：“把他钉在十字架上！”

23总督问：“他犯了什么错？”群众喊得更响了：“把他钉死在十字架上！”

24比拉多看那情形，知道再说也没有用，反而可能激起暴动。于是他叫人拿水来当着众人面洗了手，说：“杀这人的血债，与我无关，你们要负责任！”

25群众异口同声地说：“把他的血债算在我们和我们子孙的身上吧！”

26于是比拉多释放了巴拉巴，又叫人鞭打耶稣，然后把他交给人去钉十字架。

十字苦路

27总督的士兵带了耶稣到总督府。

28他们叫全营的人出来围着耶稣。他们脱下耶稣的衣服，给他穿上一件紫红色袍子。

29他们又用荆棘做了一个茨冠，戴在耶稣头上，让他右手拿着一枝芦苇。然后他们都跪在耶稣面前，嘲弄地说：“犹太人的国王，万岁！”

30随后又向他吐唾沫，拿芦苇竿打他的头。

31他们戏弄够了，就叫他脱下袍子，穿上原来的衣服，带他去钉十字架。

32刚出来，他们遇见一个基勒乃人，名叫西满，于是强迫他背耶稣的十字架。

33不久到了哥耳哥达，也就是骷髅地之意。

34他们拿了苦胆汁调制的酒给耶稣喝。耶稣尝了尝，但不愿喝。

35在那里他们把耶稣钉了十字架，又抓阄分了他的衣服，

36然后就坐在那里看守着他。

37在耶稣的头上，有块写着他罪状的牌子：“这是耶稣，犹太人的王！”

38跟他同时被钉的,还有两个强盗;一个在右,一个在左。

39过路的人羞辱他，他们摇头说：

40“你这拆毁圣殿，三天内再重建的人！你若是天主的儿子，救救你自己，从十字架上下来吧！”

41司祭长们也同样嘲笑他，经师和长老们也都说：

42“他能救别人，却救不了自己！如果他真是以色列的王，现在就从十字架上下来，我们就信他。

43他信赖天主，如果天主喜欢他，让天主现在来救他吧！他不是自称：我是天主子吗？”

44连与他同时被钉的强盗也嘲笑他。

45从正午起，有三个小时之久，整个大地笼罩在一片昏暗中。

46大约在下午三点钟，耶稣大声呼唤：“厄里，厄里，肋玛撒巴黑塔尼？”意思是：“我的天主,我的天主，你为什么舍弃我？”

47在场的人中，有几个听到这话，就说：“这个人在呼求厄里亚呢！”

48其中一人赶紧跑去找了一块海绵，沾了醋，绑在芦苇杆上，送给耶稣喝。

49但其余的人却说：“等等！让我们看看厄里亚会不会来救他。”

50接着耶稣又大喊了一声，就断了气。

耶稣死后

51突然地，圣殿的帐幔从上至下，裂成两半。大地摇动，飞沙走石。

52坟墓大开，许多已安息的圣人复活了。

53那些在耶稣复活后，从坟墓出来的人，进入圣城，显现给许多人。

54看守耶稣的警卫队长和其他警卫，看到了地震和所发生的一切景象，十分害怕,他们说：“这人真是天主子!”

55当时还有好些妇女，远远地站着观望了这一切，她们是从加里利跟随耶稣，来服侍他的。

56其中有一个叫玛利亚玛大肋纳，还有雅各伯和若瑟的母亲玛利亚和载伯德儿子们的母亲。

耶稣被埋葬

57到了晚上，来了一个亚利马太名叫若瑟的有钱人，也是耶稣的门徒。

58他向比拉多要求收殓耶稣的遗体。比拉多下令把耶稣的遗体交给他。

59若瑟领了去。用干净的殓布包裹好,

60放在岩洞中一个为自己新凿的墓穴里。他又滚放一块巨石到洞口,然后才离去。

61当时,有玛利亚玛达肋纳和另一位也叫玛利亚的,还在坟墓对面坐着。

看守坟墓

62第二天，也就是过了预备日的次日，司祭长和法利塞人一起来找比拉多。

63他们说:“大人，我们还记得那个骗子生前曾说:‘我将在第三日复活。’

64请下令派人看守这坟墓，直到第三天！别让他的门徒们来把他偷走了，那样他们便可对百姓说：他从死者中复活了。这样的诡计可比头一个更厉害呢。”

65比拉多回答道：“你们有卫兵，你们去办吧，妥善地看守着！”

66他们去了，在石头上加了封条，派兵紧紧地严守着。

——————————————————————————————————————————————————

●●●注释:

27.3犹达斯出卖耶稣后，他便从故事中消失并死去。我们甚至不知道他死亡的细节：见宗1：18。

27.15根据玛窦福音相当古老的版本，另一名罪犯也叫耶稣，他的小名是巴拉巴。比拉多让民众选择:在小名叫巴拉巴的耶稣和基督耶稣之间做个选择。

27.24比拉多叫人拿水来（24节）。犹太人了解，这个动作清楚表达了他拒绝做耶稣的判官和控告人（见申21：6；咏26：6）。

27.27在比拉多总督府的内院，士兵们当着总督和所有宫庭中的人，捉弄耶稣。

他们又用荆棘做了一个茨冠，戴在耶稣头上（29）。最可能的情形是，将当地的芦苇编成帽子的形状，再用长的荆棘缠绕起来。士兵们喜欢落魄君王的游戏。在许多文化历史中，国王都是一个神圣的人物，但同时也是一位受害者，必须为所有的罪过负责。因此，游戏君王的故事在许多地方都有流传。

在耶路撒冷就曾经发现过一块雕刻的瓷砖上描绘这种士兵的游戏：一个国王在经过多次审判后，遭到暗杀。士兵们将这个游戏假戏真作，却完全不知道这有多么真实。圣枝的游行队伍演变成耶稣的被捕，然后耶稣所受的侮辱，正是为他的成王、成为万物的救世主做准备，如同若瑟的故事（创37－44）所说的，也如依撒意亚先知的描述，十分生动（依52:13）。

耶稣是救世主，因为他是受害者。他打破了整个暴力的结构，因为他遭受了最大的暴力，却没有因此而变得残暴。耶稣在他所受的侮辱中，展现了天主的伟大和力量。他承担了所有无助和被拒绝之人的羞辱，那些受害者遭受到人群和他们愚蠢领袖的暴力伤害。耶稣背负了世界的罪恶，正如同依撒意亚所宣告的。人只要看着耶稣便会发现人类自身的悲剧与罪恶，并且为他们的受害者哀伤（匝12：12）。与一个受人恨，遭人杀害的天主相认，就会发现他与那位在天受崇拜的天主多么不同，他为我们带来宽恕和净化的奔涌之水（匝13：1）。

他们拿了苦胆汁调制的酒给耶稣喝（34）:根据马尔谷的说法，他们给他喝的是搀了没药,又苦又甜的酒，那是士兵喝的饮料,来减轻他的痛苦。这种饮料可能是根据当时的习俗，由好心的耶路撒冷妇人准备的,可能和路23:28中所提到的人士相同。但是,玛窦提到加胆汁的酒(一种很不好喝的饮料),好让我们能体会出耶稣必须吞下的全部苦楚,请回想圣咏69:22。

跟他同时被钉的，还有两个强盗（38）。他们可能和巴拉巴一样，是反抗罗马的暴乱分子。他们可能是巴拉巴的伙伴，他们的受刑更体现出巴拉巴得到的好处。如果真是如此，他们应替巴拉巴和耶稣一起死。他们也可能归属一伙强盗，时常在巴勒斯坦的山脉附近，攻击并抢劫过路的朝圣者。

这是耶稣，犹太人的王（37节）。对比拉多和当时的民众来说，这个头衔是指一位从罗马人的枷锁中解救国难的民族领袖。犹太人是天主的子民，天父让他们以特殊的方式，直接参与基督所带来的救赎。事实上，他们后来受到许多的考验和迫害。许多不相信耶稣的犹太人，遭到过和耶稣一样的苦难，但他们只相信天主的许诺和正义的王国。耶稣是他们真正的君王。在拉丁文中I.N.R.I这几个字母（我们在十字架上所看到的），是纳匝肋的耶稣，犹太人的君王的首字母缩略。

27.51这段以默示的风格宣称耶稣的死亡将使最后的救赎得以成全。一些死者的显现，被解释为达12：2对救赎日的预言实现的征兆。人们还相信，耶稣在复活前要“降阴府”。在我们的信经中保留了这个古老的表达方式，表明了耶稣神秘且真实地临在于历史与史前的人群中，这些人期待他的到来，以求在天主内获得生命。


牧灵圣经-玛窦福音 第二十八章

玛窦福音 第二十八章
复活后的耶稣

1过了安息日，在星期日黎明的时候，玛利亚玛大肋纳和另一位玛利亚来看坟墓。

2忽然，大地震动起来，主的天使从天而降，滚开了大石，并坐在上面。

3他的容貌如闪电般发光，衣服洁白如雪。

4守卫的兵见了，吓得浑身发抖，如同死人一样。

5天使对妇女们说：“你们不要怕！我知道你们来找被钉死的耶稣。

6但他已不在这里了，他已复活，正如他说过的。来看那曾放置他的地方，

7然后快去向他的门徒们报告，他已从死者中复活了。他已经在你们之前，先到加里利去了。你们可在那里见到他。这些就是我要告诉你们的话。”

8她们惊喜交加！赶快离开墓地，飞奔着把这消息告诉给门徒们。

9忽然耶稣迎上她们，说：“愿你们平安！”她们上前抱住他的脚，朝拜他。

10耶稣对她们说：“不要怕，去跟我弟兄们说，快到加里利去，在那里，他们会看到我。”

11她们离去后，那守坟墓的几个卫兵回到城里，把整个事件报告给司祭长。

12他们召集了长老们来商议，决定给那些看守坟墓的卫兵一笔钱，

13并嘱咐他们说：“你们只说是在你们睡着以后，那些门徒来偷走了他。

14要是总督听说此事，我们会说服他，保证你们无事。”

15卫兵们拿了钱，照他们所吩咐的做了。直到今天,犹太人还流传着这个说法。

耶稣派遣宗徒

16十一位门徒赶往加里利，来到耶稣指定的山上。

17他们一见到他，都跪下来朝拜他，但有几个还迟疑着。

18耶稣走上前来对他们说:“天上地下,一切权柄都交给了我,

19你们要去使天下万民都成为我的门徒。奉圣父、圣子及圣神的名给他们授洗。

20教导他们遵守我吩咐你们的一切。我将时刻跟你们同在，直到世界的终结。”

——————————————————————————————————————————————————

●●●注释:

28.1复活的教会

福音传播者提到玛利亚玛达肋纳和另一个玛利亚－雅各伯和若瑟的母亲（玛27：55），这两人是耶稣的两个弟兄（玛13：55）、是他的表兄弟（耶稣母亲玛利亚的亲戚，见19:25）。在他们到达坟墓之前，上主的天使已降临了:这是圣经表达超自然事件的方式。墓中当然没有人，连守卫也没有看到耶稣从坟墓中出来。复活的基督是看不到的，除非是他自己愿意让人看到。寻找基督的妇女将会看到他:士兵和长官他们不想了解耶稣的事，也不会明白。

忽然耶稣迎上她们（9）。很明显的，玛窦是将两个不同的事件混在一起，一是空坟墓的发现，二是后来发生的耶稣对玛利亚玛达肋纳的显现，若20：11－18对此有所叙述。

快到加里利去（10）。如果耶稣同一天稍后将出现在耶路撒冷，为什么他要说出这个日期呢？（路24：13－42）。原因我们不清楚，可能是传道者为了简化故事，将几次显现混在一处。要宗徒们相信复活，并对复活有所了解，毕竟需要一段时间。

耶稣在耶路撒冷的两次显现，意在说服他们他不是鬼或精灵。但他们必要先回到他们的故乡和家庭中，远离给他们带来巨大创伤的城市，对所经历的遭遇才能有所反思。在加里利，耶稣将以不同的方式显现，使他们了解到他已受光荣，他的存在已经不再是世俗式的。

玛利亚玛达肋纳这位女性传报了耶稣复活的讯息，意在表示教会中并非所有的事情都是来自执权者。只要天主愿意，可以随意和任何人沟通，可以将预言的讯息传达给纯朴的人，传达给妇女。

基督的复活是福音中的关键，可是玛窦对此的报导却非常简短，为什么呢？因为玛窦写福音时，人们认为复活这件事太奥妙了，不敢把它写下来，只是在基督徒团体中借圣神的帮助来宣讲和见证这复活。我们今天的情况有所不同吗？教会的结构，她入世的方式和她遭受的迫害，这一切已有新的力量注入，主派遣了新的宗徒，那么教会是复活了的耶稣的见证，教会拥有了新生的力量。

28.16福音传播：三位一体

耶稣最后的显现很简单：没有形象，没有惊恐，没有真实耶稣的躯体显现：最重要的是耶稣这位老师的话。

教导他们遵守我吩咐你们的一切:耶稣的这些教导在玛窦福音中占首要地位，也贯穿五篇“训道”，如同耶稣启示给我们的，我们该实践父的意愿。

有几个还迟疑着：玛窦以此句写完了耶稣最后的显现。并非耶稣所有的门徒（那十一位和其余的）都能如此快地相信耶稣的复活。

你们要去使天下万民都成为我的门徒：耶稣遵照那时代犹太经师的习俗，在自己身边聚集了一群门徒。借着分享每天的生活，老师能够认识弟子，弟子也能了解老师。这种情形于今亦然：传播福音意味着人际间的分享。

传播福音是指帮助别人反思自己的生活经验，直到他能认识基督的人格，他的圣死和复活，以及照亮自己生命的真理。

凡是相信的人将以圣父、圣子和圣神之名受洗，即基督宗教给我们知晓的天主的三种位格。当然，他必须分开来命名，因为虽然三者是同样的天主，但圣父不是圣子，圣子也不是圣神。进入教会后，受过洗的人将和圣父、圣子和圣神共融。教会最重要的就是共融。

关于以主耶稣之名授洗，请见宗19:6。

我将时刻跟你们同在：这里我们再次得到保证，也就是本福音1：23中厄玛奴耳这个名字所表达的，耶稣就是天主与我们同在，直到时间终结。首批基督徒认为基督会很快再来临，但是到了福音成书的时候，他们已经意识到历史将继续它的进程：以色列民族拒绝了赐给她的救赎，只有一小部分人相信。而现在耶稣亲自向他的宗徒和他的教会作出了保证，他已开始建立其宗徒的教会。

天主教会和其他的基督教会有所不同，因为它是由耶稣的宗徒所创立的。它强调团结在宗徒的继承者即教宗的周围，这种团结和连续有时候很难维持，特别是在看来组织一个和它并行的新改革团体更为容易的时候。但是遵守天父的意志是天父净化并强化我们信德的方法。在关于“他的教会”的命运上，耶稣是并将永远是“主”。


牧灵圣经-马尔谷福音 引言

马尔谷福音 引言
无论哪一位读者都会发现：马尔谷福音比其他几部福音都要短。有关这点，请参看新约介绍。读者们还会发现：马尔谷福音没有提到耶稣诞生，也没提他在纳匝肋生活的日子。如果读者继续下去（16：9?0），会更加惊奇地看到：马尔谷的原文中没有写到复活的耶稣的显现，而是在写到坟墓空了时，骤然停笔。读者会觉得这部福音书像是被删减过似的。

然而这都无关紧要。像其他几部福音书一样，马尔谷福音也是在口头叙述的传统中诞生的，有关纳匝肋的耶稣的事情，通过口耳相传，渐渐地被白纸黑字地记录下来。这些片段性的文章从一个团体传到另一个团体，它并没有详述人们想要知道的细节，而是给了大家一个基础——我们以此为起点，传播信仰讯息，这些讯息都是跟随耶稣的宗徒们的见证。《宗徒大事录》给我们指出了一个出发点，比如在1：21－22中，伯多禄就有类似的见证，说到代替犹达斯的人选：“所以，必须从这些自主耶稣在我们中来往的所有日子里，从若翰给他施洗开始直到他被举扬升天为止，始终都和我们在一起的人当中，选出一位，与我们一起为耶稣的复活作见证。”

马尔谷是怎样将传统陈述和宗徒们的见证紧密联系在一起的呢？他的福音书包括两部分，每一部分都以神圣的显现为开始。第一部分：若翰给耶稣施洗时，来自空中的神圣话语；第二部分：耶稣显圣容。福音的第一部分在加里利地区展开，是耶稣所在的省区；第二部分在犹大和耶路撒冷展开，犹太民族的心脏和圣经历史的中心。马尔谷福音的两部分犹如一座山峰的两个坡面。第一个坡面是上坡面，展现了耶稣的力量：他的教导、所行的奇迹，震惊和警醒了人们以及他的对手；人们便把对默西亚的期盼寄托在他身上。接着是第二个坡面，下坡面：人们不再跟随耶稣；耶稣拒绝成为人们想像中的救世主（犹太人的君王）；在世间的权威下，耶稣显得那样无助无力，最后，在十字架上的死亡似乎埋葬了他的使命。

我们可以说，马尔谷福音不只是为了大力展现天主圣子的伟力，它更是为了突出看似葬于坟墓的人类的大盼望。在福音的结尾处，凡怀着信心的读者都会惊讶万分，就像耶稣同时代的许多人，还有那些没有最终跟随他到底的人们一样。他们会问：“这怎么可能？天主怎能允许这个人被钉上十字架？”就在这一引起公愤的事件发生后不久，在五旬节时，伯多禄开始宣告基督的复活（宗2：23和5：30）。马尔谷在此结束了他文书式的记载，写道：罗马官员认出被钉十字架的是真正的天主子（15：39）。然后开始了作为福音作者和宗徒的见证宣讲。是他自己见证了耶稣的复活；发现贯穿整个事件的线索；由十字架的羞辱，宣告救世主基督，正如伯多禄所做的一样。


牧灵圣经-马尔谷福音 第一章

马尔谷福音 第一章
1天主子，耶稣基督福音的开始。

2正如先知依撒意亚书上记载的：“我要在你前面派遣使者，为你预备道路。

3在旷野里有声音呼喊：预备上主的道！修直他前面的路。”

4若翰出现在旷野里为人授洗。他宣讲悔改的洗礼，为得罪的赦免。

5犹太全境和耶路撒冷的民众都来找他，向他忏悔自己的罪过，并在约旦河领受他的洗礼。

6若翰身穿骆驼毛外衣，腰间束着皮带。他吃的是蝗虫和野蜂蜜。

7他对民众宣讲：“在我之后，要来一位比我强的。我连俯身替他解鞋带都不配。

8我用水给你们授洗，他却将用圣神为你们授洗。”

9那时耶稣从加里利的纳匝肋来，在约旦河里领受了若翰的洗礼。

10他刚从水里出来，就看见天裂开了，圣神如白鸽一般降落在他上面。

11又有声音从天上传来：“你是我的爱子，我衷心喜爱的。”

12圣神立刻催他到旷野去。

13耶稣在那里过了四十天，受撒殚的试探。他与群兽相处，且有天使侍奉在他左右。

耶稣召叫门徒

14若翰被捕后,耶稣往加里利去宣讲天主的福音,

15说:“时期已到,天主的国就在眼前了。你们悔改,相信福音吧!”

16耶稣在加里利的湖边行走时，看见西满和他的兄弟安德肋正向湖里撒网，他们都是渔夫。17耶稣对他们说：“来跟随我吧！我要使你们成为捕人的渔夫。”

18他俩立刻丢下渔网，跟随了耶稣。

19耶稣又向前走了不远，看见了载伯德的儿子：雅各伯和他兄弟若望。他俩正在船上补网。

20耶稣召唤他们，他们就将父亲载伯德及雇工留在船上，跟随耶稣去了。

耶稣施教和治愈附魔者。

21他们进了葛法翁。一到安息日，耶稣便在会堂里讲道施教。

22他讲道的方式震撼了那里的人，因为他讲道时带有一种权威，不同于经师。

23那时，在会堂里，有个邪魔附身的人。

24他大声喊道：“纳匝肋的耶稣，你要我们怎么样？你要毁灭我们吗？我知道你是谁，你是天主的圣者。”

25耶稣斥责他说：“闭嘴，离开这人！”

26不洁之魔让这人身体痉挛一阵，然后大叫一声，就从这人身上出去了。

27众人都大为吃惊，彼此询问：“怎么回事？这是具有权威性的新教训。他竟能命令不洁之魔，而不洁之魔也服从了他。”

28很快地，他的名声就传遍了整个加里利。

29从会堂出来，他同雅各伯、若望来到西满和安德肋的家。

30西满的岳母正病在床上，发着高烧。他们马上告诉耶稣她的病情。

31耶稣过去看她，握着她的手，扶起了她，她的烧退了。她就起来招待他们。

32到了晚上，夕阳西下后，人们就把所有患病和附魔的人都带到耶稣跟前。

33全城的民众都来到门口。

34耶稣治好了许多患各种疾病的人，也驱逐了不少恶魔。他不许恶魔开口说话，因为他们都认识他。

耶稣的晚祷

35清晨，天色未明，耶稣起身到旷野去祈祷。

36西满和伙伴们出去寻找他。

37他们找到了他，对他说：“大家正在找你呢！”

38耶稣说：“我们走吧！到邻村去，我好也在那里讲道。因为我正是为这事来的。”

39于是,耶稣走遍了加里利地区，在他们的会堂里讲道施教,同时也驱魔。

治好麻疯病人

40有个患麻疯病的人来找耶稣，跪求他的怜悯，并对耶稣说：“如果你愿意，就能洁净我。”41耶稣动了恻隐之心，就伸出手来抚摸他,说:“我愿意,洁净吧!”

42麻疯病立刻离开了那人，他洁净了。

43耶稣打发他回去，严肃地嘱咐他说：

44“千万别告诉任何人！只是去让司祭检验，为你得洁净，献上梅瑟规定的祭品，给他们作证据。”

45但这人一出去，就把这件事传扬出去，以致耶稣不能再在城里露面，只好留在偏僻的地方，然而还是有许多人从各处来到他跟前。

——————————————————————————————————————————————————

●●●注释:

1:1-13马尔谷为我们描绘了三个生动画面，揭示出耶稣救赎大业的三个重点。

1:1-7洗者若翰宣布了天主所派那位的到来，也就是福音对我们讲述的这位耶稣已被宣告。旧约中诸多伟大的证人已为他作了准备。在他内并通过他，天主的救赎大业将成功。

1:9-10耶稣走入约旦河，打开了真正许诺之地的大门（见若苏厄书）：耶稣是父的爱子，充满圣神。耶稣为我们启示了天主的奥秘，启示了三位一体圣父、圣子和圣神之爱的奥秘。

1:11-13耶稣与群兽和平相处，像天使一样。借着耶稣并通过耶稣，受造物要和他们的天主完全和好。唯有依撒意亚(依11)预言的默西亚能做到这点。

1.14经历了沙漠的考验后，耶稣回到自己的本省加里利，并以葛法翁为基地。耶稣住在西满家里。那时西满已是一群渔夫的首领，耶稣在这些人中选了自己的门徒。

天主降生为人:耶稣分享了同时代人的生活，像众先知一样,耶稣通过自己的言与行来训导众人。

1:15时期已到：这是什么意思呢？天主选定的时间已到了尽头（见迦4：4；弗1：10）。预备时期已满，先知们曾预言的天主显现的时刻已到。

你们悔改，相信福音吧：天主并不期求人类的事业，但他呼唤人类的信德。我们应将那阻碍并迷惑我们，不能信也不能见的一切事抛掉。

1:18他俩立刻丢下渔网：就是说他们舍弃了工作和家庭，而去与耶稣共同生活。像同时代的宗教导师、像犹太教的教士那样，耶稣教诲他的弟子，给他们讲经训道，后来他们将耶稣的训诲传给教会中的其他人。

西满、安德肋、雅各伯和若望：耶稣认识他们，早在若翰讲道的地方，耶稣就见过他们（若1：35）。第一个门徒核心小组就是这群湖中的打渔人，伯多禄是领袖。他们可能是一群已能信守承诺与承担义务的年轻人：那时的文化环境与我们今天为工作而束缚的情况相比较，可能拥有更大的选择自由。那时他们还并不知道“天国”是什么意思，但他们相信耶稣的引导，那正是他们信德之旅的开端。

1.21马尔谷告诉我们耶稣怎样开始他的传教生涯。洗者若翰的呼唤震憾了人们的心灵，耶稣正是参与了皈依运动，成了这运动的一部分。耶稣在这种情况下开始训道，并遇见了他最初的门徒。马尔谷给我们描绘“耶稣一日”的生活：通过他的言行，打动见证人的力量开始呈现出来。耶稣初期传道是在会堂里，那是犹太人的“祈祷之所”。犹太人每星期六聚在会堂中，吟诵圣咏并朗读圣经经文。主持者要讲道并邀请他人加入讲道。耶稣正是在此显现了自己。律法的经师重复、翻译经文，再讲解自己的观点。耶稣与他们截然不同，他以自己的方式讲道，充满权威性：“在真理内，我告诉你们。”

1.23耶稣凭同样的“权威”驱走恶魔。耶稣的这一举动还告诉我们：耶稣将我们从魔鬼的阴影中拯救出来。恶魔企图毁灭那些以天主的肖像而造的一切。世界的“统治者”（若14：30）在人类的任何事物和任何文化中都有体现，欺骗人类的计划，把每一次进步转化成新的奴役。相对于耶稣的时代，现在教会的时代（我们的时代）被恶魔附身的人少了。耶稣救了许多被恶魔和疾病折磨的人。对肉体的占据并不是恶魔侵扰人类的唯一方式。恶魔也通过我们的道德生活来破坏。这更加危险，因为我们常处于不知状态：恶魔以“光明的天使”的伪装（格后11：14），使人们失去辨认真理的能力，陷入困惑中。这并不是说恶魔就是每项罪过或人类邪恶的原因。此外还有我们“肉体”的自私和物质世界虚伪承诺的诱惑。

恶魔是天主国的大敌，他从不停止破坏工作。他一再地利用我们的受“诱惑”：对那些德行坚定、不能直接被诱惑的人，恶魔就采取间接欺骗的手段。他劝诱这些人去着重考虑自己的美好计划，忽视他人的劝戒和教会的训导。谁能削弱、撼动并毁灭恶魔王国，恶魔立即就会认出他来。他会将邪恶、仇恨和愚昧的力量唤醒，与那至善对抗。

为此哪里有耶稣，恶魔也出现在哪里。与恶魔交锋的第一个回合是在“祈祷之所”。

1.29伯多禄纯朴的信德表现于此。耶稣走进家门，带来平安和健康。耶稣告诉我们怎样去看望病人:弥撒完毕后去看望病人,是一件多么美好的事，基督中的兄弟姐妹能使病人们感受到天主的爱。

1.32到了晚上，夕阳西下：我们不要忘了这是安息日，一周中的休息日，对犹太人来说一日是从日落开始算起的，如创1：5中所描绘的夜怎样与昼交替一样。人人都遵守安息日，耶稣也一样。众人急着把病人送到耶稣那里：安息日一过，他们就连夜把病人送来了。

1.35圣经教育使宗徒们从小就知道天主。但他们还未在自己的生活中找到天主，只是向一位遥远的主祈祷。他们跟随了耶稣后，立即发现了他的不同凡响，深深地被耶稣与天主的亲密关系所打动。他们注意到，在耶稣的态度和行为中，最引人注目与不凡的是他与天父那亲密而又坦诚的关系。与耶稣共同生活，他们内心燃起了更全面地了解天父的渴望，即耶稣所知的天父（路11:1;若14:8;15:15）。

1.40边缘人

耶稣离开葛法翁去向乡间最受孤立和忽视的家庭宣传福音。他遇见了麻疯病人。麻疯病不仅是一种慢性腐蚀身体的严重疾病，而且也具有传染性。因此麻疯病人必须远离人群，住到郊区。一般地，麻疯病也被认为是来自天主的惩罚，因此犹太宗教将麻疯病人宣布为“不洁”。

耶稣的治愈，使麻疯病人的肌肤变得“洁净”，更为他们成就了重要的事：麻疯病人不再是受社会排斥的人，从今往后，他们就可像其他人一样，不再遭歧视与回避了。社会和天主的律法都将承认他们的尊严。福音不只是语言，它还带来事物的改变。

1：44千万别告诉任何人：常常地，特别是在马尔谷福音中，耶稣总命令被治好的人“不要告诉任何人”（1:25.34.44；3:12；5：43；7：36；8：26.30）。然而我们注意到一旦耶稣出了犹太人的区域，他就不再强调这点了。在显圣容后他也没再提这点。

在传教的初期，耶稣强调要缄默，可能是因为众人正期盼一个能复仇和复国的默西亚。耶稣不愿人们对他的使命有模棱两可的猜测。后来耶稣将自己从当时流行的默西亚形象中独立出来，他才开始向门徒显现自己的奥秘。

虽是描写同一人，与玛窦不同，马尔谷用“天主子”这个词来称耶稣的时候，多是在耶稣展现于人的特殊时刻：耶稣受洗、显圣容和受难结束时百夫长开口见证的时刻。


牧灵圣经-马尔谷福音 第二章

马尔谷福音 第二章
瘫痪人能走路了

1过了些时日,他又回到了葛法翁。

2人们得知他在屋里,就都来找他，门前围满了人。于是，他就给他们讲道。

3那时，有人带着由四个人抬着的一个瘫子来找耶稣。

4因为门口人太多，他们无法接近耶稣。他们就在耶稣所在之处的房顶上，拆开一个洞，把瘫痪者连同担架一起放了下去。

5耶稣看见他们的信德，就对病人说：“孩子，你的罪赦了。”

6几位律法经师也坐在那里，他们都暗自思虑：

7“他怎么能这样说呢？这真是亵渎的话！除了天主，谁能赦罪呢？”

8耶稣凭着神力，已经知道了他们内心的想法，便问他们说：“为什么你们要在内心如此揣度呢？

9是对瘫痪者说：‘你的罪赦了！’容易呢？还是说：‘起来！拿起担架回家吧！’更容易呢？

10你们要知道，人子在这个世界上有赦罪的权柄。”

11耶稣于是对那瘫痪的人说：“起来！拿起担架回家吧！”

12那人立刻起身，在大家的注视下，拿起担架出去。所有在场的人都惊呆了，开始赞美天主说：“我们从来没见过这样的事！”

我来是为召叫罪人

13耶稣又来到湖边，一大群人跟着他，耶稣给他们宣道施教。

14路上，他瞧见阿耳斐的儿子肋未正坐在税关亭里。耶稣叫他说：“跟随我吧！”肋未就起身，跟随了耶稣。

15他在肋未家进餐时，有许多税吏和罪人，也与耶稣及门徒同席，因为有许多人跟随了耶稣。

16跟随耶稣的人群当中，还有些法利塞党的经师。他们看见耶稣和罪人及税吏一起用餐，就对耶稣的门徒说：“怎么！他竟跟税吏和罪人一起吃饭？”

17耶稣听到后,就说：“身体健康的人不需要医生，生病的人才需要。我来不是为召唤义人,而是为召叫罪人。”

新囊装新酒

18有一次，若翰的门徒和法利塞人都在禁食。有人来问耶稣：“若翰的门徒和法利塞人的门徒都在禁食，为什么你的弟子不禁食呢？”

19耶稣回答他们说：“新郎和他的伴郎还在一起时，伴郎们怎么能禁食呢？只要新郎还跟他们在一起,他们就不能禁食。

20可是等到有一天,新郎从他们身边被带走时,他们就要禁食了。

21人不能用一块新布去补旧衣服。否则，这补上去的新布会扯裂旧衣服，使破绽更大。

22没有人把新酒装进旧皮囊；不然，酒会胀破皮囊，那么酒和皮囊都糟蹋了。新酒应装在新皮囊里。”

23一个安息日，耶稣经过一片成熟麦田，他的门徒边走边采麦穗。

24法利塞人对耶稣说：“你看！为什么他们在安息日做不许做的事？”

25耶稣回答说：“难道你们从未读过，达味和他的随从在危难饥饿时所做的事吗？

26当厄贝雅塔耳做大司祭的时候，达味走进天主的圣殿，吃了没人有权吃，只有司祭才能吃的奉献供饼；他还分给了他的随从。”

27耶稣又说：“安息日是为人立的，并不是人为安息日。

28所以人子也是安息日的主。”

——————————————————————————————————————————————————

●●●注释:2.1

耶稣治愈并宽恕了瘫痪人的奇迹，回答了三种人：病人、他的朋友们和法利塞人。

2：5耶稣看见他们的信德这些人都是属于瘫痪人的朋友，耶稣嘉奖了他们的信德。

显然瘫痪的人只是在听朋友的劝告，耶稣却立即告诉他：“孩子，你的罪赦了。”这是句听起来很奇怪的话。如果这人并未意识到自己的过错，也未忏悔或期望赦罪，耶稣怎能说他的罪过已得赦免了呢？瘫痪人在长期患病期间，他肯定问了自己无数次：为什么天主惩罚我？（那时代的人相信疾病是天主对人的惩罚。）旧约中的许多经文特别强调罪过与疾病之间的复杂关联。确实，病痛常使我们意识到自己的罪责。应先与天主和好，否则耶稣是不会治愈我们的。耶稣的行为像天主；他看着罪人，在治愈之前先纠正病人复杂的负罪感，并宽恕了他。

后来，法利塞人到了。耶稣宽恕瘫痪病人时，周遭纯朴的人并未意识到他的话十分令人震惊。因为他们的宗教意识不足，不知道唯有天主才能全面赦罪。其实大感愤怒与震惊的是法利塞人和律法经师，他们的忿忿不平是有道理的，因为他们自己和在场众人，包括耶稣的门徒，谁都不知道耶稣是真的天主之子。耶稣使他们哑口无言：如果我能像天主一样使他康复，那么我也能像天主那样宽恕他。

耶稣没有理睬那些追问他是谁的人。他进而告诉大家他能拯救人的全部：肉与灵。

罪的宽恕从耶稣的眼神和话语中确知自己得到宽恕的人是有福的！天主生活在我们中，而且关爱我们，我们需要和他会面，需要他的双眼和我们的眼睛相遇，好让宽恕成真。因此，天主必须降生成人。耶稣能够宽恕罪过，因为他是人子（若5：27），从他那里，我们得到了即是来自于天主，同时也是来自于基督徒团体的宽恕。

税吏

2.13要想进入天主的家庭，我们必须改变自己的某些价值观。这种改变并没有参加宗教仪式那样明显，但是更有价值。首先，我们必须去除自己划分人群的偏见。我们不要再把人分成好人和坏人；分成可以打招呼的，和不可以打呼的;分成我们可以关爱和帮助的,和不能关爱和帮助的。我们的天主既不憎恨有钱人或是没有受教育的人,也不憎恨左派或右翼的人。天主慈悲的计划是对所有人的救赎。

福音提到的税吏和税收员，都是为罗马帝国服务的人。那时耶稣的国家正值罗马帝国的统治，收税人是为外国人工作的犹太人。

爱国者认为他们是叛徒。人们知道他们肥了自己的腰包，即使是乞丐也不愿接受他们的施舍。但耶稣却没有责难他们，反而拣选了他们中一位叫肋未的当自己的门徒。

律法的教师就如同教理训导员或信德教师。他们对宗教常识娴熟，也欣赏耶稣的教诲，但是他们不肯把税吏或其他的罪人（也就是没有实现宗教教条的人）看作是兄弟姊妹。

肋未可能是宗徒玛窦（玛9：9）。像西满，经耶稣改名为伯多禄，肋未改名为玛窦，在希伯来语中玛窦的意思是：天主的礼物。

许多宗教领袖同情耶稣，他们希望能重新点燃民族信仰的烈火。可耶稣认为，重组宗教组织和带领人群回到会堂，并不是他的首要任务。

2.18法利塞人都在禁食：禁食是一种忏悔的表示，用来配合祈祷，求天主来解放他的子民。天主以耶稣的形象降临人间：欢乐和庆祝应该比禁食更为恰当。先知已经预言了当天主拜访我们时（依62：4-5），将有天主和子民间的婚宴。因此耶稣以新郎形象出现时，已揭示出他的真正身份。

什么是新酒？当然是指福音，即因圣神而来的极大的热情。这使门徒们全心彻底地去彰显天父的爱和他们所获得的自由。为了能理解这一点的含义，我们必须要读宗徒大事录，和圣人生活的故事，真正圣人的故事会帮助我们理解圣神的伟大工作。

旧皮囊指那些盲目捍卫祖先行为方式的人，那些害怕现代世界，那些因为害怕剧变而不想去追寻事情失败的原因的人，还有那些无法接受并吸取新观念的人。

2.23法利塞人对门徒的不满，并非是因为他们的具体行为，而是因为他们破坏了安息日法律。作为法律的捍卫者，法利塞人愤然起来攻击耶稣。

2：27安息日是为人而立的：不管这律法有多么神圣，都不应该用来压迫人。

2：28人子也是安息日的主：对犹太人来说，遵守安息日是律法的支柱，这是由天主所建立的。因而法利塞人提出疑问：耶稣自认为自己是谁呢？


牧灵圣经-马尔谷福音 第三章

马尔谷福音 第三章
病手复原

1耶稣又来到会堂，那里有一个人，他的一只手萎缩了。

2众人在旁观望，想看看耶稣会不会在安息日给人治病，他们好去告发他。

3耶稣对那个病人说:“你起来，站到中间来。”

4然后他问他们:“安息日的律法允许我们行善呢？还是做恶？救人呢？还是害人？”他们沉默不语。

5耶稣怒视着整个人群,心中非常难过,因为他们冷漠无情。于是他对那人说:“伸出手来。”那人伸出他的手,手就痊愈了。

6法利塞人一出去，便和黑落德党人商议如何陷害耶稣。

7耶稣和门徒退避到湖边，很多加里利人仍跟随着他。

8同时还有从犹太、耶路撒冷、依杜默亚、约旦河彼岸、提洛和漆冬一带来的人。他们听说了耶稣所做的事，都来找耶稣。

9由于人多，耶稣就吩咐门徒为他找来一条小船，以免被人推挤。

10因为他治好了很多人，凡是有病痛的人，都迫不及待前来触摸耶稣。

11甚至连恶魔附身的见到他，都不禁伏倒在他脚前，喊着说：“你是天主子！”

12耶稣严厉地斥责他们，不让他们说出他的身份。

耶稣的十二宗徒

13耶稣来到了山区一带,把自己想要的人召集到身边。他们都来了。

14就这样,他特选了十二个人(称他们为宗徒)。他和他们在一起,并计划派遣他们去讲道施教;

15还授予他们驱魔的权力。

16他一共选了十二个人:西满,耶稣为他取名为伯多禄;

17载伯德的儿子雅各伯和其弟若望，为他们起名叫“巴乃热”，意即“雷霆之子”；

18安德肋，斐理伯,巴尔多禄茂、玛窦、多默、阿耳斐的儿子雅各伯,达陡和热诚者西满,

19还有依斯加略人犹达斯,就是出卖他的人。

亵渎圣神的罪

20耶稣回到家中，人们又聚集而来，以致他们连饭也不能吃。

21他家族中的人听说了，就想接他走。因为有人说：“他疯了！”

22同时，从耶路撒冷下来的经师们说：“耶稣被贝尔则步附身”，又说“他靠魔王驱魔”。

23耶稣把他们叫来，用比喻对他们说：“撒殚如何能驱逐撒殚呢？

24要是一国之内自相分裂，这王国就不能存在。

25要是一家之内自相纷争，这个家也不能存在。

26要是撒殚互相攻击，自相残杀，他便不能存在，终必灭亡。

27谁都不能进入一个壮士的家，抢劫他的东西，除非先把那壮士绑起来，这样才能去洗劫他的家。

28我跟你们说实话，世人的一切罪过都可得赦免，不论他们犯罪和说亵渎话的次数有多少；29但谁要是亵渎了圣神，就永不得赦免。他犯了一项永不得赦的罪过。”

30耶稣这样说，是因为他们说：“他有不洁之魔附身。”

耶稣的亲人

31耶稣的母亲和他的兄弟们来了。他们站在外头，派人来叫耶稣。

32耶稣四周坐着许多人,有人对耶稣说:“你母亲和兄弟们在外头，他们来找你呢！”

33耶稣却说:“谁是我母亲？谁是我的兄弟？”

34他环视四周坐着的人，说:“这就是我的母亲和兄弟!

35凡奉行天主旨意的,就是我的兄弟、姊妹、母亲。”

——————————————————————————————————————————————————

●●●注释:

3.1人类的进步和安息日

马尔谷在这里强调的不是耶稣行的奇迹，而是他对安息日的态度，这个奇迹证实了耶稣在2：28中说的话。

法利塞人认为在安息日是可以救人性命的。耶稣把这条律法的意义扩展：对耶稣来说在这天不行善就是恶的，不去治人就是谋杀。法利塞人沉默不语：他们知道耶稣是对的，可他们身为律法大师的骄傲，不允许他们承认这点。

有些人会问耶稣是否关心人在物质方面的进步？还是只对人们精神方面的改进感兴趣？其实二者是不可分的。

很显然,耶稣既没谈经济问题也没涉及社会秩序。但他谴责了我们的社会偏见,因为它阻碍我们,使我们无法在世界上建立一个真实而正直的秩序。所以我们该努力超越我们的局限条件或改善这些状况。不幸的是很多人并未好好地利用自己的条件,他们把体制和条规的东西视为神圣,甘受其奴役,有时甚至为保护这些原则和体制,不惜以失去世界为代价。

3.13十二宗徒

梅瑟和厄里亚是在山上遇见的天主，也是在山上，天主派给他们使命（出19：１和列上19）。耶稣亦在山上召叫那些与他使命有特殊联系的人：他们会和他生活在一起；要去宣讲圣道；驱逐魔鬼。马尔谷在此解释了教会的意义：是耶稣组织的团体，是由与他亲密无间、倾听天主圣言，并从魔鬼的奴役中获取解放的人们组成的。

一边是无数寻求解脱的受苦人，一边是耶稣拣选的共同建造天主国的十二宗徒。

对于耶稣的这些未来使者，也就是将成为教会未来的基石和信仰的教师的十二宗徒，我们都知道些什么呢？这个团体的中心人物是几位渔夫，以及一位税吏玛窦，一位律法教师巴尔多禄茂；还有其他几位，我们只知道耶稣从众人中拣选了他们。

他的来临是为了救赎所有的人，但他的工作由穷人开始。耶稣不属于穷人也不属于富人，和所有社会人一样，也必须将自己定位在特殊的环境和社会阶级中。

耶稣是木匠的儿子，在简单纯朴的人中间长大。另外，耶稣在青年的时候，作了一项重要的决定；他选择了当手工劳动者，而不是进入律法教师的学校。当时宗教学校是对所有人开放的。

耶稣本可以以一位合格教师的身份开始讲道，也可以在严肃的律法教师、司祭或是具有良好信仰的法利塞人中寻找助手。然而他没有那样做，他宁愿经由做工的生活来教育自己，除了会堂的教诲外，他没有其他的宗教训练；除了生活这本大书外，他没有借助其他的书籍。因此时机成熟后,他只在平凡人中找自己的宗徒,他们既心地纯朴,又能有回应。

3.20耶稣被贝耳则步附身：驱魔比治愈病人更能震撼法利塞人和律法教师。这些律法的当权者从耶路撒冷亲自赶来见这位耶稣。耶稣时代的犹太人深信疾病是一种中邪的形式。耶稣并未注意区别什么是疾病，什么是中邪。贝耳则步是古代偶像的名字，在犹太文里是指恶魔。

3:27谁都不能进入一个壮士的家：壮士便是恶魔，它的家便是被附身的人。抢劫东西是夺走恶魔控制受害者的力量。

3:28世人的一切罪过都可得赦免：玛窦又加上：“凡诋毁人子的，可得宽恕；但诋毁圣神的，在今世和来世都得不到宽恕。”（玛12：32）在旧约中，为维护天主的尊严，避免天主对群体发怒，谁说渎神的话就会招来死罪。耶稣所知道的天主明白人类有时是何等愚蠢，他不会因社会中惯用的渎神话或脏话而感到受辱。他不必像这个世界上的很多重要人物那样替自己辩护。当然从我们人类这方面，我们不该对天主说任何不尊敬的话。

耶稣允许不懂他的人批评他。法利塞人中有许多善男信女因不理解耶稣的行为而慌乱愤怒。这是可以谅解的。但是如果把显然是善的东西称作恶，就该另当别论了。

亵渎了圣神是将显然是好的作为说成是恶魔的。那些故意将别人、教会和其他团体所作的好事指责为有不良的企图，就是犯了冒犯圣神的罪。认识真理而不认识天主的人，比嘴上说相信天主，但并不承认真理的人好。

关于驱魔，耶稣总结说：“天主国已来临。”事实上，战胜恶魔的力量正日日增强。我们的祈祷，基督徒团体不断的祈祷，生活的见证人和勇敢的正义行为，正有效地将金钱和恶魔击退，并在控制剥削行为、毒品和性泛滥。

3.31耶稣失掉了亲人，却找到了真正的兄弟姊妹。当我们献身于天主的工作时，我们就找到了新的兄弟姊妹和一位母亲：玛利亚。正如福音说：“相信天主的许诺将会实现的人有福了！”

耶稣的弟兄

教会从未怀疑过玛利亚是否是童贞女，耶稣是否是她唯一的儿子，一如耶稣是天父的独子一样（见路1：26的注释）。那么福音为什么会说到“耶稣的兄弟姐妹”呢？

首先,在希伯来习俗中,任何亲戚都可称为兄弟姐妹。我们能在旧约中找出五百多个这样的例子,以“兄弟”之词代表较近的亲属关系。犹太人为避免混淆，还有更确切的称呼。如果福音中确是指玛利亚的其他儿子，应该这样写:“你母亲和你母亲的儿子们在这里。”这是当时被普遍接受的唯一一种说法。

有些人说：既然“弟兄”这个词可指远房亲戚，当然也可指严格意义上的亲弟兄。那么，让我们来仔细看看谁是耶稣的“弟兄”：跟随耶稣一起出现在纳匝肋的有雅各伯和若瑟，犹达和西满。

在十字架脚下的人群中,马尔谷提到一位“小雅各伯和若瑟的母亲”。如果她是耶稣的母亲玛利亚，而作者在这特殊的时刻却不直接指出她就是被判死罪者的母亲,只说她是雅各伯和若瑟的母亲，那未免太奇怪了。另外,如果她是耶稣的母亲,作者却将她置于玛利亚玛大肋纳之后,也是很奇怪的。若望说到这位玛利亚，克罗帕的妻子,是一位“姊妹”,可能说她是耶稣的母亲玛利亚的一位亲戚(若19:25)。

所以我们不得不说雅各伯和若瑟的母亲玛利亚（玛28：1）是另外一位玛利亚，她从加里利开始就跟随耶稣,是门徒中的一员(路23:55)。她的家庭是耶稣的近亲，而西满和犹达则是耶稣的远房亲戚。不然的话,雅各伯和若瑟的名字不会写在他俩前。

其次，在最初的基督社团中，即福音的写作年代，有个非常有影响的团体，是由耶稣的亲戚和他纳匝肋的乡人组成。这些人被称为“主的兄弟”：雅各伯是其中一位，后成为耶路撒冷教会的主教。虽然他们和耶稣共同生活了好几年，但是他们信得很晚；除此之外，并未有更多的资料提到过他们（谷3：21；若7：3-5）。福音对他们的称呼和基督徒团体对他们的称呼是一样的，即“主的兄弟”或“某某人，耶稣的兄弟。”


牧灵圣经-马尔谷福音 第四章

马尔谷福音 第四章
撒种人的故事

1耶稣又来到湖边施教讲道。群众越聚越多，他只得上了一条小船，坐下来。船在湖中，群众沿湖而立。

2耶稣用了许多比喻跟群众讲道。

在训导中，他对他们说：

3“注意听！撒种的人出去播种了。

4他把种子撒下来的时候，有些掉落在路旁，鸟儿飞来把它们都吃了。

5有些掉落在泥土很少的石头地上，因为土浅，很快就发出了芽；

6但太阳一晒，芽就干枯了，因为这芽没有根，很快就死去。

7还有些落进了荆棘中，荆棘蔓生把种子窒息住，结不出果子来。

8另外一些种子落在良田里，长大成熟，果实累累。有的收获三十倍，有的六十倍，还有的收获了一百倍以上。”

9他说：“有耳能听的，听吧！”

10人群散去时，那些留下的人和他的十二宗徒就问他比喻的含意。

11于是他解释说：“天主国的奥秘已经给你们了。对于那些外人，一切必得用比喻。

12使他们看了又看，却看不见；听了又听，却听不懂。不然，他们悔过更新，就能得赦免。”

13耶稣对他们说：“如果你们不能明白这个比喻，怎能懂别的呢？

14播种的人撒的是圣言。

15那些撒在路旁的圣言，是比喻人听了后，撒殚马上来将撒在他们内心的圣言夺走。

16那些撒在石头地的，是指人听了圣言，非常欢喜地接纳；

17可是根基不深，不能持久；一旦因圣言遭受一点困难或迫害时，他们立刻就放弃了。

18那些撒在荆棘丛中的，是比喻人听了圣言后，

19世俗的焦虑，财富的迷恋以及其他的诱惑，把圣言堵塞了，无法有结果。

20那些落在良田上的，是比喻人听了圣言欢心接纳，并结了果实，有的结出三十倍，有的六十倍，有的甚至百倍的果实。”

灯的比喻

21耶稣又说：“人点了灯来，怎会将它放在斗底或床下呢？不是该把这灯放在灯台上吗？

22没有什么隐藏的事，不被揭晓的，也没有什么秘密不被揭露的。

23有耳听的，听吧！”

24他又对他们说：“你们要留意听到的道理！你们用什么尺度衡量人，天主也用同样的尺度衡量你们，而且还要多加给你们。

25因为凡已有的，还将给他更多，而没有的，就连他已有的都要收回。”

种子自长的比喻

26耶稣对他们说“听听有关天主国的比喻：那好比一个人往田里播种，

27日出而作，日落而息。在不知不觉中，种子发芽、成长。

28因为土地自然使它结果，它先发芽，后吐蕊，最后穗上结满麦粒。

29当麦子成熟时，人们就拿镰刀收割，因为收获的时期到了。”

芥菜籽的比喻

30耶稣又说：“我们怎么比喻天主国呢？用什么来形容它呢？

31它好像芥菜的种子，种时是所有种子中最小的。

32人们将它播种入土，生根发芽后，它却超过其他的一切蔬菜。它长出长长的枝，天上的飞鸟都来到它荫下栖息。”

33耶稣用了许多这样的比喻，按照人们能听懂的来讲道。

34他每次讲道必引用比喻，可是私底下他却对门徒解释一切含义。

耶稣平息风浪

35那天，天色已晚，耶稣对门徒们说：“我们渡到另一岸去吧！”

36于是,门徒们撇下人群,偕同船上的耶稣离开。另外还有小船一同随行。

37忽然狂风骤起,波浪猛袭小船,船中已积了很多水。

38耶稣却在船尾依枕而眠!

他们叫醒了他，说：“老师，我们要沉了，你不管吗？”

39耶稣醒过来，喝斥风和海水说：“安静！止住！”立刻，风就止住，恢复了宁静。

40耶稣便对他们说：“你们为什么吓成这样？难道你们还没有信德？”

41他们都很震骇，彼此说：“他究意是谁？连风和浪都听从他！”

——————————————————————————————————————————————————

●●●注释:

4.1见玛13：1和路8：9的注释。

马尔谷在这里要告诉我们几个有关天国的比喻，对天国正临近的宣告，是耶稣讯息中最重要的部分。那时的犹太人偶而会提到“天主治理的国”，可他们期待的是人民在以色列这片土地上的解放以及对压迫者的惩罚。然而耶稣强调说天主在我们中领导：“天主国已在我们中，就在门口。”

4：3撒种的人出去撒种了：那时人们迫不急待地想收获在罗马侵占下，经血泪与痛苦所结出的精神果实，可对耶稣来说这还只是播种的时候！

这正是福音中最突出的矛盾，此矛盾还在不断困扰我们：天国已来，这世界上天主能给的，他都已给了我们，我们拥有希望（罗9：24－26），这话确实不错。基督教会经过近二十个世纪的发展，“另外一些种子落进良田里，长大成熟，果实累累”（8节）。

有真知灼见的人已看见诸多事物是借福音而诞生并成长，那接受福音的也继续创造新的东西，新的生命。知名与未知名圣人的生活与典范，体现了天国的含义与其面貌。西方现代文化拒绝福音的事实，并不能取消它本身因福音的推动力而带来的生活。福音精神为了促进世界的和平和团结作出很大贡献。所有这些都因圣言而生，但首先必须在人类内心成形并成熟。

4.10天主国的奥秘已经给你们了：耶稣提醒那些与他共同生活的门徒，他们因着天主的恩宠，从他那里领受了天主圣言。天主拣选了他们，让他们接受天国并传播天国的福音。我们该当细细回味天主的慷慨，但我们常常把这句话做相反的理解：那么天主希望另外一些人既看不见也听不懂吗？

12节引了依撒意亚很重要的经文（6：9），此经文在若12：40和宗28：26中重新被提及。要想理解原意，我们必须了解原希伯来文的语法结构，翻译过来是比较难的。天主对先知说的原话大概是：“让他们的心坚硬，他们听你讲话，却听不见。”其实意思可理解为：“你能使他们的心变得坚硬，你宣讲，他们会听，但事实上他们不想听懂。”不管怎么说，天主并不想让任何人误会他或保持愚顽。许多人“听不明白这个比喻”，是因为他们把“天国的奥秘”只看作一篇理论。其实，“天国的奥秘”先是一个救主耶稣基督的来临：人们要欢迎他，同他生活。未体验到人与人之间的这种团结经验（如禅宗所说“不立文字”的经验），就没法明白他的“话”。

4：11一切必得用比喻：那些还没有听到召唤去认识耶稣的人，比那些听到召唤却拒绝的人来说，更像是生活在天主的光中，只是真理之光是用寓言的形式表现，要通过许多媒介来克服人的局限性。对于还未领悟的人来说，福音也会有所照耀，只是要适应这些人的能力，因为他们生活在似是而非的世界中。

4：13如果你们不能明白这个比喻，怎能懂别的呢：宗徒们自己对很简单的事都不能理解。耶稣在这里警告我们，不可把圣道过于简单化。对“天国”奥迹的理解是永无止境的，对“天国”的追求和归属更是如此。我们正处于“门徒”与“世人”的界线之间。耶稣在莠草的比喻中提到这点。

实际上，有许多基督徒团体从来没有透彻理解耶稣圣言的真正意义。有些人则用福音的章节来为自己的想法辩护。他们并不真的想听，也听不进去。有些人则是因为寻求较现实的忠言，像如何建立慷慨之心、忍耐之心等等，他们并不理解耶稣想要他们看到一种比他们的视野更为宽广的世界。

4.13见玛13:18的注释。

4.14播种者的比喻是其他比喻的开头。耶稣在此告诉我们他使命的目的:他的来临是为了开启人类历史的新纪元:天主国已在我们中。

有时候，福音看起来没有多少改变生活的力量，但不正是我们自己践踏了福音为我们带来的种子吗？生活取决于我们自己。

耶稣跟我们说到三十倍和一百倍。有时我们听到的话可以改变我们的生命，增强我们从内心改变的愿望。一个拥有自由和解放的人，他的可塑性不可估量。

4.21你们要留意所听的道理：耶稣要我们注意:“如果你们只是听我说，而不能将你们所听到的付诸实践，你们是在浪费时间。你们估量世界和他人的方法，将会被用于估量你们所获得的。也就是说，如果你们开始照着你们所学的来行事，你们就会从天主那儿得到新的力量和新的知识。但是如果你们什么也不做，那么你们的宗教信仰对你们就毫无用处，即使你们将自己呈现在天主面前，情形亦然。你们这些在读我福音的人，在进一步行动之前，先问问你们自己。”

没有什么隐藏的事：圣言悄悄地在我们的心中工作，当我们发现生命有了转变之后，我们就准备好宣扬基督，并让他人知道我们快乐的秘密（弗2：4；哥3：3；斐2：10）。

4.26无论在哪一个时代，人群总是缺乏耐心。正义的国度什么时候才会实现呢？暴力和腐化是不是会马上结束？耶稣的回答是：看不见的神圣的力量正在产生效应，世界在成熟，天国在成长。

有多少种子在风中飘扬？一种新的风格，一首新歌，一个新的建议，或是一个广播节目。有些“种子”已经成长生根，产生可以改变人的动力。但是且让我们来确认天主工程微不足道的开始：好心的人们聚在一起解决团体的问题；在封闭且敌意的环境中首先表现出善的姿态；在遭受极大的失望之后，最先尝试对生命微笑。这些种子在成长，接受天主圣言的人在天主所引导的路上走得更有信心。

4.30见玛13：31的注释。

4.35在最后两个比喻中，耶稣揭示了天国不可抗拒的成长力量。为了给这种力量一个可见的记号，耶稣跨过加里利湖来到外邦人的土地。他将在那里行两个奇迹，说明他战胜魔鬼的胜利不局限在犹太人境内。对犹太人的意识形态来说，“海”常使人们想起原始的无秩序：在海中巨兽四处走动，唯有全能的天主能对付它们。耶稣吩咐海说：静下来！别作声！就像他命令恶魔一样（谷1：25）。他再次证实了自己胜过邪恶的神圣力量。门徒们害怕风暴，耶稣不觉得奇怪，可他对他们的缺乏信德感到震惊。唯有信赖天主子耶稣，才能使他们克服恐惧心理。

可一旦门徒认出了耶稣拥有的神力，他们都非常惊恐，与梅瑟看见燃烧的荆棘丛时一样（出3：1）。依撒意亚在圣殿中看见异象时也曾同样震惊过。这些都是天主通过特殊的方式显示自己。耶稣向门徒显现了真实的自己，这位“他”远远超过一位朋友和一位老师。

门徒们发现主距自己如此之近而产生的惊恐，远超过几分钟前对风浪的惊恐。


牧灵圣经-马尔谷福音 第五章

马尔谷福音 第五章
革拉撒附魔的人

1他们到了湖的对岸，革拉撒人的地区。

2耶稣刚从船上下来,迎面来了一个从坟墓里出来的人,他被不洁之魔附着身。

3这个人住在坟场，没人能制服他，就是用锁链也不行。

4人们曾用绳索或铁链绑住他，他却挣开铁链，弄断绳索：因此没人能制服他。

5他日夜徘徊在坟场和山野之间，发出吼叫，用石头砸自己。

6他从远处见到耶稣，就跑过来俯伏在耶稣脚前，

7大声喊道：“耶稣，至高天主之子，你要我怎样？我以天主之名恳求你，不要折磨我！”

8因为耶稣曾向他说：“不洁恶魔，离开这人！”

9耶稣便问他：“你叫什么？”他说：“军旅！因为我们人数众多。”

10这些恶魔一再求耶稣不要把他们从这地区驱逐出去。

11那时，正有一群猪在山坡上吃食。

12恶魔们请求耶稣说：“把我们赶进猪群里吧，好让我们住进猪群里！”

13耶稣答应了他们。不洁之魔立刻出来，进入那群猪中，它们大约有两千。那群猪竟从山崖边直冲下去，统统淹死在湖里。

14放猪的人逃走了，他们把这事传扬到城里乡下。

15好多人赶来看究竟发生了什么事。到了耶稣这里，看见那个曾附有‘军旅’恶魔的人，穿着衣服，好端端地坐在那里，神智清醒，人们就都很害怕。

16亲眼目睹的人传述了那附魔的人和那群猪的故事。

17因此，他们就央求耶稣离开他们的地区。

18耶稣重新登上小船，那个曾被恶魔附身的人恳求与耶稣同行。

19耶稣没答应，对他说：“你回家去吧！到你家人那里，告诉他们上主为你做了何等大事，如何怜悯了你。”

20这人走了，在十城区一带开始传扬耶稣为他所做的事，听到的人都大为惊讶。

耶稣复活雅依洛的女儿

21耶稣又乘船，到湖的另一岸去。人们成群结队地聚在他身边，他就留在岸边。

22这时来了一位会堂堂长，名叫雅依洛。他一见耶稣，就俯伏在他脚前，

23恳求他说：“我小女儿命已垂危，请来给她覆手，使她得救回生吧！”

24耶稣就跟他一起去，一大群人追随他，簇拥着他前行。

25人群中有个患了十二年血漏病的妇女，

26她曾经看了不少大夫，受了许多苦，花尽了她的积蓄，非但毫无效果，病情反而加重。

27她听说过有关耶稣的事，就来到人群中，从后面摸了耶稣的衣服。

28她心里想：“只要我摸他的衣服，我的病就会好。”

29她的血漏立刻止住了，她觉得身上的病也好了。

30就在那一瞬间，耶稣感觉到一股力量由他身上出去，就转回头问众人：“谁摸了我的衣服？”

31门徒们都说：“你看！这么多人到处挤着你，你怎么还问谁摸了你的衣服呢？”

32但耶稣仍继续观望，想找那曾摸了他衣服的妇人。

33那妇女知道自己身上所发生的事，怕得发起抖来。她跪伏在耶稣脚前，跟他说了实情。34耶稣就对她说：“女儿！你的信德救了你，平安回去吧！你已从病痛中痊愈了！”

35他们正说着话时，从会堂堂长家来的人到了，他们对堂长说：“你女儿已死，为什么还要麻烦老师呢？”

36耶稣听见他们的话，对会堂堂长说：“别怕，只要信！”

37耶稣只带了伯多禄、雅各伯和雅各伯的弟弟若望前去，不让其他人跟着。

38他们来到会堂堂长的家，耶稣见屋内戚然一片，有人痛哭，有人哀号。

39他一进去，就说：“为什么要这样伤心痛哭？小女孩并没死，只是睡着了。”

40众人都嘲笑他。耶稣叫他们都出去，只留下孩子的父母和他的门徒们，进了安放女孩的地方。

41他拉起女孩的手，对她说：“塔里塔，古木！”（意思是：小女孩，听我的，起来！）

42那女孩立刻能起身走路了（那时她已十二岁了），大家都非常惊讶。

43耶稣严肃地告诉他们，不要向任何人宣扬这事，又吩咐给女孩吃东西。

——————————————————————————————————————————————————

●●●注释:

5.1耶稣平息了湖上的风暴，来到外邦的湖岸，他遇见了恶魔。文中三次提到恶魔附身的人住在墓穴中，还三次提到人群想捆住他却没有成功。对犹太人来说“三”指至极的限度。就是说有恶魔附身的人与死亡有联盟且是不洁的（见户19：11），没有一个人能制服他。最后附魔的人，像列上18：28中拜偶像的仆人一样开始用石头乱砸自己，直到鲜血飞溅。然而这恶魔却在耶稣面前深深低下头，承认他是至高者之子。“军旅”这名字是个象征而已，是指有很多恶魔附在这人身上。耶稣解救了附魔的人，将一切不洁之源的恶魔驱逐进它自己的王国。对犹太人来说猪是典型的不洁动物，淹死它们的湖代表恶魔的王国。

5:13那群猪竟从山崖边直冲下去（见玛8：32和路8:33）：马尔谷的经文实际上写着：“两千头猪冲到湖里。”这是一个吓人的数字，因为从来没人见过这么一大群猪。在希伯来文中，“一群”和“两千”这两个字只有一个重音符号之差。也许用希腊语写马尔谷福音时出现了错误。

5:19耶稣没答应：耶稣自己选择跟随他的人（谷3：13），但那并不是说，所有遇见耶稣并承认他是天主子的人都不必做什么了。他们要在人群中为耶稣作证，他们知道耶稣是多么爱人，这提示我们圣召的多样性。

5.25这位妇人因为她所生的病,在犹太人眼中是不洁的（请参考肋15:19的内容）。她能使任何触摸她的人都变得“不洁”。按律法限制她是不能与人群在一起的,但是她居然敢进入人群中，而且摸了耶稣的衣角。

信德使她打破“洁净”的戒律，并甘冒遭受谴责的危险。她并不知道耶稣是谁，但是她相信天主会透过耶稣来治愈她。

这位妇人的信仰生活和目前度着所谓的“民间天主教信仰”的信徒很类似。如同在这位妇人身上显现出来的，民间天主教信仰的教友并没有受过很好的引导，但是表现出极大的宗教感和对天主的信任。这是肤浅、天真的祈求，以碰触神像或宗教的东西而产生伟大的结果。在这个事件中，这位妇女触摸的是耶稣的衣服。我们应该像耶稣一样，尊重民间天主教信仰的宗教表达方式，但同时也应该像耶稣一样，想办法帮助这些人去发现他们信仰中更深的层面。

5.33信心和奇迹：谁应该为奇迹负责？奇迹到底是来自请求奇迹者的信德，还是行奇迹的基督？如果奇迹只是靠着人们的信心，那么请求天主治疗的善男信女与去求任何神医者，又有什么区别呢？以后者的情形来说，只要当事人能说服自己就够了，行奇迹者不是特别重要。

当然，那些前来请求耶稣的人，离承认他为天主子还差得远，但是他们深信天主将透过这位先知和圣人，带给他们祝福。这种信心为他们做了接受身体和精神医疗的准备。天主如何能医疗放弃希望的人？然而，在这个事件中最突出的便是基督的力量：耶稣察觉到他身上散发出治愈的力量。

你的信德救了你：耶稣说，信德“救了”你，而不是“治愈了”你。因为这个女人冒了一切的危险，最后终于了解到天主是如何爱她。

5.35耶稣与一位年轻女孩的死亡相遇，召唤她复活。雅依洛是会堂的管理者，也就是负责犹太团体当地事务的人。

我们也会请求天主治愈我们，但是我们不敢请求天主让死者复生，因为我们认为死亡是人类最后不可超越的界限。但是耶稣想要告诉我们，不论是自然规律，还是命运，都无法阻碍天主的爱。

5：38有人痛哭，有人哀号：在耶稣的时代，在丧礼上有雇用专业哭丧人和乐师的习俗。在现代的丧礼中，我们依然用冗长的讲话和仪式来装饰死亡，因为死亡给我们带来震撼和不安，并破坏了我们表面的平静。耶稣自己没有受我们错误观念的欺骗。

5：39小女孩并没死，只是睡着了：她当然已死了，于是众人嘲笑耶稣。耶稣把人群都请出去，只带着孩子的父母进去。因为他们以信德来求，所以他们能理解耶稣所行的奇迹。

“小女孩，听我的，起来！”：从耶稣死后的第一刻起，耶稣的门徒就用“睡下”与“起来”形容死亡与复活。他们相信天主之子耶稣经由复活，已战胜了死亡（格前15）。现在有很多教友已不信复活了。那可能是由以道德为前提的宗教教育带来的后果，而不是以听从天主圣言为前提。


牧灵圣经-马尔谷福音 第六章

马尔谷福音 第六章
先知在本乡

1耶稣从那里出来后，回到自己的家乡，门徒们跟随着他。

2遇上安息日，耶稣在会堂讲道施教。众人听了都觉得很奇怪：“他从哪里得来的这一切？这是怎么样的智慧？使他竟能行如此的奇能？

3这人不就是那个木匠吗？他不是玛利亚的儿子，雅各伯、若瑟、犹达和西满的兄弟吗？他的姊妹不是我们的同乡吗？”他们便对他起了反感。

4耶稣对他们说：“先知只在他本乡、本族、本家里得不到尊敬！”

5他在那里没有行什么奇迹，只为几个病人覆手治病。

6他对他们的无信德感到惊异。

耶稣派遣十二宗徒

耶稣就往四邻乡镇周游讲道去了。

7他召来十二宗徒，开始派他们两个两个的出去，赐给他们制服不洁恶魔的权柄。

8他吩咐他们除了棍杖外，什么都不要带：不要带干粮，不要带包袱，也不用带钱，

9只要脚上穿双鞋，不要带两件内衣。

10他又说：“若哪家开门欢迎你们，你们就住下来，直到离开的时刻。

11要是人家不愿接待你们，不想听你们的道理，你们就离开那里，跺跺脚上的尘土，作为反对他们的证明。”

12于是，他们就这样出去传道施教，呼唤人们悔过。

13他们驱除恶魔，并且给病人傅油，治愈了很多人。

若翰之死

14黑落德王这时已听说了耶稣的事，因为他的名声很大。有人说：“那是洗者若翰死后复活。所以那些奇能才展现在他身上。”

15另外有人说：“他是厄里亚。”还有人说:“他是一位先知，如同古时的先知一样。”

16黑落德听了却说:“我斩首的若翰,现在又复活了！”

17原来黑落德为了他兄弟斐理伯的妻子黑落狄雅的缘故，逮捕了若翰，把他绑起关进监狱，因为黑落德娶了这女人为妻，

18而若翰曾对黑落德说：“你无权占有你兄弟的妻子。”

19黑落狄雅便对若翰怀恨在心，想害死若翰，但又无从下手，

20因为黑落德敬重若翰。他知道若翰是一个义人、圣人，所以他护着若翰。听他讲道时，虽然深感不安，但仍乐意听讲。

21黑落德生日那天，黑落狄雅的机会来了。黑落德宴请了部属大臣，军官和加里利的权贵乡绅。

22黑落狄雅的女儿进来献舞，深得黑落德和在座来宾的欢心,国王便对这女孩说：“你跟我要什么,我就给你什么。”

23他还发誓说：“即使你要江山的一半，我也赏给你。”

24这女孩出去和母亲商议：“我该要什么？”她母亲说：“洗者若翰的头。”

25女孩立即回到黑落德跟前请求说：“我要你马上把洗者若翰的头，用盘子盛来给我。”

26黑落德王就十分为难，可是他已当着宾客的面发了誓，便不好拒绝。

27于是就派了侍卫，下令把若翰的头送来。侍卫就去监狱斩杀了若翰，

28将若翰的头放在盘子上，端给女孩；女孩接过给了她母亲。

29若翰的弟子们听到这消息,就前去收殓了他的尸体,把若翰安葬在墓穴里。

30宗徒们回到耶稣身旁，向他汇报他们所做与所教的事。

31耶稣对他们说：“走！我们去一个安静的地方，你们休息一会吧！”这是因为有很多人跟随着他们，以至于他们连吃饭的时间也没有。

32于是他们坐船离开，想找个安静的地方。

33但是好多人看见了，都知道他们往哪里去，各处来的人就奔跑前往，竟然比他们提前到达那地方。

第一次增饼

34耶稣下了船，看见这么多人，就心生怜悯，因这些人像是没有牧者的羊群。他就开口教导他们许多事。

35天色已晚,门徒们上前对他说:“此地荒凉，时间已晚,

36你让群众散了吧,好叫他们到附近的村舍买点东西吃。”

37耶稣回答说:“你们给他们些吃的吧!”

他们说：“你要我们去买两百块钱的饼给他们吃吗？”

38他就问：“你们有多少饼？去看看！”他们查看一下，说:“五个饼，还有两条鱼。”

39于是耶稣吩咐大家一组一组地坐在草地上。

40众人就五十或一百地分头坐在草地上。

41耶稣拿起五个饼和两条鱼，举目望天，祝福了，再掰开了交给门徒，叫他们拿给众人；他把两条鱼也分给大家。

42所有的人都吃了，而且吃饱了。

43最后还剩下十二筐碎饼和碎鱼。

44吃饼的男人就有五千。

耶稣行于水面

45耶稣一边遣散群众，一边催促门徒们登船离岸，往贝特赛达驶去。

46把众人打发走之后，他便上山去祈祷了。

47夜幕低垂，小船驶远，耶稣独自留在山坡上。

48他看见门徒们很吃力地摇着浆，因为当时正是逆风。在拂晓前，耶稣行于水面，向他们走去，就要超过他们了。

49门徒们见他走在水面上，都以为是鬼怪，就惊叫起来。

50因为大家见他如此，都很害怕。耶稣马上跟他们说：“镇定点，是我，别怕！”

51然后他上了船，风就止息了。他们心里十分惊奇，

52因为他们到现在还没弄明白那分饼的事，他们的心神还是蒙蔽的。

53他们渡过了湖，来到革乃撒勒，把船靠岸拴好。

54刚从船上下来，人们就认出了耶稣。

55他们就跑遍那地区（宣扬耶稣到来的消息）。

人们听说耶稣在哪里，就把病人用榻抬往那地方。

56不论耶稣在城里，还是乡下或小村子，人们把病人带到广场上，恳求耶稣允许他们触摸他的衣服。凡摸到的人，病都痊愈了。

——————————————————————————————————————————————————

●●●注释:

6.1耶稣的智慧

耶稣的兄弟姊妹是指他的亲戚和纳匝肋的熟人：见谷3：31的注释。

他从哪里得来的这一切？这是怎么样的智慧？这是不是指耶稣曾经到过别的国家？见玛2：23的注释。

因为他一直和家乡人住在一起，从来没有展现出任何非凡之处，因此他们对他在这么短的时间内名扬加里利感到惊讶。事实上，他们不了解他。我们不是也常常以为了解自己的邻居吗？

6：3这人不就是那个木匠吗：福音所用的词是工匠，并没有更进一步的细分。巴勒斯坦一带最初的基督徒宣称耶稣是一位木匠。

6：4先知只在他本乡、本族、本家得不到尊敬：人们和耶稣生活了那么久，认为他一如常人。他们怎么能够对他表示尊敬，怎么能对他有信心？

一种特殊的智慧：许多人说因为基督是天主，因此他无所不知，但神圣的知识其实就是天主本身。天主在瞬息间了解一切，而且没有终止，这便是永恒。另一方面，人以意念思考，而且人类的思想受时间限制。为此耶稣从出生开始便去学习体验和发掘内心世界。但是他很清楚自己是圣子，虽然他用语言去思考或表达这点。

耶稣从玛利亚、若瑟和纳匝肋的乡人那里学到人类的经验。耶稣也从圣经和族人的文化中汲取智慧。天父赐给他圣神，使他可以像天主一样判断，并且从一切事物中认识天主。对他（对我们也一样）重要的不单是反思或累积经验，而且以宽容的心感念所发生的一切。耶稣受到圣神的启示，在生命实体中发掘了一种新的觉醒：这便是智慧。

6.7使命

见玛10：5；路10：1；玛28：16的注释。耶稣以组织一个遍布全省的传教团体开始他传教生涯的第三阶段，以前宗徒们只是陪着耶稣，现在耶稣派遣他们先他而行。

耶稣是一位教育家。他不仅教导他的追随者，他还让他们参与他的使命。他的宗徒们必须宣讲自己的信仰，并像师傅一样治病救人。他们这么做，便是把所发现的天国具体化。门徒应该是最先相信他们自己所宣讲的：天主自己临在我们的生活中。因此我们必须天天更新生活，信赖天父的恩宠，保持悟性，不要害怕，要感受天主的使命和力量。

当时，油只是作为一种药材，但耶稣给了它一个崭新的概念：治疗不单带来身体的健康，它也是精神治愈的标志，更是子民与天主和好的象征。

耶稣着意组织信徒团体的愿望已在此呈现出来了。他派遣门徒两个两个地出去，所以福音不会只从一个人口中传出，而是整个团体对同一个使命的表述。耶稣告诉他们：与一个家庭一起住在一个屋檐下。这样，家庭就如同一个中心向四周散发光芒。

6.14黑落德敬重若翰：但黑落德已被自己的社会环境和罪恶所囚禁，作为加里利的君王，他的丑恶行径已成公开的反见证。通读圣经，我们看出先知们对操纵权力者的责任特别强调。如果他们想领导人民，那么他们自己的生活必须是人民的榜样。洗者若翰定要谴责黑落德的不忠，否则他也无法宣讲正义。宣讲天主圣言的人，对君王和平民一视同仁。

黑落德王：这是指黑落德•安提帕，是耶稣出生时在位的黑落德之子。

6:14有人说：“那是洗者若翰死后复活”:人们认为若翰是一位殉道的烈士，也相信他会死而复生来惩罚黑落德。有人把若翰和耶稣联想在一起，然而耶稣却行了若翰所不曾行过的奇迹。另有些人认为耶稣是若翰复活的显现。

6.30宗徒感到筋疲力尽。旅途尽头，他们必须休息并且更深入地回顾他们的经验。耶稣教导他们，也帮助他们回顾他们所看到和所做的一切。

有很多人跟随着他们：在门徒走遍加里利的村庄之后，许多人聚在一起想要知道是谁派遣他们，于是群众走向耶稣。

6.34就心生怜悯：旧约展现出天主作为天父的怜悯心，但是现在耶稣以不同的方式表露了天父的怜悯之心。直到圣子来到人间和我们分享一切，使自己成为穷人中的穷人，能和人们有同样的感觉，而不是高高在上地赐给人们圣言和慈悲的行为，人们才会真正了解天主的慈悲。

耶稣的这种怜悯之心又使我们认识到，除非教会能深深根植于社会的贫困阶层，否则基督教对穷苦大众的承诺就不能完全实现。

6:34因这些人像是没有牧者的羊群（户27：17；依40：11；则34；匝11：4-17；12：8）：这是指还没有找到真正团体的人。因此耶稣对他们心怀怜悯。

先知厄则克耳曾指责以色列的君王们，没有做好的牧羊人。如果是今天，他很可能会谴责教会，没有在社会中做牧羊人和先知。为什么我们一定要等待神职人员或几位精选出的平信徒的倡导才能建立新团体呢？为什么我们显得那么胆怯犹豫，不敢向“教会之外的人”宣证信仰之光？不肯让他们在群体中或团体里寻获这伟大的财富？

他就开口教导他们许多事:耶稣跟他们说了些什么呢?也就是福音的内容。耶稣以先知的目光，透射每个人的良心，告诉每个人真正问题的所在。他说话就像先知一样,从来不用个人的问题来孤立某个人,因为个人的成长必须与其环境的更新齐头并进。

耶稣看到他们因困难而苦恼，他就赐给他们“希望的征兆”，鼓舞他们。无论在什么情况下，我们总是可以立即做一些事情来鼓舞自己，而且在我们给自己打气之前，天主已赐给我们爱的征兆，说明他永远不会抛弃我们，我们要全心信赖他。

6.35圣经告诉我们，我们的食粮和圣言来自天主之口（申8：3），在给予食粮的行动中，耶稣证明了他的话就是天主的圣言。天主将食粮赐给他的子民（出16;咏72：16；81:17；132:15；147:14）。

“由天主口中来的”（申8：3；智16：26；玛4：4）：以旧约为背景，这段叙述证实了耶稣是先知预言的牧人。

坐在草地上（咏23）……吃饱了（“感到很满足”咏78：29）：群众聚首共餐的景象，正是耶稣以天主家庭的盛宴，团结人类的天国图像（路14：15）。

举目望天：耶稣的这个举动，不同于圣人或先知在这种场合用的祈祷，而是表达了他与天父的特殊关系。

耶稣是人性必需的食粮（若6）。天主已经赐给地球上的人类所需的食物和发展，如果我们不知道如何倾听圣言，我们就不知道如何解决世界财富分配的难题。信赖天主的许诺，是唯一可以用来对抗自我主义和不平等的特权的力量。只有这样，食物、和平和自由才会属于每一个人。

因此耶稣对那些缺少领袖关心的群众产生怜悯之心。这些群众没有顾虑到食物，只是静静地坐在那里倾听，而他则向他们传播可以把人们从盲目和虚空中解放出来的天主圣言。耶稣，这位牧人和生命真正的食粮，赐给他们食物，并为他们分配共享。

6.45耶稣催促门徒们登船离岸：为什么呢？若望福音对此有所解释（若6：15）。因为人们被奇迹感动，希望耶稣做天主所派遣的国王和解放者，连他的宗徒们都热切希望事情能如此发生。他们的心还是迟钝的。实际上增饼这个奇迹的意义是：耶稣是天主许诺很久的牧人。但是人们却全然以政治意义来加以诠释：期望天主所许诺的解救会是对一个民族的解救。


牧灵圣经-马尔谷福音 第七章

马尔谷福音 第七章
真正的干净

1在耶稣四周，聚集了法利塞人和来自耶路撒冷的经师。

2他们看见耶稣的几个门徒用不洁的手吃饭，即没洗手吃东西。

3法利塞人和所有的犹太人，都谨守祖先传统，餐前定要仔细洗手。

4从市场上回来后，若不先行沐浴，就不进餐用食。他们还拘守奉行很多类似的传统:比如怎样擦洗杯子、罐子和铜壶。

5所以法利塞人和经师都问耶稣：“为什么你的门徒不遵守祖先遗训，用不洁的手拿东西吃呢？”

6耶稣回答说：“做作的人！依撒意亚在他的记载中说得真对：这民众用嘴巴来光荣我，他们的心却离我很远。

7他们对我的祭拜，不值一提。因为他们教训人的典章只不过是人的法规而已。

8你们忽略了天主的诫命，只拘守人的传统教条！”

9耶稣又说:“你们竟然放弃了天主的诫命，为抓住不放你们自己的传统！

10梅瑟已说过：孝敬你的双亲。又说：咒骂双亲的，就该处死。

11而你们却说：人可以对父母说：‘那该供养你的，我已把它当作科尔班（奉献给天主的财产）了。’

12如此一来，你们就不必再奉养父母亲了。

13其实你们是废弃了天主的话，而追随了你们自相传授的传统。你们还做了许多诸如此类的事！”

14耶稣又叫过群众来,对他们说:“好好地听，要弄明白。

15不是由外进入人内的，使人肮脏。而是从人内心而来的,方使人肮脏。

16愿有耳能听的,听吧!”

17耶稣离开群众，回到屋里，门徒问他这句话的含义。

18他说：“你们也如此心智闭塞吗？难道你们不明白：凡是由外进入人内的，不能使他污秽！

19因为这些东西进不到他心里去，只经肠肚，再成了废物排出去。”

耶稣这样说是指一切的食物都是洁净的。

20他又继续说：“由内心而来的，才会使人污秽不洁。

21因为恶念是从人内心产生的。

22邪淫、偷窃、谋杀、奸淫、贪财、恶毒、诡诈、放荡、嫉妒、毁谤、骄傲和狂妄，

23所有这些来自内在的恶念，才会使人污秽不洁。”

治好外邦人的女儿

24耶稣离开此地，往提洛境内去。他走进一户人家，并不想让人认出他，但终是藏不住。

25很快来了一个曾听说过他的妇女，她的女儿被恶魔附身。她遂跪伏在耶稣脚前。

26她是外邦人，出身叙利亚的腓尼基。她恳求耶稣驱除她女儿身上的恶魔。

27耶稣说:“应先让孩子们吃饱。拿孩子的饼扔给小狗吃是不对的！”

28但那妇人说：“主！小狗也能吃孩子们掉在桌子底下的碎渣。”

29耶稣说：“因为你这句话，你可以回家了，恶魔已从你女儿身上离去了。”

30那妇人回到家，见女儿躺在床上，恶魔已离去。

治好一位聋哑人

31耶稣又动身，从提洛经过漆冬，沿着加里利湖边，来到十城区一带。

32这时，有人给他带来一个又聋又哑的人，求耶稣给他覆手。

33耶稣带他离开人群，用手指按住这人的耳朵，又用唾沫抹他的舌头。

34然后他望天叹息，对他说：“厄法达！”就是说：“开了吧”！

35立刻，那人的耳朵开了，舌结也解了，他立即能清楚地说话了。

36耶稣嘱咐他们千万别跟其他人宣扬这事。但他越叮咛，他们越加到处宣扬。

37大家知道后都不胜惊奇，说道:“他所做的事真奇妙，他能让聋子听见，哑巴说话呢！”

——————————————————————————————————————————————————

●●●注释:

7.1传承和传统：任何团体，包括教会都必须有传统和习惯才能得以维持。但即使是好的传统，也是人立出来的。例如弥撒的举行仪式、庆典、九日敬礼等等。过去所有的教宗、主教和教友团体所做的，都可以被另一个教宗、主教或是教友团体转变。因为这些是可以被改变的，由此我们便知道这些并不一定是绝对必要的。

不变的是天主的教诲。哪里可以找到天主的教诲呢?在圣经和耶稣的教诲中。还有一种理解耶稣的方法,即宗徒们所做的,这就是宗徒们的传承,宗徒所建立的教会便要保护这传承,即他们的精神。我们不要将天主教的各项传统和教会的传承混为一谈。

事实上，我们并没有努力理解教会的精神和传承，而是抓住老旧不良的传统不放。为什么今天当教会将自己从这些过时的惯例仪式中解放出来时，有那么多基督徒感到愤慨呢？耶稣告诉我们：他们墨守这些仪式惯例是因为他们无法信。

讲求形式的、表面化的宗教取代了他们的真正信仰。他们紧紧抓住这些不放手，是因为这些是他们仅有的东西，如果他们失掉了这一切，天主对他们来说就不再有意义了。

7.14洁净与不洁：对此，犹太教育有一项重要仪式，便是保持自己的洁净。人若没有受过取洁礼，就不能参加礼拜仪式。“洁净”这个词的意义和我们所理解的有所不同。

洁净的人是指没有做过律法禁止的事情，没有受到污染的人；即使是不慎被沾染也被视为不洁。比如，猪肉和兔肉被视为不洁，所以不能拿来吃；行经中的女人或是有痔疾的人，在一段日子里被视为不洁，人们甚至不能碰触他们；麻疯病人在治愈前都被视为不洁；如果虫子掉进油里，油就成为不洁，必须倒掉。

即使不是因为自己的过错而受到污染，那受染的人还是必须使自己洁净：通常是用水，有时候则是付钱买牺牲祭品。

在一段时期里，这些律法有助于促进一种健康的生活方式。它们也保护了生活在外邦人（不信天主的人）中的犹太人的信仰。如果他们和异教的人住在一起，和他们交朋友，甚至模仿他们的作风习惯，那么他们怎么能持守对唯一天主的信仰呢？而如今有这么多宗教仪式要遵守，犹太人便不得不与那些在信仰和生活方式上都不同于己的人分开。

耶稣除去了这些仪式的神圣意义，因天主所创造的万物中没有什么是不洁的，接触病人、尸体或是血污的东西不会冒犯天主。天主并不管我们吃了什么。罪恶总是来自内心，而非我们无意所做的事。

圣经教导了洁净与不洁这些观念，但是这些律法是千百年前所写的，并不是圣经所说的一切，不是在任何时代都妥当的。天主通过圣经的教诲，来教育他的子民，但是天主一开始颁布的法令，适合当时原始未开化的人，对于一个已有了宗教基础的团体来说，则不必要了。

圣经中有些事情似乎是互相矛盾的，这是因为它们是在不同的环境下产生于不同的时期。因此，没有教会的协助，我们无法了解圣经的真正意义。

对基督徒来说，采取素食主义的生活方式很合理，因为基督徒团体把禁烟酒看作是帮助那些有不良嗜好的人的一种证明。但是我们不能说这是我们信仰的一部分，也不能去判断那些不赞同我们的人。否则便会削弱超越于“饮食”问题之上的基督救恩的超然基础（罗14：17）。

7.24信仰其他宗教的人

当耶稣和权威人士有了冲突时，他必须离开，在加里利的边境漫游。在那里他受到的监视比较少，也比较容易逃脱。此事发生在提洛,提洛是被叙利亚和腓尼基这些信仰其他宗教的人占领的省份。

犹太人从未理解，天主拣选他们为他的子民并不是要他们轻视其他民族。作为真正信仰的承受者，迫使他们避免被其他宗教所侵蚀，但实际上，这也使得他们越发不能理解所有外来的事物。

对他们来说，世界一分为二：“子民”（犹太人）和“异邦”（所有其他民族）。天主好似除了让“异邦人”感觉到他正义的重手之外，没有必要照顾他们。当时的犹太人根本不想我们今天所思考的问题：天主如何对待并拯救所有那些未曾听到他圣言的人呢？

因此，腓尼基人（也被称为希腊人，因为与说希伯来文相比，他们更愿讲希腊话），虽然与犹太人住得很近，却和他们非常疏远。

虽然耶稣来临是为救赎所有的人，天父还是安排他不要走出自己的国家。但是偶而他也会遇到外邦人,并且曾不只一次地称赞了他们的淳朴和信仰。

福音没有记录下耶稣的一切言行，但就现有的来看，他并没有提出“改变某人的宗教”的要求，或是恐吓威胁那些走不同道路的人。耶稣让他们走自己的路，而由天父来引导他们。他所恳请他们的是一同感谢唯一的天主，并展示给他们：天父通过他的圣子，与他们是何等接近。天主希望救赎所有的人，但是他并没有引导人们走同一条道路。有些人认识并相信天主；有些人却没有得到信仰的恩赐，然而他们都凭良心一起生活和工作，协力创造一个更值得人类生存于其中的社会，最后他们将一起得到救赎。

耶稣用这个人人皆知的表示犹太人轻蔑姿态的谚语来回答这个痛苦的女人。他这么说是要考验这个女人的信仰：如果看来连天主都要拒绝她了，她是否还会坚持？

7.32求耶稣给他覆手：是一种召唤神力的方法，但是耶稣没有必要去祈求。他以他的姿态表明，在他之内，在他作为人的本身之内，有着我们所需要的一切健康和财富，他将这个传给了生病的人。

耶稣深深地叹口气（8：12）：为什么呢？因为在他面前的这个人，正是一个有眼睛有耳朵，却看不到也听不到的典型。人们将聋哑的人带到他面前，要求他给予治疗，但是他们自己依然是聋哑的。

7：36耶稣嘱咐他们千万别跟其他人宣扬这事：耶稣与一个“奇迹运动”的组织者是多么地不同啊！一项意外的奇迹可能有助于我们发现天主爱的存在，但是如果我们因此开始等待奇迹的发生，我们则背离了福音。魔鬼深知这一点，因此它在沙漠中诱惑耶稣（玛4：6）：如果你想要人们相信，行奇迹吧！我可以帮助你，而且我知道有些政治团体对传播这样的宗教非常感兴趣，这些团体习惯付钱做广告，或给布道家！


牧灵圣经-马尔谷福音 第八章

马尔谷福音 第八章
第二次增饼

1过了没几天，又有一大群人聚在耶稣周围，他们没有东西吃。耶稣叫来自己的门徒，对他们说：

2“这些人让我于心不忍。他们跟着我已经三天了，却没吃过什么东西。

3若我打发他们空着肚子回家，恐怕他们会晕倒在路上，因为有些人从很远的地方来。”

4他的门徒回答他说：“在这样荒凉偏远的地方，到哪里去弄饼给他们吃？”

5耶稣问：“你们有多少饼？”他们说：“七个。”

6于是，耶稣吩咐群众都坐在地上。他拿了七个饼，祝谢了，掰开递给门徒，叫他们分发，他们就分给群众。

7他们还有几条小鱼，耶稣亦祝福了鱼，叫他们也拿去分给大家吃。

8大家都吃饱了，剩下的碎块收了满满的七篮子。

9当时在场的人将近四千。耶稣打发人群回去。

10他上船，同门徒们一块儿往达玛奴达去。

天上的征兆

11法利塞人来与耶稣辩论，他们想要为难耶稣，便向他要一个从天而来的征兆。

12耶稣深深地叹口气，说：“为什么这一世代要求征兆呢？我切实告诉你们，决不给这世代任何征兆。”

13他就离开他们，又上船往湖另一边去了。

14门徒们忘了带饼，船上只有一个饼。

15耶稣告诫他们说：“你们该谨慎，小心法利塞人的酵母，也小心黑落德的酵母。”

16他们于是彼此猜想：是因为我们没有带饼吧！

17耶稣知道他们的想法，就说：“你们为什么商量没有饼粮的事呢？你们怎么还是不懂，悟不出来呢？难道你们的心神还是闭塞的吗？

18你们有眼看不见，有耳听不到吗？你们难道不记得，

19我把五个饼分给五千人吃，你们收了多少筐剩余的碎渣了吗？”他们回答说：“十二筐”。

20“还有，我分了七个饼给四千人吃，又剩下多少篮的碎渣呢？”他们回答：“七篮。”

21耶稣说：“那么你们还不明白吗？”

治愈贝特塞达的瞎子

22他们抵达贝特赛达时，有人带来一个瞎子，求耶稣触摸他。

23耶稣拉着瞎子的手走到村外。他吐了唾沫抹在瞎子的眼上，再为他覆手，问他道：“你看见了什么吗?”

24那人抬起双眼说:“我看见的一定是些人,好像树木在移动。”

25耶稣又举手覆在他眼睛上，瞎子就复明了，能清楚地看见一切。

26耶稣叫他回家去，并嘱咐说：“不要回村子里去了。”

伯多禄的信德

27耶稣和门徒们动身，前往斐理伯的凯撒勒雅附近的村庄去。在路上，耶稣问自己的门徒说：“人们说我是谁？”

28他们回答说：“有人以为你是洗者若翰，有的说你是厄里亚，还有的以为你是先知中的一位。”

29耶稣又问道：“你们呢？你们认为我是谁？”伯多禄回答：“你是默西亚。”

30耶稣就警告他们不要跟任何人提有关他的事。

31耶稣开始教导他们：“人子要受很多苦，他将被长老、司祭长和经师们弃绝，且要被杀害，但第三天他要复活。”

32耶稣毫不隐讳地说了这些话。

伯多禄拉他到一旁，开始劝谏。

33耶稣转过身来，看着他的门徒们，斥责伯多禄说：“退到我后头去，撒殚！因为你所想的，不是天主的想法，而是人的念头。”

背起你的十字架

34耶稣叫群众和门徒们前来，他说：“那愿意追随我的人，就该舍弃自己，背起他的十字架跟随我。

35因为凡想救他自己生命的人，反而会丧失生命；但那为我和福音而奉献生命的，必会获得生命。

36人纵然赚得了全世界，却毁灭了自己，为他有什么好处呢？

37人还能以什么代价来救赎自己呢？

38谁若在这邪淫罪恶的世代中以我和我的话为耻，将来人子在他父的光荣中偕同诸天使来临时，也将以他为耻。”

——————————————————————————————————————————————————

●●●注释:

8.1有些人觉得第二次增饼只是第一次的重复。事实上，两者有所不同，意义也不相同。第一次，是在提庇黎雅和葛法翁之间（正好是耶稣在加里利工作的中心），人数较多，心情也较为迫切，他们走向耶稣，希望耶稣成为他们的解救者（若6）。

耶稣拒绝了，但是稍后的那天下午，他行了增饼奇迹，这是一个很清楚的征兆，说明他是先知所预言的默西亚。第二天，轮到耶稣要求他们接受他的真正身份时，分裂产生了（若6：60）。

后来，耶稣去了居民大部分是外邦人的加里利边界。他们也想要听耶稣讲道。因此，在湖岸的另一边，即东部，耶稣给他们饼吃，当作告别的餐宴，他们穿过沙漠地带，追随耶稣已整整两天了。

两次增饼事件的不同，不仅在于饼的数量和参加的人数上，还有许多细节表明了它们之间的差别:第一次奇迹发生在犹太人中，而第二次则是在希腊人中，对犹太信仰来说是外邦人。如谷6:43中所提到的“筐”，是指犹太人用柳条编的硬篮子，而8:8中的“篮子”则是指希腊人用的可折叠的袋子。

耶稣两次增饼：这是给人印象最深的奇迹之一。增饼奇迹，在福音书中占有重要地位，并在若望福音第六章中得以展开论述。事实上，对犹太人和外邦人同样显明耶稣力量的这一奇迹，以它丰富的内涵强调了默西亚的一个基本特征：他用好的食粮喂饱饥饿的人，他为信徒做准备，在圣祭中欢迎他这生命之粮。亦请参见玛15：29的注释。

8.11见玛16：1的注释

法利塞人

法利塞人没有看到耶稣传教的果实。他们没有看到人们得受抚慰，并开始了一种较好的生活方式。他们没有看到那些找到了希望和信仰的人。他们没有看到天主是怎样拯救穷人的。福音书中从头到尾，耶稣与法利塞人始终处于对立面。法利塞人是一个受尊重的强大的团体，在犹太社会中处于最显著的地位。然而他们却顽固地反对耶稣。如果耶稣是降临在我们这个时代，难道不会冒犯某些最强大的宗教团体吗？

从某种意义上来说,法利塞人是虔诚的,而且他们那种虔诚的方式，始终存在着,并将继续存在下去。我们可以把这团体想像成一个严肃的人,他察觉到为天主服务是最重要的事情，他享有良好的社会地位，受过良好教育，因此他决定为天主工作,特别是去引导他人:罪人、能力不足或是教育不足的人。

法利塞人愿意为天主服务，但是却认为天主必须承认他们的侍奉，并给予酬报。法利塞人希望没有对天主负债，因此小心地不让自己陷入罪恶之中，因为他们不喜欢处在需要天主原谅的境况中。

而事情往往就是从这里开始出错的。因为人除非能发现自己的贫乏和弱点，否则无法和天主会面，即使是有钱人和受过良好教育的人亦然。当我们感到与最穷困的人，和罪人合为一体时，才会体验到天主的慈悲，并开始全心顺从地爱他。

8.14耶稣告诉门徒们要小心法利塞人的精神，即别让自己成为法利塞人。但是他们没有听，而把精力都放在食物上了。

耶稣说:“小心法利塞人的酵母”,意思是指他们的教诲（玛16:12）。耶稣担心他的门徒们都是普通人，可能会被法利塞人的知识和声名吸引。因此警告门徒们：这些人将信仰建筑在错误的基础之上。

在对圣经的普通理解上，耶稣同意法利塞人的观点，但对于他们中大多数人的精神，却不赞同。作为“老师”，他采用的是一种与法利塞人截然不同的方式。他并不高高在上地教导人，而是自己先做团体中的普通一员，并通过行动培训他们。他让他们反思所看见的和所做过的，尤其是思考当他们与耶稣一起工作时，天主对他们做了些什么。

8.22一个天生的盲人复明时，需要一些时间才能逐渐地使眼睛集中在事物上，才能理解他这双新眼睛所看到的一切。这便是耶稣再度把他的手放在盲人眼睛上的原因。

同样的道理也可用在精神领域中：耶稣并没有让我们一下子就看清一切，皈依是一步一步实现的。

不要回村子里去了：如果这样做了，那么，所有的人都会去找耶稣，想要看他、触摸他，并要求奇迹。而耶稣来是为了和人群有一次真正的会面。

8.27基督——人子

福音在此已经预言了悲剧的结尾。宗徒们也第一次开始思考他们的师傅到底是谁。

你是默西亚：默西亚即希腊单词中的基督。两者的意思都是：“受傅者”或“神圣的”，这个词特指人们长期等待的救世者。宗徒发现耶稣便是基督、解救者，但是他告诉他们：人子要受很多苦。

耶稣为什么自称为“人子”？理由有两个：第一，因为圣经中有一处提到人子光荣地从天上而来，审判所有的人并统治万国（达7：13）。再者，因为耶稣是背负了人类命运的完人。

耶稣必须遭受苦难，因为这是全人类罪人的命运。他必须遭受苦难，受到权威当局的拒绝，因为这是宣讲真理的人之命运。他必须自由地赴死。因为自我牺牲是拯救世界的唯一方法。

8.34舍弃自我是必须的：

－舍弃自我，如亚伯郎，在老年时前往异乡。

－舍弃自我，如梅瑟，同意成为不负责任群体的领袖。

－舍弃自我，如玛利亚，走入一条没有人能理解或帮助她的道路。

－舍弃自我，脱离短暂的生命，好让自己由天主获得重生，如殉道者依纳爵。他被判处让狮子吞食，却说：“我是天主的麦子，但愿野兽的牙齿把我磨成基督的纯饼。我的欲情被钉死，世俗的火烧不着我，我的体内有一股喷泉，自内心向我低诉：去天父那里。”

－如南郭子綦的“丧我”经验：“今者吾丧我，汝知之乎？汝闻人籁而未闻地籁，汝闻地籁而不闻天籁夫！”（庄子•内篇•齐物论）

背起他的十字架跟随我：耶稣告诉我们追随他，便是跟随他走通往十字架的同样道路。为了要达到成熟，舍弃我们的生命是必要的。换句话说，为了某种高尚的原因，我们必须有所冒险，而不应顾虑我们自己的前途；我们必须找到一种能帮助我们爱的生活方式；我们也要宽容、接受旁人认为我们的一生是失败的想法（路17：33；若13：23-25）。

背起我们的十字架，安然地接受天父每天要我们所作的牺牲，我们也会得到一些比我们所牺牲的更为神奇的东西：那便是内在的自由与深远的快乐（谷10：30）。

想想耶稣所说的话：“来自我，为了我。”而不是“来自天主，为了天主。”因为天主已经以耶稣的身份前来敲我们的门，并向我们提出了非常具体的建议。

谁若以我和我的话为耻：遵从基督圣言的信徒毫不畏惧将受到的质问，他们会受到自称是基督徒的人的无情攻击。因为我们生活在一群“不忠的人”之中，也就是那些口头上虽然没有否认天主，但实际上却侍奉其他神的人（玛16：24；若8：42）。


牧灵圣经-马尔谷福音 第九章

马尔谷福音 第九章
耶稣显圣容

1耶稣接着对他们说：“我切实告诉你们，在这里的人当中，有些还没有死，就能看见天主国带着威能降来。”

2六天后，耶稣带着伯多禄、雅各伯和若望，单独领他们上了一座高山。耶稣在他们面前变了容貌。

3他的衣服洁白发亮，世上没有人能把布漂得那么白。

4厄里亚和梅瑟也显现给他们，正在和耶稣说话。

5伯多禄开口对耶稣说：“拉比（希伯来文指老师）！我们在这里真好，我们就去搭三个帐篷，一个给你，一个给梅瑟，一个给厄里亚。”

6其实，他已吓得不知该说什么。

7这时，云彩将他们弥漫包围，有声音从云中发出:“这是我的爱子，你们要听从他!”

8忽然间,他们环顾四周，谁都不见了，只有耶稣和他们在一起。

9下山时，耶稣嘱咐他们，不要跟人说起在山上看到的事，一直要等人子从死者中复活后。

10他们谨守嘱咐，但又彼此议论“从死者中复活”是什么意思。

论厄里亚

11于是，他们遂问：“为什么律法经师说，先来的该是厄里亚？”

12耶稣回答说：“厄里亚该当先来，使一切就绪。但经上关于人子受许多痛苦，遭轻慢的事，是怎样写的呢？

13我告诉你们，厄里亚已经来了，人们随心所欲地对待他，就如经上有关他的记载一样。”

附魔的孩子痊愈了

14耶稣回到门徒那里，看见一大群人围着他们，经师们和他们正在争论。

15他们看见耶稣来了，好不吃惊！都跑去问候他。

16耶稣问他们：“你们和他们在讨论什么呢？”

17人群中有个回答：“老师！我将家中被哑魔附身的孩子带来见你。

18哑魔一抓住他，就折磨他，让他口吐白沫，牙关紧咬，全身僵硬。我求你的门徒替这孩子驱魔，可是他们却做不到。”

19耶稣回答：“没信德的世代啊！我要跟着你们到什么时候呢！我要容忍你们到几时呢？把他领到我这里来吧！”

20他们把这孩子带来，一见到耶稣，恶魔就摇动，使孩子痉挛。孩子便在地上打起滚来，口吐白沫。

21耶稣问孩子的父亲：“他这样有多久了？”父亲说：“从他很小的时候起，

22恶魔就多次把他投进火里或水塘里，要害死他。你若能，就可怜我们，帮助我们吧！”

23耶稣对他说：“你若能？为相信的人，一切都是可能的！”

24孩子的父亲立刻说：“我信，但我的信德脆弱，请帮助我相信吧。”

25耶稣见人越来越多，就喝斥恶魔道:“又聋又哑的恶魔，我命令你:离开这孩子，永远不准再回来！”

26在这一刻，恶魔在孩子体内摇晃，大叫一声，出去了。孩子好似死去了一般，很多人就说：“孩子死了！”

27但是耶稣握起孩子的手，叫醒他。孩子就起来了。

28耶稣回到屋里。门徒们私下问他：“为什么我们不能驱逐这恶魔呢？”

29耶稣说：“只有用祈祷才能驱逐这类恶魔。”

再次预言受难

30他们离开那里，穿过加里利境内，耶稣不愿叫人知道他的行踪。

31那时他指导他的门徒们，对他们说：“人子要落到他人手里，他们会杀害他。死后第三天，他会复活。”

32可是门徒们不明白这番话，又不敢问。

谁是最大的

33他们一行人到了葛法翁，进入家里。耶稣问他们：“你们在路上争论什么？”

34他们都不出声，因为在路上时，他们争论过“谁是最大”的问题。

35耶稣坐下，叫来十二人说：“谁若想做最大的，他就得做众人中的最后一个，并做大家的仆人。”

36接着叫来一个孩子，叫他坐在他们中间，他抱起孩子说：

37“谁因我的名接待了这样一个孩子，就是接待我。谁若接待我，就是接待那派遣我的。”

38若望说：“老师，我们见有人用你的名字驱魔，我们想阻止他，因为他不是我们中的。”

39耶稣回答他：“别阻止他！因为没人用了我的名行奇迹，又转过来说我坏话的。

40谁不反对我们，就是赞同我们。

41谁看在你们属于基督的份上，给了你们一杯水，我切实告诉你们，那个人绝不会失掉他的赏报。”

挖掉使你犯罪的眼

42“谁若使信徒中任何一个卑微者犯罪失足了，倒不如用大石磨拴在他的脖子上，让他沉到海里去。

43要是你的手使你犯罪失足，砍下它来！对你来说，只有一只手而得生命，比有两只手却入地狱，

44进入那永不熄灭的火里要好得多。

45若是你的脚使你犯罪失足，砍下它来！你缺了一条腿而得生命，总比有两条腿却入地狱更好。

47若你的一只眼睛使你犯罪失足，把它挖出来！你一只眼进入天主国，总比有两只眼睛却入地狱要好。

48地狱里的虫子不死，火也不灭。

49火会将他们腌起来。

50盐是好的,可是盐若失了咸味，你们还能用什么使它再咸呢?你们身上应当有盐的精神,并且彼此之间要和平相处！”

——————————————————————————————————————————————————

●●●注释:

9.1耶稣显圣容是马尔谷福音的中心。

事实上，这次显现是新约中最重要的一环。在东方正教的礼仪中，显圣容瞻礼占有头等重要的位置。

变容虽然不是所有启示的顶点，却是概要。梅瑟和厄里亚，律法和先知的代言人，一言概之，作为整部旧约的代言人，他们将福音中的基督呈现给宗徒伯多禄、雅各伯和若望，正是这些宗徒将担负起宣讲福音的重大责任。

如同梅瑟和厄里亚被天主引领到圣山得见他的荣耀（出33：18；列上19：9），宗徒们也被耶稣带领上了山。在那儿，耶稣向他们显示了自己的光荣。耶稣向他们宣告了自己的受难和死亡；日子已经来临，天父证实了他的死亡临近，并让他快乐地期待自己的复活。梅瑟和厄里亚是见证，从某一方面来讲，他们已逃脱了死亡（申34：6；列下2：11）。

你们要听从他：宗徒们跟随耶稣一年多，而耶稣和天主子民的宗教领袖之间的误解也在加深。对宗徒们来说，就会产生这样一个疑问：难道耶稣不是被误解的吗？难道天主子民不是和司祭、律法经师站在一边的吗？

耶稣是谁？伯多禄已经回答过这个问题，而现在是天父自己给予了答案。耶稣是天父唯一的爱子。耶稣是被拣选的，换言之，便是先知所宣告的救主（依42:1；路3:21）。天父的这一介入已如他过去对洗者若翰所做的：“听从他，因他是‘道’成为人，住在我们中”（若1:14；希1:1）。他是先知，其他先知所说的都只为预示他的到来（申18：17）。

云彩将他们弥漫包围：这里所提到的云彩和圣经中好几处所提到的一样，都是暗指天主神秘的临在（出19；列上8：10）。

耶稣为病人行奇迹，甚至超越了自然力量，显示了世界的秩序并不是永久不变的。现在窗帘已半开：宗徒们是不是会理解“人子”（耶稣对自己的称呼），他的复活已近了吗？要不了多久，他的同胞就会将他钉于十字架上;同样要不了多久，天父会赐给他等待着的荣耀。耀眼的云彩和令人晕眩的白衣裳，是让我们对耶稣的神秘有些外在的了解:他从死者中复活的那天，他的人性都将因神圣的能量而转变和扩展，如此他就可以把一切倾注于每一个人。

9.11宗徒下山时，感到不安：“为什么梅瑟和厄里亚说耶稣的死亡迫近了？”他们不放弃自己错误的想法，并从圣经中寻找支持，因圣经说厄里亚必在默西亚降临之前重返人间，准备道路，因此他不应该遭遇任何反对力量（拉3：1；4：23）。

但是耶稣再度重申了他已经说过许多次的话：他必须遭受弃绝。不能把圣经中所写的都按照字面来理解：厄里亚不会亲自从天而返，取而代之的是洗者若翰作为新厄里亚的降临（路1：16）。

9.23为相信的人，一切都是可能的：耶稣又回到了群众中，并再度遇见了不信的人。但是病儿父亲的祈祷是所有基督徒的祈祷的典范。我们以祈祷向天主求助，是因为我们有信德；而且在祈祷中我们会发现我们的信德是多么贫乏脆弱。

为什么我们不能驱逐这类恶魔：宗徒们感到奇怪：难道耶稣没有赐给他们胜过魔鬼的力量？但是他们没有察觉到自己缺乏信德，而且很容易就忘了自己和他们的老师距离有多么遥远。“你们这些无信德的人！”耶稣这些严厉的话，便是针对他们而说的。有许多人认为自己是伟大的信徒，但是实际上他们的信德却无法改变任何事情。

只有用祈祷才能驱逐这类恶魔：福音中提到一些被魔鬼附身的人，可能只是心理上生了病，可以利用覆手来加以治疗（谷6:5），但是这个少年的情况不同。有时候我们发现自己和耶稣一样，面对邪恶的力量，因此需要用祈祷来战胜这种力量。

在马尔谷福音中我们只能找到四次和祈祷有关的经文，而且用墨不多。这是因为祈祷对犹太人来说是很熟悉的事情。

那么，什么是祈祷呢？是把我们的精神引向天主。有无数种祈祷的方法，可以使我们的精神朝向天主，可以使我们努力去接近他，并听从他：以圣咏和教会其它的祷词祈祷，默想玫瑰经，歌唱，阅读圣经……但是所有这些祈祷的目的都是为了让上主赐给我们祈祷的精神，使我们在工作及完工时，依然在精神深处与天主沟通。

在这几页中，耶稣显示给我们驱魔的方法，因为一旦恶魔知道我们决心跟随基督，便会千方百计地以各种障碍来阻止我们（玛12：43；13：19）。

9.30耶稣的时间很有限。他现在把主要的精力放在预备宗徒团体上，他们将担负起极大的责任，来继续他的工作。他们还不理解耶稣的死难与复活，只有等事情发生后，他们才明白，他们宁愿不发问，也不想知道。这样使得耶稣非常孤立。

9.33仆人

宗徒们返回葛法翁，即他们传教之旅的中心，他们很可能住在西满（伯多禄）的家中。他们宣讲了天主的国，行了治疗的奇迹，也驱过恶魔。但是他们仍缺少最重要的一件：那便是谦卑。

我们追随基督，我们为基督牺牲，我们看起来像是好基督徒，天主也通过我们行了一些大大小小的奇迹……但是我们没有拿自己和我们的邻居比较过吗？当别人喜欢他人的服务时，我们曾想过要凭权力强迫他们接受我们吗？我们不是认为自己比那些尚未达到我们水准的人优越吗？

耶稣的最后一句话和第一句同样重要：谁因我的名接待了这样一个孩子……人类的尊严源于这样地认同基督。

9.35人的尊严

天主并没有等到我们接受洗礼，才在我们中认定他的圣子。他“在基督内”创造了我们，这就是说他创造出我们每一个人，好让我们和他的圣子相像：见保禄在厄弗所书中所说的。

当然，天主召唤我们成为信徒，拣选我们共同分享他的使命和教会的生命，这是一件更伟大的事。

教会总是教导人类超越自身的尊严，并最终令世界信服。殉教者比任何人都更能教导我们，人类的优秀价值超越了其他任何利益和集团的束缚。然而人类的尊严和其与天父的关系是密不可分的。那些不能分享这些信念的人,无法解释他们的人权理论。

天主给人类的最了不起的礼物，不是能想，能爱，而是让我们能够对天主说：“你是我的天父”；而且，我们知道天主会说：“你们是我的儿女。”

9.38分裂的教会

耶稣曾组织他的一些宗徒，希望他们将来能管理他的教会，同时预备另外一些门徒传播福音，并进行驱魔的工作。同样的，目前除了“从宗徒传下来的”天主教会以外，各种基督教的教派，都是在做福传与牧灵的工作。

这种教会之外的福音传播，有时候会和教会对立，向教会挑战。如果有别人去传播福音，那恐怕是教会没能够影响许多人的缘故：天主想要其他人去做那些我们没有做的工作。其他的教会日益扩增，对天主教会来说，无疑是一个改革的信号。

天主教会发现自身濒于瘫痪，是因缺乏真正的神贫；另外，日益庞大的组织机构阻碍了朴实的人们在它内找到福音所要赋予充满活力的新鲜空气。

除了这点，它还缺乏一种使命感：许多教友不愿离开自己熟悉的宗徒活动范围和只属于少数教友的小团体，结果使得教会在许多地方无法接近非常需要关照的教友，在都市打工阶层和移民中，这种情况尤其明显。

既然这样，如果其他人能够使许多人在热心、欢迎的团体中发现耶稣基督，我们又怎配怪罪他们呢？虽然那儿的一切并不都是具有权威性。

虽然这么说，我们还是要记住：基督徒传统的丰富性常常因一些人离开教会而失落了，特别是对“一切人类都必得救赎”的确信，以及相信并执行天父旨意的愉快而谦卑的方式（玛利亚正是此典范）。

在这些教会中，有些事情在我们看来是不适当的：奇迹被拿来当作传教的工作，对病人施加压力，以天主的惩罚来威胁……每一个人选择适合自己目的的圣经经文，最终许多人把自己困在了他们的仪式之中，远离“世界”，使基督教义成为不可能，使与其他基督徒的对话和共同探求成为不可能。

但我们不应嫉妒与仇恨：如果我们是做天主的工作，谁又能反对我们呢？

9.42见玛19：6的注释。

耶稣说，“丢进Gehenna”（45节）。“Gehenna”是指地狱。

得到生命……进入天主国这是同样的一件事。天主的王国并不是天主放置我们的地方，而是进入我们之中的生命，是一个人和自我的碰面，是对一个人潜能的完全认识；是通过儿女蜕变为天父的肖像而达成的，是和天主的完美结合。

9：50你们身上应当有盐的精神：宗徒争论之后的演讲以此为终结（9：34）。我们当然应该使自己成为他人的仆人（9：35），但这并不是说我们应该成为被压迫的人。盐象征每一个人的创造力和才能。让我们成为充满活力的人，即使不免有争吵，仍始终维持互敬互爱的关系。


牧灵圣经-马尔谷福音 第十章

马尔谷福音 第十章
天主所结合的，人不可拆散

1耶稣离开了那地方，来到约旦河另一岸的犹太境内。人群又围聚在他身边。耶稣照例给他们施教传道。

2有些法利塞人想试探耶稣，就问他：“丈夫是否可以休妻？”

3他回答：“梅瑟是怎样给你们规定的？”

4他们说:“梅瑟允许写休书休妻。”

5耶稣说：“梅瑟写下此条规定，是因着你们的硬心肠。

6但是天主创世时，造了男人和女人。

7为此，人要离开父母亲，

8两人结为一体。他们不再是两个人，而是一体。

9天主所结合的，人不可拆散。”

10回到屋里，门徒又追问他这个问题。

11他解释说：“谁休了妻再娶，就是犯奸淫，辜负了妻子。

12若妻子离开丈夫再嫁，也是犯奸淫。”

让小孩子来亲近我

13有人带孩子们来到耶稣身旁，请他抚摸孩子。但门徒们却斥责他们。

14耶稣见了，就很生气，对门徒们说：“让孩子们来亲近我，不要挡着他们。要知道，天主国就是属于像他们这样的人。15我跟你们说实话：谁若不能像孩子般接受天主国，谁就进不去。”

16他就抱起孩子们,覆手祝福了他们。

富有的青年

17耶稣正走在路上时，有个人跑到他前头，跪在他面前说:“好老师！我该怎么做才能得永生呢？”

18耶稣回答说：“你为什么称我为好？唯有天主才是好的，别人都不是。

19你知道这些诫命：不可杀人，不可犯邪淫，不可偷窃，不可作假证，不可欺诈，要孝敬父母。”

20那人说：“老师，从小我就一直遵守这些诫命。”

21耶稣注视着他，喜欢他，就对他说：“你还缺少一件事，你去把自己的财产变卖，施舍给贫穷的人，在天上你将得到财富，然后来跟随我吧。”

22一听这话，那人就垂头丧气地走了，因为他有好多财产。

富人进天国难

23耶稣环视左右，对门徒们说:“有钱的人要进入天主国是多么难呀！”

24听了这话，门徒们都很吃惊。

耶稣又说：“孩子们，要进入天主国是难的！

25一只骆驼穿过针眼，也比有钱人进入天主国还容易呢！”

26门徒们都糊涂起来，彼此说：“如此谁还能得救呢？”

27耶稣凝视着他们说：“由人来说，不可能；但对天主来说，一切都是可能的。”

跟随耶稣的赏报

28伯多禄开口说：“你看，我们舍弃了一切跟随你。”

29耶稣说：“我跟你们说实话：凡是为了我，为了福音，而舍弃了家园、兄弟姐妹、父母双亲或儿女及田产的，在今生他必得到百倍的家园、兄弟姐妹、双亲、儿女和田产，当然也会有迫害；他们在来世将得永生。

31许多领先的，要成为最末的，而最后的要成为最先的。”

耶稣第三次预言受难

32他们前往耶路撒冷的途中，耶稣走在大家的前头。宗徒们都显得困惑，跟随他们的人也都惶恐不安。

耶稣又召十二宗徒到一边，对他们提起将要发生在自己身上的事：

33“我们现在要上耶路撒冷。人子要被交到司祭长和经师手里，他们会定他死罪，并将他交到外邦人手中。

34他们会羞辱他，唾弃、鞭打他，最后杀害他。但死后的第三日他将复活。”

雅各伯和若望争首位

35载伯德的儿子雅各伯和若望来到耶稣跟前，对他说：“老师，希望你成全我们的请求。”

36耶稣问：“要我为你们做什么？”

37他们说：“请赐我们一个坐在你右边，一个坐在你左边，好来分享你的光荣。”

38耶稣对他俩说：“你们不晓得你们要的是什么。你们能喝我喝的那杯吗？或者你们能受我将要受的洗吗？”

39他们回答：“我们能。”

耶稣就说：“你们将要喝我喝的那杯；你们也要受我受的洗。

40但我左右的位子，不由我来决定；而是该给谁保留，就给谁保留。”

41其他十个人听见这话，便纷纷责怪雅各伯和若望。

42耶稣把他们召集到身边说：“你们知道，在外邦人当中，统治者实行独裁，居高位的人滥用职权。

43但在你们当中，却不应该这样。你们当中谁要居高位，就要做大家的仆人。

44如果你们中谁要成为第一，他就得当众人的奴仆。

45因为人子不是来受人服侍，而是来服侍人的，并且牺牲他的生命，为众人作赎价。”

耶里哥的瞎子

46他们来到耶里哥，耶稣和门徒们走出城时，好多人跟随其后。这时路旁坐着一个瞎眼的乞丐，他是提买的儿子巴尔提买。

47他听说是纳匝肋的耶稣经过，就放声大喊：“耶稣，达味之子，可怜我吧！”好多人斥责他，叫他住口。可是他却喊得更大声了：“达味之子，可怜我啊！”

49耶稣停下来说：“叫他过来。”有人便去叫那瞎子，对他说：“放心，站起来，他叫你呢！”

50瞎子丢下外衣，跳起来，走到耶稣跟前。

51耶稣对他说：“你想要我为你做什么？”瞎子回答:“拉比，叫我看得见吧！”

52耶稣于是说:“去吧！你的信德救了你！”瞎子立即能看见了。他便一路跟随了耶稣。

——————————————————————————————————————————————————

●●●注释:

10.1婚姻生活参见玛18：6的注释。

丈夫是否可以休妻：玛窦加进了“无论什么动机”，显得更为严格，因为人人都同意妻子可以被休，但证明休妻为正当的理由则需商议。马尔谷直截了当地提出：婚姻是一项不可改变的承诺。

耶稣坚定自己的立场，再一次使众人吃惊，包括他的门徒们在内：反对为经书所认可的普遍惯例。

耶稣援引了另一条天主的律法。创世时：那是人间乐园的故事。在古代文化中，“创世”代表了天主建立理想制度的黄金时代。旧约的作者之所以认可离婚，是因为社会的、甚至是天主子民的法律使然，是一个时代的道德良知水平的反映，所以是来自“人”的。

耶稣将理想与现实作了对照。但此理想并不是人不加考虑便加以崇拜的。创世纪中说：“他们将成为一体”。耶稣又加了一句：他们不再是两个人，而是一体。这表明，夫妻的结合在天主眼中毫无疑问地便是“这个”现实。

将婚姻和人类之爱看作只是人类社会最基础的因素，这个观点无疑是错误的。天主对世界的计划中最重要的是：人类作为被天主圣子所救赎的、他的配偶。因此我们以温柔和忠诚互补、联姻，也因此我们有了理想的夫妻。

所有两性生物的经历，所有形成配偶的演变只是后来的事：它们是天主永恒计划在创造和历史中的反映。

耶稣的话并无危险：它们在广泛接受的婚姻仪式中被提及。在当今所蔓延的“非婚姻”中也有着同样的价值。在圣经中，爱和忠诚是不可分割的：福音中所说的以失去自我作为找到真我的条件对夫妻也同样适用。

如果配偶中有一方不忠，又该如何处理？这里我们便进入了人类良心的领域内，在这里，双方都必须遵照他们已获基督徒圣召的良心来加以处理自己一方的问题，旁人不得加以指责。但耶稣对于那些想要缓解离婚者良心的人的作法并不认同，好像他们符合基督徒圣召似的，其实不然。

10.13耶稣虽然自己没有孩子，却向每一个人展开了他丰富的心灵。他惊叹于开始时充满希望的生命奥秘，并在每一个孩子身上发现了天父的肖像。耶稣要求我们怀抱希望：他又怎会忘记孩子也是我们的希望？

谁若不能像孩子般接受天主国：如果要进入天主的国，我们就要像孩子一样。我们必须忘掉我们自以为是的智慧、骄傲自大和过去痛苦的经验，在充满惊奇和淳朴的心情下，接受天主的恩赐和圣言。

10.17耶稣的影响力不仅来自其教诲的新意，更来自他个人散发出的神秘吸引力。许多正义和虔诚的人，因他而突然发现了什么是完美。

根据玛窦福音的说法（19:16），来找耶稣的是一个年轻人。路加则称他为官吏（18:18）。

耶稣故意问他：为什么你称我为好？难道你没有看出来你渴求的是天主？

如果和我在一起，你就会找到天主。

这个人向耶稣请教如何能获得永生，耶稣并没有教他什么新的诫律。旧约中已经讲明，人应该凭借着遵行正义和慈悲的诫律来赢得永生。现在，耶稣向他指出了一条新的道路，一种对自由的新体验，而这得借着成为他的追随者和仿效者来获得。

你去把自己的财产变卖:幸福不在于抛弃个人的一切所有，而是能不受这一切的束缚，使自己服从于基督。

10.23耶稣并没有说有钱人得不到救赎，只是说他们要进入天主国是多么难。因为这要求他们从现在起就分享基督的平安、快乐和自由。

在旧约时代，财富如与人分享，就不会受到非难。而且，财富表明一个人知道如何安排自己的生活，并被认为是天主对他的祝福。但只要一个人还不知如何从窘迫的物质困境中解脱自己，去支配这个世界的财物，那他个人的存在价值就有缺陷。

对于那些已经拥有财富的人，耶稣提议他们放弃一切来追随他，以作为进入天国的条件，这意味着在此生活中体验到天父的临在。

谁是富人？是那些有钱人，还是那些不愿意冒险和人分享财富的人？当然我们可以长篇大论地谈谁是真正的富有者，谁是稍微的富有者，以及所谓“精神上的富有”……（但是对所有人而言，富人便是那些拥有比自己多的财物的人。）耶稣在这里并没有责难某些恶人，他并没有区分好的有钱人和坏的有钱人。耶稣提到富人，是指这个词的一般意义（那些拥有财富的人），说他们的景况使得他们不能由内心体验到天主的国。耶稣这么说，是否定那些说富人是“神贫”者的看法。

一只骆驼穿过针眼（25）：人们设想了种种解释：骆驼可能只是指一根骆驼毛，针眼可能象征一扇很窄的门……他们的唯一目的是为了修改耶稣明确无误的断言。他们想让他这么说：富人要进入天主的国是很难很难的，但并不是不可能的。让我们抛开这一解释，宗徒们很清楚地理解了这个对照的含义，耶稣说：是的，这是不可能的。”

但是耶稣又立即讲到富人和那些判断他们的人：他提醒我们罪人与天主神圣之间存在着鸿沟，但也提到了天父无限的爱为我们做了不可能的事。天主拯救世人，也包括富人，即拿走他们的财富所带来的一切好处和安全的假相。我们这些期待着他回答的人，无论是富是穷，总是以优点或缺点来判断他人或评判自己的生活。耶稣提醒我们，我们的救赎是天主独自的化工。

对天主来说，一切都是可能的（27）：“谁能得救”这个问题，使耶稣有机会再次肯定，没有人是因为自己的美德而得救赎的。天主拯救所有人，富人也包括在内，方法是拿走他们的财富所带给他们的一切好处和安全的假相。如果由他们自己主动抛弃财产，那就更好。

10.28我们舍弃了一切跟随你：我们会在玛19：29和路18：29中看到耶稣的这些话。在此提出了一个值得注意的附加：会有迫害。

福音一旦传开，教会便开始遭受迫害：从公元34年开始，然后是公元41年和62年在耶路撒冷，公元64年在罗马由皇帝尼禄下令的迫害。在这些迫害中，基督徒体验到因彼此共同拥有耶稣而建立的团体关系，常常比家庭关系更为牢固。他们遭到追捕，被迫隐藏，常会发现有无数的兄弟姐妹已为他们准备好了掩蔽的房舍。耶稣不只是讲来生的回报。在迫害中为天国牺牲的人，也可以在现世找到友谊、幸福和人性的实现，远远超出了他们的期望。

10.35当耶稣走在他们前面，到等待着他受刑的耶路撒冷去时，充满了勇气和信心。由于雅各伯和若望的要求，他试着说服追随者，王国的成功不在于威信和权力，而在于去追随他们的领袖耶稣的道路。

领袖与服务者

领袖的要素是什么？领袖应该如何做？一个团体的领导者，一个家庭的家长，该如何做？国家的领袖对着向他们表示敬意的群众微笑，有时还会拥抱儿童，但是谁是服务的，谁是被服务的呢？

耶稣就是来服务的，而他对人类的服务，便是他的自愿赴死：“他贬抑自己，听命至死，死在十字架上”（斐2：8）。

“饮爵”和“受洗”是比喻耶稣的受难和圣死。有关这个主题，我们引用老子的一首短诗：“江海之所以能为百谷王者，以其善下之，故能为百谷王。是以圣人欲上民，必以言下之；欲先民，必以身后之。是以圣人处上而民不重；处前而民不害。是以天下乐推而不厌。以其不争，故天下莫能与之争。”（道德经66章）。

10.46天主是让我们问他问题的。这个盲人知道如果他错过这次机会，再也不会有其他的机会了，这就是为什么其他人想要叫他闭嘴，他反而叫个不停。

达味之子：这是指称默西亚的一种方式。


牧灵圣经-马尔谷福音 第十一章

马尔谷福音 第十一章
耶稣荣进耶路撒冷

1他们来到距耶路撒冷很近的贝特法革和伯大尼，靠近橄榄山的地方。

2耶稣叫两个门徒来说：“你们到对面的村口去，会看见在那里拴着一头还没人骑过的小驴。你们解下绳索，把它牵来。要是有人问：‘你们做什么？’你们就回答说：‘主要用它，之后会立刻归还。’”

4他们去了，看见有头小驴拴在村外路边。他们就解开这牲口。

5有几个站在那里的人问他们：“你们解开这小驴做什么？”

6他们照耶稣的话回答了他们，人们就让他们做了。

7他们把小驴牵到耶稣身旁，把外衣铺在驴背上，让耶稣坐在上头。

8很多人把外衣铺在路上，还有些人从田里砍下树枝铺在路上。

9在前头开路和在后头跟随耶稣的人，都欢呼着：

“贺三纳！奉主名而来的当受赞美！

10我们祖先达味的王国来临，当受赞美！贺三纳于至高之天！”

11耶稣进入耶路撒冷，直往圣殿去，在那里四周仔细察看了一番。那时天色已晚，他就与十二宗徒离开，往伯大尼去了。

无花果树

12次日，他们从伯大尼出来时，耶稣感到饿了。

13他远远看见一棵枝叶繁茂的无花果树，就上前去看有没有果子。结果除了叶子，什么也没有找着，因为这时候还不是结果的季节。

14耶稣就对无花果树说：“永远再没人吃你的果子了!”他的门徒们都听到了这句话。

圣殿是祈祷之所

15他们到了耶路撒冷，耶稣进入圣殿，把在圣殿院里做买卖的人全赶了出去；又将兑钱者的桌子和卖鸽者的椅子掀翻。

16他不许人携带物品穿越圣殿。

17耶稣训导他们说：“经上不是写着‘我的圣殿将是万邦的祈祷之所’吗？你们竟把它变成了‘贼窝’。”

18司祭长和律法经师知道这事后，就想要除掉耶稣。但他们又担心顾虑，因为耶稣的教导已深深地感动了群众。

19到了晚上，他们就出了城。

信德的力量

20早上，他们又路过那里，看见那棵无花果树竟连根都枯萎了。

21伯多禄想起来，就问耶稣：“拉比，你看！你所诅咒的无花果树已枯死了。”

22耶稣回答他说：“你们应当坚信天主。

23我切实告诉你们，无论谁对着这座山说：‘起来！跳进海里去’，只要他心里毫不犹豫，坚信他说的话必成就，那么，他的话就会实现。

24所以我告诉你们：凡你们在祈祷中祈求的，只要你们相信会得到，你们一定会达成所愿。

25你们祈祷时，如果有什么怨人的事，就宽恕吧。

26（如此你们在天的父也好宽恕你们的过错。）”

你有什么权力这样做？

27他们又回到耶路撒冷。当耶稣在圣殿里行走时，司祭长、经师和长老们都来到他面前，对他说：“你有什么权力这样做？谁给你权力这样做的？”

29耶稣回答：“我也问你们一个问题，就这一个问题，你们回答我，我就告诉你们，我是凭什么权柄来这么做的。

30若翰的洗礼是上天授意，还是纯粹人为呢？告诉我！”

31这些人心想：“若我们回答是上天授意，他会问我们：那么你们为什么不信他？

32但我们又怎敢说那纯粹是人为之举呢？”他们不能回答，因为他们顾忌当时的民众，大家把若翰看成是一位真正的先知。

33因此，他们回答耶稣说：“我们不知道。”耶稣就说：“那么，我也不告诉你们，我凭什么权柄做这一切。”

——————————————————————————————————————————————————

●●●注释:

11.1见玛21：1的注释。

救主

耶稣和那些要参加庆典的人，从耶里哥“走上”耶路撒冷。许多人是从耶稣的省份加里利来的，他们看到耶稣在朝圣的人群中，认为他将要宣布自己是默西亚了。在此之前，耶稣一直拒绝被称为默西亚，因为人们期望默西亚带给他们的解放，和耶稣所带给他们的全然不同。但是此时耶稣已经完成了他的任务，他公开明示自己的时间也到了。他是天主的受傅者，在他之后再没有第二位。

耶稣是天主派遣给全人类的，但最重要的是，他是来当犹太民族的救主的。他来临之时，正是人们需要救赎的时候，因为当时的情况于他们不利。先知已经宣布将有一位怀柔的君王，像平凡的人一样骑着驴来访问他的子民，而不是像那时候的将军一样骑着马来。这就是为什么耶稣希望以这种方式进入耶路撒冷。耶路撒冷是一个大城市。虽然加里利人的热情震撼了这个城市，但却没有征服它。

犹太人没有想到他们的救主是如此谦恭。纵观他们的历史，天主已经救他们脱离了压迫、饥饿和他们那些著名的不负责任的领导人之手。这一次，他亲自来临，向他们表明宽恕和非暴力才是真正通往救恩的道路，但是他们并没有认同他。加里利人自发热烈地欢迎耶稣荣进耶路撒冷，希望他发表政治性宣言，他们后来却抛弃了他。

11.12见玛21：18的注释。

11.15圣殿

对犹太人来说，耶路撒冷圣殿，是唯一天主的唯一圣殿。在每一个城镇他们都有聚会的会堂，可以读圣经，唱圣咏，但是只有在圣殿中，司祭才会以动物为祭品，并举行祭献礼仪。圣殿的中央有一个各面大小形状相等的建筑物，只有负责献香的司祭才能进入这个建筑物，大批群众则聚集在院子中。在院子中有小贩和兑钱的人供应作为祭品的牲畜和鸟类。

若望强调耶稣行为的预言性：“拆毁这圣殿，三天之内我能重建它”（若2：19），而马尔谷则注重于洁净圣殿。圣殿中有一些小贩，附近还有些不太关心祈祷和犹太祭典的人。司祭们对此习以为常了，而大司祭盖法则允许小贩站在供奉和祈祷的院子中赚钱。

耶稣不是司祭，也不是圣殿的守卫，但是这个圣殿是他天父的殿宇。这就是为什么他会以绳鞭打、驱赶他们。

我的圣殿将是万邦的祈祷之所：小贩所站立的院子，正是为外邦人设立的。对耶稣来说，“洁净圣殿”就是还它真正的面目，并让外邦人也能在院中找到面临天主的特设之所。

请参见若2：14。

11.22你们应当坚信天主：同样的经文见雅1：6。耶稣以更精确的方式指出了能够行奇迹的坚定信念（见格前13.2），但他并没有说这种信心可以随时给予每一个人。这种特恩或天主的恩赐，是赐给天主愿意赐予的人的（格前12：10）。这是人由内在确知天主想要行奇迹，所以敢以天主之名行动和发令。

但同时，耶稣的这项许诺适用于我们所有的祈祷。当然我们不能认为天主总会行我们所要求的奇迹。如果一个病人尝试说服自己病会好，有可能他会好得比较快，但是这种心理的运作或希望，不见得就是信仰。如果我对自己说天主会使我赢得彩券，因为我富有后，我会变得更好，天主可没有义务这样想。

事实上，谦虚爱主的人知道，在他尝受考验时，天主是想要提升他的。因为他知道天主想要倾听，所以他才会怀着信仰提出要求。

我们很难要求大事，因为如果天主拒绝了，我们怎么还能相信他？不错，一些人只向天主要求“他的恩惠”，他的内在力量。但他们这么做不是出于他们对内在生活的重视，而是因为害怕他们的祈祷得不到答复。谁敢像厄里亚那样祈求大雨或干旱，或像天主垂听的穷人那样祈求呢？

凡你们在祈祷中祈求的：耶稣要我们以信心和坚韧不断请求，直到天主向我们保证已经垂听了我们的祈祷，或是帮助我们理解我们所要求的并无好处，并不是天主的旨意。

11.27机会主义的司祭们

耶稣并没有请求任何在圣殿中施教、或是驱逐小贩的权力，他像先知一样自由行动。既然司祭是负责维持真正信仰的人，由他们来检查耶稣是不是一位真先知，便是很正常的。但是他们是否真的关心真理？他们是不是承认耶稣来自天主？显然，他们只想维护他们能够接受的，他们甚至都还没有听耶稣说了些什么，就认定他是危险分子了。

这就是为什么耶稣要问他们洗者若翰的事。因为洗者若翰的传教是前两年最重要的事，司祭们应该对他采取尊敬的态度。但是他们并没有这么做，也没想这么做。如果他们只是选择适合自己的，又怎么能对耶稣有所要求呢？

耶稣的态度可以让各时代的宗教领袖反省一下他们的宣言和非难，是否值得别人倾听。


牧灵圣经-马尔谷福音 第十二章

马尔谷福音 第十二章
葡萄园佃户之喻

1耶稣开始用比喻跟他们说：“有个人种植了一片葡萄园，在园四周围起一道篱笆。他掘了一个榨酒池，又筑了一座守望台。他把葡萄园租给了佃户，就往国外去了。

2时节来临时，他派了仆人去向佃户们收取他应得的那份。

3佃户们抓住这仆人，打他一顿，叫他空手而回。

4园主又派另一个仆人去,他们打伤了这仆人的头,还羞辱了他。

5园主再派另一个仆人去，他们把他杀了。随后派去的许多仆人,不是被打伤，就是被杀死。

6后来只剩下一个人可派，就是他的爱子。他最后派他去时，心想：‘他们会尊敬我的儿子。’

7但佃户们彼此议论说：‘他是继承人。我们杀了他，产业就归我们了。’

8于是他们捉住他，把他杀了，扔到葡萄园外。

9这葡萄园的园主会怎么办呢？他会来毁掉这些佃户，再把园子租给别人。

10也许你们看过这段经文：‘匠人弃而不用的石头，反成了屋角的基石。

11这是主的作为，在我们眼中看来真是奇妙！’”

12司祭长有意逮捕耶稣，因为他们心里明白，耶稣的这段比喻是针对他们说的，但因害怕民众，只好离开耶稣走了。

天主的归天主

13他们派遣了几个法利塞人和黑落德党人，到耶稣那里去，想从他的言语中挑出毛病来。

14他们对耶稣说：“老师，我们知道你是一个正直的人，不受任何人影响，也不追求别人赞誉，而是按照真理宣讲天主的道。那么，请告诉我们：向凯撒交税是否被允许？我们该不该纳税？”

15耶稣看穿了他们的伎俩，就对他们说：“你们为什么试探我？拿一个银币来给我看。”

16他们就给了他一个。耶稣问：“所刻的这肖像和名号是谁的？”他们说：“是凯撒的。”

17耶稣说：“凯撒的归凯撒，天主的归天主。”

他们都十分震惊。

死者复活的问题

18有些否认复活的撒杜塞人来找耶稣，他们这样问他：

19“老师，在经上梅瑟规定我们：‘如果一个人的哥哥结了婚，还没有子嗣就死了，弟弟应娶哥哥的妻子，为他留后。’

20曾有七个兄弟，老大结了婚，没有留下子嗣就死了。

21老二娶了寡嫂，没有孩子也去世了。老三也是这样。

22直到老七,都没有留下任何子嗣;最后，那妇人也死了。

23到复活的时候，他们都复活了，这妇人该是谁的妻子呢?因为这七个兄弟都曾娶过她!”

24耶稣回答说：“你们错了，你们既不了解经上所言，也不知道天主的权能。

25人从死者中复活后，男女不再婚嫁，都像天使一般。

26至于死人复活的问题，难道你们没有读过梅瑟书中的荆棘篇吗？天主对梅瑟说:我是亚伯郎的天主、依撒格的天主和雅各伯的天主。

27他不是死人的天主，而是活人的天主。所以你们完全错了。”

最重要的诫命

28有个经师听了这番讨论，敬佩耶稣的回答，就过来问耶稣：“所有诫命中，哪条最重要？”

29耶稣说:“第一条是：以色列，听呀！上主，我们的天主是唯一的主。

30你要全心、全灵、全意、全力地爱上主，你的天主。

31第二条是：你要爱你的邻人，如同爱你自己一样。没有比这两条更重要的了。”

32那经师又说:“老师,对呀!你说的很正确:天主是唯一的，除他以外,没有其他的。

33要全心、全灵、全意、全力地爱他,也要爱邻人如同爱自己一样。这比献全燔祭和祭品要好得多。”

34耶稣见他说的有见解，就对他说：“你离天国不远了。”此后，没人再敢向他提问题了。

他又怎么会是达味之子呢？

35耶稣在圣殿上施教传道。他问道：“律法经师怎么说默西亚是达味之子呢？

36达味受圣神启发时说：上主对我主说：坐在我右边，等我把你的仇敌置于你脚下。

37如果达味自己称他为主，他又怎么会是达味之子呢？”大批群众都喜欢听他讲道。

耶稣的讲道

38他施教时，对大家说：“不要模仿律法经师们:他们喜欢穿着长袍漫步，也喜欢在街上受人敬礼，爱坐会堂的首位和宴席的上座。

40他们爱作长久的祈祷，却去吞并寡妇的家产。这些人必遭严厉的处罚。”

寡妇的奉献

41耶稣坐在圣殿的献仪柜前，看群众如何把捐款投进柜里。许多富翁投进了大笔的献仪。

42那时来了个穷寡妇，只投进两个小钱币（合一文铜钱的四分之一）。

43耶稣便叫门徒们前来，对他们说：“我实在告诉你们，这个穷寡妇捐的比其他任何人投进柜里的都要多。

44因为众人投的都是他们的余钱。但这寡妇却从自己的不足中，把所有生活费都捐献出来了。”

——————————————————————————————————————————————————

●●●注释:

12.1天主的选民

在这个比喻中，葡萄树代表了天主的王国。犹太人是天主的子民，他们认为自己的利益就是天主的利益。天主必须帮助他们抵抗其他人。他们自信必将得救，并不关心那些不认识天主的人的命运。

天主把王国交付给他们，换句话说，天主在他们漫长的历史中引导他们，好让他们成为他人的典范。他们应该把经验传给别人，好让所有的人都能产生正义、责任感，以及彼此间的手足之情：这些便是天主想要收获的果实。

天主派遣先知来提醒他们所欠的债，但是他们几乎充耳不闻。最后，降生成人的天主独子来临了，而同样的事情又会再发生。他会被逐出葡萄园，换言之，就是被他的子民所拒绝。但是，天主会有其他的安排，他将“选民”的圣召赐给那些聚集在基督教会内的人。

比喻到此结束，但是这也适用于今天的教会。比如说，如果教会变为某一个社会阶层的宗教，或者和其它的宗教没有什么两样，或者我们发现教会并没有更服从天主，并没有更执着于可以拯救世界的价值；如果基督教团体和他们的领袖开始觉得他们是天国和天国许诺的拥有者，将会发生什么情况呢？

12.13宗教和政治－凯撒

陷阱如下:他们的问题是关于犹太人应当付给罗马皇帝凯撒的税，因为当时罗马人是犹太人的殖民者，犹太人处于罗马人的统治之下。法利塞人和黑落德党人，在政治上虽然互相为敌，但在对付耶稣的问题上却仍联合在一起。法利塞人反抗罗马的统治，而黑落德党人则是加以接受。如果耶稣说他们要付税，法利塞人会使他在民众面前丢脸。如果他说不付，那么黑落德党人会让罗马人把他逮捕起来。

但是耶稣并没有责怪罗马人的帝国主义，也没有为之辩护。难道因为正义与和平的问题不属于“精神”，所以他不关心？

这些问题当然重要。圣经的历史告诉我们，天主希望我们每一个人都自由，希望每一个国家都有发展文化和民族生活的可能性。

但是耶稣知道人类真正的解放是超越党派纷争和对抗之上的。在他那个时代，犹太民族分裂为对立的各个党派：这也是公元66年至71年大叛乱期间民族灾难的起因之一。耶稣恳请他的敌人将政治生活置于其适当的位置，而不要把信仰和宗教狂热混为一谈。

对法利塞人来说，付税给凯撒这个外邦人，这个外来的统治者，无疑是否定了以色列的真天主。他们把犹太民族党和天主划上等号，这给他们带来很悲惨的结局。因为他们不可避免地觉得，为天主服务就必须摧毁其他的党派。信仰要求我们完全的服从。那些把信仰与政治、军事改革混淆的人，就会为自己党派的缘故而妥协。一点一点地，有时甚至是向谎言和罪过妥协。

虽然罗马的凯撒自以为是神，然而他并不是。他可以强行行使他的权力，流通罗马货币，但是无法使只献给天主的良心服从。他也并不像法利塞人所想的是“天主的敌人”，同样，以拒绝交税及尽公民的义务来反对凯撒，也并不意味着侍奉天主的国。

在“凯撒的归凯撒，天主的归天主”这个回答中，耶稣从文化角度把宗教和政治加以区分。无论是在犹太文化还是罗马文化中，政治总是利用宗教为自己寻找理由。宗教不应受制于任何政治目的，宗教也不应该把政治的敌人和天国的敌人混为一谈。

“倒道而言，迕道而说者，人之所治也，安能治人？”（庄子•外篇•天道）。

12.18马尔谷将耶稣和当时犹太人中最强大的两大党派：法利塞和撒杜塞置于对立立场。撒杜塞人是司祭，是天主子民的管理者。他们不相信复活，认为这是一种危险的革新力量，担心会唤起民族精神和反对罗马中央集权的力量。他们将圣经局限于梅瑟五书，只知司祭之职，而不知复活之事。

复活

何谓“复活”？当耶稣呼唤雅依洛的女儿（谷5：41）或拉匝禄（若11：43）起死回生时，他们只是恢复了以前的生命。这女孩重返如梦般的生活，拉匝禄则回到园中劳作，之后他们都还会再死。这不是真正的复活。

许多人认为人死后，我们内在的“某些东西”，即所谓的“灵魂”会存留下来。这种信念部分真实，但并不是最重要的方面。复活不是指“我们之中某些东西”的复生，而是指我们整个人的转变和提升。这要通过天主的恩宠和工作达成：我们将从天主那儿获得重生。

我们想知道一旦重生，我们会是怎样，但这是不可能的。回想保禄在格前15：35-37中试图使我们理解这一点，我们必须承认：只要我们还生活在现在这个世界，受时空、物质条件的限制，就无法完全想象先知和耶稣所宣告的“新天新地”（依65：17；默21：1-4）。

让我们再回到保禄所说的比喻中：如果一个人只见过植物或树木的种子，他又怎能想像开满鲜花的植物或是茁壮茂盛的大树呢？他又怎能将苍白、贫乏的种籽，与在风中摇曳、开满鲜花的植物联系在一起呢？但是见过树林或植物的人则清楚地知道他所爱慕的这一生命的源泉。这对于今天的我们来说也是如此：我们无法想像整个人类在天主召集我们之后，将会如何转变，将会成为怎么样的？但是有一点是可以肯定的：当这一切发生之时，我们将会知道“新我”和“旧我”之间生命的联系。

由此我们就可以理解耶稣对撒杜塞人的双重责备：

12.24你们错了:他们只是想像了一幅复活的漫画。

你们既不了解经上所言：在希伯来文圣经中只有几部书提及了复活，但其意义都是指那位把我们视为朋友的活天主。

我是亚伯郎的天主、依撒格的天主和雅各伯的天主：如果天主对他们作出了承诺，怎会漠视他们的死亡，让他们永远消失，而自己去享受光荣呢？

12.28敬爱天主

你要全心，全灵、全意、全力地爱上主，你的天主：这第一条诫命并不在梅瑟十诫之中，梅瑟的诫命只提到“侍奉天主”。但是申6：4中有以上的经文。

敬爱天主不像其他的诫命，因为其他诫命是告诉我们应该从事或避免的特定行为，如你们应当在上主的日子休息，或不可通奸等等。但是说到爱天主则是没有限制的。

圣经的诫命（特别是梅瑟的十诫），只是以清楚的方式表达了我们良心的要求。诫命应该没有必要告诉我们不可偷窃，不可杀人。然而，对于孩童和行为不良的人，确实有必要加以教诲。保禄说：“我们也知道律法之设立不是为义人。”（弟前1：9）。

为此，爱天主在新约中不是以诫命的方式出现，而是作为天主赐给他儿女的圣神的果实（罗8：14－16）。我们首先该爱的是天主（玛6：9-10；依45：3），尤其是爱他的圣子（格后5：16；伯前1：8）。不爱天主也就不会真正地爱邻人（若一5：1－2）。

“你要全心爱天主”：你应该比爱自己所爱的人更加爱他。你应该渴求他，应从自己内心开始，好让你在每一件事情中去找寻他最想要你做的。

“你要全灵、全意地爱他”：你要拿出最好的智慧去认识他。审视你自己的生命，你应当了解他对你做了多少引导。你要尝试了解，天主的国是如何借由世界和日常事件而来临的。要定期地祈祷并阅读圣经，你应当请求天主赐给你他的圣神，让你能更加了解他。

“你要全力爱他”：既然你在这一点上非常脆弱，你应当请求他的帮助，努力和天主真正的仆人结合在一起，多多利用教会提供给你的方法。

把爱你的邻人如同爱你自己这条诫命排在第二，是因为如果没有爱天主，就无法了解或实现这点。天主所要求的不只是和邻人团结在一起，或是关心受苦难的人。我们应当努力以和天父同样的方式来看待我们的兄弟姊妹。我们应该把天主想要给他们的给予他们。在我们可以为邻人做的许多好事中，我们应该选择那些圣神启发我们去做的事。而所有这一切的先决条件,便是我们应当首先认识和敬爱天主。

12.38律法的教师不是坏人。他们成为宗教的教师是因为对宗教感兴趣，人们对他们的尊敬使得他们忽略了自身的许多错误，而如果是别人，这些错误会受到严厉的责难。

12.41这个穷寡妇是众多敬拜者中唯一给天主回报的人。她是无数穷得几乎一无所有，但还是设法捐出他们仅有钱财的穷人的化身。谦卑的人能够牺牲部分赚钱的时间去学习，或参加帮助同伴的活动，他们损失的微薄薪水，比有钱人不愿意损失的庞大薪水更有价值。天主最先召唤穷人，因为只有穷人愿意将赖以为生的一切都奉献出来。


牧灵圣经-马尔谷福音 第十三章

马尔谷福音 第十三章
预言耶路撒冷的命运

1耶稣走出圣殿时，一个门徒对他说:“老师，你看！这是何等的石块，何等宏伟的建筑呀！”

2耶稣说：“你看见这些宏伟的建筑了；然而，这里将来没有一块石头能留在另一块上面，一切都将被毁灭。”

3耶稣回到橄榄山上，面对圣殿坐着。伯多禄、雅各伯、若望和安德肋私下问耶稣：

4“请告诉我们，什么时候会发生这些事？这一切实现时，会有什么样的征兆呢？”

5耶稣就对他们说：“你们要小心！不要受任何人的迷惑。

6有许多人会来，用我的名说：‘我就是你们等待的那一位！’他们会欺骗很多人。

7当你们听到有关战争和即将打仗的谣言时，不要惊慌胆怯。这些会来临；但是还不是末日。

8各民族、各国家将互相攻击，各处有地震和饥荒。这就像是产妇最初的阵痛一样。

9你们自己应当谨慎小心。有人会将你们交与公议会，在会堂里鞭打你们；并且因了我的缘故，你们会被带到总督和国王面前，向他们作证。

10但首先福音必须传扬至各邦国。

11当他们押解提交你们时，不要担心该说什么。那时赐你们什么话，你们就说什么。因为说话的不是你们自己，而是圣神。

12兄弟要置兄弟于死地，父亲将置儿子于死地;子女起来反对父母，要处死他们。

13由于我的名，你们要被众人憎恨；但凡能坚持到底的，必将得救。

耶稣撒冷的大难

14当你们看见那‘招致荒凉的可憎之偶像’立在不应立的地方（读者自当明白），在犹太的就该逃到山上去。

15在屋顶平台上的，就不要再下屋里去拿东西。

16在田里的，不要再转回家去取衣物。

17那些日子里，怀孕和哺乳的妇女是不幸的。

18你们要祈祷：这事不要发生在冬天。

19因为那将会是艰难时期，从天主开创世界，直到现在，从未有过如此的灾难，将来也不会再有。

20要不是上主缩短这段日子，没人能存活下来。但天主为他的选民着想,缩短了这些时日。

21如果有人跟你们说:‘看!默西亚在这里。看!他在那里。’千万别相信。

22因为会有假的默西亚和假先知出现，他们行异能、显奇迹来诳骗。若有可能，甚至还要来诱惑选民。

23因此，你们得小心,一切我都预先告诉你们了!”

有关人子的预言

24“在灾难之后的那些日子里，太阳昏暗，月亮无光。

25星星从天上坠落，整个宇宙会动摇。

26然后，人们会见到人子带着威能和无上荣耀，乘着云彩而来。

27他派遣天使，将他的选民从天涯海角，从天边地极召集而来。

28好好领会由无花果树得出的教训。当无花果树的枝条变得柔嫩，发芽长叶时，你们就知夏天近了。

29同样地，当你们看到这一切发生时，就知道时候近了，已经在门口了！

30我实在告诉你们：这一世代还没有过去之前，这一切事就要发生。

31天地都会过去，我的话决不会过去。

32至于哪个日子，哪个时辰，是没人知道的。天上的天使不知道，甚至连子都不知道，只有父知道。”

33“要提防、警醒！因为你们不知道那时刻什么时候来到。

34好像一个人出门远行,他离家时,给仆役们分配了任务：各司其职,还叫门卫要保持警觉。

35你们要醒着!因为你们不知道主人何时回来。是晚上还是半夜？是鸡叫时还是破晓时？

36免得他突然回来，撞见你们正在睡觉。

37我对你们说的，也是对所有人说的：保持清醒吧！”

——————————————————————————————————————————————————

●●●注释:

13.1世界的末日

圣经中先知对世界末日的说法相当含混，那将是天主宇宙王国的开始。根据他们的说法，届时万国将合力摧毁耶路撒冷圣城，在这个最沮丧的时刻，天主将以胜利的姿态介入，建立起自己的王国（依66：18－19；则38；岳4；匝14）。

这就是为什么当耶稣提到圣殿的毁灭时，宗徒们会想到世界末日的原因。耶稣的回答很清楚：将以耶路撒冷的毁灭来收尾的悲剧的日子近了，但这不应该是世界末日。

这篇言论包含了耶稣的警告，即三十多年后发生的犹太王国的毁灭，同时他也阐明了目前世界上所发生的冲突的意义。

13.7当你们听到有关战争：并不是说天主将世界交付给魔鬼。与其说这是一种失败，不如说是一种释放，因为人性逐渐在成熟；各国在其生存和发展中也会遭遇愈来愈复杂的问题。耶稣时代犹太人所遭受的危机，和其他文明所经受过的有相似之处：有些东西死去了，有些则诞生了。

处于困惑中的人，容易受到社会宣传和意识形态的愚弄。恐惧使他们盲目，于是他们就迫害那些不像他们一样狂热的人。这是他们憎恨真信徒的原因。同时，耶稣要求追随者们为他作证(9节)，证明他是唯一的救主，并要求他们去宣讲福音对个人和社会的要求。

耶稣死后三十年，犹太人起而反抗罗马的压迫者。罗马军队在吃了第一次败仗之后，重整军备，走向圣城，他们的旗帜上有他们的偶像。后来出现了许多默西亚（22节），也就是那些自称为犹太人救主的，并且有大批的追随者。

较为狂热的犹太人把自己锁在耶路撒冷城内，期待着天主的干预，但是他们意见不同，以致于相互残杀。那些因为饥饿逃出城的人，则受到罗马人的逮捕，并在城墙前被钉了十字架。最后，罗马人进了城，烧了圣殿和宫殿，所有那些没有被杀的男人、女人和孩子都被带到罗马，当了奴隶。

13.24在灾难之后的那些日子里：耶稣在宣布了犹太世界的末日之后，又说到一件更重要的事：世界的末日，或者比较好的说法是……世界的转变。

太阳昏暗，月亮无光：这些意像是从依13：10和34：4中获得的，表明了在面对最后审判时，人和宇宙的混乱、惊吓和分裂。

他派遣天使：这也是犹太书籍中提到天主审判的一般意象。同样，玛24：31和得前4：16所说的号角，也不应该照字面来理解。

13.28好好领会：耶稣又回到了耶路撒冷的毁灭这个话题。

13.32在这一段，我们又回到了世界末日这个话题。其中提到的日子是指审判的日子，先知书中称为“雅威的日子”（亚2：16；索1：15）。

至于是哪个日子，哪个时辰，是没人知道的：耶稣清楚地说道。但是总是有人认为他们知道天使所不知道的事，而且每一个世纪都有人预言世界末日（得后2）。

甚至连‘子’都不知道，只有‘父’知道：有些人对这点感到很疑惑。这是不是说耶稣不像天父一样是天主？但是我们必须记住，耶稣在说天父和圣子时，是以他与天父有关的人性意识，在说他自己。耶稣的人性认知无法包容天主无限的学识（见路3：21和谷6：1的注释）。

天父可以向耶稣传达某些预言，但是不会告诉他如“世界末日将于某年某月某日到来”的话，因为日期并不固定，这要看我们是如何借着努力和祈祷，来使天主的国趋于成熟的（伯后3：12－13）。

现代科学向我们证明：如果一个人在行进中，而另一个是静止的，那么时间流动的速度对这两个人并不相同。天主和我们之间的时间速度也是如此。天主知道永恒的时间，但并不代表和我们日历上的某个日期有关。因此，我们不需要留意现在许多“知道”世界末日的预言家！

13.33这就犹如“十位少女”（玛25：1）和“元宝”（玛25：14）和这两个比喻的摘要。它警告我们应该等待掌管一切的上主。看门人象征了那些在教会中负有责任的人，他们并非教会的拥有者，只是握有教会的钥匙。

基督如何来临：基督徒的承诺在福音中几次出现，耶稣都要我们等待，在他来临的时候要保持警醒。他会以什么方式来临？如果我们注定在他光荣来临之前便会死去，他又怎么能临到我们中？

我们死后确实会和主相遇。然而当我们等待耶稣，做着我们的工作，过着我们的生活时，耶稣也会以各种不同的方式来到我们中间。

他给仆役们分配了任务：我们对基督的投身有一方面是对基督徒团体－－我们的教会的投身。于是我们参加共同的祈祷，圣体圣事，要理讲授和其他类似的事情。在我们参与这些时，基督不只一次地“来临”。我们从兄弟姊妹的皈依中可以看到他的来临，他的来临赐给我们力量和智慧，他通过祈祷来到我们中间，让我们从内在确定他的临在。

他也临于我们的日常生活中。先知们一再指出那些能带来价值更新和成长的事件，也可以把主带到我们的生活中。有时候他是从他的复活中降临，通过带来生命和欢乐，以及为穷人带来更多正义和希望的快乐事件而降临。有时候，他是借着他的痛苦和圣死而降临。

正因为耶稣降临在我们日常的生活中，我们对他有一项投身就是在现世服务奉献。身为教友，我们对基督的投身，大部分是以我们的工作、家庭、社会和政治努力这些世俗的事件来表达的。而每个人则要以自己的方式，来保持“觉醒”。

保持觉醒，才不会沮丧，才能够抗拒腐败的环境和恶魔的暗示。保持觉醒，才能继续等待基督。有许多人开始时心胸宽大，承诺愿意为他人的福利而服务，但是后来却看不到目标，变成仅仅是行政人员和行动主义者了。

他们忠于工作和运动，但并非天主本身。为此，他们的生活充满了矛盾。有时候他们可以行奇迹，但是突然便不行了。他们做的是有用的事情，但是却不晓得什么时候应该停止，去走别的道路。他们做自己的工作，但是却不让主接管他们的心智、心灵和整个生命。

这些事不会发生在保持觉醒的人身上：基督借这些人临于人间。


牧灵圣经-马尔谷福音 第十四章

马尔谷福音 第十四章
害死耶稣的诡计

1再过两天就是逾越节和无酵饼节。司祭长和律法经师们设法用诡计陷害耶稣，想要杀死他。

2但他们说：“不要在节日期间，怕百姓会发生骚动。”

伯大尼妇人的香液

3耶稣来到伯大尼麻疯病人西满的家里。他正用餐时，有个妇人拿着一玉瓶珍贵的“纳尔多”香液进来，她打破瓶，把香液倾倒在耶稣头上。

4在座的人有些很不满，他们说：“为什么要浪费香液？

5这香液可卖到三百银币的价钱，可拿这些钱去救济穷人！”他们开始责备这女子。

6但耶稣对他们说：“随她做吧！为什么要为难她呢？她刚才为我做了一件好事。

7你们常与穷人在一起，你们几时愿意，几时都可救济他们。但你们不会常与我在一起。

8那妇人做了她应做的事；她用香液抹了我的身体，提早为我的葬礼做了准备。

9我实在告诉你们：不论福音传到天下什么地方，人们必会提到她所做的，为纪念她。”

10十二门徒之一，依斯加略人犹达斯，跑去找司祭长，要出卖耶稣。

11他们听了都很高兴，答应给他赏钱。从此，犹达斯就暗找时机要将耶稣交出去。

最后的晚餐

12无酵饼节的头一天，即宰杀逾越节羔羊的日子，门徒问耶稣：“你要我们上哪里去准备逾越节晚餐呢？”

13于是，耶稣叫了两个门徒，对他们说：“你们进城时，会有个带水罐的男人迎面而来，你们就跟他走。

14他进哪一家,你们就问那家的主人：‘老师问你:我和我的门徒们在哪个客厅进逾越节晚餐呢?’

15他会带你们看一间大厅，已布置整齐，还有可躺靠的软榻。你们就在那厅里为我们准备一切吧。”

16两个门徒上了路，来到城里，遇见的正如耶稣已告诉过他们的一样，他们便去准备逾越节晚餐。

17到了晚上，耶稣和十二门徒来了。

18当他们同桌用餐时，耶稣说：“我实在告诉你们，你们中有一人要出卖我。这人正与我同桌进餐。”

19门徒们都很忧虑，一个接一个地问耶稣：“不是我吧？”

20他回答他们：“是十二人中的一个，是和我同往盘子里蘸的那个。

21人子固然要照经上说的那样离去，但出卖人子的人倒霉了！这人若没出生，反而更好。”

22他们用餐的时候，耶稣拿起饼，祝谢了，掰开来，交给他的门徒说：“你们拿去吃，这是我的身体。”

23然后他又拿起酒杯来，祝谢了，递给门徒。大家都一一喝过后，

24耶稣对他们说：“这是我的血，盟约之血，将为许多人而倾流。

25我实在告诉你们，我不再喝这葡萄的汁了，直到我在天主国里喝新酒的那一天。”

预言伯多禄三次不认主

26他们唱完圣咏后，就往橄榄山去了。

27耶稣对他们说：“你们都要失足跌倒，因为经上写着：我打击牧羊人，羊群就四散而逃。

28但我复活后，会先去加里利等你们。”

29伯多禄说：“即使所有的人都跌倒，我却不会！”

30耶稣对他说：“我实在告诉你，就在今夜，第二次鸡鸣之前，你会三次不认我。”

31可是伯多禄仍坚持说：“就算要我跟你一同去死，我也不会不认你。”其他的人也都说了相同的话。

山园祈祷

32他们来到一处叫革责玛尼的庄园，耶稣跟门徒们说：“你们坐着，我去祈祷。”

33他便带了伯多禄、雅各伯和若望一块去。忧虑和恐惧开始侵袭他，

34他对他们说：“我心忧伤极了，你们留在这里，警醒着！”

35他到稍远的地方，俯伏在地祈祷：如有可能，让他能避过这时刻。

36他说：“阿爸，父呀！一切对你来说都是可能的。请免了我这杯吧，但不要照我的意思，而是按照你的旨意。”

37耶稣回到门徒们那里，见他们都睡着了，就对伯多禄说：“西满，你睡着了！你不能醒着一个时辰吗？

38清醒吧！为免陷诱惑而祈祷吧！心灵固然愿意，但肉体却是软弱的。”

39耶稣又走去，做同样的祈祷。

40他再次回来时，看见门徒们还是睡着。因为他们眼皮沉重，又不知怎样回答他。

41耶稣第三次回来，对他们说：“你们现在可以好好睡一觉了！一切都结束了，时刻已到了，人子要被交付到罪人手里了。

42起来，我们去吧。看！那出卖我的人已近了。”

43耶稣话音未落，十二门徒之一的犹达斯就到了。跟他同来的还有一群拿着剑和棍棒的人，都是由司祭长、律法经师和长老们派来的。

44出卖耶稣的人曾给他们一个暗号：“我亲吻谁，谁就是。你们抓了他后，要多加看守，把他带走。”

45犹达斯一到，就向耶稣走去，叫着：“拉比！”并亲吻了耶稣。

46跟来的人便抓住耶稣，逮捕了他。

47当时在场的人中，有一个拔出剑来，剌向大司祭的一个仆人,割下了他一只耳朵。

48耶稣开口对他们说：“为了要抓我，你们竟然带着剑和棍棒，视我如强盗一般！

49我每天在你们当中，在会堂里施教时，你们并没有逮捕我。但经上所言终究要应验。”

50门徒们都丢下他逃走了。

51跟从耶稣的人中有个少年，全身上下只裹着块麻布。人们试图抓住他，

52他丢下麻布，光着身子逃走了。

53他们把耶稣带到大司祭处。司祭长、长老和经师们都聚在那里。

54伯多禄远远跟着，直到进了大司祭的院子；他坐在看守圣殿的差役们当中，烤火取暖。

55司祭长们和全体公议会寻找证据，好定耶稣的罪，但是他们找不出。

56有几个人作假证诬告他，可是他们的证据都不相符。

57有些人站起来，编造了这样的假见证：

58“我们曾听他说过：我要拆毁这座用人手盖成的圣殿，三天内将另建一座不用人手所造的。”

59然而他们的这个证据相互间也不吻合。

60于是大司祭站起来，问耶稣：“对他们控告你的事，你不作任何答辩吗？”

61耶稣默不作声，什么也不回答。大司祭再次问他：“你是默西亚，那应受赞颂者之子吗？”

62耶稣回答说：“是的。而且你们将看到人子要坐在全能者的右边，乘着天上云彩而来。”

63大司祭一听这话，就撕裂了外袍以示震惊，并且说：“我们何必再要证人?你们都听见这亵渎的话了。你们决定怎么办?”所有的人都说:他该死。

65这时候，有人向耶稣脸上吐口水，蒙住他的脸，用拳头揍他，说：“去当先知吧！”差役们也他耳光。

伯多禄不认耶稣

66当时伯多禄还留在外面院子里。来了一个大司祭的女仆，她看伯多禄在烤火取暖，就盯着他说：“你也是和纳匝肋人耶稣一起的。”

68但伯多禄否认说：“我不知道，也不明白你在说些什么。”他就从前厅门走出去。

69那女仆看见他在那里，又对周围的人说：“这个人也是那一伙儿的。”

70伯多禄又否认了。

不久，站在那里的人再次询问他：“你肯定是他们中的一个。因为你也是加里利人。

71“伯多禄开始抱怨咒骂，还发誓说：“我不认识你们说的那个人。”

72公鸡第二次啼叫了，伯多禄想起了耶稣曾对他说过的话：“鸡叫两遍以前，你会三次不认我。”于是，他难过地哭起来。

——————————————————————————————————————————————————

●●●注释:

14.1逾越节－复活节

犹太人将要庆祝他们出离埃及的一千四百八十周年纪念日。“巴斯卦”(希腊文音译)，是上主的逾越节，是国家独立的庆典，也是宗教年历上最重要的节日。

但是在过去的四十年中（耶稣的时代），他们已失去了独立。为此，逾越节会唤起他们对自由的渴望，并引起心中的不平静。犹太人从巴勒斯坦各地前去耶路撒冷朝圣，因为逾越节的羔羊将在圣殿内祭献，在耶路撒冷被吃掉。

根据古老而又严谨的礼仪，每一家都要吃烤的羔羊、苦菜和没有发酵的饼，轮唱圣咏和祝酒。家长要回忆从埃及出离的情形，每一个人都要请求上主解放他受辱的子民。

然而大部分人，包括普通人和当权者对未来都没有新的看法。天主的子民犹太人的救恩，首先不在于打破政治的枷锁，而是在于发现超越于所有种族和党派之上的普世同胞之情的奥秘。

福音就像酵母，能够解放人性，使善良战胜邪恶。救恩便在于耶稣本身，然而他们却看不到。而且他们根本不相信他，因为他的道理对他们来说太过理想化，犹达斯就是后悔跟了这个“没用”领袖的人中的一个。

耶稣在接受若翰洗礼之后的两年间作为不多，但已经足以使当权者害怕了。没有社会能够容忍一个没有罪的自由之人存在。如果耶稣没有早死的话，他那时代的社会就会崩溃。

14.3见若12：1和路7：36的注释。

逾越节的前几天，当耶稣在伯大尼用晚餐时（若12：1），玛利亚公开地表现出她对耶稣的温柔和热情。其他在场的人也都爱耶稣，虽然他们无法表达。还有些人因为受到犹达斯言论的煽动，对于玛利亚关心耶稣胜于穷人感到愤慨。

她刚才为我做了一件好事：犹太人把埋葬死者归入“慈善工作”的行列。耶稣从玛利亚的表示中，看出宣布他的死亡即将到来的征兆。耶稣在我们中间的时间有限，我们应该非常珍惜。在这最后的时刻，关注他、陪伴他比为穷人做善事更重要（谷2：19中也有类似的教导，针对那些禁锢于形式化的守斋和祈祷的人）。

你们常与穷人在一起：如果译成“总是有穷人”，那是不合适的，即使此乃事实。如果因这歧意下结论说耶稣认为追求平等的社会是在浪费时间，那就错了。他只是说帮助穷人不见得永远是最重要的事。

依斯加略人犹达斯：福音强调了玛利亚和犹达斯动作的对比。玛利亚的真爱使得她做出宗徒们认为愚蠢的事，而犹达斯则以节俭之故，批评玛利亚的善行。

14.12新约

耶稣在逾越节的晚餐中，想要阐明他即将遭受的苦难的意义。他正在走向他自愿接受的死亡，这个圣死将拯救世界。那么“他的”救恩又将如何？那是将人类的历史领向圆满：各民族和种族需要成熟，彼此虽然有冲突，但最后会团结成一体。世界为了达到复活要经历许多次的危机和死亡。在这样的历史之内，天主传布并分配他圣神的财富，并将圣神带给他的选民。耶稣已经提出可以引导人类的讯息，但一群天主的子民也是需要的：有一小部分人像酵母一样投身于天主的工作，而天主也将与这些人在一起。

耶稣诞生之前的一千两百年，天主已经在西乃山上和以色列人订立了盟约：在万民之中，他们和自己的子孙将成为天主的选民。但是随着时间的逝去，天主子民的不忠也愈加明显。先知们知道需要一些东西：一份首先能宽恕罪过的盟约（耶31：31）。天主的家庭不再等于某一个种族，而将是一个罪行得到宽恕的信徒们组成的家庭：那便是教会。

耶稣临死的前夕，忆起西乃山的第一个盟约，当时洒下了祭献动物的血（出24：8）。他也将为许多人，即为大众倾洒鲜血（依53：11）。这“许多人”，从特定意义来看，就是教会。如此耶稣借着他的圣死，净化了那些将成为他在世子民的人。

每当我们庆祝感恩祭（圣体圣事或弥撒）时，我们便是更新这项神圣盟约：我们记念耶稣的牺牲，他就在我们中间。他做我们精神的食粮，并将我们圣化和奉献给他的天父，好让我们能多多参与他的救赎工作。

耶稣的最后晚餐是基督徒第一次圣礼仪式。这一教会生命中最重要的圣礼不同于庄严的圣殿祭礼，而是一次共同进餐，其中耶稣奉献自身作为生命之粮。

我不再喝这葡萄的汁了（25）：圣体圣事不仅重演了耶稣的圣死，也宣告了基督把整个人类结合在他之内的那一天：将会在天国的圣宴中欢庆。

为了要了解主的晚餐的意义，有必要阅读耶稣对宗徒的告别辞：若望福音书将此定在圣周四的夜晚（若14-17章）。耶稣的来临不仅是要给人得生命的福音，还要把他的圣神传播在信徒中间。将来，他们聚在一起庆祝圣餐时，他将以一种特别的方式出现，并赐给他们力量。若望在若6，保禄在格前11：26中都有所解释。

亦请参见玛26：26的注释。

14.32天主的沉默

耶稣独自面对死亡，征服死亡，将整个人类的命运肩负在自己的身上。他看到了那些虐待他，或让他受虐待的人的邪恶。也看到了这一切背后的“黑暗”力量。

在这时，耶稣是个悲伤的人，他看到了足以使人们与罪恶结合的种种不幸。他担负了世上所有的罪恶，而他的圣死便是代价、是赎罪。耶稣在祈祷中和至爱公正的圣父面对面，感到了和死亡一样强烈的痛苦。

耶稣不断地重复一个表达了完美祈祷的句子：不要照我的意思，而是按照你的旨意。当某时某地受迫害的教会深陷痛苦，除了祈祷天主的旨意得以承行外，无法做其他什么时，教会的祈祷比任何时候都更为有用。

天主子的临终苦痛是多么神秘：他将赐给无数殉教者内在的力量，毫无畏惧地面对折磨，并且让自己体验人类的脆弱极限。这也是为我们：即使充满了恐惧无助，我们也不应怀疑，因为他会使我们坚定。

让我们来看看我们的救主耶稣，他没有过错，也没有必要被净化。但是他必须体尝耻辱、苦难、甚至天主的沉默，来达到他的完美无缺，成为一个完人，人类的首领。（希2：10）。

14.43犹达斯

犹达斯是十二宗徒之一。耶稣在祈祷了一整夜之后（路6：12），怎么还会挑选将背叛他的人呢？犹达斯追随耶稣的时候，就像其他的宗徒一样，是期望耶稣做一般意义上的解放者。其他人随着对耶稣的了解愈加深入，渐渐改变了他们的野心，但是犹达斯却没有。犹达斯背叛耶稣是要报复使他失望的老师。虽然犹达斯是耶稣最亲近的门徒之一，却没能回报老师对他的感情，最终由爱转恨，掉进了邪恶的深渊。

14.53耶稣被审

耶稣出庭两次。第一次是出庭公议会，即犹太人的最高议会，他在那里被控渎神。后来他被带到罗马总督比拉多面前，控诉的罪名则是政治煽动者。

采取双重程序的原因，是因为犹太人在罗马人的统治之下，已失去了判人死刑的权力。因此他们先依照自己的法律，即圣经的法律审判了耶稣后，再请求比拉多来执行死刑。他们为了说服比拉多，又提出了新的控诉。

我们很难说，审判耶稣是否是以合法的方式执行的。这和我们所知道的许多审判很相似，也就是当权者能够歪曲法律，无需采取明显的欺骗手段，便能给他们的对手定罪。

14.60耶稣的死刑

司祭们不能因为耶稣轻微的“违法”就判他死刑。他们必须找出更重要的理由：你是默西亚，那应受赞颂者之子吗？而这正是福音的中心。

耶稣的回答综合反映了救主神圣性的两段经文。人子来自天主本身（达7：13），他坐在全能者的右边，地位平等（咏110）。耶稣这个声明，清楚地肯定了他不只是像圣人或天主的使者那样的天主子，而是分享天父神性的那唯一的一位。

司祭们并没有误解耶稣宣称自己是天主子。他们谴责他并不是因为他使用了一个危险的词，而是因为他在所有的行事方式上都将自己与天主等同。他们可以使良心得到安慰了，因为他们是在维护他们认为的“唯一者”的荣誉。

他们忘了实际上他们是恨他的，因为他曾经谴责他们的伪善、缺乏信仰和贪爱金钱。耶稣并不拘泥于他们所护卫的宗教规则，使得他们从高位上掉了下来。天主借耶稣的身份来临，向他们要“葡萄园的果实”（谷12：2），要求他们清点帐目，于是他们便和他作对。

司祭们以天主之名定了耶稣的罪。他并没有反抗他子民的宗教领袖加诸于他的不公刑罚，尽管名不副实，这些人却是天主的代表，这体现了他对天父完全的服从。

14.66宗徒们并不缺乏个性和勇气，不然，耶稣不会选上他们。当伯多禄说：“就算要我跟你一同去死，我也不会不认你”时，他是很认真的。他们随时准备为耶稣而死，就像人们面对战斗时的热情一样，但是所发生的事情却非常不同。耶稣被捕之后，宗徒们感到非常的困惑，因为他没有用他的神力，也没有对敌人表现出任何反抗的态度。就此来看，说宗徒们在领受到圣神之前是懦夫，是不对的。

他们逃离耶稣被捕现场的这种反应是可以理解的。然而，他们的逃离还是动摇了过去两年和耶稣朝夕相处而产生的所有信仰的基础。使伯多禄否认耶稣的原因，不仅仅在于畏惧，事实上，是因为他还没有认识到耶稣究意是谁。

伯多禄的否认确是一个真正严重的错误，虽然当伯多禄的眼光和耶稣相遇并表示忏悔的那一刻（路22:61），天主便已原谅他了。但这个错误终其一生都将迫使他不再信赖自己。伯多禄这一负责普世教会的磐石，在追随耶稣并为耶稣献上生命之前，都不会忘记自己的弱点，且无法获得安宁（若21:19）。


牧灵圣经-马尔谷福音 第十五章

马尔谷福音 第十五章
耶稣在比拉多面前受审

1一大早，司祭长们、经师们和全体公议会聚集商议之后，就绑起了耶稣，将他押解给比拉多。

2比拉多问：“你是犹太人的君王吗？”耶稣回答：“这是你说的。”

3司祭长们对他提出许多控告。

4比拉多再次审问他：“你不答辩吗？你看，他们控告了你这么多罪！”

5但耶稣还是什么也不回答，比拉多感到奇怪。

6每逢节日，比拉多会按群众的要求释放一名囚犯。

7当时有个叫巴拉巴的犯人，犯的是暴乱杀人罪，他正与同伙们被关在狱中。

8群众这时要求比拉多按照惯例，为他们释放一名犯人。

9比拉多问他们：“你们要我释放犹太人的君王吗？”

10事实上他知道，司祭长们是出于妒嫉才把耶稣押解来的。

11可是司祭长们煽动群众：宁愿要求比拉多释放巴拉巴。

12比拉多再次问百姓：“我该把那个你们称做犹太君王的怎么办呢？”

13他们喊着：“把他钉在十字架上！”

14比拉多又问：“他做了什么坏事？”然而群众却更高声地减着：“把他钉上十字架！”

15于是比拉多放了巴拉巴，因为他想顺从民心。他叫人鞭打了耶稣，然后交给人去钉十字架。

16士兵们带着耶稣来到总督府内院，集合了全队。

17他们给他穿上一件紫红袍，又给他戴上用荆棘编的头冠，

18然后向他致礼：“犹太人的君王万岁！”

19他们用一根芦苇敲他的头，向他脸上吐口水，在他面前屈膝敬礼。

20戏弄一番后，他们再脱掉耶稣的紫红袍，换回他原来的衣服，然后带他出去钉十字架。

耶稣的十字架之刑

21途中，他们遇见一个刚从田间来，正路过那里的人，名叫西满。他是基勒乃人，是亚历山大和鲁富的父亲。士兵们强迫他背负耶稣的十字架。

22他们把耶稣带到一个叫哥耳哥达的地方，意即“骷髅之地”。

23到了之后，他们给他喝掺了没药的酒，但耶稣不愿喝。

24他们把耶稣钉上十字架后，拈阄分了他的衣服，看每人能得什么。

25耶稣被钉在十字架上时，正是早上九、十点。

26他的头上有块牌子，写着他的罪状：“犹太人的君王”。

27同时，还有两个强盗也被判刑钉死：一个在他右边，一个在左边。

28如此正应验了经上所述：“他被列于叛乱者之中”。

29路过的人都羞辱他，摇着头说：“哈！你这说拆毁圣殿，能在三日内重建的人，

30救救你自己吧！从十字架上下来呀！”

31司祭长和经师们也纷纷讥笑着说:“他能救别人，却救不了自己。

32默西亚！以色列的君王！让我们亲眼看着你从十字架上下来，我们就相信。”甚至和耶稣同被钉上十字架的也都羞辱他。

耶稣的死

33大约在中午时候，黑暗笼罩大地,直到下午近黄昏的时刻,

34也就是第九个时辰，耶稣大声呼叫:“厄罗依，厄罗依，拉玛，撒巴黑塔尼?”意思是:“我的天主,我的天主,你为什么舍弃我？”

35几个站在旁边的人听见了，就说：“听！他在呼求厄里亚呢！”

36有个人跑过去，用海绵浸满了药酒，系在芦苇上递给他喝，说：“我们且等着看，厄里亚是否会来把他放下。”

37耶稣大喊一声，就断了气。

38圣所里的帷幔，从上到下，裂成两半。

39站在耶稣对面的百夫长看见耶稣是如何断气的，就说:“这个人确实是天主子。”

40有些妇女从远处观望着，其中有玛利亚玛大肋纳，小雅各伯和若瑟两个人的母亲玛利亚和莎罗美，

41当耶稣在加里利时，她们就跟随他，服侍他。还有另外一些妇女，也都是同他一起上耶路撒冷来的。

耶稣被葬入墓穴

42这天是预备日（也就是安息日的前夕），到了晚上，

43来了一个亚利玛太人若瑟。他是公议会里有威望的人，也是期待天主国的人。他大胆地去见比拉多，请求领取耶稣遗体。

44比拉多对耶稣死得这样快感到奇怪，便召来百夫长询问耶稣是否已死。

45得知实情后，比拉多准许若瑟领回耶稣的遗体。

46若瑟买了殓布，把耶稣从十字架上卸下，用殓布裹好，然后安葬在由岩石凿成的墓穴中，又将一块大石头滚在墓洞口。

47玛利亚玛大肋纳和若瑟的母亲玛利亚看见了安放耶稣的地方。

——————————————————————————————————————————————————

●●●注释:

15.6群众聚集在比拉多面前，舍弃了耶稣，而选择了巴拉巴。为什么呢？因为耶稣提供的通往自由的道路需要时间、责任和牺牲；而政治煽动者巴拉巴使用的是不负责任的暴力，却能吸引平庸之辈，并满足他们潜在的暴力欲望。在那个风云变幻的岁月，民众往往因看不见国家与民族的希望而变得很盲目，失去了人性正常的理性判断。

福音并不想把耶稣的死归罪于整个犹太民族。福音证实，不仅仅是选民的领袖，还有大多数平民都拒绝了耶稣的启示，他们后来同样拒绝了宗徒的传教（罗10：19）。现在，天主派遣他的圣子作为先知预言的救主前来，而公众却将他交给了外邦人。从此以色列的历史打上了这一悲剧的烙印（玛27：25；路21：24）。在以色列人中耶稣将成为一个不愉快的回忆，因为人人知道当他在十字架上时，一切都分裂了（谷15：38）。不过拯救了以色列并引导它历史的天主，将把十字架根植于其历史中。

从教会最初日子开始，圣神教导宗徒：犹太人舍弃耶稣这一事实，使得基督徒非常愤慨，但这却是天主计划的一部分（宗4：14－15；罗11：25－32）。如果犹太人不舍弃他，天主又怎么可能把自己的慈爱启示给我们（若1:5）？“对那些走向毁灭的人，十字架上的信息是愚蠢的，但对我们得救的人来说，却代表了天主的德能威力”（格前1：18）。天主的子民，无论是犹太人还是基督徒，在面对这种悲剧时，像其他人一样盲目（依42:19）。

15.16耶稣受到了折磨和嘲弄。在世界任何地方，当军警不再把犯人当作自由人和兄弟姊妹时，什么事都可能发生在他们身上。遵照罗马的法律，耶稣受到鞭刑，但这种刑罚并非出于残酷，而是因为鞭打造成的失血和体力消耗可以加速被钉在十字架上的人的死亡，从而缩短他受苦的时间。

双臂钉在十字架上的人会窒息。为了要呼吸，他必须把重量从双脚移到臂上，因此更加重了由双脚和腕上钉子所造成的巨大痛苦。一旦他没有足够的力量这么做，就会窒息而死。所提到的苦酒是罗马士兵普遍饮用的饮料。虽然“没药”（一种草药）可以减轻痛苦,但是耶稣拒绝这可以减缓他痛苦的东西。

15.33和好

厄罗依，厄罗依，拉玛，撒巴黑塔尼:这是咏22开头的诗句。这首圣咏以痛苦的呼喊开头，而结尾则是对胜利之确定。这首圣咏不断提到救主的受难。

耶稣临死的呼喊是项奥秘，因为钉在十字架上的人通常会因耗竭和窒息而死，无法如此叫喊。但是没有人能夺走耶稣在他自己的掌握之中的生命，只有他决定时才会放弃。那些在他附近的人感到震惊：这是失败还是胜利的呼喊？

有时候一个人的死亡会造成家庭的分裂，但有时候死亡也会导向和解。耶稣死在上面的十字架，是由两根木头做成的，直立的一根指向天空，另一根水平伸展于天地之间。耶稣使人类和天主，以及人们彼此之间达成了和解。

在耶稣的死亡中，天主表现出了他对人类最伟大的爱，凡看出这一点的人，就能和天主和好。他们不再受制于对天主的畏惧，而是开始了解我们并不受制于盲目的命运，我们永远生活在天主爱的关怀中。

圣所里的帷幔，从上到下，裂成两半（38）：这意思是说天主不再停留于凡人不能进入的地方。天主离开了令人生畏的圣殿，通过他受伤的圣子住在我们中间：受伤，不仅是因为罪恶，也是因为他对我们的悲悯。

民族和各国之间的和解。在耶稣来到我们这个世界之前，天主还未开始消除分隔人类的障碍，仅将自己和犹太这一个民族相联系。但自从耶稣诞生，所有人都受到进入天国的召唤（弗2：11-16）。以前，各个民族都有自己的宗教信仰和仪式，现在亦是如此。但基督文化的扩展，使更多的人能通过对钉死在十字架上的耶稣而反思自己的宗教精神，从而促进人们寻求彼此团结与尊重的渴望。所有个人和民族，虽然彼此之间有差异，但只要认识并相信，便能和解。

这个人确实是天主子：罗马百夫长很肯定地宣称耶稣是一个义人（路23：47），即一位杰出的人。马尔谷故意让“天主子”这几个词出自罗马百夫长之口，因为这个外族的官员代表了：从这个被钉死在十字架上的人身上认出天主子的外邦民族。

耶稣有好几次坚持：不要称他为天主子（谷1：44）。他这么做是因为：除非人们知道耶稣是怎么死的，并从中相信他的复活，否则没有人会知道天主是谁，天主子又意味着什么（玛11：27）。见罗3：24。

15.42亚利玛太的若瑟急于领回并埋葬耶稣的尸身，因为依照犹太律法，必须在日落前埋葬受刑人的尸体（申21：22－23），尤其在重要庆典前夕，更应如此。所选择的坟墓是山丘上的岩石凿成的，入口非常低，且用一块大圆石封住，类似于磨坊中用的石头。见若19：41的注释。

就像埋在土中的种子，耶稣的身体被安葬了起来，以等待新生命的到来。（罗6：5；亦请参见玛27：52之注释）。


牧灵圣经-马尔谷福音 第十六章

马尔谷福音 第十六章
他复活了

1安息日一过，玛利亚玛大肋纳、雅各伯的母亲玛利亚和莎罗美买了香料，为去敷抹耶稣的遗体。

2一周的头一天，大清早，她们来到墓地，那时太阳刚升起。

3她们彼此问：“谁给我们挪开墓穴洞口的那块大石头呢？”

4她们再一看，见那块石头已被滚到一边去了。这原是相当大的一块石头。

5她们进了墓穴，见有个年轻人穿着白袍，坐在右边。她们惊呆了。

6那人对她们说：“不要怕！你们来找那个被钉死在十字架上的纳匝肋人耶稣，他已复活了，不在这里了。请看！他被安放的地方。

7现在去通知他的门徒们和伯多禄：他已在你们之前去加里利了，你们将在那里看见他，正如他曾跟你们说过的。”

8妇女们满怀惊恐奔出墓穴，逃走了。她们没跟人说什么，因为她们很害怕。

复活后的耶稣

9耶稣在一周的第一天的清晨复活。他首先显现给玛利亚玛大肋纳，耶稣曾从她身上驱除七个恶魔。

10她去告诉那些还在悲伤哀悼的追随者们。

11他们听说他已复活了，她还看见了他。但他们不相信。

12之后，他又用另一种形象显现给其中两个去乡下的人。

13这两人就跑去告诉其余的人，但他们还是不信。

14最后，耶稣显现给正在用餐的十一个门徒。他责备他们缺乏信德，如此顽固，不相信那些看见他已复活的人。

15然后，他对他们说：“往世界各地去吧！把福音带给一切受造者。

16相信并领洗的会得救；拒绝相信的将被判罪。

17这些奇能征兆将伴随着相信的人：因我的名驱逐恶魔，且能说新语言；

18手拿毒蛇，即使喝了致命的毒汁，也决受不到伤害；给病人覆手，病人就会痊愈。”

19主耶稣跟他们说完这些话，就被提升上天，坐在天主的右边。

20他们就出发，到各地去宣道。主与他们合作，并伴以奇迹，来证实所传的道。

——————————————————————————————————————————————————

●●●注释:

16.1耶稣由死者中复活

耶稣的历史到人们发现空墓时结束。在福音的最后几页，我们可以看到对耶稣死后重要显现的简短叙述。他已不再是尘世中的耶稣，而是由天父那里再生的复活者，永不会再死亡，如咏2所说的：“你是我的儿子，在这一天我生了你”。

耶稣已复活。福音叙述了他死后所发生的事情，并提到了那些看到耶稣复活的人的名字。我们能够相信他们吗？我们总想要多知道一些细节来支撑我们的信仰，但即使有数以千计的见证者的访谈，并附有彩色照片来证实文字叙述，人们还是会有疑问。因为我们没有看到他，我们就无法发现他。他在哪里？

实际上，有没有许多见证者并不重要。因为这是信仰的问题，而信仰是个人内在的精神问题。

我们怀疑，不是因为没有足够的证据，而是因为这事件使我们不知所措。我们怎么能够相信充满丑闻和人类苦难的世界会走向复活？那么最终哪些人会信呢？是那些自身经验使他们准备好接受最基本信仰的人：生命的天主爱人，并使人恢复生命。

有些人倾向于相信，是因为他们体验到在他们的磨难中，天主与他们同行。在他们似乎失去一切的时候，天主赐给了他们希望。因此他们在基督内看出了理想的人性，并了解基督在达到他的光荣之前，必须受苦难。他们已经学会理解天主行事的方式，因此便能够相信复活基督的见证。

相信基督的复活并不比相信他的圣言来得困难，因为两者是不可分的。“相信的人征服了世界”，宗徒若望这么说（若－5：4）。大多数人因忽视天主，而错误地定义了他们的生存意义，但是信者却能改正这些错误。当我们必须穿越未知的道路，当我们必须把理性摆在一边，把自己完全托付在天主的手中时，心中难免有恐惧，但是相信的人能克服这种恐惧。

16.9在第八节，马尔谷福音突告结束。我们期望看到耶稣和宗徒们在加里利会面的描述，但是并没有。为什么呢？我们不知道。我们只能找到一连串和耶稣复活后的出现有关的记述。

16.15把福音带给一切受造者：福音是种植于世间的种子，会在适当的时机，在人类所有的活动领域中开花结果。救恩不是拯救个别的灵魂。福音要宣布给所有活动中的万物，和那些受到洗礼而新生的人。他们将是改变人类历史的酵母。

耶稣的名字

耶稣在复活的那一天，他的人性开始完全参与到神圣的光荣之中（罗1：1）。耶稣现在要求我们相信他的名，也就是相信他刚得到的，经由他而行于人间的神力。

“名字”这个词对我们没有多大的意义。而对犹太人则代表了天主活跃的存在。这个词可以让他们提到天主在人间神秘的临在，而丝毫无损他的伟大。圣经并没有说天主和希伯来人一起走向许地，而是说天主的名或他的容颜（出33：14）在他们中间。天主的存在，不能被限制在他的圣殿之内，圣经说的是他的“名”居住在这圣殿，他在那里祝福他子民所有的活动（列上8：27）。

因此，“名”的意思是指神圣的存在或力量。保禄说复活的耶稣得到这荣耀超过其他的名（斐2：9）。天主圣父将名赐给耶稣，耶稣既已得到此名便不比天主逊色，因为凡是属于天父的，现在也属于他。耶稣得到光荣，并不像一个人获得一个头衔，或一项荣誉（依9：5已经宣布过了），因为神圣的荣耀只能由天主赐予。如果他得到一个神圣的头衔，是因为他实际上从一开始就已从天父那里获得了神性：天主性便是他本身。

耶稣从拥有一切的天主那里接受了一切，和天父一样是天主，然而方式不同。希1：4中有一句话：“他的名字超越众天使”。当我们以耶稣之名和天父说话时，不只是指以他的功德来支持我们（希5：9），或是利用他可贵的祈祷（希7：25）。我们像孩子呈现在天主面前，因为知道天主会以同样的父爱拥抱我们，一如他对自己“挚爱的一位”一般（弗1：6）。

从那时起，我们的主耶稣基督，开始以神力逐渐地引导人类的历史，和我们每一个人的道路。宗徒被派遣到世上是要治疗和净化世界。奇迹和治疗的行为本身并非目的，只不过是征兆和手段：传福音的目的是经由圣神的力量，使所有的受造物，都可以聚集在降生成人的天主子的四周。上主说：不要恐惧，我的教会不是对抗这个世界，不是诱惑和难题的庇护所，而是为使你们每个人都受洗成为我的宗徒。

拒绝相信的人将被判罪

“拒绝相信的将被判罪”，即使我们说得很柔和，仍然不能消减句中的威胁口吻，更不用说诸多谬误的解释引出的不可估量的后果了。

那些“不相信的人”正是我们传福音的对象。这些人拒绝相信，即使诸多征兆伴随福音讯息而来，足以令人认识上天圣意。他们“将被判罪”，指的是：审判之时，他们会意识到自己行为的善恶，在这基础上心甘情愿地接受一种判罪。在玛10：40中我们能读到同样的意义。

相信并受洗的人会得救，指的是：他们享有天主为他们准备的厚礼－基督，因着信德，他们生活如同新人。这些人既是受益者，又是天主神秘救援计划的合作者。在这个无论对谁来说都充满神秘的救援计划中，一个重要的部分是为天主子民而准备的。如果他们拒绝接受使命，人类就会“被判罪”－遭受迷途的命运。

我们不禁要问：天主怎么允许带有偏见的不正确解释存在于西方教会中，直到十九世纪末？当时教会中人士坚信：所有人都必须接受他们所宣讲的，即使有时他们的用语不可理喻或充满恨意，甚至所说的与福音相去甚远。然而他们愿付出一切代价为人受洗，把它视为神奇有效的宗教仪式。虽然经文中并没有说，但他们强调：谁不信，谁就永远丧失救恩，落入永死的地狱。请参看约纳书引言。

这一不当的解释无形中使教会成为“救赎派”，谁不受洗自然就成了“堕落者”。其实，这种理论扎根在所有宗教派别的骨子里：他们都坚信自己是唯一的受选者，只有自己承受了唯一的真理。要怎样才能理解这一现象呢？这是一个谜。耶稣耐心等待他的教会继续做大量的工作，教会只要看一看十二宗徒的例子，就可明白一切皆赖于天主的恩慈，因为我们都是罪人。

不过，只要看一看信仰者的世界，就可发现他们的态度泾渭分明、不带任何中间色彩；他们的举动甚至壮烈：与其被定罪，不如坚信。

这些奇能奇迹将伴随着相信的人：宗徒大事录记载了这些征兆和奇迹。即使在今天，在基督徒履行了将福音传给世界的使命的地方，也可以看到这些。


牧灵圣经-路加福音 引言

路加福音 引言
第三部福音由保禄的一个门徒所撰写，他是一位原籍叙利亚的医生（哥4：14）。公元40年左右，他拥有了基督信仰。当时正值受迫害的基督徒离开耶路撒冷和凯撒勒雅，在巴勒斯坦境外避难，传播福音。从50年起，他就跟随保禄开始了传教工作（宗１6：10）。路加很有可能在希腊撰写了这部福音及宗徒大事录－－一部作品的两个部分，然后在64-65年间于罗马完稿。

路加说到他曾经去寻找圣言的最初见证人，即宗徒们（1：1－４）。实际上，他跟保禄不止一次去过耶路撒冷和凯撒勒雅－－在巴勒斯坦的教会的两个中心。在那里，初期教会团体保留的材料给前三部福音的撰写提供了素材。路加所采用的主要材料也被马尔谷采纳，我们可以在后者的福音中读到许多相同的章节。

路加保存记叙了两大部分内容:耶稣在加里利的活动；他在耶路撒冷的最后时日。在此基础上，教会最初的教义得以形成。路加在这两部分内容之间插上了另外一段材料，内有耶稣的言语，被设想成是他从加里利前往耶路撒冷的途中所宣讲的。路加还采用了巴勒斯坦初期教会的文件，是用希伯来文写成的。这些材料构成了路加福音前二章有关耶稣童年的记叙，并且从一开始就赋予整部福音与众不同的特色，着重表达耶稣的人性。

路加深深的人性化意识，可以从他描写耶稣面对妇女的态度中发现:耶稣并不赞同置妇女于下等地位的大众偏见。之后，由于路加追随传教者保禄，生活始终不稳定，前途不可知，所以，他更着重强调福音精神和个人占有之间的不可相容性。

路加从保禄那里学到了很多，他懂得如何表达对耶稣的言语的理解，从而开启读者的心智:救赎的意义远远胜于只是对个人功劳的酬报，那全属天主的无限仁慈。在第15章中可见这些难忘的话语。

路加福音包含三部分:

－－耶稣在加里利传教3：1-9：56

－－前往耶路撒冷的行程9：57-18：17

－－到达耶路撒冷和受难18：18-23

最后一章有关复活的耶稣的显现，可作为《宗徒大事录》的引子。


牧灵圣经-路加福音 第一章

路加福音 第一章
1德奥斐罗阁下:有些人已把在我们中间发生的事写了下来。

2圣道的最初见证人和传播者向我们叙述了这些事。

3经过从头到尾的仔细研究，我把这些事按次序为你写下来，

4这样你就可以判断所听到的道理是信实而有证的。

天使预告若翰的诞生

5犹太王黑落德时代，在阿彼雅班中有个名叫匝加利亚的司祭，他妻子叫依撒伯尔，也是亚郎的后裔。

6在天主眼中他俩都是正直的人，谨守奉行天主所有的诫令。

7他们没有孩子，因为依撒伯尔不能生育，而他俩又都上了年纪。

8当匝加利亚和他的族人在圣殿值班服务时，

9按照司祭的惯例，他抽中了签，进入圣所为天主奉香。

10进香时，人们都在外面祈祷，

11这时，主的天使显现在香坛的右边。

12匝加利亚见后，心中恐慌、害怕起来。

13天使对他说:“别怕，匝加利亚，你的祈求已得应允，你妻子依撒伯尔将为你生一子，你要给他取名若翰。

14这对你来说将是件大喜事，还有很多人也会因他的诞生而喜乐。

15你们的儿子在上主的眼中将是伟大的。烈酒淡酒他都不喝。还在母胎中，他就充满了圣神。

16他将使众多的以色列子民归向上主，他们的天主。

17他将以先知厄里亚的精神和毅力，开辟通往主的道路，使父亲和儿女重新和好，让悖逆者回归正道，为上主准备良善的百姓。”

18匝加利亚对天使说:“我怎能信这事呢?我已老了，而我妻子也上了年纪！”

19天使回答说:“我是侍奉在天主身旁的天使加俾额尔，奉命来告诉你这喜讯。

20我说的话，到时必会应验，但因你不信，你要变成哑巴;直到这一切都被证实的那天，你才能说话。”

21众人都等着匝加利亚，奇怪他为什么在圣所内呆了那么久。

22他出来后，发不出声音，人们因此知道他在圣所里看见异象了。他不能说话，只向他们打手势。

23轮班值勤一结束，他就回家去。

24过了些日子，他妻子依撒伯尔果然怀孕了。头五个月她还瞒着，没有出门。她说:

25“主这样厚待了我！除去我在人前的羞辱。”

圣母领报

26第六个月，天主派遣天使加俾额尔去加里利的纳匝肋城，

27向一位童贞女报信，她已与达味家族的一个叫若瑟的人订了婚，这位童贞女叫玛利亚。

28天使进去，对她说:“喜乐吧！你充满了圣宠，主与你同在。”

29玛利亚听了这话，心中不安，不明白这问候是什么意思。

30天使回答说:“玛利亚，不用害怕，天主赐给了你特别的恩宠！

31你将怀孕生子，要为他取名耶稣。

32他将是伟大的，他将被称为至高者之子。上主，天主将把他祖先达味的宝座赐给他。

33他将永远统治雅各伯家族，他的王权无穷无尽。”

34玛利亚说:“这怎么可能呢？我不认识男人！”

35天使回答她:“圣神会降临于你，至高者的大能会庇荫你。所以那由你而生的圣者将被称为天主之子。

36你可知你的表姊依撒伯尔，曾被叫做不育的女人呢！在她年老之际，也受孕怀一男胎，现已是她怀孕的第六个月了！

37对天主来说，没有什么不能实现的事！”

38玛利亚说:“我是主的婢女，就照你的话成就于我吧！”天使就离开了她。

玛利亚拜访依撒伯尔

39数日之后，玛利亚出门赶往犹太山区的一座城镇，

40到匝加利亚的家中去拜访依撒伯尔。

41依撒伯尔一听见玛利亚的问候，胎儿就在她的腹中欢跃。依撒伯尔充满了圣神，

42高兴地大声说:“你在女人中是有福的，你怀的胎儿也是有福的！

43我主的母亲前来看望我，我怎么当得起呢？

44你的问候声传入我耳际的那一刻，胎儿就在我腹中欢欣跃动呢！

45你坚信上主的话必会实现，你是多么有福啊！”

46玛利亚说:

“我的灵魂颂扬上主，

47我的心灵欢跃于我的救主、天主。

48因为他垂顾了他卑微的使女，

今后万代的人都要称我有福。

49全能者给我作了奇事，

他的名号何其神圣。

50他对敬畏他的人们，

广施慈爱，千秋万世。

51他运用手臂，大施神威，

把心高气傲的人击溃。

52他从高位上推下权贵，

却提拔了弱小卑微。

53他使饥饿者饱飨美味，却使富有者空手而回。

54他扶助了他的仆人以色列，

因为他常念及自己的仁慈。

55正如他曾应许我们的先祖，永久眷顾亚伯郎和他的家族。

56玛利亚在依撒伯尔家住了约三个月，然后就回去了。

若翰的诞生

57依撒伯尔的产期到了，她生下一个儿子。

58邻居亲友知道了上主以仁慈如此善待她，都来分享她的喜悦。

59到了第八天，为婴儿举行割礼时，他们想给这孩子取名匝加利亚，与他父亲同名。

60可是孩子的母亲坚持说:“不，要叫他若翰!”

61他们说:“你家族中没人叫这个名字的呀？”

62他们就打手势，问孩子的父亲想给他起什么名字。

63他要了一块板，写上:“他的名字是若翰。”大家都感到奇怪。

64立刻，他又能发声了，他开口赞美天主。

65邻居们都很惊讶，这件奇事传遍了整个犹太山区。

66听见这事的人都深为感动，说:“这孩子将会成为怎样的人物呢?”上主的手的确与他同在。

67他的父亲匝加利亚充满了圣神,预言说:

68“请赞美上主、以色列的天主，

因他眷顾了他的子民，拯救了他的民族；

69他在自己仆人达味的家中，

为我们兴起了一位大能的救主，

70正如他曾借众圣者的口说过，就是借他历代的先知所作的许诺：

71一位救主将救我们脱离敌手，使我们摆脱仇人的掌握。

72他向我们的祖先广施慈恩，

他常念及他的神圣盟约，

73他曾向我们的先祖亚伯郎立誓：

74赐我们脱离敌手，无忧无惧，

75生活圣洁，行为正直，

虔诚事主，终身不渝。

76至于你，我儿，你将被称为至高者的先知，

你要作主的前驱，为他预备道路。

77使他的百姓认识救恩，

使他们的罪得到宽恕。

78这是出自我们天主的慈怀，

令旭日从高天向我们照耀，

79光照那坐在黑暗中、死影下的人群，

引领我们的脚步，走上平安的道路。

80这孩子渐渐长大，心神坚毅。他一直生活在偏僻的荒野里，直到在以色列公开露面。

——————————————————————————————————————————————————

●●●注释:

1.1路加把他的作品献给德奥斐罗，此人可能是一位富有的基督徒。根据当时的习俗（因为还没有发明印刷术），路加把手稿给他，希望他能出资做几份手抄本，以供基督徒团体使用。路加还把宗徒大事录献给了德奥斐罗。

1.5犹太王黑落德时代:这个黑落德是3:1所记载，耶稣所认识的“黑落德分封侯”的父亲。他是犹太人的最后一位君王。在他死后，犹太南部丧失自治权。

这部福音始于圣殿，亦将终于圣殿。路加的这部书将在一个严谨的犹太场景中全面展开。只有在他的第二部书，即《宗徒大事录》中，我们才会看到福音扩展到了万邦。天主的工作始于纯朴的信徒，而以色列正有许多这样在《圣咏集》中被称作“雅威的穷人”的信徒。

匝加利亚司祭:在犹太人中，有许多司祭的家庭被称为亚郎的后裔。来自这些家庭的男子世世代代都是司祭。有时候他们在耶路撒冷圣殿履行司祭的职责，享用司祭的特权，但是其他的时间，他们也像一般公民在城镇里工作。

1:7依撒伯尔不能生育:就像犹太人有名的祖先撒辣、黎贝加和辣黑耳，以及先知撒慕尔的母亲亚纳一样，这种事情的发生，是为了进一步彰显天主对卑微和被鄙视之人的善意和权能（撒上1）。

1:13你的祈求已得应允:匝加利亚一直想要个儿子，但是已经不再抱有希望。然而在圣殿中，他刚向天主祈求赐给子民救赎，天主就同时答应了他的两个请求。

1:15烈酒淡酒他都不喝:在以色列有许多男子以这种方式把自己奉献给天主:他们既不修剪头发，也不饮含酒精的饮料，而且有一段时间避世而居（户6）。这些人被称作“纳齐尔”。然而匝加利亚的儿子和三松（民13:13）一样，必须自母胎之始一直到死都保持“纳齐尔”的身份。这位“洗者若翰”传授宣讲悔改的使命，他的生活是严峻生活的典范（谷1:6）。就这一点而言，他和耶稣有所不同。耶稣的生活，除了他在旷野中禁食的特殊时间外，跟平常人是一样的，而且他也不要求门徒进行特别的禁食（路7:33－34）。

天使指出匝加利亚的儿子的未来:他将获得厄里亚的精神和毅力。我们在圣经中看到:在厄里亚被火焰熊熊的马车带上天（列下2:11）消失后，信徒们不断地在想这个不平凡的事件到底有什么意义，他们甚至认为:厄里亚曾在百姓发生信仰危机时恢复了他们的信心，那么在默西亚降临之前他也会从天上回来恢复百姓的信德。此处的经文所指的是以色列人的期望:我们不应该认为厄里亚会像玛4:23所说的，亲自从天上回到人间。而是洗者若翰将借着对天主法律的正义和信实，以厄里亚的精神来为所有人获得和解。

就这样，在这世界偏远的角落，福音由这对没有子嗣的老夫妻开始了，因为对天主来说没有什么不可能的事，但是我们必须先相信他的许诺。

1.26童贞玛利亚

这部福音的前两章，就像玛窦福音的开头一样，记述了耶稣的幼年。但是精神完全不同。玛窦毫不犹疑地用了一些非第一手的，而是流传在犹太人当中属于“圣人的幼年”的传统故事为材料，用这些故事来说明耶稣往后的使命。路加也告诉我们一个故事，这既具神学性，又是以事实为根据的。他使用了巴勒斯坦基督徒团体所熟悉的古老文件。在前两章中我们发现七个场景:

－－预告若翰的出生,预告耶稣的诞生与拜访;

－－若翰的诞生，耶稣的诞生;

－－献耶稣于圣殿;

－－耶稣留在圣殿。

预告耶稣降生的记述使其在身份和使命上有别于若翰。天主对人是多么体贴！他不会没有征得人们的同意就拯救他们。救主受到一位母亲的期待和欢迎:这位年轻女子心甘情愿做上主的仆人，也就成为天主的母亲。

1:27这位童贞女叫玛利亚:路加用了童贞女这个词。为什么他不用“年轻女子”或“女人”呢？理由很简单，因为他是引用先知的话:看：这童贞女要怀孕生子，给孩子取名‘厄玛奴耳’（天主与我们同在）。千百年来，天主一直忍受着他的子民多次的不忠行为，却又一直宽恕他们的罪过。但是在救主降临时，他必须为一“童贞”的民族所迎接，这是一个愿意把自己完全献给天主的民族。在耶稣的时代，许多人读了依7:14的预言之后,得出一个结论:默西亚将由一位童贞的母亲所生。而现在，福音说:玛利亚便是这位童贞女。

从一开始就被天主选为迎纳他独子的人，必须是一位童贞女，具有完全的信德。她要给耶稣血统、世袭的特征、品格、早期教育等等，她必须如同一朵神秘的小花，在全能者的庇荫下成长，只属于天主，将她的一生作为献给天主的礼物。

1:34这怎么可能呢:天使说玛利亚无须若瑟的干预就可以生出圣婴。玛利亚最终所生的，和存在于天主内的是相同的一位，即生自天主，乃圣父之圣子（见若1:1）。

1:35至高者的大能会庇荫你:圣经上提到的充满圣殿的云彩或阴影（列上8:10），都是保护圣城之神圣存在的象征（德24:4）。

福音用这幅图景象征了玛利亚已成为天主的居所，天主将借着玛利亚行其奥迹。圣神最初并非降临于圣子之上，而是降在玛利亚之上，就如同我们常说的，好让她借着圣神的力量而受孕，因为玛利亚的受孕已经将男子的干预排除在外。由于玛利亚全然顺服和献身于天父独一永恒的圣言，耶稣得以在玛利亚身内孕育。

于是天主和人类之间的联盟终于实现:这不会只是耶稣的“成就”。他自身已经是永恒的联盟。家庭中出生的小孩完全属于家庭中的父母:他是两家的纽带。在他之前两家彼此都是陌生人。因此,生于圣父和生于玛利亚的耶稣是天主和人类家庭的纽带,教会的信仰便根植于此:耶稣是真正的天主,真正的人。

在天使降临之前，玛利亚是不是想过将自己的贞洁献给天主呢？福音对这点没有任何指示，只是提到玛利亚曾说:我不认识男人。且让我们回想:玛利亚当时正要结婚，她已经和若瑟订了婚。根据犹太法律，订婚赋予了他们婚姻的权利（玛1:20）。

但是，也很可能这个问题只是要天使回答圣神的干预的问题。而在玛利亚自愿全身心献给天主的情况下，这段经文则明朗多了。“永远的贞女玛利亚”肯定了教会的传统对于经文的叙述总是不断加深和扩大。但是，至于说在天使造访之前，玛利亚想到守贞则是另一件事。这种决定不是犹太人固有的想法，但是我们也同样可以确定福音中不乏新的、令人惊讶的决定。

圣母领报

唯有玛利亚能将怀了耶稣之奥秘告知最初的教会。她是如何得以表达这种内在的体验的呢？这件事又是如何被说明的？天主通常不会利用神视来和伟大的圣人及先知沟通，即使有神视，也不是最重要的。每件事的发生都是人与人之间亲密的相遇。天主将他的圣言刻在人心灵的深处，他的恩宠因此能使他仆人的精神答复天主的期望。

因此,路加在写作时,不得不使用圣经的语言和形式,让我们对玛利亚和天主的神遇有较好的理解。

天使加俾额尔:犹太人认为加俾额尔是地位最高的天使，曾出现于达尼尔书中，宣告救赎时刻（达8:16;9:21）。因此福音在提到加俾额尔时暗示了对玛利亚而言，这是一个被证实的开端，世界的命运在此刻被决定了。

1:28喜乐吧:这是先知用一种快乐的方式向熙雍的女儿说话。所谓熙雍的女儿也就是说谦卑者的团体，他们在等待着救主的降临（索3:14;匝9:9）。

充满了圣宠:这句话用在福音里有特殊的意义:即被爱的和被中悦的;然而在此情形下，这成了玛利亚的名字。

1:29玛利亚听了这话，心中不安:但是经文并没有像在匝加利亚（1:12）中那样地说到恐惧。玛利亚的精神刚一被唤醒，她就知道是天主的临在启发了她的决定，因此这神圣的默示并没有造成她的恐惧。只是这些默示她独一无二圣召的话使她感到困扰。

1:31你将怀孕生子:圣经中有几处经文，预言小孩的未来，或讲述天主赋予一项使命。玛利亚将为孩子取名为耶稣，意思是“上主施救”。

1:32他将是伟大的:但和洗者若翰在天主之前的伟大是不同的，因为若翰毕竟只是个人(1:15)，耶稣则是至高者之子和达味之子:这两种身份是指期待中的默西亚或救主(撒下7:14;咏2:7)。这样我们便能清楚地了解，为什么若瑟是来自达味家族:见玛1:20。

1:33他将永远统治雅各伯家族:这是一种说耶稣、达味之子是救主的表达方式，先知们已经宣告过:撒下7:16;依9:6。

1.38主的仆人

我是主的俾女:玛利亚这么说并不是以虚假的谦卑来降低自己的身份，而是表达了她的信心和服从。她将生出的那一位是先知所宣告的“仆人”（依42:1;50:4;52:13），也是那位“独生子”(希1)。

许多人对“仆人”这个词误会很深,认为全能的天主只是利用他的仆人来达成自己的目的，而没有花时间来看护这些仆人,来爱这些仆人。对他们来说，如天主将他儿子降生的神圣责任赐给玛利亚,或是使她能配得上儿子，那便有损天主的伟大。根据他们的想法,天主一向是不用人的参与而自行决定、行动和创造的,就像我们只是天主的工具,所以天主只需要玛利亚为他的圣子提供一个人类的形体。

然而，这是和圣经的精神相违背的，因为圣经所强调的正是天主想要和人类亲近（申4:7;箴8:31）。天主爱世人，他愿意爱世人，他是天主，却愿意与人类建立友谊。天主不需要女人就可以创造出人类的形体，但是他希望他的圣子有位母亲。为了让玛利亚真正成为那位母亲，天主有必要用比对其余众生更多的爱来看顾她。因此，玛利亚被称为“充满圣宠者”。

恩宠便是我们所说的天主具有的治愈我们灵魂的力量。这力量引领我们渐渐进入信德，使我们对真理产生共鸣，最后我们能自发地表达出真正的爱。我们称那来自活天主的，而在人间开花结果的为恩宠:依45:8;咏85:11。玛利亚确实充满了恩宠，天主给她足够多的恩宠来开始耶稣的孕育，耶稣生于她，生于玛利亚和若瑟的家庭,生于他们的文化和时代。

这便是教会为什么相信玛利亚在我们救赎工程中扮演了独特的角色。她是天主在一开始将人类转变为他的肖像时所达成的奇迹。

1.39谦卑的人

天使的讯息并没有让玛利亚独自面对难题。天使提到她的表姊依撒伯尔。玛利亚将和她分享喜悦和秘密。相当年轻的玛利亚将会从她那里学到许多若瑟无法告诉她的事情。曾经预先告诉匝加利亚的，现在要实现了:“你的儿子还在母腹中时，就充满了圣神。”

几年后，犹太人将去洗者若翰那里寻求天主的道，然而没有人会质疑他领受了天主圣神，也没有人会知道，玛利亚这位卑微的女子，在访亲的那天就将天主的计划付诸了实践。

我们已经提过依撒意亚的预言:宣告了那个人将会是“厄玛奴耳”，意思是“天主与我们同在”。

1:45你坚信上主的话……是多么有福啊:重要的并不是玛利亚是耶稣肉身的母亲，而是她成了天主传达圣神－－耶稣的圣神－－的圣殿，耶稣将会重复这一点（11:27－28）。

1:46关于玛利亚的赞主颂。玛利亚在福音中是这么不突出，在耶稣的传教工作中也没有占上一席之地，但她却宣告了随着救主降临而来的历史新时代。她宣告:

－－天主的慈悲使他永远遵守诺言;

－－人类的情况将有所改变。

这便是黑人解放者马丁路德•金所说的:“虽然人们常常在教会中看到反对变革的力量，然而实际上，教会却始终坚持一种伟大的理想，激励人们攀向高峰，并且叫他们睁开眼睛看清自己的命运。从非洲酷热的地方到阿拉巴马的黑人区，我都看到人们起来摆脱他们的枷锁。因为他们发现他们是天主的子女，身为天主的子女，是无法加以奴役的。”

玛利亚的赞主曲也表达了基督徒灵魂最深处的情感。我们的生命要追求真理，去发现什么是我们主要的责任，并成为名符其实的真人，要向天主请求并侍奉天主。但是我们终究会了解:神圣的爱会发现较为贫困和软弱的部分，并使之丰盈，使其伟大。于是我们唯一的祈祷便是感谢天主慈悲又善解人意的计划。

1.57何谓割礼？见创17。

1:80生活在偏僻的荒野里:这是指巴勒斯坦南部死海边的荒漠，在那里有个地方叫耶里哥，一些被称为厄色尼派的团体定居在那附近，将其心力投注于祈祷和对经文的沉思默想。他们也参与对儿童的教育工作。


牧灵圣经-路加福音 第二章

路加福音 第二章
耶稣诞生

1那时，罗马皇帝奥古斯都颁布了一道谕令，叫天下百姓登记户口。

2当时季黎诺正担任叙利亚总督，这是他执政以来所作的初次人口调查。

3每个人都得回家乡登记户口。4若瑟因为是达味家族的人，也得从所住的加里利的纳匝肋城，前往犹太名叫白冷的达味城去。

5他带着妻子玛利亚一同去登记户口，玛利亚此时已有身孕。

6他们到了白冷城后，她的产期到了，

7生下了她的头胎儿子。她用襁褓裹住他，放在马槽里，因为在客店里没有地方。

8在那地区，有夜间露宿的牧羊人，轮流看守羊群。

9上主的一个天使突然出现在他们面前，上主的光辉照耀在他们四周。他们害怕极了。

10天使对他们说:“不要害怕，我给你们带来一个好消息，这消息会令天下万民无比欢欣。

11今天有位救世主在达味城中为你们诞生了，他就是主默西亚。

12认他的记号是:你们会看见一个襁褓裹着的婴儿，躺在马槽里。”

13忽然一大群天军出现了，和那天使一起歌颂天主:

14“天主受享光荣于天;

主爱的人在世享平安。”

15天使们离开他们回到天上后，牧人们互相议论说:“走，我们去白冷，看上主告诉我们那已发生的事！”

16他们急忙赶去，看见了玛利亚、若瑟和躺在马槽里的婴儿。

17牧羊人看见这些后，把天使说过有关这婴孩的话传扬开来，

18凡是听到的人都很震惊。

19玛利亚把这些事情铭记在心，反复思虑。

20那些牧人在回去的路上为先前的所见所闻，光荣赞美天主。因为天使告诉他们的都应验了。

21到了第八天，孩子受了割礼，给他起了名叫耶稣，那是他母亲未怀孕前，天使所说的名字。

献耶稣于圣殿

22到了该行取洁的日子，按照梅瑟的律法，耶稣的父母就把婴孩抱到耶路撒冷去献给上主。

23正如上主的法律所载:凡是头胎生的男孩当奉献于上主。

24他们还照法律的规定献上祭品:一对斑鸠，或两只雏鸽。

25那时在耶路撒冷有个名叫西默盎的人，正直虔诚。他一直期待着以色列的救赎，圣神充满了西默盎的身心。

26圣神曾启示过他，在他离世以前会看见上主所应许的默西亚。

27在圣神的感召下，他来到圣殿。当时耶稣的双亲正抱着婴孩耶稣走进殿里，要按惯例为他行礼。

28西默盎把婴孩抱在怀里，开口赞美天主:

29“上主，现在可照你的话，

放你的仆人平安而去，

30因为我已目睹，

31你为万民准备的救主，

32就是启示列邦的光明，

以色列子民的光荣。”

33听了这番话，婴孩的父母都很惊讶。

34西默盎祝福了他们;然后对孩子的母亲玛利亚说:“看！这孩子将使以色列百姓中，有人跌倒，有人兴起：他将是受反对的标记。

35而你，你的心灵将被一把利剑刺穿，这样，许多人内心的隐秘才显露出来。”

36当时在场还有位年事已高的女先知，叫亚纳，是阿协尔支派中法奴耳的女儿，婚后七年便寡居了。

37她一直守寡，已经八十四岁了。她守斋祈祷，日夜侍奉上主，从不离开圣殿。

38那时她也走上前来赞颂天主，并向所有期待耶路撒冷得救的人谈论这孩子。

39耶稣的父母完成了天主律法规定的所有礼仪后，就回了加里利的纳匝肋。

40孩子渐渐长大，健壮而充满了智慧，天主的恩宠常伴于他。

41每年耶稣的父母都要去耶路撒冷过逾越节。

42他十二岁时，照例跟父母一起前往耶路撒冷。

43节日过完后，他们动身回家，孩童耶稣却留在耶路撒冷了。可是他的父母并不知道，

44以为他跟随在同队的人群里。走了一天后，他们才往亲友中找他，

45但没找到。他们返回耶路撒冷，继续四处寻找。

46找了三天，才在圣殿里找到了他，他正坐在法律经师们中间，听他们讨论，也提出问题问他们。

47凡听他说话的人都对他聪慧的应答感到惊奇。

48看到这些，他的父母非常惊讶。他母亲对他说:“孩子，你为什么这样待我们？你父亲和我非常焦急，一直在找你呢！”

49然而他回答:“你们为什么找我？难道你们不晓得我应该在我父的家里吗?”

50可是他们并不理解他的话。

51他就和他们一块儿回纳匝肋去了，跟从前一样听他们的话。耶稣的母亲把这一切都默默记在心里。

52随着年龄的增长，耶稣的智慧和恩宠也日益增加，深得天主和人们的喜爱。

——————————————————————————————————————————————————

●●●注释:

2:1颁布了一道谕令:罗马帝国包括许多不同的民族，犹太只是其属下的一个小国家。

白冷村庄所在的白垩丘有许多自然的洞穴，作为贫穷人的居所。耶稣诞生的洞穴由两个石室组成，而石室则由岩石分开:里面的房间可能是被当作储藏室和马厩。既然公共的房间没有足够的地方，若瑟和玛利亚只好住在牲畜呆的地方。因此，天父早就预见了这件事。

耶稣将在一个不缺乏工作和面包的真正家庭里接受教养。但是在出生和死亡时，耶稣就像是最为人所遗忘的。从这种自愿接受的穷困中，我们可以看到天主的爱并不惧怕耻辱，而且我们也能了解所有的舒适和便利，和天上的财富比较起来都算不了什么，这财富便是基督在我们中间。

2:7生下了她的头胎儿子:这个词也用来指独子，隐含的意义是:长子是献给天主的（出13:1）。亦请参阅罗8:29;哥1:15。庆祝圣诞节弥撒的歌词中这样说:“天主之母，你如此快乐！今天你将永世的救主生到人世来;你生下了他，但你依旧是个童贞女！”事实上，天主对玛利亚来说并不是高不可攀的，“他从高位上推下权贵，却提拔了弱小卑微。”

2:8人类宗教培育的必要阶段既已完成，天主便派遣他的独子来到世上向我们传布真正的宗教。因此现在天使向人类宣布了和平和慈悲。

看！天主是多么爱我们！还有什么好怕的呢？难道你还不了解天主化身为一个小孩，从现在起他在我们中间就像是一个安静无助的小孩？

2:12认他的记号:他们将凭此认出为了将宝藏赐给我们，而使自己变得贫穷的天主。

那些牧人……光荣赞美天主:当世界还陷于黑暗之时，有些牧羊人看到了天主。为什么他们被召唤到马槽边？天主乐意将自己显示给穷人，玛利亚和若瑟也能欢快地与他们共享一份秘密。

耶稣的诞生开启了新的时代（宗徒会说这是最终的时代）:在这个时代中，一方面人们期望着世界的救赎;另一方面，他们已经享受了这种救赎。牧羊人便是那些静观者的典范。仿效他们，教会决不会只顾介入慈善或人性的发展的工作，以其最真实的精神继续瞻仰基督也很重要。置身其中，心存感恩，在主内喜乐万分。

2.19耶稣的母亲把这一切都默默记在心里:因为她生命中的每一个事件对她而言，都是天主将其计划默示给她的方式，而现在她更是与耶稣生活在一起。她惊奇但并非困惑，因为她的信心超越了一切动摇的因素。然而，她也必须以痛苦缓慢的方式去理解并发现救赎之道。反复思想:直到复活和五旬节，那时耶稣所有言行的意义都昭然若揭了。

2.22玛利亚和若瑟到圣殿中履行一项犹太宗教的仪式（肋12:8）。因为耶稣是头胎儿子，所以必须献给天主（出13:1）。

西默盎、亚纳以及玛利亚和若瑟属于“以色列遗民”，他们是犹太人中忠于先知教诲的一小部分人。

2:35你的心灵将被一把利剑刺穿:这可能是指玛利亚看到儿子死于十字架上的悲伤。也可以指玛利亚因为总是无法理解儿子的作为所遭受的痛苦。最佳形式的爱的分享使一方依然是对方的谜，对于天主尤其是如此。天主不是在天上监视我们的忠诚，他反而是寻求我们（他在向我们默示自己的场景中，试探我们）。天父的爱会是玛利亚的十字架，就如同是耶稣的十字架一样。

基督是天主的光，有时照亮人们，有时也会使人盲目而迷惑。他如同一座分水岭——这是一个奥秘——反对他的人不见得是最坏的人。因为有些人虽然相信基督，可是并没有追随他，他们无法见到他的光。所以不知道这件事会使他们成为罪人。而有些好人虽不相信，但这却是天主的旨意:要他们终其一生寻求光明。

2.41纳匝肋的岁月

在纳匝肋那几年，耶稣和同年龄的孩子或青年一样发掘生命，他并没有接受特别的教育。除了根据天主的标准精确地判断并评估每一件事情外，他也没有展现特殊的才能。

若瑟把以色列的信仰传给他，无论纳匝肋是多么微不足道，却使他成为服从法律，遵守教规的犹太人。但是耶稣的深层经验是什么？天主的圣子是如何将自己一步一步地放入他发现的人的世界中的?路加只给了我们一个例子，这个例子对他是很重要的，其重要性一如对玛利亚本人而言。青少年在十二岁的时候必须遵守一些宗教的规定，其中一项便是到耶路撒冷朝圣并禁食。法学教师坐在圣殿走廊的柱荫下，教导来朝圣的人，并和他们进行对话。

这时候，耶稣第一次使其周遭的人们感到不安。你为什么这样待我们？福音强调这次的误会:玛利亚批评耶稣，而耶稣则反问其父母。在这里所强调的是耶稣察觉到他和天父有特别的关系，以及他可以完全为使命而奉献。如果发现圣殿－－全国的心脏，以色列宗教的中心，在他心中产生新的感情，他可以要求许可，或预先通知他的双亲。他怎么会两天没有回家，而没有想到他的父母亲会焦急地找他呢？只是他认为这痛苦是必须的，而且在回家与父母相聚之前，他以激进的方式赢得他的自由。耶稣必须经历所有人的生活，除了罪以外，他必须以自己的方式经历各个阶段的心理发展。与其说是个迷途的孩子，不如说少年的耶稣已经找到了自我。

如果说玛利亚没有想到有一天要告诉耶稣他的由来，和若瑟与他的关系，似乎很奇怪。如果我们仔细看这段叙述，我们可以看出是耶稣在玛利亚和若瑟之先告诉他们他是谁的儿子:“难道你们不晓得我应该在我父的家里吗？”

他们并不理解他的话（51）:玛利亚听过预告的讯息，而且知道耶稣是天主的圣子。但是她没有想到身为天主的圣子会有耶稣刚才的作为。同样的，即使我们非常清楚天主要什么，天主也常使我们感到困惑。

2.51路加对耶稣在而立之年并开始传教前在纳匝肋的生活并没有多说。他是若瑟的学徒，在若瑟死后，他成为纳匝肋的木匠。玛利亚的儿子是人间的一个普通人，后来纳匝肋的基督徒团体会珍惜这个木匠，即天主子所做的器物。我们习惯于将福音当作“耶稣的生活”来读，因此会对其中的大段的空白感到奇怪，譬如耶稣在纳匝肋度过的那三十年。我们忘了书写的福音首先是要以耶稣的言行作教材，而不是要构筑其完整的一生。


牧灵圣经-路加福音 第三章

路加福音 第三章
若翰授洗

1提庇留大帝执政的第十五年，般雀比拉多任犹太总督，黑落德为加里利王，他的兄弟斐理伯为依突勒雅和特辣曷尼王侯,吕撒尼雅为阿彼肋乃王侯，

2亚纳斯和盖法做大司祭。天主传话给在旷野里匝加利亚的儿子若翰。

3若翰走遍约旦地区，到处宣讲领洗和悔改的道理，让人的罪得到赦免。

4正如依撒意亚先知书中所说:“旷野中传来呼喊声:预备上主的道路，修直他的途径;

5一切深谷要填满，一切山丘要铲平;修直曲径，将崎岖的路铺成平坦大道;

6所有的人都将看见天主的救恩。”

7他对前来要他授洗的群众说:“毒蛇之辈，谁告诉你们能逃避将临的愤怒呢？

8要用行为证明你们已经悔改！不要以为‘亚伯郎是我们祖先’就行了。

9我告诉你们:从这些石头中，天主也能兴起亚伯郎的子孙。斧头已搁在树根上，凡是结不出好果子的树都得砍掉，扔进火中。”

10群众就问若翰:“我们该怎么做？”

11他答说:“有两件衣服的人，应分一件给没衣服的;有食物的人，也要这样做。”

12来了几个税吏，也要求受洗，他们问:“老师，我们该做什么呢？”

13若翰回答他们:“除了该缴纳的，不要再多征税。”

14又有一些士兵问他:“我们又该怎么做呢？”他对他们说:“不可威胁人、敲诈人。对你们的粮饷要满足。”

15百姓心中燃起了希望，猜想若翰会不会就是默西亚。

16但是若翰对他们说:“我用水为你们授洗，可是将要来一位比我更大的，他要以圣神和火为你们授洗。我连给他解鞋带都不配。

17他手中拿着簸箕，筛选麦场的麦子，把麦粒收进仓里，而把麦秆丢进永不熄灭的火中焚烧。”

18若翰向百姓传福音，用许多不同的方法规劝他们。

19若翰曾指责过黑落德王，因黑落德王和其弟媳黑落狄亚的关系及其它种种恶行。

20此后，黑落德竟恶上加恶，把若翰关进监狱。

若翰给耶稣授洗

21和百姓一样，耶稣也前去接受若翰的洗礼。他祈祷时，天开了。

22圣神降临于他，形状仿佛鸽子。天上还传来声音说:“你是我的爱子，我在这天生了你。”

23耶稣开始传道时，大约三十岁，人们认为他是若瑟的儿子。

若瑟是赫里的儿子，赫里是玛塔特的儿子，

24玛塔特是肋未的儿子，肋未是默耳希的儿子，默耳希是雅乃的儿子，雅乃是约色夫的儿子，

25约色夫是玛塔提雅的儿子，玛塔提雅是阿摩斯的儿子，阿摩斯是纳洪的儿子，纳洪是厄斯里的儿子，厄斯里是纳革的儿子，

26纳革是玛哈特的儿子，玛哈特是玛塔提雅的儿子，玛塔提雅是史米的儿子，史米是约色黑的儿子，约色黑是约达的儿子。

27约达是约哈南的儿子，约哈南是勒撒的儿子，勒撒是则鲁巴贝耳的儿子，则鲁巴贝耳是沙耳提耳的儿子，沙耳提耳是乃黎的儿子，

28乃黎是默耳希的儿子，默耳希是阿狄的儿子，阿狄是科散的儿子，科散是厄耳玛丹的儿子，厄耳玛丹是厄尔的儿子，

29厄尔是耶苏的儿子，耶苏是厄里厄则尔的儿子，厄里厄则尔是约楞的儿子，约楞是玛塔特的儿子，玛塔特是肋未的儿子。

30肋未是西默盎的儿子，西默盎是犹达的儿子，犹达是约色夫的儿子，约色夫是约南的儿子，约南是厄耳雅金的儿子，

31厄耳雅金是默肋阿的儿子，默肋阿是门纳的儿子，门纳是玛塔塔的儿子，玛塔塔是纳堂的儿子，纳堂是达味的儿子，

32达味是叶瑟的儿子，叶瑟是敖贝得的儿子，敖贝得是波阿次的儿子，波阿次是撒拉的儿子，撒拉是纳赫雄的儿子，

33纳赫雄是阿米纳达布的儿子，阿米纳达布是阿得明的儿子，阿得明是阿尔乃的儿子，阿尔乃是赫兹龙的儿子，赫兹龙是培勒兹的儿子，培勒兹是犹大的儿子，

34犹大是雅各伯的儿子，雅各伯是依撒格的儿子，依撒格是亚伯郎的儿子，亚伯郎是特辣黑的儿子，特辣黑是纳曷尔的儿子;

35纳曷尔是色鲁格的儿子，色鲁格是勒伍的儿子，勒伍是培肋格的儿子，培肋格是厄贝尔的儿子，厄贝尔是舍拉的儿子，

36舍拉是刻南的儿子，刻南是阿帕革沙得的儿子，阿帕革沙得是闪的儿子，闪是诺厄的儿子，诺厄是拉默客的儿子，

37拉默客是默突舍拉的儿子，默突舍拉是哈诺客的儿子，哈诺客是耶勒得的儿子，耶勒得是玛拉肋耳的儿子，玛拉肋耳是刻南的儿子，

38刻南是厄诺士的儿子，厄诺士是舍特的儿子，舍特是亚当的儿子，亚当是天主的儿子。

——————————————————————————————————————————————————

●●●注释:

3.1路加提供给我们的事实，使我们能够将耶稣在历史上定位。时间是在公元后二十七年，犹太人失去了自主权，而他们的国家也被分为四个小省份。黑落德和斐理伯，即耶稣出生时所提到的黑落德王之子（见玛2:1）统治着其中的两个省。

那些年犹太人经历了罗马的帝国主义，本国领导人士的腐败，司祭们的物质主义和缺乏信仰，以及人们的政治激进倾向，这使得他们分成无法和解的团体和党派。这种情况的恶化，使他们相信天主所许诺的降临即将要到来:天主的统治如果现在不来就永远不会来了。为此若翰的宣讲唤起了人们很大的兴趣。

宽恕罪恶

若翰告诉我们如果想要获得救赎所必须遵循的道路:我们必须承认自己是罪人，而且我们中的每一个人都必须为我们所处的危急环境负责。中国传统总是强调为社会谋利，而要一个人承认自己有罪，则是非常困难的，因为罪通常被理解为触犯公众的刑事罪，或是个人的灾难和不幸。人们若能承认自己是罪人并请求天主的宽恕，这第一步虽不会改变世界，但是会开启到达真正救赎的道路之门。那些请求天主宽恕的人会找到改良社会的方法，这和自认为善良公正，与剥削者、邪恶者竞争的人所采用的方法是不一样的。犹太人娴熟圣经，对罪恶有很强的觉知，因此当洗者若翰讲到寻求天主的宽恕时，他们能欣然听取他的教诲。

路加在前面两章已告诉我们:天主的圣子是如何将自己投身人类。如同保禄在给迦拉达人信中所说的，耶稣是“由一女子孕育而生，生活在法律下。”（迦4:4），意即他拥有一种文化背景，要被他的时代打上标记，要由其所处的人类环境所限制，即把自己限定为一个实实在在的历史人物。我们现在即将看到，他并不是用惊人的奇迹、以浮夸的方式来展开他的传教生涯，而是以一种非常不显眼的方式加入由另一个人即洗者若翰所发起的运动中，从而开始他的工作。

第一段叙述圣地是如何被分裂的，这对于天主的许诺无异是一种挑战。那好几个大司祭蔑视天主法律，因为大司祭应该一个继承一个，父死子继，终生任职。在这种败坏的情况下，有一种新的运动将震撼人心:即洗者若望的教诲。

3:4旷野中传来呼喊声:下面接的经文是选自依40:3。洗者若翰恢复了中断了四百年的先知传统，而且就像许多先知一样，他说到即将来临的审判。接受天主的审判总是最令人畏惧的，而若翰也提到重建正义基础。若翰提到即将到来的愤怒，对犹太人来说，这代表一项全国性或世界性的恐怖（路21：23;得前2:16），而信徒则将此当作是天主的审判。到时候，那些邪恶的人便要接受审判，而那些倚赖天主的义人则将得到救赎（依1:24－27;岳3:1-5;匝14）。

若翰唤醒了人们对救世主的期待。对我们来说，承认救世主就是耶稣是容易的。但是对那些曾经听过若翰讲道的人，则很难想像这个救主会是什么样子。

3:8亚伯郎是我们祖先就行了:若翰就像先知一样，警告我们要小心民族或宗教的狂热主义。仅仅走在以色列（或是教会的）天主的旗帜下是不够的，因为他们之中许多假借这个理由，起而反抗的不过是“一群险恶之人”。天主对于已经犯下的恶行是会要求正义和补偿的。

我们看到若翰没有向宗教权威询问什么就开始讲道，但是四方的人却来寻求宽恕。12-14节告诉我们若翰没有拒绝任何人:甚至连妓女和罗马的税吏他都不拒绝。但是他要大家同舟共济。一旦产生了腐败，对天主联盟的向往也就褪了色，那些认识到他们所做的恶事影响了社会的人，必须对金钱和享乐采取正面的看法，作补赎对所有人都将是皈依的征兆和召唤。如今这种征兆应在基督徒团体和寻求洁净社会的途径的社团中得以增长。

正是这点使若翰的彻底牺牲和那惊人的俭朴生活有意义:这绝不是要我们去仿效他，但是他的牺牲使得他的话有份量。自认为是典范的宗教领袖和法利塞人可能敬而远之，在一旁冷笑，但是人们却来向若翰求施洗。

3.15洗礼意即浸于水中再起来。沙漠中的厄色尼派在某些庆典时授洗，以展现他们想要达到更纯净的生活以期待救主的降临。而若翰则为那些想要革新他们生命的人施洗，以肉眼可见的仪式为他们的决心做标记。

福音把若翰和耶稣加以比较，也把若翰的洗礼和耶稣的洗礼加以比较。我们都听过这样的话:既然耶稣到了三十岁才受洗，那么我们应该成人之后才受洗。但是这种辩论是没有意义的，因为我们所讨论的并非相同的洗礼，而且要求也不一样。

3:16我用水为你们授洗……他要以圣神和火为你们授洗:我们用水把衣服上的污点洗掉，但是所洗过的东西和新的并不完全一样。而且还有些污点是洗不掉的。然而，火可以净化生锈的金属，因此从坩埚中出来的闪亮的金属就和新的一样。并且，火也能把附有污点的东西连同污点一起毁掉。

若翰以水为那些想要矫正生活的人洗礼。对他们而言，洗礼是一种公开表示他们的决心及许诺的方式。

而耶稣则是要求他的宗徒为进入教会的人施洗。在这时候，如果以信心来接受洗礼，那么天主就会赐予由内在改变人们的圣神（参看玛3:11）。

若翰并没有为小孩（或女人）施洗。另一方面，基督洗礼的力量与其说是来自接受者的决心，不如说是来自天主使我们成为他的子女这种恩赐，因此我们能为儿童施洗。

3.21耶稣既不需要被改变，也无需接受若翰的洗礼。但是身为救主，他希望和他有罪的兄弟姊妹共同寻找宽恕的方法。

耶稣在接受若翰的洗礼之后，肯定了这是正确的方法:寻求正义，并重建个人生活。

有好几百年都没有先知出现。天主似乎沉默了，犹太人都在说“天封闭了”。而现在，天主再度说话，耶稣取代了先知的地位。“天开了”，意思是耶稣得到的一项神圣的默示（见则1:1和默4:1）。

3：22你是我的爱子:从福音中无法得知是谁看到，又是谁听到了声音（玛3:16;谷1:10;若1:32）。研究经文的结果，使我们得到以下的结论:耶稣有幸得到天主的一项默示，洗者若翰可能也分享了这项默示。但是为什么会有这种显现呢？耶稣有必要知道他是天主子吗？

我们不要忘了天主子这个词有好几种不同的解释。在耶稣以前，通常以色列的君王被称为天主子。天主子也可用来指预期中的默西亚，即由天主拣选来拯救以色列的默西亚。耶稣是天主子的意思是从受孕的那一刻起，他便是生于天主的唯一天主子。另一方面，唯有在接受若翰洗礼的时候，耶稣才得到天主的召唤，要他开始救赎的传教工作，而且天主让他成为自己的儿子（采用旧的圣经意义），也就是天主子民的先知和君王。且让我们说天主召唤他开始其使命。这便是为什么我们在3:22读到咏2的这句话:你是我的儿子，我今天生了你。天主以这句话将他的默西亚呈现给世界（许多古老的版本22节的内容和谷1:11的经文相同）。

既然天主的话（如果真的是来自天主的话）永远是有效的，而且能成就其所说的事，那么耶稣同时获得了圆满的圣神，可受其祝圣为先知，并可行奇迹。从被受孕的那一刻起，耶稣便享有圆满的圣神，圣神以一种独特的方式联系着他和天父。而现在他得到了圣神，使他成为先知和天父的仆人。

因此，耶稣“受傅”首先宣告天主的王权，并召唤穷人（4:18）。耶稣和许多解救者有所不同:根据圣经的说法，这些解救者得到圣神是因为有特殊的任务，唯有耶稣是完全的救主。耶稣和我们都不一样，因为我们在奉献之外，总是为自己保留一条路，而耶稣则是直到他的圣言和对真理的作证把他引到自我的死亡才停止。

在许多章节中我们看到耶稣只是与个别人物交往。然后在其他一些重要的情景中，耶稣被描绘为全人类的救主，比如在这受洗礼的场景中。圣经告诉我们这样一位天主:他创造、滋养、指示并培育出唯一的一个完美的“亚当”。也就是说:人类作为一个整体－－耶稣并非只是一个民族的救主，而是芸芸众生的、每个人的救主，为我们准备通往天国的自由大道，经由耶稣，人类得以（希2:16）成为一个神圣的整体而回归天主父的怀抱，即如他认知他的亲生子一般。

3.23路加列出耶稣的先祖，这和玛窦所列出的族谱有很大的不同（玛1:1）。路加不仅追溯到亚伯郎，还列出传说中亚伯郎的祖先表，一路追溯到第一个人，好像是要强调耶稣是来拯救自从亚当背叛之后所有有罪的人类。而且从若瑟到亚伯郎这一段的祖先表，同时因采用亲生父母或养父母为基准，而有很大的差异，因为收养子女在犹太人中是非常平常的事。路加列出的族谱一直追溯到亚当，强调指出耶稣是人类的一员，而玛窦只追溯到亚伯郎为止。


牧灵圣经-路加福音 第四章

路加福音 第四章
耶稣在旷野中受诱惑

1耶稣充满圣神，从约旦河回来，在旷野里他受圣神的指引，

2在那里待了四十天，受魔鬼的试探。那些日子里他什么也没吃。过了那些日子后，他就饿了。

3魔鬼对他说:“如果你是天主子，就令这些石头变成饼吧！”

4耶稣回答说:“经上写着:‘人不单靠饼活着。’”

5魔鬼带他到高处，顷刻之间，把普世万邦显示给他，

6说:“我可以把这一切权势和荣华都给你，因为这些原来都是交给我的，我爱给谁就给谁。

7只要你在我面前跪拜，那么这一切就都是你的了。”

8耶稣回答:“经上写着:‘你应敬拜上主你的天主，惟独侍奉他。’”

9魔鬼又领他到了耶路撒冷，让他站在圣殿城墙顶上，说:“如果你是天主子，就从这里跳下去吧！

10因为经上写着:‘他会让他的天使保护你。’

11‘他们会用手托着你，以免你的脚碰在石头上。’”12耶稣则答道:“经上也记载着:‘不要试探上主，你的天主。’”

13魔鬼用尽了种种试探的方法，就离开了他，再等时机。

耶稣在纳匝肋传教

14耶稣回到加里利，圣神的力量充满他，他的名声传遍了整个地区。

15他去会堂讲道，人人都赞扬他。

16耶稣来到了他长大的地方纳匝肋。在安息日，他按照惯例去了会堂。他站起身来读经文，

17有人把依撒意亚先知书递给他。他展开书卷，正看到这段记载:

18“上主的神降于我身，他傅油祝圣了我，要我向穷困的人传报喜讯，他派遣我宣告:被俘的人要得解放，失明的人会见光明，受压迫的人将获自由，

19并宣布主的施恩喜年。”

20他卷起经书，交给会堂的助理，坐了下来。全会堂的人都把目光集中在他身上。

21他对他们说:“上面这段经文，正应验于今日，你们今天都听到了！”

22众人都称赞他，对他所宣讲的大为惊讶。他们互相问:“他不是若瑟的儿子吗？”

23耶稣说:“你们一定想告诉我这句俗话:‘大夫，治治你自己吧！’‘我们听说你在葛法翁行了奇迹，你也该在自己家乡试试看！’”

24耶稣又说:“我老实跟你们讲，没有一位先知在他自己家乡是受欢迎的。

25厄里亚的时代，天旱不雨达三年六个月，以色列闹大饥荒，有了许多寡妇。

26厄里亚没被派往她们之中的任何一处，反去了漆冬地方匝尔法特的一个寡妇那里。

27在先知厄里叟的时代，以色列有许多麻疯病人，除了叙利亚的纳哈曼得到了治愈外，无人得洁净！”

28一听这番话，全会堂的人都很气愤。

29他们都起来把他拉出城，带到山崖上，这城镇就建在山上。他们想把他推下去。

30耶稣却从人群中径直走了出去，离开了那地方。

圣神的力量

31耶稣来到加里利的葛法翁城，在安息日给人讲道。

32他的训诲很具权威，令人震撼。

33在会堂里，有个被不洁恶魔附身的人，

34大声喊叫:“纳匝肋的耶稣，你为什么干扰我们？你要除灭我们吗？我知道你是谁，你是天主的圣者。”

35耶稣喝斥他说：“住口！从这人身上出来！”魔鬼当着众人的面把这人摔倒，离开了他的身体，没伤着他。

36众人惊讶不已，彼此议论说：“这是怎么回事？他居然有权威和能力命令不洁恶魔！而恶魔竟离开了！”

37此后，耶稣的名声便传遍了那一带。

38耶稣离开会堂后，去了西满的家。西满的岳母正发着高烧，卧病在床。人们求耶稣帮助她。

39耶稣俯下身来，斥责热病，烧就退了。她立刻起床招待他们。

40日落时，患有各种疾病的人都被亲友送来见耶稣。耶稣一一为他们按手，治愈了他们。

41魔鬼从好些病人身上离开时，都大声叫喊:“你是天主子！”但是耶稣斥责他们，不准他们说话，因为他们知道他就是默西亚。

42黎明时，耶稣出去，来到一个僻静的地方。大家到处找他，找到后，就求他不要离开他们。

43然而耶稣对他们说：“我还必须到别的城镇宣讲天主国的福音！我正是为此才被派来的。”

44从此他就到犹太人的各会堂去宣讲道理。

——————————————————————————————————————————————————

●●●注释:

4.1诱惑

在人类的历史中，人只参与并对付其他的人，人类历史是由互相合作，时而又彼此冲突构成的。然而，救恩历史却从不同的角度来看事情:天主展现的计划受到恶魔设计干扰的阻碍，而人们则受到召唤:参与这场超出其计划的拼搏。这便是为什么耶稣必须面对邪恶。

当我们感受到邪恶本能的压力，或感到因环境所迫而做坏事时，我们会说这是诱惑。耶稣并没有和我们一样的坏本能，但是圣神引他在沙漠中受试探:记住诱惑和试探有同样的意义－他在那儿感受到试图说服他放弃使命的恶魔最强大的诱惑（亦请见玛4:1）。

充满圣神的耶稣以历经非常困难的试探来开始他的传教工作:四十天完全狐独和禁食的生活。耶稣在这个情境之下面对未来的不可知，感受到自己的脆弱;他即将放弃纳匝肋的生活，服从于天主的旨意，开始那在几年之内就会将他引入死亡的使命。恶魔，或者说“控诉者”，对耶稣说话:圣经中这么称呼恶魔，因为他总是不断地批评。他诱使我们控诉天主；我们一旦堕落，又责怪我们，企图说服我们－我们的堕落是得不到天主的宽恕的。

如果你是天主子:耶稣知道自己是谁，但是他还没有试过自己的力量。难道在他的肉体因饥饿而感到虚弱时，他不能有那么一刻发出神圣的能力？难道他不能有一天，从十字架上下来而救自己？

耶稣弃绝自私自利。他有更高的目标:因此魔鬼带他到高处。耶稣非常清楚人心，他受到的诱惑是:将自己的意志强加在人们身上并随意摆布他们。他受到诱惑，要他妥协以及使用既不尊重真理，也不尊重良知的自由的魔鬼的武器。那么要以“天主之名”来统治万国就再容易不过了，魔鬼自认为“可以把一切权势和荣华都给你”（第6节）。

但是耶稣只选择“侍奉天主”。魔鬼问:“那么，难道你不想以某些特异的事情来开始你的传教工作?比如由高处掉入前来圣殿祈祷的群众之中？”

恶魔这回所使用的正是圣经的文字:“经上写着，他会让他的天使保护你。”人们在读圣经时会想，如果有足够的信心，便能永远健康和成功。耶稣警告我们小心可以去除我们人生十字架的“假信心”。耶稣不会要求天父赐给他奇迹以避免被辱骂和遭到拒绝，因为遭辱受拒正是天主使者的命运:如果不这样的话，便是假借信主之名而向天主挑战。

4:13魔鬼就离开了他，再等时机:魔鬼在耶稣受难的时候，会利用人民的邪恶对抗解救者，因为他无法引其入迷途。见若14:30。

4.14若翰的一些追随者成为耶稣的门徒。耶稣在他们的陪伴之下回到家中（若1:35），并在加纳行第一次奇迹（若2:1）。这次奇迹展开了他的传教生涯，耶稣住在西满和安德肋在葛法翁靠近湖边的家中，并在加里利的会堂中传教（谷1:39）。他的话给人很深的印象，因为他以圣神之力为伴，即他的话具有权威性，并以奇迹肯定了他的话。

4:15耶稣去会堂讲道:耶稣并没有从对他一无所知的群众中开始传教，而是花了好几个月的时间，让会堂里的人认识他。在以色列只有一个圣殿，即耶路撒冷的圣殿，司祭们经常在那里献牺牲祭。但是只要有十个男人可以聚会的地方，便有一个会堂。每一个安息日在会堂中，团体成员领着做礼拜仪式。要参加他们的读经和诠释是很容易的，于是耶稣参加他那一地区，即加里利会堂的安息日仪式，使人们认识了他。过了一些时候，已经知名的耶稣，穿过不欢迎他的纳匝肋。路加在这段记述中，说明了耶稣为什么能吸引大众，又为什么特别是在纳匝肋受到拒绝。

4:17正看到这段记载:这一段是摘自依61:1-2。先知指出自己的使命:天主派遣他到放逐的犹太人中间，宣告天主很快就会拜访他们的喜讯。然而这段话用在耶稣的身上更为恰当，因耶稣被派遣来将真正的自由带给等待的人民。

4:18受压迫的人将获自由:这句话在依撒意亚的这段经文中找不到:路加是取自依撒意亚先知别的经文（依58:6），然后把它插在这里，因为“使别人获得自由”这个表达比任何其他的辞句更能总结耶稣使命的性质。耶稣带给每一个人真正的内心自由，因为他的作为激励我们生活在真理之中:“你们将认识真理，真理会使你们得到自由。”（若8:32）。显然犹太人最急切想要找寻的是政治自由，这是人类完全解放的一部分，为什么耶稣没有这么做？难道他只对“灵魂”感兴趣？

实际上，旧约从来没有许诺过现在许多团体和教会所强调的“灵魂的救赎”。这些信徒认为他们在拯救自己的灵魂，但是他们依然沉默、惊怕、报复、盲目，成为这个充斥着日常罪恶的经济社会生活中的共犯。

旧约预告了耶稣是如何救赎他的子民和他的民族的。他的言行唤醒了已经不抱希望的人们，并为各阶层的人们开启了救赎的道路，但是这些言行就像是种子一样，无法产生立即的果实。耶稣不想加入其民族狂热或暴力分子中间，以获得和罗马统治者一样具压迫性的民族统治权。他为真理作证，而且为所有未来的解放运动奠定基础。

同样的，我们今天若有真正的福传工作得以实现，那么我们就一定会看到解救的行动，能够帮助他人获得解救的自由人也会出现。对“解救”这个词的理解，不同的人有不同的看法，这要取决于各人不同的“被囚禁”遭遇:如果是病人，“解救”意味着被治愈;如果是受压迫者和被冤枉者，则意味着权益和公正;如果某人关注社会政治与人民的生活，“解救”又意味着民主和独立……当一个人极其关注他本身的问题时，他会盼望和需要天主帮他解决困难。

然而这是极其危险的，因为人们将会把天主、宗教和教会看成只是一架工具，眼光被禁锢在个人和社会的解放这一点上，忘记了宗教信仰是我们对天主的信任和服务，（但我们不能倒过来说）。基于精神的解放，即摆脱自私、罪恶的束缚，如果做不到这一点，我们不能说有任何真正的解放。

路加解释了纳匝肋人为何拒绝了耶稣:

—首先，是因为他们的骄傲:一般人很容易为陌生人所迷惑，但是如果他们中的某人挺身而出，或作他们的教师，他们便会坚决否认:耶稣除了是若瑟的儿子外，还能是别的吗？（见谷6:1之注释。）

—其次，是由于他们的自私:他们不愿意和别人分享天主的好处。因此耶稣提醒他们，旧时的先知并没有把他们的爱只局限于他们的同胞身上（见列上17:7和列下5）。

4:21上面这段经文，正应验于今日:耶稣前来开启天主临在并且与人和好的时代。犹太人每五十年要庆祝一次喜年，每逢喜年债务既往不咎，奴隶也重获自由（肋25:10）。同样的，来自上主的恩慈之年也开始了。因此许诺和预言的年代已经过去。天主开始将自己以其真实的面目展现给人类:耶稣默示了天父，而天父则以象征和其所行的奇迹来默示其圣子。

4:31见谷1:21的注释。

4:33为什么耶稣要下令不洁的恶灵安静呢？我们在4:41也可看到同样的事情。

耶稣不希望人们称他是基督，默西亚，或天主的圣者（天主傅油的救主是这几个词共同的意义），因为他和人民所期望的救主有所不同。而且，如果魔鬼也以此名来欢迎他，岂不是会造成混淆，反而让如此的名声毁了他？耶稣怎么会不厌恶由不洁恶灵而来的赞美呢？

4:42耶稣是传教人士的典范。耶稣将一些信徒聚集在一起之后，信徒们马上想将耶稣拥为己有，不外因为他们看出他是一位真先知，或是想要得到更多的熏陶教育，或是想要在他的引导之下组成一个真正的团体。然而，耶稣把牧养的任务（意为引导某个团体）留给别人，因为在他心中有更多人还在等待福音。


牧灵圣经-路加福音 第五章

路加福音 第五章
捕鱼的奇迹

1有一天，耶稣站在革乃撒勒湖边，群众纷纷前来，要听天主的圣道。

2他看见湖边停着两条渔船，渔夫正在岸上洗网。

3耶稣上了那条属于西满的船，要西满把船驶离岸边一段距离。耶稣就坐在船上，对群众讲道。

4他讲完后，跟西满说:“把船驶向湖深处，撒下你们的网捕鱼吧！”

5西满回答说：“老师，我们已辛苦了一整夜，什么也没捕着。不过我就照你的话，再撒一次网吧。”

6他们撒下网，竟然打上来一大批鱼，渔网都快撑破了。

7他们连忙招呼另一条船的人来帮忙。他们把船驶过来，结果两条船都装了满满的鱼，几乎快下沉了。

8西满伯多禄见了这情形，便跪在耶稣面前说:“主啊，请你离开我吧，因我是个罪人！”

9原来西满和他的伙伴都被他们的一大网鱼吓坏了，

10连载伯德的儿子雅各伯和若望也都十分吃惊。耶稣对西满说:“别怕，从现在起，你将去做捕人的渔夫。”

11他们就将船靠了岸，放弃一切，跟随耶稣去了。

12耶稣到一个城里，一个麻疯病缠身的人来了，见了耶稣，就俯伏在他面前说:“主啊！只要你愿意，你就可以把我治好！”

13耶稣伸手触摸他，说:“我愿意，你洁净了吧！”麻疯病立刻就从这人身上消除了。

14耶稣叮嘱他不要告诉别人，说:“去给司祭查验一下你的洁净，并按梅瑟的规定，献上祭品，作为证明。”

15耶稣的名声还是越传越广，大批人聚集来听他讲道，求他治好他们的疾病。

16耶稣却退到旷野中去祈祷。

17有一天，耶稣正在讲道，在座的有从加里利各乡村、甚至也有从犹太及耶路撒冷来的法利塞人和法律经师。上主的德能使他可以治愈病人。

18一伙人用担架抬着一个瘫痪病人来，他们想把他抬进屋子，放在耶稣跟前。

19但是人非常多，他们无法进去，就上了屋顶，翻开瓦檐，把病人连担架一起从屋顶的洞里吊放下去，正落在耶稣面前。

20耶稣见了他们的信心，就说:“朋友，你的罪赦了！”

21经师和法利塞人开始揣测:“这人是谁？竟敢说亵渎的话，除了天主，谁能赦罪？”

22耶稣看透了他们的心思，就对他们说:“你们为什么会有这种想法？

23哪个更容易，是说:‘你的罪被宽免了’，还是:‘你起来走吧！’？

24但是你们该知道，人子在世上有赦罪的权柄。”于是耶稣对瘫痪病人说:“我跟你说，起来，拿起你的担架，回家去吧！”

25那人当着大家的面立刻起来，拿起自己躺过的担架回家去了，一路赞美天主。

26大家震惊不已，也赞美天主;满怀敬畏地说:“我们今天真是见到了奇事！”

我来是为召叫罪人

27此后，耶稣出去，看见一个叫肋未的税吏，坐在税关上，就对他说:“跟随我！”

28肋未就抛下一切，站起来，跟随了耶稣。

29肋未在家中预备了盛筵，招待耶稣。许多税吏及其他一些人都来参加宴会。

30法利塞人和经师们对耶稣的门徒抱怨说:“你们怎么能跟税吏和罪人们在一起吃喝呢？”

31耶稣回答他们说:“健康的人不需要医生，生病的人才需要。

32我来不是为召叫正直的人，而是来叫罪人悔改。”

33有些人质问耶稣:“若翰的门徒时常守斋祈祷，法利塞人的门徒也这样做。而你的门徒们却又吃又喝！”

34耶稣回答:“新郎跟贺喜的同伴在一起时，你能让他们守斋吗？

35等到新郎从他们中间被带走，那时他们就要守斋了。”

36他又告诉他们一个比喻:“没有人从新衣服上撕下一块布，去补旧衣服。那样的话，新衣破了，而从新衣撕下的那块和旧衣服也不相称。

37也没有人把新酒倒入旧酒袋中。那样的话，新酒会使旧袋破裂，酒会洒出，而酒袋也没用了。

38新酒必须倒进新酒袋中。

39喝过陈酒的人不会想喝新酿的酒，他会说:‘陈酒才好！’”

——————————————————————————————————————————————————

●●●注释:

5.1宗徒

路加在此把我们已经在马尔谷福音中（谷1:16）读过的解释得更清楚。

耶稣上了伯多禄的船，伯多禄也愿意为他服务。但是耶稣要的还不止这些:虽然有许多人愿意帮助他，但是他要找寻那些愿意完全献身于他的工作的人。听众虽然有许多，但是他需要的是“宗徒”。

奇迹是耶稣另一种教诲的方式。这个奇迹是天主对未来宗徒的圣言。撒下你们的网:虽然不见得有捕到鱼的希望，但是伯多禄还是遵照指示做了。同样的，宗徒们在工作和言行中，相信耶稣的力量胜于自己的能力。鱼网都快撑破了:对结果充满乐观和信心。你将去作捕人的渔夫:团结被罪恶分化的人民，将天主四散的子女团结在基督的唯一教会之下（若11:52）。

5:8离开我吧，因我是个罪人:凡发现天主进入内心的人都有这种畏惧。此乃初次信仰耶稣神圣性的迹象。耶稣正是要呼召罪人并解救罪人。

5:11放弃一切，跟随耶稣去了:并不是说他们拥有许多东西，但这些是他们全部的生活:工作、家庭和从前作渔夫的岁月。“宗徒”的意思是“被派遣”:基督才是选择自己宗徒的人，并以他的名派遣他们出去。但是除了那些愿意和他合作的人以外，他还能在哪儿找到可以派遣的人？我们可以联想为什么有这么多天主教徒倾听福音，但是却很少有人真正和基督合作。

当一个人不只是寻找有利于教会团体的善行，当一个人感到对别人有责任，那么这个人就开始成为宗徒，或至少是和基督在合作，去“捕”人。

路加在此可能是把两个事件结合在一起:谷1:16简短述及的门徒受召唤和捕鱼的奇迹。若望也提到捕鱼的奇迹（若21），但是放在复活之后。我们有很充足的理由可以认为他们描写的是同一个奇迹。只是对若望来说，将捕鱼的奇迹和复活的耶稣显现给宗徒的细节放在一起更合适，稍后的这个故事发生在同一地点。

5.12见谷1:40的注释。

5:14按梅瑟的规定献上祭品:同样的法律规定麻疯病人必须被隔离（肋13:46），要等这个麻疯病人治愈了，并且通过司祭的检查，才能重新进入团体之中。因为麻疯病被视为天主的惩罚，治愈代表天主已经宽恕罪人，于是他必须用祭品表达他的感激。

耶稣却退到旷野中去祈祷（16）:路加曾多次提到耶稣的祈祷（3:21；6：12；9：28……）。耶稣不是只为了安静而退居，实在是因为每一次祈祷对他来说都是必须的，因为在祈祷中他与天父相通。

5:17见谷2:1的注释。

5:27见谷2:13的注释。

本章所叙述的事件告诉我们耶稣如何在社会中立足，并与人相处:一小群渔夫将负责他的新宗教传播工作，麻疯患者和其他病人都在追寻他。他召唤像肋未这种为人瞧不起的人。

5:30法利塞人和经师:法利塞人和经师尚未反对耶稣，但是因为他们得到较多宗教陶成教育，所以他们是最先对耶稣宗教上的主张质疑的人:他只是一位尊敬天主法律的真正信徒，还是想要创立新的教派？耶稣利用他们的存在证明了他不只是梅瑟和先知的门徒，他是他们所有人的宗师。

我们很容易就可以了解为什么经师觉得受辱:这个既没有学历也没头衔的人，怎么可以以教师的姿态站出来对他们宣讲？他们在等待一位可以肯定他们的教导，并承认他们的优点的天主的降临。然而，耶稣不过是个平民，而且不理会轻视平民的经师之权威。既然经师们无法相信，他们唯一的诉求便是反对耶稣。

5:36－38旧的和新的:这提醒我们要能够接受社会和教会的改变。最好的办法是坚持向天主敞开心扉，倾听他每天给我们的启示，祈求他不断更新我们的行动和思想。


牧灵圣经-路加福音 第六章

路加福音 第六章
耶稣是安息日的主

1有一个安息日，耶稣经过一片麦6田，他的门徒们摘了麦穗，用手搓搓，就吃了起来。

2几个法利塞人对他们说:“为什么你们在安息日做不可做的事？”

3耶稣回答他们说:“难道你们没有读过达味和他的随从饥饿时所做的事吗？

4他进入天主的殿内，拿起供奉的饼吃了，并分给他的随从，而这饼只有司祭才能吃。”

5耶稣又说:“人子是安息日的主。”

6另一个安息日，耶稣走进一所会堂讲道。在那里有个右手萎缩的病人。

7经师和法利塞人都在一旁瞧着，想看耶稣是否在安息日给人治病，好找机会控告他。

8耶稣明白他们的想法，对那手萎缩的病人说:“起来！站到前面来！”那病人就起身过去了。

9耶稣对他们说:“我问你们一个问题:在安息日是允许行善呢？还是作恶？是允许救人呢？还是害人呢？”

10耶稣环视四周的人群，再对那病人说:“伸出你的手！”那人把手伸出来，已然痊愈。

11法利塞人和经师们非常恼怒，就共同商量怎么对付耶稣。

耶稣召选十二宗徒

12在那一段时间里，耶稣上山祈祷，彻夜不眠地祈求天主。

13天亮以后，他召集自己的门徒，从中选了十二人，称他们为“宗徒”:

14西满，耶稣又给他起名为伯多禄;安德肋，是西满的兄弟，雅各伯、若望、斐理伯、巴尔多禄茂、

15玛窦、多默、阿耳斐的儿子雅各伯，又有号称热忱者的西满，

16雅各伯的儿子犹达，和后来成为叛徒的依斯加略人犹达斯。

真福与真祸

17耶稣同他们下山，来到一块平地上。在那里已有一大群耶稣的信徒和许多从犹太、耶路撒冷、提洛、漆冬和海边等地来的群众。

18他们前来听他讲道，并求他治病。那些受不洁邪魔纠缠的人被治愈了，

19每个人都想触摸他，因为从他身上有股力量发出，治愈了所有病人。

20耶稣抬起头来对门徒们说:

“贫穷的人是有福的，因为天主国是你们的。

21你们这些现在饥饿的人是有福的，因为你们将得温饱。

你们这些现在哭泣的人是有福的，因为你们将要欢笑。

22因为人子的缘故，人们憎恨你们，驱逐你们，羞辱你们，将你们归于恶徒之列时，你们就是有福的！

23在那天，你们要欢欣鼓舞，因为你们会在天上得到丰厚的赏报。他们的祖先从前就是这样对待先知们的！

24可是，你们这些富有的人，要倒霉了！因为你们已经得到了你们的安慰。

25你们现在饱足的人啊！你们是有祸的，因为你们将会挨饿。

如今欢笑的人啊！你们要倒霉了，因为你们将哀哭。

26当大家都夸奖你们的时候，你们要倒霉了，因为他们的祖先就是这样对待那些假先知的。”

爱仇人

27“我对你们这些想听我道理的人说:要爱你们的仇敌，好好对待仇视你的人;

28祝福那些毁谤你们的人;为那些冤枉你们的人祈祷。

29如果有人打你的脸，把另一面也给他;要是有人拿了你的外衣，你就把内衣也给他。

30有人向你请求，你就给他。有人拿了你的财物，不要追讨！

31你们希望别人怎么对待你们，你们就怎么对待别人。

32如果你们只爱那些喜欢你们的人，你们有什么功德？连罪人都会爱那些爱他们的人！

33如果你们只善待那些对你们好的人，你们有什么功德？连罪人也会这样做!

34如果你们只肯把东西借给那些会偿还你们的人，你们有什么功德？连罪人都彼此借钱，如数归还！”

35“要爱你们的仇敌，做善事，借人钱不指望收回，那么你们的赏报会很丰厚:你们将成为至高者的儿女，因为他对待忘恩负义和邪恶的人也是仁慈的。

36所以，你们该是仁慈的，正像你们的天父是仁慈的一样。

37不要判断人，否则你们也要受判断;不要定人的罪，否则你们也要被定罪;宽恕人，你们也会被宽恕。

38施予人，你们也会被施予，并用大的量斗，连装带摇，尽你们所能携带满满地倒给你们。你们用什么量器量出，别人也用同样的量器量给你们。”

39他又给他们讲了一个比喻:“瞎子怎能给瞎子带路呢？他俩不是都会掉进坑里吗？

40徒弟不会胜过师傅，他虚心受教了，也只能达到他师傅的程度而已。”

41“你为什么只看见兄弟眼中的小草，却不注意自己眼里的大梁呢？

42你怎么能对你兄弟说:‘让我为你剔除眼中的小草！’却不曾看见自己眼中的大梁？伪君子!先除去你眼里的大梁，你才能看清楚如何清除你兄弟眼中的小草。”

43“好树不会结出坏果子，坏树也不会结出好果子。

44凭果实就能认出树来;人们不会去荆棘丛里摘取无花果;也不会去蒺藜里收采葡萄。

45好人从他内积的善发出善来，恶人却从他内存的恶发出恶来。因为内心充满什么，口里就会说什么。”

46“你们为什么称呼我:‘主！主！’却不按我说的去做呢？

47我要告诉你们，那到我跟前听我讲道，又照着做的人，他像什么人呢？他像是一个造房子的人:

48他把地基挖得很深，并建在磐石上。洪水泛滥，激流冲击，房子都不会动摇，因为它盖得好。

49那听我讲道，却不去实行的人，就像一个人把房子盖在沙土上，没有地基。洪水一冲，房子就倒塌了，且损坏得极其惨重。”

——————————————————————————————————————————————————

●●●注释:

6.1我们在这里看到有关安息日的问题，耶稣和同时代的宗教人士有两点冲突。见谷3:1的注释。我们不要忘了“安息”这个词意即休息，天主已经规定每个星期有一天为圣日，主要不是为了宗教聚会，而是让每个人都能休息（出20:10）。如果人类不为每天的家计和工作所奴役，那么，人类将会有更多的时光去感应天主静默的临在。

在第一个故事中，耶稣并没有和法利塞人争辩:法利塞人认为掐几枝麦穗将其去壳就是工作。首先耶稣记起即使像达味这样伟大的信徒，也有忽略法律的时候。于是他说:人子是安息日的主。然而在犹太人中，连大司祭都无法免除安息日的仪式，其他人更得遵守。于是耶稣让他们困惑怀疑:耶稣到底以为自己是谁？

第二个例子中，耶稣原可以对那个人说:

为什么你要我做不准在安息日做的事？明天再来求医吧！但是耶稣宁愿面对冲突，因为福音意即解救，而且只有当一个人认识到一个想强加其标准于人们头上的社会是没有神圣可言时，这个人才算是自由了。只要人们屈服于一种被认为是神圣的命令、法律或是权威之下，而且又没有人想到对之加以批判，那么这些人既不算是自由，也不是天主的真子女（见格前3:21-23，8：4－5；哥2:20-23）。

如果对天主的敬意会破坏我们的批判感，这便是和福音精神不符合;如果有一种宗教阻碍人们追求真理和探究人类所有的问题，那么这个宗教便不是真正的宗教。如果因为害怕我们对神圣历史的粗浅看法会瓦解，而不敢在研读圣经时了解或考虑现代科学的贡献，那便是违背圣神。安息的法律（安息日）是圣经的基本法律之一，但是如此并不会减少这项法律引起的迫害的可能性，因此，有时候这项法律必须被免除。教会所定的圣法都是如此:如果有时候成为福音的障碍，受到圣神启发的基督徒的良心，该为当时寻求解决之道。

6.12耶稣把他最喜爱的人放进祈祷中。在复活之前，他的心中无法容纳每一个人，因此他把注意力集中在那些和他生活接近的人身上，而这些人将成为他的宗徒。他的传教的成功与否要靠他们:其他人的信仰也要靠他们。

6.17见玛5:1关于真福八端的注释。玛窦将它们改编以适合他那时代教会的人。而路加则完全依照耶稣对加里利人所宣布的，将真福放于此处。以耶稣的话来说，真福是对世上被遗忘的人之召唤和希望，始于子民中的穷苦大众，因为他们是天主许诺给先知的继承人。

福音如同玛利亚的赞主曲（1:51-53），转变了当时的情况。此后天主便展现他的恩慈，特别以宽容的心对待穷人和被鄙视的人。他还把福音托付给他们，使他们成为最初参与他在世上的工作的人。穷人在天国的建设中作出了最必要的贡献。如果教会忘记了这一点，那么她就退回到耶稣降生之前上主子民的样子。

表现耶稣和他的工作的方式有千百种。但是为了要让这些教诲使福传这个名词能名符其实（福传也可以说是好消息的传布），最初必须由穷人把它当作好消息来接受。

相对于这些真福，路加的陈述让我们想起依撒意亚的悲歌（依65:13）。这是如同那些对死者的悲歌，而不是诅咒:因为有钱人忘了天主，使恩宠无法浸入（12，13，16，19）。这些悲歌是天主对有钱人爱的表现，正如同真福代表了天主对穷人的爱，因为天主爱所有人，只是方法不同。他向穷人保证他将摧毁不公正的结构，对于其他的人他则警告，财富会带来死亡。

真福并没有说到富人的转变，也没有说穷人比较好，但允诺了一项改变。天国代表了一个新的社会:天主祝福穷人，但不祝福贫穷。“众人都夸赞你们”（格前4:8）。即使在教会之内也会同时存在受迫害的人和被赞美的人。因为一无所缺并且知道如何获得官方垂青的强力团体和人士，可能会使许多问题无法得到解决，甚至传道本身都会受阻。耶稣记起先知的例子。

在耶稣的时代，犹太人的宗教权威已将先知的作品列入第二等的地位，而把全部的焦点归于以圣殿仪式为中心的法律书。耶稣会告诉他的宗徒，他们是先知的继承者（玛13:17;宗3:25;雅5:10）。他将重视在天主子民之内的谦卑使者，虽然他们和主流思想偶有冲突，但是将由他们来宣布天主的圣言。基督徒不应该对他在教会中碰到的任何弱点或缺点而感到惊讶:即使在遭受迫害时都要乐于忠实。

6.27路加在此只提出耶稣的一些言词，玛窦将其收录在福音5-7章中，我们之前已有解释。

有些人看到耶稣只说改变我们的生活，而不是对社会进行改革，就觉得受了骗。人们认为这可能和当时社会的文化有关，当时的人还没有想到要改变不公平的社会结构。但是，实际上耶稣是深入事情的根本。罪恶的根本是在人类本身。不良的结构使人无法生活和成长，这是显而易见的。但是，只要人们还没有依照福音进行个人内心的蜕变，任何一个社会革命，无论其能带来多少好处，也无法建立一个无压迫的社会，这也是显而易见的。耶稣并没有提供获得较好的社会的指南。他的使命是教导我们如何在内心成长并获得自由。

实际上，在任何社会中，富人、中产阶级、贫民、最穷困的人都必须皈依耶稣的圣言，虽然在程度、态度和条件上可能有所不同。耶稣对穷人和受压迫的人的偏爱，并不表示他们必然是比较好的。这表示天主富有同情心:凡是悲苦愈多的地方，他分担的悲苦也越多，越是在希望最渺茫的地方，越赐予希望和完全的解放。受压迫的人并不是无辜的:如果他们没有被恐惧和分裂所麻痹，如果不是因为贪婪之心想要获得压迫者给他们的好处，他们就可以增进团结，获得足以革新世界的道德勇气。因此，除非他们能产生对天主的信心，否则受压迫者无法得到自由。有了这种信心才可以引导他们谅解别人并和好。耶稣以下所说的话指出心灵不可缺少的改变和态度。

6:30有人向你请求，你就给他:耶稣并没有规定一条自动适用于所有情况的规则:我们知道有些情况下我们不应该给予，因为这会鼓励坏习惯。耶稣想要向我们的良知挑战:为什么你拒绝给予？是不是害怕人家不会还给你？但是，如果这是一个让你相信天父，并且放弃你的一些“宝藏”的机会，又当如何（12:34）？你们这些想要达到完美的人，为什么忽略这么多放弃自己的智慧，好让天主来照顾你的机会？

6:31你们希望别人……对待别人:孔子有相同的说法，只是采用了相反的语气:“己所不欲，勿施于人”（论语•颜渊•二）。

6:32此处和玛5:43一样，耶稣主要并不是指个人的憎恨和友谊，而是指社会、政治和宗教秩序上的对立:对于自己的团体和党派中的人，和持反对立场的人有不同的待遇。人们通常能帮助、肯尊敬和善待自己团体的人，却不太关心别人的权利。耶稣要我们克服这种差异:重要的是个人，如果我的邻居需要我，我必须忘记他的肤色、国籍和头衔等。

6:34如果你们只肯把东西……再一次指出一种社会态度:人们会在那些可以提升他们社会地位的人中寻找朋友，而避开可能带给他们负担的人，因为他们没有影响力:路14:12。

6.35见玛7:1的注释。我们的完善缘于模仿天父。因了他的悲悯所以他是天主，他的悲悯在于他能同情自己造物的穷困和悲苦，并宽待他们。那个判断自己兄弟的人之态度，和恩慈大相径庭。

6:38耶稣说到天主在此生引导我们的方式。理性主义者的文化常常说服我们:即使在今天，天主也有反转所有情况的自由，有自己的时间表。

6:39瞎子怎能给瞎子带路？我们借着和别人比较来满足我们的骄傲，而且为了使自己看起来比别人好，我们便开始批评判断别人。耶稣要我们先找自己的缺点。如果能够忠实地对自己，便能以较公平的态度来看别人。

6.43不会结出坏果子:这些话在玛7:15中已经提过了。然而，路加在此指纯洁的良知。我们必须净化我们的心灵和精神，好使自己成为好树，以便结出好果。


牧灵圣经-路加福音 第七章

路加福音 第七章
1耶稣给群众说完了这些道理后，就去了葛法翁。

2那里有个百夫长，他很器重的一个仆人病得快死了。

3百夫长听说了耶稣的事，就托几位犹太人的长老请求耶稣，来救他的仆人。

4他们来到耶稣跟前，恳求他:“他值得你去帮助，

5他是我们犹太人的朋友，还为我们盖了会堂。”

6耶稣就和他们去了;走到离百夫长家不太远的地方，百夫长又托几个朋友来对耶稣说:“主，不敢劳您大驾，我当不起您光临舍下，

7这也是我自认不配亲自来见您的原因。

您只要说一句话，我的仆人就会痊愈。

8因为我虽也是受派于人，但手下也有士兵听命于我。我对这个说:‘去！’他就去。对那个说:‘来！’他便来。我对仆役说:‘做这件事！’他就得去做。”

9耶稣听了这番话，很惊奇。转过身来对跟随的群众说:“我告诉你们:就是在以色列人中，我也从来没见过这么大的信德呢！”

10受托的人回到百夫长家里时，发现那个仆人已经彻底康复了。

耶稣复活寡妇之子

11过了不久，耶稣来到一个叫纳因的城镇。他的门徒和一大群人跟着他去。

12快到城门口时，正有人抬着死人出城去埋葬，死者是一个寡妇的独子。那城里有不少人陪她送殡。

13主看见那寡妇，起了怜悯之心，对她说:“别哭了。”

14然后他走上前去用手按住棺架，抬的人停了下来。耶稣说:“年轻人，我吩咐你起来！”

15死者就坐了起来，开口说话。耶稣把他交给了他母亲。

16众人十分敬畏，赞颂天主说:“我们中出现了一位大先知!天主眷顾了他的子民。”

17耶稣的事迹传遍了整个犹太和邻近地区。

若翰门徒的提问

18若翰的门徒将这些事告诉了若翰，若翰便叫了两个门徒，

19派他们去问主:“你是那位要来的吗？还是我们得等另一位？”

20这两人到了耶稣那里，对他说:“授洗者若翰派我们来问你:‘你就是要来的那位吗？还是我们得等另一位？’”

21那时，耶稣治愈了许多病人，残疾的和恶魔附身的人，又使许多瞎子重见光明。

22他便答复那两人:“你们回去告诉若翰你们的所见所闻:瞎子看见了，瘸子走路了，患麻疯病的人洁净了，聋子听见了，死人复活了，穷人听到了福音。

23凡不因我而绊倒的人是有福的！”

24若翰派去的人走后，耶稣对群众谈起若翰说:“你们去荒野里是为看什么呢?为了看随风摇曳的芦苇吗？

25你们到底是去看什么呢？是去看一个穿着华丽的人吗？身着华服生活奢侈的人都在国王的宫廷里呢！

26那么，你们去看什么？一位先知吗？是的，我告诉你们，他比先知伟大！

27他就是经上所提到的那位:‘我派遣我的使者走在你前面，为你预备道路。’

28我告诉你们，世上的人，没有比若翰更大的。然而天主国内最小的，都比若翰大！”

29所有听道的群众，包括税吏在内都承认天主的圣善公义而领受了若翰的洗礼。

30但是法利赛人和法学士没有领受他的洗礼，他们拒绝了天主为他们安排的计划。

31“我怎么来描述这一时代的人呢？他们像谁呢？

32他们就像坐在广场上的孩子们，彼此抱怨说:‘我们给你们吹笛，你们却不跳舞。我们唱哀歌，你们也不痛哭。’

33若翰来了，不吃也不喝，你们说:‘他附了魔。’

34然后，人子来了，他既吃又喝，你们说‘看哪！他贪食好酒，还是税吏和罪人的朋友！’

35只有智慧之子才能证实天主的智慧！”

罪妇蒙赦

36有个法利塞人邀请耶稣到家里吃饭。他到了那人家中，入席就坐。

37城里有个女人，一向过着罪恶的生活。听说耶稣到法利塞人家中作客，就预备了一玉瓶香液，

38来到耶稣身后，站在他脚边痛哭。泪水沾湿了耶稣的脚，那妇人就用头发擦拭，又吻他的脚，再抹上香液。

39邀请耶稣的法利塞人见了这情形，心想:“如果这人是先知，必知道碰触他的是怎样一个女人，必晓得她是一个罪人！”

40耶稣就对他说:“西满，我有话要跟你说。”西满回答说:“老师，请说吧！”

41耶稣就说:“有两个人同欠一个债主的债:一个欠五百块银元，一个欠五十。

42因都无力偿还，债主就把他们的债给免了。依你看，他们两个人，谁更爱那主人呢？”

43西满回答:“我想是那获得较多宽免的人吧！”耶稣说:“你说得不错！”

44于是他转向那妇人，对西满说:“你看见这女人吗？我来了你家后，你没送来水给我洗脚，她却用眼泪为我洗脚，又用头发擦干。

45你没对我行亲吻礼，而她自我进来后，就不停地吻我的脚。

46你没用香膏抹我的头，她却用香液抹了我的脚。

47所以我告诉你，因她深厚的爱，她的许多罪都被赦免了。那少得宽免的，所表示的爱也少！”

48耶稣就对那女人说:“你的罪都被赦免了！”

49同席的客人们心里想:“这人是谁？居然能赦免人的罪！”

50耶稣又对那女人说:“你的信德救了你，平安地回去吧！”

——————————————————————————————————————————————————

●●●注释:

7.1天主的力量

这个外国军队的百夫长赢得了犹太人的敬重。令人惊异的不是他居然会帮助兴建会堂，而是犹太人竟接受了他的奉献。他一定是位好人。但是他太了解犹太人的见解，以至于不敢亲自接近他们所说的这位耶稣。实际上，耶稣到底分享了同胞多少骄傲？耶稣会理会罗马官员的请求吗？这便是百夫长派遣他的犹太朋友来找耶稣的原因。这个人很担忧:耶稣会不会同意冒着“不洁”的危险来我这个外教人的家（若18：28）？他甚至想:不用耶稣亲自到我家来……

其他想要让这位大师触摸的病人还只是认为耶稣拥有某种治疗能力，而这个人则已认识到耶稣具有天主的能力，因此不必亲自到垂危的仆人身边，就能使他痊愈，从远处也能拯救即将消亡的生命。

7.11除了耶稣，没有人能够战胜死亡。只有他能够征服死亡，而且轻而易举地就达成了。耶稣因怜悯一位母亲才复活了她的儿子。在犹太人中，人们认为没有子女的寡妇是悲惨的（见《卢德传》），而这将是玛利亚的命运。

这个女子代表受苦的人类。“你将在痛楚当中，生下你的儿女”，这是在先祖犯了原罪之后所说的。

7.18疑惑的人

耶稣和洗者若翰:若翰以伟大先知的姿态出现，而耶稣开始追随若翰宣讲，但是他们两人具有不同的影响（3:18-20）。现在情况转变了:若翰入狱，而耶稣则以治愈者而知名。若翰在狱中有疑惑吗？虽然他已告诉某些追随者说耶稣将取代他的地位。

若翰的门徒确实见证了治愈，但是治愈并不代表一切，于是耶稣加上:穷人听到了福音，因为真正的福传工作可以使人们恢复希望，了解天主，焕然一新地生活。

7:22瞎子看见了，瘸子走路了:先知们已经预言过这些奇迹（依35:5），在过去这确实是新鲜事，因为过去天主通常将自己表现为一位强有力的救主。这些治愈指耶稣所带来的解救:不是对罪人的惩罚（而这在洗者若翰的教诲中占了大部分），而是和好，以治疗这个充斥着犯罪、暴力和仇恨的世界。

7:23凡不因我而绊倒的人是有福的:见到福传工作果实而不怀疑基督救赎的人有福了。那些没有说“这样太慢了”的人有福了。福音的丰富性在于能给人生命，能使那些经历过黑暗和痛苦的人重新满怀希望。了解这一点对我们来说是很重要的。

如果世界继续被邪恶的力量所干扰，也并不可怕。因为已获解放的人的存在会迫使其他人以善或恶来定义自己，这样便会使世界成长。

耶稣以此回答若翰的门徒:他们是一些作自我牺牲并关心天主胜利的人。但也许因为他们太沉迷于追求正义，以致无法从耶稣看来温和的行动中，认识到天主在其中有力的干预。

7.24若翰派去的人走后:若翰大部分的门徒还是跟着他，没有承认耶稣。耶稣不但没有指责他们，反而赞美若翰，且以若翰的身份来为自己定位。

7:26一位先知……他比先知伟大:耶稣显然采取赞同若翰的立场。把过去的先知理想化是很容易的，此外，虽然高层圈子对若翰的看法有所保留，但无人（福音用的是犹太人的说法:“女人所生的之中”，其实就是无人）比若翰更伟大。一般人认为若翰是当时最伟大的人物。耶稣也同意他们的看法，因为若翰介绍了救主和天主国。

7:28然而天国内最小的，都比若翰大:意思是耶稣的门徒进入了天主国，而若翰只不过宣告了天主国而已。不管若翰曾经多么神圣，他也没有像耶稣一样充满对天主的认识。若翰这位严峻的先知，并没有经历过与悲悯的天主完全的和好，而耶稣的门徒则有这项特恩。事实上，耶稣所强调的不是以其门徒的优越性和若翰的比较，而是拿他自己的使命和若翰的使命相比较。

若翰说每一个人都该修正其生活。而耶稣则强调:如果一个人不相信天父的爱，那么所有的努力都白费。若翰的门徒习惯禁食，而耶稣的门徒则知道如何宽恕。若翰吸引那些知道如何放弃自己所习惯的一切便利的人到沙漠去，而耶稣则生活在人群中，治疗他们的创伤。若翰的洗礼代表了人放弃罪恶的意愿，而耶稣的洗礼则给予天主的圣神。

7:32他们就像坐在广场上的孩子们:他们所做的一切都不合时宜，他们责怪若翰的严峻，但又责怪耶稣不够严谨。侍奉天主没有“一定”的方式，成圣也没有“一定”的模式，基督徒的生活更没有“一定”的形态。整个历史中，天主的行事方法有上千种，某一个时代他所鼓励的方式，在另一个环境中他完全可能改变。沙漠中隐士的苦修生活或是古代爱尔兰修士的禁欲生活是基督徒品性的一项财富，但更为人性化的基督徒生活并不会阻碍其他信徒追随耶稣上十字架。耶稣比若翰走得远，但是他需要若翰:快乐地聆听福音，却把忏悔和牺牲摆在一边，便不是真心地接受。

7.36西满这个法利塞人有一些清楚而简单的宗教原则:世人分成好人和罪人，服从的就是好人，犯了大错的便是罪人:天主爱好人，不爱罪人;天主远离罪人。因此作为好人，西满远离罪人;他认为既然耶稣没有从这个有罪的女人旁边走开，他一定是没有得到天主圣神的引导。

西满是个法利塞人，而法利塞的意思是“分离”（分开）。我们不要责怪他:贯穿圣经的一个主题就是要义人和罪人分开，因为以前认为罪人的“不洁”定然会污染其他人。耶稣告诉我们对这种分离的需要，就像是等待罪人受惩罚，是蔑视天主的智慧的人类真实内心的举动。天主知道我们需要时间去经验善恶，才能走向成熟稳定。他允许我们犯罪，是因为到头来我们会更清楚地了解我们是恶的，我们只需要他。因此，如果我们经过这些以后，能达到真爱，天主就会轻易地宽恕我们的罪过和过份的行为。

7:47那少得宽免的:许多情况下，这不愧为一条准则。许多并非罪恶深重的人深爱着耶稣。在这里耶稣以强有力的口气对那个“体面”人说:“西满，你认为你欠得很少(你错了)，正因如此，你爱得也不多”。

7:47她的许多罪都被赦免了:有些人认为这和42节有冲突，因42节表明伟大的爱是伟大宽恕的果实。耶稣并不想说爱和宽恕哪个先来:事实上，这两者是相辅相成的。耶稣在此比较了两种形式的宗教:法利塞人的宗教有点像是记帐:天主记下善行和恶行，往后好对拥有更多善行记录的人施以更多的回报。然而真正的宗教只强调爱和信的品质，而且通常如果我们爱得够深，我们就会知道天主宽恕我们也够全然。

7:48你的罪都被赦免了:试想这些话势必会引起的反感。事实上，除了耶稣以外，这个女人还爱了谁呢？而除了天主之外，谁又能赦免罪呢？

很久以来，就有一个问题:这里所说的罪妇，和第8章开头提到的玛利亚玛大肋纳，以及在另一个西满家中因将香液撒在耶稣脚上（一个非常奇怪的举动）而成为指责对象的伯大尼的玛利亚之间到底有什么关系呢?这到底是同一个人，还是两个人或是三个人呢？福音并没有向我们作一个清楚的交待，这同时也说明福音作者们总是毫不犹疑地把耶稣的话或对话放在比较适合于他们叙述的地方。

不管答案是什么，可以肯定的是这些不同的情节之间是有关联的。对于宗教人士而言，难堪的不是耶稣曾让罪妇接近他，而是属于宗徒团体的妇人接近跟随他，其中一个是以前附魔的玛利亚玛大肋纳（8:2）


牧灵圣经-路加福音 第八章

路加福音 第八章
跟随耶稣的妇女

1此后耶稣走遍乡村城镇去讲道，宣讲天主国的福音。跟随他的有十二门徒，

2以及一些曾被恶魔附身、患病后被治愈的妇女，像玛利亚玛大肋纳，曾在她身上驱出七个邪魔;

3又有黑落德的总管雇撒的妻子约安纳，以及苏撒纳和许多用自己的钱财资助他们的妇女。

播种的比喻

4某一天，来自各城的众人聚集到耶稣跟前。耶稣就对他们说了一个比喻:

5“一个播种人出去撒种子，他撒种时，有些掉在路边，被人践踏，被鸟啄食;

6有些则落在沙石上，因为缺乏水份，刚发芽就枯死了;

7有些掉在荆棘丛里，荆棘与它们一同生长，挤压了种子;

8另有些落进肥沃的土壤，茁壮成长，获得了大丰收。”

耶稣大声说:“有耳能听的，听吧！”

9门徒问耶稣:“这个比喻有什么含意？”

10他回答说:“天主国的奥秘已经向你们披露了;可是对其他人，只说比喻，使他们视而不见，听而不懂。

11这比喻的意思是:种子是天主的圣道。

12落在路旁的，是指人听了之后，恶魔从他们心里夺去了道，怕他们相信而得救。

13落在沙石上的，就是人听后，欣然接受，可是根基不深，只是暂时相信，一遇艰难考验，便退却了。

14掉进荆棘堆的，是人听了之后，被忧虑、钱财和生活的享乐所蒙蔽，结不出成熟的果实来。

15落在沃土上的，是指那些以虔诚良善的心倾听道的人，将道保存起来，恒心坚守，结出了果实。”

16“没有人点了灯后，用罩子遮住光，或放在床底下的，总是把它放在灯台上，好使进来的人看见亮光。

17没有什么隐藏的事不被揭穿的，也没有什么秘密不被暴露的。

18所以你们要留意怎么去听;那已有的，还要给他更多;而那些没有的，连他们自以为有的，也要被夺走。”

耶稣的母亲和兄弟们

19耶稣的母亲和他的兄弟们来了，因为人多，无法到他跟前。

20有人告诉耶稣:“你母亲和你兄弟都在外面，他们想见你。”

21耶稣回答:“听天主的话并实行的人，就是我的母亲和兄弟。”

平息风浪

22一天，耶稣和门徒上了小船，他对他们说:“我们到湖对岸去吧！”他们就开船。

23船行时，耶稣睡着了。湖上起了狂风，小船进了水，非常危险！

24门徒上前唤醒耶稣，叫道:“老师！老师！我们要沉了！”他醒了，命令风平浪止;湖面又恢复了平静。

25他问他们：“你们的信德到哪里去了？”他们又害怕又惊奇，互相问道：“这人是谁？能命令风和浪，风浪也听从他！”

26他们的船到了加里利对岸，革拉撒人的地方。

27耶稣登上岸，看见城里一个被恶魔附身的人，迎面走来。这人已好久不穿衣服，不住房屋，而住在坟场里。

28他见了耶稣，就跪倒在地，大声叫嚷:“耶稣，至高天主之子！你要对我做什么？求你不要折磨我！”

29耶稣曾命令不洁恶魔离开这人。以前恶魔多次攫住他，人们给他套上手铐脚镣，看守他，他却挣断枷锁，被恶魔赶进了荒野。

30耶稣问他:“你叫什么名字？”他回答:“叫军旅！”这是因为有很多恶魔附在他身上。

31恶魔恳求耶稣，不要逼他们回到深渊里去。

32正巧有一大群猪在山上觅食。恶魔求耶稣让他们进入猪群，耶稣答应了。

33恶魔便离开这人而附到猪身上。这群猪就从山坡上直冲到湖里淹死了。

34放猪的人见了这事，都逃跑了，去城乡报告这消息。

35许多人都出来看是怎么回事。他们来到耶稣跟前，看见那人坐在耶稣脚旁，恶魔已离开了他，他穿着衣服，神智清醒。人们都很害怕。

36目击者述说了那附魔者被治愈的经过，

37革拉撒的百姓请求耶稣离开这地方，因为他们全吓坏了。耶稣就上船回去。

38那个脱离恶魔的人请求跟随耶稣，耶稣却叫他回去，对他说:

39“你回家去！讲述天主为你所做的。”这人便走遍全城，宣传耶稣为他作了何等的大事。

耶稣复活雅依洛的女儿

40耶稣回来时，众人前往迎接，因为他们都等着他。

41有个人名叫雅依洛，是会堂堂长，前来跪在耶稣面前，请求他去自己家里。

42他有个独生女，约十二岁，快要死了。

耶稣走在路上时，好多人簇拥着他。

43人群中有个妇女，已得了十二年的血漏病，没人能治好她。

44她走到耶稣背后，摸了摸他的外衣边，血漏立刻止住了。

45耶稣问:“谁碰了我？”大家都不承认。伯多禄对耶稣说:“老师，众人都在挤着你呢。”

46但耶稣说:“有人碰了我，因为我觉得有股力量从我身上出去了。”

47这妇人知道自己被发现了，便颤抖着跪在耶稣脚前，在众人面前说出自己为什么碰了他，以及病症在瞬间被治好了的情形。

48耶稣对她说:“女儿！你的信德救了你，平安地回去吧！”

49他正说着，有个人从堂长家里来告诉堂长:“你的女儿已经死了，不必再麻烦老师了！”

50耶稣听了，对堂长说:“别害怕！只要信，她就会好。”

51到了他家门口，耶稣只叫伯多禄、若望和雅各伯及孩子的父母跟他进去。

52众人都在那里哭泣悲伤，耶稣对他们说:“不要哭！她没死，只是睡着了！”

53众人都嘲笑他，因为女孩明明已经死了。

54耶稣拉着女孩的手，对她说：“女孩，起来！”

55她的灵魂便回来了，她立刻起来。耶稣吩咐给她进食。

56她的父母惊呆了。耶稣吩咐他们不要让任何人知道这事。

——————————————————————————————————————————————————

●●●注释:

8.1耶稣和同时代的文化

关于耶稣时代，尤其是在犹太社会中女性的低下地位，请参见玛1:18的注释。没有一个宗教领袖会在公众场合和女性交谈，妇女甚至没有权利进入会堂。然而耶稣一点也不在乎这种被普遍接受的偏见。许多妇女把耶稣的话和态度看作是自由的召唤。她们甚至不顾闲言闲语而加入了耶稣亲密友人的圈子。我们在此看到了福音关于自由的基本证言。

耶稣是真正的人，因此他属于一个种族和一种文化;他是当时的一个犹太人，他的福音也符合他所分享的文化。然而耶稣并没有采用他所属文化中不人道的一面;他没有接受当时犹太人对女人、罪人和外邦人的偏见，对于安息日他也有不同的观点。他的福音是使文化变得更好的酵母，在许多方面他的生活方式是违背当时的文化主流的。

玛利亚玛大肋纳（玛大肋纳也是提庇黎雅湖边的一个村庄）将会和雅各伯及若瑟的母亲-克罗帕的妻子玛利亚同站在十字架下。这两个妇女和约安纳是最早领受复活消息的人（路24:1）。

8:9见玛13:1-23的注释。

8:11这比喻的意思:撒种的比喻有助于我们了解耶稣周遭所发生的事。许多人在开始的时候充满热情，但是过了一段时间就放弃了。只有少数人能够坚持，所以他们怀疑:如果没有人感兴趣，天主的国怎么会到来？

福音记录了耶稣对种子所落的沃土的解释。但是需要解释的还多得很。听众对他将天主的国和撒种加以比较一定感到惊讶。纵观圣经历史，不乏播种，而耶稣同时代的人正在期待一次丰收(见默14:15)。

我们和耶稣同时代的人一样，想要收获，也就是想要享受天主国的果实，即社会的和平、正义和幸福。因此许多人存着疑问:为什么在基督之后两千年，人们还是如此邪恶?如果天主的国已经在我们中间，也并不代表我们就可以享受其果实。天主的国是天主统治的地方，而只有在人们接受天主的地方，即他能成为天父，他的子女接受他的计划的地方天主才加以统治。从那时起，人们以千百种方式成长，而社会良知也有所发展。虽然要达到目标似乎一天难似一天，但是人们已开始意识到自己的尊严和共同的命运。

天主的国

耶稣说的是阿拉美语，这种语言中，天主的国同样一个词可以有三种不同的解释:1、王国－－天主行动如君王之地;2、领导者－－天主行如君王的事实;3、王权或天主这个君王的尊威。

耶稣常常清楚地说到“王国”:“你们无法进入天主的国”，但是在其他地方，其意义却有争议，比如在“天主经”中，我们该说:“你的国来临”还是“你的统治来临”呢？

以这里的比喻，即传统上称作天国的比喻来说，这两种意义是并行的。耶稣宣布的大消息是一个将来临的时代，是一个和犹太人所经历的神圣历史上的年代完全不同的时代。很明显，在整个人类历史上天主都是临在的，特别是于以色列的历史中，但是现在他以不同的面貌到来。现在，也只有现在人们方可认识他本来的面目:他要透过他的子成为人，使人们都成为他的儿女。

天主的统治始于耶稣启示天主的真正面目，而后随着他复活成为生者死者的主，他开始为王并以其个人的力量重新定位人类的历史。

8.19见谷3:31的注释。

8.22见谷5:1之注释。

8.40见谷5:21的注释。


牧灵圣经-路加福音 第九章

路加福音 第九章
耶稣派遣十二宗徒

1耶稣召集了十二门徒，给他们制伏恶魔和治愈疾病的权能。

2他就派遣他们去宣讲天主国的福音，并治愈病人。

3他对他们说:“一路上，什么东西都不要带:不要带手杖、背囊、食物和银钱;也不要带两件外衣。

4你们不论进了哪家，就住在那里，到动身为止。

5凡不接待你们的，离开那城时，你们要把脚上沾的尘土抖落干净，作为告诫他们的表示。”

6于是，他们出发走遍各城乡。他们宣讲福音，治愈病人。

7黑落德王听说了这些，起了疑心。因为有人说若翰从死人中复活了。’

8又有人说厄里亚显现了，还有人以为从前的一位先知复活了。

9黑落德说：“我已把若翰斩首了！他们所说的那人是谁呢？我竟听到了这么多有关他的事！”他急切地想见耶稣。

10宗徒们回来，向耶稣诉说他们所做的事，耶稣便带着他们私下退往一个叫贝特赛达的小城。

11但众人知道了，仍然跟着他。他就接见他们，向他们宣讲天主的国，并治愈那些需要医治的人。

耶稣增饼

12天色渐暗，十二门徒上前说:“打发这些听道的人回去！让他们去附近村庄解决食宿问题吧！因为我们这里是荒野！”

13耶稣说:“你们给他们吃的吧！”他们说:“我们只有五个饼和两条鱼。你是说要我们去买东西给这些人吃吗？”

14那里大约有五千人。耶稣对门徒们说:“吩咐他们约五十人一组坐好。”

15门徒们照着去做，让所有的人都坐好了。

16耶稣拿起五饼二鱼，举目望天，祝福了，掰开饼交给门徒，叫他们分给众人。

17众人都吃了，而且吃得很饱，剩下的碎饼装满了十二筐!

伯多禄明认基督

18一天，耶稣独自祈祷，门徒们也同他在一起。耶稣问他们:“人们认为我是谁？”

19他们回答:“有些人说你是洗者若翰，有人以为你是厄里亚，还有人认为你是一位复活的古先知。”

20他问他们：“你们呢？你们说我是谁？”伯多禄回答：“你是天主派的默西亚”。

21耶稣严肃地嘱咐他们，不要跟别人谈论这事。

22他说：“人子必须受很多苦，被长老、大司祭和法律经师弃绝，他会被处死，但在第三日他会复活。”

23耶稣又对众人说:“假如有人要跟随我，他就得弃绝自己，背着他的十字架天天跟随我。

24凡想保全自己生命的，会丧失生命，但谁为我失去生命，必会得救。

25人纵然赢得了世界，却毁灭了自己，为他有什么好处呢？

26凡以我和我的话为耻的，人子在自己与父及众天使的荣耀中降临时，也将以他为耻。

27我实在对你们说，站在这里的人，有的在死亡之前会见到天主的国。”

耶稣的圣容

28这些话之后八天，耶稣带着伯多禄、若望、雅各伯上山去祈祷。

29当耶稣祈祷时，他的面容改变，衣服洁白发光。

30忽有两人同他说话。他们是梅瑟和厄里亚。

31他们在荣耀中显现，跟耶稣谈论将在耶路撒冷发生，他离开这世界的事。

32伯多禄和他同伴已昏昏入睡，当他们醒来时，看见了耶稣的光荣和站在他身旁的两人。

33这两人正要离开他时，伯多禄对耶稣说:“老师，我们在这里真好！我们来搭三个帐篷，一个给你，一个给梅瑟，另一个给厄里亚。”他并不知道自己在说什么。

34他话还没说完，一朵云彩遮住了他们。当他们进入云彩中时，门徒们都震惊不已。

35有声音从云中发出:“这是我的儿子，是‘被拣选’的，你们要听从他。”

36话音落时，只见耶稣一人。

门徒们默不作声，在那些日子，他们守着秘密，没跟别人提起他们所看到的事。

附魔的孩童

37第二天，他们从山上下来，一大群人来迎接耶稣。

38其中有一人喊叫说:“老师，求你可怜我的孩子，他是我的独生儿子！

39恶魔会突然抓住他，他就大喊大叫。恶魔使他痉挛得吐白沫，重重地伤害他，不放过他。

40我曾求你的门徒驱魔，但他们办不到。”

41耶稣回答说：“没有信心而堕落的一代啊！我要容忍你们到几时？把你的孩子带来！”

42孩子来到耶稣跟前时，恶魔使他痉挛倒地。耶稣严厉地斥责恶魔，治好了这男孩，带回给他父亲。

43众人都惊讶于天主的大能。

当众人还在惊奇耶稣所做的事时，耶稣对门徒说:

44“你们要好好记着这话，人子将被交到人的手中。”

45但他们不明白这话，话的意思是隐藏着的，他们无法听懂。但又不敢问耶稣。

46一天，门徒们在议论他们中谁最大。

47耶稣知道他们心中所想，就领来一个小孩子，叫他站在自己身旁，

48对他们说:“谁因我的名接受这孩子，就是接受了我，谁接纳了我，就是接纳了派遣我来的那位。你们当中最卑微的，就是最大的！”

49若望问:“老师，我们看到有人以你的名驱魔，我们就阻止他，因为他不是我们中的一员。”

50耶稣回答说:“别阻止他！不反对你们的，就是站在你们一边的。”

拒绝耶稣的村庄

51耶稣被接上天的日子迫近了，他决定去耶路撒冷。

52他派几个使者走在他前面。他们来到撒玛利亚的一个村庄，为耶稣到来作准备。

53这村子的人却不愿接待他们。因为他的目的地是耶路撒冷。

54他的门徒伯多禄和若望见到这情形便对耶稣说:“主呀！如果你愿意，我们就可叫火从天降下，将这些人烧成灰烬。”

55耶稣转过身来，责备他们。

56于是他们往另一村子去了。

耶稣的要求

57他们赶路途中，有个人对耶稣说:“不论你去哪里，我都要跟随你！”

58耶稣说:“狐狸有窝，天上的飞鸟有巢，但人子连枕眠的地方都没有！”

59他又对另一个人说:“跟随我吧!”那人回答:“主呀!请先让我回去埋葬我的父亲。”

60耶稣说:“让死人去埋葬他们的死人吧！你该去宣扬天主的国！”

61又有个人对耶稣说:“主，我要跟随你!但先让我回去告别家人。”

62耶稣就说:“手扶着犁耕作而往后看的人，不适于天主的国。”

——————————————————————————————————————————————————

●●●注释:

9.12见谷6:34的注释。

这次增饼在四部福音中都提到过，福音书中很少有这样的例子。除了这个故事外，另外的增饼事件记录于玛15:32和谷8:1中。人们可以从中看到圣体圣事的宣告，若望福音更强调了这一点。

增饼故事记载如此之多，可能是由于耶稣的这项奇迹最能表现他对自然律的绝对权力（见谷8:1的注释）。

让我们记得，在耶稣的时代，犹太民族是个穷困的民族，人数众多，疆土富饶但却有限。罗马占领者夺走了大部分资源，而黑落德这样的政客又加重赋税，还有部分原因是因为需要更多的人力来实践庞大的计划。

就像现在许多国家一样，很多人在雇佣方面毫无安全感可言。耶稣和他的追随者们共同分担了这种命运。在那荒芜的地方，耶稣感到对于所有成为他客人的（11:5）兄弟姊妹都负有责任，于是他根据信仰行事。当时和现在一样，每天有许多人都将他最后的资源分给比他们更穷的人，因为他们相信天主必将给予回报。而耶稣也尽其所能，他在当时所行的奇迹，坚定了许多谦卑信徒的信德，他们虽然不一定会特别献身于教会，但是却能在关键时刻献出自己的所有。

耶稣并不关心这次奇迹是否会在他们中引发错误的热情，并且能否最终造成其追随者的分裂（见谷6:45）。耶稣并不是以喂饱他们而将他们吸引到教会，而是为履行天主对穷人的许诺。

9.18这件事发生在赫尔孟山脚下、巴勒斯坦最北边一处有名的温泉－凯撒勒雅•斐理伯城附近。因为耶稣在加里利不安全，已经离开了。他按照惯例，派遣了十二位宗徒先行到他将拜访的村庄，为他去准备。

人们认为我是谁？……你们说我是谁:伯多禄首先回答，自信地认为将老师介绍成天主派遣的默西亚绝没错。耶稣没有否认他是默西亚，但是禁止以后再提及，因为当时人们认为解救者必须摧毁敌人。宗徒们能轻易地将死于十字架上的人称为解放者吗？

把这段经文和谷8:27及玛16:13加以比较，我们可以得到以下的结论:玛窦将两个不同的有关伯多禄最先宣告他信仰的事件合成一个故事。第一个事件即路加在此所叙述的;第二个事件是伯多禄认出耶稣是天主子，并得到玛窦所忆及的许诺，此事也许发生在增饼之后（和若6:66-69比较）;或是在复活之后（和若21:15－17比较），在此强调的是耶稣在伯多禄身上看到的爱，而非信德。亦请见迦2:7-8。

9.21为什么耶稣会问他的宗徒我们刚才所读到的问题？福音书清楚地回答了:因为耶稣向他们宣布受难的时间已经到了。耶稣的降临不仅是为教诲人们，也是要为人们开启通往复活的大门。既然宗徒们现在知道他是许给以色列的救主，他们必须知道如果不征服死亡，便没有救赎（格前15:25）。当耶稣自由地选择十字架的道路时，他便会获得这项胜利:人子必须遭受许多痛苦，并遭到当权者的拒绝。

紧接着，耶稣又说我们都要分享他战胜死亡的胜利:你必须弃绝自己:这是我们生命的基本方向，我们必须在服务和被服务之间，在为别人牺牲和利用别人之间做选择。就像一则为人所熟知的圣方济各的祷词:“……我不求他人的安慰，只求安慰他人;我不求他人的爱护，只求爱护他人……”

人在幼年时要成年人帮助作抉择。在健康的家庭里，小孩子不该是中心和“小皇帝”，而父母也不该如奴隶:小孩必须学会如何服务和奉献自己。他应学着接受自己的兄弟姊妹，和他们一起分享，有时候甚至要为了他们而限制自己的理想。

9.23背着他的十字架天天跟随我:这里是指对十字架的接受。上主将它给了我们每一个人，我们无须选择，因为这就是我们的命运。我们不要因为受到强迫才背起十字架，而要爱十字架，因为这是上主赐给我们的。道家和佛教以痛苦为苦，设法超脱。而儒家则以痛苦为修炼品格的工具，孟子曰:“故天将降大任于斯人也，必先苦其心志，劳其筋骨，饿其体肤，空乏其身，行拂乱其所为，所以动心忍性，增益其所不能。”（孟子•告子下）。耶稣基督做羔羊代人赎罪，痛苦便成为爱，成为救赎。

在一个我行我素已成为平常的世界里，许多难管教，甚至不正常的孩子使他们的父母成为耶稣真正的追随者而背起了他们的十字架。

9.24凡想保全自己生命的:耶稣指的是我们生命的一般方向。他和那些只关心避开“罪”，而同时又尽心追求他们的野心、享受此生欲望的人是截然不同的。只为生存而不愿冒险会使我们和天主的道路相隔绝。

9.26凡以我和我的话为耻的:天主除了赐给我们每天的十字架，还要我们为信仰作证，如此我们就必须冒险，有时这种危险只不过是我们受到朋友和上司的嘲笑;而有时候忠于福音也可能会冒死亡的危险。

9.28回忆耶稣在开始传教工作时（3:21）所得到的神圣默示。耶稣在显圣容时得到另一个神圣显现是因为一个新阶段要开始了:受难。

耶稣虽然已经传教两年，但是以色列似乎没有希望战胜将导致其灭亡的暴力。即使耶稣的奇迹也未能说服他的同胞，他还是必须面对邪恶的力量:他的牺牲会比他的话更有效地唤起以后将继续其救赎工作的人的爱心和牺牲精神。

耶稣带着伯多禄、若望、雅各伯:这几个人在十二宗徒中有特殊的地位（谷1:29;3:16;5:37;10:35;13:3），很有可能其余的“宗徒”反应较迟钝。耶稣的耐心和教授没能使他们更快地成长，他们没准备与他一起进入云中。

9:28上山去祈祷:耶稣所期待的事情很可能在祈祷的那一夜发生了。耶稣的变容首先对他自己有一种意义。耶稣并不能预知所有的事情，他也有疑惑和恐惧。

耶稣的奉献是不期待上天的回报的。但是在这个场合，他确定他的使命已近尾声。

对于宗徒而言，这个决定性的见证将有助他们相信复活，“伯多禄后书”那封信在坚持这个对天主的见证时是对的，虽然是以笨拙的方式达成的（伯后1:17），因为伯多禄想把此以书信的形式流传下来。没错，历史上有许多人被认为是先知，甚至是唯一的先知，但是除了自己的成功之外，没有人假装得到天主恩赐的见证。

耶稣依靠见证的方式非常不同，他是以洗者若翰开始的，因为在圣经所有的默示中，信仰都是由这些见证来支持的。在这里是以色列的创建者梅瑟，和先知之父厄里亚认出了耶稣。路加告诉我们梅瑟和厄里亚对耶稣说到他的离开（即希腊文的“出谷”）。于是耶稣成了新的梅瑟，将带领天主子民由这个奴役世界到许地。

9:35这是我的子:见3:22的注释。然而在这里耶稣是作为梅瑟和厄里亚所期待的那位，作为他们所为之准备的那位而出现的。即使在这个时刻，他们依然能安慰他，因为耶稣还带有我们人类的弱点。亦请参见谷9:1与耶稣显圣容有关的注释。

9.46请见谷9:33的注释

马尔谷评耶稣抱小孩的举动:这件事对当时的人并不寻常，因为小孩子根本不算什么，宗教导师只强调要好好管教他们。有些宗教的模型看起来就好像一个不苟言笑、不乱奔跑、也从不和地位低下的人（特别是从不和妇女和小孩）打交道的严肃男人。我们时常可以从对儿童领洗和初领圣体持批评态度的人那里看出这种心态。

耶稣并没有回答宗徒的问题:谁是最伟大的？因为重要的不是成为最伟大的，而是成为和耶稣最接近的。而且为了迎接基督，我们必须学会从卑微的人身上来迎接他。

9.51路加回忆了耶稣在加里利的事迹之后，开始其福音的第二部分，在第一部分中他将耶稣在不同场合所说的话收集起来。为了使故事完整，他想像耶稣由加里利到耶路撒冷的途中作了这些回答。而福音的第三部分正是发生在耶路撒冷。

第一段提醒我们在加里利和犹太这两个省份中间是撒玛利亚，其居民是撒玛利亚人，而非犹太人。撒玛利亚和犹太人之间有着很深的文化与宗教的隔阂。犹太人从加里利前往耶路撒冷朝圣的途中，撒玛利亚没有一户人家的大门是对他们敞开的。

似乎每次碰到撒玛利亚人，都是为教导我们该如何看待与我们信仰不同的人。宗教常常是很激进的，有时候甚至充满了暴力，特别是当有些宗教人士认为自己受了唯一天主的默示时，在旧约中已可见这种情形。耶稣不属于这样的狂热主义分子，他教诲我们不要把天主的事业和我们的事业混为一谈，更不要和我们宗教团体的利益混为一谈。对于天主以别种方式来引导的人，必须给予绝对的尊敬。这和厄里亚有多大的不同！这种说法另见于54节（见列下1:9的传说）。

9:57耶稣总是对人性抱着相当谅解的态度，但在这里，他对想要追随他的门徒却相当严格;耶稣不能把时间浪费在不愿意为了福音而牺牲一切的人身上。同样，儒家和佛家对弟子的要求也相当严格，“闻一知十”、“不恒其德，咸承其羞”（易经恒卦辞）。

这些爱慕耶稣的人当中的第一个人，并不了解自己是因向往舒适的生活而内心受到束缚。第三个可能暗自希望在他回去告别时，他的家人会求他不要做这种傻事，因此他就可以留下来:我希望，但是……

第二个人的情况有所不同:让死人去埋葬他们的死人吧:面对这些偶尔见于福音中的突兀的句子，我们要避免两种态度。第一种是把这些话当作通则，当作对每个人都没有丝毫差别的指示。第二种更常见，就是会说:“绝对不可照字面上来看，这是一种犹太人的说法”。但是对耶稣而言，没有对自由的体验，一个人便无法进入天国。

请先让我回去埋葬我的父亲:这可能是说他必须埋葬死去的父亲;但也可能是这门徒想要照顾年老的父亲直到去世为止（多6:15）。如果一个人没有机会去做一些和周围众人所理解、接受的不同的事，从而加以证实的话，我们很难想像此人是真正自由的。想想圣方济各原本是富家子弟，却宁愿在家乡行乞的例子吧！

9:60你该去宣扬天主的国:当你受到耶稣的召唤，在这一刻这是天主对你完全的意志。把你的借口、你的责任丢在一边吧:这些只是“死者”世界的责任。也许天主会以他的天使去照顾他们。

9:62手扶着犁耕作而往后看的人:“譬如掘井，掘井九轫而不及泉，犹为弃井也”（孟子•尽心上）。


牧灵圣经-路加福音 第十章

路加福音 第十章
耶稣派遣七十二门徒

1此后，主又选了另外七十二门徒，派遣他们两个两个的，在他前面，往他想要拜访的各城镇地区去。

2他对他们说:“要收的庄稼多，而工人少;你们去请求庄稼的主人派工人，来收割他的庄稼！

3你们去吧！我派你们出去，好像羊入狼群。4你们不要带钱囊、背袋和鞋子，在路上也不要问候任何人。

5无论你们走进哪一家，首先要说:‘愿你家平安！’

6如果这家有求平安的人，平安就会留在这家。不然，平安又重归于你们。

7你们就住在那家，吃用他们所给的，工人应当得到报酬。但不要挨家挨户地逗留。

8在受到接纳的城中，你们要享用所提供的食物。

9你们要治好那里的病人，对他们说：‘天主的国已临近你们了！’

10但是如果你们进了一座城，人们不接待你们，你们就走到大街上去说:

11‘连沾在我们脚上你们城中的土，我们也都掸掉！但你们应注意，天主的国已近了！’

12我告诉你们:在审判的日子，索多玛所受的罚都比这城要受的轻呢！

13可悲呀！苛拉匝因！贝特赛达！你有祸了！我在你们那里行的奇迹若发生在提洛和漆冬，这两城的人早就披上麻布苦衣，坐在灰中发痛悔了。

14审判的那天，提洛和漆冬受的罚一定比你们的要容易忍受多了！

15至于你，葛法翁，你自视高于天吗？不，你将被打落至阴曹地府！

16谁肯听你们的话，就是肯听我的;谁拒绝你们，就是拒绝我;拒绝我的，就是拒绝派遣我来的那位！”

耶稣赞美天主

17七十二人高高兴兴地回来说:“主呀！因你的名，邪魔也屈服于我们了！”

18耶稣回答他们:“我看见撒殚像闪电一样从天坠落。

19我已给你们权柄践踏蛇蝎，又给了你们制伏仇敌的权能，没什么能伤害你们。

20不要因为制伏了恶魔而沾沾自喜，而要为你们的名已被写在天上而高兴。”

21那时，耶稣因圣神而欢喜，说:“父呀！天地之主，我赞美你，你对聪明和智慧的人隐藏的，却启示给了卑微者。父呀！你的美意本是如此！

22父已把一切交给我，除了父之外，没有人知道子是谁;除了子和他愿启示的人，也没人知道父是谁。”

23耶稣转身单独对门徒说:“能看见这一切是多么有福啊！

24我告诉你们，很多先知和君王想看你们所见的，但都没见着;想听你们所听到的，却没有听到。”

好心的撒玛利亚人

25一位法学士过来试探耶稣:“老师，我该怎么做才能得永生呢?”

26耶稣说:“律法上怎么说？你是怎么读的？”

27那人回答:“你当全心、全灵、全力、全意地爱上主，你的天主，并爱邻人如爱自己。”

28耶稣说:“你回答得很好，这样去做，你便可得永生。”

29那人还想为自己找理由，便又问耶稣说:“谁是我的邻人？”

30耶稣回答说:“有个人从耶路撒冷下来，到耶里哥去。路上遇到强盗，被剥光了衣服，又被打得半死，丢在路边。31有个司祭正巧经过，看见这人，却从路的另一边走开了。

32又来了个肋未人，走到这里，看见这人，也从旁边走过去了。

33有个撒玛利亚人路过，发现了这人，十分同情他。

34他上前给他在伤口处抹上油和酒，包扎起来;又扶他上自己的牲口，送到客店，小心照顾他。

35次日，他拿出两个银元交给店东说:‘请照顾他，如果需要更多的钱，我回来补还你。’

36你认为这三人当中，谁成了那被劫者的邻人呢？”

37他回答:“是那怜悯他的人。”耶稣就说:“你也去照样做吧！”

玛尔大和玛利亚

38耶稣和门徒们继续赶路，走进一个村庄，有个名叫玛尔大的女人接他到家中。

39她有个妹妹叫玛利亚，坐在主的脚前听他讲道。

40玛尔大这时正忙着招待的事，就上前来说:“主啊！你看我妹妹让我一人忙着做事，请叫她来帮帮我吧！”

41主回答她说:“玛尔大，玛尔大，你为了许多事操心烦恼！

42但是只有一件事是值得的。玛利亚选择了最好的那份，是不应该被夺去的。”

——————————————————————————————————————————————————

●●●注释:

10.1见玛10:5和谷6:7的注释。

在十二位宗徒的使命之后（9:1），路加又报告了七十（或七十二）门徒的使命。十二位宗徒正好配合以色列的十二个支派:其中的意思是:福音最初是宣告给以色列子民的。然后是七十门徒的使命（或七十二）:这些数目象征了为数众多的信仰其他宗教的国家。因此将福音传到万国这项使命是要达到世界的尽头，这是教会所要担负的责任（玛28:19）。

当教会在某地存在了很长一段时间后，我们便会以为每个人都有机会听到福音;然而这是一种错觉。即使在最好的环境下，许多家庭，特别是那些最穷困的，也要等待好几年才能得到传教者的造访。

10:1派遣他们两个两个的:耶稣派遣了许多证人，因为传播福音不只是一两个人的事。

10:5愿你家平安:家访的时候，最先要做的是施予平安，也就是代表基督和他的教会，以朋友的姿态出现，花时间倾听被访者的心声，得知他们所关心的事。只有在那时我们才能告诉他们:天国已降临到你这儿了。虽然你可能有种种困难，但是要相信，今天天主已经和你更靠近，要与你和好。这是抛弃仇恨，与家人和邻居和好的时候。开始从事你所能做的，并相信天主会以他自己的方式来解决我们力不能及的事情。

许多怀着喜乐迎接传教士的人并不能持久:他们不会加入基督徒的团体。这不是说传教的努力白费了。这些人会记得上主赐给他们恩宠的这一刻，这使他们在日常生活中保持着某种程度的信仰，当中有些人那时会受到上主的碰触，并且会成为教会积极的成员。这个使命有助于形成传教团体，并唤醒那些他们所拜访的人。这便是为什么在七十二门徒见过他几个月之后，他就把他们组织起来。和现在一样，最适合这项传教工作的通常是新近刚皈依的人。

作者在此说耶稣给七十二门徒的指示，与他在9:1中给宗徒的指示是相同的。看起来路加也有两段关于门徒的经文。不同的是，玛窦将两段放在一处，而路加将它们一处放在9:1中，另一段在此。

10.9治愈病人

治好那里的病人:我们已经说过耶稣的降临不是要带给所有病人健康的身体，而是要给我们带来救赎。既然我们都是罪人，我们必须经过受苦和十字架才能被救赎。耶稣的使者并没有试着要代替医生。他们并没有说信仰是一种治愈的方法:这样会降低信仰的价值。然而，他们确实对尚未发现天主的王国和恩慈已然到来的人提供“治疗”。

凡是基督徒团体所在之处，他们都必须照顾病人并拜访他们，如此象征了他们关心每一个人，而且是每一个人的家庭。访客所表现出来的爱会鼓舞病人，给他喜悦，并引发他的感激之心，因此也为其预备了深度的革新和罪的宽恕。

请参见雅5:14

保禄在给格林多人（格前12:30）的第一封信中，提到圣神赐给基督徒团体的许多恩宠，他特别指出行奇迹和治愈病人的恩宠。这最后一项恩宠可能与个人从前具有的天赋相配合。

教会必须珍惜给予病人每一种形式的关心。显然我们应该鼓励那些能够祈祷并将其双手覆于病人身上的人。但是医生和医护人员必须把细心照顾病人看作是代表天主对病人所做的服务。疾病和痛苦提醒我们对天主治愈的依赖和需求。这就是为什么我们经常见到受病痛折磨的人前往教堂去寻求神救助或治疗的原因。无论怎样，在允许我们罹患病痛的同时，天主想让我们表现出对他的坚信，甚至他会让疾病成为我们坚固信仰，从而进一步与他融合的一种方式。

10.17最初，宣扬基督并为他工作的人是胆怯的。然后，继之而来的是超越自己的喜乐，尤其是相信并借耶稣的力量工作所获的喜悦。耶稣感谢七十门徒（或七十二），还有那些要追随他的人。除了福音改变人们，并让人们看清真理的神秘力量之外，天主还对那些“小孩子”，即微不足道的人启示了什么？宗徒们惊异于由耶稣之名所来的力量。耶稣强调敌人、撒殚、谎言、假自由的失败。

10:21你对聪明和智慧的人隐藏的:他们自以为是，但却不知道什么是生命中最重要与基本的。他们所说的天主不过是真天主的滑稽画像，而且他们不愿从耶稣身上承认天主。他们不知道世界朝何方向发展，因为他们看不到凡是被耶稣宣告的地方，天主的力量也在那里运作。

然而，弱势群体，即卑微的人却能了解。以前他们认为自己是被牺牲的一代，因为卑微的人习惯一代又一代地为了子女牺牲自己，或者被强权以后代子孙的幸福为借口给牺牲了。他们不是为自己而活，而是为他人预备地位。但是现在卑微的人如果有了耶稣就有了一切，因为天父已将一切都赐给耶稣。

卑微的人以简单的方式过其信仰的日子，但是他们知道他们的牺牲不会白费。耶稣将天父启示给我们。我们从真理中认识他，我们也分享了他对事件之控制力。因为我们已经来到天主指挥救赎人类的力量中心，因此我们的渴望和祈祷都是很有力量的:因为我们为永恒工作，“我们的名字已经写在天上。”

传播福音并不是指推销福音，而是证明其治疗人们，并使其免于魔鬼之害的能力，而且为了要达到这个效果，我们也无需成为行动主义者。我们必须承认在这些事情上我们毫无能力，我们必须感谢天主，因为他使我们能看、能听，并且能传播他的救赎（玛18:1注释）。

10:23能看见这一切是多么有福啊:不要再嫉妒过去的名人、君王和先知。你们这些现在活着的，既不是国王也不是先知的人，已经得到更好的一份了。

10.25谁是我的邻人:经师期望人家告诉他其责任的极限所在:他到底应该照顾谁呢？自己的族人？还是每一个人呢？但耶稣以一个不同的问题来结束他的教诲:你认为这三人当中，谁成了那被劫者的邻人呢？这就如同说:用不着知道谁是你的邻人，而应倾听内在的呼唤，成为一个邻人，接近你苦难中的兄弟姊妹。如果我们还把爱的诫命看成责任，我们的爱就不是天主想要的。爱不只是为别人的苦难而感动。请注意在那个危险的场所，撒玛利亚人是如何驻足停留，如何付出代价，如何照料那人一切的需要。他不只是“慈善”，他是毫无条件，不计危险地帮助一个陌生人。

马丁路德•金曾指出:爱不只是抚慰那些遭受苦难的人:“刚开始的时候，我们必须像那位好心的撒玛利亚人，对待那些遭遇不幸的人。然而，这只是一个开始。也许有一天，我们会意识到，我们应尽自己的最大努力，使通往耶里哥的路上，不再有被抢劫和打伤的兄弟姊妹。”

耶稣用这个例子告诉我们，那些常常看起来像是宗教权威，或是自认为履行了法律的人，其实是无法爱人的。

虽然犹太人认为撒玛利亚人是异教徒，但是照顾这个受伤的人反而是一个撒玛利亚人。对犹太人来说，邻人是以色列人，是他们自己的同胞，因为有着共同的宗教信仰而显得尊贵。实际上，这种手足之情是来自“血缘”关系。对耶稣而言，真正的爱会使我们放弃所有的歧视。

10.38一个家庭中似乎有许多事情是必需的:清洁工作、准备餐点、照顾小孩等。但是如果我们没有倾听别人的时间，生活又有什么价值？也许我们在为天主和邻居服务中做了许多事情，但是只有一件事对我们所有人都是必须的:当耶稣出现时，随时在他身旁。

玛尔大为耶稣提供有形的服务，而耶稣则希望赐给她永恒的财富。她不断地操心忙碌，反而没有时间和耶稣在一起。爱不是如此，耶稣是平安。没有在平安中侍候他的人，便没有接受他。有时候狂热地服务和工作反而使我们空虚，不管是在家中还是在团体里都一样。耶稣希望我们在每天的工作中找寻他。

我们的祈祷也可能像玛尔大的态度一样匆忙:当我们焦躁地祈祷，当我们用多种语言千百次向上主述说烦恼，当负责礼仪的人太过紧张，太在乎歌咏和讲道的完美与否的时候，就是如此。我们每个人都应该找寻一种祈祷的方式，使我们在开始祈祷之前，有足够的时间将自己与天主交融为一体:我们必须倾听，并默想天主的圣言。我们必须封缄我们的欲望，好让我们的注意力只朝向存在于神秘之中的天主。

玛利亚坐在主的脚前:这是门徒的传统态度。玛利亚和那些陪伴耶稣的宗徒一起倾听耶稣教导。当然，耶稣不是一直都在教诲别人，但是因为自己便是天主的圣言，他就要将天主带给所有他接触的人。玛利亚觉得在那儿很好，她也察觉到她的做法并不会使耶稣不高兴。

10:42玛利亚选择了最好的那份:她只是依照自己的本意做，但是耶稣看到了更多，他在那里不会更久，无论什么情况下，他出现在我们中间的时间都是非常短暂的。玛利亚已经能够把握牢耶稣和她在一起的短暂时刻，并全心倾听。


牧灵圣经-路加福音 第十一章

路加福音 第十一章
耶稣告诉我们如何祈祷

1一天，耶稣在某处祈祷。祈祷完后，他的一个门徒请求他:“主！请教我们祈祷，就像洗者若翰教他的门徒一样。”

2耶稣对他们说:“你们祈祷时，应当说:

父啊！愿你的名受显扬，

愿你的国来临。

3求你每天赏给我们日用的食粮;

4求你宽恕我们的罪过，如同我们宽恕别人一样，

不要让我们陷于诱惑。”

5耶稣又对他们说:“假如你们当中有个人，半夜去找朋友，对他说:‘朋友，借给我三个饼。

6因为我的朋友刚远行来到我家，而我没有什么可招待他的。’

7那人在里面回答他:‘别来烦我，大门已关上，我和孩子们已就寝了。我不能起来拿东西给你！’

8但是我告诉你们，即便那人不为朋友的缘故，而起床拿东西给他，也该为他的再三请求，而起身拿给他所需的一切。

9所以我告诉你们:你们求，就会给你们;你们找，就能找得到;你们敲门，就给你们开门。

10因为那求的人，必得到;找的人，必找到;敲门的人，必给他打开。

11你们中有哪个父亲，儿子向他要鱼，却给他蛇呢？12向他要鸡蛋，却给他蝎子呢？

13你们纵使不好，还知道把好东西给自己的儿女;何况天上的父，岂不更要把圣神赐予求他的人吗？”

赞同或反对耶稣

14一天，耶稣为一个哑巴驱魔，恶魔被驱出后，哑巴就开口说话了，众人都很惊讶。

15但其中有些人说:“他是靠魔王贝尔则步驱魔的！”

16又有些人试探耶稣，向他要求一个来自天上的征兆。

17耶稣知道他们的想法，对他们说:“凡是内部自相残杀的国家，必成废墟，一派接一派相继沦亡。

18如果撒殚自相纷争，他的国就不能存在。你们怎么能说我是靠贝尔则步驱魔的呢？

19我若是靠了贝尔则步驱魔，那么，你们的人驱魔时靠谁呢?所以，叫这些人来评断你们吧！

20如果我是依天主的手驱魔，那就是说天主国已经临于你们了。

21有个壮士，佩备武器，守卫他的家园，他的财产就很安全。

22若有个比他更强壮的打败了他，就会抢走他依恃的武器装备，再瓜分他的财物。

23谁不和我在一起的，就是反对我;谁不和我团结在一起的，就是分散！”

24“不洁之魔从人身上出去后，在干旱地区游荡，寻找地方栖身，却找不着，他便说:‘我要回到我刚出来的地方去。’25他回到来处，看见屋子已被打扫得整洁有序。

26于是，他去领了七个比他更恶的魔鬼，一块儿住进去。结果这人的情况比当初更糟了。”

27耶稣正说话时，人群中有个女人大声对他说:“那怀过你、哺养过你的人真是有福呀！”

28耶稣回说:“听天主的话并遵行的人，更是有福！”

不信的后果

29群众越聚越多，耶稣开始说:“这个世代是败坏的一代，他们要求征兆，但只有约纳的征兆可以给他们。

30正如当时约纳成为尼尼微人的一个征兆，人子也将成为这世代的一个征兆。

31在审判日，南方的女王要和这世代的人一同起来，她要控诉他们。因为她从地极而来，听所罗门的智慧，而这里有位比所罗门更大的。

32在审判日，尼尼微人将和这世代的人同起来，他们要定这世代的罪。因为尼尼微人因了约纳的宣道而悔改了，现在这里，有位比约纳更大的！

33没有人会把点燃的灯，放在隐密的地方，或是放在斗底下！而是放在灯台上，好让进来的人看见亮光。

34你的眼睛就是你身上的灯，如果你眼睛明亮，你整个人就光明磊落。如果眼睛发昏，你整个人也会昏沉黯淡。

35为此，你要小心，不要让你内心的光变成黑暗。

36要是你整个人清澈光洁，毫无黑暗之处，你就必然光辉耀目，如一盏灯照着你。

斥责法利塞人和经师

37耶稣讲话时，有个法利塞人请他到家里吃饭。他进去入席，

38法利塞人见他没行饭前洗手礼，觉得惊异。

39主对他说:“你们这些法利塞人！你们洗净杯盘的外面，但是你们的内心却充满贪念与邪恶！

40糊涂的人！那位造了外表的，不也造了内在吗？

41对你们来说，做了施舍，其他一切就洁净了吗？

42法利塞人，你们有祸了！你们把薄荷、茴香和各种蔬菜捐出十分之一，却把公义和天主的爱忽略在一旁。那些固然是你们该尽的义务，但也不要忘记其余该做的事。

43法利塞人，你们有祸了！你们爱坐在会堂的首席上，在广场上又爱接受人们的问候。

44你们真是有祸了！你们像看不见的坟墓，人们踩在上头还不知道呢！”

45有个法学士便说：“老师，你这么说，也羞辱我们了！”

46耶稣回答:“法学教师们，你们也是有祸的！你们叫别人背不堪负荷的重担，自己却连动指头帮忙都不肯。

47你们有祸了，你们为先知立碑，而他们却是被你们祖先杀害的。

48这表明你们很赞同他们的作为。他们杀害先知，你们替先知修墓立碑。”

49“天主的智慧说过:‘我将派遣先知和使者到他们那里去，他们中有的要被杀害，有的要受迫害。

50自创世以来，代言先知们所流的血债，都要这一世代的人偿还。

51从亚伯尔的血开始，直到在祭台和圣所之间被杀的匝加利亚的血为止。真的，我告诉你们，都要这一世代付出代价。’”

52“律法经师们，你们真是有祸的，因为你们拿着知识的钥匙，自己不进去，还要阻止别人进入。”

53耶稣要离开那里时，律法经师和法利塞人极力抨击他，不停地盘问他，设下陷阱，

54想从他口中抓到话柄。

——————————————————————————————————————————————————

●●●注释:

11.1宗徒已经知道如何祈祷，他们和所有在会堂中的犹太人一样，在一天中的重要时间祈祷。但是，由于和耶稣生活在一起，他们发现了一种生活在密切情谊之下的新方式，并且感到有对天父说话的需要。见玛6:9。耶稣等待他们来问他，向他请教如何祈祷。

11.5耶稣敦促我们毫无倦怠地发问，坚持地问下去，直到天主倦怠为止。天主不会老是赏赐我们所要求的，而且也不见得会以我们要求的方式赐给我们，因为我们不知道什么对我们才是好的。但是他会赐给我们圣神，或者让我们对他的旨意看得更清楚，同时也会赐给我们遵循这种旨意的勇气。

11:9你们敲门，就给你们开门:法国多明我会神父莫利尼的一段话，可作这一节的一个注释:“如果天主没有马上开门，不是因为他喜欢我们等候。如果我们必须在祈祷中坚忍持久，不是因为需要我们付出一定数目的恳求，而是因为需要我们进行一种特定品质和特定方法的祈祷。如果我们一开始就能达到这点，我们的祈祷就能立刻被垂听。”如同圣保禄所说的:“祈祷是圣神在我们之中的叹息。”。

只是我们需要多次重复这种叹息，才能在坚硬的内心开启一条道路，就如同滴水可以穿石一样。不断地重复天主经和圣母经，总有一天我们祈祷的方式会和天主的旨意达到完美的和谐。他自己也在等待这种叹息，唯有这种叹息能够感动他，因为实际上，这是来自他自己的内心。要是我们还不能弹出这种调子，或者说还无法由内在发出这种声音，那就无法感动天主。这并不是说天主因为自己是全然的温和就保护自己，而是只要在我们之间没有相似之处，我们和他之间的隔膜就无法去除。人们会厌倦祈祷，但是如果能坚韧不拔而不灰心，便能渐渐地放弃自己的骄傲，直到精疲力竭和被征服为止，如此所得到的，便会远超过所期望的。

求恩－圣人

耶稣要我们不断地请求，不是因为这样天主就会赐给我们想要的，而是因为如此我们才能更与他的想法和愿望相调和。不断地求恩能使我们不再以自我为中心，而且请求也会变成祈祷，也就是可以把我们向上提升，并使我们和天主更接近。但向圣人求恩如何？

耶稣并没有说到任何向圣人请求的事。常常向圣人请求的人所走的路是和真正的祈祷相违背的。这样的人的兴趣不在于发现天主的恩慈，而是想要得到一些好处。只要是能找到一个有效且自动的施恩者，他根本不在乎说话的对象是谁:为此便开始了对圣人、神医、神殿和敬拜运动的寻求。

教会就是个家庭。就如同我们要求我们的朋友为我们祈祷那样，我们更应常常要求我们的兄弟姊妹和圣人为我等祈祷。如果有时候我们对他们的代祷表现出信心，没有人会批评我们的。然而，我们不要把向圣人的“求恩”和引我们进入天主的奥秘的不断请求混为一谈。在祈祷中能陪伴我们的有天主的母亲玛利亚，因为天主使她成为我们的母亲，因为他把所有对我们的悲悯之情都放在她身上:他和她同在的方式，使我们在望着玛利亚的时候，总能发现天主活生生的临在。

11.14见谷3:22和玛12:23的注释。

11:20如果我是依天主的手驱魔:在谷10:15中，同样的表达用来指天主行奇迹的力量。

11.23谁不和我在一起的，就是反对我:这个句子似乎和路9:50互相矛盾:谁不反对你们的，就是站在你们一边的。实际上，耶稣在9:50中承认他精神上的家人远超过看得到的门徒:那些虽然不属于教会，但为了同样的目标而工作的人，必须被看作朋友。另一方面，耶稣在11:23则提到那些拒绝和他以及他的讯息站在一起而袖手旁观的人，他们不信他，还批评他。

11:24犹太人相信魔鬼喜欢居住在沙漠中，或者说天主把他们驱逐到那里去。耶稣在这里提到的是那些对过去的罪没有足够的忏悔，信仰也短暂的人，他们喜欢倾听圣言，但不能付出代价，根除恶习。

11.27那怀过你，哺养你的女人真是有福呀:这妇人很羡慕耶稣的母亲，但如果她认为耶稣的家人可以以他为骄傲的资本，那么她就错了;如果她只是欣赏耶稣的话，而没有把这些话化为己有，那么便是浪费时间。耶稣让她转向天父，他所说的正是天父的话，又让她转向自己，因为天父邀请她进入他儿女的家庭。

至于耶稣的母亲玛利亚，我们已经说过她是第一个信徒（路1:38）;她乐于相信（1:45），她把上主所有的言行都记在心里（2:51）。

11.29尼尼微人因为是罪人，所以除了要他们忏悔的约纳的到来外，没有得到其他神圣的征兆。耶稣同时代的人认为自己是“善的”，因为他们属于天主的子民，却不了解他们忏悔的时刻已经到来。

11:32尼尼微人……要定这世代的罪:耶稣再一次使用集体审判的意像:每个人都是以指出别人做过更坏的事来为自己找借口。但是这个意象还有更深一层的真理:天主给我们每个人的一切都应该为全人类结出果实。

11.37见玛23的注释。

圣经并没有要求这些仪式上的净化，这一点谷7:3中也提到过;但是耶稣时代的教师却坚持这些是必要的。耶稣反对这些宗教义务。为什么不多注意内心的洁净呢？所以我们谈到耶稣在不同场合对法利塞人的斥责。

路加跟玛窦一样，保留耶稣这些非常艰深的话，是因为要提醒人们:福音不只是像法利塞人所关心的侍奉天主而已。他们其中有些人是最初的基督徒团体成员，而且非常有影响力。无疑地，往后几年法利塞人采取的敌对态度可以为这些责难作解释，当然一定还有其他原因。

没错，所有的宗教团体都有不遵守原则的时候。新的同盟铭刻在心中：对于得到的人是一项免费的礼物。同样，成为基督徒生活较为严肃的团体的成员，是一项恩赐。但实际上，这些反而使我们更难真正的谦虚，而且常常使我们无法到达我们最后该到的地方。人们可以在很多情况下接受耶稣同在的喜悦，如果我们能主动将内心清理好，做纯朴的真人，耶稣就会时时与我们同在，并超越任何形式的限制。

11:49耶稣说的这句话，路加以前的圣书作者也曾使用过（“我会派遣先知……”），但他们在写这句话时，都有一个同样的开头，即“智慧之言这样说:……”（我们在玛23:34也读到过）。路加把这句话放入耶稣的言谈中时，忘了把这几个字样删除掉。如果把这几个字删除掉，经文会显得更加清楚。见玛23:24的注释。

耶稣说法利塞人和经师应为最初基督徒（他将派遣出去的宗徒和先知）的遭受迫害负主要的责任。耶稣也宣布对这种迫害的惩罚就会落在这一代人身上，因此他宣布犹太人的国家在公元七十年会遭毁灭。

耶稣的警告也可用在司祭、宗教人士、基督徒机构，和“好基督徒”身上:他们在教会中的角色类似当时犹太宗教和社会中的法利塞人和经师。我们的情形也是一样，我们可能建立了一个和权力结合的教会，由最有知识的圈子来统治，寻求人们的尊敬，不知不觉地看轻穷人和工人。我们以此预备了对我们这一时代先知的迫害。

11:52自己不进去，还要阻止别人进入:这难道不是这么多淳朴的人到别的教会去的原因之一吗？


牧灵圣经-路加福音 第十二章

路加福音 第十二章
不用怕杀害肉身的人

1那时，成群的人拥挤而来，以至于互相践踏。耶稣便对他的门徒说:“你们要小心法利塞人的酵母，那就是伪善。”

2“没有什么隐瞒的事不被揭露的，也没有什么秘密不被知道的。

3你们在暗处说的话，都将在明处被听见;你们在屋内附耳说的话，都会在屋顶上被宣扬出来。

4我的朋友，我对你们说:那些只能杀害肉身却不能再做什么的人，你们不用怕他们。我告诉你们谁是你们该害怕的:你们应当怕杀了你们之后，又有权力把你们投入地狱的那位。

5我告诉你们，你们当害怕这一位！

6五只麻雀不是值两个铜钱吗？但在天主前一只也不会被忘记。

7就连你们头上的头发他都数过了。所以，别担心，你们总比一大群麻雀还要贵重得多吧。

8我告诉你们:凡是在人面前承认我的，人子也会在天主的众天使前承认他。

9但谁在人面前否认我，他也将在天主的天使前被否认。

10如果以言语顶撞人子，可得原谅;但亵渎了圣神的，就得不到宽恕。

11若有人将你们押解到会堂，或地方权贵和官长面前，你们不必忧虑怎么辩护或该说什么。

12因为圣神在那个时候会教给你们应说的话。”

依靠天主来充实

13人群当中有人说:“老师，请叫我兄弟和我分父亲的家产吧。”

14耶稣回答他:“朋友，谁立我为判官来替你们分家产呢？”

15他又对群众说:“你们要小心，戒绝一切贪念。因为人即使富足有余，这些也不能给他生命。”

16耶稣就对他们说了这个比喻:“有个富人，他的庄稼获得了大丰收。

17于是他想:‘我该怎么办？我已没地方贮藏我的收成，’

18于是他计划:‘我要这么做，拆掉粮仓，再建个更大的，把所有的麦子和作物都放进去。

19那时我就可以对自己说:你呀！你已有多年的储备粮食了！该休息了，吃吧！喝吧！寻欢作乐吧！’

20但天主对他说:‘你这傻瓜！今晚就收你的命了，谁来享用你储存的财物呢？’

21那只为自己积财，在天主面前却不富足的，就落此下场。”

不要惊慌

22于是耶稣对他的门徒说:“我告诉你们，不要为你们的生命忧虑吃什么，也不要为你们的身体忧虑穿什么。

23因为生命比食物更重要，身体胜过衣服。

24看看乌鸦，它们不播种，也不收割，它们既无地窖，也无粮仓，天主尚且养活它们。你们比飞鸟贵重得多吧！

25你们中，谁能因劳心思虑而使他的寿命增加一肘呢？

26如果连这点小事都做不到，你们又何必担忧其他事呢？

27再看百合花，它们不织也不纺，但我告诉你们，就是所罗门王在他极荣耀时所穿的，都不如它们中的任何一朵。

28花草今天在田野盛开，明天就被丢进火炉，天主尚且这么装扮它们，更何况你们呢？你们真是小信德的人哪！

29所以你们不要费尽心思去谋求吃什么，喝什么，不要忧虑。

30这些都是世上人追求的，你们的父知道你们需要这一切。

31你们该先寻求他的国，这些自会加给你们的。

32小小羊群呀!不要害怕！你们的父乐意将天国赐给你们！

33变卖你们的财产，施舍给穷人吧！在天上为自己备下不会破旧的钱袋，和取之不尽的宝藏吧！在天国，没有窃贼偷东西，也没有蛀虫咬坏东西。

34你们的宝藏在哪里，你们的心也在哪里。”

随时醒着

35“你们要随时准备好，束上腰，点上灯，

36就像等待主人从婚宴上回来的人。他回来一敲门，可立刻给他开门。

37主人回来时，看见仆人们正醒着，他们真是有福了。我实在告诉你们，主人会束上围裙，请他入席，然后亲自服侍他们。

38主人子夜回来也好，拂晓回来也罢，他看见仆人们还醒着，他们真是有福了！

39你们必须注意这点:如果家主人知道小偷什么时候来，必然要醒着不睡，绝不让小偷闯进他的家。

40你们也应该准备好，人子会在你们料想不到的时刻来。”

41伯多禄说:“主，你说的比喻是给我们听的，还是针对大家的？”

42主回答说:“假设有位管家，既忠信又能干。他的主人交给他总管家仆的责任，让他按时分配粮食给其他家仆。

43当主人回来，看见他这么做着，这个仆人是有福的！

44我切实告诉你们，主人会把所有财产委托他管理。

45可是如果这仆人想:‘我的主人会晚回来’，于是他拷打仆婢，吃、喝、酗酒。

46在他料不到的时辰，主人回来了，定会撤除他的职位，把他和不忠不信的人同样对待。

47那明知主人的意愿，却不作任何准备，不按主人意愿行事的仆人，必受严重的惩罚。

48但那不知主人心意，而做了该受罚的事的，则会被从轻处罚。因为主人多给谁，也向他多要；主人多交托了谁，向他索求的也多。”

49“我来是为把火带到世上，我多希望它已燃烧起来。

50但是我必须领受一种‘洗礼’，我是多么焦急地等待它完成！

51你们不要以为我来是为世界带来和平。不，我告诉你们，而是带来分裂:

52从今以后，一家五口将会分裂:三个反对两个，两个对抗三个。

53父亲反对儿子，儿子与父亲对立;母亲反对女儿，女儿反对母亲;婆婆敌对儿媳，儿媳敌对婆婆。”

54耶稣又对群众说:“你们见到西边天空布满乌云时，马上就说:‘大雨来了’。果然，就下起雨来。

55看见刮起南风时，你们就说:‘天要热了！’果然，天就热了。

56你们这些虚伪的人呀！你们能识别天地的气象，而现今所处的时代，你们怎么不认识呢？

57你们为何不能自己判断什么是正义呢？

58你和仇人去见法官时，在路上你就设法和他调解吧！不然，他会拉你到法官面前，法官将你交给狱长，狱长把你关进牢里去。

59我告诉你，在你没有还清最后一文钱之前，你是不能从那里出来的。”

——————————————————————————————————————————————————

●●●注释:

12.2没有什么隐瞒的事不被揭露的:这句话可以有不同的诠释。耶稣在这些段落中所指的是对信仰的勇敢见证。我们必须说真话，不管别人对我们怎么想。这里伪君子指的是那些老练圆滑最在意不失去任何朋友的人。

12:4不用怕他们:见玛10:28的注释。

12:9谁在人面前否认我:见谷3:29。

12.13贪婪——生产力

12:14谁立我为判官来替你们分家产呢:耶稣并不能像律法教师那样处理分析法定异同，因为只有律法可以决定国家与宗教的问题。耶稣把他的权威转向最关键的部分:去除心中的贪婪比用放大镜看个人的权利更重要。

12:15戒绝一切贪念:这不是指甘心平庸或贫穷，满足于十个人睡在同一个房间，毫无受教育的机会。我们知道这些有碍人们的成长，会使自己无法觉知到尊严和神圣的召唤。耶稣并没有批评我们追求更公正的社会之努力，因为整部圣经所要求的便是更公正的社会。他要求我们创造一个更属于人的社会:而当社会的财富、文化和责任只落在少数人手中时，这样的社会就将成为一个排斥人性的社会。

因此最重要的是寻求正义，没有正义就不会有和平与团结。今天我们吵着要正义，但是明天我们可能只想到要更多奢侈的用品。这种贪婪之心使我们永不得休息，更可怕的是，这会封闭我们进入天国之门（谷10:23;弟前6:8）。

财富并不能带来生命。要注意不要让自己只挂念所缺之物而忽略了现在可以赐给你生命的东西。就这方面而言，我们应该让穷人说话，我们所有的这些兄弟姊妹虽然困于贫穷之中，但是依然是活着的人，而且是实实在在地活着。我们是应该同情他们，还是把他们看作少数已经享受到天主国的人？阻挡人们解放的最大障碍之一便是人们自己的贪婪。哪一天他们同意参加强力的共同抵抗，而不再以自己的方式追求各种名目的好处时，他们就会开始像真人一样生活了。

12:17我该怎么办:这个比喻中的富人计划为了他个人的利益而要一个更大的谷仓，受到耶稣的指责。我们同样地也必须考虑我们该怎么做才能更好地利用世上的财富。

寻找天主“财富”的人知道如何在当下时刻找到快乐。无论这个人身处何处，总是会试着创造出一个社会关系网，每个人经由这个网络都可以给予别人，也可以从别人处获得所需，而不是以一种自私的方式需求和获得东西。

12.32贫如耶稣的教会

12:32小小的羊群呀！不要害怕:耶稣从来没有在福音中让我们相信随着时间的推演，大多数人都会皈依。我们知道非基督化的世界远比“基督徒”的世界重要，而且成长也更为快速。“基督徒”世界中为数众多的人放弃了宗教信仰的实践，于是我们能理解教会既是一个象征，又是小小的羊群。耶稣要我们每一个人都远离世俗的事物，他对于群体也有同样的要求。对于教会而言重要的不是建立有力的机构，也不是为了“天主更大的光荣”而在社会上占据重要的地位。

12:32你们的父乐意将天国赐给你们:把这一句和路10:21和玛16:17比较。如果我们真正想接受天主的话，我们必须时常牢记他先于别人拣选了我们。“小小的羊群”在世界上寻找的是重要的事物。

12:33变卖你们的财产:一般人是不是会相信教会已经这么做了?当主教或神父谴责不义，并提醒他们劳工阶级和边缘人的权利时，基督徒便感到高兴。但是我们只向人宣讲是不够的。天主要求世界充满正义，他的教会必须能守贫。如果教会不能完全接受福音，那么我们对正义的呼求便不会得到垂听。

12.36就像等待从婚宴上回来的人:教会随时准备好收拾行李，不管是什么内容，只听候上主的派遣，让自己再成为传道人。

耶稣更进一步地讲述了仆人等待主人回来的比喻。仆人在此和以上所说的富人成对比:富人只是想着长命富贵;仆人则是为天主工作。

12:38他看见仆人们还醒着：可理解成保持意识上的清醒，与真理的所有显现保持同在。这与佛教的禅宗常谈到的“觉知”有相近的意义。“觉知”到自身所处的现实，并不为周遭的生存条件所玷污，保持内心的虔诚虚空，我们住在“俗世”里，“俗世”却不在我们内心。

12:40人子会在你们料想不到的时刻来:我们不应该想到这指的只是死亡的日子。如果我们活在天主的恩宠中，就不应害怕天主的审判。耶稣告诉我们主人婚礼结束后回来，因为太过于高兴，颠倒了平常的秩序，开始侍奉起他的仆人来。如果我们已经侍奉天主多年，我们怎么不会达到精神生活的另一个境界，就好像天主只想给予和设宴招待我们？

12:41伯多禄说:这一段新的经文是针对那些在教会中掌权的人而言的。

我的主人会晚回来（45）:那时担负责任的人可能会不忠于他们的使命。而且他们常常犯一个错误，就是只关注机构的良好运作，而忘了基督即将要降临。

天主总是出乎意料地，通过打乱我们的计划而来临。因此，教会不能太过依赖于对其活动的计划:谁知道天主明天会给我们什么？教会应该注重祈祷和贡献，这样，当上主整顿我们这小小的宇宙时，他会让教会处境良好。要渴慕、乐于发现天主的临在和他对我们的助佑，因为这些能点燃我们的生命。

12.49我来是为把火带到世上:我们是不是只该把火想成爱、福音或是圣神的恩赐？最好还是维持火原有的意像，因为火可以净化，燃烧所有陈旧的东西，提供温暖，抚育生命；天主审判之火会毁灭所有不愿革新的事物。

耶稣的降临是要使世界得到更新，并将“真宝”带给我们，直到永远。那些想要和耶稣一样分享天父光荣的人，必须参与这项救赎工作，救赎的对象是我们这个充满了紧张、暴力、痛苦和各种各样梦想的世界。

12:50但是我必须领受一种‘洗礼’:耶稣是第一位正视死亡，并将它视作复活之路的领袖。这对耶稣和对我们都是“痛苦”的步骤，是将我们引入永恒光荣的生命之火的洗礼（3:16）。这是真正的洗礼，而受水和圣神的洗礼都是为此所作的准备（罗6:3-5）。

12:51而是带来分裂:以下耶稣所说的话大大困扰了那些想从他那里得到平安生活的人。耶稣是各国和社会团体分裂的来源（见10:1-4的注释）。人们常常想把宗教变成国家团结或家庭和平的粘合剂。确实，信仰是和平和谅解的因素，但是信仰也会分离真正活着的人和其他的人，无论兄弟姊妹还是亲戚朋友。一个人不能拥有所有现在对他们而言是重要的东西。有时候这种分裂的伤口和耻辱对他们是如此地痛苦，致使他们成为我们的迫害者。

福音并没有说这个世界是在天堂的路上，但是福音确实督促世界成长。耶稣之死使隐藏在内心的一切昭然若揭（2:35），同样也揭露了隐藏在我们社会中的谎言和暴力，正如同耶稣时代的犹太社会一样。

12.54西边天空布满乌云时:围绕耶稣周围的迹象足以让每个人知道，现在就是先知宣布人们必须皈依，而以色列必须承认其救主的时候:明天就太晚了。

你和仇人去见法官时（58）:在玛窦福音中，这是指兄弟姊妹间的和解，而路加则用这个句子，指我们的皈依。我们正走向天主的审判，就像前去见法官:因此我们必须好好利用这个时机端正自己，不浪费一分一秒。因为正是这坚信基督福音的时刻可以助我们免于审判。


牧灵圣经-路加福音 第十三章

路加福音 第十三章
不结果的无花果树

1正在那时，有人来告诉耶稣那些被彼拉多杀害的加里利人的消息，他们的血与祭牲的血混在一起。

2耶稣回答他们说：“你们认为这些加里利人比其他人更有罪，才如此惨死吗？

3不是的，我告诉你们，你们若不悔改，都将同样灭亡！

4史罗亚塔倒下来，压死了十八个人，你们认为他们比住在耶路撒冷的其他居民更有罪吗？

5不是的，我告诉你们，你们若不悔改，都要同样丧亡。”

6耶稣又讲了这个比喻:“有人将一棵无花果树种在他的葡萄园里。他去找果子，却没找到，

7就对园丁说:‘你看，我三年来在这树上找果子，什么也没找到。砍下它来吧！何必白占那土地。’

8但园丁说:‘主人，再留一年吧！我在它周围翻翻土，再施点肥，

9也许这样会结果子;若还不能，你就砍下它吧！’”

10安息日，耶稣正在会堂里讲道。

11有个女人被病魔缠身十八年，几乎不能直起身来。

12耶稣见了她，就叫她:“女人，从病痛中解脱吧！”

13他向她伸手，她马上就直立了身，赞美天主。

14但堂长却很气恼，因为耶稣在安息日治病。他对群众说:“有六天可以工作，你们在那些日子去求医，但不要在安息日。”

15主回答他:“伪善的人！在安息日，你们中难道有人不解下槽上的牛或驴的轭，带它们去喝水？

16而这里有个亚伯郎的女儿，被撒殚捆绑了十八年:难道在安息日就不该替她解除病痛吗？”

17耶稣说完这些，与他作对的人都很惭愧，群众都因他做的种种奇事而欢喜。

18耶稣又说:“天主的国像什么呢？我可用什么来比拟它呢？

19它好比芥菜种子，有人把它种在园子里。它长大成树，天上飞鸟栖息在它的枝头。”

20耶稣又说:“我还可把天主的国比做什么呢？

21它像酵母，有个女人拿来揉进三量斗的面粉里，直到面全部发酵。”

窄门

22耶稣往耶路撒冷去，在经过的城乡宣道。

23有人问他:“主，得救的人真的不多吗？”他回答:

24“你们得努力进窄门，我告诉你们，很多人想进而进不去。”

25“屋主起来去关门时，你们站在门外头，敲着门大声喊:‘主啊！请给我们开门！’可是他回答你们:‘我不知道你们是从哪里来的’。

26于是你们就会说:‘我们曾和你吃过、喝过，你还在我们的街市上讲过道呀！’

27但他说:‘我不知道你们从哪里来，干坏事的人，离开我！’

28当你们看到亚伯郎、依撒格、雅各伯和所有的先知在天主的国内，而你们却被赶出去时，你们会咬牙切齿地哀号！29另外有从东方、西方、南方和北方来的人在天主的国里参加宴会。

30看哪！那些在最后的，将成为最先的;有些最先的，要成为最后的！”

31正在这时候，几个法利塞人靠近耶稣说:“不要留在这里，继续赶你的路吧！因为黑落德想要杀你！”

32他告诉他们:“去告诉那狐狸:‘今天和明天，我给人驱魔治病，第三天，我的事就完成了’。

33但是今天、明天和往后的日子，我必须前行，因为先知不宜死在耶路撒冷之外。”

34“耶路撒冷！耶路撒冷！你残杀先知，又用石头打死天主派到你这里的人！多少次我都想聚集你的子女，好像母鸡把自己的雏鸡拢在翅膀下，可是你们不愿意。

35你们的房屋，将成为一片荒野。我告诉你们，你们绝不能再看到我，直到你们说:‘奉主名而来的，当受赞美！’的那一天。”

——————————————————————————————————————————————————

●●●注释:

13:1有人向耶稣报告加里利人在圣殿中的暴动，以及驻扎在附近城堡的罗马警卫立即干预之事。他们亵渎了只允许犹太人进入的神圣土地，并血洗了圣地。那些把故事告诉耶稣的人，希望耶稣对这件屠杀同胞和违逆天主的事，以其出于民族和宗教的立场表现出愤怒的态度。但是，耶稣不想把重心放在这些事情上;他和往常一样指出人们更沉浸于人事而非天主的事上，告诉人们重要的是:那些加里利的同胞其实和杀害他们的罗马士兵一样残暴。天主召唤每一个人皈依，如此他们才能生存。在如此残暴的情形之下，受制于人又无足轻重的犹太人除了仰仗信仰之外，别无出路:在宽恕的精神中，信仰起了作用。

天主的惩罚

耶稣在这一段中质疑我们对天主惩罚这一观点的看法，如果我们不相信正义，就不能相信天主。希腊的众神是任性而且不太诚实的，所以希腊人认为正义是一种超越众神的神圣力量。我们总想使自己成为世界的中心，不是相信自己比别人好，就是觉得自己不如别人:如果别人遭遇了什么不幸，我们会认为是应该的，但是等轮到自己，我们就会问:“我到底做了什么违反天意的事，居然会遭此不幸？”

福音由好几方面来看这个问题。首先我们必须摒弃狭隘的心态（6:32）:我们的敌人所做的坏事不会比我们所做的更糟。天主的正义远远超越我们的正义，而且只有在来生才能真正的实现（见拉匝禄的例子，16:19）。

此时此地在人世间被我们看成是“天主的惩罚”的不幸，不过是个征兆，是天主用来提醒我们意识到自己的罪的教学方式。而天主通常是以给予罪人想都想不到的恩宠来使他们皈依（见匝凯的例子19:1）。

实际上，我们已经在耶稣，天主的独子身上，和天父相遇。耶稣一直在教诲我们:天父的正义和我们认为的正义是不一样的。天父是全然的:他的光芒普照善人，也普照恶人，他的雨露普洒义人，也普洒罪人（玛5:45）。他使人们悔罪，认识到自己正走在迷途上。

但是旧约中为什么讲到那么多有关天主惩罚的事例呢？因为天主的子民尚不知道来生，所以为了让这些人相信天主的正义，有必要提到天主在今生的惩罚。但是实际上天主不断地在给个人和团体这些征兆。能够懂得这些征兆是好的，但要记住这些征兆不是天主最后的正义。

13.10从病痛中解脱吧：犹太人用“解脱”这个词来表达某人的罪恶或刑罚已得到宽恕。也指去除套住动物的枷锁。耶稣去除了我们身上的枷锁，并邀请我们跟随他。我们不要对会堂长老的愤怒感到惊讶。因为他从来未能帮助生病的姊妹，耶稣的举动必然会使他感到名誉扫地。我们难道不也是这样吗？有一点值得注意:耶稣从来没有想到救人还要先征得当权者的同意。

13.18见玛13:31的注释。

耶稣结束在加里利的传教时，要我们持乐观态度:虽然并没有很大的成果，但是毕竟种下了一些东西，天主的国也在成长。

13.23得救的人真的不多吗:耶稣认为这是个没有用的问题。应该要问的是以色列是不是听从了天主的召唤，如果以色列是循着这条窄路走，那么就将得救。

13:29有从东方、西方、南方和北方来的人:从万国来的人将皈依并进入教会，而大部分的犹太人却还停留在外面。见玛7:13。

13.34见玛23:37的注释。

请注意有一点不同:直到你们说（35）:对保禄的门徒路加而言，这是确定的:以色列承认基督的日子终将到来（见罗11:25-32）。因为耶稣已经来拯救以色列，也就是对其历史赋予新的意义，从而人类历史也被赋予另一新的意义。


牧灵圣经-路加福音 第十四章

路加福音 第十四章
1有个安息日，耶稣受邀去一个法利塞首领的家中吃饭，大家都留心监视他。

2在他面前有个患水肿病的人。

3耶稣问法学士和法利塞人说:“可不可以在安息日治病呢？”

4他们都不作声。耶稣就握住这病人的手，治好了他，叫他回去了。

5然后，耶稣对他们说:“你们中谁看见自己的孩子或牛在安息日掉进井里，而不立刻拉他上来？”

6他们都回答不出来。

凡自抬身价的将被贬抑

7耶稣看见客人争着坐首席，便对他们说了一个比喻:

8“有人邀你参加婚筵，别急着去坐首席，因为可能有比你更尊贵的客人也受了邀请。

9到时那请了你也请了他的主人会跟你说:‘请让座给他’。那你将多么羞愧地去坐末席。

10要是有人请你，你宁可去坐在末位。当主人进来对你说:‘朋友，请上座！’那时你在众宾客前，可真是有光彩了！11因为，凡自抬身价的，将被贬抑，而卑恭谦让的，将被高举。”

12耶稣又对邀请他的人说:“你预备好一顿中饭或晚饭时，不要请你的朋友、兄弟、近亲或有钱的街坊，因为他们肯定要回请你，你就得了赏报。

13你设宴时，要邀请穷人、残疾人、瘸子和瞎子。

14那你就有福了，因为他们无力回请你，在义人复活的时候，你会得到赏报。”

宴席的比喻

15听了这番话，宴席中有个人问耶稣:“将来能在天主国里享宴的，是有福的！”

16耶稣回答他说:“有个人预备了盛大的宴席，请了很多人。

17开宴时，他派仆人去通知那些宾客说:来啊！一切都预备好了！

18但受邀的人却一一推辞。第一个人说:‘请原谅，我刚买了一块田，必须去看看。’

19另一个说:‘真抱歉。我买了五对牛，正要去试耕。’

20还有个人说:‘我刚娶妻，所以不能来。’

21仆人回来告诉了主人。主人很生气，就跟仆人说:‘你赶快去城里的大街小巷，把穷人、残疾人、瞎子、瘸子都带来！’

22仆人回来跟他说：‘主人，都照你吩咐的做了，可是还有空位。’

23主人说:‘去，到城郊边，强拉些人来，让我的屋子坐满了人。

24我告诉你们，先前被邀请的人，没一个能尝到我的宴席。’”

跟随耶稣的代价

25大群人跟着耶稣一起走，他回过头对他们说:

26“你们跟随我，但如果你们对我的爱，不能胜过你们对自己父亲、母亲、妻子、子女、兄弟、姐妹，甚至你自己的爱，就不能做我的门徒。

27谁不肯背负自己的十字架跟我走，就不能做我的门徒。

28你们中，有人想建座塔，难道不是先坐下来计算一下经费，看看能否完成吗？

29因为若只奠了地基，而不能盖好它，看到的人都会讥笑他说:

30‘这人开工建屋，却不能完成。’

31一个国王要和另一个国王打仗，难道他不是先坐下来估计一下，看能否以一万军力去抵抗入侵的两万人马？

32如果不能，该趁着敌人尚远，就派遣使者去求和。

33同样，你们之中如果谁不舍弃他的一切，就不能做我的门徒。”

34“盐是好的。盐若失了味，什么能使它再咸呢？

35既不利于土壤，又不能用于施肥，只能被丢到外头去！有耳能听的，听吧！”

——————————————————————————————————————————————————

●●●注释:

14.7耶稣在此解释一句圣经的谚语，要我们在社会性聚会中保持谦虚（箴25:6-7）。这么做对天主的子女自身有益处。无论在人类活动的哪一个领域，我们都应该让别人占首位。我们知道重要的不是表面所看到的，天主已经召唤我们为团体和为他工作，而且他也知道如何提升谦虚的人，并将其置于最合适的位置。

而且，当我们从人间的教会进到天国，到底谁占首位将会有变动，我们的位置不见得会比那些不去望弥撒或是常遭到我们批评的人高。曾经是教宗、主教或是重要的“天主教徒”，可能都没有卖报纸的老太太或在圣堂门口乞讨的穷人们来得重要。

14.12我们每一个人都寻找机会接近那些地位高于我们的人，因为我们认为和那些比我们优秀的人接触，会比和那些不如我们的人接触更能使我们获益。我们甚至教诲子女，要他们远离那些“行为不良”的同伴:实际上，就是要他们远离那些无法帮助他们在社会上找到较好位置的同伴。

耶稣的警告指出引起不公正的原因之一。当我们决定和谁在一起较有利时，我们犯了同样的错误，因为如此一来，每个人都想爬得更高，总是把最弱小的人留在最孤立最无助的地位。

14.15旧约有许多处提到天主会为那些来建造他王国的好人和仆人准备一道“盛宴”。耶稣也曾多次阐述这个主题，因为盛宴代表了圣人的相通功。这里的比喻和玛窦在22:1所说的非常相似。

14:15将来能在天主国里享宴的，是有福的:对耶稣说话的人如是说。也许这个人并没有察觉到，为了要参加这永恒的盛宴，有必要回应天主要我们聚集在他的团体，即教会里，建立一个更可爱的世界的召唤。今天背弃自己兄弟姊妹的人，以后将无法和别人同享盛宴。

当天主召唤他们与其共同建立一个更美好的世界时，他没有得到回应。我们在此可以看到原因:我刚买了一块田……我刚娶妻……这些都是好理由。然而，家庭的经济利益不该阻止我们参与团体，参加基督徒的聚会。那些接受过良好文化薰陶的人，常常会把自己麻醉在需要一个“快乐家庭的想法中:快乐家庭的因素之一是受到良好教育的子女，除此之外，他们什么也不求。然而，最好的基督徒是以行动和献身参与教会的生活，进入广泛的文化领域:如此他们便能和所有阶层的人接触，这样则更好。如果我们对自己的要求不严格，我们就会成为那些被荆棘窒息的种子中的一员。

14:23强拉些人来:强迫他们来我的教会，也履行他们的社会角色。天主靠着穷人和被社会抛弃的人来维持世界和平和正义的希望，并唤醒那些太过舒适的“好人”的良知。

14.25耶稣想到的是那些热衷于他，放弃个人的野心，将自己献给福音工作的人，过了一段日子后，又要回到“正常”和世俗的生活中去，就像不曾认识过耶稣的人一样。耶稣需要的宗徒是能全然奉献自己，而且忠诚不渝的。

14:26不能胜过你们对自己父亲、母亲:这一节见于玛10:37。路加又加上:你的妻子。

14:31为什么提这个和别国交战的国王的比喻呢？因为对于解放自己而去从事福音工作的人，天主给他的报酬将比任何人所能给予的更多（见谷10:30）。但是这人也必须了解，这场战斗是对付世界的“拥有者”，即魔鬼，因为魔鬼会以千百种意想不到的试探和陷阱来阻止他。如果这些人不是全心全意地献身于福音工作，他们必然会失败，而且会比还没有开始的时候景况更惨。

14:33谁不舍弃他的一切:耶稣要某些人放弃他们所爱的人，以及他们的家庭。他想让所有人明白:如果我们不以一种全新的思考方式来衡量家庭的价值、时间的概念等，我们就不会自觉自愿回答天主的召叫。


牧灵圣经-路加福音 第十五章

路加福音 第十五章
仁慈的比喻

1那时税吏和罪人都来找耶稣，想听他讲道。

2法利塞人和律法经师私下议论说:“这个人竟接待罪人，还跟他们吃饭！”

3于是他为他们讲了这个比喻:

丢失的羊

4“你们中有人养了一百只羊，其中一只丢失了，他难道不会把九十九只留在荒野，而去找那迷失的一只，直到找到为止吗？

5找到后，他欢欢喜喜地把羊扛在肩上，返回家里，

6请朋友邻人前来说:‘与我共同快乐吧！因为我找回了迷失的羊！’

7我告诉你们:同样地，对于一个罪人的悔改，天上的喜乐胜过拥有九十九个不需悔改的义人。

8一个女人有十个钱币，如果掉了一个，她难道不是要点上灯，打扫房间，仔细寻找，直到找着为止吗？

9她找到后，便叫了朋友和街坊来，说：‘分享我的快乐吧！因为我找回了失去的钱币。’

10我对你们说:“同样地，天主的天使也会为一个罪人的悔改而欣喜。”

浪子

11耶稣又说:“某人有两个儿子。

12那小的对他父亲说:‘把我应得的一份家产给我吧。’父亲就把家产分给两个儿子。

13小儿子不久收拾好一切，去了远方，在那里过着挥霍无度的生活，耗尽了他的钱财。

14他挥霍尽一切后，那地方正闹起大饥荒。他穷困无助，

15去投靠当地一个居民，被打发到田里放猪。

16他饿极了，恨不得拿猪食来填肚子，却没人给他。

17他反省自问:‘我父亲有那么多佣工，口粮富足。而我却在这里快饿死了。

18我要动身，回到父亲身边，对他说:父亲！我得罪了天，也对不起你。

19我不配再做你的儿子，请把我当作你的一个佣工吧。’

20于是他动身回父亲的家去。

他还在远处时，父亲看见了他，就心生怜悯，跑过去搂住他的脖子，热情地亲吻他。

21儿子对他说:‘父亲，我得罪了天，也对不起你，再不配作你的儿子了。’

22但父亲吩咐仆人说:‘快拿最漂亮的长袍给他穿上，拿戒指戴在他手上，拿鞋子给他穿。

23去把那只小肥牛宰了。我们要庆贺一番:

24因为我这个儿子，死而复生，失而复得了。’于是，他们开始欢庆。

25那时大儿子正在田里。当他回来，走近家时，听到奏乐歌舞声，

26就叫来个仆人问是怎么回事。

27仆人告诉他:‘你的弟弟回来了，你父亲见他平安无恙，叫人杀了小肥牛庆祝。’

28大儿子生起气来，不肯进门。他父亲出来请他。

29他跟父亲抱怨:‘你看我为你苦干这么多年，从不违背你的命令，你却从来没为我宰过一只小山羊，让我和朋友欢庆。

30而你这个儿子在娼妓身上花尽了你的财产，他一回来，你倒为他宰了一头小肥牛！’

31父亲就说:‘我的孩子！你一直和我在一起，我所有的都是你的。

32但是现在你弟弟死而复生，失而复得，我们欢乐庆祝是应该的！’”

——————————————————————————————————————————————————

●●●注释:

15.1迷途羔羊

法利塞人为什么要抱怨？因为他们对于仪式的纯洁性有所关心。以旧约的观点来看，两人之间如一方不洁，会传染给另一方。“罪人”是那些从不想对其每日生活中所做的不洁之事加以“净化”的人。因为耶稣根本不远离不洁者，他可谓是“不洁”的教师。这样，他才更能明白天主对罪人与不洁者的慈爱。

然而，从“好人”的义愤里不是更可察觉到人性吗？让我们每一个人看一看自己和别人的差别吧！耶稣在此又一次地抨击了“好有好报”的陈旧观点。因为在持有“好有好报”观念的人的内心，存在的是自私自救的思想，为了自己得报偿而去相应地做好事。耶稣留下那九十九只羊，只为去找回一只迷途的，这只羊是有福的，可怜那些“正直”的人并不需要天主的宽恕！

今天，在大都市中，教会似乎只可引一些羔羊进教堂。为什么教会不脱离这种境况，也就是放弃其所得、特权，和热衷商业风格的作法，出去找那九十九只亡羊呢？离开信徒这个舒适的圈子，把眼光放远到更新的仪式，并且准备接受批评，就像耶稣受到批评一样，这是今日的挑战。

15.8除了天主，谁会“点上灯”，打扫房屋，细心寻找呢？出于对天主的尊敬，犹太人宁愿不提天主雅威的名，他们使用像“天使”或“上天”这样的词来指代他。

15.11原罪:浪子与慈父

这个比喻中有三个人物:父亲，代表天主;大儿子，代表法利塞人;但是那个小儿子是谁呢？是不是罪人，或是我们人类呢？

人类要自由，常常认为天主剥夺了他的自由。于是他以离开父亲的行动作为独立自主的开端，因为他不理解父亲的爱，父亲的存在也成了他的负担。在浪掷了他不珍惜的遗产之后，他丢尽了自己的脸，成了别人和可耻行为的奴隶（猪对犹太人而言是不洁的动物）。

但是浪子会回头。在察觉到自己的奴役状态之后，他使自己确信天主心中已经为他安排了更好的生活之路，于是他起步回家了。回家之后，他才发现父亲和他所想的截然不同:父亲在等待着他，并且跑着迎接他，恢复了他的尊严，不再挂念失去的遗产，并开了庆祝会。这就是耶稣屡次提到的庆祝的盛宴。

最后我们明白了天主便是父亲。他把我们放在世界上，并不是要我们累积功劳和偿报，而是要我们发现我们是他的子女。然而，实际上我们还是罪人。我们是罪人，因为从我们出生之时，我们就受自己情感的驱使，受社会上坏榜样的影响。还有:只要天主不采取主动，不将自己启示给我们，我们就只会想到脱离天主而独立，认为这就是自由，却无法得到自由的真正意义。

天主并没有因为我们的反叛而感到惊讶，既然他把我们创造成自由人，他便愿意担负我们随时堕落的风险。在我们所有为善、为恶的经历中，天主都与我们在一起。因了他的独子耶稣，天主把我们看成他的子女。让我们仔细读读这句话:我得罪了天，也对不起你。得罪了天，即违背了至真、至善和至美的天主。然而天主也是一位关注子女的父亲，所以我们又可以说我们在这位领子女由恶走向善的父亲眼前犯了罪。这就是我们的天主父，他能从罪恶中引出善良，日复一日地创造我们——麻木不仁、我行我素的人类。天主找寻罪人，还用他的宝藏满足我们。

但是大儿子，这个以封闭的心灵服从一切的人，却无法了解这些。他侍奉父亲是希望得到报酬，至少希望被承认比别人优越，因此他无法欢迎罪人，或参加基督的盛宴，因为他实在不知道如何去爱。


牧灵圣经-路加福音 第十六章

路加福音 第十六章
不忠实的管家

1耶稣又对门徒说:“一个富人家中有位管家。有人告诉富人他的管家糟踏他的钱财。

2他就叫了管家来问:‘我怎么听说你有这样的事？把你经手的帐目交给我，你不能再作管家了。’

3管家心想:‘我该怎么办？主人肯定要撤我的职。回去耕田吗？我没有那么大力气。要饭吗？我又觉得难为情。

4我知道该怎么做了，被撤职后，也会有人欢迎我住到他们家中。’

5于是他把主人的债户一一叫来。他问第一个:‘你欠我主人多少？’

6那人回答说:‘一百桶油。’管家对那人说:‘把你的帐单拿来，快坐下改成五十桶。’

7他又问另一个:‘你欠了多少?’那人回答说:‘一百石麦子。’管家就说:‘拿出你的债券，写上八十石。’

8主人称赞这个不忠实的管家办事精明。是呀！世俗的人应付自己的世代，比光明之子更精明呢。

9我告诉你们，要用不义的钱财去结交朋友，等到钱财无用时，那些朋友会迎接你们到永久的居所。

10谁在小事上忠信，在大事上也必会忠信;谁在小事上不义，在大事上也必不义。

11如果你们在世俗的钱财上都不忠信，谁又会把真正的财富交托给你们呢？

12倘若你们对别人的财富都不诚信，谁又敢将真正属于你们的交给你们呢？”

13“没有一个仆人能同时伺侯两个主人:他或是讨厌这个，而喜爱那个;或是依附这个，而轻视那个。你们不能在服侍天主的同时，也为金钱卖命。”

14法利塞人正是喜爱金钱的，听了这话，就嘲笑耶稣。

15耶稣对他们说:“你们在人前自充义人，但天主知道你们的心;在人群中受重视的，在天主眼中则显得丑恶。”

16“律法和先知时代到若翰为止。从此以后天主国就宣扬开来了，人人都努力设法进去。”

17“天地很容易就会过去，而律法上却一个标点也不会被漏掉。”

18“凡是休了妻另娶的，就是犯奸淫。而娶了被丈夫休过的女人为妻，也是犯奸淫。”

富人和乞丐

19“有个富人身穿紫红长袍和细麻纱的衣服，天天宴乐。

20另有个乞丐名叫拉匝禄，全身长着癞疮，躺在富人家门口。

21他巴望捡些从富人桌上掉下的碎渣充饥。有狗跑来舔他的疮口。

22后来这可怜的人死了，天使们将他送到亚伯郎的身边。接着，那富人也死了，被埋葬了。

23他在地狱里受折磨，举目一望，远远看见亚伯郎，又见拉匝禄在他身边。

24于是他大叫:‘亚伯郎先祖呀！可怜可怜我吧！派拉匝禄来我这里，用手指尖沾点水凉一凉我的舌头吧！因为我在这火焰里实在太痛苦了。’

25亚伯郎回答说:“我的孩子，你可记得你在世时，已享过福了。而拉匝禄，只有受苦的份儿。现在他在这里得享安慰，而你却要受罪了。

26更何况横隔在我们之间的是一条深渊，从我们这里到你们那里去，或是从你们那边到我们这边来都是不可能的。”

27那富人又说:‘先祖呀！那么求你派他到我父亲家中，

28去我五个兄弟那里，警告他们，免得他们也来这地方受苦！’

29亚伯郎告诉他说:‘他们已有梅瑟和先知了，让你的兄弟去听从他们吧！’

30但那富人说:‘他们不会听的，亚伯郎先祖呀！但若是一个死而复活的人去找他们，他们就会悔改了。’

31亚伯郎回答他说:‘如果他们不听梅瑟和先知们的话，即使有死人复活，他们也不会信的。’

——————————————————————————————————————————————————

●●●注释:

16.1耶稣并不是要指责管家不当的行为，而是指出在确保未来方面他的聪明之处:这个人能及时发现朋友比金钱更持久。同样的，在促进新生活方面，“光明之子”必须剥除金钱至善的光圈。因它不是全能者。有人认为把金钱放在一处安全的地方是确保未来生存的最佳方式。而耶稣则告诉我们要用钱，并毫不迟疑地拿去换取更有价值的东西。

我们不是自己财富的拥有者，只是管理者，我们必须为了众人的利益来管理我们的财富。如果我们把金钱当作是促进交换的媒介，金钱倒也不是什么坏事。然而，耶稣却称金钱为不义（我们用“肮脏”这个词），因为金钱不是真正的善（使我们在天主面前成为义人的不是金钱）;也因为累积金钱不可能不失去对天父的信任，所以它不可能不伤害到我们的邻人。

金钱是能得能失之物，不可能使任何人因金钱而伟大。因此，金钱不是我们自己真正的财富（12）

16.13富人

法利塞人……就嘲笑耶稣（14）:路加比其他福音作者更注意到信真宗教和爱金钱两者的对立。法利塞人能从圣经中找出一些句子来为他们爱金钱的行为作辩护。其实，犹太人一开始认为财富是天主的祝福。因为他们对来生一无所知，于是认为天主以健康和财富来回报虔诚的人是公平的。这就是为什么所罗门王生命晚期时，虽然对宗教表现出全然的漠视，他们还是对他特别怀念。而后，随着时间的消逝，他们才看出来，金钱实在很危险，而且常常是没有信仰的人的仗恃之物（咏49：7；约21：16）。

然而，人一旦有了钱，就往往认为自己拥有了真理，因而法利塞人认为有权审判并决定天主的事物。在他们之后，也不乏有些基督徒，处身于有影响力的圈子，计划用累积金钱和垄断权力之法来扩展天主的国，并且很快使自己变成了管理者。拥有了金钱的人往往会反被金钱拥有。很快地，人就会被俗事缠身而淡忘了福音的价值:包括正义、谦逊和俭朴。他们对教会施加强大的压力，但是到头来他们只会为自己和教会招来穷人和真诚的人的排斥。“目不能两视而明，耳不能两听而聪”(荀子•劝学篇)。

为什么教会中有这么多出身寒微的人感到不如富人？他们已习惯于看这些富人负责教会的组织，习惯于从他们那里听取天主的圣言，却不理会耶稣的警告。

16.16律法

我们要读到耶稣的以下三句话，它们都和律法有关。犹太人用律法和先知指代他们的圣书，即我们所说的旧约。耶稣在此用这个辞汇指旧约的时代，即为他自己的降临作准备的时代。

16:17而律法上却一个标点也不会被漏掉:意思是律法中所有的事情都有其重要性，虽然耶稣指出决定性的时刻已经与他同时来临了。律法就是为耶稣的来临作准备的，所以当耶稣降临之后，我们要用不同的眼光看待律法（见玛5:17－20）。

对于遵守律法的犹太人，特别是那些追随洗者若翰的人，他们还需要更进一步地做到:相信耶稣，并以此来“让天主的国得以显现”（路7:28）。遵守宗教仪规，遵守律法并禁食，要比相信耶稣，冒着生命危险，心甘情愿迎接不可知的将来，并追随被钉十字架的耶稣来得容易。

16.19这个比喻针对的是一个世界性的问题，那就是富人与受尽屈辱的穷人之间的鸿沟。金钱有一条致命的法则，使得富人的生活和别人隔离，无论是住宅、交通、娱乐和医疗都优人一等。但富人自己在现世生活中所建的高墙，在他们死后会成为无人能沟通的鸿沟。接受这种隔离的富人，会发现自己永远被留在另一边。

一个叫拉匝禄的穷人，耶稣指出穷人的名字，而非富人的名字，这么做与目前社会上的做法截然相反。当前的社会只注重富人或有权势者的名姓，却根本不把一般的工人放在眼里。我们还看到拉匝禄死后遇到许多朋友:天使和亚伯郎－信德之父。然而富人却发现自己既没有朋友，也没有律法经师可以减轻他的痛苦，改变他的处境:地狱是被弃的所在。

有些人想要知道富人到底犯了什么罪，居然要被打入地狱:会不会是因为他拒绝把餐桌上的一些面包屑给拉匝禄？但是福音并没有这么说，而是告诉我们富人甚至没有看到拉匝禄躺在自家门口。现在的“拉匝禄”无数，而且已经到了我们的家门口:从世界的角度来看，比较先进的国家和掌握特权的少数人总是占据了拥有一切的桌子:真正的权力和由大众媒介所传播的文化。国家的产业和就业资源被不受任何社会或道德限制的自由交易所破坏。数百万的“拉匝禄”子民被扼杀、被推挤到边缘，死于不幸，或是因非人的生活造成的暴力而死。

现在的“拉匝禄”被警察、看门狗和铁丝网遥遥地挡在住宅区之外。他在等别人盛宴丢下的面包屑，但是在新富人们把一切都浪费在进口物品，或存入外国银行之后，很少有面包屑能“掉回”家乡。“拉匝禄”生活在垃圾堆中，他可能成为男娼、扒手，直到死后他才能找着爱他的人，到亚伯郎和天使的身边。最后他会找到一处家园，在那里没有人会剥削他、监视他，或以安全的名义来鞭打他。

同时，富人也辛苦地工作，主要倒不是为了享受生命，而是为了使自己的生活得到肯定。

福音想要救赎穷人，也想要救赎富人，因此我们要以除去分隔二者的深渊来作为我们工作的方向。


牧灵圣经-路加福音 第十七章

路加福音 第十七章
1耶稣对他的门徒说:“恶事是不可能不来的。然而那引人失足的人有祸了。

2这样的人，不如在他脖子上绑上一块磨石，把他推进海里，比引诱微不足道的人犯罪好得多。

3你们要小心!如果你兄弟犯了罪，劝导他;如果他悔过了，就原谅他。

4如果他在一天当中，七次冒犯了你，并七次前来跟你说:‘我懊悔了。’你得原谅他。”

5于是宗徒们对主说:“请增加我们的信德吧！”主回答说:

6“要是你们的信德有芥菜籽那么大，你们对这棵树说:‘拔起根来，移到海里去吧’，它也会听从你们的。”

7“你们的仆人耕完田，或放完牧回来，你们中有谁会对仆人说:‘快来吃饭吧。’

8你们一定会对他这么说:‘去系上围裙，为我准备晚饭，服侍我进餐，我吃饱后，你才能吃。’

9仆人把吩咐的事做好以后，主人岂会感谢他呢？

10你们也一样，当你们做完了所有交待下来的事情后，仍要说:‘我们是没用的仆人，只是做了应该做的而已。’”

十个麻疯病人

11耶稣往耶路撒冷去时，经过撒玛利亚和加里利的中间边境。

12他走进一个村子，迎面来了十个麻疯病人。他们远远的站着，

13对耶稣喊道:“耶稣，老师，可怜我们吧!”

14耶稣见了这情景，对他们说:“去吧！让司祭们查验你们的身体吧！”就在他们去的时候，他们都痊愈了。

15其中一个看见自己洁净了，就跑回来，高声地赞美天主。

16他在耶稣的跟前叩首致谢。这是个撒玛利亚人。

17于是耶稣问他:“你们十个人不是全洁净了吗？另外那九个人呢？

18难道仅仅只有这个外邦人回来感谢天主吗？”

19耶稣对他说:“你起来，上路吧！你的信德救了你。”

天国何时来

20有法利塞人问耶稣:“天主国什么时侯来？”耶稣回答他们说:“天主国的来临不是人们能够用眼看的，

21人们不能说:‘看！在这里，看！在那里。’因为天主国就在你们中间。”

22耶稣对他的门徒说:“日子到了，你们渴望见到人子光荣的日子来临，但你们却看不到。

23人们会告诉你们:看！在这里！看！在那里！你们不要去！也不要追寻！

24因为人子来时，就像闪电一般，从天的这边一直照亮到天的那边。

25但是人子必须先受许多苦，并被这世代的人抛弃。

26想想在诺厄时代发生的事吧，人子显现时亦将如此。

27那时人们吃呀！喝呀！谈婚论嫁，直到诺厄进入方舟那天，洪水泛滥，吞噬了所有的人。

28再看看罗特的时代，人们吃喝照常，买卖照旧，耕田种地，建屋盖房;

29可是等到罗特离开索多玛的那天，火和硫磺从天上降下，把他们都消灭了。

30人子显现的那天也是如此。

31到了那天，正在屋顶上的，不要再下去进屋拿器物。在田地里的，不要转身回头了！

32你们该记得罗特的妻子吧！

33凡想保全自己生命的人，必会丧失生命。凡牺牲生命的，必将保全生命。

34我告诉你们:在那天晚上，同在一张床上的两个人，一个将被提去，另一个却被留下。

35两个同在一起推磨的女人，一个被选中，另一个将被留下。”（36）

37门徒问耶稣:“主啊！这些会发生在哪里？”耶稣回答:“哪里有死尸，哪里就聚集了秃鹰。”

——————————————————————————————————————————————————

●●●注释:

17.11虽然十个麻疯病人都被治愈了，但是只有一个被告知:你的信德救了你。他才是由内心直接答复的人。其他的人关心满全法定的要求，而他却想到在天主施他恩宠的地方，立即向天主谢恩:就是这种信心拯救并改变了我们。在那么多要得到天主治疗和恩宠的人中间，有多少人能真的爱和感谢天主呢？

17.20天主国什么时候会来:天国的到来不同于突然间发生的革命，或是一年四季的变化。因为它已经出现在接受福音的人身上了。那些相信的人，已经在享受天国了。“道不远人”（中庸•十三）。

然后耶稣说到耶路撒冷的毁灭和他的再度降临（谷13:14）。我们不该一经历忧患，就提到世界的末日。耶稣给了我们两种预像来辨认他的再来:“太阳昏暗，月亮无光，星星从天上坠落，整个宇宙动摇。”（谷13：24－25）每个人都会无误地察觉到基督的再度来临。

但是那些无所期待的人（正如同诺厄时代的人）不会注意到他的再度来临。审判会把被拣选的和受谴责的分开，即使在日常生活中看似不可分开的并肩工作的两人，有一个会被带走，另一个则会被留下。

在玛24:17中说到在自己家门外的人和耶路撒冷的末日有关联，而在此则指有必要尽快逃脱。此处的经文，还有另一层意义:如果在世界末日来临时，才开始为拯救个人的生命而担忧的话，那为时就晚了。

17:37主啊，这些会发生在哪里：这和路17:20中的问题一样单纯，因为上主不会把子民带到一个地理上的位置。到那一天，善人会面见天主的临在。


牧灵圣经-路加福音 第十八章

路加福音 第十八章
祈祷不懈怠

1耶稣给他们讲了一个比喻，教导他们应该时常不断地祈祷，不要灰心丧气。

2他说:“在一个城里有位判官，他不敬畏天主，也不尊重世人。

3那座城里有个寡妇，时常到他那里说:‘请制裁我的仇家，替我伸冤。’

4判官总是拒绝她，后来他想:‘尽管我不敬畏天主，也不顾念世人;

5但这寡妇老来烦扰我，我就为她作个裁决伸冤吧，免得她不断纠缠我。’”

6耶稣说:“你们听听这不义判官说的话。

7天主的选民日夜向他哀求，他难道不会为他们伸张冤屈，而叫他们白白等着吗？

8我告诉你们:他必会快快为他们伸冤。但是当人子来的时候，在世上还能找到信德吗？”

法利塞人和税吏

9耶稣对某些自以为是义人而轻视别人的人讲了这个比喻:

10“有两个人上圣殿去祈祷，一个是法利塞人，另一个是税吏。

11法利塞人自己站着，祈祷说:‘天主，我感谢你，因为我不像其他的人那样贪心、勒索、不义、奸淫，更不像这个税吏。

12我每个星期守两次斋，又捐出我所得的十分之一。’

13那个税吏则远远地站着，甚至不敢抬起头来往上看，只是捶着胸说道:‘噢！天主，可怜我这个罪人吧！’

14我告诉你们:这个人回去时已成为一个义人。那一个却没有。因为凡自认高高在上的将被贬抑，而卑躬谦逊的将被高举。”

15有些人带着孩子来到耶稣身旁，要耶稣抚摸他们。门徒们见了，就斥责这些人。

16耶稣却叫孩子们到跟前，说:“让孩子们到我这里来，别拦着他们！要知道天主国正是属于像他们这样的人。

17我切实告诉你们:谁若不像个小孩般地接受天主国，谁就进不去。”

富人和天国

18有个官吏问耶稣:“好老师，我该怎么做才能得永生呢？”

19耶稣回答:“你为什么称我好呢？除了天主是好，没有谁是好的。

20你知道那些诫命:不可犯奸淫、不可杀人、不可偷盗、不可作假证、当孝敬你的父母。”

21那人说:“我从小就遵守这些诫命!”

22耶稣便说:“你还少做一件事。卖掉你所有的东西，把钱施舍给穷人，你将得天上的财宝;然后来跟随我。”

23听了这些话，这个人很苦恼，因为他很富有。

24耶稣见他如此，就说:“有钱的人要进天主国是多么困难啊！

25骆驼穿过针眼都比富人进天主国要容易得多。”

26听了这些话的人都问:“那么谁能得救呢？”

27耶稣回答:“人所不可能做到的，对天主来说却是可能的。”

28伯多禄说:“我们已舍弃了一切来跟随你。”

29耶稣说:“我也实在告诉你们，凡为了天主国而舍弃了房子、妻子、兄弟、父母或孩子的，

30在今世会得到更多赏报，在来世将得到永生。”

最后一次预言受难

31耶稣把他的十二门徒带到一边，对他们说:“现在我们要到耶路撒冷去，先知所写的关于人子的一切，都将实现。32人子将被交付到外邦人手中，受戏弄、被凌辱、遭唾弃。

33他们要鞭打他，杀死他。可是第三日他将复活。”

34门徒们对此甚为不解，那些话对他们来说是隐晦的，他们不知道他说的是什么意思。

耶里哥的瞎子

35耶稣走近耶里哥时，有个瞎子正坐在路旁乞讨。

36他听到人群走过，就问是怎么回事？

37人们告诉了他:“是纳匝肋的耶稣正经过这里。”

38他就大叫道:“耶稣，达味之子，可怜我吧！”

39走在前头的人斥责他，叫他不要出声，他反而叫得更响:“达味之子，可怜我吧！”

40耶稣停下来，叫人把他领过来。他走近时，耶稣问他:

41“你想要我为你做什么？”那人回答说:“主啊！让我能看见吧！”

42耶稣对他说:“你睁眼看吧！你的信德救了你！”

43他立刻就能看见了，就追随耶稣，赞颂光荣天主。所有的人看了此事，也都向天主发出赞美之声。

——————————————————————————————————————————————————

●●●注释:

18.1“如果有一位正义的天主，为什么他不行正义？”（咏44:24;希1：9；匝1:12；默6:10）。耶稣回答:你是否有足够的信心来要求天主的正义？毫无疑问地，天主会行正义，但是你必须等待。

18:2……有位判官，他不敬畏天主，也不尊重世人:许多人在此生中看到许多不义和荒谬的事情，便也以这种方式来看天主。但是如果我们坚韧不拔地祈祷，我们就会渐渐地发现这一切并非像表面上那么荒谬，我们还是会在所发生的事情中认出爱我们的天主的面貌。

18:7日夜向他哀求:耶稣坚持认为我们要对世界负责任，也敦促我们日夜向天主呼求。为什么人们这么容易就分成（或者为什么我们把他们分成）祈祷的人和工作的人呢？

18:8人子……在世上还能找到信德吗:耶稣肯定了他那时代犹太人之间已经存在的一种观念:在审判前最后的日子，邪恶的力量会变得非常强大，使得很多人的爱变成冷漠（玛24:12）。实际上，随着耶稣的初次降临，旧约似乎以失败告终，因为很少有人相信他，大部分人都陷于混沌状态。耶稣死后四十年，亡国声中充斥了假救主和暴力等颓败状况。

18.9法利塞人非常注重履行天主的律法，他们时常禁食，并做了许多善事。不幸的是，他们把这种生活典范归功于自己:他们认为不再需要天主的恩慈，反而认为因了他们的善行，天主会给他们报偿。然而，税吏承认他在天主和百姓面前是个罪人:他所能做的只有寻求宽恕，当他回家时，他是沐浴在真理光芒下和天主的恩宠中（经文上说，他“成义”，意思是“天主使他与自己和好了”）。

耶稣对那些完全相信自己是正义的人说话（9）。经文精确地说到了“行义”，相当于14节的成义。圣经称那些在天主之前生活有序的人为正义者，因为他们遵守天主的律法。因此在玛1:19和路1:6中若瑟和匝加利亚被称为义，但是在许多地方所强调的都是义人的外在行为，对于法利塞人和同时是一党派或是社团的宗教团体而言，该团体的成员会认为自己是好人。

耶稣要我们谦卑，这样我们才能获得被天主认可的正义，因为这不是靠功劳或宗教仪式来获得的，而是天主要给那些注定将得他的宽恕和他的圣神的人的恩赐。这个寓言放在保禄的门徒路加的福音中并非偶然:因为对保禄，这个皈依的法利塞人而言，他时常在思考什么才是基督徒的真正正义。天主对我们的期望是如此之大，绝对不能以宗教仪式或善行来买到。但是天主会给那些信任他的人无限恩宠。（见罗4）。

耶稣让我们看到一个为了要证明自己比别人好，而只知道把自己与别人相比的法利塞人也绝非偶然。魔鬼正是在那里等所有的人，包括自傲于发现皈依方法的基督徒团体。只要我们看到一个分裂的教会，不管是因为政治还是宗教的原因形成的分裂，我们大致就可猜到如果人们乐见这种情况，就是因为这可以与别人比较。对于将自己置身于“皈依”的群体中的人员，要他们不以悲悯的心看待那些没有走上相同道路的基督徒兄弟，是很难的。


牧灵圣经-路加福音 第十九章

路加福音 第十九章
耶稣在匝凯家作客

1耶稣进了耶里哥城，正穿过城区。

2有个人名叫匝凯，他是税吏长，又是个富翁。

3匝凯想看看耶稣是个怎么样的人。可是人多，他又个子矮小，无法看见。

4于是他跑到前头，爬上一棵野桑树，为了好瞧得见耶稣，因为那是他必经之路。

5耶稣来到这地方，抬头一望，对他说:“匝凯，快下来，因为今天我要住在你家。”

6匝凯急忙下来，很高兴地招待耶稣。

7众人见了，都抱怨说:“他竟然到一个罪人家里去住！”

8但匝凯坚决地对主说:“主，我愿将一半的财产施舍给穷人;如果我曾欺骗过人，我愿以四倍的代价偿还。”

9耶稣对他说:“今天救恩临到了这户人家，因为他也是亚伯郎的子孙。

10人子来，是为寻找和拯救迷失的人。”

元宝的比喻

11耶稣离耶路撒冷近了，而听道的群众以为天主的国即将显现，他便又说了一个比喻:

12“一个显贵的人到远方去，为了取得王位再回来。

13他叫来十个仆人，交给他们十个“米纳”（元宝），吩咐说:‘你们拿这些去做生意！直到我回来。’

14他本国的人都恨他，派遣使者跟着他，捎去口信:‘我们不愿意他为王统治我们。’

15他得了王位回来了。就把曾领了元宝的仆人都叫来，要看看他们每个人赚了多少。

16第一个仆人前来，报告说:‘主，我用你的元宝赚了另外十个元宝。’

17主人回答说:‘很好，你是好仆人，你既能在小事上表现得尽忠称职，我就让你掌管十座城池。’

18第二个仆人说:‘主，我用你的元宝，又赚了五个’。

19主人回答他说:‘好！你去管理五座城池。’

20第三个仆人上来说:‘主，这是你的元宝，我把它包在手巾里放着。

21因为我怕你，你是个严厉的人，你没有存放也要提取，你没播种也要收获。’

22君王对他说:‘你这个废物！凭你的话我就该制裁你。你既知道我是严厉的人，我没有存放就要提取，我没有播种也要收获，

23那么你为什么不把我的钱存进钱庄里呢？我回来后至少还可连本带利取出来!’

24于是他对在场的人说:‘收回那人的元宝，交给那赚了十个元宝的人。’

25他们都说:‘但主，他已经有了十个元宝了呀！’

26我告诉你们:‘凡已有的人，还要给他;而那没有的，就连他原有的也将被拿走。

27至于我的仇敌,不愿意我统治他们,把他们带来在我面前杀死。’

耶稣进入耶路撒冷

28耶稣说完这些话，走在前面，上耶路撒冷去了。

29接近贝特法革和伯大尼，一座叫橄榄山的山上时，

30他派出两个门徒，说:“你俩往对面的村庄里去，一进村，你们会看见一匹拴着的、从来没有人骑过的小驴。把它解开，牵来。

31如果有人问你们为什么要解开它，你们要这样回答:主需要它。”

32被派的两个门徒去了，所遇见的，正如耶稣所说的。

33正当他们解开小驴，那家主人问他俩:“你们为什么要解这小驴呢？”

34他们回答:“主需要它。”

35他俩把驴驹牵到耶稣跟前，把他们的外衣盖在驴背上，扶耶稣骑上。

36他前行时，人们都将外衣铺在路上。

37当耶稣临近橄榄山的下坡时，众门徒为自己所看见的一切奇迹而万分欣喜，大声赞美天主，说:

38“奉主名而来的君王当受赞美！和平在天上，光荣归至高之天！”

39群众中有几个法利塞人对耶稣说:“老师！喝斥你的门徒吧！”

40耶稣回答说:“我告诉你们:如果他们不作声，石头也会大声呼喊。”

41耶稣一望见城，

42就为它哀叹，说:“要是你在今天认出和平之路就好了！可是到如今你的眼睛还是被蒙蔽。

43日子将临于你，你的仇敌要在你的四周筑垒掘壕包围你，困住你，从四处压迫你，

44铲除你和你城内的百姓。在你中，没有一块石头会留在另一块石头上。因为你没有认出天主来访的时刻。”

45耶稣走进圣殿，开始驱赶商人，

46对他们说:“经上写着:‘我的殿宇是祈祷之所。可是你们竟把它弄成贼窝了！’”

47耶稣天天在圣殿里讲道施教。司祭长、经师和族里的长老们都想除掉他。

48但他们无法可施，因为百姓都爱听他讲道。

——————————————————————————————————————————————————

●●●注释:

19.1耶里哥的每一个人都指责匝凯:像他这样涉足肮脏事情的人，怎么能皈依？天主会给他怎样的惩罚？而天主不但没有惩罚他，反而来到他的家中。耶稣显示出他是受圣神的引导，在众人之中找出匝凯，即时即刻知道他到耶里哥是为拯救这位富人。

匝凯知道他是被嫉妒和仇恨的对象。但他不是坏到无可救药的地步:虽然他的手是肮脏的，但是他还没有忘记什么是善的，而且私下偷偷地仰慕先知耶稣。因为他有这种良好的愿望，所以天主拯救了他。耶稣对他施恩惠，促使他显露了压抑在良知下的人道和善良的品质。据说他愉快地接受耶稣，这种喜悦证明了在他身上所发生的转变。之后，他将毫无困难地修正他的恶行，感受到正义并成为一个正直的义人。

人们感到愤怒，在这点上他们和法利塞人没什么不同:他们认为先知耶稣应分担他们头疼的事件，甚至他们的憎恨。但是，耶稣不是盅惑民心的领袖;群众和法利塞人的缺乏理解都不能影响他，耶稣再次展现他的伟力:他以拯救罪人来摧毁罪恶。

19.11加里利人都前去耶路撒冷庆祝逾越节，耶稣也和他们同去。他知道等待他的是死亡;然而他们却认为他会被宣布为国王和以色列的拯救者。

耶稣在这个比喻中要他们保存另一个希望。当历史终结时，他将从遥远的地方（他自己的死亡）回来并统治。同时他的子民管理着他赐给他们的财富，而且他们还要创造更多的财富。他们不应该无所事事地等着他回来，因为他的敌人会趁他不在的时候，竭力对抗他曾留于世上的一切。尽管他们工作的程度有所不同，耶稣的仆人都会分享他胜利的果实。

这一页和塔冷通（元宝）的比喻有密切的关联（玛25:15）。以下指出两处之不同。

首先，在引言和结论时，耶稣说到他的国家的政治生活。这个国家附属于国马帝国，其国王必须得到保护他们的罗马政府之接受。

另一方面，这个比喻强调了天主的正义:每个人依其功劳而得报酬。天堂的幸福不是可以均配的东西。每个人都将认识天主，并依其一生中所付出的爱而分享天主的财富。我们在服从、牺牲和谦卑中迈出的每一步，都会发展我们接受天主，并受其改变的能力。


牧灵圣经-路加福音 第二十章

路加福音 第二十章
1一天，耶稣正在圣殿里给群众施教，宣讲福音，司祭长、经师和长老们前来，

2问他:“请告诉我们:你凭什么权柄做这些事？谁授权让你这么做的？”

3耶稣回答他们说:“我也要问你们一个问题，你们告诉我:

4若翰给人施洗，是来自天主？或仅是人为而已？”

5他们彼此议论起来:“要是我们说是从天主而来的，他会说:你们为什么不相信他？

6如果我们说是从世人来的，群众会拿石头砸死我们，因为百姓们相信若翰是位先知。”

7于是他们回答说:“不知道。”

8耶稣便对他们说:那我也不告诉你们，我凭什么权柄做这些事。”

凶恶的佃户

9耶稣继续对百姓讲这个比喻:“有个人培植了一个葡萄园，出租给佃户，就出外作长期旅行去了。

10时节到了，他派一个仆人到佃户们家里，收缴园中应得的部分果实。可是佃户们把那仆人打了一顿，让他空手而回。11园主又派另一仆人去，也遭了他们的毒打和嘲弄，两手空空而回。

12园主又派了第三个仆人前去，他们也将他打伤，并且把他扔了出去。

13园主说:‘我该怎么办？我要派我的爱子前往，或许他们会尊重他’。

14然而那些承租人一见了他，就彼此商议:‘他就是葡萄园的继承人，杀了他，产业就是我们的了。’

15于是他们把他赶到葡萄园外，杀了他。

16那园主会怎样对付这些佃户呢？他将除灭这些承租的佃户，再将葡萄园租给别人。”

众人听了这话，就说:“这事最好别发生吧！”

17耶稣直视着他们，说:“经上写着:‘被建筑工丢弃的石头，已成了屋角的基石。’这句话是什么意思？

18谁跌在这石头上，就会跌得粉碎;这石头砸在谁身上，谁就被砸得粉碎。”

19经师和大司祭们知道耶稣的这个比喻是针对他们说的，当时就想下手捉拿他，可是他们害怕百姓。

给凯撒纳税

20于是他们另找机会，派了些密探装作好人，为了在他的话中找出漏洞，好把他交到总督手中。

21他们问他:“老师，我们知道，你说话施教，正直无私，不顾情面，照着真理传授天主的道。

22请告诉我们:我们给凯撒纳税，算犯法吗?”

23耶稣识破了他们的诡计，便对他们说:

24“拿给我一个银币看。上面刻着谁的像？谁的年号？”他们回答说:“凯撒的。”

25于是耶稣又对他们说:“是凯撒的就给凯撒，是天主的就归天主！”

26他们在耶稣当众讲的话中，找不出任何错处。他们都非常惊讶于耶稣的回答，无言以对。

死者复活

27有些否认复活的撒杜塞人来了，

28问耶稣:“老师，在经上梅瑟告诉我们:如果一个人撇下妻子，没孩子就死了，他弟弟就应该娶他的妻子，给死者留下后代。

29如果有七兄弟，老大娶了妻，死时没孩子。

30然后老二、

31老三都曾娶了她，七个人都是如此，他们都没有留下子嗣就死了。

32最后连那妇人也死了。

33那么，在复活之日，她应该是他们当中哪一个人的妻子呢？因为七个人都曾娶她为妻。”

34耶稣回答他们说:“现世的人男婚女嫁;

35但那些被选能进入来世，从死者中复活的人，都不娶也不嫁。

36他们不会再死亡，好像天使一般。他们都是天主的儿女，因为他们是从复活而来的。

37关于死者复活的事，梅瑟曾在荆棘燃烧的故事中指明，他称上主为:‘亚伯郎的天主，依撒格的天主和雅各伯的天主’。38他不是死人的天主，而是活人的天主，对天主来说所有的人都是活的。”

39有几位经师附和说:“老师，你说的好。”

40他们不敢再问耶稣什么问题了。

41耶稣却问他们说:“人们怎么说默西亚是达味的子孙呢？

42达味自己在圣咏篇中说过:上主对我主说:你坐在我右边，

43直到我把你的仇敌降服在你脚下。

44达味既称他为‘主’，他怎会是达味之子呢？”

45耶稣对他的门徒们说话，当时还有许多人在听:

46“你们要谨防那些经师，他们爱穿着长袍在人群中招摇，喜欢在街市上接受人们的敬礼，爱坐会堂的首位，筵席的首座。

47他们侵占寡妇的家产，然后又作长长的祷文。这些人必将受到十分严厉的惩罚。”

——————————————————————————————————————————————————

●●●注释:

20.27见谷12:18的注释。

路加在34-36节提到复活时，有他自己的表达。那是因为在受希腊文化影响的国家里（路加是为他们写作的），许多人相信灵魂不朽对人是相当自然的事。

路加要对他们说明，耶稣所允诺的“新生”并不是自然的事，这是天主对那些值得进入永生的人的一项恩赐。

20:36他们都是天主的儿女，因为他们是从复活而来的。

经文说，根据犹太人的说法，因为他们是复活之子，所以是天主之子。

复活不是重回日常生活，而是经圣神改变并被圣化，再成为复活的人。

因此，复活的人是天主之子，比现世活着的人更为真实，他们从罪恶中解放出来，因天主而得以重生。

20:38对天主来说所有的人都是着活的:

在天主发现并召唤他们之后，他们开始了新生命。他们不会消失，因为天主从这个世界召唤他们，要把他们带进自己的世界。

这便是为什么基督徒等待复活的原因，也就是每一个人都可能在天主之内由天主重生，并以“圣化”的身体完全表达自己。

20.47他们侵占寡妇的家产:这可能是指经师住在一些虔诚寡妇的家里，并以她们的钱来生活。


牧灵圣经-路加福音 第二十一章

路加福音 第二十一章
寡妇的献金

1耶稣抬起头来，看见富人把献金放进奉献箱里，

2又看见一个可怜的寡妇投了两个小钱币。

3他就说:“我实在告诉你们，这个穷寡妇的奉献比众人都多。

4因为众人捐的都是他们的余钱，而她是自己不够，却将她仅有的生活费献出了。”

预言圣殿的命运

5有些人谈论这用美丽的石头和还愿的供物装饰的圣殿。

6但是耶稣对他们说:“你们看到的这一切，在那日子来到时，将没有一块石头会留在另一块石头上，全都要被毁坏。”

7他们就问他:“老师，这事什么时侯会发生？从什么迹象可看出这些事要发生了呢？”

8耶稣回答:“小心，不要受人迷惑！因为将有许多人冒着我的名来说:‘我就是默西亚，时侯到了！’你们不要跟随他们！

9当你们听说有战争，有暴乱时，不要惊慌。因为这些事必然先会发生，但还不即刻是末日。”

10他又对他们说:“一个民族要起来攻打另一个民族，邦国和邦国之间要相争。

11还将有大地震，许多地方会发生瘟疫和饥荒，还将出现可怕的事物和来自天上的大异象。

12但在这些事之前，人们会对你们下手，迫害你们，把你们送到会堂受审，投进牢狱。又因我名之故，拉你们到君王和官长们的面前。

13这为你们将是个作见证的机会。

14你们心中要镇定，不必事先担心如何辩护，

15我会赐给你们口才和智慧，必使你所有的仇敌，既不能反击你，也不能驳倒你。

16你们会被父母、兄弟和亲友出卖，你们当中一些人会丧生。

17因我名之故，人们会恨你们，

18但是你们头上一根头发也不会受损。

19你们要信心坚定，必会得救。

20当你们看见耶路撒冷被军队重重包围时，就知道它快成为废墟了。

21那时，犹太的居民都要逃到山上，住在城里的人要离去，乡下的人绝不要进城。

22因为这是报应的日子，所记载的一切都将应验。

23在那个时侯，怀孕和哺乳的，真是不幸了。因为地上将有大灾难，义怒要临于百姓头上。

24他们有的将倒在刀剑之下，有的则被掳到各国去。耶路撒冷要被其他邦国践踏于脚下，直到这些外邦人的日期满了。

人子的到来

25然后太阳、月亮和星星都会有异象。地上各邦国将担忧害怕，受惊于怒海狂潮。

26人们一想到即将降临世界的事，就怕得要命，因为整个宇宙也将动摇。

27那时，人们将看见人子威武、荣耀地从云彩中降临。”

无花果树的预示

28“这些事开始发生时，你们当挺胸抬头，因为你们救赎的时刻近了！”

29耶稣又对他们说了这样的比喻:“你们看无花果树和其他的树;

30你们一见到它萌芽，就知道夏天快来了。

31同样的，当你们见到这些迹象时，也该知道天主国临近了。

32我实在告诉你们，这世代还没有过去，这些事情就要实现。

33天和地会过去，而我的话却不会过去。”

警惕和祈祷

34“你们要提防:不要让你们的心灵因放荡、醉酒及生活的忧虑而沉溺，以免那日子像网一般突然临到你们身上，

35因为那日子将临到世界所有的居民身上。

36你们要警惕！要不断祈祷！为了使你们能忍受将临的一切，站立在人子面前。”

37耶稣白天在圣殿里施教，晚上出去，到橄榄山上过夜。

38天一亮，民众们就到他身边，在圣殿里听他讲道。

——————————————————————————————————————————————————

●●●注释:

21.5见谷13:1和玛24:1的注释。

21:23因为地上将有大灾难:路加比玛窦和马尔谷更清楚地宣告犹太人国家的灭亡。

21:24直到这些外邦人的日期满了:路加把历史分成两个部分。这也是历史上基督徒对自己历史及以色列历史的看法，我们可从中了解他们历史观的局限性。这个解释就是:一个历史和旧约相符合，也就是圣经的历史时代，和以色列的历史几乎相同；另一个则在耶稣之后，是万国的时代。

犹太人国家的灭亡和其人民的四散开启了一个新的时代，其大部分的历史由教会的福音传布和对各国的教育之形成而构成。

我们可以称这个时期为新约时代，这个时代会和结束人类历史的大危机一同告终。

21.34路加在说到耶路撒冷即将结束（28-32节）之后，又提到随着审判者基督的降临，人类历史将告终的那一天（34-36节）。

你们要提防:这不只是对知道那日子的人的要求，还是对教会历史中的每一个人的要求。

耶稣又一次请我们醒寤和祈祷，即当世界沉睡之时，持续不断的守夜和祈祷（见弗6:18）。这样才能立于人子之前，凭着祈祷和守夜可以在基督降临之前的大诱惑中请求天主的协助，避免错误和欺骗（得后2:9）;在天主面前保持神圣和无瑕（得前3:13）。

“天主经”表达了同样的意愿:那些期待天国来临的人们祈祷道:“不要让我们陷于诱惑，但救我们免于凶恶”。

实际上，守夜和祈祷不只是用来防范可能的过失。如果信徒和教会更为清醒，更加合作于神圣计划的发展，他们便可以加速上主的降临。


牧灵圣经-路加福音 第二十二章

路加福音 第二十二章
耶稣被出卖

1称为逾越节的无酵饼节快到了。

2大司祭和经师们图谋如何置耶稣于死地，因为他们惧怕百姓。

3那时候，撒殚进入了十二人之一，依斯加略人名叫犹达斯的心中。

4他去跟大司祭和圣殿的警卫商量，如何把耶稣交给他们。

5他们很高兴，同意给他一笔钱。

6犹达斯接受了，就寻找机会，想趁群众不在场的时候，把耶稣交出去。

7在无酵饼节那天，人们该宰杀逾越节羔羊。

8耶稣派遣伯多禄和若望，说:“你俩去给我们预备逾越节的晚餐。”

9他们问道:“你要我们在哪里准备呢？”

10耶稣对他们说:“你们进了城，会遇见一个拎着水壶的人，跟着他走，到他进去的那户人家。

11然后你们对那家主人说：‘老师问你:哪里是我和我的门徒吃逾越节晚餐的地方？’

12他会带你们看楼上一间布置好的大厅，你们就在那里预备吧。”

13于是他俩动身，所遇见的果然如耶稣所言。他们就在那里预备过逾越节。

圣体圣事的建立

14晚餐的时候到了，耶稣入席，宗徒和他同座。

15他对他们说:“我盼着在受难前，和你们一起吃这逾越节的晚餐。

16我告诉你们，非等到它在天主的国里完成，我再不吃逾越节的晚餐了。”

17他拿了一只杯，感谢了，说:“你们接过去，彼此分着喝吧！

18我告诉你们，今后，非等到天主的国来临，我不再喝这葡萄汁了。”

19耶稣又拿起饼来，感谢了，分开，交给他的门徒们说:“这是我的身体，（为你们而牺牲。你们要这样做，来纪念我。”20晚餐后，他同样拿起杯来，说:“这一杯就是我的血，新盟约之血，将为你们而倾流。”）

21但是那出卖我的人的手正与我同在桌上。

22人子固然要依照预定的去死，但那出卖他的人倒霉了。”

23他们便开始彼此询问，他们当中到底谁会做这种事。

24他们中又起了争执:在他们中谁算是最大的。

25耶稣说:“世上的民族有君王统治，掌握强权管辖人民的就被称作君主。

26你们却不该如此:你们中最大的应成为最小的，做首领的，该如同臣仆。

27谁是最大的呢？是坐席的？还是服侍人的？当然是坐席的大。然而，我在你们中就像侍候人的人一样。

28我受磨难时，你们一直与我同在。

29正因如此，我要像我父给我王权一样，将王权给你们。

30你们将在我的国里，在我的筵席上吃喝。你们要坐在宝座上，审判以色列的十二支派。

31西满，西满，撒殚已求得许可，要像筛麦子一样，来动摇你们。

32但我已为你祈祷，使你不至丧失信心。将来你回头后，要坚定你的弟兄们。”

33伯多禄说:“主呀！我准备要随你入狱至死。”

34耶稣却说:“我告诉你伯多禄，今夜鸡叫之前，你会三次不认我。”

35耶稣又对他们说:“我当初派遣你们出去时，不带钱囊，不带粮袋和鞋子，你们可曾缺乏什么？”他们都说:“没缺什么。”

36耶稣又说:“可是现在，有钱囊的，带着吧;有粮袋的也带着它;没有剑的，要卖了外衣去买一把。

37我告诉你们，经上写着:‘他将被列入罪犯之中。’这些话要在我身上应验，有关我的事，都将应验了。”

38他们说:“主！看！这里有两把剑。”他说:“够了！”

山园祈祷

39耶稣出来，照常往橄榄山上去，门徒跟在他后面。

40到了那地方，耶稣说:“祈祷吧！免得陷于诱惑。”

41然后，他离开他们，约在一石远的地方。

42他跪下来祈祷说:“父啊!如果你愿意，请为我免去这一杯吧！但是，不要照我的意思，而要按你的旨意成就吧！”

43一位天使从天上显现给他，增加他的力量。

44耶稣极度苦闷，祈祷更加恳切，汗水如同血珠，滴在地上。

45他结束祈祷站起身，回到门徒那里，看见他们都因忧闷而睡着了。

46便对他们说:“你们怎么都睡着了？起来祈祷，免得陷于诱惑。”

47他还在说话时，来了一群人，为首的就是十二人之一的犹达斯。他靠近耶稣，亲吻他。

48耶稣对他说:“犹达斯，你用这吻来出卖人子吗？”

49耶稣周围的人，一见要发生的事，就对他说:“主啊！我们能用剑吗？”

50其中一人刺向大司祭的仆人，砍下了他的右耳。

51耶稣阻止他说:“到此为止吧。”随后他摸摸那人的耳朵，治好了他。

52于是耶稣对那些前来拿他的司祭长、圣殿警卫和长老们说:“你们拿着剑和棍棒来，像是对付强盗;

53我每天和你们一起在圣殿里，你们却不逮捕我？但是，如今黑暗得势，正是你们的时候。”

伯多禄不认主

54他们拿住耶稣，把他押进大司祭的住所。伯多禄远远跟着。

55有人在庭院中升着火，四周坐着人，伯多禄也坐在他们中间。

56有个女仆瞧见伯多禄对着火光坐着，就定睛注视着他，说:“这人也是和耶稣在一起的。”

57但他连忙否认说:“女人！我不认识他。”

58不久，另一个人看见他说:“你也是他们中的一个吗？”伯多禄又说:“朋友，我不是。”

59大约一个时辰后，又有个人肯定地说:“这人是加里利人，肯定和他是一块的！”

60伯多禄又否认说:“朋友！我不知道你在说什么！”他话还没完，鸡就叫了。

61主回过头来，看着伯多禄。伯多禄想起主曾对他说过的话:“今天鸡叫之前，你要三次不认我。”

62他就走出去，伤心地哭起来。

63在这时候，押解耶稣的人戏弄和鞭打他。

64他们蒙住耶稣的脸，问他:“猜猜看谁打了你？”

65他们又对他说了许多侮辱的话。

66天亮了，族里长老、司祭长和经师们集合起来，提解耶稣到公议会。

67他们问耶稣:“告诉我们！你是默西亚吗？”

耶稣答道：“即使我说了，你们也不会相信。

68要是我问你们，你们也不会答复。

69但从今以后，人子要坐在全能天主的右边。”

70众人都问：“那么，你是天主子了？”耶稣对他们说：“你们说了；我是的。”

71他们就说：“我们何必再要什么证据呢?我们亲自从他口中听到了!”

——————————————————————————————————————————————————

●●●注释:

22.9你要我们在哪里准备呢？

这是前去耶路撒冷朝圣的人最先想到的事:找到一处他们能吃那作祭献的羔羊的地方。

22:10会遇见一个拎着水壶的人:通常只有女人带着水罐，因此如有男人带着水罐，他是很容易被认出来的。

耶稣知道犹达斯会背叛他，于是他不想事先指出晚餐的地点，否则他可能在那里遭到逮捕。他相信一种先知式的本能，天父已经为晚餐指定了地点，就是耶稣在耶路撒冷的一位有钱门徒的家中。这可能就是耶稣死后宗徒们聚会的屋子，教会也可能是由这里开始的。

22.14见谷14:12的注释。

耶稣入席，或者说“靠在椅子上”，当时，有钱人盛宴的习惯是客人靠躺在桌子四周的软椅旁。

我们很难知道耶稣最后的晚餐，是否以逾越节餐开始，以立圣体圣事告终，还是耶稣只祝圣了圣体，没有分享逾越节的宴席。福音想要告诉我们的是，圣体之于教会，有如逾越节大餐之于以色列的人民。

22:17他拿了一只杯:在逾越节大餐中作主持的人，会先后敬四杯酒，并祝福这四杯酒，与会者则将酒杯互相传递。

22:18我不再喝这葡萄汁了:耶稣让人记得:对犹太人来说，逾越节的大餐已经是天国盛宴的预像。那一晚，以非常特殊的方式发生在耶稣身上。

22:19这是我的身体:被祝圣的饼是否为基督身体的象征，还是真的是基督的身体？天主教徒和新教徒关于这一点有非常大的争议。天主教徒认为圣体真的是基督的身体;而新教徒则坚持被祝圣的饼并不包含基督身体实际的存在，因此仅将之视为象征。尽管如此，两方都试着想要达到相互的理解。

教会相信圣体是真实的。基督身体之存在是真实的，但不是物质的。基督身体的存在是通过饼和酒这一圣事的象征而存在的，是奉献的祭品，同时又是精神的食粮。

在领圣体时，我们领受“复活”基督的圣体。恭领圣体既是与死而复活的耶稣合而为一，又是以他的圣体圣血滋养我们超性的生命。对领圣体的信徒而言，他的存在是一种神秘而亲密的临在。

22:19这是我的身体:耶稣以这席话，开启了教会以圣体圣事作纪念的传统。

来纪念我:不是纪念一个死人。

犹太人在逾越节的时候纪念将他们救离埃及的天主，而我们在圣体圣事中纪念天主牺牲独子来拯救我们。

22:20新盟约之血，将为你们而倾流:耶稣把他圣死的意义告诉我们:他会成为依撒意亚预言的“雅威的仆人”（依53:12），他将众人的罪揽于一己之身。这便是为什么在玛窦和马尔谷中耶稣说:“我的血为众人流出”。这里的“众人”首先指的是基督徒:这便是我们在这里读到的：为你们倾流，和格前11:25是一样的。见谷14:12的注释。

19-20节括号内的字是许多古本所没有的，可能并不属于路加福音。

22.24路加叙述完最后晚餐之后（谷14:22－24），说了一些耶稣要离开时和宗徒的谈话。实际上，耶稣是独自一人，他和宗徒之间的联系已经被打破了。似乎这么多个月以来他们没有学到多少东西，而在第一次圣宴，最后的晚餐结束时，他们也只表达了对俗事的关注。宗徒们竞相争取王国的首席，那么他们对国王到底抱着什么样的观念?耶稣在最后晚餐的时候，做得如同这间屋子中所有人的仆人（若13:1）。

虽然耶稣所剩的时间不多，但是看到宗徒和自己的想法愿望无法沟通时，并没有灰心。他已将自己的生命和工作献给天父，他知道如果表面上他失败了，那么在他死后，他的工作和他会一起得到新的生命，因此他向宗徒肯定他的许诺。

22:30你们要坐在宝座上:人们很难理解耶稣对自己子民的忠信。他将自己所有的一切和那些献身于他的工作的人共同分享。以色列的十二支派代表了天主所有子民。因此，耶稣要我们这些来自各国的人接受宗徒的信德。

伯多禄认为他自己是领袖，所以比别人要强。而耶稣则看出伯多禄未来的使命:虽然他有过失，耶稣还是赐给他特别的恩宠，好让他能增强其他人的信德。耶稣做事的方式就是如此:他拯救迷失的人，看到伯多禄身上有凡人难免的弱点，他反而用他作教会稳定的基础，这是在其他人类社会中无法想像的。实际上教会千百年来的延续，部分原因是因为伯多禄的继承人:教宗之故。

最后，耶稣用许多意像指出多次宣告的危机已经到了，宗徒们并没有真正地了解，于是他们找剑。

22.39耶稣似乎是在耶路撒冷旧城西南方的一间房子中庆祝逾越节的。他走下阶梯式的街道，到原先是提罗波溪的地方，走上达味的古城敖非尔，再往下走到几乎总是干涸的克德龙溪谷。他必定是从那里取道上橄榄山。之所以叫橄榄山，是因为西坡上种满了橄榄树。耶稣前去一处叫革责玛尼的花园，即被称为榨橄榄的地方。这块地可能属于耶稣的一位门徒，因为他曾到过这里许多次（若18:2）。

22:43一位天使从天上显现给他:有时候圣经以天使来指天主以一种神秘的方式参与，可能是鼓励、教诲或惩罚。这个天使让我们想起那个去鼓励厄里亚的天使（列上19:5）。我们必须了解，那时候天主给耶稣超自然的帮助，如果没有这种帮助，以他人性的力量是无法达成的。

有些福音的古本没43和44这两节，可能因为许多人对基督的这个“软弱之处”感到不好意思，所以将这些章节删除了。

22:44极度苦闷:耶稣这时因全善圣父的临在而看到世上罪恶的丑陋面目，圣善至仁的天父和世罪之间的强烈对比使耶稣更是痛苦到极点。如果我们想要对当时的事情有所了解，我们必须从对伟大圣人的见证着眼，圣人也以他们自己的方式经历了这极度困难的考验。借由他们我们才对耶稣所受的痛苦有较接近的了解。

汗水如同血珠，滴在地上:医生都知道这种症状，这代表了紧张、焦虑和痛苦。

耶稣被捕的时间和方式符合被“黑暗的力量”所驱使的歹徒之所为。有时候所有的希望和正义似乎都从地球上消逝了。

22.54他们为什么要杀他

关于耶稣的两次审判，一次是宗教性的，一次是政治性的，见谷14:53。

耶稣的被审判、被定死罪与发生在许多好战的基督徒和烈士身上的没有什么不同。为穷人说话，教诲淳朴的人，好让他们能自由和负起责任，这种行为在任何国家都不构成犯罪，但是千百年来，这足以使一个人遭到迫害。我们已经提到耶稣是在极为困难的环境下传教的，因为他的国家处于罗马占领者的统治之下，任何解放的讯息听起来都有颠覆的味道。

谴责耶稣的人能找到足够的理由恨耶稣。但福音确信人们对耶稣的谴责都集中在他的教诲上。他们定耶稣的罪，因为耶稣自称为圣:基督、天主子，将坐于天主之右者。

当时的大司祭都拥有豪富的家产，他们一直努力要得到大司祭的位置，是由于居其位可以动用圣殿的钱财。亚纳和他的儿子（及他的女婿盖法）名声都很不好，是当时最富的大户之一。


牧灵圣经-路加福音 第二十三章

路加福音 第二十三章
耶稣受审

1众人起来，押着耶稣到比拉多面前，

2控告他说:“我们查明这个人煽动我们的民族，阻止向凯撒缴税，且自称为默西亚君王。”

3比拉多问他:“你是犹太人的君王吗？”耶稣回答说:“你说了。”

4比拉多对大司祭和群众说:“在这人身上，我找不出什么罪名来。”

5但他们坚持说:“他在犹太全境讲道，煽动百姓，从加里利起，一直到这里。”

6比拉多听了这些，就问耶稣是不是加里利人。

7知道他是属黑落德管辖的，就把他转押去黑落德处，那时黑落德正好在耶路撒冷。

耶稣在黑落德面前

8看到耶稣，黑落德很高兴，因为他曾听到人们谈论耶稣，早就想见他，并且还指望他行个奇迹。

9他问了很多问题，但耶稣没有回答。

10司祭长和律法学士们就在那里，极力指控他。

11最后，黑落德和他的侍卫奚落戏弄耶稣，他们给他穿上华丽的衣服，重新押回到比拉多那里。

12黑落德和比拉多原是仇敌，但自那天起，他俩成了朋友。

13比拉多召集了大司祭、各族长老和民众前来;

14对他们说:“你们把这个人解送到我这来，指控他煽动百姓。我在你们面前审问过他，却查不出你们所告他的罪状！

15黑落德也找不出来，所以又把他送回来。显然这个人没有犯该被处死的罪;

16等鞭打他后，我就释放他。”

17每逢逾越节，比拉多必须照惯例释放一名囚犯。

18然而，全体民众齐声喊叫起来:“除掉这个人;我们要求释放巴拉巴!”

19巴拉巴曾因在城里作乱杀人，被投进监狱。

20比拉多想放了耶稣，便再次劝民众。

21他们却不断叫:“把他钉在十字架上，钉他在十字架上！”

22比拉多第三次对他们说:“他到底做了什么坏事？我查不出他犯了该判死刑的罪来。我鞭打他后，就放了他。”

23但是他们不停地尖叫着要把耶稣钉在十字架上，喊声愈演愈烈。

24于是比拉多依了他们的要求宣判，

25释放了那个杀人叛乱的囚犯;而将耶稣交给他们随意处置。

十字苦路

26他们把耶稣带走的时候，抓了一个从田间回来，名叫西满的人，把十字架放在他肩上，叫他背着跟随耶稣。

27很多人跟着耶稣。其中有些妇女悲泣捶胸，为他哀伤痛哭。

28耶稣转身对她们说:“耶路撒冷的女子！不要为我哭泣，该为你们自己和你们的子女哭泣，

29因为会有那么一天，人们将说:‘不孕的女人，没生过孩子、没喂过奶的女人是有福的！’

30那时候人们要对高山说:‘倒在我们身上吧！’对丘陵说:‘盖住我们吧！’

31因为对待青绿的树木尚且如此，对待干枯的树又该怎样呢？”

32另有两个罪犯与耶稣一起被带去受死。

33他们到了叫“髑髅”的地方，就在那里把耶稣钉在十字架上，并在他左右各钉了一名罪犯。

34耶稣说:“父啊!宽恕他们吧！因为他们不知道自己做的是什么。”侍卫们拈阄分了他的衣服。

35民众站在那里观望。卫队长们则嘲笑他:“他救过别人，如果他是默西亚，被选者，就救救他自己吧！”

36士兵也戏弄他，拿醋酒给他喝，说:

37“你不是犹太人的国王吗？救救你自己啊！”

38在耶稣头顶上有块牌子写着:这是犹太人的君王。

39同钉的另外两个罪犯中，有一个侮辱耶稣说:“你不是默西亚吗？救救你自己，也救救我们吧！”

40另一罪犯斥责他说:“你不敬畏天主吗？你也是受同样的刑罚啊！

41我们理应受此惩罚，为我们所做的付出代价。但这个人却没做过坏事。”

42他又对耶稣说:“耶稣，你到了你的王国后，请记得我。”

43耶稣回答他说:“我实在告诉你，今天，你就要和我同进天堂。”

耶稣的死

44那时约是第六时辰（大约中午），遍地昏黑，不见阳光，直到第九时辰（大约下午三点），

45圣殿的帐幔从中裂开，46耶稣大声呼喊说:“父啊！我把我的灵魂交付在你手中”。说完这话，就断了气。

47百夫长看到这情形，颂扬天主说:“这人可真是义人！”

48那些一同前来观望的群众见此情景，都捶着胸悲伤地回去了。

49那些认识耶稣的人，特别是从加里利就跟随耶稣的妇女，都远远地站着看见了这一切。

50有一个名叫若瑟的人，是公议会的一员，为人公正善良。

51他并没有应和别的成员的决议和行动。他是犹太亚利马太城人，一直期待天主国的来临。

52他到比拉多那里，请求收回耶稣的遗体。

53他从十字架上卸下遗体，用殓布裹好，安放在一个还没用过的，由岩石凿出的坟墓里。

54那天正是预备日，安息日即将来临。

55那些从加里利随同耶稣来的妇女都跟在若瑟后面，她们走去看了坟墓，看着耶稣遗体被安放好，

56就回家去，预备香料和香膏。安息日，她们守法律休息。

耶稣复活了

——————————————————————————————————————————————————

●●●注释:

23.1比拉多不想定耶稣的罪，部分原因是因为他恨犹太司祭，于是把他送到黑落德那里去。黑落德为耶稣加上白袍，把他当做一个自认为王的疯子来对待。

23.12自那天起，他俩成了朋友:因为虽然两人有很大的不同，但他们了解他们属于同一个阶级，有权力视百姓的生命为儿戏。

23.18巴拉巴可能是一位困扰罗马压迫者的恐怖分子。希望和罗马人和平共处的司祭长恨这些人，但却又说服人民要求释放巴拉巴。人们虽然恨这些司祭，但是还是听从他们的话。如此一来，比拉多想要释放耶稣的计划就破产了。

23.31对待干枯的树又该怎样呢？耶稣曾经教诲我们作出牺牲会有报答（谷10：28－30）:但是在那时候他又为人们受不必要的折磨而哀伤，因为这些人让机会错身而过，并且会因为自己的错误而被毁灭。这些话也是针对那些使基督的血为他们白白倾流的人来说的。

23.27很多人跟着耶稣。其中有些妇女悲泣捶胸:路加是唯一一位记录这种热情的福音作者。玛窦强调指出犹太人的罪行，而路加则指出耶稣的被定罪感动了许多人。

耶稣的话重新提起他已经提过的犹太国家被毁灭的事（谷13）。

23.39耶稣决定将众人之罪加诸己身，犹太人的领袖便将耶稣放在他隶属的地方－罪人中间。那两个人看着这个来分担他们的命运的人。

23:43今天，你就要和我同进天堂:天堂是什么？我们不能用适当的文字来描述这个世界以外的世界。在耶稣的时代，犹太人习惯把死者之地看成是被不可克服的障碍隔开，且分成许多区域的大国度。

地狱是其中的一个区域，这是留给邪恶之人的，只要进了地狱，就没有人能出来。还有一个区域是天堂，在那里好人和圣人的先祖在一起，等待着复活的时刻。

法国大主教鲍须埃（Bossuest1624-1704)有这么一段话:天堂，多么美妙的地方！在此之后，谁还能怀疑天主的仁慈，谁还能自矜自夸！”


牧灵圣经-路加福音 第二十四章

路加福音 第二十四章
1一周的第一天，黎明时，妇女们就带着备好的香膏、香料去墓地。

2但她们发现在墓前的石头已被移开。

3进去后，不见了主耶稣的遗体。

4她们正在疑惑，两个穿着耀眼衣服的人出现在她们身边。

5由于害怕，她们俯伏至地。那两人就对她们说:“你们为什么在死人中找‘活’人呢？

6他不在这里，他已复活了。你们应记得他在加里利时对你们说过:

7‘人子必将被交在罪人手中，钉在十字架上，第三日复活。’”

8她们这才想起这些话来。

9她们从墓地回去，把这一切告诉了那十一位门徒和其余的人。

10这些妇女是玛利亚玛大肋纳，约安纳和雅各伯的母亲玛利亚。还有其他一些妇女，也给了宗徒们同样的描述。

11然而宗徒们认为这些话荒诞无稽而不相信。

12于是伯多禄动身奔往墓地，探头去看，见只有殓布。他满腹疑虑地回家去了。

往厄玛乌去的路上

13就在那天，他们中有两人往厄玛乌村去，离耶路撒冷有二十多里。

14他俩谈论着所发生的这些事。

15正说着，耶稣亲自走近来，与他们同行。

16可是他们的眼睛被挡着，没有认出耶稣。

17他问他们:“你们一路上谈论的是什么？”他们就站住，满脸忧愁。

18其中叫克罗帕的回答说:“你恐怕是耶路撒冷城中唯一一个不晓得这几天发生什么事的人吧！”

19他问:“什么事？”他们回答说:“是关于纳匝肋耶稣的事。

他是个先知，在天主和百姓面前，他行事和说话都有权能;

20但是司祭长和官长把他送交出去，判了罪，将他钉死在十字架上。

21我们本来希望他会拯救以色列。

这些事发生，至今已是第三天了。

22我们中的几位妇女使我们震惊。她们清早去墓地，

23没看见他的遗体，回来后说她们见了天使显现的异象，天使说他复活了。

24我们中有人去墓地看，结果发现和妇女所见的一样，但他们没看见他。”

25他对他俩说:“你们多么无知！为信先知所言的一切竟这般迟钝。

26默西亚岂不是先得受苦，然后进入他的光荣吗？”

27于是他从梅瑟及众先知开始，把经上有关他的记载，都给他俩解说了一遍。

28走近他们要去的村庄时，耶稣好像还要继续前行。

29这两人却挽留他说:“跟我们一块住下吧，夜幕垂下，天色已晚了。”于是他就进去跟他们住了下来。

30他与他们用餐时，拿起饼感谢了，掰开递给他俩。

31他们眼睛开了，认出他来。但耶稣却在他们眼前消失了。

32他们彼此说道:“他在路上跟我们说话，解释经文时，我们的心不是火热的吗？”

33两人立即动身，返回耶路撒冷，见到那十一人和随同他们的人聚在一起。

34大家对他俩说:“主真的复活了，他显现给了西满。”

35这两人也说了路上遇见的情形，以及他们怎样在分饼时认出了耶稣的经过。

36正当他们谈论时，耶稣亲自站到他们中间，对他们说:“祝你们平安！”

37他们惊慌害怕，以为见了鬼魂。

38他便对他们说:“你们为什么慌乱呢？为什么心中还存疑虑呢？

39看看我的手和脚，真的是我啊！来摸摸我。鬼魂是没骨肉的。你们自己来看看，我是有的。”

40说了这话，他给他们看手和脚。

41他们又惊又喜，还是不敢相信。他就说:“你们这里可有什么吃的？”

42他们给了他一块烤鱼。

43他拿过来，当着他们的面吃了。

最后的教诲

44耶稣对他们说:“你们应记得我跟你们在一起时说的话:凡在梅瑟律法书、先知书和圣咏上写的有关我的事，都必须应验。”

45于是他开启他们的智慧，让他们明白经书。

46他说:“经上说，默西亚必须受苦，第三日从死人中复活。

47从耶路撒冷开始，要以他的名向万邦宣讲罪的悔改和宽赦。

48你们就是这一切的见证。

49而我，要将我父所恩许的派遣到你们当中。你们要留在城里，直到领受了由上而来的权能。”

50耶稣领着他们一直走到伯大尼附近，举手祝福他们。

51他祝福时，离开他们。（被提升到天上去了。

52他们都敬拜他，）然后，欢天喜地的回耶路撒冷，

53不断地在圣殿内称颂天主。

——————————————————————————————————————————————————

●●●注释:

24.3主耶稣:这个表述不见于福音的其他地方，但在早期教会却常常使用:路加以此告诉我们，复活的耶稣已经进入一种和他人的生命不同的存在。且让我们记住以下几点:

1．没有一部福音书描写耶稣的复活，这是肉眼不能见的。

2．宗徒传布复活的耶稣是基于两点事实，空坟和显现（玛28:1的注释）。

3．在福音写作之前，保禄在57年给格林多的书信中，列出了耶稣的显现（格前15:3）。

4．虽然四部福音对于基本事情的看法相同，但是对于显现的次序和发生的地点却各有表述。路加并没有提到在加里利的显现。而玛窦给人的印象则是所有重要的事情都是发生在加里利，连升天也是发生在那里。保禄最先说到对伯多禄的显现，但是并没有提到对玛利亚玛大肋纳的显现。如果对这些经文深入研究，可以对这些差异有些了解，他们不是想要说明什么，而是有时候他们喜欢修饰地点或时间的细节，以符合他们书中教诲的目的。

5．耶稣的升天，不是到天堂之“旅”，因为他已经在“天国”了，原因是他从复活的那刻起，便已分享了天主的光荣。升天不过是他最后的显现（希1:1的注释）。

24.13在这一页福音中，我们注意到路加是多么小心地轮流使用看见和认出这两个词。实际上传播福音的人想要告诉我们的是，耶稣在复活之后，已经不再是肉眼能看得见的了。他已经由这个世界到天父那里，而那个新世界是我们感官无法察觉的。但是我们可以从新的眼光，凭着信仰认出他。他活跃地临在我们之中和周围。如果说教会的历史记录了复活耶稣的景象，那么希望信徒能通过信仰认出他。

24:13这两个门徒不过是在希望破灭之后回家重拾旧业。但是我们习惯称他们为“厄玛乌的朝圣者”。

犹太人，以色列人是朝圣者，因为他们从来没有机会在路上稍作停留。出离埃及，征服圣地，对抗入侵者，发展宗教文化等，都是沿途的一些步骤。每一次在达到目标的时候，他们都认为问题已经解决了，但是每一次他们都发现，这条路还会把他们带向更远的地方。

24:16可是他们的眼睛被挡着，没有认出耶稣:可能耶稣如若20:14所述，看上去好像有些不同。马尔谷在16:12中也这么说。路加要我们理解:眼睛无法认出耶稣的人，在相信之后就能看到他（参看31节）。

24:18克罗帕:玛利亚的丈夫，玛利亚是雅各伯和若瑟的母亲（见若19:25和谷15:40）。

克罗帕和他的同伴是朝圣者，他们一直追随耶稣，认为耶稣会拯救以色列。但最后耶稣却死了。现在正是耶稣教导他俩的时刻。他亲临并告诉他们:不经过死亡，是无法进入天国的。

24:27从梅瑟及众先知开始:要知道:梅瑟及众先知指代的就是圣经。耶稣要他们从相信以色列的信仰转为相信他本身，接受他遭拒绝和受难的奥秘。

24:27把经上有关于他的记载:在他教授的第一堂圣经课程中，耶稣告诉门徒们基督的受难。耶稣不仅发现所有的经文都预告了他的受难和复活，如依50;依52:13;匝12:11;咏22;咏69;而且这些经文还证明了天主计划的特殊性:他总是对人加以考验，又让他们遭受失败，从而进行他的救赎。对耶稣，天父也一样行事。

当我们时常抱怨并表现出不耐烦的时候，类似的事情也会发生于当代信徒的身上。耶稣并没有将我们孤单地留下。他的复活不是为高坐天上，而是要领我们走上人类朝圣的道路，把我们拉近那最后的日子，到那天他会来和我们相见。同时，他也和我们同行，当我们的希望破灭时，正是我们发现复活意义的时候。

因此，教会为我们所做的事，正是耶稣为那两位门徒所做的事。首先，为我们解释圣经。我们努力理解圣经，重点不是能背诵多少经文，而是要发现不同事件的脉络，了解天主对人的计划。其次，教会也纪念感恩祭。注意路加是怎么说的:耶稣拿起饼祝谢了，掰开递给他俩。信徒们在提到举行感恩祭时，也是用这些话。我们可以在祈祷中和耶稣接近，默想他的话，在兄弟般的聚会中发现他的存在,当我们分享他的圣体时，他以一种不同的方式让我们认识他。

24.36耶稣从复活的那一天起就获得重生，享受光荣的生命。他原本已在“天父的光荣”中，但是他想在不同的场合和门徒同在，好向他们证明他的新状况不是非生命，也不是幽灵，而是一种超越的生命。

24.36耶稣用这些事情来向宗徒澄清他短暂而光辉的使命的意义:他把我们从罪恶中拯救出来，这就有如重整历史，目的是使人类复生。

24:44凡在梅瑟律法书中……都必须应验:先知已经宣告救主将被他的人民所拒，并将人民的罪恶揽于己身，这些都必实现。什么样的罪恶呢？当然是每一个人的罪，而且也包括耶稣时代整个犹太社会的暴力。这便是他带上十字架的罪。实际上，这种死亡和复活的道路，不只是为耶稣预备的，还是为他的子民预备的。在那个时期，以色列由于受制于罗马帝国，不得不接受其世俗野心的灭亡:包括自治，民族的骄傲，犹太人相对于其他宗教的优越性等，如此才能成为天主四散各国的子民，以及救赎的代理人。然而以色列并没有遵循这条道路，因此耶稣希望他的教会能担任这个角色。

24:47要以他的名向万邦宣讲罪的悔改和宽赦:基督徒的皈依不是对风俗习惯的随意改变。这是指一个人在发现了天主无尽的爱之后所作的既深刻又完全的改变。我们的革新便是由此开始。因为人是社会的细胞，是历史的组成，因此“向万国”宣传皈依和宽恕即是对万国进行的教育，教育的目的是为了让人们发现天主对人类的计划，然后建立一个真正的国际团体。而这件事不是十年或是百年就能完成的。

24:48你们就是这一切的见证:耶稣要他的宗徒成为福音的正式见证，审断真正的信仰。

24:49而我，要将我父所恩许的派遣到你们当中:这是耶稣对其神圣的权威和天主三位一体之结合的最有力的肯定。

24:49你们要留在城里:宗徒还不需要计划传教的工作。在他们等待天父赐给他们来自天上的力量的时候，他们最好能致力于加强门徒间的兄弟情谊和团体的热情的工作。

24:51他祝福时，离开他们:这是耶稣向门徒最后一次显现。路加的第一部书于此结束。他的第二部书《宗徒大事录》紧跟在福音之后:大事录的写作正是从福音结束的地方开始的。

在这一章里括号中的语句在早期抄卷中是找不到的，可能是后来人们加上去的。


牧灵圣经-若望福音 引言

若望福音 引言
前三部福音有可能使我们忽略撰写者的工作和才干。不管他们想要给我们一个怎样的救主形象，他们的见证是如此简洁明了，使我们常常感到好似在亲眼目睹耶稣的行为，亲耳聆听他的教诲。

从这个意义上来讲，若望福音是全然不同的。若望在其整个宗徒生涯中，随着他对于耶稣经历的深入探究，不断地在编纂和重整这部福音，作为宗徒和见证人，最终呈现给教会。若望的目的非常明确：“这些记载下来，要你们信耶稣是基督，天主的儿子。”（若20：31）。

教会的信德宣称耶稣是天主子，但我们该怎样理解这个称呼呢？耶稣的复活已显示了他的神性；但他是从何时成为天主子，又在哪种程度上是天主呢？若望福音清楚地肯定了耶稣从起初就存在于天主内，这对耶稣起源的阐明也解释了他传教的广泛性。天主的永恒圣子降生为人，他的来临不仅仅是为帮助我们变得更好，而是为了更新“创造”，使我们成为天主真正的儿女。

并不是整部若望福音都是创作性的。我们在若望福音中发现了一些非常精确的见证，其中包含了比另外三部福音更多的真实细节。但他并没有受自己记忆的限制，随着他的思路或经历的推移，他发展和重新组织了耶稣的训导，使我们感到实际上是耶稣自己在向我们说话。

若望福音具有论战性：它是完美而不容置疑的道理，但文句让人很难理解。在早期教会公布这部福音时不可能不引起争议，但很快它就被确认为是天主和宗徒的言语。

经过不断地修改重组，大约在公元95年，作者死后，若望福音公开发表了，福音中最后那段经文是后人加上去的。在最后的定稿中，标志着耶稣公开生活的三次逾越节看来被重新安排过了。

有一个重要事实可帮助我们理解若望的意图。他结束写作时，耶路撒冷和圣殿被毁已有二十年了。正像保禄一样，他知道耶稣的复活开创了世界的新纪元，对犹太民族的默示和圣殿的重大仪式已属于过去，但正是在这已成为旧约的第一个盟约中，仍可找到理解耶稣教诲的答案。因此，若望常常回到犹太庆典和宗教象征上：水、棕榈枝、羔羊……他向我们显示了这些是如何被变更，以重新存在于基督徒的生活和新仪式中的。

因此，在我们称之为“发现的一周”（从1章到2：16）之后，便有了以下这三部分：

－2：17耶稣上圣殿为过逾越节：第2-5章发展了圣殿的象征性；

－6：4第二个逾越节，若望发展了饼的象征意义；

－13：1第三个逾越节，在圣殿奉献逾越节羔羊，耶稣将被处死。羔羊是第三个象征。

若望是此部福音的作者吗？

这是一个难以解答的问题：若望是本书的作者吗？怀疑者不无道理，但同时也有相当的论据确认其为本书的真正撰写者。

我们在“福音介绍”中已说过，一种确实存在的忧虑促使我们去寻找在宗徒以外是否还有其他作者。若望传达的信息太清楚了，以至使我们感到难以接受。他说那标志永生、爱人也被人爱的正是天主永恒的圣言……正是这一点使我们震惊不已。我们更希望这不是由一位直接见证人，而是一位神学家作出的结论：他没有亲眼目睹耶稣的行为举止和生活方式，因此就更容易把耶稣理想化。

怀疑者的主要论点如下：关于耶稣行为举止的首批见证人与后来书上组织的言论间隔了几十年，难道若望就不会忘记耶稣原先所说的某些话吗?这位耶稣的早期见证者之一有能力完成所有这些吗？

于70-80年间，在厄弗所附近（非常古老的传说证实若望在此处隐居并去世），最终编辑耶稣言论的可能是一位神学家，而且从他对所有圣殿事务的兴趣中可看出他很有可能是位司祭。我们能把他与提庇黎雅的渔夫、载伯德的儿子等同视为一个人吗？耶稣、基督、天主子和救世主这一形象可以诞生于他的笔下，并在他的福音中得到发展。

这问题只能让个人根据自己的经历去思考解答了。我们可能会遇见一些信徒，他们没有上过神学院，却有着从某种意义上来说非常真切深奥的神学知识。只需有一次幸运的神遇就足以唤起他们内在的禀赋，成为不断在祈祷和共同默想中，重复述说自己在教会中的行为和发现，以理解天主之道的宗徒中的一员。是书本和人使他们思想得以成熟的吗？不！是天主将智慧倾注给他们，给了他们外在的帮助。

难道与耶稣关系密切而后成为其宗徒的若望就不可能在六十岁左右经历这样的神遇吗？他不像保禄那样曾受教于犹太律法学者门下，因此，他没有运用世故的论据，但他确实是一位神学家：一位天主的行家。


牧灵圣经-若望福音 第一章

若望福音 第一章
1元始之初就有“道”，

“道”与天主同在，

“道”即是天主。

2原初“道”就与天主同在。

3万物由“道”而成，

没有“道”就没有一切。

4万物在“道”内有生命，

这生命就是人类的光。

5光在黑暗中照耀，

黑暗无法胜过它，

6有一人，为天主所遣，

名字叫若翰。

7他来作证，给那光作证，

使众人因他而信。

8他并不是那光，

而是来为光作证的。

9那光是真正的光，

来到世上，普照众人。

10他早在世上，

世界由他而成，

世人却不认识他。

11他来到自家的地方，

自己人却不接待他。

12但凡接待他，信他名的，

他赐他们权能，

成为天主的儿女。

13他不是由血气，

不是由情欲，

也不是随人的意愿而生，

而是由天主所生。

14“道”成为人，住在我们中，

充满恩宠和真理。

我们见到了他的光荣：

父赐予唯一圣子特享的光荣。

15若翰为他作证，高呼：

“这就是我说过的那位。

他在我之后来，

却走在我前面，

因为他本来就在我之先。”

16从他的丰盛中

我们一次次领受恩宠。

17天主借梅瑟赐给我们律法，

但恩宠和真理由耶稣基督来。

18没有人见过天主，

但与圣父同在的唯一圣子，

将他启示给我们。

施洗者若翰的见证

19若翰作了这样的见证。那时，犹太人从耶路撒冷派遣司祭和肋未人去问若翰：“你是谁？”

20他直言不讳地说：“我不是基督。”

21他们问他：“那么你是谁？是厄里亚吗？”他说：“我不是。”“你是先知吗？”他又回答：“不是！”

22那些人再问他：“那么你究意是谁？请告诉我们，好回复那派我们来的人。你自己说，你究意是谁？”

23若翰回答说：“正如先知依撒意亚所说，我就是那在荒野里呼喊的声音：为上主修直道路吧！”

24那些被派来的人是法利塞人。

25他们又问若翰：“你不是基督，也不是厄里亚，又不是先知，那你为什么给人施洗呢？”

26若翰回答说：“我用水施洗，但你们中有一位你们不认识的，

27就是他，虽然在我以后来，我却连给他解鞋带都不配。”

28这事发生在约旦河对岸的伯大尼，若翰给人施洗的地方。

29次日，若翰见耶稣向他走来，就说：“看，除免世罪的天主羔羊，

30我说的就是他：‘他在我以后来，却超过我。因为有我之前，他已存在。’

31我并不认识他，我用水施洗，为让以色列人认识他。”

32若翰又作证说：“我看见圣神像鸽子那样自天而下，降在他身上。

33我并不认识他，而那派我用水施洗的，曾对我说：‘你将看见圣神降临，临在谁的身上，谁就要用圣神给人施洗。’

34如今我已见过了，我可以证明，他就是天主所特选的。”

耶稣召选第一批门徒

35再过一天，若翰和他的两个门徒又站在那里。

36耶稣走过时，若翰注视着他说：“看，天主的羔羊。”

37两个门徒听了这话，就追随了耶稣。

38耶稣转过身，看见有两个人跟着自己，就问：“你们找什么？”他们回答说：“拉比（即老师的意思），你住在哪里？”

39耶稣说：“你们来看吧！”他们就去看他的住处，当天便留在他那里。那时大约是下午四点左右。

40听了若翰的话，而去追随耶稣的两个门徒中，有一个是西满伯多禄的兄弟安德肋。

41他去找自己的兄弟西满，对他说：“我们找到了默西亚（就是基督）。”他就带着西满去见耶稣。

42耶稣注视着西满说：“你是若望的儿子西满，你将叫‘刻法’（即磐石的意思）。”

43又过一天，耶稣决定去加里利。他遇见斐理伯，便对他说：“跟随我。”

44斐理伯是贝特赛达人，与安德肋和伯多禄是同乡。

45斐理伯找到纳塔乃耳，对他说：“梅瑟律法和先知书上讲的那位，我们找到了，就是若瑟的儿子，纳匝肋的耶稣。”

46纳塔乃耳就问：“纳匝肋能有什么好的吗？”斐理伯说：“你来看吧！”

47耶稣看见纳塔乃耳向自己走来，就指着他说：“这可是个真正的以色列人，心无诡诈。”48纳塔乃耳问耶稣:“你在哪里认识我的？”耶稣回答说：“斐理伯找你以前，你还在无花果树底下时，我就看见你了。”

49纳塔乃耳立刻高声回答：“拉比！你是天主的儿子，你是以色列的君王。”

50耶稣对他说：“因为我告诉你，我看见你在无花果树下，你就信了。你将看见比这更伟大的事呢！”

51耶稣又说:“我实在跟你们说：你们将会看见天开，天主的天使在人子上面上下往来。”

——————————————————————————————————————————————————

●●●注释:

1：1元始之初就有道：所谓真正的“元始之初”，并非指宇宙创造的开始。因为时间、空间、物质或生命的存在不能解释什么，反而还要追问这一切的起源呢！真正的“元始之初”是超越时间范畴的。若望没说“元始之初”就有天主。若望用的是：“道”。我们保留了这个传统的词：“道”。若望使用“道”一词时，赋予了它更深的含义。它指一个人拥有的思想与言词，也许我们该把它译成天主的“表达”。

所谓“道”，天主的“圣言”或天主的“表达”或他的“儿子”，都是指一个事实。其他章节还以圣父的“光辉”（希1：3）“肖像”（哥1：15）来称呼圣子。然而圣子不是圣父的一部分，也不是另一个天主；因为他不是从自己而来，但凡圣父所有，都尽在他中（若16：15）。

若望说:‘没有人见过天主’(18节)。圣父，独一无二，天地万物皆从他而来，他本身则无始无终，无穷无尽。若望在这里要说明的是对天主而言，存在就是自我交流，自我交谈，并且自我奉献。天主在他的“道”中，也就是在他的“圣子”中进行自我表达。这个非造物、独一无二的“言语”完全表达了天主。他创造了宇宙，那是表达天主的另一种方式。

不过，这似乎仍满足不了天主自我表达的需要。旧约（箴8：1-36，智7：21-30）多处经文都提过：借他的“道”或“圣言”，天主能进入人类历史。所以“圣言”或“道”的传播者，那些先知以及其他宗教人士，各用其方法来宣扬的，就是天主。“道”或“圣言”照亮每一个人，包括那些不认识他的人。天主存在于任何时间、任何种族的义人的良知之中。然而这个“道”，天主的儿子和“表达”，成为我们中的一员，他以自己的这种存在，给了人类最后的语言。

不论我们从民族起源探究中，或从旧约的恭读中，都可看出天主的言语是怎样在人类中发展的。它是人类的言语，但它住在天主圣神内，而且特别存在于以色列的历史中，它也是天主的言语。我们还可在化身为人的耶稣——天主圣子口中，听见那强力震撼的话语，且以一种不与我们商议的方式。这也正是圣子的奥秘之处：他真是天主，如圣父一样，在他完全地拥有了所赐之后，他表现出完全奉献的姿态。他忘我，这样圣父才能重新充实并光荣他。

有一人，为天主所遣（6）：福音作者若望两次在6－8和15节提到耶稣的先驱，就是洗者若翰。“道”或圣言果真行动了：他没用轰轰烈烈的方式，却只透过若翰的一句话，将自己介绍给以色列人。在洗者若翰的训道中他一直是人。这样的见证很容易被忽视，事实上，“道”成为人，降临在以色列人中，但以色列人却没有接纳他。

“道”成为人（14）：若望使用的人一词原文是血肉的意思，强调天主完全人性化。天主虽然是精神体，但是化身为具有凡人躯体的受造物。若望用“成了”一词，而不是说有了人的“样子”，因为天主子真正成了人。

住在我们中：若望确切地用了“在我们中间搭起他的帐篷”之意。依此解释，若望暗喻在沙漠中为希伯来人视做圣所的那个帐篷，在那里天主寄居于他们中间（出33：7－11）。实际上，化身为人的天主子耶稣，正是天主在人群中的真正圣殿（若2:21）。这个圣殿虽然卑微又脆弱，一如沙漠中的帐篷，但在他之内，却有着天主的圆满。宗徒在他凡世生命的某些时刻看到过他的光荣（若2：11和路9：29）。他们在他的受难和复活中看见了他的光荣。

圣言如何拯救我们？若望不只宣讲耶稣把我们从罪恶的深渊中拯救出来。他更愿意提到耶稣让我们处于一种完全预想不到，而且非我们能力所及的情况：“他使他们成为天主的子女”。一旦我们信了他的名，也就是他的神性，我们就跟着圣子同为天主的子女了。

充满恩宠和真理（14）：仁爱（或恩宠）和真理（或忠信）是天主重要的两样特质（出34：6-7）。圣咏89篇中重复出现过这些词，有如叠句。若望指出他已认出满全的神性（哥2：9）。

天主借梅瑟赐给我们律法（17）：圣经在详细记叙以色列的罪恶同时，也预言了一个时代。那时人们不再需要刻在石版或写在书上的法律（耶31：31）。那一天，天主会改变人心（则36：26），好让他和人类之间能开始互爱互信的关系（欧2：21-22）。若望证实爱和真理的时代已借耶稣基督的光临而到来。

1.19羔羊

当权者自问：“那个擅自开始传教的人是谁？”在当时，好几个犹太团体用施洗或浸水的礼仪代表取洁，以期加速默西亚的降临。

有关洗者若翰的训道和施洗，请见路3：10的注解。

犹太人称他们的救主为默西亚，他们也期望着一位先知的来临。但是他们不太清楚到底那位先知和默西亚该不该是同一个人。那时人们还相信厄里亚先知应在默西亚到达之前会再出现（谷9：11）。

看，除免世罪的天主的羔羊(29)：在犹太人的语言里，羔羊有两种含义：仆人和羔羊。耶稣是许多先知曾宣讲过的天主的仆人，他将为自己的弟兄姊妹牺牲。他确实也是那代替了逾越节巴斯卦羔羊的真正“羔羊”（谷14：12）。

他在我之后来（30节）：从历史角度来看，耶稣在若翰之后出现，但因他是“天主的圣言，天主的道”，所以先于一切创造物而存在。他走在一切的前头，他的光引导所有的人。

1.35找到耶稣

这部福音的作者是宗徒若望。不要和洗者若翰弄混了。宗徒若望是最初跟随耶稣的两位门徒之一（39节）。

若望很希望帮助我们了解耶稣行动的深奥意义，强调一些我们有时候没有注意到的细节。比如说，圣经在创世纪一开始用诗体形式描写在七天内的创造过程。若望认为耶稣的工作，是一次新的创世工作，所以他把耶稣最初的公开传教工作安排在七天之内（七是一个象征性的数字）（29、35、43节）。

第一天，洗者若翰说：在你们中有一位你们不认识的。我们于是了解在这七天内，洗者若翰是第一个发现耶稣的人。后来，若望、安德肋和西满也发现了他。第一个星期的最后一天是在加纳的婚宴，在那里耶稣让他们了解了他的光荣。

你们找什么（38）：若望并没有忘记耶稣最初对他们说的话。我们想要了解耶稣是谁，但他反而先问我们找什么，如果我们不能把自己交付给耶稣，即使我们找到了他，也没有意义。

这两位门徒开始和耶稣生活在一起。随着时间的推进。他们将了解他是良师、默西亚和天主子。对我们而言也是这样。我们在生命的旅途上追求，对耶稣基督的认识也会随之增进。

洗者若翰毫无嫉妒之心，他鼓励自己的门徒追随耶稣，后来，这两位最初的门徒召来其他的门徒。同样地，我们接近耶稣是因为有人向我们提到他，或是让我们参与福传的工作。

这两位门徒认出了耶稣。但更为确切的说该是耶稣认出了那些天父托付给他的人。为此纳塔乃耳在无花果树下的时候，耶稣认出了他。在犹太人当中，这个表达方式通常是指法律经师，因为他们通常在无花果树荫下给人讲道。同样耶稣也认出了西满，他正是天父拣选出来做日后教会的磐石的人（玛16：18）。

你们将会看见天开（51）：见创28：12。耶稣是天主和人之间的桥梁。由于耶稣，天主才能把他的珍贵宝藏与人交流。


牧灵圣经-若望福音 第二章

若望福音 第二章
加纳的婚宴

1第三天，在加里利的加纳有人举办婚宴，耶稣的母亲在那里。

2耶稣和他的门徒们也应邀来参加婚宴。

3酒喝光了。耶稣的母亲去对他说：“他们没有酒了。”

4耶稣回答说：“夫人，为什么要管我的事？我的时刻还没到呢！”

5他的母亲就对仆人说：“他吩咐你们什么，你们就做什么！”

6那里有六口石缸，是犹太人行取洁礼时用的。每口缸大约可盛二、三桶水。

7耶稣对仆人说：“把这些缸全装满水。”他们便往缸里倒水，直到缸口。

8耶稣接着说：“现在去舀一些出来，送给管宴席的尝尝。”他们就送去了。

9总管尝了尝水变的酒，并不知是从哪里来的，只有那些舀水的仆役们知道。总管便对新郎说：

10“通常人们都先拿出好酒来招待客人，等客人喝得差不多了，才拿出普通的酒。你却反把好酒留到现在。”

11这是耶稣行的第一个奇迹，是在加里利的加纳行的。借此他彰显了自己的荣耀，使门徒们都信了他。

12事后，耶稣和他的母亲、兄弟以及门徒一起到葛法翁去，在那里住了几天。

耶稣驱赶圣殿上的小贩

13犹太人的逾越节快到了，耶稣便往耶路撒冷去。

14在圣殿外院，他看见有卖牛、羊、鸽子的商贩，还有坐着换钱的买卖人。

15他就用绳子作了一条鞭子，把这些小贩，连牛带羊全都从殿院里赶了出去；又掀翻钱商的桌子，钱币洒了一地。

16他对卖鸽子的人说：“你们把这些全搬走，不要把我父的圣殿当作市场！”

17门徒们这时想起经上的话：“我对你的圣殿大发热心，如火燃烧。”

18犹太人便问他：“你能给我们显什么奇迹，证明你有权利这样做？”

19耶稣回答说：“拆毁这圣殿，三天之内我能重建它。”

20那些犹太人就说：“人们用了四十六年才建成这圣殿，你能在三天之内就重建它吗？”

21其实耶稣所说的圣殿，是指他的身体。

22他从死者中复活后，他的门徒才想起耶稣说过的这些话，于是他们便相信了圣经，也信了耶稣所说的一切。

23耶稣在耶路撒冷过逾越节时，许多人见了他行的奇迹，都信了耶稣的名。

24但耶稣并不信任他们，因为他太了解众人了。

25他不需要谁来告诉人是怎样的，因为他能看透人心。

——————————————————————————————————————————————————

●●●注释:

2.1耶稣的标记

充满了发现的第一周，以加纳的婚宴为终点。耶稣确实参加了婚礼，而且他还带着自己的门徒参与唱歌、跳舞和饮酒。他的出现和参与不仅圣化了婚礼，而且也圣化了我们的庆典和社交团体生活。

门徒开始认识耶稣，但是在他们之前早有人了解并相信他，那便是他的母亲玛利亚。她怎么会想到要他显一个奇迹呢？她知不知道耶稣会行奇迹呢？玛利亚并没有要求罪人的悔改，或是为饥饿的人要求面包，她想要的只是一个奇迹，以解新郎的难堪。

耶稣回答她的句子，如果是对陌人生说，听起来就有粗野、冷漠的味道，但若以不同的声调对自己的母亲说，则是表现出一种超乎语言的亲密和互相了解。显然，耶稣并没有想到要在那个时刻或那个地方开始自己的传教工作，但是他的心神领悟了圣神透过他母亲说的话，于是他答应了第一个神奇的事迹。

值得注意的是若望只叙述了耶稣的七项奇迹，他叫奇迹为工程或标记。那是天主子的工程，表现了他的权能，可说这些神奇、迹象是为适应我们而成为看得见的工程，使我们能了解体会出天主真正的成就，他给我们带来生命，他更新这个世界。

为此，若望提到这件事的许多细节，这些细节具有精神现实的象征。耶稣参加婚宴，象征为天主和人类的合一作准备，除此之外，他还有其他的目的吗？耶稣说到他的时辰未到，因为实际上，他的时辰，是指他受苦和复活的时刻。

若望又说耶稣利用了犹太人放在一旁用来净化自己的水。犹太人非常在意避免“污秽”，所以他们的宗教增加了许多净化的仪式。但是耶稣把祝圣的水变成了酒，指出真正的宗教不应该和对罪的恐惧混为一谈：重要的是能从耶稣那里接受圣神，圣神就像烈酒一样帮助我们打破既有的规范，打破知识和学习的狭隘形式。

水变的酒（9）：耶稣到我们家中来，改变升华我们每天的生活，净化日常生活的琐碎和烦恼。

因此耶稣将自己的光荣显现给那些已开始了解他的人。玛利亚已将恩宠带给洗者若翰（路1：39）；此处她又再次干预加速了福音的开始。以后在福音中，她就不再说话，她最后说的是：“他吩咐你们什么，你们就做什么。”

接受若翰洗礼之后的头几天，耶稣依然和福音称之为他的“兄弟”的亲戚和乡人住在一起：见谷3：31的注释。

2.12在福音上我们称为“发现周”的前段记载，在加纳婚宴后告一段落。另一段始于耶稣通过向犹太人，以及他们的希望来表明自己的身份。若望举出四处情景：

耶稣在圣殿：司祭们很重物质，耶稣严厉地批判了他们。

耶稣和尼苛德摩：尼苛德摩表现出犹太知识分子和信徒的关心。

撒玛利亚的女人：这是耶稣和那些以自己的方式成为信徒的乡人的对话。

耶稣治好一位官吏的儿子：耶稣指出大部分人来找他，都是因为他的奇迹。

2.13耶稣还没有开始传道。他前去耶路撒冷的圣殿，这个圣殿就像犹太民族的心脏，也是他们宗教的象征（谷11：15－16）。同时那地方也充满了腐败、权力与欲望的挣扎。在圣殿中，人民必须利用司祭的仪式来奉献他们的祭品，司祭的权利与权能都是从圣殿导生出来的。圣殿是团体奉献和礼物聚集之处，司祭长有权处理这些财富。除此之外，司祭长也收取小贩和兑换钱币的人付的税。

我对你的圣殿大发热心，如火燃烧（17）：人家向你发出的辱骂都落在我身上：这是取自圣咏69。实际上，由于司祭长对耶稣的憎恨，而将耶稣置于死地。

宗徒无法了解这些话：因为当时除了圣殿和圣经外，没有什么更加神圣的了。但是，后来他们才知道，耶稣最平常的话，就像所有圣经一样有份量。他们也会了解耶稣是真正的圣殿。在此之前，人们建造宙宇，并寻找可以和天主见面以获取恩宠的地方。现在天主在耶稣中表达自己：是耶稣将天主的丰富美满带给我们。


牧灵圣经-若望福音 第三章

若望福音 第三章
耶稣和尼苛德摩

1有个法利塞人叫尼苛德摩，是犹太人中的领袖。

2他黑夜来见耶稣，对他说：“拉比，我们知道你是从天主那里来的导师。因为人若没有天主同在，就不能行你所行的奇迹。”

3耶稣回答说：“我实在地对你说，人若不从天上重得生命，就不能享见天主国。”

4尼苛德摩问：“人老了，怎能重生？谁能重回娘胎再生下来呢？”

5耶稣说：“我实在地告诉你：人若不由水和圣神再生，就不能入天主的国。

6凡由血肉生的还属血肉；凡从圣神来的就属圣神。

7不要因我对你说：‘你们必要重生’而惊讶。

8风随意吹向哪里，你可以听见它的声音，却不知它从哪里来，往何处去。凡是由圣神生的都是这样。”

9尼苛德摩问：“这怎么可能？”

10耶稣回答他说：“你是以色列人的老师，竟然连这事都不明白吗？

11我实在地告诉你：我们说我们了解的，我们见证我们看到的；但你们并不愿接受我们的见证。

12我跟你们说人世的事，你们尚且不信；你们又怎么会信我谈论的有关天上的事呢？

13除了那从天降下的人子，没有任何人上过天。

14正像梅瑟在旷野中举起蛇，人子也必须同样地被举起。

15这样，好使信他的人都得永生。

16看！天主那么爱世界！他把自己的唯一圣子赐给世界，令相信他的人不致丧亡，反得永生。

17因为天主派遣圣子来到世上，不是为定世界的罪，而是要世界因他而得救恩。

18凡相信圣子的，不受审判；不信的人已受审判，因为这些人不信天主唯一圣子的名。

19审判是这样的：光来到世上，但世人因为自己的恶行，不爱光明，反爱黑暗。

20作恶的人不喜欢光，不肯接近光明，怕他的恶行被暴露。

21但奉行真理的人接近光，好使人清楚地看见，他的行为都是在天主内完成的。”

施洗者若翰的最后见证

22此后，耶稣和门徒到犹太地区去，同他们在那里住了一段时间，给人施洗。

23若翰也在靠近撒林的艾农给人施诜，因为那里水多，人们都来接受洗礼。

24那时若翰还没有被捕入狱。

25若翰的门徒们为了洁净礼和一个犹太人起了争辩。

26他们便来找若翰，对他说：“老师，曾和你在一起，在约旦河对岸，你赞美过的那位，也开始给人施洗了，好多人都跑到他那里去了。”

27若翰回答他们：“若不是上天所赐，人什么也得不到。你们都曾听我说过：

28我不是默西亚，只是被遣做他的先驱。我这样说，你们都是我的证人。

29拥有新娘的是新郎，新郎的朋友只在一旁侍立，听候差遣。他一听见新郎的声音，便欣然喜乐。我已满怀喜乐。

30他应该日益壮大，我则该逐渐渺小。

31从天上来的那位超越一切。而出于地上的永远属于地上，谈论的也是人间事。从天上来的那位，

32为他的所见和所闻做见证，却没有一个人相信他。

33那些接受了他的见证的，肯定了天主的真实。

34天主所派遣的这位传述天主的言语，天主把圣神无限量地赐给了他。

35圣父爱圣子，把一切交到他手中。

36信从圣子的，能活永恒的生命；不信从圣子的，不仅得不到永生，而且天主的审判常在他身上。”

——————————————————————————————————————————————————

●●●注释:

3.1论新生命

尼苛德摩是一位虔诚的人，对认识、了解有关天主的道理很热心，他将耶稣看成一位宗教导师而前去讨教。但他迫切需要的并不是新知识，而是内在的全然更新。那同样也正是我们需要的。我们必须承认我们的无能为力：仅靠我们自己，要想冲破阻挡我们活一个新生命的障碍，是多么不够。我们正象尼苛德摩一样，即使积累了一切经验和知识，我们依然是“老旧”的人。

耶稣说我们必须重生，从天而生，从“根”而生。老子也说了：“复归于婴儿”，“归根曰静”（道德经•28-16）。当然，没有人能自己生自己：在肉体方面，我们由他人处得到肉体的生命；同样地，我们从圣神那里会得到作为天主子女的生命。

很多人认为自己活着：他们有行动、有思想，他们还能做决策……但也许这只不过是血肉的生命而已，还是个没有觉醒的人的生命。

另一种生命，也就是来自圣神的生命则更为神秘，因为那生命存在并成长于我们内心最深处。我们可以看到一个人的外表，注意到一个人的脸和行为，但是我们却看不到天主在这个人内所做的事。然而，觉醒的信徒通常由圣神引导，慢慢地发现可以激发其行动和理想的变化。他感到和天主在一起的平安，毫无惧怕。他体验到决定其生命方向的不是他自己，而是活在他中的天主。而且他无法确实说出发生在他内在的事情。

因此，耶稣把圣神的行动，比喻成拂面而过的微风，我们可以感受得到，却看不到，也抓不住。我们也应注意耶稣以“风”一词寓意“圣神”。

人若不由水和圣神而生：这是指领洗之礼。我们不要以为接受了领洗的水，就能在圣神中圆满地生活。通常一个人领洗是活出圣神生命的开始。不过此处的福音所言是指成人皈依，且因基督徒的信仰得以更新生命。婴儿领洗的情形则不同，洗礼在他们身上自起作用，但有一天他们应受指引来接纳天主圣言，而自愿决心皈依他。

尼苛德摩和许多以色列人一样，是一位虔诚的信徒。那么，为什么他趁夜而来呢？也许，他不想以自己的地位和名誉来冒险，或是不想和耶稣周遭的一般人混在一起。这不是那些获得新生的人的态度。获得新生的人已获得了一种自由。这样的人怀着喜悦与渴盼的心情，到穷人的教会里拜会耶稣。

3.11耶稣启示了天主的计划

若望的福音和其他三部福音不同。通常，在叙述了耶稣的一番话后，若望会加上几句对信仰的解释，他以耶稣在其他场合所讲的道理来支持这些解释。这里所发生的正是如此。

3.9尼苛德摩问：“这怎么可能？”：为了能进入圣神的生命，我们必须知道天主对我们的计划。但是除了天主子外，没有人能把这些事情说清楚。只有天主子，他见过天上的事情，也就是与天主的隐密生活；他也提到地上的事情，那就是天主带给我们的王国。耶稣的许多听众都不会接受他所说的有关天主统治的事情，更少人注意到他启示的天主的奥秘。耶稣所启示给我们的，以我们自己之力量是无法了解的。因此，做基督徒不只是“相信天主”，我们之所以是基督徒，更因为我们还相信耶稣对天主和其救赎计划所做的见证。

在这个计划中，有些事情是很难理解的：如人子必须死于十字架上，再从死者中复活（被高举指同一意思）。耶稣提醒他们旷野中的蛇。圣经中的这一情节（户21），为将发生于耶稣身上的事作了预言。当然，犹太人没有体会到这个讯息的意义，实际上，他们完全不了解，也不在意那些有关他们救主要受苦的预言。

他们对另外一些事也必须改变想法，从另一角度去看：犹太人祈求天主来，希望天主能谴责世界，惩罚坏人。然而，他却派出他的圣子被钉十字架，以救赎世界。

新约有些章节说我们不应爱世界，这似乎和我们刚读到的章节有所矛盾：天主是那么爱世人。产生这种矛盾的原因是“世界”这个词有好几种含义。首先，世界代表所有的受造物，这一切本是好的，因为是天主的作品。但这项神圣造化的中心是人，万物之灵。而人已经受到撒殚的影响（8：34和44）。这些有罪的人创造出来的财富、文化和社会生活，也都受到影响而改变，并为邪恶所利用。因此，天主派遣他的独子来救这个世界。

虽然基督的复活在历史上开启了不可征服的力量，但是邪恶的潮流依然卷走那些拒绝承认这项真理的人。这股恶流有时候也被称为“世界”。这个“世界”更贴切的说法应该是指那些屈服于世俗主宰的人。15：19节说：“你们不属于这世界。”

3:22福音承认若翰的许多门徒没有认出耶稣来。他们深深受到自己老师若翰的吸引：因为他热情、坦白；衣、食、住都非常俭朴。故而他们认为：天主的公义将彰显于对恶人的直接惩罚。就像所有持以正当理由而好战的人，若翰的门徒太坚持自己的模式而难以接受别种方式。要想成为基督徒，我们必须远远地跨越出对先知的执着，因为耶稣的到来是人类对自身及对神之探索的突破及顶峰。耶稣呼唤“无条件”的爱，这就超越了以色列历史上任何一位先知的觉识程度，因为法律要求的是惩罚，而爱带来的是宽恕。

他应该日益壮大，我则该逐渐渺小（30）：最伟大的先知这么说。唯有耶稣来自至高，唯有他能完全满足人心。在他，所有的善都没有遗失，因为他包含了一切。

而且天主的审判常在他身上（36）：经文正确的意思是天主的怒气常留在他身上。那些没有接纳天主子的人仍停留在人类被逐出伊甸园后的状态。他们既无法解决他们生命中的问题，也无法消除世界上的矛盾，又无法信任天主而接近他。他们看不见那张能赐给他们平安的慈祥面庞。


牧灵圣经-若望福音 第四章

若望福音 第四章
耶稣与撒玛利亚妇人

1耶稣得知法利塞人说他收门徒，而且施洗的人数比若翰还多。

2其实不是耶稣给人施洗，而是他的门徒们。

3于是他离开犹太，回加里利去。

4途中必须经过撒玛利亚。

5他来到撒玛利亚的西加尔城，距雅各伯给他儿子若瑟的土地不远。

6“雅各伯井”就在那里。耶稣走得很累，就坐在井边休息，那时约是中午时分。

7一个撒玛利亚妇人来汲水。耶稣对她说：“请给我点水喝吧！”

8那时候他的门徒都进城去买食物了。

9这妇人回答耶稣：“你是犹太人，怎么向我这个撒玛利亚女人要水喝呢？”（因为犹太人和撒玛利亚人不相往来。）

10耶稣说：“要是你知道天主的恩惠，又知道跟你要水喝的是谁，你就会向他求，而他就会把活水赐给你。”

11妇人说：“你没有桶，井又那么深，你上哪里去得活水？

12我们的先祖雅各伯给了我们这口井，他自己、他的子孙和他的牲口都喝过这井里的水，难道你比他还大吗？”

13耶稣对她说：“喝过这井水的人还会再渴；

14但谁喝了我给的水，永远不再渴。我赐给人的水，会在人心中成为永生的泉源，不断涌出活水来。”

15那妇人便说:“请给我这水!使我不再渴。也不用再来这里汲水了。”

16耶稣回答说:“去，叫你的丈夫一起来这里。”

17那妇人说：“我没有丈夫。”耶稣说：“你说你没有丈夫，这话不错!

18其实你有过五个丈夫！现在跟你在一起的人也不是你丈夫！你说的倒是实话。”

19那妇人对耶稣说：“先生，我看你是位先知。

20我们的祖先一直都在这山上朝拜天主。但你们犹太人说耶路撒冷才是朝拜天主的地方”。

21耶稣说：“女人，相信我，你们朝拜天主的时刻将来到，不是在这山上，也不是在耶路撒冷。

22你们撒玛利亚人朝拜你们所不认识的；我们犹太人知道我们朝拜的是谁，因为救恩来自犹太人。

23但时刻已来，现在就是了。那真正朝拜天父的要用心灵和真理敬拜，那才是天父要的敬拜。

24天主是神灵，敬拜他的人必须以精神和真理来朝拜。”

25那妇人又对耶稣说：“我知道默西亚，即基督要来了。他来了，会将一切告诉我们。”

26耶稣回答她说：“我，和你说话的，就是。”

27就在这时，门徒们回来了，看见耶稣和一个女人说话，都觉得惊奇，却没有一个人问他：“你做什么？”或是“你为什么跟她说话？”

28至于那妇人，她放下自己的水罐，跑回城里去，向城里人说：

29“你们来看，有个人把我曾做过的一切都说了出来，莫非他就是基督？”

30于是大家都来城外见耶稣。

31那时候，门徒们跟耶稣说：“老师，吃吧！”

耶稣回答他们说：“我有吃的，却是你们不知道的。”

33他们听后彼此问道：“难道已有人给他吃的东西了吗？”

34耶稣对他们说：“我的食物，就是承行遣我者的旨意，并完成他的事业。

35你们不是说过：再过四个月便该收割了吗？我告诉你们：看看这片田野，已经发白，是收割的时候了。

36收割的人领了报酬，为永生积聚果实，使播种的和收割的一起欢乐。

37俗语说的好：一人撒种，另一人收获。

38我派你们去收割你们不曾劳作过的田地；别人劳作过，你们现在去分享成果。”

39这城里的很多撒玛利亚人信了。因为那妇人肯定地说：“他把我做过的一切都说了出来。”

40这些撒玛利亚人见到耶稣，就请求他在他们那里留下。于是，他在那里待了两天。

41他的宣道使更多的人信了。

42他们对那妇人说：“我们现在信了，不仅因为你跟我们说了，更是由于我们亲自听了他讲的道，知道他真是救世主。”

43两天过后，耶稣离开那里，前往加里利。

44耶稣曾说过先知在自己的家乡不受尊敬。

45但当他回到加里利后，加里利人都去欢迎他；因为他们在耶路撒冷过节时，曾亲眼见过耶稣所行的一切。

耶稣治愈一位官吏的儿子

46耶稣又回到加里利的加纳，就是他曾把水变成酒的地方。

在葛法翁，有一位官吏的儿子生病了，

47他听说耶稣已从犹太来到加里利，就来找耶稣，请他去医治自己的儿子，孩子已奄奄一息。

48耶稣对他说：“你们不看到异能奇迹，就怎么也不信！”

49官吏求他说:“请在孩子断气前去吧。”

50耶稣说:“回去吧！你儿子活了！”这人信了耶稣的话就走了。

51在回去的路上，他遇见了从自家来的仆人，告诉他：“你的儿子活过来了！”

52他问孩子是什么时候好转的。仆人回答说:“约在昨天下午一时，（第七个时辰），烧就退了。”

53父亲想起那时正是耶稣对他说‘你的儿子活了！’的时刻。他和他全家都信了。

54这是耶稣从犹太回到加里利后行的第二个奇迹。

——————————————————————————————————————————————————

●●●注释:

4.1生命之水

犹太人与撒玛利亚人互不往来。而且，在公开的场所和任何妇女交谈，都是当时犹太文化所不赞同的。在这里再次看出耶稣的大胆“反叛”：耶稣超越了种族和社会的偏见，开始和一位撒玛利亚的妇女交谈。他从这位妇女身上，接纳了所有巴勒斯坦人。这位妇女来自不同的省份，属于一个敌对的宗教团体，但是彼此都分享了天主同样的许诺，而且也都在等待一位救主。

这个妇女最关心的就是水的问题。犹太人的祖先和羊群从一处水源走向另一处水源。他们中著名的先祖（像雅各伯）都曾经掘过井，围绕着这些水井人们开始定居生活。这事实本身就像一则寓言：因为传统的东西不再能解“人们心灵的渴”，人们四处找寻；但人们辛苦挖掘出来的，不过是一口死水。那些用蓄水池蓄水的人发现他们的池已出现裂缝（创26）！耶稣给的是生命之水，是天主给他子女的恩宠，也就是圣神的恩宠（7：37）。

沙漠中有水的地方，虽然在表面上看不出来，但是因为附近的植物较为青翠，所以我们可以知道。当我们活出真生命的时候也是这样，我们的行为举止更为美善，我们的决策更为自由，我们的思想更能升华。但是那使一切欣欣向荣的活水却是用眼睛看不见的。那是永恒的生命，面对它，死亡失去力量。

这个女人关心的第二个问题是要知道哪里可以找到真理？耶稣告诉她：你有过五个丈夫……这让我们想到其他许多人的情况：他们曾经共同服侍过许多“主人”或许多“丈夫”，可是到头来，却没有一个可以做他们的“主人”。而且话说回来，什么是真正的宗教？

撒玛利亚人有自己的圣经，和犹太人的圣经不同。在城里，距西加尔水井几里处，撒玛利亚人有自己的圣殿，和耶路撒冷的圣殿相抗衡。有些人说：“我们信哪个教派没关系，因为教会都是一样的。”就这一点而言，耶稣的看法和他们不同。一个人追随了真正的宗教这还不够，最重要的是他应达到天主灵性的觉醒（23）。而这一切是从一个人的内心觉醒开始的。我们领受的圣神能帮助我们以真理敬拜天主。天父寻找那些能与他建立亲密个人关系的敬拜者。

精神和真理（24）：天主并不需要我们口头的祷词，而是要寻找我们精神中的淳朴、美丽和高贵及由此而付出的行为。在充满欺骗的世界中，除了那些追求真理，并根据真理而生活的人，天主的圣神是无法沟通的。

最后的一个分析是，撒玛利亚妇人的故事，实是我们自己生活的一则比喻。我们每一个人都是那个撒玛利亚妇人，在雅各伯井边发生的故事，正是我们和耶稣相遇的描写：耶稣引导那个妇人认识并爱他的方式，正是耶稣一步步引导我们皈依他的方式。最后，这个妇人成为耶稣的门徒，而且借由亲身经验，她还成了耶稣的宗徒：“这城里的许多撒玛利亚人信了耶稣”（39）。这种对耶稣认识了解的过程便是日后成为宗徒的基础。传布福音便是和别人分享这种经验。

再过四个月（35）：正像这场收获，跟随耶稣的人也在日渐成熟。

收割的人领了报酬（36）：耶稣这句话有许多含意。在第36节可以看到“父”播种，“子”收割而共享快乐。37节则知道耶稣和他的门徒没有白白辛苦一番：收割的人都领到工资，连其他曾辛苦付出过的人亦然，这便是指在耶稣之前的那些先知，特别指洗者若翰。

4.46见路7：1。

你们不看到异能奇事…（48）：耶稣的责难，不是针对那个后来表现出无比信德的官吏，而是指当时的犹太人和我们。虽然耶稣行奇迹肯定了他的使命，但是他也强调我们应该只凭看到他，听到他而信。

相爱的人会不会要求奇迹好让彼此相信？那些追随领袖的人，会不会要求绝对的证据？如果我们真对“真理”有所了解，那么当真理呈现在我们面前的时候，我们就应该认出来。

耶稣在加纳行的第二次奇迹，结束了福音的第二部分。在福音的这部分，耶稣通过与犹太社会以及社会的渴盼挑战，表明了他自己的立场。

从此开始一个新的段落：耶稣宣布他来这个世界的工作：他的父派遣他来审判并赐予生命。但是我们首先必须相信天主的使者。这是第五章和第六章的主要内容。


牧灵圣经-若望福音 第五章

若望福音 第五章
治好池边的瘫子

1此后，犹太人的一个节日到了，耶稣上耶路撒冷去。

2在耶路撒冷城羊门旁有个水池，希伯来文叫“贝特匝达”。池旁有五道走廊，

3廊间躺着成群的病人：瞎子、跛子、瘫子（他们都在等候池水波动。

4因为相信上主的天使每隔一阵就降下搅动池水。水波动时，第一个跳进水里的病人就无病不好）。

5在那里躺着一个已病了三十八年的病人。

6耶稣见他躺着，知道他已病了好久，就问他：“你愿意病好吗？”

7病人回答说：“您看，池水波动的时候，没人把我推进水中。我还未到，别人已先下去了。”

8耶稣对他说：“起来！拿起你的席子走吧！”

9那人立时痊愈，拿起席子走出去了。那天刚好是安息日。

10因此犹太人对那治好的人说：“今天是安息日，依法律你不能拿起席子走。”

11他便回答说：“治好我的那人对我说：‘拿起你的席子走吧’。”

12他们就问：“跟你说‘拿起你的席子走吧’的人是谁？”

13被治好的人并不知道耶稣是谁，因为那里人多，耶稣已避开了。

14事后，耶稣在圣殿上看见他，对他说:“你的病已好了。别再犯罪，以免遭致更不幸的事。”

15那人去报告犹太人，说为他治好病的是耶稣。

16于是犹太人便想迫害耶稣，因为他在安息日做了这治病的事。

17但耶稣回答说：“我父一直在工作，我也得工作。”

18耶稣不但破坏了安息日的规定，还称天主为自己的父，拿自己跟天主平等，犹太人更想除掉他了。

圣子的工作是给人生命

19耶稣对他们说：“我实在地跟你们说：儿子自己不能做什么，要看父做的；凡父做的，子也跟着做。

20因为父爱子，他会把所做的一切指示给子，而且还会指示给他比这些更大的事，让你们吃惊。

21父唤起死者，使他们复活；同样子也可随其意赐人生命。

22父自己并不审判任何人，他把审判的权利交给子，

23使众人崇敬子如同崇敬父一样；凡不尊敬子的，就是不尊敬那派遣子来的父。

24我实在跟你们说：谁听我的话，也信那派遣我的，就会有永恒的生命，不受审判，因为他已从死亡走向生命。

25我老实说，时辰已到，现在就是了。死者将听见天主子的声音；凡听到的都会活过来。

26正如父本身是生命根源一样，也赐儿子为生命的根源。

27父还使子拥有审判的权力，因为他是人子。

28对此你们不必惊奇：时辰将到了，凡在坟墓里的都会听见他的召唤，

29从墓地里走出来，凡行善的将复活得永生，凡作恶的将复活受审判。

30我自己不能做什么，我按自己听见的来审判；我的判断是公正的，因为我不按自己的私意，只寻求派遣我的那位的意旨。

31如果我为自己做证，我的证词不足凭信。

32但另一位为我作证时，我知道他为我做的见证是真实的。

33你们曾派人去若翰那里，他为真理作了见证。

34我自己并不需要人的见证，但为了你们能得救，我告诉你们这些话。

35若翰好比一盏灯，发光照亮，你们愿暂时在他的光照中，享用片刻。

36我有比若翰更有力的证据：那便是我父嘱咐我完成的工作。我所做的这些工作，证明了我是父派遣来的，

37派我来的父也为我作证。你们从未听过他的声音，也没见过他的容颜。

38你们不信他派来的那位，他的话在你们心中就不能长久。

39你们研究圣经，以为从中可以寻获永恒的生命。其实经文正是为我作见证。

40但你们不愿来我这里寻获生命。

41我不寻求世人的赞美。

42但我看透你们心中没有天主的爱。

43我奉父的名而来，你们却不接纳我；有人奉他自己的名来，倒受你们的接待。

44你们互相恭维，却不寻求从唯一天主那里来的荣耀，你们怎么能信呢？

45不要以为我会在父前指控你们；“你们所寄望的梅瑟会控告你们。

46你们若真的信梅瑟，必该相信我；因为在他的书上写着有关我的事。

47你们不相信他所写的，又怎么会信我的话呢？

——————————————————————————————————————————————————

●●●注释:

5.1为什么耶稣会到贝特匝达水池边呢？有资料证实这个水池是当时异教的人献给健康之神艾斯库拉皮尔斯的。时而传说有病人在那里被治愈。虔诚的犹太人简直不敢相信在异教外邦人的地方会发生痊愈的奇事。因此说这些人不是艾斯库拉皮尔斯治愈的，而是上主的天使治愈的。信德较薄弱的犹太人也到那里找外邦人的神像治病。耶稣也到那里去，他要找的是他想拯救的罪人。

请注意这病人最初的反应。在这个神奇的地方，有许多人想治好。但是只有很少人能如愿以偿。“无人把我推进水中”，仅凭我们自己是无法得救的，人需要一位救主。我们需要耶稣。

耶稣行完奇迹后消失了。有些人可能认为他在其他宗教的庙宇中表现得很轻松，或认为他以异教的神之名治疗病人。耶稣将在他的天父、真正天主的圣殿中让人认出他。

犹太人因耶稣在安息日“工作”而批评他。让我们仔细地读耶稣的回答：“我父一直在工作”。天主是在完成了创造工程后休息了，还是仍继续在世上工作？这点一直都成为法律经师的争论所在。耶稣说了：人们休息一天，作为尊敬天主的日子，这本意是好的。不过，天主本身并不休息；他从未离开过这个世界，耶稣因为是天主圣子，也效法他的父，而不像人们遵守安息日，因为他创造及工作的能量与父同出一源。

他的仇敌听了这番话，听懂了耶稣的声明，他们反而更想杀了他，因为耶稣把自己与天主等同（18）。

别再犯罪（14）：耶稣提醒这个病人，由于他缺乏信德，使他在那个异教神殿旁白白地浪费了三十八年，正如同以前以色列人孤独地留在沙漠中的卡德士绿洲，长达三十八年，而未能进入许地。若望注意到这项巧合。他也了解水池中的治愈代表了洗礼。耶稣对治愈的人的告诫，其实是对那些已经皈依和受洗的人所说的，不要再犯罪。

这段叙述过后，又再提起基督徒信仰（见若3:11的注释）。

我们应该提一下，在这些“训道”中，福音作者若望喜欢将谈论中的关键话重复七次。比如，我们在这里可以读到：安息日、耶稣和梅瑟都出现七次，而天父则出现十四次。因此我们必须了解若望想要反对由梅瑟开始的犹太宗教，其重点是安息日必须休息。而且若望还强调耶稣为我们开启了新时代。在这个新时代中，他使我们认识天父。

5.19圣子和圣父及复活

耶稣的对手看到他违反了有关神圣的休息的法律，非常惊讶；但是，这只是耶稣的“第一个干预行为”（7：21）。耶稣想要做的不只是改革宗教，他是来革新整个世界。

旧约里谈天主是唯一的，而此处耶稣却展示出天主的另一面：天主是父，并派遣了他的子来完成他的工作。在子所做的一切中，是天主给我们生命，子最伟大的一件工程就是“复活”。

“复活”不是“重新活过来”，而是开始一个蜕变的新生命。死者当然会复活，但是我们也可以说，那些开始有了信德的人，他们的生命复活了。我们在信德中接受了耶稣的圣言，那圣言赐给我们生命，会在我们内生根，改变我们。天主的爱，可以孕育生命，透过基督的“声音”传到我们这里（25）。

因此，耶稣不像我们普通人一样。虽然他也是人，但是因为他的神圣，所以将天主另一种面貌启示给我们。耶稣想要拭去我们心中那善妒父权的天主形象。福音让我们知道，天父将他所有的权威都给了一个人，给了基督。一种现代心理学说认为，一个人除非彻底摆脱父母的权威，否则无法成为一个完全的成人。

耶稣在许多情况下，都自称“人子”（见谷8：27的解释）。但是若望这里说的人子则是指一个人的儿子（27），那是一句犹太用语，意思是指一个人。因为耶稣是完完全全的人，所以他从人的内在救赎了人性。

耶稣称自己是圣子时，总加这两点说明：

第一：我父做的一切，我也做；我父有的一切，我也有。

第二：我靠自己不能做什么。

因此，耶稣是天主子女的典范。我们也应该在祈祷静观中和天父沟通，好让他启示我们有关对他造工的了解：基督徒的生活是离不开祈祷的，否则就没有和天主之间的个人关系。

5.30见证

寻求生命的意义或目标，我们先得对世界和人类有所了解。我们可以在推理或科学知识中获得这种了解，另一方面我们则常因他人的见证而得到启示，受到影响而增进对生命的了解。例如他人的言辞、态度形象以及人格品德往往都是直接的见证。相爱的人会彼此认识自己和对方，朋友接受彼此，或我们决定献身某项工作，或热衷于某项政治的承诺。同样用这种方式，我们发现了天主的圣言。

耶稣常讲那令人信服他的见证：

－以他的作为，所施行奇迹的能力可为见证。

－洗者若翰指出耶稣为救主的见证。

－圣经中多处可见有关他的言辞见证。

有些人说既然圣经是天主圣言，他们只需要用它来指引生活就可以了。但正像天主曾借许多真实事件和先知来说话一样，他现在仍继续用事实和教会中圣神的代言人对我们施教。因此，耶稣驳斥那些以为有了圣经，就拥有了真理的人；他们不信天主为他们所派遣的那位。

当我们听从他人对我们的教诲，就会知道天主以他自己的方式指引我们。从我们的生活和人类历史中，可以看到他为虚心受教者、肯听教诲的人安排了不同的圣召和各种的启示。在日常生活和教会团体中，我们会遇见以圣神恩宠生活的人，但也会遇见只在表面虔诚，自视清高的伪君子。

那么，我们如何分辨真伪呢？如何才能认出那些依据个人经验追求天主之道的人呢？耶稣说了：热爱真理的人能认出那宣讲真理的人。每个人都看重与自己经验类似的见证。要想认识天主的使者，首先我们就得先勿做“互相恭维”的人（44），从而避免做错误价值的奴隶。凡是追求真理，善良的人，能从天主谦卑仆人的言行中认出主的光荣。

天主喜欢我们认出他的见证人。他希望我们能崇敬圣子，正如父崇敬子一样。他的子证明了我们值得他的信赖，从而使我们成为天主的子女，参与他的生活。


牧灵圣经-若望福音 第六章

若望福音 第六章
增饼奇迹

1此后，耶稣渡到加里利湖，即提庇里亚湖的另一岸。

2有一大群人曾见过耶稣治病的奇迹，就一路跟随他。

3耶稣上了山，和门徒们一起坐下来。

4这时候犹太人的逾越节快到了。

5耶稣抬头，看见一大群人向他走来，就对斐理伯说：“我们上哪里买饼给他们吃呢？”

6耶稣这么问是想试探斐理伯，其实他知道该怎么做。

7斐理伯回答说:“即使花两百块银钱去买饼，恐怕一人也吃不上一块呢！”

8耶稣的另一门徒，西满伯多禄的兄弟安德肋说：

9这儿有个孩子带了五张饼和两条鱼，但哪够分给这么多人吃？”

10耶稣说：“叫大家坐下。”

那里青草茂盛，大家都坐了下来，单是男人就有五千人。

11耶稣拿起饼，祝福了，然后分给坐在草地上的群众；他也同样把鱼分给大家，随他们吃。

12大家都吃饱后，耶稣就吩咐门徒：“把剩下的碎渣收好，别糟蹋了。”

13他们便把五张饼的碎屑，就是大家吃剩的，全收在篮里，竟然装满十二个篮子。

14人们见了耶稣刚刚行的奇迹，就说：“这人一定是那位要来到世上的先知！”

15耶稣知道他们想强拉他，拥他为王，就又避开人群，独自上山去了。

16黄昏时分，门徒们下到湖边。

17天已黑了，耶稣还没赶来，他们只好上船，往对岸葛法翁驶去。

18强风吹起，湖面翻浪。

19船摇出约四、五公里后，他们看见耶稣在水面上，朝着他们的船走来，门徒们就很害怕。

20耶稣对他们说:“是我，别怕！”

21他们正要接他上船，船已到了他们要去的岸边。

22第二天，留在湖对岸的群众发觉那里只有一条船，也知道耶稣没跟门徒们一起走。

23这时，从提庇里亚来了几条大船，停在岸边，就是主曾祝谢给大家分饼吃的地方。

24大家见耶稣和门徒都不在那里了，就上了船，往葛法翁去找耶稣去了。

25他们在湖对岸找到耶稣，问他：“拉比，你什么时候到这里的？”

26耶稣回答他们:“我老实跟你们说：你们找我，不是因为看明白了神迹，而只是吃饼吃得饱而已！

27努力工作吧!但不要谋求那腐败的食粮，要寻求能达永生的食粮。这是人子给你们的食粮，因他是天父所印证的。”

生命之粮：信奉天主之子

28犹太人便问他:“我们该做些什么才算是谋求天主的事业呢？”

29耶稣回答他们说：“天主要你们做的一事，便是信他所派来的那位。”

30他们说：“你会行什么神迹，好让我们看见而信你呢?你做的是什么事业？

31我们祖先在旷野里吃过玛纳，正如经上记载：他从天降下食粮给他们吃。”

32耶稣回答他们：“我老实跟你们说:并不是梅瑟给了你们从天降下的粮食，而是我的父给了你们自天降下的真粮。

33天主所赐的食粮就是那从天而降，把生命带给世人的那位。”

34众人都说:“请常给我们这食粮吧！”

35耶稣宣称：“我就是生命之粮。到我这里来的，永不会饿；信了我的，永不会渴。

36但我早已对你们说过，你们已看见了，却仍不相信。

37凡父赐给我的，都将到我这里来。谁来我这里，我都不拒绝；

38因为我从天而来，不是为实行我自己的意愿，而是为承行派我来的那位的旨意。

39派我来的那位要我如此做：凡他交给我的，一个都不失落，在末日让他们复活。

40这是我父的旨意：凡见了子而信他的人，得永恒的生命；我要在末日使他复活。”

41犹太人不满地议论起来，因为耶稣说了：“我是从天降下的食粮。”

42他们说：“这人不是若瑟的儿子吗？他的父母我们不是都认识的吗？他怎么说自己是从天降下的呢？”

43耶稣便对他们说：“你们不要不满议论。

44如果没有派遣我的父的召唤，谁也来不了我这里。而我要使到我这里来的人在末日复活。

45先知书上记载：人都要蒙天主教诲。所以，凡是听从父而接受他的教导的人，都到我这里来。

46没有人见过父，惟有从天而来的那位见过父。

47我实在跟你们说:谁信，谁就获永生。”

基督之身是生命之粮

48“我是生命之粮。

49你们祖先在旷野里吃过玛纳，可还是死了。

50现在这里有从天降下的食粮，谁吃了，就不会死。

51我就是那天降的生命粮，谁吃了这食粮，将永远活着。我要赐给人的食粮是我的肉身，是为使世人得到生命而献出来的。”

52犹太人之间起了纷争。他们说：“这个人怎么可能把他的肉给我们吃呢？”

53耶稣说:“我实在跟你们说，如果你们不吃人子的肉，不喝他的血，你们就不能得生命。

54那吃我的肉，喝我的血的人，将得永生，在末日我将复活他。

55我的肉是真正的食粮，我的血是真正的饮料。

56凡吃我肉、喝我血的人，活在我内，我也在他内。

57永生的父派遣我来，我因父而活；同样，吃了我肉的人也会因我而活。

58这就是从天降下的食粮，不像你们祖先的，吃过还是死了。谁吃了这食粮，将永远活着。”

你们也要离开我吗？

59这些话都是耶稣在葛法翁的会堂讲道时说的。

60许多耶稣的信徒听了这些话说：“这道理太难懂了，谁听得进去？”

61耶稣看出他的门徒在议论，就跟他们说:“这些话引起你们反感吗？

62假如你们看见人子上升到他原来的地方，你们会怎么说？

63给人生命的是精神，肉体是没有用的。我告诉你们的话是精神，是生命。

64但你们中有人不信。”

从一开始耶稣就知道哪些人不信，也知道谁会背叛他。

65所以他又说:“因此，我对你们说过，除非出于父的恩赐，否则谁也无法到我这里来。”

66这天起，很多门徒退出，不再跟随他了。

67耶稣问那十二人:“你们也想离开吗？”

68伯多禄马上回答说:“主！唯你的话是永生之道，我们还去跟从谁呢？

69我们信，也知道你是从天主来的圣者。”

70耶稣对他们说：“你们十二个人都是我召选来的，不是吗？但你们中有一个是魔鬼。”

71耶稣这话所指的是依斯加略人西满的儿子犹达斯。他是十二人之一，将要出卖耶稣。

——————————————————————————————————————————————————

●●●注释:

6.1见谷6：34

6.22在以下的数页中，若望强调了耶稣在葛法翁会堂的宣言，可以肯定耶稣自己那时还没有完全发展出圣体的道理（48-58）。毫无疑问，耶稣表达自己的方式震撼了听众。他确切而坚定地说，因为他是真正的粮食，我们必须皈依他，从他那里得到永恒的生命。

人们为充饥果腹的食物奋斗，生存是人们的第一件工作。人若不吃东西，就活不成。人的生命不能单靠自身，必须不断地从外在环境取得维持生命之所需。即使如此，总有一天生命会离人而去，因为他没有找到“永生的粮食”。

事实上，一个人的需要远超过粮食一项。除吃喝外，我们还得寻求那种不再使我们有焦渴感觉的内在精神。一旦生活有了保障，欲望就增加（或者说社会提供了更多的诱惑），但却总得不到满足。套句中国俗语：“饱暖思淫欲”，人是贪求无厌的。

直到复活的那天，圣人聚居在天乡，那里充满和平，完美和谐，只有在那时我们才会感到满足。这也正是“人子”的工作。

耶稣的这段训道，以犹太人的一个问题开始：“天主要我们做的工作是什么？”耶稣回答说：天主期待的是你们要信。天父并没有要求什么“工作”，例如遵守宗教戒律；他要求的是信德。耶稣在前一章宣称他的工作是“复活”我们。他在这里指出我们应该做的工作就是信天父所派遣的使者。

这段训道的关键词是“粮食”。为此若望在本章的每一部分都把这个词重复七次。而且“从天降下”这个句子在本章也出现了七次。

6.28这里是训道第一部分的开始，我们信了耶稣之后，耶稣就成了我们的食粮。

过去以色列人曾在沙漠中流浪，一无所有，天主赐给他们一种临时的食物，就是玛纳。他们不得不感谢他的这项恩赐。但是，如果天主只是我们的施主，我们前去找他只是为了求得好处，那么，到头来我们会只关心天主给了我们什么，我们就不再怀有感恩之心，而且，我们会不断索求，并且会一再抱怨：发生在以色列人身上的正是这样；他们在得到玛纳之后，竟背叛天主，终死于沙漠。物质的东西即使来自天上，也不会使我们变得更好，更不会给我们真正的生命。

但天主赐给人类一样新礼物，那从天而降的食粮不是物质的东西，而是“人”，即基督。这真正的粮食将永恒的生命传递给我们。但要得此真粮，每个人必须自己向前迈一步，做出回应：就是相信基督。

凡父赐给我的，都将到我这里来（37）：不是所有因属于真正宗教而骄傲的人都到基督那里，唯有那些圣父拣选的人到耶稣那里去。在教会内有各式各样的信徒；但唯有接受天父圣宠的人才能追随那备受争议，却谦卑为怀的基督途径。我们声明善行和教会圣事的重要性时，千万别忽略了耶稣特别强调的这句话：我们个人的任何努力都不能代替被天父拣选的恩宠。这份恩宠召唤我们在真理中认识他的“子”。

这人不是若瑟的儿子吗？（42）：耶稣的听众都是犹太人，他们相信天主和圣经。当然相信死后受人尊敬的先知很容易，但承认在当时备受争议的天主使者，尤其那使者不过是个淳朴的木匠，则又当别论了。这事实对今天而言依旧真实。我们必须克服疑惑，聆听天主使者指出的、教会在当今世界的使命。在教会内的确很多人相信圣经和基督，但这些人拒绝听从教会，特别是教会通过穷人及劳动人群说的话。

不满议论（43）：出谷纪中也用“不满议论”这个动词，意思是以色列人不相信天主，时常批评梅瑟的决策（出15：24；16：2；17：3）。

人都要蒙天主教诲（45）：先知的几处预言指出犹太人的信仰已经有些过份了。著名的西乃山上盟约曾订立律法和规定，为培养犹太民族的宗教良知。接着新时代来临，天主亲自施教给每位信徒，正如他过去用先知传播启示一样（依54：13；耶31：34）。耶稣更为详尽地唤醒世人的这些承诺。天主赐予的启示不是零零散散的，而是一个整体奥妙的召唤，指引我们来到耶稣这里。因此，我们从天父那儿学到新的态度：在耶稣身上寻获一切的答案，耶稣就是天主完美的反照镜。我们了解天父对我们的期望，就是去认识耶稣是天主的圣言。天父在耶稣身上告诉了我们一切，此后最确实的启示就只是把我们带到他那里去。

6.48圣体与圣事

训道的第二部分：我们在领圣体时吃了耶稣的身体，耶稣就成了我们的食粮。圣体这件圣事原本是主在最后晚餐时所举行的祭献，它是将我们与天主结合于基督内最强烈、最具意义的表现。如今我们称之为“弥撒”或“感恩祭”。

这个人怎么可能把他的肉给我们吃呢（52）：那些在沙漠中不信赖天主的以色列人也问了同样的话。若望使用了同样的字眼，并赋予了不同的意义：为什么从天而来的使者赐给这世界的是他的肉体呢？我们需要的只不过是精神食粮而已！耶稣在63节回答了这一问题：即使这个可吃的“肉体”听起来像是肉身的食粮，但实际上是为共同分享由圣神复活并改变了的基督生命。正因为如此，它能给我们真正的生命。

信徒利用可见的外在方式参加了一种不可见的事实，并和复活的耶稣共同结合。教会对“圣事”的定义是，以可见的物质形式象征并带来精神的事实。当我们怀着信德虔诚地参与圣体圣事时，我们就和活着的基督相遇，他革新我们的生活。在主的最后晚餐中，即在每台弥撒中，我们真正得到的是基督的血和肉，虽然表面上看不过是饼和酒。复活的耶稣是我们永恒生命的食粮。

耶稣生命之粮在我们中行动：我们吃一般的食物，肉体会消化并吸收这些食物，但是当我们吃生命的食粮（基督的身体）时，这种食粮会主动地改变我们，我们的任务便是要心甘情愿地接受改变。基督改变着我们，将他的生命赐给我们，并使我们和他的生命结合在一起：凡领我体的人，将在我中拥有生命。

肉和血：在希伯来文化里指的是凡人。耶稣就是要在跟我们一样谦卑且会腐朽的外在条件之下，把他的神性传递给我们。因此领圣体当然有酒和饼，圣体礼仪举行时，至少要有酒和饼代表的两个深层意义才行。

耶稣，真正的逾越节羔羊（若1：36），为世人之罪牺牲奉献，所有旧约时代的赎罪祭献都是经过他的牺牲而达到成全（希10:5-6）。在他自我奉献时，他的肉体和血复活了；并可用来喂养他的子民。透过他，并在他身上实现了新以色列和父的完美结合。

关于耶稣以这种方式把生命传给我们的意义，我们不是那么容易被说服。我们常对耶稣的话感到怀疑：领我肉体的人有生命，没有……我们应更仔细地理解天国的比喻：天主的恩赐，不管是他的圣言，还是基督的身体，都是一颗小得容易遗失的种子。唯有在那些信德坚忍不屈的人身上，这粒种子才会开花结果。

我们所领受的圣事有助于我们成熟地活出天主的生命，有时候我们即使领受了圣事，还会为许多缺点而感到灰心。因为我们不了解转变是一种很深刻、漫长的过程，通常不是立即彰显出来的。

6.60这道理太难懂了：耶稣的听众怎么能相信“若瑟的儿子”是来自天主的呢？而今天我们又怎愿相信我们需要圣体呢？耶稣把他来的原因告诉他们：天主子降到我们这里，是为了他往后升到他以前所在之处。他来自天主，为把天主的生命传递给我们，使我们成为天父的子女（若14：12）。

我们的世界借着基督的复活开始有了革新。因为天主子进入父的光荣时，他带着一切他期望祝圣与更新的受造物，耶稣带着我们的人性，升天回到他原来的地方：他是我们人类达成与天主完全结合的一个人。

虽然，表面上生活一如从前，但我们应相信，另一个真实的世界已然存在。圣神正发挥无可战胜的力量圣化着这世界；他使人性能在重重危机和无数的死亡之后成熟起来，为复活做准备。

耶稣的听众无法了解（61）天主子的奥秘和他的受辱。耶稣屈尊降贵为人，放弃了自己的神圣光荣，并像一个奴隶那样死去（若1：14及斐2：7），从而能使天父把他升回所来的地方。这就好比是对我们信德的考验：我们因此相信天主神圣的工作正在我们四周进行着，尽管我们人类回应的是如此缓慢，天主还是非常爱我们；尽管我们教会走的路很曲折，天主仍旧用教会来履行计划；尽管历史远景是如此黯淡，天主依然要为我们准备天庭盛宴。

肉体是没用的（63）：耶稣提到把他的肉体给我们。但我们不要误解，这里指的不是犹太宗教传统吃祭牲习俗的延续。在希伯来文化中，“血”和“肉”这两个词都代表着“在下的世界”，人们生活在那里，却不能和天主沟通。圣体则不同：圣体是经由圣神充满的耶稣的体，是复活之后的基督之体。它以精神的行动在我们中发生作用，使我们与天主共融。

主，我们还去跟从谁呢？耶稣的许多门徒离开了他，但伯多禄代表那些留下来的人，向耶稣表达了一份忠信（玛16：16）。

6:66只有若望讲到这一危机和众多门徒的离开，是什么促使他们那么做的呢？当时人们的头脑中被这些概念所充斥：耶路撒冷、圣殿、受压迫的以色列的呻吟、子民渴望的永生等等。而耶稣重复说道：他是“天上降下的食粮”，没有什么比借着“子”发现“父”更值得人们关注的了，因为这就是天国。

门徒们离开耶稣，是因为他们对此事没有足够的准备：放弃曾接受的宗教熏陶，把唯一的信仰寄托在这位如此吸引他们的耶稣身上。信耶稣并不仅仅只是听他所讲的，信他所讲的，而是“信他”。其实，在基督徒中，无论何时，都会有类似的危机存在。天主在耶稣基督内给了我们一切，这对于某些人似乎很难理解并相信，于是他们总是下意识地将耶稣看成是人类的伟人之一，却不再“信他”。


牧灵圣经-若望福音 第七章

若望福音 第七章
耶稣进耶路撒冷

1此后，耶稣周游了加里利各地。他不愿在犹太地区走动，因为犹太人想杀害他。

2犹太人的帐棚节快到了。

3耶稣的兄弟们都说:“不要再待在此地，往犹太去吧！好让你的门徒看见你所成就的事。

4人要出名，就不能在暗中行事。你既然能行奇迹，就该在世人面前表现出来。”

5原来他的兄弟们也还没有信他。

6耶稣跟他们说：“我的时刻还没到。对你们来说，随时都可以。

7因为我见证了世人的恶行，他们不会恨你们，只恨我。

8你们去过节吧！我不去了，因为我的时辰还没有到。”

9耶稣这样说完，仍留在加里利。

10等他的兄弟们都上去过节后，耶稣也悄悄地去了。

11节期中，犹太人寻找耶稣，到处打听：“他在哪里？”

12人们对他议论纷纷，有些人说：“他是个好人。”也有人说:“不，他在煽动群众。”

13因为害怕犹太人，没人敢公开谈论耶稣。

14节庆过了一半，耶稣来到圣殿讲道。

15犹太人异常惊讶，说：“他没有从师学习过，怎么会有如此渊博的学识？”

16耶稣回答他们说：“我的学问不是我自己的，而是来自派遣我来的那位。

17那愿意顺从天主旨意的，就会晓得我的道理是来自天主，还是我自己。

18凡凭他自己说话的，是为求他自己的荣耀；若是为荣耀派遣他来的人，这人便是真诚无欺，是值得信的。

19梅瑟不是已经给你们颁布律法了吗？你们中却没人守这律法。你们为什么想杀害我？”

20犹太人回答说：“你有恶魔附身了！谁想要害你了？”

21耶稣说：“我才做了一件事，你们就大惊小怪。

22但是梅瑟颁布割礼的规定（其实这礼仪不是梅瑟制定的，而是来自先祖），你们就行割礼，即使遇上安息日，

23你们若不这样行事，就算犯法，因为是安息日的缘故；那么，我在安息日使人完全恢复健康，你们倒要对我动怒吗？

24不要以外表判断是非，要按正义来判断！”

25耶路撒冷城中有人说：“这就是他们要杀的那个人吗？

26现在他公开传道，没人出声反对。莫非我们的领导人真的确认他就是基督了？

27我们很清楚这人从哪里来，但基督出现时，没人知道他是从哪里来的。”

28耶稣在圣殿里传道，高声宣讲说：“你们认识我，也知道我从哪里来！我不是凭自己来的；派我来的那位，他是真实的，你们不认识他。

29我却认识他，因我从他那里来，是他派遣我来的。”

30他们就想逮捕他，但没人能下手，因为耶稣的时辰还未到。

31人群中有许多人信了他，他们这么说：“基督来时会比这个人行更多的奇迹吗？”

32法利塞人听见了人们纷纷议论耶稣的事，他们就与司祭长派圣殿侍卫去抓他。

33耶稣就说：“我还有一点时间跟你们在一起，然后我要回到派我来的那里去。

34你们会找我，但找不到；因为我要去的地方你们不能去。”

35犹太人彼此互问：“他会去哪里，让我们找不着他？他是不是想给移居在希腊地区的犹太人传教，同时也训诲希腊人？36他说：‘你们找我，却找不到’，‘我去的地方，你们不能去’是什么意思呢？”

生命之水的承诺

37节庆的最后一天，也是最隆重的一天。耶稣站出来高声说：“凡渴的人，来找我吧！该到我这里来。

38凡信我的人，喝吧！如经上说：从他的心中涌出活水的河流。”

39耶稣说这话，是指信他的人必将领受圣神。那时圣神还未降临，因为耶稣尚未得受光荣。

争辩基督的起源

40群众中一些人听了这些话便说:“他真是那位先知！”

41另一些人则说:“他是默西亚！”可是也有人问：“默西亚会来自加里利吗？

42经上不是说：‘默西亚是达味的后代，生于达味的本乡白冷吗？’”

43人们因他而起了纷争。

44有人想逮捕他，可是没人下手。

45侍卫回去见司祭长和法利塞人，他们问：“你们为什么不带他来？”

46侍卫们回答说：“从来没有人像他那样讲话的。”

47法利塞人说：“你们也被他迷惑了吗？

48难道在官长或法利塞人中也有人信他？

49这些对圣经律法全然不知的群众，该受诅咒！”

50尼苛德摩是那个曾见过耶稣的法利塞人，说：

51“我们的律法允许不经审问和调查，就先定人的罪吗？”

52别人回答他说：“难道你也是加里利人吗？你去查阅一下经书就会知道，加里利是没有出过先知的。”

53大家就各自回家去了。

——————————————————————————————————————————————————

●●●注释:

7:1耶稣迫使人们怀疑他的身份。提出怀疑是好的，总比归属一个从不问问题的团体要好，因为这样的团体以为自己知道一切。耶稣的兄弟和乡人就是那样。

就该在世人面前表现出来（4）：这些兄弟是耶稣的家人和纳匝肋的乡人（谷3：31）。这些人在耶稣复活后进入了教会，他们因着和耶稣以前的关系，认为自己很重要，但是那时候他们根本还不了解他的使命。他们希望耶稣能以他的奇迹出名，但是耶稣却选择启迪他们有关获致荣耀的死亡奥秘。

我的时辰还没有到：有两种不同的世人生活：一种照自己的计划来生活，另一种则接受圣神的引导。对前一种人来说，什么时间都是好的，因为他们没有体验到天主的召唤，全凭冲动，盲目地行动。但是那些受圣神引导的人则等待天主指示的时机，照此去行事，定会光荣天主。

作者若望跟耶稣一样，也是犹太人。他的周围都是改信基督的犹太人，他坚持称那些不信的同胞为犹太人，就像称今天那些只在表面上做基督徒，实际上并不关心福音精神的人一样。

若望把那些固执地认为自己信的是真教而自傲的人，叫做“犹太人”。任何宗教团体中都可能有这样的人，他们狂热地为自己的信条牺牲性命，迫害其他教派的人。他们心灵闭塞，无法倾听天主的话，更无法和观念不同的其他人对话。

这些犹太人紧紧死守某些社会法规，刻板地遵从某些生活和宗教模式。他们认为这些都是极为重要的。他们对天主的兴趣，即在于他是怎样帮助他们捍卫了这些法规（玛23：29－36）。

7.19我们觉得7:19-24节可能是第五章的结论。

至于为何如此安排则不得而知，因为这段在这里显得很突兀。

7.25耶稣是谁？对我们来说，这是极为重要的，因为他愿意我们完全和他共享天主的生命。如果耶稣不是来自天主，这种许诺有何价值呢？因而我们必须找到耶稣是谁的意义，如此我们才能得到救恩。

耶稣很吸引我们，但是他的话却使我们震惊。当他宣布天国临近了，我们是天主的子女时，我们认为他只是在用比喻的方式讲道，因为现实与他描绘的是如此地不同。但是随着时间的推移，我们有了更多的经验，遭受了更多的苦难，我们便会修正我们的观点，发现世界和人们正如他所描写的。于是我们认出耶稣就是救主；就另一种意义来说，我们获得了与天主一样辨别事物的能力，故而我们可得救恩。

我们和别人探讨信仰问题时，应尽量避免理论性的讨论。我们必须首先进入自己的内心世界，找到生命的泉水，增进了解自我生命之源，才会“百尺竿头更进一步”，增进对耶稣的信任。

7.37圣神的沟通

那时圣神还未降临（39节）：智1：7中写到：“天主的圣灵充满了世界。”实际上，他从未停止交流沟通的工作。他的圣神进入人的精神世界，唤醒、推动和激励着人们。圣神一直在艺术家、思想家和英雄人物的心中工作；圣神也一直存在于正直人的精神世界里。

但圣神不是像泼水一样。天主的圣神和领受圣神的人的心神合一。如果我们没有真正认识天主，圣神不会“略过”我们，但我们会“略过”圣神，因为我们认不出他的踪迹。唯有在耶稣进入他的光荣之后，才能将他的圣神给予那些愿意和他结合在一起的人。

那时圣神还未降临：本来这句话也可以译成“没有圣神”。不少古老的手稿已把这句话做过修改。例如改成：“圣神还未被赐下”。实际上，对于认为圣神具有神圣“位格”的教友而言，会觉得奇怪。圣神当然是天主的“一位”，正如圣父和圣子一样，只是方式不同而已。圣神表现方式是“天主流动”于所有的创造物和亘古时间内：他能分神力，且以不同的恩赐居于每个创造物身上，然后把他们带回来和天主团聚。因此，圣经上有时用“圣神”，有时用“精神”（路1：15；宗6：3），有时还用“众神”（默1：4；3：1）等字眼来表示此之同义词。

从他的心中涌出活水的河流：若望提醒我们注意先知书上提到有关默西亚的事。我们记得在出17和户20：8中有“从岩石上涌出活水”，在则47：1中有“从新圣殿涌出活水的河”。耶稣既是“岩石”，也是“新圣殿”。

请与4：10对比。

饼与酒：基督的圣体与圣神的恩赐。


牧灵圣经-若望福音 第八章

若望福音 第八章
行淫的妇人

1耶稣到橄榄山去。

2第二天一早，他回到圣殿，群众来找他，他便坐下给他们讲道。

3这时律法经师和法利塞人带来一个在行淫时被抓到的女人。他们叫她站在人群中，

4问耶稣：“老师，这个女人在行淫时被抓到。

5依梅瑟的律法规定，这样的女人该用石头砸死。你说该怎么做？”

6他们想以此法试探耶稣，找理由控告他。耶稣弯下身，用手指在地上写字。

7他们继续追问，耶稣才站起身，对他们说：“你们中谁没犯过罪，谁就可先用石头打她。”

8接着，他又弯下身在地上写字。

9听了这话，大家一个个散去，由年老的开始，只剩下耶稣和站在那里的女人。1

0耶稣就起身对她说：“女人，他们都到哪里去啦？没人定你的罪吗？”

11她回答：“主！没有人！”耶稣对她说：“我也不定你的罪，去吧！不要再犯罪了。”

我是世界之光

12耶稣对众人说：“我是世界之光。跟随我的会得生命之光，不在黑暗中走。”

13法利塞人对他说：“你在为自己作证，你的言词不足信。”

14耶稣说：“即使我为自己作证，我的证词也是值得信赖的；因为我知道我从哪里来，往哪里去。你们不知我从哪里来，要去何处。

15你们凭人的标准来判断，我则不判断任何人。

16我若判断，我的判断也是正确的。因为我不是独自判断，派我来的父与我同在。

17你们的律法上写着，两个人的见证才是有效的。

18现在我为自己作证，那位派我的父也为我作证。”

19他们就问：“你的父在哪里呢？”耶稣回答：“你们不认识我，也不认识我的父。如果你们认识了我，就会认识我的父。”

20耶稣在圣殿的庭院里讲道时，说了这些话。没有人逮捕他，因为他的时辰还未到。

21耶稣又跟他们说:“我要走了，你们会来找我。但你们将死于自己的罪恶。我去的地方，你们不能去。”

22犹太人自忖：“他说‘我去的地方你们不能去’，难道他要自杀？”

23但耶稣又说：“你们是从地上来的，我则出自天上。你们属于这世界，而我不属于这世界。

24所以我告诉你们，你们将死于自己的罪恶。如果你们不信‘我是存有’，你们将死于自身的罪恶。”

25于是他们问他：“你究意是谁？”耶稣回答他们说：“我从一开始就告诉过你们了。

26关于你们我还有不少话要说，要评判。派我来的那位是真实的，我把从他那里听到的告诉世人。”

27犹太人不明白耶稣所说有关父的事。

28耶稣就说：“当你们把人子举扬起来的时候，你们便知道‘我是存有’，也会知道我不凭自己做什么；我只说父教导我的话。

29派我来的那位与我同在，他从不让我孤单，因为我永远做他喜欢的事。”

30听了耶稣说的这些话，很多人都信了他。

真理之子

31耶稣对信他的犹太人说：“你们若能遵守我的教诲，便是我真正的门徒。

32你们将认识真理，真理会使你们自由。”

33他们说：“我们是亚伯郎的后裔，我们从未做过别人的奴隶，你说‘你们会自由’是什么意思？”

34耶稣说：“我实在跟你们讲：凡犯罪的人都是罪恶的奴隶。

35但奴隶不会永远留在家中，儿子却永远留在家中。

36若子使你得自由，那么你就真是自由人了。

37我知道你们是亚伯郎的子孙，可是你们想杀我，因为你们听不进去我的话。

38我宣讲我在父那里见到的事，而你们只做从你们先祖那里听到的事。”

39犹太人便说：“我们的先祖是亚伯郎。”耶稣说：“如果你们是亚伯郎的子孙，你们就会做亚伯郎所做的事。

40我跟你们讲了我从天主那里听到的真理，你们却要谋害我。亚伯郎从不做这样的事。

41你们做的是自己父亲所做的。”他们又说:“我们并非私生子，我们只有一个父，就是天主。”

42耶稣对他们说：“如果天主是你们的父亲，你们就会爱我，因为我从天主那里来，是他把我派来，我不是自己来的。43为什么你们不明白我的话？因为你们不能接受我传的道。

44你们的父是魔鬼，你们尽情满足你们父亲的欲念。从创始他就是杀人犯。真理不在他内，因为他根本没有真理；他撒谎是出于本性，因他本是骗子，是虚假欺骗的根源。

45怪不得我告诉你们真理，你们不信我。

46你们中有谁能指证我有罪呢？我说的既然是真理，你们为什么不信呢？

47凡是天主的，就会听天主的话；你们不听从，因为你们不是天主的。”

48犹太人马上说:“我们说对了，你是个被魔鬼附身的撒玛利亚人。”

49耶稣回答说：“我没有魔鬼附身。我赞扬了我的父，你们就侮辱我。

50我并不寻求自己的荣耀，但有一位会替我寻求，并主持公道。

51我实在告诉你们:人若遵守我的话，就永远不会死。”

52犹太人便对他说：“现在我们知道你真有鬼魔附身。亚伯郎和先知们都死了，你却说：谁遵守我的话，永不会死。

53你难道比我们的先祖亚伯郎还大吗？他死了，先知们也死了，你以为自己是什么人？”

54耶稣于是回答说：“要是我夸耀自己，这些赞美便毫无价值；是我的父在赞美我，他就是你们所称的你们的天主。

55你们并不认识他，我却了解他。我若说不认识他，我就跟你们一样，成了说谎者。我确实认识他，也听从他的话。

56你们的先祖亚伯郎，他期盼我来临的日子，他见了这日子而欢喜。”

57犹太人问他：“你还不到五十岁，你怎么会见过亚伯郎？”

58耶稣回答说：“我实在告诉你们：在亚伯郎未出生前，我已存在。”

59于是，他们拿起石头向他扔去，耶稣却避开了，走出了圣殿。

——————————————————————————————————————————————————

●●●注释:

8.1与我们常做的相反，耶稣尊重罪人，没有指责这位妇人。那是因为耶稣觉得她的罪不重要吗？不，仅是因为天主用与人不同的方式教导罪人悔改，让他们通过痛苦得到洁净。

让一个人知道他的言行是错误的，与指责一个人的言行，两者之间有很大的不同。我们常愿责备人，不给人改过的机会。在这段福音故事中，耶稣对那位妇人的态度既有要求性，又是仁慈的。

在最古老的若望福音手抄卷中并没有8：1-11这段。1-2小节可能是路加福音中的，请见路21：37。

若望福音中有些章节似乎被移动过。我们已指出7：19-24几段其实是第五章的结尾。同样8：12-29的训道读起来似乎是第9章奇迹故事的继续。治愈了瞎眼人并证明了法利塞人的精神盲目之后，耶稣说：我是光。耶稣的声明意味着：因而我已说了，你们将死于自己的罪恶（24）。

这让我们想起9：41中的话。

8.12世界之光

耶稣是亘古以来人类的光明。天主在旷野中以闪亮的云彩引导希伯来人。他用自己的圣子引导我们；所以，凡是追随耶稣的人，便不会走在黑暗中。

光代表许多美好的事物；黑夜之后是黎明曙光；外面的世界一片黑暗时，灯光照亮我们温暖的家；街灯为赶路的人驱走黑夜，不分贵贱；光明是战胜愚昧无知和邪恶的力量。对追随基督的人而言，基督更是这一切美好的代表。他使我们生活在至美至善的世界里。借着他的光，我们学会赋予事物和人类活动适当和正确的价值。

借着基督的光，一个人可以战胜所有内在的黑暗。对于内在的自我，我们只了解一小部分。每时每刻我们都跟随着来自我们本性，不受我们控制的冲动。或许我们有好的意愿，并认为自己心灵纯洁，但是我们并不确知，实际上我们还是跟从“血肉”的召唤。但是如果我们生活在耶稣的光中，光会渐渐地照亮我们内心的最深处。

“我是存有”

耶稣在这篇训导中，对他自己的天主神性做了见证。他让我们了解在他之内，关于他的起源的奥迹秘密。我们在这一页读到“我是存有”七次之多。若望希望我们注意这是训道的关键字眼。

“我是存有”。天主对梅瑟说话时，就是这样称自己的。耶稣知道犹太人称天主为雅威，意即“他是存有的那位”，“使一切存在的那位”（见出3）。但是耶稣宣称“我是存有”，将这个不能赐给任何受造物的名，用于自己身上。他们争辩既然天主是唯一，那么完整的神圣生命，怎么可以由三个位格来分享。虽然他们称基督为天主子，但是，他们否认他是生于天主的天主。耶稣是和天父同样重要，却不能和天父混为一谈，因此他说父派遣了我，以及两个人的见证才有效（在犹太法规中）。

但你们将死于自己的罪恶（24）：罪不只是做坏事，罪还是我们对自己的封闭，只凭自己的智慧，不再把自己交到天主的手中。

福音将人分成两组，天上来的，追求天主的道；由世上来的，只追求人类有限的目标。如同耶稣告诉尼苛德摩（3：3），罪阻挡自己由内重生。这些犹太人不相信耶稣，因为他的生活方式与所宣传的讯息都反映出一种超然的价值。耶稣再多讲就是浪费时间了，天主的智慧将由他在十字架上的死亡更好地表达出来（28）。

8.31真理－自由－罪

耶稣对信他的犹太人说：这些犹太人以他们自己的看法信他，非常像保禄在迦3和4章所遇到的那些犹太人。从耶稣和那些自认为拥有真信仰的人的讨论中，我们可以得知，假如耶稣今天生活在我们中间，他会怎样与我们对证。

耶稣对于我们罪的指责，不比他指责我们继续生活在罪的环境中更严厉。罪是恶的行为，有时候情有可原，通常我们在犯了罪之后会立即悔悟。但生活“在罪恶中”,有时是指生活在一个虚假的世界中，人们因刚愎自用的固执，任性地做出对自己有利的判断。这种态度使我们无法进入天主之道，虽然在表面上看，我们过的是正当的生活，并且还处处宣称我们有信仰。

耶稣不是任何社会团体的旗帜，不管是以天主教或其他的名义，因为我们常拿着这种旗帜对抗其他的团体。他的降临是以真理王国之主的身份，不管一个人的想法为何，凡追求真理的便是他的子民。那些生活在真理中的人也都是他的子民。

对犹太人来说，世界分成两部分：即亚伯郎的子孙，也就是他们自己，和其他人。他们夸耀自己的祖先，忘了在天主的眼中，每个人都有其地位和价值。

耶稣来到他们中间为真理作证，他的临在使人们做自我反省。耶稣所说的真理并不是一种教条，强迫追随他的人接受，并不需要辩才或会引经据典的宣传家，需要的是以自己的经验做见证的人。耶稣说：真理会使你们自由，若子使你们得自由，那么你就真是自由人了（32和36）。我们的真理就是要我们根据天主子的圣召而生活。

知道自己为天主所爱，并且经常努力保持自己生命的真实性的信徒，就已经生活在真理之中；虽然他可能还受周遭环境偏见的左右，或在其生活方式中，不知不觉的受到一些谎言或假象的引导。

耶稣也讲到自由。真理和自由是不可分的。许多个人和民族都曾努力打破自己的枷锁，但是一旦获得解放，他们又很快地掉入其他形式的枷锁，因为受奴役的根源在每个人之内。

一个人如果为恶，就会变成恶魔的共犯，即使不是有心，也可能掉入陷阱。于是他便不能抵抗各种幻象和有害的影响，谎言之父便是靠着这些将世界控制在自己权下（44节）。

即使我们可能在财富、知识或地位上获得成就，但如果我们对自己的真实面貌不关心，那么我们也比奴隶好不到哪里去。一代又一代的奴隶就像海洋的波浪：奴隶会住在家里一段时间（34节），但是基督召唤我们进入另一个世界，在那里，天主的子女将永远住下去（35节）。一旦我们做了天主的子女，我们所做的每一件事情都会结出永恒的果实。


牧灵圣经-若望福音 第九章

若望福音 第九章
耶稣治好天生的盲人

1耶稣走路时，看见一个天生的瞎子。

2他的门徒问他：“老师，谁犯了罪使他天生就瞎眼，是他自己？还是他父母？”

3耶稣告诉他们:“他和他父母的罪与此无关；他天生瞎眼，是为让天主的能力在他身上显现。

4趁着白天，我必须做派我来的那位的工作；到了夜晚，就什么也做不成了。

5我还在世上的时候，我就是世上的光。”

6说完这话，耶稣往地上吐口水，和着泥巴，拿来抹在瞎子的眼睛上，

7对他说：“到西罗亚池去洗（西罗亚意为‘差遣’）。”这人就去洗，回来就能看见了。

8他的邻人和以前常见他讨饭的人都觉奇怪：“这不是常坐在这里乞讨的那个人吗！”

9有些人说：“正是他！”有些人却说：“不是他，却像他。”这人自己说：“我就是那个人！”

10大家问他：“你的双眼怎么能看见了？”

11他说：“那个叫耶稣的，和了泥抹在我眼睛上，叫我到西罗亚池去洗。我就去洗了，洗完我就能看见了。”

12他们问他说：“这人现在在哪里？”他说：“我不知道。”

13人们把治好的瞎子带去见法利塞人。

14耶稣和泥开他眼的那一天是安息日。

15法利塞人又盘问瞎子:“你怎么能看见了？”他回答说：“他和了泥抹在我的眼睛上，我去洗，回来就看得见了。”

16于是有些法利塞人说：“这人不是从天主来的，因为他不守安息日。”另有些人说：“一个罪人怎么可能行这种奇迹？”他们看法不一，

17便再次盘问瞎子：“你认为那位治好你眼睛的是什么人？”他回答：“他是一位先知。”

18犹太人不相信他是天生眼瞎后又复明的，便去盘问他的父母。

19他们问道：“他是你们的儿子吗？你们说他生来瞎眼，怎么他现在能看见了？”

20他父母回答说：“他确是我们的儿子，生来就眼瞎。

21至于他怎么现在能看见，我们不知是怎么回事！到底是谁把他治好的，我们也不知道。问他自己！他已是成人了，自己可以解释。”

22他的父母怕犹太人，才如此回答。因为犹太人决定把承认耶稣是默西亚的人都逐出会堂。

23所以他的父母才说：“去问他，他已是成年人。”

24于是法利塞人再一次把那生来即是瞎子的人叫来，对他说：“你得说老实话！我们知道那人是个罪人。”

25复明的瞎子回答:“他是不是罪人，我不知道；我只知道我曾眼瞎，现在能看见了。”

26他们对他说：“他是怎么对待你的？怎么开了你的眼？”

27他就回答说：“我已经告诉过你们，你们却不信。为什么现在又想听呢？难道你们也想成为他的门徒？”

28他们辱骂他说：“你才是他的门徒呢！我们是梅瑟的门徒。

29我们知道天主曾跟梅瑟说过话。至于那个人，我们根本不知他是从哪里来的！”

30这人就说：“真是怪事！他开了我的眼，你们却说不知他是从哪里来的？

31我们知道天主不听罪人的，他只俯听那崇敬他，并承行他旨意的人。

32自古以来，人们还未听说过有人使瞎子的眼复明。

33他若不是从天主那里来的，他怎能做成这事呢？”

34他们斥责他说：“你这个天生的罪人，竟然想教训我们？”就把他赶出了会堂。

35耶稣听说那人被赶了出来，过后遇见他时，对他说：“你信人子吗？”

36他说：“请告诉我，他是谁？好让我能信他。”

37耶稣回答他说:“你已看见他了，就是和你说话的人。”

38这人说：“主！我信。”说着就向耶稣下拜。

39耶稣告诉他：“我来世上是为了审判：使看不见的能看见，使看得见的成为瞎子。”

40站在那里的几个法利塞人也听见了，就问他：“难道我们也是瞎子吗？”

41耶稣说：“如果你们是瞎子，你们就没有罪；可是你们说看得见，这就是有罪的证明。”

——————————————————————————————————————————————————

●●●注释:

9.1信就看得见

耶稣是光：盲人看到白天的光。耶稣是光，但人们对他的看法不一。有些人欢迎光明，也就是接受信仰；而有些人则依然盲目，拒绝相信天主所派遣的使者。加深我们对本章了解的方法之一，是观察犹太人对奇迹的反应。盲人立即了解了这项治愈的意义，他的父母却胆怯又现实；而法利塞人，什么事也不做，只知评判别人，却不知道在判断别人的时候，其实就是为自己定罪。

福音为我们开启另一种奇迹的诠释：开始看得见的人，就是开始相信了（特别参阅第4节及39-41节）。

老师，谁犯了罪使他天生就瞎眼：耶稣没有把每一项灾难耻辱都当作天主的惩罚。治愈盲人是在安息日。因此，人们不知天主会和禁止在这一天工作的法律站在一边，还是会和做这种善事的人站在一边。法利塞人为法律辩护，对于善于评判他人，而非帮助苦难的人而言，这是可以预料得到的。

你们却说不知他是从哪里来的（30）：谁的生活方式是正确的，使他们能获得真理呢？法利塞人将那复明人驱逐出会堂，是可以理解的。因为对基督的信必然将信徒和那些不认识天主工作之道的人分开。

有人使瞎子的眼复明（32）：他也发现了基督，并开始信；认识基督，人们会得到一种有别于普通人对生活和事情的品味。许多人认为信仰不过是个幻象，不过是一层掩盖真实情况的薄纱而已。对这些人来说，真实的东西仅限于那些看得到、摸得着，可以算、可以测量的物质事物。

真理是不同的。信徒除看得到并了解大多数人看到且了解的事情之外，他们还能捕捉到缺乏信仰的人忽略了的事实。我们需要一种特殊的感觉，方能看见一个超越的世界，这是人内心的一种能力，犹如“第三只眼”，也就是内心直觉及觉识的能力，那是我们与天主神秘性同享的“智慧”。

基督徒的信德不单是信天主比我们伟大。信德是借基督之光辨认真理的能力，不论是在我们实现真理的目标中，还是实现真理的过程中。有信德的人看得到人们看见的世界，但他还能感受到其他人看不见的事实。确实不错，在很多意义上来说，我们与那些不信的人团结在一起，但我们不要以为信与不信在生活中是件微不足道的小事。

随着基督的降临，审判也将来临（39）。这表示人类开始分裂，因为对于基督，每个人都有一个相应的立场。耶稣审判人们，不如说我们在接受或拒绝他时，我们已对自己做了判决。

对天生盲眼人的治愈，是一则寓言故事。寓意那从盲目到精神自由的过程。盲眼人的痊愈将他领向一个更高层次的觉悟：他在信德中与耶稣再次见面。通过生活中的痛苦、屈辱和艰难的寻找，能帮助我们加深信德，更加认识基督。


牧灵圣经-若望福音 第十章

若望福音 第十章
我是好牧人

1“我实在地跟你们说：那不从正门进羊栈，却从别处爬进去的，便是盗贼。

2从正门进入的才是羊的牧人。

3守门的会给他开门，羊群也听得出他的声音。他叫每只羊的名字，领它们出去。

4他把自己的羊放出去后，走在羊群前面，他的羊群跟着他，因为它们认得牧人的声音。

5若是个陌生人，羊群就不跟随，反而要逃避。因为羊群不认得陌生人的声音。”

6耶稣给他们说了这个比喻，可是他们不明白他说的是什么意思。

7耶稣再跟他们说：“我实在跟你们说：我就是羊栈的门。

8那些先我而来的都是偷贼。羊不听他们的。

9我是门，那经我进来的必将安全；他能进出，也会找到粮草。

10窃贼进来，是为了偷窃、谋杀、破坏一切。我来是为使人得生命，丰富的生命。

11我是好牧人，好牧人肯为羊群牺牲性命。

12雇工则不同于牧羊人，羊群不属于他。他看见豺狼来，就丢下羊群逃跑了。豺狼就抓住羊，驱散羊群。

13这人只是个雇工，他并不关心羊群。

14我是好牧人，我认识我的羊群，我的羊群也认识我；

15正如我的父认识我，我也认识他一样。我愿意为我的羊群牺牲性命。

16我还有别的羊，不属于这羊栈。我得出去把它们领来，它们将听我的召唤，那时将只有一个羊群，属于同一个牧人。

17父爱我，因为我愿意牺牲生命，为再得到生命。

18没有人能夺取我的生命，是我自愿奉献。我有权力奉献，也有权力取回。这是我父对我的指示。”

19听见这话，犹太人又起了纷争。

20其中好多人说：“他有恶魔附身，发疯了！你们为什么还听他的？”

21但另外有些人则说:“附魔的人说不出这样的话。恶魔能让瞎子复明吗？”

耶稣声明天主子的身份

22那时是冬天，耶路撒冷重建节到了。

23耶稣在圣殿里的“所罗门回廊”上散步。

24犹太人围着他说:“你还要我们猜疑到何时呢？如果你是默西亚，就明白地告诉我们吧。”

25耶稣回答他们说：“我已告诉过你们，但你们不信。我奉我父的名所行的事迹已很清楚地证明了我是谁。

26但你们不信，因为你们不是我的羊。

27我的羊群听得出我的声音，我也认得他们，他们跟随我。

28我赐给他们永远的生命，他们永不丧亡，谁也不能从我手中抢走他们。

29父给我的一切是世人无法战胜的；无人能从我父手中夺走他们。

30我和父是一体。”

31犹太人又要拿石头砸耶稣。

32耶稣便说：“我在你们面前做了很多父叫我做的事。为了哪件事你们要用石头砸我呢？”

33犹太人回答说：“我们砸你，不是为了你做的善事，而是为你说的亵渎的话。你只是个人，却自比为天主。”

34耶稣就说：“你们的律法上不是写着：‘我说过你们是神。’

35我们知道经文不会改变，那些接受了天主之道的人被称为神。

36而我是父祝圣并被派到世上来的，我说我是天主子，你们为什么认为我亵渎了天主呢？

37如果我做的不是我父的事迹，你们就不要信我。

38但如果我做的是，那么，即使你们不信我，也该信我做的工作，好使你们确实了解父在我内，我也在父内。”

39这些人又想捉拿他，耶稣逃脱了他们的手。

40耶稣又回到约旦河的对岸，就是当初洗者若翰施洗的地方，住在那里。

41许多人到耶稣那里去说：“若翰没行过任何奇迹，但他提到有关这个人的一切都是真的。”

42在那里，很多人信了耶稣。

——————————————————————————————————————————————————

●●●注释:

10.1没有国界的国家

多亏耶稣的比喻，我们才能想像出羊栈的情形，许多牧羊人的羊群聚集在一处，由一位看管人守夜。黎明时，每个人召唤自己的羊群，并把它们领出去。

圣经预言了有一天，天主会将四散的羊群聚集起来，让他们生活在自己的土地上。耶稣是牧羊人，他要来完成早已宣布过的事，但是却不是以人们期待的方式。犹太人认为“牧羊人”会来恢复他们以前的繁荣，那就是在万国之中，他们应该是个有特权的国家。

但是，耶稣很清楚地说，不应该把他的子民想成是一个犹太人的国家。那些相信的人都是他的子民。他会从犹太人中拣选他的子民，同样的，他“还有别的羊”，也就是由犹太以外的国家—到他知道的“没有国界”的地方去。唯一的羊群，也就是唯一的教会能自由地穿越历史，而不限于任何国家，或任何文明的时代。

犹太人的“牧羊人”认为他们可以提升民族的骄傲，维持“较高”阶级的特权，以及歧视非犹太人，来达到团结。但是耶稣只想以把他们吸引到自己身边，让人民体验自己是谁的方式来团结他的子民。所有受到他吸引的人，“认出他的声音”，相信他的圣言的人便是他的子民。圣经提到“牧羊人”时，通常是指天主自己，以色列唯一的君王。但有时也指天主派遣的救主默西亚。耶稣只提过一位牧人。虽然和天父不同，但他与天父原是一体（30）。

我说过你们是神（34）：在圣经中，天使有时候被称为天主的儿子。耶稣自己不愿被称为天主子。他强而有力的强调：父在我内，我在父内：平等性（38）。在他强调他神圣力量的同时（15、18、29、38各节），他也肯定对天父的全然依靠。因此我们认出他是天主子。


牧灵圣经-若望福音 第十一章

若望福音 第十一章
耶稣复活了拉匝禄

1有个病人叫拉匝禄，住在伯大尼。玛利亚和他的姊妹玛尔大也住在那里。

2这位玛利亚就是曾用香油给主抹脚，并用自己的头发擦干的妇女。生病的拉匝禄是她弟弟。

3姊妹俩派人告诉耶稣这个消息：“主啊！你爱的人生病了。”

4耶稣一听就说：“他的病不至于死，但为天主的光荣，使天主子因此得到荣耀。”

5耶稣喜爱玛尔大、她的妹妹和拉匝禄。

6他在接到拉匝禄生病的消息后，仍在原地待了两天，

7然后才对门徒们说：“我们返回犹太去吧。”

8门徒们问：“老师，近日那里的犹太人想用石头砸死你，你还要去那里吗？”

9耶稣回答说：“白天不是有十二个时辰吗？人在白天走路，不会跌倒，因为可以见到世界的光。

10若在夜间行走，就会跌倒，因为没有光。”

11之后，耶稣又接着说：“我们的朋友拉匝禄睡着了。我要去唤醒他。”

12门徒们说：“主，他要是睡着的话，就有救了。”

13耶稣的意思是说拉匝禄已死了，他们竟以为他说的是休息睡觉。

14耶稣便给他们明说了：“拉匝禄死了，

15为你们的缘故，我当时不在场倒好，这样你们更信了。我们去他家吧！”

16号称“双胞胎”的多默跟其他门徒说：“走！我们去！跟他死在一起吧！”

17等耶稣到达后，知道拉匝禄已经入墓四天了。

18伯大尼离耶路撒冷很近，只有两公里多，

19很多犹太人来玛尔大和玛利亚的家，为她们兄弟的死安慰她们。

20玛尔大听说耶稣来了，就出去迎接他；玛利亚仍待在家中。

21玛尔大对耶稣说：“主啊！要是你在这里的话，我弟弟就不会死了。

22但我知道，即使现在你向天主求，天主定会应允你。”

23耶稣对她说：“你的兄弟会复活的。”

24玛尔大对耶稣说：“我知道在末日复活时他会复活。”

25但耶稣对她说：“我就是复活和生命。凡信了我的人，虽然死了，还会活。

26凡活着而信我的人，将永远不死。你信这一切吗？”

27她回答：“是！主，我信你就是基督，那要到世上来的天主子。”

28说完这话，她去叫自己的妹妹玛利亚，轻声跟她说：“老师来了，他叫你呢！”

29玛利亚一听，立刻起来去迎接耶稣。

30此时耶稣还没进这村庄，仍在玛尔大与他见面的地方。

31那些来她家慰问的犹太人见着玛利亚匆忙起身出去，都跟着她，以为她要去哭坟呢！

32玛利亚来到耶稣那里，看见他，就俯伏在他脚前，说：“主呀！要是你在这里，我弟弟就不会死了。”

33耶稣见她哭泣，一旁所有的犹太人也在流泪，就神情悲恸，伤感难过。

34他问：“你们把他葬在哪里了？”他们说：“主，请来看！”

35耶稣流下泪来。

36犹太人都这么说：“看，他多么爱他呀！”

37有些人却说：“如果他能复明瞎子的眼睛，难道就不能叫拉匝禄不死吗？”

38耶稣心头悲伤又起，他来到坟墓近前。那是一个洞穴，有大石块挡着洞口。

39耶稣吩咐说：“把石头挪开。”死者的姊姊玛尔大对耶稣说：“主，他死了四天了，身体已经发臭了。”

40耶稣回问她：“我不是告诉过你，你若是信，将看到天主的荣耀吗？”

41人们把石头挪开，耶稣举目向天，说：“父呀！你俯听了我，我感谢你。

42我知道你总是俯听我。但我这么说，是为了我周围的人，为了叫他们相信是你派遣了我。”

43耶稣说完这话大声叫：“拉匝禄，出来！”

44那已死去的人就出来了。他的手脚缠着布条，脸上扎着殓布。耶稣对众人说：“解开他，让他走！”

谋杀耶稣

45很多到玛利亚家来的犹太人，看到耶稣行的事后，都信了他。

46其中有些人到法利塞人家，报告耶稣所做的事。

47法利塞人和司祭长们因而召集会议，会上他们说：“这人行了这么多奇迹，我们该怎么办呢？

48要是我们让他这样下去，众人都会信了他。那必将遭致罗马人的干预，他们会来洗劫我们的圣殿和整个民族。”

49他们当中有个人叫盖法，是当年的大司祭，开口说：“你们真是什么也不懂！

50想想看：牺牲一个人，岂不是比看见整个民族丧亡要好得多？”

51盖法的话不是出于他自己，但因他是那年的大司祭，他预言出耶稣将为全民族而死。

52而且，不单只为犹太民族，还将分散在各地的天主子女聚成一体。

53从那时起，犹太的领袖们决议除掉耶稣。

54为此，耶稣在犹太区行动不能不有所顾忌。他便往旷野去，和门徒们留在一个叫厄弗辣因的小城。

55犹太人的逾越节快到了。节前，很多人从乡下上耶路撒冷城，好在那里行洁礼。

56他们四处打听耶稣。人们在圣殿见面后，彼此问道：“你们怎么想？你们觉得他会来过节吗？”

57至于司祭长和法利塞人早已传出命令：如果有人知道他在哪里，应该报告给他们，好逮捕他。

——————————————————————————————————————————————————

●●●注释:

11.1这是若望福音所载的耶稣第七个也是最后一个奇迹。经文刻意安排，原意是要给我们呈现“生病人的现状”：拉匝禄代表了因罪受苦的人，除非基督能召唤他使他活过来，不然他就会慢慢死去。

拉匝禄活了过来，我们不要惊讶拉匝禄运气好，可以多活几年，或是不幸又得再死一次。这次奇迹的意义表示出来的不只是延长生命，而是那可以改变我们整个人的真正复活。复活开始于当信仰感动了一个人，使人放弃错误的生活方式，将自己放开，接受天主生命的那一刻。

犹太人相信死者在最后一天的复活，如玛尔大所提到的（24）。他们认为神圣的力量将会摇撼宇宙并打开坟墓，让死者出来。实际上，死者的复活来自天主子，他身上拥有所有起死回生和改变创造所需的力量。那顺从基督而生活的人，已经穿过死亡而再生（5：24），且永远不死（11：26）。

称耶稣为主：当时人们都称耶稣为“老师”，但若望特意让他们称耶稣为主。他希望告诉我们，从拉匝禄起死回生的这项奇迹中，显现出复活了的耶稣的光荣形象。（提及“主”一词，那是初期教会人们信耶稣的神性最强有力的证明；请看宗2：36）。

近日那里的犹太人想用石头打死你（8）：在法律上他们很难逮捕耶稣入狱。只有在宗教团体和政治组织很强的耶路撒冷，他们才有办法这么做。耶稣只要留在约旦河的另一边，他就是安全的。拉匝禄的复活加快了耶稣死亡和光荣的时间。

十二个时辰（9）：耶稣将完成他十二个时辰的行程，即是完成他的使命，而无惧于即将来临的危险。那些像他一样在“白天行走的人”，也就是根据天主圣意恩宠行事的人，将不会跌倒，基督对他们来说将成为世界之光。

我信你就是基督（27）：还有比玛尔大更伟大的信德吗？这就像是伯多禄的信德（玛16：16）。不久以后，玛利亚将是那位把复活的消息告诉那些宗徒的人。福音不是大男子主义，也没有为教会内圣统的官僚多添色彩。

父啊！我感谢你（41）：除了第17章那充满对天父的赞美的祈祷外，这是若望福音中我们读到的另一首感恩词。我们在路10：21中读到另一段这样的祈祷。感恩是基督徒一种很重要的态度，可是这些感恩行动的记录似乎很少，而耶稣却把他感恩的心完全表达于他的作为中。在他的肉体的存在中，他放弃了自己的意志和权力，好让天父能用他达到更大的光荣（若12:27-28）。

解开他，让他走（44）：犹太人的葬礼以亚麻布包裹死者。但是“解开”这个词有更多的意义，这是早期教会用来表达宽恕罪愆的词。和拉匝禄一样，得到宽恕的人等于起死回生。

11.45天主教会

盖法的话实现了，但是和他原先的意义不一样。耶稣走向死亡，为将天主四散的子女聚拢在一起（52）。

基督复活原来就是天主的计划：为使“那四散的儿女都聚集归一。”耶稣又说：“我从地上被举起来的时候，将使万人皈依我”（若12:32）。十字架及复活是共融和博爱的泉源。

教会团聚了各种种族和文化的信徒：我们称之为“天主教”或“公教”，意即普世的。然而，教会只是一个开始，是所有人类在时间的尽头将重新团聚在基督里的象征。

今天世上许多国家的乡村或都市因其压力，而阻碍了人们聚集一起讨论或增进了解人生的问题，这种潜在的危机有碍团结。

基督徒应该最先注意到，我们正生活在一个有史以来不凡的时刻，因为不管是不是出于自愿，所有的民族都在共度相同的历史，也必须接受共同的命运。基督徒应该最先响应天主兄弟姊妹大团结的召唤，然后朝着以非暴力促进合作团结的方式努力。


牧灵圣经-若望福音 第十二章

若望福音 第十二章
伯大尼的晚餐

1逾越节的前六天，耶稣来到伯大尼，就是拉匝禄的家乡，耶稣曾在那里将他从死中复活。

2有人为耶稣预备了晚宴，玛尔大招待。拉匝禄及其他的客人与耶稣同席。

3这时，玛利亚捧着一瓶昂贵的甘松香油，倒在耶稣的脚上，并用自己的头发擦干耶稣的脚，屋子里充满了香气。

4耶稣的门徒之一，那位将出卖他的依斯加略人犹达斯说：

5“为什么不拿这香油去换三百银币，也好施舍给穷人。”

6其实，犹达斯并不是真的关心穷人。他是个贼，借掌管团体的钱袋，常从中取利。

7但耶稣说：“随她吧！她留着这香油原是为葬我那天用的。

8你们常有穷人和你们一起，而我，你们不常有。”

9不少犹太人听说耶稣在那里，都跑来；不单是为着耶稣，还想看看他从死者中复活过来的拉匝禄。

10因此，司祭长们也想杀掉拉匝禄。

11因为很多犹太人因了拉匝禄而离开他们，信了耶稣。

进入耶路撒冷城

12第二天，很多前来过节的人听说耶稣要进耶路撒冷，

13都拿了棕榈树枝前去迎接他，呼喊着：“贺三纳，奉主名而来的当受赞美！以色列的君王当受赞美！”

14耶稣找到一匹小毛驴，骑上去，正如经上所写:

15“熙雍女子呀，不要怕！看，你的君王骑着小驴来了!”

16宗徒们起初并不明白这事。等到耶稣受了光荣后，他们才明白原来经上写的话是指他；而且他们自己果然照所说的做了。

17那些跟耶稣在一起，曾亲眼见耶稣叫拉匝禄从坟墓中出来，把他从死里复活的人，都为此作证。

18人们因为听说了耶稣行的神迹，就都去迎接他。

19见此情景，法利塞人彼此议论说：“我们白费事了！你看，全世界都跟他去了。”

如果种子死去

20前来过节的希腊人中有几个人，

21他们来找加里利的贝特赛达人斐理伯，请求他说：“拜托您，我们想见见耶稣。”

22斐理伯将此话对安德肋说了，安德肋就跟斐理伯一起去告诉耶稣。

23耶稣说：“人子得受荣耀的时刻到了。

24我实在告诉你们：一粒麦种不落在地上死去，它仍是一粒种子。但如果种子死去，就会结出许多麦粒来。

25凡爱惜自己生命的会丧失生命；谁愿意牺牲在这世上的生命，将得永远的生命。

26若有人要侍奉我，就得跟随我；我在哪里，我的仆人就到哪里。侍奉我的人，父必赏报他。

27我现在心烦意乱，我该说什么呢？我该求父免了我这一时刻吗？但我正是为这个而来的。

28父呀！光荣你的名吧！”这时，有声音从天上传来：“我已光荣了我的名，我还要再光荣它。”

29站在那里听到这声音的人都说:“这是打雷。”有的却说：“有天使跟他说话。”

30耶稣则说：“这声音是给你们听的，不是给我的。

31现在这世界要受审判了，世上的统治者要被赶走。

32我从地上被举扬起来的时候，将使万人皈依我。”

33耶稣这么说，是指他将怎样死。

34众人回答他说：“我们从律法上知道，默西亚是永存的。你怎么说人子要被举起呢？这‘人子’是谁呢？”

35耶稣回答他们说：“光在你们中只剩下片刻了。趁着有光的时候往前走吧，别让黑夜笼罩了你们。因为在黑夜走路的人，不知往哪里走才好。

36趁着你们还有光的时候，要信那光，好使你们成为光明之子。”

耶稣说完这些话后，就离开群众，隐藏起来。

37虽然耶稣在他们面前行过许多奇迹，但他们仍然不信他。

38这是为应验先知依撒意亚所说的话：“上主呀！谁相信我们传报的信息呢？上主的大能向谁显现呢？”。

39他们之所以不信，依撒意亚用了另一段话来解释：

40“上主使他们的眼睛瞎了，心智麻木了；免得他们的眼睛看见，心智领悟；回心转意，我好治愈他们！”

41依撒意亚如此说，指的就是耶稣，因为他看见了他的荣耀。

42虽然如此，犹太人的领袖中，也有人信了耶稣。他们不敢公开承认，因怕法利塞人把他们赶出会堂。

43他们宁愿得世人的赞许而不是天主的。

44耶稣大声疾呼：“信我的，不只是信我，也是信派遣我来的那位。

45谁看见我，就是见到派遣我来的那位。

46我来世上作一道光，好让信我的人远离黑暗。

47那听见我的话却不遵守的，我不审判他；因为我来的目的不是为审判世界，而是为拯救世界。

48那轻视我、拒绝我的，自有他的审判在等着。在末日，我说过的话要审判他。

49我不是凭自己说什么；那派我来的父，教我该说什么和怎么说。

50我知道他的诫命能使生命永存。因此，我所说的全是父要我说的。”

——————————————————————————————————————————————————

●●●注释:

12.1玛窦和马尔谷也叙述了在晚餐的时候，玛利亚对耶稣热烈的爱。她全心全意地爱耶稣，她的爱不仅没有使她盲目，反而使她更尊敬耶稣神秘的人性。不是所有的宗徒都了解她的举动，因为如何爱基督，他们要学的还很多。

像犹达斯一样，我们常常讲到施舍给穷人，然而上主的诫命不是施舍，而是爱：爱穷人是向他们启示天主对他们的召唤，以克服他们的弱点，并帮助他们真正成长，完成天主交付给他们的使命。穷人是依照福音生活，并成为福音在世上的见证。如果我们不是他们中的一分子，我们就要改变，神贫的人能使我们和他们一起发现天国。如果我们对耶稣没有真正热烈的爱，我们怎能真正地爱穷人呢？

逾越节的前六天:马尔谷和玛窦福音给人的印象是这次晚餐发生在逾越节的前两天，而不是前六天（玛26：2），福音作者对于逾越节的日期意见也不相同。

若望把耶稣的死安排在逾越节的前夕（若19：14），其他三位则认为最后晚餐的时间应该和犹太人庆祝逾越节在同一天。对这些异议的一种解释如下：逾越节的庆祝是根据新月的出现，因此日期不定，也不是根据所有人相同的标准而定的。因此，在某些年，有些宗教团体的庆祝比别人早三天。耶稣可能在星期三的黄昏庆祝逾越节，而其他大部分人则在星期六黄昏庆祝逾越节。

12.20前来过节的希腊人中有几个人（因其语言之故，称他们为希腊人）已经皈依犹太人的信仰。虽然他们没有遵守犹太人的规诫，但是耶路撒冷圣殿接受了他们，并为他们在外院保留了一个地方，与犹太人分开。

这些希腊人所提出的问题使耶稣有机会宣布，在他从十字架上复活时，他的王国会扩展到全世界。

但如果种子死去（24）:这是想要开花结果的自然规律（谷8：34）。最初的信徒已经说了：“殉教者的血就是种子”。

12.27若望福音在这页回忆了耶稣显露圣容的事迹（谷9:1），也有他在革责玛尼的忧伤痛苦（谷14:32）。

有声音从天上传来（28）：耶稣正在一群嘈杂的群众中，有人听到了一种声音：那是来自天上的讯息，还是不可解释的声音？这件事对历史学家来说，可能毫无意义。但对被幻觉迷住的人们来说，那却是真实现世一幕的展现。人们误解了他，后来又把他送到自己的领导者那里，对耶稣来说这一切已经变得没有那么重要。他的视野超越了这一切。耶稣知道自己不能拯救国家使其免于历史的失败，但是他了解自己的死亡会改变世界：在人类命运的关键转折时刻，他将会胜利。

从我们历史的一开始，邪恶的力量常控制着世界，并削弱人类认识天主的能力。但是天主一直引导着整个人类走向渐渐成长、成熟的人性，直到“新人”的诞生。因为罪恶，这新人性诞生在一个具有苦难、冷漠和奴役性的世界。

救赎的唯一方式是回归对天父的服从。基督以他的牺牲为我们开启了道路：我正是为这个而来的（27）。

我们很容易忘记，生命的目的是要光荣天主。我们不能以建筑圣殿或唱“光荣归于天主”的方式来荣耀天主，我们应该以奉献自己成为天主喜悦祭品的方式。圣依肋内，教会初期的主教和殉教者写下：“人们充满活力地生活时，天主就受到了荣耀，但是人要完全觉醒，必须先看见天主。”

光荣天主，就是要我们接受天主给我们的生命，接受他改造我们时的爱情，在我们身上反映出他的光荣。这都需要我们做出牺牲，因为天主使我们通过死亡而获得他的生命。借着服从，他祛除了我们的自私自利和许多体能的限度，将我们导引至另一种方式的自我成全。当天主的子女得到光荣，天主就受光荣，也就是借着火和圣神完全蜕变。

12.39无法补救的选择

耶稣的传教生涯即将结束。若望对于天主的选民如此盲目无视于自己的默西亚，感到很费解。若望试着用取自先知的两段经文来寻找这种拒绝的意义。

第一段经文是一首献给愿为雅威仆人的诗歌：一个自愿为自己的兄弟而牺牲的人（依53：1），揭示出人们通常不愿接受一位受辱的救主。

第二段经文告诉我们基督的受拒已经是预见的了。事实上，古代的先知在他们活着的时候，也是为人所忽略，因此实现了天主神秘的计划。

若望强调大部分人所犯的罪是没有支持基督，虽然他们心里还是敬佩他。犹太人多少都相信耶稣是从天主那里来的，但是实践他所宣布和要求的，又是另一回事了。

对我们也是一样，相信福音意味着接受耶稣所创立的教会。但并不是所有人都了解这点。他的话都蕴藏在日常生活中，但常常，我们没觉得有必要去回应他的召唤；所以常说：“以后再看！”我们忽略他的话，还认为那不是什么严重的事。但实际上，我们拒绝的是真理和天主。这是我们唯一的机会，可能日后就没有补救的机会了。整个永生就决定于今日。


牧灵圣经-若望福音 第十三章

若望福音 第十三章
1逾越节前，耶稣知道自己离开这世界，回父那里去的时辰已到了。他既爱了世上属于自己的，就爱他们到最后。

耶稣给门徒洗脚

2耶稣与门徒共进晚餐时，魔鬼占据了依斯加略人西满的儿子犹达斯的心，他决定出卖耶稣。

3耶稣知道：父已把一切权柄交给他：他是从天主那里来，还将回到天主那里去。

4他从席位上站起来，脱了外衣，在腰间系上一条毛巾，

5然后倒水在盆里，开始给门徒们洗脚，又拿腰间的毛巾为他们擦干。

6他走近西满伯多禄时，伯多禄说:“主，你要给我洗脚吗？”

7耶稣回答他说：“我做的，现在你不懂，但以后你会明白的。”

8伯多禄说：“我绝不让你给我洗脚。”耶稣就告诉他：“如果我不洗你的脚，你就和我没份了。”

9西满伯多禄立刻说：“若是这样，主呀！请你不但洗我的脚，连头和手都一块洗吧！”

10耶稣说：“洗过澡的人，全身完全洁净了，只要洗脚就行。你们是洁净的，但不是每个人。”

11耶稣知道谁会出卖他，所以他说：“不是每个人。”

12给门徒洗完脚以后，耶稣重新穿好衣服再入座。他对门徒们说：“你们明白刚才我为你们如此做的意义吗？

13你们尊称我为‘主’、‘老师’，称得对，因为我的确是。

14我身为‘主’和‘老师’，尚且给你们洗脚，你们也该给彼此洗脚。

15我给你们立下榜样，让你们照我做的去做。

16我实在告诉你们：仆人不会比主人大；被差遣的不会胜过差遣他的。

17如果你们能明白这道理，又能去实践，你们该是多么有福！

18我指的不是你们全体，因为我了解自己挑选的人。为了经上所写：‘那跟我一起吃饭的人竟背叛我。’这句话必须应验。

19事情没发生以前我先告诉你们，为使你们在事情发生时信我就是那一位。

20我实在跟你们说：谁接待了我派遣的，就是接待了我；谁接待了我，就是接待了派遣我的那一位。”

21耶稣说完这些话后，心里非常难过。他说：“我实在告诉你们：你们当中有一个人要出卖我。”

22门徒们彼此对看，不知耶稣指的是谁。

23他门徒中的一个，是耶稣所爱的，正斜身靠近耶稣的胸前。

24西满伯多禄示意他去问耶稣指的是谁。

25这个门徒就转过头紧靠耶稣，问他：“主，是谁？”

26耶稣回答他说：“我蘸了饼，递给谁，谁就是。”说着，耶稣拿饼蘸了蘸，递给依斯加略人西满的儿子犹达斯。

27犹达斯接过这块饼后，撒殚便进入了他的心。耶稣对他说：“你想要做的，马上去办吧！”

28同席的人，没一个能明白耶稣说这话的意义。

29因为犹达斯管帐，大家都以为耶稣叫他去买些过节用的东西，或是拿些东西给穷人。

30犹达斯吃了这块饼后，立刻出门去了。那时正是黑夜。

31犹达斯出去后，耶稣又说：“现在，人子将受光荣，天主也将在他身上受光荣。

32既然天主在人子身上受到光荣，他自己也要光荣人子，天主亲自显现属他的光荣。

33我的孩子们：我和你们相聚的时间已不多了。你们将去找我；我曾对犹太人说过的，现在要对你们说：我去的地方，你们不能去。

34我给你们一条新诫命：你们该彼此相爱，如同我爱了你们一样。

35如果你们彼此相爱，世人就会认出你们是我的门徒。”

36西满伯多禄问他：“主，你去哪里？”耶稣回答他说：“我要去的地方，你现在不能随我去；但是以后你会那样做的。”37伯多禄又问：“主呀！为什么现在我不能跟你去呢？我愿为你舍命！”

38耶稣却说：“你愿为我舍命吗？我实在跟你说：鸡叫之前，你要三次不认我。”

——————————————————————————————————————————————————

●●●注释:

13.1若望福音的后半部从这里开始。

在前半部中，耶稣透过奇迹和言论宣告他将在此世完成的工作，以及当他“被高举”之后将得到的光荣。现在“耶稣的时刻”已经到来，在此时此刻他将实现所有他宣告的事。

第二部分以耶稣在最后晚餐上的话别开始。

就像前几章一样，耶稣的每一篇训道都以一项奇迹开始。14-17章所叙述的一席话别言谈：在告别的时刻，有“洗脚”这一不平凡的行动。这一行动教导我们两件事：

一、在参加主的晚餐前，有必要洁净我们自己。

二、如何把爱的诫命变成行动。

13.2忏悔的仪式

若望并没有叙述圣祭的程序（谷14:12），但“洗脚”和其它的事件可被理解为对圣体圣事的暗喻。

他开始给门徒们洗脚（5）：犹太的穷人赤脚走路，其他人穿凉鞋。犹太人有一种传统欢迎客人的习俗，就是叫仆人为客人洗脚（见创18：4）。门徒们没有仆人，但是那一夜，耶稣做了他们的仆人。

耶稣不仅想要门徒们的身体清洁舒服。他为他们洗脚这神圣的举动，还象征了和洗礼一样的净化作用。宗徒们已拥有天主的恩宠：他们借信德接受了天主圣言，那圣言已净化了他们（15：3）。但在上主的餐桌共享生命的食粮之前，他们还需要更多的准备工作。所有的宗教在将圣物给信徒之前，都有某些准备或净化的仪式，比如说犹太人在参加逾越节餐宴前，必须遵守净化仪式。

耶稣的要求同样严格：他自己为宗徒洗脚。他并没有要求门徒们忏悔自己的罪，他要求的不过是他们能顺服地让自己的主为他们洗脚。

这种行动立即使我们想起圣洗和忏悔圣事。这融会了谦卑和仁慈的行为，使净化者和被净化者结合在一起。因为上主会以他的名派遣宗徒来宽恕罪恶，因此宗徒将要做他们的主做过的事。但是他们的作为绝不该是阶级性的官员，或是宽恕罪人的法官。他们必须在谦卑和仁慈中走出第一步，好净化那些前去赴天主圣筵的人。

“主”这个字在本章出现七次。记住了这一点，我们就能了解，耶稣借着为宗徒洗脚这个意义重大的行动，已经以最震撼人心的方式告诉我们，谁是我们的上主和天主，以及他是如何行动的。

13.33基督徒的爱

我给你们一条新诫命：这是指适合新时代的盟约（若一2：7-8）。旧约提到对天主的忠诚，和对近人的爱，但这项讯息依然隐藏在浩繁的法律中。而且，爱的方式有许多：即使是狂热的宗教分子也可以说是爱天主的。耶稣在新约中说对天主的爱是最高的法律。主以在世俗生命中的典范，提醒我们爱的方式。

按照天主所说的，爱是为使我们的朋友邻人获得自由，使他们能完全发挥天主所赐予的才能。效法主对人的爱，可以帮助人达成天主对我们的期望，穿越死亡，达到复活。

而且，随着我们更加深入耶稣启示给我们的圣爱的奥迹，我们的爱就会和天主永恒的爱结合在一起，天主永恒的爱到最后会透过我们而单独行动，发生作用。真爱来自天主，并使我们回归天主内的合一。

耶稣一再强调指出基督徒爱的重要性。后来，他的宗徒（如若－4：7）和教会总结出他对爱的教诲：天主的爱是从我们爱近人的行动中展现出来的。怎样爱天主呢？那些对天主有过伟大爱情经验的人告诉我们，去爱天主不单是去感觉天主，或感觉对天主有某些虔诚和热情。基督徒的爱不在于情感和感觉（虽然有些情况下，我们可能会感到热情或虔敬，这是有帮助的），爱天主是要我们在生命的每一时刻，都依照天主的意愿来生活，天主要求我们以爱的行为与宽恕去爱邻人。


牧灵圣经-若望福音 第十四章

若望福音 第十四章
回归于父

1“你们不要慌乱；要相信天主，也要相信我。

2在我父家里有许多房间，不然的话，我就不会说我去是为你们预备地方。

3等我去后，也为你们预备好了地方，我会再回来，带你们到我那里去；如此一来，我在哪里，你们也会在哪里。

4而且我要去的地方，你们认得路。”

5多默于是问他说：“主，我们不知你要去哪里，怎会认得路呢？”

6耶稣对他说：“我就是道路、真理和生命。要不通过我，没有人能到父那里去。

7你们既然认识我，你们也将认识我的父。从现在起，你们会认识他，而且你们已见过他。”

8斐理伯也对他说：“主呀！请把父显示给我们看，我们就满足了。”

9耶稣回答他说：“斐理伯，我跟你们在一起已经这么久了，你还不认识吗？谁看见我，就看见了父。你为什么还要求说‘把父显示给我们看呢？’

10难道你不信我在父内，父在我内吗？我所教诲你们的话不是出于我自己，在我内的父做他自己的事业。

11我在父内，而父也在我内；你们该信我的这些话，或者至少因我的事业而信吧。

12我实在告诉你们：信了我的会做我做的；甚至要做比这些更大的事，因为我要到父那里去了。

13你们奉我名而求，不管求什么，我都会成全，为使父从子身上受到光荣。

14奉我名的，不论你们求什么，我都会成全。

15你们若爱我，就遵守我的诫命；

16我会求父给你们派遣另一位‘护佑者’，使他和你们永远在一起。

17那便是‘真理圣神’，世界无法接受他。因为人们看不见他，也不认识他。但你们认识他，他和你们在一起，在你们内。

18我不撇下你们，让你们好像孤儿一样；我会再回你们这里来。

19再过一会儿，世人就再也见不着我了；但你们还看得见我，因为我活着，你们也将要活着。

20到了那一天，你们会知道我在父内，而且你们在我内，我亦在你们内。

21那接受并奉行我诫命的人，就是爱我的。爱我的人必为我父所爱，我也爱他，我会把自己显示给他。”

22犹达斯（不是依斯加略人犹达斯）问耶稣说：“主，这是怎么回事？你只显示给我们看，而不给世人吗？”

23耶稣回答说：“爱我的人，必会遵守我的话，我父会爱他；我们都去他那里，并住在他内。

24那不爱我的人，也不会遵守我的话。你们所听的训诲不是出于我，而是出于那派遣我的父。

25我趁着仍和你们在一起的时候，把这一切告诉你们。

26可是父借我名将派给你们的那位‘护佑者’，就是‘圣神’，会把这一切启示给你们，他会使你们想起我曾跟你们说过的话。

27我把平安留给你们，我把自己的平安赐给你们:我给你们的，不同于世人所给的。你们心里不要忧愁，也不要害怕。

28你们已经听我说过：我要走了，可是还会回到你们身边。你们如果爱我，一定会替我高兴，因为我要回到父那里去，父比我更大。

29在事情未发生前，我已先告诉你们了，好使你们在事情发生时能信。

30我不再跟你们多说了，因为世上的统治者已经迫近，但他对我毫无办法。

31世人该知道，我爱我的父，我会按父命令的一切去做。起来！我们走吧！”

——————————————————————————————————————————————————

●●●注释:

14.1灵修生活

若望在叙述了洗脚的仪式之后，继续讲到耶稣对宗徒的三篇话别。那些和他亲密地生活了几个月的门徒，需要发现另一种与复活而临在但又看不见的基督共同生活的新方式。耶稣说：“我和你们同在”，今后“我会在你们内”。三篇言论中最早的一篇是在14章。

耶稣升天回归天主，不只是个人的成就，而是为我们大家开启了一条回家的道路，这个家并非高高在上，而是在天主内。“在我父家里有许多房间”，这说明那里也有我们的一席之地。这一席之地并不是一块属于自己的地方，它只是象征着一处天主完全展现的住所。“我们都去他那里”（23）。我们在他那里拥有一切。天主的光辉将从每个人那里引起共鸣，唯有天主他才能做到如此。每个人都有自己的角落，但同时又和所有的人团聚。

现在，知道了我们的目标之后，我们应朝这大团圆努力。基督说：“我是道路。”他降生成人，好让我们在他身上认出天父来。他遵循着自己的道路，好让我们在沉思他的行动之余，能够朝着真理前进。虽然一开始，我们可能无法完全了解他的思想，但逐渐地，我们会了解上主，并承认他的道路就是我们的道路。经过十字架和死亡，我们会找到真理，到达永恒的生命。

我在父内、而父也在我内、而且你们在我内（11和20节）:基督使我们进入天主的家。因此，我们不再觉得天主离我们很远了，我们也不再觉得与他格格不入。

我们进入了天主三位一体的神秘生活，三位一体的天主分享一切，又是合一的。物质的事物不能互相穿透，但精神世界却能够。基督在天父内，天父也在他内。而天主在我们中找到了居所。

若望在福音的引言中解释天主在世上所有的行动，必须通过父与子的亲密关系去体会。现在，他又告诉我们，天主在我们之内的临在是另一个位格，即圣神。无人见过父。父不能单独与人共融，显现为人的圣子也不能。借着圣神他才能与我们共融。我们称这圣神为“自我交融的天主”。因此，我们把有关天父关系的一切称为灵修生活。

这章指出，灵修生活包括三种因素：

一、遵守耶稣的话：默想他的话，将之付诸行动，使其在我们的灵魂中生根。

二、接受圣神的引导，看我们奉基督的名该求什么，让我们信心十足地要求那些他愿意的事物。

三、最后，让我们去做他做过的事。他并没有大增善行，只是完成天父要他做的事业，虽然有时我们觉得他的服从似乎只是白白地牺牲。

我会求父给你们派遣另一位护佑者（16）：耶稣指的是圣神。这个希腊文字有好几个意思。在此，我们只采用护佑者这个意思。圣神帮助信徒，并激励他们的祈祷方式与内容，使祈祷得到垂听。

护佑者会把这一切启示给你们（26）：不论在任何时代，有了圣神的帮助，我们就能很好地了解并注释天主的圣言。

你只显示给我们看吗（22）：犹达斯以为耶稣会召集门徒开秘密会议。其实不是如此，耶稣是说他会借由内在的教诲，让他们体验平安的心情，好让他们认识他。

因为父比我更大（28）：这和若望在整部福音中对耶稣天主性的诠释并不冲突。如果我们想要对罗9：5；铎2：13和若一5：20所说的“真天主”，也就是基督的奥秘有所了解的话，我们必须把这段和5：18；10：30；16：15一起阅读。

早在公元四世纪的时候，圣希拉里，这位伟大的主教和信仰的护卫者就曾写道：“父更伟大，因为他是给予者；但是因为他把自己所有的一切都给了儿子，所以儿子不次于父。”

而且儿子的特性就是否认自己的伟大，好使光荣归于圣父，直到父赐给他“以前拥有的光荣”，这实是圣子典型的作风。为此，那些见过他在人群中受辱的宗徒，现在该高兴了。

父借我的名将派给你们的那位护佑者（14：26）：请和15：26比较。圣神来自圣父，也来自圣子，三位形成唯一的天主。


牧灵圣经-若望福音 第十五章

若望福音 第十五章
我是葡萄树

1“我是真葡萄树，我父是园丁。

2从我身上长出而不结果的枝子，他就砍掉。能够结葡萄的，他修剪整理，好使它能结更多的果实。

3我给你们说的话，已使你们洁净；

4你们该留在我内，我就在你们内。枝子单凭自身结不出果实，枝子必须留在葡萄树上。同样，你们若不留在我内，你们就不能结果实。

5我是葡萄树，你们是葡萄枝。没有我，你们什么也不能做；那住在我内，我也活在他内的，必将结出许多果实。

6那不住在我内的，要像被剪下的枝子一样扔掉，干枯而死。人们把它们堆起来，扔进火里烧。

7如果你们住在我内，我的话也常存于你们心中。你们想什么，求什么，都会如愿以偿。

8我的父会因你们丰盛的果实而得到光荣，你们也以此来显示是我的门徒。

9正如父爱我，我也爱你们：你们要活在我的爱中。

10你们如果奉行我的诫命，就是生活在我的爱中；正如我遵行父的旨意，常在他的爱中一样。

11我告诉你们这些，是为了把我的喜乐带给你们，好让你们的喜乐满溢。

12我的诫命是：你们该彼此相爱，正如我爱你们那样。

13没有比为朋友而牺牲生命更大的爱了。

14如果你们奉行我所交待的，就是我的朋友了。

15因此，我不再叫你们为仆人，因为仆人通常不知道他主人做些什么事。我称你们为朋友，因为我已把从父那里听到的一切让你们知道了。

16不是你们选了我，而是我拣选了你们。我指派你们去，好使你们结出永久的果实。你们奉我的名，不论求什么，父都会赐给你们。

17你们要彼此相爱，这是我给你们的命令。

世人的憎恨

18如果世人憎恨你们，请记住他们恨你们之前已先恨了我。

19要是你们属于这世界，就不同了。因为世人爱护那属于他们自己的人。可是你们不属于这世界，因为我拣选了你们，为此，世人憎恨你们。

20记得我曾告诉你们：仆人不比他的主人大。如果他们迫害了我，同样他们也会迫害你们。如果人们听从了我的话，他们也会听从你们。

21他们打击你们，无非是为了我的关系；因为他们不认识派遣我来的那位。

22要是我没有来跟他们讲道，他们并没有罪，可是现在，他们的罪是推卸不了的。

23憎恨我的人，也憎恨我的父。

24要是我没在他们中行了那从未有人做过的事，他们就是无罪的。但现在他们已看见我行的，他们却憎恨我，又恨我的父，

25这应验了他们律法书上的话：‘他们无缘无故地恨我。’

26我将会给你们派遣由父那里来的‘护佑者’，也就是从父那里来的‘真理之神’。他来临后，会为我作证；

27你们也要为我作证，因为从开始你们就和我在一起。

——————————————————————————————————————————————————

●●●注释:

15.1耶稣在第二篇话别言论中，要我们在世界上保持坚定的态度。这篇言论分四部分：

－葡萄树的比喻：我派你们去结果实。

－世人会憎恨你们。

－圣神的工作。

－不久之后，你们会再看到我。

首先，是葡萄树的比喻。耶稣用了圣经上的图像，但是将原意加以改变，正如同他以前提到好牧人时也改变了原意一样（若10：1）。葡萄树代表以色列的子民。这些葡萄树是由上主精心挑选，细心照顾的，照理说应该产生正义的果实（谷12：1）。但是犹太人的历史，也就是犹太人鉴证天主国的时期，以耶稣的降临宣告结束。

现在，真正的葡萄树生了根。基督是树干，树枝由他内长出来，也就是，我们都是他的分枝。但他也是整株植物，基督徒就是基督的身体。葡萄树是以色列子民的象征，对他们来说，重要的是整个团体的行为要回应天主召叫，个人并不重要，重要的是以色列。但耶稣并没有说：基督徒团体是葡萄树，而说：我是葡萄树。

因此我们每一个人该反想自己是如何借由信仰、祈祷和遵守他的圣言来和耶稣结合在一起的。参考第10章所言：每个信徒都很重要。每个信徒都要结果实。耶稣并没有特别说明这果实为何：到底是对公义社会的服务，对世界与人类的了解，还是默默献给天主的生命等等。他只是强调这些果实必须来自圣神，并有其真正的确证。

教会的成功不是靠外表成就来衡量的，而是靠那些深刻进入耶稣的奥秘并分享其十字架和复活的人的进步来衡量的。耶稣清楚地说明我们对他完全的倚赖之后，又重复了爱的诫命：建立基督徒的生活是有一定次序的。

如果一开始我们就说：我们应该爱我们的近人，因为这是唯一的诫命，那么我们就什么也达不到，因为每个人依照自己的方式对爱有不同的理解。在对基督的信仰深入了解的这个方面，人就有很多的欠缺，谁也不能保证自己爱人的方式切实吻合于基督信仰。

基督要我们先分享他的想法，这便是遵守他的诫命的意思。只要这样做，我们便能成为他的朋友，我们知道他像一位朋友那样爱我们并激励着我们。以后，我们会产生爱的真正果实，爱的泉源便是基督。

15.18虽然耶稣已回到天父那里去，并做着一项使天主在人间更为有效，更普遍的工作，但是撒殚依然用他所得到的力量行动。那些属于撒殚的仇恨者，转向与教徒和教会作对。这些人在若望福音中被称为：世人，或世俗。

要是你们属于这世界（19）：也可以说成：如果你是这世界的产物，或是你站在世俗人的一边，或是你属于庸俗不堪的这一群。

信徒注定要受到世界的误解。当一个人开始过一种较像基督徒和较负责任的生活后，很快就会引起世俗人的反对与憎恨，有些憎恨甚至来自自己的家人。

即使在教会内，我们也可以找到属于这“世界的人”，虽然口称侍奉天主（16：2），但是却迫害真正的基督追随者。这些人无法认出在谦卑的人中间行事的天主圣神，有时候还会恶意地迫害这些谦卑的人。事实上，他们既不认识基督，也不认识他的天父。

15.26圣父、圣子和圣神

耶稣使我们成为圣父的子女的同时，还让我们了解了天父最深的奥秘。在天主内，有三位一体的合一，圣父、圣子及和他们拥有相同神性的圣神。

耶稣说：天父将会赐给他们一个护佑者（14：16）；又说：我将会给你们派遣由父那里来的护佑者（15：26）。现在，他又说：圣神会把从我这里所得到拿的告诉你们：凡属于父的都是我的（16：15）。

“圣神”不是诗一般的形象:而是天主中的一位，我们已经对这一点有所解释（若7：37；若14：1）。

从五旬节开始，圣神便开始在教会里行动，因此证明他是基督的圣神。

关于正义（10）：耶稣是义人，当他通过考验往父那里去时，公义就完成了。

宗徒大事录记载了圣神是如何在耶稣最早的门徒中行动的。圣神引导传教人员，赐给他们行奇迹的力量；赐给那些皈依的信徒对天主的认识的能力，以及尽忠职守，为人治疗、服务和震撼沉睡世界的新能力。亘古以来，圣神引领有信仰的人、殉教者和先知，透过他们，改变这世界。如此，表面上好像失败的救主，将得以成义；而撒殚则显然是失败者，因为他已经受到审判（11）。人间闹剧的大指挥，也就是恶魔已被取代，他的影响力已成有限。新的力量也就是圣神，决定着历史的方向，引导我们走向完整无瑕的真理世界。


牧灵圣经-若望福音 第十六章

若望福音 第十六章
1我跟你们说这些，为使你们不至于动摇信心。

2他们会把你们赶出会堂；甚至时候就要到了，有人会认为杀害你们是为天主服务。

3他们如此做，因为他们既不认识父，也不认识我。

4我告诉你们这些，为的是当时辰来临时，你们会想起我早就跟你们说过了。当初，我没对你们提这些事，是因为我一直跟你们在一起。

5可是现在，我要回到派我来的那位身边。你们中没有人问我：你往哪里去？

6因为我对你们说了这番话，所以你们满心忧伤。

7但我说的都是实话:我走是为你们好。若我不离开，‘护佑者’就不能来。但我一离去，就派他到你们这里来。

8他来后，他要向世人指证有关罪恶、有关正义和有关审判：

9有关罪恶，因为他们不信我；

10关于正义，因为事实上我奔向父那里，你们再也看不见我了；

11关于审判，因为这世界的王已受了审判。

12我还有许多话要告诉你们，可是你们目前还不能明白。

13真理之神来临时，他会引领你们走进完全的真理。他不凭自己说话，可是他会把听来的告诉你们，还会告诉你们有关未来的事。

14他将使我得到显扬，他会把从我这里得来的告诉你们。

15凡属于父的都是我的，所以我才说：圣神会把从我这里所得到的告诉你们。

16过一会儿，你们就见不着我了。然而，再过一会儿，你们又能见到我了。”

17于是他的门徒中有几个彼此说：“他跟我们说些什么？什么是‘过一会儿，你们就见不着我了；然而，再过一会儿，你们又见到我了。’他为什么说：‘我要去父那里’？‘过一会儿’，

18‘再过一会儿’指什么呀？我们不懂他说的是什么意思。”

19耶稣见他们想发问，就先对他们说：“你们是想问我说的‘过一会儿，你们就见不着我了；再过一会儿，你们又会看见我’的问题吧！

20我实在跟你们说：‘你们会痛哭，世人却要欢乐。你们将哀伤，但是你们的哀伤会变成快乐。

21女人分娩时，为了那要生产的一刻痛苦。但婴儿一出生，她就忘了先前的苦楚，因一个生命来到世上而喜悦。

22你们也是如此：你们现在哀伤；但等我再见你们时，你们的心灵会充满喜悦，没人能夺去你们心中的喜悦。

23到那一天，你们将不再对我有所求。我实在对你们说：你们奉我的名，无论向父求什么，他都会赐给你们。

24直到现在，你们都没有用我的名求什么；求吧！你们必会得到；好使你们的快乐满全。

25我曾用比喻跟你们说了这些事。时刻将到，我不再用比喻，而是明白地把父的事告诉你们。

26到那一天，你们奉我的名而求。这不是说我会替你们向父求。

27其实父他自己爱你们，因为你们爱了我，你们信我是由父那里来的。

28我从父那里来到这世界。但此时我要离开这世界，回到父那里去。”

29门徒们都说：“现在你说得很清楚，不用比喻了。

30我们知道你无所不知，用不到有人问你，因此，我们相信你是从天主那里来的。”

31耶稣于是回答他们说：“你们真的信吗？

32时刻已近，现在就是了，你们将各自逃散回自己的地方，只留我一个人。不过，我不是孤单的一个人，父与我同在。

33我这么跟你们说，是想让你们在我内有平安。因为在这世上，你们将遭遇危难。但勇敢起来：我已战胜了这世界！

——————————————————————————————————————————————————

●●●注释:

16.16耶稣在我们中

耶稣在我们中间，但要察觉他的存在需要信德。他自己说：“你们会看见我，因为你们活着，我也活着。”我们能否感觉到他的存在并不重要，重要的是我们能否坚韧不拔地遵守他的道。为了达到成熟的信仰，我们或许有相当长的一段时间体会不到他临在的安慰：“过一会儿，你们见不着我了”。

对他的门徒而言，这预言最先在他死亡的时刻得到证实，后来他们又看到他从死者中复活。在时间的尽头，我们会看见复活的基督，那是我们以信德等待的时刻。基督会让人察觉他的临在，比如在信教之后，但人们不应该在这种时刻太过自信。当一切显得很容易的时候，我们不该轻看那些似乎从没有感受到天主恩宠的人。

耶稣自死者中复活之后，将和门徒建立真正的友谊关系：他将清楚地向他们谈到天父，而他们将以他的名祈求。

现在你说的很清楚了：宗徒在29节这种天真的反应和耶稣在25节所表达的形成强烈的对比。耶稣并没有说他将用可见的形式回来，讲授道理，而不再用比喻的方式。耶稣在这里是指门徒将对他本人及他的话有精神性的认识，他们将从圣神领受这一切。

你们奉我的名而求（26）：借由对耶稣精神上的认识，门徒们将会知道他们应该向耶稣求什么，而且他也会答应他们。同样地，他们也会知道天主不想给的是什么，因此，他们既不会贪也不会求这些东西。


牧灵圣经-若望福音 第十七章

若望福音 第十七章
为新圣子民祈祷

1耶稣说完这话，举目向天说：“父啊！时辰到了！光荣你的子，好使子光荣你！

2你给了他治理全人类的权柄，叫他把永恒的生命赐给你交托给他的那些人。

3永恒的生命就是认识你，惟一真实的天主和认识你所派遣的耶稣基督。

4我已在地上光荣了你，我已完成了你交给我的工作。

5如今，父！请在你面前光荣我；赐我那份早在创世之前，我已与你共享的光荣吧。

6我已经把你的‘名’显示给你从世上召选而且交托给我的那些人了。他们原本属于你，而你把他们交给了我。他们都遵守你的话。

7他们现在知道，你赐我的一切都是从你而来。

8我也把你授我的信息带给了他们。他们都领受了，而且确实知道我从你那里来，也相信是你派遣了我。

9我为他们祈祷，我不为世界祈祷，只为你交给我的那些人祈祷，因为他们都属于你。

10我的所有都属于你，你的一切也是我的，我从他们身上受到光荣。

11我不再留于人间，他们仍留在世上，我将回到你那里去。圣父，请用你的名，就是你赐给我的名，保全他们，好使他们团结为一，如同我们一样。

12我和他们在一起的时候，我用你赐给我的名照顾他们。我保护他们，除了那丧亡之子外，他们中没有一个迷失的，应验了经上的记载。

13现在我要回到你那里去，趁我还在世时，我说这些话，好让我的喜乐充满他们的心。

14我把你的话传给他们，可是世人憎恶他们；因为他们不属于这世界，如同我不属于这世界一样。

15我不求你把他们从世上带走，但要帮助他们远离邪恶者。

16他们不属于这世界，就像我不属于这世界一样。

17请用真理祝圣他们：你的话就是真理。

18正如你派我到世上来，我也派他们进入世界。

19我为他们祝圣自我，使他们同样能在真理中被祝圣。

20我不但为他们祈祷，还要为那些因听了他们的话而信了我的人祈祷。

21希望他们合而为一，父，如同你在我内，我在你内一样。愿他们也在我们内合而为一，好使全世界都信是你派遣了我。

22我已把你给我的荣耀给了他们，为使他们合而为一，如同我们合而为一一样。

23我在他们内，而你在我内：使他们完美合一，世界就会知道是你派了我，也知道你爱他们如同你爱了我一样。

24父呀！你已交给我的这些人，我希望自己在哪里，他们也在哪里。让他们看见你赐给我的荣耀，因为你早在创世之前就爱了我。

25圣义的父啊!世界不认识你，但我认识你，这些人也知道你派了我。

26我使他们认识你的名，我还要继续这样做，为了使你对我的爱能在他们之内，我也在他们内。”

——————————————————————————————————————————————————

●●●注释:

17.1唯一和圣至

许多人对耶稣在死亡之前，愿意将自己的生命以司祭和祭品奉献出来作为牺牲时的祈祷，称为大司祭的祈祷（19节）。祝圣这个词可用于两件事情上：司祭得到祝圣，使他有资格去奉献祭品，同时他在奉献祭品时，还祝圣祭品，使之圣洁。

耶稣结束了旧约时代犹太人几百年来对天主的朝拜方式。那是个神圣的民族，在万国之中他们肩负着侍奉神圣天主的使命，那位天主是他们借特殊恩典认识的。

耶稣为他自己的子民祈祷，好让他们成为新的神圣民族，也就是献给天主的子民。这一次是根据真理而行（17）。他会将原已许诺给以色列的真理圣神，倾注在他们身上，圣神将由内在指引他们。

请你用你的名，保全他们（11）：换句话说：在你与圣子共享的圣洁光辉中保全他们。那时候，基督为他的教会祈祷，他将自己的使命托付给了教会。教会主要的责任是“认识”天主（认识这个词在这里重复了七次，很明显这是训道的关键）。不论教会处在什么样的情况下，其特定而不可放弃的任务就是宣扬天主的真知，以及他圣子的诫命。

耶稣也希望他每一个子民都能认识天主。只要我们能将天主的圣言深刻内省化，在祈祷中坚韧不拔，并参加团体的庆典，我们就会得到这种知识。在这过程中，我们会得到圣神的帮助，他会赐给我们知识和智慧（哥1：9）。由知识将会产生善行和爱；这便是永恒生命的开始（3），在真生命中我们会看到真正的天主（若一2：3）。

基督祈祷他的教会能是合一的教会，在分裂的世界中，可成为团结的象征。我们光是宣讲基督是不够的，还必须从世界中看到合一和团结的教会。

天主教会意即普世教会。在教会中没有人是异乡人。唯一的教会，是借着一个相同的精神，并借着其成员表现的团结而达成的。

教会的历史似乎和基督的祈祷背道而驰。耶稣想要建立一个以十二宗徒为基础的教会团体。福音作者叙述耶稣如何任命伯多禄作为宗徒团体和整个教会的有形领袖。但是要在不同习性和各种文化的人民之间维持团结，需要更多的爱和理解。

从一开始，就有些人拒绝宗徒所教导的信仰，于是不同的团体或教派就出现了。

基于历史的因素，罗马帝国分裂为两大主要帝国，一个是东罗马，具有希腊文化的特色，另一个是西罗马，也就是中世纪文化得以发展的地方。在游牧部落入侵后，东西罗马基督徒间的接触变得非常困难。他们原先生活在相同的信仰之下，但是因为不同的传统和宗教仪式，他们自己开始认为彼此的信仰也是不同的。这便是东正教和罗马公教会分离的原因。几个世纪之后，因教会内部圣统的疏忽大意，没能及时结束教会内部的混乱及滥用特权的局面，促成了基督教和英国国教派建立自己的新教会。然而，这种分裂有着更深的政治、社会和经济的原因。一部分是由于一种文化危机迫使基督徒不得不修正对圣经、哲学和政治的看法。不管一个人对这些议题采取什么样的立场，都不得不决定是否该加入教会或哪种教会：新教徒还是天主教徒。对于过去这些难题，我们今天的时代有了更清楚的了解。许多天主教徒、东正教徒和新教徒正试图团结起来。

同时，每个教会又有各自的新问题。今天，基督徒意见不同，彼此分裂，不只是政治立场的不同，对于耶稣基督的理解，也都有不同的意见。

大公主义或合一运动，就是在真理中努力和好，并使各教会团结一致，这种努力需要我们克服教会内在团结的纷争。我们所有人都必须努力工作，好让所有基督徒的团结，能以基督所要的方式实现。如果我们不服从真理，实践真理，就什么事也做不成。


牧灵圣经-若望福音 第十八章

若望福音 第十八章
耶稣被捕

1耶稣说完这些话，和门徒一同出去，到了克德龙溪的对面，那里有一个园子，他和门徒便进去。

2出卖耶稣的犹达斯知道此处，因为耶稣常和门徒来这地方聚会。

3犹达斯领了罗马士兵及司祭长和法利塞人派来的侍卫，他们带着武器，拿着灯笼、火把来到那里。

4耶稣知道即将发生在他身上的一切事，便上前去问：“你们找谁？”

5他们回答说：“纳匝肋的耶稣。”

6耶稣说:“就是我。”出卖耶稣的犹达斯，正和他们站在一起。耶稣一说“就是我”，他们就都倒退，跌倒在地。

7于是耶稣再问他们一次：“你们找谁？”他们说：“纳匝肋的耶稣。”

8耶稣对他们说：“我已经告诉你们我就是。如果你们找的只是我，就让这些人走吧！”

9如此应验了耶稣曾经说的话:“你交给我的人，我一个也没有丢失。”

10西满伯多禄带着一把剑。他抽出来向大司祭的仆人马耳曷砍去，砍下了他的右耳。

11耶稣对伯多禄说：“把剑收回去。难道我能不喝父给我的杯吗？”

12士兵和他们的队长，连同犹太人的侍卫，上前逮住耶稣，把他绑了起来。

13他们先把他解到亚纳那里，他是本年大司祭盖法的岳父。

14盖法曾给犹太人出过主意：“一个人替全民族死是划算的。”

15西满伯多禄和另一门徒跟随着耶稣。这个门徒是大司祭认识的，就让他和耶稣一块儿进了大司祭的庭院。

16伯多禄留在门外。大司祭认识的那个门徒再出来，和看门的女仆说了一声，就让伯多禄也进入院中。

17这个看门的女仆对伯多禄说：“你不也是那个人的门徒吗？”伯多禄回答说：“我不是！”

18那时，因为天气冷，仆人和警卫生了火，站着取暖，伯多禄也同他们在那里取暖。

19大司祭查问耶稣有关他的门徒和讲道施教的事。

20耶稣回答说：“我一直在犹太人聚集的会堂和圣殿公开讲道，我并没有秘密地说什么。

21你为什么要审问我？去问问那些曾听我讲过道的人吧！他们知道我说了什么。”

22耶稣说了这些话，站在那里的一个侍卫打了耶稣一个耳光，对他说：“你竟这么回答大司祭吗？”

23耶稣答说：“要是我说错了，指出我错在哪里。如果我说的对，你为什么要打我？”

24亚纳把仍绑着的耶稣送到大司祭盖法那里。

25西满伯多禄还在火堆边取暖。有人对他说：“你不也是他的门徒吗？”伯多禄这时否认说：“我不是。”

26有个大司祭的仆人，是伯多禄砍下耳朵那人的亲戚，说：“我不是看见你跟他在园子里吗？”

27伯多禄又否认了，就在这时，鸡叫了。

耶稣在比拉多前受审

28他们把耶稣从盖法那里押解到罗马总督府，这时已是早上。犹太人都没进去，怕被这地方玷污，不能享用逾越节晚餐。

29于是比拉多走出来，问他们说：“你们告这个人什么？”

30他们说：“他若不是坏人，我们就不会带他来你这里了。”

31比拉多说：“你们把他带走，按你们自己的法律处置他吧！”犹太人说：“但我们没有权处死任何人！”

32这正符合了耶稣说过他将怎样死的话。

33比拉多又进了总督府，叫人把耶稣带来，问他说：“你是犹太人的王吗？”

34耶稣回答说：“你问我这话，是出于你自己？还是别人对我的议论呢？”

35比拉多就说：“难道我是犹太人吗？是你的同胞和司祭长把你押解到我这里来的。你做了什么？”

36耶稣回答道：“我的王国不在这世上。要是我的王国属这世界，我的臣民一定为我而战，不让我落到犹太人手中。我的王国不在这里。”

37比拉多问他：“那么，你是王了？”耶稣说：“你说的是，我是王。我是为真理作证而诞生，来到世上的。凡拥护真理的人都听从我的话。”

38比拉多对他说：“什么是真理？”

他又重新走出来见犹太人，对他们说：“我在这人身上，找不出什么可指控他的罪名。

39按你们的惯例，我该在逾越节为你们释放一名犯人，你们若同意，我就放了这犹太人的王！”

40群众随即喊着说：“不要这人，放了巴拉巴！”巴拉巴原是一个强盗。

——————————————————————————————————————————————————

●●●注释:

18.28基督君王

我的王国不在这世上（36）：记住关于路8：10所说的是很重要的。在福音中，这个字的意思也可以是：王国，也就是国王统治的国度；或是王权，即是国王的政府；或是国王的地位，即是国王的尊严和权力。

在耶稣对比拉多的回答中，赋予该字意义的不是王国，而是国王的地位，即国王的权力。

不管在何种情形下，将耶稣的话作如下的理解都是错误的：我的国在另一世界，因此，这个世界的社会和政治问题与我无关，我的降临是要给每个人精神救赎，是为抚慰灵魂。

同样地，如果有人把这句话“如果不是上天给你，你怎有权力施加于我”理解成当权者直接由天主那里获得他们的权力，就是错误的。人们会错误地认为较不腐败，或较公正，和较有能力的人无权取代当权者。见罗13：1的注释。

耶稣虽然双手被绑，但在比拉多总督之前的表现风度却有如一位君王。比拉多看起来倒像是自己官职和野心的囚犯。耶稣不像是世俗的君王，因为他没有运用使人民服从的那种权力。耶稣是犹太人的君王，降临不是为了要恢复犹太王国的独立，而是要建立天主千百年前许诺给他们的真理的王国。但是真理不是靠武器赢来的，而是要归功于那些依照真理而活的人的见证。真理的见证者常常受到迫害，但是他们自己并不会去迫害别人。

我的王国不在这世上：耶稣不像其他的当权者借由暴力获取地位，也不是由选举中赢取地位。他是由天主派遣并傅油祝圣的。

而比拉多则是由罗马大帝任命的，他的事业出于自己的野心，以及好几位保护者的帮助。如果不是为了实现父的命令，这样的人，其权力怎么能判天主子死，并将他钉死在十字架上呢？确实，没有一只麻雀会掉落地面，如果不是天父允许的。

天主不会允许人类摧毁他儿子的命运。他对我们每个人的照顾无微不至，即使我们作出不公义的事，他也会为了我们的好处而着想。而且因为我们的命运同时有赖于天主和人类的当权者，所以我们应该相信天主利用当权者的决策来实现他的目的，即使他们的权力是来自“世俗”的，也就是说其合法性相当可疑。

比拉多心不甘，情不愿地定了耶稣的罪。因为他压迫并毫无廉耻地剥削犹太人，所以害怕他们会向凯撒告发他。对他而言，给耶稣定罪，不过是多死了一个犹太人：他不用担负所有的罪过，因为那种裁决是罗马殖民制度的结果。

而天主傅油的大司祭盖法，在公开中伤耶稣的言行后，就押解耶稣，并交给罗马法庭，因此他的罪更重（11）。

除了凯撒，我们没有别的国王（15）：被领导者鼓动的群众这么叫着，虽然他们憎恨罗马人和他们的君主。实际上，数年之后，犹太人真的除了凯撒之外，没有其他的君主，而这位君主将会毁灭他们。

当比拉多叫出那已被折磨得不成人形的囚犯时，他实在是想救他一命的。但是这样做反而伤害了犹太人的自尊：基督，受辱的君王，那是他们无法接受的。


牧灵圣经-若望福音 第十九章

若望福音 第十九章
1于是比拉多下令把耶稣带去鞭打。

2士兵们用荆棘编了茨冠，戴在他头上，又给他披上紫红袍。

3他们走到他面前，嘲笑说：“犹太君王，万岁！”然后打他耳光。

4比拉多又出来对犹太人说：“我把他给你们带出来，让你们知道，从他身上查不出什么罪名。”

5耶稣就这样头戴茨冠，身披紫红袍出来了。比拉多说：“看！这个人！”

6司祭长和他们的侍卫一见耶稣，就高喊：“把他钉在十字架上！把他钉在十字架上！”比拉多对他们说：“你们自己带他去钉十字架上吧！我查不出他有什么罪。”

7犹太人就说：“我们有法律，根据我们的法律，他该被处死，因为他自称为天主子。”

8比拉多听了这话，愈加害怕。

9重进入总督府，问耶稣：“你是从哪里来的？”耶稣却没有回答他。

10比拉多又问：“你不愿告诉我吗？难道你不知道我有权放了你，也有权钉你在十字架上吗？”

11耶稣回答他：“如果不是上天给你，你怎有权力施加于我？因此，把我交给你的人比你罪更大。”

12比拉多便设法要释放耶稣，但犹太人喊着说：“要是你放了他，就不是凯撒的朋友。那自称为王的便是凯撒的敌人。”

13比拉多听见他们这么说，就带耶稣出来，到一处叫“石台”（希伯来语念加巴达）的地方坐着候审。

14那是逾越节的预备日，约中午时分。比拉多对犹太人说：“看！你们的君王。”

15但他们高喊：“除掉他！除掉他！把他钉十字架！”比拉多再问：“我该把你们的君王钉在十字架上吗？”司祭长回答说：“除了凯撒，我们没有别的国王。”

16于是，比拉多把耶稣交给他们去钉在十字架上。

17他们带耶稣出来。他自己背着十字架，走向“髑髅”之丘（希伯来语念哥耳哥达）。

18到了那里，他们把他钉在十字架上。他的两旁，还各钉了一人，耶稣在中间。

19比拉多令人写了一块牌子，挂在十字架上，写着：纳匝肋的耶稣，犹太人的君王。

20耶稣被钉死的地方离城不远，所以很多犹太人都看了这块牌子。这块牌子是用希伯来文、拉丁文和希腊文写的。

21犹太人的司祭长对比拉多说：“不要写‘犹太人的君王’，应写成‘他自称是犹太人的君王’。”

22但比拉多说：“我已写了，就不能改了。”

23士兵们把耶稣钉在十字架上后，就把他的衣服分成四份，每人一份。还有一件长袍，这件长袍没有缝边，是上下一片织成的。

24他们就说：“别撕了，我们拈阄来决定吧！”为此正应验了圣经所言：“他们分了我的衣服，还拈阄拿了我的长袍。”士兵们果真这么做了。

耶稣最后的话

25在耶稣的十字架旁，站着他的母亲和他母亲的姐妹，还有克罗帕的妻子玛利亚及玛利亚玛大肋纳。

26耶稣见了母亲和他的爱徒，就对母亲说：“夫人，这是你的儿子。”

27然后他对爱徒说：“这是你母亲。”从此以后，那门徒就把耶稣的母亲接到自己家里住。

28耶稣知道一切事都完成了，为应验圣经上的话，就说：“我口渴。”

29那里有一个坛子，装满酒醋，有个人用海绵蘸了酒醋，绑在杆上，举到耶稣嘴边。

30耶稣尝了这酒醋说:“都完成了。”就垂下头，断了气。

肋旁涌出的血和水

31犹太人不愿到了安息日还见尸体留在十字架上，特别这天已是预备日，逾越节的前夕了，这个安息日是个大节日，便要求比拉多派人折断犯人的腿，把尸体搬走。

32士兵们来了，先把跟耶稣同时被钉的一个人的腿折断，再去折断另一人的。

33到了耶稣跟前，见他已死，就不折断他的腿了。

34但有个士兵用长矛刺入耶稣的肋旁，立刻流出了血和水。

35亲眼看见这事的那人作见证，他的证词是可信的，他知道自己所说的是真话，叫你们也相信。

36这些事应验了圣经的话：“他的骨头，一根也不会折断。”

37还有另一句：“他们将仰望自己刺透的人。”

38此后，亚利马太人若瑟，来向比拉多请求，领走耶稣的身体。他是耶稣的门徒，因怕犹太人而不敢公开表明。比拉多同意了。若瑟就领走了耶稣的身体。

39尼苛德摩也来了，他就是曾在夜间去见耶稣的人。他带了百斤没药和沉香调和的香油。

40他们领了耶稣的身体后，用殓布加上香油裹好，这些都是犹太人丧葬的习俗。

41离耶稣被钉十字架的地方不远处，有一个花园。园内有一座新坟，还没安葬过人。

42只因已到了犹太人的预备日，坟又不远，他们就把耶稣安葬在那里。

——————————————————————————————————————————————————

●●●注释:

19.25信徒之母

人类失落的时候，厄娃是和亚当在一起的。现在，在人性重建的时刻，也就是第二次创世，另一个女人和第二个亚当－人子在一起。玛利亚既没有配偶也没有儿子可以收容她，对犹太人而言，孤单的女人会被认为是受到诅咒的。耶稣把玛利亚托付给若望，而且也把若望托付给玛利亚。若望证实他听到这两句话了。请注意他写的是：耶稣对母亲说，而不是写对他的母亲说。这是耶稣一项新的象征动作。玛利亚会成为所有信徒的母亲。

教会借着耶稣这项最后的行为，找到了基督徒生活的一部分奥秘。信徒是灵性家庭的成员。就像小孩需要父母才能正常成长，信徒也需要玛利亚和天父。这是教会不变的原则，但这绝对不是要使受造物相等于造物主。

天主给我们一位母亲是有原因的。一个不了解自己母亲之爱的孩子是很不幸的。同样的，对一个教友来说，如果他的信仰只以男性中心的方式表达出来，也是很狭隘的。

像若望一样，把玛利亚做为家中一员的信徒，绝对不会是个狂热分子，或是信仰不坚定的人。那些生活在天主教会中的人，有一种单纯和谦卑，喜乐和内在平安，可以让他们知道如何对玛利亚开启大门，而不用抛开基督。

我口渴：耶稣受到饥渴的折磨。但是他也渴望天父的国能在人间实现。他渴望那些可能和他分享最深刻的痛苦，并愿意追随他到加尔瓦略山的人的无私之爱。

都完成了：耶稣将悲苦和侮辱之杯，饮至最后一滴。天父将它放在他的手中，使他成为我们所需要的救主。天主子化身为人的工作，于此完成了，无异于世界的再造。天主子在人世间的存在结束了，播种于人间的种子将产生新创造。

犹太宗教的准备阶段，也就是法律占首要的地位，而且害怕罪得不到宽恕的时代完成了。过去，人类一直为恐惧所拖累，受死亡命运的玩弄成为魔鬼的奴役，但这个历史阶段在这里结束。

现在开始了历史的新时代，即天主和人类缔结新约的时代。圣神将与教会交流通传。若望说：耶稣交付了他的精神，也是指他将他的精神赐给我们。

19.31圣心

如果我们借旧约的观点来看耶稣的圣死和他的一生，有许多细节可能帮助我们对他的牺牲有更佳的了解。

在耶稣的心被刺透的时候，匝加利亚先知的话是这么说的：他们要瞻望自己刺透的那一位（匝12：10），这句话，在这里得到了证实。若望也记载了一段准备逾越节羔羊的法律：不可将骨头折断（出12：46）。这发生在耶稣死的时候，他是代替逾越节羔羊的真正祭牲品。

流出了血和水：犹太人相信唯有借着牺牲者的血，他们才能获得天主的宽恕。先是若望，后来是教会以较富诗意的手法，描写基督敞开的胸膛，流出了水和血，也就是圣洗和圣体的奥迹，十字架给我们带来了宽恕和新生。

敞开心扉的耶稣，邀请我们去发掘那鼓舞了他的生命、强烈浓馥又隐藏神秘的爱。和耶稣一起生活过的门徒会发现，随着时间的逝去，他们的记忆和情感会渐渐淡薄并消失；但是，另一方面，他们也会发现，耶稣所有的言行，甚至沉默，都是他爱天主的表现。从他在十字架上敞开的心开始，我们对耶稣圣心的诚敬，就是我们不要用理性的概念解释我们的信仰，我们应该沉思天主的爱，让这种爱改变我们，使我们像他一样。

亚利马太人若瑟，来向比拉多请求（38）：因为门徒无法接近罗马总督。若瑟和尼苛德摩是“秘密”的门徒。因为耶稣同平民在一起，因此那些有社会地位的人，感到很难加入到他的团体中。我们在此处看到，偏向穷人所产生的不可避免的后果。

有一个花园（41）:行刑的地方靠近耶路撒冷城墙的一处废弃的采石场。坟墓沿着四边挖掘，而底部则作为花园。一约四公尺高的岩石则突出于中央地带。这块岩石称为加尔瓦略，十字架便架在上面。


牧灵圣经-若望福音 第二十章

若望福音 第二十章
耶稣复活

1一周的第一天，大清早天还未亮时，玛利亚玛大肋纳就去耶稣的墓前。她看见墓门的大石已被挪开，

2立刻跑回去，见到西满伯多禄和耶稣的爱徒，对他们说：“他们从墓里把主搬走了，我们不知道他们把他放到哪里了。”

3伯多禄和那门徒就往坟墓那边去。

4他俩一起跑。可是那个门徒跑得快，比伯多禄先到达墓地。

5他弯腰往里看，看见麻纱殓布放在地上，但他没进去。

6伯多禄随后也赶到，进了墓穴。他也看见殓布在地上。

7裹头的头巾在另一边卷着，没有跟殓布放在一起。

8那先到墓地的门徒这时也进来，他一看见，就信了。

9他们还不明白圣经上说的，他必须从死者中复活那句经文的意思。

10这两个门徒就回家去了。

11玛利亚一直站在坟墓外边哭泣，边哭边探头往墓里看。

12她看见两位白衣天使正坐在原来安放耶稣身体的地方：一位坐在头边，一位坐在脚处。

13他们对她说：“妇人！你为什么哭泣？”她回答：“有人把我的主搬走了，我不知他们把他放在哪里了？”

14她说完这话，一回头看见耶稣站在那里。可是她并没有认出耶稣来。

15耶稣对她说：“妇人，你为什么哭呢？你找谁？”她以为问的那人是个园丁，就对他说：“先生，如果是你把他搬走了，请告诉我，你把他放到哪里去了？我好去把他搬回来。”

16耶稣说：“玛利亚！”她回过头用希伯来语叫他：“拉波尼”（即拉比的亲昵称法，意思是“老师”。）

17耶稣对她说：“不要拉住我！我尚未升到父那里！你去我的弟兄们那里，告诉他们说：‘我要升去见我的父，也是你们的父；去见我的天主，他也是你们的天主。’”

18于是玛利亚玛大肋纳跑回去，把这消息告诉了门徒：“我看见了主，这些就是他对我说的。”

19在同一天，也就是一周的第一天晚上，耶稣的门徒们聚会。门都关了，因为怕犹太人。耶稣来了，站在他们当中，跟他们说：“祝你们平安！”

20说完，就把手和肋旁给他们看。门徒一见是主，都非常快乐。

21他又跟他们说：“祝你们平安！我派遣你们，就像父派遣了我。”

22说完这话，耶稣向他们吹气说：“领受圣神吧！

23你们赦免谁的罪，谁的罪就得赦免；你们保留谁的罪，谁的罪就留下来。”

24耶稣来时，十二宗徒里，绰号叫双胞胎的多默没和他们在一起。

25别的门徒对他说：“我们看见主了。”多默却说：“除非我见到他手上的钉痕，用指头抚摸那伤痕，并用手摸他的肋旁，否则我决不相信。”

26八天后，门徒们又在屋子里聚会，多默和他们在一起，门都关着。耶稣来了，站在他们当中说：“祝你们平安！”

27然后他对多默说：“把你的手放在这里，看看我的手。伸出你的手来放在我肋旁。不要再疑惑，要信！”

28多默立刻回答：“你是我的主，我的天主！”

29耶稣又对他说：“你看见了我才信吗？那些没有看见就信的人，才是有福的。”

30耶稣在门徒面前还行了许多奇迹，本书没有记载。

31这些记载下来，要你们信耶稣是基督，天主的儿子。你们信了，就会因他的名而得生命。

——————————————————————————————————————————————————

●●●注释:

20.1埋葬三天后，基督出现了，离开了坟墓。复活发生在一星期的第一天，因此这一天称为主的日子，也就是星期天。

在路加福音中，耶稣复活之后帮助门徒恢复他们的信心和希望。而我们在这里则读到信徒们默默地沉思着有关复活的主。基督显现给玛利亚，但玛利亚并没有认出他。当他站在门徒中间的时候，他必须认人看到他的伤口，好证明是他本人，那是曾历经死亡的他。耶稣在他们中间，但是他的外表有如陌生人，而他那在精神上已然改变的身体，则散发出战胜罪恶和死亡的光芒。

伯多禄随后也赶到：有许多处经文都记载了伯多禄是空墓和耶稣起死回生的见证（路24：12和44；格前15：5）。我们的信仰主要是基于门徒的见证，特别是门徒领袖的见证。

他也看见殓布在地上：殓布是指约四尺长的褥单，铺在尸体下由脚往头上，由头盖到脚；也可指绑于殓布两端的绳子。死者的脸是用另一块布包住的，这条殓巾在下巴底下和头上打结绑位。

殓布和绳子留在尸体停放的地方，但只是空空地在那里，因为殓布之内的身体已经消失了，殓布上却留下不平凡的印子。由反方向绕过来的巾子，也还在原来的地方。

耶稣并没有以自己原来身体复活。因为肉体已经完全转变。所以我们在谈耶稣复活的身体时，我们是在谈地球上从未经验过的事。那些梦到耶稣，或有神视的人，只不过是看到了他的形象。

20.11不要拉住我，我尚未升到父那里（17）：耶稣在死亡之前，并没有反对玛利亚热烈的情感和动作。但是现在这种对她所爱的主人的熟悉动作，便不恰当了。

现在，他是复活的主，虽然在短时间内，他把自己显现给门徒，但是他实是在天主的光荣之中。他的门徒必须放弃其肉体存在的形象，虽然他们对耶稣的存在已经非常了解。从今之后，耶稣的追随者或者说爱慕者，在接受祈祷和信德的恩赐时，将以神秘而奇妙的方式来拥抱他：只有在那时，由玛利亚为代表的默祷精神，才能独自全然拥有整个基督的喜悦（见歌3：4）。

我尚未升到父那里：耶稣透露出他生命中最大的愿望。他来自天主，必须回归天父。这是“世上最伟大的爱。”耶稣对我们全部的爱不过是这种爱的另一种表现，因为天父是所有爱的泉源和爱的最终对象。关于此点，请见玛19：16的注释。

上主这个词再次重复了七次，这绝非偶然。最后一次多默说到：“主!我的天主。”这表达出教会的信仰。

复活的耶稣对门徒的显现，除了要坚固他们的希望，使他们能够做他复活的见证人之外，对他们灵修的陶成也是不可缺的。门徒必须学着不再透过感官，而是透过信德来认识耶稣。我们也一样，必须学习追随那在肉体上已不存在，正借着圣神将信德和爱灌注在我们内心的耶稣。不论是在孤独中，还是在安慰里，我们都能成为耶稣祝福的人－－那些没有看见就信的人才是有福的（29）。

20.19就如同在最初创世的时候，天主将生命注入人体内，耶稣的气息赋予新纪元生命。基督的死带走了世界的罪，带给子民宽恕的力量。

因此圣经子民的希望已然实现。天主以让他们认识罪的普遍性的方式引导他们，因此他们不断地在圣殿中奉献祭物来取悦天主。但动物流出的血河不能清洗罪恶，而且司祭在为别人向天主祈祷之前，为了自己的罪，也必须先向天主奉献牺牲。庆典和仪式没有净化心灵或赐予圣神的力量。

但是，现在耶稣自死者中复活，世界开始了新纪元。虽然人类还是会继续犯罪，但主的子女中的‘长子’，“他们兄弟姐妹中的兄长”已经完全分享了天主的神圣生命。

那些为灵修生活而奋斗的人，首先因完全觉识普世的罪而付出痛苦的代价，因为世界未能完全从罪恶中解放出来而悲哀。因此，他们知道，对罪的宽恕乃是赐给教会最大的恩赐。

宽恕的能力是唯一能解除人类之间巨大的冲突的力量。虽然宽恕的力量轻易征服心灵，但它是项无价的秘密。教会应该将之视为自己特别的宝藏。

不知道宽恕的人，便不知道如何去爱。教会使我们察觉罪恶的存在，并净化罪恶对我们的影响时，帮助我们更真实地去爱自己的邻人。


牧灵圣经-若望福音 第二十一章

若望福音 第二十一章
湖边的相会

1这些事以后，耶稣又在提庇里亚湖边显现给他的门徒。经过情形是这样的：

2西满伯多禄和绰号叫双胞胎的多默，加里利加纳的纳塔乃耳，载伯德的儿子，以及另外两个门徒在一起。

3西满伯多禄跟他们说：“我要去打鱼。”他们都说：“我们跟你一块儿去。”

他们出去上了船，可是整个晚上一无所获。

4天刚亮时，耶稣站在岸上，但门徒们不知道他是耶稣。

5耶稣叫他们：“伙计们，你们打到鱼了吗？”他们回答说：“没有。”

6于是他说：“把鱼网撒向船右边，就会捕得到！”他们撒下网去，网竟重得拉不上来，因为捕到了太多的鱼。

7于是耶稣的爱徒对伯多禄说：“是主呀！”

西满伯多禄一听是主，就连忙披上衣服，跳进水里，他原是光着身的。

8其他的门徒摇着船，拖着满满一网鱼归来，那时他们离岸并不远，约有一百公尺的距离。

9他们上了岸，看见一堆炭火，火堆上烤着鱼和饼。

10耶稣对他们说：“拿一些你们刚捕的鱼来。”

11西满伯多禄便登上船，把鱼网拖上岸来。网里全是大鱼，总共一百五十三条。不过这么多鱼，网却没有破。

12耶稣叫他们：“来吃早餐吧！”门徒中无人敢问他：“你是谁？”因为他们知道他是主。

13耶稣就上前拿起饼，分给他们，照样也把鱼分了。

14耶稣自死者中复活后，这是第三次显现给他的门徒。

15他们吃完早餐后，耶稣对西满伯多禄说：“若望的儿子西满，你比他们更爱我吗？”伯多禄回答说：“是的，主！你知道我爱你。”耶稣便对他说：“去喂养我的羔羊！”

16耶稣再一次问他：“若望的儿子西满，你爱我吗？”伯多禄回答说：“是的，主，你知道我爱你。”耶稣说：“去牧放我的羊群。”

17他接着又第三次问他：“若望的儿子西满，你爱我吗？”伯多禄难过起来，因为耶稣三次问他“你爱我吗？”。他就回答：“主，你无所不知。你知道我爱你。”耶稣说：“去照顾我的羊群。

18我实在告诉你：你年轻时，自己束上腰带，随意周游；但你老了后，将伸出手来，别人替你绑上腰带，带你到你不愿去的地方。”

19耶稣的这番话，指明伯多禄将以怎样的死来光荣天主。随后他又对伯多禄说：“跟随我！”

20伯多禄转身，看见耶稣的爱徒跟着，就是晚餐时，靠在耶稣胸前，问‘主，是谁要出卖你？’的那个门徒。

21伯多禄见了他，就问耶稣：“主，他会怎样呢？”

22耶稣回答他说：“我若留他活着直到我来，跟你又有什么关系？你跟随我吧！”

23于是在弟兄之间就流传说这个门徒不会死。但耶稣并没有说‘他不会死。’而是说‘我若留他活着直到我来，与你有什么关系。’

24为这些事作证，并且记录下来的就是这个门徒，我们知道他的见证是确实可靠的。

25耶稣还行了许多别的事迹。若要一一记载，我想整个世界都容纳不了。

——————————————————————————————————————————————————

●●●注释:

21.1耶稣这次出现在提庇里亚湖边。在这个愉快的故事中，基督在黎明的微光中，孤独地站在海边，故事充满了神圣的临在。宗徒们看到的是位陌生人，但是若望这位先知则认出了基督。

宗徒们拉起一个满载153条大鱼的网。这个数字有象征的意义，代表了丰富和普遍。这就是宗徒的任务：把地球上所有的国家都带到基督面前。耶稣三次质疑伯多禄，可以和耶稣受难时伯多禄三次不认主加以比较。伯多禄是牧者中的牧者，也是位被宽恕的罪人。耶稣把整个教会托付给他：如同在玛16：13问的:你是否爱我呢？这是教会中牧者最先要具备的条件。

耶稣和伯多禄的这段对话，表达出到底如何才算是一个基督徒。耶稣每天都以一种特别而唯一的方式来问我们是否爱他：你爱我是否超越这一切？虽然我们有自己的不幸，就如同伯多禄一样，但是我们还是回答：“是的”，于是耶稣要我们重新追随他（22），和他一起分享牧养天主子民的责任。除了为耶稣的使命放弃我们的生活外，没有更好的追随耶稣的方式。

耶稣命令伯多禄照顾教会，以此，也是命令我们要服从。我们自由但有觉识地遵守，不是因为牧者永远是能干不犯错的，而是因为他们执行了一项必要的权力功能。由历史连续性来看，他们是宗徒的继承者，因此，他们的任务来自天主。

福音以对伯多禄和若望不同命运预言的方式结束。伯多禄在公元66或67年以殉教者的身份死于罗马；若望到90年的时候还活着。他是基督最后的见证人，许多人认为在主再度来临之前他是不会死的，但福音坚称，耶稣并没有许下这样的诺言。

最后一段是由若望死的时候和他有关系的人放在那里的。

第一部分：耶稣用奇迹显示自己

第二部分：耶稣完成使命


牧灵圣经-宗徒大事录 引言

宗徒大事录 引言
在三年的传教生活中，耶稣奠定了教会的基础：他召集了第一批门徒，以他的使命把他们联结在一起（谷3:13-16）。他立伯多禄掌管整个团体（玛16:18），并让他在天主的新子民中做信仰的守卫者（路22:13）。耶稣以十二宗徒和许多门徒组成的团体作见证（若15:16），许诺他们圣神的恩赐，帮助他们懂得他带到世上来的光明的完满性（若16:13）。

现在，主已升天，从耶稣被刺穿的肋旁，诞生了一群新的子民和一个新的世界，正如婴儿伴着血和水从母腹中出生一样（若19：34）。这个被耶稣之言启发、被圣神赋予活力的福音团体从此出发，遍走世界，宣扬天主的奇异事迹，将分散的天主儿女聚集于一体（若11：52）。

在教会这个“新以色列”中，有两位突出的巨将：伯多禄和保禄。伯多禄献身于向犹太人宣讲福音，而保禄则成为非犹太人的宗徒（迦2：7-8）。

路加，第三部福音书的作者，将这新生的教会记载在《宗徒大事录》一书中。如果像福音那样在撰写《宗徒大事录》前早已存在某些有关宗徒事迹的文献，而路加选取了其中一些来编写此书的话，那我们要说这项编辑工作实在了不起，因为此书充满和谐，文意连贯，毫无破绽。至今仍无法说此书有抄袭之嫌。

某些学者认为《宗徒大事录》的开头与第三部福音书是相连的，两者可合二为一，只是后来对其相同的内容有所划分。然而有一点是可以肯定的：公元二世纪初，《宗徒大事录》已经自成一书了，只是有关教会形成的证明以两种不同的方式流传下来：一是“通行版本”，与叙利亚和古埃及的大量古代手抄本一致；二是人们所说的“西方版本”，它比较长，而且其中犹太人和早期基督的争论相当明显。

《宗徒大事录》并没有按严密的架构撰写。但人们仍能从书中找到一些鲜明的个人看法，从而得以一瞥路加设计的规划。路加几乎把全部注意力集中在伯多禄和保禄身上，作品的绝大部分是对这两位宗徒的极力刻划。尽管有些其他插曲，伯多禄仍是前十二章的主角，后半本书中保禄则成为主人公。

从地理角度看，我们可以看出《宗徒大事录》把读者从耶路撒冷带出，经过犹太和撒玛利亚到达罗马，引出耶稣升天之日指令他的宗徒要完成的使命（宗1：8）。前七章的事发生在耶路撒冷，在第八章及以后的章节中，我们读到（当然除了一些例外）教会在犹大、撒玛利亚和沿海平原上扎下了根；从十三章起，我们伴随着保禄去小亚细亚和希腊，最后在二十八章时到达罗马，到了皇宫，即当时所谓异教世界的心脏。

《宗徒大事录》在那里突然停笔，好像路加是一个马拉松运动员，任务是陪伴救赎的福音，从耶路撒冷一直传播到世界的尽头。既然他已到达目的地，便意味着完成了合约。我们从这里足以认识到：《宗徒大事录》与福音书一样，并没有假托为伯多禄和保禄的个人传记，也非早期教会的详细史籍，而是对圣神工作的一个证明。

事实上，圣神才是教会诞生名副其实的行动者：这就是为什么自早期起，众多的评注者已毫不犹豫地称此书为“圣神的福音”。只需少许的更改，我们可引用若望的话来表述：“圣神完成了其他许多神迹，只是这些神迹并没都被记载在这本书中。凡被记载下来的，无非是要你们相信圣神在耶稣基督的教会内工作。”

路加想在《宗徒大事录》中通过伯多禄和保禄各不相同的传道，强调基督和教会的奥秘神迹是如何被宣传，又是如何被安排在旧约的预言中，连贯地也强调了这双重的奥秘是如何在以色列历史中具有意义了。

从这一观点出发，路加机敏地强调了耶稣和他的教会之间的对比，以及旧约子民和教会子民之间的对比：例如，斯德望和耶稣的死亡的对比；保禄和耶稣赴耶路撒冷的旅程的对比;保禄和约纳的海上行程的对比，甚至巴贝耳塔与圣神降临的对比也可作为例证。

再继续同样的探究，我们可发现“耶路撒冷”不时出现在路加笔下，前后共五十八次。就像他在福音书中共提到过三十次“圣城”一样，路加指出耶路撒冷是完成救赎的所在，是福音向全世界传扬的始发地。


牧灵圣经-宗徒大事录 第一章

宗徒大事录 第一章
1德奥斐罗阁下：我在前一部书中已经叙述了耶稣所行所教的一切，从开始

2直到他借着圣神嘱咐了被召选的宗徒后，被举扬升天的那日为止。

耶稣升天

3他受难后，曾以许多凭据向他们证明自己还活着，他在四十天中显现给他们，跟他们讲论有关天主国的事。

4耶稣跟他们一起用餐时，吩咐他们不要离开耶路撒冷，得等候父的诺言实现，他对他们说：“我已对你们说过：

5“若翰以水施洗，而你们几天后将受圣神的洗礼。”

6他们聚在一起时，宗徒问他：“主，现在是你复兴以色列国的时刻吗？”

7他对他们说：“父以自己的权柄所定的时刻和日期并不是你们该知道的。

8但当圣神降临在你们身上时，你们会充满圣神的力量。你们要在耶路撒冷、犹太和撒玛利亚全境，直到地极，为我作证。”

9说完这话，耶稣在众人眼前被举升天，有朵云彩接了他去，遮住了他们的视线。

10他们正仰望着耶稣离去时，忽然有两个身穿白衣的人来到他们身边说：

11“加里利人，你们为什么还站在这里望着天呢？这位离开你们、被举扬上天的耶稣，你们看他怎样升天，他也会怎样回来。”

等候圣神

12于是，宗徒们从名叫橄榄山的山上回到耶路撒冷，这山离城不远，只有安息日允许走的那么一段路程。

13他们进了城，上了所住的楼房。在那里有伯多禄、若望、雅各伯、安德肋、斐理伯、多玛斯、巴尔多禄茂、玛窦、阿耳斐的儿子雅各伯、热诚者西满和雅各伯的儿子犹达。

14他们和一些妇女，耶稣的母亲玛利亚以及他的兄弟们，常在一起专心祈祷。

选玛弟亚做宗徒

15一天，大约有一百二十人聚会时，伯多禄站在人群中对大家说：

16“弟兄们，圣神藉着达味之口预言犹达斯领人逮捕耶稣的经文必须应验。

17他本是我们中的一员，占了我们中的一份职务。

18我们知道，他用不义之财买了块地，结果他猝然倒下，身体崩裂，五脏流出。

19住在耶路撒冷的都知道此事，还用他们的语言叫这块地‘哈刻达玛’，就是‘血田’的意思。

20圣咏上如此记载：‘愿他的住所荒凉，无人居住。’同时又写着：‘愿别人取代他的职务。’

21所以，必须从这些自主耶稣在我们中来往的所有日子里，

22从若翰给他施洗开始直到他被举扬升天为止，始终都和我们在一起的人当中，选出一位，与我们一起为耶稣的复活作见证。”

23他们推出两个人：名叫巴尔撒巴，称号“义者”的若瑟和玛弟亚。

24他们祈祷说：“主，你了解每个人的心，求你指示，这两人中你选了谁

25来代替犹达斯的宗徒职务，犹达斯已放弃了这职务，去了他该去的地方。”

26他们给两人抽签，玛弟亚中了签，便列入了十二宗徒之中。

——————————————————————————————————————————————————

●●●注释:

1.1在整部《宗徒大事录》中，宗徒们坚持他们是“耶稣复活的见证人”（2：32；3：15；5：32；10：41；13：31……）。这种见证并非建立在模糊不清的感想上或值得怀疑的幻觉上，而是建立在耶稣复活后给他的宗徒的“证明”上，这在福音书中可找到呼应。

指出四十天是重要的。它来自于四十周－胎儿在母腹中被孕育所需的时间。四十，这个具有象征性的数字不仅代表了磨炼或成长需要的时间，也代表了达到成熟所需的时间。四十代表了等待新生命所需的时间。在旷野中的四十天，耶稣为自己救世主的使命作准备；宗徒们也在四十天里为圣神的倾注及他们作为证人的使命作预备。

宗徒们正是在耶路撒冷领受圣神内的洗礼，圣神使他们成为新子民。在创世第一天盘旋于水面上的天主的神（创1：2）会降临于他们，并开启新时代。在圣神工作之前，他们将首先成为教会的“支柱”。只有在圣神内宗徒们才能找到力量，在大千世界里为复活的那位作见证。

你们要在耶路撒冷、犹太和撒玛利亚全境，直到地极，为我作证(8)：路加在这里画了本书的地理轮廓（参见本书引言）。但同时，他用实例证明了旧约的动力是如何通过耶稣的死亡和复活而回转的。从《创世纪》的第一页我们就能得知：天空大地都属于天主，他是造物者，他拥有一切。

但是从亚伯郎的被召和梅瑟的行程中，我们发现在宇宙有一个地方特别受到天主的祝福，那就是“许地”。当达味定居于耶路撒冷时，此城便成为达味城，同时也是天主之城。从那时起，歌咏者便说：“天主喜爱耶路撒冷，胜于雅各伯的所有城池”（咏87：2）。就在这座圣城里，圣殿山上，天主预备了他的居所（列上8：29）。

于是，随着天主与其子民并肩而行，以他的“道”照亮他们的路，所有的眼睛便开始渐渐集中于耶路撒冷和圣殿了。但正是在后来，人们摧毁了真正的和唯一的圣殿（若2：19）：钉圣子于十字架时，天主才使生命从死亡中诞生。此后，一股新的动力由耶路撒冷爆发，传向“许地”的其他地方（犹大和撒玛利亚），又从“许地”传播到世界尽头。每本福音书都以自己特定的方式叙述了门徒使命的完成。与此相像的是，在《宗徒大事录》的第一页，耶稣就强调他教会使命的重要性。当教会中一个最小的团体停止传教时，教会便不再是基督的教会了。

耶稣在众人眼前被举升天，有朵云彩接了他去，遮住了他们的视线(9)：耶稣为那些被召而作基督复活见证人的门徒增加了诸多复活的“证明”（3），而现在他必须让门徒们懂得复活的意义。在他升天之日最后的显现中，耶稣向他们展示了自己生活的意义所在：他来自天父，也回归于天父，但他不是独自回归，而是带着一群“被俘的子民”（弗4：8）同归，他们是他从黑暗的强权中抢夺出来，为带到他“光明王国”（哥1：13）中去的子民。他去为我们预备一个地方，所以他在哪里，我们也会在哪里（若14：2－3）。

当时，门徒们仍留在世界上，他们必须为耶稣开创的天主国这一新现实作见证。天主国并不像地上的王国那样建立于权利和金钱之上（路22:25-26），而是一个有爱、正义与和平的王国。这个王国并不是遥不可及的，它已经在你我中间了（路17:20-21），每当我们由天主之神引导而行时，它便壮大。

1.12在接受圣神之前，宗徒们是无法展开如此困难的一项使命的。他们已尽了所能，现在只有全心依赖天主，在祈祷中不懈等待，直到天主安排的那一刻到来。

若望曾告诉我们耶稣对站在十字架下的母亲所说的话（若19：26-27），而路加也在这里向我们展示了玛利亚母性的光辉。她在那里与宗徒们同时期待，她是“新厄娃”，是所有生命的新母亲（创3：20）。路加于是强调了天主是怎样通过奉献给宗教的司祭团体，同时也通过所有像玛利亚一样向圣神敞开自己心灵的人来领导他的教会的。

玛利亚，耶稣的母亲，在那些日子里担当了一个关键性的角色。当时，宗徒们聚在一块思考他们从耶稣那里所见和所学的一切，以使自己清楚他们将带给世人的信息。玛利亚是自己“领报”和耶稣私人生活的唯一见证者，她帮助宗徒们领会耶稣神性的奥秘。

1.15伯多禄做了早期教会的领袖。犹达斯的死使“宗徒团体”出现了空缺，它的十二成员代表了雅各伯的十二个儿子。正如古以色列绝不接受一个或多个支派的分离，伯多禄也不允许十二宗徒出现任何空缺。

伯多禄找到了一个能使天主的决定被知晓的方法。我们现在可能会惊讶于居然凭抽签来决定如此重大的事，这难道不是一种靠个人意愿作决定的程式吗？但我们不要忘记这一事件是发生在一个有着宗徒文化背景的团体里：他们虔诚接纳天主的征兆。他们知道需要何种品质的候选人，但现在有两个人符合条件，该选择哪一个呢？他们向天主祈祷，征求他的意见，并同意接受结果。这个以祈祷和完全服从天主意志为精神的选举程序，难道不比某些选举程序更好吗？比如在红衣主教们的密会中，教会常常得面临真正的挑战，不得不妥协于有偏见的投票结果。

我们要把注意力集中在伯多禄断言的条件上：“从耶稣受洗到他在他们的注视下被提升上天，一直追随他。”福音以若翰在约旦河的洗礼为开端，以耶稣升天为最高峰（宗13：14-31）。就此而言，马尔谷福音是典型的福音书，玛窦和路加都加上了引言和关于圣婴的叙述，而若望则以序诗作为开场白，但对于每一位福音作者来说，是复活支配了福音书，给了福音书意义。

有趣的是，在旧约中，天主总是选第二位甚至是最不起眼的人，如雅各伯、撒慕尔、达味……。让我们仔细看看两位候选人的被召：若瑟，名叫巴尔撒巴，号称：“义者”；玛弟亚，没有其他任何称号，却被天主选中。?


牧灵圣经-宗徒大事录 第二章

宗徒大事录 第二章
圣神降下的景象

1到了五旬节，众人聚集一处。

2忽然从天上传来一阵声响，好像狂风呼啸，充满了他们坐着的屋子。

3又有如火的舌头显现，分散停留在每个人的头顶上。

4众人都充满圣神，按照圣神赐予的表达能力，开始说起外方语言来了。

5那时候，住在耶路撒冷的有从天下各国来的虔诚的犹太人。

6他们听见响声，就都跑来，非常吃惊，因为每人都听见他们说自己的方言。

7他们极为震惊诧异，说道：“这些人不都是加里利人吗？

8怎么我们每人都听见他们说我们自己的方言呢？

9我们中有帕提雅人、玛待人、厄蓝人以及住在美索不达米亚、犹太和卡帕多细雅、本都和亚细亚、

10夫黎基雅和旁非里雅、埃及和靠近基勒乃的利比亚一带的人，

11还有侨居此地的罗马人、犹太人和皈依犹太教的人、克里特人和阿拉伯人，我们都听见他们用我们的方言来宣扬天主的美妙善工。”

12他们异常困惑，彼此询问：“这究意是怎么回事？”

13另有些人则嘲笑说：“他们喝醉了！”

伯多禄讲道

14伯多禄就跟其他十一个宗徒站了起来，高声地对大家说：“犹太同胞和所有住在耶路撒冷的外方人，你们要明白这些事，要注意听我的话。

15这些人并不像你们所认为的喝醉了，因为现在才早上九点。

16这些正是岳厄尔先知预言的：

17‘天主说：在末日，

我要把我的神倾注于所有的人身上，

你们的儿女将讲预言，

你们的年轻人将看见异象，

你们的老人将做奇梦。

18在那些日子，

我要把我的神倾注在我的奴仆婢女身上，

他们将讲预言。

19我将在高天彰显神迹，

在地下展示征兆：血、火和烟。

20在主伟大而荣耀的日子来临以前，

太阳暗淡无光，月亮变得血红。

21到那时，凡是呼求主名的人，

必会得救。’

22以色列百姓们，请听我的这番话：天主派遣了纳匝肋人耶稣，在你们当中行奇迹、征兆和异能，这些你们都知道。

23然而，你们把他交了出去，通过外邦人的手，把他钉在十字架上杀害了，这些都应验了天主预定的计划。

24但天主复活了他，解除了他死亡的痛苦；死亡的王国不能拘禁他。

25‘达味提到他时曾说：

我总把上主放在眼前，

他在我右边，我决不动摇，

26因此，我心愉悦，我舌欢畅，

我的肉身将会在希望中安息。

27因你不会遗弃我的灵魂于阴间，

也不容许你的忠诚者遭腐朽侵蚀。

28你指引我认识生命之道，

因为你的临在，我充满喜乐。’

29弟兄们！请让我跟你们说说我们祖先达味的事，他死了，也安葬了；他的坟墓至今仍在我们这里。

30他既是先知，知道天主发誓说要从他的后裔中选一位登上他的宝座。

31因此，当他讲论他不会被遗弃在阴间，他的肉身不会腐朽时，他已预见了默西亚的复活。

32这耶稣，天主使他复活了，我们都是见证人。

33他被举扬至天主的右边，由父领受了恩许的圣神。如今你们所见所闻的正是他所倾注的圣神。

34达味并未升天，但他说过：‘上主对吾主说：你坐在我右边。’

35直待我把你的仇敌作你的脚凳。’

36所以，全体以色列应确切知道，天主已把你们所钉死的这耶稣立为主，立为默西亚了。”

37听完这段话，他们极为痛心，就问伯多禄和其他宗徒：“兄弟！我们该做什么？”

38伯多禄回答说：“你们要悔改！你们每人要以耶稣基督之名领洗，好得到罪的赦免，领受圣神的恩赐。

39因为这恩许是给你们、你们的儿女，以及我们的上主、天主所召叫的所有人，包括在远方的。”

40伯多禄还用好多别的话作见证，劝勉他们说：“你们要拯救自己脱离这邪恶的世代。”

41接受这番话的人都领了洗；那一天，约有三千人加入了他们。

最初的教会团体

42他们专心接受宗徒的教诲，参加团体生活，分饼、祈祷。

43宗徒显了很多奇迹异能，众人都起了敬畏之心。

44所有信徒住在一起，一切共享。

45他们变卖了财产和家业，按各人所需分配。

46每天他们在圣殿集会，又在家里分饼，以单纯喜乐的心一起进餐。

47他们赞美天主，获得百姓的热爱。上主每天让渴望得救的人加入会众。

——————————————————————————————————————————————————

●●●注释:

2.1五旬节是犹太历史中最重要的节庆之一。它原先是农业节庆，在旧约以后的几个世纪，变成了对梅瑟在西乃山接受天主十诫的庆典。所以每到这节期，就如逾越节一样，许多犹太人从居住的地中海沿岸的国家出发，去耶路撒冷朝圣。

正是在犹太逾越节期，在纪念天主解放做奴隶的子民并带他们出埃及时，耶稣以他的死和复活为世人超脱了死亡，解除了罪恶。也正是在庆祝从西乃山得律法恩赐的那一天，即在庆祝天主与他子民订立盟约的那一天，天主将圣神赐给了新以色列－－教会。

若翰所宣称的“火的洗礼”（路3：16），在同一天发生了。天主派遣了圣子的神，教会因此而诞生了。因为教会不是人为的机构，也不是一群信徒的成就。教会由天主创立，天主要每个民族都有人成为这一事件的见证者。

狂风是一个征兆。因为“神”在希伯来文化中是指“呼吸”和“风”。受圣神的启发，伯多禄开始宣讲。他现在懂得了真理和信仰，所以他能勇敢地讲道（若15：26和16：13）。

五旬节发生的事与耶稣复活的意义一样，是无与伦比的。然后这与历史上天主的其他干预形式有类似性。从某方面来说，圣神不断地带给我们信徒灵修的更新、觉悟，又带给教会新血和充满活力的团体，而这些现象还会继续不断成长和进步。

圣神到来给予教会生命，也是来坚振和支持信徒的。宗徒们所领受的火的洗礼通常借坚振而传给我们（参见8：9的注释）。

每人都听见他们在说我们有自己的方言：这句话反复出现了三次（6、8、11节），说明这是理解本段的关键句。五旬节的奇迹并不是巴勒斯坦出身的宗徒们开始说外方话，而是所有的外邦人听见了用他们的语言所宣告的天主的奇迹；这才是五旬节的奇迹！新约中有许多篇章讲到“语言的神恩”（宗10：46；格前2；14：2-19），但在这里有关五旬节的段落中，天主突出了所有传教工作的基础；凡被召信仰耶稣、成为教会成员的人，并不需要如古犹太改宗者所希望的那样，放弃自己的语言和文化。相反，天主希望被各种语言文化的子民加以歌颂和赞美：经此种方式，基督不同的肢体（格前12：12-13）就能为所有人看见：同样地，天主四散的儿女也会借着耶稣和圣神而聚集（若11：52）。

教会在其发展历史中逐渐忘记了五旬节的奇迹，教会在向新子民传播福音时强行他们接纳自己的语言和文化。但同时圣神也通过以五旬节精神生活着的宗徒们不断提醒教会抵制这类诱惑。

2.14这是首次宣讲耶稣复活。伯多禄又一次意识到自己在十二宗徒中的责任，便代表所有宗徒宣讲。他引用了旧约的章节：岳厄尔、圣咏等，并证实这些在耶稣和新生的教会中得到了应验。

我要把我的神倾注（17）：天父派遣耶稣的神给所有的人，他使所有的人做他的先知和证人。

我将在高天昭彰…:伯多禄继续引用宣告雅威之日，即旧约所说的天主在审判之日的先知岳厄尔的话。岳厄尔认为，只有以色列子民会逃脱惩罚。但伯多禄扩展了先知之言，并在他宣讲的结尾处肯定地说（39）：天主的救赎是许诺给所有的人：给近处的人，也给远方的人，以及那些不同国家的外族人在此地的代表。

天主使他复活了（24）：伯多禄回忆了耶稣在传教生活中是如何多次向他的四周展示了爱。尽管这样，或者更确切地说，正因为这样，他才被交付到外邦人手中：子民竟然拒绝天主的爱，这太不可思议了！远在耶稣之前七百年，先知欧瑟亚就已熟知了这种对天主之爱的拒绝（欧11：1-4）。关于这点，耶稣自己也讲过谋财害命的葡萄园承租人的寓言（玛21：33-39）。然而，天主之爱的力量远胜于我们的罪恶（罗5：20），他使耶稣复活并让他成为全人类得救之源（33和36节）。

悔改：伯多禄在宣讲的开头引用了耶稣的话（玛4：17）－教会已经开始跟随耶稣的脚步－现在无须在乎是否接受洗者若翰的洗礼，其实那只是一种洁净仪礼。重要的是悔改的要求。我们必须“以耶稣之名”领洗。

我们该做什么(37):当时，悔改和皈依意味着与初生的教会共享生命，而这个教会正展示给外邦诸国耶稣所指导的救赎之路。教会并非是一种反犹太教的新宗教，而是更真实的生命的中心。

你们要拯救自己脱离这邪恶的世代（40）：

这表明整个世代正在错过他们所得的特殊机会。因为天主要求他们在神圣历史中采取最具决定性的步骤；即使是罗马的压迫也能被将福音付诸实践的人所推翻。同时，耶稣也使他们发现了天主父的爱，整部圣经都是为此作准备。

那一天，约有三千人加入了他们（41）：他们已经知道耶稣，但是还没有献身于他。他们是因圣神和宗徒的合作而皈依的。如果在教会中只见人的活动，看不到圣神指引的迹象，便不能说耶稣生活在教会中间。

2.42那些领过洗的人强烈地感到自己团结在新的信仰之下，他们渴望共同的生活。当他们在私宅聚会的时候，团体不是太大，因此他们可以认识彼此，并分享一切。

路加告诉了我们耶路撒冷基督团体所做的事，没有这四项，就没有耶稣基督教会。我们必须注意先后顺序：

－首先是宗徒的教诲；

－其次是基督徒的友爱，对弱者特别关心

（第4章）；

－以后才庆祝分饼，即圣祭；

－最后是感恩的共同祈祷，延长圣祭。

现在，有许多团体缺乏生命力，是因为他们没有把这里的第一点放在首要位置上，而这一点正是其他三点的基础。

耶稣的神借着圣言和圣祭降临于我们：这是教会动力的源泉。但是说到圣言，不是指寻求圣经的字面意义。圣经能帮助我们了解，天主是如何通过我们生活、团体和世界的真实成就来继续与我们说话的。

分饼这个词可以指任何以祝福开始的犹太餐。但是从很早起，基督徒就以这个词来指纪念主的最后晚餐的圣祭（宗20：7；格前10:16）。

单纯喜乐的心见证了他们生活的改变，以及他们像兄弟一样分享的真实性。他们是内在和谐的人。

基督徒团体可以轻易发现的并非一种无知的喜乐，他们并非不考虑世俗的难题。他们和他们的敌人都不能忽略耶稣曾经面对民族和好这一问题。他们正在享受那些认为他们是最关心负责的人的热爱。


牧灵圣经-宗徒大事录 第三章

宗徒大事录 第三章
伯多禄和若望治愈瘸腿的人

1有一天，伯多禄和若望在第九时辰，即祈祷的时辰（约下午三点）一起往圣殿去。

2一个天生瘸腿的人，每天都被人抬来，放在圣殿“丽门”门口，向进殿的人乞讨。

3这人看见伯多禄和若望正要进殿，就向他俩乞求施舍。

4伯多禄和若望定睛望着他，伯多禄说：“看着我们！”

5这个人就紧紧盯着俩人，想得到些东西。

6伯多禄对他说：“我既没金也没银，但我把我有的给你吧！奉纳匝肋人耶稣基督之名，你起来走吧！”

7伯多禄伸手去拉那人的右手，扶他起来。他的脚踝立刻有了劲。

8他跳起来站稳了，就迈步行走，跟着他俩进了圣殿，边走边跳，称谢天主。

9百姓见他能走了，又赞美着天主，

10认出他是坐在圣殿“丽门”前乞讨的人，对发生在他身上的事感到不可思议。

11那人紧随着伯多禄和若望，众人都好奇地跟着他们到了“所罗门廊”。

12伯多禄见了，就对众人说：

“以色列同胞啊！这事让你们吃惊吗？你们为什么直盯着我们，以为我们是凭着自己的德行和能力使他走路的吗？

13我们祖先亚伯郎、依撒格和雅各伯的天主光荣了他自己的仆人耶稣。就是你们解送给比拉多，比拉多想释放他，你们却弃绝的耶稣。

14你们弃绝了圣而公义者，反要求给你们释放一名杀人犯。

15你们杀害了生命之主，天主却把他从死者中复活了。我们是这事的见证人。

16看看信他的名所能成就的事，正是他的名使你们所见所熟识的这人健壮了。因信耶稣而来的德能使这人在你们面前恢复了健康。

17弟兄们！我知道你们那么做，是出于无知，就像你们的长官。

18天主借众先知所预言的默西亚将要受难的事，就这样应验了。

19你们要悔改，全心归向天主，以消除你们的罪。

20这样，安乐的时期必来到，上主必派遣给你们预定的默西亚耶稣来临，

21因为他得留在天上，直到万物更新的时刻，这是天主在很久以前，借诸圣先知预言过的。

22梅瑟曾说：‘上主天主将在你们的弟兄中，兴起一位像我一样的先知，你们要听从他的话，遵照他说的一切去做。

23若有人不听从，必将从子民中被铲除。’

24事实上，自撒慕尔以来的所有先知都说到了这些日子。

25你们是这些先知的后人，是天主与你们祖先所订盟约的子民。他曾对亚伯郎说：‘天下万民会因你的后裔而得祝福’。26所以天主先为你们兴起他的仆人，派他来祝福你们，使你们个个回转，弃绝邪恶。”

——————————————————————————————————————————————————

●●●注释:

3.1有时候我们相信耶稣治愈了所有的病人，然而这是错误的，因为他没有治疗这每天都在圣殿中的瘸子。

这新的征兆引发了另一次宣讲。

这事让你们吃惊吗(12):这个奇迹是以耶稣之名而行的，即凭借耶稣在复活时得自天父的超越一切受造物的权能。耶稣是以上主仆人的身份在他们中间的（依42：1；52：13），说以他的“名”是一种陈述其神性的方式。（谷16：16；斐2：9）。

我知道你们那么做是出于无知(17)：但是，伯多禄要求他们承认罪过。面对我们这时代的不义和罪行，我们所有的人都必须忏悔类似的罪恶。

直到万物更新的时刻（21）：耶稣的来临开启了“最后”的日子。当人们良知醒悟、体会福音，在世上逐渐合作，形成一体，便是福音所指人与天主和好，基督再临，万物更新复活的日子。

派他来祝福你们（26）:凡是看到天主从耶稣身上启示给我们的爱，并接受与天主和好的人，都会得到这祝福。但是这祝福不单单是为了我们，还希望通过我们这些天主的子民，传给地球上所有的家庭。


牧灵圣经-宗徒大事录 第四章

宗徒大事录 第四章
伯多禄和若望被捕

1伯多禄和若望还在和民众讲话时，司祭、圣殿侍卫长和撒杜塞人到了。

2他们大为恼怒，因为宗徒们教诲百姓有关死者复活的事，宣讲耶稣复活。

3他们抓走宗徒，把他们关进监牢，拘留以待次日，因天色已晚。

4但很多听了他们讲道的人都信了。光是男子，就约有五千人。

5第二天，犹太人的领袖、长老和经师聚在耶路撒冷。

6大司祭亚纳斯、盖法、若望、亚历山大以及大司祭家族的人也都在那里。

7这些人令宗徒站到他们中间，仔细盘问：“你们凭什么力量，或奉谁的名做这事？”

8伯多禄充满圣神，对他们说：

9“各位民众长官和长老，你们今天询问我们有关对一个瘸腿的人行善以及他究意怎么康复的事。

10你们和全体以色列人都该知道：站在你们面前的这人的痊愈是奉纳匝肋人耶稣基督之名，就是被你们钉死，而天主从死者中复活的那人的名字。

11这耶稣就是你们‘匠人所抛弃的石头，反成了屋角的基石’。

12救恩除他以外再无别人，因为天主没有赐下使我们赖以得救的任何别的名字。”

13众人知道他们只不过是没有受过教育的普通人，但见到伯多禄和若望的胆量，都很吃惊。

14人们也认出他们跟随过耶稣，但看见站在他俩身旁的那个被治愈的人，就没有什么话好说。

15于是下令叫他们离开公议会，彼此商议说：

16“对这些人，我们应该怎么办？所有耶路撒冷的居民都知道他们行了这个不寻常的奇迹，我们也无法否认，

17然而不能再让这事在百姓中传扬了。我们要警告他们，不得再用耶稣的名向任何人讲什么。”

18他们又把宗徒叫回来，禁止他们再以耶稣之名讲道。

19伯多禄和若望回答他们：“在天主面前，我们应该听从你们还是听从天主？你们自己判断吧！

20我们不能不说出我们的所见所闻。”

21公议会再次恐吓一番后，还是释放了他们。他们找不到理由惩罚宗徒，因为百姓都为所发生的事光荣天主。

22那个因奇迹而得到治愈的人已有四十多岁了。

23重获自由后，两位宗徒立刻回到会友那里，跟他们讲了大司祭和长老们所说的一切。

24听了这些，众人一致高声颂扬天主：“主，是你创造了天地、海洋与其中万物，

25你曾借圣神，用我们祖先、你的仆人达味的口说：‘异邦为何喧嚷？万民为何策划愚妄的计谋！

26地上的君主结盟，王臣也聚集一处，共同攻击上主和他的受傅者！’

27事情果真如此，黑落德和般雀比拉多在本城与外邦人及以色列人齐集，反对你的圣仆耶稣，反对你的受傅者，

28实现了你的权能和意旨所预定要成就的事。

29上主，现在请你注意他们的恐吓，赐你仆人胆量，宣传你的道。

30求你伸出手，借你圣仆耶稣之名治疾病，显奇迹，行异能。”

31他们祈祷后，集会的地方就摇晃起来，所有的人都充满了圣神，大胆地去传扬天主之道。

一切共享的生活

32众信徒一心一意，没有一个人把自己的财物视为私有，都拿出共享。

33宗徒以大德能为主耶稣的复活做见证，众人都蒙受恩宠。

34在他们中间，没有人缺什么，因为拥有地产屋舍的都将财产变卖，

35把卖得的钱带来，放在宗徒脚前，由宗徒按各人所需分配。

36有个生于塞浦路斯的肋未人若瑟，宗徒称他为巴尔纳伯，意思就是“我们的慰藉者”。

37他卖了自己的田地，把卖得的钱放在宗徒脚前。

——————————————————————————————————————————————————

●●●注释:

4.1犹太人的领袖审判伯多禄和若望。而圣神则审判犹太人的领袖。

这些领袖认为他们拥有真理，因为他们既有知识，又有权威，要他们向普通人低头是不可能的。同时，伯多禄指出因为治疗病人而被捕是多么奇怪的事（8节）。这些领袖是撒杜塞人，他们不相信死者能复活：宗23：6。

这段经文指示我们，如果我们决意参与，我们所有人都可以成为基督和真理的见证。常常，因为我们只是靠着自己的力量，而不是倚赖圣神，所以我们在同事和领导者面前只能保持沉默。

我们的所见所闻（20）：见1；若1：4。

4.12救恩除他以外别无他人

天主一直显示为子民的唯一救主，“只有凭着他的名，人才获救。”我们可以思考伯多禄对“救恩”的理解，他宣讲说：天主在以色列的所有作为，都最后被交托在他右边的默西亚（咏110）。“救恩除他以外，别无他人”，首先指以色列得解救（路2：25），正是伯多禄的听众们所期盼的，他也毫不迟疑地许诺最佳时间。

先知们从不分割以色列的救赎和信众的内心革新。宗徒们也强调说：救赎带给相信的人。我们不说“基督徒”，而讲“得救者”（2：47）。无疑地，他们意识到自己已得救，并在日常生活的点点滴滴中加以发现。这意识会持久吗？最初的热情，使新信徒自愿“重生”，似乎所有的问题都迎刃而解了－耶稣成为生活和生命的中心。

个人的救赎，很快占据教会中的首要位置，它是信者灵魂深处的革新。受洗首先得到罪的宽恕。耶稣使我们清楚发现罪恶，在他之前，我们对这些罪恶是盲目的：只要读一读山中圣训就可明了。伯多禄要使他的听众知道谁是耶稣遣责的对象，谁是听而不闻者。如今，他发现了天主无限的大爱和宽恕的大能，懂得天主提供了较从前更深入的和解方式，那就是耶稣的十字架。虽然早期的教徒还不懂怎样表达对天主之子的信仰，他们已经意识到彻底的胜利：他们担负起先知的职责，他们是“以色列的遗民”、“熙雍的得救者”（依4：3）

所以，当伯多禄说到“谁信谁得救”时，并不存要人逃避一项判罪、或在末日来临（宗2：21）之前做某些准备的暗示。救赎，是完满。得救者来自于选民，他们是天主救赎计划的合作者和受益者，当他们环顾周围时，他们无疑地相信：人们只有信基督、受洗礼、入教会，才得救赎。

伯多禄的话并不只针对以色列，也对所有的人而讲。“天底下没有别的名赐给人”，这句话的意思很准确，它没有局限救赎的工程，它没有排斥天主对无数不认识基督的人所实行的工程。伯多禄布道的对象，是在他面前的，受天主召选而承担神圣奥迹的子民，他也没有说谁不信谁就会被定罪，而是谁不信，谁就不了解天主伟大的恩宠。

4.23我们可以默想这种会友聚集方式的发展：事件（逮捕）由大家共同分享，这种和当权者的冲突，对他们来说是新的经验。他们把所发生的事和天主的圣言连在一起。在这次事件中，他们联想到圣咏2，于是他们开始共同祈祷：他们祈求得到继续为天主工作的勇气。

4.32在此，路加再次强调了初期团体的美德，以及他们分享一切的努力。耶稣并没有指出此要求，但是他们还是做了，这是因为每个真正的信徒都想超越兄弟姐妹的界限，特别是由金钱所造成的界限。然而，使一切归于共有，不仅需要一种超然的精神，也需要有责任感和组织性。耶路撒冷的信徒生活在一个并不重视工作和远见的时代，因此，很快地，他们便耗尽了所有，也不关心工作的事，最后变成了“耶路撒冷的穷人”。保禄便要去其他教会募捐，来帮助他们（迦2：10，罗15：25；格后8）。


牧灵圣经-宗徒大事录 第五章

宗徒大事录 第五章
阿纳尼雅和撒斐拉欺骗圣神

1有个名叫阿纳尼雅的人，和妻子撒斐拉卖了一块地。

2但他保留了一部分钱，他妻子也同意。他把其余的钱放在宗徒脚前。

3伯多禄问他：“阿纳尼雅，你怎么让撒殚占据了你的心?你藏匿了一部分卖田的钱，来欺骗圣神。

4你可以留着你的地；你也可以卖了它，钱不都是你的吗？你为什么要存心这样做呢？你欺骗的不是人，而是天主。”

5一听这话，阿纳尼雅就倒地死了。凡听见的人都非常害怕。

6年轻人进来包裹好他的尸体，抬出去埋葬。

7约三个时辰后，他的妻子来了。她对才发生的事尚不知道。

8伯多禄问她说：“告诉我，你们卖的地是这个价钱吗？”她回答：“正是此价。”

9伯多禄就说：“你们怎能共谋，试探圣神呢？刚刚埋葬你丈夫的人已到门口了，他们也要来抬走你！”

10就在这一刻，她也倒在伯多禄脚前，断了气。

有些年轻人进来，看见她也死了，就把她抬出去，埋在她丈夫墓边。

11全教会和所有知晓此事的人都非常害怕。

12宗徒们接二连三地在百姓中显了许多奇迹和异象。信徒们经常聚集在“所罗门廊”下。

13别人不敢接近他们，但百姓对他们十分尊重。

14信主的人渐增，男女人数众多。

15人们甚至把病人放在床或席褥上抬到路边，好等伯多禄经过的时候，让他的影子能投在一些人身上。

16人们带着他们的病人和被恶魔附身的人，从耶路撒冷四周的乡镇前来，这些人全被治愈了。

宗徒们再次被捕

17大司祭和所有支持他的撒杜塞党人对宗徒们满怀忌恨，

18再次把他们抓起来，关进监牢。

19但在夜里，上主的一位天使打开牢门，带他们出去说:

20“你们去站在圣殿里，向百姓宣讲有关获得生命的讯息。”

21他们听了这话，一大清早就进入圣殿讲道。

大司祭和所有支持他的人召集公议会，下令去牢里把宗徒们带上来。

22然而当侍卫前去提解时，却没找到人。他们回去报告说：

23“我们看见牢门紧紧锁着，狱吏也在牢门外守着。我们打开门进去后，牢里却没有人。”

24听完报告后，圣殿侍卫长和司祭长都很困惑，不知到底发生了什么事。

25这时候，有个人进来报告说：“你们关进牢去的人，正在圣殿里给百姓讲道呢！”

26圣殿侍卫长随即带着部下赶去把宗徒带来，但没有用暴力，因为他们怕百姓用石头砸他们。

27他们把宗徒们带到公议会庭，大司祭审问他们说：

28“我们已经禁止你们用这个人的名教导人。可你们却把你们的道理传遍了耶路撒冷，而且决意要我们担负这人的血债。”

29伯多禄和宗徒们回答说：“首先该听从的是天主，而不是人。

30我们祖先的天主复活了被你们钉死在十字架上的耶稣。

31天主举扬他，使他在自己的右边，作领袖和救主，为使以色列悔改而得罪的赦免。

32我们是这些事的见证人，天主赐给服从他的人的圣神，和我们一起作见证。”

33公议会的人听了，大为恼怒，决意把宗徒们杀掉。

34这时，从公议会中站起了一个名叫加玛里耳的法利塞人，他是位人人敬重的法学士。他要求把宗徒暂时带出会堂。

35然后向公议会议员说:

“各位以色列人，处置这些人要谨慎！

36前些时候，特乌达兴起，自视甚高，约有四百人拥护他。他被杀之后，他的随从者解散，消失得无影无踪。

37不久，在户口调查时期，又出现了加里利人犹达，他引诱好些民众跟随他。他也被杀了，所有跟随他的人也都散了。

38所以，对于这事，我建议你们别管他们，随他们去。

39如果他们的计划和行动是由人而来的，自会消亡;但若是来自天主，你们是毁坏不了的，反而是与天主作对了。”

公议会被说服了，

40于是再传回宗徒们，鞭打了他们一顿，禁止他们再去宣扬耶稣之名，然后就放了他们。

41宗徒们从公议会堂出来，非常欢喜，因为他们是为了耶稣的名而受辱的。

42以后，他们仍终日不断地在圣殿里和百姓家中施教，传播耶稣基督的福音。

——————————————————————————————————————————————————

●●●注释:

5.1教友中大多数人都在孩提时代被教导天主在过去所行的奇迹，好像天主只在那时才有行动似的。当时的犹太人的想法也是如此。圣经提到，在梅瑟时代，反叛天主的先知的人都被神力所杀（户12:1;16:1;17:16）。但现在，天主在基督徒团体中行事了，耶路撒冷的一般信众突然发现伯多禄这个渔夫并不比梅瑟差（宗13：11；格前11：30）。

这对夫妻的罪不在于隐藏了部分的东西。没有人强迫他们把东西卖掉，把钱捐给团体。但他们想要制造出他们捐出了一切的印象，以此来欺骗宗徒，这才是错误所在。

当我们提到天主的惩罚时，必须非常小心。但是，阿纳尼雅和撒斐拉的死亡可以成为对其他人的一个警告和征兆。

教会这个词在此出现，其确切意义是“天主所聚集的会众”，在耶稣时代以前，犹太人用这个词意指天主将要在默西亚时代形成的新子民。信徒依然以身为犹太人、身为天主子民为傲，但是圣神渐渐地把他们和正式团体分开。他们已经意识到他们是天主所聚集的新子民。教会依然是指耶路撒冷的基督徒团体。直到其他团体－其他教会兴起－“教会”开始指天主的所有子民。

5.12信主的人渐增（14）节：所有的犹太人都有信仰，因为他们都相信通过先知说话的天主。但是相信过去的先知是一回事，因为宗教权威当局认可了他们，并将他们的警告放在圣经的各书中了；而承认耶稣是天主派来但为他们所拒的先知则是另一回事。经文表明，信仰主和加入团体是两件不可分割的事。如果一个人不愿归属上主用水和火赐予生命的新子民这个团体，他就不能属于耶稣。15-16节将伯多禄和耶稣作了对比。

5.17宗徒和民众领袖之间的冲突，和当今发生于许多国家的教会对违背人权的斥责，是否有相似之处呢？

有许多基督徒说：这是不同的，当时的宗徒是因为宣讲耶稣而受迫害，而现在的只有介入政治的基督徒才会受到惩罚。但这并不正确。

在耶稣时代，犹太人既受到统治，又受到隔离。耶稣以一个完全自由人的身份说话，教导他们达到自由之路，而且用今日所谓的“非暴力性”的行动。但那时的当权者为了保卫他们国家的安全（若12：48）和他们自己的政治制度，便想要除掉他。相信耶稣，便得承认我们舍弃耶稣是错误的行为。跟随耶稣所指引的道路，就是要对讲究利益，玩弄权势的一切政治加以斥责批评（路21：12-16）。

事实上，当司祭审判伯多禄和若望的时候，他们只要求这两个人和那个他们合法杀死的人（耶稣）断绝关系。

宣扬耶稣意即宣讲宇宙性和好（弗2：14），这种和好涉及人类生活的各个层面，包括经济和政治。如果教会看到整个国家因缺乏食物、教育、健康和工作机会而慢慢死亡，却拒绝表示关心，那么这样的教会便不是追随基督，不是将耶稣视为唯一救主的教会了（5：31）。指出事件的缺点并不是审判此事。然而要是因此还不能带引我们去相信天主的救赎计划，那么这样的指责不也徒然吗？

5.33加玛里耳是最有名的法学士之一。我们在此看到这位年长的犹太经师向圣神敞开的心灵，因为他知道天主的“道”与人类的方法并不相同。

加玛里耳是保禄在耶路撒冷的老师，为期三或四年，稍后于这些事件（宗22：3）。保禄的皈依由天意安排，以与这位开明真诚的人交往作为准备，当然另一个准备是司德文之死（7：54-60）。

如果他们的计划和行动是由人而来的（38节）：耶稣也说过类似的话（玛15：13）。但是，这在我们看来却不是那么明显：我们不是看到许多错误的教条持续不变吗？也许这些持续几百年的教条可以延续是由于：虽然有其错误和罪恶，但是其中蕴藏了对某个时期、某些团体或某些国家实用的教诲价值，这些教诲是耶稣的教会应该宣讲的，但却不愿或不能宣扬的。我们从经验中得知：大多数世人不承认在基督信仰中寻找他们所找的真理，但天主会抛弃他们吗？我们基督徒可以凭信仰而坚定地区别这或那一位并不是“先知”的人，但天主的意愿可能为特定的团体指定某一先知，来帮助领导他们一个阶段，以使他们踏上光明之路。


——约 伯 传——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章
第二十章 | 第二十一章 | 第二十二章 | 第二十三章
第二十四章 | 第二十五章 | 第二十六章 | 第二十七章
第二十八章 | 第二十九章 | 第三十章 | 第三十一章
第三十二章 | 第三十三章 | 第三十四章 | 第三十五章
第三十六章 | 第三十七章 | 第三十八章 | 第三十九章
第四十章 | 第四十一章 | 第四十二章 |


牧灵圣经-宗徒大事录 第六章

宗徒大事录 第六章
选立七位负责人

1那时，门徒的数目不断增加。希腊化的犹太人开始抱怨希伯来人，因为他们中的寡妇在日常生活上得不到周全照顾。2为此，十二宗徒召集全体信徒说：“让我们忽略天主圣言而去经管伙食是不对的。

3所以，弟兄们，从你们中选出七位受尊敬，且充满圣神和智慧的人，我们可派他们专管这些事。

4这样，我们自己就能专心于祈祷和传播天主圣言的工作了。”全体信徒接受了这个建议。

5他们选了充满信德和圣神的司德文，又选了斐理伯、仆洛曷洛、尼加诺尔、提孟、帕尔默纳和归依犹太教的安提约基雅人尼苛劳。

6他们七人站到宗徒面前，宗徒们祈祷后，为他们按了手。

7天主的圣言越传越广，耶路撒冷的门徒数目大大增加，许多司祭也接受了这信仰。

司德文的故事

8司德文充满了恩宠和德能，在民众中显奇迹，行大征兆。

9有些属于所谓“自由人”会堂的人从基勒乃、亚历山大、基里基亚和亚细亚前来与司德文辩论。

10但他们无法胜过司德文的智慧，因他借圣神说话。

11于是他们就收买唆使一些人出来说：“我们听见这人说了亵渎梅瑟和天主的话。”

12他们煽动百姓、长老和经师，抓了司德文，解送到公议会。

13他们找了假证人说：“这人常说反对我们圣所和律法的话。

14我们曾听他说过：‘那个纳匝肋人耶稣要拆毁这地方，改变梅瑟传给我们的规矩’”。

15所有坐在公议会的人都紧紧钉着司德文，他的脸看起来好像是天使的面容。

——————————————————————————————————————————————————

●●●注释:

6.1我们不要认为耶稣把组织教会的细节告诉了他的宗徒。没有离开故土被称为希伯来人的犹太人和在希腊国家长大、希腊化的犹太人之间有了冲突。那些说希腊话的犹太人似乎遵循了厄色尼派，并不接受大司祭的合法性，也不参加圣殿的仪式。“希伯来人”和“希腊化的犹太人”之间的意见冲突造成了相互的不信任，因此似乎有必要给希腊的犹太人一些自主权。因为宗徒们较认同希伯来人，因此另一派人就让他们自己负责一些事。

团体选出了七个人。所有的传教权力来自基督，只不过由宗徒将之传递而已。

候选人必须充满圣神和智慧（3）：因为他们对教会不仅是有形的服务，也关系着团体的精神生活。如果教会把有关物质的东西托付给能够管理金钱，但却缺乏福音精神的人，实在是一件撼事。

这七个人是最早的执事吗？路加只说他们服务，而“执事”的意思是管理、服务。实际上，“执事”这个称呼从一开始就给教会的每一位神职人员定了义：我们今日称呼的司铎即“服务”（格前12：15）。圣神聚集信徒团体，让他们作耶稣救赎工程的见证，而司铎就是为这个团体服务的。几个世纪以来，教会中总有司铎受诱惑而误用授予他们的身份，没有为团体着想。许多人趁机利用“服务”而置自己于团体之上，他们让别人服侍和尊崇他们，并毫无羞愧地接受“教会王侯”的称谓。无论是教会高层统治者，还是神职人员或一般信徒，都必须牢记耶稣的教导（路22：24-27）。

6.8斐理伯将会在宗8：5和21：8中被提到。司德文是这里唯一被记得的一位。

司德文虽然是希腊化的犹太人（见前段），但他没有刻板遵从希腊犹太人对圣殿的信仰和仪式，也不盲从传统。所以对其他犹太人来说，他的信仰值得怀疑，因为他推动教会脱离过去的模式，并且断绝和犹太会众的关系。

司德文在公议会上的长篇宣讲是一篇精彩的旧约缩影。他的讲道强调天主不断增加的主动性：他不断地呼召、赐予、许诺、修正和拯救。回报他坚定不移的爱的，却是以色列不断的背叛，他们的蔑视天主，抛弃他派遣的人。早于基督八百年前的先知欧瑟亚已经描绘了一部子民弃绝天主之爱的悲剧（欧11:1-4）这部悲剧的最可悲之处就是人们把身为人子的天主子钉上了十字架（宗2:23;3:15;4:10）。

司德文像基督一样死去。他是第一个殉教者（殉教者的意思是见证人）。他是基督的见证人，因为他宣讲基督，更因为他做得像基督一样：宽恕谋害他的人。

司德文和五旬节之后的伯多禄一样，仍希望犹太人能皈依，至少一小部分人能皈依。但当对教会的迫害开始时，这个希望便破灭了。司德文的被害成为第一个记号：它使皈依的犹太人明白宗徒工作必须超越犹太保垒的界限。

后来，当犹太团体明显地拒绝福音时，保禄努力在异教民族中建立一个团体网，他们是天主的一群新子民。那时，保禄和其他宗徒要寻找那些被天主预先指定在各国的人，他们把教会看作是“圣徒”的聚会。

然而，在教会中出现了许多人并没有真正皈依的情况。团体在成长的时间也暴露了缺点，而这些缺点正是耶稣曾在犹太会堂中遣责过的，现在这些缺点在基督徒中，在教会的组织中又出现了。

时常拒绝圣神：这句话在尽享圣神扶助的教会中，过去、现在都是确凿的事实。天主子民总是倾向于自定准则，并以此对待其他人群。

与政治掌权者、保障安全者、基督徒团体中的领导人物来往，都比认识福音更具有吸引力。卖了所有的家产，上屋顶去，到街上去，大声宣讲福音吧！放弃你们的富贵安逸，走向贫穷的百姓吧！完成宣传福音的使命！这才是重返天主“会堂”的方法。不要仅仅满足于“司铎－神父”的称谓。

唯一逃离重返这个“会堂”的方法是：按照司德文死后，早期基督徒的做法而行事：离开我们的爱巢，去完成宣传整部福音的使命。


牧灵圣经-宗徒大事录 第七章

宗徒大事录 第七章
1大司祭问司德文：“真是这样吗？”

2司德文回答说:“父老兄弟们，请听！

当我们的祖先亚伯郎住在美索不达米亚时，荣耀的天主显现给他，那时他还没有定居哈兰。

3天主对他说：‘离开你的故乡和家族，到我指示你的地方去。’

4于是他离开加色丁，来到哈兰。他父亲死后，天主又引领他迁到你们现在生活的地方。

5在这地方，天主并没有给他任何产业，甚至连立足之地也没有给他。但天主许诺要把这片地赐给他和他的后代做产业，虽然那时候他还没有儿子。

6天主这样说：‘亚伯郎的后代要寄居异地，受人奴役压迫四百年，

7但我会惩罚奴役他们的国家。以后他们会出来，在这片土地上服侍我。’

8天主与亚伯郎订立了割礼的盟约，为此，亚伯郎之子依撒格出生后八天便行了割礼。以后，依撒格生雅各伯，雅各伯生十二祖先。

9祖先们嫉妒若瑟，将他卖到埃及做奴隶，但天主与他同在，

10保护他脱离各种灾难；并赐他智慧，使他在埃及王法老面前得宠，委托他做国家的首相和王家总管。

11后来，全埃及和迦南遭受饥荒，生活困苦，祖先们绝了粮。

12雅各伯听说埃及有粮食，就派我们的祖先去那里，这是第一次。

13第二次去的时候，若瑟与兄弟们相认，法老也知道了若瑟的亲族。

14若瑟派人接父亲雅各伯和全家共七十五人前去埃及，

15雅各伯就去了。后来，他和我们的祖先都死在埃及。

16人们把他们的遗体运到舍根，葬在亚伯郎用银钱从舍根的哈摩尔的子孙手中买下的墓穴里。

17天主实现自己对亚伯郎承诺的日子近了。这民族在埃及越来越兴盛繁多，

18直到一个不认识若瑟的新王继承了埃及王位。

19他欺诈我们的亲族，残忍地对待我们的祖先，强迫他们丢弃婴儿，断绝后代。

20那时，梅瑟出生了，他为天主所喜爱，在父亲家中养了三个月。

21后来，他被丢弃的时候，法老的女儿把他捡去，当作自己的儿子抚养。

22梅瑟学得埃及人的全部知识，他既有演讲的口才，又有办事能力。

23他四十岁时，想起去看望自己的同胞以色列人。

24他看见一个同胞受虐待，就去帮助他，杀了那埃及人，为受害者报仇。

25他以为同胞们会明白天主将借他去解救他们，可是他们并不理解。

26第二天，他遇见几个以色列人在打架，就去劝解说：‘你们是兄弟，为什么要彼此伤害呢？’

27那个欺负同伴的人将梅瑟推开说：‘是谁立你为我们的领袖和法官的？

28你要像昨天杀了那个埃及人一样也杀了我吗？’

29梅瑟听了这话就逃走了，寄居在米德扬地，在那里他有了两个儿子。

30四十年过去了，在西乃山的旷野中，天使在燃烧的荆棘中显现给梅瑟。

31梅瑟见了这异象，觉得奇怪。正要上前看个仔细，只听上主的声音说：

32‘我是你祖先的天主，即亚伯郎、依撒格和雅各伯的天主。’梅瑟害怕，不敢观看。

33天主这时又说：‘脱掉你的鞋子，因为你站着的地方是圣地。

34我已看到我的子民怎样在埃及受迫害，我听到了他们的悲泣，我来是为拯救他们。走！我要派你去埃及。’

35这位梅瑟，就是他们曾拒绝，且说‘谁立你为我们的领袖和法官’的那个人，天主通过荆棘中显现的天使派任他为领袖和救赎者。

36就是他将人民从埃及领出来，在红海以及后来的旷野四十年，施行神迹奇事。

37也是这位梅瑟曾对以色列子民说：‘天主要在你们中兴起一位像我一样的先知。’

38是他在旷野的会众中，做了在西乃山向他说话的天使与我们祖先之间的中间人，领受了生命的圣言，并传授给我们。

39可是，我们的祖先不肯听从他，反而拒绝他，心向埃及。

40他们对亚郎说：‘造个神像为我们引路吧，因为我们不知道那个带我们出埃及的梅瑟遇到了什么事’

41他们就在那里造了一个牛犊，向这偶像献祭礼，为自己手造的偶像而庆祝。

42天主转脸不看他们，任凭他们去朝拜天上的军旅，如同先知书上写的：‘以色列家呀！在旷野的四十年里，你们向我献牺牲和祭品了吗？

43你们抬着摩肋客的帐幕和楞番神的星象，就是你们造来敬拜的偶像，因此我要把你们流放到巴比伦去。’

44我们的祖先在旷野中有一个作证的帐幕，是天主吩咐梅瑟依他所见的样式造的。

45我们的祖先相继承传帐幕，后由若苏厄带领，携同帐幕，进入天主帮他们赶出外邦人得以承继的产业之地，直到达味时代。

46天主深悦达味，他便恳求天主准许他为雅各伯的天主建造一座居所。

47但后来建那殿宇的是所罗门。

48其实，至高者并不住在人手所造的殿宇里，如同先知说的：

49‘上主说:天是我的宝座，地是我的脚凳。你们要为我建什么样的殿宇呢？我需要一处休息的地方吗？

50这一切不都是我亲自创造的吗？’

51你们真是顽固的人，耳聋心硬，时常拒绝圣神，和你们的祖先一样。

52哪一位先知没有受过你们祖先的迫害呢？他们杀了那些预告义人要来的人，而今你们竟出卖并杀了那义人。

53你们有天使所传授的律法，可是却不遵守”。

54他们听了这话，恼羞成怒，对他咬牙切齿。

55司德文充满圣神，举目仰望上天，看见天主的光荣和天主右边的耶稣。

56他说：“我看见天开了，人子站在天主的右边。”

57他们大叫起来，用手捂住耳朵，一齐拥上前去，抓住司德文，

58把他押出城，用石头砸他。证人把他们的外衣放到一个叫扫禄的青年脚下。

59他们扔石头时，司德文祈祷说：“主耶稣！求你接纳我的灵魂。”

60然后，他跪下，大声说：“主，不要归罪于他们！”说完这话，他就死了。


牧灵圣经-宗徒大事录 第八章

宗徒大事录 第八章
1扫禄对杀害司德文也表赞同。从那时起，对耶路撒冷教会的残酷迫害便开始了。除宗徒外，其他的信徒都分散到犹太和撒玛利亚地区去了。

2有些虔诚的人埋葬了司德文，哀悼了他。

3扫禄着手对教会进行摧残，他挨家挨户地搜捕男女信徒，把他们关进监狱。

斐理伯在撒玛利亚传教

4与此同时，那些侨居在各地的信众，在他们移居之地四处宣讲福音。

5斐理伯到了撒玛利亚的一个城中，宣讲基督。

6群众专心听他的话，观看他行的奇迹。

7有很多附魔的人，魔鬼大叫着从他们身上离开了。许多瘫痪和瘸腿的人也都得到治愈，

8欢乐充满了那座城。

术士西满

9有个叫西满的人，在城中行过魔法，曾让撒玛利亚人惊奇不已，他就妄自尊大。城中老小都乐于听从他。

10他们说：“这人就是叫做天主的大能者的。”

11他们都听从他，因为他的魔法已征服他们很久了。

12等到斐理伯来宣讲天国和救世主耶稣时，大家都信了他，不分男女都受了洗礼。

13西满本人也成了信徒。领洗后的西满常跟斐理伯在一起，他看见斐理伯行的奇迹异事，十分震惊。

14耶路撒冷的宗徒听说撒玛利亚人领受了天主的道，就派伯多禄和若望去他们那里。

15他们一到，就为撒玛利亚人祈祷，好让他们能领受圣神。

16因为圣神这时还未降到他们任何人的身上，他们只是奉耶稣的名受了洗礼。

17伯多禄和若望为他们按手，他们就领受了圣神。

18西满看见宗徒按手的人都领受了圣神，就拿钱给他们说：

19“你们也给我这权能吧，让我按手的人也都领受圣神。”

20伯多禄说：“你竟认为天主的恩赐能用钱来买吗？你和你的钱一起灭亡吧！

21你在天主前心术不正，为此，在这事上你既不能分享，也没有权力。

22为你的罪痛悔吧，向主祈祷，或许他能宽恕你的妄想。

23因为我知道你正深陷苦海，受罪恶捆绑。”

24西满回答说：“请你们替我向主祈祷，使你说的不致发生到我身上。”

25伯多禄和若望在那里作见证，宣传圣言，然后他们回到耶路撒冷，沿路在撒玛利亚的村镇宣讲福音。

斐理伯给太监授洗

26上主的天使对斐理伯说：“起来向南走，沿着耶路撒冷到迦萨的路走，即旷野中的那条路。”

27斐理伯就出发了，看见一个埃塞俄比亚人，他是埃塞俄比亚女王甘达刻宫庭里有势力的太监，总管宝库。他上耶路撒冷朝圣，

28现正在回家的路上，他坐在马车里读依撒意亚先知书。

29这时圣神对斐理伯说：“你过去，赶上那马车。”

30斐理伯就跑过去，听见这人正读依撒意亚先知书，就问他：“你明白你读的吗？”太监回答说:“若没有人指导我，怎能懂呢？”

31他邀请斐理伯上车,坐在他旁边，

32他读的那段经文是：

“他像一只牵去待宰的羔羊，

又像剪毛工人面前的绵羊

默默无声，他仍是闭口不语。

33他受辱时，权利都被剥夺。

谁还提到他的后裔？

因为他在世上的生命已夭折。”

34太监问斐理伯：“请告诉我，先知是谈他自己，还是指别人？”

35于是斐理伯就从这段经文开始，向他讲解耶稣的福音。

36他们沿路前行，来到一处有水的地方，埃塞俄比亚太监说：“看，这里有水，还有什么能阻碍我接受洗礼呢？”

37斐理伯答说：“如果你全心相信，就能领洗。”太监说：“我相信耶稣基督是天主之子。”

38太监吩咐停车，斐理伯和他下到水中，斐理伯就为他施洗。

39他们从水中出来时，主的圣神将斐理伯提去。太监再也没见到他，就继续欢欢喜喜地赶路。

40后来，斐理伯出现在阿左托，他沿路在各城镇宣讲福音，直到凯撒勒雅一带。

——————————————————————————————————————————————————

●●●注释:

8.1复活也将在他身上显现。司德文死了，但是教会将得到一位新宗徒－扫禄，他皈依后，就成了“圣保禄”。所以说天主听到了司德文为杀害他的人所作的祈祷。参考宗7：56，7：60；玛26：64及路22：34，我们发现扫禄，也在掷石头砸死司德文的行列。

从对司德文非法的行刑，展开了对希腊犹太基督徒的迫害。宗徒和希伯来人的团体没有受到干扰，因为他们被认为是忠于犹太人的宗教和传统的。

关于扫禄的态度，见他在迦1：13所说的。

8.4四散的基督徒彰显了他们的信仰，并开始在撒玛利亚建立基督徒团体。

传播福音的工作带来幸福：天主显示他自己，并借着他的神治愈肉体和心灵。天主开始临在。这是多么奇妙而令人感动！虽然不见得全部百姓都皈依了，但这时的信众团体的确火热并充满喜乐。

8.9这一段中最重要的人物是谁呢？是西满吗？不是，是圣神。

斐理伯是七人之一。他可以施行洗礼，但无法通传圣神的恩赐。洗礼和按手是成为基督徒的两个阶段，它们是指教会生活中两个不同的层面。洗礼是借由信仰的个人更新，而覆手则表示出了代代相承的圣神赋予，而且是从五旬节领受圣神的那些人开始的。

关于按手（已成为今天教会的坚振圣事）的表述在宗19:6和路12章中可读到。这恩赐的惊人之处往往留给我们很深的印象，它们是一种伟大的体验，还在以一种或多种形式赐给那些献身于圣神的人。

西满，是个术士，江湖医生或催眠师，让伯多禄有机会斥责对圣神恩赐的误解。西满认为宗徒是比自己更厉害的术士，因此想要购买行奇迹的权能。伯多禄拒绝他，这让我们知道：祈求奇迹不表示准备可以接受圣神了，那绝不是圣神降临的方式，而且更不是金钱能买得到的。

圣神的显现不都是像《大事录》中所提到的那样（见宗19：6和格前12）。这是因为天主根据教会的需要而决定其恩赐。

淳朴贫穷之人的团体可以得到更多治愈病人的恩赐，这是因为他们缺乏正常的资源，所以天主临在。祈祷的团体可以得到语言的恩赐，这是加强虔诚的恩赐之一。说预言的恩赐则根据情况以各种不同的方法显现。当信仰坚定地建筑在对神圣正义的确定和对天主的敬畏上时，我们便可以看到心灵秘密的预言和默示。而在那些较理性和理智的人当中，先知通常具有说话确定，并能强调某一点以使团体或个人能认出天主声音的恩赐。

圣神继续在许多信徒身上行事，这些人也许没有讲方言或治病的能力，但他们是在圣神的推动之下行事，以结出“圣神的果实”

（迦5：22-24），他们是耶稣真正的见证人。

奉主耶稣的名受了洗礼（16节）：关于这个主题，见19：5的注释。

8.26请注意圣神是如何引导斐伯理到一个既不是犹太人，也不是撒玛利亚人的地方，那是第一个接受福音的其他种族的人。

受洗的埃塞俄比亚人只不过是个“敬畏天主”的人。这是用来指被犹太人的宗教所吸引，并相信唯一天主的其他种族的人。

他们虽然没有遵循所有的犹太习俗，但是他们阅读圣经，并喜欢参加犹太人的庆典。

和斐理伯的谈话，是以依撒意亚53:7的经文开始的。这首叫做“上主仆人”的诗歌，描写一个义人受到不公正的定罪，凭借他的苦难为复活作见证，而使得埃塞俄比亚人相信他，真是一件奇妙的事。


牧灵圣经-宗徒大事录 第九章

宗徒大事录 第九章
扫禄遇见复活的耶稣

1扫禄依旧恫吓并迫害主的门徒。

2他去见大司祭，申请发给大马士革犹太会堂的文书，准许他搜捕信奉这道的人，不论男女，都要押送至耶路撒冷。

3他正走着，快到大马士革时，突然有光从天而降包围了他，

4他跌倒在地，听见有声音说：“扫禄，扫禄，你为什么迫害我？”

5扫禄问：“主，你是谁？”那声音回答说：“我就是你所迫害的耶稣，

6现在你起来进城里去，有人会告诉你该做什么。”

7扫禄的随行人员都站在那里，愣住了。他们只听见声音，却没有看见人。

8扫禄从地上爬起来，睁大眼睛，却什么也看不见了。人们牵着他的手进了大马士革。

9三天当中，他不吃不喝，仍然什么也看不见。

10有一个住在大马士革的门徒，叫阿纳尼雅，在异象中听见主唤他说：“阿纳尼雅。”他回答说：“主，我在这里。”

11主对他说：“你应去‘直街’，到犹大家里找寻一个叫扫禄的塔尔索人，你会发现他正在祈祷，

12因为他曾在异象中看见一位叫阿纳尼雅的，要来为他覆手，使他重见光明。”

13阿纳尼雅说：“主，许多人已跟我讲过关于这个人的事，说他怎样在耶路撒冷做种种坏事，迫害你的圣徒。

14现在他来这里，持有从大司祭那里申请的特权，要逮捕所有呼求你名的人。”

15主回答说：“你去吧！因这人是我拣选的工具，要在外邦人、列王和以色列子民面前宣讲我的名。

16我自己会指示他，为了我的名，他将受大苦难呢。”

17阿纳尼雅就去了。他进了那家，为扫禄按手，说：“扫禄兄弟，在你来的路上显现给你的主耶稣派我来这里，好使你重见光明，并充满圣神。”

18立刻有像鳞片一样的东西从扫禄的眼中掉下，他重见光明，就起来领了洗，

19然后进食，恢复了体力。

扫禄在大马士革与门徒们同住了几日，

20就在各会堂宣讲耶稣是天主之子。

21听的人都很惊异，他们说：“这不就是那个在耶路撒冷迫害呼求此名的人吗？他来这里，不是为了逮捕信徒，送交司祭长的吗？”

22扫禄驳倒了侨居在大马士革的犹太人的观念，肯定地证明耶稣就是默西亚。

23过了那些时候，犹太人商议要杀扫禄，

24但扫禄知道了阴谋。犹太人日夜守着城门，决意要杀死他。

25但有一个晚上，他的门徒用篮子将他从城墙上缒了下去。

26他到了耶路撒冷后，想去找门徒们，可是大家都很怕他，不敢相信他已成为门徒。

27惟有巴尔纳伯接纳他，将他介绍给宗徒们，并讲述了在路上主怎样显现给扫禄，也跟他说了话，扫禄又怎样勇敢地在大马士革以耶稣的名宣讲。

28扫禄便在耶路撒冷与门徒共进出，奉主的名热诚传道。

29他跟希腊化的犹太人讲道辩论，他们就打算要杀他。

30弟兄们知道了，就送他去凯撒勒雅，后又派他去塔尔索。

31此时，在犹太、加里利、撒玛利亚各地的教会都平安无事。教会对主怀以敬畏，在圣神的鼓励下建立起来，人数日渐增多。

伯多禄治病救人

32伯多禄遍访各处教会，到了住在里达的圣徒那里。

33他遇见一个叫艾乃阿的人，在床上已瘫痪八年。

34伯多禄对他说：“艾乃阿，耶稣基督治愈了你，起来，卷起你的床褥吧！”艾乃阿立即起来了。

35所有住在里达和沙龙的人见了，都皈依了主。

36在约培有个女信徒叫塔彼达，希腊文叫多尔卡，意思是羚羊。她总行善事，周济穷人。

37那时她病死了，人们为她洗身，把她停放在楼上。

38里达距约培不远，门徒听说伯多禄在里达，就派两个人去请求他说：“请速来我们这里，不要迟延。”

39伯多禄立即和他们动身去了。他一到，就由人领着上了楼。众寡妇围住伯多禄痛哭起来，给他看多尔卡生前和她们一起缝制的衣服。

40伯多禄让他们都出去，自己跪下祈祷。然后他转向死去的妇人，说：“塔彼达，起来吧!”她就睁开双眼，看见伯多禄，就坐了起来。

41伯多禄伸手扶她站起来，然后叫圣徒和寡妇们进来，让他们看她已活了。

42这事传遍了整个约培，很多人为此信了主。

43伯多禄在约培一个叫西满的皮匠家里住了一些日子。

——————————————————————————————————————————————————

●●●注释:

9.1这是教会始创时的一次决定性事件。基督亲自来战胜迫害基督徒最凶狠的人。

扫禄皈依，成为后来的宗徒保禄，外教人的宗徒。这故事也可见于宗22和26。

如果把保禄看作是最终找到正途的坏人，那就错了。如宗22：3-4；迦1：14和斐3：4-11所显示的，保禄在年轻时，就感到有必要为服务于天主而献身。这便是他要去耶路撒冷向当时最好的教师学习律法、即宗教的原因。他对天主事物的关切使他没有兴趣寻找一位妻子：他没有结婚。犹太人将消除团体中基督徒可疑的新教义这项困难的工作，交付给这个可靠而负责任的年轻人。保禄负责镇压基督的追随者，而且为他的宗教着想，他采取了很严酷的作法。

你为什么迫害我（4节）我唯一的意愿只是侍奉天主，而称我为迫害者的“主”是谁呢？在此之前，保禄感觉很好，就像比喻中的法利塞人（路18：8）。他感谢天主使他成为一个负责、可靠和积极的信徒。但是现在，面对基督的光芒，他发现他的美德和服务对天主根本没有用，他的信仰主要是人类的狂热主义，他在信仰上的自我肯定不过是伪装的骄傲。现在，保禄认识到自己是充满暴力和反叛的罪人：但同时他也理解天主欢迎他，拣选他并宽恕了他：这人是我拣选的工具（15）。保禄不再是比喻中的法利塞人，他已将自己置于税吏的地位。“我的天主，可怜我这个罪人！”这是基督徒典型的悔改方式。

如果我们不承认自己是被宽恕的罪人，那么，无论我们多么积极，都不能使自己成为基督的见证人。这便是为什么基督徒如此关心普世和好的原因。

此后，扫禄（后来采用了保禄这名字）将会成为基督拣选的工具，将福音传播到其他国家。在此之前，由犹太人组成和领导的教会并没有走出犹太人的世界。保禄也是一个犹太人，但是他曾去国外受过教育。他享受希腊人的文化就像享受自己种族的文化一样。由于这个原因，再加上其特殊的性格，他才能成为希腊人的宗徒。

教会必须不断地更新自我，而其更新更是借着成人的皈依达成的。虽然有时候基督徒团体想要向不参与团体事物的人（比如工人或年轻人）开放，但通常并不能真正地开放。因此，主从不同行业中召唤人，一旦这些人接受了教会的信仰，他们便能向周围的人宣传福音，在尊重传统的同时，保持自身的自由。

在历史的关键时刻，基督召唤他们的教会所需要的新人，如亚西西的圣方济，或是距我们较近的若望二十三世。

“道路”，这便是所称的基督宗教信仰。这个词表达的不只是宗教教育方式，更是一种为望德所光照的新的生活方式。

9.20保禄有三年的时间在大马士革（也被称为阿拉伯）传播他的信仰，并讲述他自己的经历（见迦1：16和格后11：32）。

保禄走上了自己的道路。但是，如同他在去耶路撒冷的旅途上所表现的，他并没有和教会分开，因为他到那里是要去见宗徒。但是，在他等待圣神的暗示的时间里，他保持了自己的独立性。

9.32伯多禄以教会“监督者”的身份出现（“主教”的意思是监督者）。

这里说他造访了圣徒。在基督之前的年代，“圣徒”即指献身给天主的，特别是随默西亚的降临而形成的天主的新子民（见达7：27）。基督徒是天主的新子民，因为他们就是教会（见6：11），他们也是圣徒。复活塔彼达和耶稣所做的相似。这和基督的复活相呼应，如同拉匝禄的复活（若11），或那位寡妇的儿子一样（路8：11）。

天主愿赐下这些奇迹以加强对耶稣复活的信仰。除了那些见证他复活的人外，有必要在不同的地方，让各团体都能亲眼看到天主“复活死者”（见11：19）。甚至在本世纪，教会中也可以见到类似的复活。


牧灵圣经-宗徒大事录 第十章

宗徒大事录 第十章
百夫长领洗

1在凯撒勒雅有个人叫科尔乃略，是意大利营的百夫长。

2他和家人都虔诚敬畏天主。他常慷慨地接济百姓，时时向天主祈祷。

3一天下午三点左右，他在异象中清楚地看见天主的使者进了他家，叫他：“科尔乃略。”

4他惊慌地看着天使说：“主，什么事？”天使回答说：“你的祈祷和施舍已上达到天主面前，获他垂念。

5现在你要打发人去约培，接一个叫西满伯多禄的人来，

6他客居在皮匠西满靠海边的家里。”

7说了这话，天使就离去了。科尔乃略叫了两个家仆和一个虔诚的护卫来，

8将这事告诉他们，然后派他们去约培。

9第二天，他们还在赶路，快要到约培时，约在正午，伯多禄去屋顶平台上祈祷。

10他觉得饿了，想吃东西。但人正预备食物的时候，他神魂超拔了。

11他看见天开了，有东西像是一块大布系着四角缒在地上，

12里面有各种地上的四足兽、爬虫以及鸟类。

13有声音对他说：“伯多禄，起来宰了吃吧！”

14可是伯多禄说：“绝对不行！主，我从未吃过不洁的东西。”

15第二次有声音又说：“天主认为洁净的，你不能当作不洁！”

16这事一连重复了三次，那东西又被收回天上。

17伯多禄还在猜想这异象是什么意思时，科尔乃略的使者已找到了西满的家，站在门外。

18他们大声问：“西满伯多禄是否住在这里？”

19伯多禄还在默想异象的意思，圣神感知他说：“有人来找你。

20起来下去，跟他们走，不要犹豫，因为是我派他们来的。”

21伯多禄下去对这些人说：“我就是你们要找的人，你们来这里有什么事吗？”

22他们回答说:“是百夫长科尔乃略派我们来的，他是位正直而且崇敬天主的人，所有的犹太人都尊重他。有位圣天使指示他，要他请你去他家，听你讲道。”

23伯多禄便请他们进去住了一宿。

第二天，他动身和他们一同去了，约培来的几个弟兄也陪他同去。

24次日，他们到了凯撒勒雅。百夫长科尔乃略已等着他们了，他还招集了亲戚好友。

25伯多禄一进门，科尔乃略就迎上去，跪倒在他脚前叩拜。

26伯多禄扶起他来说：“你起来，我也是人!”

27遂跟他谈着话走了进去，发现里面已聚集了许多人。

28伯多禄跟他们说：“你们很清楚，犹太人是绝对禁止与外邦人来往的，也不可以到他们家中去。但天主指示我：不可把任何人当作不洁或污秽的。

29所以你一请我，我就毫不犹豫地来了。现在我想知道你为什么请我来。”

30科尔乃略说：“四天前，约下午三点，我正在房里祈祷，忽有一位身着耀眼衣服的人站在我面前，

31他跟我说：‘科尔乃略，你的祈祷已蒙垂允，你的施舍善举都在天主面前有所记录。

32你派人往约培去找个名叫西满伯多禄的人，他住在皮匠西满靠海边的家里。他来了之后，会跟你讲道。’

33于是我立刻派人去请你，你就爽快地来了，真好。现在我们都在天主面前，我洗耳恭听主吩咐你的一切。”

34于是伯多禄开口对他们说：“我的确体会到天主待人没有差别。

35在所有的邦国内，对敬畏他且又秉持正义的人，他都中悦。

36他借耶稣基督、万民的主宣讲了和平的福音，把这道传给以色列子民。

37你们已经知晓传遍整个犹太这件事的经过，这事发端于加里利，在若翰宣讲洗礼之后。

38你们知道天主以圣神和能力给纳匝肋的耶稣傅了油，使他到各处行善，治愈受魔鬼控制的人，因为天主与他同在。

39我们是他在犹太地和耶路撒冷所行一切的见证人。

40他们最终把他悬挂在木架上，谋害了他。但第三天，天主把他从死者中复活过来，叫他显现给人，

41不是给所有的人，而是给天主预先拣选的见证人，就是给我们这些在他从死者中复活后，与他一块吃喝的人。

42他吩咐我们来向百姓讲道，证明他是由天主选立来审判生者死者的。

43所有的先知都为他作见证说：‘凡信他的人，必因他的名得到罪的赦免。’”

44伯多禄还在讲这些话时，圣神降在所有聆听道理的人身上。

45那些跟着伯多禄的犹太族信徒都大吃一惊，想：“怎么！圣神恩宠竟然也倾注于外邦人的身上了！”

46所有的人都听见这些人说各种语言，赞美天主。

47伯多禄说：“对这些跟我们一样领受了圣神的人，我们怎能拒绝以水给他们行洗礼？”

48于是他吩咐人以耶稣基督之名给他们施洗。他们又留伯多禄住了几天。

——————————————————————————————————————————————————

●●●注释:

10.1这是圣神的新参与，如此教会才能超越犹太人的世界，福音才能到达其他人那里。科尔乃略（就像8：27的埃塞俄比亚人）是一位敬畏天主的人，也就是相信犹太人的唯一天主的人，但是她并非犹太团体的成员。

他看见天开了（11节）：此处可能说明在旷野生活时，天主定盟约的帐篷（出26：8-9）。其中有一些被视为不洁的动物。

犹太人的宗教包括一系列对信徒的禁律。其中区分了洁净的动物（即可以吃的）和不洁的动物（即不可以吃的）。同样的规定也用于人，即犹太人不能和非犹太人混处。因此，伯多禄受邀吃不洁动物的神视，意思是叫他必须毫不迟疑地前去罗马人科尔乃略的家中（28）。

我们不知道伯多禄是否曾犹豫为科尔乃略这样一个非犹太人（而且没有受割礼）行洗礼。圣神的显现推动了他。

终于有另一个种族的人受了洗！同样，今天在许多地方，教会有渐缩为一个封闭的社会团体、甚至成为古董的危险。教宗和主教们要我们去和所有民族对话，但似乎唯有天使的干预才能说服我们去邀请其他人参加教会。

他把道传给以色列子民（36节）：伯多禄简短的这句话非常正确。耶稣的生活，受难和死亡人人皆知，人人也都亲眼看见。然而他的复活只传给有信德的人，传给天主已预定的见证人。就如耶稣的预定。他来证明天主的爱。在他身上也同时在人身上。

审判生者死者（42节）：这种表达由当时的宗教概念而来，区分了对那些在世界末日见证基督再度来临的（生者），以及那些在此之前已死去的人（死者）的审判。同样的说法见得前（4：17）。

……人必因他的名得到罪的赦免:因他的名，是指借着他的德能和效力。这肯定了耶稣的神圣权威


牧灵圣经-宗徒大事录 第十一章

宗徒大事录 第十一章
伯多禄为自己的行为辩护

1宗徒们和犹太的弟兄听说外邦人也领受了天主的道。

2于是，当伯多禄上到耶路撒冷时，那些犹太信徒就批评他说：

3“你竟去未受割礼人的家，还和他们一起吃饭！”

4伯多禄就讲了事情发生的经过：

5“我在约培城祈祷时，看见一个异象，有块像大布的东西四角平铺从天飘然缒下，停在我身边。

6我仔细观看，见有地上的四足兽类、爬虫和天上的飞鸟。

7有声音对我说：‘伯多禄，起来，杀了吃吧！’8我回说：‘主，绝对不行，污秽不洁之物从不入我口。’

9第二次有声音从天传来：‘天主认为洁净的，你不得称为不洁。’

10这样一连三次后，那东西被收回天上。

11正在那时，三个从凯撒勒雅来的人到了我们客居的那家门口。

12圣神指示我要毫不犹豫地随他们去，约培的六个兄弟也同我一道去了，我们就进了那人的家。

13科尔乃略告诉我们，他看见天使站在他家中，对他说:‘派人去约培接西满伯多禄来。

14他有话要告诉你，使你和你的全家得救。’

15我刚开始说话，圣神降临到他们身上，如同起初临到我们身上一样。

16于是我记起上主曾说过：‘若翰用水施洗，但你们将因圣神受洗。’

17既然天主已赐给他们这恩宠，如同我们信了主耶稣基督时，他赐给我们的一样，我怎能阻挡天主呢？”

18他们听了这番话，就都平静下来，赞颂天主说：“天主把令人获得生命的悔改也赐给了外邦人。”

安提约基雅教会的成立

19因司德文受迫害而四散的信徒中，有的去了腓尼雅、塞浦路斯和安提约基雅，他们只对犹太人讲道。

20但是其中有些塞浦路斯和基勒乃的本地人来到安提约基雅，也向希腊人宣讲主耶稣的福音。

21主的手与他们一起推动，很多人相信并归依了主。

22耶路撒冷教会听说这事，就派巴尔纳伯去安提约基雅。

23巴尔纳伯去后，眼见了天主所赐的恩宠，十分喜悦，就劝勉众人，坚定心智信赖主。

24巴尔纳伯是个好人，充满圣神，信德深厚。许多人因此都归依了主。

25此后，巴尔纳伯又往塔尔索去找扫禄，

26找到后，就领他到安提约基雅。他们和那边的教会工作了整一年，教导了许多人。在安提约基雅最先称门徒为“基督徒”。

27那时，有些先知从耶路撒冷下到安提约基雅，

28其中一人名叫阿加波，因圣神启示，站起来预言说将有一场席卷世界的大饥荒。这在喀劳狄大帝时果然发生了。

29于是门徒们决定，每人按自己的能力捐献财物给住在犹太的弟兄。

30他们这样做了，并派巴尔纳伯和扫禄把捐献物送到长老那里。

——————————————————————————————————————————————————

●●●注释:

11.1伯多禄给一位非犹太人施洗，对我们来说是一件很正常的事。但我们不要忘了耶路撒冷的基督徒还是犹太人，有他们的学识、傲慢和感受。他们不能理解一个不属天主子民（对他们而言即犹太人）的人如何能成为耶稣家庭中的一员？难道人不先受割礼就能成为他们的兄弟吗？他们给伯多禄的警告是教会受压力的第一个见证：在整部教会历史中，基督徒不断地对他们的主教和神父施压力。每当有人想为另一种文明，或另一阶层的人敞开教会大门时，一个强有力的团体就会加以阻挠；他们只愿意接收那些抛弃自己个性特征,并以与我们同一的方式来作基督徒的人。

这些耶路撒冷信徒的信德并不差，他们也接受了伯多禄的解释。但教会领袖必须像伯多禄一样，拿出勇气来响应圣神的召唤，来正视一些教会内的偏见。

11.19安提约基雅位于耶路撒冷以北五百公里，是罗马帝国叙利亚省的一个主要城市，是说希腊语的地方，但其中有一个重要的犹太团体。路加没有告诉我们是谁第一次把基督的信仰带给外邦人的，也不知道其间的过程如何。做了这件大事的犹太基督徒该被树碑立传，或在瞻礼中为他定一个庆日。因为是他们使那里第一次出现了一个教会，让信仰基督的犹太人和非犹太人可以相处在一起：教会的未来便在那里开始。

耶路撒冷的团体对初期教会来说就像现在的罗马，它意识到本身的权威性，所以立即要查清这桩奇特的事件：有一处教会，里面的犹太人居然和未受割损者称兄道兄。

安提约基雅的例子感动了所有人，因为对巴勒斯坦的犹太人来说，接受外邦人是一件相当新鲜的事。梅瑟的律法不是严禁和“未受割礼”的人住在一起吗？

11.27此书首次提到了先知。这个头衔是教会称呼某些特有圣神恩典的人，保禄认为神恩是最重要的。在不同情况下，“先知”会获得来自天主的见识，洞悉团体中的未来事件或其中某个成员的个人事件。他们也将“因圣神”施教，而人们可以从他们智慧与肯定的言词中认识天主的大能，他们从圣经中解释古今的需要。

路加在这里强调了不同国家的基督徒间手足相助的第一次行动。这段中提到了“长老”。遵照犹太习俗，基督徒团体的领袖被称为长老。


牧灵圣经-宗徒大事录 第十二章

宗徒大事录 第十二章
雅各伯殉难；伯多禄的奇迹逃脱

1那时，黑落德王开始迫害某些教会成员。

2他用剑杀了若望的哥哥雅各伯。

3他见此举讨犹太人喜欢，就把伯多禄也抓了起来。这正值无酵节期间。

4黑落德把伯多禄关进监牢，派四班卫兵看守，每班四人。他计划逾越节后当众提审伯多禄。

5伯多禄在狱中被严格看守，教会不断地为他祈求天主。

6就在黑落德要提审伯多禄的前一夜，伯多禄睡在两个卫兵中间，身上捆着双重铁链，另有卫兵严守着监狱的大门。

7突然，有一位主的天使显现，一道光照亮了牢房，天使拍了拍伯多禄的肩，叫醒他说：“赶快起来！”铁链立刻从伯多禄手上脱落。

8天使说：“系上腰带，穿好鞋子。”伯多禄照办了，天使又说：“披上外衣，跟我来。”

9伯多禄跟着天使出来，却不知道天使所做的是真有其事，只以为是看见了异象。

10他们经过第一道岗，又通过第二道，最后来到通向城里的铁门前，门自动开了。他们出了大门，走过了一条街，天使突然离开了他。

11伯多禄这才恢复了知觉，说：“现在我知道这是真的，主派了他的天使，救我逃脱了黑落德的手和犹太人准备对我做的一切。”

12他明白过来后，就去了若望又名马尔谷的母亲玛利亚家里，好些人正聚在那里祈祷。

13伯多禄敲了门，一个叫洛德的女仆出来应门，

14她一听是伯多禄的声音，欣喜若狂，顾不得开门就跑进去对大家说伯多禄在门外。

15大家都说：“你疯了！”但洛德坚持说是真的，他们就说：“那一定是他的天使。”

16这时，伯多禄仍在继续敲门，大家开了门，看见果然是他，都十分惊异。

17伯多禄挥手叫他们安静，然后把主如何领他出监牢的事讲给他们听。他又说：“把这消息告诉雅各伯和众弟兄。”然后他便离开，到别处去了。

18天亮后，卫兵乱成一团，不知伯多禄发生了什么事。

19黑落德派人搜查，却毫无结果。他就审讯卫兵，处死了他们。事后，黑落德离开犹太，住到凯撒勒雅去了。

黑落德惨死

20那时，黑落德对提洛及漆冬人很生气，这些人商议好去见他，先赢得宫廷总管布拉斯托的支持，然后向黑落德求和，因为他们的食物是黑落德的管辖区供应的。

21在约定的日子，黑落德身穿王家礼服，坐在宝坐上向他们讲话。

22众人喊叫着：“这是神的声音，不是凡人的！”

23上主的天使立即击倒了黑落德，因为他没有将光荣归给天主。他被虫蛀食，断气而死。

24天主的圣言得到广泛传播。

25巴尔纳伯和扫禄完成任务后，带着若望又叫马尔谷的从耶路撒冷回去了。

——————————————————————————————————————————————————

●●●注释:

12.1第二次迫害遍及耶路撒冷的整个基督徒团体（见8:1）。雅各伯（大雅各伯）和伯多禄及若望一样，是“教会的支柱”之一（加2：9）。

伯多禄的第二次被释放（见6:19的第一次被释放），强调了教会为自己的领袖代祷的强大力量，以及基督保护其教会免于邪恶力量的意志（见玛16:18）。

把这消息告诉雅各伯（17节）这个雅各伯是“上主的兄弟”:他已经被接受成为负责耶路撒冷教会的人。


牧灵圣经-宗徒大事录 第十三章

宗徒大事录 第十三章
巴尔纳伯和扫禄奉命传教

1在安提约基雅教会中，有一些先知和导师。他们是巴尔纳伯、西满（又叫尼革尔）、基勒乃人路基约、与黑落德同受哺乳的玛纳恒，还有扫禄。

2一次，他们正敬拜并禁食时，圣神对他们说：“将巴尔纳伯与扫禄派给我，叫他们去做我吩咐他们的工作。”

3于是，禁食和祈祷结束后，他们给俩人按手，派他们去了。

保禄初次外出传教

4二人奉圣神派遣，下到色娄基雅，又从那里乘船去塞浦路斯。

5他们到了撒拉米，去犹太人的会堂宣讲天主的道，若望做他们的助手。

6他们走遍了全岛，直到帕佛，遇见一个叫巴尔耶稣的术士，

7这个犹太假先知与总督色尔爵•保禄有交往，总督是个智慧的人，他派人请巴尔纳伯和扫禄来，想听天主的道。

8但厄吕玛（巴尔耶稣的希腊译名，意谓术士）却反对他们，想阻止他们接受这信仰。

9这时，扫禄，也就是保禄，充满圣神，直视着他，

10说:“你这魔鬼之子，众善之敌，满怀欺诈和敌意，你还不停止歪曲天主的真道！

11现在，主的手要临于你，你会失明，暂时看不见日光。”立刻，幽暗的雾笼罩了厄吕玛，他到处摸索，寻找领路人。

12总督看见发生的事，就信了，主的道理深深打动了他。

保禄在丕息狄雅

13保禄和同伴们离开帕佛，乘船到了旁非里雅的培尔革。若望离开他们回了耶路撒冷。

14他们从培尔革继续行程，到了丕息狄雅的安提约基雅。在安息日他们进了会堂坐下。

15朗读了梅瑟律法和先知书后，会堂长对他们说：“弟兄们，你们若有劝勉大家的话，就请说吧。！”

16保禄站起来，做手势让人静下来，然后开始说：“以色列同胞和所有敬畏天主的人，请听我说！

17以色列人的天主拣选了我们的祖先，当他们寄居埃及时，天主壮大了他们，以他大能的手领他们出了埃及，

18又在旷野中照顾他们四十年。

19他为他们消灭了迦南地的七支部落，把这块土地转给他们作产业，

20历时四百五十年。此后，他给他们设立民长，直到撒慕尔先知时代。

21后来，他们要求一位君主，他便把本雅明族人克士之子撒乌尔给他们为王，在位四十年。

22随后，天主废了他，立达味为君主，为他作证说：‘我找到叶瑟的子孙达味，他是合我心意的人，他将把我的意旨一一实现。’

23故而天主从达味的后代中兴起了一位他早已预许的以色列救主，就是耶稣。

24若翰在耶稣来临之前，已向所有以色列人宣讲了悔改的洗礼。

25当若翰快要结束他的使命时，他说：‘我不是你们所期待的那位。他在我之后来，我连为他解鞋带都不配。’

26诸位弟兄，亚伯郎的子孙和敬畏天主的人！救恩的讯息已传给了我们。

27耶路撒冷居民和他们的首领没有认识耶稣，竟判决了他，如此一来，正应验了他们每个安息日所念的先知预言。

28尽管他们无法找到致他于死的理由，却仍要求比拉多将他处死。

29有关他的一切记载都应验了之后，他们把他从钉死的木架上卸下，安放在墓穴里。

30可是天主把他从死者中复活了。

31好些日子里，他显现给那些跟他一起从加里利到耶路撒冷的人，这些人如今在百姓中做他的见证人。

32我们自己也向你们传这喜讯，就是天主跟我们祖先所许的承诺，

33借复活耶稣，他已为我们这群子孙实现了，正如圣咏第二篇记载的：‘你是我的儿子，我今天生了你’。

34天主把他从死者中复活，他不会再死，且永不腐朽，经上曾说过:‘我把许给达味的、神圣可靠的恩典也赐给你们。’

35另一处又写着：‘你不会让你的圣者尝到腐朽。’

36达味在世时，努力奉行天主的旨意，但他还是死了，归于其祖宗之列，经受了腐朽。

37而天主复活的那一位却没有见到腐朽。

38诸位兄弟，可以肯定的是：因了耶稣，你们的罪可得赦免。凡不能凭遵守梅瑟律法成义的事，

39凭着耶稣，信他的人就能成义成圣。

40你们得小心，别让先知书上说的话发生在你们身上：

41‘蔑视天主的人，看！你们将会震惊，会灭亡！因为在你们的日子，我要做一些事，即使有人告诉你们，你们也不相信。’”

42保禄和巴尔纳伯离去时，人们邀请他们下个安息日再去讲解这些事。

43会众散去后，许多犹太人和信犹太教的虔诚信徒跟着保禄和巴尔纳伯，这两人就向他们宣讲，劝勉他们坚守天主赐予的恩宠。

44下一个安息日，几乎全城的人都来听天主的道。

45犹太人看见这么多人听天主的道，心生妒嫉，就用刻薄的言语反驳保禄的话。

46于是保禄和巴尔纳伯更大胆地说：“本来天主的道应先传给你们，但既然你们不接受，并断定自己不配得永生，我们就要转向外邦人了。

47因为主曾吩咐我们说：‘我立你做外邦人的光，使我的救恩直达天边海角。’”

48外邦人听了这话，十分欢喜，都赞扬主的道。所有被预定永生的人成了信徒。

49天主的道传遍了那地方。

50可是，有些犹太人煽动敬畏天主的上层妇女和城中有势力的人，起来迫害保禄和巴尔纳伯，把他们驱逐出境。

51两人对着他们跺掉脚上的尘土，往依科尼雍去了。

52信徒们满心欢喜，充满圣神。

——————————————————————————————————————————————————

●●●注释:

13.1这是保禄传教生活的开始，当时他被派为巴尔纳伯的助手。

我们很难知道教会一开始是怎么组织的。当时并没有我们现在所知的三个圣统阶级，即主教、司铎和执事，这种划分是在一世纪末才开始的。耶路撒冷和安提约基雅的教会肯定不像其他小城镇的教会组织。最可能的情形是，各团体从最受信任的人当中选出长老（即司铎），他们必须得到宗徒或其他更高权威的认可和任命，为邻近团体所接受。他们作为领袖的使命包括施行洗礼，举行圣殿和为病人傅油。这种长老的组织（见14：23和11：30）不过是犹太人团体中长老制的翻版。

但是，只要有人被认为是先知（如安提约基雅的例子），那他便可以享受类似宗徒的较高的权威（格前12：28和弗2：20）。

保禄和巴尔纳伯还没有被认定为宗徒，但是他们是先知。至于那些导师，指经师或博士，他们是有能力根据圣经对团体宣讲教义和道德规范的人。

路加详述了这次传教的开始，被派遣出去执行某项“使命”，才是真正传教士的意义。11章30和12章24看出这次传教是始于圣神的促动，回应了安提约基雅团体热诚的信仰。请注意，这团体同意让五位领导者中的两人离开，而扫禄和巴尔纳伯则已准备好了面对这次冒险的旅程。

按手为这两位传教者传达了天主的恩宠。

13.4第一次的传教以一种非常传统的方式开始。犹太人可以遍游整个罗马帝国，因为在所有的重要城市中，他们都可以找到犹太兄弟，因为他们大多经商，而且总是聚集在团体中，在“会堂”里。巴尔纳伯和扫禄从安提约基雅经由海路旅行至巴尔纳伯的家乡塞浦路斯岛。

与色尔爵•保禄的会晤具有象征意义：福音不但使普通人相信，连政府官员也信服。保禄意识到自己必须在“国王和统治者”（路21：12）面前作见证。在与色尔爵•保禄的会晤中，扫禄的先知神能清晰可见。此后，《大事录》将用保禄这个名字取代扫禄:是否这位统治者准许扫禄使用他的家族名字了呢？对于已是罗马公民（16:37）的保禄来说，这是进一步与非犹太人的世界合为一体。

保禄和同伴们（13）：一旦开始传教，保禄便显然成为领袖。他们没有待在塞浦路斯，他们在那里留下一群仓促受到教诲的信徒。

当他们抵达大陆，到达不好客的培尔革地区时，若望•马尔谷离开了他们，也许是保禄大胆的计划吓坏了他。他们穿越现在的土耳其山区，到达丕息狄雅省的腹地－安提约基雅（请不要和另一个叙利亚的安提约基雅混淆）。

路加对在丕息狄雅的安提约基雅所发生的事都详加叙述了，因为这正是保禄在罗马帝国许多地方将会面对的典型情况。

保禄在安息日聚会的“会堂”中讲道（会堂是犹太人祈祷的地方）。礼拜仪式包括圣咏和阅读圣经（显然是读旧约），然后由一位或数位领导者进行评论。既然保禄是客人，他们出于敬意，请他来发表意见。

保禄重述以色列历史的言论，像伯多禄（第2章）和司德文（第7章）的言论一样，在我们看来可能很乏味，但是这是犹太人讲道的方式。对所有这些移民来说，没有比回忆这段历史更吸引人的了：因为他们深深理解，正是这段历史使他们在其他民族中保持着自身的特征。所以保禄呈现这段历史，强调一系列史实并赋予其意义，清楚地导向基督。保禄表明，天主对以色列的诺言已在基督的复活中实现了。

这里向我们指出了一条理解福音之路，我们不能将其失落。我们坚持说犹太人和以后的基督徒信仰是“史实”，那意味着首先天主已在历史中显示了自己：我们的信仰不是凭借思想家的理论而发展的，也不是源于神话传说。我们不该只是宣讲教理是正确的，我们必须展示出福音是一种多么强大的生命力，圣神是如何在所有事件中工作的。

听众的反应各有不同。听众当中不只有犹太人，还有那些“敬畏天主的人”，或者说是“皈依犹太教的人”，我们在谈到埃塞俄比亚人时已经提到过（8：30），包括科尔乃略：犹太人认为这些人是二等信徒。

保禄一开始说话，就像对犹太人一样跟他们打招呼。而后，保禄在讲道中并没有强调对诫律的遵守，因为犹太人认为只有他们才能履行，并因此觉得优于别人：相反，保禄宣布律法已被超越（38节）。他强调天主对所有人的许诺。那些“敬畏天主”的人，因为这使他们和犹太人一样成为天主儿女的福音而感到高兴。

他们邀请保禄在第二个星期六讲同样的主题。当时，保禄做了个重要的决定：与其在这星期把自己局限在犹太人当中，不如前去和那些“敬畏天主”的人在一块，因为他丝毫没有种族歧视，所以赢得了这些人的心。而这些人将在下一个安息日带更多的人来参加聚会，那些从来没有和犹太人接触过的外邦人，将和他们共处。

后来发生了一次危机。这个集会分成了两个派别。那些思想最为封闭、骄傲的犹太人，看到自己被那些“不洁”的外邦人所包围，开始害怕起来，他们反对保禄，并且尽其所能地想要把他驱逐出去。富而虔诚的女人介入其中起了作用，从那时起，一个和犹太人分开的基督徒团体形成了。

这不是今日的事实吗？如果在我们教会中看不出会发生这样的危机，那可能是由于宗徒太少，如同在保禄的时代，所以我们听不到“墙外”宣讲者的声音。

所有预定永生的人（48节）：这种说法并不是责难那些不信的人。这只是告诉我们，若不经由天主的恩宠，是无法成为信徒的，天主已进入信徒的生命，使他们成为转变世界生命的肩负者（17:3）。


牧灵圣经-宗徒大事录 第十四章

宗徒大事录 第十四章
福音传到依科尼雍

1同样的事也发生在依科尼雍，保禄和巴尔纳伯去犹太人的会堂讲道，很多犹太人和希腊人成了信徒。

2可是那些不信的犹太人煽动外邦人，挑拨他们去反对弟兄们。

3保禄和巴尔纳伯在那里住了些日子，勇敢地宣传天主的道。主通过他们的手行征兆和奇迹，以此证明他们所讲的恩宠的话是真的。

4于是城里的人分裂了，有的支持犹太人，有的支持宗徒。

5最终，犹太人和外邦人连同他们的官长，起来攻击宗徒们，想用石头砸死他们。

6宗徒们听说了，便逃往吕考尼雅的吕斯特拉和德尔贝两城及附近地区，

7在那里传播福音。

在吕斯特拉和德尔贝

8吕斯特拉城里有个天生的跛子，从不能行走。

9一天，他听保禄讲道，保禄专注地看他，看出他有信心，能得痊愈，

10就对他大声说：“你用两脚站起来！”这人就跳起来，开始行走。

11人们见了保禄行的奇迹，就用吕考尼雅话大声喊叫说：“神化身为人，来到我们中间了！”

12他们称巴尔纳伯为宙斯，因保禄是主讲人，就叫他赫尔默斯。

13城外宙斯庙的司祭带着花环，牵着公牛，来到城门，要和群众向他们献祭。

14巴尔纳伯和保禄听说了这事，就撕裂自己的外衣，冲进众人中大声说：

15“人啊！你们这是在做什么？我们也是人，和你们一样软弱。我们来这里传播福音，为让你们离开这些虚无之物，转向永生的天主，是他创造了天、地、海洋和其中万物。

16在过去的世代，他容忍万国各行其道。

17但他不断地通过善行让人们认识他，他从天降雨，赐予丰收的季节，恩赐你们丰盛的食粮，使你们心中喜悦。”

18说了这些话，总算阻止了群众的献祭。

19他们在那里传道，过了一段时间，有一些从安提约基雅和依科尼雍来的犹太人挑唆群众远离保禄，指责宗徒说的是谎言。最后，群众用石头砸保禄，以为他死了，把他拖到城外。

20当保禄的门徒围在他身边时，他站了起来，回到城中。第二天，他和巴尔纳伯一起往德尔贝去了。

返回安提约基雅

21他们在那城里传扬福音，吸收了大批信徒，然后回到吕斯特拉、依科尼雍和安提约基雅。

22他们到处鼓励门徒们坚守信仰，说：“我们必要受很多磨难，才能进入天主国。”

23他们在各处教会选立长老，祈祷禁食后，把他们交托给他们信仰的主。

24以后，他们经过丕息狄雅来到旁非里雅。

25他们在培尔革讲道，后去了阿塔肋雅。

26从那里他们乘船返回安提约基雅，他们最初是在那里为天主的恩宠所托付，来从事现在已完成的这使命的。

27他们到了安提约基雅后就召集了会众，汇报天主通过他们所行的一切，以及怎样为外邦人开了信仰之门。

28他们在那里和门徒们住了很长一段时间。

——————————————————————————————————————————————————

●●●注释:

14.1发生在丕息狄雅的安提约基雅的事，也于此处发生了：保禄和巴尔纳伯毫无恐惧地说话，这是受到圣神鼓励所表现的真正宗徒的特性。这种自信的态度对听众的皈依有强大的影响力，但这并非人的自然天赋。保禄指出天主将此赐给信任天主的宣讲者，特别是他们感到最危弱、准备最不充分的时候（见得前2和格后2:10）。

14.8一旦出了讲希腊语的依科尼雍城，传教者便得不到任何帮助了。第一个困难是语言障碍，其次便是传统宗教的压力。有时候我们认为，在有宗教的地方传授信仰会容易些，因为人们对神明有一定的信念。但事实并非如此。有宗教便意味着屈服于与此宗教紧密相连的风俗习惯和社会传统的极权统治。人们被禁锢在一个体制中，处在与他们的神明互为利益的关系中，所以让他们想像一个自由人在与天主的关系中，该如何反应都是不可能的。当今社会中的不信教者反倒没有过多的偏见和疑惑。

保禄……看见他有信心，能得痊愈：这个人的信仰肯定还未达到认识耶稣是基督、天主之子这个层次，但福音书中记载了许多被耶稣治愈的人，他们的信仰程度也很浅。天主并不只是呼召神学家，即使他们为教会所需要；其他“卑微者”应该感到自己也是教会的实体。

人群因奇迹而震惊，但很清楚，他们并不理解。他们想还以谢恩，如他们经常所做的那样，因为天主又一次施了恩慈，但保禄并非为此而来。所有的事情和依科尼雍及安提约基雅发生的一样：帝国每一个城市中的犹太人的存在以及他们团体间的密切交流使那些在耶路撒冷的中央权威深感头疼，如临大敌。于是犹太人开始迫害基督徒团体，并刺激罗马政权反对他们，直到公元66-67年的犹太战争使他们自己的国家沦为废墟。吕斯特拉的困境实际上帮助保禄确立了他的目标：他不会再去那些使他演讲困难，不被理解和不受欢迎的省份了。从现在起，他要去处于大十字路口的城市、去港口传播福音，至于在内省的福音传播则留给其他人去完成。

14.21德尔贝划下了传教远征的句号。保禄和巴尔纳伯循着来的路回去了。他们造访了所有大陆上的团体。然后，他们驶向安提约基雅，没再回到塞浦路斯。

当时的教会并没有教区、神职人员、制度或书籍。宗徒们必须以一种能使教会持续下去的方式来组织它。正如犹太人的团体有长老（或司铎）为领导人，基督信徒也以长老为他们的领导和主持圣祭的人（见13：1注解）。聚会时大家互相分享灵修心得（见格前12-14章）。犹太人团体有一本圣经，就是旧约。教会的先知（宗13：1）从这本书发现了已有宣布基督的征兆。所以有时候，外来的宗徒或先知们去拜访犹太团体。因此我们便能理解：如果传教行动未能培养组织成人团体，未能有他们自己的领袖，未能让其成员积极参与，那么这项行动就没达到目的。


牧灵圣经-宗徒大事录 第十五章

宗徒大事录 第十五章
耶路撒冷会议

1有些人从犹太来，教导这些弟兄说：“你们若不按梅瑟律法行割礼，就不能得救。”

2为此，保禄和巴尔纳伯跟他们发生了激烈的争辩。大家决定派保禄、巴尔纳伯和他们中的几个弟兄一起上耶路撒冷去，跟宗徒和长老们讨论这个问题。

3教会送他们上路后，经过腓尼基和撒玛利亚，沿途叙述外邦人归化的详细经过，所有的弟兄听到后都极为喜欢。

4抵达耶路撒冷后，他们受到教会、宗徒和长老的欢迎，遂把天主通过他们所行的事作了报告。

5但有几个信教的法利塞党人站起来说，外邦人必须行割礼，并遵守梅瑟律法。

6宗徒和长老们开会商讨此事。

7辩论激烈时，伯多禄站来说：

“诸位弟兄！你们都知道，很早以前天主便在你们之中选了我，为使外邦人从我口中听到福音的道理而信从。

8洞悉人心的天主也为他们作了证，赐给外邦人圣神，正如赐给我们一样。

9天主没有区分他们和我们，他以信德净化了他们的心。

10既然如此，你们为什么要试探天主？你们为什么要把我们祖先和我们自己所负担不了的轭放在门徒肩上呢？

11我们深信，我们得救是凭借主耶稣的恩宠，正和他们一样。”

12在场的人都沉默不语，静听巴尔纳伯和保禄详述天主借他们在外邦人当中所行的一切征兆和奇迹。

13他们说完后，雅各伯接着说：“弟兄们！请听我说。

14西满描述了当初天主是如何关心外邦人，从他们中选拔百姓归于他的名下。

15先知的预言也正与此相符，经上写着：

16‘经过这事后，我将再来，重建达味已倾塌的帐幕；把废墟重新修造建立。

17为使余下的人，即奉我名的民族都寻求上主。

18这是从古以来就已决定这事的上主说的。’

19所以我认为，不要再为难那些皈依天主的外邦人。

20我们只要写信告诉他们，禁吃祭拜偶像的不洁食物，不可有淫乱行为，不可吃勒死的动物和血。

21因为自古以来，每个城里都有人宣讲梅瑟律法，每个安息日在会堂里都诵读他的书。”

会议的信文

22宗徒、长老和全体教会决定选代表跟保禄及巴尔纳伯一起去安提约基雅。他们选出的是别号为巴尔撒巴的犹达和息拉，两人都是弟兄中的领导。

23他们带去的信如下：

“宗徒、长老及弟兄们问候在安提约基雅、叙利亚和基里基雅的外邦兄弟们。

24我们听说从我们这里去的一些人，说了让你们困惑不安的话，这些人并非我们所派。

25因而我们现决定选派代表随同我们亲爱的保禄和巴尔纳伯去你们那里。

26这两人都全心奉献自己，以服侍我主耶稣的名。

27我们选派了犹达和息拉，他们会亲口告诉你们这些事。

28我们借圣神决定，除以下重要事项外，不再加给你们其它负担：

29禁吃祭过偶象的食物，禁食血和被勒死的动物，不可奸淫。你们能戒绝这些就好了。祝你们平安！”

30代表们去了安提约基雅，他们召集全体会议，交付了信件。

31众人读后，受信的话鼓励，欣喜异常。

32犹达和息拉都是先知，就讲了很多话劝勉、坚固他们。

33住了些日子后，弟兄们就打发他们平安回到派他们来的人那里。

34但息拉决定留下来，犹达独自走了。

35保禄和巴尔纳伯继续留在安提约基雅，与许多人一起宣讲天主的道。

保禄第二次外出传教

36过了些天，保禄对巴尔纳伯说：“我们应回去看看我们曾宣讲主道的各城，看看弟兄们怎样了。”

37巴尔纳伯想带若望也叫马尔谷的同去，

38但保禄不同意，因为在旁非里雅时，他没有与他们一起把工作做完就离开了。

39两人为这事激烈争执起来，最后只得分开。巴尔纳伯带着马尔谷乘船去了塞浦路斯。

40保禄选息拉为同伴，弟兄姊妹们将他们托付于天主的恩宠后，就离开了。

41保禄走遍了叙利亚和基里基雅，巩固各教会。

——————————————————————————————————————————————————

●●●注释:

15.1我们看到教会第一次的内部冲突。保禄自己在迦2：1-10中也有所叙述。

犹太移民在希腊语世界中吸引无数的外邦人信从犹太教，为时已有两、三百年。实际上这些人也应被视同为犹太人，因为旧约并无区分地要求信徒信唯一的天主，受割礼，着犹太服饰，遵守犹太人的食物禁忌……

耶路撒冷的大量基督徒没有看到进入教会有不同的途径。他们的法利塞人在表达自己的观点时更明显固执（5节），而雅各伯则不同，他认为外邦人因信仰基督而得救，这种信仰又同时和遵守律法有关。这表明，对这些基督徒来说，他们已经无意识地把信仰和天主子民这两个概念融合起来，而实际上天主子民只是指以色列。保禄的传教开创了一个新纪元；在希腊语地区组成的团体，大部分成员是非犹太人，保禄也没有对他们的受洗设定任何条件。对他们而言，天主子民就是基督徒团体。教会会分裂吗？保禄会成为另一个更激进的、认为只要信仰基督便可得救的“基督”教会的创始人吗？耶路撒冷的会议是整个教会为明辨信仰、保卫统一而作出的努力。

解决冲突的方式显示了教会公有性的一面。主管耶路撒冷母教会的“长老”与教会的最高权威宗徒们会面。

伯多禄向他们讲到他在科尔乃略（11章）的经历，他在尊重犹太教的同时，打开了通往真正自由的大门。

15.13雅各伯是耶路撒冷教会的保守派领袖，为了不使犹太人的基督信徒过分惊愕，即使律法不是强制性的，他仍坚持异族的基督徒戒避一些犹太人最厌恶的事：像食血（以血为原料的黑香肠）或窒死动物的肉；近亲联姻；吃献给异教偶像的食物等等。

15.22如果我们重读迦拉达书第2章，再回过头来看宗21：25，就会发现路加在此将两件事情连结在一起了：耶路撒冷会议和雅各伯后来为一些直接依靠耶路撒冷的教会所作的决定，那里的基督徒大多数是犹太人，所以不难理解以下的信文。

耶路撒冷会议的最终决定，无疑是当时情况下的宗徒和圣神所能做的最好的决定。但我们不得不说这一决定只能是暂时性的，也没什么教义根据。强行推行犹太律法等于是在处罚非犹太人，同时也说明了教会还不能遵照福音的“崭新”理论而生存，她仍脱离不了过去，脱离不了宗徒教条。事实上，若干年后，那些律法将不再是问题了，因为教会已从犹太团体中解放出来，也可以说是犹太人摒弃了它。

应注意以下的几个词语：宗徒、长老和全体教会……我们借圣神决定（28）：与宗徒团结一致的团体所作的决定绝对有圣神临在。历史上发生过几次类似的辩论，但最终并不是福音从旧约律法中解放出来的问题，而是教会的律法和习俗已成为许多人负担不了的轭（10节）。只有双方开诚布公辩论，如耶路撒冷会议所做的，才能清除障碍禁忌。一旦中央机构抑制言论自由，传教工作就会减弱，教会将自己封闭于传统的保守者中，直至衰亡。

15.36这是公元五十年，距保禄在前往大马士革的路上遇见基督已有十三年了。现在，他开始了生活的另一阶段。他担任了领袖的职务，耶路撒冷的宗徒和教会已经正式承认在他皈依那天，基督所赋予他的使命；他将成为罗马世界中外邦人的宗徒（迦1：7-9；弗3：8-9）。

保禄和他的友人巴尔纳伯的突然分手应该不会让我们感到惊讶：信仰并不能毁灭一个人的个性，但是，时间和感恩的心情可以减轻冲突。几年后，保禄遭囚禁时，将得到马尔谷的帮助（弗24）：再后来，保禄又一次被囚时，将请马尔谷前去帮助他（弟后4：11）。


牧灵圣经-宗徒大事录 第十六章

宗徒大事录 第十六章
保禄收弟茂德为徒

1保禄先来到德贝尔，然后去了吕斯特拉。那里有个叫弟茂德的门徒，他的母亲是犹太信徒，父亲是希腊人。

2因吕斯特拉和依科尼雍的弟兄们都称赞弟茂德，保禄就想要他做自己旅伴。

3因那地方的犹太人都知道弟茂德的父亲是希腊人，保禄就为他行了割礼，带他同行。

4他们一城接一城地走，传达耶路撒冷宗徒和长老的决定，让他们遵守。

5于是教会信德加强，人数日渐增多。

保禄进入马其顿

6由于圣神阻止他们去亚细亚讲道，他们就经过夫黎基雅和迦拉达，

7来到米息雅附近，他们想去彼提尼雅，但耶稣的神禁止他们，

8于是他们就穿过米息雅，来到特洛阿。

9一天晚上，保禄见了异象，有个马其顿人站在他面前请求说：“请来马其顿帮助我们！”

10保禄醒后，告诉我们这异象，我们就明白这是主召叫我们去向马其顿人传讲福音。

11我们乘船从特洛阿出发，渡海直接到撒摩辣刻，第二天到了乃阿颇里。

12从那里我们到了马其顿区的首府、罗马的殖民地斐理伯市。我们在那里住了几天。

13安息日我们出城门，来到我们猜测有犹太人集会祈祷的河边。我们坐下后，开始对聚在那里的妇女讲道。

14其中有个叫里狄雅的，是从提雅提辣城来卖紫布的虔诚妇人。

她一直听我们讲，主开启了她的心，她就领悟了保禄的话。

15她和她的家人都受了洗。然后，她邀请我们说：“如果你们认为我是忠于主的，就请到我家来住。”她强邀我们去了。

保禄和息拉坐牢

16一天，在我们去祈祷的地方，路上遇见一个女奴，她被魔鬼所附，为人占卜，替主人赚了很多钱。

17她跟在保禄和我们身后，大声喊：“他们是至高者天主的仆人，来告诉你们救恩之道。”

18她一连几天都这样，保禄终于烦了，转身对那魔鬼说：“我因耶稣基督的名命你从她身上出去。”那魔鬼立即出去了。

19可是她的主人见赚钱的希望成了泡影，就抓住保禄和息拉，把他们拖到街市上，

20对官长说：“这些人是犹太人，他们骚扰我们的城市，

21宣传我们罗马人不能接受也不能遵行的条规”。

22群众应声附和，攻击他们。于是官长撕去他们的衣服，下令棍刑，

23重重地棍打他们后，便将他们关进监牢，命令狱警严守。

24狱警领了命，将他们关进内监，并在他们脚上套上木枷。

获释的奇迹

25约在午夜，保禄和息拉正祈祷，唱诗赞美天主，狱囚都在侧耳倾听。

26突然有剧烈的地震撼动了监狱的地基，顿时所有的门大开，犯人的锁链也都脱落了。

27狱警醒来，看见监狱大门敞开，以为犯人都逃走了，就拔剑想要自杀。

28保禄对他大声喊:“不要伤害自己，我们都在这里。”

29狱警要来灯，跑进去，浑身颤抖地俯伏在保禄和息拉脚前。

30然后领他们出来，问：“先生，我如何做才能得救呢？”

31他们说：“你要信主耶稣基督，你和你的家人就会得救。”

32他们就向他和他的家人讲了天主的道。

33当夜，就在那时刻，狱警带他们去洗伤。他和他的全家都领了洗。

34狱警便带领保禄和息拉到自己家里去，为他们摆了宴，与全家共同欢庆皈依了天主。

35第二天早上，官长派侍卫来说：“放了那些人！”

36于是狱警对保禄和息拉说：“长官派人来释放你们，你们现在可以平安地走了。”

37但保禄说：“我们是罗马公民，没有审理，就被当众棍打，还被关进监牢。现在又想这样悄悄地赶我们走，绝对不行！让长官亲自来领我们出去。”

38侍卫将这话告诉了官长。他们听说保禄和息拉是罗马公民，就害怕起来，

39去监狱劝说，请他们离开那城，说:“我们不知道你们是好人。”保禄和息拉离去时，他们又说:“你们出去后，请不要因我们曾对你们严厉而找我们的麻烦。”

40出狱后，保禄和息拉去了里狄雅的家，会见弟兄们，鼓励他们一番，然后就离开了。

——————————————————————————————————————————————————

●●●注释:

16.1对保禄而言，光是在每一个团体内设置长老是不够的，他还希望能拥有助手，像他自己一样，一面访问强化现存的团体，另外又能组织新的团体。弟茂德成为第一个这样的助手。保禄重视信徒对弟茂德的称扬。要成为教会领导人，他必须在团体中有良好名声（见弟前3：7和铎1：6）。

一个小小的细节让我们看出保禄如何能屈能伸。他并不想要外邦人受割礼：这种仪式对基督徒毫无价值。但是，既然弟茂德母亲是犹太人，为避免他和那些犹太信徒相处时有麻烦，所以保禄就根据犹太仪式为他行割礼，这样比较容易在他们中执行职责。

这次旅行可能持续了两年，路加只提到了一些细节。保禄的书信使我们对他所从事的这项组织信徒和其领导人的长期工作有所了解：这是一项远远超越于聚集群众，向他们讲道的使命；它更要唤醒并使为团体献身者坚定信仰，这样团体才会继续发展出活力。

圣神两次阻止了保禄去罗马在亚洲省份发展教会。圣神告诉他必须往更远的地方去，去最接近欧州的省份马其顿。如此，天主要福音传达到帝国中心罗马的意愿更明确了。精力充沛并充满魄力的保禄遵照了圣神的指示。

16.10经文在这里突然用“我们”，这就是说，路加开始叙述自己的参与。我们断定，保禄和息拉在特洛阿遇见路加，他是安提约基雅的医生，正等着他们。路加可能是乘船到此地的，而那两位传教者则经由内陆行进。

16.16从一开始，《宗徒大事录》就从宗徒被囚的事例中证明了福音的解救力量。保禄救了一个占卜的女奴。按旧约的看法，这种预知未来的能力，若非纯为一种欺骗术的话，便是与黑暗邪恶的能力有关。因为这似乎与黑暗的力量相连，而否认天主对其子女命运的绝对统治力量（格前2:8;哥2:15）：想预知未来实际上就是怀疑天主。这个女奴的主人们（指男女主人）想在视条例为神圣的社会引起争议，乃对官长施压。犹太人也用此类理由反对保禄（此后，许多“基督徒”社团也用这来反对真正的信徒）：这些人……宣传我们罗马人不能接受也不能遵行的规例。

罗马监狱有一集中牢房，走道中央有一道栅栏，最危险的犯人由此被丢进地下牢房后，栅栏便关闭了。虽然他们枷锁在身，却是神态自如：虽然他们遭受毒打，受了伤，却要赞美天主。在寂静的夜晚，狱卒和其他的犯人都在倾听。

天主也在倾听。只要处于生命和失去自由的危险时，就会有基督信徒终获自由的这类见证。

我们这些有充裕时间来为领洗作准备的人，可能会诧异于整个家庭如此迅捷的领洗。可以说这是一个特殊的例子，需要强调的是：这一切发生在一个与我们当今世界完全不同的时代，那时的人不像现在的我们有那么多的可能性来建立自己的信仰。


牧灵圣经-宗徒大事录 第十七章

宗徒大事录 第十七章
在得撒洛尼的麻烦

1保禄和息拉途经安非颇里和阿颇罗尼亚，来到得撒洛尼，那里有犹太人的会堂。

2跟以往一样，保禄进到会堂，连续三个安息日依据圣经与大家辩论，

3解释并证明默西亚必须受苦，由死者中复活。他说：“我向你们宣讲的这耶稣，就是默西亚。”

4他们中有些人信服了，便跟随保禄和息拉；还有很多虔诚的希腊人和贵妇也信了。

5犹太人为此很妒嫉，他们聚集市井流氓，煽动乌合之众，扰乱城市。他们闯进雅松的家，想把保禄和息拉抓去见民众。6但没有搜到，便把雅松和几个弟兄拉去见地方官长，他们喊着说：“那些搅得天下不安的人，现在来到了这里，

7雅松竟接待了他们。他们触犯了凯撒大帝的谕令，声称另有一个国王，就是耶稣。”

8民众和地方官长听了都惊惶不安。

9官长命雅松和其他人交了保释金，然后放了他们。

10天一黑下来，弟兄们便送保禄和息拉去贝洛雅。他们一到，就进了犹太人的会堂。

11那里的人比得撒洛尼人开明，他们热心倾听主道，每日对照阅读，检讨对错。

12许多人信了，包括不少男子和很多希腊贵妇。

13得撒洛尼的犹太人听说保禄又在贝洛雅宣讲天主圣道，就急忙赶去，煽动民众，挑起骚乱。

14弟兄们就即刻送保禄去沿海一带，息拉和弟茂德则继续留在贝洛雅。

15护送保禄的人一直把他送到雅典，然后转回贝洛雅，告诉息拉和弟茂德，保禄让他们尽早去与他会合。

保禄在雅典

16保禄在雅典等他们的时候，看到满城是偶像，心中难以平静。

17他就在会堂跟犹太人以及敬畏天主的人辩论，并每天去广场和遇到的人讨论。

18有些伊壁鸠鲁派和斯多噶派的哲学家与他辩论，有的人说：“这个走江湖的想说什么？”另有些人说：“听起来他好像在讲外邦的神明。”因为人们听见他在宣讲耶稣和复活。

19于是他们领保禄去阿勒约帕哥议会厅，问说：“我们想知道你宣讲的是什么新道理，

20你给我们说了些奇怪的事，我们很想知道那些话到底是什么意思。”

21雅典人和旅居在那里的人都乐于谈论或打探新奇的事。

22于是保禄站在阿勒约帕哥议会厅中说：“雅典的居民们！我觉得你们凡事都敬畏神明。

23我各处走动，观看你们所敬拜的，见到一座圣坛，上面写着：“给未知之神。”你们崇敬却不认识的这位，我现在就告诉你们。

24创造宇宙以及其中万物的天主并不住在由人所建造的殿宇内，因为他是天地的主宰。

25他不需要人手的侍候，好像缺少什么似的。是他反把生命、气息和万物赐给万民。

26他用同一血缘造了全人类，使他们住在整个地面，又给每一民族定了疆域和历史年限。

27要他们去找寻天主，既便靠摸索，最后也可以寻获。

其实他离我们并不远。

28因为我们生活、行动和生存都在他内。犹如你们的某些诗人所言：‘我们都是他的儿女。’

29如果我们是天主的儿女，就不该认为天主会跟用技艺和想像雕刻出来的金银或石器制品一样。

30如今，天主越过无知蒙昧的时代，只要求各地方的人悔改。

31他已定了日期，要借着由他选立的人，按正义来审判天下，并将这人从死者中复活，给万军作可信的凭证。”

32一听见保禄讲死者复活，有些人就嘲笑他，另有人说：“关于此事，改天再听你讲！”

33于是保禄离开了他们。34但有几个人随了保禄，成为信徒。他们中有阿勒约帕哥的议员狄约尼削，还有一个叫达玛黎的妇女，以及其他一些人。

——————————————————————————————————————————————————

●●●注释:

17.1在这次传教行程中，我们应该了解到马其顿首府得撒洛尼的情形，多数犹太人采取对立态度。基督徒教友团体的开始是由保禄在犹太会堂遇见，敬拜天主的希腊人和一些外邦人组成的。极少数犹太皈依者（4节）将可能成为团体的支柱和导师。他们懂得如何运用圣经，唱圣咏，进行团体敬拜仪式，并对道德例规也很精通。保禄一直小心，不让犹太人把皈依者带回到一种条例重重的宗教，但无疑地，在这时，犹太人还是较具有宗教环境。迫害使保禄不得不离开只待了两个月的地方。一个在如此条件下形成的教会，主要成员是些缺乏教导的外邦人，它怎么能维持下去？然而她生存了下来：见得撒洛尼书。

17.16雅典是希腊世界最著名的城市。即使失去了政治控制权，它依然是罗马世界的文化中心。保禄去那里是因为他总是看准大城市或海港，在那些地方消息能经由海路迅速传开。

他得到并接受了在雅典的哲学家和权威者面前说话的机会。他对这些知识分子陈述他的信仰观念，但结果失败。这是可以想像得到的。接受信仰者往往是那些生命接近基督的人。而保禄的听众只对新鲜事物感兴趣，他们是学者，但保禄却没有什么头衔。保禄勇敢地以基督徒信仰面对其他宗教，告诉人们，对全人类而言，这是一个新时代。讲话的第一部分回忆了世上有多种宗教这一事实：这不过是天主计划的第一阶段。接下来的则是福音：全人类将要合为一体，为天主的审判作准备。讲到那里时，保禄肯定会为此作证，但人们没有让他继续讲完。

与犹太人作法不同的是（智11-15），保禄并没有攻击偶像和它们被赋予的荣耀。因为他懂得在所有宗教中，人们都给偶像特定的地位，但并没有把偶像和唯一的真天主混为一谈，因为他们通过传统仪式和意象对他有一定的了解。保禄只是想让人们知道天主远远超出人类想像，接着他又肯定了天主计划中人类的合一，他用同一血缘造了全人类（26）。

我们不要再重新讨论早已过时的题目：像保禄是否斥责了人类多种起源的学说。保禄肯定天主计划中，人类是一个整体，在人类中占首位的模范长兄并非远古祖宗，而是基督，天主子。

要他们去寻找天主，也许摸索就可以寻获(27)：这对于人类是一个多么震惊的首肯啊！天主没有对人说明每一件事，他愿意人在摸索和错误中提高自己；即使独裁者认为迫使人们接受真理更好，但天主仍然只是耐心看顾和期待。在这里，保禄没有斥责无信仰的哲学家，虽然他们的理论有许多害处。

有趣的观点何其多！难道我们仅仅满足于斥责危机中的世界？人类还从不知道生活会有如此大的激变，日常生活中要面对如此多的挑战，接受如此多的变故。一个人走歧路在所难免，他会摸索，犯许多错误：这正是天主计划的一部分。天主并不总是提供替人们思想和领会的先知，所以我们只能再次坚定自己的信仰：一切都将遭受审判，审判将在基督面前进行。人到底是获救还是受罚，都取决于他们是否接受这位成为我们人类、成为侍奉者中一员的天主。

后来，保禄又指出天主并不监察无知蒙昧的时代。基督已经到来:天主四散的儿女以他为开端，正聚集于一体（若11：52；弗1：10），他是头（哥1：18），并且因为他是绝对的真理，所以所有的人必须相信福音。天主通过基督审判世界，也就是说，人们是获救还是受惩，取决于他们是接受还是拒绝这位以贫穷卑微身份出现的天主。


牧灵圣经-宗徒大事录 第十八章

宗徒大事录 第十八章
保禄在格林多

1后来，保禄离开雅典，来到格林多。

2在那里，他遇见一个出生于本都的犹太人阿桂拉，他与妻子普黎史拉刚从意大利来，因为喀劳狄命令所有的犹太人离开罗马。

3保禄去看望他们，因他们跟他同行，也做帐棚，他就留下来和他们一起工作。

4每逢安息日，保禄都到会堂去讲道，劝化犹太人和希腊人。

5息拉和弟茂德从马其顿过来后，保禄更积极地传道，向犹太人证明耶稣就是默西亚。

6可是，他们反对他，讽剌他，保禄就抖掉衣上的灰尘说：“你们的行为由你们自己负责，与我无关，今后，我要去外邦人那里了。”

7于是保禄离开会堂，来到一个叫弟铎－犹斯托的敬畏天主的人家里，他家紧靠着会堂。

8会堂长克黎斯颇和全家都信了主。许多格林多人听了保禄的讲道，也都信了，领了洗。

9一天夜晚，在异象中，主对保禄说：“不要怕，继续讲下去，不能缄默。

10我与你同在，没人能伤害你。在这城里，我有很多子民。”

11保禄就在那里住了一年半，在群众中宣讲主的道。

12加里雍任阿哈雅总督时，犹太人共谋起来反对保禄，将他送上法庭，控告他说：

13“这人劝诱我们用违反律法的方式敬拜天主。”

14保禄正要开口为自己辩护，加里雍对犹太人说：“犹太人，假如是一件犯罪或邪恶的事，我会耐心听你们的申诉，

15但你们现在是因字眼名词和你们的律法而争吵，你们还是自行解决吧！这种事我不审理。”

16就把他们赶出了法庭。

17他们抓住会堂长索斯特乃，在庭前殴打他。但加里雍全不管这事。

18保禄在格林多住了一些日子，就辞别了弟兄，与普黎史拉和阿桂拉一道渡海去叙利亚。因他许过愿，在耕格勒把头发剃了。

19到了厄弗所后，保禄留下普黎史拉和阿桂拉，一个人进会堂与犹太人辩论。

20大家请求他多留些日子，他没有答应。

21他离开时，对他们说：“如果天主愿意，我会再回来的。”就从厄弗所乘船走了。

22保禄在凯撒利亚上岸，便去探望教会，接着他去了安提约基雅。

23保禄在那里住了了几日后，又出发，经过迦拉达和夫黎基雅，为了给信徒们多加鼓励。

24有一个出生在亚力山大里亚的犹太人名叫阿颇罗，来到厄弗所。他很有口才，又是圣经的权威，

25他对主的道有一定程度的了解，他常以极大的热情，正确地宣讲耶稣的事，虽然他只知道有关若翰的洗礼。

26阿颇罗在会堂大胆地讲论，普黎史拉和阿桂拉听到了，就请他去家中，把天主之道更详尽地解释给他听。

27阿颇罗表示想去阿哈雅，弟兄们鼓励他，并写信请阿哈雅的门徒接待他。他到了后，激励那些蒙主恩宠而成为信徒的人。

28在公开的辩论中，他有力地驳倒了犹太人，用圣经证明耶稣就是默西亚。

——————————————————————————————————————————————————

●●●注释:

18.1格林多是希腊的主要港口，阿哈雅省首府，人口六十万，其中四十万是奴隶，它是宗教、商业和文化中心。格林多有无数的庙堂，服务于其中的庙妓数以千计。这城市以其奢华和腐败闻名，保禄在那里停留了十八个月，直到52年底才离开。这个日期是确切的：我们从史书上得知，52年阿哈雅的总督是加里雍。

阿桂拉和普黎史拉刚刚抵达格林多：他们可能已经是基督徒了，但是在皇帝的谕令面前，犹太基督徒和其他犹太人没有区别。

阿桂拉和普黎史拉愿意帮助保禄，他们将在一些场合中支持他。

异象(9)：在这本书中并不多见。可能保禄正在思考他是否该继续隐退一个时期，接受耶稣讲论迫害时的建议（玛10：23）。每当人开始有所建树时，恶魔便会变本加厉加以阻挠，但在这个腐败的中心，恩神将得到胜利。

犹太人…将他送上法庭(12)：我们在这里看到保禄在罗马帝国中心所遇到的新问题。不同民族并存必会带来团体内部的矛盾，因为各自都有相应的法律和习俗。加里雍这个罗马当权者并不愿意卷入犹太人有关传统习俗及法律等的纷争，尤其是和在罗马帝国内享有宗教特权的犹太人。

当犹太人看到保禄靠着天主的圣言（即他们的圣书）而获成功时，他们狂怒了。他们害怕基督徒的勇敢会鼓动外邦人，使他们受害。

他们抓住会堂长索斯特乃…殴打他（17）:可以肯定的是，这个索斯特乃就是在格前1：1中提到的那个犹太人。但值得怀疑的是，即使他是基督徒团体中杰出的一员，犹太人也不太可能在当权者面前攻击他，攻击他这个有名的犹太人的可能只是一群流浪汉。

他许过愿（18节）：保禄剃了头发，如户6：5中所述。保禄写的所有书信都让外邦皈依者远离犹太律法的规定，但这并不阻止他自己这个犹太人安于犹太虔诚的传统形式。他知道只有信仰可以拯救人，但他希望以一种诺言的方式与天主达成一项秘密的协约。

18.22路加在这一小段中综合了第二次传教的结尾和第三次传教的开始。保禄没有在亚细亚首府厄弗所停留。经过两年半的传教生活，他急于回去。他上了耶路撒冷，然后回到外邦人世界中的最初教会所在地安提约基雅。每次出外传教后，保禄都要在那里休息。因为这个大团体有多年的经验，与宗徒们有所联系，可以帮助他看清教会的未来。

当保禄再次启程时，造访了他第二次出外传教时所建立的教会，这花了他几个月的时间，于是他在54年才抵达厄弗所。在同一时间，那里也成立了一个教会。

18.24保禄不在时，阿挂拉、普黎史拉以及其他一些人保存了他从前在犹太团体中建立的联系。一个重要的胜利：联合将成为最杰出的传教人士之一的阿颇罗（格前3:6;4:6;15:12），书中讲他懂得“道”（26节）。我们已经见到过这个赠给基督教的词了：基督教不只是一种宗教，信仰或道德，而是所有这些的总和，且更有甚于此。阿颇罗像19:1-7中提到的十二人一样，可能在巴勒斯坦时就知道了耶稣。但他的传教只基于洗者若翰的洗礼，并没有激起很大影响。


牧灵圣经-宗徒大事录 第十九章

宗徒大事录 第十九章
保禄在厄弗所

1阿颇罗在格林多时，保禄走遍了高原一带，来到厄弗所。他遇见一些信徒，

2问他们说：“你们成为信徒时领受过圣神吗？”他们答说：“我们从未听说有人领受了圣神。”

3保禄又问：“那么，你们是怎样受洗的呢？”他们说：“是若翰的洗礼。”

4保禄解释说:“若翰行的洗礼是为悔改，但若翰告诉信众要信他之后的那位，也就是信耶稣。”

5那些人一听这事，就奉主耶稣的名领受了洗礼。

6保禄为他们按手，圣神就降临到他们身上。他们开始说不同的方言，也说预言。

7当时总共是十二个人。

8保禄去了会堂，一连三个月，他诚恳宣道，劝化众人接受天主国的道理。

9但有些人不但顽固不信，反而当众诽谤主的道。保禄就与他们决裂，带着自己的信众离开。他天天从十一点到下午四点在提朗诺的大厅里宣讲。

10这工作持续了两年，所有住在亚细亚省的人，不论是犹太人，还是希腊人，都听见了主的道。

11天主借保禄的手，行了非比寻常的奇迹，

12甚至保禄碰过的手帕或衣物，拿去放在病人身上，病就会痊愈，恶魔也会离开。

13有几个四处驱魔的犹太人，擅自以主耶稣的名，向受恶魔所控的人说：“我以保禄宣讲的耶稣之名命令你们出去。”14犹太司祭斯盖瓦的几个儿子也做这事。

15一天，他们来到一家驱魔，恶魔说：“我认识耶稣，也知道保禄，可是你们是谁呢？”

16恶魔附身的人就扑向他们，反压制了他们。附魔的这人极为粗暴，以致他们都受了伤，赤身从这人家中逃出来。

17住在厄弗所的犹太人和希腊人听说了这件事，都很害怕，主耶稣的名更受敬重了。

18许多人成为信徒后，就去公开坦白以前做过的事。

19许多曾行过邪术的人收集了过去的书，当众烧毁。他们估计这些书的价钱总共有五万银币。

20如此，主的道广泛有力地传扬开来，并且更深入巩固。

银匠闹事

21这些事后，保禄在圣神的引导下，决定经马其顿和阿哈雅两地往耶路撒冷去。他说：“到了那里后，我还定要去罗马看看。”

22于是他派助手弟茂德和厄辣斯托先去马其顿，自己暂时留在亚细亚。

23就在这时候，天主的道引起了一次很严重的骚乱。

24有个叫德默特琉的银匠，制造阿尔特米女神的银龛，使工匠获益甚厚。

25他召集了工人和同行们说：“大家知道，我们是靠这行业致富的。

26你们已眼见耳闻了有关那个保禄的事，他不仅在厄弗所，而且几乎在整个亚细亚迷惑众人，说：‘人手制的不是神。’

27如此一来，不仅我们的生意会有危险，就连阿尔特米女神的庙也将遭到轻视，在亚细亚及世界各处受人崇拜的女神将尊严全无。”

28听了这话，人们就愤怒起来，大声吼叫：“厄弗所的阿尔特米神是伟大的。”

29整座城市顿然沸腾，他们将保禄的旅伴马其顿人加约和阿黎斯塔苛拖进剧场。

30保禄想去见这群人，但门徒们不让他进去。

31亚细亚省的几位领袖都是保禄的朋友，也设法通报并劝阻保禄，不让他去剧场冒险。

32这时，整个会场一片混乱，有人喊这，有人喊哪，大多数人并不知道为何聚在那里。

33犹太人推出亚历山大讲话，亚历山大挥手示意众人安静，好向人群解释。

34但人们认出他是犹太人，就高声地喊：“厄弗所的阿尔特米女神是伟大的。”一直叫了两个小时。

35最后，城里的书记官把群众安抚下来。他说：“厄弗所人呵！你们中有谁不知道厄弗所城看守着伟大的阿尔特米女神庙，也看守着她从天而降的神像呢？

36既然无人否认这事，你们就该冷静下来，不可轻举妄动。

37你们抓来的这些人，既没有盗取圣庙中的东西，也没有侮辱我们的女神。

38如果德默特琉和他的工匠们想控告人，自有法庭和判官，让他们各自去对质。

39如果还有其它事需进一步调查，也可上法庭的会庭去解决。

40今天这样的情况，我们有被告滋事骚乱的危险，因为我们拿不出充分的理由。”

41说完，书记官就遣散了群众。

——————————————————————————————————————————————————

●●●注释:

19.1保禄花了三年时间，想要让厄弗所接受福音。厄弗所是帝国中最美丽的大城市之一。

路加提及十二个洗者若翰的门徒的洗礼。他们知道耶稣的一些教导，但作为他的门徒，他们缺乏最重要的东西：他们还未领受圣神。

圣神就降临到他们身上（6节）：见宗8：14-17。我们必须记住，一开始时，基督徒的语言是犹豫不决的，而圣神的表现远远超乎于一个按手礼。因此又有这样的表述：我们从未听说有人领受圣神，而又有其他经文说：人领受了圣神。覆手礼意味着进一步肯定通过洗礼而起的变化，这是一次经历圣神恩赐的体验（格前12：7）。今天，有许多基督徒对这种天主的实质性的体验感到惊异，因为他们从未有过。我们不能说这些恩赐已不实用，也不能说如今不存在此类恩赐了。最重要的是坚信，并在信仰中生活，这比感受更重要。但这种感受的经历可以使我们的信仰得到重生，从而令人大吃一惊：这表明天主是那么近，他是我们内在自我的主宰。可能我们的唯理性气质和教会生活对个人内心的体验太不信任，以致成了圣神恩赐灭火者；也可能是我们对耶稣的许诺和献身还远远不够。

奉主耶稣的名领受了洗礼：我们是否可以假设，早期的洗礼是“以主耶稣之名”，而不是“以圣父、圣子和圣神之名”呢？“以谁之名”的意思是：以其力量：也许“以圣父、圣子和圣神之名”的洗礼在当时被叫作“以主耶稣之名”的洗礼，是为了有别于“若翰的洗礼”，以及其他许多宗教洗礼。可能在以圣三之名接受洗礼的同时，受洗者要为耶稣之名作一个私下祈祷。但是，也可能在早期，人们以耶稣之名领洗，但是后来教会将之作了修正，以有别于相信耶稣、但是不承认他是生于天父的天主之子的某些团体的洗礼。但无论怎么说，我们对此改变不应感到奇怪：宗徒的教会给了第一种说法：同样的教会给了玛28:19中归于耶稣的第二种说法。

19.11耶稣许诺给那些信的人的征兆是很多的（谷16：15-18）。今天，当教会再度成为福传者时，类似的事情也发生了。

我们对那些治愈印象深刻，也许那些承认自己邪术，并烧掉他们那些珍贵书籍的人所做的深层皈依更为重要。显然他们不是在领洗的时候就这么做的，而是后来当他们有了更深的信德时才这么做了。

19.21福音是如此成功，使得偶像崇拜几乎站不住脚。虽然福音看起来好像和其他宗徒一样。当时，罗马世界遍布不可止息的宗教狂热，特别是从亚细亚传来多种教义、祭礼和理论，都宣称可救人们免于死亡。但是福音和这些不同，其他的教条不过是在教导理论，而宗徒们所宣告的则是一项事实：一个叫耶稣的犹太人已经复活，而且我们看到了他的复活。

当时有了大骚乱。制造偶像的团体要保护自己的利益。安静地居住在外邦人中的犹太人担心他们会和基督徒被混为一谈，因此他们想要置身事外。


牧灵圣经-宗徒大事录 第二十章

宗徒大事录 第二十章
保禄重返马其顿

1骚乱平息后，保禄召集信徒，鼓励一番，就辞别了他们，出发去马其顿。

2他遍访那一带，向信徒讲解并激励他们。然后，他来到希腊。

3保禄在希腊住了三个月后，预备过海去叙利亚。但因为犹太人密谋杀害他，保禄就决定取道马其顿返回。

4随行的旅伴有贝洛雅人丕洛的儿子索帕特尔，得撒洛尼人阿黎斯塔苛和色贡多，德尔贝人加约，弟茂德和亚细亚人提希苛和特洛斐摩。

5他们先走，在特洛阿等我们。

6一过逾越节，我们即从斐理伯启程，五天后在特洛阿与他们会面，在那里住了七天。

特洛阿的圣祭

7安息日的次日，我们在一起分饼时，保禄因第二天要走了，讲话就拖长了，直到深夜。

8我们聚会的楼上灯火通明。一个叫厄乌提曷的青年人坐在窗台上。

9听着保禄的长篇演说，他越来越困，竟睡着了，从三层楼高的窗口摔了下去，扶起时，他已死了。

10保禄下楼，俯身将他抱住，说：“不要慌！他的灵魂还在身上。”

11就又回到楼上，跟大家分饼进餐，又继续谈，到天亮才离开。

12人们带那活过来的男孩走了，很感欣慰。

13我们乘船先行了，渡海到阿索，在那里接保禄，这是我们事先约好的，因保禄要走陆路。

14我们在阿索接他上船，大家一起向米提肋乃出发。

15我们又从那里开船，第二天到希约对岸。次日我们到撒摩，接下来又花了一天的时间抵达米肋托。

16保禄决定驶过厄弗所，免得在亚细亚耽搁时间。如果可能，他想于五旬节赶到耶路撒冷。

保禄与厄弗所长老话别

17保禄从米肋托派人送信给厄弗所教会的长老，请他们来集会。

18他们来后，保禄对他们说:“你们清楚，从我踏上亚细亚的第一天起，是怎样和大家相处的，

19我虔诚事主，忍着泪水逃过犹太人设下的种种阴谋和磨难。

20你们也知道，凡对你们有益的一切事，我都竭尽全力去做了。不论是在你们家中，还是在公众场合，我都对你们宣讲天主。

21我鼓励犹太人和希腊人转向天主，信从我们的主耶稣。

22现在，受圣神的驱使，我要去耶路撒冷。我不知道在那里会遇到什么事。

23我只知道，圣神在各城市指示我：等待我的是监牢和磨难。

24我的生命不算什么，只要能完成我的行程，完成主耶稣交给我的使命，能为天主恩宠的福音作证就行了。

25我来到你们中间，宣讲天主国的道理，我现在预感你们将不能再见到我了。

26所以，我向你们声明，对于将会发生在你们身上的任何事，我是没有责任的，

27因为我已毫无保留地将天主的旨意全部转达给了你们。

28你们自己应小心谨慎，照顾好圣神交给你们的羊群，牧养上主的教会，那是他用自己的血所得来的。

29我知道我一走，将有凶暴的豺狼混入你们中，危害羊群。

30你们中也会有人起来说谬论，诱惑信徒去跟从他们。

31因而你们要警醒，牢记三年来我日夜不停，以泪相劝的话。

32现在，我把你们托付给天主，和具有圣宠的天主圣言，足以扶持你们成长，使你们得到与一切圣徒共同分享的嗣业。

33我从未贪图过任何人的金银衣物。

34你们知道，我用我的双手养活自己和我的同伴。

35我已在各方面明确地要求你们也要如此尽力，帮助有困难的人，牢记主耶稣的话：‘给予比接受更有福。’”

36讲完这话，保禄就与大家一起跪下祈祷。

37大家都哭起来，拥抱保禄，与他吻别。

38兄弟们都很伤心，因保禄说彼此不能再见面了。大家一直送保禄到船上。


牧灵圣经-宗徒大事录 第二十一章

宗徒大事录 第二十一章
上耶路撒冷

1我们终于离别了他们，开船直接驶向科斯。第二天到了洛多，又从那里去帕塔辣。

2在那里我们找到了一条去腓尼基的船，我们就上船起航。

3我们望见了塞浦路斯，从它左边经过，继续向叙利亚驶去。我们在提洛靠岸，因为船要在那里卸货。

4我们找到门徒，在那里住了七天。弟兄们受圣神警示，都力劝保禄不要去耶路撒冷。

5可是，离别的时刻到了，我们就告辞，继续旅程。弟兄们和他们的妻子儿女都出城相送，在海边，大家都跪下祈祷。6我们互道再见就上了船，他们也都回家去了。

7我们从提洛继续航行，直到仆托肋买。我们去问候当地的弟兄姐妹，和他们同住了一天。

8第二天我们又出发，来到凯撒勒雅，进了传道者斐理伯的家。我们和他住在一起，他是被选的七位执事之一，

9有四个未婚的女儿，都能说预言。

10我们在那里住了几日，一个叫阿加波的先知从犹太来，到了我们这里后，他拿起保禄的腰带，把自己的手脚捆绑起来，说：

11“圣神这样说的：‘耶路撒冷的犹太人将要如此捆绑这腰带的主人，把他交到外邦人手里。’”

12我们一听这话，就和凯撒勒雅的弟兄们一起求保禄不要去耶路撒冷。

13保禄说：“你们这样痛哭，真让我心碎呢！为了主耶稣的名，我已准备在耶路撒冷被捆绑，就是死在那里也在所不惜。”

14我们知道劝不动他，就不再多言，只说：“愿主的旨意成就吧！”

15之后，我们整理行装，往耶路撒冷去。

16几个凯撒勒雅的门徒跟着我们，带我们到塞浦路斯人木纳松的家里住下。木纳松是早期的信徒之一。

耶路撒冷教会迎接保禄

17我们到了耶路撒冷后，受到弟兄们的热情接待。

18第二天保禄与我们一道去了雅各伯的家，众长老都在那里。

19保禄跟他们问安，然后就详述了天主通过他在外邦人那里所行的事。

20听了这些，大家都赞美天主。但他们又说：“你看，弟兄，成千上万的犹太人做了信徒，他们都严守梅瑟的律法。

21这些人已听说你教住在外邦人地区的犹太人不守梅瑟律法，不替孩子行割礼，放弃习俗条规。

22那么怎么办呢？因为人们一定会知道你来了，

23请你按我们的话去做。

我们有四个许了愿的人，

24你带着他们一道去行取洁礼，替他们交剃头仪式的费用。如此一来，大家就知道他们听到有关你的事不确实，你是遵守律法的。

25至于对外邦人的信徒，我们已经作出决定，写信通知他们：“禁吃祭偶像的食物，禁食血和勒死动物的肉，戒避淫乱。”

26于是，第二天，保禄带着好几个人，同他们一起行了取洁礼，进入圣殿，呈报取洁期满和为他们每人奉献祭物的日子。

保禄被捕

27一周快过去了，从亚细亚来的一些犹太人看见保禄在圣殿中，就煽动群众抓住他，

28喊叫着：“以色列人啊，请帮忙！这个人到处宣讲反对我们同胞、律法和圣所的话。现在他居然领希腊人进圣殿，玷污圣地。”

29他们曾在城里看见保禄和厄弗所人特洛斐摩在一起，以为保禄带他进了圣殿。

30于是全城骚动，人群从四面八方涌来，抓住保禄，将他拖出圣殿。圣殿的门立即全部关闭。

31他们正想杀保禄时，有人将耶路撒冷城骚乱的事报告了驻军的千夫长。

32千夫长立即和手下的官兵赶到人群那里。

众人看见千夫长和士兵来了，就停止殴打保禄。

33千夫长过去逮捕了保禄，命人用两条铁链将他捆住，询问：“这人是谁？做了什么事？”

34人群中有的喊这个，有的说那个，大家乱叫乱嚷。千夫长无法了解实情，就下令将保禄带回营房。

35保禄刚走上台阶，人群狂拥猛挤，士兵只好抬着他过去，

36人群跟在他们后面，大喊：“杀死他！”

37快进营房时，保禄问千夫长：“我能和你说句话吗？”千夫长说：“你也会说希腊话，

38你是不是那个不久前叛乱、带四千暴徒逃到旷野去的埃及人？”

39保禄答说：“我是犹太人，是基里基雅的著名城市塔尔索的公民。我求你允许我向群众讲话。”

千夫长同意了。

40保禄站在台阶上，挥手示意群众安静，大家都静下来，保禄用希伯来语对众人说了下面这段话：

——————————————————————————————————————————————————

●●●注释:

20.1保禄在厄弗所停留了两年半，从他信中的一些细节可以看出路加所述的故事相当不完整，因为保禄的大部分活动都没有被提到，特别是他的助手们在厄弗所附近的传教活动：见厄弗所书的引言。保禄遭受许多磨难，甚至可能被囚（见斐理伯书引言）。在这几个月当中，他写下了迦拉达书和格林多书。

保禄去了马其顿（得撒洛尼所在之处）和希腊（他花了些时间在格林多）。在格林多，他坚持去罗马的计划，所以写下了罗马书。

20.7路加告诉我们，圣祭的举行是在安息日的后一天，即现在的星期日：犹太人说是一星期的第一天。然而基督徒已与犹太人看法不同了。基督徒以耶稣复活的日子来取代安息日。这是一种他们宣告信仰的方式。

自然地，在家庭中聚会，这成为基督徒聚会的开端。他们分享教义、灵修和反省，结束时则感恩（或圣祭），与主的圣体共融。

每个人都可以发言，作为先知和宗徒的保禄更有很多话要说，无论是准备好的还是一时的灵感。这种共同分享的部分可以延长，先知保禄都愿意大讲特讲，但最后一定要以擘饼和领圣体作结束。由此，参与者见证了天主战胜死亡的力量（见10:36）。

20.17保禄回到巴勒斯坦。借由圣神的启示，他已经感到他的新生命很快就要开始：即多年的囚禁和考验。因此，他想对罗马在亚细亚省份中的所有教会团体的领袖说再见。他并不熟识每一位领袖，因为在这省份中的传教工作是由他的助手们完成的（20:4）。这些领袖在17节中被称为“长老”，在28节中则被比喻为“牧者”（“主教”一词即由此而来）。关于这个主题，请参见斐1:1的注释。

保禄以自己为例，增加了教会“牧者”的职责（28节）。他教导他们不要把自己封闭在主管或首脑的角色里，他们必须为困难时期作准备。让他们把自己和保禄作个比较吧，并仔细体会保禄为宗徒使命所作的牺牲。

在33-35节中，保禄忆起撒慕尔的辞呈语（撒上12:3）：如果一个人很快爬升到受人服侍的优越地位，那他决不能胜任任何宗徒工作。

在28-30节，对教会分裂和异端学说提出警告：同样的讯息会出现在保禄的“牧函”中（弟后3:1-9）。我们已惯于看到基督徒分裂。但对于保禄来说，这是不可想像的。当他说到“基督的教会”（罗16:4；格前4:16；17:16）时，他认为就是彼此交流，接受同样的宗徒教诲，且具有同一信仰的诸多教友团体。保禄透露了他将面临的未来：除了追随基督，我们不要企图别的事。基督不是用他自己的血而立的教会吗（28）？身负教会使命的人，只有到了天堂才能永享安息（20:32）。


牧灵圣经-宗徒大事录 第二十二章

宗徒大事录 第二十二章
保禄对犹太人的讲话

1“各位父老兄弟，请听我为自己辩护。”

2人群一听他用希伯来语讲话，就更安静了。于是保禄继续说：

3“我是犹太人，生在基里基雅的塔尔索，在这座城里长大，在加玛里耳门下受教，得到严守祖传律法的训练。像你们各位一样，我也热心侍奉天主。

4我曾迫害信这道的人，置他们于死地，逮捕他们的信徒，不论男女，都关入监牢。

5大司祭和全体长老都能证明这事：我从他们那里申请到给兄弟们的授权状，去大马士革我的兄弟们那里，逮捕那些属于此道的人，再带回耶路撒冷受审。

6可是当我快到大马士革时，约是中午，突然有强光从天而降，照射我。

7我跌倒在地，听见有声音说：‘扫禄，你为什么迫害我？’

8我答说：‘主，你是谁？’他对我说：‘我就是你所迫害的纳匝肋人耶稣。’

9跟我同行的人见了那光，却听不到向我说话的声音。

10我问：‘主，我该做什么呢？’主回答说：‘你起来！去大马士革，那里有人会告诉你该做的一切事’

11那强光使我失了明，于是我由同伴牵着手，进了大马士革。

12有个叫阿纳尼雅的来看我。他虔诚遵守律法，城中的犹太人都尊重他。

13他站在我旁边，说：‘扫禄兄弟，重见光明吧！’我立即恢复视觉，看见他了。

14他对我说：‘我们祖先的天主已选中你，让你了解他的旨意，并看见那义者，听见他亲口说的话。

15从现在开始，你要在所有外邦人前为他作证，把你听见和看到的告诉万民。

16你现在还耽搁什么呢？起来，领受洗礼，呼求他的名，洗净你的罪。’

17我返回耶路撒冷，有一天在圣殿祈祷时，神魂超拔，

18我看见主对我说：‘不要耽搁，赶快离开耶路撒冷，因为这里的人必不接受你为我作的见证。’

19我回答说：‘主，他们都知道我曾将信你的人抓进监牢，并在各会堂鞭打他们。

20当你的证人司德文被害流血时，我也在旁边，还很赞同，还替杀害他的人看守衣服。’

21但主对我说：‘走吧，我要派你去很远的外邦人那里’”

22人群一直在听保禄的说话，可他们一听到他最后那句话，就喊叫起来：“杀了他，他这样的人该死。”

23他们声嘶力竭地喊叫着，一面抛衣服，向空中撒灰土。

24千夫长就命人将保禄带进营房，让士兵鞭打拷问保禄，因为他想要知道群众为何如此喊叫。

25士兵将保禄捆好时，保禄问站在一边的百夫长：“不审判就鞭打一个罗马公民，是合法的吗？”

26听了这话，百夫长就去见千夫长，说：“你看怎么办？这人是罗马公民？”

27千夫长就去见保禄，问他：“告诉我，你是罗马公民吗？”保禄说：“我是。”

28千夫长说：“我花了一大笔钱，才得了罗马公民权。”保禄说：“我生来就是。”

29那些要考问保禄的人就都退下了。千夫长意识到自己捆绑了一名罗马公民，十分担心。

保禄在议会受审

30第二天，千夫长想知道犹太人为什么控告保禄，就将他从狱中解出，召集大司祭和全体公议会，带保禄到会，站在这些人面前。

——————————————————————————————————————————————————

●●●注释:

21.5保禄上到耶路撒冷，圣神继续临在于他。他得到奇异的呼召，叫他不要去，但他已被圣神所缚，不可能有其他选择。这正是天主圣神和他所启示的凡人合而为一的时刻：那些警告保禄会遇到麻烦的人不想让他去。保禄知道，却还是执意前往。

如今，圣神的显现已经不再是基督徒的一种普通体验了，他只在具有神授能力的团体中存在。但当我们再进一步看这一主题时，会发现有许多人也像保禄那样：虽受警告仍勇敢前行。圣神光照我们的精神，就如阳光穿透厚厚的彩色玻璃，使色彩扩展而更艳丽。

许多人，甚至非基督徒寻找的奇迹只存在于原始宗教中：我们难道认为这种求神灵显现是最为热心虔诚的证明吗？如果天主圣神愿意我们在自认为是其唯一主宰的“自我”中，以我们的超常感来感知他的临在，那么，“赞美上主！亚肋路亚！”让他使我们说方言，让我们欢笑和哭泣，粉碎内心的冰岩，敞开那关闭的自我理智的大门。

有相当多的基督徒取笑这类事情，他们认为可信可不信，因为其中有太多的疑惑和伪装。他们必须问一问自己，在这个我们自认为已熟知的世界上，他们是否正在渐渐否认神圣的显现。如果在一个彻底相信理念和科学规律的世界上，天主已无权进行干预，那么哪里还会有与他真实可信的交融呢？

凡舍弃自己献身天主的人，都能通过静思，而非神视或奇迹，看到圣神在他生命中越来越活跃的力量。静思会变得如此不可缺，以致人没有它便不能活；即使理智认为该采取另一种方式，但这个人知道他的内在神示才是正确的。

早期教会中有先知，但往往需要通过团体的辩识，才判断得出先知的话是否真代表天主的精神（格前14:29;得前5:21；若－4:1-3）。圣神已说过有些不是被派遣来的先知，他们随意胡说梦话（耶29:8）。但福音上已清楚指示我们如何辩识先知的真伪了。

对这段行程的记述，可帮助我们了解在当时通讯不发达的情况下，初期团体是如何迎接教友的。当宗徒或先知经过时，教友都热切盼望对圣言和普世教会有更深的认识，他们都期盼圣神的显现。

21.17当保禄在耶路撒冷时，犹太教基督徒赞美他，但同时又羞辱他。他们之中流传着一个谣言说，保禄不仅不对皈依基督的外邦人加诸犹太法律，还暗示犹太人放弃律法。他们要他证明自己对以往的忠诚，要他参加一项奢华的犹太庆典，做一些信友的教父－因为他从希腊来，就肯定富有，所以得花大钱！

那些坚持这样做的人是和“主的兄弟”雅各伯一起工作的长老：他们都是来自巴勒斯坦的犹太人，虽然有信徒，却还死守旧约习俗。

他们指出耶路撒冷团体的重要性，说有成千上万的犹太人，是为了使他们的要求得到尊重。他们的人数可能比外邦的基督徒还要多：这是过去的轭。保禄为求和平而接受了，但这将成为他失败的原因。

21.27保禄的被捕和几年前司德文的被捕有些相似（6:9）。来自亚细亚的犹太人提出几项控诉，其中最严重的就是保禄将“未受割礼”的人带进了圣殿；犯了这种亵渎罪可被处以死刑。这个到处宣讲反对我们的同胞、律法和这圣所的话。对于基督和司德文也曾有同样的控诉。

这是一项错误的控诉。但是，犹太人也不全错：因为通过保禄的教诲而组织起来的基督徒，以对基督的信仰取代对圣殿的朝拜；以遵从于圣神取代对律法的尊敬；以普世基督徒精神代替犹太人的民族主义。犹太人的愤怒与某些基督徒团体的愤怒有相似之处，后者担心教会革新会引发对他们的忠诚和他们的团体的轻视，且可能危害到天主教友的团体。

占领耶路撒冷并维持秩序的罗马军队，驻扎在一个靠近圣殿并可俯瞰圣殿的城堡中。幸亏如此，士兵们才能及时赶到，没使保禄遭到和司德文同样的命运。

——————————————————————————————————————————————————

●●●注释:

22.1保禄在此提供了个人见证。他要强调他对祖先的宗教仍然忠诚，但他不能阻挡主基督召叫他。他讲到了加玛里耳（5:34），然后又讲到阿纳尼雅（12节），阿纳尼雅是个非常忠于律法的犹太基督徒。人群听着，但当保禄说到天主计划用外邦人取代犹太人时，人群骚动起来了。他们认为外邦人是敌人，是不洁者，是天主的对手！耶稣的宣讲也曾引起如此反应而被定了罪（玛21:42）。


牧灵圣经-宗徒大事录 第二十三章

宗徒大事录 第二十三章
1保禄注视着公议会，说：“弟兄们，在天主面前我一直以清白的良心生活，直到今日。”

2大司祭阿纳尼雅听了这话，吩咐侍从打保禄的嘴。

3保禄说：“天主会打击你，你这粉白的墙！你坐在那里，应依法律审判我，可你竟违背法律，命人打我。”

4听了这话，侍人在一旁说：“你怎敢侮辱天主的大司祭？”

5保禄说：“弟兄们，我并不知道他是大司祭。因圣经上说：‘你不可诅咒你百姓的长官。’”

6保禄知道公议会中有些是撒杜塞人，有些是法利塞人，就对公议会说：“弟兄们，我是一个法利塞人，是法利塞人的儿子。因为我盼望死者复活，才在这里受审的。”

7这话刚出口，法利塞人和撒杜塞人就争吵起来，会众立即分成两派。

8因为撒杜塞人既不信复活，也不信天使和神灵，但法利塞人三者都信。

9人们越吵越厉害，一些法利塞派的经师站起来抗议说：“依我们看这人并没有什么错处，可能真有神灵或天使同他说过话。”

10这样一来，人们争得更激烈了，千夫长担心保禄会被他们撕成碎片，就吩咐士兵下去，把保禄从人群中抢出来，带回营房。

11当夜，主显现给保禄说：“鼓足勇气，你怎样在耶路撒冷为我作证，也同样要在罗马为我作证。”

密谋杀害保禄

12天亮时，有犹太人集会密谋，发誓说：“定要除掉保禄，否则不吃不喝。”

13大约有四十人参与了这次密谋。

14他们去见大司祭和长老，说：“我们已发誓不吃不喝，直到除掉保禄。

15现在你们和公议会应去通知千夫长，借口说想更详尽地审查保禄的案件，要千夫长把他带到这里来，我们这边就布置好，在他到达之前杀死他。”

16保禄姐姐的儿子听到了这个预谋的埋伏，就去营房告诉了保禄。

17保禄叫来一个百夫长，对他说：“把这年轻人带去见千夫长，他有事汇报。”

18那百夫长就领了他去见千夫长，说：“囚犯保禄叫我带这年轻人来见你，他有事要说。”

19千夫长拉着他的手，走到一边，私下询问：“你有什么事要告诉我？”

20年轻人说：“犹太人已商议好了，要请求你明天将保禄押解到公议会，借口详细审理他的案件。

21请你不要相信他们，因为有四十人埋伏好要杀保禄；他们有誓约，不杀保禄就不吃不喝。这些人现在已准备好了，单等你作出决定。”

22千夫长嘱咐年轻人说：“你来给我通报的事，不可让任何人知道。”然后让他走了。

保禄被解送到凯撒勒雅

23于是，千夫长叫来两个百夫长，吩咐说：“准备两百步兵，七十骑兵和两百长枪手，今晚九点去凯撒勒雅，

24他为保禄准备马匹，安全护送他到斐理斯总督那里。”

25千夫长又给总督写了一封信，内容如下：

26“喀劳狄－里息雅向总督斐理斯请安！

27犹太人抓了这个人，正要杀他时，我带兵前去，把他从他们手中救出，因为我知道他是罗马公民。

28我想查明他们为什么控告他，就将他带到他们的公议会去。

29得知控告的原由牵涉到他们的律法问题，但构不成死罪或刑罪。

30后来有人送口信给我，说犹太人密谋要杀害这个人，我就决定把他解到您那里去，同时通知原告到您那里再提起控诉。”

31士兵们执行命令，连夜押解保禄去安提帕特。

32第二天，骑兵继续护送保禄，其他人打道回营。

33他们到了凯撒勒雅后，将信呈给总督，并引保禄到他面前。

34总督阅读了，就问保禄是哪一省的人，得知他是基里基雅人，

35便对他说：“等控告你的人到了，我就听审你的案子。”他命令把保禄关在黑落德王宫的监牢里。

——————————————————————————————————————————————————

●●●注释:

23.1要理解保禄受审的这几章，我们必须记住罗马帝国的司法组织是很完备的。最高法庭设在罗马，这是凯撒的法庭，罗马公民如害怕在他的省分中有误审，可以上诉到凯撒法院。每一个省份都有总督（或行政长官）负责司法。在罗马人所占领的犹太地域中，他们把最重要的案件归自己管，而把其他的，特别是宗教事务，留给犹太人法院。保禄必须经过不同的法庭，从犹太人的宗教法庭公议会，一直到凯撒的法庭。

由此，耶稣委托他的宗徒在犹太和外邦当权者面前宣告他的这项使命经由保禄实现了。

保禄想要把基督的复活作为他宣讲的主题。过去的一次审判给耶稣定了罪。现在保禄要让总督们注意耶稣复活的起因，他成功了。

无论在什么时代，当基督的见证人受到指控时，他们都会展现一股热诚，并说明不是为自己的利益，或出于任何动机才这么做，而纯粹只因他们是基督的仆人，为基督而做。


牧灵圣经-宗徒大事录 第二十四章

宗徒大事录 第二十四章
在斐理斯面前受审

1五天后，大司祭阿纳尼雅和几个长老来到凯撒勒雅，随行的还有个叫特尔突罗的律师。他们向总督控告保禄。

2保禄被传出庭，特尔突罗便控告说:

3“斐理斯阁下，因您的治理和明智改革，我们过着太平的日子，为此我们时时处处感恩不尽。

4为了不多浪费您的时间，您一向仁慈，我恳求你垂听我们片刻。

5我们查出这人是个煽动分子，他在全世界犹太人中制造分裂，是纳匝肋党派的魁首。

6他甚至企图亵渎圣殿。我们就抓了他，想按我们的律法审理他。

7但千夫长里息雅强行干预，从我们手中抢走了他。

8他命令原告向您控诉。您若审问保禄，就会知道我们控告他的一切都是真的。”

9犹太人都证实控诉属实。

10于是总督示意保禄说话，保禄便说：“我知道您在此已执政多年，因而我有信心在您面前为自己辩护。

11您能轻易查出，从我上耶路撒冷朝拜到现在，不过才十二天。

12他们没有看见我在圣殿里，或在会堂里，或城中跟任何人辩论，或煽动群众。

13他们不能证实对我的控告。

14但有件事我必须承认：我确是以他们视为异端的道来敬拜我们祖先的天主。我也相信律法书和先知书上的一切。

15我和他们一样对天主抱着期望，无论义人还是罪人，都能从死中复活。

16因此，无论是在人前还是在天主面前，我都努力保持良心清白。

17离开耶路撒冷多年后，我这次回来是为救济同胞并献祭物。

18他们在圣殿中发现我时，我已依律法行了取洁礼，我并没有聚众或煽动作乱。

19事情的发生是由几个从亚细亚来的犹太人引起的，那些人若想控告我，应该到你面前控诉。

20或者，让在场的这些人说说，我在公议会上犯了什么错。

21恐怕只能指责我曾在他们面前高喊过这句话：‘我今天受你们审判，是因为我相信死者的复活！’”

22斐理斯对此道已很熟悉，就结束了听诉，说：“等千夫长里息雅来了，我再审理你们的案子。”

23他命百夫长看守保禄，要宽待他，允许亲友来探望他。

24过了些日子，斐理斯与他的犹太妻子得鲁息拉一起来了，打发人叫来保禄，听他讲有关信仰基督的道理。

25当保禄讲到公义、本身的修养和将来的审判时，斐理斯害怕起来，对保禄说：“你现在可以走了，以后我有空再叫你来。”

26斐理斯又盼着保禄能送礼给他，就常常去叫保禄与他谈话。

27两年过去了，颇尔基约－斐斯托接任斐理斯做了总督。斐理斯为讨好犹太人，仍将保禄关在狱中。


牧灵圣经-宗徒大事录 第二十五章

宗徒大事录 第二十五章
在斐斯托面前受审

1斐斯托到任后三天，就从凯撒勒雅去耶路撒冷。

2那里的司祭长和犹太人的首领向他控告保禄，请求他同意

3将保禄押送回耶路撒冷，因为他们已计划好在半路上杀保禄。

4斐斯托回答说：

5“你们中的领袖可以跟我一道去凯撒勒雅，如果这个人犯了什么罪，就可以控告他。”

6斐斯托在耶路撒冷住了不过八天或十天，就回到凯撒勒雅。第二天，斐斯托开庭，下令带保禄上来。

7保禄一到，从耶路撒冷来的犹太人将他围住，控告他犯下了重罪，却又提不出证据。

8保禄为自己辩护说：“我从来没有触犯犹太律法，也不曾亵渎圣殿或冒犯凯撒。”

9斐斯托想讨好犹太人，就问保禄：“你愿意去耶路撒冷接受我的审判吗？”

10保禄回答说：“我现在站在凯撒的法庭上受审，这是我该受审的地方。你很清楚，我根本不曾冒犯犹太人。

11如果我犯了死罪，我绝不逃避惩罚，但他们指责我的没有一样是真的。因而谁也不能把我交给他们，我要向凯撒上诉。”

12斐斯托和议会商议后，对保禄说：“你既要向凯撒上诉，那你就去见凯撒吧。”

13几天后，阿格黎帕王和妹妹贝勒尼切来凯撒勒雅看望斐斯托。住了一些日子后，斐斯托对阿格黎帕王谈起保禄的案子，说:

14“我们这里有个人，是斐理斯留在狱中的囚犯。

15我到耶路撒冷时，犹太人的司祭长和长老们都控告他，求我定他的罪。

16我告诉他们：罗马法律规定，原告要与被告对质，而被告有权为自己辩护，否则是不能判罪的。

17于是这些人都来这里，我立即开庭审理，下令带这人上来。

18可是原告站起来控告他的不是我想像中的那些罪。

19他们和他争论的是有关宗教的问题以及一个已死的名叫耶稣的人，保禄坚持说他还活着。

20我不知如何判这个案子，就问保禄是否愿意去耶路撒冷受审。

21但保禄请求由皇帝来审判。我就下令将他继续留在牢里，等着解送他去见凯撒。”

22阿格黎帕王对斐斯托说：“我很想听听这个人说的话。”斐斯托说：“明天你就可以听到。”

23第二天，阿格黎帕和贝勒尼切，偕同众千夫长和城中的长老一大群人进入大厅。斐斯托命人传保禄出庭，说:

24“阿格黎帕王及在座的各位！你们看这人，所有犹太人，不论是耶路撒冷的，还是这里的，都来我这里请求，大声疾呼要处死他。

25可我相信他并没有犯什么死罪。后来他请求由皇帝来审判，我便决定把他解去。

26但对于此人，我不知该向皇帝奏明什么。因此我把他带到各位面前，特别是在您，阿格黎帕王面前，请您明查，以使我能陈奏圣上。

27因为我觉得没有详细罪状就押解犯人是不合理的。”


牧灵圣经-宗徒大事录 第二十六章

宗徒大事录 第二十六章
保禄在阿格黎帕王面前自辩

1阿格黎帕对保禄说：“你可以替自己辩护。”保禄就举手辩护说：

2“阿格黎帕王，我今天能在你面前，就犹太人对我提出的控告为自己申辩，感到十分荣幸。

3更幸运的是您对犹太人的习俗及争议有深入了解，因而我请求您耐心听我说。

4我自幼年起，从出生就在我自己的族人中生活，我在耶路撒冷的为人如何，犹太人都清楚。

5他们早就知道，我一直按照犹太教中最严格的宗派，度着法利塞人的生活。

6今天我在这里受审，是因为我对天主向我们祖先所作的恩许抱着希望。

7这恩许是我们十二支派日夜敬拜天主所期望获得的。我正是为了这个希望，才受到犹太人的控告。

8你们为什么拒不相信天主使死者复活呢？

9起初，我也认为应竭尽全力反对纳匝肋人耶稣的名。

10我在耶路撒冷那样做过，凭着司祭长给的权力，将很多信徒抓进监牢，定他们死罪时，我还投过赞成票。

11我常去各会堂，不择手段地惩罚他们，威逼他们放弃信仰。我曾十分恨他们，甚至去外邦城市迫害他们。

12正是为这目的，我取得司祭长的授权去大马士革。

13陛下，时当正午，我看见比阳光还亮的一道光，从天射下，照在我及同伴身上。

14我们都跌倒在地，我听见有声音用希伯来语说：‘扫禄，扫禄，你为什么迫害我？你用脚踢刺棒是徒劳的。’

15我说:‘主，你是谁？’主说：‘我就是你所迫害的耶稣。

16起来站好！我向你显现的目的，是为选你作我的仆人，并为你今天见到我的事以及将来我要显现给你的事作证。

17我要把你从犹太人及外邦人手中救出，派你到他们中间去。

18你将开启他们的眼睛，使他们从黑暗转向光明，从撒殚的权下归向天主，使他们因信我而得罪赦，并分享圣者的产业。’

19为此，阿格黎帕王，我没有违背来自天上的异象。

20于是我先在大马士革、耶路撒冷和整个犹太地区，而后在外邦人中间宣讲，并规劝他们悔改，皈依天主，用行为来证实自己真的回心转意。

21正是为这缘故，犹太人在圣殿中抓住我，想除掉我。但是蒙天主救助，我还能站在这里，向高贵和卑微的人作证。

22我宣讲的不外乎先知们和梅瑟曾预言必要发生的事：

23默西亚必须受难，第一个从死者中复活，向他的百姓和外邦人宣布光明。”

24保禄正辩到这里，斐斯托大声说：“保禄，你疯了，你学问太多，精神错乱了。”

25保禄说:“斐斯托大人，我没有发疯，我说的都是真实可靠的。

26王对这些事都熟悉，我才敢这样大胆真言。我相信王知道所有这些事，因为这些事不是在黑暗的角落中做的。

27阿格黎帕王，你信先知吗？我知道你是信的。”

28阿格黎帕向保禄说：“你差一点就说服我做基督徒了。”

29保禄回答说:“差一点也好，差得多也罢！我只祈求天主不单使您，也使今天在场听我说话的人，除了拷上锁链这回事外，都能像我一样。”

30于是王、总督、贝革尼切和其余的人都站起来，

31出去彼此商议说:“这人没犯死罪，也不该受囚禁。”

32阿格黎帕对斐斯托说：“如果这人没有向凯撒上诉，早就该释放了。”

——————————————————————————————————————————————————

●●●注释:

26.1保禄辩护时面对的人物是：傀儡国王阿格黎帕，为罗马掌权者所利用；著名的贝勒尼切，是阿格黎帕的妹妹，也是他的情妇。总之，听众全是一些为消遣而来的人物，包括对犹太人宗教所知极少的罗马政府官员。对此，我们就读到了保禄对自己皈依经过的第三次陈述（见第9和22章）。保禄说他的皈依是依犹太传统，毫无不妥。只强调他坚信天主长久许诺给子民的死者复活。

我规劝他们悔改：这正是先知们所说的。宣告自己是犹太人还很不够，皈依才是最重要的。保禄在听众面前公开论说，并非粉饰他们的道德观念。

默西亚……从死者中复活：我们又到了关键点。保禄在此质问了许多基督徒的宗教观，因为这些人虽然接受基督，如同接受天主圣言，但他们却不相信复活。死亡之后还会有其他？可能吧……“我不像别人那样认为自己懂得一切，我在探索……”他们住往这么说。但恰恰就因为他们一直在探索，所以总得不到信仰上的飞跃。接受基督，就是抛弃所有的理念及其所证明的所谓真理。理念是科学的精髓，却是基本真理脸上的一双近视眼。要是不相信复活，就不会有对人类命运的理解。好比一个人受了教育，懂得宗教文化，却不能掌握真理。圣安思冷的话虽令人惊讶，但却是事实：“要理解，必须先相信。”

保禄完全没有要为自己作辩护的打算，他只是想让这些人相信，对他而言，阿格黎帕和斐斯托也像常人一样，他们也需要基督。斐斯托震惊于保禄的圣经知识和他的一派热诚；阿格黎帕则感动得说不出话来。但他们过后即忘，又陷于享乐之中。


牧灵圣经-宗徒大事录 第二十七章

宗徒大事录 第二十七章
保禄去罗马

1我们一旦决定乘船去意大利，他们就把保禄和其他一些犯人交给奥古斯都大营的百夫长犹里约。

2我们上了一艘从阿得辣米特来的船，这船将开往亚细亚的几个港口，随我们同行的，还有马其顿的得撒洛尼人阿黎斯塔苛。

3第二天我们到达漆冬，犹里约特别宽待保禄，允许他去探望朋友，接受他们的照应。

4我们又从那里起航，因为逆风，就沿塞浦路斯背风的海岸航行。

5我们渡过基里基雅和旁非里雅海域，到了里基雅的米辣。

6百夫长在那里找到一条由亚历山大里亚来的、将开向意大利的船，就让我们上了那船。

7我们缓缓航行了几天，好不容易才到达克尼多附近。因为风向阻止，船无法靠岸，我们只得沿着克里特背风的海面航行，从撒耳摩讷旁经过。

8我们沿海岸而行，经过重重困难，才到达距离拉撒雅城不远的“良港”。

9我们耽误了好些时间，禁食的节期已过了，继续前行很危险。于是保禄劝告大家：

10“同伴们，我觉得继续航行是很危险的，不仅货物和船会有重大损失，连我们的性命也难保。”

11可是，百夫长宁愿听船长和船主的话，也不愿相信保禄。

12又因为这港口不适合过冬，大多数人都希望开船到腓尼斯去过冬。腓尼斯是克里特的一个港口，面朝西南和西北。

遇经风暴

13那时，海上吹起南风，大家以为能达到目的地，就起锚开船，沿克里特航行。

14但不久，称为“东北风”的飓风从岛上横扫而来。

15飓风卷着船走，船无力顶风而行，只得随风飘流。

16当我们沿着克劳达小岛背风的一面航行时，才好不容易保住救生艇。

17水手们把它拖到大船上，捆上缆绳。我们怕船撞在叙尔提浅滩上，就落下船帆，任船随风飘荡。

18我们受到风暴的猛烈袭击，第二天不得不抛掉一些货物。

19第三天，水手亲手将船上的器具也扔了。

20已有几天不见太阳和星辰，狂风依旧猛烈，我们觉得获救渺茫。

21我们已有几天没吃东西了。保禄站起来对大家说：“伙伴们，如果你们当初听我的劝告，不从克里特起航，就不会遭受这危难。

22但现在，我劝大家鼓起勇气，你们中谁也不会死，只会损失这船。

23昨晚，我所归属并敬拜的天主的使者显现给我，对我说：

24‘保禄，不要怕，你一定会站在凯撒的法庭上，上主已确保你和你同船的人安全。’

25所以，同伴们，鼓起勇气吧，我坚信事情会如天主所说的那样实现。

26但我们会在一个岛上搁浅。”

27第十四天的午夜，我们的船正在亚得里亚海中飘来飘去，水手们认为陆地近了，

28就测了水深，是三十七米。过了一会儿，他们又测了测，是二十七米。

29他们担心船会触暗礁，就从船尾抛下四个锚，焦急地等待天亮。

30水手们想从大船上逃走，就把救生艇放在海中，假装是从船头抛锚。

31保禄对百夫长和士兵们说：“如果这些水手走了，你们就不能得救。”

32士兵们就砍断救生艇的绳，任它沉没。

32大家都在等天亮，保禄劝慰说：“你们因焦虑期待，已有十四天没吃什么了。

34你们要想活下去，现在就得吃东西。放心好了，连你们的头发都不会少一根。”

35说完这话，保禄拿起面饼，在众人前感谢天主，然后掰开来吃。

37众人受到鼓舞，也都吃了。

37船上共有二百七十六人。

38大家吃饱后，为了减轻船上的重量，就将麦子抛进海里。

39到了清晨，他们不认得那陆地，却见一个有沙滩的海湾，便决定如果可能，就在那里靠岸。

40他们砍断锚，抛入海中，同时松开舵绳，拉起船头帆，顺着风势向岸边驶去。

41可是船触到沙滩，搁浅了，船头陷了进去，不能动弹。凶猛的大浪将船尾击毁了。

42士兵们担心囚犯会游水逃走，就想杀了他们。

43但百夫长想保住保禄，不准他们那样做。他命令会游水的人先跳下船，游上岸。

44其余的人利用木板或船板上岸，于是我们大家都平安上了岸。

——————————————————————————————————————————————————

●●●注释:

27.1保禄与一群囚犯一起被带往罗马。我们不难想像：即使官员对他特别宽待，他仍不会感到舒服。这位官员又兼为船长，每个士兵都知道如果囚犯逃跑，看管者是要受严惩的（12:19和27:42）。这是一段非常有趣的地中海航行记录。

路加写下许多细节，这与约纳在暴风雨中的航行有天壤之别，“约纳”书的作者显然从未航过海。很明显，保禄熟悉此类航行：在格后11:25，他陈述三次沉船。保禄的内在力量在暴风雨中尤显突出，他知道他将在皇帝的法庭上作证。


牧灵圣经-宗徒大事录 第二十八章

宗徒大事录 第二十八章
在马耳他岛

1我们得救后，才知道这岛叫马耳他。

2岛上的土著待我们很热情。因天正下着雨，很冷，他们就点燃一堆篝火，款待我们。

3保禄拾来一捆干柴来，扔到火堆上，一条毒蛇因热突然钻了出来，缠在保禄的手上。

4土著见毒蛇缠住保禄的手，就彼此议论说：“这人一定是杀人犯，你看他虽从海里逃生，天理仍不容他活下去。”

5但是保禄把那条蛇甩到火中，根本没受伤。

6人们等着看他手肿而倒地死去，可是等了半天，却看不出他有什么异样，就都转念说他是神明。

7离那里不远有块田产，属于岛上的首领颇理约。他热情地款待了我们三天。

8适逢他的父亲患痢疾，发烧，卧床不起。保禄去探望他，祈祷并为他覆手，治好了他。

9岛上其他有病的人知道了，都来找保禄，也全都被治愈了。

10为此，他们诚意对待我们；我们走时，他们还给我们提供路上一切必需之物。

从马耳他到罗马

11三个月后，我们上了一条在那岛上过冬的船，这船是从亚历山大里亚来的，船头有孪生子卡斯特和普路克斯的雕像。

12船先开到息辣谷撒，停了三天。

13再从那儿沿海岸航行，直到勒基雍。过了一天，海上吹起了南风，我们次日就到了颇提约里。

14那里的弟兄们邀请我们住了一星期。此后，我们来到罗马。

15那里的兄弟姐妹知道我们来了，就到阿丕约市场和三馆来迎接我们。

保禄一见他们，就感谢天主，勇气倍增。

16我们抵达罗马后，百夫长将囚犯转交给保安队长，但允许保禄与看守他的士兵自理住所。

保禄和罗马的犹太人接触

17过了三天，保禄召集当地犹太人的领袖。他们来后，保禄说：“弟兄们，我并没做反对我们民族或违背我们祖先条规的事，却在耶路撒冷被抓，把我交给了罗马人。

18他们审问了我，找不出我有什么罪该受死，就想释放我。

19但犹太人反对，我不得已只好上诉于凯撒，并不是我想控告自己的同胞。

20为此，我请诸位来谈话，正是为了以色列的希望，我才带上这锁链的。”

21他们对他说：“我们还未从犹太方面收到任何有关你的书信，从那里来的弟兄也没人来向我们报告，或说你的坏话。

22但我们很想听听你的想法，因为我们听说，你属的这个教派，是到处受人反对的。”

23他们为保禄选了个日子，到时来了很多人。保禄引证了梅瑟律法书和先知书，从早到晚谈论天主的道理，想说服他们信耶稣。

24听了他的话，有的人信了，有的人仍不信。

25犹太人意见仍不统一，就散了。保禄送他们走时说：“圣神借依撒意亚先知向你们祖先说的话是对的，他这样说：

26‘你去告诉这人民：你们听了又听，却不能理解；你们看了又看，却不明白。

27这民族的心越来越硬，他们耳朵塞住，眼睛闭上，不然的话，他们眼睛看见，耳朵听见，心神领悟，得到治愈。’

28让我告诉你们吧:天主的这个救赎已经到了外邦人那里，他们反倒会听。”

29听了这些，犹太人走了，他们之间起了强烈争执。

30保禄在自己租的房子里住了整整两年，接待来见他的人。

31他宣讲天主的国，教导主耶稣基督的真理，非常自由，没有受到任何阻挡。

——————————————————————————————————————————————————

●●●注释:

28.1保禄差点死在海上；在上岸前，他好不容易逃脱看管者的屠杀，而现在又被毒蛇缠上了。（见谷16:17-18耶稣的许诺）。请注意，在福音尚未传播到的陌生地方，保禄的第一个行动是他以基督之名治愈了病人。

28.11抵达罗马之后，保禄受到相当好的待遇。他没有被关押入狱，而被允许戴着手拷留在城里（他的右臂锁在狱卒的左臂上）。

28.17在罗马，保禄想立刻见到犹太团体的权威人士。对他们而言，基督教会是一个“分支”，一个团体，就像法利塞支派或厄色尼支派。知道消息在犹太地区是如何从一处传到另一处之后，保禄要作出第一个行动了。

对他而言，不让自己因遣责犹太权威而被视为叛徒很重要。但他更急于公开抨击那些拒绝相信耶稣的人，虽然基督徒团体在罗马的犹太人中做了所能做的一切，保禄却想做得更激烈些。

路加想以这次会面结束本书。在这里保禄重复了他在丕息狄雅的安提约基雅第一次传教时所说的话（13:46-47）；福音将首先宣告给犹太人，但如果他们拒绝接受，天主圣言将向万民宣讲。

保禄在自己租的房子里住了整整两年（30）：也就是说，他处于一种不完全的监禁状态下，是法律所规定的预防性的延期拘留，很可能是经过一次未被证实的裁决后而定的。有些作者草率认为保禄被判处了死刑。在“牧函”中有关保禄后期的活动都只不过是传言。

路加没有理由要隐藏真相，他也没有必要非得说明为何要迁房。


牧灵圣经-罗 马 书 保禄书信引言

上一章 | 下一章 |
罗 马 书 保禄书信引言
教会从一开始便努力保存收集来的宗徒书信。但当时要收集并保存这些草纸制成的文件免受损坏，实在比今日困难多了。最先收集到的七封书信所花的时间并不长。这些信的排列顺序是依其长度而定：四封“长信”是指罗马书、格林多前后书，迦拉达书以及所谓的“狱函”，其他的都是后来加上去的。最先加上去的是得撒洛尼前书，实际上这部书信是最早写成的，接着是在圣保禄指挥督导下写成的弟茂德前后书和弟铎书，其写作时间大约要晚二、三十年；最后是措辞优美的希伯来书，笔法词调可能是受到保禄影响，但我们并不知道真正的作者是谁。

伯多禄第二封书信中有一句并非出自伯多禄之手，而是写于他死后的五十年左右。据此我们知道，在当时，保禄书信已被认为是受到天主启示的圣典之一了（参考伯后3:15-16）。

保禄自认是个“异族邦国的宗徒”。从这点来看，他的圣召和伯多禄的大为不同。伯多禄受到天主的嘱托，负责犹太世界的福传工作；而保禄传教的范围不只是巴勒斯坦，还包括整个罗马帝国内所有犹太人定居的地区。保禄从他皈依的时刻起，就亲自从复活的耶稣那里接过这项传教使命（宗22:21；迦2:7）。天主的这项工程为日后神圣的传教工作和教会的发展奠定了基础，而且并不随保禄的死亡而结束。保禄的精神正是耶稣伟大的见证之一。透过他的书信，这种精神依然鲜明地活在我们中间。


牧灵圣经-罗 马 书 向希腊人宣讲福音

罗 马 书 向希腊人宣讲福音
耶稣以救世主的身份显现，他最先想救赎的是犹太人。他对他们讲论天国，于是他们了解：主要来领导他们，亦如在生命中指引他们一样。耶稣不是不知道犹太人的盼望，但他引导他们朝向另一更广博深奥的使命：对他们而言，那才真是一种“福音”。

虽然对以色列人传教受挫，传教工作却在罗马帝国的领地上发展开来，福音也同时传给了罗马帝国内的希腊人，这些希腊人都成了保禄宗徒的听众。他们生活在稳固的社会结构下，并没像犹太人那般渴求解放。罗马帝国吸收容纳了被征服的民众，挫败了境内大小诸国原有的傲气和雄心，结果反留下了一片精神空白，正给予宗教热切成长的时机。这些有信仰热情的人对所有触及“人”的事物都有兴趣，并想从众说纷纭的宗教理论中寻求挣脱命运之法。这时候就应该将解决人的冲突、赋予生命的基督介绍给他们。

保禄在写给帝国首都－罗马的基督徒的信中，为饥渴慕义的希腊人提供了心灵之粮，同时并没有忽略犹太人。犹太人在罗马这个社群内为数众多。基督徒本来以为凡是以色列人都会分辨救主天主的来临，且终日怀此希望。但是当他们认清了大多数的同胞已弃绝了基督信仰后，他们才开始思考，该如何在天主面前重新定位？他们难道成了站在悠久救恩历史边缘的少数人吗？

罗马书的内容

罗马书的主要内容是有关基督徒圣召的冗长说明。保禄虽受了传统文化的熏陶，但他不从什么教义或神学理论着笔，而时常以自己的经验为例：他与复活的基督的相遇；他为福音传播而历尽沧桑的奉献；受圣神恩赐的影响；以及不断与主耶稣心灵沟通的心得；这些都是他对信仰看法的基础。

保禄因受自身经验的影响，他视信仰之路为“皈依天主”，也以为“人是罪恶的奴隶”。我们希望挣脱“罪”的禁锢，但总缺乏领悟：只有“信德”能使我们皈依天主，分享天主的生命。要是不辨识这点，我们总会有意无意地来叛逆天主。

我们需要皈依于宗教信仰吗？保禄用令人吃惊的语气说：“皈依宗教得不到什么好处。若人们以为遵行教规就能成为‘好人’的话，正违背了那唯一能解救我们的原则。唯一得救之道在于相信天主的仁慈大爱，靠了这种坚定的信仰，我们才能得救。”

整部圣经所宣讲的就是“得救之恩”。但并不指生活在犹太宗教意识中的复合与完美，因为犹太人的宗教好像其他宗教，只成为人类历史上的一段而已；但耶稣的死完全成全了这一切。洗礼把我们带进复活基督的神秘世界：我们已在“基督内”，并且借他的圣神而生活。圣神的恩赐开启了新的纪元，在新纪元里，一切按爱的法则而行事，使我们能成为天主的真正子女。

保禄又回到犹太人的问题上：对于天主应允以色列人一位救主，最后他们却不承认他，这样的以色列历史该怎么去理解呢？

保禄写信的年代大约在公元五十七或五十八年，地点可能是在格林多。在此之前，他只写信给自己所了解的有困难的教会团体。而这封信则内容不同，他除了说到信仰意义和一般信徒的信仰生活外，还特别强调不同的民族要彼此接纳。在罗马和帝国的其他地方，将犹太人和其他民族的信徒组成一个教会团体是不容易的。保禄很清楚这一点，但仍跟他们苦口婆心地讲道，宣讲连今天的我们都难以做到的“多元化”。

教会中的罗马书

谈论罗马书，必须指出此书在天主教和基督教（新教）中已占有且继续占有极重要地位。对基督教来说，马丁•路德认为这部书坚定并深化了他的“宗教改革”。他对当时世俗化教会信德腐败的指责，不是没有道理的。当时十六世纪的西方人民的确像以色列人民，一出生即为教徒，且终生都得是。不论其文化背景有何不同，人人都以为借宗教仪式或善行，就能得救升天。

要慎重提醒大家：信德是皈依的中心，而这样的皈依是出于对天主爱的召唤的回应。这封信以“基督救主”为中心思想。这样可以让我们看到被传统和狂热摧毁的一个宗教还能有的前景。当时有信仰，但所能听到的就是道德或道德规条的教诲而已；当时也有天主圣言念给所有的人听，于是这些人都满足地信任“神职人员”。故而路德激烈地批评教会，想使教会在朝向天主之前，回过头来看看自己：教会依附着政治，或是压抑体系，已封闭了自己的眼界。

在此书中，保禄以犹太人、法利塞人和直接被召叫为宗徒的经验来定此书的基调。由此出发，他谈到罪恶、成义、天主的召叫、信德、救赎等问题。路德和他同时代的人，正是触碰到了这一困扰。他们代表了一群穷途末路的悲世者，被入地狱的威胁恐吓，而放大了罪的前景，终致成了“唯名论”的受害者。这种哲学认为事物本身没有好坏，只靠天主来宣判好或坏。因此，保禄所说关于犹太民族的命运安排，被他们诠释为个人上天堂或下地狱的宿命了。保禄提到天主，他要使我们成义，合于义：其实是指天主要在我们内重建新秩序，一个真实的秩序。但路德的理解却是：如果我们相信，天主就称我们为合于义的义人，尽管人实际上并没有内在的变化，成义和被称为义并不相同。被称为义是外在表面的说法。但我们人类受罪和圣宠之影响，本身难以自主，故而人类的前途就似乎化为个人的问题，乃系于天主之决定。那么我是真的自由吗？还是静待他的恩典赐予呢？若将保禄的言语仅以字面解释，就会归纳出原罪的论调，我们都将为原始父母的罪而永远付出代价。

新教信徒和天主教信徒为此已经作了好几世纪的争论。即使今日回顾历史和争论肇因都很值得。若经常阅读保禄书信，特别是罗马书，我们就会发现对保禄而言，耶稣的“父亲”是一位真正的父亲，他极受爱戴。我们从保禄不断的灵修经验和他生活在“天主三位一体”中的经验，觉得他与圣若望的想法有极近之处。

我们不难从这篇书信中再看到一幅圣奥斯定和路德都看到的“人类在基督内蒙救赎”的神秘之景象。但我们往往忽略了这篇书信所肯定的这种奥秘，以致于天主教徒太过强调教规和宗教活动等方面，而疏忽了对这世界重要的传播福音的使命。


牧灵圣经-罗 马 书 第一章

罗 马 书 第一章
1保禄，基督耶稣的仆人，蒙召作宗徒，特为宣扬天主的福音服务。

2这福音早已借着天主的先知在圣经中恩许过了，

3是关于他的“子”的。

按人性，他是达味家族的后裔。

4然而按神圣的神性，由于天主将他从死者中复活，他被视为全能的天主之子。他就是耶稣基督，我们的主。

5因了他，我们得赐恩宠，并被委任宗徒使命，努力使天下所有的外教诸民，随从信德来光荣他的名。

6其中包括耶稣基督所拣选的你们。

7我向在罗马的你们致书，你们是天主所钟爱、蒙召作圣徒的人。愿我们的天主父和主耶稣基督赐你们恩宠和平安！

保禄盼望去罗马

8首先我借着耶稣基督，为你们感谢我的天主，你们的信德已为世人共知。

9天主证明，我时刻在祈祷中想着你们，我传播天主子的福音，以此全心侍奉天主。

10我真心祈求天主成全，为我安排，让我有可能去看望你们。

11我盼望见到你们，以便和你们分享神恩，好使你们坚强起来。

12也就是说，使我和你们在共同分享信仰中，彼此鼓励。

13弟兄们！你们千万得明白，我常计划着来拜访你们。想在你们中服务而获得成果，如同我为外邦人做的一样；可是至今受阻，未能成行。

14不论对希腊人，或外邦人；有知识或无知识的人，我都有负于他们。

15所以，我极盼望来罗马传福音给你们。

16你们看，我不以福音为耻，这是天主的德能，赐信他的人救恩。先是犹太人，而后希腊人。

17因为福音启示了天主救恩的正义，这正义源于信德，止于信德。正如经上所载：“义人因信德而得生命。”

18天主从天上显示忿怒给那些言不敬、行不义的人，因为他们的恶行蒙蔽了真理。

19有关对天主的认识，都明摆在他们眼前，是天主自己显示给他们的。

20人虽然看不见天主的存在，但自创世以来，人们可从他所造的万物中，辨认出他永恒的德能和神性，所以人们对此无可推诿。

21他们认识了天主，却不给他应有的崇敬，也不感谢他。他们思想荒诞，冥顽不化的心陷入了黑暗。

22他们自以为聪明，其实十分愚笨。

23他们不敬拜光荣、不朽的天主，反而去敬拜那些会腐坏的人、飞禽、走兽或爬虫的偶像。

24因此，天主任凭他们随着心中的情欲，放纵恣意，以致彼此玷污自己的身体。

25他们将谎言当作天主的真理，他们供奉受造之物，而不敬拜造物之主；他才是值得永世赞美的，阿们！

26所以天主让他们在可耻的情欲中放纵。他们的女人颠倒了正常的性关系，发展出不正常的性行为。

27男人也是这样：放弃和女人的正常性关系，彼此却欲火相焚，行同性恋的丑事，终致在他们自己身上遭受败坏德行的应有惩罚。

28他们不以认识天主为重要，那么，天主就弃他们于错误迷惘中，让他们去干不正当的事。

29他们充满了各种的不义、狠毒、贪婪和凶残；也充满了嫉妒、谋害、斗争、欺诈、阴险、造谣

30和毁谤。他们憎恶天主，又自傲无比；顽劣自大、为非作歹、忤逆父母；

31顽固无知、背信弃义、无情无爱、麻木不仁。

32他们知道天主的律法，清楚这样的罪行必走向丧亡；然而，他们不单自己做这些事，而且，还赞同做这些事的人。

——————————————————————————————————————————————————

●●●注释:

1.1保禄…蒙召作宗徒…特为宣扬天主的福音：在当时，“福音”就是“好消息”，含胜利的意思。保禄自己以使者的身份，向全人类宣布“自由”、“解放”的好消息。

何谓福音？按保禄之意，就是天主子降临到人间，分享了众人类的共同境遇后，然后借着复活进入了属于他的光荣。

他被视为全能的天主之子（4）：保禄的话也翻译成“被设定为”或“被认为是”天主之子。这不是说耶稣在复活之前不是天主之子，而是说他也是人，和我们一样。在复活的那天，天主的圣神充满其身心。从此以后，在我们的历史上即以天主之子身份来活动。

保禄通常把“天主”这个词保留来指“天主圣父”，他是一切神性生命的泉源，也是所有成圣、圣化之本：圣父将生命给圣子，由圣子回映给圣父的生命，即是交流于两者之间的圣神。换句话说，天主圣父与圣神使圣三奥秘达于圆满完善。基督徒的完整圣召便根植于天主圣三的生命：这便是为什么保禄时常提起这三个神圣的名词的原因。

被特殊召选的宗徒。十二位宗徒都是由耶稣拣选栽培。五旬节时再由圣神肯定了他们的使命。保禄的圣召一点儿也不逊于十二宗徒；因为在前往大马士革的路上，耶稣和他相遇，并亲自召选他成为宗徒。

使我和你们在分享信仰中，彼此鼓励（12）：宗徒和信徒需要彼此分担忧虑、希望、喜乐和神恩，互相鼓励，保持共同的信仰。现今时代的我们不也是一样？神职人员也得和教友共享信仰生活的经验。教友因为教育普及，资讯发达，对生命探讨的兴趣，对道理研究的素质都大大地提高。无论神职人员，或普通教友，没有一个人能独行于信仰的路上，因为教会内的兄弟姊妹是一个大家庭，同属一个团体。

1.16我不以福音为耻：保禄宣扬的救主，是一位被钉死的犹太人，一个不知名的木匠。当保禄提到这个由坟墓中死而复活，成为全人类的审判者时，他们是何等嘲笑他啊！

这是天主的德能（16）：伴随福音传播所施用的奇迹，只是天主借用的一些记号或标志，在福音所能传播到的每个角落，天主用一种强烈的表现方式，改变人和历史。

因为福音启示了天主救恩的正义，这正义源于信德，止于信德（17）：圣经中保禄使用的正义也可以指修好、恢复关系。当保禄说到天主的“正义”时，并不一定常指天主是公义的意思。他的正义乃指借着天主的干预而使世界重新恢复秩序，万物各得其所。特别强调的是天主的“正义”乃使人成为“恰职其所的义人”，也就是说在天主眼中恢复正确的关系。无论如何，正义、成义，在我们教会的词汇中都具有广泛的意思。后者后来都演变成了“去过一种天主所中意的生活”或“成为合乎天主意愿的人”。所谓的“成义”，在今日的定义上，可简单地说，就是“圣化”，或天主使我们“合于义”。一切在天主眼中，都将是“应该如此的完美至善。”这就是为什么我们常把“天主教化我们，使我们合于义”译为“天主使我们成义、成圣”，或者“天主赐给了我们真理”。

犹太人中有许多人认为人们是经自己的努力成为义人。保禄辨驳说天主所想要的正义要更伟大得多，是人的努力所无法达成的。当我们让自己被天主恩宠圣化，恢复正确关系而去接近天主时，我们才成义成圣了，是天主名符其实的子女。

宗徒们本来向两种人传播福音：

－犹太人。天主准备让他们接受救主。

－希腊人（或说希腊话的人）。事实上，犹太人认为附庸于罗马帝国的所有子民都是希腊人。这些人不知晓天主的圣言，对天主也无所企求。

然而保禄认为所有的人都需要福音。包括连天主已选作选民的犹太人，因为世人都生活在罪恶之中。

1.18保禄在这些段落中针对的是希腊人的世界，这些尚未得到天主圣言的绝大部分的人。事实上，天主并没有离开他们的良知，经过几百年的文明和宗教追寻，他们一直试着认识天主和真理。但是，保禄让我们看出仅靠人自身的努力仍不足：毕竟在天主尚未启迪过的国家，愚昧无知和道德沦丧要比天主已启蒙过的犹太民族严重得多了。

他们认识了天主，却不给他应有的崇敬（21）：我们必须把这段经文和智13，以及保禄在宗17:27-29的经文加以比较。圣经在这些章节中清楚地表明人人认识天主是可能的。任何人只要看看这个世界，回顾一下生命，都可以轻易发现天主存在的标记。但是如果一个人活在罪恶之中，真理就被罪恶窒息了。回顾我中华五千年的漫长历史，不也充满了先知般的智慧吗？不也处处有天主存在的标记吗？我们岂能让天主对我中华儿女的呼唤无声无息下去？

人们需要敬拜天主，但是要彻底了解并认识天主是不容易的。我们人类本身或文明里的缺陷常常误导了我们正确地去认识天主。信仰不是取舍的交易，也不是费神费心的事。地球上有不少人没有信仰也照样过着日子，然而若文化或生活里真的泯灭了信仰，那么这个世界就必然濒于绝望，走向死亡。正如那些否认天主存在的人总生活在无望之中。

天主任凭他们随着心中情欲，放纵恣意（24）：保禄在此强调同性恋之罪恶。在当时希腊人的世界中，同性恋为人们所接受。但保禄说：“对同性恋的接受是对天主的无知。”

说起来，同性恋的关系是一种对自己肉体表示出崇拜的方式，当然这并非责难那些有同性恋倾向的人，不论这种倾向是与生俱来，或常是因为文化扭曲而造成的。


牧灵圣经-罗 马 书 第二章

罗 马 书 第二章
犹太人也该畏惧天主的审判

1因此，人啊！无论你是谁，你判断别人，就无可推诿；因为你判断别人就是定你自己的罪，你这判断人的，正做着同样的事。

2我们都知道：天主必以正义来审判有这种行为的人。

3你想想，你批评别人有此行为，而自己却做同样的事，你能逃脱天主的审判吗？

4你是否轻视了天主无限的慈爱、宽容和忍耐？难道你不知天主的慈爱是要引导你悔改吗？

5但你顽固不化、拒绝悔改，结果只会为审判的那天积存惩罚。到了那天，天主的公义审判会昭然若示。

6因为他将按各人的行为来作裁决：

7谁若一心向善，追求真荣、尊贵和不朽之福的，就可得永生；

8凡是叛逆、不顺从真理、跟随不义的人，天主的义怒与惩罚将临到他们身上。

9凡作恶的人，无论是犹太人还是希腊人，灾难痛苦都逃不掉。

10所有行善的人，不论犹太人还是希腊人，都可享受真荣、尊贵和平安。

11因为天主决不徇私或讲情面。

以良知为准绳

12没有律法而犯了罪的人，就不按律法的制裁丧亡；相反的，在律法下犯了罪的人，必受律法制裁。

13因为天主所称的圣善义人，不是只听听律法而已，而是那去实践律法的人。

14那些没有律法的外邦人，顺着本性做了符合律法要求的事，他们虽然没有律法，但他们就是自己的律法。

15在他们内心深处已刻有律法要求，他们本身具有的良知为此作证，他们自己的思想有时提出控诉，有时为之辩护。

16在审判的那天也是这样，按我所传的福音，天主借着耶稣基督来审判人内心的秘密。

17你既自称为犹太人，倚靠律法，且以天主为豪，明辨是非。

18你受过律法的教诲，能认识他的旨意。

19你自信是盲人的向导，黑暗中的光明，

20是无知的导师，青年的教导。你以为有了梅瑟的律法，掌握了一切的知识和真理。

21那么，你教导别人，为何不教教自己呢？你叫别人不可偷盗，自己却去偷盗？

22你说不可奸淫，自己却去行奸犯淫？你憎恶偶像，自己却去劫掠庙宇？

23你以自己的律法为荣，却用违反律法的行径使天主受辱？

24正如经上所说：天主之名因了你们而在外邦人中受侮辱。”

25要是你遵守律法，那么割礼对你则有意义。若你违背律法，你虽受割礼，却如同未受割礼的人一样。

26反过来，如有未受割礼的人遵守了律法要求，难道你不认为：尽管他们是异民，他们却使自己成为受割礼者？

27那个未受割礼，但确实遵守律法的人，必要来审判你这个既有经典又受过割礼，但却不忠实于法律的人。

28外表上的犹太人，并非真的犹太人。真正的割礼并非在肉身上的一个记号。

29真犹太人是从内心做起的，真割礼是心的割礼。应在乎精神层面，而不在乎仪式的实践。这样的人得到的称赞是来自天主，而不是来自人。

——————————————————————————————————————————————————

●●●注释:

2.1你判断别人，就无可推诿：保禄是针对那些等待天主今世的审判，并相信因为他们拥有真正的宗教，所以不会被判罪的犹太人说话。知道天主的教诲，毫无疑问是好的。但是保禄提醒我们真正重要的不是知善，而是行善。而且我们愈有宗教的信仰，愈应该有自我反省的能力。

2.10所有行善的人……都可享受真荣、尊贵和平安：保禄刚刚才批判过世界上的不义和错误的行径。现在他知道有许多人虽然没有接受宗教教育，但确实正正当当地生活着。

保禄在下一段肯定两个事实：

－天主会审判我们每个人：按他所制定的标准：我们的良心会完全同意天主对我们的判断。

－在没有信仰的人当中，也有天主的子女；他审判他们，一如审判我们有信仰的人。给他们另安排真理之路，就看他们跟不跟随了。

保禄在几处段落指出“文字”层面和“精神”层面的不同。前者指出写诫命的文字，犹太人视如至宝，但他们只遵守了字面的规定，却没有内心的皈依。这些诫命的写成，其实是要使他们有发自内心的皈依。也就是精神层面的遵守奉行。保禄书信中有两组词汇互成对比：“血肉、旧约、诫命、法律、文字……”和“精神、圣神、新约、许诺……”。


牧灵圣经-罗 马 书 第三章

罗 马 书 第三章
做犹太人有什么好处？

1做犹太人有什么好处？受割礼又有何用呢？

2各方面都有益处。首先，天主的圣言是交托给犹太人。

3若他们中有人不信从天主，他们的不忠会使天主失信吗？

4当然不会！即使人人都成了骗子，天主仍是真实的。正如经上所载：“你发言时，无可指摘；你受审时，必然胜诉。”

5如果我们的恶行彰显了天主的正义，难道我们就能说：天主处罚我们是不公平的吗（若按人的说法）？

6然而绝对不是，否则，天主怎样审判世界呢？

7要是因我的虚妄，天主的忠信反更明显，那么为什么我要被判为有罪呢？

8为什么我们不去作恶而求善果呢！有些人指控我们说过这样的话。他们将会罪有应得。

9那么，我们犹太人比外邦人更好吗？绝对不是。因为我已指出，不论犹太人或希腊人，都同在罪恶的权势下。

10正如经上所说：

“没有义人，连一个也没有。

11没有一个是明智的，也没有人去寻求天主。

12人人叛离，走入歧途。没有人行善，连一个也没有。

13他们的喉咙就是敞开的坟墓，他们的舌头只说诡诈的话，他们的双唇吐着蛇的毒气。

14他们满口咒骂和怨恨，

15他们双脚急奔，到处流血残杀。

16他们散播灾难，所到之处尽成废墟。

17他们不认得和平之路，

18眼里没有对天主的敬畏。”

19我们知道凡律法之制定，皆针对律法下的百姓而言，所以，在天主面前大家都得循法，并无借口，因为世上众人都是有罪之人。

20然而没人能仅靠守法，就在天主前算作义人。律法只不过使人认识罪过罢了。

信德是救恩的路

21如今，天主的正义，在律法之外已显示出来，律法和先知也为此作证。

22天主把他的正义，因着耶稣基督的信德，赐给一切相信的人，并没有分别。

23因为所有的人都有罪，失去天主的荣耀。

24然而天主平白地赐恩宠，借着耶稣基督的救恩，我们得以成为义人。

25天主立耶稣为牺牲祭品，凭他倾流的血，并借着信他，使我们获得宽免。天主已宽免我们过去所犯的罪，显示他是如何使我们成义人的。

26天主至今亦然。因为现在他要指示我们，天主是正义的；他要使我们通过对耶稣的信德，成为义人。

27那么，我们有什么功劳可自夸呢？绝对没有。还有什么依据可说呢？是由于遵守律法吗？不是，而是由于信。

28我们肯定：人之所以能称为义乃出于信德，而非经由法律的遵守。

29要不然，天主若仅仅是犹太人的天主，那么，外族百姓怎么办呢？天主当然也是外邦人的天主。

30因为天主唯有一个，他使受割礼的人借信德成义，他也使外邦人借信德成义。

31难道我们会因了信德而丢弃梅瑟的律法吗？绝不会的！我们反能使它更恰如其分。

——————————————————————————————————————————————————

●●●注释:

3.1都同在罪恶的权势下（9）：这是本段主旨。犹太人必须像其他人一样倚信仰并被教化。但这就是使他们难于理解的地方，因为他们一直都自以为是有信仰的人。他们相信他们才是真正的信徒，因为他们身上有割礼的记号，他们将会得到救恩之福。

做犹太人有什么好处？(1)犹太人听不懂律法的人也可以得救，可能就会如此发问。所谓法律是指天主所教导的宗教。当现代的基督徒不再相信生活里没有基督和教会的人会下地狱的那一刻，也会问同样的问题。而且他们会想，如果我们和他们一样该多么好！我们用不着遵循繁锁的基督徒道德规范也照样可以得救啊！

天主的圣言是交托给犹太人:保禄召集了所有犹太人－当然也包括我们－正视天主所赐予的神恩。天主以他的圣言，他的道启示给犹太人，并且要他们为天主的奇妙救恩作见证。我们既使透过了洗礼，成了“天主子民”，要是和那些虽不认识天主的奥秘，即能回归到天主的人数来比，我们算是少数的了。但天主托付我们要在多数人面前去为天主作证。圣洗圣事本来就不保证让我们有优越于他人的权力。

接下来的第3、4至8节，是难懂的小节。也像是突然切入的一段文字。自本章第3节之后，接着的部分应该是第9节，为什么有如此的中断呢？保禄看来，本章第3节使他想起两件事：

第一，天主总是往好处看，即使在估量我们满身罪恶时。这是保禄一直强调的真理。

第二，这些话均出自仇家对手口里的恶毒结论：我们越是不遵守诫命，他们越是高兴。

保禄的结论，很简单地指出这两者是互不相关的。

第4节的“骗子”按照希伯来文的解释，应指做出令人想不到的行为的人，或是行为出轨的人，或可说是矫揉造作、不老实的人。在第3、7节都可如此解释。

律法只不过使人认识罪过罢了（20）：犹太人的律法，或者说梅瑟的律法是管理犹太人的宗教礼仪，律法有时候是指圣经，有时候则是指犹太人的宗教。许多犹太人认为因为他们遵守律法，所以应该得救恩。但是保禄说：我们自己本身是不能圣化自己的，绝对不能认为救恩是我们应得的报酬。

3.21保禄推出两项要点：世界生活在罪恶中，单单遵行律法不足以获救。于是他传报天主借由基督降临来拯救我们的这个喜讯。

所有的人都缺乏天主的光荣。天主不满足人的现实庸俗的愿望，即使人已对其平庸的处境感到相当满意。天主召唤我们来分享他的光荣，就是来分享他深切的爱，分享一切使他崇高、喜乐和永恒的事物。天主创造我们，使我们与他相通，但因为他是我们所不能及的，所以他向我们伸出了救援，使我们成义（21）。我们已经在1:17的时候说过，当保禄说到天主的正义时，他是指天主使我们成圣的方法。天主使我们成义和圣化。

现在，面对所有这些自认为因为自己的努力，和遵守了所有的律法，因而在天主面前有价值的人，保禄却说：真正的完善完美来自上天所赐。惟一能做到的方法乃系于天主之意愿：就是天主愿意我们分享他的完美和爱。

保禄发现以当时的宗教字眼，很难解释救恩的奥秘，因为当时的宗教辞汇都是指向一个残暴的天主。他已经说过天主的正义，但是他也提过天主的正义便是使人类重新恢复秩序，他提到天主的义怒，但义怒的结果却是救主的降临。他告诉我们，现在既然天主要基督成为受害者，我们便需要因此而赎罪；但是我们不要认为天主是在愤怒中，要一个无辜的受害者来遭受苦难。其实正是天主把自己奉献出来，赐与人类一份礼物－耶稣。耶稣的降临表达出天父广大无边的爱。

保禄以简单的几句话赋予这些辞汇完全不同的新意义：基督徒的得救福恩对非教徒的人来说是绝对新颖的一件事。这些没有宗教信仰的人不了解什么是救恩，为什么要救赎。天主要恢复真正的秩序，一切都成义圣化，并非用责难人类的方式，而是用救赎的方法，赐与救恩之福。天主以爱征服了罪恶，使那些从不知道爱的人也能得救。

3.31我们反能使它更恰如其分：连“律法”也得和其他宗教一样，用一番调整的眼光来看待。不论何时、何地，人都可得救（不论是不是由于他们的宗教信仰）。但是生活于信德之中，比谨守法律更为重要。


牧灵圣经-罗 马 书 第四章

罗 马 书 第四章
亚伯郎：信者之父

1提起亚伯郎，我们血源上的祖先，我们该怎么说呢？

2要是亚伯郎仅靠他的行为而成义，他就会自傲。但在天主面前，他并不能。

3事实上，圣经上曾写过：“亚伯郎信了天主，因他的信德，天主认他为义人。”

4我们给工作的人薪资，不能算恩惠，那是他应得的报酬。

5但为那没有工作，却相信天主使罪人悔改成义的；他的信德使他成义，这才是恩惠。

6所以达味也这么认为，那些没有功绩，却蒙天主眷顾的义人是有福的。

7他说：“过错得谅解，罪恶被宽恕的人是有福的；

8天主不在意其罪过的人是多么幸运。”

9这样的福份，只是给予受割礼的人，还是也给予未受割礼的人呢？我们读过：亚伯郎信了天主，因他的信，天主认他为义人。

10他认他为义人，是在什么时候？是在他受割礼之后？还是受割礼之前？

当然是在他受割礼之前。

11他后来受了割礼，那是一种标记，为证明他在未受割礼前已因信而成义，所以，亚伯郎是所有未受割礼却凭信而成义人的父亲。

12亚伯郎同时也是受割礼的犹太人的父亲，他们不但领受了割礼，而且随从他们祖先亚伯郎未受割礼之前所走的信德之路。

13如果天主恩许亚伯郎，说他的后代将拥有全世界，那并不是由于他遵守了律法，而是因为他信而成为义人。

14若靠守法便可获得继承权的许诺，那么，信仰就无意义，许诺也不可能实现。

15事实上，律法带来的是惩罚。若没制定律法，也就没有所谓的违法了。

16所以信才是关键，全靠天主的恩宠。唯有如此，天主的许诺才会为亚伯郎的后裔显示出来。天主的许诺不仅是为那些遵守法律的人，也为所有像亚伯郎一样信的人。

亚伯郎是我们众人之父。

17正如经上所载:“我立你为万邦民众之父”。在天主眼中，亚伯郎是我们众人的父亲。因为他信的就是那位使死人复活，从无创造万有的天主。

18在绝望的时候，亚伯郎还是怀着希望，还是信，因而成为“万邦众民之父”，正如预许给他的：“你将拥有众多的子孙”。

19他当时身体已经衰老，快近百岁了；莎拉也已不可能怀孕，然而他的信德丝毫未衰。

20他从未怀疑过天主的诺言，执着地相信；他信心坚定，把光荣归给天主。

21他坚信天主既已许诺，必要实践。

22正是因他的信德，天主把他看作义人。

23经上所言：“他被认作义人”，不仅指亚伯郎个人，

24也是指我们。因为我们信那位使耶稣，我们的主从死者中复活的天主，因着这信，我们也成为义人。

25主耶稣被交付到人手中，为我们的罪而死，天主为使我们成为义人而复活了他。

——————————————————————————————————————————————————

●●●注释:

4.1于是保禄要那些犹太弟兄们回想启示的原意。早在梅瑟接受法律之前，便有亚伯郎的信德，意味着这种信仰更为基本，更为广泛。“诫律法规”只不过是犹太人自己的宗教形式，只在他们历史的一段时期内具有意义而已。保禄曾想：亚伯郎是如何成为天主的朋友，又为什么被当作信徒的典范？是因为他相信天主的许诺，还是因为他接受了割礼？这就像今天我们问一位基督徒：信仰基督和接受洗礼，何者更重要？

答案是很清楚的：我们因相信天主的许诺，而成为他的朋友。洗礼的仪式以神圣的印记认可了天主的恩赐，并确立了我们对他的忠信的回答。因此，我们可说领洗的仪式和其他圣事一样，都只是我们活于基督内的一个信德标记而已。

4.19他当时身体已经衰老，快近百岁了：亚伯郎的信德就是我们作为基督徒应具备的信德：相信天主能使死者复活。对天主来说，没有不可能的事。基督徒的信仰，在不忘随时行善修养的同时，要区别出和那处处遵守教规，却求取赏报的信仰是不同的。

4.14许诺也不可能实现:保禄指出我们做了善行便向天主求赏是冒险的事。很可能他会细数出我们许多的毛病缺点，反而让我们空手而回。基督徒的信仰要求我们做好人，做好事，这与行善、守法律只为赏报的宗教信仰是有很大差别的。


牧灵圣经-罗 马 书 第五章

罗 马 书 第五章
我们已与天主和好

1借着信德我们成了义人，我们得以通过我们的主、耶稣基督和天主修好。

2借着信，通过耶稣，我们得以进入天主的恩宠中，于是，我们更热切地期盼分享天主的荣耀。

3不仅如此，在患难中我们仍喜悦，因为我们知道患难能磨练出坚忍。

4坚忍能使我们成熟，成熟的毅力激发希望，

5而且这份希望绝不致落空，因为经由那赐与我们的圣神，天主把他的爱灌注在我们心中。

6我们还在软弱不振时，基督在天主预定的时刻，为我们罪人死去。

7为一个好人而死，已难以想像；或许实际上，真有人愿为一个善人牺牲。

8但当我们仍是罪人时，基督便为我们牺牲了！天主这样证明了对我们的爱！

9我们既借着他的血而成义，我们更要因着他而脱离天主的义怒。

10当我们还是天主的敌人时，借着他圣子的死，我们已与天主和好；既已和好，那么，我们不是更该借他的生命而得拯救吗？

11不仅如此，我们还因了我们的主耶稣基督，在天主内喜乐，他已使我们与天主和好。

亚当和耶稣基督

12罪因了一个人来到世上，死亡亦因着罪接踵而至。因为人人犯罪，死亡扩展到全人类。

13律法未颁布前，人就不在法律下被定罪。不过，罪恶已存于世上。

14因而，从亚当到梅瑟，死亡支配了人类。即使那些没像亚当一样，犯违抗天主罪的人，也都难免一死。这个亚当原是另一位要来的预像。

15然而，天主的恩赐和亚当的犯罪之间是无可比较的。如果所有的人因着一个人的犯罪而死，那么，天主借着耶稣基督一人，把更广泛、更丰富的恩宠赐给许多人，这岂不更浩瀚吗？

16这个恩赐与一个人的罪是无法比较的。一个人犯罪就被定罪了。然而现在，许多人犯了过错，却有那恩宠的赐予，被宣告为无罪。

17只不过因为一个人犯错，死亡就支配了众生；然而现在，这些承受了丰厚恩典和正义之赏赐的人们，将透过耶稣基督一个人而掌握生命，岂不是更伟大吗？

18由于一个人犯了错，导致众人都被定了罪；反过来说，也由于一个人的赎罪行为，带众人回到通向生命的成义之路。

19同样地，一个人的悖逆使众人沉于罪恶；反之，也正由于一个人的服从，使众人都成了义人。

20律法出来，罪恶就立刻横行。可是哪里罪恶愈多，在哪里也有天主格外丰富的恩宠。

21罪恶建立起了死亡的统治，同样地，天主的恩宠也要借着正义为统治，使人靠着耶稣基督，我们的主而获得永生。

通过洗礼，我们与基督同死

——————————————————————————————————————————————————

●●●注释:

5.1在这一段中，保禄把他的经验和我们分享，帮助我们发现从我们超越“法律”的那一刻起，会对我们的生活有什么影响。我们和天主修好（1）：也许本来我们就觉得不错：没有罪恶，也没有亏欠。但是我们新发现的和平，正显出了我们以前的一种空虚：那是因为我们的好逞强，在不知不觉中疏远了天主。我们现在才了解到这一点。那么，我们相信什么呢？我们相信天主对我们每个人都爱，我们相信耶稣的圣死和复活都是为了向我们表现天主的爱。

借着信，通过耶稣，我们得以进入天主的恩宠中（2）：保禄提到的恩宠，我们称为一种恩赐，一种恩典。要拥有它不一定要感觉得到。天主在我们之内进行奇妙的转变，而大部分的时间，我们都没有感到，也没有注意到。我们许多人错误地找寻可以让我们感到“天主临在”的教会或团体。这不是作为天主真正朋友的方式。成为天主的朋友不需要看到或感觉到，而是要相信天主在我们之内行事。

有数以千计的例子，可以让我们察觉到天主存在于我们心中。特别在遭受苦难的岁月里，我们总是能了解圣宠支持着我们。所以保禄为天主做过那么多的奋斗，他说只有在遭受磨难时，我们可以发现基督的力量在我们内行动，而使我们臻于成熟（格后12：9）。

5.2我们更热切地期盼分享天主的荣耀：一位基督徒所怀抱的期望和肯定追求的目标，均非任何其它宗教的圣人、伟人所能体会、思索和了解到的。基督徒热切期望的就是和天主直接全然地交流、融合在一起。总之，信德朝向未来，成为望德。望德不是帮助我们对目前的苦难感到麻木的鸦片，而是让我们能坚持百忍，获得最后胜利的力量。

5.5而且这份希望绝不致落空:旧约中总是等待盼望着真理和公义的实现。基督徒则明白终有一天他们会达到圆满的永生，这种盼望和神圣的信念已深深烙印在我们的心头。这岂不是天主派遣圣神来到我们心中带给我们的平安喜乐吗？

5.8我们仍是罪人时，基督便为我们牺牲了：我们习惯听到基督为我们的罪而死，但是我们却不为所动，因为他的牺牲似乎那么遥远，那么不真实。然而一旦我们借由天主的恩宠体会到这点，我们心中即涌出了爱。以爱还爱：这是皈依的开始，也是生活对我们的召唤。

5.9我们既借着他的血而成义，我们更要因着他而脱离天主的义怒：正确的经文是：“我们因而成义”。基督之血是否必需？在3:25节我们已经说过，保禄用的是他那个时代的宗教词语；犹太人总是借用祭牲的血表示罪的宽恕。先知早就指出过：如果不遵从天主，圣殿里流出来的牲血即使成河，也没有价值。后来人们体会出：真正能够使世界和好的代价，是天主少数虔诚子民受苦受辱所付的牺牲（依52:13－53：12）。不管怎么解释，世界的得救必透过无辜者的苦难和死亡；天主子民也在这些无辜者中，是暴力的牺牲者。耶稣倾洒鲜血，受酷刑死去，这一切成为天主的语言和人类的经验。保禄深深了解这一点，因他自己就参与了谋杀司德文的事件（宗22:20）

5.12让我们试着理解保禄在此所阐述的想法。在前两章，他告诉我们，如果对基督没有信德，人们就会生活在罪恶之中，即使得到天主圣言的犹太人也不例外。他声称救赎不单靠遵守法律，更要经由信德而来。借着这种方式我们和天主和好，并且和天主建立友谊，天主引领我们达到人生的目标，也就是分享天主的“光荣”，即他永恒的生命。保禄现在放宽了他的视野，耶稣的降临不只是要调解那许许多多的罪人，而且还要拯救整个人类。如果用现代的语言，我们会说他是来拯救整个人类的命运；如果用圣经的语言，我们说，他是来救赎“亚当”。

对于保禄和他那时代的犹太人而言，亚当代表了天主所创造的第一个人以及全体人类。人类就是亚当的子孙。实际上，从有人类开始到现在，只有一位亚当在我们众人内活着，而他是多疑、反叛、充满暴力的。

5.12罪因了一个人来到世上：保禄在此用了创世纪的说法，但他在这里强调的，并不像他的后人那样：强调第一个人所犯之罪的重要性。事实上，耶稣从来没有提到过这种罪，在他之前的圣经记载对此也持保留态度（见智10:2和德51:12）。保禄想要告诉我们人类历史上的双重性：在亚当内人类有罪了，而在基督内人类已与天主和好。天主不仅创造了这世界，通过耶稣，他还来看望这世界，拯救整个团结在基督内的世界。为此保禄把基督比拟为又一个亚当。保禄清楚指出：原祖的角色依然神秘难解，这说明人类与天主的关系还不是融洽和谐。如果没有基督的救赎，此目标永远无法达成。

不要认为人性是恶：人性是天主创造的。有一件事也许能帮助说明，也就是我们要了解西方历史在十六和十七世纪时对原罪和恩宠有很大的争议。看看那时候说了些多么没有道理的话（天主因为亚当的罪而惩罚所有人类下地狱）！于是引起了激进无神论，为的就是要摆脱这个反覆无常而且邪恶的天主。然而西方的卢梭，东方的孟子都说人性本善，是社会使人变得邪恶。

宗徒们认为人类无能力辨别是非。若望宗徒曾用两个词对我们说明这个情况：“世界”和“这个世界的统治者”，也就是魔鬼（见若3:16的注释和若一2:15）。保禄则谈到“罪”。在这些段落中，罪指的是禁锢人类并使我们成为邪恶之奴隶的力量。对于有时并非出于真正意愿而犯下的罪，我们也承担不了责任（7:16-24）。这一点证明了我们易受外在的奴役和无能力辨别的软弱。其实罪始于我们对辨认真理并根据事实做判断时发生困难的一刻。因为我们不是天生的天主子女。

5.14这个亚当原是另一位要来的预像：对创世纪（2、3章）勾勒的人类命运的图画，保禄提出另一个不同的景像，就是基督被钉死于十字架上；在“生命树”旁上演着罪恶，保禄则以“十字架的树”来完成救赎工程的一幕。在创世纪的一幕中，有三个角色：人(亚当)、罪（蛇）和死亡。但在第二个景像中则有四个角色：人（基督）、罪、死亡和成义（或是与天主和好的生命）。

5.16这个恩赐与一个人的罪是无法比较的：罪所造成的伤害与日俱增：有时候我们会因无处不在的邪恶力量而感到被压碎了一样软弱不堪。

但是，保禄却看到天主恩赐的伟大，虽然人口的增多，罪恶的多元化已进入社会的每一个角落，但天主召唤更多的人来使他们解除罪恶的奴役。

而且，保禄指出基督的救赎工程不限于改正我们的错误。天主乐意帮助我们脱离罪恶，他提醒我们归向他，同时，邀请我们与他共同来治理一切。换句话说，就是分享他的无上荣耀。

5.17这些承受了丰厚恩典和正义之赏赐的人们，将透过耶稣基督一个人而掌握生命，岂不是更伟大吗？基督拥抱我们大家，用他的爱来聚拢我们，并成为人类的领袖。也许保禄只想到那些倾听福音、相信基督、进入教会的人的救恩。但请注意他是如何强调基督救了罪人的世界这一事实。基督是新亚当，他不只是信徒的领袖，还是所有人类的领袖。人们依然受到因亚当的失败而产生的种种坏势力的影响。不过谁若不致力于扶持其他弟兄，谁就离群索居，孤立于救赎的工程之外，因为这项救赎工程，不仅单指“我自己”的得救，还包括整个“亚当”，整个“人类”的得救。

5:20律法出来，罪恶就立刻横行：如果把法律看成是天主伟大的恩赐，这是错误的，旧约有这种说法。当然，因为有了法律，所以犹太人比其他的民族更早地发现，他们是多么需要救赎。法律反造成罪恶的增加，因为他们知道责任之所在，却没有履行。


牧灵圣经-罗 马 书 第六章

罗 马 书 第六章
1那么，我们该怎么说呢？我们该继续生活在罪中，为了求取更多的恩宠吗？

2当然不是!我们既已死在罪中，如何还能继续活在罪恶中呢？

3你们知道：我们众人受洗进入基督耶稣内，也就是受洗与他同死。

4经过这一洗礼，我们与他同归于死，一起被埋葬。又如基督借父的光荣从死者中复活。同样地，我们也要开始新生活。

5因为如果我们与他合一，经历他的死亡，我们必然也将经历他的复活。

6我们的旧我，已跟基督同钉于十字架上。其中的恶性已被摧毁，好叫我们不再做罪恶的奴隶。

7因为人一死，就脱离了罪恶，无所亏欠。

8但我们若是与基督同死，我们相信将与他同生。

9我们知道基督既从死者中复活，就不会再死；死亡再也无法支配他。

10因此，他的死亡，意味着为罪恶永远的死亡；他的生命，是为天主而活的生命。

11你们应该这么认为；在罪恶方面，你们已死于罪恶；但对天主而言，你们是活在基督耶稣内的。

12千万别容罪恶驾驭这具会腐朽的躯壳，不要顺从身体的欲念。

13罪恶想要你们的肢体成为不义的工具，不能献身给它。因为你们已通过死亡，获得生命；所以，你们该献身给天主；让你们的身体成为正义的工具。

14从此之后，罪恶不再支配你们。因为你们不再属律法管辖，而是在恩宠之中。

15我们既在恩宠中，不再属律法管辖，就可犯罪了吗？绝对不可！

16你们知道，当你们自愿为奴时，是谁的奴隶，就得服从谁。要是成了罪恶的奴仆，结局就是死亡。若顺从了真正的信德，你们必得生命的真义。

17感谢天主吧！因为你们虽曾做过罪恶之奴，而今你们却愿全心顺从你们所寄望的正义之道了。

18所以你们从罪恶中解放出来了，来跟随那真正的道义。

19也许这为你们是难以理解，我才举普通例子说明。

过去，你们放纵情欲，用身体作不洁不法的勾当，而今，该把身躯献给道义为主人，使你们自己圣洁。

20你们做罪恶之奴时，你们不受道义束缚。

21那些你现在想起都觉得可耻的事，究意给了你多大好处？它们只会导致死亡。

22相反地，脱离了罪恶，为天主服务，能使你们合于义，结果便是获得永生。

23罪恶的代价即是死亡，但天主赏赐的恩典是与基督耶稣合为一体而得永生。

——————————————————————————————————————————————————

●●●注释:

6.2我们既已死在罪中：如果我们认为法律是过时了的，我们真的可能对之误解。我们并不是今后可以自由行事，可以从被法律控制了一切的情况中解放出来。实际上罪恶在我们身上继续栖身，例如我们对天主的侵犯、叛逆和隐隐约约地拒绝天主，都源自罪恶。“死亡”实在是个正确的字眼，因为这是决定性的一步，和基督的圣死有密切的关联。与他共历死亡，好再与他一起复活：这便是洗礼的意义。

初期教会中大部分人是为接受福音，成人进入“天主子民”的团体而领洗，领洗时需要悔改。因此，当保禄说到“领洗”时，他指的是全部的过程，包括领悟教义、加入教会团体、开始过基督徒的生活……否则领洗只不过是一种仪式。

6.3也就是受洗与他同死：接受洗礼，意味着与基督的牺牲结合，分享他进入的永恒生命。也就是接受全部改变的生活，拥有焕然一新的生命。

6.11你们应该这么认为：很明显地，即使我们以信德接受了洗礼，也不会一下子就达到完美。那么，我们是不是该模仿犹太人那样注意诫律？我们会不会因这么多的诱惑和每天的错误，而麻木了呢？保禄提出了另一种方式：最重要的是不要相信罪恶能控制我们。除此之外，我们必须专注地仰望基督，知道我们属于他，正是他使我们改变了。这种表面上不经意地和他结合在一起，会比惶惶不可终日更有效。圣女小德兰就是以这种方式为那些自觉软弱者作了榜样。

6.12千万别容罪恶驾驭这具会腐朽的躯壳：虔诚的信德虽然有意识地让自己完全属于基督，还是每天会犯罪。但是他们的罪并没有剥夺他们最重要的东西，即对天父的信任，这种信任使他们能在每次跌倒之后又再站起来（若－2:1）。他们知道只要自己不断修正，精益求精，永远会得到天主的宽恕。我们应日日遵守规定，改进生活品德，终能达到自由之境。

在保禄的时代，有主人互相交换奴隶的习俗。此外，负债的自由人也可以将自己卖给债主来偿债。保禄用此例来教导我们要顺从圣神的领导，就像奴隶不能为自己作主一样，在任何决定之前得先看看圣神有什么旨意。

任何人如果只从外在来看，那么必然会觉得基督徒的生活和奴隶相去不远。但是基督徒感到而且也知道自己是自由的。最好的例子就是母亲全心照顾生病的孩子，她是完全自由的，因为除了爱之外，她没有其它的法则。

保禄在第6、7章的内容似乎有点含糊，不过他确实要人去体会在基督徒生命里那全新的滋味。即使他明知宣讲的对象，不太可能体会到与他相同的经验。的确，很难去明白在一个无牵无挂的生活里，罪恶能如何不再立足了。保禄在第19节为我们阐述过：“我用这些比喻，是为了帮助我们了解，因为我们悟性还不够高。然而快呼吸这份真正的自由空气吧！”


牧灵圣经-罗 马 书 第七章

罗 马 书 第七章
基督徒已从犹太律法中解脱

1弟兄们，你们都熟悉律法。你们知道：律法的约束力只限于我们活着的时候。

2举例说，一个结了婚的妇女，只要丈夫活着，她就受律法的约束，不能离开丈夫。若丈夫死了，她对丈夫的义务便解除。

3因此，她丈夫仍在世时，她若委身给另一男人，便是犯奸淫。要是她丈夫死了，她的法定义务告终，她若委身给另一男人，就不算是淫荡了。

4弟兄们，你们的情形也是一样，你们在基督内，随同基督的身体，在律法上，算是死了。现在，你们属于那从死中复活的主，他也能使我们为天主献出成果。

5当我们以肉身本性生活时，因律法激起了犯罪的欲念，鼓动我们的肉体走上死亡的结果。

6现在面对那曾束缚过我们的律法，我们已死于其下，律法对我们不再有效。我们不必再拘泥于已成为过去的律法条文了，而要以圣神的一番新精神来侍奉天主。

7那么，我们能说律法本身有罪吗？当然不是。但若不是有了律法，我不会知道罪是什么。要不是律法上说：“不可贪心”，我还不知“贪心”是什么呢？

8罪恶利用律法的诫命，寻机促使我产生各种欲念。没有了律法，罪恶便无机可乘。

9原先，没有律法的制定，我活着；但后来有了律法诫命，它使罪恶活了过来，

10结果我死了。诫命本来是带给人生命，却为我带来死亡。

11罪恶知道怎么利用诫命；它诱骗我，也借律法之命置我于死地。

12其实，律法本身是神圣的，诫命本身也是神圣、公义和良善的。

13是这良善的使我走向死亡之路吗？当然不可能。是罪恶使然。人人都清楚，是罪恶利用了诫律之名使我灭亡，以使那罪的面目显得更清楚，律法的诫命使罪恶更变本加厉了。

14我们知道律法是属精神的。而我的血肉之躯，却已经卖给罪恶为奴隶。

15我不明白我的所作所为：想做的不去做；偏偏去做自己憎恶的事。

16若我做了我所不愿的事，我就是承认律法是善的。

17既然这样，我做的并不真是我在做，而是在我身上的罪恶所做的。

18我知道美善不在我内，不在我本性内。即使我有心行善，我却无力行动。

19因为我不行我所愿意的善，反而做我所不愿的恶。

20若我做了不愿做的，那说明不是我的行为，而是在我内的罪恶所为。

21因此，我觉得有这么一个规律：每当我有心行善时，邪恶就会随时相伴。

22其实我内心热爱着天主的律法，

23而我的身体却受另一种律法的驱使，和内心的律法争战，我终被身体罪恶的律法掳获。

24我多么不幸！谁来解救我那已卖给死亡的肉身呢？

25愿光荣归于天主，通过耶稣基督，我们的主！

在良心上，我遵从天主的律法，肉身上，我却受役于罪恶的律法。

——————————————————————————————————————————————————

●●●注释:

7.1前一章提出基督使我们免于罪恶和死亡，并成为我们唯一的主人。如此，犹太基督徒可能要问：旧约的律法又当如何处理呢？是不是不再有价值了？难道它不是天主亲自赐予的吗？

7.4在律法上，算是死了：律法只是暂时的：律法的时代随着基督的圣死而结束。我们在此看出保禄伟大的直觉之一。耶稣的圣死表面上看来不过是在罗马人占领之下，犹太人动荡历史中一个小事件，但是这个事件不只是个转折点，实在可说是人类历史上一个分岔口。

在此之前人类度过的是人性的准备时代；在此之后，天主完全并清晰地显示自己（迦4）。耶稣的圣死为古代历史划下了休止符。基督徒以基督的诞生来计算年数，就是对事实的一种回应。接受领洗的犹太人不再有义务遵循律法中所有的条规（律法曾经拥有最高权威）。当然，有许多诫律教条讲求的是正义和慈悲，当然不容忽视。基督信仰不是充满教条味的宗教：对真实耶稣基督、唯一救主的信仰才是启发我们一切行为的指引。

7.6现在面对那曾束缚过我们的律法，我们已死于其下：梅瑟的律法，是天主对以色列伟大的恩赐，在以色列历史上曾有深厚意义。现在的基督徒可从其律法上体会天主的意旨，但我们保有依照个人信仰准则而行动的权力。没有任何法律或宗教法令可以胜过公正纯善的良心约束。因为“井然有序的生活比任何宗教制度更能展现善与美。”

同样的主题，请参见格后5:14：如果他为所有人而死，那么所有人都必然已死。

7.9原先，没有律法的制定，我活着：如果认为这是保禄在讲他自己，那就错了。他只是扮演一个角色，以人的身份来说话（见5:12-14的注释）。戏中其他的角色是罪、法律和死亡。

以犹太人来看，律法和诫命是没有力量更新一个人的。

7.14保禄描述一个认识律法，却不认识天主之爱的人。他不可能是自由人，而是个分裂的人。在他体内，有两股力量在交战：一方面律法告诉他该怎么做，一方面他又受另一种血肉条规的驱使，那便是顺从他的本性。因此，他并非真正的自由。

人之内有一部分是理智的“精神体”，还有一部分是抗拒责任要求的肉欲之躯（谷14:38）。

肉欲之躯并不是指人的躯体，而是指面对责任和天主的召唤时，我们所表现出来意志薄弱的本性。

保禄在本章对尚未认识基督的教恩、还停留在分裂和奴役状态的人来演说。下一章则是提醒那些相信基督的人，有关精神和肉欲对立的状况。对他们而言，这些冲突可以解决，而且他们能生活在和谐之中。连保禄也这么说:救我的是谁呀！感谢天主。


牧灵圣经-罗 马 书 第八章

罗 马 书 第八章
我们领受了圣神

1凡活在基督耶稣内的人已无罪可定。

2因为神圣的律法，就是那在基督耶稣内使我们得生命的圣神，已把我们从罪恶死亡的法律中解救出来。

3经上的律法，由于人性无法追随而有缺陷。天主亲自来成就了，他派了自己的儿子，取了跟我们罪人相同的本性，作为赎罪祭，判决了我们人性中的罪。

4因此，律法所要求的，就会在我们这些已不再随着肉性，而随从圣神生活的人身上实践。

圣神引导我们

5随着血肉本性生活的人看重本性之物，跟从圣神引导的人切望圣神之事。

6恣意于本性之欲，唯有灭亡。相反地，追求精神则得到生命与平安。

7肉身所向往的与天主相违，因为血肉之躯不服从天主的律法，实际上也不能。

8凡随从肉身本性的绝不会令天主欢喜。

9但是，你们已不再属于肉体之本性，因为由天主来的圣神已住在你们心灵里，你们的生活是神性的。谁没有基督的圣神，谁就不属于基督。

10基督住在你们内，即使躯体会因罪而死，但灵性已成义而获得生命。

11如果曾使耶稣从死者中复活的那位圣神在你们心中，那么，将耶稣基督从死者中复活起来的那位，也将借着在你们心中的圣神，使你们的肉身得到生命。

12弟兄们，我们不欠肉身什么，不要受肉性之欲的控制。

13要是还随着血肉本性生活，就会遭致死亡。若依赖圣神，便可弃绝肉身的俗性，而得以生活下去。

14凡由天主圣神引导的人都是天主子女。

15所以，别担心：你们领受了圣神，并非做其奴隶，而是做其义子。圣神教我们向天主高呼：“阿爸呀！父亲！”

16圣神本身也和我们心灵一起证实我们是天主的儿女。

17你们既是子女，就是继承者，天主的继承者，与基督同为他的继承者。我们既与基督一起受苦，我们必与他同享光荣。

全世界期待他的救赎

18我认为现在我们受的苦，和将会在我们身上显示的天主光荣相比，算不了什么。

19一切受造物都激动地期待，盼望天主子女受显扬那天的来临。

20受造的世界被迫成空，并非本身问题，而是出于那位驾驭其上的旨意。然而受造的世界仍存有希望。

21因为受造物本身终有一天能摆脱腐朽，享受做天主子女的那份自由与荣耀。

22直到如今，我们看得出受造物都在痛苦中呻吟，好像产痛那般。

23我们本身，即使已经得到了最大赏赐－－圣神的来临，但我们本身也为了期待成为天主子女，期望我们肉身得到救赎，还受着煎熬痛苦。

24因为我们得救恩是来自盼望。一旦看见了所期望的，就不再是盼望。人对见到了的还去希望什么呢？

25期望我们看不见的事物，我们就能坚忍地等待。

26同时，圣神会来扶持我们的软弱。因为我们不太清楚该怎么祈祷。圣神早就以无可言喻的叹息为我们祈求了。

27洞察人心的天主明白圣神的意愿，因为圣神总是为天主所选的子民、按天主之意祈求的。

28我们知道凡爱天主，又被天主召选的人，天主都尽一切力量为他们的益处工作。

29凡天主预先拣选的人，他已使他们像他儿子的模样，好使他在众多弟兄中做“长子”。

30他召唤他所预定的人，使他们都成义；凡成义的人，都与他一起分享光荣。

与基督的爱不分离

31如果天主支持我们，谁能反对我们呢？无庸置疑！

32他甚至连亲生儿子都不怜惜，为了我们所有的人而将他奉献出来，那他怎不会将其余的一切同他都平白地赐给我们呢？

33谁能控告天主拣选的人呢？天主已宽免了他们的罪。

34谁能定他们的罪呢？基督死去并已复活了，他坐在天主的右边为我们祈祷。

35谁能使我们与基督的爱隔绝呢？是灾难？是困苦？是迫害？是饥饿？是匮乏？是危险？是刀剑吗？

36像经上写着：“因为你的缘故，人们把我们当成待宰的羔羊，整天屠杀我们。”

37然而，在这一切之上，靠着爱我们的主，我们总是胜利者。

38我坚信，无论是死亡，是生命，是天使，是掌权者，是现在还是将来，

39或任何天上地下的宇宙力量，或其他受造物的权力，都不能使我们与天主的爱隔离，即与在基督耶稣我们的主内的爱隔离。

——————————————————————————————————————————————————

●●●注释:

8.1在详述宗教法律的限制，让人了解到所有的宗教都强调要遵守法规后，保禄说到了在圣神内的生活，因为那是基督徒的生活。下面跟着似乎是冗长的神学讨论，保禄所用的，其实是他在教义学校所学到的方式。如果我们仔细看，可以看出这并非理论的阐述，而一切都是出自保禄的灵修经验。

接受天主圣神就是让圣神在我们身上行事，这正是我们基督徒生活的特征。可是我们要经常警觉，在相信天主的道理时，避免受试探天主的诱惑。其实这倒也不妨碍我们去尝试灵修的经验。见宗21:5的注释。

就保禄而言，他知道永远接受圣神引导的生活是什么样子：他已经逃出了为良知和恶习所分裂的罪人的情境，他与天主交融，畅通无阻地完成了自我的整合。他尽可能大胆地讨论那些相信基督的人所发生的全然改变。即使稍后他察觉到圣神的引导比他体会的深刻得多。领受圣神的经验，可说是人的精神往自由、成熟发展过程中所体会的经验。我们往往以为是人的聪明智慧来完成，其实圣神早已发动了第一步。

8.3他派了自己的儿子：他派遣儿子给我们，难道只是传达给我们他的话，给我们法律，给我们圣爱的典范？天主赐给我们的救恩，其实是另一回事。例如当我们想要帮助某位贫困的人时该怎么做？若仅仅对他们施予物质上的帮助是白费的，因为除非他们能够面对自己的问题，否则无法负起责任来。

天主知道这一点，并不是要天主同情那些罪人，说：“多么可怜！多么无辜！我要使他们洁白起来，原谅他们的罪，好让他们看起来很神圣，可以坐在我的身边。”天主并不想将实情加以伪装，而是要重新创造人类。故而人类中必须有一个能出来打败罪恶，击倒那令人麻木的死亡力量，并且使人类有了通向天主光荣的途径（见3:23；5:2）。

8.3取了跟我们罪人相同的本性：耶稣，他肩上扛着其他人的罪恶，但是自己并没有犯下任何罪（希2:14和4:15）。自从基督牺牲后，圣神的力量也使信徒能够战胜死亡。

天主经由爱和宽恕创造一个没有怨恨、没有内疚，也没有复仇的新世界：我们和他和平相处，我们彼此也和平相处。

基督的人性生命已准备赐与圣神，先给那些被领养的子民，后来又为那些圣化的信者。先有基督的来临，其次再降临圣神。保禄已在第5、第6章说明了基督救恩大业，于此他要为我们阐述圣神。

8.5随着肉欲本性生活的人：7:14节已阐释了血肉的含意。毫无疑问地，保禄心中想到的是我们每一个人都经历过的内在冲突，因为血肉指的是在我们身上占主导地位的动物性之实体。二十世纪的人们，一样有其本能和欲望，有其幻想，还有似乎无法抛却的事物，但是大部分都是和我们的教育与文化有关。我们感到灵肉之间的关系，部分是来自我们文化与基督文化之间的矛盾：目前的自由文化对于享乐和最新的时尚有无尽的追求，而基督的精神却只寻求为天父服务。在这样的环境下，在某些称为基督徒的团体中“性自由的开放要求”，应该不足令我们感到惊奇。他们总是说到权利，好像一个基督徒在天父之前应该有权利似的。其实基督徒应该像耶稣一样以天父的仆人自居，不能以自己为念。

我们在第5节读到随着血肉本性生活的人。希腊文动词的意思指的是一个人脑子所想的，他的野心和他的计划。同样的字眼也在第7节出现，我们把它译成“向往”和“策划”。这里指的是我们的天性本能所想要的，以及我们顺应同时代的人野心所做的计划。血肉之性导向死亡，因为肉性的欲望往往与天主为敌：对于我们这些生活在隔离信仰的世界，但却依然拥有许多美好的事物的人而言，这样的说法可能会使我们感到震惊。但简单地说，天主的圣神即使在人们叫不出他名的地方也会发生作用。要取悦天主，永远有必要像亚伯郎一样，纵然处身于世界一隅，也要小心地抗拒人的血肉之性。

8.5跟从圣神引导的人切望圣神之事：我们应该写“跟从圣神”，还是“跟从精神”呢？从圣经上的了解，精神代表同属于我们的和天主的，精神或神灵是天主送入人内为开放给天主活动的途径。这一篇章中有时可译为天主圣神亲临在我们的精神里：也可说是“天主圣神在我们身上工作”；也可视为“天主圣神的自我表达”，就是天主的第三位，天主由圣神将自己给了我们。

保禄在此所写的并不是“精神深处种种活动”的理论。他直截了当地述说自己的亲身经验。人所领受的圣神，只占据了人的一部分，也就是精神的部分，其他的部分就是所谓的“肉体”（通常应该说是活着的实体，人心理的基础）依然不受影响。也许在这里保禄的观点还能更自由些，因为精神不再像以前一样一直想要压抑血肉之性，好使之置于法律之下，如在7:１５－25节中的叙述。事实上肉体不能服从法律，只想要求休息、食物、性和生活的享受。保禄好像自外观望实在的肉体，他实远远超越。这份精神现在受到圣神的影响，并知道放松自己，而得到被牵引的喜悦。保禄继续看出并感到自己内在的冲突（格后12:7），但这已不再有两股力量的厮杀，他正参予一项神圣的胜利。

保禄并未忘记别人还没有像他那么进步，而且还必须痛苦地争取他们的自由。他并没有告诉他们血肉之性是罪恶的，但是我们必须弃绝肉身的俗性（13）：我们称为“禁欲”、“克己”。

8.15你们领受了圣神，并非做其奴隶，而是做其义子：希腊原文有“养子”的意思，但亦可指“具有一切权利的儿子”，有点像今日我们说的法定成年人（见迦4:5）。保禄不愿强调说“耶稣是唯一独子，我们则是被收养的子女”。若我们这么说，似乎已在天主和我们之间放了一道障碍。福音上可没这么认为，尤其是我们在认天主为父的一刻起，更不能有此观念了。

8.16圣神本身也和我们心灵一起证实我们是天主的儿女：保禄更确切地说：凡是生活在圣神中，便是生活在光明之中。我们一方面坚守基督的教诲，分享教会的生命；另一方面，圣神又赐给我们对天主事物的丰富知识和内心喜悦来接纳天主的道理。圣神每一天都引导并启发我们如何中悦天主。

8.18圣神比“安慰者”对教友来说更重要。圣神把所有的受造者带到天主身边。信徒会发现自己身上的转变已影响了整个世界的改变。

8.18和将会在我们身上显示的天主光荣相比：虽然圣神居于我们内心深处，但我们期待整个人的改变与升华。现在，虽然我们拥有基督的平安，但是诱惑和苦难使我们无法享受光荣，无法完全自由。随着我们完全的改变（即保禄所称的“肉身的救赎”：23节），我们就能达到天主子女的光荣自由。

把人和其生活的世界分开考虑是不可能的。宇宙中还有什么地方有其它智慧的生物呢？圣经并未说明，只是说过所有的受造物都为死亡和复活的奥秘所导引，这奥秘关系着我们的命运。天主子则带着这份奥秘而来。

8.20而是出于那位驾驭其上的旨意：是天主还是人类？结果几乎没有差别。保禄告诉我们：罪恶已经摧毁了人本性的秩序。旧约中有某些经文说过，自然界站在天主一边谴责人类的罪恶（耶14;纳3:7；4:11；智5:16-20）。这种说法以为人性是朝着激进和暴力发展的；因此有女性被男性所控，标榜强悍好勇的精神等等。而科学是被征服天性的意志所趋动；亚当的罪不正是因为要强取知识和幸福的意念所导致而犯下的吗？

圣经注意到社会的发展过程中通常有剥削和奴役的现象。科学的进展往往更能摧毁数以百计的生命，而任凭世界自由的进展，反使得更多人生活在悲苦之边缘，仅少数人享受安逸生活。

现代科学正是证明人是目前整个生命潮流走向的高峰。但是我们不要忘了人必须和所有生命团结一致，回归本源的环境。圣经并没有号召人们去恢复“伊甸园”，那是恐怕只能为少数有钱人所享受的乐园。圣经也没有要求我们以人权去关照动物。真爱始于对创造次序的尊重，而“动物的爱”比不上人与人之间的交流。因为人能知道如何爱人和接受爱，有机会成为天主的儿女。

整个大自然都已交在亚当（人类）身上:他必须将之带回给天主，人和大自然必须互相帮助，使之成为对天主的奉献（见12:1；15:7）。这便是旧约中动物牺牲的意义。对现今的大自然，人类开始了一种反省的责任，这种反省开启了我们对罪恶的正视。但我们不得不问：我们的历史将把我们带到何处？

8.22我们看得出受造者在痛苦中呻吟，好像产痛那般：我们在世上看到的冲突和紧张比和平、进步多得多,这片大地不是我们的永恒居所，而是一个经受考验的地方：经过了挣扎和克服信仰的障碍后，已然为我们预备了我们所期待于天主的，那就是我们成为天主子女的资格(23)。大自然不得不和我们一起参与这次“分娩”（22），其中的迹象便是耶稣的受难。他将分享“天主子女的自由和荣耀”：如果说复活后的人在新的世界没有一席之地，那真是令人难以想像。

8.26我们不太清楚该怎么祈祷：我们常常认为只有在说些事情，或要求事情的时候，我们才祈祷。保禄告诉我们语言文字不重要，重要的是对我们之内的天主圣神的深切渴望。

圣神早就以……为我们祈求了：用圣神所启示的言语对天主提出我们的困难及忧愁是好的。但更好的是当圣神邀请我们静观祈祷时，请天主用他的平安充满我们的心。

为使人明了坐忘的意思，庄子说：“堕肢体，黜聪明，离形去知，同于大通。”即一个达到坐忘的人一定不会固守自己的身体，自己的美秀容颜：他黜去自己的聪明才智，思想感情；完全脱离自己的形躯，去掉自己的知识，只求生活在大道中，同大道一齐共行，使自己的心进入清净无念之中。这是准备祈祷的一个优美状态。

8.28保禄在最后几页描述了天主透过圣神对我们所施的行动。但实际上，天父的恩典参与我们生活中的一切事件。这个世界上，我们的家中，我们生命中所发生的一切，都不是偶然，不是命中注定的。

8.29凡天主预先拣选的人：保禄强调天父对我们每一个人的关注。从宇宙开始，天主便知道我们在基督内：孩子在出生以前就已经被预先安排了他在宇宙中独特的位置！

8.30他召唤他所预定的人：不管我们是以什么样的方式认识基督的，都是天主对我们个人感召的邀请，使我们有机会去获得信仰。

8.30天主所预定的：读到这一节，有些人会认为我们不是真正自由的。天主所拣选的，或天主所抛弃的都会自动地得救或遭受判决。事实上，我们并没有读到有些因被拣选得到救赎，有些人则没有。保禄只是说他们被拣选来认识基督，这和救赎是两回事。

8.30使他们都成义：天主使我们回到他喜欢的秩序中。这远远超过了那些需求道德秩序的水平，这种秩序并不保证能使我们永远走在正道上。但是我们的内在已开始有些生机，有些种子已播种在这个世界上：那个时刻可能是在我们有生之年，或是几百年后，从我们人类社会所背负重整秩序的责任中，新的良知在不断产生。

也请见9:14的注释

天主国的内涵远超过教会。大部分的人并不认识基督和福音。但是天主知道如何引导他们，拯救他们，因为基督的牺牲拯救了所有人类。保禄在此对信徒说话，提醒他们相信基督便是受天主召唤的恩宠，请他们不要灰心。

8.31谁能反对我们呢？保禄想的是围绕在我们四周，常常使我们沉沦的邪恶。他想到审判那天，魔鬼这个控诉者可以拿我们所犯下的过错来和我们对质。他想到我们不安的良心，时常令我们悔恨交加。但这些都比不上基督的爱和宽恕。教友不要因重复犯错而感到自身软弱，更不要害怕天主的爱会远去，我们要努力依照真理而活。


牧灵圣经-罗 马 书 第九章

罗 马 书 第九章
天主的安排

1我在基督内，诚恳地对你们说话，毫无半点虚假。我的良心可在圣神内为证。

2我忧戚深重，痛苦不堪；

3为了我的同胞，骨肉至亲，既使被诅咒，远离基督，我也愿意。

4因为他们是以色列人，是天主的义子；得享天主的光荣和盟约，并接受了天主律法的颁布，典章仪礼的建立，以及他的许诺。

5列祖由他们而来，按血统，基督也是从他们而来。他当是在万有之上，他是天主，受永世的赞美，阿们！

6我不能说天主的许诺落了空。因为不是所有以色列出身的人都属于以色列，也就是天主的选民，

7就像亚伯郎的后代不都算是他的子孙一样；因为天主曾对他说：“惟有从依撒格生的才算是你的子女。”

8因此，并不能从血统说凡亚伯郎的子女都是天主的子女。必须经由天主的许诺而来，才算是天主的儿女。

9天主的许诺是这样说的：“明年此刻，我再来时，莎拉会生一个儿子。”

10再说黎贝加也一样，她由我们先祖依撒格怀了一对双胞胎。

11这对双胞胎尚未出世，两人还没行过善或作过恶，为了表示出天主的安排。

12不凭他们的行为，单凭天主的选择，天主对黎贝加说：“长子要服侍幼子。”

13经上另一处亦记载着：“我喜爱雅各伯，不爱厄撒乌。”

天主是公平的

14我们能说天主不公平吗？绝对不能。他曾对梅瑟说：

15“我要对谁慈悲，就对谁慈悲；我要怜悯谁，就怜悯谁。”

16由此可见，不在乎人的意愿或努力，而在于天主的仁慈。

17经上有关法老的记载是：“我使你登上宝座，全为了彰显我的大能，让我的名传遍天下。”

18所以，天主愿意对谁发慈悲，就对谁发慈悲；愿意使谁顽固，就使谁顽固。

19也许你会说：“既然我不能抗拒天主的旨意，他就责怪不了我。”

20然而，朋友，你是谁？竟敢评论天主？难道陶器能对陶匠说：“你为什么把我造成这个样子？”

21陶匠有权随意用团泥土，把一个塑造成贵重的器皿，而把另一个造成普通的器皿！

22天主以极大的耐心，宽免了那些惹他发怒、本该遭毁灭的器皿，尽管天主一直想显示他的能力，彰显他的义怒。

23为的是要对那些天主所钟爱的，早已预备带入光荣之中的器皿，显示出他丰厚盛大的荣耀。

24因为我们不仅是他从犹太人中，而且从外邦人中召叫的。

25如同欧瑟亚书上写的：“我将把原来不是我的子民，称为我的子民；我将把原来不受怜惜的，称为我所怜惜的。

26同样地，在我曾对他们说‘你们不是我的子民’的地方，人们会称他们为‘永生天主的子女’。

27论及以色列人，依撒意亚曾经呼喊：“尽管以色列百姓多如海边细沙，但只有少数会得救。

28因为上主将在这块地上，迅速彻底地作出审判。”

29依撒意亚还曾说：“若不是统帅万军的上主给我们留下一些苗裔，我们早已像索多玛、哈摩辣那样了。”

30那么，我们该说什么呢？那些没有追求天主之义的外邦人，却因信而得到了它。

31那些想借遵守律法而成义的以色列人，却未能达到目的。

32为什么呢？因为他们不看重信德，徒然致力于外表行为。他们正是碰上那块绊脚石了。

33即如经上所载：“看！我在熙雍放了一块绊脚石，绊倒人的磐石；但信赖他的人将不至于蒙羞。”

——————————————————————————————————————————————————

●●●注释:

9.1在古老天主教国家的信徒，常自问他们的宗教历史是否已走上绝路。但是信仰并不是父子相传的。当然有些时代，在一些文化系统中，有整个民族都遵循相同的宗教，至少表面上分享着相同的信仰。我们从宗徒大事录中可以看到有好几次因了族内家长的皈依而使整个家族接受洗礼（宗11:14；16:33），在我们中国历史上的宗教经验，往往也是借由帝王的尊崇而推衍广传，逐渐接触到士大夫阶级。然而民间的信仰却不一定完全随着帝王的所好。

在中国，目前已具有一定程度的宗教自由，我们应把握这自由的时机，好好回应天主的感召。然而，信仰永远是天主的恩宠。现在，人们得到全然的自主，并且居住在一个各种宗教混杂的世界：信仰不再是一个家族，或某个种族的财产，或某种文化内容而已了。

9.14这一段，保禄有一客观看法：若天主自由地照他的意思来拣选，我们不就没有信与不信教的自由了吗？这实际上也将永远是一项奥迹。保禄无意再申论，他只是强调天主随意赏赐他的恩宠，使得到的人能信基督（若6:44）。然而若以他个人的经验，天主几乎是用了强制性的方法爱人就范，天主对其他的先知，用了同样强硬的态度。所以保禄才使用了强硬的字眼，看上去好像否认了我们有信仰自由的事实。尤其在22节，我们还可解释为：“天主之所以忍受得了那些该受罚的器皿，为的就是要去毁灭它们”。

因此我们观察出两点：

1.保禄引用旧约上天主说要救赎、或是要毁灭以色列人的章节（见27），例如天主赐以色列一块沃土，却给了厄撒乌和厄东两族荒凉之地(13)；天主使法老心硬，并使他因此败阵（17）等，这都是历史成败的往事，保禄用此来说明另一历史事实：犹太民族大致来说没有承认基督。但我们不可过于草率地在有与没有信仰的人之间，得救与不得救的问题上做一定论。其实，这点与保禄的问题毫无关系：能认识基督，真是一种天主自由赏赐的恩典。但天主一定同时给了别人其他得救的恩典，尽管他们不认识基督。

2.所有的的演说家，连保禄也是，在宣道时采用了一些比较醒目的言辞，然后才比较容易显示出事实的另一层面。看看圣经上的几处文字都有如此的手法。如果天主以爱与忠诚召唤我们，那一定因为我们是自由且负责的(15:14)。

预先的安排

我们不要将预先安排的两方面混淆：

对保禄而言，预先的安排是指从一开始天主就有的、对人类爱的计划。天主从开始就决定如何透过他的儿子，将丰富的爱倾注在我们每个人身上。见弗1:5的注释。这和十六世纪路德、加尔文及许多天主教神学家的看法不一样。他们认为：亚当和厄娃犯罪后，天主的公义本是让所有的人下地狱，但天主的仁慈使耶稣来到我们中间，为救赎一些人。这种为亚当犯罪后所作的预先安排，指的是没有人能不受天主的祝福或诅咒。

保禄说到预先安排的时候，意在赞美天主无限的爱。十六世纪的神学家们却对自己是否能得救感到怀疑，害怕自己可能是注定要下地狱的。路德从这困惑中解脱出来，他强调一位慈悲耶稣，而不是令人感到恐怖的主的形象。因此，在那个令人绝望的世纪里，主耶稣曾屡次为了叫人崇敬他的“圣心”，提醒众人，他来实在是为爱我们的。不只是耶稣！那预先安排了我们的天主圣父也如同圣子耶稣将大爱给了我们。

谈到预先安排，我们有这样的解释：

第一：不受时间控制的天主，当然没有史前或史后的不同。他知道同时并决定我们每一人的开始和结束。没有人会因为不理会天主，或对他付不出真诚的爱，就失去生命（见8:28；雅1:13）。也没有人能阻止天主救赎的计划：见8:15。

第二：天主创造我们的唯一原因，是要在我们身上降临他所有的爱和丰富宝藏，使我们成为他的儿女。见弗2:7；格前2:9；若－3:21；弗1的注释。

第三：我们的得救纯属主的恩惠。除非一个人得到内心召唤，否则无法去信，并取悦天主。罗11:5；斐2:13。没有人可以因自己的功劳要求报酬：弗2:9；斐3:9。

第四：我们只有敞开心灵，接受天主，天主才能在我们内行一切事。拒绝接受天主的人，应为自己的罪负责。教会用“预先安排”来表示这种救赎工作，但当谈到下地狱之事时，教会从未说过：预先安排”。比较玛25:34中“为你预备了的国度”，与25；41中说的“给魔鬼预备的永久之火”。

9.27只有少数会得救：相信基督的犹太人，应感谢而不应抱怨天主召唤了他们。天主以小团体的方式来拯救这个世界，即使在教会之中，认真面对福音的人也不多，因为这也需天主恩宠的帮助。

在此段保禄解释犹太人没有达到法律效益（31）的理由。因为他们想靠着自己的努力而成圣。就这点而言，现在许多基督徒与他们没两样。他们对自己的行动感到非常确定，而且对自己的生活感到满足。这种假设阻碍他们去认清自己是罪人。


牧灵圣经-罗 马 书 第十章

罗 马 书 第十章
犹太人想靠自己成义

1弟兄们！我热切地向天主祈求，希望我的弟兄们都得救恩。

2我能肯定他们对天主充满热诚。但他们的热诚不是出于真知。

3他们不知道是天主使我们成义，他们企图建立自己的义理。所以，他们进不了天主的成义之道。

4因为律法的终向是基督，使信仰他的人成为义人。

5那么有关律法的正义，梅瑟曾写过：“凡遵守律法的，将在律法中找到生命。”

6由信仰而来的正义却这么说：“你别在心中想着：谁将升天？其实实际意思是：让基督从天上降下。

7也别问：谁将下深渊？意思就是：把基督从死者中领上来。”

8成义之道还说：“这话离你不远，就在你口中，就在你心里。”也就是说，在我们所宣讲的信仰之中。

9你口中宣扬耶稣是主，你在心里相信天主将他从死者中复活时，你便得救了。

10一颗相信的心给了你真理正道；宣道的口使你能得救恩。

11圣经上记载着：“没有谁会因信仰他，而失望蒙羞。”

12这句话对犹太人和希腊人并无区分，他们拥有一个主，他慷慨降福给所有向他祈祷的人：

13“不论是谁，只要呼求上主之名，必得此救恩。”

14不信他的人，怎能呼求上主之名呢？若没听说过他，怎么去信他呢？要是没人宣道，怎么认识他呢？

15要不是被派遣，人又怎么去宣道呢？经上写着：“传播福音者的脚步，多么美丽！”

16然而并非所有的人都接纳福音。依撒意亚说：“上主啊！谁相信我们所宣讲的呢？”

17可见，信是从听而来的，而且要听从的是基督的话。

18我要问：“难道他们没听到过吗？”他们当然听到过：因为“他们的声音已覆盖整个大地，他们的话语已传至地极。”

19可是我要问：“怎么！以色列人还不明白吗？”梅瑟已首先说过：“我要以非子民来惹起你们的妒火，我要以愚昧的民族令你们难堪!”

20继而依撒意亚也大胆地说：“让那些没有寻找我的人，找到我；我显现给没有求问的人。”

21依撒意亚还对以色列人说：“我整天伸出双手，为叫那悖逆不听话的民族与我握手言和。”

——————————————————————————————————————————————————

●●●注释:

10.1也许，我们已经习惯了采取一种“历史进化”观，而非一切都是由存在着的发展或“放射”出来的。

然而耶稣证明了时代并非一个接着一个的进化。如果说有进化，而且是明显的进化，也是经由巨变或完全改变而达成的。即使在本世纪，教会也历经了几次转折。我们不要以为教会是源自西方，再渐渐扩散到世界其他地方的一个团体。这方面，保禄也指出：恩宠之流会将原先肥沃的地方化为沙漠，好使其他的土地果实累累。但他肯定地说这不是天主本身的善变：对他而言，这是将整个人类带向成熟的问题，而只有天主知道该用什么方法。同时我们也注意到，保禄是如何为犹太人特权的角色做辩护。同样的说法也可以用于古代基督徒的城堡：他们的角色虽然没有那么显著，但是仍具有决定性，如果其遗民依旧保持忠诚的话。

10.3他们企图建立他们自己的义理：同样，许多基督徒希望双手拥有各种成就来奉献给天主。实际上，基督只要我们领受而已；我们以这种方式去领受圣事，不是因为我们配得上，天主要我们像乞丐一样伸出双手来，接受主爱与主恩。

保禄继续用当时犹太人讨论的方式来阐述犹太人不信基督这个主题。旧约中多处经文着墨更多。这更加清楚地说明了，圣经包含的不是“一种”宗教：光是读经文并做字面上的解释是不够的（这称之为教义主义）。圣经给我们一连串的证据，从中我们可以认出天主的道路和教诲。千百年来在不同的文化中，先是犹太人、希腊人，后是更多的“异邦人”，他引导着信众找到完全的真理。


牧灵圣经-罗 马 书 第十一章

罗 马 书 第十一章
剩余的以色列人会得救恩

1我又要问:“怎么！天主难道抛弃了他的子民吗？”绝对不会的。我本人就是以色列人，是亚伯郎后裔，属本雅明支派。

2天主没有抛弃他预先选定的子民。你们该知道经上有关厄里亚向天主控诉以色列族人的话吧:

3“上主呀！他们杀了你的先知们，毁坏了你的祭坛，我是幸存者;但他们还想杀我。”

4这位先知得了天主什么样的回答呢？“我为自己留下七千人，他们都没有向巴耳跪拜过。”

5如今是同样的情况，由于恩典之故，留下了少数遗民，挑选在一边。

6我重申一次，那是出于恩宠，而不是根据他们的行为表现。要不然，就不能说是恩宠了。

7我又该怎么说呢？以色列人并没有获得他们所追求的。只是他们在盲目追寻时，有少数被拣选的人寻着了。

8经上说：“天主使他们心智模糊，有眼看不见，有耳听不到，直到如今。”

9达味也说：“愿他们的宴席成为他们的罗网、陷井、绊脚石，叫他们跌倒遭报应。

10愿他们双目陷入黑暗，什么也看不见；愿他们的腰常弯曲。”

11我又要问:“他们就此一蹶不振了吗？”当然不是。正因为他们的跌倒，外邦人才能得到救恩。反过来，使犹太人妒忌发愤。

12因为他们的失败而使世界福泽丰厚，他们丧失的心灵至宝反而成为其他邦族的财富。那么，当以色列重振复兴时，又将怎样呢？

13请听我说，你们不是犹太人，我既作了非犹太人的宗徒，当该极愿尽我的职责。

14我这么做，同时也是给我犹太同胞一个刺激。因为我也想拯救他们当中的一部分。

15如果他们的被抛弃，使世界与天主和好；要是他们再被接纳，会怎么样呢？那对他们不更是起死回生了吗？

16当初次的收获献给天主时，全部的收成也就被祝圣了。如果树根奉献成圣，全部的枝芽也就都圣了。

17有些橄榄树枝被砍下，而你们外教邦族，也就是野生的橄榄树枝被移植了上去。你们更分享了原来树根和整棵橄榄树上的养份。

18因此，你不可瞧不起别的老树枝。你总该记住：不是你扶持树根，而是树根在养活你。

19你会说：“把树枝砍下，是为了移植我。”不错，他们被折下来，正因为他们没有信。

20而你之所以在上面，是靠你的信。因此不要耻高气扬，心存骄傲，要心怀敬畏。

21如果天主不宽恕那些像旧枝的犹太人，他恐怕也不会原谅你们。

22你看天主是仁慈大方又严厉的。对待失足的人，他是严厉的；但只要你坚持忠诚向善，那他就是仁慈的。不然的话，连你也要被砍下。

23而那些犹太人呢？要能不再坚持不信，他们将会被移植。因为天主能够把他们重新移植上去。

24你们外邦人原本是从野橄榄树来的，能够被稼接到好橄榄树上；对于那原来就生在好榄橄树上的犹太人来说，天主不是更容易把他们再接上去吗？

以色列将得救恩

25弟兄们，我希望你们明白这个奥秘，而不要过于自信。只有部分以色列人始终盲目固执，等到外邦人进入天国的数目满了以后，

26那时，整个以色列也将得救恩。正如经上说的：“救赎者自熙雍而来，为了消除雅各伯子孙的过错。

27在他们的罪恶得到赦免后，我将和他们订立盟约。”

28从福音角度来看，犹太人成为天主的敌人，但这是为你们好；若以天主的召选来看，因为祖先之故，他们仍是承受宠爱的。

29天主的恩赐与拣选是决不会撤回的。

30你们原来不服从天主，现在却因为犹太人的违逆而使你们得了恩宠。

31同样，犹太人的不顺从，使你们得以获享天主的慈爱，但以后他们也有权得享同样的慈爱。

32天主使全人类都处在不服从的境地中，是为了向人类显示他的慈爱。

33天主的恩宠是多么富足！天主的智慧和知识是多么深邃广博！他的决断怎可臆测？他的道路怎可试探？

34上主的心意谁能了解？谁可当他的顾问？

35谁先付给他什么，致使天主不得不偿还他？

36一切出于他，止于他，并且归于他。愿光荣属于他，世世代代，阿们！

——————————————————————————————————————————————————

●●●注释:

11.25犹太民族的命运

11章内有25-32节的两段文章谈到犹太人的命运，正如耶稣曾宣布过的，犹太人在世界各地遭受排斥，曾是一个没有国家的民族，唯有民族的法律、传统和坚信他们是天主选民的信心将他们紧密地团结起来。

多少个世纪以来，犹太人在基督教和天主教国家中形成了少数人团体。人们因相信唯一的天主，自然地不支持其他宗教，这确是事实（艾10）。于是犹太人受到和他们一样狂热的基督徒之迫害。基督徒并不了解他们自己的信仰诞生于对宗教狂热的批判。他们认为以色列受到惩罚是为补偿其祖先所犯下的罪：他们认为以色列的悲剧与他们的幸存，都有来自天主的标记。

到了本世纪，基督徒已渐渐了解到福音中非暴力的基调，也了解他们所受的召唤是要成为世上的少数：这真是向前跨了一大步。现在是教会重新评估犹太人角色的时候了，他们是曾经在天主的历史上占了一席之地的少数民族。他们一直活跃在这个世界上。随着历史的推移，以色列和基督徒和好的日子定会到来，那时犹太人和基督徒都会明白，我们共享同一部历史。


牧灵圣经-罗 马 书 第十二章

罗 马 书 第十二章
基督徒该彼此相爱

1弟兄们，我请求你们，为着天主的仁慈，你们该当把自己作为活的圣祭献给天主，使他欢喜，这才是作为真诚子民的合理敬意。

2不要让这世界塑造你，而应更新你们内在的心智。如此，你们才能分辩出天主的旨意：知道什么是良善的，什么是完美与中悦天主的。

3借着我所得到的恩宠，我要跟所有的人说：保持原则，切莫自夸；每人按着天主所给的信德，作适度明智的衡量。

4以你们的身体为例：每个身体由若干不同的部位组成；四肢和各器官都有不同的功能。

5我们也是一样：在基督内，我们是一体。每个人彼此相关，构成身体不同的部分。

6所以，每个人按各自获得的神恩有所不同。

如果你是天主的预言者，就得以预言为信仰作证；

7如果你是执事，就去服务吧；如果你是导师，就去教导人吧；

8要是你会劝勉人，就去使他们坚信吧；要施舍的，就该慷慨；要是你能担负一些责任，就积极地去尽职；要是你愿同情痛苦的人，就高高兴兴地去帮助他们。

基督徒的生活：爱德

9你们要真诚相爱，嫉恶如仇，秉持忠良。

10以兄弟之情彼此相爱，互相平等尊敬。

11愿你们在主佑之下，圣神的恩赐内，满怀热忱，积极奉行，毫不怠惰。

12在希望中要喜乐，在困苦中坚忍，恒心地作祈祷。

13分担弟兄的痛苦，邀请外乡客来你家歇息。

14祝福那些迫害你的人，你要祝福他们，不要诅咒他们。

15跟快乐的人同乐，跟忧伤的人同悲泣。

16你们彼此要和谐，别好高骛远；要虚心谦卑，别刚愎自用。

17切勿以恶报恶，让众人都证明你们的善意。

18尽可能与人和平相处。

19切莫私下施行报复，让天主作判断吧。因为经上写着：“报仇是我的事，让我来跟每个人算帐，”这是上主的话。

20不但如此，当你的敌人饿了，要给他东西吃；渴了，要给他水喝。你这样做，就像把炭火堆在他头上。”

21所以，你不能被邪恶压倒，而要以善去征服恶。

——————————————————————————————————————————————————

●●●注释:

12.1保禄书信的第二部分始于此：就像其他的信一样，他试着在这里比在第一部分更实际些。

12.1你们该当把自己作为活的圣祭献给天主：不只安息日属于天主，每周的感恩弥撒是基督徒生活不可缺的。但我们所要完成的不只是详细规定的责任，天主看重所有发自我们内心的爱。

不要让这世界塑造你(2):我们除受到宣传、时尚、歌曲的大肆侵袭影响外，更别说我们不肯舍去的旧习所占的份量。这一切就是我们的“世界”,世界以其逻辑方式和其未来的模式要求我们就范。但是我们应该解放心胸，保持一份超脱的自由，好让心里只有天主！然而，我们已习惯每个人所作所为，甚至甘心情愿成为金钱的奴隶。基督徒不应过分激烈或悲天悯人，我们只需勇气向世界挑战。

12.2应更新你们内在的心智：在接受生活的规则前，应该有新的精神。天主不仅要求好的行为，还要我们的人格做更完全的改变。首先，我们必须对自己的存在拥有新的准则和新的了解。领了洗之后，使我们成了新的受造之物，我们的心智因受到天主的光照，也开始了一项革新。这一点见弗4:3。

12.2你们才能分辨出天主的旨意：单是顺从天主的诫命和教会是不够的。我们需要在周围发生的一切事情上，学习不断默想、了解天主的旨意。

以你们的身体为例（4）：见格前12。我们所有的人，形成一个身体，每人应坚守自己的责任。当基督徒是社会少数时，他们常常非常依赖自己的团体，花掉大量时间。保禄强调我们每个人在教会中都有特定的功能。那些每个星期天只以“旁观者身份”参加弥撒的人，怎么可能给教会带来新生命的空气呢？

从保禄提到基督徒团体的方式看来，我们可以知道他那时候团体组织的方式，和我们现代的教会有所不同。初期教会不是一切事情都依赖受过不同于一般人教育、又由外面派入的神父。基督徒团体如同我们在宗徒大事录中所读到的，团体选出长老或监督的议会，再征得宗徒的同意。他们之中最受尊重的是“先知”。长老在这个团体中有权管理教会，也是负责举行圣祭的人。

组织将每个成员的才能都考虑进去，并认为服务于教会的能力也是天主所赐的恩典。但从整个历史来看，教会必须不断地改变其组织，并时常适应以配合社会新文化的发展。

12.9-13节提出基督徒生活的规范，保禄所强调的是内在态度和品性，更要胜过外在守诫律的行为。

12.17切勿以恶报恶：耶稣常常要求我们记住宽恕这项诫命。我们不要自认聪明，而用以恶报恶、以牙还牙的方式去对待他人。向有势力的人迎逢谄媚，对巧言的人言听计从，这些都不是“真智慧”（16）。


牧灵圣经-罗 马 书 第十三章

罗 马 书 第十三章
服从政府

1人人要服从握有权柄的当政者。一切权柄来自天主，一切职权责任都出自天主所愿。

2所以凡是违抗当政者的，就是违抗天主的计划。这些人将受惩罚。

3做好事的人并不怕当权者，只有作恶的人才怕。你不想生活在畏惧当权者的阴影之下吧？那么，就光明正大地行善，你就会受称赞。

4因为他们是为天主服务，他们的工作对你有益处。你如果行为不轨，就得怕他们，因为他们可不是无缘无故带剑的。他们为天主服务，惩罚作恶的人。

5因此，你们要听话，不只是由于怕惩罚，更为的是对得起良心。

6所以，你们要缴税，当权者在执行任务时是为天主服务。

7你们要去缴纳该缴纳的：该缴的税，就缴；该被征收的，就付清；该服从的，就服从；该尊敬的，就尊敬。

8你们惟应相亲相爱，并要努力不亏待任何人。去爱你的近人，这就满全了律法。

9律法的诫命说：“不可奸淫；不可杀人；不可偷盗；不可贪婪。”其实，所有诫命都包含在“要爱你的邻人，如同爱你自己一样”这句话里。

10如果心中有爱，就不会去危害别人，因此，爱成全了全部的律法。

11你们要认清这个时辰，是该从睡眠中清醒过来的时候了。因为我们的救恩，现在比我们初信之时更加临近了。

12黑夜将逝，白昼即临。我们赶快弃暗投明吧！佩带起光明的武器。

13我们行为端正，犹如生活在光天化日之下：不可纵欲酗酒，不可淫乱放荡，不可争吵与嫉妒。

14你们要以主耶稣基督为武器装备自己，不要受肉体的支配，来满足情欲。

——————————————————————————————————————————————————

●●●注释:

13.1在保禄那个时代，许多人以宗教作为逃避家庭和社会责任的方法（得后3:6-12）。保禄强调基督徒生活“神秘”的一面，并不是逃避，因为逃避的做法违反圣经的教训。因此他坚持：在当时那种尚不算民主的社会环境中公民也应该服从当政者，尽义务。

保禄和其读者生活在一个几乎没有人怀疑罗马政权合法性的时代。那是个没有权威和服从，就没有公益与和平的时代。于是保禄说对于既定权威之服从是来自于天主。当他提到那些反抗权威的人，他心中想到的是那些想要将自己利益或其团体利益计算在内的人（伯前2:13；铎3:1）。反社会的态度并不为他所接受，但是当权威开始不信任基督徒时，他也提出了一种看法。

没有任何人可以用这些话来非难那些出于良知而抗拒的人。因为无论如何，基督徒的良知只服从天主。

要是当权者要求的是违反真理和正义，基督徒会以良知启示给他的方式来抵抗，他已经准备好了接受人类法律的制裁，甚至不惜牺牲生命。现在教会所尊敬的大部分殉道者，在他们的时代都被认为是反动份子，搞乱社会秩序的敌人。

13.4因为他们是为天主服务：我们必须问当权者是否有助于善的提升。如果法律只是对少数人有利，或允许腐败的发生，对穷苦大众产生压迫，这样的法律便不是为天主服务了，且让我们翻看依5:8；7:10；亚5:7-12的经文。基督徒心目中有一位“主”，他不能接受其他任何的傀儡成为真的“主”。不能接受他们为维护独权而清除异己。

耶稣不愿参与政治（谷12:13-17）。但是耶稣并没有反对加入政党的人，他有足够的自由去遣责当权者，或是当法律变成迫害人的工具时，他也敢去打破最神圣的法律。

过去的一世纪，教会时常提醒我们，没有任何的当权者可以剥夺一个人的权利，而且每一个人都应该小心地选出为大众利益服务的当权者。关于这些事，请听教会的教导（梵二文献《论教会在现代世界的牧职宪章》第73-76号）。

13.11你们要认清这个时辰，是该从睡眠中清醒过来的时候了：保禄刚刚忆及基督徒在世上的责任，在这里他又站到对立的位置警告我们：要小心，别在这世上安定下来。基督徒永远在等基督的降临。

在教会初期的三十年，所有的人都曾等待过耶稣重返人间。当他们清楚地了解到历史会延续，他们彼此开始思考最后的结局：到何时他们才会遇见基督。到了二十世纪，我们必须为世界的福音化解出一己之力。福音是直接或间接将人类历史带向成熟的力量：我们可以以真善美的生活方式来加速天主国的降临。


牧灵圣经-罗 马 书 第十四章

罗 马 书 第十四章
弱者与强者

1对信德不太坚定的人，你们要多包容；有意见分歧时，避免与他争论，导致分裂。

2信心大的人什么都吃，信心不太强的人只吃素。

3什么都吃的人不可轻视那吃素的人，吃素的也不可对另一种人加以批评。因为天主已经接受了他们。

4你是谁？你能评论别人的仆役吗？不管那仆役或站立或跌倒，都是他主人的事。他必能站立，因为主人能够使他站稳。

5有些人认为并非天天都如意，有些人则认为天天都美好。让他们各人保留自己的意见吧。

6谁若为主重视某些日子，他是为主而遵守的；谁若吃某些食物，他是为主而吃，并感谢天主。要是谁克制不吃某些食物，也是为主而不吃，为感谢天主而作的节制。

7我们不是为自己而活，也不是为自己而死。

8我们活，是为主而活；我们死，是为主而死。我们不论生或死，都属于主。

9因为，基督先死后复活，正是为了做死者和生者的主。

10为什么要评论你的弟兄？为什么要轻视你的弟兄？我们都将同样地站在天主的审判台前。

11犹如经上记载，主说：我以我的生命发誓：万民都将在我面前跪拜，众口称颂天主。”

12的确，我们每一个人都要对天主作交待。

13因此，我们不可彼此评判，而该彼此努力，不再设障碍，不要做使兄弟跌倒失足的事。

14我在主耶稣内，肯定也相信没有什么东西本身是不洁的。只有当人认为那是不洁之物，那东西才对他成了不洁的。

15因此，你因着食物而侵犯了弟兄，你就不是以爱德待人。不可因你的食物而导致那个人的丧亡，基督曾为那个人而死。

16不要因你的优越引起争议。

17你们晓得：天主的国并不讲究吃喝，而是讲求圣神所赐的义德、平安和喜乐。

18要是你们如此为基督服务，你们会令天主欣喜，赢得众人赞许。

19所以，致力于和平，追求那利己、利人的事吧！

20不要为了食物的问题破坏了天主的造化工程。所有食物都是洁净的，但如果某人吃了他认为不该吃的，对他来说，就不好了。

21因此，不论吃肉或喝酒，或任何触犯我们弟兄的事，都不要做。

22在天主面前，坚定你们的信心；谁能在做人行事上问心无愧就是有福了。

23但是，如果一个人吃了自己怀疑的东西，就有罪了，因为他不是本着信心吃的。

——————————————————————————————————————————————————

●●●注释:

14.1保禄的听众真的与我们有不同吗？在听了保禄提醒他们那些伟大的真理之后，他们是否能除去社会生活中的痛苦？罗马的基督徒主要来自外邦人，他们受感召领洗。犹太人和希腊人各有不同的文化和宗教，而且也尚未全然放弃他们古时候的习俗。如果犹太人想要吃某种特别的肉，他们当中的素食者，就使得问题变得更为复杂。要是犹太人得以享有他们的安息日，其他民族也要有自己“禁食”和坏兆头的日子之仪式。

开始的时候大家还彼此客气，但是借着骄傲的助力，他们却以“信仰”的精神来激怒邻居。

保禄提醒我们记取耶稣的教诲（谷7:19）：没有任何的食物或饮料是被禁的，保禄拒绝讨论这些事情。“为什么要批评你的弟兄？”凡是克服一般偏见的人，必须尊重他人的良知。如果有必要每个人都必须为他人的利益，牺牲自己的享受。

当来自不同环境、种族或政治团体的基督徒必须生活在一起的时候，我们也发现类似的困难。这正是他们表现出对彼此尊重的机会。

14.23如果一个人吃了自己怀疑的东西，就有罪了：这是对于良心自由最重要的诠释。这点常被人遗忘，但是圣多玛斯阿奎纳提醒我们：我们不应追随违反良心的法律或宗教威权。

我们必须建立自己的良知，没有人应该抱偏见，或者没有根据的信仰，而停留在怀疑中。在任何情况下，我们必须遵守自己的良知。因此必须利用讲道、谈话、阅读圣经；最重要的是利用教会以多种方式提供给我们的明确指导，来获得良好的准则，这实是一重大的责任。


牧灵圣经-罗 马 书 第十五章

罗 马 书 第十五章
1我们坚强的人，应该担待起信心不够的人的软弱，而不是自满自足。

2我们该乐意为兄弟的利益着想，并助其成长。

3基督并没有追求自己的喜乐。却像经上说的：“那些加给你们的侮辱，都落在我身上。”

4凡经上所载的都是为教导我们，使我们因着经典教训得到安慰和坚忍鼓励，并叫我们始终怀抱着希望。

5愿那给你们安慰和鼓励的天主，也赐你们效法耶稣基督的榜样。

6这样，你们才能一心一意，同声赞颂天主，我们的主，耶稣基督之父。

7你们要彼此接纳，如同基督接纳你们为光荣天主一般。

8我肯定地说：基督为了显示天主的信实，他成了犹太民族的仆人，实现了天主曾对他们祖先的许诺。

9其他民族也因天主的慈爱而赞美光荣他。正如圣经写的：“为此，我要在外教邦族中宣扬你的功德，赞美你的名。”

10经上还写着：“所有的外教邦族啊！同来分享他选民的快乐。”

11还记载着：“天下万邦，歌颂上主吧！诸民赞美他吧！”

12依撒意亚也说过：“叶瑟的幼苗将兴起，他要来统治外邦诸民，他们都仰望于他。”

13愿希望之源的天主，让你们在信德中快乐平安，愿借着圣神的德能，增加你们的希望。

保禄为罗马教友担负责任

14弟兄们，在我看来，你们都有美好的品德与丰富的知识，彼此能互相支持鼓励。

15然而，我仍不得不在信中冒昧地提醒你们几件事。因天主赏赐我他的恩宠，

16叫我在外教邦族中为耶稣基督服务，我做了传播天主福音的司祭。为使这些受了圣神祝福的外邦民族，成为天主接纳的献礼，

17所以，我侍奉天主，使我在耶稣内觉得自豪。

18我敢大胆讲的是：耶稣基督借着我的言词行动，通过圣迹和奇事以及圣神的力量，使外教人归顺天主。

19为此，我从耶路撒冷到依里黎苛，处处宣扬基督的福音。

20如有地方已经懂得基督的道理，我就不去那里宣讲福音了。因为我不想利用别人已建立好的基础。

21正符合圣经上说的：“尚未认识的将会看见他，还没听过的即将认识他。”

为耶路撒冷弟兄募捐

22我多次遇到阻挠，不能去看你们，

23我久有去看望你们的心愿，但如今这些地区已经不需要我了。

24我期望能在前往西班牙途中见到你们，到时候我会路过你们那里，利用机会跟你们好好聚一聚，由你们送我上路。

25目前为帮助信徒一事，我必得前往耶路撒冷一趟，

26因为在马其顿和阿哈雅的信徒，已经为贫困的耶路撒冷信徒慷慨募捐了一笔钱。

27他们乐意做这事，事实上，他们也该义不容辞。因为不属犹太族的信徒已分享了犹太人丰富的神恩宝藏，很自然地，他们也应该以物质的资助作为回报。

28等我一完成手头的工作，把他们的捐款交清，就会途径你们那里，再前往西班牙。

29我相信会带给你们基督丰盛的祝福。

30弟兄们，我以我们的主、耶稣基督之名，也以圣神爱德的名义向你们请求，请为我向天主祈祷，帮助我能跟那些住在犹太区却没信德的犹太人周旋，

31且能逃离他们的迫害，顺利地将捐款送往耶路撒冷的信徒弟兄们手中。

32若天主愿意，我将高高兴兴地去看你们，好好地在你们那里歇息。

33愿天主的平安常与你们同在。阿们！

——————————————————————————————————————————————————

●●●注释:

15.14我们在这里看到保禄是多么和善。他拥有基督宗教的权威，能够解决罗马教会的问题。而且，虽然他有些东西可以教导他们，但是他非常小心地不制造分裂或敌意，而且他对罗马团体的创建者和领袖也有极大的敬意。

15.16我做了传播天主福音的司祭：不要把这个名词和我们对教会的司祭的了解混为一谈。初期基督徒并没有使用司祭这个词来称他们的神职人员，为的是不与将奉献祭品给天主的犹太或外邦人的神职人员弄混了。这些只是在天主和普通百姓之间必要的中间人。只有耶稣是司祭、中间人（见希伯来书）。然而，这些领洗的人，已经什么都献给了天主，当然不需其他中间人了。保禄在这里把自己和献牺牲品给天主的司祭相比。他并不对天主献出燔祭，而是献出皈依的外邦人民，并将他们与天主和好。这是宗徒奉献给天主的新的精神上的朝拜（12：1）。

今天有一种危险，就是太过注意奢华的仪式庆典,而忘了其本质，对那些已得到自由并明白人类价值的和好工作也有错误的解释。只有献身于这种福音传播工作的人，才能正确地庆祝感恩祭。

15.22到西班牙的旅途，意思是指比到当时已知世界的中心－罗马还要远。这点使我们了解保禄没有等待新建立的团体达到完美，就急切地想在世界各地创立新的团体。

教会中任何成熟的基督徒团体，都应该以此为典范，走出他们邻近的范围和堂区，到更远的地方去，成为传教者，甚至不顾本身处于何种成长的阶段，而到还不认识基督的地方和国家去。

15.25目前为帮助信徒一事，使我必得前往耶路撒冷一趟：耶路撒冷团体想要共同拥有他们所有的财产的想法失败了（宗2：44）。因此保禄为他们在所有希腊团体组织募捐，希望这种手足之情强化希腊基督徒和犹太基督徒之间的关系。

要是教会中有不同文化背景的阶级团体，想避免紧张关系常常是很困难的。通常，连交谈都有困难。但是爱的服务奉献会使无法达到相互了解的心灵和心智调和沟通。


牧灵圣经-罗 马 书 第十六章

罗 马 书 第十六章
问候与祝福

1我向你们介绍我们的姊妹菲贝，她是耕格勒教会的女执事。

2请你们以对待基督信徒的态度接待她，尽一切可能帮助她。要知道很多人都曾受她的帮助，我就是头一个受其惠的人。

3请问候普黎斯加和阿桂拉，在基督耶稣内工作的伙伴。

4他们都曾为救我而冒过生命危险，我和外邦人的教会都得感激他俩。

5也请问候在他们家中聚会的教会朋友。

问候亲爱的朋友耶拜尼士，他是亚细亚省第一位皈依的信徒。

6请问候为你们辛勤工作的玛利亚。

7请问候和我同坐牢的朋友安拖尼科和茹尼雅。他们皈依基督比我还早，是享有盛名的宗徒。

8请问候在主内我喜爱的朋友安仆里雅。

9问候我的同事乌巴诺和亲爱的朋友斯塔辉。

10问候在基督内经受磨难的阿培肋和阿斯托步的一家人。

11问候我的同胞黑落狄雍，问候纳息斯家里皈依主的信徒。

12请问候特费尼和特风，为主勤奋工作的人。也问候侍主勤快的亲爱朋友培尔斯。

13问候主特选的鲁富和他的母亲，她也是我的母亲。

14问候阿松黎托、弗肋贡、厄荷默、帕特洛巴、赫尔玛，以及与他们一块儿的弟兄们。

15问候菲罗哥和茱丽亚，尼荷和他的姊妹，奥琳巴和与他们在一起的信徒们，

16你们要以圣洁的亲吻，彼此问安。所有基督教会都向你们致意。

17我提醒你们要注意：有人要制造分歧和动乱，使你们叛离所接受的教理。你们要远离这些人。

18他们不侍奉我们的主基督，只为顺从他们的胃口，用动人的美丽言词欺骗纯朴人的心。

19所有的人都知道你们虚心奉教，充满主德，我正为此而感欣慰。但我仍希望你们在好事上聪明，在坏事上无知。

20赐平安的天主将迅速地把撒殚粉碎在你们的脚下。愿我们的主耶稣基督的恩宠与你们同在！

21我的同事弟茂德问候你们，我另外的同乡路基约、雅松和索西派托也问候你们。

22我，执笔写此信的特尔爵，也在主内向你们致意。

23接待过我和全体信徒的加约向你们问候。

24本城的司库官厄辣斯托和我们的弟兄夸杜斯一起问候你们。

25愿光荣归于天主！

他能按照我的福音，

即所宣讲的耶稣基督，

按照自古以来秘而不宣的奥秘，

坚固你们的信心。

26这奥秘现已显现，

按照永恒天主的指令，

借先知们的经书，

已彰显给天下万民，

要他们顺从信德。

27愿光荣借着耶稣基督，

归于唯一全知的天主，

直到无穷的世世代代！

阿们！

——————————————————————————————————————————————————

●●●注释:

16.17我提醒你们要注意：保禄的信一直在警告：提防分化，提防那些传播“不同福音”的人。教会的教导便是耶稣的见证，宗徒们的训诲。教会中有圣统阶段，也就是合法的当权者，保禄要求在信仰上服从。

最后一句是对天主感恩的祈祷。这和他在厄弗所书中开始所说的另一个较详细的祈祷是相似的。


牧灵圣经-格林多前书 前言

格林多前书 前言
有些人赞美早期的基督徒为所有美德的典范。实际上当时的奇迹并不比现在更多。像在其他地方一样，保禄在这里向众人发言，这些人生活的世界与我们现在的并没有什么区别。在地中海沿岸的城市中，格林多有它自己的特殊性:地处两个海湾中的舌形陆地，地势极好。东西两港由一条平坦大道连结，船只则由无数的公牛拉动，取大道为捷径，从一港至另一港－这样水手们就不再航船途径南部的希腊了，因为那里航程既长又危险。显然取道陆地要付钱，格林多就是靠这经济来源发家致富的。它也需要许多劳动力－其实都是奴隶。城里有一座献给爱神阿弗罗蒂特的神庙，因为有这座神庙，再加上金钱的帮助，卖淫业肆无忌弹地篷勃发展起来，妓女人数逾千。格林多附近有个体育运动的庆祝活动，每两年举行一次，颇似如今的奥林匹克运动会，每当彼时观众云集。我们可以注意到在保禄的这两封书信中，作者非常清楚地指出了格林多的许多与众不同的方面：奴隶制、卖淫业和体育运动。

在格林多存在着一股动力，所以在那里的教会虽非健全但充满活力，这是由因了保禄而皈依的犹太人和希腊人所组成的。早期的基督徒一旦热情消逝，就都面临回到以前罪恶生活的危险。那些负责教会事务的人，对于许多问题显然都无法处理：如内在的分化和对信仰的怀疑等等。他们因此求助于保禄，后者便写下了这封信，因为他不能中断在厄弗所的工作。

我们注意到来自远方、以基督之名领导教会的保禄所采取的权威态度以及教诲方式：在回答任何问题之前，他必先着重肯定信仰的基础。

格林多人处于外教人的世界中，关心着与我们这个时代几乎相同的问题：

－独身和婚姻；

－如何与非基督徒共同生活；

－集会的安排，包括感恩的举行和“神恩”的利用；

－死者的复活。


牧灵圣经-格林多前书 第一章

格林多前书 第一章
1由天主的旨意蒙召而成为耶稣基督宗徒的保禄和索斯特乃弟兄，

2致书格林多的天主教会，就是给已经在耶稣基督内受祝圣的你们，及所有在各地呼求他们和我们的主基督之名的人，大家一同都是蒙召作天主神圣子民的。

3愿天主我们的父与主耶稣基督赐你们恩宠和平安。

4我时常为你们感谢我的天主，因他在基督耶稣内赐予你们的恩宠。

5借着他，你们样样富足，能具备丰富的知识和良好的口才，

6并且将有关耶稣基督的见证深植于心。

7你们在等待耶稣基督我们的主显现时，不缺乏任何灵性的恩赐。

8他会自始至终支持巩固你们，好让你们在耶稣，我们的主来临之日无可指摘。

9天主是忠诚的，他已召唤你们来与耶稣基督，我们的主合而为一。

教会中的问题

10兄弟们，我以我们的主，耶稣基督之名要求你们：抛弃成见分歧，努力达成共识；团结一致，目标一致。

11因为我从黑罗厄的族人那里，听说了你们之间的纷争。

12我指的是，在你们中，有的人说：“我是保禄这边的”；有的人说：“我是属阿颇罗的”；又有的说：“我是属伯多禄的”；还有人说：“我是基督的人”。

13基督竟被分割了吗？为你们被钉死在十字架上的难道是保禄吗？你们是因保禄之名受的洗吗？

14我庆幸，除了克黎斯颇和加约外，我没给你们中任何人施过洗。

15所以没人能说是因我名受的洗。

16对了！我还给斯特法纳一家人施过洗。除此之外，我想不起还给谁施过洗了。

十字架的真假智慧

17基督派遣我并不是为了给人施洗，而是为了宣讲福音。为此我不用深奥的言词，不然，基督的十字架就尽失了意义。

18为那些走向毁灭的人，十字架上的信息是愚蠢的。但为我们得救的人来说，却代表了天主的德能和威力。

19圣经上说得好：“我将摧毁智者的智慧，废除学者的学问。”

20仅这句话就能让智者、受过教育和世上喜好雄辩的人哑口无言了！不是吗？这世上的智慧，天主已将之与愚者相提并论了呢！

21天主用自己的智慧，世人不能以自己的智慧认识他。天主就决意用我们世人认为是愚蠢的道理来拯救信他的人。

22犹太人期待的是奇迹，希腊人追求的是智慧，

23而我们宣扬的却是被钉十字架的默西亚。这为犹太人来说是绊脚石，为外邦人来说是荒唐！

24但对天主召选的那些人，不论是犹太人还是希腊人，这位默西亚既是天主的德能，又是天主的智慧。

25天主的愚蠢，胜过人的智慧；天主的软弱，胜过人的坚强。

26弟兄们！且看看你们自己：你们这些蒙召的人，有多少算是受过教育的，或出身贵族，或有显赫家世的呢？并不多！

27但天主偏偏选了世人眼中的愚者，来嘲笑那些聪明人；选了世上的弱者来使强者蒙羞。

28天主又召选了在世上最普通的、受人轻视的和微不足道的人来彻底摧毁被重视的一切。

29如此一来，没有一个血肉之躯的人能在天主面前夸耀了。

30如今你们能结合于基督耶稣内，全靠天主而成。天主使他成为我们的智慧，借着基督，我们得以成义，成为圣洁的并获得自由。

31正如圣经上写的：“谁要夸耀，应因上主而夸耀。”

——————————————————————————————————————————————————

●●●注释:

1.1由天主的旨意蒙召……致书于格林多的天主教会……大家一同都是……天主神圣子民……保禄以这三个句子来为自己的权威作辩护。他提醒格林多人，他们是如此容易地陷入敌人的包围之中，然而他们仍是天主普世教会这个更大实体的一部分。

蒙召作为天主神圣子民（2）：你们必须成圣，而实际上你们已成圣。“圣”，以圣经的意义来说，是属于天主的人或事物。领洗的人已被献给天主，属于天主的人，组成了“圣者的集体”，也就是教会。天主的召唤不允许他们保持原样。他们所处的社会文化背景已形成了他们固有的“自然”道德观念，但是现在，天主要求他们回归“基督”，重新认识在他内的生活意义。

在耶稣基督内（2）：保禄所用的这个希腊文介词，译成中文依情况分别可以是“之内”、“通过”或“和…一起”。因此，“在基督内”有许多意义：

－我们是天主的子女，依照天主的肖像而被造成，而天主“在基督内”爱了我们。

－天主圣父“通过”基督来救赎我们。

－天父召唤我们“和基督一起”分享他的嗣业。

－我们成为基督身体的一部分，我们生活“在基督内”，接受了他的圣神。

－第一次提到“基督徒”这个词是在安提约基雅（宗11:26），指的是基督的门徒们。当时这个词还未被广泛应用，所以“在基督内”就是指“基督徒”。同样的，“在基督内成婚”则是“以基督徒的生活方式成婚”。

1.4请看4-9节保禄的感谢词：他是如此明确而肯定地述说这个团体已接受的恩宠，即使它远非完美！

保禄在给格林多人的建议中，告诉我们在评估我们的堂区、我们的宗徒团体的活动时该如何行动。我们不应该一碰到问题，就感到灰心丧气，也不应该在失败时彼此责备，当务之急是记住我们已经共同拥有的。

事实上，这些团体和我们一样要面对自己的困难和弱点。每一时代的基督徒都必须学会跟随耶稣，并“建设教会”，至少应该“是教会”。

他会自始至终支持巩固你们（8）：对基督再次降临的期望是维系信仰的唯一绳索。第一代基督徒期望见证他光荣的降临：他将审判世界，并带走属于他的人（得前4:13）。

1.10教会最初的罪是信徒之间的分裂，有几位宗徒途径格林多（12：28），于是那里的教会中便有些人利用这些造访来肯定自己的地位、身份，声明效忠于某宗徒而非其他宗徒－为了虚荣心的满足和逞能的欲望而进行的行为。

抛弃成见分歧，努力达成共识（10）：要成为一个团体一致的家庭。只要教会还是一个团体，就必须时刻记住这一忠告。但是要做到这一点毕竟有不少困难，当教会聚集了许多不同背景的人时，甚至在日常小事中他们都会彼此对立。在这种情况下，基督徒团体必须承认日常生活难免有个人和团体的错误，然后团结在一起。不要忽视现实，也不要说彼此不平等。教会永远不会是消极者或“天上的”子民的聚会。

1.17基督派遣我并不是为了给人施洗:在教会为自己的难题所困扰的时候，保禄提醒他们要记得自己的使命，什么是我们最关心的？是传播福音还是以团体的领袖或神职人员的姿态出现？

即使这些在格林多的基督徒并不像希腊人那样是伟大的知识份子，他们还是热衷于华而不实的谈论，而且希望被看成有文化教养的人。这时候整个罗马帝国的人都在寻求秘传的教义，教会中有些人认为信心是成就更高知识的方法。因此，保禄会告诉我们，基督徒的所有智慧蕴藏于十字架中。在这里，他邀请人们直接体验“十字架的愚妄”，以叫人摆脱“人类的智慧”，即依赖语言及观念的表达方式：这是一种仿如禅宗所强调的“觉悟”性经验。这经验并非理论性的，而是现实的，是在基督死亡中与他合一，从而分享他的复活。要完全“听到和接受”基督十字架的启示，意味着并非只是简单地相信基督为人类的罪而死亡的教条，其真正意思是“与基督同钉在十字架上”，因此我们最终行为的主动力不再是自我，而是活在我内的基督。

不然，基督的十字架就尽失了意义（17）：我们向大众宣告的是十字架的信息，而宣告十字架这一行动本身也应是十字架。

在传播福音的工作中，我们往往被逼入绝境：缺乏物力人力，缺乏媒介帮助，因为我们软弱、没有显赫的头衔，只能仰赖天主的恩慈。这使我们常常记起耶稣的贫困，以及他是如何被显贵者责难的。

且看看你们自己（26）：格林多的教会是由普通人组成的：这正是他们的力量所在。在教会中每一个人都有其地位和使命。普通人和贫穷的团体通常会受到迫害和中伤，但是在福音的世界性传播工作中却担任了主要的角色。天主要他们把福音传给富人，有时候，甚至传给职位高的人。


牧灵圣经-格林多前书 第二章

格林多前书 第二章
1弟兄们，我从前到你们那里去宣讲天主的奥迹时，并没有用什么华丽的词藻与高深的学识。

2跟你们在一起时，我只想做一个认识被钉十字架的耶稣默西亚的人。

3因而，我在你们中间时，我觉得软弱，也曾担扰，惊恐不安。

4我没有用动听的词藻和令人折服的睿智来给你们讲我的道理，只凭圣神的威力。

5因为，你们的信德，不是凭借人的智慧，而是仰仗天主的力量。

圣神教导我们智慧

6我们当然也要跟完美的人讨论智慧。但这种智慧不属于这个世代，也不是出自那些终将消逝的当今统治者的。

7我们宣讲的是天主奥秘的智慧，它是隐秘的，是天主在创世之前就预定使我们获得光荣的智慧。

8当今世上的统治者没有一个懂得这种智慧。如果他们知道的话，他们就不会把荣耀的主钉死在十字架上了。

9如经上所写：“天主为爱他的人准备的，都是眼所未见，耳所未闻，心所未料的。”

10但天主已借圣神给我们启示了一切。因圣神明察一切，连天主深层的奥秘都知道。

11没有人比我们的心神更了解我们自己的了；同样的，只有圣神了解天主的一切；

12我们所领受的，不是人世间的精神，而是来自天主的圣神，能使我们看清楚从天主所领受的一切恩赐。

13故而我们讲道，不是用人的智慧所惯用的词句，而是凭借圣神的指导来讲道；我们将属神的事讲述给属神的人。

14那属血气的人不能领受由天主圣神而来的道理。他认为这些愚蠢得很，他之所以不能领悟，是因为他缺乏必须有的圣神的灵性悟力。

15反之，属神的人能判断一切，而他却不为任何人所判断。经上说：

16“谁能知晓上主的心意呢？谁能给他出主意呢？”然而，我们具有基督之心。

——————————————————————————————————————————————————

●●●注释:

2.3我觉得软弱，也曾担扰：当保禄第一次将福音带到以奴役制和不道德著称的希腊城市时，一定曾经感到软弱。对于向当代社会传播福音，我们也有同样的感觉；准备工作是重要的，但是作自身的准备不是更重要吗？保禄要我们接受十字架的奥秘，并从中找寻圣神的力量。

不是凭借人的智慧，而是仰仗天主的力量（5）：圣神的德能，祈祷的力量，苦难的力量。耶稣受难死亡之后，圣神倾流而出。借着他，我们能期待一切。治病奇迹是无用的（而且魔鬼会利用这些），如果这些不能巩固我们对受难而死、在谦卑和穷人中行事的耶稣之信仰。

2.6保禄从来没想要听众把他看成是一位聪明卓越的演说者。但是，也要跟完美的人讨论智慧。那时，有好几个宗教称那些得到并非宗派中所有成员都能获得的神秘讯息的信徒为“完美”。在教会中也有些人认为自己是属于“上帝”信徒阶层，因为他们得到了圣神的一些恩赐，如果他们对于信仰的事物能够说个不停，就更感自傲。

但是保禄以自身得做先知和宗徒的恩赐来反驳他们。他能够用不多的言辞来教授基本的真理，只有那些体验过活生生天主的人才能表述的真理，神秘讯息是什么？首先，天主对我们来说是谁？其次，天主想要给我们的是什么（7节，12节）？基督徒的信仰不是其它任何人为的教义或宗徒活动能给予的。有时候，把我们自己和那些追随着基督教会以外的灵修方式的人加以比较，会发现我们似乎是以不同的语言说着同样的事情，比如对于人性的态度和选择就是这样。但是我们也应勇于承认天主在基督中赐给我们的财富：他的圣神赐给我们从未有人洞悉的一切。

这种对事物理解的能力并非单纯知识性的，这是圣神的恩赐，他使唯一的真理在我们当中趋于完美。这是一种精神性的体验，并成为我们信仰的坚固基础。没有这基础我们常常怀疑和不信。这种体验是普世宗教必备的，无论叫什么名称，例如佛教的“觉悟”，印度教的“神的体现”等。但是要解说纯粹精神的体验是非常困难的。我们只能对那些已在精神层次上达到一定程度的人谈论智慧。这便是为什么保禄告诉格林多人，他们大部分人是无法批评他的。

属血气的人（14）：（保禄精确地说：“肉体的人”）不能达到基督的真理。但是属神的人，倒不一定得是聪明的人，而是经由天主的恩赐，能认识天主的事物的人。

属神的人能判断一切，而他却不为任何人所判断（15）：明眼人无法让盲人确信颜色的存在。但明眼人看见并明白：即使盲人看不见颜色，颜色本身还是存在的，并不会因为盲人对它的怀疑而消失。原因只是在于盲人没有视力，也没有判别的标准。属神的人和血气的人也是如此。

我们具有基督之心（16）：圣神引导属于他的人投入深刻的体验。这体验是个别的，也是整个基督奥体所分享的，是超越宗教教义的认同。圣神会“直指人心”，如禅宗所说，并使我们体验到“我们具有基督之心”。


牧灵圣经-格林多前书 第三章

格林多前书 第三章
工人多，而田地仅有一处

1弟兄们，我跟你们说话，没把你们当作属神的人，而是把你们看成是属血气的人，你们仍是基督内的小孩子。

2你们还须吃奶，不能吃饭。你们还不能吃饭，还没到时候。

3因为你们仍是血气之人。在你们当中，不正存着分歧嫉妒吗？所以你们仍属血肉之躯，你们的作为正如俗人一般。

4当你们说：“我支持保禄”或“我支持阿颇罗”时，你们不就跟其他世人一样吗？

5保禄算什么？阿颇罗又算什么？我们不过是天主的侍者，由天主那里接受了不同的恩宠，引导你们信天主而已。

6我植了苗，阿颇罗灌溉，但使其成长的却是天主。

7重要的既非播种者，也非灌溉的人，而是促使一切生长的天主。

8播种者、灌溉者都处于同等地位，每人均按其工作得酬劳。

9我们和天主一起工作，也是为他工作。至于你们，你们是他的田地，你们是天主的建筑物。

10我像优秀建筑师一样，把基础打好，因为这是天主赐予我的能力。然后由另一人在其上加盖建设。但是每个人应注意如何去建设。

11没有人能够拿起另一块基石垒在已是磐石的耶稣基督之上。

12但在这块磐石上，我们可加盖金砖银瓦，或是精美宝石、木材、竹藤等物。

13将来，每个人的作为必会显露出来。因为在审判的那天，一切要经过火的考验，每个人的工程真貌得以披露。

14谁的工程经得起火的考验，谁就可得酬报；

15谁的工程经火而成灰烬，谁就支付代价。他会得救，但会像从火里逃生一样。

16你们难道不知道：你们是天主的殿宇，天主圣神住在你们内吗？

17谁把天主的殿宇毁了，天主就把那人毁掉。天主的殿宇是神圣的，你们就是这神圣的殿宇。

不要分裂教会

18不要自欺欺人：你们当中谁按一般眼光自认有智慧，谁就该先承担自己的愚笨，然后才能成为智者。

19因为以天主眼光来看，世人的智慧都是愚蠢的：经上曾写过：“上主让智者中了他们自己的诡计。”

20又说:“上主了解智者的想法，并认为没有什么价值。”

21所以，你们不要再崇敬人类中所谓的伟大之人。因为不论什么都属于你们，

22不论保禄、阿颇罗还是伯多禄；不论世界、生命、死亡还是现在、将来，一切都为你们所有。

23然而，你们是属于基督的，而基督是属于天主的。

——————————————————————————————————————————————————

●●●注释:

3.10我像优秀建筑师一样，把基础打好：保禄是教会和在他之后的宗徒、先知和教师的根基，他传播福音，并鼓励人民。保禄并非嫉妒，但可能有些人只谋自己的利益，忘了教会只属于天主，也可能信徒将宗徒们互相比较，因为他们对真正的宗徒工作一无所知，所以很随意这么做。

一切要经过火的考验（13）：保禄使用他那时代的语言和意象。天主审判的日子似乎近了，每个人都认为天主会以火来净化洗涤这世界。因此保禄下结论说，许多的宗徒工作项目只能付之一炬，因为它们只是一些文件资料上的条条框框罢了！那些不以真心侍奉基督的人，当然不会被打下地狱，但是他们个人将经受一番锤炼，而且必须付出代价。这段经文支持了对炼狱的说法，指出对于那些没有完全献身基督圣神的人，在死时或死后所经历的净化过程（玛5：21）。

3.16你们难道不知道：你们是天主的殿宇…基督是取代犹太人圣殿的新圣殿（若2：19和谷15：38）。天主的圣殿是基督，因为所有神圣的奥秘都居于其中。天主圣殿也同样是教会，因圣神在其内运行。天主的圣殿还是每个家庭和每个信徒（见6：19），因为圣神居住在他们中间。

3.23你们是属于基督的：这句话指出了基督徒自由的关键所在。天主为他自己创造了我们，没有人可以把自己理解天主旨意的方式加在我们身上。另一方面，一些哲学家说：人们是因为自己的苦难才创造出神的。无论人感到自己多么伟大和快乐，人总会发现自身的缺陷，于是人便将这一切归于超乎寻常的存在，在崇拜这存在时，人们就认同了神，并忘了自己的苦难。可以说这个理论并不完全错：事实上，人们常为自己创造偶像，因为我们需要有人来帮助我们解决问题。不管是歌星、运动员还是政治家，只要这些偶像拥有人们所没有的，做到人们所不能做的一切事情，人们便感到快乐。他们常死于非命，还对剥削和压榨他们的机构及民众感到骄傲。

可悲的是：人们没有意识到这一点。基督徒则要谨慎行事，千万不能把当权者尊为偶像崇拜。因为基督徒是独立的人，有独立的思想。即使在教会中，他也是亲自与天主在一起，经由基督而面对天主，绝不沉迷于对个人的崇拜。


牧灵圣经-格林多前书 第四章

格林多前书 第四章
1希望人们把我们看做基督的仆人和天主奥秘工程的执行人。

2当然，人们要求于一位执行者的是他的忠实和努力。

3但对我来说，我不在意你们或是当政者对我的评判，甚至连我自己也不愿做自己的审判官。

4即使我问心无愧，也还不配被称为义人。惟有主是我的审判官。

5因而时候未到前，你们不要评判任何人，直待主的来临。他会使匿于暗处的得见天日，揭示人心动机，然后每个人会在天主那里得到赞许。

6弟兄们！为让你们重视，我拿自己与阿颇罗说事，这样一来你们就明白了那句话：“不能超越所记载的。”谁都不该贬低他人，抬高自己。

7你有什么更优越的地方？你的所有不是来自天主所赐？如果都是得自恩赐，你为什么还自夸？好像恩赐来自你自己？

“寄居”的基督徒和受迫害的勇士

8你们现在既有钱又富足了！你们已各自为王，不需要我们了！要是你们真能为王自主，我们愿与你们分享成就。

9因为我觉得天主将我们这些宗徒当作被判死刑的人，总列于最后。我们成了演员，为世界演出供天使和世人观看的戏剧。

10为了基督，我们蠢得发狂，而你们在基督内既聪明又有智慧。我们软弱，你们坚强；你们声名远扬，我们则受轻视。

11直至今日，我们还是忍饥受冻，衣不蔽体，常常挨打，又遭驱逐而流浪四方；

12我们靠着双手辛勤劳作。人们辱骂我们，我们却祝福他们；人们迫害我们，我们默默忍受。

13我们遭人羞辱时，总以礼相还。但直到现在，我们仍然被视为世上的垃圾，人间的渣滓。

14我这么写不是想让你们难堪，只是把你们当作我心爱的孩子来警告而已。

15即使你们有上万的导师教导你们基督内的道理，你们却没有几个好父亲啊！是我，借着福音才给了你们基督耶稣内的生命。

16所以我告诉你们：“以我为榜样吧！”

17也因为这一目的，我才派了弟茂德来，他是我主内忠实又亲爱的孩子。他会再次提醒你们关于基督徒生活的准则，那些都是我在各地教会所教授的道理。

18有些人可能以为我不来了，就自傲起来。

19但只要主愿意，我还是会很快来看你们。那时候我不仅要听那些傲慢者的狂语，也要看看他们究意有何等能力。

20天主的国其实与言词无关，而在于一种权能。

21你们希望要什么呢？是我带着鞭子的来临？还是满怀爱意和温柔的眷顾？

——————————————————————————————————————————————————

●●●注释:

4.8格林多人感到在信仰中，他们已获得了足够的知识和灵修的经验，得到了丰富的精神恩赐，他们已在知识的道路上取得了硕果。就像居功自傲者那样，他们轻视起贫困的犹太传教者保禄。宗徒知道他自己的文化和强烈的性格会给他带来光明的未来。他同时也看到对手们心胸狭窄，但容许他们取笑他。他们认为他是个傻瓜，就某方面而言他的确是。但是，即使被当作傻瓜，他还是把他们带到基督那里。


牧灵圣经-格林多前书 第五章

格林多前书 第五章
乱伦的例子

1听说你们中有淫乱的事，有人竟然跟他的继母同居。这真是连在异教徒当中也不曾发生过的事。

2你们还自以为了不起！你们应该觉得痛心难过，立刻把做这事的人驱逐出去。

3你们要知道，我如同亲历了现场，审判犯了这等罪的人！因为虽然我的身体远离你们，但心却与你们同在。

4让我的心和你们在一起，以主耶稣的名，凭借他的权能，

5同将这个人交给撒殚，好摧毁他的肉体，并使他的灵魂在主来临的日子得救。

6你们没什么值得自夸的！难道你们不知道一点点酵母就会使整个面团发起来吗？

7你们要清除那旧酵母，好成为新面团，你们该做无酵的饼，因为基督我们的逾越羔羊已被祭献了，

8所以无须再用那罪恶的旧酵母，而该用无酵饼来庆祝逾越节！即用真诚和洁净来庆祝。

9我在上一封信中已告诫过你们，不要和行为不检点的人来往。

10我指的不是那些性开放的异教徒、贪婪者、投机者、拜偶像的人，要不然，你们就非离开这世界不可。

11我指的是那自称为弟兄，却行为淫乱、贪得无厌、拜偶像、挑拨离间、酗酒或投机的人。你们甚至不要和他们同桌进餐。

12我不评判教外的人，但是教内的人岂不该由你们来审判？

13教外的人由天主去审判！至于你们，就该如经上所载：“你们该把邪恶分子从你们当中除去。”

——————————————————————————————————————————————————

●●●注释:

5.1保禄知道：这样的罪人如果不经历自己背叛行为所带来的痛苦，是不会忏悔的。因此团体必须要求让他在健康上和财产上遭受痛苦（见约1：2和2：6关于“交付”给撒殚的含义）。这种把罪人逐出团体不只是人类的举动。教会在地上所束缚的，在天上也要被天主所束缚（玛18：18）。天主有义务考验人，这可能同时是对教会的警告，也是给罪人忏悔的机会。

你们该做无酵的饼（7）：耶稣曾经把天国比喻成可以发起整个面团的酵母。保禄在这里用了同样的比喻，告诉我们罪恶是如何蔓延到所有人身上的，信徒在精神上已经和基督一同复活。正如同犹太人用无酵饼来庆祝逾越节，同样地，基督本身也必须如同无酵饼，即在天主面前，过着无罪、洁净的生活，然后才值得庆祝他们的逾越，即基督的复活。

我指的不是那些…（10）：保禄说：（“属于这个世界的人”）。信徒不怕居住在罪人中间，因为他们自己就是一个在芸芸众生中的罪人（若一1：8-9）。把光明带给黑暗中的人，广传基督的慈爱给众人，并效法基督和罪人同桌吃饭，才是信徒的使命，但也要避免和那些身处教会团体，却继续犯罪，不知悔改的人分享东西。

我不评判教外的人（12）：耶稣教给我们遵循他的方法，但是只要教外人的良知还无法认知福音的准则，我们便无法要求他们理解并接受我们有关“和解、性和堕胎”的道德观。教会的当权者并无权责难他们，而应该成为光明的见证。


牧灵圣经-格林多前书 第六章

格林多前书 第六章
不要指控别的信徒

1你们中若有人跟别的教友起了争论，怎么敢告到不信主的法官那里呢？怎么不在教友面前解决呢？

2你们真不知道是我们－天主子民将审判这世界吗？既然你们被召来审判世界，难道你们会没有能力去处理这些小事吗？

3你们不知道我们甚至能审判天使吗？更何况那些日常琐事呢？

4如果你们有了这类的纷争，你们就让教会里微不足道的人来处理吧！

5我说这话为叫你们羞愧：你们让人以为在你们中没有一个人能为他的弟兄排解纠纷！

6所以，竟把弟兄之间的事告到外教人那里去了！

7总之，你们之间互打官司已经是个很大的错误。为什么不宁愿受点委屈？或吃点亏呢？

8实际上，是你们行之不义，亏欠人，并如此对待自己的弟兄。

9你们不知道吗？不义之人不能继承天主国。不要自欺欺人，凡是淫乱、崇拜偶像、犯邪淫、作娈童、搞同性恋、

10偷窃、贪婪无厌、酗酒、挑拨离间以及压榨别人的人，都不能继承天主国。

11你们中曾有不少人这么做过呢。但是你们已经受过洗，已经被祝圣过，借着耶稣基督之名和我们天主的圣神，你们已成义。

关于性道德

12什么事我都可做，但不一定样样都对我有益；什么事我都可行，但我决心不受任何事的奴役。

13食物乃为果腹，果腹才要食物。天主可将两样都废弃。人的身体不是为了性，而是为了主而存在，主则也是为了人的身体。

14天主复活了主，以他的大能，他也会复活我们。

15你们不知道，你们的身体就是基督的肢体吗？你们岂能拿基督的肢体当成行淫的肢体呢？万万不可！

16你们岂不知那和娼妓苟合的，就已经和娼妓成为一体了。圣经上说：“两人合为一体。”

17反之，那与上主结合的，就与他在精神上成为一体了。

18务必远离淫乱。其他的罪过都属身体之外。惟有性的放荡亵渎了人自已的身体。

19难道你们不知道：你们的身体是圣神的殿宇，圣神是来自天主，在你们内的，你们已不再属于自己。

20你们原是用很大的代价赎回来的呢！愿你们以身体光荣天主。

——————————————————————————————————————————————————

●●●注释:

6.1“但是我们用瓦器来盛此珍宝”（格后4：7）。我们真正的日常生活与我们认为的具有天壤之别！在圣神中重获新生的天主儿女们啊！我们的家人是怎么想的？我们的近人又是怎么想的？我们可曾关心过他们的神性生活？

保禄不愿做他们的判官，但他指出了这些信徒不光彩的行为：说世上错误的“正义”；虽然宣布放弃世间的富华，不贪恋财产，事实上却又卷入民事诉讼纠纷。他们的言行是何等的自相矛盾啊！他们该怎样做呢？该照福音的精神办事（玛18：15），只要一个真正的团体还存在的话。遵循福音中的话语是多么美好啊（玛5：40）！

6.12什么事我都可做，但不一定样样对我有益：没有良知的人习惯引用前半句句子来为他们不道德的行为做辩解。

食物乃为果腹（13）：保禄将我们身体中纯粹动物性的机能和我们完整的人性加以区别。吃喝是“肠胃”的需求（现代语言称这为“身体”的需求）；在性的结合中，人们要交出自我（以现代语言来说即“人”），因此已属于基督的人，不应该再把身体交给淫乱的性伙伴。

保禄又发现了曾经引他在得前4章中挺身干预的同样问题。对犹太人来说，所有道德的准则尽在十诫之中：人们很少质疑这些诫律表达永恒的秩序到什么样的程度，或者和过去的信仰文化有多深的联系。凡是宗教团体的法律所非难的，便是一种罪。但是希腊人和异教徒对这种法律一无所知。保禄回忆起有关性方面的诫律（5:11;6:10；弗5:3），耶稣也曾经提及这点（玛7：21），但是保禄不想让“性”成为区分善恶的唯一准则。对他而言，令基督徒能够控制，甚至强烈地约束性行为的，是他们在基督中的生活。他们回应天主召唤的愿望，远胜于满足天性的需求。

在面对普遍的道德危机的今天，保禄回应的方式，对我们有特殊的意义。数百年来，由于需要之故，性只被视为繁衍后代的方式：由此产生了对有关性、性欢乐和性生殖的自然律的追寻。但是在今天，两性的结合已不主要为生育后代，即使有些国家大力提倡国民生育。对于为数愈来愈多的夫妻来说，文化的演进和女性地位的提高，使性的结合成了人性深刻交流的机缘。

同时，个人的解放，和向来承担所有照顾子女重担的女性之解放，使人们开始怀疑以前的道德律，它们被视为只属于特定的时代和文化。几乎所有“发达”的国家都不得不多多少少地接受婚前性行为、同性恋、堕胎和未婚生子。基督徒和同时代其他人一样无法避免地问出同样的问题。

人们不惜任何代价寻找一条对所有人皆适合的自然律，希望能将性限制于生殖，并只存于婚姻之内，于是他们便陷入了无止境的讨论中，而这种讨论又很难使人信服。

所以他们必须遵照保禄的做法去做。我们不要忘记旧约的法律，这些法律是宗徒们和至今教会传统所承认的。我们不得不承认：基督徒的性行为是与他们对耶稣基督的信仰之逻辑相符合的。定义善恶倒不如先证明爱和性行为的经验会把我们引到哪里去。如果不先强调我们是按天主肖像被创造的，人性中有着高贵的尊严，这种尊严又借着洗礼和皈依献给了基督，单单宣告性的道德准则，那么就象没有种树而想要收成果实一样。


牧灵圣经-格林多前书 第七章

格林多前书 第七章
婚姻内的守贞

1对你们信上提的问题，我的答复是：不亲近女性是好事。

2但由于欲念的客观存在，那么男人最好有自己的妻子，女人有自己的丈夫。

3丈夫要对妻子尽到丈夫应尽的责任，妻子也要对丈夫尽义务。

4妻子对自己的身体没有主权，主权在她丈夫那里；同样，对丈夫而言，他的身体该由他妻子作主。

5你们不要拒绝对方，除非各自为了专心祈祷，彼此都同意分开一段时间，过后你们仍得恢复夫妻关系。否则，你们很可能因控制不住自己，而受撒殚的诱惑。

6我这样说，原是出于特许，而不是出于命令。

7我真希望你们每个人都像我这样。但每个人从天主那里领受了不同的恩典，有些这样，有些那样。

8对于未婚者和寡妇们，如能保持现状就好了，像我一样。

9若他们不能控制自己，那还不如结婚。结婚总比欲火焚身好。

结婚和离婚

10对结了婚的人，我给他们一个不是来自我，而是来自主的命令，做妻子的不能离弃她的丈夫。

11要是她离开丈夫，她就要坚持独身，或与丈夫重新修好。同样地，做丈夫的也不能抛弃他的妻子。

12对于其他的人，我也要说几句自己的想法，但这不是主的话。要是一位弟兄的妻子不是信主的人，但愿与丈夫和睦相处，他就不能遗弃她。

13同样地，对妻子来说，丈夫虽不是信徒，可是愿与她继续生活，她就不能离弃他。

14因为那不是信徒的丈夫已通过他的妻子成为神圣的了。那弟兄也可以圣化不信教的妻子。要不然你们的孩子们便是不洁的了。实际上，他们都是天主圣神的子民。

15若不是信徒的一方要离异，就让他去吧。因为在这种情况下的弟兄姐妹都不再受约束，因为天主召叫我们，是让我们生活于和睦中。

16为人妻者，你可知你能拯救你的丈夫呢！而为人夫者，你不是也可以拯救你的妻子吗？

17除此之外，希望每人都在主给他安排的环境中生活下去，回应主的召唤。这便是我给各地教会的规则。

18当天主召叫你时，你若已受割礼了，就不要刻意去掩饰割礼记号。而那受召叫还未受割礼的也用不着去行割礼。

19受不受割礼并不重要，若没有行此礼亦无大碍，最重要的是遵行天主的诫命。

20希望每人都保持着蒙召时的身份。

21如果你蒙召时是奴仆身份，也不要介意。但若有得自由的机会，就不要放过。

22当奴仆被召叫来过基督徒生活时，他就成了主所释放的自由人了。而一个自由身份的人蒙召，就做了基督的奴仆了。

23你们是天主用重金买回来的，不要再做任何人的奴仆了。

24所以，弟兄们！愿每个人都继续保持天主召唤他时的那种状况和身份。

童贞和守贞

25我没在主那里得到指示给愿意守贞的人。作为一个受主垂青信赖的人，我只发表个人的看法。

26我认为这是很好的决定,看到目前的诸多困难，我看这样最好。

27你若已与一位女子有婚约，不必求解除；你若还没有订婚，也不必刻意求家室。

28你结婚并不是不好，一个女孩要结婚，她也没有犯错呀！但选择婚姻的人必然在人生道理上遭遇许多挫折，我衷心希望你们能免除掉。

29弟兄们，我想说的是:时间不多，无论如何，凡已有家室的人今后都得过的像没有家室的人；

30哭泣的，要像不哭泣的人；幸福快乐的，要像不欢乐的人；添置购买的，要像不曾拥有什么的人；

31享受世上生活的，要像不得享受的人一样。因为这世界的局面正在逝去。

32我希望你们都无忧无虑。没结婚的人专心为悦主的事忙碌。

33相反地，结了婚的人，因要关心世间的事务，并思考如何讨妻子欢心，他就分了心。

34未婚的女子或童贞女顾虑的是基督的事，她要在精神和肉体两方面努力保持圣洁。反之，一位已婚妇女总要为世俗生活操劳，为了取悦服侍丈夫。

35我这么说，是为你们着想，不是要害你们。希望你们能过一种与主完全结合、美妙无比的生活。

36可能有订了婚的人，面对未婚妻时感到为难：这位未婚妻仍守着童贞，但年龄日长，要是男方觉得有冲动，事在必行，且为他是最好的决定，那么就让他俩结婚，他不算犯罪。

37但若他心意坚定，自认能控制自己，不想结婚，以保持未婚妻童贞，他那样做更好。

38这样看来，与童贞女结婚固然好，但不迎娶的话更好。

39丈夫在世时，妻子是受约束的；一旦丈夫去世，她就可以改嫁给她喜欢的人。但应该在主内结婚。

40可是如果她能照着我的建议来做，独自生活下去将会更幸福。我想是天主的圣神启示了我。

——————————————————————————————————————————————————

●●●注释:

7.1保禄在这一章开头，以书面形式回答格林多人的提问。第一个问题是有关婚姻和贞节。在基督徒的生活中到处可见对贞操的尊重。但是这种尊重也可以在其他宗教的思想主题中找到。希腊世界的许多教条认为，凡是来自肉体的一切都是罪恶不洁的，因此，当时有些基督徒更是认为，完美的生活就是像天使一般的生活，他们非难许多事情，亦包括婚姻。保禄并没有教导有关婚姻的一切，只是澄清贞操和婚姻之间的关系。夫妻因领洗而圣化，完全属于基督。因此他们不能成为肉体需求的奴隶。引导他们的是爱，而不是性欲。

但是由于欲念的客观存在（2），保禄明确说道：“因为淫乱”，“淫乱”这两个字有许多意思：卖淫、非法的结合，和许多与“色情”相关的事。也许保禄所指的是性的吸引力，这种力量会违背我们的道德良知（和罗7:21肉体的反抗相似）。他并没有说一人要“为了”避免不当行为而结婚，而是说“因为”性的存在是一种事实，它的需求有时极其强烈。

保禄并没有提到在相爱的前提下，性爱所具有的正面意义。许多人对此可能感到震惊，但是我们不要忘了，我们和他之间隔了两千年。在保禄的时代，希腊人认为理想的性生活是：配偶是为了生儿育女，而情人才是爱的对象，至于男娼女妓则是为了享乐。但是保禄在此说道：应该是一个人自己全身心的奉献和所作的承诺（6:13），而不是“肉体的事”。这一点是很重要的。

基督教义是为了展现婚姻和夫妻间情爱的尊严。但直到二十世纪，唯有在基督化的国家才能意识到夫妻之爱的至美。这里有一种革命性的说法，那就是耶稣在谷10:1-12的教诲，提醒我们夫妻有平等的权利。

受撒殚的诱惑（5）：当我们说到基督徒的节育控制措施时，我们应该记得这些话。保禄说，除非在恩宠的特殊情况下，否则夫妻长久没有亲密关系是不好的。

7.10我给他们一个不是来自我，而是来自上主的命令：稍后我们读到：对于其他的人，我也要说几句（12），这里指的也是结婚的人。很明显地，在第10节中，保禄是对领洗后结婚的夫妇说话；在第12节中，他指的则是那些在领洗前已结婚的人，其中有些人的配偶并非基督徒。

要是她离开丈夫（11）：保禄强调耶稣的教诲（玛5:32和19:5）。至死不渝的婚姻基本法是一神圣的法律：不是来自我，而是来自主（10）。也请参见弗5:22。

若不是信徒的一方要离异（15）：保禄将那些在皈依和领洗时已结婚的当做例外。在这个例子中，新基督徒开始了新生活，如果其配偶不想接受他（或她）的皈依，那么教友便可以自由摆脱这旧婚姻。即使保禄赞赏新教友想要使其配偶也皈依这种想法，但是他建议最好夫妻还是分开，因为在新信仰中也有新婚姻的可能。要知道在保禄当时所生活的世界中，分居和离婚不但合法，而且可谓家常便饭般容易。

要不然你们的孩子们便是不洁的了（14）：保禄也说：他们都是天主神圣的子民。他采用耶稣所给的意义：尚未分享天主子民特权的儿童。认为如果基督徒的子女尚未受洗，便不知天主，这种想法对吗？恩宠是借着父母的关切、照顾和祈祷而眷顾到孩子的。我们要求身为基督徒的父母不可拖延子女的受洗。

7.17希望每人都在主给他安排的环境中生活下去：保禄对人们要求改进社会的渴望予以回答，这种渴望总是很实际的。自由人和奴隶之间的区别不见得就是贫富之区别：他们可能比邻而居，甚至同在一个屋檐下。保禄只不过是想让人们将改进社会的欲望放在正确的地方，因为这种欲望吞食了许多人的生命，使他们忘记其他一切。保禄把内在的自由置于人人可目睹的所谓“解放”之上，并且将拥有基督视为最高的财富。

若有得自由的机会，就不要放过（21）：在工作和社会生活上有些情况会阻碍我们遵循天主的旨意，不能达到真正的自由。每一种社会情况，都有奴役的因素在里面。不要把生活的质量和报酬较好的工作混为一谈，特别是如果根据福音的标准为判断的话。在我们称为不人道的世界中，我们往往被自己的心血来潮所奴役，不能抵抗广告及其它事物的诱惑。

这一句也可以译成：“即使你能获得自由，也要把握目前的情况，因为不管明天会怎样，把握今天，充充实实地过好今天，就是最重要的。”

7.25保禄必须回答的新问题。格林多这个恶名昭彰的城市，数以千计的妓女住在阿弗罗蒂特神庙附近，这是当时异教徒的习惯，然而，这个新团体也正在发现贞节的方式。

“为了天国”而选择贞节，并不是一种为宗徒的工作争取时间和自由的方法，而是指出了一个新方向：使人更能发现天主的爱。保禄为自己所作的选择而辩护。我们借着洗礼献给了基督，基督是活生生的人，呈现在我们的面前，他是那位“伴侣”（谷2:19），这种选择是正确的，虽然对于大多数人来说，这和自甘贫苦一样令人难以理解。

保禄回答的内涵远远超离了格林多人的问题。他曾说道：“时间愈来愈短了。”他指的不只是早期基督徒通常认为的基督即刻返回的时间。耶稣的降临缩短了时间是一种比输的说法：我们不能像以前一样停留在当前的世界里，因为从前我们认为未来并不存在，而现在我们要完全面向未来。基督徒虽然生活在当前，但是对他而言，最重要的是在“今后”。我们不要和保禄争辩，认为他说的是某一个耶稣降临的后果：他不是在做神学推理，而是一位被基督启示的人在说话。

保禄于是指出，格林多基督徒团体的承诺很可能会产生分裂。因为那些想要按其洗礼之逻辑而生活的人领洗之后，认为自己是完全奉献给基督的；有些人则不然。婚姻生活或家庭生活会对精神自由和宗徒工作造成许多障碍。见谷10:29中耶稣的圣言。

7.36面对未婚妻时感到为难：这句话可以译成：“若有人感到他不能正确对待自己的童贞女友。”在这个例子中，保禄指的实际上是宗教生活的考验，发生在初期教会。有些基督徒可能和其女友共住一屋，两人都将贞操献给上主。

保禄在这例子中说，如果他们无法保持贞操，倒不必守着这项承诺。这里值得一提的是：有些经文中的男方指的是童贞女的父亲。


牧灵圣经-格林多前书 第八章

格林多前书 第八章
我们能随外教习俗吗？

1说到那些供奉外教偶像的祭肉，我们当然都具备了知识。然而知识使人骄矜自满，只有爱心才能有所建造。

2自以为有知识的人，其实连他懂的都不懂。

3反之，谁爱天主，是为天主所认识的。

4那么我们能吃供奉给外教偶像的祭肉吗？我们知道外教偶像在这世上根本是虚妄，天主是“唯一”真神。

5虽然人们常提到天上人间有所谓的“神”，称其为“大仙”或“某公”，

6但对我们来说，只有一位天主，就是“天父”，他是一切的创造者，我们亦将回归于他。只有一位“主”，就是耶稣基督，万物借他而造，我们依靠他而活。

7然而，不是人人都有这知识；对于那些直到最近依旧看重偶像的人来说，那食物就跟偶像有直接的关系，吃了就会意志软弱，良心不安。

8其实，并非我们的食物才能令天主喜欢。如果我们不吃祭肉，不会有什么损失；如果吃了，也不会使我们获得什么益处。

9你们要谨慎，免得你们自由选择的权利成为软弱人的绊脚石。

10他们中若有人见到你，一个有知识的人，竟坐在庙里吃祭过偶像的肉，

11那么，那意志薄弱的岂不受你鼓励，去吃供拜偶像的东西了吗？那个基督为他而死的软弱弟兄，恐怕会因你的知识而丧亡了。

12你们这样做，得罪了你们的弟兄，侵害了他们的良知，你们就是得罪了基督。

13因此，若有什么食物会导致我弟兄受害，我就宁愿不吃，免使我的弟兄堕落。

——————————————————————————————————————————————————

●●●注释:

8.1我们居住在一个多元的社会中，许多人并不与我们拥有相同的信仰。有时候我们会迟疑，是否应该参加不符我们信仰的盛宴和活动？比方说，怎么和信仰其他宗教的亲朋好友相处？如果丈夫和自己的信仰不同，做妻子的该怎么办？一个人是否可以参加一个有成员反对教会的团体或组织？保禄在回答有关献给偶像的祭肉的问题时，也回答了这个问题。这里所开始的讨论，续文在10:23-11:1。

异教的庙宇之中有许多动物祭品。在祭献之后，人们习惯在庙堂里以祭肉作庆祝的盛宴菜肴。格林多的基督徒常受到朋友的邀请参加这种盛宴。即使在市场上，大部分的肉也是来自献给偶像的祭品的。

保禄并不希望基督徒成为脱离社会的狂热份子。虽然奉献祭品给偶像确实是一种罪恶，但肉并不因此就是不洁的。邪神并不存在于祭品中，他没有德能。但某些人吃了祭肉，他们的意识会受到影响。此外，耶稣也说过使人不洁的，不是进入人体的东西，而是出自内心的东西（谷7：15）。

知识使人骄矜自满，只有爱心才能有所建造（1）：有知识的基督徒可以毫无问题地吃这肉，知道这是没有罪的。但是，他们有责任尊重他人的意见，并避免使那些无法理解他们的人感到受辱。

8：2-3中保禄对比了两种知识：一种是我们可以咨询的，可以用言语表达的，有关对天主的认识：另一种则是更具真实性的知识，天主将其赐给内心充满爱的人们，这种知识来自俯就人类、满怀慈爱的天主的临在。

保禄在8:10-12中提到那些良心软弱或没有受到教导的人，意识还没有受到足够的宗教教诲或得到不当教诲的信徒。他们会认为无罪的有罪；或受着良心的遣责，软弱地追随别人。

他们中若有人见到你，一个有知识的人，竟坐在庙里吃祭过偶像的肉（10）：这是更严重的。若望在默示录中指责团体中某些人遵循的道路（2:23）：那些人后来被称为“尼苛劳党”。

他们想要非常开放，不愿和周围非基督徒分开。他们宁愿不说明自己的信仰，因此到头来没有人知道他们所见证的真理为何物。

在10:14-22中，保禄将清楚地表明基督徒不该参与这类在邪神庙中的宴席。但在此他还未公开地说到这点，不过他已暗示了其令人震惊的结果。


牧灵圣经-格林多前书 第九章

格林多前书 第九章
知所取舍

1至于我，我不是个自由的人吗？我不是宗徒吗？我不是见过我们的主耶稣吗？而你们不是我在基督内工作的成果吗？2如果对于别人我不是宗徒，但对你们，我是！并且在主内，你们就是我做宗徒的见证。

3对那些责备我的人，我这样回答：

4难道我们没有吃喝的权利吗？

5难道我们不能像其他的宗徒，主内的弟兄或者像刻法（伯多禄）一样，身边伴随着妇人或姐妹吗？

6只有我和巴尔纳伯两个人非得工作不成吗？

7你们可曾见过自备粮饷的士兵？或是有哪个种植葡萄，却尝不到自己园里产品的人呢？或是有谁放牧羊群而喝不着羊奶呢？

8这些都不只是人之常情而已，连梅瑟的律法上也这样写着。

9看！律法上的记载是：“牛在谷场上打场的时候，不要罩住它的嘴。”你们以为天主关心的是牛吗？

10不！这一切都是对我们说的。这么写是叫我们明白：凡犁田的总期待着收获，打谷的人也愿分享他应得的谷子。

11我们已在你们中间播下了丰富的精神种子，如果我们要求你们的物质回报，不算是过分吧？

12已有别人从你们那里得到他的份儿了，难道我们不是更有权利吗？然而我们还没使用过这种权利，相反的，我们忍耐了一切，免得使传播基督的福音受到阻碍。

13你们不知道吗？在圣殿供职的人靠圣殿生活。凡在祭台边侍候的人可领取祭台上的部分供品。

14同样的，主也指示过：那为宣扬福音的人应靠福音生活。

15但是我却从未使用过这些权利，我给你们写出这些，并不是为争取好处，我宁可死了，也不愿……没人能夺去我的这份荣耀。

16我没有理由为宣讲福音而夸耀。我是迫不得已的，如果我不去宣扬福音，就有祸了。

17要是我志愿地去做，理应得到一些报酬；可是，我是被迫负起交给我的责任的。

18我哪里值得报答呢？我不计报酬地传福音，不去享用因福音工作而得的权利。

19即使我是自由之身，不隶属任何人；我仍然愿为争取到这一大群百姓，而甘愿成为众人的奴仆。

20为了争取犹太民众，我就将自己变成犹太人，和犹太人在一起。为了和遵守律法的人在一起，我就守法，尽管我不需要，但这么做，就能争取到那些遵守律法的百姓呀！

21为了要和那些没有梅瑟律法的人在一起，我就做个律法之外的人，（实际上，面对天主，我不是无法律的人，我的律法是基督。）

22为了赢得那些意志比较薄弱的群众，我就去他们当中做个软弱的人。总之，为什么样的人，我就成为什么样的人，尽一切努力拯救他们。

23我如此努力就是为了福音，无非是想与人同得一份福音的恩泽。

信德要求诸多割舍

24你们都知道在运动场上赛跑的人很多，却只能有一个人夺得锦标。你们要怀着夺冠的愿望来竞赛！

25所有参赛者在一切事情上要克制，所得到的不过是易于朽坏的花冠。然而我们的冠冕是永不腐朽的。

26所以我不作漫无目的的竞赛，也不让每次的出拳落空。

27我苛待自己的身体，使其为奴，为的就是不要给别人宣讲了道理之后，自己反被淘汰。

——————————————————————————————————————————————————

●●●注释:

9.1难道我们没有吃喝的权利吗？保禄要求格林多人要忘掉他们吃祭肉的权利的同时，也以自己为例，说明他自己是如何放弃接受教会供养的权利的。教会会给来访的宗徒食物和饮料，并照顾服侍宗徒的姊妹（5），如同耶稣的例子一样（路8:2）。但是保禄为了证明其超然的态度，并没有接受这项善意，他靠自己的双手工作来生活（宗18:3）。

我是迫不得已的，如果我不去宣扬福音，就有祸了（16）：就像耶肋米亚遭遇的一样，主基督从召唤保禄的那天起，就统领了他的一生。

尽一切努力拯救他们（22）：保禄留给历代宗徒一个指南。传教运动需要成员对其环境和在无罪的事上，应该和同伴分享生活方式和思想的火花。如果他们能像保禄一样，不仅在外表上，而且在实质上也成为“希腊人中的希腊人”，那么，他们就用朴实的语言表述他们在基督内的信仰，从而让他们周围共同生活的人有一天在教会中找到自己的位置。新信徒的全身心，包括他的文化背景所决定的一切，都将由他的信仰而更新。

9.24保禄现在已经准备要告诉格林多人，他们不可以参加敬拜偶像的仪式。为了替自己的意见辩护（因为这要求对格林多人来说非常苛刻），保禄提出了两项论点。

－要取得赛跑的胜利，就需作出自我牺牲。

－圣经中不乏天主惩罚拜偶像者的例子。

所有参赛者在一切事情上要克制（25）：我们和他们一样，必须弃绝许多并非罪恶的事物，遵守戒律才能完全自由，不管是对待烟酒，还是对待把时间浪费在无聊的游戏、节目或某些阅读上。当世界诱惑我们成为投机者或盲目的消费者时，我们必须成为救赎的代理人，世上的盐与光。下一段回忆起以色列的例子（见出32和户21）。

这块灵石就是基督（4）：犹太的传说中指出17:5中所提到的，磐石在以色列人的旅程中追随着他们。保禄并没有肯定这个传说是否真实。他提到它，只是把它当作临于教会中的基督形象。


牧灵圣经-格林多前书 第十章

格林多前书 第十章
1弟兄们，我要提醒你们有关先祖的经历，他们都曾在祥云笼罩下，渡过了大海。

2他们都接受了祥云、大海的洗礼，才归属于梅瑟。

3他们都吃过同一的神粮，

4喝过同一的灵水：他们所饮的水是从伴随着他们的灵石中喷涌出来的。这块灵石就是基督。

5然而他们之中，大多数人不为天主喜悦，所以他们陈尸荒野。

6在那里发生的一切可作我们的历史借鉴，我们不可再存有像他们那样的贪婪恶念。

7千万别像他们中一些人那样崇拜偶像。正如经上所说：“这些人坐下就吃吃喝喝，起来嬉戏玩乐。”

8万万不可行淫，然而他们当中有人犯了，结果一日之内就死掉两万三千多人。

9也不要试探上主：他们当中的很多人试探过上主：结果都被蛇咬死。

10你们别在背后抱怨，他们许多人就因为口出怨言，而遭“歼灭者”的毁灭。

11他们经历的都有借鉴价值，这些被记载下来，就是为了给我们这些末世的人一个大警戒。

12因此，愿那自以为站得稳的人谨慎行事，以免跌倒。

13其实，你们所受的只不过是普通平凡的考验。天主是值得信赖的，他绝不会叫你们受超出你们能力的考验，他会在试探的同时，赐给你们坚忍的力量去承担。

14所以，亲爱的朋友们，远离崇拜偶像那类事吧！

15我把你们当作会冷静思考的人来苦心相劝，仔细想想我的话：

16我们举扬祝福的感恩宝爵，不正是共融分享主的圣血吗？我们掰开祝圣的饼，不就是共融结合于基督的身体吗？

17饼只有一个，尽管我们有许多，由于分享一个饼，我们是一个身体。

18且看那名为以色列的民族吧！当他们吃了牺牲祭品，不就与祭台有了紧密联系吗？

19我不认为供偶像的祭肉能成为圣物，也不以为那偶像本身有什么价值。

20外教人的祭品都献给了恶魔，而不是给了天主。我可不愿意你们去和恶魔打交道，或与它共享。

21你们不能饮主之爵的同时，又饮恶魔之杯；也不能既参加主的宴席，又去赴恶魔的宴会。

22否则，我们岂不要使主难堪吗？难道我们胜得过他？

实践的总论

23凡事都可行，却不全然对我有益；凡事都可做，但未必都能有所建树。

24只愿人人不求利己，且多为别人着想。

25凡在肉市上出售的，你们就吃，不要有良心上的疑问。

26因为大地与其上的一切都归主所有。

27如果有个不信教的人邀请你吃饭，你又乐意前往，那么，痛快地享用席上的食物吧！用不着良心不安。

28若有人对你们说:“这是祭肉，吃不得。”你们就因了那忠告你们的人，为维护他的良心而不吃。

29我说的乃是为了别人良心的缘故，不是为你们的。难道我的自由该受另一个人的良心牵制约束吗？

30如果我心存感激领受天主的礼物，他人怎能批评我呢？

31所以，无论你们吃什么，喝什么或做什么，都要为光荣天主而做。

32无论犹太人还是希腊人，或是天主教会的人，都不要再制造分歧争端了。

33照着我做的去做：不求个人的利益，而为大众着想，也就是为别人的得救尽力，我尽量使所有的人都得救。

——————————————————————————————————————————————————

●●●注释:

10.16我们掰开祝圣的饼，不就是共融结合于基督的身体吗？保禄会在11:23-25中再说到感恩祭。这种和复活基督神秘的聚会，既是个体和基督的相遇，又是我们成为一体的共融。我们是一个身体：这不只是说我们感到团结，这也代表了复活的基督将我们和他自己结合起来，如此一来，便给予团体新的力量。

不认为那偶像本身有什么价值（19）：偶像本身是个实物，就像肖像一样。虽然如此，犹太人仍认为崇拜偶像是献给邪神的（保禄也提到）。事实上，当现在的人们为疯狂的潮流所牵引，将家庭生计之所需当作祭品献给偶像，使自己依靠“凡人”，我们知道实际上他们是在侍奉邪神。

10.23凡事都可行，却不全然对我有益：如同在8:1-13中一样，保禄用了同样实际的推论。除了所提到的信徒要拒绝直接分享邪恶之事外，行为的最高准则是寻求善，并尊重他人的良心。


牧灵圣经-格林多前书 第十一章

格林多前书 第十一章
1你们效法我，正如我效法基督一样。

妇女们蒙头的规定

2我夸奖你们，因为你们在一切事上记得我，并忠诚信守我传授给你们的道理。

3但我仍得提醒你们，基督是我们每个人的头。丈夫是妻子的头；天主则是基督的头。

4当男人祈祷或说预言时，把头蒙上，就是不尊敬他的头。

5女人则相反：若女人在祈祷或预言时，不蒙着头，便是对她的头不尊敬了，因为这就好像剃了头发一样。

6要是她不蒙起头来，就让她剃光头吧！有哪个女人会觉得剪了或剃掉头发不是件可耻的事呢？那么她就应该蒙起头来。

7男人不用蒙上头，因为他是天主的肖像，他反映天主的光荣。至于女人，则是为了反映男人的光荣。

8因为女人是由男人而来，男人不是由女人而来。

9男人不是为女人而造，而女人是为男人而造。

10所以，女人头上留有依赖男人的记号;不然的话，天使们会怎么想呢？

11的确，在主内，女不可无男，男不可无女；

12女人来自男人，男人一样也来自女人。万物出自天主。

13你们自己想想：一个女人不蒙头向天主祈祷，这合适吗？

14依自然天性，你们会觉得男人留长发、梳发辫是羞耻的事。

15然而，长发是女人的光荣，是她的天然头巾。

16而今若有人想争辩这事，就该让他知道我们没有这种习俗，天主的各教会也没有。

主的晚餐

17另有一事我得忠告你们。我不赞赏你们的做法，在聚会中不是为得益，而是为损害。

18首先，有人告诉我说每当你们聚会时，就会发生争执而分党结派。我多少有点相信这话。

19终有一天在你们中会分出许多派别，到时就可看出谁值得信赖了。

20如此看来，你们聚餐，却不像在吃主的晚餐。

21每个人都抢先吃自己的那一份，以致有人饱醉，有人还挨饿。

22你们有自己的家，为何不在自己家里吃喝呢？还是你们藐视天主的教会？羞辱那些没有吃喝的人吗？我该对你们说什么？要我夸奖你们吗？简直不可能。

23我传授给你们的，是我从主那里领受来的。主耶稣被出卖的那天晚上，拿起面饼，

24感谢了，掰开，说：“这是我的身体，是为你们而献出的。你们要这么做，为纪念我。”

25晚餐后，他同样拿起杯来，说：“这是用我的血所立的新约之杯。每当你们喝的时候，要这样做，来纪念我。”

26所以，每次你们吃这饼，喝这杯时，你们是向世人宣告主的死亡，直到主再来。

27如果有人在吃这饼，喝这杯时，缺乏敬意，他就冒犯了主的体和主的血。

28希望每个人在吃这饼、喝这杯之前，要好好省察自己。

29因为他吃了，喝了而不认识这体，便是在吃喝他自己的罪行了。

30也正因如此，你们中有不少人身体欠佳，或是生起病来，甚至病重而死。

31如果我们先省察自己，就不会受审了。

32但即使我们受审，只是受主的惩罚，免得我们和这世界一起被判罪。

33兄弟们呀！当你们聚餐的时候，要彼此等待。

34谁要是饿了，可在家先吃。以免在聚餐的时候，遭受遣责。至于其他的事，等我来了再作安排。

——————————————————————————————————————————————————

●●●注释:

11.2女人在教堂中祈祷时是否一定要戴面纱?地中海国家的传统要求是这样的，也许这种新习俗缘于“神秘的宗教”。在稍前的段落(9:20)，保禄说他是“一切为别人”，但是我们在这里可以注意到，他对违反犹太传统的习俗一直不能保持平等的看法。他不太能够欣赏希腊女人在公众场合所得到的较大的自由。

保禄受犹太风俗的影响，主要是以男性为中心的心态，重复犹太教师同样的论点（5-10节）。然后，他突然意识到他正在否定耶稣所宣讲的平等，因此想要回转（11-12节）。我们从保禄结束讨论的方式可以看出，他自己也知道论证上有弱点。

我们不要轻视保禄投给我们的启示之光：天使参与基督徒的敬拜（玛18:10；宗5:8；8:3）。即使我们的外在态度，也是积极分享圣体圣血的一种方式。

这一章节帮助我们理解到：教会中和基督徒生活中的许多东西，与平时人们的风俗习惯并没有什么区别，像保禄那样的权威人士也不能把自己的观点强加于团体头上。

11.17保禄没有做任何转折就说到基督徒聚会中最重要的一环：感恩祭。这些章节是有关主的晚餐的最早见证。写于公元55年，比其他福音书的撰写要早几年。

基督团体聚集在一个气氛融洽的屋子里。晚餐之后，吟唱圣咏，场面严肃，然后团体的领袖作感恩的祈祷，回想耶稣最后的晚餐，并重复他的话语，以此祝圣基督圣体圣血。然后每个人从同一块饼和同一杯酒中领受圣体圣血，与基督、与教会合而为一。

保禄在10:16中回忆起主的晚餐中的两个方面：

－这是与基督的体和血的结合。

－这肯定了我们所有人之间爱的结合：“我们成为一体”。

在这两点的基础上，保禄在此指责了格林多人的罪。

每个人都抢先吃自己的那一份（21）：为避免和那些比较穷的人共同分享，或为避免和某些人做伴。我们可以想像这样一幅情景：人们自发组成小团体，在同一个屋子内各占不同的角落。事实上，每一个人都有自己与众不同的文化背景。也许宴席在有钱人的地方比较丰富，而穷人则是在院子里。

以致有人饱醉（21）：因此无法接受基督的圣体。

他吃了，喝了，却不认识这体（29）：这一句同时指出了：

－不分辨圣体和一般面饼的人，以及没有把圣体当作基督的身体，以适当的敬意接受的人。

－在举行圣祭的时候，忽略一同参与的兄弟姊妹，没有认出基督的身体也是由所有聚集在一起的基督徒所形成的。

感恩祭是教会生命的中心和心脏，而教会本身就是一种手足之情。教会不只是传播福音的工具，还是一个在人间人们就可以体验自己和别人，和基督结合的地方。

你们要对世人宣告主的死亡，直到主再来（26）：世界上每一天、每一分钟所举行的感恩祭都在提醒我们，在基督再度降临之前，他的死亡无时不在。

历史无法停止，文明也无法停留在过去的岁月中。不仅因为科技的进步逼着我们向前，正义的要求也要我们往前行。正义来自于无辜者之死（在此，天主是无辜者）。他的死毁灭了已建立起来的秩序，耶稣之死不让世界生活在平庸里。教会借着基督之死告诉我们，我们不是要把过去保存起来，而是可从这独特的事件中获得与天主和好及审判世界的新能量。

也正因如此…病重而死（30）上主使用许多征兆来警告我们。有时候是通过个人的疾病，更通常的是利用教会的弱点和精神上的贫血。对庆祝一次有价值的感恩祭的迫切要求感到欣慰，便足以使教会更新。


牧灵圣经-格林多前书 第十二章

格林多前书 第十二章
神圣的恩赐

1弟兄们，有关神恩，我希望你们都清楚知道。

2还记得你们是外教人的时候吗？你们常被带到那些无生气的偶像面前，痴迷沉醉。

3我告诉你们：凡被天主圣神感召的人都不会说:“基督该受诅咒。”同样地，只有受圣神引导的人才会说：“耶稣是主”。

4虽然神恩各不相同，但圣神却是同一位。

5服务的方式虽不同，但所服务的是同一位天主。

6纵然职权各有差异，但在每个人身上推动一切的是同一位天主。

7圣神在我们每人身上显示不同的能力，都是为了大家的益处。

8出于同一的圣神，有的人受启示而有智慧之言，有的则富于知识；

9有的在同一圣神内，得到了信德启发，有的获得治病恩典。

10有的得行奇迹的能力，有的能为代言先知，还有的能辩明神恩，有的能说方言，有的解译各种语言，

11然而，这些恩赐都是由唯一的圣神随己意，分赐给每个人的。

身体躯干的比喻

12肢体器官虽多，但身体只有一个。不管有多少肢体器官，却只组成一个身体：基督的身体也是这样。

13不论我们是犹太人、希腊人，是为人奴的，或是自由的，我们都在圣神中领洗，成为一体。我们所共享的圣神是同一位。

14身体不只由一个部分，而是由好多部分构成的。

15如果脚说：“我不是手，所以我不是身体的一部分。”它就错了，因为脚是身体的一部分。

16纵使耳朵说：“我不是眼，所以我不是身体的一部分，”耳朵依旧是身体的一部分。

17要是全身都是眼睛，我们怎么能听声音呢？要是全身都是耳朵，我们怎么能闻呢？

18但现在天主随自己的意愿造了好些肢体器官，把它们安置在同一个身体上，各就其位。

19若都是同一器官，怎么能成为身体呢？

20肢体器官虽多，但身体却是一个。

21眼睛不能对手说：“我不需要你。”头也不能跟脚说：“我不需要你。”

22尤其是看起来最脆弱的肢体器官，更是不可缺少。

23肢体器官有的不太好看，可是我们对它们应爱护有加；不太美观的部分，我们更要加以修饰。至于那些原本就好看的肢体器官是无需修饰的。

24当天主塑造人体时，他对最不起眼的地方更是费心关照。

25这样，身体就不会四分五裂，各个部分休戚相关。

26如果某处疼痛，其他的部位都跟着它痛苦。如果某个部位被尊为荣，其它的部位也随之同乐。

27基督的身体就是你们，每个人都是各有所司的部分肢体。

28为首的是天主在教会内拣选的宗徒，其次是代言的先知，第三则是教理导师，然后是行奇迹的人，赋神恩治病的人，能帮助别人的人，有领导能力的人，以及擅长语言的人。

29岂能都是宗徒？岂能全都做先知或导师？岂能人人有行奇迹之能力？

30或治愈病人，或说多种方言，或能做各种翻译？

31其实，你们该追求最宝贵的神恩。我要指给你们看一条更完美的道路。

——————————————————————————————————————————————————

●●●注释:

12.1让我们注意保禄所列的次序：圣神在圣言即圣子之后到来。现在我们所分得的神恩，正是耶稣死亡和复活的果实。

在格林多的教会，圣神以赐给许多信徒神恩来启示他的存在。当有些人因为受到圣神的影响，开始以无人懂得的话赞美天主时，所有的人都感到惊讶。但当一个先知向另一个先知说出他心中所想，是将来自天主的特别讯息告诉某人，他们就更能感到天主的存在。

保禄以两种方法来介入。先是建立秩序。有些外邦人在狂乱的庆典中肆意放荡，而圣神却是使每个人都更负责。如果一个狂乱的人所嚷嚷的是没有意义或丑陋的事情，这证明了他并没有得到圣神的感召。

保禄提醒我们“圣神的恩赐”或“神恩”（有时候也称“特异功能”）有好几个方面。有些“神恩”在奇迹中特别明显，也有些是司职（5节），即服务的神恩，可见于对团体的领导。这些也是神迹，因为服务的人不可赞美自己，所有的一切都是天主的工作。

如果保禄说这些服务是来自基督的，人们可能会想教会中最重要的是那些以基督之名进行管理，同时又自认为是基督的“代理人”的当权者。但是这些恩赐及司职也和圣神有关。圣神随兴吹拂，在心地纯朴的信徒中增加更新教会的神恩和动力。神职人员（主教、司铎或牧灵工作者）的使命不但是教会，而且要在团体中认出圣神真正的工作。

这些恩赐都是由唯一的圣神随已意，分赐给每个人的（11）：圣神在适当的地点和时间给予教会所需要的。这些段落提到当时教会所关心的，和我们现在所关心的相去甚远。圣神现在正提醒教会她当今在世上的使命。许多信徒都已经得到神恩，这些恩赐虽然没有明显地通过奇迹表现，但却启示他们去过有收获的生活。早期新皈依的基督徒发现天主在他们之间。教会借着圣神所赐的先知、智慧和教导之恩典，渐渐地挖掘出由基督的圣死和复活而产生的不可估量的结果。

“智慧”的话语指出一种我们应该采取的态度，“知识”的话语则展示一些隐藏的事物，或者是天主将要做什么，“信仰”（并非我们所定义的，而是在谷11：22中所说的）指的是对天主允诺和他所施奇迹的确信。正是教会发现了天主在它内的存在和基督的圣死及复活所发散出的力量。

圣神却是同一位…同一位天主（4-5）：天主是教会得无尽恩赐的泉源，也是多元与合一如何能并行的典范。

12.12以身体为例作详细的比较，有助于我们了解教会是怎么样的，同时也告诉我们应如何彼此互补和尊敬。

除非我们每个人都分享团体的生命，因自己的才能为他人服务，否则我们不算是个真正的团体。即使获得最少神恩的人，也能适时得到“财富”，而经受痛苦遭遇的人，也会因其经历受到团体的欢迎。一旦一个人真正投入了基督徒的生活，圣神便会唤起新的，有时候是意料之外的才能。如果我们注意到兄弟姊妹们的内在财富，并唤起他们的自尊心和责任感，我们将会看到圣神的果实，教会的复兴。在神职化的教会中，因为基督徒的被动，所以在某些地方要忆起教会所受的伤害，需要很长的时间。

保禄在段末依据重要性的不同列出了许多种“神恩”。首先，不是那些看起来较为神奇的神恩，而是对教会最有建设性的神恩：这便是为什么宗徒们占了首席的原因。宗徒不只是耶稣所拣选的那十二位，也包括那些像他们一样，并为他们所接受的人。他们创造了新的团体，并管理那些原本已经存在的团体。其次就是先知，先知不仅宣讲天主圣言，同时也以激发他们宣讲工作的信德及智慧神恩来巩固团体。最后是那些得到会说各方语言之神恩的人，虽然在格林多，人们认为拥有这一神恩的人似乎已到了天堂。

我要指给你们看一条更完美的道路（31）：当格林多人惊讶于圣神所行的壮观奇迹时，保禄告诉他们最重要的是爱的能力。


牧灵圣经-格林多前书 第十三章

格林多前书 第十三章
爱乃最大的恩典

1即使我能说人间的各种语言，和天使的话语，却没有爱心，我就只是一支会鸣的锣和发响的钹而已。

2即使我有预知的能力，能看透一切奥迹，拥有一身学问；并且信念坚定，可以移山倒海；但我若没有爱，我就算不得什么。

3即使我捐献所有，甚至牺牲自己的身躯，只为美化自己，根本没有爱，那对我没有任何益处。

4爱是恒久忍耐，又有恩慈。爱从不嫉妒，不张狂，不自夸；

5不粗鲁，也不为已；不动怒，不记仇；

6爱不喜欢不义，只喜欢真理；

7爱是凡事包容，凡事相信；凡事盼望，凡是忍耐。

8爱永不止息。如有预言，终将逝去，许多言语也将沉默，广博学问将不再有价值。

9因为学问终究有所止，预言终究有所限。

10当无限完美来临时，那些不完美的便会消逝。

11我是孩子时，说话像孩子，也用孩童的思维来判断。如今我长大成人，我要丢弃所有孩童的幼稚言行和思维。

12现在我们看到的，只是一面模糊镜子的反射，不够清楚；但总有一天，我们要与天主面对面相见。现在我对天主的认识是有限的，但有一天我将全部明白，正像他现在透彻了解我一样。

13目前，有信、望和爱三德，其中最大的是爱德。

——————————————————————————————————————————————————

●●●注释:

13.1是爱还是慈善呢？一开始的时候，这两个词的意思相同。但是后来“慈善”这个词变为：以赈济形式而给予的帮助，显然赈济本身并不是真爱。另一方面，对许多人来说，真爱只是男女之间的爱。所以我们说慈爱和爱是互不相干的两个词，澄清什么是真爱是很重要的。保禄在这些文字中讲的正是真爱的定义。

即使我能……即使我有：爱比行奇迹更重要，比做伟大的事情更重要，也比为某一种理由而死重要，因为即使没有爱，也可以做出以上的事。

我是孩子时（11）：在说到复活的生活时，保禄已经在这里提到将在15章中解说的事。就像毛毛虫要彻底改变自己，经历卵、幼虫、蛹不同的阶段，才可成为蝴蝶（并非只加上两只翅膀般简单），孩童的游戏对成人来说没有意义。我们现世的生活就是这样：工作、学习、爱情、对天主和对世界的认识，以及教会的生命，所有这一切都将成为过去。保禄经历了天主的爱，那是侵入他全身心，圣化他所有思想的爱，于是他明白天主已经拥有了他，并且将直到永远；爱永无止尽。

有信、望和爱三德（13）：保禄常常把这三种“美德”一并说，这是基督徒灵魂的三个运动。在此，他对这点有最清楚的说明。如果没有信德和望德，就没有真正的爱。

其中最大的是爱德:有时候这个句子被误用来表达基督徒生命中最重要的是什么。因为有很多人说：“我对近人很好，天主对我还有什么要求？”但是要证明这种“爱”非常有限、自私和不纯洁并不困难。

这种“爱”无法使我们的生命溶于神圣的爱中，无法让生命得以转换。我们首先需要以基督徒的态度对永恒的事物抱有极度的渴望和热爱，然后是对圣神完全的依赖，因为他能在我们内完成爱的工程。只有当我们在天主中时，爱才达到完美。但有一天我将全部明白，正像他现在透彻了解我一样（12）。只要我们没有见到天主，这种爱就不成熟；这时候必须通过对天主圣言的信仰认识来成长，当我们在考验中自由地追随贫穷谦逊的耶稣，爱也将在希望和坚忍中成长。


牧灵圣经-格林多前书 第十四章

格林多前书 第十四章
神赐恩典的用处

1努力追寻爱，要渴望神恩的赏赐，尤其是求预言的能力。

2凡说方言的人，是对天主说，不是跟人说，因为没有人听得懂，他是用灵性讲解奥迹。

3相反的，一位先知说预言，是说给人们听的，是为鼓励和教育群众，使他们得慰藉。

4那会说方言的，是造就自己；但那说预言的先知，则是巩固了教会。

5希望你们都会说数种方言，但我更希望你们是能说预言的先知。能做预言的先知比会说方言者要好，除非说方言的有人翻译，才可使整个教会受益。

6弟兄们，我若来你们这里，用方言和你们说话，但我的话对你们没有启示，不能增长你们的知识，不能有预言和教育的作用，那么我说的那些方言又有什么用呢？

7拿乐器作个比喻吧！不管是笛子还是竖琴，如果它发的音没有高低快慢的区别，谁能听得懂我的笛子或竖琴的曲调呢？8若是吹喇叭的声音含混不清，谁能依其声在战场上进攻战斗呢？

9你们也如此，如果你们所使用的方言不清晰明朗，谁听得懂你们所说的？你们简直是白讲了。

10世上有好多种语言，每种都有其特定的含义。

11如果我不懂其中的含义，我对那使用此文的人来说，就是个外乡人，而他对于我来说也一样。

12要知道，既然你们渴望神恩的赏赐，你们就要努力追求那些能建设教会的神恩！

13如果有人能说方言，就该求天主使他具备翻译此语的能力。

14因为我如果用方言祈祷，我的心灵可能正在祈祷，但是我的头脑空白一片。

15我该怎么做？我用心灵祈祷，我也该用头脑祈祷。我用心灵颂扬天主，我的头脑思维也该一起赞颂。

16如果你只是全心感谢，那么在一旁聆听的人该如何呢？他听不懂你的话，在祝福后，他怎能与你一起说“阿们”呢？

17你献上的感激固然好，但无奈对他而言，毫无意义。

18感谢天主，我比你们任何人都更能讲方言。

19然而在教友集会时，我宁愿说五句对你们有意义的话，也不愿用你们听不懂的方言说上万句。

20弟兄们！你们在思想上不要像孩子那般幼稚，但在恶事面前你们倒该像个孩子，在思想上应是成年人。

21律法上写着：“我要用异族的言语与外方的嘴唇，向这百姓说话。尽管如此，他们还是不听我的。”

22所以，能说方言是种神恩，不是为已信的人，而是为还未信的人；然而，预言的神恩在于为那些已信的人，不为那些没有信的人。

23所以，全教会的教友聚会时，假如人人都用方言来赞颂，那些不知情的或不信教的人看见了，不会说你们都疯了吗？24而你们在讲预言时，即便来了一个不信教或不知情的人，你们马上解说给他听，并说出有关他的种种实情，

25当他看见他内心的秘密都被披露出来了，他便会跪地俯身，朝拜天主说：“天主真的在你们中间。”

26弟兄们！我们怎么做才好呢？你们每次相聚时，各有贡献，或献上圣咏、或教诲、或启示，或讲方言、或作翻译，总之，各献所能，一切都应为教会有所建树。

27如果你们说方言，可以的，只不过不要超过两、三个人，轮流发言，另外需有人翻译。

28如果没有人翻译，聚会时，说方言的人就不要开口，只自己对天主说话。

29至于说预言的，可以两三个人发言，其余的人可鉴察识别一番。

30如果在坐的人中有人获得启示，原先说话的就该停止发言了。

31你们都可以说预言，轮流发言，使每个人都得以学习，受到鼓舞。

32先知说预言的神灵原是顺从先知的。

33因为天主要的不是紊乱，而是和平。

34妇女在教会集会时，不能开口，如同在圣徒的各教会一样。因为她们的角色不是发言者，是顺从者。正如梅瑟律法上写的：“在集会时，妇女发言是不妥当的。

35要是她们想多了解一些，可以回家问她们的丈夫。”

36天主的圣言是从你们那里来的吗？天主的道只是传授给你们的吗？

37你们当中谁自称先知，或有灵性的人，他应该明白我写给你们的都是主的诫命。

38谁不遵守，天主就不认识他。

39所以，弟兄们！你们应当渴慕有说预言的神恩，但也不要禁止说方言，

40只要凡事符合规矩，井然有序才好。

——————————————————————————————————————————————————

●●●注释:

14.1看起来格林多的聚会似乎相当没有秩序。人们并不依次发言，而是同时发言，妇女尤其没有秩序，保禄要他们安静下来。那些有异能的人，自觉比较重要，并不尊重最基本的次序。有些人假装受到启示，说些奇怪的话，做些奇怪的事，有时候还说出或做出可耻的事来。

保禄建立优先秩序，对那些最有助于强化、建树教会的“神恩”给予优先权。他把教会比成建筑，当我们帮助别人成长，使他们更完美、更团结时，我们便是在建设教会。使一个人变得较好的是慈善的心，而不像是奇迹、语言之类特殊才能的表现。这便是为什么保禄强调只有爱是最高的恩赐。这也是为什么特殊非凡的表现并不代表神圣，天主可以利用任何人，甚至罪人和非天主教徒来为他人谋益处。

宗教的真理不在于传教人员能治愈病人或做类似的事，使得礼堂之内挤上一大群听众，而是在忠于教会中宗徒的教诲上。

14:32先知说预言的神灵原是顺从先知的：来自圣神的东西是和来自人的东西混在一起。那些自己以为受到启示的人必须小心，不要被自己的信念和渴望所蒙蔽，而看轻了来自圣神的东西。没有什么启示允许我们不顾自己的团体和合法的权威。

14:34-35节以激烈的言辞评说妇女，容易引起人们的反感。在某些版本中，这些语句被删除了。如果这真是保禄所写的，我们必须把它们置于11:4中来理解。

保禄宗徒对于信仰的理解是完全正确的，但对教会的组织并没有下结论。无论是保禄还是其他人，都没有资格对此加以评论，即使是在“主的命令”颁布之际。


牧灵圣经-格林多前书 第十五章

格林多前书 第十五章
基督真的复活了

1弟兄们，我要再提醒你们：我曾经传授福音给你们，你们也已接受了，并且坚守福音之道。

2如果你们照着我所宣讲的去做，经由此福音你们可得救恩。否则，你们就是白信了。

3我曾把自己领受的最重要的传授给你们，就是基督为我们诸多的罪而死了，正如圣经所言。

4他被埋葬，第三天复活，也是按圣经所说的。

5他先显现给伯多禄，然后显现给‘十二宗徒’。

6后来，他又一次显现在五百多位弟兄面前，其中一些现已过世，大部分仍健在。

7他又显现给雅各伯，接着是所有的宗徒。

8他亦曾显现给我－－这个不足月的孩子，

9因为我是最微小的宗徒，我甚至不配称为宗徒，因为我曾迫害过天主的教会。

10但是，我要衷心感谢天主让我成为今日的我，他赐予我的恩宠一点也没落空。是的，我比其他宗徒更辛勤工作，并不是我，而是天主的恩宠在我身上工作。

11总之，不论他们还是我，这就是我们共同宣扬的，也就是你们所相信的。

12既然我们已传报基督从死者中复活，怎么你们当中还有人说没有死者复活这回事呢？

13如果死者不能复活，基督当然也不能复活。

14要是基督没有复活，我们讲的道就落空了，你们信的也是枉然！

15这样说来，我们成了天主的假证人，因为我们以天主之名作证，他使基督复活了。如果他没使基督复活，那么别的死者也就不会复活了。

16如果死人没复活，基督也没复活。

17如果基督没复活，你们的信仰就是假的，你们仍在罪恶之中，

18而且到最后，所有安息于基督内的都将丧亡。

19要是我们对基督的望德仅止于现世的生命，那我们比众人更可怜。

基督为我们开辟了大道

20实际上，基督已从死者中复活了，成为所有安眠人初熟的果实。

21死亡因一个人降在我们身上，死人的复活也是从一个人来的。

22众人都会死，因为他们都属亚当。他们也将在基督内复活。

23每个人都有一定的时间次序：首先是基督，其次是他再来时，属于他的人。

24再后，才是世界末期，那时基督将统辖宇宙里所有的律法、强力和权能，他将之都交在天父手中。

25经上说他要为主，直到把他的敌人踏在脚下，

26最后征服的仇敌即是死亡。

27天父把所有一切都放在他脚下。万物都屈从于他，当然那置万物于他之下的天主除外。

28当一切都臣服于他时，圣子本身也将顺服于那使一切顺服于他之下的那位。这样天主就成了万物中的万有。

29如果不是这样，那些以死者之名领洗的人在做什么呢？若死者不复活，他们为什么还以死人之名领洗呢？

30我们自己又怎样呢?何必时刻冒险呢？

31弟兄们！我以在我们的主基督耶稣内对你们的荣耀发誓：我每天都面临着死亡。

32如果只要在现世生命中得益，那我当日在厄弗所与狮子格斗，能得到什么好处？如果死者不复活：就让我们去吃去喝吧！反正明天我们都得死。

33你们别受骗上当，坏理论只能带来坏的品德。

34好好清醒着!不要再犯罪，在你们中有些人对天主还是一无所知，我说这话是叫你们羞愧。

我们的身体怎么复活？

35有人问我：“死者是怎么复活？他们带着怎样的身体来呢？”

36多么愚蠢的问题！凡是你栽种的种子，必须先死而后发芽。

37你栽种的，并不是那将来的大树，你播下的只是树种，或其他别的种子。

38天主按照他的决定赋予那颗种子一个形状，因为他给每个种子不同的枝干形体。

39至于躯体肉身，各生物都不尽相同。人有人体，走兽有走兽的，飞禽有飞禽的，鱼类有鱼类的。

40有天上的形体，也有地上的形体。天上形体发光是一种，地上形体发光是另外一种。

41太阳的光又和月亮的光辉、星星的光辉不一样，星辰之光也各不相同。

42关于死者复活亦是同理。我们埋葬会腐朽的躯壳，但复活后的则是不朽的；

43所播种的是卑微的，而复活后的则是光荣的；把脆弱的身体葬进土里，复活过来的乃是强壮！

44我们所种的，只不过是血肉躯壳，但复活的是精神之体。既然有血肉躯壳存在的事实，就该当有精神形体存在的事实。

45经上写的:最初的亚当成为具有血肉生命的活人；最后的亚当则是生命的精神和泉源。

46最先出现的是血肉之体，而不是精神之体，精神之体是后来的。

47第一个人出自地上，他属尘土，但第二个人来自天上。

48那属土的人怎样，所有出自地上的人也就怎样；那属天的基督怎样，所有属天的也将怎样。

49我们已经肖似了地上的人，我们也将要肖似天上的那位。

复活的时刻

50仔细推敲我的话，弟兄们！血肉之身是进不了天主国的，将腐朽的不能分享不朽的生命。

51我还要告诉你们一种神奇的事：我们不全都会死去，

52但我们都将改变，那将是在顷刻间，在那末日的号角响起时。所有死去的将复活，且永垂不朽，我们自己也要变化。

53因为我们会腐朽的身体总该变成不朽的，我们会死亡的将变成不死亡的。

54当会腐朽的身体变成不朽时，当会死亡的生命穿上永生时，经上这句话就应验了：“多么大的胜利！死亡已被吞噬！

55死亡啊！你的胜利在哪里！死亡啊！你的毒刺在哪里？”

56死亡的毒刺是罪恶，罪过的权势就是法律。

57我们借着我们主耶稣基督，向赐给我们胜利的天主感谢称扬吧！

58亲爱的弟兄们，要继续坚守，不要动摇。每时每刻都为主作贡献。千万记住，在主内，你们的痛苦牺牲不会白费。

——————————————————————————————————————————————————

●●●注释:

15.1我们在这里看到的，是不是保禄对格林多人最后一个问题的回应？许多希腊人认为死亡的时候不朽的灵魂离开肉体，孤独存在。这个灵魂是否会被允许进入灵魂的天堂呢？这个灵魂是否归向已离开人世，然后又回来的灵魂的集中地，忘了生前在人世的一切？其他人认为（如同今日人数不少的人）一切会随着死亡而结束：见得前5:13。因此，保禄提醒格林多人，坚信复活是基督徒信仰的核心。

我要再提醒你们……坚守福音之道：我们在这里当然可以说到福音，因为死亡作为一桩不可知的事，永远是人生命中最大的负担（德40:1）。

我曾把自己领受的最重要的传授给你们（3）：保禄不会讲传说和神话：希腊人不乏这些充满智慧的故事，这些故事虽然能透露世界的某种秩序，生命的某种意义，但不过是故事而已。

今天，也有些人以同样的方式提到复活。他们这么说：“发生了什么不是很重要，福音并不直接关心耶稣死后的遭遇。对宗徒们来说，重要的是特殊的事件可以激励门徒，让他们对另一种生命抱有希望。”但是保禄的说法刚好相反：耶稣的复活是一个事实。

怎么你们当中还有人说没有死者复活这回事呢？（12）：保禄以耶稣的复活这个事实开始，而后又从这里得出了结论：我们自己的复活。我们有时候会听到人们（甚至是信徒）说，耶稣的复活不是史实。以复活不受历史尺度的衡量之意来说，这种说法有其正确性。但是我们知道并且相信，是因为有见证，而见证正是历史进展的唯一途径。但是其中有很大的差别：历史所用的见证是我们有所了解的：战争、两个民族的相遇、发明等等。然而对于耶稣的复活，见证者却只说了耶稣的显现或是与他见面。这种经历引导他们相信了更为伟大的事：耶稣开始了一种我们全然无知的生命，他甚至分享了天主的权力！所以，我们不仅应该相信他们的所见，更应该相信他们所相信的，因为历史的真实是无法与此相比的（见谷16之注释）。

15.20我们已经在与宗徒们分享信仰的同时，接受了这个事实。保禄使我们很快得出结论，并问：我们也能进入另一种生命吗？

众人都会死，因为他们都属亚当（22）：请参见罗5:12有关亚当和基督的注释。过去许多宗教的神话是把神话中的人物具体化、形象化，就像我们人类世界的情形一样，但是这样不过是赋予生命一种意义，而不是改变生命。信仰告诉我们：天主之子居住在我们中间，而且为我们而活。让我们抛开我们个人的眼光吧，因为以这种眼光，一个人看到的不过是自己的命运。

对于天主而言，整个创造和救赎是以亚当作资本。亚当是一个人，同时又是无数人的复数。耶稣以自己“人”的一生，为我们所有人完满地生活过了。

最后，才是世界末期，那时基督将统辖宇宙……他将之都交在天父手中（24）：同样地，在这里让我们抛开简单的意象，要记得只有一个天主。在这里，“子”就是那位道成肉身者，并将世界历史的责任扛在肩上的天主子。他生于“父”，并将最终回到“父”那里，把所有的受造物带回给永恒的天主。历史不会重演。天主会是一切的一切，我们会从天主那得到天主，我们会拥有一切，最后充实自己。

这当然超越一切我们所能想像的，但是保禄又说：最后被征服的仇敌即是死亡（26）。若望在默21:4中也有同样的说法。

他们为什么还以死人之名领洗呢（29）：也许有些人为自己死去的父母的命运着想，因为他们死前还不知道福音，因此以他们的名领洗。关于这种做法，保禄并没有发表什么意见。他只是利用这个机会为复活辩证。

15.35死者是怎么复活？他们带着怎样的身体来呢？这实际上是我们常常问的问题：我们喜欢想像，想要知道到那时候我们会是什么样子。但是一个凡人怎么能够想像，怎么能够知道这个现在还在准备当中的新世界呢？难道不正像一个尚在母亲子宫内的孩子，试图猜测外面的那个大千世界吗？保禄所能做的是以比喻来帮助说明这奥秘。

你栽种的，并不是那将来的大树（37）：耶稣已经说过播种麦子的例子（若12:24）。他以这个例子摧毁某些人现在还有的原始思想：天使会来收死者的骨灰，尸体会走出坟墓……实际上我们目前的身体是落在地里的麦种或玉米种，而复活的身体，已是麦穗或玉米穗，不再是埋在土中的肉身躯体的重组。

至于躯体肉身，各生物都不尽相同（39）：保禄解释同样一个词可以表达出几种相关的意义。比如“光”这个词可以指太阳、月亮或星星，它们各有其特殊的光芒。在保禄那年代，“身体”这个词用得很广泛，甚至可以指太阳和星星，称为“天体”。因此，当我们说死者会随着自己的身体复活，并非指随着同样的形体（手臂、双腿、头发……）或同一个生命复活，虽然还是同一个人。

如同麦穗出自麦种，我们人也会和从前的一样，但已经被刻上了成长经历中的所有标记（复活的基督就曾适时适地展示了他受荣耀的身上的标记：受难的伤痕）。由于无人可以单独存在，或多或少都与别人有所联系，所以我们要懂得是谁在生命的历程中帮助了我们，使我们全方面都得到发展而成熟。

我们所种的，只不过是血肉躯壳，但复活的是精神之体（44）：复活源于内在，将是一场转变。每个人将拥有适合他（或她）的身体，那是一个最能表达此人的新形体，因为这身体已与天主合一，具备了现世的我们不能设想的神性。难道我们还能期待比这更美妙的事吗？甚至在推理此生、彼生的异同中，都能感受到美妙。但这是能肯定的吗？保禄对于信仰的大胆性给予了肯定。信仰并不能由推理而论证，而是通过我们对圣神的经历而得到的：他始终在我们内工作，甚至现在仍一天天地改变我们，赐给我们远远超过直觉和信心的东西。

血肉之身是进不了天主国的，将腐朽的不能分享永垂不朽的生命（50）：这是两者对立：一方面是只会腐朽的，另一方则是永恒的、绝不会改变的、适合在天主国度中的（罗8:21）。生命中有其逻辑：选择在今生好好享受的人，很难相信另一种世界的生命。我们不全都会死去（51）：保禄认为基督很快会回来。基于这种假设，他说当基督回来时那些还活着的人，不必随他“旅行”到天堂，而是会被改变。复活不同于拉匝禄所经历的，不只是简单地活过来。

那属尘土的人怎样（45-49）：我们每个人都承袭了双重的品性：我们在本性上属于人类，亚当是我们的代表：具有人性、动物性，终将归于泥土。然而同时我们也属于这样一个人类团体：一个神奇地聚集起来，围绕在基督四周的团体。基督是我们的“头”：他是神性的，是生命的源泉，是来自天上的。接受洗礼并不能使我们从属世俗的人立即变成属天的人，并且，即使我们有信德，我们体内“亚当”的属性仍会继续生长和膨胀，还伴随着软弱和诱惑。可是同时我们内在的另一部分会坚强起来，属于天国的胚胎正在等待着真正的诞生。


牧灵圣经-格林多前书 第十六章

格林多前书 第十六章
总论

1提到给圣徒捐款一事，就照着我从前为迦拉达教会所规划的去做吧。

2每个周日，每人尽已之力捐些钱财，保留起来，不要非等我来才开始募捐。

3我来时，会为你们所信托的人写几封介绍信，好使他们把你们的捐款带到耶路撒冷去。

4若有必要，我亲自去一趟，他们可与我同行。

5我路过马其顿后去你们那里。因为我计划要途经马其顿，

6我愿跟你们小住几日，或许我会与你们一起过冬，这样，无论我再去哪里，你们都能为我送行。

7如果主愿意，我希望多停留一阵子。我不想只是路过而已。

8但我在五旬节前将留在厄弗所，

9因为纵然有很多反对我们的人，但工作的大门仍为我敞开着。

10弟茂德抵达后，好好待他，令他安心无虑，因为他同我一样，为主工作。

11不要小看他，好好待他，使他能平安地再回到我这里。因为我和其他弟兄正等着他。

12至于另一位弟兄阿颇罗，我曾多次劝他，让他和弟兄们去看你们，但他不想现在去，只有等机会再说了。

13你们要警觉，要坚守信德！要勇敢，要刚强，像个男子汉。

14一切行事要以爱出发。

15弟兄们，容我再要求一事：你们知道斯特法纳家族，原是阿哈雅省的最早成果。他们献身为主内弟兄服务。

16你们要接纳像这样的人，以及那些在帮助他们，跟他们一起吃苦的人。

17斯特法纳，福突纳托和阿哈依科的来临，使我欣慰，他们弥补了我对你们的思念。

18他们使我感到快乐，如同使你们感到快乐一样，你们该敬重这样的人！

19亚细亚各教会向你们致敬。阿桂拉和普黎史拉以及聚集在他们家里的教友在主内向你们问候。

20这里的弟兄姊妹都向你们问好，你们也以圣洁的亲吻致意吧！

21这些问候词是我亲笔所写，我，保禄的笔迹。

22谁不爱主，谁该受诅咒！

23主啊！来吧！愿主耶稣基督的圣宠与你们同在。

24在基督耶稣内，我深爱你们每一个人！

——————————————————————————————————————————————————

●●●注释:

16.1关于捐款，见罗15:25和格后8、9章。

周日（2）：是犹太周的第一天：见宗20:70。在保禄的时代，基督徒已经开始注重星期日了，因为这是基督复活的日子。他们不再注重星期六（安息日），那是犹太人按照梅瑟法律而定的。

通过一长串对各位人士的问候，我们可以对这些传给我们信仰的早期信徒有所认识了。我们看得出，格林多的基督徒当时正在形成一个真正的教会，虽然有着不少缺点，但是团体中所有人都是积极的成员，随时准备共同解决他们“在基督内”的生活上的问题。


牧灵圣经-格林多后书 引言

格林多后书 引言
保禄在格林多前书结尾处，表达了要很快回来和格林多教友见面的愿望。但是没能如愿以偿，因而格林多的教友觉得很难接受。

“犹太式”的传教者，也就是保禄必须时时面对、并未完全皈依基督的那些犹太人，他们正试图低估保禄的权威。于是保禄派遣一位宗徒，但却遭到格林多人极大的冒犯：团体中有些成员公开反抗宗徒。保禄“含着泪”（2:4）写了一封信，要求团体的顺从。保禄最得力的助手-弟铎带着信，成功地完成了使命。弟铎回来之后，保禄放了心，将这“第二封”信（其实应该是第三或第四封）寄给格林多人。

信的内容是什么？是保禄对格林多人的感觉：因为他们的不理解而使他倍感痛苦的感觉。信虽不长，但内容丰富。保禄说到自己时，无法不说到基督。这个马不停蹄的人，急切地想获得别人的理解和情感，是如此地沉浸在基督的爱中，以致于在表达怀疑或指责时，都一定本着信德，给予最深刻的教诲。为了替自己辩解，他写下了“福音传播”中最美丽的篇章，也写下了身为基督的“宗徒”最重要的使命和意义。

我们将看到并不属于这封信的一些章节－是其他信件的残片或寄给格林多教会的一些字条。比如6:14-18，有可能写于格林多前书以前；第9章（参看9:1的注释）；第10-13章应该属于“含着泪”写的那封信中的段落（参看前几章的内容）。


牧灵圣经-格林多后书 第一章

格林多后书 第一章
1照天主旨意，成为基督耶稣宗徒的保禄，和弟茂德兄弟一起向住在阿哈雅省区的教友，以及格林多的天主教会问好。

2愿我们天父跟主耶稣基督赐予你们恩宠及平安！

感谢天主－安慰的源泉

3愿我们主耶稣基督的天主父受赞美！愿充满仁慈的天父，那位给予各种鼓励的天主受颂扬！4他在各种患难中支持我们、安慰我们，好让我们也有能力在他人受种种痛苦折磨时，给予安慰温暖。

5因为基督的苦难加诸我们身上越多，借着基督，我们得到的支持也越大。

6所以，我们遭受折磨，是为使你们得到支持和解救；我们受到鼓励，是为安慰你们。如此，当你们遭受像我们一样的痛苦时，就能坚忍而不屈不挠了。

7我们对你们有坚定不移的信心。你们分享了我们的苦难，你们也将分享我们所受的安慰。

8弟兄们，我们要让你们知晓，我们在亚细亚所受的磨难，这些困难沉重，几乎使我们不胜负荷，甚至不抱着活的希望，

9我们以为自己必死无疑，然而这正迫使我们今后不再依靠自己，而更信赖那令死者复活的天主。

10他过去曾把我们从险恶的死亡边缘救出，他至今仍在救助我们，我们切望将来他还会不断救助我们脱离危险。

11也要靠你们以祈祷帮助我们，这样，借着许多人的祈祷我们得享恩宠，那么，以我们的名义对天主的感恩也就越多。

保禄的计划

12我们值得骄傲的是我们的良心，它证明我们在世上的行为举止都是受天主的正直真诚所指引，特别在与你们的关系上，更是如此。不是靠世上的智慧，而是靠天主的恩宠。

13我们写给你们的均是你们念得懂，看得明白的；你们现在只懂一部分，我希望你们以后会完全明白。

14这样，在我们的主耶稣再来的日子里，你们会为我们而觉荣耀，就如我们以你们为荣一样。

15怀着这一信念，我原打算先去拜访你们，为使你们再得祝福。

16并从你们那里启程去马其顿，之后从马其顿再回你们那里；由你们再把我送往犹太。

17难道我是匆忙草率地作出这个决定的吗？难道我是感情用事，以致于徘徊在“是”与“非”之间？

18天主是信实的，他可以证明，我们对你们说的话并不是似“是”而“非”的。

19再说，天主子耶稣基督，就是弟茂德、息耳瓦诺和我们向你们宣讲的那一位，一点也不含糊，所言所行只是一个“是”。

20借着他，天主所有的诺言都成了“是”。经由他，我们才可以赞颂天主而答应一声“阿们！”

21天主亲自使我们和你们在基督内坚强起来。他给我们傅油，

22在我们身上盖印，并在我们心中赐予圣神作为担保。

保禄暗喻过去的一次风波

23我以自己的生命求天主为证，我不回格林多，其实是顾惜你们，24因为我不愿成为你们信德的管辖者，我们只希望增加你们的快乐，因为你们在信德上已坚定了。

——————————————————————————————————————————————————

●●●注释:

1.3一开始，保禄就对习惯过着无忧无虑生活的格林多人描述自己作为基督宗徒的景况：到处流浪，遭受迫害，又被疾病缠身。当他们因为自己庞大的团体感到骄傲，并在寻求能说会道的讲道者时（我们在以下会看到），保禄却在分担基督的痛苦。保禄指出只有当他们也为天主而受苦的时候，才会知道天主真正的慰藉。

“安慰”两字时见于这封信中。天主不会满足于只教会我们顺从：通过感受到安慰，我们才得以感受天主的临在，但仍要部分依赖他在我们中间的行动。这两者是不可分的。耶稣告诉我们要祈求，天主才可以回答，而他的回应会成为我们喜乐的源泉（若15:24）。在任何状况之下，天主都不会使我们免于考验，但是他总给我们力量和耐力来克服它。

1.12格林多人认为保禄取消所许诺的访问是很严重的事。而保禄不得不承认作为一位宗徒，他已经完成了人间的使命。他是属神的人，并不像大多数人那样作决定。他不是个食言，或仓促作决定的人，因为那种人对自己并没有信心。

借着他，天主所有的诺言都成了“是”（20）：当天主派遣他的儿子来到我们中间时，他已实现了他的恩许。而基督也只做他的天父所希望的。因此，基督是同意天父的计划的“是”。保禄从那里描绘出了基督徒的结局。我们在领洗中第一次对基督说：“是”；在每次感恩祭中，我们都重复同样的“是”；我们在祈祷中所说的“阿们”也是“是”、“这是真的”。所有与这些相反的就是罪，如同对基督说“不”。

并在我们心中赐予圣神作为担保（22）：保禄实际上是说：“他给我们圣神作为押金”（见弗1:14的注释）。

1.23保禄在此提到的是之前的几封信，我们在引言中已经提过。我们说的前面这封信，可能保存在这“第二封信”的10-13章中。我不愿成为你们信德的管辖者（1:24）：见10:5-6。如果我使你们难过，就没人能使我快乐，除了那由我而难过的人，谁还能使我快乐呢？（2:2）：见12:21。

保禄在这里说到打胜仗的罗马将军：稍后要被屠杀的囚犯，被拖在马车后面。保禄在这里把自己看成是“基督的囚犯”（弗4:1）。基督召唤他做了宗徒（格前9:16）。当然我们理解这些话，就像我们对耶肋米亚(20:7)的理解：天主这种无可抗拒的召唤，事实上使我们达到更高形式的自由。

胜利后会献上许多香，对于一个像神明一样被崇敬的人，香气代表了荣耀。而对于罪犯则象征了死亡。这种比喻让保禄可以在另一个方面能继续阐述：对某些人来说，那是通往死亡的死气（16）福音把人划分开。即使没有深入奥秘，他们也能欣赏那“味道”，也就是基督徒的存在风格。有些人特别感受到基督徒生活的高要求性，这对他们犹如一种死亡。而另外一些人反而嫉妒那使信徒在磨难中仍生气勃勃的神秘力量，这力量使他们认识真生命的存在。


牧灵圣经-格林多后书 第二章

格林多后书 第二章
1我不希望带着责备回到你们那里。

2如果我使你们难过，除了那由我而难过的人，谁还能令我快乐呢？

3我曾给你们写过：“如果我来看你们，我可不愿那些本该令我快乐的人，反而令我难过了。因为我知道你们众人以我的快乐为快乐。”

4我给你们写信时，曾含着泪，心情十分悲伤忧苦，但并不是想让你们难过，而是想叫你们知道我是多么爱你们。

5如果有谁引起了忧愁，他不但带给我痛苦，在某种程度上，我无需夸张地说－他给你们大家都带来了痛苦。

6那么对这样的人，大家对他的指责已够他受了。

7从现在起，你们更应该对他表示出一份关心和鼓励，免得他一时被过度的痛苦压垮。

8我因此而要求你们要以真诚对待他。

9我写信给你们，是想知道你们的反应，也要看看你们是否事事服从。

10你们宽恕谁，我也宽恕谁。若我宽恕什么，是在天主面前因你们，我才宽恕的，

11为了不让撒殚蒙骗我们，因为我们并非不晓得撒殚的诡计。

我们是基督的“馨香”

12我去特洛阿宣讲基督的福音时，主内的一扇大门为我打开了。

13我心神不安，那时因为我还没碰见我的弟兄弟铎。所以我离开了他们，往马其顿去了。

14感谢天主，他总是领我们加入基督凯旋的行列，他也经由我们把认识基督的福音馨香传播到各地去。

15为天主来说，无论是对得救的人，还是对那些丧亡的人，我们都是基督的馨香。

16对于后者，我们是通往死亡的死气；而对于前者，我们则是引入生命的香气。

17谁配担负此等使命？我们不像那些靠天主之道而得利的人，我们凭真诚宣道，当着天主的面，宣扬他所派遣的基督。

——————————————————————————————————————————————————

●●●注释:

2.17谁配担负此等使命？鉴于此，宗徒感到不能胜任。他希望每个人都能认识基督，看到基督透过他保禄所散发的爱的光芒，但是又自知离这项目标还有很长的一段路程。假宗徒则根本没有想到这点，只是希望得到人的赞同，隐藏天主圣言对人们的要求，又利用圣言来赚钱：这样的宗徒倒是成了名，而且也没受到任何人的迫害。


牧灵圣经-格林多后书 第三章

格林多后书 第三章
称职的基督部属

1我们又得重新开始作自我推荐吗？难道我们也该像其他人那样，需要向你们递上推荐信，或者从你们那里要介绍函？

2你们本身就是我们的介绍信呀！是一封写在我们心上，让世人都能阅读和理解的推荐信。

3你们就是我们写成的基督的一封信，不是用墨水，而是用生生不息的天主圣神写成的；这信不是被刻在石板上，而是印在有血肉的心上。

4借着基督，我们在天主前才有这样的信心。

5但我们不敢归功于自己，因为我们知道，我们的能力来自天主。

6是他使我们甚至有能力担当新盟约的执行人，此盟约不是凭文字，而是凭借圣神订立的。因为文字带来的是死亡，但圣神却赐予人生命。

7如果梅瑟把律法刻在石板上这种导致死亡的职务，曾是件荣耀的事：以色列人以致于不能正视梅瑟的脸，因为他脸上闪着稍纵即逝的光芒，

8那么圣神的职务，岂不更该有荣耀吗？

9若定罪的职务是份荣耀，那么救恩成义的职务岂不更光荣？

10先前光荣的事，和这更为光荣的事一对比，就根本不算什么了。

11因为如果那稍纵即逝的曾有过光辉的片刻，那永世长存的该有多大的光荣啊！

梅瑟的面纱

12有了如此的希望，我们就有十足的信心。

13不必像梅瑟那样，在脸上盖面纱，为使以色列人看不见那转瞬即逝光荣的结束。

14但是他们的心陷于迟钝，直到今天，读旧约时这层面纱仍没有揭去。他们不知道，因为只有在基督内才能揭去此面纱。

15至今，每当人们念梅瑟的经文时，他们的心还是盖着一层面纱。

16直到他们归向主，面纱才会被揭开。

17主就是圣神，主的圣神在哪里，哪里就有自由。

18在我们不盖面纱的脸上，反映出主的荣耀，我们就变得与主相似，光荣加光荣，这就是主神圣的精神在我们中所行的。

——————————————————————————————————————————————————

●●●注释:

3.1反对保禄的演说者拿出某个团体或某位宗徒所给的“介绍信”。保禄则是靠着自己的权威，并没有欠任何人的情；如同他在许多地方所说的，是基督亲自使他成为一个宗徒。

当时的异教人给予司祭相当大的荣誉和尊重，犹太人也不例外。整部圣经都强调了教导天主律法的荣耀，特别是梅瑟在西乃山上从天主处获得了这律法，地位更是特殊。但是基督的宗徒比这些人更伟大。

3.9救恩成义的职务岂不更光荣：如同保禄在罗7:1-13中告诉我们的，像犹太司祭那样只是传授律法，对人并没有很大的帮助，因为既然人是罪人，便不会遵守，而且应受到惩罚。但是，保禄却带领信徒进入和基督及其圣神的共同生活中，让他们从那时起就能分享基督复活的生命。如果教会中的司铎和牧灵工作者的言行对于提升人的精神思想有所帮助，那么他们也算尽到了主要的职责。

保禄在7-13节中指的是出谷纪中所提到的传统（出34:29-35）。这些是梅瑟光荣的极致，但是保禄提到这些是为了要证明基督的宗徒更为卓越。其中提到梅瑟面见天主回来后，脸上放光；保禄说这种光并不持久，但梅瑟脸上的光如此耀目，所以必须用头巾盖住脸。保禄提醒说如果必须使用面纱的话，表明天主还没有完全展露自己。

保禄强调了犹太人的盲目，他们认不出基督就是天主所许诺的救主，他们丢失了自己历史的钥匙，圣经从此对他们来说是一本关闭的书籍，直到天主通过基督给他们以真正意义的那一天（路24:27；默5:1）。

他们所有的历史应被理解为一个死亡和复活的奇迹。如果他们要进入新盟约，就必须接受基督，放弃自己的一切利益，与其他民族一起成为他的门徒。

3.13不必像梅瑟那样：那么大胆的肯定！梅瑟是犹太民族的奠基者，是圣经的最高权威！但事实上最小的基督徒也能够毫不遮掩地显示主的光荣。基督徒是基督之光，早期受洗者被称为：“被照的”。这使我们联想到佛教禅宗所强调的“默照”和“觉悟”，但差别很明显；基督徒清楚确认他们是“被基督的光，即圣神照耀着”，如同月亮被太阳光照一样。

3.17主就是圣神：保禄在17和18节两次提到这点。他并没有混淆主基督和圣神，他不过用了“精神”和“圣神”这两个词的双层含义。他认为一个人归向主（16），便超越了信仰的初级阶段(保禄称之为“字义”的阶段)，他在信仰中借着律法和仪式发现了主。然后他进入了成人的精神生活，借着主基督的圣神认识自己，并以天主子女和自由人的身份对待他。因此保禄说：发现主是接受圣神，并顺从“精神”（见罗2:29）。


牧灵圣经-格林多后书 第四章

格林多后书 第四章
让我们以瓦器盛此珍宝

1我们要负起责任来，因为天主给了我们这种恩宠，我们才不胆怯。

2我们放弃了一切羞耻的事。我们行事不诡诈，我们不曲解天主的话。在天主面前，我们只是按照良心把自己推荐给大家。

3假如我们宣讲的福音还是模糊难懂的话，那么实际上这只是对那些走向丧亡的人来说的。

4他们不肯相信，而这世上的恶神又使他们的心智昏庸，使他们看不到基督，即天主肖像的荣耀的福音。

5我们宣扬的并不是自己，而是以宣扬耶稣基督为主。我们本身因耶稣的缘故成为你们的仆役。

6那曾说：“让光明照耀黑暗”的天主已照亮我们的心，为使我们知道耶稣基督的脸上闪耀着天主的光荣。

7但是我们用瓦器来盛此珍宝，以显示这特殊的力量属于天主，并非我们。

8我们遭受各种困苦，但没有被压垮；遇到各类困扰，却没有绝望。

9有人迫害我们，仍能幸存；我们被打击，但没有被摧毁。

10每一时刻，我们的身上都承受着耶稣的死，为的是将耶稣的生命也在我们身上显现。

11因为我们这些活着的人，为了耶稣的缘故，时常交付自己的生命，为使耶稣的生命在我们的血肉之躯上彰显。

12死亡在我们身上工作，你们却获得了生命。

13我们有共同的信德精神，正如经上所说的：“我信了，我才说。”是呀！我们都相信了，所以我们如此说话；

14因为我们都知道那位使主耶稣复活的，也将使我们和耶稣一起复活，使我们和你们，一同站在他面前。

15要知道，这都是为了你们的益处：借着你们，越来越多的人获得天主恩宠，感恩的人也就增加，愿这些光荣都归于天主。

我们期待天主的住所

16因此，我们绝不气馁，即使我们外表渐渐衰老，我们的内在却日渐更新。

17这些轻微的、短暂的磨练，正为我们预备了无与伦比的永久光荣。

18我们不必为见得到的费心，但要致力于那看不见的；看得见的东西都有时间之限制，看不见的却是永恒的。

——————————————————————————————————————————————————

●●●注释:

4.1强调保禄所描述的宗徒画像的某些特色是值得的；

－我们不灰心；

－我们不用欺骗的手段，不假造天主的讯息；

－我们不过是你们的仆人；

－让人们在我们中间发现闪耀在基督脸上的天主光荣；

－我们分担着耶稣的死亡，为使他的生命展示在我们中间；

－我们相信，所以我们说话。

4.7但是我们用瓦器盛此珍宝：天主通常用残缺的工具来实现他的计划。作家格伦.葛林以他《权力荣耀》这本书而出名，在书中我们看到一位神父虽然个人有许多缺点，但仍成就了英雄事业。

4.11时常交付自己的生命：宗徒的死是必须的，如此他的事业才能留存。当教会中的某一分支成功地完成了一件好事，总会遭受迫害；或者即使领导得不公正，甚至做错了，我们还是不得不服从他们的权威。没有一件事能不先经过死亡而得成功的。如果不是先有死亡，怎么会有复活？

4.16保禄再次肯定了他的信仰，在某些时候他吐露了内心的感觉－－如同遭遇数以千计的危险和障碍。我们外表渐渐衰老，保禄以这两句话，再次提起他在罗8:10-11中已经说过的问题。他在罗马书中将“肉”与“灵”相对，同样的，在这里以外表和内在相对：天上的“外袍”要罩在我们现世的肉身上。但在这里他透露了自己的奇妙经历：他发现在自己的精神上，天主的临在愈来愈活跃，在肉体上，则感到太力不从心了。

由于机体损耗过重，保禄能否支撑到看见他先前所希望的基督的回返（得前4:15）？他是多么渴望他光荣的肉体可以盖住他世上的帐篷（5:2;见格前15:52）！但是他现在有了怀疑；他必须经历死亡的可能性，一天比一天明显，然而他对死亡却存有恐惧，因为他必须经历和那些脱掉肉身这层“衣物”，等待复活的人同样的命运。

但是他对于死亡时会遇见基督倒是没有怀疑：请比较5:8；斐1:23；14:13，就像有些人所说的，在我们复活前，我们并不是不存在。


牧灵圣经-格林多后书 第五章

格林多后书 第五章
1因为我们知道，即使我们在世上的家－我们的帐篷被拆毁了，天主会为我们安排天上的住所，那是非人所建，在天上永久的居所。

2我们在此叹息，我们仍盼望着那座天上的居所能罩在我们现世的帐篷外。

3（但实际上我们仍应拥有这些现世之物，使自己不至于赤身裸体。）

4是呀！我们在这现世帐篷下，负担沉重，劳苦忧伤：我们不愿将之解除，却希望另一个来将它盖住；希望另一个生命吞并这必死的生命。

5这完全是天主的安排，他赐给我们圣神，给我们先下了一个保证。

6因此，不论发生了什么事，我们都不害怕，知道只要还活在这躯壳中，便是远离主。

7因为我们行事为人是凭着信德，不是凭眼见。

8我们有充分的信心，宁愿离开肉体，与主同在。

9实际上，不论我们留在肉体内还是离开，重要的该是去取悦天主。

10因为，我们都得站到基督审判庭前，然后，每个人按自身所做的善或恶，来领受该得的。

我们是负责修好的使者

11怀着对主敬畏的心，我们总劝人相信。在天主面前，我们是坦诚的。我也希望我们在你们的良心前是坦诚的。

12我们不是向你们再次夸耀自己，只是愿你们能以我们为骄傲，好使你们可以答复那些只凭外貌夸耀而不凭内心夸耀的人。

13如果我们说的是狂语，那是为了天主，如果我们说的有意义，就是为了你们！

14基督的爱激荡在我们心中，使我们觉得：既然他一个人为众人死了，那么众人就都已死了。

15他为众人而死，目的就是要使活着的人不再为他们自己活，而是为那位替他们死，又为他们复活的主而活。

16因此，从今以后，我们不再以人性的标准来衡量世人，即使我们曾按人性的标准认识过基督，如今不再如此去认识他了。

17现在在基督内的人，就是新的受造物。旧的已过，都成新的了。

18这一切全是天主的安排：借着基督，使我们跟天主修好。天主又委托我们担负起与他重新和好的职务。

19在基督内，天主使这世界跟他和好，不再计较世人的过错了。他又把修好的任务交给了我们。

20因此我们都成了基督的使者，天主透过我们劝勉你们，我们以基督之名恳求你们：期望你们大家重新与天主和好吧！

21基督是无罪的，但为了我们，他承担了一切罪恶，作了牺牲，为使我们在他内能与天主和好。

——————————————————————————————————————————————————

●●●注释:

5.7要凭信德指引，不要凭目睹之事:坚定的信仰并不能去除对死亡的恐惧，反而可能更有理由增加这种恐惧。耶稣在被捕之前，经历一种奇特的痛苦。但是这种考验是暂时的，信心又会坚强起来，“谁能把我们和天主的爱分开”？（罗8:35-39）。

5.1理解信仰有许多种方式：对于我们每一个不同的人来说，基督徒生活的每个层面都会产生不同的影响。保禄所看到的基督是伟大的使者及好的工程师。

他第一个信念是，随着基督之死，分裂的人类已开启了一个新的时代。既然他一个人为众人死了，那么众人全都死了（14）。意思是：在他之前的整个人类历史和智慧都已成过去，现在天主在我们中间以其它方式行事。

我们不再以人性的标准来衡量世人：保禄透露了一些他的情感生活。他周围的人爱他，虽然他们给他制造困难。在教会里每一个人都有自己的朋友，他可以依靠这些朋友。保禄毫无疑问地爱他们，但无疑方式不同。首先，他看人有不同的标准，并不像许多格林多人那样受到能言善道的演说者的影响（12），因为他被基督所占据，所以他的情感得到更新：他爱他们，一如天主爱他们，一如天主对他们的期望。

5.16即使我们曾按人性的标准认识过基督：（保禄说：要是我们曾认识肉身的他，或他曾以人的姿态出现。）显然，他不再把基督视为封闭在犹太人生活圈子里的加里利的传道士，而是支配历史者。毫无疑问地，他也在暗指某些因为认识耶稣，或属于耶稣的家族而自认强过他的对手。他对他们说：“我们必须（意思是：你们必须）对他另眼相看：不要把他看成是你的表兄弟！

5.17所有在基督内的人都是新的受造物：首先对这个人来说，分裂人们的障碍对他已不起作用（见迦3:27；弗2:14-16）也因为引导他的不是人的欲望，而是天主的圣神－无时不刻地在重新创造他（迦5:13-21）。

5.19在基督内，天主使这世界跟他和好：很多人喜欢说：耶稣是爱。这当然没错，但是我们不要忘了：耶稣希望这种爱是我们对天父的爱的回应。

我们必须去除“耶稣要想安抚一位愤怒的天主”的想法（罗3:25）。几世纪以来，为数不少的教友认为天主是一位极严厉的天主，另外，他们也不能摆脱恐怖地狱的意念。我们在这里阐明的是：我们应敬畏天主，但天主是无比慈爱宽仁的，正是耶稣反映了天主的仁慈，他并不是一位代我们向天父讨饶的圣子。

5.18天主又委托我们担负起重新和好的职务：基督徒并不满足于赞美天主，他们最大的愿望也不是找到一个可爱的团体。他们为宇宙性的和解大任而担当一部分的职责，这种宇宙性的和解大任包括废除不义和罪恶，以及征服它所作的努力。当今的教会对此大任已谈论得很多了，所以我们应更好地理解我们在世上的使命，在民族冲突和紧戒状态中的使命。

5.20我们都成了基督的使者：这不只是对于宗徒和保禄而言。这也是指我们，特别是当我们探访病人或穷人、当我们克服了疑惧之心，走向我们的兄弟姊妹，创造一种自信的气氛的时候。如此，不久后我们可以使人们之间产生手足之情；因为人们不但有着相同的问题，还时常被自私之心所禁锢。

5.21基督是无罪的：要翻译保禄的原句是困难的：“他使不认识罪的他负罪。”明显地，保禄在这里是依照希伯来文化背景而言的：“罪”和“牺牲者”被同一个词表达。保禄回忆十字架的奥迹；没有自甘牺牲的献祭者背负人类的仇恨和罪恶，就没有天主与人类的和解。


牧灵圣经-格林多后书 第六章

格林多后书 第六章
1作为和主一起工作的人，我们请求你们不要白白享用他的恩宠。

2你们知道圣经上的话：“在悦纳的时候，我应允了你；在救恩的日子，我帮助了你。”现在正是悦纳的时候，现在正是得救的日子。

宗徒的榜样

3我们不让任何人有借口来批评或阻挠我们的使命。

4我们处处证明自己是天主的仆役。我们不屈不挠，忍受折磨、饥乏和各种艰难；

5我们遭鞭打、受监禁，被敌对者残暴对待；我们受过劳苦，不得寝，不得食。

6我们以纯洁、明智、开阔的心胸和善良；我们以圣神和真挚的慈爱；

7以真理之辞，以及天主的威能，我们凭这些作护卫左右，维护正义的武器。

8有人赞美我们，也有人羞辱我们；有人指控我们，也有人夸奖我们。有人以为我们迷惑大众，其实我们讲的是真理。9似乎人们不认识我们，却又为大众所知。人们以为我们死了，我们仍然活着。纵然不断受打击，我们却没死。

10痛苦接二连三地袭来，我们仍然保持喜乐。我们一贫如洗，但使很多人富足。我们一无所有，却无所不有。

11格林多人呀！我对你们敞开心扉，畅所欲言，直言不讳。

12我跟你们坦诚相见，你们却自我封闭。

13我把你们当自己孩子一般，将心比心，希望你们也敞开心扉。

对待邪恶毫不妥协

14不要与那些不信的人共事，不可与他们共负一轭。正义与不义怎能作伙伴？光明和黑暗怎能结合在一起？

15基督怎能和贝里雅耳（恶魔）达成协议？不信的人和信者有什么共同之处？

16外教偶像怎能被搬放在天主的圣殿内？

你们就是生生不息的天主的殿宇。天主曾说过：“我住进去，并且在他们中生活；我是他们的天主，他们是我的子民。”17上主说：“为此，你们应该离开这群人，从他们中分离出去；不要触摸不洁之物，我就接纳你们。

18我要做你们的父亲，你们要做我的子女。这是全能的上主说的话。”

——————————————————————————————————————————————————

●●●注释:

6.3基督的宗徒的一个明显特征：他自身体现着一种对比：托付给他的给他人的宝藏以及他自身不容丝毫嫉妒的存在。耶稣就是这种对比的象征。保禄知道他必须忍受什么，但没有隐藏他的自豪和信念：我们一无所有，却无所不有（6:10）。

6.14这一段中断了6:13的讨论，续文在7:2。这个突然邀约叫人们不要和坏人建立任何关系，其意义何在？

在给格林多人的“第一封”信中（格前5:9），保禄记起以前曾要他们不要和行为不良的人在一起。很可能现在这一段，不知道由谁插进来的，是来自那段话。保禄亲自向我们解释应该如何理解这些句子，他在格前5:10中说：“我并不是你们要远离世上的罪人（如果能这样，你们大概只好离开这个世界了），而是要远离那些又回到先前异教风俗的信徒们。


牧灵圣经-格林多后书 第七章

格林多后书 第七章
1亲爱的朋友们，我们既然有了如此的恩许，就该涤净我们肉体和心灵上所有的不洁，以敬畏天主之情，来成全我们的圣德。

真心接纳

2请你们真心接纳我们吧！我们不曾迫害过任何人；也不曾轻视或欺骗过任何人。

3我说这些，并不是为指责你们:我已经对你们说过，我们心中装着你们，愿与你们同生共死。

4我对你们信心十足，也以你们为骄傲。我很欣慰在我的一切遭遇中，这些足以带给我非常大的喜乐。

5抵达马其顿后，我们还没得到充分的休息，就遭到各式各样的困难：外有争吵，内有忧虑。

6可是鼓励一切忧苦者的天主，以弟铎的抵达安慰了我们。

7不仅是他的来临，还因为你们给了他莫大的慰藉，他回来后把你们对我的想念、你们的悲痛、你们的关心都告诉了我们，深深触动了我的心，我更加欣慰喜悦。

8我先前的信曾叫你们难过，后来我的确后悔过，因为我看到我的信使你们一时难过，可是现在我不后悔了。

9现今我很欣喜，不是因你们的难过，而是因为这份悲哀激励着你们发出真正的忏悔。你们的难过是天主之意，没有因我们受到任何的减损。

10来自天主圣意的一份忧苦，会引发永不遗憾的悔改，达成得救之福。而如果是世俗的忧苦，就会导向死亡。

11看，由天主圣意而来的忧苦，在你们中产生的结果：你们表现出如此的关切，如此的辩护热情，如此的愤慨和惊恐，如此的期待、补赎和正义！你们以各种方式表明自己在这事件上是多么清白无辜。

12我给你们写信，既不为那犯过错的，也不为那受委屈的；而是为在天主面前让你们意识到，你们对我们的关怀之情是多么深切。

13所以，我深受鼓舞和安慰！

除此之外，弟铎的欣慰使我更为欣喜。因为你们已使他受安慰放心了。

14我一点儿也不后悔在他面前夸耀你们，你们让我无愧。实际上，我一向对你们说实话，我向弟铎所夸耀你们的话也被证明是真的。

15因此，他想起你们众人怎样以敬畏及颤栗的心接待他，他对你们的爱就更热烈了。

16我真是非常欣慰，知道你们在各方面都足以令我放心了。

——————————————————————————————————————————————————

●●●注释:

7.2请你们真心接纳我们吧！这里保禄又显示了他情感的一面。这位不屈不挠的传教者从没被压伏过，气馁过，但同时他又十分敏感。保禄在此记起我们在引言中评述过的事件。多亏保禄的信，信的内容想必非常严峻，格林多人终于皈依了，追随保禄，并对打击保禄的人感到非常愤怒。


牧灵圣经-格林多后书 第八章

格林多后书 第八章
为耶路撒冷团体募捐

1弟兄们，我们如今愿意告诉你们，天主在马其顿各教会所赐予的恩宠，

2就是他们在患难艰苦时刻，仍充满喜乐;在极度贫困中，仍然愿意慷慨解囊。

3他们非常主动，尽心尽力。我可以证明，他们的大方行为实际上已超出他们所能。

4他们对我们表示要坚持这项慷慨的慈善行动，他们也欣然乐意为帮助耶路撒冷的弟兄而服务。

5他们的行为出乎我们所料，是天主要他们决定如此献身给主，并为我们服务的。

6因为弟铎曾和你们来往过，所以，我们请他到你们那里去好好执行这项救济的计划。

7又因你们一切都超群出众，无论信德、口才和知识，还是行动、热情，还是待我们的热心上，都超人一等，就当在这项慈善活动中也表现得超群出众。

8这并非一道命令，只是我要借他们开展的活动来考验你们的爱心。

9你们明白耶稣基督，我们主的胸怀有多宽广博大。他应有尽有，可为了你们他却甘心守贫，好让他的清贫使你们富裕。

10我还提醒你们：你们别无选择，因为是你们去年开展这项计划的，而且也是你们把它酝酿成功的。

11现在，只有付之行动完成它；一旦热切决定的事，就要尽一切力量去实现它。

12只要具有一番热忱，天主就会悦纳，因为他看重的是人所具有的，不是人所没有的。

13其实我并不是说为缓解别的信徒的需要而使你们拮据为准；

14只是互通有无，均衡一下而已。现在你们的富余可以弥补他们的不足；将来，他们的丰饶也可弥补你们所欠缺的。如此一来，你们就彼此平衡了。

15圣经上写的即得到应验：“多收的没有剩余，少收的并不欠缺。”

16感谢天主赐给弟铎对你们的关切之情，他是这样的辛苦。

17他一接到我们的请求，就毫不犹豫地出发往你们那里去了。

18我们还派了弟兄跟他同去，这位弟兄在整个教会内是一位很受欢迎的福音宣传者。

19不但如此，各区教会指派了他跟我们一起启程，为的是让他来帮助我们顺利完成这项慈善计划，令天主受光荣；同时也为了表现我们大家的坚定信仰。

20我们作如此安排，目的也是让人不会对我们经手的庞大款数有任何怀疑。

21我们极愿意在天主面前和在人们面前清白地行事。

22因此，我们觉得在这些计划行动里，有必要再添上经过我们考核的第三位弟兄。现在这位弟兄对你们极有信心，真是最恰当不过的人选了。

23如今你们有弟铎，他是我的伙伴，也是和我共同处理有关你们事务的助手。你们还有我们的弟兄们，教会的使徒，他们都代表了天主的荣耀。

24你们要把慈爱表现给他们，也是给整个教会，同时证明我夸奖你们的话都是正确的。

——————————————————————————————————————————————————

●●●注释:

8.1耶路撒冷的弟兄：指的是在耶路撒冷的基督徒。公元四七年是安息年（在这一年中犹太人不播种，好让土地能够休息）。由于这一年的歉收，造成四八年在巴勒斯坦南部和耶路撒冷的饥荒（宗11:28）。为了弥补这种短缺的情形，组织了对耶路撒冷基督徒的经济援助。后来，保禄答应在他向外邦人传教时，会把耶路撒冷的兄弟姊妹记在心上（迦2:10）。保禄在这里劝说格林多和其他省份的教会担负起他们所同意的这项募捐。

保禄在这几章中并没有用“捐款”这个词，而是述说慷慨和大方赠予的好处，那是一种受到祝福的恩宠工作。这对于给予者比对接受者更是一种恩赐。保禄非常在意这笔数目庞大的捐款，认为应当被适当地管理，这笔钱应该由团体有信心的人来管理和控制。

在8:18中，保禄指的肯定是路加：可能那时他还没有写出他的福音书，但他已经在帮助教会宣讲福音了。


牧灵圣经-格林多后书 第九章

格林多后书 第九章
再次募捐

1关于援助圣徒－我们的弟兄一事，无须我再长篇写信给你们。

2我知道你们心甘情愿提供帮助。我在马其顿人面前称赞你们说：“阿哈雅早就作准备了。”你们的热忱曾鼓励了许多人。

3现在我派这三位弟兄去，好让人知道你们已经准备有所行动了，正如我所期望的。千万别让我在这方面对你们的夸耀落了空。

4若马其顿人和我一起去看你们，而你们并没有作好准备的话，这不论是对你们，还是对我，都是一个很大的难堪！

5故而我跟这三位弟兄说，他们得比我先往你们那里去，为了预先收集好我们早就谈论过的有意义的善举募捐，以证明这项善举是出于慷慨大方之心，而不是一种被迫的施舍。

6要记住：谁种得少，收得也少；谁种得多，收得也多。

7希望每个人照自己的意愿作决定，不要勉强，不要后悔；因天主爱那慷慨大方、乐意奉献的人。

8天主有能力赐给你们各种圣宠，以致满全一切，使你们什么也不缺，而能广行善举。

9正如圣经上记载的：“他广施济贫，他的仁义慈爱永世常存。”

10那供种子给播种者，又供他粮食吃的那位，也会供给你们充足的种子，并使其茁壮成长，他定能让你们仁义的种子结出丰硕的成果来。

11不要计较，慷慨付出吧！我们会因此使别人对天主充满感谢。

12因为用捐款提供帮助，不但能解除圣徒们的贫困，更能广泛激发许多人对天主的感恩之情。

13这种慷慨援助对我们来说将是一个证明：他们感激天主，是鉴于你们对基督福音信仰的服从，也鉴于你们无私地和他们以及一切圣徒的共享精神。

14他们看到天主施恩宠在你们身上，将深为感动，他们会为你们祈祷。

15为这份无可言喻的伟大恩赐，来感谢天主吧！

——————————————————————————————————————————————————

●●●注释:

9.1保禄在此又提到了捐款，好像他在前一章没有提过似的。有人认为保禄在写信给格林多人，请他们奉献的同时（8章），他又写了另一封给阿哈雅各教会的信，格林多属于阿哈雅省。这封信可能是后来放进本信的末端的，因为主题是一致的（9章）。


牧灵圣经-格林多后书 第十章

格林多后书 第十章
保禄的答辩和指责

1我，保禄，以基督的体谅、温良迫切请求你们，现在是保禄亲自在讲话，一个与你们在一起时那么谦卑，而在远离你们时果敢大胆的人。

2但愿我去你们那里时，别让我表现出严厉的一面，本来我打算这么做，用来对付那些以为我们总是按人性行事的人。

3固然我们本身所具有的条件是血肉人性，却不以此为作战武器。

4我们作战的武器不是人性，我们的武器具有天主力量的威能，可以无坚不摧，攻破一切诡辩的思想，

5摧毁那妨碍人认识天主的狂妄傲慢。这种武器能消除人心中顽固的企图，使心灵意向顺从基督；

6等你们顺服的意志一旦确定稳固，我们就准备来制裁惩罚所有的叛逆者。

7面对现实，如果有谁相信自己属于基督，但愿他会认为我们正跟他一样同属基督。

8即使我有点过分夸张我的权柄，但这权柄受赐于主，乃是为建设你们，不是为毁坏你们，因而我不觉得羞愧。

9也希望人们不要以为我只会写信恐吓你们。

10有人说：“他的信措辞严肃犀利，但他本人在场时，却是一个相貌平平，语不惊人的人。”

11说这话的人要明白：我们虽然是在远方写这信，但信上所言，在我抵达后，必要去实行。

12我们真的一点儿也不敢自以为是，或拿自己跟那些自我夸耀的人相提并论：他们总看不出自己标榜自己，并在他们自己之间互较长短是多么愚蠢。

13我们夸耀并非没有限度，而是按照天主为我们定下的限度来夸耀，你们也在这限度内。

14既然你们在这限度内，就不能说我们越过了界限，因为是我们首先带着基督的福音去了你们那里。

15我们没有侵犯干涉别人的工作。当你们信德增进时，我们只是希望在自己能力的限度内，借着你们的信德来扩大自己的服务界限。

16我们愿到离你们更远的地方去传播福音，因为这总比在传教事业已经一切就绪的地方自吹自擂要好。

17谁要夸耀，愿他在主内夸耀吧！

18然而值得夸耀的，并不是自吹自夸的人，而是主所荐举的那位。

——————————————————————————————————————————————————

●●●注释:

10.110-13这几章呈现出来的激烈主题和前面所表达的和好很不协调，可能是出自保禄从前写的信，因为一些格林多团体的成员背叛他。在这特别的一页中，几个字词便马上建立了论证。

团体中的一些成员攻击保禄的权威，他们感到受到那些“尚未涉足者”的支持。那些人是谁？他们拥有宗徒的头衔，即某些团体的创立者，可他们总是在“别人已经完成工作之后”才到来。人们把一个“宗徒”和另一个作比较，但保禄自己却从不想被服侍，从不假装是一个伟大的演说家或“宗教博士”，他只是以一个有缺点的人的身份出现。他的信措辞严厉有力，有的人说，但他本人在场时，却是一个相貌平平，悟不惊人的人（10:10）。

10.2别让我表现出严厉的一面：保禄视自己为团体中的一名宗徒，是领导他们走向信仰，帮助他们与圣神交流的宗徒：没有人能够否认这一点。

保禄以一种威胁的口气说到他的力量和武器。当然无坚不摧的力量是天主的圣言。天主的圣言使基督徒团体得以诞生，又赐给他们团结一致的力量，并在面对对立力量时能存活下来。福音是“天主的力量”，当被大胆地宣布时，与之对立的力量就瓦解了。

以这个例子来说，这是有关保禄精神力量的问题。我们很自然地会认为保禄的信念，他话中的力量，以及他对使命的责任感，都对格林多人产生了影响。宗徒和先知有时候自然地代表天主对人进行警告，而天主也以显而易见的方式证明他们是对的，让我们回忆一下伯多禄是如何处理阿纳尼雅和撒斐拉事件的（宗5）。

保禄坚定的意图是摧毁那妨碍人认识天主的狂妄傲慢（5）。在这里也许有人只看到人与人之间的对抗，但是保禄知道他的领导为何使他们感到不自在：他和他们蝇头小利的游戏格格不入，而且他使得他们必须生活在真理当中。如果他们没有勇气继续那样的方式，他们和其他的宗教团体就没有什么两样：他们不能再认识天主的道路。

信仰是服从（罗1:5）：我们服从天主的教导，而这总是和一个具体生活情形中的服从同步。如果天主想要我们成为一个教会，他必然希望一种对教会圣统制和既定秩序的服从。保禄所坚持的便是这种服从。天主是至圣的，我们必须服从天主的一切意志，但同时也要不畏强权，服从真理。

但请注意：这种服从的权利是基于基督的召唤：使他成为宗徒，而圣神也经由他行事。当我们看到一大群传道士，每个人为了自己的教会而出发传道，我们就有权利问：是谁派遣了他们？而且我们还要知道，对保禄来说并不存在管理一个还是几个教会的问题：因为他早已到更远的地方传了福音（15-16）。


牧灵圣经-格林多后书 第十一章

格林多后书 第十一章
1你们可以容忍我的一点愚狂吗？就让我说说吧！

2我爱你们到了嫉妒的程度，如同天主对你们的爱。我已把你们许配给一个丈夫：把你们当做贞洁的少女献给了基督。

3但我担心的是：曾经诱惑过厄娃的那诡诈的蛇，可能也会引诱你们的心神，败坏你们对基督专一的忠贞。

4因为假如有人来给你们宣讲另一个不是我们所宣讲的耶稣；或是你们得到一个与你们已认识的、很不同的神灵；或你们接受另一个不是我们所宣讲的福音；而你们竟然都会欣然接受呢！

5但是，我相信我一点儿也不比这些所谓的“超级宗徒”差。

6我虽然拙于言辞，却不拙于知识，这是我在你们面前，一直在各种事务上表现出来的。

7难道我提升你们，自己却甘居卑微，不计任何酬报地给你们传天主的福音，是做错了吗？

8我向其他地区的教会要钱，他们都捐助我，来为你们服务。

9在你们那里时，即使我们有所需，也没有向你们任何人施压索求过。反而是从马其顿来的弟兄们提供了我所需要的。我很谨慎地不愿给你们增加负担，往后仍然不会连累你们。

10正如基督的真理在我心内一般，在阿哈雅地区，没人能除去我心中的这份荣耀。

11为什么呢？是因为我不爱你们吗？天主知道事实真相。

12但是我爱你们，将来依然爱你们，目的就是消除一切借口，为给那些专找借口的人看。这正是我觉得光荣之处，他们绝不能做到像我一样。

13实际上他们都是假宗徒，是一群骗子，可是他们还要把自己装扮成基督的宗徒。

14当然！这不足为奇；连撒殚也会把自己装扮成光明的天使，

15它的爪牙随从自然也得装扮成仁义的仆役。然而，他们终会自食其果的。

16我再重复一下：不要以为我是愚狂的人！或者就当我是吧！也让我多少夸耀一下自己吧。

17现在，我不是奉主命在说话，而是像个蠢才在胡乱吹嘘，因为我确信我有值得夸耀的事。

18既然那么多人凭人性的行为夸耀自已，那么，我何不也这么做呢!

19然而，你们是聪明人，怎能够甘心容忍蠢才呢？

20难道你们喜欢被人奴役，任人侵害，甘愿被掠夺和欺压，甚至让人掌掴耳光，也都无所谓？

21我们都太懦弱了，我为此觉得羞耻。

既然他们敢那么大胆夸耀，我说句蠢话，我也敢。

22他们是希伯来人吗？我也是。他们是以色列人吗?我也是。他们是亚伯郎的后代吗？我也是。

23他们是基督的仆人吗？我要说句大胆的话：我比他们更为基督效劳。

我工作更辛苦；坐过更多次的监牢；挨过无数次的鞭打；甚至几次与死亡擦肩而过。

24犹太人曾鞭打我五次，每次三十九鞭。

25受过三次杖击，一次被石头砸，三次在乘船时几乎惨遭灭顶之灾，曾在水里漂流过一天一夜。

26江湖的凶险，盗匪的侵袭，同胞对我的阴谋陷害，外教人的危险，这些都是我辛苦旅途中连续不断遭遇的困难。在城镇里受困，在荒野独行时遇难；湖泊大海的危险；假仁假义弟兄的危险。

27我倍尝千辛万苦，精疲力竭；常常夜不成眠；又饥又渴；常常不得温饱，衣不蔽体，忍受寒冷。

28除此之外，对各地教会的担忧更是每天萦绕在我心头。

29若有谁软弱不安，我也软弱；若有谁跌倒失败了，我不也忧心如焚吗？

30如果要夸耀，我要夸耀我的软弱。

31天主，主耶稣之父，他世世代代当受赞美，他知道我不是在说谎。

32我在大马士革时，阿勒达君王的都督下令关闭城门，为了拘捕我，

33而我竟被人用篮子从墙上窗口放下，使我终于逃脱他的手心。

——————————————————————————————————————————————————

●●●注释:

11.7在11和12章，保禄会拿自己和那些受到格林多人欣赏的“宗徒”加以比较，他的对手们所倚靠的正是这些“宗徒”。保禄并不想以平等的态度来对待他们：他非常清楚自己是何人，他能审判他们。即使对那些相信他是真正受到天主启迪的人而言，保禄所持的也是一种危险的立场（格前2:14-15）。

首先，保禄确保来自基督的直接召唤：和复活耶稣的接触使他能感受到基督一种转变的存在。他知道他的标准、决定和预言的能力是他的对手所没有的恩赐。也正因为他已经在圣神中达到了生命较高的层次，他可以自由地面对他的对手们重视的，甚至被列为第一要务的“宗教责任”：请将11:4-6；迦2:6-10；5:7-12加以比较，也请参见得前3:2-11。

他们严守犹太法律的规定，并不是在对信仰进行了不同层次合法的、合理的看法之后而作的决定：他们遵守了规矩是因为在他们自己的生活中，他们还没有发现基督徒经验中最好的一切（见玛7:6）。耶稣已经在法利塞人的例子中表明了：单严守宗徒法规，是由于对真正信仰的缺乏。任何体验过圣神中的生命的人，既使无意中，也会震撼所有“信教”的人，这便是保禄在教会中的情形。

保禄在11:22-30中提到他作过的努力和冒过的险，以及他已受到的迫害。他这么做不是希望别人对他有什么好评，不过是要向别人证明，并且提醒自己，他是得到特别的恩宠的。所有人都被召追随耶稣，背负起他的十字架，传播福音。但是为什么在那些“远处”的人中，很少有像耶稣和保禄那样担负起真正的福音传播工作呢？被召传福音本身就是一项恩宠，那些没有得到这项恩宠的人，是不会察觉到召唤的，因而错失了机会。保禄要想保持独特的地位，他不借由虚荣，而是忠于基督给他的道路。


牧灵圣经-格林多后书 第十二章

格林多后书 第十二章
特殊恩宠

1虽然夸耀毫无益处，若我必须夸口，就让我高声谈论主给我的显现和启示。

2十四年前，我认识一位在基督内的人，他曾被提升至三层天上。带着身躯而升吗？我不知道。或是躯体没有升上天？我也不知道。只有天主知道。

3总之，我认识的这个人－或具躯壳，或不具躯壳，唯天主知道－

4曾被提升到乐园去，他听到一种人不能述说的语言，没有人能形容出来的。

5我想到这人，我本可为他夸口，可是我宁愿夸耀我的软弱。

6即使我要夸耀，我说的话也不算狂妄，因为我说的都是实话。但我不那么做，怕的就是别人把我捧得太高，超过了他在我身上所见的。

7为了使我在得到这么多启示之后，仍不自觉优越，趾高气扬，就有一根利刺扎在我身上，有撒殚使者攻击我。如此一来，我就不会娇傲。

8我曾三次向主请求，替我除去这痛，

9但他对我说：“有我的恩宠，为你就够了！在软弱中，我的力量才能发挥得淋漓尽致。”

所以，我在软弱的时刻，才觉得最稳当；因为基督的德能护卫着我。

10如果这是为基督，我则心甘情愿接受软弱、凌辱、匮乏、迫害和忧愁。因为，当我软弱时，正是我刚强有力的时候。

11我说了这么多蠢话，是被你们逼出来的。本来应该由你们来赞美我的。

12就算我一无是处，我一点儿也不逊于那些“超级宗徒”。在你们中间，一位真正宗徒所具有的一切特征已经显示出来了：忍耐各种苦难，施行天主的奇迹、征兆和各种异能。

13除了我从未向你们要求过什么这一事实外，你们在哪方面不及其他教会呢？请原谅我给你们的委屈。

第三次拜访

14我预备第三次去看你们，我必不会麻烦你们，因为我要的不是你们的物质，我要的是你们本人。因为子女没有责任为父母积蓄，而父母要为子女积蓄。

15我甘心情愿为你们的灵魂呕心沥血，耗尽自己。难道我越疼爱你们，你们反越少爱我吗？

16好吧，说我并未劳累过你们，但我是滑头，

17我怎么不知道从你们身上得到好处呢？告诉我，在我派往你们那里去的人当中，谁曾对你们压榨行骗？

18我叫弟铎到你们那里去看你们，我又派了另一位弟兄。弟铎曾欺骗过你们吗？我们不是用同一种精神行事，具有同样的态度步调吗？

19你们仍想着，认为我们是在为自己辩护。其实不然。我们是按基督之意，在天主面前说了这些。弟兄们！这些都是为你们好。

20我担心在我来到时，见到的你们是出乎我预料的你们，你们也看不到所期望的我。我会不会见到分歧、嫉妒、愤怒、争吵、指控、批评、毁谤和混乱？

21也许，天主还要我为了你们再一次受辱，我又将为那些罪人受苦，他们丝毫不为过去的污点忏悔，也不为自己放肆的生活和可怕的放荡劣迹难过痛哭。

——————————————————————————————————————————————————

●●●注释:

12.1宗徒职务与默观

保禄在此简短地提到了一些神魂超拔的狂喜经验，通过这喜乐的经验，他被重新塑造。“出神”这两个字对很多人来说不可理喻；而对别外一些人这只适合离群索居隐士的生活。诚然，真正的喜乐和默观的生活是有关的。但是何谓沉思默观？

我们对“默观”通常的理解是花时间思考天主的事物，并发掘他在我们生活中的存在。在这层意义上，冥想默观是与行动相对的，或者说两者应并行。但是“默观”这两个字也真正隐含了精神生活中一个新的阶段，一个我们的精神和天主的关系有了深刻的改变的阶段。在这种默观中，不是我们发现了天主，或在沉默中建立起自我，而是天主将他的临在加诸我们之内，是他使我们有所反应。默观冥想是天主的一种恩赐，使我们认识天主，并接受天主的引导和改造，这和大部分基督徒的体验有所不同。但也不是例外。圣神改造和统治的力量更为有效，永远引向相同的目的：个人不再属于自己。

生活在修院的人可能得到这种默观的恩赐，大部分过着普通生活的人也可能接受，牧灵工作人员也可以。这和佛教讲求的“静坐”、“壁观”、“觉观”、“开道眼”；与近代所流行的“超越性沉思”大相迳庭。首先，这完全是我们的努力所不能及的。其次，我们过的是比较活跃的还是比较平静的生活都无关紧要：要紧的是天主占有我们的自由（见耶10:5）。

如果保禄是我们所认识的宗徒，如果他对基督信仰的神秘有过人的理解，那是因为就我们刚才所讲的意义而言，他是一个伟大的默观者。他所说的“出神”的喜乐是发生在他皈依之后不久（见宗22:6；22:17），这种经验切合冥思默观生活的高层次，但不是最终的境界，最终的境界是与天主完完全全的结合。

12.7有一根利刺扎在我身上:这是一种传统的希伯来表达方式。许多人都在推测“刺”会是什么：也许是一种疾病（格后1:8），一种无法预知的旧疾会使他变为无力？或是“肉体”的一种诱惑，由于他受过严厉的律法和犹太道德教育，而最终产生了后果？没人知道。可以肯定的是：我们都想感受到平安的境界，确确实实地感觉到自己，但是天主虽然有许多的礼物，却拒绝将之赐给我们（格前2:5;4.7）。

12.14保禄以肯定他的权威来结束这封信。耶稣曾经说到来自宗徒们和圣神的见证；同样地，保禄以诉诸圣神的识别力来结束他的辩护：证明、检查、承认。毫无疑问地，教会在各个层次上都应该如此：我们不能只以辩论或投票来解决冲突和决定方向。除了反省之外，我们一定要有沉默、真正的祈祷和倾听天主圣言的时间。

请注意13:13中的“三位一体”的祝福。一些宗徒早就开始以此来祝福。见伯前和伯后。


牧灵圣经-格林多后书 第十三章

格林多后书 第十三章
1我是预备第三次来看你们。经上说：“事情须有两、三个证人才得解决。”

2我曾对你们说过，但现在，我还要重复第二次拜访你们时说过的话，我对那些生活于罪恶中的人，也对其他的人说:当我再经过你们那里时，我将毫不宽容。

3你们可看到基督透过我来说话的证明。基督对你们可不软弱，相反在你们身上，他显示有力的德能。

4他借人性的软弱被钉在十字架上，可是他经由天主的德能仍然活着。同样地，我们在他内是软弱的，可是借着天主给你们的力量，我们将会更有生机地跟他一起生活。

5省察一下吧！看看自己是否真的具有信德。你们体会出耶稣基督在你们心中了吗？如果没有，那就是说你们经不起考验。

6我希望至少你们知道，我们是经得起考验的。

7我们向天主祈求不要让你们做坏事，并不是我们想受到称扬，而是要你们行正义仁慈之事，即使有人以为我们失败了也无妨。

8因为我们无法反真理而行事，只能为真理服务。

9若是我的软弱能使你们坚强稳固，我们该多庆幸。因此，我们要祈求的就是你们的尽善尽美。

10也为了这个原因，我在这里写信给你们，好使我去你们那里时，不用按照主所给的权柄，严厉地对待你们，这权柄原是为服务人，并不是用来破坏的。

11最后，弟兄们！喜乐吧！保持进步和勇气，彼此协助，和平相处。慈爱、祥和的天主将与你们同在。

12你们用圣洁的亲吻来彼此问候。所有的神圣子民也问候你们。

13愿主基督耶稣的圣宠，天主的爱和圣神的陪伴和你们众人同在。


牧灵圣经-迦拉达书 引言

迦拉达书 引言
迦拉达人是谁？这个称呼并不确切，既可指保禄第一次传教时，在丕息狄雅地区（现土耳其南部）建立的基督徒团体(宗13:14；14:24；16:1-3)，也可指保禄第二次传教时，在较北部地区建立的基督徒团体（宗16:6；18:23）。

保禄因见这些地区教会发生危机而写了此信。然而奇怪的事，他没有指责这个基督徒团体内的丑事、精神的日渐懈怠和领导之间的冲突，像先前批评格林多人那样。的确，团体中有许多令人紧张，令人疑惑不解的事：有人极力主张重新恪守犹太教规。不过，不管是这些倒行逆施的鼓吹者，还是那些极力反对者，似乎都未曾料到保禄会给他们这样严肃的警告。保禄的眼光比他们深远透彻：信徒若倒退到死守教规、只重视礼仪的地步，那就是没有明悟，或者说完全忘了：基督徒并不是以遵守教规礼仪为首要，而是要活出信德来。

对迦拉达人来说，认识了福音，如沐浴在自由春风中。特别对其中的某些犹太人，他们从终生恪守教规的严峻诫命中获得了解放。希腊人（或异教徒）则得以摆脱当时的宿命观和社会偏见，获得彻底的精神洗礼。不过，当保禄跟他们讲述自己的灵修经验，向他们肯定说基督足以满足我们的一切需求，任何信仰的章典规诫都没有圣神的引导更正确美妙时，他们能够听从保禄而行动吗？

初期，迦拉达人曾努力照保禄的榜样来生活，但要这个团体始终保持如此新颖的思想作风，则很难了。经过初期的热衷后，绝大部分新基督徒又觉出章典规范及实践礼仪的必要性了。即使他们对基督有信德，但要他们都“属神”，则太过奢求了。他们当然渴望领导教会团体，不过这封信第六章明示出他们背后的企图：恢复犹太典章和礼仪，可以打开犹太社会的层层大门。犹太人团体散布在罗马帝国的各个角落，由共同的纽带紧密相连，这种彼此的关系在多方面使个人和团体受益。一些基督徒更愿意享受这种安全，而不是冒险去投身一种新的信仰，面对基督徒团体必须面对的挑战。

保禄的回答是严厉的。他的话可说代表天主之言。不错，如果我们过分注重宗教典章规诫的实践，就会陷入一种不言而喻的心态：那就是我们期望以善行去获取赏报。但若出于信德，情况就不同了：我们会把自己交托给天主，进入他以十字架为象征的奥秘之中。

以上这些足以使我们领会出，在许多追求保障与安宁的今天，迦拉达书也是写给我们的。教会既然不得不接受许多缺少灵性经验的信徒，它自身必然会有降低到和这些信徒水准一样的倾向，变成只是一种宗教。因而，我们必须不断地认识自己的身份：借信德重新发现生活。


牧灵圣经-迦拉达书 第一章

迦拉达书 第一章
1我，保禄，蒙召为宗徒，并非由于人，也非借着某人，而是由耶稣基督和使他从死者中复活的天主父。

2我及与我在一起的众弟兄，问候迦拉达的各教会：

3愿你们领受天主我们的天父和主耶稣基督的恩宠与平安：

4他按天主父的旨意，为我们的罪舍弃自己，以拯救我们脱离这邪恶的时代。

5愿光荣归于天主，直到永远，阿们！

没有别的福音

6我感到惊奇，你们竟这么快就舍弃了借着基督恩宠召唤你们的那位，而去皈依另一福音。

7其实，并没有别的福音，只是有些人在你们中间制造混乱，企图更改基督福音。

8即使是我们自己，或从天降下的天使来跟你们宣讲不同于我们向你们宣讲过的福音，我也要说：“滚开！”

9我从前说过，现在我还要再说：谁若给你们宣讲与你们最初接受的不同的福音，就赶走他！

10我们是要讨人的喜爱，还是要顺从天主呢？难道我是在努力讨人欢心吗？如果我还是致力于取悦于人，我就不是基督的仆人了。

是耶稣基督给我的启示

11我提醒你们，弟兄们，我宣讲的福音，不是人的信息，

12我不是从人那里领受的，也没人这样教过我，而是基督耶稣给我的启示。

13你们听说了，我当年在犹太团体中的态度，我曾竭力迫害天主的教会，想要消灭它。

14在犹太教里，我比许多同龄的犹太人更热忱急切地拥护祖先的传统。

15但是从母胎中已选拔了我的天主，以他的恩宠召唤我，

16愿意以他的“子”启示我，叫我在外邦人中传扬他。那时我没向任何人询问，

17也没上耶路撒冷去见在我之前已成为宗徒的人。我立即去了阿拉伯，从那里回到了大马士革。

18此后，过了三年，我才上耶路撒冷去见刻法（伯多禄），在他那里待了十五天。

19除了主的兄弟雅各伯外，我没见到其他宗徒。

20我在天主面前发誓，我写的都是事实。

21此后，我去了叙利亚和基里基雅。

22犹太境内的基督教会都没见过我的面，

23只听说过我：“那曾迫害过我们的人，现今正在传扬他曾竭力想消灭的信仰。”

24他们为了我而感谢天主。

——————————————————————————————————————————————————

●●●注释:

1.1我们于此处读到：保禄强调他是受天主直接召唤和派遣的。此处的宗徒之意并非指耶稣的十二宗徒，而是指那些由教会和天主派选的（实际由人推选出来的）拥有此头衔的另一些人。

1.6我感到惊奇，你们竟这么快就舍弃了…有很多方法会把福音传得面目全非，不再是天主借耶稣显示的福音。显然有些犹太血统出身的迦拉达人，并不明白这点。他们只努力强调教会团体应具有更虔诚的生活形态，其实，这表现出了对救主耶稣的不信任。

与你们最初接受的不同：习惯慎密思考的人会不会惊讶保禄之言？难道保禄就不会错？他深信他不但是天主圣言的传播者，更是福音真理的传播者。事实上，教会的信仰一直是宗徒们的信仰：我们所信的耶稣就是宗徒们信、了解和传扬的。如果我们对此有争议，就等于偏离了信仰。教会从宗徒们手中继承教义并捍卫它，那就是教会的“传统”。

1.11保禄的敌人怀疑保禄的权威性，因为他不像耶稣所选的其他宗徒。保禄于此简短地回忆了自己的心路历程：参考宗9：1-31.

1.16愿意以他的“子”启示我：保禄不只“看”到基督，还发现他亲密地在他之内生活。复活的基督，代表着天主的活力和智慧，启示保禄认识了无可比拟的一切信仰真理（并不指部分或因时代不同而有所差异的信仰）。

保禄是个受基督直接召唤的特殊例子，但他并没有凌驾于教会之上。基督派遣他去叫阿纳尼雅受洗，然后见“刻法”，即教会公认的领袖伯多禄，和耶路撒冷教会的领袖雅各伯，若以教会之名来行动的话，这种“联合团结”，“共融”是不可缺少的。

保禄说：雅各伯、刻法和若望都承认我得到了恩宠（2:9）：也就是，他们看出了圣神在保禄身上的行动。教会的领导者并不是依照自己的看法来作决定，而是努力以圣神给予的启示来作决定。


牧灵圣经-迦拉达书 第二章

迦拉达书 第二章
保禄和宗徒

1过了十四年，我和巴尔纳伯一起去耶路撒冷，我们还带着弟铎。

2我是受了启示而去的。我向他们陈述了我在外邦人中传播的福音；私下里又和领导者作了说明，免得我过去的和未来的工作都得不到效果。

3但是，就连和我一起去的弟铎，他虽是希腊人，也没有人强迫他受割礼。

4事实上，已有些假弟兄站进来，窥探我们在基督耶稣内所享有的自由，要我们再成为奴隶。

5可是我们一刻也没有对他们让步，为使福音真理在你们中保存不变。

6那些被视为权威的人士，（我不在乎他们以前是何等人物，天主对人决不私心偏袒），并没有给我什么新的教诲。

7他们看出来：我是受委托去外邦人地区传播福音的，就像伯多禄受委托向犹太人传播福音一样。

8使伯多禄作为犹太人宗徒的那位，也同样使我成为外邦人的宗徒。

9雅各伯，刻法和若望都承认我得到了恩宠，被称为教会栋梁的这三位，与我和巴尔纳伯握手，表示愿意通力合作。我们往外邦人地区，而他们去犹太人中间。

10他们只要求我们顾念穷人，这正是我一向努力实行的。

与伯多禄意见相左

11伯多禄来到安提约基雅时，因为他有可指责的地方，我曾当面反对过他。

12就是从雅各伯那里来的人未到之前，他经常和外邦人一起吃饭；但那些人到了以后，就退避了，不敢与外邦人在一起，因为怕那些受过割礼的人，

13其他的犹太人也跟着他一起装假，以致于巴尔纳伯也随着做。

14我看到他们的行为不符合福音的真理，就当着众人的面对刻法说：“你是犹太人，可你却活得像外邦人那样，你又怎么可以勉强外邦人过犹太人的生活呢？”

15我们生为犹太人，不是外邦罪人；

16但是我们知道，人能成义，不是靠遵守律法，而是靠对耶稣基督的信德。我们信基督耶稣，为成为天主眼中的义人，不是靠遵守律法，而是靠基督带来的信德。因为遵守律法并不能使人成义。

17如果我们在基督内寻求成义，却依旧是罪人，那么基督岂不是为罪恶服务了吗？绝对不是！

18如果我们把已拆毁的再重建，就证明我们以前错了。

19至于我，我已借着律法死于律法，为能活于天主，我已和基督同被钉在十字架上；

20我现在活着，但不再是我活着，而是基督活在我内。我现在借着对天主子的信仰生活在肉躯内，他爱我且为我牺牲了自己。

21我不会无视天主的恩宠，因为，若成义是借着律法，那么基督的死就是徒然的了！

——————————————————————————————————————————————————

●●●注释:

2.1宗15章记录了耶路撒冷的这次聚会，也对之有所评论。

受洗成为基督徒的犹太人，继续遵守梅瑟的律法：一种“旧约”式的信仰。他们奉行十诫，继续保留朝拜仪式和部族式的风俗习惯。然而当不同种族的人皈依基督后，保禄要他们不必被迫遵守梅瑟的律法。当然他们必须尊重近人，不可偷窃，但这些行动是出自福音的要求，而非律法。

为使福音真理在你们中保存不变（5）：福音将我们从人性的局限中解放出来。天主给的是完全的自由和纯粹的恩赐。我们视天主为宇宙伟大的创造者，是“唯一慈爱”、“爱者”和“天父”，他是每个人能倾注爱的对象。他不会把自己和对我们的关系仅仅限在祈祷的时刻，或维持在柴米油盐的问题上。

我们确实应该维持教会内真正的信仰。保禄在此说明了福音真理并非形式问题，也不是追求教条上的知识内容而已。真理存在于基督徒的生活方式中，传播福音，转化并升华我们社会中不美好的东西。

2.6我不在乎他们以前是何等人物：伯多禄，雅各伯，若望都不具名衔，既没钱，也没受什么教育。他们可能遭到一些有地位、有学问的信友的轻视，然而在保禄眼里，他们是教会的领导者。

2.11保禄自觉他有责任来公开指正教会最高领导者，就是“第一位教宗”。耶稣曾向伯多禄承诺，他不会失去信德，但耶稣从来没有说伯多禄不会犯错误。这种言论与思想自由本应是福音真理的一部分。

犹太人不和非犹太人（指其他信仰的人）共同进食，因为这顿饭会令他们“不洁”。教会如何看待此事？若真如此，岂不是把非犹太血统，但皈依了教会的其他信友看成次等级了？岂不是要强迫这些非犹太血统的信友遵循犹太人的规定，并因种族划分而分裂了吗？要知道，福音并非只为犹太人所有。伯多禄深切明了这点（见宗11：4-17），承诺所有信徒都是平等的，法律不再重要。但是他同时又不得不顾忌犹太同僚的看法，所以他躲躲闪闪，不直接大胆地发表意见，使对非犹太人的福音传播工作受到威胁。因为如果人们认为这些人是“不洁”的，这些人就不再觉得教会是家。他们受到压力，接受犹太人的习俗，如此一来，他们变成了陌生人，与自己的人民分离了。如果他们不这样做，在教会中就成了“二等公民”。

这类问题今天依旧存在，因为在基督团体中有发言权的人大多具备一定的社会地位。但其他信徒完全不必追随他们。教会内每个人都来自文化、语言各异的特殊环境，我们可以对不同文化感到新奇惊讶，但教会是向所有人敞开的，我们信友亦应无所不容。

2.15我们生为犹太人：保禄在此回答伯多禄：如果你接受了基督的信仰，你就得放弃因遵守全部律法而得奖赏的希望。这项挑战加强了基督徒的信德。如果怕得罪犹太人而不敢与非犹太信徒共同进餐，人们就会觉得律法依旧是至圣的。

2.18如果我们把已拆毁的再重建：这正是迦拉达人的情形。保禄教导他们要去除对信仰的不正确观念，正像他们对旧约曾持有错误观念一样。但没有了这些遵行的教条和仪式，他们便觉得顿然无所适从。当他们四周的民族仍保存宗教仪式和教条时，他们仅靠对基督的信德就够了吗？即使接受割礼并不愉快，但至少是身份的一种标记。

我们在此所总结的，保禄将在四年后的致罗马人书中（2-8章）详细阐述。我们不能因为要维护崭新的基督徒的自由（他正不停地动摇社会文化的模式），而不去发现保禄要呈现给我们的：“基督在我内”。保禄不是一位理论家，他今天急切地记下自己的见证，明日又跋山涉水地去传扬，这股动力来自他对耶稣—天主的挚爱。这需要很大的胆识，才能探讨出基督居于他所爱以及爱他的人心中的关联。什么都不再重要了，唯靠这份无尽的爱，基督徒的信德就会发挥尽致，达到宽恕、谦虚之境界，展现出“我已与基督同钉十字架”的完全效法之情境。


牧灵圣经-迦拉达书 第三章

迦拉达书 第三章
我们因信德得救

1无知的迦拉达人呀！钉死在十字架上的耶稣已显现在你们眼前，他们怎么能迷惑你们呢？

2我只要你们告诉我这一点：你们领受圣神是由于遵守律法呢？还是由于相信福音?

3你们竟这样无知吗？你们靠圣神开始，如今却要以肉身来结束。

4以往的经验竟然对你们毫无作用吗？真的一点用也没有吗？

5天主赐给你们圣神，为你们行奇迹，是因为你们奉行了律法吗？难道不是由于你们接受了信仰，

6以亚伯郎为榜样？“亚伯郎相信了雅威。因着他的信德，雅威嘉许他为义人。”

7故而你们应知道，亚伯郎的子孙是那些依仗信仰的人。

8圣经预见了，天主将通过信德之路赐予外邦人真正的正义。亚伯郎领受了此恩许：“万邦都将因你获祝福。”

9因此那些走信德之路的人，和有信德的亚伯郎同受祝福。

10反之，那些依恃律法的人会遭诅咒。经上写着：“不能完全实践律法的人，要受诅咒。”

11可见没人能凭着律法在天主面前成义，因为“义人凭信德生活”。

12律法对信德不以为然，只说：“谨守律法的人，将因此获得生命。”

13基督把我们从律法的诅咒中救赎出来，他自己为了我们却成了被诅咒的。因为经上写着：“凡被悬于木架上的，是可诅咒的。”

14这样，在基督耶稣内，亚伯郎蒙受的祝福广泽于外邦人，并且我们借着信德领受了恩许，那就是圣神。

天主的恩赐是诺言，而非律法

15弟兄们，我打个日常生活中的比喻。如果有人正式立了遗嘱，其他人就不能取消或篡改。

16在亚伯郎的例子中，恩许是赐给亚伯郎和他的一个子孙的，并没有说：“给你的子孙们”；不能误解为很多人，其实只是指一个人。“你的子孙”，就是指基督。

17所以我说：“天主很久以前正式立的遗嘱，不能被四百三十年之后才有的律法废除，以致使恩许失效。18如果我们现在继承产业是由于遵守律法，那就不再是由于恩许。而天主是由于恩许，把产业赐给亚伯郎的。

法律的效用

19那么，为什么还要律法呢？它是为指出过犯而设立的。律法的有效期，直到预许“子孙”的来临。它是借着天使通过一位“中间人”而设立的。

20只有在双方中间才需中保，而天主是一方。

21那么，律法抵触天主的恩许吗？绝对不是！若设立的律法能给我们生命，那么，正义便是出于律法。22然而并非如此：律法书中处处就罪恶而撰写，因此恩许只能通过对基督耶稣的信仰，赐给有信仰的人。

23在信德尚未来到之前，我们都被禁锢在律法之下，直待信德的出现。

24这样看来，律法是导师，带领我们归向基督，使我们借着信德成义。

25然而，一旦信德来临，我们便不再需要导师监护了。

26你们因着对耶稣基督的信德而成为天主子女。

27你们所有人已领过洗礼，将自己奉献给了基督，就是“披上了”基督的生命。

28此后，不再分犹太人或希腊人，奴隶或自由人，男人或女人；因为你们众人都已在基督耶稣内合而为一了。

29如果你们是属基督的，你们就是亚伯郎的后代，将领受天主给亚伯郎的恩许。

——————————————————————————————————————————————————

●●●注释:

3.1在迦拉达有不少犹太血统的基督徒，非此血统的基督徒在集会读经时，对旧约有了些概念（当时还没有新约）。于是保禄从他们当初领洗，领受圣神的体验开始，重读旧约，给予新的诠释。

3.3你们靠圣神开始，如今却要以肉身来结束：这句话有双重意义。一重是指迦拉达人体验了圣神和奇迹的运作，现在却想在身上接受割礼。另一重意义是，他们的认识从天主展现在耶稣身上的真理开始，这是一种“精神”，纯洁的真理；而今他们要回头依照犹太人的规矩，这些仪式章典当然是源自天主，但都是十分人为的规矩，也就是属于肉身的。

那些存心挑拨迦拉达人的人对他们说：“你们皈依基督，基督是亚伯郎之后裔，是个犹太人。那么，跟随亚伯郎就好，照所有犹太人做的做即可。如此，随同基督，你们都成为亚伯郎的儿女”。保禄却解释说，我们不是亚伯郎的后代，只不过是他的同族。他在罗马书第四章中已阐明过。不要以为上述偏见已经消失，因为至今仍有人认为出生后受洗才是教徒，忘记了若没有信德，受洗本身也无意义。

3.8真正的正义：见罗1：17的注解。

3.15我们知道在圣经中，契约和盟约的意义相同：旧约是天主和人订立的最早盟约。保禄在此处把天主比作立契约的人。

天主先和亚伯郎隆重地订立了一个约定，但并没有要求他什么，只给了他一个许诺。为拯救亚伯郎的子女，天主只要他们信赖他。从天主主动关切开始，直到将法律颁布给梅瑟，这一切都未改变什么。因而保禄说只重恪守律法而不能开敞胸怀的大部分犹太人是错误的。

3.19保禄在前一段开始说明：信仰的历史有不同的阶段。犹太人已经认识了天主默示的进展：他们认识到天主和亚当、诺厄、亚伯郎、梅瑟订立的不同约定。但是对他们而言，进展的结果是天主的律法更为完备，天主的选择缩小到将所有的许诺都集中在一小群犹太人身上。保禄却告诉我们进步是在另一方面：天主更替了原先那个以遵守律法为信德的信仰。信德是天主的礼物，是我们与天主之间非常亲密的回应与关联。

保禄说得更透彻：在这一系列变化中，天主有自己的教育意图。天主显示了一系列的教育涵意。律法是导师：希腊文中的“导师”本意就是“带领孩子上学”。因为当时富家子弟都由家仆护送去学校，故而带领孩子上学的的人就被叫作“导师”。他负责护送，并不负责教育孩子。因此保禄说：律法是那仆人，而基督才是“教师”。

3.19那么，为什么还要律法呢？保禄在罗3：1；5：20；7：7中都提出这个问题。此处的4：1是他的回答。他指出了律法的负面性，因律法不断地指责与抛弃人们，处处就罪恶而撰写（22）。有时天主注意我们的罪行，我们的不忠和对他忘义，但他更关切的还是教导我们，使我们能真诚实在地与他沟通交融。有人说：“这种与天主的关系，到了天堂就可以得到。”然而天主更希望他的王国在世间实现。律法是要引导犹太人使之对人与天主的关系有更加深入的了解，并让他们知道什么叫罪恶，它的作用是在某一段时间里教育人民。

如此就可以理解19节“中间人”的意义了。保禄并不认为天主亲述的律法是不可改变的，他认为天主在让众天使掌握不同的历史力量，维系暂性的信仰。如此的律法应适用于特定的时间和环境，基于这些因素，梅瑟正是最适当的人选。同样的观点在4：3亦出现。总之，旧约已包含了神圣的真理，但对我们而言，在效用、时间、内容种种方面，仍暴露出它的局限性。

我们年幼时，有必要服从规矩，基本的教育是不可少的。而后我们会知道如何按照良心办事，不会把良心的抉择和任性的改变混淆。对于全体主的子民也是如此：律法引导他们到达福音的自由之境（5：1）。如果基督已经教导了我们该如何做，为什么还要回复到依顺犹太人的习俗呢？


牧灵圣经-迦拉达书 第四章

迦拉达书 第四章
1听着,继承人还是孩童时，即使他身为一切家业的主人，却不比奴隶强多少。

2他仍在监护人和代理人的管束之下，直到他父亲指定的时刻到来。

3同样在我们心智尚未成熟以前，我们得受现世基本原则的管辖。

4但时机一成熟，天主就派他的儿子，由一女子孕育而生，生活在律法下，

5为的是救赎那些受律法管辖的人，使我们获得“子女”的地位。

6既然你们已是子女，天主就派遣了他儿子的圣神，进入你们的心灵，呼喊说：“阿爸，父亲呀！”

7所以你不再是奴隶，而是儿子了；既是儿子，就借着天主的恩宠，成了继承人。

8以前当你们不认识天主时，你们做那些根本不是神的奴仆。

9现在，你们已经认识了天主，或者更确切地说是天主认识了你们，你们怎么能再回去服侍那可怜、无生命的东西呢？你们难道愿意重新做奴隶吗？

10你们竟死守某日、某月、某时或某年，

11我真担心我为你们的辛苦都白费了。

为什么要走回头路

12弟兄们，我恳求你们，要了解我，如同我了解你们一样。你们一点也没有亏负过我。

13你们应记得，我初次向你们传播福音时，正生着病。

14虽然我的健康情况对你们是一个考验，但你们没有轻视或讨厌我。反而接待我有如天主派遣的天使，犹如基督耶稣。

15然而这份幸福快乐如今在哪里呢？我敢为你们作证，你们当时连眼睛都愿挖出来给我。

16现在只因我对你们说了实话，就成了你们的敌人吗？

17那些人对你们热情，但不怀好意。他们想要你们与我疏离，好使你们对他们热心关注。

18对善事热心固然好，但出发点要正确，且该常常如此，不仅仅是我和你们在一起时。

19我的孩子们！我要再受分娩的痛苦，直到基督在你们内形成。

20我多希望此刻在你们身边，并找到合适的交流方式，因为我不知道对你们怎么办才好。

莎拉和哈加尔

21你们愿意服从律法的人，请告诉我，你们曾听到律法说什么了吗？

22经上说：亚伯郎有两个儿子，一个由女仆所生，另一个由他的妻子，自由女子所生。

23女仆的儿子，是由人性之欲所生的；自由女子的儿子，则是经天主恩许而得到的。

24这里含有一种寓意：那两个妇女代表两种盟约。第一个在西乃山的约，便是哈加尔，她的子女生而为奴。

25哈加尔是从阿拉伯来的，而西乃山就是在阿拉伯境内，正象征了现今的耶路撒冷，她和她的子女都生活在奴役之中。

26但天上的耶路撒冷是自由的，她是我们的母亲。

27圣经写着：“欢乐吧，不孕的女子，未曾生育过的女子，欢呼高唱吧！因被弃女子的孩子比有夫之妇的孩子还要多。”

28弟兄们，你们像依撒格一样，是得恩许的孩子。

29从前由人性之欲而生的孩子，迫害出自神灵而生的孩子，现今也一样。

30而经上又是怎么记载的？“把女奴和她的儿子赶出去，因为女奴的儿子不能和自由女子生的儿子一同继承产业。”

31弟兄们，我们不是女奴的孩子，而是自由女子的孩子。

——————————————————————————————————————————————————

●●●注释:

4.1继承人还是孩童时天主在基督的肖像内使人自由、神圣、强壮。但是人不是一出生就是大人，必须先是小孩；同样的，人类也必须历经婴幼儿时期。我们曾经过原始社会，幼稚的科学，简单的文化，替代性的宗教。人们依旧像那被托付给“奴俾”照顾的孩子，保禄认为我们得受现世基本原则的管辖。他还认为自然律和社会律一样，是与那不可见的善恶力量合而为一。现在借着基督，人们必须走向完全的真理。首先，基督把人从宗教迷信中解放出来了，那些是阻挠认识天主、成为天主子女的力量（此处我们所说的“力量”亦可指“决定性的原则”，见弗3：10；哥2：15）。

4.4由一女子孕育而生，生活在律法下：基督救赎了人类，因他自己也是一个人。基督首先以犹太人救主身份降临。为了救赎，他自己首先成为他们中的一份子，并且完全依律法习俗成长起来；换句话说，就是与其他的犹太人无异，受着旧约宗教的“教育”。故而这个律法是有正面价值的。但随年代的流逝，我们也该从“律法”这个桎梏中解脱出来，以便达到真正神圣的完美。

我们必须从中看到救赎计划的根本出发点：天主为救我们而成为我们中的一员。既然得救必得透过天主本身，天主就得进入我们真实的生活中。

现在教会也是如此。教会之所以存在，不是“给予什么”或“关心”某些人、某些阶层。教会若想以启示天主的道理来影响改变一群人，她本身就必须去了解、体会这群人所处的环境，分担他们背负的十字架。做不到这些，就不必讨论如何传教了。所有文字刊物、人力组织都要以耶稣的圣神取代，圣神自人心中升起。

为此，天主鼓励贫穷国家的教会背起人民的十字架：为获得真正的救恩，他们遭排挤、受痛苦与侮辱。如果只有中产阶级的教会，跟随西方的榜样，第三世界的人民将继续受苦。

4.9你们难道愿意重新做奴隶吗？我们很快就厌倦了自由，因为自由使生活复杂。不如让别人直接对我们说：“这是对的，那是罪过。”这样更容易些。保禄告诉迦拉达人：“你们属于基督，让他的圣神引导你们吧。”但他们真愿意改变一向的想法，或是收敛一下傲气？若无此内心修养，圣神是无法进入的。他们遵守一些规则，庆祝一定的节日，像当时的犹太人，对模糊的信德与毫无风险的爱很满意。

4.12此处是保禄由感而发的一些事。迦拉达人敬爱保禄，保禄也喜爱他们。但他们还没有深入信仰生活中，还不能理解保禄。这便是为什么他们和别人相处要比跟保禄一起感到自在。

4.21从先祖亚伯郎历史中，保禄发现真正基督信徒和“犹太化者”之间的冲突所在。后者强调只要遵循宗徒仪式和典章规范，必定获救。

圣经历史以亚伯郎的信德和天主给他的许诺为开端。但这个恩许，不像家庭财产般可以分配给子孙，承传下去的。这个许诺没有给依市玛耳（保禄说他是“由人性情欲所生”），而是给了“恩许之子”依撒格。他完全是因天主奇妙的干预而来到人世的。因此，我们看出从圣经一开始，我们便不是凭什么资格去得到信仰或继承天主的产业，一切都得自恩宠。

犹太人执着于他们的宗教条规，忘了最重要的一点：他们蒙受召选是因为天主喜爱他们甚于其他民族，他们是恩许的子民。他们有义务去宣扬天主所赐的恩典，何况这份恩典最终目的是赐给全人类的。他们犯的最大错误，就是自以为是天主子民，全世界就得随同他们，遵从他们的教条礼仪。

保禄用当时流行的比喻来解释圣经的这一段（创16：5）。哈加尔，这个生了阿拉伯人祖先依市玛尔的女奴隶，成了犹太人的一个写照，因为他们在阿拉伯的西乃山接受了律法（犹太传统遂根植在西乃地区）。

他们并没有享受真正的自由，只以世上的耶路撒冷为他们的首都。

相反的，莎拉是享有自由的女人，因她的儿子是由恩许而生的，她正代表了天主和相信他许诺的人之间的新盟约。这些才是已挣脱束缚，达到自由解放的基督信徒，期待着天上的耶路撒冷。

依市玛耳迫害依撒格，因此亚伯郎赶走了他。其中的含意是：未诚心皈依的犹太人若迫害干扰迦拉达人，教会应当把他们驱逐出去。


牧灵圣经-迦拉达书 第五章

迦拉达书 第五章
1基督解救了我们，使我们自由了，所以你们要意志坚强，不要再被奴隶的轭束缚。

2我，保禄，对你们说：如果你们受割礼，基督对你们便无益处了。

3我要再次对接受割礼的人声明：你从此有义务去遵行所有的律法规定。

4你们想借着律法成义的人，已经失去了基督，从恩宠中跌落下来了。

5而我们，圣神使我们怀着热切的期望，希望借了信德能寻着真正的成义之道。

6只要我们在基督耶稣内，有没有接受割礼毫无关系。唯有借着爱德行事的信德才有意义。

7你们起初表现不错，谁阻拦了你们去服从真理呢？

8你们听的那些决不是出自召叫你们的那位。

9俗语说：一点酵母就能把整团面发起来。

10但我坚信，在主内你们不会走上歧路；但那播洒混乱种子的人，不论是谁，必会受到惩罚。

11至于我自己，弟兄们，我若仍在宣讲割礼的必要，我还会受迫害吗？如果是那样，十字架的绊脚石就早除去了。

12但愿那扰乱你们的人，自残去吧！

自由

13弟兄们，你们的蒙召，就是为得自由。但不要以此自由作放纵情欲的借口，而要以爱德为彼此服务。

14因为全部律法都包含在“爱近人如爱自己”这句话里了。

15要小心，如果你们彼此相互咬伤，就将同归于尽。

16所以我告诉你们：“按圣神的指导生活，不要屈服于本性的欲望。”

17因为本性的欲望和灵性所求是背道而驰的；两者彼此对立，使你们不能做你们愿意做的事。

18但你们让圣神来领导，就不必受律法约束了。

19我们都了解本性的作为：淫乱、秽行、放荡，

20崇拜偶像，巫术、仇恨、恼怒、嫉妒，忿怒，争吵，不睦，结党分派，怨恨，

21酗酒，狂欢作乐，以及其他类似的事情。我已告诫过你们，现在再说一次：做这些事的人绝不能继承天主国。

22另一方面，依圣神行事的结果是：博施广爱，愉悦喜乐，心平气和，心胸宽广，慷慨大方，心地善良，待人忠诚，

23温柔婉约，节制自律。没有任何律法可以指责这些品德。

24凡属基督的人已把肉身连同人情私欲都钉在十字架上了。

25我们既要因圣神而活，就要让圣神来领导我们。

26不要贪图虚荣，不要争名夺利，互相妒恨。

——————————————————————————————————————————————————

●●●注释:

5.1保禄不要皈依者接受割礼。他用坚定的口气对他们说：你们从恩宠中跌落下来了。为什么？虽然这不是罪，保禄也可以忍受，但他不加以鼓励。

对保禄来讲，真正要传播福音，若不公开采取一种强硬态度是不行的。何况，福音的真理不只以教条形式存在，它还表现在我们充分享有自由的立场上。如果福音是一种解放，宗徒们至少在某些立场上应使人感到不安和震惊。耶稣本身就曾打破守安息日的这条律法，尤其当他认为没有必要遵守的时候。

基督徒的所为可能出人意料，但总没有像耶稣死于十字架上那么令人震惊（格前1:18）。拯救世人的方法就是叫人们发现自己，在天主面前是可许人，并带领人们仰仗天主来冲破压迫他们的力量。这便是为什么从犹太教规立场来看，保禄态度非常激进。若随保禄的看法，今天我们可以问：屈服于偏见和受势力约束的是哪些人呢？而受迫害的又是哪些人呢？（5:11；6:12）。通常那些在社会及政治上很活跃的基督徒团体，比那些只注重礼仪活动的团体，更具有真实的福音精神。

5.13迦拉达人要寻找出一套宗教典章，那是因为他们认为信仰应该用具体的方法来表达。保禄在此提醒他们，如果他们急着在生活中实践他们的信仰，就应该好好地检视一下他们的团体生活。我们也和他们一样，过着双重的生活：一方面，我们说自己是天主子女，我们讲求精神生活，也讨论神恩；可是另一方面，我们是如此平凡，在日常生活中，我们也很不诚实，特别是我们需要为自己辩护时。

保禄适时举出了一系列由肉欲发展的“成品”，以及另一系列精神的“果实”。

他把这些大罪，诸如偶像崇拜等，与野心勃勃和制造分歧等并列在一起。很清楚地看出“本性”和“精神”对他而言，不等于“身体”和“灵魂”；心胸狭窄，贪恋特权，在保禄看来，同样是肉体所犯的罪行，那样的人是不“属神”的(3:3和罗7:16)。


牧灵圣经-迦拉达书 第六章

迦拉达书 第六章
几项建议

1弟兄们！假如有人犯错，你们属神的人就该以柔和的方式纠正他。但小心你自己，免得也被引诱。

2如果你们想要遵守基督的诫律，就应负起彼此的重担。

3一无是处却以为了不起的人，是在自欺欺人。

4每个人应自我检查，若有傲人之处，自己保留着，不须夸耀于人前。

5这样，让每个人挑起自己的担子吧！

6接受道理的人要与开导他的人共享，分享一切财物。

7你们不要自欺，天主是不能欺骗的，每个人种什么，最后就收什么。

8一个人在情欲上撒种，必从情欲收获死亡。那么在灵性方面撒种的，将由精神回报永恒的生命。

9因此，我们要行善，不能懦弱；不要气馁；到了适当的时候，我们便有收获。

10我们要把握机会，为众人服务，尤其要为有同样信德的家人服务。

我与基督同被钉死

11你们看到这些斗大的字体了吗？是我亲手为你们所写的。

12那些逼你们受割礼的人，其目的不过是想在世人面前得赞美罢了；这样他们就不会因基督的十字架而遭到迫害。

13他们受了割礼却并不遵守律法；他们在乎的是表面的荣耀。如果你们接受割礼，他们就可借着你们的外表夸耀。

14而我呢，我只要我们的主耶稣基督的十字架令我荣耀。因为借着基督，对我来说，这世界已被钉在十字架上了。

15有没有接受割礼已不重要，要紧的是全新受造的人。

16凡是秉持这原则生活的人，都是天主的以色列人，愿平安和怜悯降福在这些人身上。

17今后，我希望没有人再来烦扰我；因为我身上带着耶稣的烙印。

18弟兄们，愿我们的主，耶稣基督的恩宠常与你们的心灵同在，阿们！

——————————————————————————————————————————————————

●●●注释:

6.11在道别的时候，保禄重新提到团体中的危机。这不再只是实践法律的问题，而是有些人像法利塞人，希望保持良好形象，表现得如同一位杰出人物（斐3:2-11）

6.12那些逼你们受割礼的人：这些人都是基督徒团体成员，他们想与一般的信德不同，显然是为了组建一个因为受了割礼而更严肃、更带宗教色彩的小组。实际上这个割礼仪式是为保证他们到犹太人家中能受欢迎，那是一条正式联络朋友的好途径。那时在整个罗马帝国中团结起来的犹太团体已拥有更多的机遇。对中产阶级的犹太人来说，依附于这样的团体将受益非浅。与此相反，保禄选择了分裂的一群。从此以后，他的敌人追赶他，从一个城市到另一个城市，直到罗马帝国判他死刑。

对我来说，这世界经被钉在十字架上了：保禄选择了另外一条路。他继续走着自己的路，没有家；有人迫害他，有人蔑视他，那些不能像他那样完全奉献的人敬畏他，却不能忍受他与低阶层人打成一片。保禄是跟随基督走向十字架的人。


牧灵圣经-厄弗所书 引言

厄弗所书 引言
我们是否该视这篇为保禄的“书信”呢？保禄在罗马书中长篇论述了信德和救恩的主题。在厄弗所书里更是如此：没有专门传达给某个教会，某个人的消息和叮嘱，作者再度长篇强调人类的救恩。这点极可能是针对厄弗所地区的教会而写的。

为什么讨论世界？为什么讨论人类往何处去？因为随着近年来各式各样的族群被视为一“整体”，这些问题便紧随着我们了。那些渴望掌权执政的人，也懂得必须代表大多数人说话，否则无法掌权。那么人类的救恩在哪里?人类的前途又如何？保禄从罗马的狱中给了我们回答。

宗徒大事录的记载（24至26章）已告诉我们，保禄曾于公元六十年间在罗马入狱。在这个西方世界公认的唯一世界首都中，他有足够的时间权衡当时流行于罗马帝国的各种宗教学说－它们来自中东，为厄弗所地区的基督徒所关注。当别的宗教理论声称已为人类开启了救恩之道时，他们宣布基督为整个人类的唯一救主。

厄弗所书似乎写在哥罗森书之后。保禄就自己从一次启示中所理解的天主计划再度作了发挥引申。世界乃为人而造，为使每个人成为“新人”，成为基督家庭中的一员。每个人都将找到自己的位置，各取所需，各自达到完满。

有些人认为厄弗所书不是保禄写的。对一个他在其中工作了两年以上的教会团体（55至57年），保禄说话的口气怎么如此陌生呢？其实这些书信并非仅仅写给厄弗所教会的教友，还写给更广大地区的里基基雅教友：例如耶辣颇里，劳狄刻雅（见哥4:13和16）以及哥罗森地区。保禄的同伴，特别是厄帕夫辣曾在这些地区宣讲过福音。（哥1:7）。

也有些人以为此篇所论的问题，更像是保禄死后时代的问题，像弟铎书和弟茂德书；只有从广义处着眼，才可说此篇为保禄之作。宗徒们过世之后，教会的文学水准曾十分抵拙，很难想像如此一篇立论坚定、内容丰富深奥的信会出自别人的手笔。然而这篇书信的写作风格与保禄的前几篇确有不同，可能是因为此篇书信曾经过希苛（弗6:21）或弟茂德(哥1:1)等人的修改。


牧灵圣经-厄弗所书 第一章

厄弗所书 第一章
1保禄，因天主旨意成为耶稣基督的宗徒，写信给在厄弗所的圣徒们，及所有在基督内的信友。

2愿我们的天主父和主耶稣基督，赐给你们恩宠和平安！

3愿天主，我们的主耶稣基督之父受赞美，他从天上，在基督内，赐给我们各种精神福分。

4创世之前，天主在基督内已召选了我们，为使我们在他面前圣洁无瑕。

因为爱，

5天主早已决定使我们借耶稣基督成为他的儿女，且归属于他。这正是他的意愿和他所喜悦的事。

6我们颂扬光荣他的恩典，他的恩典经由他的爱子赐给我们了。

7全靠天主丰富的恩宠，在他爱子内，借着他的血，我们获得了救赎与罪过的赦免，

8天主把这恩宠丰富地倾注在我们身上。他赐予我们各种真知与智慧，

9让我们认识了他旨意的奥秘，把对我们的爱安排在基督身上。

10直待时机成熟，所有天上地下的都以基督为首，在他内合一。

11我们也在他内被召选，由那可按其意愿处理一切的一位，早就预选出来的。

12我们这些把希望寄托在基督身上的人，我们将颂扬他的光荣。

13你们听过了真理之言，听过拯救你们的福音后，你们信了他；在基督内，你们烙上了他恩许的圣神之印，

14圣神是我们继承产业的保证，直待天主所争取的子民得救赎，而来颂扬他的光荣。

一切都在基督脚下

15听说你们在主耶稣内，很有信德，又对弟兄非常友爱。

16我时常在祈祷中想着你们，并为你们不停地感恩。

17愿光荣之父，我们主耶稣基督的天主启迪你们，赐你们智慧，开悟你们的心神来认识他。

18愿他照亮你们的内心，让你们知道经过他的召唤，给你们的是怎样的一个希望；他已给圣徒预备好的是多么荣耀丰厚的产业；

19以及他在信徒中施展的德能是多么神奇伟大。

20这同样强大的力量也施展在基督身上，当他将基督从死者中复活，又使他在天上坐在自己的右边，

21远远超越一切统辖者、权威者、率领者，以及现世或来世有名有姓者之上。

22天主将一切置于基督的脚下，立其为教会元首；

23教会就是他的身体，充满宇宙万物的基督，使一切臻于圆满。

——————————————————————————————————————————————————

●●●注释:

1.3厄弗所书的第一页最能全面表达圣经中基督的奥秘。这也可以用来平衡保禄在罗马书中伟大的陈述，因为那陈述似乎将天主工程的中心置于罪人的悲剧中。此书如若望福音，讨论了很多有关重建世界的问题，在罗马书中则用了比较专业的法律词汇，像债权，罪责的分担等等。

愿天主，我们的主耶稣基督之父受赞美:保禄通常以赞美和感恩开始他的书信。但此处的祈祷似乎长了点：保禄除了感恩之外，还宣告他因启示而了解的天主奥秘的计划（3：3）。

1.9他旨意的奥秘:保禄实际上说“这项奥秘”：是天主对其创造的一种决定或安排。这项计划根植于天主之内，更精确地说在三种神圣位格的天主奥秘之内。我们知道天主父遣发圣子和圣神，圣子、圣神亦具有天主父的神性，这三位其实是一个天主。但是除了这种在天主内的交流和生命的活跃外，在创世之前，天主父便极想把他本身的丰富宝藏，向除了他本身之外的所有受造物施予传递。人类历史的开端便源于此。天主愿意他的“儿女”（5），以他的“独子”为中心，在他内繁衍成长，并能接受他遣发的圣神，而且也能向天主回报，这些儿女在历史终结的时候会合一（10），再回到他身边。

1.4在基督内已召选了我们：请注意“在基督内”这一说法，我们在格前1：4曾解释过。

每一个受造物都是借由圣子源于天主，天主将他丰硕美好的宝藏毫不保留地给了圣子，也就是将他的爱倾注于圣子。天主爱我们，我们在天主之内，就某方面来说，从一开始就是如此。

但是天主把我们创造成自由人的同时，他知道我们是脆弱的：我们很难做到对他顺从。我们怎样才能回到天主身边，回到他奥秘的中心而不是自暴自弃呢？所有的历史必然是死亡和复活的不断循环，对国家和对个人都是如此。但是神圣的智慧者预见圣子会在我们中间，他会以十字架和复活向我们证明召唤我们的天主的爱（5）。当然，无论圣子在何处，必然会有圣神（见7和13节）。

1.7全靠天主丰富的恩宠，在他爱子内，借着他的血：这并不是说基督倾流了他的血，可作一种补赎，会让被罪恶激怒的天主息怒。保禄联想到圣经的一条经文：奴隶赎身通常以割指滴血来签约（出21：6）。

1.13你们烙上了他恩许的圣神之印：犹太人用“割礼”作为身体上的一个“印记”，表明他们属于天主。对他们来说，基督徒是接受了在其内行事的圣神：以此拥有了信、望、爱三德，并发展成各种形式的服务，如知识的恩赐，病的治愈，神迹等等，这些恩赐只是天主为我们保存的所有奇迹中最先被“尝到味道”的一个而已。

保禄区分了两种阶段：天主为永恒所订的计划（1-10）和此计划实现的时间（11-14）。最后的两节符合神圣历史中的两个阶段：我们也在他内被召选（11）。保禄为自己和被拣选为天主子民的犹太人发言。

1.13你们信了他:保禄在这里指的是他说话的对象，那些原是异教徒，后皈依为基督徒的厄弗所人。因此，成熟的时间已经到来，换句话说，就是福音已对所有人宣告了，好让他们得到圣神的恩惠。这一页澄清了信德的基本观点。

1.5天主早已决定：我们在此又重见保禄在罗8：29-30所说有关“预定”的事实。有许多人，特别是新教徒对这个词的理解，和保禄对这个词的使用，两者之间有很大差异。保禄所呈现的是天父的计划，天父急切地想要把他已和圣子、圣神所分享的无尽的爱展现在所有的受造物上。但其后，这些人所解释的只是一个严肃冷峻的天主，他任意地决定谁得救赎，谁不会得到（参考罗9章有关“预定”这一段），这显然是对天主错误的理解。

如果天主自始至终洞悉每个人的一切，对我们来说，就很难理解自己怎么可能获得自由。但这并不表示我们等同于宿命论者：相信受制于命运，受制于“可怕的天主意志”，心中存着怀疑和愤怒。实际上，我们该“臣服于”一种爱和祝福，他只等着我们的回应（见罗9章的注解）。保禄并不是说天主责难什么人：他只是确认天主对那些他召唤成为基督成员的人，给予特别的爱。圣经很少提及天主对非信徒的爱，但我们借着天主引导我们接近基督的这份爱就能明白。

当许多基督徒十分震惊地得知他们得到的比别人多，以及世界上没有其他任何地方的人民像他们一样被赐予真理时，他们是不是该谦逊地想一想：所有宗教都有自己的真理。是的，就某方面来说，所有的宗教都提示出一条通往真理的道路，但若对“天主在基督中”这种特殊恩典起怀疑的话，就是否认了圣经的一切启示。

1.4天主在基督内已召选了我们：不少基督徒学者认为天主造人之初，没有想到人会堕落。因为人犯了罪，天主才派基督来救赎罪人。这个说法并不是保禄的主张。

他认为：从一开始，基督的来临，圣神的恩赐，就像生活的法则，历史进展的轨迹一样，都和存在于天主内的秩序有神秘的联系。

1.6他的爱子：天主永远将爱子摆在第一位。对我们而言，“被救赎”之念不能作为信仰的基础。这与遵循教规，为保有健康身心一样是自私的。圣子已启示给我们天父的光荣，与他是怎样回到天父的身边。因此他希望我们除去本身的自私，连同宗教信仰上的偏见自私也要避免，见若17和斐2：9。

1.15听说你们在主基督内：保禄很高兴厄弗所人有如此的信德，但更重要的是：他为他们祈祷，为让他们持有望德，那是他们的动力源泉。他以下面这种方式来描写望德的步骤：先认识天父；再仰慕他为圣人所保留的产业，最后了解天主是多么尽心尽力来帮助我们完成这希望的实现。

就是这种望德瓦解了古老社会的僵化思想。当时保禄生活的世界是一个没有希望的世界，要改变人的一切计划都被视为幻想。因此，科学一旦诞生，就被抑止。然而，信徒却能体验到在他们生命中有一股复活的力量：在基督徒团体中，呈现出了人类的共同命运（那时还没有全体人类这个概念）。“人”的意识良知也逐渐于此加深了它的涵意，故而推动了历史的进展，延续不断。我们会惊讶地发现：今日世上，我们很多人有信德，却没有望德；很多人忽略了自身肩负的世界的希望。

1.21远远超越一切统辖者：在保禄时代，犹太人和基督徒都相信“天使”是统治世界的超自然力量。他们称天使为：主宰者，掌权者，统辖者。保禄对我们说：这一切力量都不如基督。现在，我们的解释或许有所不同，但是我们仍认为宇宙受制于自然规律，受制于物质和生命的力量，同时也受制于一些模糊的意识：盲从大众的偏见，和暗藏的诸多罪恶因素。在基督降临之前，这些力量统治了世界，并阻碍人达到成为“人”的真正境界：见迦3：23。

1.22天主将一切置于基督的脚下：这和“耶稣坐在天主的右边”是一样的。这是指基督—化身为人的天主在复活时成为宇宙的中心。

除了人类外，一切事物都在他脚下。保禄加了这一句：他使基督成为教会的头颅。基督在两方面有不同的行动：在世界上，他虽不可见，但是管掌一切；在教会中，他是头颅，可以在圣神引导下展现出天主所有的丰硕美好。


牧灵圣经-厄弗所书 第二章

厄弗所书 第二章
你们因恩宠得救

1从前你们因罪恶与过错而死了。

2罪恶使你们随从现世的习俗、顺服天地间的掌权者，叛逆的心中邪魔作怪。

3我们都曾臣服于它们，任随私念放纵，追逐本性欲望的满足。我们实与他人没有什么不同，自然得受惩罚。

4但天主满怀怜悯，仍以其伟大的仁慈爱着我们。

5尽管我们早已因罪恶而死了，但他使我们和基督一起复活：你们得救，全靠他的恩宠呀！

6他使我们跟基督一起复活，为让我们在天上占有位置。

7在基督耶稣内，他给了我们如此丰厚的慈爱，为向后世显示他丰富的恩典。

8正是基于他的恩宠，你们以信德得救恩。

9这不是你们本身所具有，也不是凭你们的作为，全是天主所赐，没什么好自夸的。

10在天主的计划内，我们是他在基督内的化工，为了行善而被创造的。

在基督内才有平安

11你们应记得：若以肉身来看，你们都曾是外邦人，那些自称为“受割礼者”（经过外科手术的）的人，称你们为“未受割礼者”。

12那时，你们与默西亚无关，对以色列团体和对天主恩许的盟约来说，你们都是局外人。你们在这世上没有天主，也没有希望。

13但现在，借着基督的血，你们在基督内。原来是那么“疏远”，如今则成为“亲近”的了。

14基督是我们的平安，他以自身拆毁了忌恨这道阻隔的墙，

15使两方合而为一。他又废除了繁文缛节的律法，缔造了和平，重塑了两个民族，为使他们成为同一种新人。

16他用十字架摧毁了仇恨：他使双方都跟天主和好，成为一体。

17他带来了和平的福音：和平给远处的你们，和平也给近处的人。

18借着他，我们不分彼此，在同一圣神中，来到天主面前。

19你们不再是陌生人或受招待的客人，而是圣徒城邦内的国民，你们同属天主之家；

20你们建筑于宗徒和先知的基础上，而基督耶稣本身即是这工程的基石。

21以他为主，整个结构个个紧密相连，在主内巍然建立起一座圣殿，借圣神成为天主的精神圣所。

22在他内，你们自己也不断被建设，借圣神成为天主的精神圣所。

——————————————————————————————————————————————————

●●●注释:

2.1没有基督，人类将走上死亡之途：我们得受惩罚（3）。对于“原罪”，没有必要进一步解释了。因为这并非指在我们应该负责的个人罪过外，另外又有一种罪。这是我们所有行为上、人类本身状态上的失败现象。也是当天主没有把我们再扶持起来时的一种生活上的消极。

创世纪（2-3）记录了一段有关原罪的故事，手笔如创世的记载一样，这是古犹太文化的一种表达方式。我们被天主所造的事实（10节），与我们对他的反叛，构成了每日生活的真实。

2.6他使我们跟基督一起复活：事实上，真正的皈依有如复活。保禄说得更多：我们必须毫不怀疑地相信，那超越时间，并使我们和基督一起复活的天父所订的爱的计划必会实现。我们会与他一同坐在天上，我们必定是胜利者。

2.11没有基督，人类的另一种处境是：死亡伴随着分裂。

在基督来临之前，人们四分五裂，也不认识共同的天父。既然人类不够成熟，无法很快地统一在真正的信仰下，天主在准备基督的降临时，就考虑了这点。他先拣选了一个民族，为防止他们受异教徒错误的污染，他禁止他们和其他民族居住在一起，并颁布这条法律（见谷7：24，宗10：2）。在圣殿中，离圣所相当远的地方有一处天井，是开放给外邦人的，另一处靠近圣所的地方则是为犹太人保留的，这两地之间有一堵墙。但当这种分界线成为所有障碍的象征时，基督就要摧毁这堵墙。

他教导他们与别人共融，即使原来是禁止的。基督被犹太人和外邦人置于十字架上，但他以宽恕的爱征服了所有的仇恨，而且他复活之后，又把所有的子民聚集在他内。

就如同十字架的组成，一为垂直，指向天，另一水平，指向大地的尽头；象征和平朝两个方向发展：向上与天主和好，水平的则是促进人类的团结。基督已经使两个民族在天主内合而为一了，并使我们都与天主和好。因而我们明白：存在于人与人之间暴力，以及我们对天主的冷漠，都触及了同一罪恶的两个方面。

基督已把人们团结起来：不管我们喜不喜欢，福音会消除人与人之间所有的差异。而且不管我们的社会中产生多少纷乱不安，这些分歧的法律和组织都会因为福音的传播而瓦解。

2.18在同一圣神中：只靠圣神就能使每一个人和别人合在一起。教会中的合一并非指“相同化”，也不是把信徒塑成一个模式。我们当然可以从不同角度来认识信仰。圣神指引我们每个人用各自的方法去实践真理，但也同时都具有“共同相通”之处。“新人”应这样产生：不受政治或理论的影响，而是天主的作品。保禄称之为“新的创造”。

2.19你们同属天主之家：以圣经语言表达就是：属于天主的家庭。保禄由此又引申出另一象征：你们是殿宇，是天主真正的圣殿。他指出教友的团体形成圣殿。

今日的教友已经比较习惯思考如何承担起改善世界的责任，跟他们谈教会宏大的目标以及在教会内的合一，可能会使他们吃惊。

因为今日的教友更习惯于以个人的姿态面对世界，以个人的方式承担改善世界的责任。但如果我们没有团体的支撑，又怎能做圣神的工作呢？与我们同文化及同观点的人团结一致，并不能代表我们参与了基督徒团体。我们可能对今天的基督徒团体有很多不满，但我们该觉识到团体能帮助我们更好地追求真理，而真理是我们生活的理由。


牧灵圣经-厄弗所书 第三章

厄弗所书 第三章
天主的产业赐给所有的人

1因此，我保禄，为了你们这些非犹太人，成了基督的囚徒…

2你们一定听说过，我是怎么为了你们而得天主赏赐恩宠的：

3在一次启示中，我了解到了曾跟你们略提过的那项奥秘计划。

4这些足以使你们明白我对基督奥迹的领悟。

5过去，这奥迹尚未为人所识，但现在借着圣神启示给圣宗徒和诸先知。

6借着福音，外邦人也能在基督耶稣内享有继承权，和犹太人合为一体，分享同样的恩许。

7天主以其德能，赐我恩宠，使我能为福音服务。

8我在天主神圣子民中，原是最微小的信徒，竟蒙他赐予特殊恩宠，去向外邦人传扬基督取之不竭的宝藏，

9并把那自始隐于创造宇宙万有的天主内的奥秘逐步揭示给众人。

10现在连天上的领导者和掌权者也要借着教会，发现天主种种不同的智慧，

11以及他在基督耶稣、我们主的身上所定的永恒计划。

12在基督内，我们凭着对他的信德，才放心大胆地来到天主面前。

13所以，我请求你们，不要因我为你们受的苦难而心灰意冷，这些磨难是你们的光荣。

14现在我跪在天父面前，

15天上地下一切家族都由他而得名。

16求他按他丰盛的荣耀赏赐你们恩典，经由他的圣神，使你们内心坚定不移。

17愿基督借着你们的信德住在你们心中，使你们能在爱德中根深蒂固，并在他身上扎根。

18愿你们和所有圣徒都能够知道这份爱是多么宽、多么广、多么高、多么深。

19简言之，希望你们能体会到基督的爱超越一切人之所能；希望你们充满爱，能拥有天主的圆满。

20愿光荣归于在我们身上发挥德能的天主，他无限的成就远远超过我们所求所想的。

21愿在教会内，在基督耶稣身上的光荣都归于他，世世代代直到永远，阿们！

——————————————————————————————————————————————————

●●●注释:

3.1基督的囚徒保禄在罗马的狱中写这封信，但是他没有说：“因为”基督的缘故而成了囚犯。他是基督的囚犯，因为他无法逃脱基督对他不断的“呼唤”，不能逃脱天主给他安排的宗徒任务（格前9：16）。

保禄强调：他在狱中体会出了基督奥迹中最新的事物：就是那“奥秘”，或“天主的计划”。他不分种族地召唤所有人成为一体，耶稣已经宣讲过这种平等性（玛20），但是早期的基督徒需要经过好几次神圣的干预才会相信（宗10）。

3.10天上的领导者和掌权者：见迦3：23和弗1：21的注释。如果我们能理解到：各国的领导人或世界上的伟人都会“借着教会”，从穷困的人和教会的圣人身上看到天主显现的光荣真面目（得后1：10），那么，我们对保禄所说的已经理解得差不多了。

亿万年来天主力量所成就的伟大工程，我们大概只能用赞叹、惊讶来表达。保禄相信他正走向尽头，我们身处加速度发展的时代，每天更可以发现人们良知的觉醒。

3.14我跪在天父面前：保禄从陈述转到祈祷。这便是人寻求走向内在并省察默观的一条捷径（16）。人不满足于思考天主，或把天主当作一个对象来谈论。圣神使人意识到赐他生命的“存在”。如同圣女大德兰所说的：“我随处带着我天主的心，和在我心灵上的天主。”

3.15天上地下一切家族都由他而得名：我们的社会把“天父”当作一位掌管国家人民的当权者，只要求子民顺从，压抑他们的人格发展。这种看法实在是错误的，大大贬低了天父的真正地位和尊严。保禄可不是这样：他在来自永恒的唯一者面前感到惊奇。天父是神圣存在的来源，天主三位所表现的规律秩序与奥秘皆由此而来。由于他，宇宙丰富了起来。

保禄刚刚提过有关所有人的共同命运，此处再次强调每个人（他确实用了每个“家族”），都要从他而“得名”，也就是从他得到名份和尊严。

当然，现在“父”的概念和保禄的时代赋予其中的意义已经有所不同。以前父较有权威，也更获尊敬。如今，妇女在家庭、社会上已有了充分的地位。所以今日我们更多的使用“父母”而不只说“父亲”。然而，天主将自己显现为希伯来文化中的男性角色绝非偶然。在他们近邻的民族中，有男神和女神共存的现象；希伯来人虽然受到周遭民族文化的影响，却依旧保留了自己神明的纯洁性，这并不是说雅威就没有母性特色。从人类学的角度，我们要学会接受每种文化固有的局限性。

圣经说天主包含了丰厚的父爱和珍贵的母爱（依49：14;）明末清初的中国基督徒以传统的“父母”之名称呼天主），却依然偏重“天父”这个词，这与希伯来人以男性为社会中心的文化特色分不开。我们在旧约中可找到很多歧视妇女的例子（如创19:8；训7:28；德36:21；42:9），但耶稣在新约中对此作了修正，例子比比皆是；耶稣治愈病妇（谷5:25），宽恕罪妇（路7:36）；妇女跟随耶稣（路:2），耶稣与撒玛利亚妇人（若4:1），耶稣复活了玛尔大的兄弟拉匝禄（若11:1）等等。

一个民族的完善及文化的更新，是从尊重妇女权益开始的。教会中，应特别鼓励男女合作的精神。在家庭中，惟有父母各尽其职，且互尊互敬，才有平衡与友爱的建设性家庭。家庭是社会的细胞，家长有其必要权威性，在教会中也一样：主教的任命、司铎的晋升并非由全体人员投票选举，而是出于教会中一种神圣的秩序。如果一个社会贬低父辈，嘲笑婚姻，就会迟早崩溃。

3.19基督的爱超越一切人之所能：保禄显然想到基督对他个人持续的爱，这种爱是与他受的磨难成正比的。要认识和体验这种爱，是超越一切人所能想像的。我们不能借着书本学习或默想找到它。这是由天主主动地、自由地赐给我们的，只有以基督为榜样，以他为生活的中心，我们才能真正认识爱。


牧灵圣经-厄弗所书 第四章

厄弗所书 第四章
趋向完美

1我，在主内的囚徒请求你们：该使你们的生活与所受的圣召相称；

2凡事要谦逊、温和和忍耐；彼此以爱相扶持；

3用和平的沟通方式，尽力保持圣神所赐合一的心。

4让我们拥有一个身体，拥有一个圣神，正如你们被召叫时有相同的圣召，同一个希望。

5我们中只有一个主，一个信德，一个洗礼；

6只有一个天主，他是众人之父，他在万有之上，并在万有之中。

7我们每个人是按基督的分配而承受恩泽的。

8圣经上说：“他升往高处，带着俘虏，将他的赏赐分配给众人。”

9“他升往高处”是因为他曾下降乃至深渊。

10下降的那位又升上诸天，充满宇宙。

11他的赏赐是哪些？一些是宗徒，一些是先知，还有福音传播者、司铎和教师。

12他这样培训圣徒是为了使他们各尽其职，为了建立基督的身体，

13直到我们对“天主子”达到一致的信仰和了解，成为完美之人，趋于成熟，并因此而分享基督的圆满。

14这样，我们不再像小孩子那样，轻易被各种荒谬的教义，编造谎言的骗子所蒙蔽，随风摇摆，随波逐流。

15但愿我们在爱德中固守真理，不断上进，归向我们的元首基督。

16因着他整个身躯成长起来，靠着关节筋络的协调而紧密配合；按各肢体功能发挥所长，那么身躯就会在爱中日益茁壮起来。

新人类

17所以我跟你们说，并在主内要求你们：不要效法外邦人的生活，他们思想虚妄、刚愎自用、心灵闭塞，

18对天主的生命毫无所知，完全陌生。

19他们自甘堕落，纵情贪欲，行为污秽。

20上述生活方式不能使你们成为基督的门徒。

21我想你们听的是基督的教导，接受的是他的道理，所学的也是从耶稣而来的真理：

22你们必须弃绝过去的生活方式，挣脱那个曾因贪求享乐而自取毁灭的“旧我”。

23你们应从内心作一番革新，

24穿上“新人”：即照天主在正义与真理的圣洁中所造的样子。

25因此，你们要弃绝谎言：愿每个人都跟他的近人说真话，因为我们都是同体的肢干。

26“你们动怒，但不要犯罪”：希望日落时，你的怒气已消，

27以免魔鬼趁虚而入。

28从前做小偷的不要再偷窃，要用自己的双手辛苦劳作，好能与贫穷的人分享所得。

29别让脏话出自你的口，只吐真言，对听者有益的忠言。

30切勿使天主圣神忧伤，他是你们的印证，是你们在救赎之日来临时与众不同的标志。

31你们要祛除身上一切的怨恨、忿怒、毁谤以及种种恶行。

32彼此温良体让，宽恕别人，如同天主在基督内宽恕了你们一样。

——————————————————————————————————————————————————

●●●注释:

4.1保禄在此提出了“团体运作的方式仍然太过自由化”这个严重问题，换句话说：“太过于个人化。”以为靠圣神透过每个人而发挥出个人的能力就行。其实不然，每个人应该依其圣宠的召唤，尽力发挥才能，为共建一个“体”。特殊的才能也必须用于团体的服务，就如同石头和砖块之于建筑物一样。而所建造的不只是普通的建筑物，也不只是个圣殿（见2:19-22），而是“基督之体”或一个“全人”。由现在或未来的人类结成的“一体”。

纳匝肋的耶稣以顺从天父的方式经历了一次有生有死的生命，然后复活成为全人类的“元首”：他曾处处受难，参与各种人类的活动。他以不同的方式将自己的生活给予众人，在他的身上聚集着各种形式的爱，同时他也活在四周不同人们的生活经验中。

4.14这样，我们不再像小孩子那样：保禄认为厄弗所人还是孩童，至于他们还不时地受到某些潮流的影响。他要他们成为一个成熟的团体，能接受真理的引导，并用爱来建立自己的团体。而不是要别人处处替他们着想，领着他们走路。从精神层面来看，“成人”就是指那些因为真正认识了天主而察觉到自己具有基督徒责任的人。

4.17新人类：保禄以这种意象将两种生活形态加以对立：这两种都存在于这个社会当中，也都多少存在于我们每个人的生活中。一方面我们可以被自私心带着走，甚至到了对不起良知，硬起心肠的地步；而另一方面，基督则借着圣神来改变革新我们。我们都想要成为后者。我们体会到诱惑和挣扎，大大小小的决定将我们带向两个不同的方向：或是一个绝望毁灭的我，或是一个经由爱得到升华的我。

4.24即照天主在正义与真理的圣洁中所造的样子：天主以自己的肖像造了人，但是天主真正的肖像是征服了罪恶和死亡的复活的基督。此处，和圣经其他的地方一样，“人子”即是基督同时又是全体人类，而我们每一个人各在“基督之体”中有位置。我们对基督所仰慕的，也正是为我们自己所望的。

洗礼时加诸在身上的白衣代表了：这个因穿上了“基督”而将要有生活上的改变，是新生命的开端。

避静之后也会有一番全新的感受。天主用不可预料的机会，在我们几乎放弃基督徒的生活时，在我们对“再穿上基督”毫无兴趣时，突然又使我们“良心发现”而有了全面革新。

保禄马上指出每日革新的道德要求：诚实、节制、言行端正。今天的我们与当时的保禄所处的宗教环境有许多不同。当时宣扬得多的是对神秘的认知，并非社会生活中的性奴役和罪恶。

“旧人”、“新人”正似保禄的另一些说法：“依血肉而活”，还是“依圣神而活”（罗8:5）；成为“黑暗之子”，还是“光明之子”（弗5:8）；成为“罪恶的奴隶，还是在“基督内的自由人”（迦5:1）。

4.30切勿使天主圣神忧伤：当我们每次拒绝一个好的意见，或抛弃一种做得更好的愿望时，就能理解这句话的含义了：这是提供美善的圣神的悲伤，也是我们精神的悲伤，因为它们知道我们失去了什么。


牧灵圣经-厄弗所书 第五章

厄弗所书 第五章
效法天主

1你们既是天主喜爱的子女，就应当效法天主！

2要在爱德中生活，如同基督爱你们，且为你们交出性命，作为馨香的牺牲献给天主。

3在你们中不应有淫乱、猥亵与贪婪的事，如此才符合天主圣徒的身份。

4同样，你们不可说污秽戏言、愚蠢空话或嘲讽的语言，应说感激天主的话。

5你们知道淫乱、不洁、贪婪（也就是拜假神明），不能进入基督和天主的国度。

6不要让任何人以谎言欺骗你们，正因这些罪恶，天主的愤怒将降临，谴责那些叛逆者。

7别做他们的附庸同谋。

8你们曾是黑暗，现今却在主内，你们是光明。生活行事要光明磊落。

9光明的果实是善良、正直和诚实。

10你们要体察出什么是令主喜悦的。

11不要参与在黑暗中做的无益的事，应揭露他们。

12因为他们暗中所为，一提起来就觉得可耻。

13一经揭发，真相就显露。

14真相一露，一切就光明了。所以说：

“睡着的人，醒来吧！

从死者中起来，

基督的光将要照耀你！“

15仔细检讨你们的行为，不要做无知的人，要做凡事负责的人。

16要好好地把握现在，因为时代险恶。

17你们不要做糊涂人，应明白主的旨意。

18不要沉迷饮酒，酒后易乱性。要让圣神充满你们。

19你们要一起唱圣咏、圣歌、灵性圣诗，从内心深处赞颂主。

20借着耶稣基督我们的主，时时为一切感谢天主父。

夫妻互爱

21怀着敬畏基督之心，该当彼此顺从。

22为人妻者，应顺从自己的丈夫，如同服从主一样。

23因为丈夫为妻子之首，正像基督为教会之元首，他拯救了教会的全身。

24教会服从基督，同样的，为人妻者应事事服从丈夫。

25做丈夫的要爱妻子，就像基督爱教会，且为教会牺牲，

26使教会经过水和圣言的洗礼，成为圣洁。

27因为他要为自己预备一个光明灿烂的教会，既无皱容，亦无缺陷，圣洁无瑕。

28同样的，丈夫要爱妻子，像爱自己的身体一样，爱妻子就是爱自己。

29没人不喜欢他自己的身体：总是养育它，照顾它，基督正是这样对待他的教会；

30因我们都是他身上的肢体。

31“看，人要离开父母，与他的妻子结合，他俩将成为一体。”

32我所说的这一切正是一项伟大奥迹，指的就是基督和教会的关系。

33至于你们，每人应该像爱自己一样地爱妻子；做妻子的也该尊重自己的丈夫。

——————————————————————————————————————————————————

●●●注释:

5.1这里是一些前面几节已经说过的新生活的要素。

效法爱每一个人的天主（罗5:6-11），他爱好人与坏人（玛5:48）。我们从天主之子基督的身上就可以看到具体典范，他因为爱我们，而化身为道、光和生命。

拒绝一切可耻的，和一切只能在黑暗中做的（12）：诚然许多以前被认为是可耻的，对于目前许多人来说已成了正常：一个寻找光明，并在基督的脸上看到光明的人会如此看吗？一位生活在光明中的基督徒，比社会上许多人更有权利指责如今所谓的正常现象（13）。

5.16要好好地把握现在，因为时代险恶：如果我们不知怎样选择与判断，我们就很容易受日常事务烦扰而变得庸俗。对一位基督徒，一对夫妻，或一个团体来说，每天，或每个星期花一点时间去了解天主在他们身上的旨意，能够“觉醒”，他们的生活将会起多大的变化呀！

5.18不要沉迷饮酒：有时候，我们需要欢欣振奋一下精神，偶而小酌几口美酒并无害处。何况圣经中也不乏赞酒之辞。但如果沉浸在酒精甚至毒品中为求得“出神入化”，则是一种悲哀，它会彻底毁灭来自纯精神的欢愉。当今的我们应不断警醒自己，作出选择。

5.19你们要一起唱圣咏：让我们在团体中体验圣神的安慰吧！

5.216:9一段，保禄多多少少重复了在哥罗森信中所说的（3:18-4:1）。但在他脑中更多的是：基督作为被救赎的人类的元首，他这一角色所具有的众多意义。于是他出人意料地在“婚姻的意义”中将此理解加以扩展。

5.22为人妻者，应顺从自己的丈夫，如同服从主一样：服从丈夫如同对主的恭敬。保禄并不是以天主之名要求女子顺从，这是当时的社会要求。保禄说：“且让所有的顺从，成为对基督的服从。”

保禄的语言反映出那时代的婚姻文化：如果他活在现代，写法必然不同了。不能以现代“女性主义”来批评他的看法。

事实上，婚姻中男女地位，过去、现在和未来都有不同的文化模式。即使在今天，东西方的“模式”也有所不同。在经济发展程度不同的国家亦有差异，在各个阶级、文化层次不同的人中间也有差别。因此，每一对夫妻必须根据各自的能力和自然权限，找到婚姻中的平衡点，并处理婚姻中的问题。

不管哪一方作了决定还是遵循决定，双方都不应感到高高在上或者自卑，因为双方的理想都是“奉献给对方”：谷9:35。保禄说：“丈夫是头”，这个“头”不是“老板”。基督是天主的真理，所以他有权威（丈夫并不是妻子的真理），但保禄更愿视耶稣为具有夫爱夫权的救主，是受洗人类的救主。

保禄用圣经经文强调夫妻之爱的最基本的精神：人要离开父母，与他的妻子结合（31）。保禄以此句说明天主性与人性在他所“衷爱”的基督内结合（谷2:19）。

婚姻具有神秘性，是神圣的珍宝，是教会圣事之一，但这并不只指“婚姻仪式。”其实，夫妻两人应“承主旨意”地生活在爱中，或让天主的爱神秘地通过他们揭示给人们。婚姻就如同天主与人所订的盟约：互相爱护、信任和忠诚。

基督正是这样对待他的教会：他知道我们是罪人，他为我们作了牺牲。他照顾我们，甚至不计最终的后果：他牺牲了自己的生命来净化我们。表现基督之爱的主要品质，就是忠诚。配偶的自我天份是先天决定的，但彼此要尽力帮助对方成长并达到更好的境界。生活中相安无事，消极接受彼此的夫妻并非完美；而要互相推动，创造出更有意义的夫妻生活。

5.26使教会经过水和圣言的洗礼，成为圣洁：（也见雅1:18-21和若15：3）洗礼仪式是重要的，但更重要的是欢迎赐给我们生命的天主圣言。

许多年轻人逃避婚姻，部分原因是因为他们害怕冒险（完全的忠诚是“完全牺牲”，谷8:35），也可能因为他们认为感情是自己的事，和他人无关。保禄告诉我们基督对我们的爱，虽然有时表现出个人的一面，但他从未忘记对他“一体”的每个人的爱。婚姻成功的基督徒不但可为他人模范，还将爱发扬光大，温暖别人，因而在转变改造这世界的推动上占有一席。


牧灵圣经-厄弗所书 第六章

厄弗所书 第六章
父子主仆

1你们做儿女的，要遵从父母，这是该尽的本份。

2“孝敬你的父母”，这是恩许中的第一条诫命；

3“如此你便能得福，且在世上得享长寿。”

4做父母的，不必对孩子苛求动怒，但要用主的规范和训示来教育培养他们。

5为人奴仆的，要以敬畏、谨慎的态度和一颗如同敬畏基督般的忠心，来服从你们世上的主人。

6不要在人前才侍奉，为讨好人，要做基督的仆人，全心听从天主的旨意。

7心甘情愿地服务，就是在服侍主，而非服事人。

8要知道不管是奴仆还是自由人，都会因他的好表现得到主的赏报。

9至于做主人的，要同样好好地对待奴仆，不可威吓他们；因为你们知道，你们和他们有同一位在诸天之上的主。他待人大公无私，没有差别。

要坚强

10除此之外，你们应借主的力量和威能，在他内坚强起来。

11配上天主的全副装备，用来对付魔鬼的攻击。

12因为我们所对抗的，不是血肉之人；而是阴暗世界中领导者、掌权者的恶势力，以及天界的邪魔鬼怪。

13因此，你们有了天主万全的武装，要用尽一切方法，在困苦难熬的日子为保护你们的阵地而坚忍抵抗。

14你们要用真理束腰；穿戴正义的胸甲；

15以竭尽全力宣扬和平福音作鞋子；

16常举信德的盾牌，用来阻挡邪魔射出的燃火利箭。

17戴上救恩的头盔，佩好圣神之剑，就是天主的圣言。

18时时向圣神恳求祈祷。时时警惕，注意观察，不断为所有圣徒祈祷。

19也为我祈祷：使我有适当的言词，在适当的机会向人大胆地宣扬福音的奥妙。

20我是福音的使者，即使为此戴手铐脚镣，我还要以无畏的精神在该说话的时候说话。

21如果你们想知道我的近况，提希苛会跟你们说明。他是令人喜爱的弟兄，更是基督忠诚的仆人。

22我派他去你们那里，目的就是要你们知道我的情况，也为了安慰鼓励你们。

23愿天主父与主耶稣基督将平安、仁爱和信德赐给所有的弟兄。

24愿所有恒心爱我们主耶稣基督的人蒙受恩宠。

——————————————————————————————————————————————————

●●●注释:

6.1保禄提醒孩子：天主希望他们顺从，而父母不可忘记身为家长的各种责任（见德30:1-2之注释）。父母有一项艰巨的任务，便是要引导孩子们走向真正的自由，教育他们要先遵守法律，要为别人服务而不要求被服务，以及与人分享而不是样样为已所有。稍后，父母要让子女知道如何遵循圣神的召唤，而不是跟着周围人的意见走。

6.10保禄已经说了他应该说的。他以军事生活为例，要人坚强，是什么意思？是不是因为他觉得厄弗所的基督徒不够坚强？见18-20节：保禄虽然没有明说，但要他们和自己作比较。他们中的大部分人，不管是自由人还是奴隶，都是住在厄弗所附近城市，生活俭朴的人。罗马帝国给了他们长期的和平，使他们没有重大的政治和社会动荡。他们不富有，但是能够自足。在地中海的天空下，他们有充沛的阳光，和一个美丽、易生存的自然环境。在不用付出太高代价时，他们又找到了信仰。但是一旦帝国改变立场，他们被归入敌对的一方，要为别人的错误负责时，他们该怎么办？

这便是为什么保禄警告他们：和平只是短暂的，因为恶魔随时伺机而来（11和16节），这个恶魔不仅要深入人们的良知，还要和世上其他活跃的恶势力连成一气（12节，见1:20；3:10）。在默示录的经文中，魔鬼的诡计会被揭穿。保禄要求厄弗所人在祈祷中保持坚毅；对付恶魔唯一有效的武器是基督留给我们的真理、正义，信仰和天主的圣言。如果他们真的相信自己找到了得救之道，就该尽点力去传播福音（15）。


牧灵圣经-斐理伯书 引言

上一章 | 下一章 |
斐理伯书 引言
斐理伯书是保禄的另一封亲笔信，他满怀关怀与爱意，从狱中给极为关注他的教友团体写信。保禄曾不止一次地依赖他们的物质帮助，以此来表示自己对这个团体的信任。为了避免某些人对他个人所得利益的猜疑，保禄通常一边传教，一边赚钱维持自己的生活。在此信中我们将读到一句名言：“你们应以基督耶稣之心为心”（2：5）。

我们已说过，这是保禄的一封亲笔信。然而事实上整封信并不连贯，好像是他好几封信的混合体。读者读到2:19；21；4:1时，便会发现这一点。此信很可能是保禄两封短信的合并：一封是报告他自己的近况并表示谢意，另一封是警告的信，使用了与迦拉达书相同的文体。

人们收集保禄书信时，把重要的几封书信依其篇幅长短加以编排：罗马书、格林多前后书和迦拉达书，之后即称为“监狱书柬”的几封信。编辑把斐理伯书放在厄弗所书与哥罗森书中间，似乎保禄的这三封信出自同一监狱。但我们敢肯定，当保禄于公元六十年左右在罗马时，并没有写此书；这封信很可能是早些年，大约公元五十六年，保禄在厄弗所被囚禁时写成的。


牧灵圣经-斐理伯书 第一章

斐理伯书 第一章
1基督耶稣的仆人保禄和弟茂德，向居住在斐理伯的基督耶稣内的所有圣徒、监牧及执事致敬。

2愿你们领受天主，我们的父和主耶稣基督的恩宠和平安！

3每次想到你们，我就感谢我的天主，

4我为你们祈祷时，总是怀着喜悦。

5因为你们从第一天起直到现在，始终与我合作传播福音。

6我肯定，在你们中间开始这项完美工程的那位，必将继续完成它，直至主耶稣光荣来临的那天。

7既然你们常在我心中，我想念你们是理所当然的。不论我是被加上镣铐，还是为福音作辩护、证实的时候，你们都和我分享天主的恩典。

8天主可证明，我是以基督耶稣的温柔情怀来思念你们的。

9我为你们祈求，愿你们的爱德随着知识和觉悟的完备而日渐丰富起来，

10使你们能事事辨清是非，在基督再来的日子，保持纯洁无瑕；

11借着耶稣基督而充满圣德的果实来光荣赞颂天主。

基督是我生命

12弟兄们，我要你们知道，我的遭遇反而促进了福音的发展。

13对整个宫廷侍卫队和其他的人来说，我的坐牢反令大家都说到了基督。

14我的被囚对主内大部分兄弟是一大激励，他们现在更大胆无畏地宣讲福音了。

15有些人的确是出于妒嫉，为跟我竞争而宣扬基督；但也有些人是出于良好意愿。

16后面提到的这些人受爱的感召，知道我在此是为了捍卫福音。

17其他人宣传基督是出于私念，没有纯正的动机，要增加我坐牢的痛苦。

18但这又有何妨？不论是诚心或假意，基督终究被宣扬，我为此感到欣慰。我还将欢喜，

19因为我知道通过你们的祈祷和基督圣神的帮助，我终有圆满结果。

20这一切符合我内心深处的信念和希望，我没有遗憾。现在和从前一样，不论我生或死，基督必能在我的身上显荣耀。

21在我看来活着是为基督，死了对我也有收益。

22但若在我活着时，我的工作能有收效，那真不知该作何选择了。

23我进退两难：我希望早得解脱，与基督在一起，这实在是再好也没有了。24但为了你们，我活着更为要紧。

25我确信这点，我知道我会活下去，我将同你们一起，使你们有进步，信德上更喜乐。

26这样，再回你们那里时，你们将更以在基督耶稣内为荣。

在信仰上要坚强

27你们的行为处世要与基督福音相符合，不论我亲自来看你们，还是在远方听说到你们，我都希望知道你们仍保持同一精神毅力，一心一德为贯彻福音的信仰而奋斗。

28别被敌人吓退，勇敢起来，以此证明，他们必将丧亡，你们必将得救。你们得救之福来自天主。

29他赐恩让你们不但相信基督，而且也要为他受苦；

30就是遭受你们在我身上看见或听说的苦难。

——————————————————————————————————————————————————

●●●注释:

1.1监牧及执事：我们在宗徒大事录中曾读到：宗徒是怎样在广传福音的每个城市建立起团体，即教会的。他们未离开一地之前，必会根据犹太人的习俗成立领导议会，就是设置长老。几年之后有了主教，或是监督，但他们是作为长老议会的领导者。当时的“长老”、“监牧”和现在的主教、神父有所不同。

“执事”则负责团体中各项事务。他们也可能在还没有团体的地方做传教工作。

恩宠和平安：犹太人互祝“平安！”，希腊人则互祝“喜悦！”；现在，保禄是对一个即包含了犹太人也包含了希腊人的团体讲话，他用了新的致敬辞，即“恩宠”。

1.6在你们中间开始这项完美工程的那位，必将继续完成它：他们渴望的结局不外乎“显现”（得后1:7）、“造访”或“主耶稣的日子”（格前1:8）。如果人们对梦想的实现没有渴盼，那么什么也做不成。如果一个基督徒满足于退休的前景，满足于有房产、家庭的安定，那么他很难算是一个“基督徒”。我们不要再说早期的基督徒“幻想”着基督很快的回来，他们希望的是亲自见到他并在他内转变。而那些在危机世界中将自己关闭在和平“保险箱”里的人，怀有的才是一种“幻想”。

1.9知识和觉悟：好心和慷慨是基督徒生活中很重要的部分。但信仰的觉悟更可带来宽容，否则我们不能得救，我们也得不到该有的位置，也不能重新塑造为天主所期望的。世界的救赎也是如此。天主召唤我们去发掘新的方法，工作关系。社会责任和休憩闲余中积极和消极的事物。仅有反省还是不够，我们最能依赖的是天主的恩赐：有一种精神的智慧带来全新的价值观，告诉我们什么是天主的意愿。

1.12保禄不仅受到犹太人的指责，还受到教会中虚情假意的弟兄的忌恨，他们对他的入狱暗自庆幸，认为这样可以有机会表现出自己的重要性。任何时代都有这样的问题：很多伟大的宗徒不惜花费精力，来减小教会中强大团体或个人之间可能造成的伤害。保禄却用天赐的智慧：他看得出许多人为了自己的利益做一些自以为是天主做的事，但他知道如何对此加以利用。

1.20这一切符合我内心深处的信念和希望，我没有遗憾：保禄所关心的，是他的囚禁及表现，能成为向当权者显示基督信息的一种特殊方式。

基督是我生命：谈论基督徒即要“理解世人”，又要“完全人道”，是很时髦的。就某方面来说这话确实不错，但这种说法并不能涵盖一切。借着我们对别人的奉献，和对天主托付的使命的完成，我们内心对天主的爱与日俱增，随着爱的增长，我们心中扎下了对基督和永恒的渴望：这种渴望使我们成为这个世界的勇士。

保禄当然想见他的朋友，但是他不想因此而流连，享受温暖气氛中为他设下的友爱宴会。他深深地想往还没得到的：在光荣中与基督相遇（格后4:16和斐3:10）。

1.23我希望早得解脱，与基督在一起：有人说人死了便不存在，只有在复活时才能重获生命，这显然是错的（格后5:8）。

1.27我们可以看到在整段中，保禄是如何要求斐理伯人与他们肩作战：虽然他在狱中，但他们必须留在前线。他有什么期望吗？首先，他希望他们的团体是一个真正的团体。团结应该是外教人看我们的决定性表现，一心一意为贯彻福音的信仰而奋斗。


牧灵圣经-斐理伯书 第二章

斐理伯书 第二章
以基督为榜样

1假如你们在基督内获得了鼓励，他的爱安慰了你们，在圣神内有交流，有热情与同情；

2那么，我请求你们同心一意，在爱中联合起来，保持心灵一致，好让我心中喜悦。

3你们事事要莫存私心，莫求虚名；要谦逊，相信别人比自己强。

4不应追求私利，要多关心别人。

5你们应以基督耶稣之心为心。

6他虽具有天主的本质，

却没有自视等同于天主，

7反而虚空自己，

取了奴仆的身体，

与人一样。

8一旦得为人形，

他更贬仰自己。

服从听命至死，

死于十字架上。

9为此天主举扬他，

给他超越一切的“名”；

10并叫天上、人间和地下的一切，

无不屈膝在耶稣名前，

11众口齐声宣布：

“耶稣基督是主！”

愿光荣归于天主父！

12我亲爱的朋友们，你们总是听从我的，但你们服从不应只限于我与你们同在之时。在我远离你们的时候，你们应该怀着诚敬谨慎的态度，从事救恩工程。

13天主亲自在你们身上策动，使你们不仅希望，而且去实施他中悦之事。

14无论做什么事，切莫抱怨计较；

15你们该保持纯洁无瑕，在败坏、偏离正道的世代，努力做天主的子女；你们要在人群中发光，像宇宙中的繁星，

16向世人展示生命之道。如此当基督之日到来，我就能自豪地看到自己没有白白辛苦一遭。

17即使我必须以自己的血作祭品，来为你们的信德作奉献，我也高兴；并继续分享你们的快乐。

18你们也同样要欢乐，分享我的喜悦。

保禄的使者

19我在主耶稣内期待，希望不久能派弟茂德到你们那里去，使我能听到你们的消息而得安慰。

20我派不出比他更真心关爱你们的人了，

21许多人只为自己的事着想，不为基督耶稣的事操心。

22但弟茂德已为自己作了证明，你们是知道的。他又像儿子跟随父亲那般，跟我一起从事福音的工作。

23所以，我希望一旦我的事得以明朗化，就派遣他去你们那里。

24我且在主内深信：不久我也能亲自前来。

25我觉得必须把我们的弟兄，我们的战斗和工作伙伴，即你们派来帮助我的厄帕洛狄托送回去。

26因为他很想念你们，且由于你们听说他病了而不安。

27他的确病得不轻，几乎快死了。可是天主可怜他，也同情我，没让我遭受更大的忧伤。

28所以，我决意送他回去，让你们欣喜地迎接他，我内心就平安了。

29请在主内愉快地接待他，要尊敬像他这样的人。

30因为他为基督的工作差点死去，在你们不能帮助我时，他冒着生命危险代表你们服侍我。

——————————————————————————————————————————————————

●●●注释:

2.1想要成为最好的、最强的，必须和其他团体竞争，由于这种共同的情感支撑了团结：许多宗教团体便是以这种方式维持团结所需要的力量、纪律、努力和牺牲。这些都可见于基督徒的团体，但这是不应该的，因为我们有另外一种精神（路9:55）。

谦卑和理解他人是拥有团体的基础。保禄在这里告诉我们基督徒共同生活的秘密：处事应谦卑，凡事不为竞争或荣耀。

在颇似信经的赞美诗中，保禄举扬了基督的例子：从天主到人，从富到贫，从最先到最后，从主人到仆人所历经的道路。

主耶稣总与最卑微、苦难最深、最受鄙视的人等同。这就是耶稣的态度，追随他的基督徒也应持这种态度。我们该认同最卑微的人，与他们分享，这是福音生活的指南。在这点上，我们必须和大部分只关心自我的人有所不同。他们注重的是个人的成就或家庭生活。当然这些追求是合理的，我们中的很多人也不有这样的追求吗？但这些人所选择的却是基督所看轻的，因为他选择了另一条道路。

圣子之神秘

保禄的这一段文章是新约中最重要的文章之一。我们知道，从宗徒们讲道的第一天起，有关信仰的最大问题就在于：相对唯一的天主父，该如何阐述基督的位置。首先要阐明的是对耶稣－“圣子”的确定性，这是“他的名”（依据圣经中希1.4），精确地表明了他的存在和使命。复活将这一名提升，当宗徒们在整理他们的回忆时，发现耶稣有如此多的言语和暗示和态度，都一一证明了他是“在所有先知和仆人之后到来的那位”（谷12.6），他的行为中充满了圣子的权威，毫不受约束（玛11.26）。伯多禄的首次演讲强调指出耶稣默西亚的光荣（宗3.13），以及他被举扬至圣神行列（宗2.33）。下面我们会讲到这些称谓。保禄在此要说的是屈尊俯就我们的天主圣子。

很清楚，保禄引用了依撒意亚先知书中有关“仆人”的预言（52,13-53.12）。雅威的仆人要受辱而得光荣，他的受难使他成为救赎者。保禄于是着重于基督的自由决定－他抛弃一切。

他虽有天主的本质（6）：保禄在六、七节都用了“本质”，这个希腊语的词意，意在表明基督具有天主性－同等的光荣和威严。

取了奴仆的身体（7）：希腊词意是奴隶，但是，耶稣从来就不是奴隶。是的，十字架的酷刑是为奴隶准备的，耶稣接受十字架，我们从中看到了他何等的顺服和谦逊！因此，可以说奴仆一词等同于圣经中时常出现的梅瑟、天主的仆人；保禄、耶稣基督的仆役…保禄强调基督的屈尊俯就，同时将它与有关“天主仆人”的先知预言相叠印。基督谦虚，真正的天主如此虚怀而成为人－一位救赎者仆人。

有关于天主之子耶稣的奥秘。他的身份、人格完全体现在：屈尊俯就，而后被举升天。保禄惊诧于这一奥迹。我们呢？我们座论天主圣三，满足于这个词组所呈现的意像：紧挨在一起的三位组成一个超自然的共体，天父永恒、毫不移动。然而天主是父，一切源于他。

儿子分享父的一切，子是父的肖像，子以全然不同的方式展示天主性。我们不要在“肖像”一词上咬文嚼字，它只是展现天主父与天主子关系的一系列词组之一，如圣言，肖像（哥1.15）、荣耀、光彩（希1,1）…子既不是圣父的复制品，也不是他的竞争者。天父将圣言置于永恒，是因为天主即爱，充满活力的大爱。大爱的一面是全然的慷慨仁慈－圣父；另一面则是舍弃自我－圣子。圣子就是以自献自弃而重归天主。

耶稣在奥迹中给了宗徒们一个真正的榜样：自谦、自虚、自弃。这不是强加在宗徒头上的任务，而是所有人都该做到的。我们可参见谷8.34，路8.23，若12,24。

2.12你们应该怀着诚敬谨慎的态度，从事救恩工程：这并不是说害怕，而是说：你们踏出每一步时都要小心，犹如手中捧着珍贵的瓷器。这就是“诚敬谨慎”的含义。要时刻感受到天主的临在，我们知道，天主在我们心中植入良好的愿望，并以此在我们内行动。

2.19保禄通常在信尾谈论些个人的事。他在这里似乎中断了书信的主题；在3：1节中重新接上。保禄宣布了对斐理伯基督徒的两次拜访。

弟茂德是保禄的助手，保禄几次将使命交付给他。弟茂德似乎没有多少领导者的气度和权限，很容易受到那些排斥保禄的人的羞辱。

说到厄帕洛狄托，他是斐理伯的一个基督徒，离开家庭，不惜金钱，冒着危险，想去拜访保禄。信徒的团体应关注最虔诚且穷困的成员，协助他们。有时教会举出一些典范，如辛勤劳作。默默无闻的农民等等，在他们的有生之年，是被信仰中的兄弟姐妹所遗忘的。


牧灵圣经-斐理伯书 第三章

斐理伯书 第三章
1弟兄们!还有什么可说？在主内欢乐吧！

不要回到犹太律法中，我不厌其烦地再说一遍，为了让你们更安全一些：

2小心狐群狗党，小心坏工人，小心受割礼的人！

3真正接受割礼的人是我们，因为我们借着天主圣神而侍奉，我们信赖的是基督，而不是人为的条件。

4我也可以凭靠外表。若有人想倚仗外表的条件，我比他更有资格。

5我生于以色列民族，属本雅明支派，是由希伯来人所生的希伯来人，出生后第八天就受割礼。就律法立场，我是法利塞人，

6曾经怀着如此的热诚迫害过教会。若就律法的成义概念而言，我是无可指摘的。

7但因基督，我从前认为有利的，现在看起来都是有害的。

8不但如此，更因为对我主基督耶稣的认识，我看其余一切都是空。为了他，我愿舍弃一切，并视一切为废物；只为得到基督。

9愿我在他内有一席之地，我的成义不是靠对律法的遵守，而是靠着对基督的信德，是天主因我对基督耶稣的信仰而赐予的。

10我只求认识基督，感受他复活的力量，分享他的痛苦，与他相似地走进死亡，

11为了再从死者中复活。

12我还没达到目标，还不是个“完美的人”；但我继续努力，夺取目标，一如基督将我夺去。

13弟兄们，我还没拿到奖牌，可是我仍向前奔，不再回头；

14我双目紧盯着奖牌，那是天主在天上，在基督耶稣内，召我夺取的目标。

15我们中所有属“完美的人”，都应看到这一点。如果你们还视野模糊，天主会让你们看清楚。

16至少，要坚守我们已拥有的。

17弟兄们，你们要一致效法我，要注意那些走我们生活道路的人。

18我曾多次跟你们说过，现再次含泪提醒：这些人的行为举止是基督十字架的敌人。

19他们的口腹就是他们的神明，他们正走向死亡；他们只追求世俗之物，还以羞耻为荣。

20至于我们，我们的户籍在天上，我们等候的救主，耶稣基督，将从那里来。

21他将运用他的威能，把我们卑微的身体转化为相似于他的荣耀的身体，并使宇宙万物臣服于他。

——————————————————————————————————————————————————

●●●注释:

3.1保禄的言谈在这里似乎中断了。保禄和未全皈依的犹太人之间，展开一项激烈的争辩。这些犹太人重复强调：要想成为一个好的基督徒，必须先忠于旧约的律法和习俗。

3.2小心狐群狗党：保禄指的是犹太人，他们为自己是选民而娇傲，将此类词用以侮辱非犹大人。犹太人以割礼作记号，却嘲笑其他宗教有割肤的习俗。

通过保禄叙述他忠于犹太教义的事，我们对他的过去略知一二。他出生于塔尔索的一个犹太家庭，后来全家离开了家乡，定居在“希腊人”的领域内，在那里从商。他的父母相当富有，并且因为拥有罗马公民的尊严和权利，相当受人敬重（宗宗22:28）。

保禄生长在这种希腊文化之下，也接受旧约和犹太人的教育。他亲眼看到外邦人的庆典和祭祀。庆幸自己属于天主的子民，接受割礼，并得受天主对其民族许诺的教诲。他的父母送他到耶路撒冷，跟随当时伟大的经师学习经典和律法（见宗22:3）。

他是一个严格典型的法利塞人。他虽没有见过基督，却见到了初期的基督徒。因为他忠于先祖的宗教，因此认为有必要迫害、逮捕甚至杀害那些讲述新教义、“欺骗”人民的人，因为他那时以为：他们所宣告的是一个失败的、被钉死的、假的默西亚。

保禄肯定时存疑惑（宗26:14），而且随着对基督徒压迫的加剧，他的疑惑也愈加强烈：法利塞人反对死刑；但如果他犹豫或走回头路，就是承认天主选了其他道路，自己为天主之故而进行的努力全白费了。更糟的是：跟随耶稣，他就不再是个“义人”，而是个需要宽恕的罪人。耶稣闯入保禄的生命后，保禄体会到什么是“失去一切”，此后他将曾经引以为豪的资本都视如垃圾。

3.8我愿舍弃一切，并视一切为废物：保禄只想“忘记”。“忘记”自己的德行和成绩，从而能更好地接受来自天主的恩宠。“忘记”他对天主的已知的体验，为新经验作好准备。

3.10我只求认识基督：对基督徒来说，最伟大的事不是行奇迹、讲方言，而是认识基督，与一个活生生的他相遇。

3.10感受他复活的力量：每个人都愿感受到天主的临在，但要体验到他的力量是如何改变我们的，就得分担基督的苦难（格后1:3-5）。

3.15我们中所有属“完美的人”：见格前2:6。保禄再次讽刺那些自认为属于较优越阶层的基督徒，他自己甚至不敢自以为完美。

最后，他坚持谈到复活。因为我们知道我们的身体（人）将复活，宇宙将会更新，我们必须懂得如何对待和处理将会逝去的东西。


牧灵圣经-斐理伯书 第四章

斐理伯书 第四章
1亲爱的弟兄们，我多么想见你们。你们是我的快乐，我的荣冠，我所喜爱的，你们要持守在主内。

2我请厄敖狄雅和欣提赫，在主内和谐一致地工作。

3而你，西齐古斯，亲爱的伙伴，我请求你好好招待她俩。因为她俩跟我及克肋孟以及其他同事合作，一同为福音服务，他们的名字都已写在生命录上了。

你们要欢欣鼓舞

4常在主内欢欣鼓舞吧！我再说一次：你们应保持快乐，

5让所有人体验到你们温厚宽容的精神。

主要来了。

6不要有什么顾虑，在一切事上，皆以祈祷和恳求，怀着感恩的心情，向天主提出你们的一切要求。

7天主包容一切的平安，自会在基督耶稣内稳固你们的心神。

8最后，弟兄们，常思那些真实的、神圣的、正义的、纯洁的、可爱的、高贵的，和值得赞美的事情吧。

9按照你们从我这里学到的和领受到的，以及听到、看到我所做的去实行吧。和平的天主会与你们同在。

保禄的感恩和祝福

10我在主内高兴，因为看见你们对我的极大关心。你们以前一直挂念着我，只是没机会表示而已。

11我这样说不是因为我想要什么，我已学会随遇而安。

12我知道怎么过穷日子，也知道怎么过福裕的生活。我忍受过饥饿，也享受过温饱；我常常贫乏，却也应有尽有。

13依赖给我强力的那位，我能适应一切。

14你们分担我的艰苦，确实很好。

15斐理伯人，你们都知道，在我宣传福音的初期，离开马其顿时，没有其他教会资助我经费，只有你们。

16此外，在我抵达得撒洛尼时，你们又曾两次给我应急之需。

17我求的不是馈赠，而是希望这些利息归入你们的帐户。

18我已足够，且超过所需。我由厄帕洛狄托收到了你们送来的一份“令天主悦纳的馨香的祭品”。

19我的天主必将在基督耶稣内以他荣耀的财富丰厚地回报你们的需求。

20愿光荣归于天主，我们的父，世世代代，阿们。

21在基督内我向所有圣徒致敬。

22所有跟我在一起的弟兄也向你们问好，特别是凯撒宫殿里的圣徒们向你们问好。

23愿主耶稣基督的恩宠与你们的心神同在。

——————————————————————————————————————————————————

●●●注释:

4.1主题又一次中断：这一段似乎是2:19-3:1的续文。

4.3生命录:犹太用语，指那些会得到救赎的人（默20:12）。

4.8常思那些真实的……保禄再说，只守法是不够的。在日常生活中，圣神不断地教导我们：如何以开放的精神和头脑领会周围的事物；

主通过我们身边的人与事物在同我们对话。每天我们可亲眼看见多少这样的例子啊！可是我们常带着悲观的眼光看待生活光明、美丽与善良的东西。让我们学会发现并接受良好的事物吧，它们在非信友中同样存在。

4.10保禄感谢斐理伯教会的帮助。他很看重独立的人格，担心别人认为他在传教工作的前提下占团体的便宜。但他也接受真正朋友的赠送。

4.12我知道怎么过穷日子，也知道怎么过富裕的生活：保禄在此给我们展示出一个福音传播者甘于贫困的杰出榜样。耶稣说：“你的财富在哪里？你的心也会在哪里。”（玛6:21）。基督是保禄唯一的财富，他只求守住这份财宝，身外的富贵还是贫穷，对他已毫无意义。


牧灵圣经-哥罗森书 引言

哥罗森书 引言
公元62年左右，保禄被囚于罗马时，写信给哥罗森的基督徒，因为他们正在不知不觉地贬低基督。他们觉得，为达到更完美的境界，只信基督不够可靠，还要加进些旧约的宗教仪式：比如拒吃某些食物，拒喝某种酒等。他们开始把基督看成掌握人类命运的“众天使”中的一员。

这些信徒和当时的大多数人一样，内在有所欠缺。那时罗马帝国强加给周围世界的升平景象攫住了他们，使他们不能拥有属于自己的生活，便转而依靠“精神”的支撑。有玄学教理能引导他们中“完美的人”达到更高的境界；“诺斯士”（即知识）的理论则解释人与世界的起源，比如：一切源于沸腾很久的宇宙液体，其中有引人注目的男女众神，他们互相融合，再将精神锁入物质体内，于是人被造了出来。经过一系列成功的生存形态之后，人回到光的王国中等等。受了这些学说的影响，他们不再视基督为唯一的救主，宁愿相信神秘奇迹或不着边际的怪诞言论。

公元一世纪教会的危机促使保禄这封信的写成，保禄在信中建立了基督绝对的超越性。哥罗森书，就像保禄的其他书信，提到弟茂德在他身边（1：1）。我们知道保禄一开始就选他当助手，并视他为“基督内的真儿子”。也许这封信的大部分由弟茂德写成，这可解释为什么此信文体和保禄最真实的书信有相当的差异，不过文章的内容非常丰富，且极其忠于保禄真正的精神。

有关这点，请参看厄弗所书，因其与本书具备相同的主题，只不过更深了一步。本书中的一些段落的注释，可在厄弗所书中找到。


牧灵圣经-哥罗森书 第一章

哥罗森书 第一章
1因天主的意愿而成为基督耶稣的宗徒的保禄，和我们的弟兄弟茂德，

2向哥罗森的神圣子民和基督内的信友兄弟们致意：愿我们的天主父赐你们恩宠与平安！

3我们时时为你们祈祷并感谢天主，我们的主耶稣基督之父，

4因为我们知道了你们在基督耶稣内的信德，以及你们对所有天主圣徒所表现出来的爱心。

5你们在望德中殷切期待在天上为你们保存的产业，就是不久前你们听到的真理之言，

6即福音。福音已呈现在你们中间，福音还要在全世界生长并结果，就如你们当初接受，并由此懂得天主恩赐中的一切真谛一样。

7你们跟厄帕夫辣学习，他是我们亲爱的同伴，一名代表我们为基督虔诚服务的忠仆。

8正是他告诉了我有关你们在圣神中的爱心。

9因此，从获得你们消息的那天起，我们就不断地为你们祈祷，使你们能借着智慧与灵性对天主的旨意有完全的认识。

10希望你们拥有一个无愧于主，完全令主欢喜的生活。愿你们在一切善工中结出果实，对天主的认识日渐深刻。

11依靠天主荣耀的德能，坚强起来，使你们能耐心持久，常常喜悦。

12天主恩赐我们和其他圣徒分享继承他光明中的“产业”，为此你们要感谢天主。

13他把我们从黑暗的权势下救赎出来，让我们进入他“爱子”的王国，

14在他内，我们得了救赎和罪的赦免。

基督是万物之源

15他是不可见天主的肖像，

他是受造万物中的头胎。

16因为在他内造就出了一切：

天上地下，可见的与不可见的，

在位者、统治者、掌权者、领导者…

一切都借着他、为了他而造就。

17他始于万物之前，

万物皆集于他内。

18他是教会的头，教会是他的体。

他是元始，是从死者中复活的首位，

为使他在万物中为首。

19天主愿一切圆满住在他内，

20借着他，天主愿一切与他重新和好；借着他洒在十字架上的血，天主缔造了天上与地下的和平。

21你们由于邪恶的行为，曾远离天主，且对他怀有敌意。

22现在基督以他的血肉之躯，借着他的死亡，使你们与他修好，在他面前成为圣洁，无可指摘的。

23但你们必须坚定不移地在信德上站稳，不偏离福音所许的希望，这福音已宣扬给天下一切受造物。我，保禄，就是执行福音工作的。

24现在，我为你们受的苦就是我的欢乐，这样我才能用我自己的身体为基督的身体，也就是教会，来完成基督尚未完成的苦难。

25天主交付给我一项任务，使我成为教会的负责人，为在你们中完成他给你们的计划，这计划就是

26他世世代代所隐藏的奥秘，至今才显示给他的神圣子民。

27天主愿这些神圣子民都明了，这项为外邦民族的计划是多么丰富与光荣：基督在你们内，使你们能期盼主的荣耀。

28我们宣扬的就是这位基督。我们用智慧教导劝勉每个人，使每个人能在基督内达成完美。

29为此我不辞劳苦，用基督在我身上注入的神力去奋斗。

——————————————————————————————————————————————————

●●●注释:

1.1保禄和往常一样赞美他的读者。实际上，他写作的原因是厄帕夫辣向他报告了哥罗森人所担心的事（8）。

保禄说的厄帕夫辣，来自哥罗森。保禄在组织厄弗所的福传工作时（见19:26和20:4），并没有亲自到每一个城市，而是派出了他的助手。哥罗森的厄帕夫辣去传播福音，并开始在哥罗森组织团体，随后也在劳狄刻雅和耶辣颇里这些领近的城市组织团体（哥4:13）。他到罗马来告诉保禄：团体的困难。

1.4-5你们在基督耶稣内的信德以及你们对所有天主圣徒所表现出来的爱心：保禄常常将基督徒的力量重组在一起：信、望、爱。在基督宗教的世界，这些被称为“超德”，“神学德性”（也就是天赋的力量）。三者必须共存否则便不存在。就某方面来说，希望应排在首位，如果人们失去希望，信心和爱都不会有力量。

保禄认为信德是无可匹敌的：福音已经传遍整个世界，而且为人相信（6），（这样说太早了点）；信心为我们开辟了到达真知识的道路；这正是哥罗森人所追求的（见引言）；天主借着“信德”使我们置身光明的王国：他让我们进入他爱子的王国（13）。哥罗森人所想像的是那些不可见世界中的超自然光明与黑暗的力量（见引言，弗1:21），保禄则从一开始就简要地说：除了黑暗的力量和基督的国之外，别无他物。

保禄告诉我们，不论是圣经中的“天使”、不可见的神秘力量（16），还是说故事者口中讲的“诺斯士”（知识）派，或“在王位者、统治者、掌权者”，都无法和基督相比。基督并非传说中介于神与人之间的中间代理人，也不是历史中的民族解放者之一。他是唯一的天主－创造者的独生子，元始之初就与天主父一起存在（见希伯来书第1章，相同的看法）。

保禄在迦4:1-5中指出，人类的历史被深深地烙上了自然和社会力量的印记。但他肯定，自从耶稣复活之后，历史的运转都在他的掌握中（默5:3-5）。无疑这个观点使一些人感到惊讶，他们认为人类历史是人类自己的责任。就一层意思来说，他们并没有错，但是他们必须记住谁是“头胎”－已经到达历史的尽头，我们称他为历史的主的那位（斐2:11）。

1.15他是不可见天主的肖像：在我们中间，基督是天父和天父慈悲的完美体现：他的行动默示了天主的想法和做法。但是他成为人子之前，天主圣子就存在于天主中，就像永恒不可见天主的永恒不可见的肖像，那是天父光荣的反射（希1:3），是天主的圣言（若1:1）。

1.15他是受造万物中的头胎：我们该以圣经意义来理解这句。耶稣显然不是受造物的第一个，但他有一个独特的位置。在人性方面，基督是加里利的犹太人，达味的后裔。但是他的“位”在天主内，他是所有受造物的楷模。

1.19天主愿一切圆满住在他内：因为他是天主和宇宙之间的唯一桥梁。天主的圆满在他内与宇宙交流，当所有人和解并在他内重新团聚时，人们可在他内找到宇宙的圆满。“一切都借着他而造就。”若1:1和希1；2。

1.18他是从死者中复活的首位：保禄更明确地说：“就像献给天主的最初果实”（如格前15:23）。他不只是为了罪的宽恕而降临，更是为了“逾越”，他开了由死到生的“通道”。在他全然顺服天父之后，复活是必要的第一步，好让我们也能拥有复活。

1.20天主愿一切与他重新和好：再一次展现基督的工作是为达成和好：人与人和好（格后5:17-21），以及整个受造世界的和好。

1.21现在保禄提醒哥罗森人明确形势：不要把时间浪费在想像天上神灵和恶魔之间的斗争，现在面临的是要付出生命代价的奋斗。所以，保禄提醒读者有关自己因福音而受到的苦难。

“基督之体”是人类的平安所在。是人最接近天主的地方，也是人与人、民族与民族之间达成和平的地方（弗2:11）。

1.22在他面前成为圣洁无瑕，无可指摘的：见弗5:26的注释。

1.24来完成基督尚未完成的苦难：耶稣死后，若他的追随者和宗徒不面对考验和苦难，世界的救赎就会有所欠缺。为教会工作意为教会受苦；为正义工作，就是为正义受难。

1.26这计划就是……奥秘：见弗3:5。我们不要忘了在那个时代，几乎没有人想到人类的共同命运：他们甚至没有说到人类问题。而且，当时希腊人和罗马人的眼界都没有超过他们真实的存在。保禄惊异于天主的宽容大度，主的许诺毫无区分地为所有人（27节）：我们可分享天主的光荣，即天主所有的宝藏。


——箴 言——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章
第二十章 | 第二十一章 | 第二十二章 | 第二十三章
第二十四章 | 第二十五章 | 第二十六章 | 第二十七章
第二十八章 | 第二十九章 | 第三十章 | 第三十一章


牧灵圣经-哥罗森书 第二章

哥罗森书 第二章
以主基督耶稣为榜样

1弟兄们，我希望你们知道，我怎样为了你们和为了在劳狄刻雅的人们，以及许多未曾见过面的人而努力奋斗。

2我希望他们能受到鼓励，在爱德中互相扶持，以真知灼见来认识天主的奥秘—基督，

3因为在基督内蕴含了所有智慧和真知的宝藏。

4我如此坚持，以免你们被错误的理论蒙蔽。

5虽然我人不在你们中间，我的心仍与你们在一起，想到你们镇定有序，对基督的信仰坚定不移，我就高兴。

6既然你们已接受基督耶稣为主，就该以他为生活准则。

7在他内扎根、生长；坚守你们所学的信仰，时怀感恩。

8你们该小心，不要让空洞的哲学理论引入偏道。那些学说论调属于世俗，并非出于基督。

9因为天主一切的神性已化为形体，寓居基督身内。

10他是所有力量和权威的元首。在他内，你们拥有一切。

领洗和复活

11你们在他内受了割礼，不是人手所为的；而是完全剥去了肉欲之身的为基督的割礼。

12你们通过洗礼，与基督一起被埋葬，但你们借着对那位将耶稣从死者中复活的天主的信仰，你们也将与他一起复活。

13你们从前是死的：你们犯了罪，又没受割礼。但天主让你们与基督一起复活，他赦免了我们所有的罪过！

14他删除了记有我们罪债的记录：上面写着我们欠于律法的债。他把我们的罪债钉在十字架上，销毁了它们。

15借着十字架，他扯下了领导者和统治者的权能，公然讥讽他们，把他们捆绑起来，令之尾随在后。

16为此，不要让人在饮食上、在遵守节期、月朔、安息日上，指责你们。

17这些只不过是将来之事的幻影，基督本身才是实体。

18不要让那些屈膝拜天使的人夺去你们的荣冠，这些人只相信他们所见的幻象，且随自己的欲念而妄自尊大，

19他们不再与是头的那位紧密相连。要知道，是头给了全身以滋养，使所有筋脉关节互相连结，按天主的计划茁壮成长。

20既然你们已与基督一起死于世俗统治，为什么还得受这些清规戒律的支配，好像仍属于这个世界似的？

21“不能吃这个！不能拿那个；不要碰这些……”，

22这些禁忌不过是人定的规矩和教条，轻易就会消逝。

23这些戒律，看起来似有意义，培育宗教热忱，谦卑恭敬,不顾身体，但一旦肉体开始反叛，这些就都毫无用处了。

——————————————————————————————————————————————————

●●●注释:

2.1我希望你们知道，我怎样……努力奋斗保禄的努力代表了辛苦工作（1:28-29）和祈祷（4:2和罗15:30）。使基督教成为一种吸引人的宗教，这一想法确实诱人：有美丽的解释，让人们满怀梦想和激情，虽然这宗教可能并不攻击根植在社会中的罪恶。当务之急是应发现基督的奥秘和力量。

2.8不要让空洞的哲学理论引入偏道：哲学有助于智慧的追寻，它总是包涵了某些真理，但其危险性在于：想要对我们的疑问给予全然的回答。哲学家的经验是有限的，也存有疑问，因此来自哲学家的答案，不可能是全然真理。然而在信仰中，我们所得到的，不是对人的关怀的讨论，却是“一个人”，那就是耶稣。所有的思潮都是时代的产物，而且随时光流逝而更替。然而保禄向我们保证，在他内，你们拥有一切（10）。

2.11保禄刚谈到基督徒拥有的智慧与知识，在这里，他又提醒我们，进入教会不单是外在的礼仪：通过洗礼，我们部分地参予了世界的重建工程，那是由耶稣的死与复活带来的。

保禄受过割礼，但从经验而知，那并没有拯救他。他们可较公正地说，洗礼也没有奇迹般地把他从自己的性格弱点中解救出来，但是保禄开始了与先前不同的生活。他获得了自由，从繁重的宗教规章中解脱了出来。对许多信徒来说，宗教意味着法规，好像许多道不可逾越的栏杆。对保禄来说，宗教时时提醒我们：我们负于天主的债，它使真正的爱与信赖成为不可能。耶稣通过自己的死，把这些惧怕天主的东西统统钉上了十字架。同时，他也废除了所有的道德规范和压力，因为这些东西窒息了我们对天主的自由回应。

在某些国家，许多人都接受洗礼，但是实际上，洗礼并没有在任何程度上改变他们的生活。一般来说，这些基督徒并不属于更新的团体。单单只承认我们是可怜的基督徒，是罪人还不够，我们的复活是靠对那位已复活了耶稣的主的信赖。这位主已宽恕了我们，为我们准备了一切，使我们能真正地生活。

2.16保禄提醒我们，洗礼是新生命的开始。这并不是说以好的宗教诫律取代一个不完美的宗教诫律：基督的降临结束了所有倚仗法律的宗教。这会使许多基督徒感到震惊：难道我们不应该遵守天主和教会的戒律？如果不再有宗教责任，我们该怎么办？

当然所有的宗教团体，包括基督徒的团体，都有其仪式、习惯和戒律：如果成员不再聚集并共同倾听天主的圣言、举行感恩祭礼，那么一个团体会变成什么样子？但是保禄告诉我们，假如一个宗教团体最注重考虑的只是遵守或不遵守什么；只是相信天主要我们在某一天休息；不可吃某种食物，或以某种方式穿衣；不准做这个，或不准做那个；那么这宗教就肯定走到了尽头，失去了活的精神。

宗教重视这些戒律，是因为不同的戒律可以突现此宗教的特点，帮助信徒维持凝聚力，保持他们的特殊身份，但也无疑会使我们对天主产生歧变的想法。所有这些都是人为规矩，也许非常有用，但还是人为的。保禄说：天主对人短暂的事物，如烹饪，宴会等，不像我们那么感兴趣，但是他并没有把我们当小孩子对待，告诉我们：“不可以那样！”

2.23这些戒律：宗徒的禁令总是被那些惧怕天主的人铭记。但是这些禁令非但未能使我们得到解放，引领我们对天主产生孩童般的信任，相反，这些禁令常会使我们变得心胸陕隘，对持不同意见者产生暴力倾向。


牧灵圣经-哥罗森书 第三章

哥罗森书 第三章
追求天上之宝

1你们已跟着基督复活了，就该追求天上的事!在那里，基督坐在天主的右边。

2你们应心系天上之事，而非世俗的。

3因为你们已死，现在你们和基督一起隐藏在天主内。

4基督是你们的生命，他显现时，你们也将跟他一起出现在光荣中。

5因此，置你们身上的俗念于死地吧！淫乱、污秽、欲火、邪念和贪婪都无异于偶像崇拜。

6正由于这些才引起天主的愤怒。

7你们曾一度沉湎于此，生活在其中。

8但从现在起，你们必须弃绝愤怒、暴戾、恶毒，不要口出诽谤或污秽之言。

穿上新我

9你们彼此不可谎言相欺，因为你们已脱去了“旧我”和旧的行为，

10穿上了“新人”，这新人正不断更新，为达到肖似其创造者的完美真知之境界。

11如此，不再有希腊人与犹太人区分，行了割礼和未行割礼之分，或异乡人、未开化的人、奴仆、自由人等等的区别。基督就是一切，并在一切之中。

12你们是天主所选的、他钟爱的神圣子民！你们应有怜悯、善良、谦虚、温柔和忍耐之心；

13你们应彼此宽容，若两人之间有嫌怨，要互相原谅。正如主宽恕了你们一样，你们也要宽恕别人。

14任何事上，你们要用爱来联系，使一切致于完美。

15愿基督的平安主宰你们的心，正因为这一目标，你们被召选为一体。感恩吧！

16愿基督的话语如宝藏般留在你们心中。你们应以种种智慧彼此教导、劝勉，怀着感激之情，在你们中以圣咏诗篇、灵性经文赞颂天主。

17不论你们做什么、说什么，都要借主耶稣的名去行，并通过他，向天父感恩致谢。

服从

18做妻子的，你们要服从丈夫，一如你们在主内该做的。

19做丈夫的，该爱你们的妻子，不要苛待她们。

20做子女的，你们应事事服从父母，因为这会使主喜欢。

21为人父母的，不要总是责怪子女，免得他们灰心丧志。

22做奴仆的，你们对世俗的主人应凡事唯命是听，不要为讨好或在人眼皮底下时才好好做，而应出于诚心和对天主的敬畏。

23你们做事时，要全心去做，就像是为主而做，不是为了人。

24要知道，是主将使你们继承产业，你们是为主基督服务的。

25做坏事者将因他的恶行得恶报，天主是绝不留情的。

——————————————————————————————————————————————————

●●●注释:

3.1我们在这里读到的，在提到洗礼的时候已经说了（2:12）。洗礼使我们的生命和基督结合在一起，并使我们分享他所有的“财富”。基督离开了这个世界，我们也要离开它：我们生命中最美好的部分，促使我们去行动的部分，是既不可见又不属于这个世界的。唯有天主了解信徒心灵的丰富，即便当信徒的生命被各种过失和弱点污染时。将有那么一天，天主会完全展现他的良善，即我们还没有见过的“光荣”（见玛25;31-46）。

3.9见弗4:20-24，保禄在那里论述过同样的思想，即在基督中创造出新我，抛弃旧我。旧我以自己为中心，被情欲所奴役，而新我则总是关怀别人，每天都充满新气象。

3.18给夫妻们的简短建议，在厄5:21-33中有引申阐述。

许多基督徒会说，宗教和我在家的思想行为，和我的作息或政治态度没有关系，保禄不接受这种态度：他坚持基督徒的一切生活都应在主面前，为了天主，在天主中。

因此，保禄对所有人都讲同样的论理：男人、女人、奴隶（我们也可以说老板和工人），所有人都必须以公正、忠实、尊重的态度对待别人，即使是在他们有错误的时候亦然。

我们应该努力维护自己的权利，并寻求改善的途径；但是我们必须以基督的精神为奋斗的向导，遵守我们的承诺。改变世界这一目的并不比采取的方式更重要，往往是我们选取的方式，使我们成了基督的见证人。关于这个主题，请看山中圣训（玛5-7）。


牧灵圣经-哥罗森书 第四章

哥罗森书 第四章
1当主人的，要公正合理地对待你们的仆役，要知道在天上你们也有一位主人。

劝勉的话

2你们祈祷要持之以恒，而且要时时醒悟，感念恩宠之赐。

3也请特别为我们祈祷，愿天主使我们悟其圣言，好宣扬基督的奥秘，我就是为此而戴上镣铐的。

4请为我祈祷，使我能尽好责任，使人认识这奥秘。

5与教外人士接触来往时要机智，须把握良机：

6你们的谈话要温和风趣；要知道如何因人作答。

7亲爱的提希苛兄弟会告知你们我们的近况，他是主内的工作伙伴，也是一位忠诚效力的助手。

8我特意派他到你们那里去，正是为告诉你们我的近况，以鼓励你们。

9我还派敖乃息摩与他同行，他是我们所爱的忠实弟兄，也是你们的同乡，他们会把这里发生的一切告诉你们。

10我牢中的伙伴阿黎斯塔苛向你们致敬，巴尔纳伯的表兄弟马尔谷也向你们问好，我曾跟你们提过他，他去你们那里，你们要好好招待他。

11号称犹斯托的耶稣也向你们问候。在受过割礼的人中，只有上述这些人为了天主国而与我工作，

12使我得受安慰。你们的同乡厄帕夫辣问候你们。他真是基督耶稣的仆人，总是为你们的奋斗祈祷，使你们能保持完善，在天主的旨意中坚定不移。

13我敢说他非常想念你们，同时也思念在劳狄刻雅和耶辣颇里城的人。

14我们亲爱的医师路加向你们致意，德玛斯也问候你们。

15你们向劳狄刻雅的弟兄问好，特别向宁法和在她家聚会的教会团体问候。

16你们看完这封信之后，请念给劳狄刻雅地方的信徒听，你们自己也要看看从劳狄刻雅来的信。

17请你们告诉阿尔希颇：好好完成在主内托付给你的任务吧！

18这问候是我保禄亲手所写。别忘了我正带着镣铐。愿恩宠与你们同在。

——————————————————————————————————————————————————

●●●注释:

4.2所有这些注释见弗6:18-21。敖乃息摩是一个逃亡奴隶，保禄使他皈依信教后（见弗肋孟书），他和提希苛一起回到哥罗森。

福音作者马尔谷，与保禄和好后（见宗15:38），两人又聚在一起。这里所提到的路加（14），是路加福音和大事录的作者。

我们可以看出不同的教会间，有相当密切的联络。不是每一个教会都封闭在自己的小团体内，如果真是如此，那么在很短的时间里，教派的数目就会和教徒一样多。相反，他们非常清楚自己是属于基督的教会，虽然建立在不同的地方，但是都是为基督作见证。正因为如此，信徒们才保持密切联系。当有各种差异使维持团结变得困难时，教友应知道教会不是一个僵硬的“组织”，而是一种“共融”，因为是基督的圣体团结着团体中的每个人。

现在，当我们要组织“教友团体”时，也必须注意和其他团体保持联系与和谐。


牧灵圣经-费肋孟书 引言

上一章 | 下一章 |
费肋孟书 引言
哥罗森城的费肋孟有一个奴隶，名叫敖乃息摩，这是个典型的奴隶名字，意思是“有用的”（11）。敖乃息摩逃到罗马，希望能藏身于人群中不被发现。偶然地，或者说幸运地，他遇到了从前在主人家认识的保禄。当时保禄被囚于罗马，但他享有一种特权：即能在看守监督下走出牢房。敖乃息摩得以皈依并领洗了；于是保禄写了这封介绍信，让他带信重返主人家中。

保禄要求：奴隶应被视为兄弟，他甚至建议应让奴隶获得自由（21）。


牧灵圣经-费肋孟书 第一章

费肋孟书 第一章
1基督耶稣的囚犯保禄和弟茂德兄弟致书我们的朋友和同事费肋孟，

2以及亲爱的姊妹阿丕雅，忠诚的战友阿尔希颇，和聚在你家中的教会。

3愿天主父和主耶稣基督赐予你们恩宠和平安。

4当我在祈祷中想起你时，我从不间断地感谢我的天主，

5因为我听说了你对主和所有圣徒的爱心和信心。

6我祈祷，但愿你因信仰而做的善事将使人能领会到，我们的一切善工皆为基督而作。

7听到了你的博爱之举后，我深感满意和欣慰，因为你使我们的众兄弟欢欣鼓舞。

8虽然在基督内我有自由命令你该做什么，

9但我，保禄，一位老人，一名基督的囚徒，宁可在爱中向你请求。

10我替敖乃息摩求情，在囚禁中的我成了他的父亲。

11以前敖乃息摩对你没有用处，但现在他对你对我，都是有用的。

12我把他交还给你，就是把我的心送到你那里。

13我曾想把他留在身边，当我为福音而坐牢时，让他代替你来照顾我。

14但我不想在尚未得到你允许的情况下做任何决定，也不想在你并非心甘情愿时，强迫你行任何善事。

15敖乃息摩曾经离开过你一段日子，可能这就是为了让他以后永远留在你身边。

16他是一个奴隶，但又不再是奴隶了，他是我非常亲爱的兄弟，更是你亲密的弟兄。

17所以请看在我们友情的份上，如接待我一样地接受他吧。

18如果他曾伤害过你，或亏欠了你什么，就算在我帐上吧。

19我，保禄，亲笔写下并签署：我将偿还……而你欠我的，正是你自己，我不再多提。

20我的兄弟，为了主，请你给我这个情面吧，让我在基督内得到安慰。

21我写信给你，是因为对你的服从满怀信心，知道你会做得比我要求的更多。

22另有一事相求，请为我准备一个住处，我希望因你们的祈祷，能回到你们那里。

23我在基督耶稣内的囚友厄帕夫辣向你问好。

24我的助手马尔谷、阿黎斯塔苛、德玛斯、路加都问候你。

25愿主耶稣基督的恩宠与你们同在。阿们！

——————————————————————————————————————————————————

●●●注释:

我们已经在哥3:22中读到保禄给奴隶的建议。在教会最初几年，借基督而获天主的生命似乎是一种巨大的特权，为教友提供了内在的自由，以致身为奴隶还是自由人已无关紧要（格前7:17）。

当时没人认为改变社会结构是可行的：“现在有奴隶，以后也该一直有奴隶。”基督徒人数很少，也缺乏影响力，所以他们并不关心是否重组社会，也不制定废奴法律。但在基督徒考虑是否有必要改变法律之前，信仰已经先作了准备：反对视奴隶为“工具”；反对鄙视他们。因为是基督徒，是教会中人数日益增多的主人，他们便自发地放弃权利，并解放自己的奴隶。

许多人认为基督徒团体就他们的社会责任而言，是没有发言权的。然而在此，我们可以看到保禄是如何就费肋孟的难题而参与进整个团体的。


牧灵圣经-得撒洛尼前书 引言

上一章 | 下一章 |
得撒洛尼前书 引言
保禄于公元五十年到达马其顿省的省会得撒洛尼市（宗17:1），在那里他遭到犹太人的拒绝，然后他便把传教的对象转向外邦人，并成功地组建了一个团体。但是不到三个月，犹太人发动了暴乱，迫使他离开那里。

那些新近皈依的、仅接受了保禄有关基督徒生活基本教诲的信徒，他们该怎么办呢？保禄对此非常关心，他派弟茂德前去坚固他们的信德。弟茂德带着令人振奋的消息回来，保禄放心了。他在51年初寄出了这封信。

这是新约中最古老的作品。


牧灵圣经-得撒洛尼前书 第一章

得撒洛尼前书 第一章
1保禄、息耳瓦诺和弟茂德致书给在天主父及主耶稣基督内的得撒洛尼教会。

愿恩宠和平安常与你们同在!

2我们无时无刻不为你们众人感谢天主，也不断地在我们的祈祷里记挂着你们。

3在我们的天主父前，我们从不忘记你们因信德所行的功绩，以爱德所行的慈善，以及因盼望我们的主耶稣基督所存的坚忍。

4天主钟爱的弟兄们，我们没有忘记你们是如何蒙召的。

5我们的福音传到你们那里，不仅是用言语，还由圣神和许多神迹来使你们感到信服。你们也知道，我们在你们那里所过的生活方式。

6在历经艰难考验时，你们以圣神的喜乐接受了天主圣言，效法了我们和主。

7因此，你们成了马其顿和阿哈雅众教友的模范。

8因为主的圣道是通过你们传播到马其顿、阿哈雅，甚至更远的地方。且你们对天主的信德已传遍了各地，我们不需再说什么了，

9正是那些人曾说到我们是如何在你们那里工作；你们怎样与偶像崇拜决裂，皈依了天主，为真实永生的天主服务；

10并期待耶稣－天主从死者中复活的圣子，自天降下拯救我们脱免那将临的惩罚。

——————————————————————————————————————————————————

●●●注释:

1.1信德、爱德和坚忍：就我们的理解，有时望德（坚忍）存于信德和爱德之间不被感知。对保禄来说，望德含有两种重要的意义：

－持有望德的人，能以耐心和毅力忍受磨难和迫害。为此，保禄谈到信心、坚忍和爱。我们从福音中了解到，望德不是轻易的乐观，而是在面对磨难时忍耐的能力。

持有望德的人，能展望基督光荣的降临，基督将审判这个世界，并把我们带向另一层次的世界。他拯救我们脱免那将临的惩罚（10）。保禄称之为“将临的怒气”。在圣经中，“怒气”代表历史中的悲剧和危机，先知们和信众们看到那是天主的义怒。在路21:23和罗1:18中有相同的表达。那时代的信徒都相信审判即将到来，他们将会看到基督的降临。

1.5我们的福音传到你们那里，不仅是用言语：在得撒洛尼出现了许多征兆、奇迹和显现：也许天主预见了将来临的迫害，所以增加了许多奇迹，因为不久之后，能够导引信徒团体方向的人将寥若晨星。如果天主没有做一些确认的事情，人们是无法传播福音的。（谷16:7）。耶稣批评那些单来看他行奇迹的人，但是在他传教的生涯中，他一直都在行奇迹。因而我们不能武断地说：我不需要奇迹就能相信。我们是人，如果我们亲眼看到天主存在，就在我们身边，做令人惊奇的事来证实他的话，我们的热心会相当不同。

1.6效法了我们和主：传教者的态度证明了福音的真理。保禄几次都在信中提到：他表现为一位神圣、优秀、忠诚的传教者，并时刻准备奉献自己的生命（2:8）。


牧灵圣经-得撒洛尼前书 第二章

得撒洛尼前书 第二章
得撒洛尼的初期教会

1弟兄们，你们知道，我们到你们那里并非没有效果。

2我们曾在斐理伯遭受苦难和凌辱。可是，依赖天主，我们就有勇气给你们宣讲福音，尽管反对势力是那么强劲。

3我们的劝勉并非出于幻想，亦非出于不洁的动机或欺诈。

4既然天主选拔了我们，委托给我们传福音的工作，我们就宣道；不为取悦于人，而为取悦那考验我们心灵的天主。

5你们知道，我们从来不谄媚你们，也没有贪钱的念头，天主可以为证；

6我们也从不向你们或别的任何人寻求荣耀。

7作为基督的宗徒，我们本有权利受人服侍，但我们谦卑地生活在你们当中，如同一位哺育婴儿的母亲。

8我们如此眷爱你们，不仅乐意将天主的福音交给你们，连我们的性命也乐意交付给你们。因为你们是我们心爱的兄弟！

9弟兄们，记得我们的辛劳和忧苦吧！向你们传播天主福音时，我们日夜工作，免得成为你们的负担。

10你们和天主都可作证，我们对待你们信友是圣洁、公义、无可指摘的。

11你们知道我们对待你们每个人，就像父亲对待孩子一般。

12我们鼓励、教导你们，要求你们的生活方式相称于那召选你们进入他的王国和荣耀的天主。

13为此，我们不断感谢天主，因为你们从我们这里接受了天主的圣言，你们并没有将其视为人的语言，而是作为天主真正的圣言来领受。这圣言正在有信仰的你们中产生效力。

14弟兄们，在基督内，你们的确跟在犹太人的所有天主教会一样，因为你们受到了你们同乡的迫害，就像他们受犹太人迫害一样。

15那些犹太人杀害了基督和先知，现在又迫害我们。他们的行为使天主不悦，也使他们变成全人类的敌人。

16他们阻挠我们向外邦人传教，使人们得救。他们真是恶贯满盈，惩罚最终会落到他们身上。

17弟兄们，虽然我们被迫暂时与你们离别，但只是身体的分离，心却不分开；我们极想再见到你们。

18我们想去你们那里，我，保禄曾不止一次地试过，但撒殚老是作恶阻挠。

19在我们的主耶稣来临时，在他面前，除了你们，还有谁是我们的希望和欣慰，是我们的荣耀冠冕呢？

20是你们！你们是我们的光荣和喜乐。

——————————————————————————————————————————————————

●●●注释:

2.1-7如同一位哺育婴儿的母亲：这句话体现了保禄的温柔。这时保禄回想起他为说服而召唤每个人所做的工作和所花的精力。要使一个人皈依，宗徒必要坚忍不拔，倍尝忧虑，并奋斗不懈。

保禄那时代的基督徒都知道，耶路撒冷的母教会是最先遭受严重迫害的。对得撒洛泥的信徒而言，面对迫害还能保持坚定是一项荣誉。有些人可能认为保禄谈论犹太人的言辞过于严厉夸张，但这只是他经验的陈述，可从宗15-28章中得到证明。


牧灵圣经-得撒洛尼前书 第三章

得撒洛尼前书 第三章
保禄的忧虑

1因为我不能再忍受，就决定独自留在雅典，

2而派遣我们的兄弟和在基督福音工作方面做天主仆人的弟茂德去你们那里。他会鼓励你们，坚固你们的信德，

3以免有人会因为目前的困苦迫害而动摇。

你们知道我们是注定要受苦的。

4当我们还在你们身旁时，就预先告诉过你们：我们将遭到迫害。结果正如我们所说地发生了。

5为此，当我无法再忍受时，就派弟茂德去，想知道你们的信德维持得如何，是否引诱者诱惑了你们，使我们的努力成为徒劳。

6现在弟茂德已从你们那里回来，带来了你们信德坚定和充满爱德的好消息，并说你们想念我们，急切盼望见到我们，正像我们渴望见到你们一样。

7为此，弟兄们！是你们的信德极大地鼓励了在困苦迫害中的我们。

8你们若能保持在主内的信德，我们就可以松口气了。

9为了你们，在天主面前，我们极为喜乐，对这一切喜乐，我们要怎么感谢天主才足够啊！

10我们只有日夜祈祷，祈求再见你们的面，弥补你们信德上的不足。

11愿天主我们的父和我们的主耶稣，为我们夷平道路，好来与你们相会。

12愿主使你们彼此相爱日深，对众人亦充满爱心，正如我们对你们的爱一样。

13愿他坚定你们的内心，使你们在我们的主耶稣和他的众圣徒来临时，在天主我们的父前，无可指摘。

——————————————————————————————————————————————————

●●●注释:

3.3你们知道我们是注定要受苦的：教会和基督徒生活都会面临不同形式与不同程度的考验。

3.12愿主使你们彼此相爱日深，对众人亦充满爱心：爱首先体现在团体中，而后将扩展至更多的人。也请读者注意，保禄常担心的事：宗徒的使命不允许他停留在任何团体中。他总是在前进，留下未完成的工作，他将皈依的人托付给天主的恩宠，天主的恩宠并没有压抑新近皈依者的自由，也不会抑制这世界上“诱惑者”的工作。


牧灵圣经-得撒洛尼前书 第四章

得撒洛尼前书 第四章
洁净和工作

1最后，弟兄们！我们在主耶稣内向你们请求：我们教导你们如何以中悦天主的方式生活，你们也照做了，但希望你们有一个新的超越。

2你们知道，我们因主耶稣而给你们的诫命。

3天主的旨意就是要你们成圣，弃绝邪淫。4你们每个人应知道，该以圣洁和尊重来保持自己的身体，

5而不要放纵情欲，行为好似那些不认识天主的外邦人。

6希望没有人会在这方面损害自己的弟兄姊妹；因为主会为这一切主持公道，正像我们对你们一再强调的。

7天主召叫我们，不是要我们沾染污秽，而是要我们进入圣洁之境。

8若有人对这诫命不以为然，那么他所弃绝的不是人，而是赋予你们圣神的天主。

9你们不要再看有关友爱的长篇大论，天主已亲自教了你们要彼此相爱；

10事实上，你们已经这样对待了马其顿的众弟兄姐妹。然而，我要求你们要努力做得更好。

11能有宁静的生活，专务己业，亲手劳作是多么重要呀！这些我们都已吩咐过你们了。

12你们如此做，才会赢得外人尊敬，而不仰仗任何人。

不要悲哀

13弟兄们，关于已经死了的人，我们要你们知道一些事。你们不必为他们忧伤，好像那些没有望德的人。

14我们相信耶稣死而复活，同样也应相信，天主要领那些在耶稣内死去的人随他一起来临。

15我们照主的话告诉你们这些：我们这些活到主来临的人，并不能走在亡者之前。

16当总领天使呼叫，天庭的号角声响起时，主亲自从天而降，那些死于基督的人将首先复活。

17然后，我们这些还活着的人会和他们一块儿被接到云间，与主在高处相会。我们从此将永远和主在一起。

18为此，你们要以这些话来互相安慰。

——————————————————————————————————————————————————

●●●注释:

4.1如果我们把自己献给了基督，我们的生活应该和以前大不相同。接受洗礼的犹太人对旧约诫律持有相当坚固的道德基础，而异教徒只有社会上遵守的道德法律，贞洁便是他们完全不知道的美德之一。他们认为偶而的性关系是身体的需要，和道德价值不沾边。

保禄强烈反对：天主的旨意是要你们成为神圣，不可有非法的性关系。面对人类所认为的身体的需求，我们还有其他的任务：天主召唤我们，引我们走向神圣的道路（保禄说：圣化）。在格前6:12-20，保禄以另一种方式提起同样的论题。在4-8节，保禄显然想到的是通奸和与娼妓之关系。如果他对青年人讲话，他也会把婚前性关系包括在内。

保禄坚持不懈地提醒我们：在法律面前我们是自由的，但是他确实重新肯定了圣经中的道德法。他越过了适合犹太人的礼拜规则习俗，所有这些使信徒停留在服从法律的宗教中。保禄再次肯定了穿越一切时空的普世道德规则，特别是对那些在灵修成熟时代通过福音成为教友的，这些规则就更有意义了。

保禄在这里提出了他将在5:14中重复的忠告：每个人都该工作。团体中的一些人倾向于用巨大的信德热情来吸引外界的注意，而不是靠工作，这打乱了团体，并使团体在异教徒眼中失去信誉。身为富有的犹太法利塞人保禄，尚能靠体力劳动来维持自己的生活，因而他无法想像怎么会有信徒找不到工作。

4.13你们不必为他们忧伤：得撒洛尼的基督团体中都是经验不足、新近皈依的基督徒。多少年来，他们一直接受人生必死的命运。但是，现在他们每天醒来，对克服死亡充满信心：基督很快就会降临，把他们带到天国去。他们以为基督无法拯救死去的亲人，于是悲伤。因为当时人们深受希腊文化的影响，很难相信死者能复活。

那些在耶稣内死去的人：那些死去的人并非死了。只是睡着了；他们在等待复活的时刻，那是基督把我们转变为新人，复活我们的时刻。“墓地”一词的原意是“睡眠的地方”。

4.17我们这些还活着的人：保禄假设当基督回来的时候，他和他的读者还活着，在此，他以当时的文化方式来描写该事件。我们不要忘了，直到加利略（1564-1642）的时代，人们一直认为天堂在宇宙中占有一个位置，那地方非常高，天主虽然是一种精神体，却以某种形式住在那里。

4.17我们从此将永远和主在一起：这是重要而且真实的，即使这并不意味着耶稣会伴随天堂的号角声，驾着美丽的云彩回到人间。对于主生活在我们中间，我们已有了些体验，但复活的时候，我们将全然体会与主的同在，并分享他的喜悦。

对希望的这种简短的说法，并没有解决有关“死者复活”的基本问题。稍后在格前15章中，保禄会详加讨论这个主题。在那一章中，他会告诉我们，复活是借由复活基督倾流的能量，对我们整个人的改变。

4.18互相安慰：教会中的葬礼应安慰死者的家属，并加强他们对复活的信心；而不该表现出绝望与悲伤，那是基督所斥责的（见谷5:40）。凡认为死亡的分离是永久的人会有这种表现。殡葬弥撒并没有什么壮观之处，对外教人产生大影响的，是团体热切的祈祷与家庭的平安之态。


牧灵圣经-得撒洛尼前书 第五章

得撒洛尼前书 第五章
1弟兄们，关于时候与日期，不需要再给你们说什么了。

2你们知道得很清楚，主的日子会像夜里的盗贼一般到来。

3在人们觉得平安无事时，灾祸会突然降到他们身上，就像阵痛来到待产的妇女身上，绝对逃不掉的。

4但是弟兄们，你们不在黑暗中，那天的到来不会像小偷般突袭你们。

5你们都是光明之子和白昼之子。我们不属于黑夜，也不属于幽暗。

6因此，我们不该像别人那样沉睡，却应醒悟警惕。

7爱睡的人在夜里沉睡，爱喝酒的人在夜里沉醉。

8但我们属于白昼，所以我们应该醒着，穿上信德和爱德的盔甲，戴上得救的望德作头盔。

9天主并未命定我们该受惩罚，而是叫我们借着我们的主耶稣基督得救恩。

10他为我们死去，为了使不论醒着，还是睡着的我们，都能偕同他而活着。

11所以，你们要互相鼓励安慰，团结一致，如同你们一向所为。

12弟兄们，我们希望你们对那些在你们中间劳苦的人予以尊敬，他们带领你们进入主内，并教导你们。

13由于他们的辛苦，你们更应多多爱护他们，与他们和睦相处。

14弟兄们，我们劝勉你们，要警戒闲散的人，勉励怯懦的人，帮助贫弱的人，对所有人体恤宽容。

15要注意在你们中间不可有以恶还恶的行为，而要彼此善待，并真诚对待一切人。

16常保喜乐，

17不断祈祷，

18事事感恩：这是天主在基督耶稣内对你们的旨意。

19不要抑制圣神的工作！

20不要藐视先知的信息。

21应事事考察，保留美善的，

22远离各种邪恶。

23愿和平的天主圣化和完善你们，使你们的精神、心灵和肉身，在我们主耶稣基督来临时都能圣洁无瑕。

24召叫你们的那位是忠信的：他必做到这事。

25弟兄们！为我们祈祷吧！

26用诚挚的吻来问候所有的弟兄。

27我以主之名要求你们把这封信念给所有的弟兄们听。28愿我们的主耶稣基督的圣宠与你们同在。

——————————————————————————————————————————————————

●●●注释:

5.1你们都是光明之子和白昼之子(5)：这些话寓意丰富。那些追随邪恶力量的人，是隐藏起来作恶的黑暗之人。光明的子女没有什么可指责的，他们在天主面前是清白透明的，对他无所隐藏。不信的人“睡觉时没有戒心”，而信徒则保持清醒观望：信徒喜欢彻夜祈祷直至黎明，好像等待白天的到来一样欢迎基督的回归。至于那些死去的人，他们并没有“死”，只是“睡着了”，准备在主降临时复活。

5.11你们要互相鼓励安慰，团结一致：教会是信徒需要的团体，好使他们的信德得到巩固，并能克服各种考验。在每一次的困难中，兄弟姐妹的帮助，都证明了天主和基督的爱包围着我们，如同本信第一行所提到的。

根据第12节所述，这个团体在仅仅接受了三个月的福音之后，就有了自己的领导人。

5.19不要抑制圣神的工作：像这样只懂得很少传统和规则的团体，必得依靠圣神的参与。有些信徒有先知的特异功能：他们在领受圣体圣血时，会得到神示。为此，保禄要信友们利用这些神恩，但如他在格前14章中重提的，对那些神示，信友们应加以检查。这是非常微妙的：团体受制于圣神，圣神透过先知而发言，但是社团和其领导人必须判断这是不是真的圣神工作。

5.23使你的精神、心灵和肉身，在我们的主耶稣基督来临时都能圣洁无瑕:犹太人和大部分的希腊人都不会同意我们对人的定义：肉体和灵魂的组合。他们对人的看法是：灵魂赋予肉体生命并担当身体的活动，精神则辨识真理和正义。

保禄的说法，和具有伟大精神的信徒的说法是一样的：当他谈到信徒的深层生命时，他不说“灵魂”，而说“精神”。我们面对天主不像我们面对司仪，只是彼此看到外貌。为更加了解我们与天主的关系，我们必须借着圣神觉识出，是什么使人们彼此相爱，彼此相依。

圣经上说，天主的圣神无所不在，自我显现，自我调适，并成为我们的精神，但依然不改其本身精神。我们不能说精神是我们的一部分，因为我们的精神就是我们本身，同时也是我们接近天主的媒介。我们的“灵魂”以不同的方式表达自我，比如以梦的形式等。我们只能从对天主的体验中，来发现我们的“精神”。只有当我们能看见天主时，我们才能真正了解自己。


牧灵圣经-得撒洛尼后书 引言

上一章 | 下一章 |
得撒洛尼后书 引言
阅读得撒洛尼前书使我们知道，期待基督的降临，在保禄的教诲中具有重要的地位。

期望基督重来，是早期天主教徒坚持信仰的动力，但也同时导致一种病态的紧张。得撒洛尼教会是少数几个被迫害的团体之一，对世界末日的期待扭曲了正常的基督徒生活。

这封信写于得撒洛尼前书之后的几个月，保禄在信中试着加强这个团体的信心。


牧灵圣经-得撒洛尼后书 第一章

得撒洛尼后书 第一章
1保禄、息耳瓦诺和弟茂德，向集合在我们的天主与父及主耶稣基督内的得撒洛尼教会写信问候。

2愿天主父和主耶稣基督将恩宠和平安赐与你们！

3弟兄们，我们该时时为你们感谢天主。这是理所当然的，因为你们的信德大有进步，你们相互间的爱心也有长进。

4在天主的各教会中，我们为你们感到自豪，因为我们听说了你们在艰苦迫害中所表现的坚忍和信德。

5这正是天主公义审判的明证，为使你们配得上进入天主国，你们现在正是为此忍受苦难。

基督的审判和再度来临

6天主是公平的，他要使那些折磨你们的人反受煎熬，

7使现在受苦受难的你们跟我们同享平安。当主耶稣偕同他大能的天使显现，并从天而降时，

8要在熊熊烈火中惩罚那些不承认天主和不听从我们的主耶稣福音的人。

9制裁的方法就是让他们永远丧亡，远离主的面容和他全能的荣耀。

10当他在那一天降临时，将要在他的神圣子民中间受光荣，在所有信他的人中间受赞美，你们也在其中，因为你们确信了我们的见证。

11因此，我们不停地为你们祈祷。愿我们的天主使你们相称于他的召叫；愿他以大能成全你们各种向善的计划，完成你们一切借信德的行为，

12使我们的主耶稣的名借着你们受显扬，同样，你们也在他内，借着我们的天主和主耶稣基督的恩惠得荣耀。

——————————————————————————————————————————————————

●●●注释:

1.1我们再次读到得撒洛尼前书中的主题：一个遭受迫害的得撒洛尼团体；基督徒生活的基础：信、望、爱三德以及对基督来临的期待。

宗徒对异教徒传教时，他们坚持天主的审判（罗1：18；宗17:31）。实际上，这些异教徒从来没有想过，在自己生命的终点要接受审判。近来，基督徒中有一种倾向：不提审判，以纠正几百年来对审判的过度强调，以及对惩罚的恐惧。但我们中许多人正是“现代异教徒”，需要保禄时代宗徒们的训诫。

知道善恶的存在，生命是为了救赎（或失去救赎）而做准备，以及天主会审判我们，是基督徒生活的重要基础。许多人想避开这些真理，说什么天主全然是爱，或想像来生我们可以自己追上。

实际上，天主是公平的，他要使那些折磨你们的人反受煎熬（6）。我们不要忘了得撒洛尼前后书是保禄最早的书信，提醒审判的存在，是保禄的责任。他以为和先知们，还有耶稣所做的一样，保禄还没有从以暴力求正义的渴望中净化出来。这种以暴力惩罚邪恶的方法，一直被认为是对信德的支持（许多宗教依然持这种看法），但耶稣要我们丢弃这种想法（玛13:29）。

1.7从天而降：发生于得撒洛尼的事常见于被迫害的团体：人们想要躲避现实的生活。有人传言说耶稣马上就要回来了，人们的希望近于歇斯底里的边缘。为此，保禄提醒他们某些道理，有些并不是新道理，因为旧约不只一次地提到在审判之前会有危机。我们不能照字面意义理解这个主题，因为那些意象只符合那时代。不过，他们异口同声地宣告了信徒们的多事之秋，而且刚开始的时候，天主的敌人会获胜。耶稣并没有反对这个观点。


牧灵圣经-得撒洛尼后书 第二章

得撒洛尼后书 第二章
1弟兄们，关于我们主耶稣基督的来临和我们聚集与他相会的事，我请求你们：

2不要因了什么预示或什么声明，或什么据说是来自我们的书信，声称“主的日子到了”，就轻易地听信，惊慌害怕。

3不要让人用任何手段、方法欺骗你们。在那些日子到来之前，必先发生大背叛的事；出现无法无天的人，那注定丧亡的人；

4敌对者；自以为超越人们称颂敬拜的一切神明圣贤之上的人。这种人甚至会坐在天主的圣殿里，大言不惭地说自己就是天主。

5你们不记得我和你们在一起时说过这些事吗？

6你们明白现在是什么因素阻挠他在即定的时候到来。

7罪恶的阴谋已经在酝酿，只待那阻挠的人被清除，

8那无法无天的人便会公然出现。上主要以口中的气息清除他，并以自己来临的荣耀消灭他。

9那无法无天的人将依靠撒殚的力量，用奇迹、异能、虚幻的预言和各种骗术

10来煽动诱惑那些走向丧亡的人。因为这些人不肯爱慕真理以使自己得救！

11所以天主用一种错误的力量在他们身上运行，让他们去相信谎言。

12致使所有不信真理、沉溺罪恶中的人都受到处罚。

坚持信德

13为你们，主爱的弟兄们，我们该不时地感谢天主，因为天主从起初就拣选了你们，使你们借着圣神的祝圣和真诚的信德得到拯救。

14他借着我们宣讲的福音召叫、感化你们，使你们得享我主耶稣基督的光荣。

15所以，弟兄们！你们要坚定，并持守我们传授给你们的道理，这些都是我们或口授，或写在书籍上的道理！

16愿我们的主耶稣基督，以及那爱我们，并借着恩宠永远给我们安慰和美好希望的天主父，

17鼓励你们，使你们在言语行为上恒心向善。

——————————————————————————————————————————————————

●●●注释:

2.3必先发生大背叛的事：在基督回来之前，一定会有一次“普遍的叛教”，或者说一次世界性的宗教危机，必定会有一个反基督的时代。实际上无论在什么时代，总有反基督的人（“假基督”：若一2:18）。但是，最后会有一个绝无仅有的，更为典型的“假基督”出现。也许正是在教会面临崩溃时，基督在光荣中重返。

2.6你们明白现在是什么因素阻挠他在即定的时候到来：这句话读起来很费劲。对保禄而言，背教必然发生在已经皈依福音，却受到邪恶力量影响的国家（7）。也有可能他追随启示文学的笔法，如则38-39和达2-10。

所有的事都会发生在天主预设的时间，每个历史中的人物都由天主指定，出现或消失在某个时期，不管他们怎样以自己的内心善恶相应地行事。保禄不怀疑路加说的“万国的时代”，对他而言，这只是个年数的问题。人类历史要走到尽头，以邪恶的傲慢冒最后一次险。教会的信仰或拒绝将成为世界性争议的中心。

2.11所以天主让一种错误的力量在他们身上运行：这并不是说天主有邪恶计划。他只是让那些拒绝光明的人，无助地面对错误。

那些不考虑什么才是有利于信仰的决定性论证的人，会毫无原则地追随教义和意见。


牧灵圣经-得撒洛尼后书 第三章

得撒洛尼后书 第三章
1最后，弟兄们，请为我们祈祷，愿天主的福音能在你们那里顺利推行，且得到圆满成就，就像你们当初接受时一样。

2愿我们能远离那些令人厌恶的坏人，因为不是人人都有信仰。

3主是值得信赖的：他坚定你们的心，并保护你们脱离凶恶。

4在主内，我们深信你们已在做我们所教导的，并将继续实行下去。

5愿主引导你们的心去爱天主，并学习基督的坚忍。

人人必须工作

6弟兄们！我们以主耶稣基督之名，提醒你们几句：希望你们远离那些游手好闲、不按我们传授的规范训诫生活的兄弟。7你们知道怎么效法我们，我们同你们在一起时没有闲散过，

8也没有白吃白喝，为了不给你们中任何人增添负担，我们日夜辛勤地工作。

9那不是因为我们没有权利那样做，而是要给你们立好榜样。

10我们在你们那里时，已对你们说过：“谁不工作，谁就没饭吃。”

11现在，我们听说你们当中有人生活懒散，什么事也不做，却爱管闲事。

12我们以基督耶稣的名劝告这些人，并呼唤他们：要安心工作，自食其力。

13弟兄们！你们行善不可懈怠。

14要是谁不理会我信上所说的，就把他记下，不再跟他来往，叫他惭愧。

15但你们不可把他看成敌人，而要以手足之情规劝他。

16愿和平的主时时处处赏赐你们平安。愿主与你们大家同在。

17我保禄亲笔写下这问候，这是我所有的信件上的签名，是我的笔迹。

18愿我们的主耶稣基督的恩宠与你们同在。

——————————————————————————————————————————————————

●●●注释:

3.6如同在得前书中，保禄要教会遵照他的指示和规则。他强调信徒们有工作的义务：如果每个人都工作的话，他们的生活就会更平安。

请注意保禄对“传统”这个词的用法。传统是人们一代传一代的习惯、仪式和教诲。传统也是人们在加入一个团体时所接受的习惯和生活方式。耶稣曾指责法利塞人太重视传统超越了对天主诫律的重视（谷7:5）。耶稣自己和宗徒在一起的时候，教导他们一种祈祷、做事和生活在友爱之中的新方式（谷7:1的注解）。保禄是就此意义来讲述“传统”的，参见谷7:1。


牧灵圣经-弟茂德前书 引言

弟茂德前书 引言
弟茂德前后书、弟铎书这三封信称为牧灵书简。

在每个生存空间发生的文化变革同样影响到教会，教导给我们的信条和惯例，并非全部来自基督，许多事情必须更改，但是有歪曲真正信仰的可能。那么，信仰的准则在哪里呢？我们的个人意见应服从什么？

早在公元64-67年，伯多禄和保禄殉难于罗马时，这些问题就已经出现在教会中。教会，尤其是西方教会，已经缺乏对基督的见证者，不再能重叙其作为和其言语。基督教的讯息无论对希腊人还是犹太人都显得难以接受，接受的人都以自己的想法来诠释，就像当今我们一些基督徒一样。部分信徒开始展开讨论，他们的口才比宗徒们的更好，甚至讲出宗徒们没有说过的。人们于是自由演讲和教授教义了。以对宗教的讨论来替代对基督的效法，人们在此事上做得总是快速！

宗徒的后继者们维护从宗徒传下来的教义，同时警醒于对教会内传播的信息的选择。我们可以在致弟茂德和弟铎书中发现这一忧虑。这三封信的出处是一样的，被视为保禄的手笔。虽然，信件的形式、内容都显示出信是在保禄殉难后才写的，大约在公元90-100年，受当时的具体情况所迫（上段提到的），所以人们以保禄的名义来呈现这些信，作为教会的教导书简，无疑的其中有些片段是出自保禄的亲笔。我们将读到保禄给助手弟茂德和弟铎的许多建议。

这三封信被冠以“牧灵”的名称，因为它们是写给“灵魂的牧者”的。这些“牧者”是没有拥有“宗徒”头衔的巡回使者，他们是保禄的代表，在地方教会中具有权威。人们在要求他们做理想中的传教士（为基督和圣言贡献生命）的同时，还要求他们掌管好各地方教会。

于是教会的结构由两种神职支撑起来。第一种：由弟茂德和弟铎为代表，继续宗徒们的使命：跟随他们的奉献生活。第二种：领导团体生活的神职，由团体成员选举产生，如：主教团、司牧长、执事等等，他们统领教友，主持圣祭。当时他们拥有的是平信徒神职，因为这些神职人员仍属于家庭和团体。

因此，我们要了解这一特殊的背景，知道如今的教会是经过许多世纪发展过来的，现在的教士制和当时的实际情况必然存在区别。请参见户4:1希9:1。


牧灵圣经-弟茂德前书 第一章

弟茂德前书 第一章
1受命于我们的救主天主，和我们的盼望基督耶稣而成为他宗徒的我，保禄，

2写信给你，在信仰方面成为我孩子的弟茂德。愿天主父和我们的主基督耶稣赐你恩宠、慈爱和平安。

阻止错误的宣教

3我动身去马其顿前，曾吩咐你留在厄弗所，为了要你去提醒一些人，叫他们别再讲不正确的教义，

4更不要去接触荒诞的传说和那些列举不完的有关祖谱的故事。因为这些都容易引发争议，对扩展建立在信德之上的天主计划毫无助益。

5我们讲道的目的是为了爱，从纯洁的心灵、磊落的良知和真诚的信德激发出的爱。

6但是有些人却弃此真道，而迷失于空谈中。

7他们以律法学士自居，却并不真正了解自己所说和主张的是什么。

8我们知道法律本身原是好的，只要应用得适当合法。

9我们也知道法律之设立不是为了义人，而是为那些目无法纪、犯罪作恶、不敬天主、亵渎神圣、

10好色淫乱、同性恋、拐卖人口、撒谎、发假誓，以及其他违背健全完美道理的人设立的。

11正确的道理是根据福音，就是那受光荣称颂的天主托付给我去宣讲的道理。

12我感激我们的主，基督耶稣，他赐给我力量。因为他信任我，召我来服务。

13虽然我曾是个叛逆者、迫害者和暴徒，但他怜悯了我，因为那时我尚未信他，出于无知才做了那些事。

14我们主的恩宠格外丰富，使我在基督耶稣内有了信德和爱心。

15这句话是值得相信的：基督耶稣来到世上乃为拯救罪人，而我是第一个大罪人。

16我之所以能蒙其慈爱垂顾，是因为基督耶稣要人们从我这大罪人身上看出他的宽厚仁慈，给将来那些信他、得享永生的人作一榜样。

17愿崇敬和荣耀永远归于万世的君王，那不朽不灭、不可见的唯一天主。阿们！

18吾儿弟茂德，我是根据以前有关你的那些预言，嘱咐你的，为让你努力打好这场仗。

19保持纯洁良心和信仰。有些人良知泯灭，因此丧失了他们的信仰。

20其中有依默纳约和亚历山大之类的人，我已把他们交给撒殚，为了使他们学着不再说亵渎的话。

——————————————————————————————————————————————————

●●●注释:

1.3在第一章中，我们看到不同主题的混合：基本上都是重复保禄在其他书信中说过的，注释也都已经给过了。

注意和假先知有关的部分。基督的宗徒都死了，有些人便忘了所有的信仰都应建在基督的训诲之上。有些人非但没有沉思宗徒的教诲，以福音精神来生活，反而开始探讨并整理出宗教的理论。见哥的引言。

1.5我们讲道的目的是为爱：弟茂德必须坚决抵制这些讨论，因为它们弱化教会，并阻碍救赎人的爱之发展。无用的宗教辩论会导致血腥的战争。

中心议题无疑是第15节：基督耶稣来到世上乃为拯救罪人。新宗师们停留在他们的理论上，而不面对罪恶。要知道正是我们的罪恶使天主恩慈展现，救赎实现！


牧灵圣经-弟茂德前书 第二章

弟茂德前书 第二章
1首先我劝导大家为一切众人祈祷，恳求、呼求和谢恩，

2也为君王和其他有权位的人祈祷，好让我们能以虔诚恭敬的方式，生活在平安和宁静中。

3这些都可令天主，我们的救主欢悦，

4因为他要所有的人得救，也能来认识真理。

5天主只有一个，在天主和人之间的中保也只有一个，就是降生成人的基督耶稣。

6他舍身救赎众人，这是在适当的时候给予的见证，

7因此我才被立为他的宣道者和宗徒，在信仰和真理上成了外邦人的导师。我说的是真的，绝不撒谎。

8因而，我要男人在各地举起纯洁之手向天祈祷，不发怒、不争执。

9同时也要妇女们穿着端庄朴素，不以奇特的发型、金银珠宝和华服来装饰自己，

10而以行善为装饰，符合虔敬妇女的种种行径。

11妇女应温良谦恭，服从教诲。

12我不准许妇女教训或管辖男人，她应沉静。

13因为天主先造了亚当，其次才有厄娃。14亚当没有受骗，受骗的是妇女，并犯了罪。

15妇女由于生育终能得救。

她们应坚守信德、爱德，并庄重、圣洁才行。

——————————————————————————————————————————————————

●●●注释:

2.1在阅读给不同的信徒所订的规则时，我们发现对于教会团体有特别明显的两点规定：

－为领袖祈祷。

－教会中女性应持有的态度。

2.1我劝导大家：保禄希望基督徒能和他们的同胞团结一致，对国家忠诚，并能为同胞祈祷。虽然有罪过和迷信，异教徒的世界却是虔诚的，宗教渗入他们的一举一动中。这可以用来解释为什么几年后，基督徒被当作叛徒受到迫害，因为他们既不崇拜君主，也不礼拜君主的神。坚持要为领袖祈祷，可能是因为当时的统治者已怀疑基督徒了，要迫害他们，所以为此而祈祷势在必行。

忠于基督并不意味着就不该忠于自己的国家，除非国家已成为一种偶像，却以国家之名要求人民盲目地服从领导者。对于那些意见和我们不同的人，我们无法不批评他们的错误，但仍要把他们当作自己的兄弟姐妹。

我们应该“为领袖祈祷”。难道我们不能寻求更好的领袖吗？当然可以：见罗13的注释。

2.4因为他要所有的人得救：保禄以自己的方式，重复了玛窦福音中耶稣最后的旅程中的话语：福音必须向所有人宣讲，向所有民族国家宣讲。可能只有少数人相信，但福音传播的工作还是必要的。

9-14节讲述到女性，为什么这封信这么严厉？“教会自由”的说法很流行，兄弟姊妹间共同生活是很随便的，因此，有时候会出现出格的情形。

另一方面，如果社会教我们的和福音所说的不同，我们就会对做到福音所要求的深感困难。耶稣对女性的态度是相当具革命性和解放思想的，刚开始的时候，教会遵循他的典范（格前7）。但是，过不了多久，他们就回到了老路上去：给予女性在社会上相当有限的地位，而这也用到他们宗教集会上。

虽然男女不平等的现象随处可见，女性很少能与男性平起平坐，但在整个教会历史中，对女性的尊严都有极大的重视，并且有许多对她们有利的创举。同样的，在当今的商业社会、在教会中，女性所处的地位是封闭社会中的女性所无法比拟的。实际上，如果人们没有学会如何对人性的真实有更好的了解，教会是无法完全凭一已之力改变世界和社会的。

这一段使我们想起格前11:1-10和14:34中犹太大师所用的圣经上的相同论证，反对女性解放。


牧灵圣经-弟茂德前书 第三章

弟茂德前书 第三章
监督者的操守

1若有人希望担起监牧的重任，他的志向是崇高的，这句话很对。

2监督者的德行必须无可指摘，他只能有一个妻子，有节制、沉着稳重、好客大方、善于教导；

3不嗜酒、不暴戾、性情温良、不贪钱财；

4治家有道，子女孝顺有礼。

5若他不擅持家，如何能治理天主的教会？

6这重任不宜给新奉教者，怕他妄自尊大，让魔鬼趁虚而入，重蹈覆辄。

7此人亦应该受教外好评，以免遭人诽谤，掉入魔鬼的陷井。

8同样地，作为执事应该庄重自律，不左右逢迎，不酗酒，也不贪财，

9以纯洁心灵保持信德的奥迹。

10他们应先遭遇困苦磨练，如果无瑕可指，他们就可成为执事。

11妇女执事也应该端庄，不说长道短，矜持有节，凡事忠诚，值得信赖。

12执事应该只娶一次妻子，知道怎么持家和教养子女。

13凡能尽忠职守的执事该享荣誉品位，成为宣讲基督信仰的威望人士。

14我一边写这些，一边希望能很快与你见面。

15我若是晚到，你该知道如何管理天主家庭内的事务。我指的是永生天主的教会，真理的柱石和奠基。

16我们大家确认，这种神圣祝福的奥迹是伟大的：“他以人身显现，为圣神所证实，为天使所见，为万邦广传，为万世所信，提升进入光荣中。”

——————————————————————————————————————————————————

●●●注释:

3.1保禄在此讨论有关领袖、主教和执事的问题（铎1:6和斐1:1的注释）。

3.14这一小段提醒我们，即使我们掌管天主的教会，我们也不是教会的创建者或宗师。如同这首短诗所表达的，当天主决定他的圣子应该和人类合一时，教会就在天主慈悲的干预下诞生了。

我们在此用神圣祝福（16）代表别处译作“悲悯”或“精神寄托”的词（见2:2；4:7；6:3；6:5；6:6；弟后3:5和铎1:1）。当年这个词最常用于对天父和邻人的爱，是以天主为典范的真信徒的特色。

教会是真理的柱石和奠基(15):要理解这个句子，我们必须知道当时的观念；天主从天上，从凡事都是真理的世界把他的真理降到人间，有如人们可以倚靠的柱子或是可见的标帜。虽然教会有许多不忠实的记录，天主还是用教会来保存圣父、圣子和圣神在世上真正的知识。如果没有这种知识，人便不能自由，人性也无法达到成熟。


牧灵圣经-弟茂德前书 第四章

弟茂德前书 第四章
1圣神明白指出：在这最后的时期，必有人背弃信德，反去听信骗人的魔鬼谎言。

2这是出于说谎的伪善人，他们的良心都烙上了火印。

3他们禁止嫁娶，戒绝一些食物。这些食物本是天主所造，供给认识真理、有信仰、怀着感恩之心来享用的人的。

4凡天主所造的都是好的，应以感恩之心来领受，什么都不可摈弃，

5因为这些都是借着天主的话和祈祷祝圣了的。

6你若提醒弟兄们这些事，你就是基督耶稣的忠仆，并证明你一向遵循的信德之言和真道对你确实有潜移默化之功。

7务必避开庸俗的神话和老妇的荒诞故事，要为着虔敬的生活锻炼自己。

8身体锻炼固然有益，但神修训练却更有益，因为有今生来世的应许。

9这话确实可信，值得接受。

10我们如此辛苦奋斗，正因为我们寄希望于永生的天主，他是拯救世人的天主，特别是信徒们的救主。

给弟茂德的建议

11强调并教导这些事吧。

12别让人因你年轻而轻视你。你应在谈吐、行动、爱心、信仰和无瑕的品德上，为信徒们作一榜样。

13在我来之前，你该用心学习宣读、讲道和传教等工作。

14不要疏忽了借着预言和长老们的覆手而赐予你的神恩。

15你要全神贯注于这些事，好向众人证明你的进步。

16时时警惕自己，注意你的教导，身体力行，坚持不变。如此，你不但能救自己，还能救听你道理的人。

——————————————————————————————————————————————————

●●●注释:

4.1宗徒死后，教会中出现玩弄信徒的新宗师。这些人犯了许多错误，其中一项是鄙视与身体有关的一切：他们指责婚姻，禁止在三餐中吃肉和饮酒。关于婚姻，参见哥引言。他们说道：物质来自邪恶的力量，而灵魂则来自全善的天主。如果生了孩子，就是把以后将会被救赎的灵魂囚禁在罪恶的身体里，所以这些人反对婚姻和生育，并非性关系。我们对身体和天主所创造的美好事物的轻蔑态度完全不符合基督徒的理想，因此教会加以反对：见哥2:23。

4.1在这最后的时期：这是指从耶稣复活开始，直到他再度降临之间的日子（希1:2；雅5:3）。

圣神明白指出：教会的先知曾预言多次：人们会讲述自己的理论，却没有真正的信仰。

4:3有信仰者怀着感恩之心来领受：从一开始，基督徒家庭便有在吃饭时感谢天主的习惯，如犹太家庭一样。

4.7要为着虔敬的生活锻炼自己：我们遇到另一种危险：和那些鄙视生命，想要我们生活得像怪物的教师相反，有一些人完全为外在的事物所吸引，比如在希腊罗马世界，人们热衷于运动和竞赛。这一段要我们懂得思考：是否生活中的每一件事都值得我们花同等的时间和精力？

4.11面对所有的假教师，弟茂德必须做真正宗徒的典范。

4.12别让人因你年轻而轻视你：在基督徒和犹太团体，领袖通常是较年长的人，这便是为什么他们被称为“长老”的原因。弟茂德代替保禄拜访教会，因此虽然他比长老们要年轻得多，但是权限却在这些长老之上。他真诚的信仰和丰富的圣经知识将成为他的力量。

4.14不要疏忽了借着预言和长老们的覆手而赐予你的神恩：如果有人得到任命担任传教工作，或在教会中担任神职，这被认为是神恩：如长老、执事、监牧、先知。传教者或神职者是通过覆手而获得这神恩的。但是其他像治疗病人的神恩，是直接来自圣神。宗徒或先知会将他们的手放在候选人头上，将自己以类似的方法所获得的权威转给新人。因此，在教会中，每一位领袖都继承前任，这可以上溯至宗徒，他们由基督获得其权威。

在这种场合，在场先知也会对候选人说出某些以劝告和警语（1:18）。弟茂德因先知之言而成圣：是保禄本人将手按在他头上（弟后1:6）。也有其他的先知和长老参加这项仪式。

4.13在我来之前，你该用心学习宣读：这个忠告永远有效。坚定不移地阅读和学习是大多数自由职业者最应付出的努力。一旦通过了考试，大部分人往往就不再专注于学习。在教会中也是如此。传教者，神职人员和教友时常试图搞各种“有益的”活动，认为休闲是“放松”，即使不惜以延缓学习、放弃对圣言之沉思为代价。教会总是缺少能以创造性方式表达信仰的人，这种表达是神恩：源于神性知识，源于和天主圣言不停的交流。微笑、善意和心理分析都无法取代圣言的魅力。


牧灵圣经-弟茂德前书 第五章

弟茂德前书 第五章
1不要苛求长者，应像对待自己的父亲一样劝慰他；对年轻人则要如同兄弟。

2待老妇人要像待母亲一样；对年轻妇女则以纯洁之心，像待姐妹一样。

寡妇之忧

3好好照顾那些真正守寡的妇人。

4寡妇身边若有子女或孙子女，儿孙就该首先学习对家人尽照顾之责，使父母生活无虑。这是应当的，是天主喜悦的。

5真正守寡的妇女，应寄一切希望于天主，日夜专心祈求祈祷。

6若是放纵恣欲，就是行尸走肉。

7好好劝导这些寡妇，叫她们不再受人指摘。

8凡不照顾自己的亲族，特别是自己家人的，就是背弃信仰，比不信教的人还坏。

9下面这样的寡妇可登记入册：即超过六十岁且只有过一位丈夫的妇女，

10又有行善的名声，教育好子女，热诚招待过路的信徒，关心过受苦的人，救难扶贫，乐善好施。

11年轻寡妇则不必登记在册。因怕她们另有心愿，离弃基督，想要再婚，

12违背了当初的誓言，遭人谴责。

13她们中有的游手好闲，串门入户，搬弄是非，说些不该说的话。

14所以，我希望年轻寡妇再嫁生子，照管自己的家庭。如此一来，就不会给那挑拨者任何话柄了。

15其中已有几个偏离正道，尾随撒殚去了。

16若是女信徒家中有寡妇，要负起照顾她们的责任，不可加重教会的负担，这样，我们就有余力来照顾那些真正无亲无眷的寡妇。

关于长老

17领导有方的长老，特别那些还负担教诲和传道责任的人，值得双倍嘉奖。

18经文上写着：“牛在打场时，不可笼住它的嘴。”又写：“工人有权利得其工资。”

19若没有两、三个证人作证，不要受理指控长老的案例。

20若长老们真有过错，你可以公开指责他们，引起其他人的警觉。

21我在天主，基督耶稣和蒙选的天使面前恳求你，秉持这些原则，不可有偏差。

22不要轻率地给人行覆手礼，免得卷入别人的罪行；要保持自我清白。

23不要只喝水，因为你时常生病，你该喝点酒帮助消化。

24有些人的罪在调查之前就已显现，另一些人的罪则是在后来才发现的。

25同样，善行是显明的，即使不显现，也不能久藏。

——————————————————————————————————————————————————

●●●注释:

5.3从一开始，女性在教会中便有自己独特的角色。有些称为寡妇的妇女，占有相当正式的地位。

保禄把寡妇分为三种：有些因为有亲戚，所以不需要教会的帮助；有些人确实需要教会的帮助；另外还有些担当了教会的一些职责，她们中有的接受教会的帮助，也的则不需要。

5.12遭人谴责：这是指因离开其地位再婚的第三类“寡妇”，打破了她公然许下的承诺。“寡妇”献身于基督的服务，有如今天女修道者所做的。

5.5应寄一切希望于天主：我们应该读一读保禄在格前7中所说的：独身者在服侍上主方面有较大的自由。每一个领洗的人，都受到召唤，完全属于基督。如果因为生命的际遇，我们又孤单一人，不再负有家庭的责任，这也许是来自天主的邀约，要我们完全献身于教会的服务，和时常的祈祷。

5.17保禄再一次说到掌管地方团体的“长老们”。保禄想要团体成员在精神和物质上帮助长老们。

我们已经注意到掌管团体并主持圣祭的长老们是选自最受尊敬的信徒。本段让我们知道他们要进行的仪式是圣言的传教。

5.17值得双倍嘉奖：许多堂区的议会成员多是娴熟于物质社会的教友，他们的人数多于那些将生命奉献给团体和圣言的学者、先知，这真是一件令人惊讶的事。

5.20公开指责他们，引起其他人的警觉：最初的基督徒并非天使。有时他们狂热和真诚的信仰需要严格的纪律，使他们忠于自己的承诺。而且，有什么时候领袖是不犯错的？

注意5:18的福音引句：“工人有权利得其工资。”（路10：7）。这一段告诉我们：写这封信时，大约是公元90年，福音书已被承认为“圣经”。

关于仆人的责任，见哥3:22和铎2:9。


牧灵圣经-弟茂德前书 第六章

弟茂德前书 第六章
奴隶

1身为奴隶的，应该对主人致以最高敬意；不然的话，会有人指责天主的名和天主的道理。

2如果主人是信徒，奴隶不能因为他们是兄弟就对之缺少敬意。相反，更应殷勤侍候，因为那些受侍候之惠的是信徒和亲爱的兄弟。

把握那真正的生命

这些是你应该宣扬和教导的。

3如果有人用另一派学说讲道，不遵循我们的主耶稣基督的完美教导和虔敬的训诲，

4他就是个妄自尊大的无知之人。这些人好争辩，好说反话，从而产生嫉妒、分歧、诽谤、恶意的猜疑，

5引起那些心术不正和丧失真理者没完没了的争吵。他们认为宗教只是获取钱财的手段。

6的确，宗教是一笔不错的生意，如果我们能对自己拥有的感到满足。

7因为我们没给世界带来什么，也不会带走什么。

8只要有温饱，我们就应该满足了。

9凡欲敛财的人，会陷于诱惑，跌入罗网以及种种愚蠢和有害的欲念之中，最终沉沦灭亡。

10贪恋金钱是恶之根源。有些人因贪财，终致离弃信仰，饱尝种种痛苦，心灵破碎。

11而你，天主的人，抛弃这些吧！修持正直、虔敬、信德、爱心、坚忍和良善之德。

12在信德的竞赛中，打好漂亮的一仗，赢得永生。你正是为此蒙召，并在许多证人面前表白了这个信仰。

13我在赐万物生命的天主前，和曾对比拉多宣过崇高誓言的基督耶稣前命令你：

14要毫无指摘与歪曲地遵守所受的诫命，直到我们的主，耶稣基督显现的那一天。

15在预定的时刻，天主将显现，使人看见这显现的，是那真福，唯一全能者，万王之王，万主之主的天主。

16唯天主是不死不灭的，住在人不可触及的光明中，没人见过他，也没有人能看见他。愿荣耀与永远的权能永归于他！阿们。

17你该提醒现今世上的富家，千万别自视甚高，别迷恋无常的财富，而要依靠天主，是他赐给我们一切，供我们丰富的享用。

18要他们多做善事，多积功德，乐善好施，与众有福同享。

19如此，他们就能为将来奠定良好根基，把握那真正的生命。

20弟茂德呵！要保管所受的寄托！避免那些空泛俗论和假冒真知的论辩。

21有些人自认有这些知识，结果却失落了信德。

愿恩宠与你们大家同在！

——————————————————————————————————————————————————

●●●注释:

作者在本章开头和结尾，都坚持要忠于传统。信仰不是可以根据个人口味而改变的教条。领袖对于这项交付给他们的，即将传给他人的宝藏，必须有一种尊重和谦卑的态度。我们已经可以看出两项错误：

－有些人没有加深信仰，却说得很多。

－有些人以一种评判信仰，看看信仰是否符合他们想法的态度，来取代天主圣言的服从。

两次提到金钱（6:10和6:17-19）。过了早年热切的信仰之后，教会发现，即使是信徒，如果对金钱的爱持续不断，他们也会失去一切。当一些国家中强大的基督徒团体和整个社会都被教导追求金钱，就会发生这种事：信仰对他们依然重要，但是这种信仰只会刺激对宗教仪式的忠诚。金钱成了他们的安全保障，减少了他们对天主的信任（6:10），并与他人疏远。

教会的神职人员应该最能感觉到危机（6:11）。救赎对他们而言，会把他们置于生活中和社会上较不安全的地方，在这种地方，信仰是克服困难并快乐接受牺牲所必要的（12节）。首先追求个人的成就并不能使我们成为天主的代理人和基督的见证，基督本身就是天父的见证（6:13）。保禄要弟茂德避开所有这些危险，保持真正的信仰，不要贪婪，这样，他才能成为“天主的人”，基督的见证。


牧灵圣经-弟茂德后书 引言

上一章 | 下一章 |
弟茂德后书 引言
弟茂德前书引言中所讲述的也适用于本书。人们认为本信是保禄在罗马的狱中，临死前不久写成的。其中一些细节的真实性不容置疑，保禄谈到自己在等待判决的处境。其他的内容，是本信不知名作者借用保禄和弟茂德之名建议和警告当时教会的首领们。那时，宗徒伯多禄已去世好几十年了。


牧灵圣经-弟茂德后书 第一章

弟茂德后书 第一章
1奉天主旨意成为基督耶稣的宗徒，并来宣扬基督耶稣内所恩许的生命的保禄，

2写信给我挚爱的孩子弟茂德。愿你享有天主父和我们主基督耶稣的恩宠、慈爱和平安！

3我在日夜的祈祷中常想着你；我感谢天主，就是那位我跟先祖一样以纯洁之心敬拜的天主。

4一想到你在惜别时流的泪，我就渴望去见你，这样我才会快乐起来。

5我常想着你真诚的信德。你祖母罗依和你母亲欧尼刻都有虔诚的信德，我肯定这信德也同样存在你心中。

6所以，我提醒你把天主借我为你覆手而赋予你的恩典再燃烧起来。

7天主给我们的不是怯懦之神，而是大能、爱德和克制的精神。

8不要以为我们的主作证为耻，也不要因我为主被囚这件事而感到羞耻，应靠天主的力量，为福音共同承当这份痛苦吧！

9他拯救了我们，召唤我们做他的子民，并非由于我们的作为表现，而是照他自己的旨意和恩宠。这恩宠已在万世之前，在基督耶稣内赐给我们了。

10而如今，这恩宠又借我们的主，基督耶稣的显现表示出来，他毁灭死亡，借福音彰显了不朽的生命。

11因这福音我才被任命为宣道者、宗徒和导师，

12也因此我现在受苦难。但我丝毫不以为耻，因为我知道我依赖的是谁，也确信他能够保存我的寄托，直到那一天。

13你要以信德和在基督耶稣内的爱德，把我传授给你的健全道理奉为楷模。

14依赖居于我们内的圣神，好好看管这份珍贵的托付。

15你知道在亚细亚的那些人都背弃了我，其中有非革罗和赫摩革乃。

16希望主能仁慈关爱敖乃息佛洛一家，因为他多次来狱中探望安慰我，丝毫不以为耻。

17他行为勇敢，就到处打听，终于找到了我。

18愿主在那天，使他于主面前蒙受恩典。他在厄弗所为我所做的许多事，你知道得很清楚。

——————————————————————————————————————————————————

●●●注释:

1.6把天主借我为你覆手而赐予你的恩典再燃烧起来：见弟前4:14。保禄想要把自己的精神给予弟茂德，并要他记得天主的爱和许诺。

1.13把我教授给你的健全道理……见弟前1:3。有关信德的教义是不能更改的，也不能被束之高阁。它必须是活生生的，有创新意义的，正如圣神所做的：每日发现其新意。

1.9他拯救了我们：见弗2:8-10。

1.12也确信他能够保存我的寄托：这些话要我们记得“信仰”真正的涵意是什么。在希伯来文的旧约中，这个词和“坚定”或者“倚靠某物”是同样的词根。而在希腊文中，“信仰”代表了对债务人的信任，以及能给予债权人的保证。因此保禄视他的宗徒生命就如存款置于天主的手中。就像保禄一样，一个有信心的人不会被快乐生活的假象迷惑，他宁愿把他的生命用在没有报酬的劳动上，并且保持坚忍，因为他已经看到了尚未看到的（希11:27）。


牧灵圣经-弟茂德后书 第二章

弟茂德后书 第二章
善尽基督卫士之责

1至于你，我儿，愿基督耶稣内的恩宠使你坚强不移。

2把你在诸人面前从我这儿所获得的传授，给忠信可靠的人，使他们也能教导别人。

3勇于承受磨练，做基督耶稣的勇士。

4一个在役的士兵要努力表现，令长官满意，就不能让日常俗务缠身;

5参加运动竞赛的人，必须按比赛规则才能夺冠；

6在田里辛劳的农人，应该首享其成。

7试着体会我所说的，主一定会让你明白一切的。

8要记着我所传播的福音：耶稣基督是达味的后裔，从死者中复活了。

9正为此福音，我才受苦，好像歹徒被捕入狱。但天主的话绝对锁不住。

10我为天主选民忍受一切，好使他们获得在基督耶稣内的救恩和永久的荣耀。

11下面这一段话是确实可信的：如果我们与他同死，必与他同生；

12若我们与他一起坚忍到底，必与他共荣；若我们不承认他，他一定不承认我们；

13既使我们不忠诚，他依然保持忠诚，因为他不能违背自己。

避免无谓的争辩

14你要提醒人们，以天主之名劝诫他们：莫做字句上的争辩。这些只会让听众糊涂，别无益处。

15要在天主面前作个经得起考验的、无瑕可指的工人，正确讲解真理之言。

16躲开凡俗的空谈，因为这些会使人背离信仰。

17它们好像毒瘤，不断扩散溃烂。依默纳约和非肋托就是例子。

18他们偏离了真理，认为复活是过去的事，因而动摇了一些人的信仰。

19但是天主坚固的基石仍然屹立不摇，上有刻文：“主认识那些属于他的人。”又说:“奉主名的人要弃绝邪恶。”

20在大户人家，不仅有金器银器，还有木器和陶器。前两者受器重，后两者则被贱用。

21同样地，人若自洁，小心远离我所说的那些错误，必会像那受重用的器皿，为主所用，成为行各种善工的贵器。

22你要舍弃年轻人的欲望，与那些以纯洁之心信奉主的人，共同寻求正义、信德、爱德与和平。

23避免愚昧、不合情理的辩论，这只会导致争吵。

24主的仆人不应争吵，而要耐心待人，懂得教育方法，面对意见不同的人也能和颜悦色，

25心平气和地婉言相劝，希望天主使他们悔改而认识真理，

26使这些受魔鬼奴役的人，从此脱离魔鬼的罗网。

——————————————————————————————————————————————————

●●●注释:

2.2传授给忠信可靠的人：我们看到保禄在早期的使命中负责为每个团体设置长老（宗14:23；铎1:6）。他们必须能完整地保持信仰。我们通常赋予立竿见影的行动以重要性，而忽略原则，到头来，没有一项错误是不付出代价的。圣依肋内肯定教会的首要任务是维持世人对天主：圣父、圣子和圣神的真正理解（迦2:5）。

而后，保禄要弟茂德完全顺服，要坚信自己的努力会得到回报。

2.4作为胜利凯旋的基督的使者，基督的见证者，必须勇敢和坚强，必须有坚定的信仰。他自己的信念将会说服别人，他必须避免浪费时间和脱离传教的正轨：无聊的谈话没有价值。还有，不能促进更好地服务天主的事情（弟前1:4），和真正生活没有关系的假宗教问题，也都是没有价值的。

一个在役的士兵:保禄在传教的同时也做工赚钱养活自己（格后11:9；得后3:8），但是他在这封信中说：在团体需要他们时，有人仍把时间浪费在赚取生活所需上。对于教会中的司职者，工作可使他在世界上立足，在世人中有一席之地；但同时也会使他逃避一切宗徒工作中的困难和羞辱。

2.14回到传教工作者的经历。在皈依接受考验时，有些取得了进步，有些则失败。宗徒不应对此感到惊奇：没有失败和指责可以动摇天主奠定的牢固基础（19）。

2.18认为复活是过去的事:复活的信仰在当时很难被接受，其实现在也一样，许多人只想守住圣言，却不想被一位粉碎我们思维方式的天主所困扰。这里提到的那些人可能坚持受洗时的精神复活，至于死后，他们认为没有任何期盼。有关这个主题，参见若5:25和5:28.


牧灵圣经-弟茂德后书 第三章

弟茂德后书 第三章
1你要知道：在最后的日子将有一段艰难的时期。

2那时人们自私、贪财、浮夸、骄傲、粗暴、背逆父母、忘恩负义、不虔敬；

3铁石心肠、冷酷无情、挑拨离间、腐败不堪、仇视善人；

4背信、粗鲁、自高自大，热爱享乐胜于热爱天主。

5这些人表面虔敬，却毫无虔敬的内心。

你要远离这类人。

6他们中有些人进入别人家里，迷惑意志薄弱、被罪恶和各种欲念操纵的妇女。

7她们虽常常学习，却总达不到认识真理的目的。

8正如以前雅乃斯和杨布勒反抗梅瑟一样，现在这些人就是与真理对抗，他们心术败坏，他们的信德不可靠。

9他们不可能再有发展，因为他们的愚昧将在世人面前暴露无疑，就像前面那两人一样。

10你已追随了我的教导、我的生活方式、我的志向、我的信德、我的宽容、我的仁爱和我的坚忍，

11以及我所受的迫害和痛苦。我在安提约基雅、依科尼雍、吕斯特拉遭遇的一切，你都知道。我受了何等的磨难！但主却从这一切迫害中救出了我。

12凡希望在基督耶稣内度虔敬生活的人，同样将受迫害。

13至于恶人和行诈的人，会越来越败坏，但骗人的人也会受骗。

14你要坚持你所学得的和你所信奉的，明白你所效法的是谁。

15从幼年你就通晓圣经，圣经使你通过信仰基督耶稣而得到智慧，得到救恩。

16所有经典都是受到天主的默感而写成的，对宣传教义，矫正过错，督责异论，教导人走上正道都是极有用的，

17并使献身于天主的人有充分装备，各行善工。

——————————————————————————————————————————————————

●●●注释:

3.1最后的日子：见弟前4:1。即使教会中有恶魔的临在，我们也不应吃惊。

3.14-17以简短的几句话为我们说出了默想圣经的完整讯息。圣经会赐你智慧（15）。默想圣经是使信仰成熟的最佳方法（15-17）。在这里，圣经主要是指旧约，但是那时已有好几部福音和保禄的一些书信已被教会所拥有，并被视为圣经的一部分。

在提到经文之前，我们读到：你要坚持你所学得的和你所信奉的，明白你所效法的是谁（14）。“传统”正是我们从长者那里继承的东西。圣经和“宗徒的传统”是不可分的，“宗徒的传统”也就是“教会的传统”，而这是了解圣经的一种方式，如同耶稣在复活之后，马上为他的宗徒开启了阅读救赎历史的新路。传统是信仰的第二支柱。

3.16所有经典都是受到天主的默感而写成的，我们便是在经典中寻找天主给子民的讯息，而不是找寻个人投机的机会。指导教会的圣神也启发了圣经作者。

曾经有多少年，我们提到圣经的“默感”时，不是单为鼓励家庭或团体阅读圣经，而是要肯定圣经没有错误。当有人发现圣经和科学之间有矛盾时，情况更是如此。这些问题有一部分已经消失了。每部书都是人所写，反映了他们的文化背景和他们作为人的局限性（在基督降临之前，信仰尚未完全成熟，在理性的科学面前，人们无法依照科学的观点来表述事情）。但是整部书是来自天主的，每篇经文是确定的讯息的一部分。我们便是在其中发现了天主的真理，而不是在细支末节和文学形式上，因为这些细节和我们现代的语言常有出入。

最重要的是，我们必须牢记天主的圣言是信仰的最主要营养。圣言不只是有利于教诲：阅读圣经对信徒的精神具有圣事的价值。任何的讲道、教义，都不能取代经常性默想阅读天主圣言对信仰发展的助益。


牧灵圣经-弟茂德后书 第四章

弟茂德后书 第四章
1我在天主和要来审判生者死者的基督耶稣面前，凭他的显现和他的王国，要求你：

2去宣扬圣言，不论逆境、顺境，都要坚持不懈，以耐心和各种训导去反驳谬论，斥责过错，奖励劝勉。

3时候将来临，人们将拒绝接受健全的教导，而去寻找令他们听得顺耳的讲道老师。

4他们掩耳不听真理，却对荒唐传说听得入迷。5所以你应该时时警觉，不要逃避困苦，致力于福音传播，完成你的职责。

6至于我，我牺牲自己的时刻已经来临，离世之日已近了。

7我打了一场硬仗，这场赛跑我已坚持到了终点。我保持了信仰。

8如今等待我的是正义的华冠，这是主－正义的判官在他重来的那一日，必要赐给我的，不只是赐给我，也要赐给所有渴慕他光荣来临的人。

最后的指示

9尽量早点来看我。

10德玛斯贪爱现世，已离开我到得撒洛泥去了。克勒斯刻去了迦拉达，弟铎去了达耳玛提雅，

11只有路加与我在一起。你顺路把马尔谷带来，他是我工作上的好助手。

12我派了提希苛到厄弗所去。

13你来时，把我留在特洛阿的卡尔颇家的那件外衣和几卷书籍带来，特别要把那些羊皮书卷一起带来。

14铜匠亚历山大使我吃了不少苦，主会报应他的行为。

15你要小心他，因为他极力反对我们所说的一切。

16在我第一次过堂时，没有人在我身旁，众人都离弃了我，愿主原谅他们。

17然而主站在我一边，给我力量，好让福音的讯息靠我完整地传给所有的外邦人。故我也“从狮子口边被救了出来”。

18主将解除我的一切危难，领我安全进入他的天国。愿光荣归于他，世世无穷！阿们。

19请问候普黎斯加、阿桂拉和敖乃息佛洛的全家。

20厄辣斯托仍在格林多逗留，特洛斐摩生病了，我把他留在米肋托。

21你要努力，尽量赶在冬天之前抵达。欧步罗、普登、理诺、克劳狄雅和所有的弟兄都问候你。

22愿主与你的心灵同在！愿恩宠与你们同在！

——————————————————————————————————————————————————

●●●注释:

4.1宣扬圣言(2)：这是保禄最后的建议。这必须是教会和任何教会领袖的首要关心之处。

保禄知道他不会被释放，而且将会被判死刑。他迎接自己的死亡，就像耶稣曾做过的那样。我们发现保禄非常喜欢用士兵和运动员作比喻。当时的运动员会得到象征不朽的月桂冠冕。


牧灵圣经-弟 铎 书 引言

上一章 | 下一章 |
弟 铎 书 引言
弟铎和弟茂德一样，也是保禄的助手，献身于福音工作，并借着保禄的权威拜访各教会。

因为这封信和给弟茂德的那两封非常相似，所以注释很简短。


牧灵圣经-弟 铎 书 第一章

弟 铎 书 第一章
1天主的仆人，耶稣基督的宗徒保禄，带领天主选民信从并认识合乎虔敬的真理。

2我们企望的永恒生命，是绝不说谎的天主在远古以前就跟我们预许了的。

3到了适当的时刻，他会借着宣讲显示这信息。我奉我们的救主，天主的命令，受委托负起这宣讲之责。

4在我们共同分享的信仰内，作我真儿子的弟铎，我问候你。愿天主父和我们的主基督耶稣的平安和恩宠与你同在！

教会的负责人

5我把你留在克里特，是要你去办妥未完之事，并且按我给你的指示，在各城设立长老。

6长老要品德完美，只能结一次婚，他的子女都应是信徒，没有人指责他们行为不当或不顺从父母。

7监督者乃为天主的管家，必须无可指摘：不骄傲、不暴戾、不过分好酒、不斗气、不贪财；

8热忱好客、乐善好施、立场公正、正直不阿、虔诚热心、节制有方。

9他必须持守所领受的教义真理，以有能力宣讲健全的道理，驳倒反辩的人。

10确有许多叛逆不从、崇尚空谈的人来蛊惑世人，其中多数为行过割礼的犹太人。

11必须堵上他们的嘴，不然，他们为了贪图钱财利益，教导那不该教导的事，将颠覆别人的整个家庭。

12克里特人，他们自己的一个先知说过：“克里特人总爱撒谎，是恶兽，好吃又懒惰！”

13他说的真对。因此，你得严厉规劝他们，使他们信德健全，

14不再听信犹太人荒诞不经的传说和违背真理之人的规定。

15为洁净的人而言，一切都是洁净的；但对败坏和不信的人来说，一切都不干净，因为他们的心智、良心都败坏了。16他们自称认识天主，行动上却否认天主。他们是可恶的叛逆，对任何善功均无助益。

——————————————————————————————————————————————————

●●●注释:

1.5弟铎必须与每个城市的领袖组织克里特的教会

我们不知道主教（意思为监牧）这个头衔是给予所有的长老，还是只保留给那些最能有效执行工作的人。一段时间之后，只有一位主教负责整个社区。宗徒们死后，主教就成了宗徒的代理人，并以同样的权力管理教会。

保禄在此说的成为长老或主教的必要条件，和我们在弟茂德前书中所看到的一样。我们可以注意以下几点：

－他只能结一次婚（6）：不是说必须结婚，而是说如果结婚的话，只能一次。献身服务的、有一定年纪的男子通常是已婚的。有一些基督徒，在领洗前离婚、再婚了好几次，保禄在此说的是这类人。

－他必须无可指摘（7）：不只是他，他的家人也该如此，他是否符合职位的标准对他的圣召是非常重要的，而且如果有人对他的背景提出不好的见证，那么团体便不该接受他。

－热忱好客（8）：教会不只是一种组织，更是一种结合。每一个在长老或主教家里的信徒，都应感到自在，受欢迎。他也必须欢迎来自其他团体的弟兄和长老，以确保不同团体间的沟通和结合。主教的人格平衡是其圣召的一部分。

他不可以是个性格善变的人，若是如此，其干预将造成伤害：其权威将忽视社交的基本规则和对人的尊重；教会的领导者虽然以其信德而著称，却常被指责为不谙世事。

2-16节是讲防止回到由犹太法律而来的注重仪式和禁欲的宗教上去。为洁净的人而言，一切都是洁净的：符合玛15:11和罗14:20的精神。这绝不是说为达目的可以不择手段。如果这样的话，就是忘了以果实来判断树（促使我们行动的欲望）；如果行动违反了天主的律法中所默示的意愿，这些行动便不是正当的。


牧灵圣经-弟 铎 书 第二章

弟 铎 书 第二章
信友的生活方式

1你该宣讲健全的教义。

2年长者应该沉着、庄严、慎重，在信德、爱德和坚忍上要健全。

3老年妇女要举止虔敬，不搬弄是非，不酗酒。

4该树立好榜样，善导年轻妇女对丈夫忠诚，关爱子女，

5贤明贞节，勤于治家，温和良善，顺从丈夫，免得人诋毁天主的道理。

6你也要勉励年轻人在各方面要自律，

7他们看见你行为良好，会当作榜样。你教诲时要诚恳、庄重，

8传道要无懈可击。这么一来，你的反对者就无法指责你，反而会觉得羞愧。

9奴仆要服从主人，做事要让主人满意，不与主人作对。

10不可行窃，要时时表现诚实忠心，这就是发扬光大救主天主的教义了。

11天主拯救人类的恩宠已经显示。

12他教导我们弃绝不虔敬的生活和世俗的贪欲；在今世过一种有节度的、正直和虔敬的生活；

13期待我们所希望的幸福，即得见我们伟大的天主和救主耶稣基督在光荣中一起显现。

14基督为我们牺牲自己，救赎我们脱离一切罪过，洁净我们，使我们成为他的选民，热心向善。

15你该宣扬这些，你要以全部的权威去鼓励劝勉世人，不要让任何人轻视你。

——————————————————————————————————————————————————

●●●注释:

2.1这里是对虔诚者责任的提醒，是针对他们的生活情况而言的。当时的社会情况比目前的简单得多，人们被分为奴隶和自由人；男人和女人；青年和老年人。所以在当今世界，更有必要让人们对生活负起责任。

这里坚持我们应该结出果实。以下的章节说到基督为我们牺牲了自己，这个牺牲必须有所成果。

2.11天主拯救人类的恩宠已经显现:保禄在此回到基督福音的精华：这是天主的恩赐，因此必然会结出良善与和解的果实，使人们远离麻痹自己的自我中心思想。

2.14基督为我们牺牲自己：如弗5:25、格前11:25所说，耶稣的牺牲主要是净化那些成为他子民的人。实际上，我们正是借着仰望耶稣，一点一点放弃了内在的邪恶和暴力。

2.12教导我们拒绝不虔敬的生活：天主使我们净化自己的动机和内心。

－负责，因为基督生活的实践能使我们的生活态度更严肃。

－公正对天主，我们才能公平待人。

－侍奉天主，因为信徒把自己献给了天主。


牧灵圣经-弟 铎 书 第三章

弟 铎 书 第三章
1你再提醒他们，要服从长官和执政者。他们要驯良，随时准备行善。

2但愿他们对人温和，体谅别人，不羞辱人或招惹争议。

3我们从前无知、叛逆、不务正业，为各种欲望和欢娱所奴役，充满暴戾和嫉妒，本身已是可憎，又彼此仇视。

4但当我们的救主天主的美善以及他对人的仁爱显示之后，

5他拯救了我们。并不是因我们做了善功才拯救我们，而是因为他的怜悯。他借着圣神赐给我们再生和更新的洗礼，

6通过我们的救主耶稣基督，天主将圣神丰富地倾注在我们身上。

7借着他的恩宠，我们得以成义，有望得到我们的产业，即永恒的生命。

8这是真理。我希望你坚持这些事，那些信奉天主的人应该热心行善。这些事是好的，且对人有益。

9至于那些愚昧的争论，以及关于祖谱和法律的争执，你要避免。那些都是没有用的，也没有意义。

10对那些异端分子，在给他一两次劝诫之后，你就远离他。

11因那些人已离弃正道，自甘堕落，为自己定了罪。

12在我派阿尔特玛或提希苛到你那里去之后，你要尽快来尼苛颇里见我，我决定在那里过冬。

13好好帮助则纳律师和阿颇罗启程，使他们什么也不缺。

14我们都得学着行善，为对付紧急需求，不要成为懒散无用的人。

15和我在一起的人都向你致意。请向所有在信仰内爱我们的人问好。

愿恩宠与你们大家同在。

——————————————————————————————————————————————————

●●●注释:

3.1保禄在对第一代基督徒说话时，强调了已经皈依的人的改变：成为一个基督徒，便要与过去决裂。但是，在后来的世代，当罗马帝国不同省份建立起教会时，“基督立即返回”的希望渐渐消退。因此，如果教会要持续，基督徒就要在所有人面前成为正直自律生活的典范。既然服从是当时家庭和社会生活的支柱，保禄必然坚持信徒必须在内心对与信仰不相违背的每一方面都服从。

在新约的教诲中，似乎常遇到矛盾之处：一处说到对社会的忠诚和家庭的美德，另处则说到忽略自己的父母。事实上，这些并不矛盾。只要不违反天主的意志，服从就会出自内心。当世俗的权威想要取代天主，全然不顾人的良知和权利时，我们就该与它决裂。2:5；2:10，弟前2:2、2:11也强调同样的论点。

3.10保禄对“异端”这个词的使用。异端分子不接受教会所传下来的信仰，而是选择对他似乎是最重要的，以及他最喜欢的。他拒绝部分的讯息，同时使教会同意他以自己的门徒组织团体。他喜欢自己的判断甚于教会的教义，如此一来，便丧失了深度的信仰，破坏了团结，即使他保有大部分讯息，还是难逃罪责。


牧灵圣经-希伯来书 引言

希伯来书 引言
在教会初期，人们称居住在巴勒斯坦的犹太人为“希伯来人”，因为他们不同于大多数移居其他国家的犹太人。这封信是写给巴勒斯坦最早的基督徒团体的。以种族而言，他们由犹太人组成：遭受了迫害、惩罚，财产甚至被充公，这一切都是因为他们成了基督的追随者。在这个世界上，他们不再拥有任何东西。他们必须彼此鼓励，相信在放逐结束的时候，他们会找到为耶稣受苦之后前往的真正家园。以此看来，他们就像曾经居住在沙漠中的希伯来祖先，期望并寻找着承诺的福地。

了解此信是写给熟悉旧约的人，对我们很有帮助：他们很可能是皈依为基督徒的犹太司祭。实际上，在此之前，因为身为司祭，他们生活的全部就是圣殿：他们献上牺牲祭品，并接受部分的奉献作为收入。但是现在他们为犹太人所驱逐，并被赶出圣殿，基督耶稣取代了他们。因为基督的降临有如新的圣殿和完美的牺牲，取悦于主，基督是唯一能使人们与天主沟通的司祭。

耶稣废弃了耶路撒冷圣殿和它宗教崇拜的功能。他组建了自己的教会，并没有认同“亚郎后裔”的司祭，也就是犹太人的司祭们。唯有耶稣是连结至圣天主与人的司祭。基督夺走了他们的工作和存在的理由。有时候，那些认识耶稣的人会有所怀疑：难道因为他，一切真的都改变了？

这封信是为了肯定他们的信仰，让他们知道犹太人的宗教，以及其在耶路撒冷圣殿伟大的祭献礼仪，只是更伟大之事的预象：罪的宽恕与信仰的精神－所有旧约的希望，都是为人性真正的司祭－耶稣天主之子所做的工作。人类真正的司祭是天主之子耶稣，再也没有其他的祭献，只有耶稣，始于十字架，终于天堂的光荣。

当今的世界上不是有许多“希伯来人”吗？不再怀抱希望的病人、遭受迫害的基督徒，不愿意接受社会的不公和平庸，都可算是“希伯来人”。虽然他们中有许多人可能并不了解这封信中所有的许诺和圣经引句，但读之必会在信仰中受到鼓舞。

在教会中，“神父”一词非常重要。因此，文中在更深层意义上解释司祭一职的经文很有用。通过耶稣的牺牲重定了司祭的意义。

这封信写于罗马，大约是66年，当时耶路撒冷的毁灭之战已经快到了。这是保禄生命的最后几个月，他又再度被困于罗马。这封信反映了保禄的思想，但是执笔写作的并不是他。很可能作者是宗18:24-28所提到的阿颇罗，“他很有口才，又是圣经的权威”，并“用圣经证明耶稣就是默西亚”。


牧灵圣经-希伯来书 第一章

希伯来书 第一章
1以往，天主曾多次以多种方式，借先知们向我们的先祖说话。

2但在这最后的日子里，天主则借自己的儿子向我们说话。通过他，天主创造了宇宙，且立他承受万有。

3他辉映着天主的荣耀光彩，是天主本体最深的显像。他用威能的话滋养万有，在清除了罪恶之后，他就去坐在天上至高全能者之右。

4他所承受的名既超越众天使之上，他就比他们尊贵得多。

5天主从来没对哪位天使说过：“你是我的儿子，今日我给了你生命。”或“我将成为他的父亲，他将是我的儿子。”

6天主把他的“长子”引入世界时，他说：“但愿天主的众天使都崇拜他。”

7关于众天使，则说：“天主派他的天使成为风，令他的仆役成为火焰。”

8说到圣子，则用这些话：“天主，你的御座将世代永存。你的权杖乃是正义。

9你喜爱正义，憎恶邪恶，所以，天主，你的天主以快乐之油为你傅洗，远胜过你的同伴。”

10又说：“上主，是你在原始之初奠定了地基，穹苍是你一手的杰作。

11天地都会消失，而你将永远存在。地上万物犹如你的衣裳，终会陈旧，

12你把它们卷放一角，更换它们。你却永不改变，你的岁月万古更新。”

13天主何曾对任何一位天使说过：“来坐在我右边，等我把你的仇敌降服在你脚下”？

14他们都不过是些服侍的精神体，被派去服侍那些承受救恩的人的。

——————————————————————————————————————————————————

●●●注释:

1.1这一章告诉我们，天主之子基督高于天使。相同的争论见哥15-20和弗1:2-23。耶稣在出生之前，圣子是在天父光荣的光辉之内。来自天主的天主，来自光明的光明，不可见天主的不可见肖像，承担着天主隐藏存在的印记（若1:1-14）。

这种把耶稣和天使拿来相比的做法，可能会使我们感到惊讶（如在弗1和哥1）。但是对于耶稣时代的信徒而言，他们对自然默想，相信超越在自然界的和谐与壮美之外，还有充满活力的宇宙力量，他们称为“天使”，这些天使分施神圣的宝藏。在相同的程度上，旧约叙述了对自然神祗的抵制，天主一直是高高在上，超过一切。如果人们不敢说他的名，正为体现天主圣神的行动增加了另一个原因，圣神的行为就是为我们的缘故不断证明天主的慈爱。

即使回顾以色列的过去：许多事情也都归诸于这些神灵：是天使向梅瑟现身，而非天主本身，天使也赐下了法律（见2:2）。因此，对那些深深体会了天主可畏的神秘性的信徒来说，很容易受诱惑去寻求低于天主本身的精神力量。因此我们必须再次肯定，耶稣超越他们全部，虽然他并不是天使，而是我们当中的一份子。

1.10上主，是你在元始之初奠定了地基：且让我们注意讨论的方式：教会从一开始，宗徒便将圣经经文所说的“上主”，归于基督一身。实际上，希腊文所读到的“上主”是由希伯来文的“雅威”翻译过来的。他们故意把许多指雅威－天主的词用在基督身上，足以纠正我们时常听到的说法，也就是人们是逐渐把耶稣看成天主圣子的和全然的天主，或早期的教会、宗徒们只把耶稣看成默西亚。

作者才刚刚再度肯定了基督的神性，在这里马上又提到旧约中有关“人子”的经文（人子是希伯来的说法），并把这些经文用在基督身上。这证明了在天主的设计中，人和基督是合一的。所有他曾经做过的，以及他所有的光荣，都要我们来分享。


牧灵圣经-希伯来书 第二章

希伯来书 第二章
1因而，我们要极重视我们所听的道，免得随波逐流。

2天使所传达的信息已证实是可靠的，一切抗命的人都已得到相应的惩罚；

3那么，若我们轻视这么伟大的救恩，又岂能避免惩罚吗？主亲自开始宣讲这个救恩，后来那些亲耳听见的人又给我们证实了。

4天主自己用异象、异事和各种奇迹，并按自己的意旨所赐的圣神的恩宠，来加强他们的见证。

5我们所提的那个将来的世界，并不由天使掌管。

6圣经有处写着：“人算什么？你竟念念不忘？人子又算什么？你却照顾他！

7你使他仅逊于天使，给他荣耀尊崇作为华冠，

8你把一切都置于他脚下了。”

既然天主让他管辖一切，什么就都包括在内，但现今我们还未见他管辖一切。

9可我们看见了一时逊于众天使的耶稣，借着天主的恩惠，为万人死，现在由于他已亲尝死亡的痛苦，而被戴上崇高尊贵的荣冠。

10那为万有根源又是万有归向的天主，要领着众子进入光荣之中。他认为他们救恩的领袖借由痛苦，而达到完美是很适宜的。

11因为使人成圣的他和得以成圣的我们，共有一位父亲，他便不以称他们弟兄为耻。

12他说：“我要向我的兄弟宣扬你的名，我要在大众面前歌颂你！”

13接着他又说：“我完全信赖天主。”又说：“看哪，有我和天主赐给我的子女。”

14既然这些子女都是血肉之身，耶稣和他们一样也拥有了血肉之身。这样他能借死亡来摧毁掌握死亡的魔鬼，

15并解救那些因为害怕死亡而一生做奴隶的人。

16他没有救助天使，而是救助了亚伯郎的子孙。

17他应该在各方面都跟他弟兄相似，才能成为一位充满仁慈、忠心服侍天主的大司祭，以补赎人们的罪过。

18正因他经历过痛苦的考验，他必能扶助受试探的人。

——————————————————————————————————————————————————

●●●注释:

2.5新世界，确切的经文是说：将来的世界。这并不是指未来的时间或世界的末日，而是一个从基督复活开始的决定性的新时代。

新世界是复活的基督的生活的地方。是我们所期望的家乡。而且，这个新世界其实已来到我们中间：生活在圣神中的信徒，会不断地体会到非世俗的经验，尽管起初他可能并未觉察到。

耶稣全部的历史既是他的，也是我们的。他认为他们救恩的领袖借由痛苦，而达到完美是很适宜的（10）。除了十字架之路，没有其他解救人性的方法。那些急于要解救自己兄弟姊妹的人，必须经受考验。有些人受到敌对的考验，有些人受到冷漠的考验。苦难是一位好老师，可以考验出我们交付的力量。

我们必须在基督的十字架上，发现天父对他儿子的爱，因为天父并没有“罚他”在人间受苦，而是要他借受苦的方式，成为所有人的救主和典范。

2.14耶稣和他们一样也拥有了血肉之身：天主用人类的团结来救赎我们。基督借由分享血肉，和人的命运来救赎我们。同样的，如果我们帮助世界得到解救，如果我们勇敢地接受与他人相依与团结的关系，我们也会得到救赎。和他人并肩工作，和他人一起受苦欢乐，是拯救他们的一种方式。有时候，我们想要逃出人类的限制，拥有更为独立的生活：对我们来说好像这样更能服侍天主，但是这种在日常生活中相互依赖，正是天主想要的方式，如此我们才能亲自和他联合在一起。


牧灵圣经-希伯来书 第三章

希伯来书 第三章
基督是新梅瑟

1同蒙上天召唤的圣善弟兄们，让我们的心灵转向我们信德的使者和大司祭耶稣吧。

2他对指立他的天主忠心耿耿，正如梅瑟对天主的家忠心耿耿一样。

3但耶稣比梅瑟更值得称耀，就如盖房子的比那房子要尊贵得多。

4房子只不过是人建造的，但天主则造万物。

5梅瑟只是天主家中的一个忠仆，为将要启示的事作证。

6基督则是忠心的儿子，是家中的主人，只要我们坚持由希望而生的勇气和自尊，我们就是天主的家。

7圣神这么说过：“如果今天你们能听到他的声音，

8就不要顽固心硬了，像从前在旷野里那样背叛我。

9你们的先祖见过我的作为，却仍试探我，

10有四十年之久。因此，我厌恶了那个年代，我说：‘他们的心时常迷失方向，他们不认得我的道。’

11我在愤怒中发誓说：‘他们绝不能进入我的安息之境。’”

12弟兄们，你们要谨慎，免得你们当中有人起恶念弃绝信德，叛离了永生的天主。

13趁“今天”还在时，你们要天天彼此勉励，免得你们中有人因陷入罪恶而硬了心肠。

14只要把我们当初的信仰坚定地保持到最后，我们就能与基督共融一体。

15经上说:“如果你们今天能听到他的声音！就不要再像背叛时期那样心硬了。”

16谁听了他却仍然背叛呢？当然是指那些跟梅瑟一起出离埃及的人。

17四十年当中，天主向谁发怒了呢？当然是那群犯了罪过的人！他们全横尸荒野了。

18天主对谁起誓，说他们进不了他的安息之乡？当然是对那些叛逆的人！

19我们很清楚，他们没能进入福地是因为没有信德。

——————————————————————————————————————————————————

●●●注释:

3.1把耶稣与梅瑟对比是很正常的。在旧约中无人比梅瑟更伟大了。但事实上，作者在这里仅提到梅瑟手下百姓的经验：希伯来人在沙漠中流浪，寻找天主给他们的土地，很多人没有经受住考验。天主借着梅瑟邀请子民进入一个新世界，但人民无法将自己提到一个更高层次的生活。他们的困难一旦不再急迫，他们也就不想要福地了。现在，信徒必须重新寻找许地，即天主所提供的安息。第一次是天主的仆人梅瑟，带领着他的人民，并为他的家族负责。现在，则是圣子：信徒们认为他们会在一个特定的地方，也就是巴勒斯坦找到安息。但是真正的安息，是我们借着信仰和进入基督徒团体所达到的与天主的亲密生活。

这封信会多次提到给沙漠中希伯来朝圣者的警告：但愿你们今天能听到天主的声音！开始的热情过后，漫漫长路和艰苦的时光，会使信徒感到厌倦。接受基督圣言的支持，我们必须不断地期待天主的许诺，那是我们肉眼看不见的东西。

造世的诗篇提到天主创造世界之后的休息:这意味着宇宙的进展必须到达一顶点，也就是进入天主神秘的圆满之中。人类在世上的苦难和工作可以令其到达真正的终点，即“安息”于天主的幸福中。


牧灵圣经-希伯来书 第四章

希伯来书 第四章
1我们既蒙进入他安息之所的恩许，就该存有敬畏之心，免得你们中有人被遗留下来。

2我们跟他们一样听见了福音，但他们听了这信息却没得到什么益处，因为他们听的时候，都没有怀着信德。

3但我们信了，正在进入安息之乡，如经上所说：“我在怒中起誓：他们绝进不了我的安息之境。”天主的化工自创世以来，已经完成了。

4圣经某处有关于第七天的记载是：“天主在第七天完成了一切工作，休息了。”

5但上述一段中说：“他们绝进不了我的安息之境。”

6由此可见，有些人能进去，首批受邀的人却因缺乏信德进不去。

7因此，天主重新订了一个时期，即“今天”，并在多年后借达味说了上面的话：“如果你们今天能听到他的声音，就不要再心硬了！”

8假如若苏厄已使他们进入安息之地，天主就不用再提另一个日子了。

9可见为天主子民来说，还有一个安息的日子呢。

10进入天主安息之境的人，完成了他的一切工作，正如天主完成工作而安息一样。

11因此我们要努力，进入安息之地，但愿没有人因去学缺乏信德的坏榜样而跌倒。

12天主的话是活泼有效力的，比双刃的刀锋还要锐利。它能穿透灵魂和神魄，刺过关节和骨髓；也能深入洞察暗藏人心的念头和意念。

13任何受造物都无法在他面前有所隐藏，都要暴露在他面前，我们必须向他交帐。

基督是我们的大司祭

14我们既已有一位了不起、升了天的大司祭－天主之子耶稣，我们就要坚定我们的信德。

15我们的大司祭并非不了解我们的脆弱；除了他是没有罪的这一点以外，他自己也像我们一样饱受磨难。

16所以我们应满怀信心地来到恩宠的御座前，以领受慈悲，并借恩典得到及时的扶助。

——————————————————————————————————————————————————

●●●注释:

4.14对犹太人而言，大司祭虽然也有个人的缺陷，却能保护民众免于因罪过而得到的惩罚。人们不仅需要领袖来管理他们，还需要一位在天主面前的拥护者。梅瑟的兄弟亚郎，犹太人的第一位司祭，便是这样的一个人。他的继承者大司祭也要担负相同的责任。

这个观念在此有所发挥：大司祭是人们在天主面前的代表，具有和人一样的脆弱性，但能为天主所接受。基督正是这种完美的人选。忘了耶稣是人间的一个人，对信德而言，和忘了他是天主子一样糟糕。

探究一下基督大司祭的角色，对我们是有帮助的：当时的教会提醒我们，所有虔诚的人都和基督司祭的角色有关。我们必须代表人性来到天主面前，为了这个目的，我们献身于天主。

当我们献上自己的生命，举行感恩祭时，我们将世上的工作和生命都呈献给天主。我们在感恩礼中，以所有人的名感谢天主。在日常生活中，我们应做坚持真理、鼓励友爱，并建立和平关系的人，做天主恩宠的工具。


牧灵圣经-希伯来书 第五章

希伯来书 第五章
1大司祭都是从民间选出，作为人们的代表，来行天主的事，为人赎罪，献上牺牲祭供品。

2由于他自身也为软弱所困，所以能理解无知和迷失的人。

3因此，他不但为人们的罪奉献，也为他自己的罪奉献牺牲祭品。

4无人能自封这个尊位，唯有蒙天主召选，像亚郎一样的人。

5连基督也没有自封自荣为大司祭，而是天主向他说了：“你是我的子，今天，我生了你。”

6另外还说：“你要按默基瑟德的品级，成为永远的司祭。”

7耶稣尚在人世具有肉身时，他曾以呼号和泪水，向那位能救他脱离死亡的天主祈祷哀求：他因虔诚恭敬而获得垂听。

8即使是为儿子的他，也要在痛苦中学习顺从谦恭。

9在他达到完美之后，他就成为那些对他顺从谦恭的人永远的救恩。

10应验了天主宣布的：按默基瑟德品级的大司祭。

你们应该为人师表

11我们对这方面还有许多要说的，但不容易解释，因为你们的理解力还很迟钝。

12你们此时早应为人师表了！但还得有人提醒你们最基本的天主教理。你们仍需要吃奶，还不能吃硬食。

13凡在吃奶的人还是婴孩，不能明白救恩成义的道理。

14只有成年人，能吃硬食，因为他们的内心通过实践已能判断是非了。

——————————————————————————————————————————————————

●●●注释:

5.7以呼号和泪水，向那位能救他脱离死亡的天主祈祷哀求：在圣经中，这些话用来表达受压迫的天主子女强烈的祈祷：他们以如此悲泣的声音向天主哀祷，好让天主倾听他们。在耶稣死亡的前一晚，他认同了那些遭受苦难而不愿意死亡的人。

5.11你们此时早应为人师表了：信仰的发展有不同的阶段，我们不能总是重复最开始的步子。如果加入教会多年，却没有得到信德上的进步和更丰富的信仰经验，就好比人在衰老，没有进步一样。


牧灵圣经-希伯来书 第六章

希伯来书 第六章
1暂且不论有关基督的初级教诲，而去探讨更深的知识，不要再停留在基础理论上：即重提让人弃绝丧亡的事，对天主更有信德，

2以及领洗、按手、死者复活和永恒的审判这些教理。

3只要天主同意，我们就照我们说的去做。

4那些蒙受光照的人已尝过天上的恩赐，领受了圣神，

5感受过天主甘饴的话以及未来世界的德能。

6假如他们再偏离正道，就没有办法使他们回头自新了，因为他们再一次为了自己把天主钉在十字架上，并当众羞辱他。

7大地经常受到雨水滋润，生长谷物，满足了耕种者的愿望，必受天主的祝福。

8但如果长的是荆棘和蒺藜，这块地就没用处了，就有受人咒骂的危险，终致遭火焚烧。

坚持希望

9亲爱的弟兄:我们虽然这么比喻，我们仍肯定你们的情况不错，接近救恩。

10天主是公正的，他不会忘记你们迄今不断地因敬爱他的名而做的义工，以及为圣徒们所做的服务。

11我们希望你们每个人都能将这份热情坚持到底，志向不变，直待实现你们的希望。

12不可有所懈怠，而应去效法那些因信德与坚忍而承受恩许的人。

13当天主对亚伯郎许诺时，因没有比他自己更伟大的了，他就以自己本身起誓说：

14“我必降福你，赐你众多的子孙。”

15亚伯郎耐心地等，终于等到了恩许。

16通常人们都指着比自己大的发誓，以平息彼此之间的争端。

17为此，天主对他的许诺也起誓，向承受他许诺的子民明确表示他不会言而无信。

18这两者都是不变的：因为天主决不骗人。所以，当我们寻求庇护时，这点就足以鼓励我们去抓住摆在眼前的希望了。

19这是我们精神的锚，安全又可靠，已深深抛入圣所帐幔的深处。

20耶稣已先我们进入了，按默基瑟德的品级做了永远的大司祭。

——————————————————————————————————————————————————

●●●注释:

6.1这封信简捷地告诉我们，有关基督教的基本教义（6:1-3）。有关洗礼的教导，也就是解释那些追寻宗教善意的人拥有不同道路。那时有犹太团体举行的洗礼，也有若翰的洗礼和基督的洗礼。其中教导基督洗礼的价值。

这也可能是有关洗礼的教导与圣神恩宠的教导。对我们来说，通常是先领洗，然后在坚振时，领受对圣神的恩宠。但在那时，事情并没有证实：人们提到几种洗礼，水的洗礼与对圣神的洗礼。

按手：这是最初对坚振的称呼。

在这些基本的重点，突出了人类生命的严肃性：引至审判的是两条相反的路。如果一个人不能决定踏上走向基督的路，便会丧失自己的生命。

6.4那些蒙受光照的人:在早期的教会，洗礼通常被称为“开悟”。不仅是因为人们得到有关真正信仰的教诲，还因为通常耶稣对真正皈依进入教会的人，赐予一种非常具体的经验，让他感到主的存在。以非常严肃的决心参与神运作的人，通常对天主也有这种体认。

这种经验在12:28-24有更清楚的解释。

6.5那些感受未来世界德能的人：我们不要忘了，仅在几百年前，人们还相信地球是宇宙的中心。对那时的人而言，天堂在地球之上，就像一个苍穹，人们称这个苍穹之外的高天为天堂。他们认为天主和分享他光荣的人居住在那里。因此，天堂的事物就像我们现在说的，是超自然的或神圣的事物。因此在这封信中（3:1；8:5；9:23……）凡用“超自然”的地方，也可用“天上的”来代替。因为作者所指的是地球上已经经验到的神圣事物。

这希望犹如精神的锚，安全又可靠，已深深抛入圣所帐幔的深处（19）：在耶路撒冷圣殿，只有大司祭能进入“至圣所”，这地方以帐幔将其与邻近的房间隔开。这是神圣之神圣的天堂之象征。耶稣已独自进入“至圣所”。我们留在后面，但是我们的希望已经在天堂上：这并不是人类的幻想，而是天主自己给予我们的渴望，天主是不骗人的，我们终将到达我们的希望之地。


牧灵圣经-希伯来书 第七章

希伯来书 第七章
默基瑟德是基督的预像

1默基瑟德原是撒冷王，又是至高天主的司祭。当亚伯郎战胜诸王凯旋时，默基瑟德前去迎接并祝福他。

2亚伯郎则献出所获战利品的十分之一给他。默基瑟德名字的意义首先是“正义君王”，也是“撒冷之王”，即“和平之王”的意思。

3没有人提到默基瑟德的父母或族谱；他生既无始，死亦无终。像“天主之子”，是一个永远的司祭。

4看！默基瑟德何等伟大，我们的先祖亚伯郎把所有战利品的十分之一献给了他。

5按律法，只有肋未部族的司祭能收取族人的什一奉献，虽然他们同样是亚伯郎的子孙。

6但是默基瑟德并非与亚伯郎同一族系，却接受了亚伯郎的什一进献，还祝福了领受天主恩许的亚伯郎。

7理所当然，地位高的该祝福地位低的。

8首先，一般情况下，收取什一税的人是会死亡的；但我们在这里所见的收取十分之一的默基瑟德，却有生无死。

9其次，当亚伯郎付什一之物时，连肋未这收取什一奉献的也同他付出了什一之物。

10因为在亚伯郎跟默基瑟德相会时，肋未已在他先祖的身内了。

11肋未司祭制是以色列选民的律法基础，但他们并不能借此达到完美。不然的话，为什么还要兴起另一个按默基瑟德品级，而不是按亚郎的品级而产生的司祭制呢？

12由此而知，司祭品级改变了，律法也得跟着改变。

13我们的主，就是我们所讨论的这一位，来自另一支族，在这支族内没有人在祭坛前供职过。

14正如众人所知，我们的主原是属于犹大支族，谈到司祭时，梅瑟并没有提过这一支族。

15既然有另一个按默基瑟德品级而兴起的司祭，

16我们所讨论的问题就更清楚了。他之成为司祭，是借着不朽的生命力量，而不是按人的法律条规。

17经上这么说：“按默基瑟德的品级，你将是永远的司祭。”

18老的法律失效不适用了，必然要废除掉，

19因为法律诫命不能成全任何事，如今更好的希望已出现：这个希望能让我们接近天主。

20别的司祭不是借由誓言而立的，而这位则是借誓言而立的。

21耶稣成为司祭是发过誓的，因为天主曾对他说：“上主绝不反悔发过此誓：你是永远的司祭。”

22由此证明耶稣乃是一个更好的盟约的保证人。

23以前的司祭们为数众多，但死亡阻碍了他们留任长久。

24耶稣却能世代长存，他司祭的职位不需要更替。

25他有能力把永远的救恩赋予那些借着他而归向天主的人，因为他永远活着，为他们转求。

26我们的大司祭本来就该如此:圣洁善良，无罪无瑕，有别于罪人，立于诸天之上。

27与其他大司祭们不同，他不需每天先为自己的罪，再为他人的罪献祭。他献过一次祭，奉献了自己，这样一次就永远成就了。

28依法律所立的大司祭们都是有弱点的人，但在法律之后，以天主誓言建立的则是完美永恒的圣子。

——————————————————————————————————————————————————

●●●注释:

7.1作者三次引用圣咏110，诗中提到默基瑟德。作者在信中证明这个传奇的人物，预言神职会有重大的改革。我们不要忘了这封信是写给犹太司祭－亚郎的后裔，他们的司祭地位是父子相传，而且认为这种特权会持续下去，直到永久（圣经在户18:19中就是这么说的）。但是在这里有人告诉他们，天主本身已宣告他们被替代了。

圣经中确实有默基瑟德此人（创14:18和咏110:4），但是他曾以什么形象出现？实际上，提到他的经文是在较后的书中：无疑写在基督诞生两百年之前，为玛加伯事件而写。许多犹太人不能原谅这些君主窃占了大司祭的地位，这原本是属于普通的司祭家庭的。默基瑟德的故事是要为君王的正当性找理由，因为默基瑟德既是国王又是司祭。因此有关的经文是写来为独裁辩护；结果这个故事被收进了圣经，而且被当作天主的圣言为人接受；后来人们发现了其中有些道理是人们没有预想到的：这是天主圣言的一个反讽！

我们欣赏默基瑟德事件的叙述方式，它在圣经中拥有的位置并不怎么重要，但是却以不可拒绝的逻辑深入探讨了基督必须改变以色列整个宗教的事实。我们已经在引言中说过，这封信可能是早期教会的先知阿颇罗写的。这里可以清楚看出他身为先知的天赋。

早期教会拥有的唯一圣经就是旧约。这书里好像没有提到耶稣，但借着圣神、基督徒的见证，我们证明圣经如何指正了基督：以基督徒对旧约的理解证实了教会。

现在基督徒读旧约时，不再像犹太人那样在旧约中看出他们自己在巴勒斯坦的历史。对我们而言，旧约真理的关键在于预示耶稣这个人：如果没有他，圣经便不再有天主的讯息。


牧灵圣经-希伯来书 第八章

希伯来书 第八章
新的圣所和新的盟约

1我们论述的要点是：我们有这么一位伟大的司祭，他坐在天上至高者宝座的右边，

2他为上主亲自设立而非人所设立的真正会幕和圣所服务。

3大司祭是为奉献供品和祭物而设立的，耶稣自己也得奉献。

4如果耶稣仍在世上，他就不能做司祭，因按法律规定已有负责奉献的其他司祭。

5然而他们的祭献不过是天上事物的形象罢了。就如梅瑟建立会幕时，天主曾对他说：“一切要按山上曾显示给你看的模式去做。”

6但现在，耶稣所得的职位远比他们优越。因为他是一个建立在更好的恩许之上的盟约的中保。

7若头一个盟约是完美的，第二个盟约便无存在的必要。

8事实上，天主批评他的子民说：

“时候将到！上主说：我要与以色列家族和犹大家族另立新约。

9这将不同于往日我们牵引他们祖先的手逃离埃及时所订的盟约。他们违背了我的盟约，因此上主说，所以我就遗弃了他们。

10日子来时，上主说，我将与以色列家族签订如下盟约：我要把我的法律诫命印在他们脑中，刻在他们心上。我将成为他们的天主，他们将是我的子民。

11他们谁也不必再教训自己的弟兄或同胞说：‘去认识上主吧！’，因为由最小的到最大的都将认得我，

12我会原谅他们的错，不再记着他们的罪过。”

13天主既提到“新盟约”，先前一个当然就算是旧的了。凡是老而过时的，必将被更替。

——————————————————————————————————————————————————

●●●注释:

8.1对以色列人来说，司祭和大司祭的制度与天主对子民的圣约有密切的关系，如果质疑这种关系，便是质疑以色列和天主之间的关系。没有人敢这么做。但是作者引了耶肋米亚一段主要经文，宣布了天主与子民的新盟约。

当我们说盟约，我们是指天主对待我们的方式，以及我们对待他的方式。耶肋米亚说：天主会以个人的方式让信徒们了解他，对子民来说爱天主不再是一种负担，因为他随时与他们在一起。人们知道耶肋米亚这句话，但是却很少加以注意：耶肋米亚不是讲很久以后的事情吗？很久以后难道没有被提起？但是作者在此说：和耶稣一起，我们已有了新盟约。

8.3耶稣自己也得奉献：1-5节引起我们注意：在天主的世界中，司祭地位现在是基督的。这和我们每天或每个星期天所庆祝的感恩祭仪式是否有关联呢？

在格前11:23-26中，保禄把今天的感恩祭仪式和耶稣的圣死密切结合起来，耶稣的圣死以牺牲的形态真实出现。如此，他确定了西方教会的方向。对我们而言，弥撒最主要的是和圣坛上的十字架连结在一起。但是，这里的经文邀请我们看着基督在光荣中所庆祝的“天上的仪式”：永恒的世界和其选民聚集在天主内，与时间的世界会合，在那里代代相传，各在其时间之内。若望的默示录要我们看这“天上的仪式”，而东方教会的仪式所强调的也正是这种对耶稣光荣的了解。这并不是反对，而是发现信仰的多层丰富性。

8.6但现在，耶稣所得的职位远比他们优越：如果我们能把感恩祭的礼仪与天主那成全的赞美相联系，那么我们的感恩祭礼仪就有了意义。在世上我们必须跟随耶稣，他不曾羡慕自己时代的司祭们，他只是辛勤地工作，为了使人与人及与天主之间达成和好而牺牲。

他的“洗礼”是真正的死亡，正向他的感恩祭：如果一个人不能为了爱和正义而牺牲生命，那么美丽的感恩祭礼仪又有什么意义呢？


牧灵圣经-希伯来书 第九章

希伯来书 第九章
耶路撒冷的圣殿

1前一个盟约的内容有关于礼仪规矩的，也有关于一处属于这世界的圣殿。

2人们搭了最初的帐幕，把前面的部分叫作“圣所”，内放灯台、供桌和献给天主的饼。

3后面还有一个帐幕，便是“至圣所”。

4内有金制的香坛和包金箔的约柜，柜内有金罐盛着玛纳，还有亚郎那根发芽的棍子以及约版。

5约柜之上矗立着荣耀的“革鲁宾”，他们的翅膀掩着“赎罪祭”。至于细节，不必详加解说。

6如此安排下，司祭可随时在前面的帐幕里举行祭献仪式，

7唯有大司祭可进入第二个帐幕，每年一次。他必须带血进去，为自己和他人的过错作奉献。

8圣神借此指示我们：若前面的帐幕仍在，通往圣殿之路就不能敞开。

9以上所述是今日时代的象征，献的供物祭品，不能使那奉献的人内心达到至善，

10所献之物不过是食品、饮料和各种形式的洗洁礼，都是徒具外在形式的人为的规矩，在革新的时间来到之后即失效。

基督带自己的血进入圣殿

11但是现在，基督已来到，他是天主赐予的全新恩宠时代的大司祭。他进入的是一个更大、更完美的圣殿，那不是由人建造的，也不属于这被造的世界。

12他进入圣殿时带的并非牛和羊的血，而是他自己的血。只一次就为我们赢得了永远的救恩。

13如果把牛犊和山羊的血以及母牛的灰洒在那些不洁之人身上，尚且能洁净他们的肉身；

14基督通过永生的圣神，把自己当作无玷的牺牲奉献给天主，他的血不是更能洁净我们的良心，除去死亡的行为，使我们得以服务于永生的天主吗？

15基督是新盟约的中保。他的死亡正补赎了在旧约下所犯的罪，使蒙召的人可以继承永恒的产业。

16凡遗嘱生效，必得等立遗嘱者死后。

17若立遗嘱者尚在，这遗嘱就无效。

18所以，第一个盟约是以血开始的。

19当时梅瑟向人民宣讲一切必须遵守的律法诫命，拿小公牛和山羊的血掺上水，用红毛线和牛膝草蘸一蘸，洒在约书和以色列民众身上，

20并念道：“这是天主向你们命定的盟约之血。”

21同样，梅瑟也把血洒在帐幕及所有祭礼用的器皿上。

22其实，按律法规定，所有的洁净礼都得用血。若没有流血，罪就不得赦免。

23天上事物的外在影像都得用这种方法洁净，那天上事物的本体，岂不更需要尊贵的牺牲！

24因为基督进入的不是由人手造的圣殿，那不过是真正圣殿的缩影；基督上天去了，代表我们出现在天主台前。

25他无须再三祭献自己，好像其他大司祭一样，每年带着不是自身的血进入圣殿。

26不然的话，从创世以来，基督就得受许多次苦难了。

事实上，他只在今世末期才显现，只一次献上牺牲，就永远地除灭了罪恶。

27人只死一次，然后面临审判。28为基督亦然，他只奉献自己一次，就免除了众人的罪。他将再次显现，但与罪无关，而是为那些期盼他的人带来救恩。

——————————————————————————————————————————————————

●●●注释:

9.1第八章叙述了耶稣替代子民的司祭：借着他的司祭使命，我们与天主之间的关系已改变。第九章把圣殿里的崇拜礼仪与新的基督大司祭举行的崇拜礼仪相对比。

基督以他的死所做的奉献，并不像旧约的牺牲祭品那样，是为了缓和天主的愤怒。他的死是他最后的见证，而且对他来说，也是他在人们心中播种人们拒绝接受的救恩种子。借着这个见证，耶稣把自己交付到天父手里。

我们知道了这封信的作者和对象，就可以了解他把耶稣的血和他的死，和供奉的圣殿中的牺牲连在一起的意义，因为对犹太人而言，这些礼仪非常重要。但是今天我们应把基督的血和死亡，和所有无辜遭受谋害的人的死连在一起，因为耶稣自己使我们了解到（玛23:35），他们的血也是圣洁的（默6:9）。

唯一的司祭与神父们

耶稣是独一无二的司祭。既然我们谈到教会中的神父，就把事情谈得更清楚些，特别是因为现在普世的神父正面临一场危机。

在拉丁文中sacerdos一词，古时有侍奉罗马诸神的司祭的意思，也有犹太人司祭的含意。中国天主教最初将这个词译为“撒责尔铎德”，简称“铎德”，后采用“周礼、天官、小宰”，“司政教振木铎”的说法，改为“司铎”（《词海》）。

教会诞生后，唯有耶稣被称为“司铎”，其他人是长老、教长、监督、执事等：与犹太人称自己团体的负责人是一样的头衔。但现在教会内有主教、神父、神职人员，都是称为“司铎”，为什么发生了这种改变呢？

其中一个原因：时代已变迁。地下墓穴的教会已发展成一个被当权者承认的基督教运动，一群有组织的“神职人员”组建并关怀基督徒们。

还有更深刻的原因：当时基督徒注重到，教会并非单单是人的社团，这个组织必须反映出在天主内的秩序。

教会把对神父和主教的祝圣视为神品圣事。神父并不是在一段时间内被聘用的工作人员：可以把生命中的一段时间献给教会，然后余下的时间自己享受，好像“神职”两字含有的字面意义。他们要献出的是自己的一生。

神父在教会中的责任，与他们自身对基督的奉献、与基督的密切相联是不可分割的。宗徒的继承人就是司铎。对他们来说，拥有神权是很重要的，所以不能向耶稣与他们的门徒都不曾接受的外界影响妥协。

他们该时时警觉，免得自己拥有的权力为自己的愿望服务：说决定性的话、与众不同的标榜、让他人为自己服务等等。他们必须做信德的大师，但同时又不为他人做决策：他们必须做领袖，但不是天主与信徒之间不情愿的中间人。当然，如果他们不效仿耶稣舍己的精神，这一切都是不可能的。

这几章让我们更清楚地看到耶稣曾是位怎样独特的司祭－他远远超越世间的一切仪式。我们也因此了解了基督在信徒中的司祭使命。我们这些非司祭的普通信徒该如何投身到教会生活中？我们并不像神父那样举扬圣体圣血呀。但放眼看一看教会，就处处可见教友的身影：宣讲福音，为邻人服务，或更简单的：过着默默无闻、甚至忍受痛苦的生活。


牧灵圣经-希伯来书 第十章

希伯来书 第十章
旧约是新约的预像

1律法只是未来美好事物的影子，并不是本物的真相。所以，尽管敬拜者每年都来奉献同样的牺牲祭，总不能使他们达到完美。

2如果举行一次祭礼就得洁净，他们就不再觉得有罪，可能就停止祭献礼了。

3然而事实上，每年的祭献都令人想起自己的罪过。

4原因是公牛和山羊的血除不掉人们的罪过。

5因此，基督来到世上，向天主说：“你既不要供品，也不要牲物，但你为我准备了一个身体。

6全燔祭和赎罪祭都讨不了你的欢心。

7因此我说：天主！我来了！圣经上的记载已提到了我，我来是为承行你的旨意。”

8首先他说：“你既不要供品，也不要牲物，全燔祭和赎罪祭都讨不了你的欢心。”

9他又继续说：“我来是为承行你的旨意。”所以，他来废除了第一个，建立了第二个。

10我们凭着这“旨意”，借由耶稣基督一次奉献自己的身体而圣化了。

11司祭们每天负责祭礼仪式，供奉同样的供物，仍不能免除罪恶。

12基督却只献了一次赎罪牺牲，就永远坐在天主的右边，

13只待天主使他的敌人成为他的脚凳。

14他的一次牺牲奉献，就使那些被圣化的人达到了绝对的完美。

15圣神为此向我们作证，说:

16“上主说过：日子来到时，我要和他们立约。我要把我的律法印在他们脑中，刻在他们心上。

17上主又说:我不再记住他们的罪恶和过错。”

18因此，罪既已得宽赦，就不再需要赎罪祭了。

在信德中坚定不移

19弟兄们，我们应确信，由于基督倾流的血，我们得以进入圣殿。

20他给我们打开了越过帐幕－即他的身体的一条新生路。

21我们有一位大司祭为天主之家供职，

22我们的良知已毫无缺点，我们的身体也用水洗净，我们就怀着虔敬之心，充满信德，来接近天主。

23我们要保持希望，坚定不移，因为作出许诺的天主是忠实可信的，

24让我们激励彼此的爱德，努力行善。

25不要像那些人那样放弃集会，要彼此劝勉，尤其是你们看到那日子就快来临了，更应如此。

26若认识真理后，我们还故意犯罪，那就不再有任何可作为赎罪的祭献了。

27剩下的是可怕的审判和吞噬叛逆之人的烈火，

28凡抵触了梅瑟律法的人，如有两三人作证，就可被毫不留情地置于死地；

29那么，你们想一想，凡瞧不起天主之子，羞辱使自己成圣的盟约之血，又嘲笑圣神的人，对他们的惩罚岂不会更严厉吗？

30我们知道谁说过这话：“我该报复！我必报应！”又说：“上主要来审判他的子民。”

31落入永生天主的手中是多么可怕啊！

32回想最初的时期，受了启蒙开悟之后，你们曾遭遇过种种严厉痛苦的考验。

33人们当众羞辱虐待你们，同时，你们与那些饱受同样迫害的人站在一起，分担痛苦。

34你们同情被监禁的犯人，别人抢夺了你们的财产，你们也甘心忍受，因为你们知道在天上已为你们积存了更丰厚、更永久的产业。

35你们不要放弃这信德，那将带给你们很大的回报。

36为承行天主的旨意，你们应该坚忍，才能获得所许的诺言。

37“再过一会儿，很快地，要来的那位就到了，不再延迟。

38我的义人将因信德而活；若他畏缩，我就不再喜欢他了。”

39我们不是懦弱后退、走向丧亡的人，我们是有信德的人，我们的灵魂必然得救。

——————————————————————————————————————————————————

●●●注释:

10.1这些段落（10:1-8）表明，我们已从一个不断更新的宗教路途中走了过来，来到一个决定性的信仰新阶段。在这里，我们体会到一个不易为人接受的基督徒信德的侧面。许多宗教都称自己拥有真理，我们是否是其中唯一拥有坚定信仰的一个？每天我们都重复着同样的罪，那我们是否还处在决定性的位置上？当基督的证人在这个世界上根本没有说服力的时候，我们还是天主真正的子民吗？没有人能替我们回答：我们唯一的希望是每个人更深入地体验基督徒的生命。

10.2如果他们举行一次祭礼就得洁净：如果他们增多牺牲以求宽恕，正说明了这些牺牲不能免除人们的罪。

对我们而言，我们不是常去告解吗？那我们怎能肯定地说：基督的牺牲已使我们完全自由了呢？我们在教会内领受的圣事与赦罪，只不过是现时的恳求，而基督已在先前为所有人做过了。

对一个领过洗的人来说，再没有更进一步能给人更多赦罪的礼仪或洗礼了，无论是水的洗礼还是圣神的。耶稣已把一切给了我们。若望毫不犹豫地说（若－36）：凡在基督内的人不会犯导致死亡的罪（若－5:17）。

但如果与基督决裂，否定我们生命中最伟大承诺，那么我们就会重回死亡。我们知道，忏悔对我们战胜罪过有很大的帮助，但我们不该误以为教友会因着不断的犯罪与不断的忏悔，从凡人的罪过中走进恩宠。

10.19-39为刚才所说的下了结论：如果我们进入了决定性的境地，那就该知道真正的罪就是失去希望。真正的罪是失去我们已经享受到的一点天人合一的滋味。唯一的良药是不断前进。记住圣额我略的话：“没有拥有世间的喜乐时，我们渴求拥有；拥有它们时，我们便厌倦。尚未发现精神的喜乐时，我们不求拥有，一旦拥有，我们更渴求。”

10.25不要像那些人那样放弃集会：当我们的希望生了锈，我们就会找理由不参加星期日的集会，或是我们所属社团的聚会。如果这种情况变得普遍，基督徒的社团就会四分五裂。对于我们这些不是天使的人，如果我们没有社团，怎能过基督徒的生活呢？如果我们与那些信仰不同的人在一起参与活动，会有什么收益呢？我们会缺乏基本的东西：丧失自己作为见证人的特质。除非在这样的团体中，大家提倡互敬互助，理解与尊重。

再过一会儿（37）：这是采自哈巴谷2:3，指即将到来的天主审判。这封信的作者可能在暗示，危机很快就要来临，犹太人国家的毁灭近了。

孤僻的人会受到怀疑的袭击。我们怎么不看那些走在我们之前的人，不是一、两个，而是许许多多：大众见证不会是幻想。


牧灵圣经-希伯来书 第十一章

希伯来书 第十一章
先祖的信德典范

1信德就是对所持的希望坚持不懈，对看不见的事确信不疑。

2我们的先祖因信德而获赞许。

3由于信德，我们相信，宇宙是借着天主的圣言而得创造与安排的；可见的万物都出自看不见的实体。

4由于信德，亚伯尔的祭献比加音的更好。而且也因着他的信德，亚伯尔被称为义人，天主亲自悦纳了他的祭献。他虽然死了，依然借着信德向天主呼求。

5由于信德，哈诺客被接上天而得以不死：“没人能找到他，因为天主把他接去了。”他被接升前，已得到被天主喜爱的明证。

6若没有信德，就不能令天主喜爱。凡要接近天主的人，必须相信他的存在，也相信天主必赏赐寻求他的人。

7由于信德，诺厄得知将发生从未见过的事，他造了方舟，用来救他自己和他的家人。他的信德定了那世界的罪，而他自己则继承了公义，那是信德的成果。

8由于信德，亚伯郎被召叫时，从命出发，往一处他将领受产业的地方去。他启程时，尚不知何处是目的地。

9全凭信德，他作为外乡人居留在应许之地。他住在帐篷里，承受同样恩许的依撒格和雅各伯也是如此。

10他们期待着一座坚固的、由天主设计并建造的城市。

11由于信德，莎拉能够在过了生育年龄之后，生得一子。因为她坚信许诺她的那一位是守信的。

12于是由一个已衰老的人身上，传下“繁如星辰，广如岸沙”的子孙。

13这些人都怀着信德死去了，他们并没尝到诺言实现的快乐。只是远远地观望并且期盼着，知道自己在世上只是旅居外邦的过客。

14他们说这话的语气，显示出他们盼望一处家园。

15如果他们怀念已离开的家乡，他们仍可以回去。

16但是他们渴望的是一处更好的地方，那便是天上的家园。天主并不因被称为“他们的”天主而羞耻，因为他已为他们准备了一座城市。

17由于信德，亚伯郎在接受考验时，愿意献出独子，牺牲依撒格。他是得天主恩许的人，

18因为天主对他说过：“依撒格的子嗣才是你真正的后裔。”

19亚伯郎相信天主能复活死者，具有未来象征意义的是，他把依撒格从死亡中领了回来。

20由于信德，依撒格给了雅各伯和厄撒乌未来的祝福。

21还是基于信德，雅各伯临死前分别降福了若瑟的两个儿子；并柱着拐杖来敬拜天主。

22也是由于信德，若瑟临死前对以色列族人谈起出离埃及的事，并为自己的遗体作了交待。

23由于信德，梅瑟出生后就被他的父母藏了三个月。因见这婴孩可爱俊美，就不怕国王的谕令了。

24也因着信德，梅瑟长大后，不愿被当作法老公主的儿子。

25他宁愿跟天主的子民一块儿吃苦，也不愿享受罪恶里的片刻欢乐。

26因为他期盼着天主的赏报，明白为默西亚受辱比享尽埃及财富更有价值。

27也是基于信德，他离开埃及，不怕地上君王的愤怒，因他的眼中只有不可见的天主义怒。

28由于信德，他遵守逾越节，洒血在门上，以避免“死亡的执行者”击杀他们的长子。

29因着信德，他们穿越红海时，恰似走过一块平地；而埃及人一走进，就全部被淹死。

30由于信德，以色列人绕着耶里哥城走了七天，城墙便倒塌。

31也由于信德，妓女辣哈布善待了探子，没有像不信者那般被杀。

32我还需补充什么呢？我没有足够的时间详细谈论有关基德红、巴辣克、三松、依弗大、达味和撒慕尔以及众先知的事迹。

33因着信德，他们征服了列国，主持正义，承领恩许的实现。他们堵住狮子的大口，

34扑灭烈火，躲过刀剑，转弱为强，奋勇征战，击退了外邦的侵略。

35有些妇女们得回了死而复生的亲人，然而也有些人饱受虐待，痛不欲生，因为他们盼望得到更高更美的复活。

36有些人受凌辱，受鞭打，带上枷锁，送入牢狱；

37他们或被石头砸死，或被锯成两段，或被利剑刺死，他们只披着绵羊皮和山羊皮，到处流浪，受尽贫困、迫害和屈辱。

38这世界配不上他们，于是他们在荒山野地游荡，栖息在岩洞和地穴之中。

39所有这些人虽都堪称信德的表率，但他们没领受到天主的承诺。

40因为天主为我们想得更远：若他们没和我们在一起，自身就得不到成全。

——————————————————————————————————————————————————

●●●注释:

11.1信德就是对所持的希望坚持不懈，对我们看不见的事确信不疑：所选的例子告诉我们，信仰无法像内在的信心那样留在我们心中。重要的是我们能根据信仰来行动，并依照信仰的启示做决定。为此，本章提了许多男女为了信仰而甘冒失去一切的危险的圣经例子。除非我们体会出亚伯郎对天主的信仰，我们就无法理解亚伯郎的顺从是为什么。当梅瑟放弃了有指望的前程，而选择领导子民这项困难的工作时，情形也是一样：他的信仰使他行动，好像他看见了不可见的未来（27）。

要说明一个信徒到底信什么，希望什么，和不想要什么，并不那么简单：从文中的例子可以看出各种各样的态度。哈诺客追寻天主；诺厄在大灾难的前夕为未来的的世界做准备；有些人在世界居无定所；有些人为了保卫人间的家园而付出了生命。但是他们都知道，天主想要他们完成某项事业：他们的生命会以某种方式而有所收获。应该注意35节：有人借着对天主的信心而能使死去的小孩复活（列上17:23）；但是有些人的信心却使他们选择磨难和死亡，期盼由天主那里获得未来的复活。

这群信德出色的人物，为那些希望解放自己同胞并为同胞献身的领袖带来了光荣。他们这么做，也许是下意识地找寻自己真正的家乡。

这些信德勇士尚未得到天主的许诺便已死去，人们可以说他们失败了，但后继者们会发现正是这些英雄创造了历史。作者对基督徒说道：我们是有信仰者，我们该拯救自己的灵魂。也就是说：我们要实现目标，并等待天主在永恒中留存给我们的一切。

现在有许多人，也许大多是非信徒，可能不属于教堂，事实上，他们牺牲自己，正为世界的未来做准备，他们走在朝向天主之城的大道上。他们是现代世界的“希伯来人”，天主并不因为被称为“他们的”天主而羞耻（16）。


牧灵圣经-希伯来书 第十二章

希伯来书 第十二章
以耶稣基督为榜样

1既然有众多如云的见证人围绕在我们四周，我们就应该除去所有的重担和罪恶的纠缠，坚持不懈地奔赴我们的前程！

2让我们把目光投注在耶稣身上，他是我们信德的创始者和完成者。他没有选择提供给他的欢乐，而背负了十字架，不怕受屈辱，如今他坐在天主宝座的右边。

3只要想一想他忍受了多少罪人的叛逆，你们就不会缺少勇气和力量了。

4你们与罪恶斗争，但还不到血流成河的地步。

5难道你们忘了，智慧书中对你们，如对子女般说过的话：“我的孩子，上主纠正你时，不要悲伤，他责备你时，不要丧气。

6上主对所爱的人才予以指责，他所钟爱的子女才堪受他鞭策。”

7你们受苦，是为你们好，天主把你们当作子女看待。哪个孩子不受他父亲管教呢？

8要是你们没受过管教，像其他人那样，你们就不是真儿子，而是私生子了。

9我们既已接受了肉身父亲的管教，我们就更应该尊崇灵性父亲，以求获得生命。

10肉身的父亲管教我们时，目光短浅，仅限于现世;然而天主则是为了我们的益处，使我们分享他的圣善。

11当然，我们在接受管教时总不舒服，甚至痛苦。可是我们经过训练之后，必能结出果实，那就是义德与和平。

12你们要把疲倦的手举起，站稳摇晃的膝，

13修直必经之路，使瘸腿的人不致停顿，反得痊愈。

努力成圣

14愿你们大家和平相处，以圣德为目标，因为没有圣德就见不到主。

15要谨慎，切莫使任何人失去天主的恩宠，避免有苦根的植物影响你们、腐蚀你们。

16但愿无人像厄撒乌那样行为失检，亵渎放荡，只为了一碗豆粥就出卖了长子的名分。

17你们知道，后来他再想获祝福，却被拒绝了：虽然他伤心痛哭，却改变不了事实。

18记住你们领受奥义的时刻：那里没有燃烧的烈火、阴暗浓云、暴风雨、

19号角声和话语嗓音－凡听见这声音的人都央求天主别再说下去了，

20因此他们遵守了“不可靠近”的规定：“不管人还是动物，靠近这座山的，都要用石头砸死。”

21当时的情景非常可怕，连梅瑟也说：“我害怕得发抖。”

22然而你们靠近的是熙雍山，是通往永生天主的城市，天上的耶路撒冷，内有成千上万的天使，

23你们来到天主长子的盛宴中，他们的名字已写在天上。

你们和那些达成完美的义人灵魂来到审判众生的天主面前，

24来到新约的中保耶稣面前，他倾流之血的呼求，远远胜过亚伯尔之血的效力。

25你们要注意！不要不理睬跟你们说话的那位。那些不听从世上先知警告的，尚且逃不掉处罚；如果我们不听从在上天跟我们说话的那位，后果岂不更严重？

26那时，他的声音震动了大地，而今我们得到的许诺是：“我不但要再次震动大地，还要摇撼上天。”

27这“再次”表示将要除掉一切摇动者，因它们都是受造之物，而不被震动的将得留存。

28我们将拥有不可撼动的王国，这是已答应给我们的。我们该心存感激；并按天主的意愿，以热爱虔敬来服侍他，

29因我们的天主是威猛烈火。

——————————————————————————————————————————————————

●●●注释:

12.1在经受考验时毫不动摇，有三条理由：

－默想耶稣和他的苦难。

－黩想“诸圣相通功”，也就是团结所有信徒的神秘结合力。

－默想考验是来自天父。

12.9灵性的父亲：在户16:22中，梅瑟向人类灵性的父亲请求。这是一种陈述的方式：因为天主知道所有人的内心，他知道人们的苦难，所以不会对人们施以太严励的惩罚。

12.14-15在长篇论述了信仰之后，作者讲到一些实际问题。事实上，他立即回到了圣宠之中－植于基督的信仰。他提醒读者回想一下，当他们领洗、接受圣神恩宠时的感受。

12.22然而你们靠近的是熙雍山1：耶路撒冷建筑在这山上，对犹太人而言，耶路撒冷是天国之城的象征。

信徒们在领洗时，都在不同程度上体验到一种全新的感受：自己归属于天主的喜悦！而且当他们开始明白圣教会的意义时，更有了全新的意识：他们是天主家庭中的一员，与圣人、天使为眷。他们接近了决定世界命运的中心，发现了耶稣的临在。我们在皈依的时候可以感受到这些，而且几乎可以碰触到这些真理，但是，往后困惑和考验来临时，我们也不能忘了这些。


牧灵圣经-希伯来书 第十三章

希伯来书 第十三章
勉励之辞

1愿你们常保持兄弟般的友爱。

2不要忽略待客之道；你们知道曾有人这么做，在无意中竟接待了天使。

3你们要常念着狱中的犯人，就如同你们自己也在监牢里一样；要为受痛苦煎熬的人想想，亦如你们也身临其境一般。

4愿你们重视婚姻，夫妻间要互为忠诚。因为天主将惩罚放荡和犯奸之人。

5不可贪慕金钱，应满足于你的所有；天主亲自说了：“我不会离开你，也不会舍弃你！”

6我们可以肯定地说：“上主护佑我，我什么都不怕；人又能把我怎样呢？”

7你们应记住那些曾向你们宣讲天主圣言的导师，仔细回想他们的一生，效法他们的信德。

8耶稣基督，不论昨日，今日，以至永远，他始终如一。

9切莫被各种怪诞之说引入歧途。天主的恩宠才是坚定内心的良方，不要倚靠那些没人能从中得到好处的食物。

10我们有自己的祭台，凡在帐幕内服侍的人不能吃祭物。

11大司祭把牲畜的血作为赎罪祭奉献，带进至圣所，但牲畜的尸体都得在营外焚烧。

12同样地，耶稣以他的血圣化百姓时，他也是在城外受的难。

13那么，我们也应到营门外，去分担他受的凌辱。

14因为我们在这地上并没有永久的城邑，我们等待的是将来的那个。

15我们应借着耶稣，时常向天主献上感恩祭祀，不断地呼求他的圣名。

16别忘了行善和施舍，这些奉献能令天主喜悦。

17听从你们的领袖，接纳他们的意见。他们为你们的灵魂担心，因为他们将来要向天主交帐。最好让他们以此为快乐而非负担，否则对你们无益。

18请为我们祈祷，我们相信自己良心纯正，并愿在每件事上尽心尽力，求取完善。

19我请求你们时时为我祈祷，让我能早点回到你们身边。

20愿天主的平安降福你们！天主已从死者中复活了我们的主耶稣，羊群的伟大牧者，他倾洒热血为永远的盟约印证。

21愿他使你们在各种善工中达成完美，使你们承行他的旨意。因为他借着耶稣基督，在我们身上完成令他喜悦的事。愿光荣归于他，世世无穷，阿们！

22弟兄们，我给你们写这封短信，请求你们，好好地记住这些鼓励劝勉的话。

23我要让你们知道，我们的弟兄弟茂德已被释放。如果他不是太晚到达，我将跟他一起来看望你们。

24请向你们的领导和所有圣徒问安。在意大利的弟兄们问候你们。

25愿圣宠与你们大家同在。

——————————————————————————————————————————————————

●●●注释:

13.1信德是伟大的，但是信德体现在日常生活的小事中。这封信针对遭受迫害的人不需要进行新的工作，他们借着正直和宽容，来证明他们的信德。他们也必须遭受排挤的苦难，分担基督所受的耻辱。

13.12耶稣也是在城外受的难:圣经中规定，为求得宽恕而奉献的祭品，必须在圣殿的圣区之外焚作燔祭，这象征性地表示了人们把这些祭品扔得远远地，以此带走人们的罪。这仲仪式，就某方面来说已经宣告了耶稣死于耶路撒冷圣城之外的真正含义：他是真正的替罪羔羊。我们还能得到另外一个教诲：信徒必须离开圣地，即舒适有地位的生活，去探索少数人关切的正义王国。信徒不该随波逐流地“属于这世界”，该拒绝享受此事，这个世界不是最后的家园。


牧灵圣经-雅各伯书 引言

雅各伯书 引言
这位雅各伯、“主的兄弟”是谁？福音书中很少提到他（谷15:40和16:1），但在五旬节之后的几年中，他以领袖的姿态出现，可以说他是耶路撒冷教区的主教。当时，随着福音的传播，他似乎被看成是所有基督徒团体的负责人，其中大部分团体成员是犹太人，分布在巴勒斯坦、叙利亚和基里基雅（宗15:13）。

在所有宗徒中，他最谨守犹太传统（和保禄正好相反）。他教导耶路撒冷的信徒简单和实际的事物，其中的灵感得自旧约的智慧。在给居住在广大教区之内的犹太基督徒的信中，我们可以听到他在安息日传道的回响。

他们被称为“散布在万国的十二支派”，这个名称用来称呼那些在自己家园之外安身的犹太人。这封信的写作年代可能在公元50年到60年之间。

这封信并没有太多教义性的训诲，所以遭到一些人的轻视。实际上它包含着非常宝贵、意义重大的道德训诲，特别是有关正义方面。


牧灵圣经-雅各伯书 第一章

雅各伯书 第一章
1天主及主耶稣基督的仆人雅各伯，向散居各地的十二支派问候。

在磨练中坚忍

2弟兄姐妹们，你们受着各种患难磨练，要把这当成一种喜乐，

3因为你们信德接受考验后，定会产生坚忍毅力。

4如果你们想使自己达到完美、成全和毫无瑕疵的话，你们的坚忍毅力必得坚持到底。

5你们中谁若智慧不够，就向着乐善好施而从不斥责的天主祈求吧，天主必赐给他。

6但要用虔敬之心祈求，切莫犹疑；如果抱怀疑态度，就像大海浪滔，随风起伏。

7持这种不定态度的人别指望从主那里得到任何东西。

8三心二意的人，他的行动总是动摇不定的。

9卑微贫弱的弟兄应欢欣喜悦，因为他们被举扬。

10富有者被降为卑贱时也应该高兴，因为他将如原野上的花朵般逝去，

11当太阳升起，热气侵袭时，草枯了，花谢了，失去了美丽的容颜。富贵者在自己的事务上，亦会同样凋零。

天主的恩赐

12经得起考验的人有福了！因为谁经得起考验，谁就得到生命之冠，那是主许诺给爱他的人的。

13但愿没有人在受磨练时说：“是天主诱惑我！”因为天主不会受恶的诱惑，他也不诱惑任何人。

14人都是被私欲所诱，以致受到考验。

15私欲经孕育，产生罪恶，罪恶一旦长成，便生出死亡。

16我亲爱的兄弟们，不要被蒙蔽了。

17一切美好的赐予，一切完美的恩典，都来自天，来自永远不变的光明的父，任何阴影不能通行。

18出于自愿地，他用真理之言给了我们生命，使我们成为他造物的初果。

实现圣言

19我亲爱的兄弟们：各位应敏于听教，而慢些发言，更要缓于发怒。

20因为人一动怒，就不能成就天主的正义。

21故而你们要去除所有的不洁和败坏的恶习，以温顺之心来迎接已植于你们心中的圣言，它有拯救你们灵魂的能力。

22不要只作圣言的听众，而要去实践它。不然，你们是自欺欺人。

23听圣言而不付诸行动的，就像一个人在镜前照自己的脸，

24看后走开，忘了自己的模样。

25至于那些能细察给人自由的完美法律，并谨守，不只是做个听众，而是力行实践的人，必因其所作为而得福。

26一个人若以为自己很虔敬，却不谨慎他的唇舌，就是欺骗自己，他的虔诚便无价值。

27天主父眼里无可指摘的真虔敬是：照顾困苦的孤儿寡妇，并保持自己不被世俗所玷污。

——————————————————————————————————————————————————

●●●注释:

1.2在信的开头最感人的是对信仰的坚定。雅各伯不是个犹疑的人，我们因他的坚信而感到非常安心：向天主祈求，因为他赐予每个人。你遇到的每一次的磨难，都是幸运的。

1.3信德接受考验：我们在世上的目的不是要享受美好时光。重要的是利用天主赐给我们的时间，在人格上成长成熟。没有受过苦难的人知道得很少。但是，常常那些受过苦难的人并不了解他们自身拥有的最好的部分，都要归功于有千百种困难要克服。

拯救穷人不在于给他们面包，而是帮助他们面对命运，经由自己的努力来了解自己，并发现如果他们不先认识自己的兄弟姊妹，并和他们一起行动，他们将是多么无助。

1.5谁若智慧不够：天主已在我们中间放置了解决问题所需要的一切。这种智慧使我们为自己的命运负责，而不是任凭命运牵着我们的鼻子走。

1.6要用虔诚之心祈求:毫不迟疑祈求的人确知天主想要从怎样的障碍中来救赎他们。

1.13但愿没有人在受磨练时说:大部分人暗地里憎恨天主，因此不放过任何要天主为他们自己的错误负责的机会。

1.16永远不变的光明的父:因为我们是无常的，所以雅各伯要我们仰望天父，天父既不改变，也没有什么可以影响他的神圣和幸福。多么奇妙：天父在他的永恒中，享受我们的存在，而我们这些生活在时间中的人，却还不知道如何把焦点放在他身上。我们必须获得如同天主一般的坚定和不变。

1.18他用真理之言给了我们生命:这和伯多禄前书中所说的类似。这是提醒我们借着洗礼获得新生命。雅各伯下了这样的结论：我们必须遵守天主的圣言，不断思索，以发现天主对我们的要求是什么。在准备领洗时暂时改善我们的生活是不够的，我们必须坚持走在良善的道路上。


牧灵圣经-雅各伯书 第二章

雅各伯书 第二章
对贫者富者一视同仁

1我的弟兄姐妹们！若你们有对我们的主耶稣、光荣的基督的信德，就不该以貌取人。

2假如有一个衣着华丽、戴金戒指的人走入你们的会堂，同时来了一个穿破烂衣服的穷人；

3而如果你们全都朝向那穿华服者，并说：“请上座！”而对那穷人说：“站到一边去！”或：“你就在我的脚凳旁坐下。”

4你们岂不是待人有别吗？你们岂不是偏心判断了吗？

5我亲爱的弟兄姐妹们！听着：天主选了今世的穷人，使他们有丰富的信德，热爱天主的这些人将继承天主预许的天国，6可是，你们竟然瞧不起穷人！

其实，不正是富人欺压你们，逼你们上法庭吗？

7不正是他们羞辱了你们被尊称的基督的名吗？

8你们若照着经文所写的“天国的法律”去做：“爱你的近人如同爱你自己一样”，你们做的就的确不错。

9若你们区别待人，你们就犯了罪，法律将裁决你们是有罪之人。

10谁若遵守全部法律，而只犯了其中一条，仍然被视为犯法。

11因为那说“不可奸淫”的也说了“不可杀人”。要是你没犯奸淫却杀了人，也是犯法行为。

12你们既然受法律的审判，言行就要遵从这律法。

13对没有怜悯之心的人，审判时也不受怜悯，怜悯必战胜审判。

信德由行为判定

14我的弟兄们！若有人说他有信德，却不见他做过好事，有什么意义？这种信德救得了他吗？

15若有位弟兄或姐妹今天没有衣服穿，没有饭吃，

16你们中却有人对他说：“我希望你一切安好，有吃有穿”，却没给他身体所需要的，那他又得到什么益处呢？

17在信德方面亦是如此。若信德不伴以行动，便是死的。

18有人会说：“你有信德，我有善行。你把那没有行动的信德给我看，我就让你从我的作为中看出我的信德。”

19你信唯一的天主吗？你信得对！但连魔鬼也相信呀，而且怕得颤栗。

20是否该给你看看？不用脑筋的人，信德没有产生作为则毫无意义。

21我们的祖先亚伯郎把儿子依撒格献于祭坛上，他凭这一行动而成义人。

22你看，这不正是信德配合了行动，且由于行为表现才使信德成为完美的吗？

23这就应验了经上的：“亚伯郎信了天主，因此，他被看成义人。”他也因此被称为“天主的朋友”。

24总之，人能成义是基于行为表现，不是仅靠信德而已。

25对那个叫辣哈布的妓女来说是一样的道理，她能成义乃因其行为：因为她接待了信使，然后又指示他们从另一条路出去。

26正如肉躯没有灵魂是死的，信德没有行为表现也是死的。

——————————————————————————————————————————————————

●●●注释:

2.1凡以势力划分人的人都不是基督徒

以阶级、肤色等来划分人群永远不成理由，不能成为好恶的标准，并且是对每个人人权的轻视，认为可以为所欲为地对待他们。这种划分迫使维系信仰的正义临于悬崖边缘。

雅各伯说到教会内的划分，可悲呀！他们常常就在那里固守一切：在许多国家，教会为那些社会上功成名就者，受到教育者所认同，当然是因为教会的选择：一些人的行动最终将另一些人推入边缘，再无人看见他们。

2.5天主选了今世的穷人，使他们有丰富的信德：宗徒是我们信仰中无可争议的导师，他们对金钱和影响毫不在意，但以他们的血为坚实的信仰烙上了痕迹。

雅各伯说富人玷污了基督的圣名。他可能说的是那些富有的不信教者，嘲笑纯朴的信仰；或者指一些富有的基督徒，他们的生活方式是对基督圣名的指责。他们玷污了基督的圣名，也给教会带来了耻辱。

雅各伯要求教会自我检查反省，看看我们在各机构中是如何彼此对待的:教会中的司祭经常和谁在一起;又和什么人和平相处，委以重任。调查完这些后，将会有怎样一个可怕的事实呈现！

自由的法律:保禄、若望、伯多禄和雅各伯全都同意基督徒不能只是自满于遵守诫律，或谨遵大师的意见。基督徒必须有自愿者的自由和聪明及慷慨的作风，其唯一的方法就是忠于基督。

2.14具有被救赎的信仰是必要的，但是追随基督不能只表现在理论上，而必须表现在行动上，作为上。基督自己在玛7:21中说过同样的话：“不是每一个口喊‘主啊！主啊！’的人，都能进入天国。”让我们来看看雅各伯取自旧约的两个例子，然后再把它们和希11:31比较，重要的是和罗4、迦3加以比较。

雅各伯和保禄全心似乎从同样的例子中，撷取了完全不同的教诲，保禄说：亚伯郎是因为信德，而不是因为遵循法律而受人尊敬，而雅各伯则说他们是因为把信仰付诸实践而得救。实际上，在说到实践时，保禄所想的是犹太人的宗教仪式和惯例，这些对救赎是没有用的，因此他说信德才是所有基督徒生活中的根。而雅各伯在说到实践时所想的是因为爱而产生的行为。保禄在写：“唯有借着爱德行事的信德才有意义。”（迦5:6）时，说的也是同一件事。

雅各伯和保禄的这些看似相反的断语曾在16世纪的宗教改革运动初期被广泛讨论。当时一些释经者断言只有信德才能救人。但这并不足以表明我们可以在保禄和雅各伯的不同话语中找到相融处。很明显：他们两者的看法和感受截然不同。这是因为人类的习性和基督徒的人生体验之间有着鸿沟。许多情况都是因人而异。即使在鼓励我们勇于接受别人表达信仰方式的宗徒身上，这些差异依然存在。


牧灵圣经-雅各伯书 第三章

雅各伯书 第三章
1弟兄们！不要都想去做导师。你们知道，导师将会受更严格的审判，

2因为我们都犯了许多过失。谁若在言语上没有过错，就是完美之人，他能完全克制自己全身。

3我们把马绺子放在马嘴上，好驯服它，以此来制服马的全身。

4再看看船只：劲风中的庞大船只，只要用一小小的舵，就可任由掌舵者驾驶。

5我们的舌头也是这样，身体中的小小器官，却能自夸自大。看，星星之火，可以燎原。

6舌头就似火星，在身体中是个邪恶的世界，它玷污全身，从地狱中取火，燃烧生命之轮。

7各类走兽，飞禽，爬虫，水族都能被制服，且已为人所驯服。

8却没人能管得住舌头；它是永不止息的邪恶，充满了致死的毒汁。

9用它，我们来赞美我们的上主和我们的父；也用它，我们诅咒那成为天主肖像的人类。

10从同一口中竟可祝福，亦可诅咒。弟兄们，这是不应该的！11同一水源能同时涌出甘泉和苦水吗？

12弟兄们！无花果树结不出橄榄，葡萄树上也不可能长出无花果，海里也绝不会流出淡水来。

真正的智慧

13你们中谁是有智慧，有见识的呢？让他用好品德表现他的行为举止，是出于智慧的温和。

14你们若是尖酸刻薄，又嫉妒，有野心，就不要夸耀，那会掩盖真理。

15这种智慧不是从上而来，而是属于世间的，是出于血肉和魔鬼的。

16哪里有嫉妒和野心，哪里就有混乱和各种恶行。

17由天上而来的智慧，首先具有圣洁性，也是和平的、体谅人的、温顺的、充满仁慈和善行的；它不偏私，也绝不虚伪。

18为和平努力的人将缔造和平，获享正义之果。

——————————————————————————————————————————————————

●●●注释:

3.13什么是智慧？如果想知道，就去读圣经中的智慧书。智慧是天主的礼物（格前1:5；弗1:9），通过祈祷我们能得到它（智9，德5:13；哥1:9），在沉思天主圣言时能维持它（弟后3:17），是在日常生活中对心灵的圣洁化。雅各伯没有说理论意义上的智慧，他说的是实践中的智慧。


牧灵圣经-雅各伯书 第四章

雅各伯书 第四章
野心令人丧亡

1你们中的战争和冲突从何而来？难道不是从你们心深处的私欲而产生的吗？

2你们想占有，没有得到，于是就互相残杀。你们嫉妒，若得不到，就产生了斗争和冲突。你们没得到，是因为你们不求。

3或许你们求过，仍然什么也没得到，是因求得不当，只想纵情享乐。

4淫乱之人！你们不知道与俗世友好，就是与天主为敌吗？谁是俗世的朋友，谁就是天主的敌人。

5经上所写的不是无故的：“天主置于我们内的神是善妒的。”

6然而天主有更大的恩宠赐予我们。经上说：“天主压服骄傲的人，赐福给谦逊的人。”

7所以，顺从天主吧！对抗魔鬼，他就会逃走。

8你们亲近天主，他也会亲近你们。罪恶之人，洗净你们的双手；犹豫不决的人，洁净你们的心灵吧。

9你们要觉得不幸就放声大哭，转欢笑为痛哭，变喜乐为哀伤。

10在主面前你们该谦卑恭敬，他必将举扬你们。

11弟兄们！你们不要互道人短。说弟兄坏话或判断弟兄，就是诋毁法律，审判法律。你若审判法律，就不是服从法律而是批评它。

12设立法律和审判的只有一位，就是有权能来消灭或拯救的那位。而你是谁？竟然来审判邻人。

13那么，现在你们说：“今天或明天，我们要往那个城去。将在那儿停留一年作买卖，好赚钱。”

14但你们并不知道明天会发生什么。人生在世就像那水蒸气，出现片刻，随即消逝。

15你们应该这么说：“如果主愿意成全，我们便仍可生活，做这做那。”

16不过，你们却狂妄夸耀，这般自满是不好的。

17凡知道什么是行善，却不去做的，就是犯罪。

——————————————————————————————————————————————————

●●●注释:

4.1求得不当：雅各伯告诉我们祈祷能使我们获得可以回应天主计划的事物（1:5-8）。但是如果我们对世俗的爱，取代了天主在我们心中的位置，那么我们的祈祷便不会得到垂听。

使我们无法获得垂听的“与俗世的友谊”到底是什么？我们在若3:17和若一2:15有更清楚的解释。天主要我们爱他所创造的一切，把这一切当作接近他的方法，并拒绝不能达到这目的的事物。“爱世俗”则是期望并依附着世物，而没有超越这些事物寻找天主，和天主赐给我们的兄弟姊妹。这也是一种不贞，意思正如福音上的例子：没有人可以服侍两位主人（玛6:24），我们不能把爱给天主又给这世界，也不能要求天主帮助我们满足自私的野心。

批评他人就是鄙视爱的法律。我们必须看到，有时候也必须说出某项行动中的错误，但我们不能审断别人的责任或意图，因为那只有天主才真知道。天主是唯一的审判者。见罗14:4和玛7:1。

我们都做着计划：赚更多的钱，买东西，好好享乐一下等等。重要的是我们忘了同时要做些有意义的事。我们知道这些事得做，也知道该怎么做，但我们不知道是不是有时间去完成。我们可能没有做完最重要的事就死了。


牧灵圣经-雅各伯书 第五章

雅各伯书 第五章
富者的灾祸

1现在轮到你们这些富人了！你们的灾祸快来了，哀号哭泣吧！

2你们的财富正在腐烂：衣服已被虫蛀了！金、银都生了锈，

3这些腐锈正是控告你们的证据，会像火一般吞噬你们的血肉。末日已临，你们还只知积攒财富！

4你们竟扣发收割庄稼的工人的工资。收割工人的鸣冤之声已上达万军之主的耳边。

5你们在世上奢华享乐，养肥自己，等待那宰杀的日子。

6你们定了义人的罪，又杀害了他们；他们却没有办法抵抗你们。

期望主的到来

7弟兄们！要耐心等待主的来临。看，农人怎么期待大地的可贵成果：他耐心期待，直到秋雨和春雨的来临。

8你们也要耐心期待，不可灰心，主来临的日子不远了。

9你们不要互相埋怨，免得为此要受审判；审判官已在门口等着。

10弟兄们！要以那些奉主名而宣道的先知们作为吃苦和忍耐的楷模！

11我们称那些坚持到底的人是有福的。你们听说过约伯的坚忍，也知道上主赐他的结果。因为上主满怀关爱和悯怜。

12弟兄们！最重要的是：不要指天或地或任何名义来起誓。但愿你们说话，“是”就说是，“非”就说非。否则，你们将受审判。

病痛和祈祷

13你们中有谁承受了打击，就该祈祷！有谁觉得神清气爽，就该赞美天主！

14你们中若有人病了，就该请教会的长老来，他们要为他祈祷，并以主之名给他傅油。

15信德的祈祷会解救病人，主必使他复元。如果那人犯了罪，也将获赦免。

16你们要彼此公开忏悔，互相祈祷，如此可得痊愈。因为义人的祈祷大有功效。

17厄里亚就像我们一样，同样具有人之本性，然而他祈祷天不降雨时，雨就停了三年零六个月。

18之后，他又祈求新雨，天果然降下甘霖，使大地再出产果实。

19弟兄们！你们中若有人偏离了真理，而另有人引他回头。

20要知道：谁指引一个迷途的罪人回头，就是救起了一个灵魂不死，并使许多罪愆得宽免。

——————————————————————————————————————————————————

●●●注释:

5.1富人将失去他们通过不义而获得的所有一切。就像偷取工人的工资，就像斥责正义者一样，抑制希望也是一项严重的罪。末日已临，你们还只知积攒财富。

末日始于基督的来临，始于已存在的王国。但雅各伯看到的是主的再度来临，似乎那日子很近了，那是正确审判富人的途径。

雅各伯时代的文明程度够不上当今的世界，但发生于当时的情况在今天也同样发生：世界上四分之一的富有者所依存的系统使另外所有人陷入困苦之中。

在许多国家中，金钱摧毁了基督徒的“希望”。人们认为生活是靠自己去赢得运气，他们不愿接受责任，不愿改变生活进入崭新的阶段。人们只注意守住自己的私有物，毫不在意身外的事，诸如成千上万的同胞死于饥荒、压迫和战争。

5.13借雅各伯的话我们知道，教会继续了——今天还必须继续——基督对病人的照顾。救赎包括了肉体和精神。福音告诉我们精神的健康是最重要的，而且天主总是把这种健康赐给我们，虽然他不一定恢复我们身体的健康。

在福音书中，耶稣把手放在病人身上，当他派遣门徒时，也要求他们把手放在病人身上，或是为他们傅油（谷6:13和6:18）。按手就是以基督之名和其权威，将治疗的力量给另外的人。

而油在当时则当一种药，傅油和覆手可以配合祈祷。

负责基督徒团体的长老，他们由教徒中被选出，经傅油祝圣。他们必须探访病人并为他们祈祷，请求天主治愈他们。同时他们也要求病人认识自己的罪，并准备接受天主的恩宠。

当教会提到傅油圣事，是指由正式获得这种力量的人所做的傅油（到目前为止，只有司祭才能执行这项圣事）。

但是这项圣事的实行，并不排除基督徒团体的领袖可以为病人祈祷、傅油和按手。当他们以教会之名，本着信德这么做时，他们就增强了天主对病人的治愈性干预，也为病人准备了皈依。

过去把傅油圣事保留给临死的人，并称之为临终傅油礼，实在是一项极大的错误。过去的习俗是等到病人失去知觉，以免让病人因知道死亡在即而受惊吓，也是一项严重的错误。

见路10:9的注释。

5.16耶稣对伯多禄：“你在世上所释放的，在天上也会被释放。”（玛16:19）。他对其他的宗徒也说了同样的事：“你在世上所释放的……”（若20:23），他对教会也说了同样的话（玛18:18）。教会中神父的工作便是决定罪人和团体与天主的和解。但是，在许多情况下，我们更需要曾经被我们冒犯的某人或数人的原谅，我们必须明确地要求他们宽恕：兄弟姊妹在信德中的宽恕，也是天主的宽恕。

同样的，把我们的过失告诉那些能理解我们的人，那也是好的。一方的信任和另一方的宽容，对天主来说，两者之间无需再要别的了。


牧灵圣经-伯多禄前书 第一章

伯多禄前书 前言

从公元49年耶路撒冷会议（宗15章），到伯多禄写这封信的公元64年，我们对这位宗徒的生活几乎一无所知。可以肯定的是他到过罗马。因为负责整个教会，他和保禄一样必须前往罗马世界的中心，虽然他们的动机并不相同。

一项非常古老的传说确信，他是在公元66年尼禄的迫害时期被杀的，而且他被埋葬于梵蒂冈山丘的墓地。在过去几年的考察中，人们发现了一个坟墓以及有不同刻文的骨头，几乎可以肯定这些是宗徒伯多禄——教会最早的磐石的遗骨。

因此，他从罗马写这封信，应是在他去世前不久。伯多禄没有保禄的天赋和文采，他以简单的文字写信给最先遭受迫害的亚洲省份。和保禄不同的是，他书信的重点不是为澄清或捍卫信理。他借着基督的例子，解释领洗的结果，鼓励受苦的信友。

在这封信中，1:3-3:7所受的灵感启发都是得自早期教会的洗礼仪式，那是对于仪式和基督教生活的赞美诗和讲道。对伯多禄而言，这是提醒读者他们基督徒状况的绝佳方式。

信末告诉我们，伯多禄的写作是通过原是保禄门徒的息拉而完成。这可能正是我们在许多段落上，可以找到与保禄的书信有相同主题的原因。


牧灵圣经-伯多禄前书 第一章

伯多禄前书 第一章
1耶稣基督的宗徒伯多禄写信给散居在本都、迦拉达、卡帕多细雅、亚细亚和彼提尼雅的选民们。

2你们按天主父的预选而蒙召，并因圣神而得祝圣，为了获得信德和分享耶稣基督宝血的涤净之恩。愿主将恩宠与平安多多赐予你们!

你们已经得救

3愿我们主耶稣基督的天主和父受赞美！他的慈爱多么丰厚伟大！他借耶稣基督从死者中的复活，给了我们新生和深切的希望，

4他为你们保留的天上的产业，这产业不损坏、不腐蚀、不老旧。

5因为天主的大能保护着你们，为使你们借着信德，获得已临近，就要在最后时刻显现的救恩。

6因此，你们要喜乐，虽然你们暂时要容忍各种磨难，

7这磨难是为了试验你们的信德，就如黄金要经火炼而成。黄金是会消失的东西，信德的价值却胜过黄金。当耶稣基督显现的时候，你们将受嘉许，得享光荣和尊敬。

8你们还没见过他，但你们热爱他;你们现在仍未见他，却都信了他；体验着言语所不能形容的那光荣的快乐，

9因为你们必须达到信仰的目标，即你们灵魂的得救。

10先知们预言过你们要得到的这个恩典。这救恩是他们极想明白，也努力思索去寻求答案的主题。

11基督之神在他们中，并已使他们认识到基督必须先受苦，然后才能得享光荣。然而他们仍自问：他会是谁？这事何时并怎样发生？

12这些启示给他们，不是为他们自己，而是为你们。如今，天上派遣下来的圣神借传播福音的人已给你们宣告了这些奥迹，连众天使也都渴望看见这些事。

你们该是圣的

13故此，你们要好好准备内在心灵，保持醒觉。把你们全然的希望寄托在基督耶稣显现给你们的恩典上。

14你们顺从了信德，不要再受以往欲念的牵连，那时你们还不懂事。

15作为听话的孩子们，该效法那位圣者的表样，圣化你们的行为，是他召叫了你们。

16经文曾写道：“你们该是圣的，因为我是圣的。”

17你们所呼求的父不偏袒，他按各人行为来审判；所以你们随时都要注意俗世暂居生活的种种言行举止。

18要知道：你们已从先祖承袭的那些没有意义的形式中解脱出来，所付出的代价不是金银这些会变质的东西，

19而是用基督－无玷无瑕的羔羊所流的宝血救赎出来的。

20他是创世以前天主就预定好了，直到这最后的日子才显现给你们。

21因了基督，你们相信那使他从死者中复活，且赐他无上光荣的天主，为此，你们的信德和望德都将归向天主。

22你们遵从了真理，洁净了心灵，你们就会培养出精诚博大的爱心。你们该从内心彼此真诚相爱，

23因为你们这次再生，不是用会腐朽的种子培育，而是依赖有活力、永存的天主他永不朽的圣言。

24经上写着：凡人都如小草，他的美丽荣华，恰似田野的小花。草会枯，花会谢；

25但上主的圣言永远长存。这圣言就是传报给你们的福音。

——————————————————————————————————————————————————

●●●注释:

1.1请注意问候语：以圣父、圣子和圣神之名，和保禄所用的问候语相同。这一段可能是基督徒团体的领袖对刚领洗的成人的教诲。

当时的人比现在的人更关心他们死后的救赎。对那些领过洗的人而言，宗教提到这项天主的遗产是保留给他们的，是基督在复活中所赢得的：不损坏、不腐蚀、不老旧的产业（4）。

但是新近领洗的人知道，他们的信仰正受到威胁和迫害。要求领洗意味着至死都要献身于基督。

18你们还没见过他：对基督的信、望、爱三种美德（或力量）敦促基督徒们一起前进。基督徒遵循着同样的道路，而且已经知道在考验中真正的喜乐。

1.13洗礼的逻辑结果得到发展。我们不能倒退；屈服于世界的罪恶意味着重回奴役状态，而基督已经以他的血使我们脱离了奴役。

22-25节：我们在这里认识了耶稣在若3：9中告诉尼苛德摩的“重新出生，由上出生”的意思。

接下来是完美生活的召唤:不要依恋目前的东西，而要渴望在天主面前过神圣的生活，才能和他为我们所作的牺牲成比例。


牧灵圣经-伯多禄前书 第二章

伯多禄前书 第二章
1所以，你们要抛弃一切邪恶、诈骗、虚伪、嫉妒和毁谤。

2要像新生儿那般渴慕纯净的奶水，就如灵性奶水的圣言使你们成长，使你们走向完美之境。

3难道你们没尝到主是多么甘饴！

基督乃基石

4你们来接近他，他是活石，虽为人摈弃，却为天主所珍爱挑选。

5你们也可成为活石，用心建成一座精神殿堂，成为一群圣洁的司祭，借着耶稣基督，向天主献上令他愉悦的灵性祭品。

6圣经记载着：“看，我在熙雍安放了一块精选的宝贵基石。凡是依赖他的绝不会失望。”

7对你们相信的人来说，是一种荣幸。但对不信者来说，它是被匠人丢弃的石头，反而成了基石；

8而且也是一块绊脚石，令人失足的石头。他们绊倒是因为拒绝圣言，这也是为他们预定的。

9你们是被选的民族，是司祭的王国，神圣的国家，天主选来作为他自己的子民，为叫你们赞颂他的美妙伟大，那位曾从黑暗里召叫你们走向他奇妙光辉之中。

10你们从前不成一民族，而今你们成了天主的子民了。你们以前未受他的关爱，而今已得到他的怜悯。

维持无瑕的生活

11亲爱的弟兄们！你们既是世上的过客与异乡人，我劝你们丢掉这些血肉之欲念，它们与灵魂作战。

12你们生活在外邦人中间，要表现出良好的品行，好使那些指控、诽谤你们的人，因看到你们的美德善行，而在主来临的日子，归光荣于天主。

13你们感念主的同时，要遵从人立的典章规范：服从君王为一国之首；

14服从总督，他负责惩治恶人，奖励良善。

15天主愿意你们努力行善，好叫愚昧荒谬的人哑口无言。

16你们是自由的，心甘情愿地做天主的仆人，但不要以自由为借口去行恶事。

17你们要尊重世人，友爱教会内的弟兄。敬畏天主，尊敬世上的君主。

18仆役应服从并尊敬主人，不仅对善良体谅的主人，对那些刻薄的主人也要如此。

19当人秉持良心，为了天主而遭受不公平的处罚时，这才算是中悦天主的事。

20做了错事而受罚，那算什么光荣？要是你因善行而忍受痛苦，在天主面前，才值得荣耀。

21为此你们才被召叫。基督为你们受苦难正给你们作了榜样，你们要追随他的脚步。

22他从不作恶，也不说谎。

23人去羞辱他，他不还口。他受苦时不抱怨，只把自己交托在那位正义审判者的手中。

24他上了十字架，独自承担了我们的罪，使我们死于罪中，而活于正义。你们因着他的创伤而得治愈。

25从前你们是迷失的羔羊，但现在你们已重归那照顾你们灵魂的牧者了。

——————————————————————————————————————————————————

●●●注释:

2.4这一段最突出的两个词是：石头和司祭，它们说到新基督徒会是什么样子。

25你们也可成为活石，天主是一块绊脚石（8）：那些看不到他也注意不到他的人，在上面都会跌倒（依8：14）。从另一层意思来讲，耶稣是“被匠人丢弃的石头”，然而却成为一栋新建筑的基础;这建筑便是天主的新子民，教会（依28：16；咏118：22）。而基督徒是教会的石头：是“活的石头”，因为每一个人都分享了天主的生命，也因为每一个人在基督的身体，即教会内扮演了积极的角色（弗4：12-16）。

你们也会是司祭。要了解其中的意义，我们必须阅读出19：5中天主对梅瑟的圣言。天主当时决定临于世界上，并透过一群自己的子民，即以色列来改变历史的道路。而伯多禄则告诉我们：天主真正的子民，真正的以色列，是接受基督的你们。

我们这些受洗的人并没有形成另一个宗教，我们是天主唯一的子民，活跃的少数份子，世界的酵母。

“我们是司祭”，是采用这个词的古义而言：即那些冒险去接近天主的人。我们负有为人们做准备，好让救赎在他们之内成熟的使命；世人和万国会发现他们共同的命运，最后承认如果没有把福音当作他们生活全部的法律，就无法解决他们的问题。

基督徒会意识到身为天主子民中司祭成员的尊严，只靠恩赐和恩宠，只宣告他的奇迹（2：19）。这便是福音的全部内容。这些基督徒是一个被拣选的民族，被召唤来宣告福音的“司祭—国王”的团体。

2.11我们在这里被要求成为模范市民，工人和配偶。如果我们受到中伤，就更有理由来展现基督徒生活之美，并证明那些中伤我们的人是错的。如果当权者开始迫害我们，也不可以以此当作违背律法的借口。亦请参见铎3：1的注释。


牧灵圣经-伯多禄前书 第三章

伯多禄前书 第三章
夫妻之间

1同样道理，妻子应服从丈夫。如果丈夫还没有信从圣言，会因妻子贤良的品行得到感化，

2他们只须看到你们是多么端庄和无瑕就可以了。

3你们不应注重外在的发型、服装或首饰，

4但要注重内在的、具温柔平和特质的美妙超凡的人格。这才是天主看重的。

5这些正是以往那些圣洁妇女所表现的：他们仰望天主，并且服从她们的丈夫，

6例如莎拉，她听从亚伯郎，称他为“主”。你们若是品行端正，就是莎拉的儿女。

7做丈夫的，应该负起共同生活的责任。要尊重体贴你们的妻子，虽然妇女比较软弱，但你们将共同承受天主赐予的新生命。不然，你们的祈祷将不被垂听。

8总之，你们要同心和谐，友爱弟兄，体谅别人，谦卑为怀。

9不要以仇报仇，恶言相向，相反要还以祝福，因为你们感受圣召是为继承祝福，

10正如经上所说：“若有人喜爱生命，想过快乐的日子，那么就要谨慎口舌，不说坏话；克制双唇，不说谎言；

11不做坏事，多行善事；寻求和平，尽力维护。

12因为上主的眼光注视着义人，听他们的祈祷。但上主怒视作恶之人。”

13若你们积极行善，谁能加害你们？

14若你们为了正义而受苦，你们就有福了。不要因恐吓而害怕，不要惊慌失措。

15基督是主，你们心中所颂扬的唯一圣者。如果有人问起你们怀有望德的原因，你们要随时准备回答。

16但千万要心平气和，持以尊重的态度，磊落的心胸，好使指控你们、诋毁基督正直生活的那些人蒙羞。

17若是天主的旨意要你们为行善而受苦，也总比作恶而受苦好。

效法基督受苦

18基督曾一次为罪牺牲性命，这位义者且为罪人而死，就是为了把我们带向天主。他像人一样死去，但由圣神而复活，19他又借此神魂去向狱中的灵魂宣讲。

20这些人就是从前诺厄建方舟时，天主耐心等待却拒不信从的人。那时只有八个人从洪水里逃生出来。

21此水所预兆的“洗礼”如今来拯救你们了。这洗礼并不是清洗不洁的身体，而是借耶稣基督的复活向天主请求给我们纯洁的良心。

22基督已经升天，坐在天主的右边，众天使和具有权威者都屈服于他。

——————————————————————————————————————————————————

●●●注释:

3.1说到夫妻，伯多禄宁愿和妇女说话。是不是因为他了解妇女使命的重要性？还是因为在信中其他的地方，他对男性较为注意（根据犹太人的传统，在聚会中男性占前排的位置）。为什么他要妇女服从丈夫？是因为这是天主想要的？还是因为教会是反女性主义的，希望女性顺从?这一点在格前11：9和弗5：22中有所解释。耶稣给予妇女在婚姻中和丈夫相同的权利，宗教听过并教导这种革命性的看法。但是因为他们生活在一个以男性为主宰的社会中，他们很难想像或发现配偶之间新的分享的生活方式。

再怎么样他们都不能在一夜之间改变那时代以男性为中心的文化。他们为那些习惯于服从的妇女讲话…有些人了解来自基督自由的召唤（路8;1）,但是他们表现出来的行动却使许多人感到丢脸（格前11：6）。请注意新约中最反女性主义的话是在弟前2;11-12。这极可能不是出自于保禄，而是后来追随者加上去的。

伯多禄建议妇女多用善行而不是言语来征服丈夫。虽然妇女不应忽略外表，但是真正的美丽却在内心。

给予丈夫的建议听起来更像是警告：应该关心而不自私；应该敏感而非残暴。

3.18在这一段中，我们看到信经中所提到的“基督降入地狱”：请参见玛27：52的注释和弗4：9。

伯多禄根据当时的说法，是在说诺厄时代的罪人。对犹太人而言，他们正是因为没有责任感，而且对天主的意志缺乏真正的关心而犯了罪。但是基督还是拯救了他们：他的降临是为了每一个人，并不仅仅为了那些一直忠诚的，或在教会中认识他的人。

请注意洪水和洗礼之间的比较：水洗去了旧世界，罪恶的生命：归向基督的人开始新的生活，为“纯洁的良心”而努力。

318他像人一样死去，但由圣神而复活：（经文说到：他的肉体死亡。）这说明他死是因为他已经接受并成为人类的一份子，但同时他拥有天主的神。这是对基督双重性的肯定：人性和神性。和罗1：4作比较。有关基督受难，见罗6。


牧灵圣经-伯多禄前书 第四章

伯多禄前书 第四章
1基督既然在肉体上受了苦难，你们就应该具备同样的信心：凡在肉体上受苦的，就已与罪断绝了。

2他们在所余的日子里生活，将不再追求人性的欲望，而是天主的旨意。

3你们从前浪费了很多时间，追随外教人的生活方式：放荡、纵欲，酗酒，狂欢作乐，膜拜神像。

4现在他们看见你们不再随着他们寻欢作乐，会十分惊讶，甚至还会嘲笑辱骂你们。

5不过，你们必要向那位很快就会来审判生者死者的主交帐。

6为此，传报福音给死者不是没有理由的：他们在肉身上，虽已受到死亡的判决，但借圣神，他们还能为天主而活。

7大结局的时候近了。你们要谨慎生活，醒悟祈祷。

8最重要的是彼此真诚友爱，因为爱能消除许多罪过。

9要彼此热心款待，毫无怨言。

10你们每个人都领受了各自的恩宠，应用来彼此服务。由于天主赐予了多样神恩，你们就要成为他能干的管家。

11若向人宣道，就去宣讲天主的道理；若负责某种服务就用天主给的力量去服务，好使天主在耶稣基督内，在各方面受享光荣。愿光荣和权能归于他，世世无穷！阿们！

受迫害的省思

12亲爱的弟兄们！当你们中燃起了考验之火时，你们不要吃惊，这一点也不奇怪。

13你们应以分担基督的苦难为乐，这样，在他光荣显露的那天，你才会得到莫大的快乐。

14如果你们因为基督之名被人侮辱，你们是有福的，因为天主光荣的神临在你们身上。

15你们中间不应该有人因谋害、偷窃、作恶或充当奸细而受苦。

16若有人是由于成为基督信徒而受苦，就不应引以为耻，而要因此名归光荣于天主。

17时刻已到，审判由属于天主的家庭开始。如果先由我们开始，那些不信天主福音的人的结局又会怎样呢？经上说：18“如果义人得救已如此之难，那么恶人罪人又怎么办呢？”

19因此，照天主旨意受苦的你们，要务求行善，把自己交付给忠实可信的造物主。

——————————————————————————————————————————————————

●●●注释:

4.1他们会十分惊讶：我们可能太轻易地接受重组我们的生活了，因为不等待耶稣的诺言的人并非如此。我们的行动不值得他惊奇。

4.6把福音报给死者：这是一种述说耶稣在死后与过去的死者之间神秘相遇的说法，耶稣的降临也是要救赎这些死者。

过着有智慧的生活，并把夜晚的时间用于祈祷（7）：祈祷需要一种规律的生活。时间到了就应该睡觉，不要把自由的时间浪费在使人疲惫的不相干事物上。

4.12这些诗句是这封信中心思想的总结。我们要注意伯多禄无法承认基督徒居然会因为自己的错误、谋杀、偷窃等罪而被审判或入狱。但是，现在有多少名义上是基督徒的人在狱中呢？又有多少不在狱中，却应该在狱中的呢？


牧灵圣经-伯多禄前书 第五章

伯多禄前书 第五章
各种劝言

1现在我要向你们中的长老说话。我也是一名年长者，见证过基督受苦难，也要分享将显现的光荣。

2我请求你们牧养好天主交付给你们的羊群，照顾他们。不是出于勉强，而是要为天主自动自发地去实行；不是为了图利，而是用善心去做。

3不要视你们自己为所牧羊群的主人，但求做那群羊的模范。

4当那位至高牧者显现时，在基督荣耀中，你们要被戴上那不朽的荣冠。

5同样，你们年轻人要听从长老的话，以谦逊之德彼此服务，因为“天主排斥骄傲的人，赐恩宠给谦逊的人。”

6你们在天主大能之下，谦卑抑制自己吧！他才能在适宜时举扬你们。

7把一切忧愁交付他，因为他愿为你们承担。

8要谨慎，要觉悟！你们的仇敌魔鬼，正像咆哮的狮子寻找猎物吞食呢。

9坚固你们的信德来抵抗他，你们要明白世上的众弟兄也受着同样的煎熬磨炼。

10你们在受了短暂的苦之后，天主，一切恩宠的赐予者，就是召叫你们在基督耶稣内进入永远光荣的天主，必将坚固你们，支持你们，赐你们神力而成全你们。

11愿光荣与权能归于他，世世无穷。阿们！

12我给你们写这书信，全靠息耳瓦诺的协助。他是忠实可靠的弟兄。我鼓励你们，并证明这实在是天主的恩宠，你们务要依靠恩宠站稳。

13和你同样蒙选的巴比伦的教会向你们问好。我的孩子马尔谷也问候你们。

14你们以诚挚的亲吻彼此祝福吧！

愿你们大家在基督内平安。

——————————————————————————————————————————————————

●●●注释:

5.1在以下几个忠告中，请注意与神职人员，即主教和司祭有关。伯多禄在遭受迫害中，看到了魔鬼的作为，魔鬼尽力使那些寄希望于基督的人灰心绝望。

当我们准备做重要的决定，或做某些承诺来服侍基督时，常常会有许多没有想到的障碍，这是为人所证实的一项事实。成为基督密友的人失去一切。如果想再往前进，魔鬼就会加强其攻击。这些考验是很普遍的，我们必须在信仰中保持警觉才能面对这些考验。

5.12我鼓励你们，并证明这实在是天主的恩宠：这种恩慈，或恩宠指天主拯救我们的所有计划，所有借由基督给予我们的。

巴比伦：以当时基督徒的语言，是指“伟大的城市”，异教徒宗教的中心，即罗马（默17）。在保禄写作的时候，罗马已经有一个团体，即教会。


牧灵圣经-伯多禄后书 引言

伯多禄后书 引言
这是整部圣经中最晚的作品，可能写在公元一百年左右，人们认为此信是伯多禄的第二封信，书中的三章讨论当时教会所关心的三个问题：

－维护耶稣见证人所教导的信仰；

－反对当时许多所谓的“导师”，他们歪曲信仰，败坏道德；

－解释为什么基督还没有回来。


牧灵圣经-伯多禄后书 第一章

伯多禄后书 第一章
1耶稣基督的仆人和宗徒西满伯多禄，写信给那些因我们的天主和救主耶稣基督之义而与我们一样拥有宝贵信德的人们。

2愿恩宠与平安多多地赐给你们，因你们认识了天主和我们的主耶稣基督。

我们分享神性

3他的神圣权能已给了我们过虔敬生活所需的一切恩惠。这恩惠首先让我们认识了用自己的光荣和德能召叫我们的天主。

4如此，他把应许的最大和最宝贵的恩惠给了我们。使你们得以分享天主的神性，逃离这败坏和贪欲的世界。

5因此，你们要尽力在信德上加毅力，毅力上加知识，

6知识上加克制，克制上加忍耐，忍耐上加虔敬，7虔敬上加友爱，友爱上加仁爱。

8若你们有了这些美德，并加以充分培养和发展，你们对我们的主耶稣基督的认识就不会华而不实了。

9全无这些美德的人，必成瞎子或近视眼，忘了他从前的罪已被清除。

10所以，弟兄们！尽全力来巩固你们的圣召和被选。如能这样，就不会失足。

11你们就更有把握进入我们的主和救主耶稣基督永恒的国度。

12虽然你们已然知晓，并坚持地保持着所领受的真理，我还要不断地提醒你们。

13我认为只要我还活在这帐幕内，就有责任提醒你们。

14我知道不久这个帐幕就要被拆了，一如我们的主耶稣基督指示我的，

15所以我要尽最大努力，让你们在我离世后还能常常回想起这些事。

信德基础

16当我们给你们讲解我们的主耶稣基督的权能和再度的来临时，不是依据荒诞无稽的故事，而是根据我们亲眼见到了他的伟大。

17他接受天主父的尊敬和光荣时，有奇妙的声音从庄严显赫的光荣中对他说：“这是我的爱子，他是我中意的”。

18这声音来自天上，我们跟他一起在圣山上听到的。

19因此，我们更坚信先知们的话：你们要好好留神，就像留神黑暗中一盏闪亮的明灯，直到天亮，直待“晨星”从你们心中升起。

20你们要知道：圣经上没有一句预言是随个人意愿解释的。

21因为每个预言都不是出于人的意愿，而是天主所派之圣人，在圣神的推动下说出来的。

——————————————————————————————————————————————————

●●●注释:

1.3有两件事要告诉渐趋自满的基督徒：

－天主的召叫是如此大的恩典，以致于我们不能完全真正地理解。

只信并不够：我们必须要以圣洁的生活来证明我们的受召，并以此为进入天国作准备。

1.4使你们得以分享天主的神性：这一段和圣若望所写的一样，最强烈地表达了：“我们是谁”和“我们将来会怎样”的主题。我们受召叫，并不是为过一种将来得酬报的生活，也不是去爱一个将来才对我们显示其伟大的天主。耶稣已降临来告诉我们－他的弟兄姊妹：我们每一个都是独一无二的人类团体中之一员，将成为天主永恒奥秘中的一份子。他道义成人，所以我们也具有、分享了他的神性。

1.16我们的教诲不是依据荒诞无稽的故事：信仰的基础不在于推理和理论，我们相信宗徒所看见的和先知的话。几百年过去了，对于信仰所产生的结果的认识也有了发展。我们将信仰置于生活的现实中，竭力以今日的语言表述信仰的含义。但同时我们也应坚持并相信宗徒们相信和理解的：基督的奥秘。

最后的句子很清楚地说出我们在圣经中发现的：书中所有的一切都是以天主的身份所说的，所有的作为都是圣神的神迹。这并不是说圣神口述这些作品，也不是说他默示所有的作者；而是鼓舞他们写作。因此，每一个作者都以自己的风格，根据当时的风俗习惯来写作。每一位作者都知道他在表达人民的信仰，但不一定察觉到他正受着圣神的启发，圣神安排了一切，整部圣经便成为一体，成为每一个时代的人类所需要的唯一的见证。

圣经同时是圣神和人类作者的作品。因此，经上的一切预言，决不随私人的解释（20）。没错，每个人依照自己的聪明才智和信德，能够理解某些经文。但是讯息则在于整本圣经。当我们想要知道不同的陈述如何结合在一起，理解重要的文句，或发现圣经的精神，只有教会和与教会结合在一起的人才能辨别得出。

1.19晨星：指基督（默22:16）


牧灵圣经-伯多禄后书 第二章

伯多禄后书 第二章
假导师

1从前在以色列百姓中有过假先知，现在你们中也将会出现假导师。他们搀进有害的论点；否认救赎他们的主，会很快自取灭亡。

2很多人将模仿他们的恶行，导致真理之道因他们的所作所为而蒙诽谤。

3这些人贪图私欲，花言巧语，想从你们身上营利，不过对他们的审判已经宣布了，不会拖延，灭亡等着他们。

4实际上，天主没有宽免犯罪的天使，而把他们投入黑暗的深渊地狱之中，直待审判之日。

5天主也没有宽恕远古世界，引来洪水淹没了罪人的世界，只保护传扬正义的诺厄一家八口人。

6天主亦判决了索多玛和哈摩辣，把这两座城烧成灰烬，以此作为后世不信者之戒。

7但他救了罗特，这人看见恶人的淫乱行为而痛苦不堪。

8这义人生活在恶人中间，他的良心日日夜夜都为他所见闻的恶劣行迹而痛苦。

9上主知道拯救虔敬的人免受磨练，把恶人留在审判的那天才处罚。

10尤其是把那些随本性放纵、情欲污秽、蔑视上主的权威的人。他们骄傲自大，肆无忌惮，不怕得罪“尊荣者”。

11即使德能比他们大的天使，也不敢在上主面前对他们说出轻侮的判决。

12这些人像野兽，生来就是为人捕捉宰杀。他们诋毁无法明了的事，他们必将如野兽般丧亡。

13他们作恶，必食恶果。他们在光天化日下纵欲，实在是邋遢堕落，他们与你们同桌宴饮时，也以欺诈为乐。

14他们以好色的眼睛看淫妇，犯罪的欲望从得不到满足，他们引诱那些心不坚固的人，惯于贪婪，真是该受咒骂的一类。

15他们偏离正道，去追随巴郎的路，巴郎这个贝敖尔的儿子贪恋不义之财，

16为自己的罪受了谴责：他的驴发出人的声音，制止了这先知的疯狂行为。

17这些人像干涸的泉源，又像狂风带来的乌云，往黑暗的天际扩散。

18他们用空泛挑拨的言词，挑逗那些刚刚摆脱糜烂生活的人。

19他们答应给人自由，可是自己却是腐败的奴隶。因为凡被什么牵制了的，就是什么的奴隶。

20如果人借着对主，救主耶稣基督的认识而摆脱了这些世界的邪恶之后，又再陷入邪恶被它控制，他们后来的处境定比以前更坏。

21他们认识了正义之道，却又舍弃了交付给他们的神圣诫命，那还不如从来不认识正义之道好呢。

22俗话说的好：“狗又回来吃它吐的东西。”或说：“猪刚洗干净，又回到泥沼里打滚。”。

基督的再来为何如此晚？

——————————————————————————————————————————————————

●●●注释:

2.1这一章探讨假导师的问题，部分重复了犹达书中的威胁。

两代基督徒在等待基督的再度降临：同样的希望激励着他们。但是现在假导师驳斥先知的言语（宣告末日的急迫临近），引用日常事件为证。他们播种疑惑，表明信仰的领袖和基督的见证人都死了，一切都依旧。


牧灵圣经-伯多禄后书 第三章

伯多禄后书 第三章
1亲爱的弟兄们！这是我写给你们的第二封信。两封信上我都提醒你们要保持赤诚的心。

2回想一下过去先知们所预言的，以及我们的主，救主借宗徒传给你们的诫命。

3首先，你们知道在末日会出现放纵私欲，玩世不恭的人。

4他们会说：“他会再来的许诺实践了吗？自从我们有信德的祖先长眠之后，一切继续着，就像创世之初一样。”

5他们故意忘记，在起初，凭天主的圣言，造成了天地，大地是从水中出现，借水形成的地。

6之后，也是天主圣言叫世界毁于洪水中。

7同样，今日我们所见的天和地也是凭着天主圣言维持着，直到审判之日毁于火中，那时不虔敬的人将会被消灭。

8亲爱的弟兄们，别忘了：主的眼中一日如千年，千年如一日。

9主并不像有些人说的，拖延所许诺言的实现，而是他对待你们仁慈宽容，因为他不愿见到任何人沦丧，他愿人人都能回心转意。

10主的日子来时，会像小偷一样悄然而来。那时诸天发出惊骇巨响而崩溃，物质为烈焰溶化，大地和其中万物将被燃烧殆尽。

11既然一切会如此消逝，你们应该过圣洁、虔敬的生活，

12等待和盼望主的日子来临。那日诸天要在火焰中焚毁，地上诸物将熔化在烈焰里。

13但我们按天主的许诺，期待一个正义统辖的新天新地。

14亲爱的弟兄们！如果这些是你们所期待的，那么努力去过圣洁无瑕的生活，便能安心见主。

15要把主的耐心看作我们得救的机缘。关于这点，我们亲爱的弟兄保禄，已用天主给他的智慧写给你们了。

16他在每封信上都说了。这些信有时候很难懂。那些性情不定的人有时曲解文意，就像他们曲解其他经文一样，这是他们自取沦丧。

17亲爱的弟兄们，你们已听到告诫，就要严加提防：怕的是坏人引诱你们，使原本立场坚定的你们又跌倒失败。

18你们要在我们的主，救主耶稣基督的恩宠和爱中成长，愿光荣归于他，从如今至永远。阿们。

——————————————————————————————————————————————————

●●●注释:

3.1他们播种疑惑：宗徒死了，他们也没有见到基督的来临。回答是双重的。一方面，天主不像我们那样计算时间，他可以显示出某件事非常临近，但并不马上实施。另一方面，如果对我们来说时间很久，并不意味着我们就可以安然处世，我们应该好好利用时间，真正地皈依。

当今的基督徒很少想到基督的再临，结束世界、加以审判。我们认为时间还将延续，或者我们其实并没有真正明白基督再临的意义。如果离此还有很长一段时间，我们难道不该好好运用而皈依吗？

3.15亲爱的弟兄保禄：显示保禄的书信在当时教会已具有如旧约和最早福音书的权威。教会也担忧：人们可能曲解保禄的书信，因为他的一些讲法并不清晰。


牧灵圣经-若望一书 引言

若望一书 引言
若望一书和若望福音是不可分割的，两者都告诉我们：基督徒的道路对我们自己无异于一次圣化。

对许多人来说，基督徒的理想一直显得太苍白和狭隘。他们并不直接批评基督教的价值和它对人类的益处，但他们把基督徒看作有局限性的人。马克思曾说真正的人类解放需要推翻信仰；也有人依赖科学，试图以此扩展生命的可能性；还有人回避西方的人文运动，希望在东方智慧中寻找一条达到“太极”的道路，因为他们没有在基督教信仰中找到它。

甚至对于一些基督徒来说，宗教的感情源于对耶稣的热情，他是教导博爱的好导师，但这种宗教有时会将对信德理想的忽视掩盖掉。我们在耶稣内要找的是天主自己，我们是真理的追求者，我们将带着自己的所有进入真理中。

让我们看看若望是怎样说的，他在本信中强调：如果你拥有了天主圣子，你就拥有了全部真理，你就站在了真爱的道路上，与天主共融。

当我们假装自己在基督之内时，就是在欺骗自己。这便是为什么若望特别说明的准则和条件，使我们证明自己是行走于光明之中，生活在爱中的。

－在基督中我们认识了天主，但是我们要永远记得将他的行动、他的使命和他做人的方式内在化。

－我们相信我们已由天主得到重生：这并不表示我们有权超过他的诫律，也不应该忽略日常的努力，以不负天主。

－信心使我们对天主有了新的认识，但是最重要的是要了解他的爱，没有什么比十字架更好的教诲了。


牧灵圣经-若望一书 第一章

若望一书 第一章
1我所说的是从起初就有的生命之道，也就是我们听过、亲眼见过、亲手触摸过的生命之道。

2这生命已经显现，就是我们看见过的、为之作见证的、并向你们宣讲的永恒生命。这生命与父同在，而且已向我们显示。

3我们把所见所闻的告知你们，好使你们来和我们相通相融；我们是与父及其子耶稣基督相通相融。

4我们现在写信给你们，好让我们的喜乐圆满。

在光明中行走

5这讯息来自他，我们向你们宣讲：天主是光明，在他内毫无黑暗。

6假如我们说我们与他相通共融，而我们的生活仍是黑暗的，我们就是说谎，没有实践真理。

7但是，如果我们生活在光明中，我们就是彼此分享生命，他圣子耶稣的血将我们的一切罪恶涤除。

8要是我们说自己没有罪，我们就是自我欺骗，真理不在我们内。

9如果我们承认有罪，那忠实公义者会免我们的罪，洗净我们的种种邪恶。

10如果我们说自己从没有罪，我们就使天主成了说谎者了，他的话就不在我们内了。

——————————————————————————————————————————————————

●●●注释:

1.1“圣言”见若1:1。若望不会说到奇迹，或默示，或是某些受教者藏之于心的嫉妒。他对我们所说的真理比这些都更简单，更神圣；天主，永恒的生命，已经降临来和人们生活在一起。

生命变为可见。不要寻找奇迹，或是神奇的力量。不要期望对未来奇妙的默示，生命的默示有如天父的恩赐：没有希望的人的重生，神秘的微笑，寻求和人们分享生命的人不经意的造访（箴8:31）。我们不会只在书中找着生命，而是要借着那些看见并经验过天主，并成为天主教会的人的结合。

1.5生活在光明中：这是基督的生命。

在人们所发现的不同的真理之上，有一种光明是全然的真理，这种真理是无法分割的：一个人不是在光之内，就是在光之外。它不是直接地给予知识，而是影响一个人的行动和生命，使他走在光明中。凡行走在信仰中的人，会发现这光明并越过无数障碍。

不相信的人看法偏颇，不尊重不同的价值：比如说，他在找寻秩序时，忽略了正义的渴求；或是在为正义而奋斗时，践踏了邻人的权利。

有些人没有目标，惶惶不可终日；而有些人则以投身狂热的活动，来封缄自己的疑惑。

－使我们无法成为普世人的兄弟姊妹的分离主义。教会使我们对所有的人采取一种全球的观点。这是基督徒，特别是行动主义者，必须和其同伴分享的财富之一。

判定我们是否走于光明之中的第一项准则是：我们是否抛弃了罪恶？要真正了解这点，我们必须知道若望驳斥某些假先知所说的：“既然我们是基督徒，我们便和天主结合在一起，因此身体的罪恶是不重要的。”若望宣布：如果我们决定站在天主一边，我们便不能继续投身于罪恶。当然，没有一个人是没罪的，我们都需要基督的救赎；但是宽恕本身就能强迫我们远离罪恶。

若望要我们对天主坦承过犯；也就是，谦卑地在天主面前承认我们所犯下的罪过，但心中要对他的仁慈充满信心。如果没有这种态度，那么“和好”就没有价值。从另一方面来看，在忏悔中承认我们的过犯，将对我们的心开放给天主相当助益。


牧灵圣经-若望一书 第二章

若望一书 第二章
谨守爱的诫命

1我的孩子们：我给你们写信，是为叫你们不要犯罪。但若有人犯了罪，我们在父身边有一位保护者，即公义的耶稣基督。

2他是我们赎罪的祭品，不仅赎我们的罪，也为整个世界赎罪。

3我们若遵守他的诫命，我们就知道我们认识他了。

4凡自以为“我认识他”却不守诫命的人都是说谎者，因为真理不在他内。

5凡遵守圣言的人，天主的爱在他内就能达到完全圆满了。

6由此我们知道我们是在他内的：谁若说他居住在他内，就应该照他的方式来生活。

7我亲爱的朋友，我写给你们的不是一条新诫令，而是你们起初就领受的旧诫命。这旧诫命就是你们所听到的圣言。

8然而，我写给你们的也可说是新的诫命：因为在他身上，也在我们身上，这诫命表现了新的意义，黑暗正在逝去，真光已经照耀。

9如果有人说自己在光明中，却怨恨自己的兄弟，那么他还没从黑暗中走出来。

10凡爱自己的弟兄的都在光明中，没有什么会使他失足跌倒。

11而恨弟兄的则在黑暗中，并在黑暗中行走，不知将往何处去，因黑暗使他盲目。

12孩子们，我给你们写这些：你们的罪已经借着基督之名得到赦免。

13父老们，我给你们写这些：你们已认识自太初即已存在的那位。年轻人，我给你们写这些：因为你们已战胜了“邪恶者”。

14孩子们，我给你们写了这些，因为你们已认识了父。父老们，我给你们写这些，因为你们已认识了自太初即已存在的那位。年轻人，我给你们写了这些，因为你们强壮有力，天主圣言居于你们中间，且你们已战胜了“邪恶者。”

15不要爱慕这世界和其中的一切。要是人爱这世界，父的爱就不在这人内了。

16因为这世界的东西，不论是肉体的欲望，或眼目的贪欲，或财势虚荣，都不是来自父，而是来自世俗。

17这世界和属于它的欲望都会逝去，唯有实行天主旨意的人永远长存。

谨防假基督

18我的孩子们，这是最后的时刻了，你们曾听说假基督会出现，现在已经有不少假基督出现了。因而我们知道已到了最后的时刻了。

19这些人离我们而去，因为他们从不是我们的人；如果他们是我们的人，就会跟我们在一块，很明显他们不是属于我们的。

20你们已从“圣者”傅了油，你们都已认识了真理。

21我们给你们写信，不是因为你们没有认识真理，而是你们已经认识了真理，并知道谎言与真理没有任何相似的地方。

22谁是撒谎者呢？就是否认耶稣是基督的人。这样的人是假基督，他否认父和子。

23凡否认子的，就得不到父；凡承认子的，也就得到了父。

24你们牢记从当初就听到的一切。如果把当初听得到的记在心中，你们也就活在圣子和圣父之中了。

25这正是他自己许诺的：永恒的生命。

26我给你们写这信，是针对那些想诱惑你们出轨的人：

27你们从他那里领受的傅油留在你们内，不需要别人再来教导你们了。他所给你们的傅油已然教导了你们一切，他的教导是真实无欺的。所以，照着所教给你们的留在他内。

28现在，我的孩子们！活在他内吧！只有如此，当他显现时，我们既不会畏惧也不会羞愧。

29你们知道他是正义者。谁秉持正义行事，谁就是由他而生。

——————————————————————————————————————————————————

●●●注释:

2.1我们对天主的爱，第二项准则是：服从以爱为总题的诫律。也许我们只是假装认识天主，假装相信？这必须以我们对别人的爱来衡量。爱是一项古老的诫律，因为它是我们在教会中最先学到的；爱也是一项新的诫律，因为世界必须不断地以新的方法来发掘爱的力量。

2.15第三项准则；不要贪恋世俗。请注意若望是如何以与读者共享喜乐开始的，因为他们认识天主。这并不是说要憎恨这世界（基督曾降临并拯救的世界）（若3:17）。而是我们必须知道世界上有一股恶流是来自魔鬼，根据若望的说法，世俗是当人们不再追寻天主的意志并反对基督时，而居住其中的虚假生活。在我们的世界和我们身上共存着一股相对的力量：一是来自天父永恒的事物；二是当人们忘了他们身为天主子女的限制和尊严时所计划和向往的事物－－贪婪和骄傲会把人引到死亡。

关于不要贪恋世俗，还有更多可以说的，虽然来自天主的一切都是善的：阳光、爱、发自人类智慧和双手，这一切都是善的，但是如果拿来和天主相比的话，所有受造物可说是一文不值。

如果我们把世界当作天主赐给我们的伟大礼物，并且对这世界的进步和发展，感到有向天主负责的必要，那么这个世界对我们便是善的。但是只要我们把世界认为是属于自己的，根据自己的想法使用或忽略这个世界，或是以暴力单独来改变这世界，世界就会变成我们最大的敌人，这个偶像会奴役我们，并成为敌对力量的来源。基督徒献身于世界，但不与世界同流合污。他们或者保持身为天主子女的自由，或者就因为对世俗的贪恋，而不再是天主的子女。

2.18第四项准则：要确定我们行走于光明之中，我们必须拒绝反基督者的一切，我们必须在信仰中保持坚定，并牢守信仰的教诲。若望时代的信徒知道，在基督光荣的重返之前，将会有反基督者的出现。

若望说：否认耶稣是基督的人，他本身已经是个反基督者。现在仍有许多人做着这样的区分：一方面，耶稣这个人已消失在传奇故事中；另一方面，理想化的基督被信徒们尊崇。若望说：“来到历史中的那位，他本是永恒的天主。”

“你由他接受傅油，这会教导你。”若望不只是说到领洗和坚振礼中的傅油。“基督”十分精确的表明了“傅油者”，傅油是天主圣神在我们内的临在。若望又说道：“你不能被动地接受教会的训令，而是清楚意识到天主的圣言是否被忠实地传达。”

傅油者（圣神）会教你们一切事物。若望在写作时也想到当时鼓励并教诲教会的先知：圣神借着他们启发性的语言，教诲团体（见宗14:21和得前5:19）。现在也是一样，圣神通过团体的领袖和教导者而使我们留在真理之中，并把真理之道教给分享教会生命的人：但是我们不能因此放松探索圣言意义，也不能对其余的一切充耳不闻。


牧灵圣经-若望一书 第三章

若望一书 第三章
我们是天主的子女

1看，父给了我们何等的爱呀！我们得称为天主的子女，而我们的确如此。世界所以不认识我们，是因为不认识天主。

2亲爱的朋友们，我们已是天主的子女，但我们还看不出我们的将来会怎样。可是基督在荣耀中显现时，我们知道我们将会像他，因为我们将看见他的本来面目。

3凡心存希望的人，必努力保持自己的纯洁，正像基督是纯洁的一样。

4那犯罪的，就是违背天主的律法，因为犯罪就是违反律法。

5你们知道，他的显现是为了涤除罪恶，但在他身上并没有罪。

6凡在他内的，不会犯罪；凡犯罪的人，还没有看见他，也不认识他。

7孩子们！不要受人诱惑走上歧途！行事正义的就是正义者，就像耶稣基督那样是公义的。

8犯罪的人则属于魔鬼，因为魔鬼从太初就犯罪。天主之子的显现就是为了摧毁一切魔鬼所为。

9凡由天主所生的儿女不会犯罪，因天主的种子根植在他们内。他既由天主所生，就不可犯罪。

10凭这些就能辨识出谁是天主的子女，谁是魔鬼的子女：凡不行正义的，就不是天主子女，不爱其兄弟的也不是天主子女。

11这是从起初你们就听到的信息：我们应彼此相爱。

12千万不要学加音，他是邪恶者的子女，他杀了自己的兄弟。他为什么杀害兄弟呢？因为他所做的都是恶的，而他兄弟做的都是义的。

13弟兄们！如果世界对你们有仇，你们不必惊讶。

14我们知道因为我们爱自己的弟兄，我们已通过死亡，获得生命，那不爱自己兄弟的仍处在死亡中。

15忌恨自己兄弟的，就是杀人者，你们知道杀人者是没有永恒生命的。

16基督为我们牺牲自己，以此我们认识了爱。我们也应为自己兄弟牺牲性命。

17若有人拥有这世界的财富，见其兄弟有难，却漠不关心，那么天主的爱如何会在他身上呢？

18孩子们！不要只用言词、在嘴上谈论爱，而要以诚心和行动来表现。

19以此，我们知道我们是属于真理的，在天主面前我们心灵平静。

20每次我们的良心指责我们，我们知道天主比我们的良心还要伟大，他知道这一切。

21亲爱的弟兄们，如果我们的良心不指责我们，我们便可在天主面前坦然无畏了。

22凡是我们向他祈求的，我们都将获得，因为我们遵从他的教诲诫命，做令他愉悦的事。

23什么是他的诫命呢？就是我们要信奉他的圣子耶稣基督之名，我们要彼此相爱，照着他给我们的诫命去做。

24遵从他诫命的人会在天主内，而天主也在他内。借着天主赐予我们的圣神，我们知道，他是活在我们内的。

——————————————————————————————————————————————————

●●●注释:

3.1由此开始是本信的第二部分：我们是天主的子女，我们必须生活得像是天主的子女。我们怎么证明自己是天主的子女呢？这可根据我们前面已经读过的相同准则：远离罪恶，信守爱的诫律，宣告我们的信仰。说我们是天主子女的方式有许多种。一个可能单纯地认为：天主爱人意味着人有极大的尊严。但是在此若望要我们注意两点：

－你们身为子女，是为了要和天主相像。除了成为像天主一样完美之外，不用他寻。

－你们身为子女，是要回到天父那里去。你们是不是真的想过，天主为你们所拣选的独一和卓越的终向？知道这一点之后，我们就能了解天主在以千百种方式净化我们，因为唯有如此，我们才能达到目标。

3.2我们将会像他：分享天主的一切，具有天主性，并和天主在一起（格前13:13）。那些现在以自己的生命和基督一起受苦的，将会像他一样变容（谷9；哥3:4）。而后宇宙将会达到目标，拥有天主的子女为中心（罗8:19）；或者，还要更好，以新人为宇宙中心。

3.9凡由天主所生的儿女不会犯罪：这似乎有些夸张，但是身为天主的子女并不是一种幻想：我们真正在真理和爱中开始了生活。对于那些重生的人，是不可能犯下真正的罪过：也就是他们不会故意拒绝爱、宽恕，或继续奋斗。但是我们仍要向天主祈祷：“不要让我们……”

3.7守爱的诫律是天主的子女与众不同之处。很多人习惯把世界分成两个对立的部分。有些人在所有人身上都可以看出剥削者和被剥削者的角色。有些人只知道自由主义分子和保守主义分子。有些人看到的是黑和白。若望告诉我们区别人的界线是：那些有爱的人，和没有爱的人。因为信徒是在有爱者的阵营，所以他们会受到迫害。因为信徒并不分享其同伴和同胞的仇恨和分离意识，所以得不到他们的宽恕。

凡憎恨兄弟姊妹的人，无异是个谋杀犯。所有的谋杀和屠杀都起因于极大的仇恨，当战争突然破坏了一个国家，这是因为许多人对别人的憎恨，而这为数更多的别人，则拒绝做出牺牲来解决他们的困难和紧张。

爱的实践从不会弱化我们，这和其他没有爱的牺牲的形式是不一样的。爱的实践可以把我们转化成天主的肖像，如此我们便不再畏惧他怀疑他。

3.20每次我们的良心指责我们：无疑地，若望想说天主理解并审判我们，要强于我们对自己的理解和判断，而且天主是怀着我们没有的爱来审判我们。因此我们不应对自己以往的过失内疚过度，而要后悔并改正，但同时不要把自己关闭于怒气中，而要朝向天主。因为天主知道如何处理破旧不堪的东西，并使它们重展新颜。

信奉耶稣基督之名：就是相信基督的神性。


牧灵圣经-若望一书 第四章

若望一书 第四章
不可凡神必信

1亲爱的朋友，不要凡神必信。要察看他们是不是源自天主，因为当今世上有不少假先知。

2你们怎么辨认天主的神呢？凡承认耶稣就是降生为人的基督的，便是来自天主的神。

3而不承认耶稣的，就不属于天主，是假基督的神。你们曾听说过他来了，现在他已在这世上了。

4孩子们！你们是属于天主的，你们已战胜了这些人，因为在你们内的那位比在这世人内的神要强得多。

5他们都属世俗之流，谈论的是世俗之务，世上都听信他们。

6但我们属于天主，认识天主的人全听从我们；不属于天主的，拒绝听从我们。

由此，我们便知如何去辨识真理之神和谬误之神了。

7亲爱的朋友们，因为爱源自天主，我们要彼此相爱。凡爱的，皆出于天主，并认识主，

8没有爱的，认不出主，因为天主是爱。

9你们知道天主的爱是如何启示给我们的：天主派了他的“独子”来到世上，为使我们借他而活。

10这就是爱的意义：并非我们爱天主，而是他爱了我们，他派他的儿子来作我们赎罪的祭品。

11亲爱的朋友们，天主既这么爱我们，我们就应该彼此相爱。

12从没有人见过天主，但若我们彼此相爱，天主就居于我们内，他的爱在我们内就完全实践了。

13我们怎么知道我们在他内，他在我们内呢？因为他把他的圣神赐给了我们。

14我们看到，也作证了，父派了子，做世人的救主；

15凡承认耶稣是天主之子的，天主便在他内，他也在天主内。

16我们知道并相信天主对我们的爱。天主是爱，凡活在爱中的人，就是活于天主内，天主也在他内。

17如此，爱在我们生命里尽善尽美了，我们便能坦然无畏地期待审判的日子。因为我们在这世界上处处肖似于他。

18在爱中没有恐惧。完美的爱能驱逐一切恐惧，因为恐惧常与惩罚相随。凡有恐惧的人还未得到圆满的爱。

19我们要相爱，因为天主先爱了我们。

20凡说:“我爱天主”，却仇恨自己兄弟的，他就是骗子。他若不爱看得见的兄弟，如何去爱看不见的天主呢？

21他给了我们这样的诫命:凡爱天主的也必要爱他的兄弟。

——————————————————————————————————————————————————

●●●注释:

4.1若望强调圣神在真理中指导我们的角色，但是他现在所处理的是先知的事例。他们是没有根据宗徒借着教会而传下来的信仰而发言，教会的领袖和那些勇于发言的行动者之间，总是存在着类似的冲突。我们要了解所有得到启发的人，都不会说出违背教会传统信仰的话。但是如果其批评的是教会的形态或行事的方式，又当如何呢？是不是在所有的情况之下，我们都必须支持主事者？如果真是如此，就是忘了福音是为塑造自由人的。我们永远不可以盲目地追随教宗、主教或是大多数人的意见。因为，根据福音的准则来评估事物是我们的责任。

我们能不能偏袒那些似乎是受到圣神指引的人？如果圣神真的启发了他们，不管他们对那些必须加以批评的事物责备有多深，他们永远不会想要分化教会。团体也会驱逐他们，但是他们不用为这种分裂负责。而且，即使地方团体拒绝了他们，他们也永远不会把自己和教会的普世结合分开，随着时间的推演，普世教会总是能辨识出真正的先知。

4.7这里开始本信的第三部分：天主－爱，是爱和信仰的泉源。

4.8、16天主是爱：至高无上的默示，基督教信仰的特征。其他的宗教知道有一位良善、仁慈的神，但是并不清楚明了：爱的动力运转受造一切，其泉源便在于天主－爱。

在这段美丽的经文中，若望强调对天主的爱和对邻人的爱是不可分的。我们都知道这一点，但是有时候可能会想怎么会如此。若望告诉我们最主要的原因，因为爱源自天主（7）。

4.10并非我们爱天主，而是他爱了我们：如果我们彼此相爱，是因为天主的爱在我们之间延伸。

若望也把对天主的爱和对天主的信心放在一起：真正的基督信徒是以“相信天主的爱，以及天主是爱”（4:16）开始的人。

4.10而是他爱了我们：借着他永恒的命定（弗1:4），派遣他的圣子，并借着圣子的牺牲（罗5:8）。如果我们是真正的爱人，我们永远不会像那些自夸善行的人，感到高人一等，或觉得自己有什么优点。我们只是知道天主的爱借着我们起了作用。

那些献身于关爱遭遗弃、生病、年老，对社会不再有用的人，他们的生命是值得赞扬的，那些放弃正常的生活，以便让自己更完全地献身于天主更亲密的爱的人，他们的生命也是值得赞扬的。


牧灵圣经-若望一书 第五章

若望一书 第五章
1凡信耶稣是默西亚的，便是由天主所生的。凡爱那赐予生命的天主，也会爱由其所生的。

2我们怎么表现出爱天主的子女？从去爱天主及他的诫命就能看出来。

3爱天主在于遵守他的诫命，他的诫命并非负担，

4因为凡生于天主的儿女都能战胜这世界。使我们征服世界得享胜利的，就是我们的信德。

5谁是得享胜利的，就是我们的信德。谁是征服世界者？不正是相信耶稣是天主子的人吗？

6耶稣基督借着水和血而来，不仅借水，还借水和血，由真理的圣神亲自作证。

7三者都可作证：

8圣神，水和血，这三者都一致作证。

9我们既接受人的见证，天主作的证自然更为伟大，是他为子所作的见证。

10凡信天主之子的人，在他内便有天主的作证。凡不信的人，就是把天主看成骗子，因为他不相信天主为其子所作的证。

11天主的作证即是：天主赐给我们永恒的生命，这永恒的生命存在于天主子内。

12凡拥有子者，就有生命；凡不拥有天主子者，就没有生命。

远离偶像

13我们给你们写这些，是想让你们这些信奉天主之名的人知道，你们拥有永恒的生命。

14和他在一起，我们觉得很可靠，因我们按他的旨意请求时，他必垂听。

15我们既知道他会垂听我们一切的请求，我们就确知已经拥有了向他所求的了。

16谁若见自己兄弟有罪，但还不致于走上绝路时，他应为之祈祷，天主会赐生命给他的兄弟，因为他犯的罪还不致于死。然而有一种罪是导向死亡的，我不说要为这种罪而祈祷。

17所有的错误都是罪，但并非所有的罪都导向死亡。

18我们知道，凡天主所生的儿女不会犯罪，因为由天主所生的那位护守着他们，所以邪恶不能伤害他们。

19即使全世界都臣服于邪恶之下，我们仍然清楚知道我们是属于天主的。

20我们知道，天主之子已来临，他赐给我们认识真理的德能。我们在他内，他是真实的，就是在他的子耶稣基督内。他就是真天主，是永恒的生命。

21孩子们！你们该远离偶像！

——————————————————————————————————————————————————

●●●注释:

5.1天主－爱要我们相信他的圣子，以及信德是胜利。若望写下了《默示录》，将希望赐给受迫害的信徒，告诉他们：能和基督分享胜利就是因为他们相信基督。若望在此以不同的方式重复相同的事。

我们最伟大的胜利是获得作为天主子女的产业，并达到天主本身永恒的生命。凡是相信基督的人正在达成这项成就：他们在接受耶稣时，已经接近了真理和天主。

我们怎么知道我们爱天主的子女？若望已经告诉我们：爱天主的人也爱别人，爱自己的兄弟姊妹。然而，若望在此换了一种表达方式：凡爱自己的兄弟姊妹的，可见他们是爱天主的。

很多举动可以称作爱，也许在所有这些事物当中都有些爱的成份。然而天主对我们的爱，和他赐给我们对他人之爱，则不能和其他形式的爱混为一谈。与天主真正结合而产生的爱，不是多愁善感、有时盲目轻率的爱。无论就解放他人或是在基督之内转变我们而言，真正的爱都是有效的。

6-9节指出首先见于耶稣本身的三项额外的基督徒经验。若望以三个字来概括：

－水:水是清洁和新生的象征。

－血:牺牲之血，为罪而做出的痛苦赎罪，殉教者的血。

－圣神:鼓舞基督的见证者以不可限量的力量;对深植于信仰之中的人和机构的惊人的创造性。

这三者是对耶稣基督的见证，也代表了基督徒的救赎。我们很容易就可以看出相对这三者的是洗礼、圣祭、坚振这三项圣事。

5.13若望在结论中重复他通篇所说的：凡相信的人，要喜悦于你们所拥有的。不要低估了接受基督这一步的价值。探寻对你的意义，并可见于“爱我们的他”之内（默1:5）的财富。

全世界都在魔鬼的力量之下。我们已经提过这个世界属于使之良善的天主。但是，这个世界不只是我们工作的一个建筑场所，它是魔鬼和天主竞争的第一现场，魔鬼不和任何团体并肩作战，无论是无神论者、物质主义者还是任何其他的。

但是凡是魔鬼所到之处，便能将最好的事情转变成毁灭性的偶像－即使对追求完美生活的人亦不放过。

5.21该远离偶像：若望在信尾所作的警告很重要，它要求我们持守于道义成身的基督，不允许自己走向任何相反的途径。

对教会而言，对于每一个基督徒团体也一样，这是一种持久性的诱惑；想成为所有事物的中心，所以只想吸收新成员并维持下去。当这种机构意识到要维持下去，就必须要依靠权威、政治和经济的支援时，他们便追寻这些支援，而将传教使命搁置于建筑物中。

基督团体，整个教会逐渐成为一堵横隔于天主与世人的厚墙，越来越成为“偶像”：希望成圣，希望人们服从她的一切旨意，认为所有的决定是正确的。

教会只有在维持她的软弱和脆弱中才能成为天主的圣物。


牧灵圣经-若望二书 第一章

若望二书 第一章
1我，长老，写信给蒙选的夫人和她的子女，我真心喜爱你们，不但我，所有认识真理的人都喜爱你们。

2因这真理留在我们内，且永远与我们同在。

3愿天父和天主子耶稣基督所赐的恩宠、慈爱和平安，在真理和爱中与你们同在。

4我很高兴见到你们的孩子按照我们从父所接受的诫命，生活在真理中。

5亲爱的夫人，如今我请求你，我们要彼此相爱，这不是新的诫命，而是自起初我们就已领受了的诫命。

6所谓爱，就是遵照他的诫命生活。这便是自起初你们所学到的：要在爱中生活。

7世上有许多骗子，这些人都不承认耶稣是降生为人的基督。他们是迷惑人的人，是假基督。

8你们要小心，才不致使你们的努力白费，才能得到完全的赏报。

9凡不坚持基督的教导，并偏离基督之道的人，就不再拥有天主了。只有坚持基督之道的人，才有圣父和圣子。

10若有人到你们那里去，传授不同的教导，你们就不要招待他去家中，也不要向他问安。

11因为向他问候，等于与他同流和污。

12我还有许多事想告诉你们，但我不想借助笔墨，我想亲自去看望你们，与你们当面畅谈，使我们的喜悦圆满。

13你那蒙选姐妹的子女向你问好。

——————————————————————————————————————————————————

●●●注释:

蒙选的夫人：这是若望向一不知名城市的团体问候的方式。

教会是受到拣选和神圣的，正如同教会之内的人是天主拣选和神圣的子民。若望要子民对那些没有接受宗徒信仰的人，采取一种坚定鲜明的态度。他同时提醒他们，基督徒基本的法律是爱。热烈地忠于真理，就是爱那位将真理托付给我们的基督。我们需要完全的真理，而不是那些能取悦当今人们的东西。


牧灵圣经-若望三书 第一章

若望三书 第一章
1我，长老，写信给我真心所爱的亲爱的兄弟加约。

2亲爱的朋友，愿你事事顺利，愿你身心康泰。

3有些弟兄到这里来告诉我，你对真理忠诚，生活在真理中，使我非常欣慰。

4没有比听到我的孩子们生活在真理中更令我高兴的事了。

5亲爱的朋友，你关爱帮助弟兄们，尤其是外地来的弟兄。

6他们已在教会信友前讲述了你的热忱仁善。你若用天主赞同的态度，帮助他们走上旅途，那便是行善了。

7实际上，他们是为主的名而奔波，对非信徒并没有期望什么。

8我们应殷勤款待这样的人，以此使我们成为他们为真理奋斗的伙伴。

我曾写信给教会，但极想成为领导人的狄约勒斐不理我们。

10所以，我来时，将指责他的所作所为，因为他在各地用恶言诽谤我们，这还不够，他非但不理会弟兄们，还阻止那些想招待他们的人，并且把他们赶出教会。

11亲爱的朋友，不要学坏的榜样，要学好的。凡行善的人是属于天主的；作恶的人必没见过天主。

12至于德默特琉，人人都称赞他。连真理本身也赞美他。我们也赞美他，你知道我们的见证是真的。

13我还想告诉你许多事情，但我不愿用笔墨。

14我希望很快能看到你，与你当面倾谈。

15愿平安与你同在！你的朋友们向你问候，请代我向朋友们一一致敬。

——————————————————————————————————————————————————

●●●注释:

对于认识宗徒若望的人而言，他不是“圣徒若望”，而是另一个人。若望曾经把一个团体的责任托付给一个叫做狄约勒斐的人，对于这个团体和个人，我们并不清楚，但对狄约勒斐来说，若望是个讨人厌的老人，而且，狄约勒斐为了要好好地统治他的教会，正在切断和若望之间的关系。

若望在其三书中，和在福音书中一样，提到基督徒之间必须存在“结合”。任何的教会或团体必须对他人开放大门，并与他人维持不断地接触。保禄也强调这一项责任：在家中接待所有来自其他地方的基督徒，强化共同信仰的结合力。


牧灵圣经-犹 达 书 引言

上一章 | 下一章 |
犹 达 书 引言
圣神可能希望为我们留下犹达书，好让我们更好地欣赏福音和其他宗徒的写作。我们应该熟悉当时的作品，了解宗教书籍是多么复杂和不可思议，不管是犹太人或信仰其他宗教的人的宗教书籍都是如此，比较起来，福音书和保禄的作品似乎是属于同一世纪的写作。

这封信被认为是宗徒犹达，即也叫达陡的作品，实际的写作时间大概是在公元第一世纪末。信中斥责假导师，与弟茂德和弟铎书中所提到的类似。

然而，其中的比喻和例子则是出自当时的犹太书籍。当时教会还没有决定哪些书是得到天主的启示，属于圣经的一部分。除了旧约之外，基督徒也使用犹太人的宗教文献（如哈诺客书、十二圣祖的遗嘱、梅瑟升天记）。因此，我们可以在这封信中看到许多古代的传说。从这种对我们来说似乎是相当古老的方式中，有一项强烈的呼吁，要保持宗徒的完整信仰，这是当时教会的最关切的问题。因此，几年后，伯多禄后书的作者抄袭了信中的一部分。


牧灵圣经-犹 达 书 第一章

犹 达 书 第一章
1我，耶稣基督的仆人，雅各伯的兄弟犹达，写信给蒙天主恩召，为天父所爱，并被基督耶稣所庇护的人。

2愿你们富有天主赐予的仁慈、平安和眷爱。

3我亲爱的朋友们，我曾想就我们共同分享的救恩写信给你们，但现在我感到有必要力劝你们为信仰而战，这信仰是天主曾一次性托付给他神圣子民的。

4一些不敬神的、已遭谴责的人悄悄混迹你们中间，他们利用我们天主的恩宠作通行证，行大逆不道之事，否认我们唯一的主宰，主耶稣基督。

5虽然你们意识到了这一切，我仍要提醒你们：上主救他的子民出离埃及，后来又把不信者送入了死亡。

6他同样对待了那些不守岗位、擅离居所的天使们。天主将他们禁闭于永恒的牢狱中，黑暗的深渊里，直到审判大日的到来。

7索多玛、哈摩辣和周围的城市恣意行淫，追求非自然的肉欲结合。它们受不灭之火的惩罚，对我们就是一个警告。

8尽管如此，这些人现在仍然这么做：在癫狂中玷污自身，讥讽天上的权威，亵渎天使。

9总领天使弥额尔就梅瑟的尸体与魔鬼争斗时，他也没敢侮辱他，只是说：“愿上主谴责你！”

10然而这些人却辱骂嘲讽他们不能理解的事；他们懂得的只是如动物般凭本能走向灭亡。

11可悲啊！他们追随了加音，为了钱财重入巴郎的歧途。他们最终将如反叛的科辣黑一样毁灭。

12你们置办了友爱欢宴，他们却来破坏殆尽，只为大饱口腹，丝毫不顾廉耻地满足自己。他们就像风中从不降雨的浮云；又如秋末不结果、连根拔除前就已死了的树木。

13他们罪恶的渣滓飞溅，如大海的怒涛翻滚；他们是越轨的流星，漆黑深渊是他们永远的居所。

14亚当的第七代，哈诺客先祖是这样说到他们的：上主将带着众天使到来，

15审判所有生灵，清算邪恶者所做的每桩恶事，因他们所说的每句亵渎他的话而惩罚这些不虔敬的罪人。

16这些人怨天尤人、挑拨离间、满口大话，为图私利而献媚拍马。

17亲爱的朋友们，要记住我们的主基督耶稣的宗徒们向你们宣告过的：

18“在末期，会有玩世不恭的人，只随从自己的私欲，目无天主。”

19实际上，这些人制造分裂，他们是俗尘血肉，没有圣神。

20我亲爱的朋友，把你们的生命建筑在你们至圣信仰的基础上，在圣神内祈祷。

21维护天主的爱，信赖我们的主耶稣基督的仁慈，是他引领我们进入永恒的生命。

22帮助疑惑彷徨的人坚定信仰，

23救他们出火坑。对另外一些人要怀有同情心，但也要保持警惕，连被他们身体碰触过的衣服都要回避。

24愿那位使你们远离一切罪恶，让你们清白无瑕、充满幸福地来到他的荣耀之前，

25愿唯一的天主，借耶稣基督，我们的主，他是拯救我们的天主，愿他享有荣耀、威能、权力与德能，从最初到现在，直到永远。阿们。


牧灵圣经-默 示 录 引言

默 示 录 引言
若望在极度喜悦中看到复活基督的光荣，因此他理解教会已开始受到迫害的命运。这是本书的起源，耶稣基督的默示。

为什么人们会认为默示录是一部神秘的书，难以理解？为什么对许多人而言，书中确有惊人的寓意？会不会是因为有许多人想从中找寻到适用于当前事件的神秘人物或讯息，就像若望曾清清楚楚地宣告过的。

如果我们要避免曲解若望默示录中的形象和文体，我们首先该懂得“默示录”（或“启示录”）所采用的文学形式，是耶稣时代普遍应用的。在这之前也有依撒意亚默示录、梅瑟默示录以及其他先知的著书。他们都运用了一种转译法写作：把周围发生的事件包裹在千奇百怪的寓象、神视和天使形象中表达。本书作者将书归功于过去的一位先知，他陈述的是已为人知的大小事件，试着作总结，并展示天主想得到的东西。

写作“耶稣基督默示录”，若望是在运用他做先知的神恩，从多种角度、用各种方法来表达上主对他的教导。不过他也应用了一般启示录惯用的形式。

当提到他同时代发生的事件时，若望把它们置于神视和神奇的幻像里。在书中第二部分，他也这样写作，教导我们历史将会怎样。他没有试图讲述将来的事件（天主并没有给他未来录像带），而是告诉我们历史中危急的时刻，以及其中真正的角色扮演者是谁。如果我们按照启示文学的规则来阐释书中诸多的神视、数字和征兆，就能更好地理解默示录。然后我们会发现：耶稣基督的默示既不难理解又不令人恐惧，而是充满喜乐和希望。

复活的基督是历史的中心。世界是以基督为领袖的教会和撒殚的力量抗争的战场，基督徒受到召唤，要以勇气来作见证。

这部书分为四大部分，有七个系列，每一系列有七要件，这四部分是：

－给教会的七项讯息，1-3章；

－旧约的实现，4-11章；

－面对罗马帝国的教会，12-19章；

－末日和天上的耶路撒冷，20-22章。


牧灵圣经-默 示 录 第一章

默 示 录 第一章
1耶稣基督的启示。天主授予他，好使他把不久将发生的事指示给他的仆人们。他派遣他的天使告诉他的仆人若望。2若望便为天主圣言和耶稣基督作见证，即他所见到的一切作证。

3凡诵读这预言、聆听并遵守其中所记载的人有福了！因为日期近了。

4若望写信给亚细亚的七个教会:愿那位今在、昔在、且继续永在者和由他宝座前的七神

5以及那位忠诚的见证者，即最先从死者中复活，且为世上万王之王的耶稣基督赐给你们恩宠和平安。

6他爱了我们，他的血把我们从我们的罪中解救出来;他使我们成为一个王国，成为他的父、天主司祭的民族。愿光荣权能世世代代永归于他！阿们!

7看！他乘云彩而来，众目都将仰望他，连那些刺透他的人也会看到他；世上万民要因他哀恸。必然会这样!阿们。

8今在，昔在，并继续永在的上主天主说:“我是，‘阿耳法’（始）和‘敖默加’（终），是宇宙之主。”

9我，若望，是你们的弟兄，愿和你们一起为耶稣受苦、忍耐，并且同享天主国。为了天主圣言，为了给耶稣作见证，我曾到帕特摩岛上。

10在一个主日，我被圣神感动，听见在我身后有号角似的声音说:

11“把你所见的写下来，再传给厄弗所、斯米纳、培尔加摩、提雅提辣、撒尔德、非拉德非雅和劳狄刻雅七个教会。”

12我转过身来，想看看那与我说话的声音，一转身就看见了七座金灯台，

13灯台中间有位好似人子，他的衣裳长及脚踝，胸前系着一条金带。

14头上的头发银白似雪，洁白如羊毛，他双眼目光如炬。

15他的双脚发光好似熔炼的亮铜，他的声音洪亮正像浪涛怒吼。

16他右手拿着七颗星，口中吐出一把双锋利剑。他容光焕发有如艳阳。

17我一见了他，就跌倒在他脚前，像死了一样。他用右手按在我身上说：不要怕！我是元始，也是终结；

18我是活着的。我曾死过，但现在活了，并将世世代代永远活着。我掌握死亡和阴府的钥匙。

19你要把你看见的，不论是现在的还是即将发生的事，都记下来。

20至于你看见在我手中的七颗星星和七座金灯台，它们所象征的奥义是：七颗星象征七个教会的天使，七座灯台则代表七个教会。

——————————————————————————————————————————————————

●●●注释:

1.1日期近了：最早这是为若望最初的读者而写的，因此如果当代读者想要从中读出对当代事件描述的默示，那就错了。

1.4若望向读者致意，祝福他们得到来自天父、基督和圣神的平安。一旦若望指出三位一体，他所有的赞美立即都归于基督。这是一项崭新的迹象，即早期的基督徒为何能具有如此强大的精力的原因：基督化身为人的天主。

七神：指天主精神的完满性。

今在、昔在、且继续永在者：这种指称天主的方式，将默示给梅瑟的“我是存有”（出3）加以扩大。活生生的天主是时刻临在的天主。

而后，若望将基督呈现为犹太人所期待的默西亚和审判者。他乘着云彩而来：耶稣在考验中，也引用先知达尼尔的这段经文（7:13）。

世上万民都要因他哀恸：参见被谋害的默西亚的预言：匝12:10中提到的“他们刺穿的人”。

阿耳法和敖默加（即Α和Ω）：这暗示出天主拥有所有的时间。

默示是向那些开始因信仰而遭受苦难的人说的，它让他们看到基督，让他们以基督为榜样。

基督是“天父的仆人和见证”。我们不要忘了殉教者的意思便是见证。

1.9若望因为信仰而遭到责难，并在帕特摩过着流放的生活。这是在公元九十五年左右。

若望在一个主日，也就是星期天或是复活日，有了这项神视，因此，这项神视将因复活胜利的气息而有生命。

有位好似人子：这是对基督象征性的神视，基督衣着有如司祭，披着金色的饰带有如君王，

他的白发是永恒的象征。

双脚好似亮铜：意思是无人能够打败他。基督就像达尼尔表述的天主，宇宙的审判官。

我是元始，也是终结：基督以这两句，使自己等同于天主。在圣经中，这是天主说话的典型方式（依44:6和12）。

当基督将七项讯息传达给教会时，他并不是以过去的人的姿态出现，而是以手中掌握教会命运的上主姿态出现。口中一把双锋利剑：是天主的圣言，天主的圣言不可抗拒地穿透人心，而且总是会应验在事件中。对于死亡和救赎同样有效。

亚细亚不只有七个教会。但是“七”代表圆满，因此七个教会代表了基督教的所有团体。“七”是完美的数字，这便是为什么在默示录中基督的名字被提到七次，提到耶稣十四次，而羔羊（也就是基督）则被提到二十八次。其中提到基督和子民的胜利达七次之多，并且说到类似福音的七项至福:“……有福了。”

星星、天使、灯台：这三个意像可能指教会，及其主教和信徒的完满性。


牧灵圣经-默 示 录 第二章

默 示 录 第二章
给七教会的信

1你致书给厄弗所教会的天使：手中拿着七颗星，且在七座金灯台间行走的那位说：

2我知道你的作为、辛劳和坚忍。你不能容忍作恶的人；你曾考验那些自认为宗徒而实非宗徒的人，看出他们是假冒的。3你极有勇气，为我的名历经苦难，从不退缩。

4然而，我要责备你一件事：就是你已失去了你当初的爱心。

5想想看，你是从哪里坠落的，要悔改呀！要行你起初所行的事。不然，若你不悔改，我要来了，就把你的灯台从原处拿走。

6不过，你痛恨尼苛劳党人的作为是对的，那也是我所憎恶的。

7有耳的，应来听听圣神对各教会说的话：得胜者，我将赐他得享天主乐园里生命树的果子。

8你致书给斯米纳教会的天使：

这是身为“元始和终结”，曾死而复生的那位说的：

9我知道你受的折磨和穷困（其实你很富足），我也知道你受那些自称为犹太人的毁谤，其实他们不是犹太人，而是撒殚的会众。

10对将承受的苦难，不要害怕。魔鬼为了试探你们，会使你们当中数人坐牢，你们会受十天的折磨。你应忠诚至死，我会赐给你生命的荣冠。

11有耳的，应来听听圣神向各教会说的话：得胜者必不经历第二次的死亡。

12你致书给培尔加摩教会天使：那位具有双锋利剑者说：

13“我知道你住的地方，那里正是撒殚称王之处。当我忠实的见证人安提帕在你们中间，在撒殚盘踞的地方遇害时，你并没有背弃我的名，也没有否认我的信仰。

14然而，我对你仍略有微词：在你那里，有些人听从巴郎的教训，巴郎教唆巴拉克王使以色列百姓行淫乱，吃祭献偶像的牲肉来犯罪。

15你那里也有人随从尼苛劳党的教义，行同样的坏事。

16你忏悔吧！不然，我马上来找你了。用我口里的利剑，击倒这些人。

17有耳的，应来听听圣神跟各教会说的话：得胜者，我要赐给他暗藏的玛纳，还要赐给他一块白石，石上刻有新的名号，唯领受的人认识这名号。

18你致书给提雅提辣教会天使：那双眼目光如炬，双脚如燃亮铜般的天主子说：

19我知道你的作为，你的爱德，信德，服务和坚忍；也知道你近来的努力比先前多。

20但我要指责你容忍了依则贝耳。这个妇女自称是先知，她教唆我的仆人偏离了正道，引诱他们行邪淫，并吃献给偶像的祭肉。

21我曾给她悔改的时间，但她不肯改正她的行为。

22看！我要使她卧病在床；那与她行邪淫的人，若不悔改自己的行为，我也要将他们置于大难之中。

23我要置他们的儿女于死地，这样，各教会就会明白：我洞察人心肺腑，并按个人的行为给予应有的报应。

24至于其余的提雅提辣人，就是没有随从那种教训，不认识他们所说的“撒殚奥义”的人，我对你们说：我将不会再打击你们了。

25但你们应该好好保持已有的，直到我来临。

26坚守我的诫命到底的得胜者，我要赐给他统治万民的权柄，

27使他能用铁棒管辖他们，像粉碎陶器般地毁灭他们；28正如我从我父领受的权能一样。我还要给他那颗晨星。

29有耳的，应来听听圣神向各教会说的话！

——————————————————————————————————————————————————

●●●注释:

2.1以下的七项讯息都是以我知道这几个字开始的。基督看到、知道并爱他的教会。他先是强调什么是正面的，然后再加以指责，基督虽然不可见，但是他是宇宙的历史的主。这些讯息揭示出亚细亚教会面临的困难：

一方面有来自犹太人和信仰其他宗教的人之敌意：这是要测试信徒是否能坚忍不拔。

另一方面，还有所谓的“尼苛劳党”，这些基督徒不想和信仰其他宗教的人断绝关系，甚至和他们一起参加庙堂的餐宴，在那里吃献给偶像作祭品的肉：这对信仰是种威胁。

最后一项诱惑是与时俱来的：皈依之初所唤醒的爱渐渐冷却。

2.2厄弗所最先出现，因为它是亚细亚区的总教会。保禄在那里传教两年（宗19:8）。后来，若望又到那里去居住，将他的权限扩展到亚细亚省份的教会。

我知道你的坚忍：在宗徒不在的时候，教会拒绝了假先知，并保存了真正的信仰。

你失去了你当初的爱心:有多少细节（难以指出）使我们感到对一个团体的热情，或者刚好相反，透露出真正热诚忠实的天主之爱的精华已经丧失了！

把你的灯台从原处拿走:我将撤去你的作为总教会的威望。

生命树：是永恒的生命（创2:9）。

2.8斯米纳的教会把穷人聚集在一个相当富有的城市。实际上，它在天主眼中是富裕的，天主正要使之接受考验，好让这个城市能更有成果。

你们会受十天的折磨:“十”这个数字是邪恶者统治的典型时期。如此，宣告了为期很短的考验。

第二次的死亡（默20:14）：这是指永恒的刑罚，不是将灵魂与肉体分开，而是将灵魂与天主分开。

那些自称为犹太人的：因为他们是信徒，也是天主的子民，所以基督徒是亚伯郎真正的子女和真正的犹太人。

2.12培尔加摩具有成为一重要的礼拜中心之优先条件：培尔加摩是“撒殚的皇冠”。

我的名：基督的名字是“主”。这个时期罗马的皇帝开始让人称自己为“主”，并要人视其为神明来崇拜，因而迫使基督徒必须在伴有严格惩罚的君王崇拜，和对基督的忠诚之间做出选择。

培尔加摩教会有幸拥有该省的第一位殉教者，即此处所提到的安提帕。他面对信仰其他宗教的人之迫害，仍能勇敢地宣告其信仰，却还是无法阻止先前提到的教会内尼苛党人渗透的潮流:

他们借着参加某些其他宗教信仰的仪式，重返其他宗教的性自由，实际上这有毁灭教会的危险。

我马上来……击倒这些人：在早期的教会，随时都可以感到圣神的干预。只要先知们一批评有罪的人，罪人马上就会遭遇不幸。

白石：是幸福的象征。

新的名号（依65:15）：是指基督徒内在的更新：我们在信仰中的生活和成长是我们作为“新人”的开端，而这一“新人”将在天堂清晰显现。

2.17暗藏的玛纳：对于忠于基督的人，基督是生命的力量和泉源（若6:48）。

2.18在圣经中，依则贝耳是一个不虔诚的女人的名字（列上19），这里是指某些尼苛劳党的女先知。与她行邪淫的人和儿女：是追随她的人。

同样的，偶像崇拜也时常被称作通奸或卖淫：信众属于天主，就像妻子属于自己的丈夫，因此不忠无异犯奸。实际上，那些拜偶像的人，通常并不尊重信仰规定的性纪律。因此当默示录说到卖淫时，我们必须从偶像崇拜和性的不道德这两方面来理解。

他用铁棒管辖他们(27)：从这些话中，征服者得到分享基督胜利的许诺（咏2）；他会得到晨星，也就是基督本身（默22:15）。


牧灵圣经-默 示 录 第三章

默 示 录 第三章
1你致书给撒尔德教会的天使：持有天主七神和七星的那位说：

2我知道你的作为:人以为你活着，其实你是死了。醒悟吧！并坚固其余那些将死的人。因为我还没见你的行为在我天主面前达到完美。

3回想你当初领受和听到的，要遵行，并要悔改。你若不醒悟，我会像窃贼般来临，因你不知我何时来。

4但在撒尔德还有若干人没有玷污他们的衣裳，这些人将穿上白衣，伴我同行，因为他们堪受此荣。

5得胜者必穿上此白衣，我决不会从生命册上抹去他的名字。我一定在我父和他众天使面前承认他的名字。

6愿有耳的，来听听圣神向各教会说的话！

7你致书给非拉德非雅教会的天使：那圣洁、真实、握有达味钥匙，开了无人能关，关了无人能开的那位说：

8我知道你的作为。看！我在你面前敞开一扇再也无人能关得了的门。你能力虽小，但你遵守我的话，没有背弃我的名。

9我要交给你几个自称犹太人而实非犹太人的人，他们是骗子，是撒殚的信徒。我要使他们来你这里，跪在你脚前，为叫他们看到我爱你。

10因为你保存了我关于坚忍的话，我也会在那将临于全世界，并试探世上居民的磨难时刻保存你。

11我很快就来了，你要秉持住你已有的，免得让人夺走你的荣冠。

12胜利的人，我要使他成为我天主圣殿的柱子，顶立不动。我要在他身上刻上我天主之名，从天上我天主那里降下的我天主之城，即新耶路撒冷的名号，以及我的新名。

13有耳的，应来听听圣神向各教会说的话！

14你致书给劳狄刻雅教会天使：那位“阿们”，忠信实在的见证者，天主造世的初始，说：

15我知道你的作为，你不冷又不热。我倒希望你或冷或热！

16而你像温水，不冷也不热，我必要把你从口中吐出。

17你自言道：“我很富裕，富足得什么也不缺。”你居然看不出你是多么可悲。你双目失明，赤身裸体，一贫如洗，真值得可怜。

18我建议你向我买炼好的金子，为使你富足；再去买白衣穿上，免得赤身裸体使你蒙羞;买药水滴在你的眼里，好使你看得清楚。

19对我疼爱的人，我必加以责备管教，所以你要发奋努力，彻底悔改。

20看！我正站在门外敲门；凡听到我声，给我开门的，我进他家去，和他共进晚餐，他和我共席。

21凡得胜者，我要赐他和我同坐在我的宝座上，正如我得胜了，和我父一起坐在他的宝座上一样。

22愿有耳的，应来听听圣神向各教会说的话！

——————————————————————————————————————————————————

●●●注释:

3.1这是对一个即将死去的教会的宣谕。普世教会得到存留下来的许诺。但是任何个别的教会都可能消失。

穿上此白衣：代表的是内在的生命：即被基督包裹（弗4:24）。在整部默示录中，白色都代表了欢乐、力量、胜利和永恒的光荣。

3.7对于那些忠实地和圣神共事，但在传教工作中遭遇千百种困难的人，这是安慰和乐观的讯息。

握有达味钥匙（依22:22）：基督对“达味的家族”，即他的子民，握有绝对的权力。对于那些在困难时刻依然能坚忍不拔，甚至看不到努力的果实还能坚持下去的人，基督为他们准备了丰硕的传教使命。

3.8我刚在你面前敞开一扇门：我已经准备了成功的传教使命。但是有一个条件：遵守天主的圣言，并忠实于他。

3.15你不冷也不热：不信者对他们不信的宗教也并非保持冷漠的态度，而信徒也没有认真地、以完全顺服之心来接受天主之爱。我们很容易就可以想像出这个团体的人是善良而愉快的，

但他们只是一个宗教团体，并不是胜利者基督的见证。

劳狄刻雅有冷热泉，这个城市也以能生产一种改进视力的洗眼药水而出名。

阿们：这是真的，或者：我献身于这种方式。基督是天父的阿们，他对我们的承诺是实现他的诺言（格后1:20）。因为基督是阿们，他召唤我们真正献身于天主并认识他的计划。


牧灵圣经-默 示 录 第四章

默 示 录 第四章
天主宝座

1此后，我看见在天上有门开了。我最初曾听到的那个声音，对着我用号角一般的声音说：“你上这里来，我要把将来会发生的事指示给你看。”

2我立刻为圣神感动，看见天上有一个宝座，有一位坐在宝座上。

3那坐着的好似碧玉玛瑙，一道彩虹围着宝座，色如翡翠。

4宝座四周还有二十四个宝座，坐着二十四位长老，他们都穿着白袍，头戴金冠。

5从宝座发出闪电、巨声和雷鸣。宝座前燃着七把火炬，那就是天主的七神。

6宝座前有一片透明如水晶的玻璃海。宝座中和宝座四周有四个活物，前后遍体都长满眼睛。

7第一个活物像狮子，第二个像牛犊，第三个面貌像人，第四个像飞鹰。

8每个活物都有六个翅膀，里里外外长满了眼睛。他们日日夜夜不停地唱着:“圣！圣！圣！上主天主，宇宙之主；昔在，今在，并将继续永在！”

9每次活物将荣耀、尊贵和感谢归给那坐于宝座上、世代永存者时，

10二十四位长老就向坐于宝座上，万世万代永远活着的那位跪拜。他们把自己的金冠放在座前说：

11“上主，我们的天主。你堪受荣耀，尊贵和权能归于你。是你造了万物;万物按你的旨意存在且被塑成形。”

——————————————————————————————————————————————————

●●●注释:

4.1在这些给亚细亚教会的宣谕之后，我们看到的是含有历史意义的神视：

－在4-11章中，若望描述在福音之前，以色列历史的意义。

－在12-21章中，他为使我们了解生活其间的历史和教会的奋斗而作了准备。

首先，我们必须知道要往哪里去，以及为什么要奋斗，那些没有目标的人，很快就会被冲突的潮流淹没，因此若望在开始阐述他对历史的看法之前，告诉了我们一个不变的中心：万事万物的起源和归宿。

天上有门开了（1）：这种讲话的方式在当时有确切的含义，即先知得到了神视。（参阅谷1:10“他看见天开了。”）

天上有一个宝座，有一位坐在宝座上（2）：这散发光明和生命的不可见的一位，是蕴藏在其起源的神圣存在，是天父。我们无法描述他的面容，但是自然中所有的元素已经聚集起来表达某些神圣的存在：如暴风雨的雄壮，火的奇妙，水的纯净。

长老:是旧约中代表信众的圣人（依24:23）。

四个活物:指天使。这是用来表达最高尚、强壮、聪明和敏捷的文学意象。他们的眼睛总是保持警觉，并且把焦点聚在神圣存在的中心，把天主的精力传遍整个宇宙（则1）。

4.8他们日日夜夜不停地唱着：圣！圣！圣！:这是默示录中第一首赞美诗。在万物起源、天主所在的中心，在不免一死的万物生命结束后，一切都将聚集起来感谢天父。我们在天堂要做什么？所有人都将仰慕、赞美并惊异于发现天主的无限。

请注意若望在这里如何利用依6和则1的意象，来描写天主的神秘。至于那四个活物，天主教取其艺术形式代表四部福音:玛窦为人，马尔谷是狮，路加是牛，若望则是鹰。


牧灵圣经-默 示 录 第五章

默 示 录 第五章
羔羊前来

1我看见坐于宝座的那位右手握着一卷里外都写着字的书卷，用七个印封严了。

2我又看见一位威武的天使，大声地说：“谁配揭开封印，打开这书卷呢？”

3然而，无论天上，世间，还是地下，都没有能开启这书卷来阅读的。

4没有一个配得上打开此书，并窥得其内容，我因此而痛哭流涕。

5有位长老对我说:“别哭了！看！从犹大支派出来的狮子，达味的苗裔，已得到胜利，他将能揭开七个封印，开启这书。”

6接着，我还看见一只似乎被宰杀的羔羊，站在宝座与四个活物并二十四位长老之中;他有七只角，七个眼睛，就是被派往世上各地去的天主七神。

7羔羊上前，从坐于宝座者的右手中接过书卷。

8羔羊一拿到书，那四个活物和二十四位长老就俯伏在他面前，各拿着弦琴和盛着香的金炉；这香就是诸圣徒的祈祷。

9他们齐声咏唱新歌：

“唯你当得起接受这书卷，

揭开它的封印。

因为你已被宰杀，

用你的鲜血，

把人从各支派、各语言之地、

万民众邦中赎回来，

归于天主。

10你使他们成为我们天主的王国和司祭的民族；

以统治大地。”

11我又看见，并听见千千万万天使的声音，他们聚集在宝座、活物和长老周围，

12高唱着：

“牺牲的羔羊堪受权能、财富、智慧、力量、尊贵、荣耀和所有的赞颂。”

13我又听见天上、世间、海洋和地下阴府的一切受造物，都在高呼：

“愿赞颂、尊贵、荣耀和权能，世世代代，永归于坐在宝座上的那位和羔羊！”

14四活物答说：“阿们！”

长老们都跪地朝拜。

——————————————————————————————————————————————————

●●●注释:

5.1以下的神视出现了两个新的要素：密封的书卷和羔羊。以色列的历史（可以从圣经中读到）和基督。

若望的读者都知道一本书，即旧约。对于读者中有犹太血统的人而言，旧约是他们的历史。

但是，旧约和新约也是所有基督徒的书卷，同样也包含了所有人类的历史，因为这个历史是为所有人类救赎作准备的。

犹太国大约在二十年前已经灭亡了，正符合耶稣的预言（谷13），因而作为犹太后裔的基督徒自问：如果基督是许诺中的救主，为什么以色列的历史会在这种灾难中结束?又为什么受过圣经教育的犹太人，没能认出他们的救主？

我们在这里被告知，虽然事件都载于书卷中，但是书卷却是密封的。没有人能够了解天主对子民的计划，也没有人能够要求天主加以解释。唯有基督默示出实现在历史中的死亡和复活的神秘，也唯有他能这么做，因为他自己为了所有人献身于死亡：唯你当得起接受这书卷（9）。

现在，基督可以读出有关人类历史和终向的书卷：权力、财富和智慧。而且，他现在是这本“书”的主人，在受到司祭民族犹太人的拒绝之后（出19:5），如同第10节所说的，他组织自己的王国和司祭，也就是教会（伯前2:9）。

5.6一只似乎被宰杀的羔羊，站在宝座……之中：这个神视把我们带到复活的时刻。福音书中以宗徒们在人间所知道的来叙述耶稣的复活，而我们在此则由天上来沉思复活的基督进入光荣的世界。在他被献祭之后还是光荣地站着，永远留有在人间受难的记号。

七只角和七个眼（6）:表达了复活基督的权力的知识的完整。那一天，他超越了人间和天上所有的力量，从天父手中取走了这“书卷”。

且让我们注意在复活的那一天，原先献给天主同样的赞美，是如何用在羔羊之上：基督在被高举时，以适合他，即适合天主的光荣出现。


牧灵圣经-默 示 录 第六章

默 示 录 第六章
七封印

1我看见羔羊启开七封印中的第一个，那时我听见四个活物中的一个发出如雷的声音说：“来！”

2我便看见了一匹白马，骑士手持着弓，接受了赐给他的冠冕，以胜利者的姿态出发，必然得胜凯旋。

3揭下第二个封印时，我听见第二个活物说：“来！”

4于是出现了一匹火红色的马，骑士奉命夺走世上的和平，叫人们彼此残杀。他被赐予一柄大刀。

5打开第三个封印时，我听见第三个活物说:“来！”于是我看见一匹黑马出现，骑士手中拿着天秤。

6我听到四活物当中有声音说：“一枚银币买一斤小麦，一枚银币买三斤大麦，不可糟蹋油和酒。”

7揭开第四个封印时，我听见第四个活物说：“来！”

8我便看见一匹灰绿的马，那位骑士叫做“死亡”，跟在他后的是“阴府”。他们受权用利剑、饥荒、瘟疫和猛兽铲除世上四分之一的人口。

9打开第五个封印时，我看见在祭台下面，有为天主之道作见证而遭屠害的灵魂。

10他们大声呼喊：“圣洁真实的主啊！你何时才审判世上的居民，讨回我们的血债？”

11于是他们每人接受一件白袍，并被告知等待片刻，直到他们的弟兄和服侍主的伙伴也像他们一样被杀害，达到额满的数目为止。

12我看见打开第六个封印时，发生强烈地震，太阳变黑，黑如粗麻布袋，月亮转成血色，

13天上的星星纷纷坠落在地，有如一阵强风吹落了无花果未熟的果子。

14天像书轴一样被卷起；山岳海岛也都挪移原位。

15世上的君王、公卿、将领、富豪、权贵，以及一切为奴的或自由的人，都逃去躲在洞穴里或山岩之中。16他们对山岭和岩石说：“掩住我们，藏起我们，好使我们逃避坐在宝座者的视线；好让我们远离羔羊的怒火。

17因为他发怒的日子到了，谁能挺得住呢？”

——————————————————————————————————————————————————

●●●注释:

6.1羔羊开启封印。复活的基督解释给予圣经历史动力的伟大力量。在若望写作的时候，旧约已经结束了，这是由于教会的诞生，和之后不久以色列家园的毁灭。这是重新思考事情的时候了。

四匹马象征塑造圣经历史的力量。白马骑士是“天主的圣言”，代表了赐给旧约时代先知的天主圣言，当时天主的圣言－基督还没有到来，稍后他会骑着同样的白马出现（默19:11）。

其他的三匹马代表了战争、饥饿和瘟疫。这是困扰罪人的大问题：这些难题使他们体验到对天主救赎的需要。

从第五个封印可以发现另一项推动圣经历史不可见的力量：为殉教者所流之血讨回公道。这些在基督之前的殉教者，已经分享了基督的胜利（这便是为什么他们穿着白袍）。但是，他们还必须等待其他殉教者的加入，即早期教会的基督徒，好让天主执行正义（玛23:35）。

从第六个封印中，我们看到先知为上主发怒的日子所宣告的迹象和瘟疫的出现，这将从耶路撒冷的毁灭中得到应验（谷13:24）。


牧灵圣经-默 示 录 第七章

默 示 录 第七章
十四万四千以上的以色列人

1此后，我看见四位天使站在地之四极，紧握着地上四面而起的风，不让风吹向大地、海洋和树林。

2我还看见另一位天使从太阳升起的地方起来，手里捧着永生天主的印，向已得权柄去破坏大地和海洋的四位天使呼喊着：

3“先别去打击大地、海洋和树林，留些时间让我们去给我们天主仆人的前额盖印。”

4之后，我听到以色列各支派中被盖了印的总人数是十四万四千人。

5犹大支派中被盖印的有一万二千人；

勒乌本支派一万二千人；

加得支派一万二千人；

6阿协尔支派一万二千人；

纳斐塔里支派一万二千人；

默纳协支派一万二千人；

7西默盎支派一万二千人；

肋未支派一万二千人；

依撒加尔支派一万二千人；

8则步隆支派一万二千人；

若瑟支派一万二千人；

本雅明支派一万二千人。

9然后，我看见数不清的、来自各邦国、各支派、各民族、说各种语言的一大群人；他们都面对羔羊和宝座站着；他们身穿白衣，手里拿着棕榈枝，

10大声高喊：

“救恩来自坐在宝座上我们的天主，也来自羔羊！”

11所有列队围绕着宝座、长老和四活物的天使都跪伏于地，朝拜天主说：

12“阿们！愿赞颂、光荣、智慧、感恩、尊贵、权能和力量都归属我们的天主，世世无穷。阿们”

13有位长老问我：“这些穿白衣的人是谁？他们从哪来？”

14我回答说：“我主，你知道。”他对我说：“这些人是从大灾难中来的。他们在羔羊的血中洗净了自己的衣裳。

15因此他们才能在天主宝座前，在他圣所中日夜服侍他；坐在宝座上的那位必像帐篷庇护着他们。

16他们再也不饥饿、口渴；或忍受强风和炎炎烈日了。

17因为宝座中的羔羊必成为他们的牧者，带领他们到活水的源头。天主必擦去他们眼中所有的泪水。”

——————————————————————————————————————————————————

●●●注释:

7.1先别去打击大地、海洋和树林，留些时间让我们去给我们天主仆人的前额盖印（3）：在结束旧约，宣告犹太民族被拒绝之前的最后时刻，若望探讨了这几百年来天主对他的子民的祝福和恩宠。

我们看到犹太人是怎么拒绝耶稣的，可能会有一种全然失败的印象。然而若望却提出一个乐观的看法。天使指出蒙选者，每一个支派选出一万二千人。我们要知道“十二”是代表圆满的数字，以色列有十二支派，耶稣为此也拣选十二宗徒。我们要了解蒙选的数字是极大值，天主并没有失望。

这些蒙选的人是谁呢？一方面是追随耶稣的犹太人。还有那些不是因为自己的过错而不相信耶稣，但因耶稣的圣死和复活而得救的人。因此我们有了天主最初的子民以色列中蒙救者的清单。

然后马上便出现了没有人能计数的庞大群众。

盖印：让我们回忆一下受洗礼：洗礼对于基督徒是永远的封印，这就是为什么我们不能第二次领洗的原因。

7.9我看见数不清……的一大群人：这是天主的新子民，来自世界万国追随基督的人，加入了旧约信徒的行列。虽然在表面上常常会使我们感到沮丧，但是人类救赎的成功，将超乎想像：四处都有接受准备的天主子民。

7.14这些人是从大灾难中来的：广大的蒙救者显然不全是殉教者，但是若望把他们看作殉教者的代表。它是因为每一个信徒都把为信仰不惜牺牲生命的殉教者作为典范。而且，若望是在最初的大迫害前夕，对基督徒说话。

7.12愿赞颂、光荣、智慧、感恩、尊贵、权能和力量都归属我们的天主:这是对我们的救主天主的另一首赞美诗。那些歌咏赞颂天主的人，可能在有生之年已经看出：所有的智慧、权力和力量只能由天上而来。


牧灵圣经-默 示 录 第八章

默 示 录 第八章
1当羔羊揭开第七个封印时，天上顿然寂静了约半小时。

2我看见七位天使站立在天主面前，接受了七支号角。

3来了另一位天使，站在香坛旁，拿着金香炉。他领受了许多乳香，放在金祭台上，也就是香坛上，为了和圣徒们的祈祷一起献于天主面前。

4乳香的轻烟和圣徒们的祈祷便由天使手中升至天主面前。

5接着，天使拿起香炉，盛满了祭坛上的火，向大地倾洒。于是，雷声隆隆作响并交织着闪电，伴随着地震。

七支号角

6拿着七支号角的七位天使都站在那预备吹号了。

7第一位天使一吹号，就有搀着血的火和冰雹降到地上，烧毁了三分之一的地面，三分之一的树木和所有的青草。

8第二位天使一吹号，就有大火焚烧的山抛向大海；

9海水的三分之一变成血；海里三分之一的生物死了；三分之一的船只被毁。

10第三位天使一吹号，就有一颗大星像火焰般从天坠下，掉在三分之一的河上和饮水之泉上。

11这颗星叫做“苦艾”，所以三分之一的水都变成苦的，很多人因喝了这苦水而死去。

12第四位天使一吹号，太阳的三分之一、月亮的三分之一和星辰的三分之一都受击而变得昏暗，白昼的三分之一没有光亮，黑夜也是这样。

13我在观看时，见上空飞过一只鹰，我听见它叫喊着：“地上的居民呀！当你们听到另外三位天使吹响号角时，祸就来了！祸就来了！祸就来了！”

——————————————————————————————————————————————————

●●●注释:

8.1当羔羊揭开第七个封印时：我们已经来到旧约的尽头，接下来的寂静宣告了天主的降临。

确切地说，是天主圣言的降临（19:13）。号角指讯息，七支号角是说天主信息的完美，即福音。

事实上，耶路撒冷可怕的结局只是一个阶段。历史的尽头往后延伸了。随着七只号角开始了一系列新的灾难。我们不太确定隐藏在这些象征之后的是什么，但必然是若望的读者已经知道的事，也就是不久之前所发生的事。

以下各章，有愈来愈多“天使”的干预。在引言中已经提到，启示文学经常用天使的干预为意象，这里的情况就是这样，所有一切皆用意象来表达。

我们也应提一提，若望在此探讨了一些坚定的信念——它被表述在圣经里，也被表述在圣经以外的世界——天主的创造远远超过人类所见到的和估计到的。侍奉天主的神灵在历史中都有位置，甚至在我们与天主的关系中都占一席之地（3:3）。路加曾指责撒杜塞人（物质主义者）：“他们既不相信天使，也不相信死者的复活。”（宗23:8）。

8.6这几段的用意是说出不欢迎基督的犹太人所要遭受的惩罚：其中的意像是采用则38-39“埃及的灾难”，以及其他的通俗作品。前四个号角所表现出来的惩罚是自然的力量，这些力量将转而对付有罪的人。第三个号角展现出魔鬼邪恶的力量，从天空坠落大地。第五个号角可能是指外来的入侵，这是66-70年犹太战争之时，结束于耶路撒冷的沦陷。

毫无疑问，这一章最令人捉摸不透的章节之一，也是“启示”一词的来源所在：世界性的灾难。智慧书（智5:20-23）中已经说到大自然对付罪人，而生态学很晚才发现我们对大自然（天主的创造）所犯下的罪导致人类的死亡。传播媒介则告诉我们：千百万人的命运皆在启示录中了，

天主不是在偶然中创造了世界，亚当的子孙也不会在偶然中消失。

但是正如同福音书中有关世界末日的预言：

第一个事件是第二个事件的预像，因此在这里第六个号角宣告了扩及所有不相信的人之惩罚。


牧灵圣经-默 示 录 第九章

默 示 录 第九章
1第五位天使一吹号，我就看见天上一颗星掉到地上，接受了无底深渊的钥匙。

2他打开无底深渊，从深渊冒出烟来，好似由大烟囱里冒出的浓烟，太阳和天空都因这深渊出来的浓烟而变得昏黑。

3从烟中蹦出许多蝗虫在地上横行，它们获得了犹如蝎子在地上的权柄。

4可它们接到命令，不可侵害田野的小草、植物和树木，只攻击额上没有永生天主印记的人。

5但不可致人于死地，只要他们受五个月的痛苦折磨；这种痛苦就像被蝎子螫过一样难受。

6这段日子，人求生不得，求死不能。

7这些蝗虫如同武装上阵的战马，似乎有金冠在头上，长着似人的面貌，

8留着女人样的头发，并有狮子般的利牙。

9它们穿上铁甲，振动翅膀，发出响声，就像马车队奔驰上阵般响亮。

10它们的尾巴如毒蝎的尾巴，尾上的毒刺能令人受苦五个月之久。

11它们以深渊的天使为王，他的名字希伯来话叫做“阿巴冬”，希腊文是“阿颇隆”（意思是毁灭）。

12第一个灾祸一过去，还有两种接着就来。

13第六位天使一吹号，我听见一个声音从天主面前的香坛即金祭坛的四角发出，

14对着吹号的第六位天使说：“把关在幼发拉底大河边的四位天使放出来。”

15这四位天使就被释放了。他们原预备好要在某年某月某日必须屠杀三分之一的人类。

16我听见他们的骑兵数目高达两亿。

17我见到的马队和骑士是穿着带紫、黄色的火红盔甲。战马的头似狮子头，口中喷出烈火、浓焰和硫磺。

18有三分之一的百姓就是被他们口中喷出的火、烟和硫磺这三种灾害消灭的。

19这些马的杀伤力在口及尾上，他们的尾巴像蛇，尾端还有头，用以伤人。

20然而，这些劫后余生者，却仍不悔改，继续崇拜魔鬼，和用金、银、铜、石和木制成的神像，它们既不能看，不能听、更不能动。

21他们不悔改自己所犯的凶杀、邪术、淫乱和偷窃的罪行。


牧灵圣经-默 示 录 第十章

默 示 录 第十章
众先知的预言要应验

1我看到又有一位威武天使由天而降，以云彩为衣，一道霓虹围绕头顶，他的脸庞如日，双脚似火柱；

2他手上拿着一本展开的书卷，他右脚踩在海里，左脚踏在地上。

3发出雄狮般的恐怖吼声。随此喊声，震响了七个大雷。

4我想写下七个雷声的讯息，但从天而来的声音对我说：“什么都别写，严守七个雷的秘密。”

5我所见的那位足跨海陆的天使向天举起右手，指着那开天、辟地、造海、成就一切，天上地下、海里万物、永世不朽的天主，

6发誓说：“不会再延迟了。

7听见第七位天使吹号的时候，天主借由他的众先知仆人所预定的奥秘计划就要实现了”

8我先前听到来自天上的声音又对我说：“去，把那足跨海陆的天使手中展开的小书卷取来。”

9我就走到天使那里，请他给我那小书卷。他跟我说：“拿去，吞了！你口里会甘甜如蜜，但肚子却会疼痛难受。”

10我从天使手中拿了这书卷，然后吞了它。在口内果真芳香甜蜜，可是吃下去后，肚子疼痛。

11接着那声音对我说:“你该再去宣讲预言，好好提醒那些众邦王国和说不同语言的民族。”

——————————————————————————————————————————————————

●●●注释:

10.1再一次地，随着第七个号角，预期了一切的结束。但是在吹起这个号角之前，七声雷响突然为人们宣告一项神秘的圣言：天主的奥秘计划就要实现了（7）。

10.4严守秘密：很可能是天主圣言化身为人的消息。至于小书卷则包含将伴随着福音扩展的新事件。这代表耶稣的降临没有使历史结束，也没有把天堂带到人间。

若望必须吞了那本书，这种表达方式我们已经在厄则克耳(2:8-3:4)中读到过。

10.9口里会甘甜如蜜，但肚子却会痛苦难受：声音是甜美的，但是任务是艰巨的。因此我们知道由七个印封起的书卷呈现出来的以色列历史，并不全是圣经历史，只是第一部分，即旧约的历史。


牧灵圣经-默 示 录 第十一章

默 示 录 第十一章
两位见证者

1我领受了一根芦苇当作丈量的尺棍，就有声音对我说：“起来，去量天主圣殿和祭坛，并清点殿内朝拜的人数。

2圣殿外的庭院，用不着量；因为这里已给了外邦人，他们要践踏圣城四十二个月。

3我特派两位穿着苦衣的见证者去做一千两百六十天的预言宣讲。

4他们就是立于普世之主面前的两棵橄榄树和两盏照明的灯。

5若有人想伤害他们，他们就从口中喷出火烧死仇敌；凡欲加害他们的也会这样被消灭。

6在宣讲预言的日子里，他们有权封闭天空而不降雨露；他们也有权使水变成血；或是随其所愿地以各种灾祸来打击大地。

7当他们完成见证之时，由深渊来的猛兽跟他们决斗，终于击败并消灭他们。

8他们的尸体被弃于大城的街市上，就是他们的主被钉十字架的地方。这城用象征方式可被叫做索多玛或埃及。

9各民族、各支派、说不同语言的诸国万民，都要来看他们的尸体，在三天半内不准人把他们埋葬于墓中。

10地上的百姓真开心！兴高采烈地交换礼物，因为这两位先知曾让地上的居民受折磨。“

11然而三天半过后，由天主而来的生命气息吹进他们体内，他们就站立起来。这景象令看到的人大为恐惧。

12我听见天上有声音对他们说：“升到这里来！”于是在仇敌的眼前，他们乘着云彩升上天去了。

13就在这一刻，发生了大地震，城的十分之一坍塌了，七千人丧生于此震灾，余下的人都很害怕，而将荣耀归给天上的天主。

14第二种灾祸过去了，第三种灾祸来临。

15第七位天使一吹号角，天上响起很大的声音：

“从现在起，世上的王权属于我们的天主和他立的默西亚，他要为王，世世无穷！”

16此刻，在天主面前坐在自己席位上的二十四位长老就跪地朝拜天主，

17说:“我们感谢你，上主天主，宇宙之主；今在昔在的你。因为你执掌君王大权，实行统治。

18万邦若蠢动发怒，你的义怒就令他们更惊讶。该是来审判死者的时候了；该来奖赏你的仆人、先知，以及所有不论尊卑，都敬畏你名的圣徒；你也要来摧毁那些败坏世界的人。”

19此时，天上的天主圣殿敞开了，可以看见天主的约柜在殿里，接着有闪电、雷霆声、地震和大冰雹。

——————————————————————————————————————————————————

●●●注释:

11.1这是福音时代的开始。从基督死后到耶路撒冷结束的四十年间，基督的见证将福音传遍世界。这个时代保禄称之为“万国的时代”，在巴勒斯坦，这个时代的特征是危机不断。天主保护着他真正的崇拜者（那些受到评估的，被隔离的），而罗马人则蹂躏更多的外围份子，即大部分没有加入教会的以色列人。

这一页光荣了基督宗徒：教会的奋斗，殉教者，和所得到的报酬。

那两个见证代表了各个时代的基督宗徒。不要忘了耶稣是两个一组派出自己的门徒。两位其实是提醒我们教会中有不同的传教活动。这两个见证也是两位最有名的宗徒，即伯多禄和保禄，他们都是在64-67年间被杀害于“伟大的城市-罗马”。伯多禄是第一个负责耶稣的教会的人，而保禄则是出使万国的宗徒。

要了解对他们的看法，最好能知道这里所采用的所有比喻都是取材于圣经，特别是荣耀的梅瑟和厄里亚这两位伟大先知的经文。

我特派两位穿着苦衣的见证者（3）：宗徒教人忏悔，过更严谨的生活。

一千两百六十天（3）：也就是三年半，意即考验的时间。我们可以回忆起厄里亚时代三年半的旱灾（路4:25；雅5:17），达尼尔的三年半（7:25；12:7）。

两颗橄榄树（4）：在天主的眼中是珍贵的（匝4）。

他们有权封闭天空：像厄里亚一样，也就是天主赐给他们行奇迹的力量。

当他们完成见证：如果没有天主的允许，邪恶的力量是无法凌驾他们的。只有天主首肯之后，才会产生殉道。

三天半（11）：（同样的，这是代表磨难的象征性数字）他们将起死回生。他们已经因教会而得荣耀，教会的宗徒和殉道者在天上为教会作中保。他们已经分享了基督的复活，而他们的敌人也懂得这一点：杀害基督的见证，并没有毁灭基督的工作，因为基督的工作继续在胜利中成长。

他们死在哪里？这些意像同时指耶路撒冷和罗马，代表教会最初四十年中的犹太人和罗马人。司德望和雅各伯遭到犹太人的杀害，而伯多禄和保禄则是被罗马人所杀。

11.15随着第七只号角的吹响，宣告了天国在我们这个世界的开始。我们看到天堂的圣殿取代了耶路撒冷的圣殿，新的约柜象征了天主与万国子民订的新盟约。


牧灵圣经-默 示 录 第十二章

默 示 录 第十二章
女人和龙

1这时，天上出现一大异象：有一女子身披太阳，脚踩月亮，头戴十二星辰的冠冕。

2这女子有孕，因快生产而痛苦呻吟。

3天上又出现另一异象：有一条火红的巨龙，长着七头十角，每个头上都戴着头冠。

4它用尾巴一扫，天上三分之一的星星就纷纷坠落于地。

这条龙站在那快要生产的女子面前，只等着她把孩子一生下，就要把他吞下去。

5那女子生下一男婴，他将要用铁杖来领导万民。这孩子被举扬至天主那里，升到他的宝座前。

6那女子则逃往旷野，天主在那里已为她准备了一处地方，她将被供养一千二百六十天。

7天上发生一场斗争，弥额尔和他的天使向巨龙挑战，巨龙和它的使者起来应战，

8结果巨龙被击败，从此失去了在天上的地位。

9巨龙被摔了下去。这就是远古那条名叫魔鬼或撒殚的蛇，它欺骗过整个大地。所以它被摔到地上，它的使者也一起给摔了下来。

10这时候，我听见天上有洪亮的声音宣告：

“看！我们天主的救恩、威能和王权，及他默西亚的权柄开始了。因为那日夜不停地在我们天主面前控告我们弟兄的，现在都要被摔下去。

11他们借羔羊之血，和他们所见证的真道战胜了那条龙。甚至他们愿意牺牲自己的生命。

12诸天和住在其中的居民，

你们欢欣鼓舞吧！

但是大地和海洋，你们有祸了！

因为魔鬼降到你们那里去，

他的怒气很盛，因为他知道自己的时间有限。”

13那条龙看到自己被扔到地上，就去追踪那生了男孩的女子。

14但那女子得了大鹰的双翅，好使她能飞到旷野去，到自己的地方躲避那蛇。在那里，她被供养一段时期，两段时期又半段时期。

15蛇在女子身后，从口里喷出像河川的大水，欲将她冲去。

16但大地援救了她，张口吞没了龙口里喷出的河川。

17龙对女子恼恨，转去向她其余的后裔争战，就是那些遵守天主诫命、为耶稣作见证的人。

18龙便去海滩上。

——————————————————————————————————————————————————

●●●注释:

12.1这里开始了若望所见神视的第二部分。教会离开犹太人的世界，因此发展的空间得以扩展，教会要借着对抗恶魔的力量，来赢取万国。我们开始看到天空七种异象的开始。最先两个代表圣经历史的两大主角，女人和红龙分别代表天主的子民和魔鬼。

有一女子她似乎被光荣所包围，但正经历着产痛，这代表了人类。圣经一开始，代表人类的是犯了罪的女人－厄娃。我们现在看到的是天主所希望的人类：我们要历经生产的痛苦，因为我们整个历史正是为了救赎而作的痛苦准备。她生下了一个男孩，也就是基督。救主是天主对人类之爱的果实。救赎同时来自天主和人。

这个女人代表了与天主的计划合作的人：也代表了生下耶稣的玛利亚：以及逃往旷野的教会：

即在精神上远离世俗，在遭受迫害的时候以天主的圣言为滋养而生活下去的教会。迫害的期间是一千二百六十天或三年半（见11:11）。

蛇是最初的罪魁之一，只是伪装得较好而已。七头表示手段之多，而十角（不完美的数字）则说明其力量是可以征服的。它在天上被打败，但是在坠落的时候拖下了一些天使（三分之一的星星）（8:10）。

至于那个男婴，撒殚打算把他毁灭在十字架上，但是他升起时，逃离了恶魔之蛇。

12.7天主对世界的计划刚被默示出来：天主必须化身为人，并成为所有人的救主。这项神秘引起了双重危机：在天使的世界和人类的世界都有危机存在。

犹太人把天使想像成一支大军，称其领袖为弥额尔。同样的，恶魔被看成是反叛的天使大军的领袖，所谓反叛的天使即那些从天上掉落的星星。

以下几章将揭示出魔鬼在历史上所做的事。魔鬼使用许多伪装和替身。但是，凡是准备为真理而受苦的人会认出它来：他们借羔羊之血和宣扬基督的勇气战胜了魔鬼（12:11）。

12.13对天主犯罪和反叛始于天使的世界。魔鬼因为被拒于天上的世界，于是攻击那些遵守天主诫命，为耶稣作见证的人，而且它先从教会中最优秀、最杰出的人下手。这种斗争永远不会停止。那些梦想在这个世界获得和平的人，是忘了魔鬼的存在。


牧灵圣经-默 示 录 第十三章

默 示 录 第十三章
巨兽和假先知

1我看见从海里升起一只巨兽，有十只角七个头，十只角上都戴着头冠，每个头上有亵渎的名号。

2我见到的这只兽形体似豹，但有如熊的脚掌和狮子般的大口。龙把自己的威能、王座和权势都给了它。

3这兽有一个头，好像受了致命之伤，但竟然痊愈了，整个世界都非常惊奇，他们都追随了这兽，

4又去敬拜把权威给这兽的龙，连那巨兽他们也崇拜地说：“谁能像这兽？谁可跟它抗衡？”

5这兽又得赐一张说大话和亵渎的嘴，并被授权可任意而行四十二个月。

6这兽就开口侮辱天主，亵渎他的名和他的圣殿，以及所有住在天上的。

7这兽又被允许向诸圣信徒挑战，并且得胜;它又得权柄来统辖各支派、各民族和说不同语言的诸邦万民。

8所有地上的居民，凡其名从创世以来没有登记在那被杀羔羊的生命册上者，都会来朝拜这兽。

9凡有耳的，应该听听这些：

10谁该被掳，必被掳；谁该命丧刀下，必会死于刀下。

圣信徒们的忍耐和信德就在此时此刻了。

11我看见从地下又上来了一头兽，它两角好像羊角，说话却有如龙的语气。

12它替前一只兽行使前一只兽的所有权柄。它叫地上居民去朝拜那受过伤又复原的前一只兽。

13它又行奇事，在众人面前，命火从天降到地上。

14它借着在那只兽前而行的奇迹，迷惑了地上的居民，对居民说：“要给那只被利剑刺伤，却得痊愈的兽立像。”

15它又得权柄给兽的像以生命，使兽像能说话，又使所有不拜兽像的人丧命。

16它又叫众人，不论大小、贫富，奴隶还是自由人，都得在右手或前额印上一个记号。

17谁若没打上这印，即没有兽名，或数目的，便不可做买卖。

18这里需要智慧：聪明的人算得出兽的数字。这是人的数字，其数是六百六十六。

——————————————————————————————————————————————————

●●●注释:

13.1魔鬼想要终止基督的胜利，并说服人们相信基督实际上并非生命的主宰，如果他们想要活下去，必须把自由和良知臣服在另一个主子之下，这个主子就是政治力量。

第一代的基督徒生活在罗马帝国，罗马帝国经过两百年的征服和组织的行动，已经使许多不同民族的人聚在一起。人们正惊异于“罗马和平”和继之而来的繁荣富庶。他们不知道极权社会的危险：当若望在写作本书时，多米仙皇帝刚下令，要求所有臣民都视他为神，有崇拜他的义务。

在这种背景之下，基督徒必须做一个重大的抉择。如果他们承认生命之主基督，便要面对迫害。若望指出了他们的责任：继续忠于基督，并拒绝朝拜凯撒。有好些基督徒以胜利的姿态面对极权政府：教会将因殉教者的血而具征服力。

现在这个异像的重点是这两只动物：代表了加入大龙的两股力量，而大龙则是与教会对抗的魔鬼。

第一只野兽形体似豹（2）：这个意像取自达尼尔7:3-7，代表了罗马帝国迫害的力量。这只豹子来自海上，或是西方，也就是罗马。罗马帝国的活力和权力就如同一幅讽刺画。

13.11我看见从地上又上来了一头兽，它两角好像羊角：这只兽来自大陆，或东方，即亚洲。

这是代表和基督宗教竞争的宗教。这些宗教似乎能提供天上的救赎，但是却没有指责罗马世界的罪恶，特别是对社会的腐败熟视无睹。

说话却有如龙的语气（11）:这些亚洲的宗教就像当今世界上的许多宗教团体一样被利用。事实上，发达国家的政治压力广泛影响到宗教领域，尤其是第三世界国家中的宗教领域，政治要使宗教瘫痪。

13.14要给那只兽立像：在罗马的神圣化和帝王崇拜的背后，存在着一股宗教的潜流。个人崇拜不只是存在于罗马帝国，而是深植于人性之内。无论以任种形态出现，它对信仰的纯洁性都是一种威胁，和恶魔没什么两样。

魔鬼的策略在于加入基督徒无法接受的意识形态的强大势力：现在许多国家对于良心最基本的要求丝毫没有尊重，形情正是如此。信徒受到领袖和由现代宣传技术所操纵的舆论之骚扰，必须面对公开或伪装的迫害。经济问题使得当权者有了新的压迫方式，可以让人们丧失赖以生存所需的工作：如此人们无法再买卖，无法获得工作或学习（17节）。

六百六十六（18）：在当时的书籍中，为字母表中的每个字母指定一个数值，然后在某个人的名字中得出他的数值，是很普通的做法。六百六十六可以有许多种解释，但是很可能指尼禄皇帝。我们知道六代表的不完美的事物；也就是想要成为七（代表了完美），但是没做到。

我们知道有些反天主教的辩论家想把这个数字用到教宗身上。这种牵强附会和圣经没有关系。而且那些知道如何处理名字数值的人，只要稍有耐心，便可轻易地将666这个数字用到他们认识的任何人身上。因此，666这个数字应该被视为一种游戏，即使是若望所写的，这同时也是一种不公开攻击罗马皇帝的方式。


牧灵圣经-默 示 录 第十四章

默 示 录 第十四章
十四万四千人在熙雍山

1接着，我又看见羔羊站在熙雍山上，与他一起的有十四万四千人，额头上都写有羔羊的名号和他父的名号。

2我听见天上响起声音，有如洪水奔腾，又像雷声轰鸣；又似弹琴者在他们的琴上弹奏出的乐声。

3他们在宝座旁四个活物和二十四长老面前，唱了一首新歌，除了那十四万四千名从世上被赎的人外，谁也学不来这首歌。

4这些人从未亲近女色，他们还是童身，跟着羔羊，亦步亦趋；他们都是从人类中赎回作为初熟的果子而祭献给天主和羔羊的。

5他们从不口出谎言，他们是无瑕可指的。

6我看见另一天使在天上飞翔，要向地上居民，即向各民族、各支派、说不同语言的诸邦万民宣布永恒的福音。

7他大声说：“敬畏天主，将光荣归于他!他的审判之日来到了。朝拜创造天地、海洋和一切泉源的他吧！”

8第二位天使接着说：“伟大的巴比伦倒下来了！曾使万民喝她邪淫烈酒的巴比伦倒了。”

9第三位天使随他们之后大声喊道：“凡朝拜那兽和兽像、又在额前或右手上接受了印号的，

10都要饮天主的震怒之酒，即斟在他义怒杯中的纯酒；他们要在诸圣天使和羔羊面前，受火和硫磺的酷刑。

11他们受折磨的烟往上直冒，万世万代无休。那些朝拜巨兽和兽像、接受它名印号的人，将日夜不得安宁。

12因此，凡遵守天主诫命，对耶稣有信德的圣徒，现在就是忍耐的时刻了。

13我听见天上有声音说：“写下这些来：

‘从今往后，在主内而亡的人有福了！’圣神说：‘是呀！他们在受了所有的苦后，将得到奖励，因他们的功业会伴随着他们。’”

14接着我看见一片光亮云彩，云上坐着一位仿佛是人子，头戴金冠，手拿一把锐利镰刀。

15又有一位天使从殿里出来，向坐在云端的那位大声说：“收割的时候到了，挥动你的镰刀去收割吧，因为地上的农作物都熟透了。”

16于是坐在云端的那位便向地面挥舞镰刀，大地作物就被收割了。

17另有一位天使从天上的殿里出来，手上也拿一把锋利镰刀；

18还有一位掌管火的天使从香坛那边过来。

他向手上拿镰刀的天使喊道：“挥动你的镰刀，收割地上葡萄树上成串的葡萄吧！因为葡萄成熟了。”

19于是天使拿起镰刀挥向大地，把地上的葡萄都收割了，然后扔进满是天主义怒的大榨酒池中。

20城外的榨酒池也受到踩踏，便有血从榨酒池中流出，深到马嚼环那么高，远达数百里。

——————————————————————————————————————————————————

●●●注释:

14.1对抗撒殚在罗马帝国所聚集的力量是基督的力量。野兽必须充份利用它所拥有的时间，因为基督已经统治着世界，结束迫害力量的审判也在准备中。

羔羊站在熙雍山上（1）:熙雍代表了人间和天上的教会。基督在遭受迫害的人当中统治着教会。压迫、枷锁和死亡到达不了每一个人内心神秘的圣殿，在这圣殿中，基督把他的生命和临在与人人沟通。

144，000是指在罗马帝国中依然坚持信仰的基督徒。他们从人类中赎回作为初熟的果子，并且代表了未来千百年的信徒。

有些依字依句来理解意思的人，说得救的人会有144,000个。但是他们为什么不读一读7:7-9，其中144,000代表了“以色列人民”中的蒙选者，但并没有提到从其他各民族中选出的无法计数的一大群人？

他们还是童身（4）：7:9以殉教者来代表基督徒；若望在此说到童身，有双重意义（就像在圣经中“通奸”这个词也有双重意义：一方面是说他们没有祭拜野兽，另一方面是说他们免于性的统治。

唱了一首新歌（3）：上主在红海救了以色列之后，以色列人唱出了“梅瑟的赞美歌”（出15:1）。

但是，信徒和殉教者现在所唱的是新歌，庆祝他们借着基督，从仇恨、弱点和对死亡的恐惧中解放出来。

14.6福音的传播最后为城市和其偶像的灭亡作准备，正如同确定的福音所预言的。但目前，基督的见证正遭受迫害（9）。

迫害人的帝国被称为巴比伦：在圣经中，巴比伦象征了与天主敌对的势力。巴比伦的毁灭证明了天主如何审判不义的构架。

当重大危机和最残酷的战争发生的时候，许多人说：“这是世界的末日。”因此，在若望之后的三百年，当罗马帝国瓦解的时候，许多人认为这是文明的终点，但是，随着时间的推演，人们看到了一个更广阔的空间，已经为福音的传播而开启。

14.9凡朝拜那兽……：这里用福音书中最强烈的字眼来强调：宣告一个人的信仰之必要性（玛10:28-33）。

从今往后，在主内而亡的人有福了！若望看到胜利的殉教者和基督的其他见证，并告诉他们，鼓励他们：从他们死亡的那一刻起，便已分享了所应许的幸福。他们的幸福将于复活时达到圆满：斐1:23和格后5:8。


——训 道 篇——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 |  |  |


牧灵圣经-默 示 录 第十五章

默 示 录 第十五章
1我又看见天上一神秘宏伟的异象：七位天使带来七样最后的灾难，因为天主要借这些把怒气都发泄出来。

2我看见一个仿佛搀杂着火的玻璃池，那些战胜了巨兽、兽像和带其名号数字的人都站在玻璃池上，手里拿着天主的琴，

3弹唱天主仆人梅瑟的歌和羔羊的歌：

“上主，全能的天主，

你的成就多么伟大奇妙！

万邦之君王，

你的作为正直真切！

4主呀！谁敢不敬畏你？

谁敢不光荣你的名？

因为唯有你是伟大的。

万民都要来到你面前朝拜，

因现在你的正义裁决昭然若示。”

七样灾难

5此后，我又看见天主的圣殿，也就是天主盟约的帐幕打开了。

6那七位拿着七种灾难的天使，穿着光亮洁白的亚麻衣，胸前系着金带，从圣殿出来。

7四活物中的一个递给七位天使七个金杯，杯里满盛着世代永生的天主的义怒。

8因天主的荣耀和威能，使殿内弥漫着烟雾，所以七位天使把七样灾难降完之前，没有人能进得了圣殿。

——————————————————————————————————————————————————

●●●注释:

15.5我们回到预期中罗马的沦陷，以更完善的形式来看其中的宗教意义。七个杯结合了埃及的灾难和不同先知预言的意像。

阿玛革冬（或是默基多的小丘，16:16）使人想起犹太历史上一次有名的败仗（列下23:29），

同时也是聚集在那里的人遭受失败的象征。若望以此来宣告天主无可避免的审判，以及统治世界的反基督教文明的时刻。


牧灵圣经-默 示 录 第十六章

默 示 录 第十六章
1我听见圣殿里发出宏亮的声音，对七位天使说：“去！把七个杯内天主的愤怒倾洒向大地。”

2第一位天使出去，把杯向大地倾倒；所有带着兽印和拜兽像的人身上便都长出恶毒剧痛的疮来。

3第二位天使把杯向大海倾倒：海水好似人死其中的血海，海里的生物全死了。

4第三位天使把杯倒在河川和饮水源头，它立刻变成血河。

5我听见掌管水的天使说：“今在、昔在、十全十美的你，作了公正的审判；

6他们曾令众信徒和众先知流血，你就叫他们喝这血。他们是应该喝这血的。”

7我听见香坛处有声音说：“上主，天主，宇宙之主，你的审判是公正实在的。”

8第四位天使把杯往太阳倾洒，太阳就开始灼伤人了。

9人们受了太阳的炙热袭击，就亵渎天主之名，因为他是那用权能施加这灾难的。他们不但不自我反省，反而一点也不承认犯错。

10第五位天使把杯倒在兽的正座上，它的王国遂成黑夜，人们痛苦地紧咬自己的舌头。

11由于痛苦难熬和毒疮的折磨，他们就辱骂天上的天主。他们并不后悔他们的行为。

12第六位天使把杯倒在幼发拉底河上，水就干枯了，并为那些从东方来的邦主们打开了通路。

13我看见从龙口、兽嘴和假先知的口里出来三个不洁之灵，它们状如蛤蟆。

14这些邪灵有异能，它们煽动世上诸王集合起来，在宇宙之主天主的大日子里齐来参战。

15“看！我来有如窃贼光临。那警醒着、并穿好衣服的人有福了。因为他才不至于赤身行走，让人看见其羞耻。”

16那三个邪灵把诸王集合于一处，那地方希伯来文叫做“阿玛革冬”。

17第七位天使把杯往空中一倒，就有大声音从殿中发出，此声自宝座上说：“成了!”

18马上起了闪电、隆隆的雷声和地震，那是地上有人以来从未有过的大地震。

19那座大城分裂成三段，外邦人的城也都倒塌了。天主想起伟大的巴比伦，遂让它饱饮天主愤怒烈酒。

20所有的岛屿都匿迹了，所有的山岳都消失了。

21有块好几公斤重的大冰雹从天上向世人砸落，人们因冰雹之灾辱骂天主，因为这真是一场大灾难。


牧灵圣经-默 示 录 第十七章

默 示 录 第十七章
巴比伦的审判

1带着七个灾祸的七天使中的一位，前来对我说：“来，我给你看在大河之滨称王的大淫妇所要受的惩罚。

2世上诸王都跟她行过淫，地上的百姓也都沉醉于她淫乱的酒中。”

3天使使我神魂超拔，带我来到旷野。我看见一女子在一只鲜红色的兽上，这兽长七个头十只角，满身盖着侮辱天主的标语。

4那女子穿着深红和紫色的衣裳，缀满金饰、珍珠和宝石。她手里拿着一个可憎的金杯，满盛着她的淫乱污秽。

5她额前写着她的名字，一个神秘的名字：“伟大的巴比伦，世上淫荡和丑恶之母。”

6我看见这女子痛饮圣徒和为耶稣殉道者的血而醉了。

当我见了她，异常惊奇。

7天使就对我说：“她吓着你了？我会告诉你有关那女子以及她所骑的那七个头、十只角的兽的秘密。

8你见的那头兽曾经存在，如今不存在了；它将要从深渊升上来，又会自趋灭亡。住在地上的居民，凡名字从创世之初未被记在生命册上的，看到那曾经存在，如今不在，将来又来的兽，必会惊奇。

9此处需用智慧去了解：七个头是指那女子所坐的七座山，代表七个国王；

10头五位已经丧亡了，剩下的一位仍在，一位还没来；不过他来的时候，只逗留片刻而已。

11那曾经在，如今不存在的兽就是第八位，它可算是七王之一，也会走向丧亡。

12你看见的那十只角是十位还没有登基的国王，他们会与那兽一同得到权柄，称王一个时辰。

13他们想法一致，就是把他们的能力和权威都交给那兽，

14然后和兽一起对抗羔羊，但羔羊是万主之主，万王之王，他必战胜，同时那些蒙召、被选和忠信的人也必与他一起得胜。”

15天使对我说：“你看见那荡妇所坐的诸川之水，就是指各民族、各语言和各邦国的民众。

16你看见那兽和那兽的十只角，他们都憎恨那荡妇，会去剥夺她，让她一无所有，赤身裸体；他们会吃她的肉，用火把她烧成灰。

17天主让他们如此作想，原为实现他的计划；让他们一心把他们的王国交给那兽，直到天主的话得以完全应验。

18你所见的那女子，就是指对世上诸王掌有控制大权的那座大城。”

——————————————————————————————————————————————————

●●●注释:

17.1我给你看……要受的惩罚：天主默示了这个繁荣强大的迫害人的城市的真正价值。

对于住在帝国中的人而言，罗马代表了帝国内和文化中所有的一切。他们来到首都之后，眼花缭乱于首都的建筑、动态、剧院、灯光和无数人的生活。因此，他们很轻易就尊罗马为女神。

罗马帝国有着不可征服的神圣荣誉，但其实纯然是骗人的，因为那支持帝国的“兽”，即那些魔鬼要“死去”，和今在永在的天主不可比拟。罗马被描写成一个中了邪的女人。紫色是皇帝的颜色，黄金则象征了他们的财富，紫色和黄金隐藏了罗马帝国的不纯洁和残酷。同时，使人们侍奉假神并杀害殉教者。

若望以象征来描述罗马近在眼前的未来：有些象征是很容易诠释的。七座山指的是罗马，这是毫无疑问的，七个国王是象征皇帝的数字。

十只角是与罗马结盟的野蛮民族的国王。这些卫星是天主用来毁灭的工具。但是，他们依然还会是教会的反对势力。

17.14羔羊和其追随者将战胜：从今以后，只要信徒保持忠贞的信仰，便和基督的胜利结合在一起。


牧灵圣经-默 示 录 第十八章

默 示 录 第十八章
1这些事以后，我看见一位从天而降的天使，他庄重威严，大地被他的荣光所照亮。

2他用强而有力的声音说着：“伟大的巴比伦沦陷了！沦陷了！她成了恶魔的居所，邪灵的牢狱和一切不洁可憎飞禽的巢穴。

3万民都喝了荒淫烈酒，地上诸王也都和她行淫。世间的商贩因她的奢华而发了财。”

4我听见由天上传来声音说:“我的子民！从她那里出来吧！免得分沾她的罪，受她所受的灾祸。

5她罪恶滔天，使天主记起了她的不义。

6她怎么对人，人也要怎么对她，并按她所行的加倍报复她；她用什么杯斟给人，就用什么杯加倍斟给她；

7她曾有多骄傲，多奢靡，就给她多少折磨和痛苦；因为她内心说过：‘我是王后！我不是寡妇，不识哀愁。’

8正因如此，她的灾难要在一日之内降临：饥饿、哀伤和死亡，还要被火烧成灰烬。因为审判她的上主天主是有威能的。”

9曾和她行过淫，享过奢华的世上诸王，看见烧她的烟时，都会为她痛哭哀悼。

10他们因害怕她受的折磨，就远远地站着说：“可怜！你真可怜！你这伟大的城，这强盛的巴比伦城呀！竟在一个时辰之内，你的惩罚就来到了！”

11地上的商贩也都为她流泪哀伤，因为再也没有人买他们的货物了：

12金、银、宝石、珍珠、细麻纱、紫红布、丝绸、朱红布以及各种香木、象牙器皿、贵重木器、铜器、铁器及大理石器皿；

13还有肉桂、豆蔻、香料、香水、乳香、酒、油、面粉、牛、羊、马车、奴隶和人丁。

14“你所贪爱的果品如今已离你而去，一切珍馐美味和美丽华物也在你面前消逝无踪，再也寻不回来了。”

15那贩卖这些货物，在她那里发了财的人，因害怕她受的痛苦，都远远站着，并且为之哀悼，悲恸地说：

16“可怜！可怜！你这伟大的城呀，你曾穿着细麻纱和紫色、朱红色布的衣服，戴着金子、宝石和珍珠的首饰；

17但一个时辰内，这么大的财富就丧失殆尽了！”所有的船长、航海者、船员和靠海谋生的人都远远站着，

18看着焚烧她的烟，叹息说：“可曾有哪座城能和这座大城相比呢？”

19他们把灰撒在头上，哀悼悲恸地喊着说：“可怜！可怜！伟大的城呀！由于你的繁华奢豪，有船出海的人都发了大财。但一个时辰内，一切都荡然无存！”

20但愿上天、圣徒、宗徒和先知们都欢欣喜庆，因为天主为你们申了冤，那城付出了代价。

21这时候，一位强有力的天使拿起一块像磨石那般大的石头，往海里扔去。他说：“伟大的巴比伦城也要被人如此猛力地摔下去，再也寻不着她了。

22在你那里，再也听不到弹琴者、作乐者、吹笛者和吹号者的声音；再也看不到各种工艺的匠人；再也听不见推磨之声。

23在那里，不再有灯光照耀，也再听不见新郎新娘的歌声了。

你的客商都是世上的要人，你用邪术把世人迷惑了。

24在城里有先知、诸圣徒以及所有在地上受害者的血迹。”

——————————————————————————————————————————————————

●●●注释:

18.1伟大的巴比伦沦陷了！当先知们宣告这座压迫人的城市沦陷时，就是这么呼喊的（耶50和51）。耶稣在预言耶路撒冷沦陷时说：“欢喜吧……”（路21:28）。

18:4我的子民！从她那里出来吧！生活在世界上，但不能与世界同流合污：不可能改变社会、志向、文化，但也不要因此而疏离自己的灵魂。当天主对这些病态的社会结构进行审判时，人们要作好抛下一切、回到沙漠中的准备－－回到贫穷，将胜过躺卧在历史的死者中（斐3:20）。


牧灵圣经-默 示 录 第十九章

默 示 录 第十九章
天上发出了歌唱之声

1这些之后，我听见天上有大群人的声音，他们说：“阿来路亚！胜利、光荣和权能都属于我们的天主。

2他的裁决是公正切实的；他审判了那以淫行败坏世界的大娼妇，并为他的仆人向她讨回了血债。”

3他们又说:“阿来路亚！但愿燃烧她的烟往上升，世世代代永不休。”

4这时，二十四位长老和四活物向坐在宝座上的天主俯伏朝拜，说：“阿们！阿来路亚！”

5从宝座上响起声音说：“天主的仆人，敬畏天主的人，不论大小，都来赞美我们的天主吧！”

6然后，我又听见一大群人的声音，好像海潮汹涌，又如雷声隆隆，他们说：“阿来路亚！上主，我们的天主，宇宙之主现在为王了！

7让我们一起来快乐欢呼，将光荣归于他，因为羔羊的婚期到了，新娘已准备就绪。

8新娘得赐，穿上了洁白纯净的细麻衣。这细麻衣就是圣徒们的义行。”

9这时候，天使对我说：“你写下来：被邀请来赴羔羊婚宴的人是有福的。”他又说：“这些都是天主真实的话。”

10我俯伏在他脚前，要朝拜他，但他对我说：“万不可这样，我和你以及你那些为耶稣作见证的弟兄同为仆人，你只该朝拜天主。”

为耶稣见证，就是先知的精神。

天主圣言的胜利

11我看见天开了，有人骑着一匹白马，骑马的叫做“忠诚和真实”，他根据正义来审判和作战。

12他双眼如火焰，头戴很多冠冕；还写着一个除了他自己外，谁也不认识的名字。

13他穿着沾满血的长袍，他的名字叫作“天主圣言”。

14天上的队伍都骑着白马，穿着洁白纯净的细纱衣来跟随他。

15有利剑从他口中出来，攻击外邦人。

他必拿着铁棒统辖他们，并踩踏充满全能天主愤怒的榨酒池。

16在他的袍上和大腿上写着：“万王之王，万主之主”。

17我看见一位天使站在太阳上，对着所有飞翔于高空的鸟大喊：“你们齐聚来参加天主的筵席。

18你们可以吃列王将领们的肉、勇士的肉、马和骑士们的肉，以及一切自由人，奴隶以及大小百姓的肉。”

19我看见那兽、地上列王和他们的军队都联合起来对抗那骑白马的和他的军队。

20那兽被俘，为它施行奇迹的假先知也被捕了。他曾用这些奇能异事来迷惑那些受兽印并拜兽像的人。这兽和假先知都活生生地被扔进燃着硫磺的火池里去了。

21其余的人被那骑马者口中出来的利剑杀死，天上的飞鸟饱尝了他们的肉。

——————————————————————————————————————————————————

●●●注释:

19.1我们是否有必要在当今世界上找一找伟大的巴比伦？

若望看到那兽统治着罗马帝国，他预言帝国的沦陷，对于往后会发生什么事，他说得很少。

若望在说到他所知道的帝国时，也教我们如何看待本世纪的帝国。因为我们的世界也是一个战斗的舞台－大龙和女人的战斗。罗马帝国有过非常辉煌的文明，今天我们依然从中受惠。若望斥责罗马帝国这一事实，并不是说帝国的一切都是不好的：我们要注意基督正是要他的宗徒把教会的中心建立在罗马。

任何世代都存在着伟大的巴比伦，这可以从假装为人提供解决所有问题、但实际想要把人陷在网中的每一种经济和政治力量里看出来。依据观点的不同，一些人为这一切订下了国际资本主义或是唯物社会主义的概念。但是，如果认为这些制度中只有一种是为魔鬼的计划所用，那就错了：这个世界的统治者并不在意疆域的不同，反而在两边都得意行事。无神论的政府迫害教会，但教会更经常性地面对残暴或阴险的迫害，它们来自自由阶级，来自假装把基督教原则放在首位的专政。一个为穷人预备了最好的福音教会，一定会受到社会系统的迫害。正是这种系统造就了千百万被抛弃的、身处社会边缘的穷困者。

我们习惯自由方式的生活，其中道德价值的存在已微乎其微：剩下的是生命中追求最高值的享乐，每个人都“献身”给了自己杜撰或选择的“偶像”、“神明”。我们这个自由世界最先几年取得的表面上的成功，会让人忘了它的“对天主的全然无知”（罗1），就像从前的罗马帝国。我们必须充分觉醒，预见并盼望将临的审判。

19.6天主的凯歌

广大的群众乐见行淫犯罪的娼妇被定罪，并为即将到来的羔羊婚礼呼喊亚肋路亚。

19.9被邀请来赴羔羊婚宴的人是有福的：现在若望说到当巴比伦的声音和享乐结束时的快乐和喜悦。它的光华不再，而圣徒的作为（英雄的举动或谦卑的服务）正散发光芒。

若望在这段批评对天使过份感兴趣的行为，因这将导致和崇拜异教神明同样的后果。这是对教会中个人崇拜现象的警告。

是否以圣母的显现来看待末日的审判？

我们已经试着说明：默示录不是对世界末日序言的描写，而是揭开了我们自始至终置身的历史的面纱。然而有一个事实是明显的：本世纪人类取得的加速度的发展远远超过在这之前所有世纪所取得的，尤其近五十年的飞跃，更为惊人。

从另一角度来看，人口密度已达五十亿，物质的生产和多样化已使人类的生活极具复杂性和紧张度。每天都有更有效的作恶方法贡献给撒殚。因此有些人认为，上世纪中圣母重要的显现是进一步的征兆－我们已临近末日。是否该如此认为？

阅读“圣母领报”（路1:26），我们知道天主不仅授于玛利亚一项使命，他更是以一种特殊的方式爱她。玛利亚和教会在天主救赎计划中是并存的，她俩一同符合第12章中女人的意像（女人和大龙搏斗）。

但是救赎计划时时陷入险境，阻碍并拖延救赎计划的正是教会本身，教会在征服世界的同时，常常忽视福音的要求。使神职人员和有点学识的人受益，却对广大百姓关闭？

圣母玛利亚所以借着上主赐予她的恩宠，一次又一次地显身给穷苦大众，我们该不会对此惊讶了。圣母并没有带来新的信息或启示（正因为许多人期待“新的”，而使多少杜撰的“启示”诞生并流传甚广），玛利亚重述的是福音圣言，她是如此地强调，以致使众人皈依。圣母的显现指出了教会的不足，玛利亚前来救助被遗忘的孩子。这是圣神被倾听的途径之一，圣神从来没有停止传播福音，他借着先知和奇迹来重复。

显现越多，则说明教会可能受到的威胁越大，撒殚的活动性越强，同时也是世界末日将近的标志。

19.11我们在这里看到的是13、14、15、16这几章的续文，17、18两章是插入的段落。七位天使泼下了对那兽的惩罚之杯，而重大的际遇在期待之中。于是，基督出现了。

19.13他的名字叫作天主圣言：他是那女人生下的男婴，要用铁杖来领导万民（见12:5）。基督胜利地到来，他真正的名号是圣言，天主的圣言；这是他神圣的真实，唯有他了解。关于这一点，

见若1:1-14。

天上的队伍都跟随他（14）：正如耶稣曾几次宣讲的（玛16:27）。

天主的圣言，有力于征服，有助于救赎，忠于履行天主的许诺，信守他所说的，所发动的是正义之战。正义之战是对魔鬼和其同盟所发动的：即迫害的力量（那兽）和提供鸦片而救赎的教义（假先知）。

这一页是若望对迫害人的罗马帝国之灭亡的预言。这个预言应验了，罗马帝国也消失了。我们在读这一页的时候可以想一想战无不胜的罗马军队的战败，以及这个庞然大物的解体，其灵魂便是对罗马和凯撒皇帝的相信。基督的降临并不是要和罗马军队作战：有一定数目的士兵已经皈依基督宗教的信仰。（加入队伍的许多年轻基督徒，无论到哪里都是基督的使者，他们之中甚至有殉道者。）

默示录所宣告的胜利是基督的胜利，而殉道者则借着他们的牺牲摧毁了世界的残酷、不义和不道德。信徒每一天的奋斗都是基督的胜利。上主使人人看到正义的日子来了：你们可以吃列王和将领们的肉……（18）。


牧灵圣经-默 示 录 第二十章

默 示 录 第二十章
千年岁月

1我看见一位天使从天而降，持有深渊的钥匙和一条大粗链子。

2他制服了那条龙，即那条古蛇，叫魔鬼或撒殚的，他要把它捆绑千年，

3把它扔进深渊，锁起来，加封印，使它不能再去迷惑万民，直到满了一千年。期限过后，应该把它暂时释放出来。

4我又看见一些宝座，有些人坐在上面，都被赐有审判的权柄。我看见那些为给耶稣作证、并为天主圣言作证而被杀害者的灵魂；还有那些没有拜那兽和兽像，也没有在额前或右手上受过它印号的人，他们都活了过来，和基督一起为王千年。

5这是第一次复活。其余的死者没有复活，直到满了那一千年。

6第一次复活有份的人是有福的、圣洁的！第二次的死亡对他们无权可施了。他们将成为天主和基督的司祭，并和他一起为王千年。

7满了千年后，撒殚要从牢房被释放出来。

8他一出狱，就要去迷惑普天下、四极内的万民，即“哥格和玛哥格”。他聚集他们发动战争，他们人数像海滩上的沙粒那么多。

9他们遍布大地，围困圣徒们的营地和蒙爱的城池。然而天降大火，吞噬了他们。

10那迷惑他们的魔鬼被扔进燃着硫磺的火池里。那兽和假先知已被扔在里头了。他们必日夜受苦，至无穷的岁月。

最后的审判

11我看见一个辉煌的大宝座和坐于宝座上的那位。天和地都会在他面前隐去，再也找不到他们的立足之处。

12我看见死去的人，不论大小尊卑，都面对宝座站着，而案卷正展开着。另外一本也打开了，就是生命册。死者要按案卷所记的，也就是按他们的行为一一受审。

13大海把其中的死者交出来，死亡和阴府也把其中的死者交出来，每人按其行为接受审判。

14然后，死亡和阴府也被扔进火池，这火池即是第二次死亡。15凡名字没有记录在生命册上的人，都被扔进火池里。

——————————————————————————————————————————————————

●●●注释:

20.1许多矛盾错误的注释仍然引用这段经文。有些人认为在天堂之前，有一千年的人间天堂。

但是，这违反了新约所有清楚的教诲－在此生和永恒的生命之间没有中间的过渡。

这个景象可能是呈现我们历史的另一种方式，用以强调福音的肯定性和成功性。“一千年”代表了一段时间，教会在这段时间内，免于犹太人和罗马的迫害，正致力于将福音广传世界。

教会的成长标志了魔鬼力量的减弱：它被捆绑住了。基督宗教的思潮和行动将更新世界。让我们想想对抗各种奴役形式的奋斗，劳动工作的恢复，女性和婚姻的尊严，以及对个人与儿童之尊重。

20.4我看见那些被杀害者的灵魂：他们已经分享了基督的生命和幸福，而且从某方面来看，他们也分享了基督对历史的统治，并且和他一同出现在早期教会的生命中。让我们想一想那些献身于死后更神圣、更高尚目的的人，他们所带来的愈来愈强大的影响。

20.7满了千年后：我们不知道世界会持续多久，也不知道教会还要面对多少帝国。但是若望现在告诉我们最后一个危机，在这次危机中，教会似乎被魔鬼的力量淹没（得后2:3）。但是，若望并没有描写将发生什么事，有关教会与魔鬼代理人的抗争，已经说得够多了，我们应该能够想像得出。

20.9天降大火：这最后的攻势将会像最初的攻势一样被克服。这里对战争的描写是借用厄则克耳第38章的意像。

20.11天和地都会在他面前隐去：在世界末日，我们将有决定性的审判。

20.12案卷正展开着：若望借用达尼尔书中的意象（7:10），说明每一个人都将因他的一言一行受到审判。一切写在书上：人们所做、所说和所想的。

20.14死亡和阴府也被扔进火池：基督最后的胜利在于摧毁因罪恶而得以统治世界的死亡（格前15:26）。

前几章重复说到天主对耶路撒冷、罗马势力、或者取代罗马的国家之审判。因此默示录并不是真正地强调末日的审判，因为审判所强调的只是以前的所作所为。默示录更愿意描写来自天主的新耶路撒冷：这便是下面最后两个景象的内容。


牧灵圣经-默 示 录 第二十一章

默 示 录 第二十一章
1我看见了崭新的天和崭新的地，因为以往的天和地都已消失，海洋也不见了。

2我看见圣城新耶路撒冷从天上，由天主那里降下，好像为迎候新郎而装扮自己的新娘。

3我听见从宝座传来的洪亮声音说：“这就是天主在人间的帐幕；他要在人间有一个住所，与人同住，他们要成为他的子民，而他，要亲自作‘与他们同在’的天主。

4他要为他们拭去所有的眼泪；今后不再有死亡，也不再有哀悼、痛苦和呼号，因为已往的事都已过去了。”

5坐于宝座的那位说：“看！我使一切更新了。”又说：“你要记下来，因为这些话都是真实又可信的。”

6他又对我说：“完成了！我是‘阿耳法’和‘敖默加’元始和终结。

7我要将生命的水白白地赐给口渴的人喝。胜利的人可享受这些福分；我要做他的天主，他要成为我的儿子。

8不过，那些懦弱、不忠、卑鄙、杀人、淫荡、行邪术，拜偶像、以及所有撒谎的人，他们的地方就是那燃着硫磺的火池。这是第二次的死亡。”

新耶路撒冷

9那拿着满盛最后七种灾祸之杯的七位天使中，有一位前来告诉我说：“来，我把羔羊的净配新娘指给你看。”

10他使我神魂超拔，来到一座又高又大的山上，指给我看那座从天上，由天主那里降来的圣城耶路撒冷。

11这城具有天主的光荣；她的光荣好似贵重的宝石，光彩夺目亦如水晶、碧玉。

12她的城墙又高又大；有十二座城门，由十二位天使守护。门上刻着以色列子民十二支派的名字。

13东面三门，北面三门；南面、西面也各有三门。

14城墙有十二座基石，上面刻着羔羊的十二位宗徒的十二个名字。

15和我说话的天使，拿着金制量尺，要测量那城和城门城墙。

16城是四方形的，长宽相同。天使用量尺测量，共计约二千二百公里；长、宽、高都一样。

17他又量了城墙，共一百四十四肘;天使是按人的尺寸来量的。

18城墙是用水苍玉建造的；城是纯金的，好似明净的玻璃。

19城墙的根基用各种宝石装饰的，第一座基石是水苍玉，第二座是蓝玉，第三座是绿玛瑙，第四座是翡翠，

20第五座是赤玛瑙，第六座是红宝石，第七座是橄榄石，第八座是绿柱石，第九座是黄玉，第十座是绿玉，第十一座是紫玉，第十二座是紫晶。

21十二座城门用了十二种珍珠，每座城门由一种珍珠造成。城内的街道由纯金铺设，看似透明的玻璃。

22我在城里没有见到圣殿，因为上主天主，全能之主和羔羊就是城的圣殿。

23那城也不用太阳和月亮来照亮，因为天主的光荣照耀她，羔羊就是她的明灯。

24万民都由他的光指引行走，地上列王都给这城带来财富。

25她的门白天从不关闭，因为那里已没有黑夜。

26万民把荣耀和富庶带进那城。

27凡不洁净、行可憎之事和撒谎的人都进不了城，只有那些登录在羔羊的生命册上的人才能进去。

——————————————————————————————————————————————————

●●●注释:

21.1第一个景象是天上的耶路撒冷。“天主为爱他的人所准备的，是眼所未见，耳所未闻，人心所未想到的。”（格前2:9）。

圣经以天主在伊甸园与亚当－他的朋友－人类沟通，最初创造的景象为开端；默示录以人们在天主中充满喜悦，这个更美丽的景象为结局。我使一切更新：人类神圣和永恒之城已经建好。

21.1崭新的天和崭新的地：基督复活的身体是我们所期待的新的精神和物质宇宙的原则。而今，他复活的力量已经改变了整个世界，它不再是孤立“灵魂”的天堂，也不是纯洁天使的所在，而是人类的城市：人已经完全成为天主的子女：他们要成为他的子民。

21.4他要为他们试去所有的眼泪：天主居住在人中间，并把他自己的幸福倾泻在人身上。诸多生命所遭受的痛苦，殉道者的磨难，悔过的罪人内心的苦痛，这一切都过去了。在世间无法找到喜乐和平安，最终人们在天主那里能找到这一切幸福。

21.8第二次的死亡（14）：发生在此之前的是万劫不复，被永远剥夺了得见天主的权利和自我存在的理由，深锁在自己的罪恶和孤寂之中：对我们来说是一项神秘。人的自由是这么伟大真实，甚至连天主都不能强迫人去爱他。那些有着清楚的意识，却毅然离开生命之道者，将继承那燃着硫磺的火池。

21.2新耶路撒冷从天上，由天主那里降下：人们总想建立人的团体。但是到了历史的尽头人们会发现，天主已经建造了更为伟大的事物；聚集在天主生命之中的人类。

既是开始又是结束的天主将永远不停地赐下生命之水（依55:1；若4:10）。我们在天主中的永恒不能是静止的。天主是纯创造力，在他内生活就是拥抱他，并被带入他的神秘。

21.9天国的耶路撒冷第二次的景象：天主的圣殿。圣经中有两个中心景象：即婚宴和圣殿。

在新娘－耶路撒冷之后，是天主的圣殿圣城。人们不再需要天主永远临在的圣殿，因为真实的已取代了影子。

21.16长、宽、高都一样：建得如同完美金字塔的城市：完美、不变。城墙象征了安全：不再有恐惧，一点恐惧也没有：害怕生命转瞬即逝的恐惧消逝了。城市现出的光芒是碧绿色的，其主要的基础也是由碧玉所成。碧绿色在第4章中是献给天主的颜色。

21.12城门由天使守护：就如同伊甸园有天使把守一样：神圣的奥秘封锁了一切。神圣和真理的城墙建筑在宗徒身上：他们的话中已经含着新世界的真理；他们的话便是耶稣宗徒的证言。人们始终朝圣的是最终的城：虽然心里不清楚，但义人、穷人、慈悲之人，悲伤之人都渴望这个城市：万民都由他的光指引行走。

天堂中有一处生命之泉。虽然人们因为犯罪而失去了它，却时时在找寻这生命之泉。厄则克耳已经写到活水是天主的圣神，耶稣也曾把它许诺给撒玛利亚的女人。现在这生命之泉从天主－三位一体的中心，从天主和羔羊的宝座那里流出。


牧灵圣经-默 示 录 第二十二章

默 示 录 第二十二章
1天使又给我看一条生命之水的河，河水闪亮如水晶。从天主和羔羊的宝座那里流出，

2流过城里的街道。河的两岸有生命树，结十二种果子，每月结一次。树上的叶子有药性，可医治万民。

3一切诅咒不再存在。天主和羔羊的宝座在这城中，

4他的仆人要来朝拜他，瞻仰他的圣容；他的名将写在他们的额上。

5不再有黑夜，他们不需要灯光和阳光了，因为上主天主要光照他们；他们将世世代代为王！

我很快要来了！

6天使又对我说：“这些话都是真实又可信的。赏赐先知神恩的上主天主派了他的使者，把必会很快发生的事指示给众仆人。”

7“是的，我很快要来了！凡遵守这书卷上预言的人都有福了！”

8我若望听见、也看见了这一切。听完这些后，我俯伏在指示我这一切的天使脚前，要朝拜他；

9他却对我说：“万不可这样，我和你，你的弟兄，众先知，以及所有遵守本书预言的人同为仆人。你只该朝拜天主。”

10然后他又说：“不用把这书上的预言密封了，因为时候临近了。

11让不义的继续不义，污秽的仍旧污秽，行义的仍然行义，圣洁的继续圣洁吧。

12我很快就来了!我带来赏报，按各人的行为还报各人。

13我是‘阿耳法’和‘敖默加’，最初和最末，元始和终结。

14洗净衣服的人有福了!他们有权获享生命树的果子，并能由大门进入城里。

15但是狗畜、行巫术、犯邪淫、杀人、拜偶像的和一切喜爱撒谎虚妄的人全都留在城外。

16我，耶稣派遣我的使者来给你们在关于教会的这些事上作见证。我出于达味家族，是他的苗裔，我是那颗明亮的晨星。”

17圣神和新娘都说：“来吧！”凡听见的人也要说：“来吧！凡口渴的都来吧！凡愿意的，都可以白白饮取生命之水！

18我警告所有听本书预言的人：“谁若在这些预言上加添什么，天主必要把记载于本书的灾祸加在他身上；

19谁若从这本书的预言中删除什么，天主也必从书上记载的生命树和圣城上，删除他的名分。”

20为一切作见证的那位说：“的确，我很快要来了！”阿们。主耶稣，来吧！

21愿主耶稣的恩宠与你们众人同在！阿们。

——————————————————————————————————————————————————

●●●注释:

22.5我们将世世代代为王：这是最后的一句话，也是默示录中第七次说到这句话。

22.8我若望听见、也看见了这一切：圣经于此结束。我们可以回想上主葡萄园的雇工的比喻（玛20）。先知和圣经其他作者的工作已经结束。在第一个小时中写的是以创世纪为开端的神视，简短叙述了人类的圣召和世界的目的。在最后一个小时，若望在认识了基督－晨星之后，刚刚看到人类准备分享天主的光荣。

期望中的基督会在最后的时刻到来。但是我们知道最后的时刻可能姗姗来迟，“新郎”可能会深夜才来；基督徒即使在面对黑暗力量的时候，也要保持警觉，坚守希望。

22.17凡口渴的都来吧！我们已在21:6中读到了这些取自依55的句字。当一个孩子放弃无止境幻想，转而接受有限的现实时，他就是一个大人了。但天主在我们心中激发了无穷渴望，由此送我们回到儿童时代。“你们怎样求的，即你们怎样所愿、所望、所相信的，都要实现。”

天主愿意赐给人伟大的事物，他将渴望置于人们心中，以此让人作好准备。凭着渴望，我们第一次意识到他在我们内的运作。渴望就如比喻中所说的种子，许多被播下，但不久便消逝，或者是我们自己砍断了它的翅膀：“这不是为我准备的，以其他一般的好教友为榜样，对我已是足够，不要去冒险。”

是的，生活在有限的愿望中是比较安全的，因为无限的欲望会发展为苛刻追求。

有许多人曾体验过对天主的渴求，但极少有人能够坚持下去。我们称之为厌倦、软弱，即没有能力再与众人分享社会生活。好心人常常提供这类治疗方法：要我们重新活跃起来，“回到埃及去”（户11:15），其实就是去爱这个世界。宁可保持你的渴求并让它增长，拒绝一切不能和天主的无限性相比的满足吧。那日子将近：主耶稣，来吧！

回顾过去：基督和以色列


牧灵圣经-圣经训导 传道员圣经资料使用索引

圣经训导 传道员圣经资料使用索引
旧约：天主教育自己的子民

一天主是造物主。是全人类的朋友。

二．天主和他拣选的子民

三．天主与亚伯郎订立盟约

四．梅瑟与埃及大逃亡。天主是解救者和公义之神

五、列王时代（a）最早的先知们教导天主是慈爱和忠诚的

六、列王时代（b）伟大的 先知述说爱和公义

七、救赎天主和他的默西亚

八、犹太教时代:律法的宗教

十二、耶稣宣讲天主的王国

十三.耶稣预备他的教会

十四.牺牲

十五.复活,历史上的主耶稣

十六.新的创造-圣神的恩赐

十七.因信得救

十八.天主的教会

十九.教会的圣事

二十.圣神在教会中:神恩与圣职

二十一.圣神和基督徒的灵性

二十二.信德和望德

二十三.爱德

二十四.祈祷

二十五.使命与传道

二十六.世界的未来,审判和复活

圣经中的主要话题

天主与被造世界之间的关系，显示出天主旨意的三个方面：

1、天主爱全人类。我们在此要认识他的公义和宽大，并特别提到天主的创造和保护。

2、天主拣选的人，乃是经由基督，而与他关系更亲密的人。我们在此要认识他奥秘和仁慈的安排，并特别提到恩宠和圣洁。

3、天主要拣选的子民参与救赎全人类的圣工。在这救赎工程里，他所拣选的基督……全人类的救世主必显现出来。


牧灵圣经-圣经训导 一 天主是造物主,是全人类的朋友。

圣经训导 一 天主是造物主,是全人类的朋友。
1 宇宙是天主的造化之工（创1；依44:24；咏8:4；18:2；32:6）天主是天和地 的创造者（创1:1；14:19；14:22）。天主从虚无中创造了一切（加下7:28）。

2 天主和智慧创造（咏104:24）。天主借他的智慧创造（箴8:22；智8:6；德 24:9）；或以他的神灵创造（咏33:6；104:30；友16:14）。天主造物有一定的 尺度，数目和重量（智11:20）。宗徒们发现智慧即是圣言或天主的圣子（若 1:3；哥1:16）。借着他，天主计划了历史的推演（希1:2）。天主将他的神灵 注入创造之中，使创造得以完成（智1:7-7；智10；；11:20-12:2）。

3 天主借着他的圣子而创造了我们：他使我们成为“在他之内”的子女（迦3: 26-29；4:4-7；弗1:3-4）。并经由他的圣言和智慧赐给了人类生命（申8:3； 箴8:1-21；路1:50-55以及出3；民6；列上19:6-8；依6:8；耶15:19-21。又 见116-119）。

4 全世界赞美它的创造者（咏18:2；咏148；巴3:34；达3:56-80）

5 天主掌管全世界（咏33，96；默4:1-10）。他为了我们的幸福，导引万物 （玛:31；路12:5-7；若16:23；罗8:28）。天主看顾他所创造的万物（咏104； 纳4:11；智11:23-26）。

6 富有神灵的受造物，称为天使，他们参与了发展这世界和执行神圣计划的工 作（匝1；出23:23；多；达3:49；9-11）。

7 天主祝福人类和人类的发展（创1:28）。他在义怒之后，又重新祝福人们 （创8:21；9）。他是万国的天主（申33:3；拉1:11，也是全人类的救主（纳 4:11）。

8 天主惩罚（出7:10），但他对人类的爱永不止息（创8:21）。

9 天主向所有的选民显示奇迹（希14：17；玛2：1），又赐给他们先知，解释 这些奇迹（户22-24；撒上6；以及约纳书）。有些圣者并不属于天主的选 民：哈诺客（创5：23），默基瑟德（创14：18），约伯和达尼尔（则14：14）。


牧灵圣经-圣经训导 二．天主和他拣选的子民

上一章 | 下一章 |
圣经训导 二．天主和他拣选的子民
10 天主不是从历史外在，而是自其内在架构和重要阶段进行参与，以便达成使 人类全部回归他怀抱的圣工。他拣选他自己的子民，经由他们向万邦承诺 （创12：3；迦3：8，14。见27）。旧约圣史都是关于这个人口并不庞大的民 族的故事：他们使命的展现以及天主应许他们的产业。差派他们的，正是永 远爱他们的天主（见路1：38的注释；弗1：18，2：7-10）。


牧灵圣经-圣经训导 三.天主与亚伯郎订立盟约

圣经训导 三.天主与亚伯郎订立盟约
11 圣史的第一步：天主呼唤亚伯郎（创12：1）。这一呼唤包含了两个应许：天 主必赐他子孙后代（创15：14，18：10）和一块土地（创12：7）。

12 天主与亚伯郎订立盟约。从那时起他永为亚伯郎及其子孙的天主（创15： 18；17：7；依51：2）。

13 这盟约使亚伯郎（和他的后裔）成为天主和他圣工的仆人，借着他，天主的 祝福必要降临万邦（创12：3，28：14）。

14 在不同的情形下，亚伯郎显示了他对天主应许的信心，对天主而言，没有办 不成的事（创15：1-6，创22）。

15 亚伯郎的这种信德（创15：6）和顺服（创22：26；雅2：21），比履行某些 圣教礼仪（罗4：3-4，4：19-22），更让天主满意。

16 亚伯郎的信心，使他成为天主的朋友（依41：8；达3：35；雅2：23）。

17 从此，亚伯郎成为天主眼中重要的人，他决定行事时，必考虑到亚伯郎（创 19：17-33；依41：9；43：1；49：4）。亚伯郎死后与天主同在（路20：38）。

18 亚伯郎的信心，显示了一条人们必须遵从以得到天主应许道路，那就是相信 天主复活死者的许诺（希11：17-19）。

19 天主与亚伯郎所订的盟约，在他的后裔身上得到了证实（创28：10，32： 23，49：28）。然而这盟约依旧是天主的自由恩赐，并不是按家族的权利， 赐给亚伯郎的所有子孙，而是只给那些天主选定的人（创21：12，25：23； 罗9：6-13）。


牧灵圣经-圣经训导 四.梅瑟与埃及大逃亡

圣经训导 四.梅瑟与埃及大逃亡
20 天主看到他子民在埃及所受的苦难（出2：24，3：7），想起他与亚伯郎所订 的盟约（出2：24，3：16）。天主呼召梅瑟（出3：1，6：28），去解救以色 列人。

21 在希伯来文里，某物或某人的解救者，是指该人买下或取回他的所有权，以 归为己有。以色列从埃及人的权势下获得解救，是为了能归属于天主(出3： 10，3：12，19：4，19：6，20：2-3)。

22 解救以色列的天主，告诉他们自己的名号，那是他的奥秘的一部分。以色列 呼求他：雅威，我是存有（出3：14-15；另见出3：1和若8的注释）。雅威 就是造化万物的天主，他决定何物没有价值，以使信奉它们的人谦卑（撒上 2：4-8；咏113：7；罗4：17；格前4：17；另见出3和出4的注释）。

23 雅威是唯一的真神（申6：4），人们无法描绘他，一经描绘，必会减损他 （出20：4），他全然异于我们所能想像或构思的（申4：12）。我们只有借着 他的话来认识他（申4：12；若5：38）。天主无形无像（申4：15；依46： 5和巴6的注释）。

24 天主是圣的（亚4：2；欧11：9）。“圣”是一种不可抗拒而根深蒂固的生命 力，是一种能给予，能吞噬，同时又能赐予生命的活力。天主是圣的，他的 名就是圣（亚2:7；肋20：3；依57：15）。当他临近时，无人能抗拒他的临 在（出9：16；依6：1）。无人能看到他（出3：2，33：20；若1：18；哥 1：15；弟前1：17；以及创16：1的注释）。无人能评断他的作为（依40： 23；则18：29；约38，42；罗11：33；格前2：9）。

25 天主是嫉恶如仇的（出20：5），他不能容忍任何一个外邦人，玷污他所拣选 或喜爱的一切，因他所拣选的已被祝圣（户17:1）。他不容看他的计划失败 （则36:22；出32:12）。他的荣耀也不能让予他人（依48:1）：他是吞灭的烈 火和嫉恶如仇的天主（申4:23；希12:29）。

26 天主是公义的。他宽赦罪恶，但决不会任由罪恶横行，而不加以惩罚（出 20:5；民2:13-22；撒下12；耶3；欧2；3）。他将罪恶公开（苏；列上21: 20；依22:14；加下12:38）。天主是公义的，他训诲我们必须要有正义感 （出20:1-17；另36）。

27 这唯一的天主，他圣洁、嫉恶如仇，有正义感，他是成就历史的天主，也要 求他的子民一起去效法他，以此来证明他们的神，有别于任何一位其他自然 界的神明（见列上17的注释）。救赎的天主（出14:15；出16，出17），殷 切期望征服迦南（出34:11-13；民14和出32的注释。）

以色列的信仰从救赎中诞生，期望得到的新的救赎（民4-6；撒上17；列下 18-19；匝8：20-23；达7:26-27；宗1:8）。

28 天主在西乃山颁布子民所订的盟约，他们将在他成就历史的过程中，做他的 仆人（依49:1-9；咏2，149:4-9）。

天主使他们成为一个司祭的民族，一个被祝圣的民族（出19:6，24:3-11；伯 前2:9）。

29 希伯来传统认为，梅瑟是第一位先知（申18:18-20，34:10-12）。他是第一个 看到天主真实面貌的人。天主的圣容：仁爱、宽容，富于慈爱和忠诚（出 34:1-9）。


牧灵圣经-圣经训导 五、列王时代（a）

圣经训导 五、列王时代（a）
最早的先知们教导天主是慈爱和忠诚的

30 从达味时代开始，说预言的行为在以色列中逐渐发展。先知们确信天主是 爱，是忠诚，在申命纪一书中特别提到这一点。爱和忠诚成为咏89的主题 （第2、3、15……，申7:9；撒下2:6）。

31 天主对以色列的爱（或恩赐）。天主拣选了以色列，虽然她并不配得天主的 拣选（申7:7，9:5，10:15）；天主使以色列人成为他的儿女（申32:5-6；欧 11:1；依1:2）；天主又赐她土地（迦南），作为产业（申4:1，4:38，6:10）。

他把繁荣赐给这块土地（申7:12-15，8:18-19）。如果以色列服从并敬爱天 主，他们将拥有天主的恩赐（申4:40，6:10-19，11:12-20）。

32 如果以色列辜负天主，他必拿走他们的繁荣和土地（申4:24-31，28:15-68）。 但是永远诚信的天主，在惩罚以色列之后，必改变她（申30:1-10）。以色列 的遗民必将得救（见列上19:18；另见43-49）。以色列的命运：被选、受罚 和更新（申32）。然后我必爱他们（欧14:5）。

33 天主对达味的爱（或恩赐）。天主赐他王国，使他成为他自己的（撒下7:12- 16）。在以色列，只有国王被认为是天主之子（撒下7:14；咏2:7，89:27- 28）。 天主深爱达味，因此也看顾他的子孙（列上8:25，11:34）。国王和百姓 一样，一旦不忠，将被天主离弃（耶22:24）。但是仁慈诚信的天主必再立一 位达味的后裔为王（见43-49）

34 诚信或真实在希伯来文中是同一个字，与“阿们”相似，意思为：但愿如 此！（格后1:18-20）。天主的话句句诚信，他的话必定实践（列上8:26；乃 9:33）。天主对以色列诚信不虚（罗11:28，15:8）。

35 诸王必须遵守盟约的要求（申17:16；列13；列下9:6-10）。司祭监督人们， 是否违背了天主的律法（编下26:16），先知们则关注于人们是否违背盟约精 神（编下20:37，25:15）。


牧灵圣经-圣经训导 六、列王时代（b）

圣经训导 六、列王时代（b）
伟大的 先知述说爱和公义

36 你必要全心全灵爱天主……（申6:4）。发自内心地爱天主，其价值超过外在 的敬拜（欧6:6）和昂贵的牺牲祭品（米6:7-8；耶2:2）。

37 真爱来自对天主的认识（依1:3；耶31:34；欧2:22，3:5）。认识天主，就是 认识天主的作为（依1:1-6，22:8-14，28:8-14，28:23-29，依30，31:1-9， 42:18-25；耶6:10-16；亚4:4-13）；并信从他的先知（依6:9-12，8:11-18， 42:21-29；耶13:15-17，5:6-8；匝7:9-12）。

38 爱天主与认识天主是新盟约的果实，是天主神秘的礼物（耶31:31）；是圣神 的工作（则36:27-30；岳3:1-2）；是天主与谦逊、神贫的人订立的盟约（索 3:11）。

39 盟约必须转变为真正的联姻。以色列是雅威的新娘（依54:61，10，62:1-5）。 以色列被比作不忠实的新娘（欧2；耶2-3，则16,23）。未来爱与忠诚的婚 礼（欧2:20-25；若1:17；默21:2-4，21:9）。

40 公义、圣洁的天主要求社会有正义。回归平等博爱的社会（耶34:8-19）。富 人为压迫者（依5:8-9；米3:9-11，2:9）。不平等为暴力的根源（依5:7；则 22:23-25，24:6-8；亚5:7-13；米2:1-5）。不公平的法律（依10:1-2亚5:7）。

42 天主定下了毁灭的审判，称为“雅威的日子”（依1:24-28；亚5:14-21；索1: 14-18，3:1-8）。一个必能重建正义感的审判（依2:1-5，4:2-6；则34），将 带来最后的和平（依9:1-7，11:1-9，32:15-20）。天主预备好正义之城（依1: 26，60；匝8:1-17）和谦逊者的胜利（依26:1-6；索3:12-18），以及受压迫 者的慰藉（依61:1-3）。


牧灵圣经-圣经训导 七.救赎主天主和他的默西亚

圣经训导 七.救赎主天主和他的默西亚
43 在圣经里，“赎回”和“释放”同义词。领回或带回隶属他人权下的人和物， 使之归为己有；谓之赎回或获得释放（见肋25赎回奴隶与土地的条文）。更 多经文见于肋2:20，3:13和肋4。

44 救赎的天主，自外邦人权下解救出他的子民（民2:13-17，申4:43；出20:1， 3:8）。在首次自埃及获得解放，以及其它多次的解放之后（民3;4，撒上7; 列下19），很明显地，在流放时期，最后的解放已近（依40，41:8，43:1-7）。

45 天主引导着子民，使他们有期盼；他将以拯救他子民的方式，赐予全世界和 平（创12:3；依49:6）。这项期盼在达味王身上获得实现：以色列人相信， 他们已找到了完美的受过傅油的君王（或默西亚）（创49:10；户24:7）。

46 后来，他们视达味和他的后裔为“圣”的，并期待一位新达味的到来（咏 132， 72；耶30:9）；这位默西亚将超越世上所有的统治者，建立一个正义与 和平的王国（依4:2，9:1-7，11:1-9，咏2,110）。

47 在流放期间，依撒意亚先知第二部分的作者，在以色列有信仰的难民中，看 出了雅威的仆人，雅威救赎的工具（依49:1-6，50:1-9，52:13-53:12）。

48 受苦的默西亚的形象，也出现在匝12:10-12。在达7:13里，人子乃是出于天 主自己，或许是圣民的形象（达7:27）。耶稣把这形象看成是对自己的提前 预示（玛24:30，26:64）。

49 不同的圣经内容引发我们很多疑问：难道不是天主亲自来拜访他的子民，来 会见那些期待他的人（依40:1；米7:14；歌2:16；咏23:1，28:9，80:2），有 时又轻易地把这两个名称连在一起（则34:11-25）。


牧灵圣经-圣经训导 八.犹太教时代：律法的宗教

圣经训导 八.犹太教时代：律法的宗教
50 律法，有时指圣经里所有的法律（玛22:36），有时指圣经本身（若12:34）， 有时又指犹太人的宗教（迦2:19）。律法和先知，或者律法、先知和圣咏， 是指称圣经的两种方式（玛7:12；路24:44）。

51 律法显示出两种最基本的诉求：正义感和保持圣洁。圣洁是对天主和洁净之 规的遵守。前者出现在梅瑟十诫里（出20:1-17），后者则出现在天主的诫命 中（出34:10-26）。

正义的律法（出21:22；肋19:10-18，19:35-36；申19，24）。

圣洁的律法（肋17-18，申23）。

52 律法既表现了天主的旨意，也展现了犹太人的文化。从律法中，我们看到， 天主的意图是要改变以色列的习俗和教育信徒们（出15:15；以及肋8:11， 11:1和24:17的注释）。

53 律法区分了平常日子和奉献给天主的日子（安息日）（创2:3；出20:8，23: 12，34:21；户15:32，28:9-10）。新月节（户28:11-15）。逾越节，五旬节和 帐棚节（申16；出23:14；肋23；户28:11-31，29:1-6，29:12-39）。逾越节 的特别事项（12:1-17；肋23；户28:11-31，29:1-6，29:12-39）。

54 律法规定什么是洁与不洁，也就是参与圣祭的要求（肋15:31）。

割礼（创17:914；出12:48）。

性生活的洁净（肋21:1-8，肋15）。

疾病（肋13:14）。

接触到死人和不洁净的动物（肋11:24-40，21:1-12，17:15-16）。

不可混合不同类的物质和家畜（肋19:19）。

55 律法禁止食用的食物；

血（创9:4；申12:16；肋17:10-14）。

脂肪（申14:21；肋7:22-25）。

某些动物的肉（申14:3；肋11:1-23）。

56 律法也包含了对性道德的规范（出21:7；肋18:20；11-21，21:13-15，申22: 13-30）。

57 律法教导在主内的子民如何团结：

你要爱你的邻人（属同族或同支派）（肋19:18），但要求他们与外邦人隔离， 攻打外邦人（出23:32；申22:9-11，23:4），特别谴责与外邦女子通婚（申7: 3-5）。

团结穷人（出22:25-27；申22:1-4，24:10-22，23:10；肋19:9-11，23:22）。 敬重无助的人、寡妇、孤儿和陌生人（出22:22-24）。

喜年（肋25:13）。

58 法律教导奉献给天主和奉献给司祭的礼品：

什一奉献（出23:19；34:26；户8:21；申14:22-29）。

牺牲祭品（肋1-7）。

自愿奉献（出25:1；户6；申16:16-17）。

司祭的权利（肋7:9，7:34-36；户8:18-25，申18:8-19）。


牧灵圣经-圣经训导 九.有关智慧的训示

圣经训导 九.有关智慧的训示
59 在圣经里，所罗门是第一位智慧大师，也是智慧学者们的典范（列上4:29- 34；德47:14）。所罗门的梦境和判决（列上3）。许多关于智慧的书，都归 于他的名下（箴1:1；训1:1；智9:12）。

60 智慧的意义：首先在于以实用的聪慧，成功地管理家庭（列上10:6；则28: 1-7），其后是责任（箴1:20-27，9:1-5）和按照天主律法来安排生活的能力 （箴16:1-11；德15:1-3；德24:23-30）。

61 如何获得智慧？智慧是天主的赏赐（德1:1；智6:14-16，9:1-6）。智慧可在 智者的言谈中，以及默想他们的格言而获得（箴1:6；13:20；德6:34-36）； 在克制任性意念中获得（德11:1-10，23:1-7；箴16:32）；从受考验时的坚忍 毅力中获得（德2:1-14）；在研究事理之中（德6:23-33）；在深思律法之中 （德32:7-24，39:10-11，5:17-21；咏119）；在反省个人的经历中获得（训1: 12-18，2:1-11，德34:9-11）。

62 智者的疑问：人到底是什么？旧约的大部分是由具有希伯来文化的犹太人写 成的。他们表达文化的概念与我们不同。他们从不将人的精神（或灵魂）和 物质（或肉体）分开。相反，他们将人视为一个整体。说到肉体、身体和心 灵时，他们指的是人的各方面。人被称为肉体或血肉，因为他是个凡人。人 被称为灵魂，因为每个人都活生生的存在。灵魂是指“呼吸”或“气”（创 2:7，7:22）。犹太人轻易地将呼吸和生命归为一体（咏104:29），甚至相信生 命存在于血液之中（肋17:10-14）。精神是朝向天主开放的意思。心则指人 们的内在，不仅指情感，也指心智和良心。通常，我们可将“我的灵魂”译 为“我自己”，“我的生命”或“我”。和动物不同，人的灵魂接收精神上的 某些事物，或天主的气息（创2:7）。

人自出生即是罪人（咏51:7；约10，13）。他们身上所承担的罪，乃是他们 祖先犯罪的结果：他们要肩负那过犯的恶果（创3；耶31:29；哀5:7；咏 106；多3:3）。

63 男人与女人的关系该当是怎样的？圣经从一开始便确立了男女的平等关系 （见创1:26和2:20的注释）。然而，这却与完全以男性为中心的希伯来文化 相抵触。在犹太文化中，女人受歧视，这一点反而得到了法律的认可（申 24:1；户5:11；肋27:3-7）和智者的接受（训7:27-28）。人们认为，妇女要 为男性的罪孽背负责任（箴7:5-27）；她们受到监视（德42:9-12，25:15- 26）， 只要在尽心服侍丈夫时，她们才得到称赞（箴31:30；德36:23）。只要 在雅歌中，女人在爱情上的平等才能得到认可。

64 努力尽心的工作，是达到卓越的条件（箴6:6-11，27:23-27；德7:15）。工 作使人忙碌（尤其是奴隶）和有纪律（德2:4-11，4:7-12）。

65 在社会关系方面，社会阶级是指贫富间与君臣间的差距，圣经认可这种差距 （训5:7-8，4:1-3；德8:1-3）。国王被敬为天主的代表（箴16:10，24:21），但 与他为伴是危险的（训8:2-4；德13:9-10），他突发的意念令人害怕（德16: 12-15）。

66 为了中悦天主，我们必须谦卑（德10:6-26）、仁慈（德28:1-7），以慷慨之心 对待贫穷的人（约30，31；德4:1-10，29:1-13）。

67 天主如何酬报正义之辈？旧约智者不知身后之事（训3:1-22，8:7-8；德17: 27-30）。因此，当他们明白天主是公义的，便在有生之年，努力观察，想知 道天主的报应是什么。天主是公义的，决不会让邪恶之辈逍遥法外（约18, 20）。天主酬报他子民的，可能不是金钱和长寿（箴10:22-30，11:20-21； 13:21-13），但至少会赐他们和平与安定。天主或许会考验他们（约36；智 3:1-6），但最后必会回报他们（智3:5；德1:23，11:21-26）。也有经文指出 天主的报赏有许多例外（约21，24；训7:15-16；8:11-14）。又见69-71。

68 天主的智慧与人的智慧。渐渐地，谈论智慧的作者明白：虽然天主的智慧属 于天主的一部分，但却有别于天主（箴8:22，箴30）。天主借着智慧创造了 世界（箴8:22-30；德24:3-4），智慧自他内放射出光芒（德43）。智慧保证 救赎计划的开展（智10；德24:9-29）。智慧完全超越人类的心思（约9， 28；训3:10），也只有经过天主的默示，智慧才能被传达给人类（巴3:9-29， 4:1-2；德24:8-12，23-25）。智慧出自天主的口中，是滋养的灵丹（申8:3； 箴9:5；德24:3，德19；咏19:11，81:17）。


牧灵圣经-圣经训导 十.复活与死后

圣经训导 十.复活与死后
69 按照耶稣的训示（路24:27）。整本圣经都在宣扬复活，因为不论何处，圣经 都提到永生的天主与人们所订的盟约，我们明白：天主要与我们永远分享生 命（出3:6；谷12:26；咏16:11，23:6，73:25-26）。

70 但是旧约的信徒，只谈到在阴府里，或在“亡者之所”里悲惨而奇怪的生存 方式，但并没有亲眼看到它(依38:18-19；咏88:12-13，115:17-18)。

71 经过玛加伯时代所遭受的迫害，人们不得不反省一下殉道者的命运：显然， 如果天主是正义的，就该使他们复活，与他一起永享福乐。因为希伯来文化 把肉身和灵魂看成是一个整体（见62），所以他们认为人是从尘土中来的， 又认为在受审判的日子里，他们将获重生（达12:2；加7）。

72 在同一时时期，希腊文化影响到以色列文化：希腊人认为人体为肉体和灵魂 （灵魂使肉躯具有生命），而精神则寻求真理和美善（得前5:23）。因此旧约 的最后一部书－智慧书说：灵魂（或精神）是永存不死的，它在死亡的那一 刻与天主相遇（智2,3）。这个信念出现在后来的新约各书里（玛10:28；格 后5:1-8）。

新约：宗徒们的信仰


牧灵圣经-圣经训导 十一.耶稣和玛利亚

圣经训导 十一.耶稣和玛利亚
73 天主曾多次借着先知们说话，当时候到了（迦4:4），最后一次则由他的圣子 发言（希望1:1）。耶稣是唯一永恒的圣子（哥1:13-15），是在天主内，与圣 父同为天主的圣言（若1:1；默19:13）。

74 天主降生为人（若1:14）。耶稣是真正的人，并不是幻象，也不是天主伪装 成人，而是真实地取得奴仆的形象，而死在十字架上（斐2:6-11；迦4:4）。 除了显圣容外（路9:32），他身为圣子的荣耀，并没有在他人性的身上彰显 出来（若1:15，17-5）；相反地，耶稣希望像普通人一样，在苦难中成长 （希5:7-8）。从一开始，耶稣便明白自己是谁（路2:49；希10:5）。但那并不 表示他通晓万事（见谷6:2的注释），因为他是渐渐明白自己的使命的（见路 3:21的注释和路9:31）。

75 耶稣进入我们的历史之中。福音记载了他的出生地（路2:1；玛2:1；若7: 42）；他开始传道（路3:1-2，3:22），以及他死于总督比拉多和大司祭盖法的 时代的事迹（若11:49）。他出生于白冷城，在纳匝肋长大（玛2:23；路4:16），

并在那里工作；他从未拜过任何“拉比”为师（若7:15）

76 耶稣开始在会堂传道（路4:15；谷1:21），宣讲天主的国）谷1:15；另见82- 90）。他取聚集群众（玛5:1，14:14）。不久危机到来（若6:66），耶稣努力 召集他的门徒（谷9:30），使门徒成为他教会的核心（玛16:16；路22:24- 32）。然后，他为那将以复活为荣冠的死做准备（97-105）（见106-112）。

77 耶稣行奇迹，就像先知们一样，但方式不同，好像是具有上天神力的人（谷 2:27；玛5:21，5:28，5:32）。他将自己等同于天主（谷2:1-12；路7:36-50； 谷8:34-38），宣称自己与天主同为一体（玛11:26-27；若5:18，10:37-38）。

78 耶稣常拒绝人们称他为“天主之子”（谷3:11，5:7），因为传统上这是用来 称呼以色列诸王（列下7:14；咏89:27）或以天主之名拯救民族的人的，而 耶稣是一个全然不同的圣子。他更愿人们称他为人子（玛26:64；达7:13； 另见48）。首先是伯多禄（玛16:16），而后是教会，认定耶稣为天主之子 （希9:20）。见106-11。

79 永生的圣父之子并没有从天上降到人世，而是自以色列民族中诞生，生于 一位女子（迦4:4）玛利亚，以独一无二的方式，参予了天父的计划（路1: 26注释）。以色列童贞女悦纳（依7:14；匝2:14，9:9）的，正是生于这童贞 母亲的那一位（玛1:18；路1:26；谷6:1的注释）。玛利亚的信德，以及她对 圣神工作的顺从态度，使得天主的计划在她身上成就。

80 玛利亚介入福音：为施洗者若翰祝圣（路1:39）；在耶稣开始传道时（若2， 迦南婚宴），为使我们成为天主的养子（若19:25）。在耶稣出生及婴儿时期， 她也被提及（路2；玛2）。她的伟大不在于生育了耶稣的肉身，而是因为 她是众信徒的模范（谷3:31；路11:27）。在圣教会的第一个核心团体中她也 被提及（宗1:14）。

81 81玛利亚对天主和教会的意义（创3:15；依7:14；歌4:12-16，箴8:22-31， 友13:18-20，16:9-10，默12）。


牧灵圣经-圣经训导 十二.耶稣宣讲天主的王国

圣经训导 十二.耶稣宣讲天主的王国
82 耶稣以宣告一个新时代的来临，作为自己传教使命的开始，这是先知们预告 过的，天主恩宠的时代临近了（谷1:14；路4:21，4:19）。

83 耶稣宣讲天主的国（或天上的国）（玛6:9的注释；玛5:1）。他行的奇迹，成 为天主的国已在人间的标记（玛11:26；路17:21），也是有能力治愈他们所 有疾病的标记（玛9:35）。

84 天主的国是指：现在天主以天父的身份显现自己（玛6:1，6:9，6::18……）， 他的儿女应该认识他（玛11:26-27）。这王国，新就新在它要求我们重新认 识天主（若4:23），圣父（若7:28-29）和圣子（若17:3），以替代过去对天 主的印象（路9:54，14:2；若9:3），过去人们认为：天主是远离人们（若 14:8），具有强大威能（玛11:29；若12:34-35）并惩戒世人。

85 天上的国首先向穷人宣报（路4:18，6:20，7:22）。他们将率先进入天国（路 16:9），在扩展天国的事上，他们扮演了关键性的角色（路12:32-34；格前1: 26；雅2:5-7）。并不是说穷人比其它人好，而是因为天主的大能更能在微不 足道的人身上彰显出来（撒上17；格前1:29；加上3:18；格后12:9），也因 为天主喜欢拯救迷失的人（依49:2，路1:25，19:10）。他的骄傲的人谦卑， 而高举虚怀若谷的人（路16:15；列上2:3-8）。

重要的是：天国最先允诺给一位伟大的国王（撒下7:13；列上8:24），最后 允许给雅威的穷人（索3:12；匝9:9；咏132:15），受压迫的信徒（达3:30； 加上2:7），被富人和投机者利用的人（咏55，58，123:3）。这些穷人更容易 接受福音（路2:8，10:21，4:18）。

86 天主的全权领导，并不意味着从现在起，人们将让他单独行事，而不做任何 参与，相反，人们将拥有更大的行动自由，因为他们免除了偏见（谷7:15； 宗10:15，宗34）和法律（路14:3；哥2:16）的束缚，而关注于自己才能的 发挥（玛25:14-30）。

87 救恩并不是借着从上天除去罪恶（玛13:24，26:53）而达成的：它是撒在人 群中的种子（玛13:1，13:31），慢慢地成长（谷4:26），最先是在人们的心 中（谷4:14；玛13:44；若3:3）；然后在圣教会中凝固（玛16:18），成为可 见的实体（玛5:14；路12:32）。

88 耶稣同时代的人认为，天国将在天主的审判之后才会来，审判区分了好人与 坏人（依1:25-28，4:2-5，素1:14；拉3:1-2；玛3:9-12）。耶稣说审判不是现 在（玛13:32；宗1:7）；即使是现在，每个人按他对福音的不同态度（接受 或拒绝），正受到审判（若3:18-20，12:46），同样，国家和百姓也正受审判 （路10:13，14:19；玛23:37）。

89 耶稣以天父要派来的那一位的身份出现（若6:29，10:36），宗徒们也发现了 他们与天父的独特关系（路11:1；谷1:35；路6:12；谷14:37；若4:31-34， 16:32）。耶稣说：我父呀（玛7:21，10:32，16:17；谷25:34），又说：你们 的天父（玛5:16，10:20）。他从不说：我们的天父。

90 耶稣要犹太人明白：他们正处于一个非常时刻（路12:54；玛11:21，12: 41）， 他们必须接受天主圣父（路15），与他重新修好（玛19:23），以战胜这 使他们分裂的危机（路12:57，13:5）。

91 绝大部分犹太人并没有回应这个呼召（玛12:45；路13:34），他们盲目狂热 的信仰，把他们带到了耶稣预言的灾祸中（玛21:43，22:7，23:35-37；路 21:23，23:28-31）。


牧灵圣经-圣经训导 十三.耶稣预备他的教会

圣经训导 十三.耶稣预备他的教会
92 教会（宗9:31）和各个教会（迦1:22）。天主的教会（宗20:28）和天主的 各个教会（格前11:6；得前2:14）。教会是天主召选的群众，是新以色列 （迦6:16），是天主的新子民（伯前2:10）。他们也可称为圣徒：圣徒的教会 （格前14:33）。

93 为了复兴以色列，然后向各民族宣告这个王国（玛10:5，15:24），耶稣在伯 多禄（玛16:18）和宗徒们的身上（玛10:1）建立他的教会。教会向所有的 民族敞开（玛8:10；若10；玛21:43，22:1，23:37），而他的王国就在各民 族中建成（见玛13:31的注释）。

94 一群信奉耶稣的门徒追随他（路6:17，19:37）。他自门徒中拣选他想要的人 作宗徒（谷3:13，3:16；若15:16）。他们将成为他教会的核心（路22:28- 30）。 耶稣要他们作自我牺牲（谷8:34；路9:57），并绝对忠于他（玛10:37； 路14:25）。

95 耶稣教导他们在教会里共同生活的基本原则。领导者要为众人服务（谷10: 43；玛18:6和10）。没有人可称为父或导师，领导者要尊重全体最基本的平 等，和他们与天父的直接关系（玛23:8）。最大的律法就是爱（若13:34-35， 15:12-14）。爱首当表现在宽恕之中（玛18:21和23），以及对众人合一的关 注上（若17:21）。教会的决定必为天主所批准（玛16:19，18:18）。

96 天主的国在世界中发展，世界拒绝了它的光，这必将成为冲突的根源，也会 带来对教会的迫害（路12:49-53；若15:18-25；谷13:13；玛5-11；默12:13- 18）。最先的危机是犹太国的毁灭（谷13:5-23，13:28-31；另见玛24的注 释）。其它的危机将接踵而来，直到最后目睹基督再来和他的审判（玛16: 27；宗3:21；得前4:16；谷13:24-27；得后2；默19:11-21，20:7）。


牧灵圣经-圣经训导 十四.牺牲

圣经训导 十四.牺牲
97 耶稣的死并不是意外事件（希10:5）。从一开始，他就准备好面对死亡（玛 20:28；若11:9，12:27）。他曾多次预言此事（谷8:31，9:9，10:32；路13: 31）。他担负起全部重任（若10:28-30，19:30），他明白这正是他胜利的一刻 （若7:6-8；12:31，17:1-12）。

98 耶稣的牺牲，如同天主公义的再现（罗3:25-26），完成了旧约的启示。惩戒 世人的天主曾放逐罪人（创3:22-23）；现在天主降生为人来治愈罪人，接纳 拒绝他的人（若1:11；玛21:37）。解除世人的天主，证明了他的王权（出 15；达4和5）；为了救世，耶稣选择了最卑微的地位（玛20:28）。

99 社会的牺牲者，在他们死后会有较大的力量震撼我们。耶稣选择了最卑微的 地位（斐2:8），就是为了把忏悔带给这个处死他的社会（匝12:10；若19:37；

默1:7），为了召唤所有的人归向他（若12:32）。

100 人类一开始便有献祭的习俗。全燔祭（祭品完全烧尽）表示人对天主完全的 顺服（肋1:1；撒上15:22；咏51:18；希10:6-7）。倾倒牲畜的血是为了赎罪 （肋5，17:11；希9:22）。在共享的宴席上吃献祭品，使参与者分享天主的神 圣（格前10:18）。奉献羔羊，是为了重订天主与他子民的盟约（出12;咏50:5）。

101 耶稣的死亡和复活表达并实现了人们对旧约许诺的所有期盼（希7:27，9: 25）。这是耶稣被称为天主羔羊的原因（若1:29）。耶稣的牺牲成就了新的逾 越节（逾越即通过之意），带来了圣洁永恒的生命（路12:50，22:16，罗6: 4；格前5:7；谷15:16的注释）。

102 耶稣的牺牲，使他达成成全完美之境，并获得全人类之首及领袖的恩赐（依 53:11-12；宗2:33；希2:10，5：7）。见156。

103 他倾流圣血，痛苦至死，使全人类的罪过得以赦免（依53:10；玛26:28；罗 3:21，5:9，5:19，5:7；哥1:21）；为我们赎罪（伯前1:18），给我们自由（罗 7:4弗1:17）为宇宙的所有冲突开启了解决的通道（罗8:19；弗弗2:16；格 前1:20）。

104 基督的牺牲，显示了天主对我们的爱：天父的宽仁（罗8:3；若3:16；若一 4:10）与圣子的顺服（谷14:36；罗5:6；若一3:16）。在耶稣被刺的肋旁 （若19;34），我们深思天主大爱的奥秘，他要以完全让步来惊醒我们，以重 建迷失受造世界对他的信赖（罗5:8）。

105 耶稣的死与复活教导了我们生命的意义：凡为他人的缘故而奉献了自己生命 的人，必获新生（路17:33；若12:24-26，16:21，17:9）。他的死亡与复活为 我们指出了真爱（若15:13）与使徒工作（格后6:3-10，12:14）的重要性， 以及我们身受考验的价值（若15:2，格后12:9-10）。


牧灵圣经-圣经训导 十五.复活，历史上的主耶稣

圣经训导 十五.复活，历史上的主耶稣
106 耶稣复活了，正如他宣告的（谷9:9-10）。复活的耶稣出现在耶路撒冷和加 里利（玛28；谷16；路24；若20和21；格前15:5-8）。

复活了有双重意义：耶稣从死者中复生（路24:5；宗2:24）以及耶稣已获得 荣耀或被高举（若17:1；宗2:33，3:13）。耶稣的最后出现（升天），表明了 复活的第二种意义（玛28:17-20；路24:50；宗1:9）。

107 在复活的过程中，耶稣的人性借天主的力量彻底转变，他接受了天父传给圣 子的完整生命（若1:14，17:1；宗2:32，罗1:3）。现在耶稣被视为天主了、 身为圣子，是天父的荣耀（希1:3）。耶稣是降生成为人的天主子，他是在受 造世界中看不见的天主的显现（若14:9；格前1:15）。旧约里的应许都在他 身上实现了（玛12:41-42，23:56；若8:56；默5）。他已成为受造万物之首 （哥1:18），无论在物质或精神上，都超越万物（希1:4-14）。

108 耶稣来自天主（若13:3，16:27，17:8）又回归天父（若16:28），使得他与天 父的父子关系达到圆满（宗2:33；罗1:4）。教会为在耶稣－天主子，与圣父 同在的唯一天主身上表示他的忠信，称他为主。代表天主的两个名：天主与 主。圣教会以前者“天主”指天父，以后者“主”指代基督（罗10:9；斐 1；11；以及若11:2，13:2的注释）。

109 相融的天主形象替代了单独的天主形象。相融在于父与子之间（若1:1，1: 18；若5:19的注释，玛11:26；若13:32，若17）。在于圣神中的相融（若 14:16；15:26）。

110 宗徒们的教会借圣父、圣子和圣神唯一的名号给人施洗（玛28:19），并确认 唯一的天主有三个位格，我们称之为天主圣三（格前6:11，12:4；格后13: 14；默1）。

111 现在，复活的耶稣是历史之主：换言之，他驾驭和领导塑造我们历史的一切 物质和精神，看得见的与看不见的动力（若12:31。默1:18，默6，哥1:18， 2:10；谷16:9的注释）。保禄指出基督超越了天上的威力，当时的人们相信， 那种威力主宰着人类的命运和历史（弗1:10-23；哥1:16）。基督王国的到 来，代表人类进入新纪元（迦4:3-5）。

112 从那时起，救恩因耶稣的名，即他的神圣力量（斐2:9-11）而给予（宗4: 30；若4:30；若一2:12；和谷16:17的注释）。凡出自基督和圣神，也归于 基督和圣神的每一件救恩行动（若6:35-36，7:38-39；谷9:38，11:20；弗4: 7和格前12:7）都同时在进行着（格前12:4-6；格后3:16-17）。


牧灵圣经-圣经训导 十六.新创造——圣神的恩赐

圣经训导 十六.新创造——圣神的恩赐
113 耶稣到来不仅是纠正罪过，也是为更新创造（若5:20）。他借赐予人类神圣这 份礼物，来更新创造(格前15:45，并借信德使人复活，使宇宙和好(若5:21）。

114 耶稣违反了安息日的规定（谷2:28；若5-29），安息日被“礼拜日”所取代 （见宗20:7的注释），这显示耶稣想要重组在六日内的创造（若5:17和创 2:3的注释；默3:14）。他实践了先知们曾预言的一切（依25:6-10，32:15， 65:17；则37，47:1-12）。耶稣的死，显示了他之前的万物之死（格后5:14； 迦2:19）。罪得赦免（罗6:10；希9-28）。过去圣经所教导的宗教律法和仪 式，本身不再有效（罗7:4；迦4:5，5:4-6；哥2:16）。

115 在宗徒们的作品中，特别谈到旧约的律法：它们不过是特定实体的影子（哥 2:17；希8:5，10:1；玛11:13），而实体源于耶稣。仰赖割礼（迦5:2，6:12） 或实践其它律法（哥2:16；罗14:14-20），就是走回头路，并且拒绝天主的 恩宠（哥2:20；迦2:18）。想借着守法和善功（路18:9；斐3:7-9）来成为义 人，也就失去了正义和圣洁的本质，圣洁乃是天主在基督内的恩赐（哥2: 11；斐3:9）。

116 新的创造是经由赐予生命的圣神而达成的（咏104:30；若6:63；罗8:2）。耶 稣的光荣必须在圣神的恩赐之先（若7:37-39；宗2:32-33；若16:7）。圣神使 我们获得自由（迦4:7，5:13-18）赦免我们的罪过（若20:22；格前6:11）。 他使我成为天主的子女（罗8:14-17）；他使我们明白天主深奥的计划（格前 2:10-12，若一2:20）。

圣神在教会中的启示是最初的果实（罗8:23），是人们在永世完全转化的保 证（若一3:2-3；罗8:18）。

117 新的创造不知道死亡，死亡乃是犯罪的结果（罗5:12；默20:15，21）。的 确，我们外在部分（格后4:16），又称为旧日的我（罗6:6；弗4:22；哥3:9） 或肉身（格后4:11；迦6:8；罗8:3），正迈向死亡（罗8:10；格后5:16，13: 4；伯前3:18）。但是内在的我（罗7:22；弗3:16），却借着分享圣神而得永 生（罗8:10-11）。

118 复活的耶稣赐给我们复活的力量（若5:25；哥2:12，3:1；罗5:21，6:6，8: 4），他必使我们复生（若5:28，6:39-58，11:25；罗8:10；斐3:20）。

119 耶稣向我们揭示了奥秘（弗3:3；默10:7），这个天主秘而不宣的计划（弗3: 9，罗16:25；哥1:26）。创造、救赎和圣化的目的，是为了赞美天主深妙莫 测的恩宠（弗1:6-12），他将一切都交托给他钟爱的圣子（弗1:1-6），并经由 圣子，使人人都可获得这恩宠。所有的人都受召而来，在他内成为一体（弗 1:22，3:5-6），分享天主的光荣（哥1:27；弗2:6）。

120 这个奥秘的计划始于以色列的救赎（罗11:25），再扩展到整个宇宙（哥1: 27）。它要求这个因种族、偏见和罪恶而分裂的世界重新和好（弗2:14-16， 见114）。

121 宗徒们的任务是传扬耶稣已经宣告过（路4:19）的和好工程（格后5:20-21； 罗15:16）；新宗教的本质就在于完成这重新和好的工程（罗15:16）。

122 耶稣的使命是作为天主和人间唯一的中间人（弟前2:5，希9:15，12:24）， 他们是代我们祈求（2:17-18，4:15-16），为我们获得新盟约恩赐的一位（宗 13:34；希9:11，10:20）。


牧灵圣经-圣经训导 十七.因信得救

圣经训导 十七.因信得救
123 天主的恩赐使我们成了新创造的一部份（玛11:27；若6:43；弗2:8）。这是 关键性的地方（哥1:12-13），我们的救恩，不是因我们的功劳和善行而获得 的酬报（罗4；斐3:4-6），而是出于我们信的能力（罗3:21；斐3:9）。

124 若望认为，“相信”在于承认天主派来的那一位（若5:38；6:29）。也就是要 明白天主首先爱了我们，宽赦了我们（若一4:10；若2:16）；也就是接受天 主使我们转变圣化的爱情（若12:42-45）；并且承认耶稣是基督（若一2:22- 29，5:1），是来自天主，并回归天主的唯一圣子（若6:62）。

125 在伯多禄和保禄看来，“相信”就是接受为罪人交出他的圣子的天主的爱， （罗4:24-25；迦4:4-5），也就是相信天主已使圣子自死中复活（罗4:23，10: 9），并立他为主（宗2:36，格前12:3；斐2:11）；也就是确认天主的全部许 诺，已在他身上实践了（格后1:20）。

126 “因信得救”可从经文中得到证实（宗17:3，16:28；罗16:26；伯后1:19）， 也意味着：发现了天主现在对我们说的话(希1:2；谷11:29的注释)。与耶稣 同时代的人，必须借着他们所行的奇迹，确认他就是被派来的那一位（若6: 26，10:32，15:24）。

后来，信仰借着宗徒们的见证及所行的奇迹而获得证实（谷16:17；宗8:7； 弟前1:5）。信仰绝不只限于相信，而是借着当前的事（路12:56，19:44）和 教会先知的预言（弗3:5；得前5:19）来明白天主的计划（玛11:16-24；路 7:30）。

127 信德借着圣洗的力量，使我们成为（玛28:19；谷16:16；格后2:11-13）天 主的子民（弗2:19-22）。

128 信仰使我们进入圣洁的境地，也就是圣经指的公义或成义（见罗1:16的注 释；罗4-8；若一2:1-6）。信仰使我们反映出天主的肖像（罗8:29；哥3:10； 弗4:24）使天主中悦我们，使我们与他和好（罗5:1-2）。信仰引我们进入他 圣子的王国（哥1:13），在那里我们将获得圣神的第一个恩赐（弗1:13；格 后1:22）。见116-117。


牧灵圣经-圣经训导 十八.天主的教会

圣经训导 十八.天主的教会
129 耶稣为他的教会作准备。见92-96。

130 教会的出现，并非来自人的意愿，而是天主永恒计划之一（弗3:5），这计划 是使所有人聚集在唯一的领袖-基督内（弗1:5-12）。教会之所以被尊为 “圣”，是因为它的命运更仰赖于天主的意愿，而非信者的意向。

131 基督逐步奠定教会时，并没有按照他自己的意向行事。他把自己交托于天父 来引导（若1:35-51；玛16:18；路6:12；宗1:7；若17:6，17:9-12（。基督 的教会（费16）。这个教会服从于基督，他爱这个教会，并将自己献给了教 会（弗5:24-25，若17:19）。基督以自己的鲜血所获得的（宗20:28）天主的 教会是他的新娘（若3:29；弗5:27；玛22:2；格后11:2；默21:2），是他的 身体（哥1:24；格前12:12），而他是这个身体的头。

132 教会诞生于五旬节（宗2），那是天主应许的圣神的倾注（见113）。

教会也是因宗徒们宣讲对复活的耶稣的信仰而诞生的（若15:26-27；宗1: 7-8，2:14-39；得前1:5）。教会欢迎所有听到呼唤而加入的人，相信自己的 罪将获赦免的人（宗2:38），以及因耶稣之名（见137）而领受圣神恩赐（宗 2:39）的人。

133 教会建立在伯多禄和宗徒们身上（玛16:18，10:1）。教会的信仰就是宗徒们 的信仰（格前15:11；伯后1:16-21）。凡接受宗徒们及其后继者的见证的人， 都属于教会（若17:20，20:21），。凡接受宗徒们及其后继者的见证的人，都 属于教会（若17:20，20:21），也为宗徒们所接纳（格前14:38；格后10:6， 13:10）。我们因与他们相通共融，而与天主合一（若一1:3）。基督与他们同 在（玛28:20）：尽管他们曾多次犯错（迦2:11；宗15:37，21:20），但他们 的决定不会违背天主的旨意（玛16:19，18:18；路10:16），教会将永远如宗 徒们建立时的那样（路22:30；默21:14）。

134 教会是相通共融的（宗2:4，希13:16）。所有领过洗的人，因与天主圣三结 合（格后13:13；格前1:9，10:16），而使他们在精神上（宗2:42；斐1:5，2: 1）及物质上（罗15:27；迦6:6）都彼此共融相通（若一1:7）。

135 教会是天主真理在世上显现的场所（弟前3:15）。教会是天主爱的显现（格 前1:26；格4:7），虽然教会成员有弱点，但教会本身是显示了天主救恩（格 后4），天主也赐给她力量（默2:8，3:8）。


牧灵圣经-圣经训导 十九.教会的圣事

圣经训导 十九.教会的圣事
136 借着相通共融的教会，天主显现了他自己（见玛16:18的注释），所以我们说 教会是天主的圣事（见玛18:1的注释）。由基督和宗徒们所建立的教会的各 种礼仪，称为圣事，它们表达了天主的救恩，并使得救恩得以展开。

137 以水和圣神施洗（若3:5）；以圣神和火施洗（玛3:11）；以水和圣言施洗 （弗5:26）；因圣父、圣子和圣神之名施洗（玛28:19）；因为主耶稣之名施洗 （宗2:38，8:16）。为亡者施洗（格前15:29）。圣洗和各种洗礼（希6:2路3: 7的注释）。

138 凡相信的人可领洗（谷16:16），以获得罪的赦免（宗2:38，22:16）。圣经是 指与过去的罪恶一同死去（罗6:3-9），而进入复活的生命（罗6:4；哥2:11- 12）。它是借基督的血（伯前1:2）洁净内在生命（伯前1:22）。它是由内在 而来的新生（若3:8），由圣神而生（若3:6；哥2:12）。这在唯一信仰内的唯 一的圣洗圣事，使我们结为一体（格前12:13）。圣洗把我们带入“基督内” 的生命，带入基督徒的生活中（斐4:1及其后）。见153。

139 按手（或称覆手）是为坚定信仰而领受的圣神恩赐，称领坚振（宗8:17， 19:6）。按手不可由一般神职人员施行（宗8:14-17；希6:2）。

140 赦罪的权柄（见雅5:16的注释）。领过洗的人，总是害怕罪恶会使信仰和希 望丧失，从而不再有期望，也不可能使罪获赦免（路13:7-9；希6:4-8，12: 15）。这是导致死亡的罪（若一5:16）。如果罪人不悔改，教会可以排斥他 （玛18:17；格前5:11-13）也可以请求天主施以肉体的惩罚，来告诫他（格 前4:4-5；默2:22）。

141 给病患者傅油：由耶稣的传教士（路10:1）和教会所委托的长老来执行（雅 5:41）。

142 按手祝圣教会的神职人员（弟前4:14，5:22；弟后1:6）。

143 基督徒的婚姻，有它自身的要求（格前7:10-12；格前11:2和伯前3:1的注 释）。圣婚配是圣事，是基督与教会结合的象征和具体实现（弗5:22-23）。

144 圣体圣事，或主的晚餐（格前11:20），或是掰饼（宗2:42，20:7；格前10: 16）。参见有关圣体圣事的应许（若6:22-58），以及建立圣体圣事（谷14: 12；格前11:23）的注释部分。

145 旧约中的一些经文预示并明确了圣事的意义：圣洗圣事（创6-7；出14:5； 苏3；列下5；依12:1，55:1；则47:1）；圣体圣事（出12:16；列上19:5；创

14:14；拉1:11）；婚配圣事（出26，2:18；多8:4-7；歌）。


牧灵圣经-圣经训导 二十.圣神在教会中：神恩与圣职

圣经训导 二十.圣神在教会中：神恩与圣职
146 圣神（见109和110）原自圣父（若14:16，15:26，16:15）由圣子差遣 而来（若14:16，15:26，16:7）。天主的圣神（格前2:11，7:40；若一4:2） 和耶稣的圣神（宗8:39，13:16；格后3:7；迦4:6；默3:1）。

147 在基督之先，已有人提到雅威的圣神：一种赐给解放者（民6:34，11:29， 14:6），先知（户11:25；则37）艺匠（出31:3）和智者（智1）的超能力， 是创造中的活力（创1:2；咏104:3；若7:37的注释）。

148 耶稣荣升之后，他把圣神以可见的形式赐给了信徒们（若7:39；见116和希 9:17，19:2；罗5:5；迦3:2；若一3:24）。人们借着通常伴随圣洗圣事的按手 礼而领受圣神（宗8:15；19:6，2:38；铎3:5；若3:5）。然而天主会特别对待 某些人，他不受限于圣事（宗10:45）。

149 圣神按照基督恩赐的尺度来赐予每个人（罗12:3；弗4:7；希2:4），他借不 同的恩宠，来彰显他的存在（格前12:3，12:7-11；迦3:5；斐1:19）。圣神的 这些恩赐使我们成为同一个身体的不同器官，虽各有不同（罗12:5-8）。但 都隶属同一个组织（弗4:16）。

150 圣神的恩赐（简称为神恩，其意为赏赐）（格前1:7，7:7，12:31，伯前4: 10）， 是为了团体的益处（格前14:1-6，14:19，14:32），因此又可称为圣职和 圣工（罗12:7；格前12:5）。只要恩赐和圣职能促进真爱与分享，那么它们 都具有功效（格前12:31；弗4:3）。其中最重要的圣工是宗徒们建立的教会， 以及在教会中担当重要职责的人（格前12:28；费4:11）。

151 有关圣职，请参阅宗14:21的注释。宗徒不是仅指那十二位，而是指建立教 会，并负有全部责任的人（格前1:1，9:1-6）。先知（格前12:28；弗2:20， 3:5，4:20；默11:10，16:6，18:20）：阿颇罗可能是先知（宗18:24），弟茂 德和弟铎也是如此（见宗11:19的注释，13:1，15:32，得前5:19；希7:1， 弟前4:12；弟后1:6）。主教（或称监督）无疑是具有行政职务的长老（宗 20:28；斐1:1；弟前3:1；铎1:7）。长老（宗11:30，14:23，15:2-23，21: 28；弟前5:19；铎1:5；雅5:14；伯前5:1）。执事（斐1:1；弟前3:1；宗6 的注释）。

152 不论神恩有何差异，都来自基督－这唯一的首领。恩赐必须协助成长中的个 体的合一（若17:21；弗2:18-22，4:3，4:12-13）。


牧灵圣经-圣经训导 二十一.圣神和基督徒的灵性

圣经训导 二十一.圣神和基督徒的灵性
153 开始时，基督徒的活动称为“道”（宗9:2，16:17，18:25，19:9；伯后2:2）， 这表明了做基督徒，要拥有一种特别的生活方式：既不固守宗教信条（雅1: 25，2:12，4:11；若一1:6，2:4，3:7），也不单是遵守那不能改变人的诫律 （宗15:18；迦4:15；哥2:23），因此保禄以对基督的信仰而非诫命，来论证 对性道德的要求（格前6:1；得前4:2）。爱的诫命（玛22:39）取代了许多梅 瑟律法中的众多条规（玛22:40；罗13:8;迦5:14）。

154 基督把我们不仅从犹太律法，而是从人类所有的律法中解救出来（罗7:4； 迦4:5；弗2:15）。一提到基督的律法时，律法这个词就已拥有新的意义（罗 2:27，8:2；格前9:2）。我们不应把努力守法看得太过重要（谷10:21，10: 27；迦2:16，3:5），而该鼓励每个人请求圣神的引导（路10:33；罗8:14； 迦5:16），唯圣神能改变人心（则36:25；罗2:29），使得律法的实践成为可 能（罗8:4）。

155 加入教会（见192），使我们成为新的受造物（格后5:17；迦6:15；弗4:24）。 在圣子内重新被造（弗2:10）；成为天父的儿女（罗8:15；若1:13），圣神 已降临到我们的生命里（罗12:11；迦4:6），仿佛预先尝到了天上那确切而 又圣洁的生命（罗8:11，23；弗1:14）。从今往后，我们与三位一体的天主 合而为一（若：14:17；若一1:3;3:21-24，4:15）。

156 基督徒的生活预设了人与天主永恒的结合，天主借着在我们内的圣神而行 动。我们想要死于罪恶（罗6:11），就必须先要死于肉欲（8:13）。我们已得 到更新，而且要走在新的道路上（罗7:6）。天主已使我们公义和圣洁（罗6: 14，8:2），但我们仍需自我解放（格前7:15，23）。天主的爱已赐给了我们 （罗5:5）；若17:26），我们必须在他的爱中坚定成长（若15:9；格前16:14； 斐1:9；得前3:12）。

157 基督徒的生命，因参与圣体圣事（若6:48-58），善行（雅2:14-28；若一3: 18；得后1:11；铎2:14，3:8，希10:24；伯后1:10）和祈祷（见176）而得 到活力。它是幸福的泉源（若16:24；宗13:52；罗14-17；格后7:4；迦5: 22；得前1:6；伯前1:8），自由的泉原（若8:32，36；格后3:17；迦5:1；弟 后1:7；伯前2:16），平安的泉源（格后13:4；迦5:22；弗6:23），和感恩的 泉源（罗14:6；弗5:20；哥3:17；得前5:18）。

158 基督徒生命最重要的三样德行，我们通常称之为神学上的美德，也就是说， 德行来自天主，并只归天主：信、望、爱（格前13:13；迦5:5-6；弗1:15- 16;哥1:4-5；得前1:3，5:8）。


牧灵圣经-圣经训导 二十二.信德和望德

圣经训导 二十二.信德和望德
159 信的意义：

1）皈依中的信德的首要行动，使我们在天主眼中成义，重新走上正途（见 128）

2）信德的恩赐能造就奇迹（格前13:2；雅1:5；谷11:20-25和它们的注释）。

3）神学上的美德（见158和160），出于信仰的首要行动。

160 基督徒的信德是要服从天主圣言（若12:44-46；罗10:14；弟后3:15，4:3）， 那是由先知们传达，宗徒们亲自听基督所说的（见163）。基督徒的信德，要 求我们不作增减地（申4:2；默22:18）完全接纳教会保留下来的信仰（铎1: 13，3:10-11），也就是宗徒们的传承（弟前4:6；弟后2:8，3:14）。

161 从某种意义上讲，基督徒对信仰的态度，与旧约时代的信徒是一样的罗（4: 23-25；希11）。但现在，天主已赐给我们最后的话语（希1:1-2；若3:31，4: 26），那是借着天主圣言而赐下的（若1:1-18；希2:2）。见115。在耶稣内， 天主对我们说话不再用比喻（若16:25-29）。

162 信德借爱德行事（迦5:6），信德在爱德的作为中显现自己（雅2:14；格前 13:13）。信德必须随着对天主的认识而增长（格后10:15；伯后10:15；伯3: 18）。如同爱德一样，信德使我们生活在光明中（罗13:12；弗5:8；哥1: 12；若一1:7，2:9），信德是世界之光（得前5:5）。

163 望德是对天主许诺的信心（弗3:5-10；希3:14，6:11；伯前5:9）。我们对看 不见的事抱着希望（罗8:4；希11:1），对想都不敢想的事抱有希望（格前2: 9；伯后1:4）。我们相信天主是信实的（见40-44）。我们信赖在信德和爱德 上扶持我们的天主（斐2:12；得前5:23；得后3:3；格前1:8）。望德是磨难 中的坚忍和恒心（见204，217）。

164 以色列希望天主会赐给他们土地的繁荣富庶（见32）和一个正义的王国（见 42，45）。耶稣宣告这个王国的到来之时，他提醒我们，我们的希望是共同 的（玛22；路22:28-30，玛25:31-40），但他也强调个人得救的一面（玛10: 28，32）依靠对复活的坚信（见71-72）。

我们期望分享天主的光荣。我们必会如天主一样，因为我们会看到他（若一 3:2）。我们将一起复活（格前15:23），去见天主（格前13:12），并在基督内 成为一体（弗2:16-22）。只有在天主内，我们才会找到幸福（玛25:21；默 21:6）、人性和两者的终极（格前15:28；默22:1-5）。这便是我们的产业（路 18:18；伯前1:4）。

165 生活在天主恩宠内的人，已得到天主的国。所以他生活中的一切，包括物质 的需要，都与天主的国息息相关。天主子期待天父赐给他每日的食粮（玛6: 11），满足自己的需要（斐4:6）以及这个世界的需要（路18:11）：天主会赐 给他所需要的东西，因此，到头来他会与他人分享（格后9:9）。

166 期待基督的再度来临，是每个基督徒望德的中心（宗1:11）。来临，称为 “巴路西亚”（parousia），意思为“拜访”（玛24:27;格前3:13；得前3:13； 若一2:28；默3:10）或显现（弟前6:14；弟后1:10；铎2:13）。对早期的基 督徒而言，基督的再临是即将发生的事（得前4:13；希10:25-27；伯前4:7； 雅5:8）。

期待意味着一种警醒的态度（路12:32-48；玛25:1）；保持清醒，而不至于 沉沦在世俗的计划和贪念之中（路21:34；参见谷13:33的注释）。它使我们 经受考验时能持之以恒，（斐3:10；罗8:17；见184），在受迫害时坚忍不拔 （希12:2；得后3:5；路21:19；玛10:22；默2:10，3:21；伯前3:14），在痛 苦时带给我们欢乐（伯前4:18；玛5:11）。它使我们生活有节制（得前5:8）， 不受世俗私欲影响（格前7:29；铎2:12；伯前1:13）。


牧灵圣经-圣经训导 二十三.爱德

圣经训导 二十三.爱德
167 爱是来自天主的力量、在天主内，爱加入了天主圣三的相融中（见109）。天 主将自己作为“他是存有”以及他是“仁慈的”显现给梅瑟（见22，29）。 而若望在认识耶稣之后，说：天主是爱（若一4:8）。

168 旧约向我们彰显了天主对世人的爱。以色列看到天主如何拣选它，带领它 （咏89，105，106，107；依63:7），宽恕它（出32:11-14）和救赎它（依 40，41），并明白天主对他子民热烈的爱（依5，54:6-8）。先知们在他们与 天主的亲密关系中，发现天主对他朋友的爱是强烈的（则3:8；米2:8），是 温柔的（列上10），也是苛求的（耶15:10，20:7）。

169 爱天主是给以色列的第一条诫命（申6:1，30），并将成为基督徒的首要诫命 （谷12:28）。

170 耶稣来临是为彰显圣父对圣子独一无二的爱（若3:35，5:20，17:24；见 89）。 耶稣以完全顺从回应天父的爱（希10:5；若4:34，6:38）。他们把发自 内心的天主之爱显示给他的朋友们（若11，13:1，15:9-17，18:8），以及被 隔离于社会之外的人（谷1:40），罪人（路7:36，19:1），他的仇敌（路23: 22）和全人类（玛11:28；宗10:38），为让他们也能了解天父对他们的爱 （见104）。爱基督就要遵行他的教导（若34-43），正如他把万物赐给了每个 人（谷10:45）。

171 耶稣在受难和死去的过程中，将爱发挥至极点。爱天父，服从他，以至死在 十字架上（玛26:39，27:46；希4:15），耶稣原谅了每个人（路23:28；若 19:26；路23:34-43），正如他把万物赐给了每个人（谷10:45，14:24；格后 5:14）。

172 旧约里多次提到爱人如己（肋19:18；申10:8）。在律法书（出20:12-17）和 先知书（亚1-2；依1:14-17，10:2，65:13；耶9:2-5；则18:5-9；米3:5）的 多处经文里，说到如果不尊重他人，就不能令天主喜悦；要以公义对待别 人， 把他们从压迫中解救出来（依58），并照顾最卑微的人（出22:20-26， 23:4-12；耶9:4，22:15；箴14:21；德4，25:1；智2:10）。

173 耶稣连结了两条主要的诫命（谷12:28-33）。“爱邻人”是基督徒的基本道德 （见154和156），它要求我们仿效天父完美而又仁慈的爱（玛5:48；路6:36， 弗5:1；若一4:11），回应天主首先爱了我们的爱（若一3:16，4:10-9）。爱是 圣神倾注给我们力量（罗5:5），它将借着默想基督无限的爱而变得牢固坚强 （弗3:18；格后5:14）。

174 耶稣在受难前夕强调，爱人如己是他的新诫命（若13:12-15，34-35，15:9- 13；若一2:6-8）。

175 基督的爱教导我们为他人服务（迦5:13）。社会障碍和宗教分歧都不能阻挡 基督的爱（谷2:13；路10:29，14:13；迦3:28）。它在宽恕中显现（玛5:43， 其注释和参考玛18:21），它不拒绝敌人，它启迪我们要努力理解他人，并尊 重他们的想法，容忍他们的缺陷（罗12:15-18，14:1-10；格前13）。爱能施 予，也能接受，爱建立了教会（格前8:1；弗4:16；，见152），并引领我们 走向完美（斐1:9）。


牧灵圣经-圣经训导 二十四.祈祷

圣经训导 二十四.祈祷
176 纵观全本圣经，祈祷与行动不可分离。那些领导天主子民的人都是祈祷的 典范。梅瑟为以色列代求（出17:8，32:11；户11:11，14:13）；他提醒天主， 他是忠诚的，天主自身的荣誉感迫使他不忍离弃以色列，天主宽恕了以色 列。达味（撒下7:18），所罗门（列上8:22-60），希则克雅（列下19:15）， 犹大玛加伯（加上5:33，11:71；加下8:29，15:20），艾斯德尔（艾4:17）和 友弟德（友9:2）的祈祷。厄斯德拉（厄9:6），乃赫米雅（乃1:4）和达尼尔 （达3:26，9:4）的忏悔的祈祷。

177 先知们代求的祈祷影响事件的发生。亚伯郎因具代求能力而被称为先知（创 20:7，18:22）。还有厄里亚（列上18:36），亚毛斯（亚7:1），耶肋米亚（耶 10:23，14:7，37-3）。先知同情遭受责罚的人民，渴慕被世人违背的天主， 他们在这种感情之挣扎（耶2:3；则16）。他们的祈祷是与天主对质（户17: 6；则13:5，22:30）。

178 祈祷是天主所召叫的先知与他面对面的对话（出4:5-22，17:4；耶12:1，15: 10，20:7，出33:18；列上19:9）。

179 圣咏是天主子民的祈祷书。祈祷发自于恳求者的需要，不是要求天上的事 物，而是祈求此刻实质的帮助。不过祈祷常是忘记自身而中悦天主（咏47， 81，89，95，98，113，117，135），但不要忘记的是：个人的幸福安宁是掌 握在天主手里，祈求与天主见面，并住在他的居所里（咏16:23，27:7，63: 2，65:5，73:24）。

180 耶稣祈祷（谷1:35，玛11:25；路22:32，23:33；若11:42），特别是在作重 大决定的前夕（路3:21，6:12，9:18，29，23:46；谷14:36；若8:29；希5: 7，7:25）。耶稣为了那些以信德呼求他（路7:1；谷10:46），和以坚忍持守， 直到他来看顾他们的人行神迹（玛7:24）：我们该向天父祈求（路11:5-13； 谷9:23，11:22）。但首先祈求的应成全天父的旨意（玛6:10，7:21，12:50； 若4:34，7:17）。耶稣告诉我们应向天父祈求什么，以及如何祈求：我们的 天父（玛6:9；路11:1和玛6:5）。

181 早期教会的祈祷：在犹太人的圣殿里（路24:5；宗3:1；5:12），双手上举 （弟前2:8），或跪下（宗9:40）。在困难处境下（宗4:24，6:6，12:5）的集体 祈祷（宗1:14；玛18:19）。

182 保禄的书信，包括请众同祷（弗6:18；哥1:3；得前5:17；罗15:30；格前7: 15；弟前2:1，5:5），和自发的感恩（罗8:31，11:33，16:25；格后1:3；弗 1）。对他而言，代求的祈祷是一种奋斗（见177；斐1:30；哥4:12和哥2:1 的注释；参见创32:23的注释）。在恳求感恩之间，总是有一个平衡点（斐4:6）。

183 奉耶稣之名而祈求，适于那些分担耶稣的使命，让天主圣神来引领自己的人 （若14:12-13，16:23）。完美的祈祷是达到放弃自我，不受人性贪欲的支配 （雅4:3），只为天父子女的圣神所感动（罗8:15，26）。这祈祷是向天父求告 （迦4:6）：我们整个去渴求天父所要的，使他的王国加速到来。我们祈求具 体事物（玛7:11），但从另一角度来看，我们所期待的天主圣神（路11:13）。 这种永被垂听的祈祷会带来喜乐（若16:24）。

184 有关祈祷的其它经文（伯前3:7，4:7；雅1:6，5:16；默5:8）。


牧灵圣经-圣经训导 二十五.使命与传道

圣经训导 二十五.使命与传道
185 使命（mission）是被派遣的意思（beingsent）（见玛10:1的注释）。耶稣被 天父派遣，将福音带给以色列（若3:17，4:34，6:38，9:4，10:36，17:18； 玛15:24），带给穷人和受苦的人（依61:1；玛5:1的注释；路7:22）。耶稣告 别世人时，派遣了宗徒们（若20:21；玛28:19；宗1:8），并授予他们圣神的 印记（谷16:17；路10:11的注释）。“宗徒”意指被派遣的人（路6:13）。在 十二宗徒之后，教会将继续派遣其他的宗徒和传教士（路5:1的注释）。他们 必须由教会派遣，就如同十二宗徒由基督派遣一样（谷3:13；宗26:16，13: 2，19:14）。

186 传道是宗徒们与圣神共同的工作（若14:26；路24:49；宗1:4）。圣神要与宗 徒们一起作见证（若15:26）。圣神激励宗徒们以话语把圣神带到听众的心 里。凡接受了宗徒的人，便是接受圣父和圣子（路10:16）。

187 传道者宣讲“福音”（即好消息）。用耶稣的话来说，好消息就是指天主国的 来临（见82-88），伴随它来临的，是多次治愈的奇迹（路7:22；玛9:35的 注释）。依宗徒们的说法：好消息是天主实现了对以色列人的承诺（宗13: 32）。那是宽赦和圣神的恩赐（宗2:38，3:26，10:43，13:38）。好消息都在 耶稣的来临中（谷1:1）。他的来临将带给我们和平（宗10:36；弗2:14）。对 保禄而言，福音是以耶稣的死亡和复活为中心的（格前15:1）。天主救赎全 人类的计划（罗15:9；弗3:6）。这是正在征服世界的力量（罗1:16；哥1:6）。

188 宣讲福音，使接受的人忏悔（宗2:37-38，3:19，17:30，26:20）与皈依（玛 4:17；谷12；另见138）。人们在已被定罪的世界里，看到了自身的罪恶 （宗2:40，3:26），相信天主将借着基督宽恕他们（宗5:31和160-164）。这种 心灵深处的皈依，与只是放弃个人的罪恶是有区别的（见路3:7和7:24的注 释）。它是天主的圣工（则36；列上18:37；罗2:4）；另一方面，如果福音没 有被接受，人们和社会都将迷失（玛11:20，12:41；谷16:16）。

189 传道，不只是从字面上宣告福音，而是使福音成为好消息，使人从僵化的生 活困境中解脱（玛28:16的注释）。福音的意义是治愈整个人。从宗教的偏见 （哥2:16-22；迦4:8-11）和社会的藩篱中解脱出来（加2:11）；更新文化和激 进地批判当前的世界（格前7:17-24）；使人们对是非价值的判断力成熟，建 立真诚的人际关系（弗4:14，4:22-32）。

190 宣讲福音的人，都是基督的见证人（宗1:8；若15:27）；他们是耶稣之后的 忠实见证（信仰的见证）（默1:5，3:14），耶稣到世上，为他在父那里所听 到的作证（若1:18，3:11），也证实了他自己是谁（若8:13，弟前6:13），宗 徒们接着为耶稣作证（若15:17，20:21），天主借着他们的见证为自己作证。 （若一5:9）。

191 在希腊文中，殉道者意为见证人，为坚持自己的见证而遭受苦难甚至而捐弃 生命的人，便是殉道者（默2:13，6:9，11:3，17:6；谷13:9和玛10:16的注 释）。魔鬼对教会的憎恨，使殉道的人增加（默17:6）为真理而献身的人才 是世上真正的得胜者（默12:11）。


牧灵圣经-圣经训导 二十六.世界的未来审判和复活

圣经训导 二十六.世界的未来审判和复活
192 天主的国在这个世界上发展。天主的圣工好像酵母（玛13:33），有救赎这个 世界的力量（若3:16）。然而这个世界沦落在魔鬼的权下（见3:11和5:19的 注释），那是由于人的堕落，使自己失去了自由（若8:34；罗8:18）。耶稣的 死，剥夺了魔鬼的势力（玛12:29；若12:31）.但如果从表象上来看，他（邪 恶者的力量）仍在控制着这个世界（玛16:18），煽动强大的浪潮，来压制真 理和公义（若3:19）；这股敌对的势力有时称为“世界”（若16:33）。魔鬼憎 恨基督（若15:18；玛10:6；默12:17）和他教会（默12:13）的见证者。

193 信徒们生活在这世界，却不属于这世界（若17:15）。教会要为这世界服务， 将世界带到它真正的目的地（谷16:15；哥1:20）。教会不是为了世俗的计划 而设（雅4:4），也不是为人们想要的幸福、正义与和平而诞生，因为那些总 有限制（路12:13，12:51）。这世界忽视人性罪恶的现实（玛4:1），也不明 白经由十字架而得到的救恩（玛16:23；路24:26；格前1:20）。

194 旧约好似一部神圣的教案，人们要理解自己的圣召，就必须先尝大地的丰 产，并为人类的理想而奋斗（见创13:7的注释；出3:16；列上的前言；玛5: 1的注释），这理想虽有限，天主必要逐步使其圣洁，并引导人们明白十字架 的奥秘（见路24:13的注释）。

195 信徒为了自身的成长和世界的幸福，要致力于这世上的工作（玛25:14；得 后3:10；弟前4:3，铎3:8；谷3:33的注释），这样，他才能与继续其创造和 行动（见创1:28的注释；若5:7）的造物天主合作。

教会可以期待和平的日子和福音的传播(默20:1)。它的影响将是显著的（玛 13:31的注释），人类所有的架构都在它的保护之下（玛13:32）。但是，在教 会内将有迫害（见193）和丑闻（玛13:47）。为了反对教会，魔鬼将支持虚 伪的宗教（默13:11）和极权（默13:2），有时候会给予人们他已胜利的假象 （默11:7，13:14-17）。

196 历经多次危机之后，最后的冲突到来了（见96），那时会出现假基督（弟后 2:3-9；若一2:18）这预示着基督和复活的来临（玛13:26；得前5:15；格前 15）。

197 人死后的命运怎样？我们只活一次（希9:27，6:4-8；路16:27），而我们的永 生就在此生决定。旧约的一些书卷已谈到死后的生命（见62和69-72）。

198 当基督再来审判生者与死者时，我们都将复活。复活之后又如何呢？肉身与 存在又是怎么回事（见路20:27；特别参见格前15）？

活着，最重要的是分享天主的荣耀，看到他，爱他，并转化为像他一样，并 与他结合为一神灵（格前6:17，13:13，若一3:2）。

这种存在常被描述为与神相通和幸福的生活（玛22，25:1-30；路22:30）。

199 那些已死的人在复活的末日来临前不能复生吗？在基督来临前，这是个难 解的问题，在那时候，犹太人才相信死人的复生（达12:1-5，12:13）。但新 约的训示非常明显（路23:43；格后5:8；斐1:23；伯前4:6；默14:3）。

200 经文以比喻的方式，说到那些永远拒绝天主慈爱的人。我们常说：地狱，如 同被拣选者的天堂一般，是永恒的场所（玛13:42；谷8:42；路16:23；默 21:5）。

201 201没有人能接近天主，除非他洁净了所有的罪恶。那么，所有死在天主恩 宠内，但仍带有人类的罪恶和欲望的信徒又将如何？教会已有一个固定训示， 那就是洁净在死去之时，或死去之后已发生效用了（加下13:43；格前3:15）。


——雅 歌——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 |  |  |


——卢 德 传——

引言
第一章
第二章
第三章
第四章


——哀 歌——

引言

第一章

第二章
第三章
第四章
第五章


——艾斯德尔传——

 | 引言 | 第十一章 | 第十二章
第一章 | 第二章 | 第三章 | 第十三章
第四章 | 第十三章 | 第十四章 | 第十五章
第五章 | 第六章 | 第七章 | 第八章
第十六章 | 第八章 | 第九章 | 第十章
第十一章 | 第十一章 |  |


——多俾亚传——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 |


——友弟德传——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 |  |  |


——巴 路 克——

   引言
   第一章
   第二章
   第三章
   第四章
   第五章
   第六章


——智 慧 篇——

引言 | 第一章 | 第二章 | 第三章
第四章 | 第五章 | 第六章 | 第七章
第八章 | 第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章 | 第十五章
第十六章 | 第十七章 | 第十八章 | 第十九章


——德 训 篇——

引言 | 希腊译本序言 | 第一章 | 第二章
第三章 | 第四章 | 第五章 | 第六章
第七章 | 第八章 | 第九章 | 第十章
第十一章 | 第十二章 | 第十三章 | 第十四章
第十五章 | 第十六章 | 第十七章 | 第十八章
第十九章 | 第二十章 | 第二十一章 | 第二十二章
第二十三章 | 第二十四章 | 第二十五章 | 第二十六章
第二十七章 | 第二十八章 | 第二十九章 | 第三十章
第三十一章 | 第三十二章 | 第三十三章 | 第三十四章
第三十五章 | 第三十六章 | 第三十七章 | 第三十八章
第三十九章 | 第四十章 | 第四十一章 | 第四十二章
第四十三章 | 第四十四章 | 第四十五章 | 第四十六章
第四十七章 | 第四十八章 | 第四十九章 | 第五十章
第五十一章 |  |  |


——圣 咏——

前言 | 一 | 二 | 三
四 | 五 | 六 | 七
八 | 九 | 十 | 十一
十二 | 十三 | 十四 | 十五
十六 | 十七 | 十八 | 十九
二十 | 二十一 | 二十二 | 二十三
二十四 | 二十五 | 二十六 | 二十七
二十八 | 二十九 | 三十 | 三十一
三十二 | 三十三 | 三十四 | 三十五
三十六 | 三十七 | 三十八 | 三十八
三十九 | 四十 | 四十一 | 四十二
四十三 | 四十四 | 四十五 | 四十六
四十七 | 四十八 | 四十九 | 五十
五十一 | 五十二 | 五十三 | 五十四
五十五 | 五十六 | 五十七 | 五十八
五十九 | 六十 | 六十一 | 六十二
六十三 | 六十四 | 六十五 | 六十六
六十七 | 六十八 | 六十九 | 七十
七十一 | 七十二 | 七十三 | 七十四
七十五 | 七十六 | 七十七 | 七十八
七十九 | 八十 | 八十一 | 八十二
八十三 | 八十四 | 八十五 | 八十六
八十七 | 八十八 | 八十 | 九十
九十一 | 九十二 | 九十三 | 九十四
九十五 | 九十六 | 九十七 | 九十八
九十九 | 一百 | 一百零一 | 一百零二
一百零三 | 一百零四 | 一百零五 | 一百零六
一百零七 | 一百零八 | 一百零九 | 一百一十
一百一十一 | 一百一十二 | 一百一十三 | 一百一十四
一百一十五 | 一百一十六 | 一百一十七 | 一百一十八
一百一十九 | 一百二十 | 一百二十一 | 一百二十二
一百二十三 | 一百二十四 | 一百二十五 | 一百二十六
一百二十七 | 一百二十八 | 一百二十九 | 一百三十
一百三十一 | 一百三十二 | 一百三十三 | 一百三十四
一百三十五 | 一百三十六 | 一百三十七 | 一百三十八
一百三十九 | 一百四十 | 一百四十一 | 一百四十二
一百四十三 | 一百四十四 | 一百四十五 | 一百四十六
一百四十七 | 一百四十八 | 一百四十九 | 一百五十


牧灵圣经-前 言 打开圣经，寻找耶稣！

前 言 打开圣经，寻找耶稣！
打开圣经，寻找耶稣！

在你手中是一本厚厚的书：包括经文解释在内的两千页纸。你将在其中发现一切：祈祷、智慧书籍、书信、故事……无疑你会惊奇于历史书所占据的地位，虽然这些书中大部分的历史只是为教导智慧，但是以色列人民的历史、地方和国王的名字，以及民族之间的纷争等等，仍然使圣经与其他宗教书籍有着天壤之别。

圣经不是哲学书，而是天主让拣选的子民逐渐认识他的过程。他一步步教育子民，于此同时他们的历史一页页展开。首先登场的是历史事件，因为正是通过对这些事件的反思，子民和先知们发现了天主的计划。这就是犹太人和基督徒信仰的独特之处：两方面的先知都不相信他们得到了特殊的启示，除非他们自己和他们的兄弟们在接受循序渐进的教育之后，在子民中完成一项具体的使命。

两千年前巴勒斯坦的耶稣是所有重大事件的聚焦点，以后他从这一焦点又引出每一桩事件。天主降生为人并担负起他的子民。天主降生为一个普通人，一个加里利的犹太人，他来是为传播全人类等待的讯息。但是我们没有好好接受这讯息：先知们的命运往往如此，真正倾听他们的人极少。

他被判了死刑：这确实是一种耻辱，但整部圣经以自己独特的方式来宣告这桩“耻辱”。他复活了：我们从此进入基督徒信仰奥秘的核心。

我们已掌握了进入圣经的基本点：耶稣的十字架和他的复活是整部圣经的核心所在，圣经因此有了意义。不过在他之前已有十八个世纪的圣经历史，也就是说，距今两千年前耶稣生活在巴勒斯坦；更早的一千八百年前，他诞生于其中的民族正在形成。我们称之为犹太民族，更确切的名称是以色列※。

旧约

圣经中有一大部分书籍我们称之为旧约，它由以色列人民的圣书组成。旧约中的这些书籍年代久远，最早的成于公元前十一世纪，最晚的也写于耶稣降生前不久。准确地说，绝大多数书籍是用希伯来文写成的，它们囊括了这个民族的经历，包括宗教经历。一切起源于几个游牧家族的首领亚伯郎，当他途经加色丁和埃及之间的干旱旷野时，天主召唤了他，并向他许下一项卓绝的诺言：“亚伯郎，地上所有民族将因你而受祝福。”

一个微不足道的开端,却将带来历史中最具决定性事件的发生。于是从那时起,以色列人民一直期待着未来,确信天主的诺言会实现,可是他们却始终忽略其中最重要的一项。人类要走的道路是没有尽头的吗？人类是否能希望在某一刻，天主赐给不完美的血肉之躯他所愿给的一切？我们坚信这一刻已随着耶稣的降临而到来了。

新约

我们相信并宣告：耶稣开创了新纪元。早期的基督徒※团体已将这项证明记录在书中，这些书构成第二部简练的集子，置于以色列人民的书籍之后。于是我们拥有了圣经的两部分：旧约和新约。

新与旧。新约没有要废黜、取代或修改旧约，新约的到来不是一场革命，也不是一场宗教替换。它的意义在于：当耶稣将自己显示给信众时，他们心中便开始明了天主的许诺正在实践。他们不必否认祖先的信仰，因为，虽然他们是认出耶稣为救主的少数人，他们仍是以色列人，担负的是天主信托给他们的工作。

耶稣悲剧性的死亡，以及他而后的复活开启了他们的双眼，让他们看懂过去历史的全部意义。先知书中曾一直被忽略的话语占据了首要地位；相反，对天主子民的“宗教”条例的循规蹈矩的奉行被视为次要。

旧约概括了千百年中的无数经历，与它不同的是，新约容量极大却很简短。说它容量极大，是因为耶稣更新了所有一切；说它简短，是因为这二十七本书几乎都是在耶稣死后的五十年写成，其中一些书只有一页内容。新约原文用的是希腊文。

我们该从哪里开始读圣经呢？答案要由你自己选择。你是否愿意跟随天主教育子民的步伐？那就从旧约着手，看一看天主是怎样引导以色列的。你将发现天主是怎样教育你自己，怎样在你一生中逐步塑造你的。

你也可以从新约直接走向耶稣。但如果你还没有达成信仰，你就不能真正读懂：“相信耶稣？相信天主借耶稣而屈尊俯就我？”如果你存此疑问，就该好好看一看宗徒的见证：耶稣复活了。

※基督徒:ProtestantChurch（新教）一词开始翻译成中文时使用了“基督教”这个名词，而ChristianChurch即基督教包括天主教、新教和东正教。我们在此所用的基督徒乃取其广义用法，即基督的门徒。最初，宗徒们建立了天主教会，教会成员被称为基督徒（宗11：26）。

流亡后的以色列团体

居鲁士，波斯帝国的创始人占领了巴比伦，解放了在那里流亡的犹太人。流亡人在耶路撒冷重新组织起来，因为没有了君王，先知们变得很重要。司祭们领导以色列团体。由厄斯德拉写成的梅瑟法律书的最后版本，导引着社会和人民的宗教生活。圣殿和敬拜证实了神圣子民的生活:他们与其他民族不同，因为他们是天主的子民。

很多犹太人移民到地中海和中东的大城市。所到之处，他们创建因遵守“律法”而走到一起的团体，他们开始传播对唯一天主的信仰。

希腊文化的侵入，带来了文化与信仰上的危机。少数派的称为“虔诚者”的一群人倡导对犹太教的重新肯定，介绍死人复活的信念。

犹太人不得不忍受的来自叙利亚的悲惨迫害激发了全犹太民族的力量，武装起来的反抗运动在玛加伯兄弟的领导下获得了信仰的自由，犹太人甚至重新成为一个独立的国家。

在接下来的一个世纪里，犹太人内部对权势的争夺导致外国力量的介入:在大黑落德统治时期，罗马帝国以一种隐蔽的方式将自己的统治强加到犹太人头上。大黑落德死后，此情形更公开化。这也正是耶稣诞生的时刻。


牧灵圣经-————《旧 约》———— 旧约引言

————《旧 约》———— 旧约引言
旧约引言

在任何翻阅圣经的人看来，旧约就如同一连串的故事，时而重复出现，时而或多或少有些相互关联，这常常令人吃惊。在这些有的看来更象是神话的经文中，包括了信德教条以及道德、礼仪、社会生活方面的内容，还有严厉的训诫，希望的话语和温情的呼唤。由此，旧约得以侪身于世界文学精萃之中。

在这些书卷中，天主处处都在，好像每一页都提及他的名字。这些书卷所要告诉我们的是天主如何为人类、尤其是为以色列子民作准备，以认识并迎接他与人类神秘奇妙盟约的实践者耶稣。

圣经是天主圣言，同时也是以色列众先知的话。它是天主的话语，也是天主选民的呼声和希望。

圣经不单纯是一部讲论天主的书，而是天主借他亲选的子民以色列中的见证者来讲论他自己的书。早期基督徒在这一点上没有弄错：“在古时，天主曾多次并以多种方式借先知晓喻我们的祖先，但在这最后的日子里，天主则借自己的儿子向我们说话”（希1：1）。因此，通过不同的书卷，我们看到了天主是如何耐心地彰显自己，并为其子民作准备，迎接降生为人的天主子耶稣，“因为天主一切的神性已化为形体，寓居于基督身内”（哥2：9）。


牧灵圣经-创 世 纪 引言

创 世 纪 引言
年龄的增长常会激起我们“寻根”的渴望：“我们的祖先居于何处？父母的故里有什么样的文化传统？我们生活的重大决策受什么影响？”我们忆起过去是为了牢记过去的经验，但重要的是回忆过去能使我们今天确信不疑的信条得以证实，回顾历史能使我们从众多的大小民族中确认自己的身份。

这也正是我们将在《创世纪》中读到的。这本书经过几世纪的点点积累，到公元前五世纪正式成书，那时犹太人已经从流放之地归来，那次流放在他们的信仰表达上留下了永远的烙印。

创世纪的意思是“开始”。这本书记录的不是宇宙的起源或始祖父母犯下的“罪过”，从书的最初几页开始，我们将读到对生活最重要的启示。

《创世纪》是犹太人对自己民族起源的回顾，其目的有两个：一是从历史经验中确认自己的身份，以区别于当时周遭其他大小民族；二是回顾先祖与雅威的关系，从而揭示自己与其救主那种不断显现、不断发展的关系，这也是天主“启示”的过程。

本书收集了犹太人自己的传统和邻近国家如:埃及和巴比伦的其他类似文献（传说、诗篇和谚语等等），他们将这些材料经过修订和去芜存菁，来表明雅威与他们的正确关系。

这个启示的讯息可以帮助我们去修正、净化和贯通中国传统上有关宗教的观念，如天、上帝、太极、道、鬼神等等，以及宇宙的开始和人类与神灵的关系（盘古与女娲的传说，阴阳五行说，对神灵和鬼怪的通俗信仰，圣王和盛世等)。

《创世纪》分三部分：

第一部分（1至11章）：囊括一段漫长岁月，从万物的初创直到先祖的信德时代，这里记下了许多名字，第一位先祖是亚伯郎。

第二部分（12至38章）：从第十二章起充满了对以色列祖先的回忆，他们已经有了对一位可亲近、可依靠的天主，也就是对他们“祖先的天主”的信仰。本来这些崇拜与故事就流传在迦南的土地上，那时以色列这支民族尚未诞生呢（在公元前十八至十五世纪之间）！而对族长的回忆首先提到亚伯郎及其子孙。他们居于帐篷，没有固定土地，是与羊群、驴子为伍的游牧民族，逐水草而居。虽然城乡居民瞧不起他们，然而正是透过他们，显示了天主如何用跟亚伯郎和雅各伯的许诺来完成他救赎人类的伟大工程。

第三部分：（39至50章）若瑟的事迹为我们人类生存意义的悲剧展现了一线曙光。人类需要一位“救主”；而且，人得先历经迫害，备受冷漠隔离的痛苦之后，才能获得随后而来的救恩。

谁写了《创世纪》？

本书由多位作者写成。切莫忘记，在圣经中提到的各邦民族都因追逐水草的生活方式，慢慢地、零零星星地聚成庞大的民族。他们不会读写，因而靠口述代代相传的方式，维持着他们的传统。

约公元前十一世纪左右，这些部族逐渐集中在巴勒斯坦地区并定居下来，渐渐进入拥有文字的新文化。史学家把发生在诸邦君王及其幕僚部属的大小事件都记录下来，同时也描述了他们当时的法律和邦国内的民间信仰。在所罗门时代（公元前十世纪），有位无名的作者，人们通常称他的作品为雅威典的作品，写下了天主子民的第一部历史。他用伊甸园的故事做历史的开端。此人可能也是撒慕尔上下两部书的作者，书中叙述了有关达味王的故事。

关于亚伯郎这个人物的塑造，雅威典自由选用了许多以前代代口传的故事和传说。就《创世纪》第一部分而言，这并非确切的史实。作者利用了更早的巴比伦文学素材，特别是巴比伦的诗歌，其中提到过始祖夫妇、失乐园、洪水。作者虽使用了这些诗歌素材，却赋予他们完全不同的意义。这些故事在雅威典的笔下，承担了不同的使命和目的，以比拟的手法来揭开天主创造万物和救赎人类大业的计划。这些记载中又有其他的故事和传说插入，因而有些段落是重复的。

到了公元前五世纪，犹太人从巴比伦流放归来后，司祭们又在已成就的《创世纪》书中加了许多新段落。这些司祭写下了七日创造工程的伟大诗篇，为《创世纪》拉开了序幕，也可说是整部圣经的前奏曲。


牧灵圣经-创 世 纪 第一章

创 世 纪 第一章
1元始之初，天主创造天地时，

2大地一片混沌，无形无样，深渊之上是一片漆黑，天主的神在水面上运行。

3天主说：“要有光！”光就有了。

4天主看见光好，就把光与黑暗分开。

5天主称这光叫昼，称黑暗叫夜。晚上过去，清晨来临，这是第一天。

6天主说：“在水与水之间要有穹苍，将水上下分开！”事就这样成就了。

7于是天主造了穹苍，把穹苍下的水和穹苍上的水分开。

8天主称这穹苍叫天。晚上过去，清晨来临，这是第二天。

9天主说：“让天空下的水聚在一起，好让大地出现！”事就这样成就了。

10天主称这地为陆地，称这聚在一起的水为海。天主看了，认为很好。

11天主说:“让陆地长出青草，长出结种子的稻麦蔬菜；让果树结满带核的果实，每种植物在地上各得其所！”事就这样成就了。

12于是，大地长出蔬菜、五谷、果树，每种蔬菜各有其收获，每种树各结其果实。天主看了，觉得很好。

13晚上过去，清晨来临，这是第三天。

14天主说:“让苍穹的亮光把白昼和黑夜分开，而且划分出季节和年日；

15让闪耀在苍穹的光，照亮大地！”事就这样成就了。

16于是天主造了两个大亮光，较大的亮光管着白天，较小的亮光管着黑夜，天主又造了群星。

17天主将群星安放在天空，好照耀大地，

18区分昼夜和明暗。天主看了，觉得很好。

19晚上过去，清晨来临，这是第四天。

20天主说:“让水里滋生各式各样的动物，任鸟儿飞翔在大地之上，天空之下。”

21于是天主造了海中的大海兽和动物，这些动物按照它们的种类，在水里生长。天主又创造了各种有翼的飞鸟。天主看了，觉得很好。

22就祝福这一切，说：“要繁衍生殖，充满海洋，飞鸟也要在陆地上增多。”

23晚上过去，清晨来临，这是第五天。

24天主说:“让大地生出活物来，各从其类：牲畜、昆虫及野兽。”事就这样成就了。

25天主创造了各种野兽、各种昆虫和各种牲畜，各从其类。天主看了，觉得很好。

26天主说:“让我们照自己的肖像，按我们的模样来造人。叫他管理水中的游鱼，空中的飞鸟，还有各种牲畜、野兽和各类昆虫。”

27于是天主按自己的肖像造了人，天主造了他们：男人和女人。

28天主祝福他们说:“你们要在大地上生育繁衍，并充满大地，治理大地，管理海中的鱼、空中的飞鸟、及陆上行走的动物。”

29天主说：“我把地上结种子的五谷蔬菜，和一切结果子的树都交给你们，作为你们的食物。30至于地上的各种野兽，天空的各种飞鸟和爬行在地上的众生灵，我要将草赐给他们作食物。”事就这样成就了。

31天主看到他所创造的一切，觉得很好。黑夜过去，清晨来临，这是第六天。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

一个半世纪以来，人们围绕着“圣经创世说”与“科学创世说”这个主题争论不休。

今天很少人会再以创世纪第一章中的经文，说天主在六天的时间内将一切创造出来，尽管我们对天主是天地万物的创造者坚信不移。人们对这个问题的表达一直很笨拙，也无从找到更好的解决方法。在此，我们并非寻找历史或科学的依据，写下此章节的作者还有很多别的信息要告诉我们。天主有权力赞赏他们的作品，即使他们把天空看成是能安装星星的蓝色天花板。因而，我们可以说这些是天主圣言，但是，我们不该把这第一章当作是基督徒对宇宙起源的“唯一”解释。正如同每一个古老宗教都有自己关于宇宙起源的故事一样，圣经也是如此。中国人有盘古开天辟地的神话，儒家的宇宙论（生命来自上天），太极、阴阳两极、四象五行（易经的一元论或朱熹的二元论）等概念。

圣经除了字面的记载外，往往还有更深刻的意义：旧约的记载要以新约来成全；新约是旧约的必然结论。这点却常为人所疏忽，因此，我们还要了解新约的启示。换句话说：要想明白旧约中创造者天主奥迹的启示，就必须期待新约中基督的来临。请参看若1和弗1。

这段叙述充满了韵律和文学色彩，好像一段序言，把我们领入《圣经》的第一核心部分。这是犹太人在公元前五世纪从巴比伦流放归来后着手整理编写的。

此处的深意是什么？天主真的创造了一切吗？答案是肯定的。但天主与他所创的宇宙世界是不同的，他存于万物之前。曾有许多人和学者认为宇宙自有定律，也有很多人相信物质的理论能解释一切。他们相信宇宙既没有一个开始，也没有一个创造者。

这里重要的是让我们知道，天主远远超越这个既让我们惊奇又让我们害怕的物质世界。他也超过了那无比丰富与无比权威的大自然，但同时他亦存在于万物中。

天主创造了：这里首先是说天主创造得很有条理。第一天…第二天…第七天…各有各的一片计划：混沌物质，最后出现了生命。纵观我们这个宇宙：千种风情，万般姿态，各有高低差别，最后从中诞生了能够回应天主的受造物:人类。

天主布置了世界，并安排了我们的生存。太阳和月亮不仅为了普照大地，同时还形成时间和历法概念。世间万物都遵循着自然的法则，日出而作，日落而息，这不正是天地间一种美好的安排吗？古希伯来人将宇宙划分为三层：天、地和水。第一天与第四天昼夜星辰，第二天与第五天水中动物，第三天与第六天地上万物以及按天主肖像造出的人。受造物循序而来。天主的工作井然有序，永不止息。

在某种程度上，古希伯来人的天主观与其他民族对神的观念不同，因为它显示出鲜明位格化的物质，尽管这些特质原本已包含在中国传统的观念中，如天、上帝、天公、天官、大宗师、天父、道、万物之母等。中国传统曾谈及“创造”，但没有解释这种观念也没有对“创造者”产生明显的信仰。对“天”有官方的崇拜，但“天不言，以行与事示之而已矣”（孟子），这都可从过去和现代的内在论和无神论倾向看得到。圣经的教诲与这些立场大有不同。天主以一个具有位格化的身份来跟我们说话，并要求我们做出个人的回应。

天主说:天主在对话中清楚显示给他所有受造物。宇宙，神灵，人类和一切受造物都与雅威结合（他是我们的内在）。因为他的全能，我们得以存在和支持，他召唤我们与他“共融”（我们在他内），但我们不能与他等同（他超越一切）。我们只是他的受造物,但不是从无限空虚或混沌的世界上偶然生出的。

天主说：圣经在谈“圣言”之前先提到了“圣神”或“圣灵”，但“圣言”因为充满创造的力量，能够使天主说话的旨意得到实现，使万物获得生命。圣言与圣神就好像创造者天主的双手，因此圣神与圣言可以用“元气”与“道”这两个中国传统概念来表达。而且，圣言透过圣神,创造得井然有序,也可称“智慧”。但这个世界并不是一个天主由高天俯看的陌生地方,这是一个天主终有一天会来拜访的世界。

这就好像是在天主与人之间划界线。世界并不是主，也不是主的脸。世界并不像一件来自无限的东西，好像无限的富有创造了她，却不去了解她、管理她。世界在天主内，但天主却超越了这世界，并独立在世界之外。稍后新约中谈到与主共体时，唯有天主单独召叫我们时，才有这种可能。

我们通常以传统的解释来译创世纪的第一节，但下面的译法也许更确切些：“天主开始为天地定形时，地是…”。这段经文的意图并不为强调天主从无中造出了一切（加下7：28），或天主怎样造了天地。作者的用意是告诉读者天主怎样为世界定秩序，并赋予她意义。

天主的神在水面上运行（2）：在希伯来文中“口中吹拂的气”和“风”是“圣神”或“圣灵”的精神体的含义（若3：8），恰如中国人说的“元气”（见智7：23；咏104：29－30）。

让苍穹的亮光把白昼和黑夜分开（14）：我们明白天主所造的一切都会展现光彩。凡天主造化成就的，都闪耀发光。天主划分出光明与黑暗，其实这十分符合中国传统的阴阳观念，揭示事物内在的关联与连贯性。所有的对立、分化都是事物的一种表面现象而已。

天主看了:天主创造的一切都是好的，但圣经并没有否认邪恶力量的存在。对古以色列人而言，海和黑暗是宇宙邪恶力量的象征。但他们同时又知道这力量是有秩序和受牵制的:海洋有极限，白天又总是与黑夜交替。善恶交织的世界，关键在我们怎样去看待。天主的一切创造都是为善的，是谁打破了世界的和谐？（智1:14；11:24；德16:26－17：8；雅1:17）。

天主的工作以造人得到完成，经文给我们提供了三个关键性的陈诉，这是基督徒对人这个概念的基础。人类并不是无助地受我们自己幻想世界的限制，我们也并不是自己范畴与结构的囚犯。相反，我们是为真理而被创造出来。天主可以用人类的语言及经验将最重要的与我们沟通。

在水与水之间要有穹苍…（6）：古希伯来人的宇宙观把地球想像成扁平的，像是立在柱子上的圆盘，柱子下面深入水中，便是海洋（约38:4-10）。地面之上是一个蓝色的穹苍，也就是天，是星星和太阳照耀的地方。在这层天之外，还有一层，古希伯来人相信雨就是从这层“高处的水”洒下来的。

对古希伯来人来说：天外天，是另一世界的所在地；那就是天主和他的众天神居住的地方。《圣经》中，天堂和人间代表了一切的存在：一个可见的世界和一个神秘超然的世界。“愿你的旨意奉行在人间，如同在天上”。

天主按自己的肖象造了人…男人和女人（27）:天主创造人类不单是一男或一女，而是一对男女。

这个天主的肖像不是孤独的个人主义囚犯，而是两个人。我们必须避免物质主义简单化的描绘：把性别的差异看成是染色体偶然的巧遇，人类的爱也不过是两性分别所偶然产生的效果。恰恰相反，圣经清楚说明，人类的爱在天主计划中有着基本的位置：男人与女人互相倚靠，成为和谐的、创造的和永恒的合一。

天主的大能并不是为了压迫他的被造物，人们对旧约中的天主常有这种看法。

他的目的是为了带来生命和美。人即使有天主赐予的自由和权威，并不意味着有了全然驾御宇宙的权能而成为专制暴君。人应自知能力的极限和物质世界的有限。其实今日那席卷了世界各角落，但已近尾声的科技革命不正走向极限吗？更令人惊心动魄的是我们美丽的星球正渐渐变成废物垃圾场，生存环境犹如人间地狱。

天主按自己的肖像造了人（27）:这是圣经中极为重要的宣言之一。这是指那些生活在主恩中的人们（弗2:15；4:24）。

按自己的肖像：如果我们只想到天主的无限性，只看见他和我们之间的相异之处，那么我们永远不能和天主建立起关系。我们怎能在无限的天主和有限的我们之间找到共同点与联系呢！圣经中提到“貌似”、“正像”，就是说如果我们遵循耶稣的道路，并坚守仁义忠诚的传统，我们就找到了通向无限天主的真理途径。天主已给了我们他的圣言，而我们也能有所了解。如此，我们才不致陷入现代哲学的绝望死结中。

这种现代哲学认为“上帝已死”，认为对真理的寻求均属枉然。因此造成许多现代人抛弃希望，认为放弃生命会得到解脱。然而圣经赋予生命另一层深意：人类并不是无望地被锁在自己的空幻虚妄中，不是困于自己的格位和环境架构里，人之所以被创造是出于爱，为了爱，天主用人类的经验和人所理解的言语告诉我们：存在是为爱。

天主召叫我们分享他的奥迹，通过这种分享，我们能变得越来越像基督耶稣天主圣子。福音告诉我们只有一条路是畅通的：那就是爱心的路（格前13：13；若3：1-6）。

你们要在大地上生育繁衍（28）:拥有众多的子孙标志着雅威的祝福，但并不是指不负责任的无限生殖。智慧篇中谈到那些受过良好教育的孩子、家庭应受赞美。这样的家庭对社会有益，在天主台前能做好子女。

为人父母者，应事先为孩子们的教育和家庭环境着想。这样，孩子一出世，便能感到世界对她或他的关爱。使孩子通过双亲的爱，来认识天父的大爱。确实，圣经多次提醒我们：一个民族如果没有了后继者，那么这个民族也就远离了神圣的祝福。

叫他管理：尽管人类有脆弱的缺点，天主选择人类做为他和宇宙之间的枢纽。在创造之始，天主已有派遣圣子为人的计划（弗1：1－14）。因此，圣咏第八首中已提到基督的参与人类：世人卑微，你却对他念念不忘，凡夫俗子，你竟对他眷顾周详！（请见格前15：24）。

我把地上结种子的五谷蔬菜，和一切结果子的树都交给你们（29）:作者在这里描绘了一个无暴力的理想社会，在那里动物都不会遭到杀害。但后来在9:3中提到特许权，因为天主考虑到人性的真实条件。


牧灵圣经-创 世 纪 第二章

创 世 纪 第二章
1天地和它们之间的万物就这样造成了。

2到第七天，天主已完成了工作，他便在这天休息，停止一切工程。

3天主祝福这第七天，定为圣日，因为他在这天停止了所有的创造工程。

4这些就是天主创造天地的过程。

伊甸园

天主创造天地的时候，

5地上还没有灌木，也没有长出任何植物，因为雅威天主还没有把雨降到大地上，也没有人在土地上耕种。

6但有水从地下涌出，滋润所有地面。

7雅威天主用地上的泥土造人，把生命的气息吹进他的鼻孔，他就成为有灵、有生命的人。

8雅威天主在东方的伊甸开辟了一个园子，将造好的人安置在那里。

9雅威天主使地上长出各种好看又好吃的果树，又在园中央栽种生命树和能使人分辨善恶的树。

10有一条河从伊甸流出，灌溉那园子。又从那里分成四条主要的支流。

11第一条支流叫丕雄，环绕产金的哈威拉，

12那地方的金子很好，也出产珍珠和玛瑙。

13第二条支流叫基红，环绕雇士全境。

14第三条支流叫底格里斯，流到亚述的东面。第四条支流叫幼发拉底。

15雅威天主让人安居在伊甸园里，叫他耕种，照顾乐园。

16雅威天主对人下令说：“你可以吃园里任何树上的果子，

17唯有从善恶树长出的果子不可以吃，你若吃了，你就会死。”

18雅威天主说:“独一个人并不好。我要给他造一个合适的伴侣。”

19雅威天主就用尘土造了田野里的各种动物和空中的飞鸟，把它们带到人那里，好看人怎么给它们取名。凡人给这些动物命的名，就成了这些动物的称呼。

20于是人为牲畜、天空飞鸟和所有的野兽取了名字。但是他在它们当中，没有找到合适的伴侣。

21雅威天主便让人进入深深的睡梦中。在他睡着的时候，天主从他的身上取出一条肋骨，然后又用肉把原处和好。

22雅威天主就用从那人身上取出来的肋骨造了一个女子，把她带到这人身边。

23这人说:“这是我骨中的骨，肉中的肉。她要被称为女人，因为她是从男人身上取出而成。”

24为此男人会离开自己的父母，去依附他的妻子，与妻子结合为一体。25这男人和他妻子都是赤身裸体，却并不感到羞耻。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2:2到第七天，天主已完成了工作，他便在这天休息：犹太人称这天为“安息日”(Sabbath)，意思就是“休息日”。遵守安息日是犹太宗教的一个支柱。天主在第七日休息，并不是说天主从此对他创造的世界便束之高阁，不闻不问了（若5:17）。

安息日是受天主降福的，是神圣的。希伯来语中的“安息日”一词有其动词的原意，即为:分离。把第七天从其它的天数中分离出来，这一天是特殊的。对于那些能够放下工作，轻松一下的人来说，这一天自然是非同平凡的。他们懂得如何利用这天的时光去探望朋友，分享生活，也反思过去一周的所言所行。恰似一周的小间隙，给我们自己时间和机会去深思细想天主的爱和参与。

能如此遵行天主安息日的人，必是有福的（依56:4；58:13）。

不可直译经文

有些人相信这些篇章全是天主所言，由圣经作者逐字逐句地记录下来，未曾更动半点。但圣经并非如此写成。天主显然启示了那些圣经作者，因而他们写下的诗篇正符合天主的圣意，并为千秋万代立下教诲。但这并不能改变一个很重要的事实：那就是作者是为他自己时代的人而写下这些经文的。那么文中的表达方式、思维特点和宇宙观毫无疑问都带有那个时代、那个文化应有的特点。如果我们想要较真实地捕捉作者在经文中的原意，我们就必须进入希伯来人的文化层面，走进他们的想像天地和论世思维方式，如此，我们方能知道启示的真意是什么。

创世与现代人

圣经是天主的圣言，但更是一本信德史，我们能从希伯来人对宇宙、周围环境和诸多事件的经验中，看见他们是怎样发现、了解、热爱了雅威，又是怎样在这种信德成长的过程中，显示了天主对全人类的圣意和安排，直到将自己的爱子交付给人类。如果我们对比古人的种种宇宙观，我们将发现圣经中的希伯来宇宙观充满了智慧。

圣经叙述了天主对天地万物的创造，但特别地强调在一切物质之上，创造了从天主而来的人，人不是机会的产物。

圣经解放了人类的精神。在古希腊神话中，人们相信自己的命运完全掌握在众神手中。崇尚自由精神的古希腊人，也接受了无法挣脱的命运的枷锁。因害怕得罪主人似的众神，他们那与自然合一的信心黯然失色。圣经在另一方面能够帮助人类解脱对“星座”神秘力量的畏惧，帮助人类在探寻宇宙奥秘时，不怕受到任何命运的诅咒。

圣经记述人来自天主:“亚当”不光是指第一个原祖，也是昨天和今天出生的每个“亚当”。人出生后的成长之路并不是任意随便走出来的：天主参与着我们在世上的一切，参与着我们生活中的各方面，领人类达于成熟之境，最后使人类在他降生成人的圣子基督内合而为一。他通过这种参与，来使我们的人格精神逐渐成形完备，最后趋向完善。他用唤醒、振奋一群先知圣人，来完成推动这种计划。

人类在第六天出现：从那个时刻起，天主借着人类的心灵、大脑和双手，继续着他对世界的创造工程。人们必须工作和创造；同时人类也创造着新的自我。圣经说，天主创造了每一个个体的人。这是事实，但同时我们不要忘记圣经中的另一个呼唤：整个人类将以同一体走向主的怀抱。

预言性的启示

圣经第一页是基督徒人生观的基础。它是预言性的启示，因为通过新约，新道理出现。以下有些例子。《创世纪》中说：“元始之初…”说的是在天主之外，出现了有时间性的宇宙受造物。而若望叙述的是“元始之初就有道”即有关天主存在于无始无终的永恒内。

不受时空限制，天主是生活在我们称为永恒的圆满之中：无前无后，没有段落起伏，更无疲劳和厌倦。在这元始之初，天主子由天主而来，生于那拥有圣神的圣父。“元始之初”对天主来说永不会成为过去：当圣子、圣神重回圣父怀抱，结合为一共享无穷幸福圆满时，就没有所谓的“时间流逝”了。

他的“元始之初”：圣言即是道。天主在圣子的身上把自己形象具体地表现出来，圣子是肖像和投射（哥1：15；希1：3）。也正是在此“元始之初”，天主由“道”分发他富裕的时间、空间、万物和众神。

这样的宇宙，它的深远辽阔和它的持续久长都令我们难以想像；然而这才代表出天主本性无限的奥秘。人类历史在天主奥秘中是神圣的，即是经由此历史发展实现天主永恒的计划：实现天主不断爱我们的意愿，并由圣神引领人类达于成熟之境，最后使人类在他降生成人的圣子基督内合而为一。

福音将告诉我们另一个由“水和圣神”更新的生命，即圣洗圣事。在圣经的开头，便出现两种神奇的爱力蕴藏在我们的世界中，那便是“元气即圣神”和“圣言”。基督的到来使他们都具有了意义。圣言就是圣子本身，也就是“道”（若1:1）。而“元气”则为圣父和圣子共有互通的，就是那永恒不灭的圣神。

天主祝福这第七天，定为圣日（2:3）：天主的休息并不等于放弃不管。他不断保存照顾万物。耶稣选择在安息日之后的第一日复活，为安息日祝圣，因此，宗徒把星期日定为基督徒集会的日子。

2.4继《创世纪》第一章庄严的创造篇之后,接下来圣经为我们说了一个古老的故事：伊甸园中的男人和女人。

对我们来说，这好象是失乐园的一场梦，但这并非作者的用意。在那个年代里，人们并不会问：我们要去哪里？他们只思索过去发生的事件。元始之初，天主或众神将万物造成他们应有的样子，从此万事井然有序。因而原祖夫妻的故事就如同一面镜子，人们希望从中了解生存的人类，他们的选择与未来。

我们的眼前呈现了动人的画面：雅威，神圣的天主，是那个乐园（伊甸意谓喜悦）的主宰，酷热的一天结束后，他喜欢在园中散步（3：8）。我们根本不用去设想一个更大的舞台：全部的台景就是人和他的同伴，还有两棵树。动物的出现只是为了服务于人（这也是2：20中人为动物命名的意义）。至于那个恶魔的化身——蛇并不需要占多大的地方，因为它已蜇伏于人心之中。然而不管这个伊甸园的大小如何，那儿发生的事终将象征性地代表着整个人类的命运。我们在这里是谈亚当呢？还是人类？在希伯来文化中亚当（Adam）泛指人类，任何一个人。此词作为没有冠词的专有名词时，亚当——即可指为任何人（5：1；5:3）。但是圣经中加了冠词，就成了一个“人”，人类中特别的一个人。

伟大的圣经学家奥力振（185-254）曾说过：“我们在谈亚当和原罪时，只有懂得了亚当在希伯来文中意即‘人’，我们才能真正地了解伊甸园故事的深层意义。这些句子讲了亚当的故事，但梅瑟给了我们有关人类本性的教诲。”因而我们可以说亚当代表了整个人类。我们都是亚当。

这段朴实又简单的故事充满了意义深远的圣言和神圣的教诲。想像一下，雅威是一位多么美妙的艺术家，他搓揉粘土，亲手塑造，注视着那仍然不认识他的人，并准备让他从自己的吹拂中获得呼吸和生命。

其实“亚当Adam”又导引出另一希伯来文“adama”即指红粘土。这正说明了人与土地的紧密关系，二者均属于天主，分享同样的命运安排。人由尘土而来，也要归于尘土。天主就是陶匠。

伊甸园的另一层含义是指人类和宇宙万物的和谐共融。这儿是一片沙漠的绿洲，没有死亡的威胁。原祖夫妇的结合也代表了整个人类之间的和睦共处。

人类活了下来，这是承受天主的恩宠。天主吹拂的气息不断地唤醒着人类，使我们不致于昏睡去或堕落到原始。这样，在所有动物生灵中，人成了最聪明、同时也是最残忍和不安稳的动物。“气息”和“神灵”是非常相近的两个字眼：天主的神灵维系着人类。如果这元气或神灵抛弃了人类，在几分钟内或几代后，人就会真的归为尘土。亚当也就是你和我。

雅威把亚当放在花园中建造和工作，人类借着工作自我成长，同时也学会去了解世界。多少年过去，多少磨练和失败，人类渐渐地变得成熟起来，并慢慢地了解人类的使命和局限。雅威去休息了，两人却留在了两棵树之间。一棵是“生命之树”：亚当在园中可品尝此树。他体验着生命，生活在真善美之中，这是天主特别的恩宠。但是还有一棵“知善恶之树”。天主给人打开了智慧的大门，允许人自由选择；所谓的知善恶正是指人的自由意志，分辨是非。全能的天主已教导我们觉知什么才是对人类自己有好处。

独一个人并不好（18）：天主并非独自一人。他造了两种不同的性别：男人和女人（阳和阴）。不只为传递生命，更是为让人在爱中结合，学习自我奉献和荣福共享。

但是他在它们当中，没有找到合适的伴侣（20）：这里告诫男性中心的社会，在一个基督徒的家庭或社会中，女性永远不是男人的仆人，夫妻或男女爱人应先是平等的朋友，拥有相互尊重的前提。

在他睡着的时候（21）：天主在他身上完成了第二部计划；因爱而结合的夫妻二人的共同生活，应给彼此带来新生。

她要被称为女人（23）：在希伯来语中，“男人”和“女人”都以相同的音节开头：这是关系相亲的标志。天主从亚当的肋骨中造了她：女人应站在男人的旁边，男女虽是不同的受造物，但在天主眼中却应是平等的。但我们和以色列人都犯了同样的错误，在漫长的历史中，妇女是深受压迫的一群（见此主题路8:1，格前7：4，10，弗5:31）。

为此男人会离开自己的父母（24）犹太人的习俗是婚后妻子要到丈夫家定居。然而古时的习俗却与此相反，男人离家到女方家族生活。总之这两种形式都是说一对新人要离开各自的家庭，为了两人开始建立一个新的社会小团体。

与妻子结合为一体（24）：在希伯来语中，这是指他们成了一个整体。圣经指出，这样的结合负有神圣的使命。家庭是社会的缩影和细胞，在基督中结合的二人应着手共同建造一个爱的团体，分享的团体和彼此服务的家庭，这样的家庭才能改变社会，有益于社会。

天主的旨意在这古老的篇章里表达得十分清楚：多年的共同生活，彼此努力倾听，了解对方，共同商定大事，彼此容忍谅解的气度，绝对信守的忠贞，以及生育教养子女的经验…这些都足以慢慢改变婚姻生活中的两个人。使他们日趋成熟，认识并负起自己的责任。当他们体会出一切的努力都是为了共同拥有一切时，就可以正确清楚地看到天主赋予他们生命的意义了。

这男人和他妻子都是赤身裸体，却并不感到羞耻（25）：就是说人在最初和大自然以及和自己的身体都是处于一种圆融自然、和谐祥乐的状态。人既无需反叛自己的天性，在天主面前也不感到尴尬。

圣经和进化

我们已了解，这段并不是在描写人类的起源，因而与科学并无冲突。今天我们可能会问：人类的史前状况如何？人类与其他生命有怎样的关联？但当时的人并没有问这样的问题，而且天主圣言也没回答这些问题。天主让我们自己去寻找，科学家就出来解释了。

有些人对人类是用地上的泥土造成感到震惊，但在古代东方文学中，所有的神都用泥土塑造生灵。这段的作者利用了自己时代的民俗故事，并赋予其新的意义。

有些基督徒把圣经的解释和进化的科学理论对立起来，多半是因为他们把如下三个问题混在一起，造成困惑：

1、我们是否能肯定整个宇宙，特别是动物的进化是整体性的？就是说现存的和已绝种的生物都源于同一家族，彼此演化而生。今天的科学几乎已证实了这点。

2、如此的进化是靠什么推动衍进的？或是什么推动了如此宏伟的进化？对一些小规模的进化，人类似乎已找到了答案，但对于整体规模的进化，人类至今尚无法找到非常确切的解释。

3、进化论是否和我们信仰的解释水火不容？实质上圣经对人类起源的解释绝非出自科学，而是一种哲学化、宗教化的解说，用文学和想像的魅力表达了出来。信徒和无神论者，都有绝对的自由去选择自己的观点。但有一点可以肯定，既他们体验过的有关天主的经验却是绝对真实可信的。

还有一点：令我们中的每个人满心喜悦的是这样一个事实:天主的神灵或圣神的力量注入了我们的身心，因此我们才能成为天主的肖像。至于说我们的肉体来自父母而最初的人类是从动物演化而来，这种理论并不具有本质的重要性。要知道是天主赋予了进化的推力，又指引了这漫长的进化过程，人类最终的出现，正是天主最初的计划。

预言性的信息

或许我们永远都无法完全了解这些段落的深意。但如果我们能捕捉出此书‘预言性的话’即是预备基督来临的启示，那么我们对这些段落的理解就不会差得太远。

如果说亚当代表了整个人类，从起源到归宿，那么我们就要说基督才是真正的亚当。在创世之初，天主的计划中就有了基督。‘在基督内’，人类承受了天主的祝福，这个承受了祝福的人类群体中每个人各有各的特点，同时又属于那不可分割的总体（弗1：1）。自始天主就要我们人类的历史‘在基督内’发展。毫无疑问，我们肉体上的祖先是值得追忆的，但另一位对人类才有着更深远的意义：他就是‘人子’，是他带来了圣神，并把我们带回天父的怀抱（格前15：45—49）。

人类夫妻的形象是正确的天主形象，象征了天主在其自身内完成的永恒结合。从创造了原祖夫妇，天主暗示了基督的奥秘：对整个人类来说，基督如同新郎一般（谷2：19）。厄娃生于睡着了的亚当，而十字架上的基督身侧，则流出了血和水（若19：34），这也就是教会的诞生。授洗和基督的血使教会纯洁（弗5：26—31）。

对认同婚姻的人来说，婚姻应是天作之合，这件圣事为二人共同在主爱中成长做了准备：携手共度的岁月，两人为倾听、理解彼此所做的一切努力，共同做出的决定等等…他们原谅宽恕彼此的胸怀和对彼此完全的忠贞，这些婚姻带来的积极因素能使一个人由软弱变得坚强，变得有责任，而且两人将在这种结合中共同成熟起来。


牧灵圣经-创 世 纪 第三章

创 世 纪 第三章
诱惑和违命

1蛇是雅威天主创造的野兽当中最狡猾的动物。蛇对女人说：“天主是不是真的说过，你们不能随便吃园内树上的果子？”

2女人对蛇说：“我们可以吃园里树上的果实，

3只有园子中央那棵树上的果实，天主说：你们不能吃，你们不能碰，否则你们会死。”

4蛇对女人说：“你们不会死的，

5因为天主知道，如果你们吃了这果实，你们就会开了眼，就可以像天主一样知道什么是善恶了。”

6女人觉得这棵树的果子既好看，又好吃，又能使人得到智慧，便摘下果子来吃了，又给她丈夫吃。她丈夫也吃了。

7他们的眼睛立刻开了，两人都发觉自己是赤裸的，于是他们用无花果的叶子编成裙子，把身子围起来。

8那天的黄昏，他们听见雅威在园子里散步的声音，男人和他的妻子便藏在花园的树丛里，躲避天主。

9雅威天主呼唤男人，对他说：“你在哪里？”

10他说：“我在园子里，听见你走动的声音，感到害怕，因为我赤裸着身体，就躲起来了。”

11天主说:“谁跟你说的，你赤裸着身体？是不是你吃了我禁止你吃的果子？”

12那人回答：“你给我作伴的那女人把果子给我吃，我就吃了。”

13天主就问那女人：“你为什么这样做呢？”她回答说：“那蛇诱惑我，我就吃了。”

天主的处罚

14雅威天主对蛇说：“你既然做了这事，在所有的牲畜和野兽中，要受到诅咒！你要靠着腹部爬行，终生吃泥土。

15我要使你和女人互相仇恨，你的后代和她的后代互相为敌。她的后代要攻击你的头颅，你要攻击他的脚跟。”

16天主对女人说:“我会增加你怀孕的痛苦，你将在痛楚当中，生下你的儿女。你会依赖你的丈夫，他将管辖你。”

17天主对男人说：“因为你听妻子的话，吃了我所禁食的果子，这块地将因你而受到诅咒。你一生要辛劳地耕种，才能得到食物。

18这土地将长出荆棘和蒺藜，你将吃田里的蔬菜。

19你必须汗流满面，才有饭吃，直到你归于尘土的那天，因为你来自于土。你既是尘土，你还要回归到尘土里去。”

20这男人称他的妻子为厄娃，因为她是众生的母亲。

21雅威天主为男人和他妻子做了皮外衣，给他们穿上。

22然后，雅威天主说：“现在，人已跟我们一样了，能分辨善恶。不要让他们伸手又摘生命树上的果子，要是吃了，他就活到永远了。”

23于是天主把他赶出伊甸园，去耕种土地，他本是由这泥土所成。

24天主赶走了这人之后，就在伊甸园东边设立了守护天使，用四面旋转的剑和发出的火焰，守着通往生命树的路口。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.1伊甸园的第二部分记载启示人类命运的另一个侧面：在第二章中我们读到天主对人类的美好计划。第三章叙述的却是人类的实际情况：人类的实际生存条件，故而我们不禁要问：这是谁的错？

蛇是…最狡猾的动物：邪恶不是从天主而来，也不是来自另一位与天主竞争的神，而是来自魔鬼，他是死亡的朋友（智2：24；若8：44）。这仇敌利用天主所赐与的‘知善恶的树’为引诱。

在希伯来语中‘吃’一词，原意表示以重复的方式努力记住智慧者的话，故而可用‘吃了智慧之果’一句话（箴9：5；德24：26）。知识的树，对希伯来人来说就是生活的艺术和成功之技术和控制，同时也是摆在人面前的选择：善与恶，生与死（申30：15）。

其实天主把人置于矛盾状况：他赐人“智慧”的同时，却对人说：“你不可碰它”。许多人认为，天主想让人谦卑，意识到自己对天主的依赖性。就某种意义来说这是对的。旧约中的这段写出信徒在承受那既具有需求性又无所不在的信仰之重量。这偶尔使他们有不可避免的约束感。但如果我们能明白：超过一切其他知识的最高知识，是有关天主之爱的奥秘（弗3：19）。没有人能衡量这种爱，它纯粹是天主的恩宠，是他的礼物。

在太极图上说：天地有道，道在虚无，人有善恶，正如太极之图，一善之格，黑白分清，然黑者中有一白，白者中有一黑，此何征也？。阴中有阳，阳中有阴，互为作用，这引发出一个翻转过程。有理智和自由的人，明显会问自己这样的问题：为何天主不许他们吃那棵树上的果子（这是原始宗教教人想起的“树之神灵”，“生命之树”等）？这棵树是否有特别的力量会使人像他一样全能全知呢？如果天主想控制我，在这种情形下我能否信赖他？为何不能像他，做我生命和其他受造物的主宰，完全独立于他之外，不再对他有任何需要？

这种诱惑透过蛇的话表达出来，但其实出自人内心：人想利用和控制自己的力量，以及自然界的力量（原始宗教信徒透过巫术魔法，现代人透过科学技术），从而成为自己生命的主宰，独立于造物主之外。

借着这努力，人觉得自己能成为神，自己命运的主宰，无需承认其对造物主的真实依赖。这种幻觉使人变得盲目，他想得到知识和控制权，但失去了源自与天主契合得到的真正自主和智慧。

这故事分三个阶段：诱惑、犯罪和审判。

诱惑：蛇的诱惑反映了人生的一种真实：人往往期待更多更好的东西，人从未满足过。这种欲望导致人对天主的怀疑。这三者间的对话令人困惑！女人有尝禁果的渴望，结果却是男人犯了罪。

女性的诱惑：女性千百年来受歧视，这曾是令人痛心的现实。古时的圣经作者，亲见了女性所受的迫害与剥削，他们看见痛苦的后果不是由两性公平地承担，于是就责备女性首先是不忠的罪犯。天主不会接受男人的道歉，但男人觉得只要有人可责备，自己就已经得到了原谅:他做的并不是他想做的。但被欺骗的总是人自己。罪人永远是那个受了欺骗的人。

他们的眼睛立刻开了（7）:人期望能获得真理，但人醒来后觉悟到，人不但没有变成神，反而暴露了自己的丑陋。

你们就会知道什么是善恶了：人渴望凭自身的利益来判断善恶，可是事实上，人类为此尝尽了苦果。

两人都发觉自己是赤裸的（7）：做错事的人心虚，罪恶使人失去了内心的和平。无论是一块腰布或别的用来维持尊严的矫饰，都不再能使他们回归原本的纯洁，他们不敢抬头迎接天主的目光。

他们…躲避天主（8）：对天主的畏惧就是犯罪的结果。

前面我们曾提及亚当代表整个人类—他的罪在于他想自我抉择命运的渴望。或许圣史作者感知了，人类最大的罪过便是对神力的渴求—人类为求自主独立，渴望操纵那神奇力量。人类的堕落常常从这样一句话开始：愿我的旨意承行实践。我们现有的物质文明弊病也正在这里。过去的几世纪中，人类对自我的信心成了现代文明的核心精神；科学技术的发展，工业的大飞跃，这些成就本身并非坏事，但这一切的膨胀根源却在于人类对自我全能的一种幻觉。

我们十分满意人类自己的成就，得意得忘了我们是谁，也渐渐对生命的真谛模糊起来。人类现今的成就只不过建造了一个充满竞争欺压的世界。这毫无疑问是一种失败，但同时也提醒我们：我们是天主的孩子，从我们反叛天主召唤的那一刻起，我们就成为走向死亡的亚当。

涉及这些主题的其他经文段落如下：

古代的蛇：智2：24；若8：44；默12：9。

背叛天主：依14：14；则28：2；达11：36；路15：11；得后2：4。

诱惑：玛4：1-11；德15：11；罗7：8；格前10：13；雅1：13。

亚当和浪子

我们应把圣经看成一整本书来读。那么在福音的光照下，亚当之罪在人性初期留下的巨大阴影，就变得不是那么浓重了，因而我们在这里，就把浪子的比喻拿出来和亚当之罪进行深层的对比讨论。“浪子”是一个很重要的比喻（路15：11）。

这比喻不仅仅告知我们天主的慈爱是多么宽厚，特别是对我们这些罪人。同时也解释了：在天主的眼中，人类的一切历险正如同浪子一般，都被天父之爱所包容。而在创世纪中，亚当始终都是一个罪人，福音中的比喻却不同，浪子发现了自己的身份—他是父的儿子。耶稣自己是儿子，他使我们也成为主的孩子，这就是他使我们解脱了罪而得自由的方式。

3.14天主的审判说明了我们所处的状态：远离天主的生活是困惑、矛盾和痛苦的。人的被造，原本可拥有一切的幸福，但人类自毁幸福，将美好的生命扭曲在所犯的罪恶中。因而人类生活总是伴随极度的矛盾和痛苦，例如：

生产和教育子女的问题。

夫妇之间的关系，总是强势的一方，欺压弱势的一方。

工作不是为了完成自我的实现，也丧失了劳动创造的乐趣。辛苦工作仅仅为了维持生计；对某些人来说，工作还是沉重的负担。

我要使你和女人互相仇恨（15）：天主诅咒的是蛇，不是人。

最初的计划并没有完全失败，人终能达到和天主共享和平幸福的目的。人的天性中有追求幸福的深层渴望，这种渴望往往超越人自身实践的能力，所以看起来要走过艰辛惶恐的漫漫长路，而且必须透过耶稣的牺牲救赎，才能获得和基督共享天乡的美满幸福（格前1：21）。

她的后代要攻击你的头颅:此处圣经作者表达了天主子女终能一步步地征服罪恶，得到自由：由女人所生的后代，即使频频受到打击，伤痕累累，但天主总是为我们指出新希望。这份信念是整部圣史的精髓所在；而且处处显示在福音的章节里。正是保持这永不熄灭的希望种子，才能维持我们在这摇摇欲坠的混乱世界里屹立不动。

亚当为自己的妻子起了一个名字，以此来承诺新的开始和一种权力的表示。天主以大爱来引领人类，天主为亚当和厄娃的尊严，做了衣服给他们穿上。再次提醒我们天主无边的慈爱。人类虽然因着自己的罪灾祸连连，但天主始终没有离开我们。

不可直译经文

我们已经指出，圣经作者从古代故事中撷取了角色，如蛇的故事，还保留了一些奇怪的句子，譬如：“现在，人已跟我们一样了（22）”这是从天主害怕人类竞争的神话中借来的。事实上，当时的作者并没有意识到有加以说明的必要。还有别的例子：革鲁宾、天使和燃烧的剑，都与当时的城市入口处驱邪的塑像有关联。这类似中国人的城隍老爷，土地公…等。这些形象用来表现人类生活在主的大怒中（弗2:3），暗喻了人类自身根本无法找到幸福。人类在全心全意地接受基督的基础上，才知怎样与天主沟通。唯有靠基督才能使我们获得自由，唯有基督是生命和道路。

原罪

旧约的书中再也没有提起过亚当及他的罪。（除在智10：1与德25：24中有所提及之外，但并不重要）。这段故事教诲我们，每个人或多或少都会以某种方式对天主有所不忠。我们读到，被天主选中的以色列，却为自己造了一头金牛去崇拜！我们读到有关梅瑟的故事，伟大的梅瑟，也怀疑天主，不愿去回应他的召叫！我们读到达味是天主选中的君王，却是一个谋杀者和犯奸淫的人！我们还读到有关以色列王国的故事，王国才开始就面临江山一分为二的厄运！每次我们都看到相同的结果：天主一直遵守着他的诺言，但我们人类的历史却不可避免地留下了痛苦与死亡的痕迹。

因而，亚当的罪并不是另一种比我们的反叛更古老的罪，好像不管我们愿意不愿意，都加在我们自己的过错之上。这里作者是以另一种方式来看待我们人类的罪。作者告诉我们，他反思以色列的历史事件后有所领悟：我们的罪既不是孤立的，也不是个体的。我们中的任何一个人从出生的时候起，甚至从还未出生的时候起，就已沉浸在这个充满了暴力与无神的世界里。我们的亲属，我们的文化，我们初次的生活经验都暗示出犯罪的动向，“亚当”是由所有这些相互关联的内容所组成。福音没有提及有关亚当及他的罪：只有若望在8：44中有对“魔鬼谋杀者”的暗示。保禄在给罗马人的书信中，这个故事成为中心话题，见罗5：20的注释。保禄这段很重要的经文是基督教对人类之罪解释的基础，后来人们称之为“原罪”。这个解释有两层含义：一方面，我们都参与对天主的反叛，这在人类不同的时代留下印痕；另一方面，我们中没有人出生在绝对完好无罪的社会环境中，我们都需要与天主修好。天主先迈出了第一步，他通过基督拯救我们。

这一切都比创3这一章表达的更深远，那是信基督并信他带给人类救赎的人重读经文的所得。即使如此，创世纪所给人们的直觉性的东西并没有失去。作者，正像我们自己一样，试着问这样的问题：为什么世界上有罪恶？为什么亚当的后代是罪人？

作者暗示出罪来自于对天主的反叛，但罪也来自于创世中一位很重要的人物。我们在圣经的前几页中已读到一个肯定，那也是今天很多信徒嘲笑的主题：世界在魔鬼的控制之下，若望将之称为“世界的首领”，我们在这里指的是与天主创造者相关联的超级精神力量。

难道保禄错了吗？在他肯定了天主，他的以圣子来临为中心的计划是为使凡世的人受罚？对每一个在玄妙与发光的力量掌管的世界中开始生活的人来说，这是荒唐的吗？这也是古代教理经文的来由，现在很可能因年代久远而陈旧。

女性和无染原罪

人类自母亲而来，这里作者指的是一群顽强勇敢地与邪恶搏斗，伤痕累累但终将取胜的人民。但是后来圣经的作者把这种意思越来越明显地寓喻在人子——基督身上，他是这场决战的得胜主角。

“那女人”是人类：她生下了救世主，又借着救世主和天父的恩宠，得到了人性完美成熟的佳境（依45：8）。默12章也将提到这位女性。这位女性形象既可指玛利亚，也可指教会，因为玛利亚和教会都走进神圣的婚姻；耶稣生于玛利亚，同样地,教会便是接受水和圣神洗礼的教友们的母亲。新生的教徒们成为以基督为首的肢体，而且这同体的教会要渐渐发展囊括普世万民。

在艺术品中，我们看到玛利亚踏碎蛇的头。表现了天主的大能使她免受人类罪恶的污染。因而我们可以说从一开始天主就使玛利亚充满了圣宠，她的全部生活都是在全美的亲情中发展显露的。我们把玛利亚的这种特别恩宠叫做“圣母无染原罪始胎”。

玛利亚是完美的受造物：因着与耶酥基督不可分割的亲子关系，天主将她置于一大群罪人当中，以此来帮助改变罪人（若2：4；19：26）。这位女性是所有得救恩之福的人的典范，玛利亚是新厄娃，是所有基督门徒的母亲（若19：26）。


牧灵圣经-创 世 纪 第四章

创 世 纪 第四章
加音和亚伯尔

1亚当和他的妻子厄娃同房，她怀孕生下一个孩子，取名叫加音，因为她说：“雅威使我得到一个男子。”2后来她又生下加音的弟弟亚伯尔。亚伯尔是个牧人，看守羊群，而加音则耕田种地。

3过一些时候，加音把地上出产的果实奉献给雅威。

4亚伯尔则拿羊群中的头胎羊和一些油脂作祭献。雅威很喜欢亚伯尔和他的祭品，

5但却不满意加音和他的祭品。加音为此很恼怒，垂头丧气。

6雅威对加音说：“你为什么沮丧生气呢？

7如果你做得好，为什么不抬起头来？如果你做得不对，罪恶就藏在你门边，企图接近你，但你必须制服它。”

事后，

8加音对他弟弟亚伯尔说：“我们到田里去。”到了那里，加音攻击弟弟亚伯尔，把他杀了。

9雅威问加音说:“你弟弟亚伯尔在哪里？”他回答：“我不知道，难道我是弟弟的守护人吗？”

10雅威问他:“你做了什么事？你弟弟的血从地上向我哀号！11现在你是地上受咒骂的人，大地张开口接受了你弟弟的鲜血，从此大地将驱逐你。

12你耕种的土地，再也不会出产作物。你将在大地上成为流离失所的人。”

13加音对雅威说：“你给我的责罚太重，我无法承担。

14你看，今天你把我从这块土地上赶走，从此我必须躲避你，到处流浪，看到我的人都会杀我。”

15雅威对他说：“这样吧，如果有谁杀害加音，他要受到七倍的报应。”雅威给加音作个记号，使得遇见他的人不杀害他。

16加音离开了天主，在伊甸园东边的诺得定居下来。

加音和舍特的后代

17加音和他的妻子同房，她怀孕生下哈诺客。加音建了一座城，用他儿子哈诺客的名字给这城命名。

18哈诺客生了依辣得，依辣得生了默胡雅耳，默胡雅耳生了默突沙耳，默突沙耳生了拉默客。

19拉默客有两个妻子：阿达和漆拉。

20阿达生了雅巴耳，他是住帐幕、看守羊群的游牧人的始祖。

21他的弟弟犹巴耳，是所有弹琴吹箫者的始祖。

22至于漆拉，她生了突巴耳加音，他是制造铜铁器者的始祖。突巴耳加音的妹妹是纳阿玛。

23拉默客对他的妻子们说：“阿达和漆拉，请听我说，拉默客的妻子，请听我的话。我杀了一个伤害过我的人和一个攻击我的青年。

24如果杀害加音将受到七倍的责罚，那么杀拉默客将受到七十七倍的责罚。”

25亚当又和他妻子同房，她又生了一个儿子，取名叫舍特，因为她说：“天主又赐给我一个儿子，代替被加音杀害的亚伯尔。”

26舍特也生了一个儿子，取名叫厄诺士。人们从那时开始呼求雅威的名。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

4.1加音和亚伯尔的故事，如同人间乐园的故事一样，以隐寓方式告诉了我们人类历史的经和纬。它暗示了暴力是人类历史上丑恶的一面，这种暴力倾向源自于人的内心世界（创4：7）。受迫害的牺牲者往往都是像亚伯尔那样受天主喜爱的人。亚伯尔的血向天主哭喊，而天主用自己的方式主持了正义，却不是像我们一样以暴力和复仇来解决争端。

加音的故事本来与原祖父母及后代的故事是毫无关联的。但圣经作者把加音的故事放在这里，又和前面的故事做了联接，在此加音成了亚当的儿子。因而人们也就用不着去问毫无意义的问题：加音、亚伯尔和谁结婚了，谁是后代之类的…因为这个故事在圣经中与人类起源毫无关系。见第四章15节，加音时代已有众多人口了。

这段记载着刻尼人的传统，这正是加音的族系，后来形成了以色列的一部分（民1：16；4：17）。如同在古代传说中常提到的这般。该族的创始人加音杀害了自己的兄弟，否则这兄弟可能成为自己的对手。因为这是建立政权的唯一方式。由此而有多种功能的社会应运而生（4：19—22），然后拉默客成为国家骄傲的发言人（4：23）：人民将学会怎样对付侵略者。

在圣经中，亚伯尔是第一个无辜的受害者。此段和圣经中的其它故事都表示了正义之士遭到迫害残杀（玛23：25；希11：4；若8：44；若—3:12）。

4.17正是在人类起源的故事和以色列人的历史开端之间（亚伯郎的召叫），圣经的作者加进了一段他们借著传统和当时民间的传说，用自己的方式来解释这些故事。

5:27默突舍拉死时，一共活了九百六十九岁:相信确有其事的以色列圣经作者写下这样的话，多半是因为他们觉得祖先的寿命都比他们长。加上当时以色列人计算时间的方法和现在很不相同。正因为他们认定祖先是些比自己更优秀的人，自然地他们就应该有更长的寿命，更好的报应。有些数字是具有象征意义的，如777和365，但这只是传说中的时间概念，和现在的时间概念完全不同。

这份传说中的祖先名单上出现了哈诺客的名字，天主视他为义人，将他迎进天堂，就如同对待厄里亚一般（列下2）。


牧灵圣经-创 世 纪 第五章

创 世 纪 第五章
后代及族谱

1这是亚当的族谱。天主造人的时

候，他是按自己的肖像造的。

2他造了一男一女，且在造他们的那一天，祝福了他们，称他们为人类。

3亚当一百三十岁时，他有了一个长得像自己模样的儿子，取名叫舍特。

4生了舍特以后，亚当又活了八百年，生下其他的儿女。

5亚当死时，一共活了九百三十岁。

6舍特一百零五岁时，生了厄诺士，

7他生了厄诺士后，又活了八百零七年，生下其他的儿女。

8舍特死时，一共活了九百一十二岁。

9厄诺士九十岁时，生了刻南。

10他生了刻南之后，又活了八百一十五年，生下其他的儿女。11厄诺士死时，共活了九百零五岁。

12刻南七十岁时，生了玛拉肋耳。

13他生了玛拉肋耳后，又活了八百四十年，生下其他的儿女。

14刻南死时，一共活了九百一十岁。

15玛拉肋耳六十五岁时，生了耶勒得。

16他生了耶勒得后，还活了八百三十年，生了其他的儿女。

17玛拉肋耳死时，一共活了八百九十五岁。

18耶勒得一百六十二岁时，生了哈诺客，

19他生了哈诺客后，又活了八百年，生下其他的儿女。

20耶勒得死时，一共活了九百六十二岁。

21哈诺客六十五岁时，生了默突舍拉。

22生了默突舍拉后，他随着天主的道，又继续活了三百年，生下其他的儿女。

23哈诺客一共活了三百六十五岁。

24哈诺客服侍天主，有一天哈诺客消失了，因为天主将他带走了。

25默突舍拉一百八十七岁时，生了拉默客。

26他生了拉默客后，又活了七百八十二年，生下其他的儿女。

27默突舍拉死时，一共活了九百六十九岁。

28拉默客一百八十二岁时，生了一个儿子，

29取名为诺厄，因为他说：“在这块雅威诅咒的土地上，当我们凭双手辛苦工作时，诺厄将会给我们安慰。”

30诺厄出生后，拉默客又活了五百九十五年，生了其他的儿女。

31拉默客死时，一共活了七百七十岁。

32诺厄五百岁时，生了闪、含和耶斐特。


牧灵圣经-创 世 纪 第六章

创 世 纪 第六章
神的儿子人的女儿

1人们开始在地面上生儿育女，人数增多。

2神的儿子看见人的女儿很好看，就娶了喜欢的作妻子。

3雅威说:“我的神灵不会永远留在人身上，因为他是血肉之躯，但他的寿命会到一百二十岁。”

4当神的儿子与人的女儿结婚生子时，地上已有巨人，（以后也有)。他们是古代的英雄，著名的人物。

洪水

5雅威看到大地上的人们罪恶深重，心中装满邪恶念头，

6就后悔在地上造了人。他感到伤心。

7于是他说:“我要把我所造的人、野兽、爬虫和飞鸟，都从地上消灭掉，因为我后悔造了他们。”

8只有诺厄得受雅威的喜爱。

9以下是诺厄的故事。他是那时代唯一有正义感和光明磊落的人，常与天主来往。

10诺厄有三个儿子：闪、含和耶斐特。

11大地在天主的眼中，变得腐败了，处处充满暴力。

12天主觉得大地是完全败坏了，因为地上的人都走入了歧途。

13天主就对诺厄说：“我决定要毁灭所有的人，因为他们使大地充满了暴力。因此我要把他们从地上消除掉。

14至于你，你要建造一艘香柏木的方舟，在方舟内盖舱房，里外都涂上沥青。

15你要这样造方舟：方舟长宽各五十肘，高三十肘。

16方舟上面做一层顶，在两边与上顶之间要留大约一肘的空间。方舟侧面安一扇门，再做上、中、下三层舱面。

17我要使洪水泛滥，摧毁大地，要把天空下的所有生命和地上凡有气息的活物，完全摧毁。

18但我要与你订立盟约。你、你的妻子、你的儿子和媳妇们都要进入方舟。

19你要从一切有气息血肉的生物中，每种选雌雄一对，带到方舟里，好使它们在你身边活下去。

20各种飞鸟、各种家畜和各种爬虫，按照它们的种类，每种各选两只，和你一同进入方舟，以保存性命。21带各种食物进去，储存起来，作为你和它们的粮食”。

22诺厄按照天主所吩咐的做了。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

6.1我们在此读到以色列人当时流行的一种信仰观念。在起初“天主的儿子”都是天使，是天主在天上的仆侍。圣经中有种说法：就是在世界之初，很多天使都受到天主的考验，有些堕落了，从天上掉下来（玛25：41；默12：4；12：7）。

我们必须记住，虽然我们相信人会改善和进步，但是古代人却认为祖先比他们自己更意志坚定和顽强。

读到想要与天主争斗的个人骄傲感时，他们总是认为是先祖的罪。其实，这种愚蠢的人性弱点在当代我们的精神中更明显。我们为这科技的发展骄傲自负。这其中的教诲是很清楚的，“超人”无法了解天主的“道”，因为他自认是天地的主宰。

6.5今天我们目睹了罪恶的增多，如吸毒以及青年人因受享乐家庭教育的影响而缺乏道德观。历史经验告诉我们，危机通过毁灭和清除的方式洁净人心。不必惊恐，从风暴中幸存下来的又会建立一个新世界。但我们文化中那已腐臭的部分必将破碎，印在我们人性上的个人自负也将消失；我们那时就会意识到自己需要一位救主。

根据诺厄的故事，洪水好似天主的计划，但他并没有毁坏所有的一切。他救了正义的诺厄，好让圣族由他开始。纵观整个圣经历史，天主常将最严重的灾难降给不忠的子民，同时他又总是庇护一些残存者（依4:2—6，6:13）。如此，天主从亚当众多的后代中拣选了诺厄，如同后来他又从诺厄繁多的后代中拣选了亚伯郎一样，是他选中了亚伯郎之子达味，最后使他的圣子成为达味的亲生后代。

基督是全人类的代表和救主。亚当的罪在一种象征意义上揭示了人类完美失落的原因，这种对人类伊甸园最初美好境界的缅怀，在许多古老的文化中都有所表达。“失落”表明我们的文化、文明及人性所处的不完美境界。也正是在此，人类文明中开始滋生“神”的概念。在旧新约的对应中，亚当的象征意义更为深刻，亚当与耶稣是首尾呼应的两个形象。如果读者不能很好地明白亚当的失落与不幸，在某种程度上也就根本无法理解耶稣救赎的意义。

如我们想学习诺厄，就该主动地领受天主对我们的爱情计划，参与他救赎大业。只说：“反正我都信了”是不够的，因为你并不知道，自己的信德是否能带给你牺牲奉献的精神并能改造这个世界？

诺厄正是这种信德的具体化身，在他开始建造方舟时，他没有怀疑方舟的功用如何，也没有因为周遭人的议论纷纷而退缩，他的这种精神和今日世界上持着万事与己无关的人形成了鲜明的对照。

天主透过圣经说：时候来了，那些只顾眼前享乐，却不肯更深一步争取天主为人类安排的未来美景，这是可悲的（索2：1—3；玛24：38）。

新约中有几处提到了洪水的故事（伯前3：10，伯后2：5），喻意天主总是想要更新我们这个罪恶的世界。为了达成这一目的，我们需要人性自我纯净的过程。特别是看到今日罪恶势力的迅速扩散，例如毒品泛滥，伦理丧失，尤其年青一代的毫无道德修养。他们由于上一代的放纵溺爱，变得只会吃、喝、玩、乐，只见眼前的功利。我们该如何唤醒这些年青人，告诉他们历史的殷鉴，危机已至，铲除罪恶净化世界的时刻到了。当务之急，就是我们要改变自身的弱点和恶习，还要改善我们文化的根本。首先，我们必须放弃人自身的骄傲，并承认我们需要一位救世主。

就另一方面意义来说，教会就是这艘方舟。我们靠着信德和洗礼进入教会，走进新诺厄基督的怀抱。但如果教友把教会看成安全的避难所，将自己锁进去，对世上发生的一切不仅漠不关心，还横加指责和咒骂，就很危险了。因为我们忘记了自己的使命是用爱去改变这个世界，并给他人带来希望。我们周遭的事物若不经过自我挣扎的改造和人类洪水精神的洗礼，便不能接受天国光辉的照耀。


牧灵圣经-创 世 纪 第七章

创 世 纪 第七章
1雅威对诺厄说：“你和你家人进入方舟，因为在这时代里，我看只有你是个正直的人。

2在每一种洁净的动物里，你要各选雄雌七对；在不洁净的动物里，只选雄雌一对。

3至于天空中的飞鸟，也要照样选取雄雌各七对，以保存它们的种类，

4因为在第七天，我要在地面上降雨四十昼夜，把我所创造的生物，从世上完全消灭。”

5诺厄按雅威吩咐的去做。

6当洪水淹没大地时，诺厄已经六百岁了。

7诺厄带着他的孩子们、妻子、媳妇们，进到方舟里，躲避洪水。

8洁净和不洁净的动物、鸟和地上的爬虫，都跟随诺厄进入方舟。

9它们照天主的吩咐，一雄一雌，成双成对地进入方舟。

10七天以后，洪水淹没了大地。

11诺厄六百岁那年，二月十七日那一天，所有深渊里的泉水汹涌而出，天上的水闸都开放了，

12大雨在地上下了四十昼夜。

13诺厄在这一天，和他的儿子闪、含、耶斐特，他的妻子和他的媳妇们一同进到方舟里。

14所有动物按照它们的种类，进到方舟里，所有牲畜、地上的爬虫和飞鸟，及所有会飞的动物。

15一切的动物都成双成对进入诺厄的方舟。

16正如天主所吩咐的，这些动物都成双成对地进到方舟里。然后雅威替诺厄关上门。

17洪水在地上泛滥了四十昼夜。雨水上涨，把方舟从地上托起来。

18洪水汹涌，急遽上涨，托着方舟漂浮在水面上。

19大水在地上越涨越高，淹没了天空下所有的山丘。

20水淹盖山丘，还高出山峰十五肘有余。

21地上所有的生物都淹死了，飞鸟、牲畜、野兽，都淹死了。

22凡是有生命气息，以及地上所生存的都死了。

23地面上的生物：从人到牲畜、从爬虫到飞鸟，都由地上消失了。只剩下诺厄和那些与他同在方舟里的。

24洪水在大地上泛滥了一百五十天。


牧灵圣经-创 世 纪 第八章

创 世 纪 第八章
1天主想起了诺厄，和同他在方舟里的一切动物和牲畜。天主在大地上吹过一阵风，水就开始退落。

2海底深渊的泉源和天上的水闸都关闭了，大雨也从天上停了，不再降落。

3水从地上渐渐退去，过了一百五十天，水位低下去。

4七月十七日方舟停在阿辣辣特山上。

5水继续下退，一直到十月。十月一日那天，山顶从水中露了出来。

6四十天过去了，诺厄打开他方舟上的窗子，

7放出一只乌鸦。乌鸦飞去又飞回，直到地上的水完全退去。

8诺厄又放出一只鸽子，看看水是否已从地面上退下。

9鸽子找不到落脚的地方，便又飞回方舟，因为水仍然盖住地面。于是诺厄伸出手，接住鸽子，带回到方舟里。

10他又等了七天，再把鸽子从方舟里放出去。

11这一次，鸽子直到晚上才回来，口中含着一枝鲜绿的橄榄枝。诺厄知道水已从地面退了。

12他又等了七天，再放出一只鸽子，鸽子没有再回来。

13诺厄六百零一岁，正月初一，地上的水都干了。诺厄掀开方舟的顶盖向外看，地上已干了。

14二月二十七日，大地完全干了。

15天主对诺厄说：

16“你和你妻子、儿子及媳妇都出来吧。17把与你在一起的动物、飞鸟、牲畜和地上的昆虫，也都带出来。让它们在地上生育繁殖！”

18于是诺厄与妻子、儿子、媳妇一同走出方舟。

19所有的动物、飞鸟和地上的昆虫，也都一一地出了方舟。

20诺厄为雅威建造了一座祭坛。他把一些洁净的动物和鸟，在祭坛上焚烧作为全燔祭。

21雅威闻到这好闻的香味，就对自己说：“我再也不会因为人的缘故而诅咒大地了，即使人们的心从小就怀着恶念，我也不会再像过去那样毁灭一切生物了。

22但愿大地存在之日，

地上都会有春播，有秋收，

有冬夏与昼夜的交替，

大地要如此长存，

循环不息。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●注释:

8.21我再也不会因为人的缘故而诅咒大地：圣经用这些字向我们保证，人类的错误和过失并不能使宇宙的历史混乱不堪。太阳依旧普照着万物，大地依旧五谷丰登。人类总会为自己的困惑和难题找到答案的，因为我们总能从自己的经验中找到积极的亮点，天主也正透过我们自身的这种进步过程来启示他的圣意和指引。他伴随着人类成长，正如父亲照顾在漫漫征途上的子女一样（申1：31）。

几乎所有中东的古老传说都提到过诺厄的故事。只是到了所罗门王时代，这个故事才首次被写成文字记载下来。后来犹太司祭把这故事加进《创》一书中，在此我们用较小的字表示加进的段落。


牧灵圣经-创 世 纪 第九章

创 世 纪 第九章
世界新秩序

1天主祝福诺厄和他的儿子们，对他们说:“你们要繁衍子孙，滋生人口，充满世界。

2地上的走兽和天上的飞鸟，大地上的各种爬虫连同海里的游鱼，都会对你们表示敬畏，这一切都交到你们手中。

3凡会走动的活物都将成为你们的食物，就像我已赐给你们绿色的蔬菜一样，现在我要将这一切都赐给你们。

4只是不能吃带血的肉，那是动物的生命。

5我要追讨杀害你们生命的血债，向每只野兽、每个人追讨血债，甚至连人对他兄弟的血债也不放过。6因为天主用他的形象造人，所以倾流别人鲜血的，他自己也要用鲜血去赔偿。

7你们要繁衍子孙，增多人口，充满世界，做世界的主人。”

8天主对诺厄和他的儿子说：

9“你看，我要和你们以及你们的子孙订立盟约，

10也和与你们同在的一切生物：飞鸟、牲畜，也就是走出方舟的一切生物订立盟约。

11我和你立下这盟约：从此以后，地上的生灵再也不会遭受洪水的迫害；再也不会有泛滥的洪水来摧毁大地。”

12天主说：“以下便是这盟约的记号，这盟约是我与你们及与你们在一起的动物所订立的永久约定。

13我把彩虹放在云层中，作为我和世界的盟约。

14当云层遮盖大地，彩虹在云里露出时，

15我就会想起我与你们，以及与你们在一起的动物所定的盟约，那样就再也不会有洪水毁灭有生灵的万物了。

16当彩虹出现在云端时，我看到了，就会想起天主与地上每一种生物所订立的永久之约。”

17天主对诺厄说:“这是我与地上一切生物所订立的盟约记号。”

诺厄的儿子们

18从方舟走出来的诺厄的儿子有：闪、含和耶斐特。含是迦南的祖先。

19这三人是诺厄的儿子。全世界的人类就是从他们而来。

20诺厄是农夫，种植葡萄园。

21有一次他喝酒喝醉了，就赤身躺在他的帐篷里。

22当迦南的祖先含看到他父亲赤身露体，就告诉帐篷外的两个兄弟。

23于是闪和耶斐特拿了件外衣，搭在肩上，两人倒退着走进帐篷，盖在父亲裸露的身体上。他们把脸转过去，没有看父亲裸露的身体。

24诺厄酒醒了，知道他小儿子所做的，

25就说:“迦南要受到诅咒！他将做他兄弟最下贱的奴隶！”

26他又说：“雅威，闪的天主，应受赞美！

27愿迦南做他的奴隶！愿天主扩展耶斐特！愿他住在闪的帐篷里！愿迦南做他的奴隶！”

28诺厄在洪水之后，又活了三百五十岁。

29诺厄一共活了九百五十岁便去世了。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

9.1天主对诺厄及其子孙（也就是全人类）的祝福，解释了所许的承诺，以下几点可帮助我们对此有进一步的了解：

在所有的受造物中，人作为首领的角色是相当肯定的（2）。

天主允许人吃动物的肉（3），但是不能吃动物的血（和1:29比较）。因为古希伯来人认为，动物的灵魂蕴藏在鲜血内，因此吃没有放掉血的动物的肉，被视为亵渎生命的神圣性（肋17:10—24）。

天主和人（9）以及从方舟中出来的所有生灵订立了盟约：这里是说天主赞赏人类的所有成就：人类的文化、发明制造和不断更新的雄心壮志。天主是众信徒共同的天主，但他也是全体人类的天主。天主的计划不仅是救人类的灵魂，透过人类的创造，他使我们的意识日趋成熟，担负起自己的责任，同时天主也准备让全体人类借圣神在基督中结合。

天主没让所有的人都认识他，像对以色列人和后来的基督徒那样。但每个社会中的每个人都能从自己的日常生活中，感到天主的慈悲。他在我们的日常生活中透过我们所能理解的迹象来表达他的爱情和圣意；于是当诺厄的后代看到天上的彩虹就忆起了天主和他们的永久的盟约（12）。这里表达的正是这种意思。

9.18在许多原始文化中，许多部落为了寻求超自然的神力，而把酒醉看成一种神圣的仪式。他们相信酒中蕴藏着生命的力量，可以使人留住光阴，获得元气成“仙”。圣经也不外乎采用这种说法，没有指责诺厄的行为。


牧灵圣经-创 世 纪 第十章

创 世 纪 第十章
诺厄的后裔

1诺厄的儿子有闪、含和耶斐特。洪水以后，他们都生了子孙。

2耶斐特的儿子是:哥默尔、玛哥格、玛待、雅汪、突巴耳、默舍客和提辣斯。

3哥默尔的儿子是：阿市革纳次、黎法特和托加尔玛。

4雅汪的儿子是：厄里沙、塔尔史士、基廷和多丹。

5这些人分布在各个岛屿上。按照他们的疆域、语言、宗族和邦国，都属耶斐特的子孙。

6含的儿子是:雇士、米兹辣殷、普特和迦南。

7雇士的儿子是：色巴、哈威拉、撒贝达、辣阿玛和撒贝特加。辣阿玛的儿子是：舍巴和德丹。

8雇士生下尼默洛得,他是世界上第一位强大的征服者。

9他在雅威的眼中,是一位英勇的猎人。因此俗话说:“如同雅威眼中英勇的猎人尼默洛得那样。”

10他初建的王国是巴比伦，接下去是厄勒客和阿加得，都在史纳尔境内。

11他从这地方往亚述扩张，建立尼尼微、勒曷波特城和加拉，

12以及位于尼尼微和加拉之间的勒森（尼尼微就是那大城）。

13米兹辣殷是路丁人、阿纳明人、肋哈宾人、纳斐突歆人、

14帕特洛斯人、加斯路人和加非托尔人的祖先。培肋舍特人便是源于加非托尔人。

15迦南生长子漆冬，以后又生了赫特、

16耶步斯人、阿摩黎人、基尔加士人、

17希威人、阿尔克人、息尼人、

18阿尔瓦得人、责玛黎人和哈玛特人。后来迦南的宗族分散了。因此，

19迦南人的疆界从漆冬经过革辣尔，直到迦萨，又经索多玛、哈摩辣、阿德玛、责波殷，直到肋沙。

20以上这些人按疆域、语言、宗教和邦国，都属含的子孙。

21耶斐特的长兄是闪，闪是厄贝尔子孙的祖先。闪也生了儿子，

22他的儿子是：厄蓝、亚述、阿帕革沙得、路得和阿兰。

23阿兰的后代是：伍兹、胡耳、革特尔和玛士。

24阿帕革沙得生舍拉，舍拉生厄贝尔。

25厄贝尔生了两个儿子，长子叫培肋格，就在他的时代，世界分裂了。他的弟弟叫约刻堂。

26约刻堂生阿耳摩达得、舍助夫、哈匝玛委特、耶辣、

27哈多兰、乌匝耳、狄刻拉、

28敖巴耳、阿彼玛耳、舍巴、

29敖非尔、哈威拉和约巴布，以上这些都是约刻堂的子孙。

30他们居住的地域，从默沙经过色法尔，到东面的山地。

31以上这些人按疆域、语言、宗族和国籍，都属闪的子孙。

32这些人按他们的出身国，都是诺厄子孙的家族。洪水以后，地上的民族都是由他们分出来的。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

10.1以色列人认为，诺厄的三个儿子代表了形成人类的三个种族。

他们本身的种族，受到了天主的祝福，也就是闪族（包括阿拉伯人等）。他们将祖先称为“闪”，意思是“名字”。故闪族乃是知道“名字”并保留“名字”的族，表明天主与其同在。

另外一族叫耶斐特，包括欧州人，这个种族形成了后来的希腊和罗马帝国。

还有一族便是现在的非洲人。特别是指米兹辣殷（今日埃及），以及伊索匹亚和迦南人，即是本来占领着圣地的民族。因着迦南人在性方面的放纵和堕落，故而圣经作者就把他们的祖先“含”添上了缺乏羞耻的性格特点。在这份祖先的名单中，传说中的英雄和当时的种族名称、城镇之名都混同在一起，于是某人便被称为“某城之子”或“某族的儿女”。其实这里第二至第六节列出的许多名字并非个人的名字，而是种族名和部落名。


牧灵圣经-创 世 纪 第十一章

创 世 纪 第十一章
巴贝耳塔

1那时全世界只有一种语言，说一样的话。

2当人们向东迁移的时候，在史纳尔地方找到一块平原，他们就在那里定居下来。

3他们互相说道：“来吧！我们做砖头，再用火把它烧硬”。他们拿砖当石块，沥青代替灰泥。

4他们又说：“让我们为自己建造一座城和一座塔，塔顶要通到天际，使我们成为一个伟大的民族，不会分散到各地！”

5雅威下来，看看人们所建造的城市和高塔。

6雅威说:“他们是一个民族，说一种语言。如果他们继续下去，从此不论他们决定做什么事，都会成功。

7来，让我们下去，混乱他们的语言，使他们再也不能明白彼此的话。”

8于是雅威把他们驱散到世上各地，他们就不再建造这城。

9人称那地为“巴贝耳”，因为雅威混乱了全地的言语，并把他们驱散到各地去。

10以下是闪的子孙。当闪一百岁时，也就是洪水后第二年，他生了阿帕革沙得。

11生下阿帕革沙得之后，闪又活了五百年，又生了其他的儿女。

12阿帕革沙得三十五岁时，生了舍拉，

13生下舍拉后，阿帕革沙得还活了四百零三年，他还生了其他的儿女。

14舍拉三十岁时，生了厄贝尔，

15生下厄贝尔后，舍拉还活了四百零三年，他还生了其他的儿女。

16厄贝尔三十四岁，生了培肋格，

17生下培肋格后，厄贝尔还活了四百三十年，他还生了其他的儿女。

18培肋格三十岁时，生了勒伍，

19生了勒伍后，培肋格还活了二百零九年，他还生了其他的儿女。

20勒伍三十二岁时，生了色鲁格，

21生了色鲁格后，勒伍还活了二百零七年，他还生了其他的儿女。

22色鲁格三十岁时，生了纳曷尔，

23生了纳曷尔后，色鲁格还活了二百年，他还生了其他的儿女。

24纳曷尔二十九岁时，生了特辣黑，

25生了特辣黑后，纳曷尔还活了一百一十九年，他还生了其他的儿女。

26特辣黑七十岁时，生了亚伯郎、纳曷尔和哈郎。

27以下是特辣黑的后裔：特辣黑生了亚伯郎、哈郎（哈郎生了罗特）。

28哈郎死于他的出生地，就是加色丁人的乌尔，比他父亲特辣黑早逝。

29亚伯郎和纳曷尔都结了婚。亚巴郎的妻子叫做莎拉依；纳曷尔的妻子叫米耳加，是哈郎的女儿，哈郎是米耳加和依色加的父亲。

30莎拉依没有生育。

31特辣黑带了自己的儿子亚伯郎和孙子，就是哈郎的儿子罗特，以及媳妇，就是亚伯郎的妻子莎拉依，一同离开了加色丁人的乌尔，到迦南地去。可是到了哈兰，他们就定居在那里。

32特辣黑活了两百五十岁，在哈兰逝世。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

11.1我们在这里很轻易地便能读出巴贝耳塔的故事，采录了巴贝耳（或巴比伦）的一些传说。这是当时最有名的首都，以砖建的古楼和看起来尚未完成的古塔闻名于世。在11:7节中，圣经作者用了从当时的外邦族传说中撷取的一种涵义模糊的句子；众神害怕人的自大自负，因为人能威胁众神的神圣居所。很明显地，这个故事指责各个时代犯下的罪过。如同洪水的比喻一样，只是一个比喻故事，并不是历史文件。

天主已给了我们去占领那片土地的使命，并使那片土地富饶丰收。但人类放弃这创造性的使命，而更喜欢以自身的方式寻求安全感。人类选择了以国家权力来满足自身的骄傲。为了尝试解决每个社会共存的不正义的难题，纠正社会所犯的过失，人类往往更偏向集中自己的精力，重建一种威信。因而在这些所谓伟大的计划中，有成千上万的人成了被奴役的牺牲品，权力被剥夺。而且这些非正义的、不仁道的行为直至今天，尚未被纠正。这种事实，带来仇恨和压迫，使后代的我们及下个世纪的人群遭受无法抹灭的痛苦和创伤。

唯有主爱能使我们重新相聚，如同友爱的兄弟。天主承诺给亚伯郎的第一件事便是:亚伯郎的后代会将天下万民团结在一起（创12:3）。当圣神在五旬节的时候进入众信友的心中（宗2），他将以爱这种独一无二的语言使人们彼此了解，和平共处（弗2:14—22）。教会的诞生带来了不同种族的信徒和语言。社会中的大多数人也许发展了一种粗暴的男性中心文化，信徒们却能与主合作，创造自我完善的条件，在共同的爱的精神下找到合一。

11·26特辣黑…生了亚伯郎：亚伯郎以后被天主改名为亚伯拉罕。在此我们强调，书中有关亚伯郎的故事，并非每个细节都有历史史实作证。读者要知道，这是一本有关信德的书，书中记述了一个人信德成长过程中必要经历的几个重要典型阶段。就如同任何一位信德成熟的人在他或她的旅程中常会遇见的一样。亚伯郎不过是我们的典型代表而已。

其实纵观圣经全集，不正是一本信德发展成熟史的记录吗？说实话，人不管怎样多少都信点儿什么。这使大多数中的我们有种安全感，而我们也许不必参与进去。因此，无神论者说宗教是鸦片。圣经的信德回答了天主，他呼唤我们进入不断向前的历史中，用不断成熟、更新的信德回答天主的召叫。从亚伯郎身上表现的正是这种信德之光。


牧灵圣经-创 世 纪 第十二章

创 世 纪 第十二章
天主召叫亚伯郎

1雅威对亚伯郎说：“你要离开你的故乡、你的族人和你父亲家，到我指示你的地方去。

2我要使你成为一个强大的民族。我会祝福你，使你名声显赫，人们因你而得福。

3我要祝福那些祝福你的人，我要诅咒那些诅咒你的人，世上万民都将因你而蒙受祝福。”

4于是亚伯郎按照雅威的指示，启程动身。罗特跟随着他。亚伯郎离开哈兰时七十五岁。

5他带着妻子莎拉依、侄儿罗特，和他们积蓄的财物，以及在哈兰所获得的人口，向迦南地前进。他们到了迦南。

6亚伯郎经过这地方又到了舍根地，摩革橡树那里，当时迦南人还住在那里。

7雅威显现给亚伯郎，说：“我要把这土地赐给你的子孙。”亚伯郎就在那里，为向他显现的上主建了一座祭坛。

8从那里亚伯郎又继续前行，来到贝特耳东面的山区，便在那里扎营。贝特耳在他的西面，哈依在他的东面。他也在那里筑一座祭坛，献给雅威，并且呼求雅威的圣名。

9然后出发往乃革布去。

10乃革布地方发生大饥荒，亚伯郎便迁徙埃及，想在埃及留一段时间，因为那地方的饥荒十分可怕。

11在抵达埃及之前，他对妻子莎拉依说：“你是一个美丽的女子。

12埃及人看到你的时候，他们会说：‘这是他的妻子！’他们会杀掉我，让你活下去。

13所以，请告诉他们你是我的妹妹，那么他们会因你的缘故而善待我，保全我的性命。”

14亚伯郎到了埃及，埃及人果然发现莎拉依非常美丽。

15法老的官员看到她，就在法老面前称赞她。她就被带到法老的宫里。

16法老因为她而礼遇亚伯郎。亚伯郎得到许多牛、羊、驴、男仆、女仆、母驴和骆驼。

17但是，雅威因为莎拉依的事，降下严重的瘟疫，打击法老和他全家。

18法老叫来亚伯郎，对他说：“你对我做了什么事？

19你为什么说她是你的妹妹？因了你的话，我才娶她为妻。现在，我还回你的妻子！你带她走吧！”

20法老命他的仆人送走亚伯郎和他的妻子，带上所有属于他的东西。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

12.1经文显示了古以色列的地理基本状况。在美索不达米亚肥沃的河谷和迦南平原之间形成了拱形月弯地带。在这个月弯的内部延伸的地带，总有游牧人为他们的牛羊群寻找草地。

这些游牧民族属于阿摩黎人。亚伯郎是其中的一个家族。亚伯郎和他的家族携带着牛、羊群从乌尔移居到哈兰（11:31），并在该地定居下来。

亚伯郎年老的时候，他家族周遭的很多人都开始往南移，去寻找更好的土地。为什么他要和这些人一起走呢？他的生命已过了大半，糟糕的是他还没有儿女。这样一个人还可能获得新的生活吗？但是天主召唤了亚伯郎:“离开你的家园，未知的事情在等着你：”因此亚伯郎离开了自己的家园，开始了寻找。当时他唯一清楚的只有天主的召叫，让他到南部去，他坚信天主会赐予自己一生都在寻求的东西：后代和土地。

到我指示你的地方去（1）:天主将土地和后代许诺给亚伯郎，亚伯郎全心欢欣地接受了这些许诺。

他虽然年纪已高，但心中依旧有勇气去渴望那追求了一生的梦想。他的灵魂依旧开阔，有对未来的憧憬和期待，他这种自我更新的能力和接受新事物的愿望使天主喜悦不止，比他的善行更能取悦天主。我们在这里看见在远古的时代，人们对自我延续的顽强追求和不舍精神，也许正是天主利用了人类的这个韧性才使圣史成为现实。

我要使你…名声显赫（2）：事实上，亚伯郎那时已近高龄，他的名字也将要消失，不再被后人记起。是天主改变了他的命运：天主召叫了他，使他从一无所有到后世留名。在天主之爱的滋润下，他从虚无的存在中获得新生命（谷12：26）。

世上万民都将因你而蒙受祝福（3）：在一个破碎的世界中，人人都保护着自己的财富土地。天主却选了一个没有土地的人来展现他的天国全景，使所有的人群得以承受他大慈大悲的爱情而集聚一堂。从这一刻起，天主选择了贫苦的人，连生活都不保的人来拯救世人。因为全善天主能以贫困和患难中的人来传播他的旨意，正如向亚伯郎，天主许诺了他“落叶归根的国度”（希11：10）。

几点信德道理：

亚伯郎离乡的时刻,已完全显示出了真正的信德。

1.信德始于天主的召叫：我们的信德和皈依并非自己的功劳。拿亚伯郎来说，他的离乡并非自己的冲动或异想天开，这也不是一次他可直接回答“是”与“否”的天主的邀请。

刻不容缓地回答天主的召叫，几乎发生在每一个伟大的先知或圣人身上。由于人性和天性上的矛盾冲突，我们的生活不断地在善与恶交错的洪流中漂泊，如在异乡。天主从人内心本性上的召叫，就成了人类重新获得自由的唯一方式。人类自己创造了一个多种文化的世界。多种多样的文化和意识形态使我们生活在一种限定的条条框框中，我们无法超越这种自我。要想在充满了色彩的世界中清楚地看见我们肩负的真正使命，我们就必然需要天主的召唤，细心倾听他的声音。唯有如此，我们才可能超越旧我和特定的环境，找到真善美的天主。

2.信德帮助我们了解全人类得救之福恩，我们愿为天主计划作奉献：“世上万民都要因你获得祝福。”（3）天主似乎常在起初答应我们个人的期望。但他利用我们自己的“小计划”来实现他的“大计划”。要想追随耶稣，我们就应该全然相信天主对我们的承诺：我们的使命是成为这个世界的“盐和光”（玛5：13—16）。

3.信德引导我们与过去绝断：信德推动我们向前看，使我们有勇气告别每一个“过去物质生活”为我们带来的安全感、温暖感。从焦虑、怀疑、期待到平和安祥、充满信心的信任和信赖，这一次次的蜕变加深了信德，使新我脱颖而出。

人们出生长大离开父母，选择种种生活道路，信德能使我们用积极的态度去面对人生，去克服更困难、更有挑战性的现实。这些考验能使人全心全意地投入到服务天主的社会活动中去，唯有信德引领人抵达成熟之境。

4.信德是一场充满意外的旅程：现今的世界中，许多人将生命建筑在人类智慧的标准上，觉得自己知道生命的何去何从。拥有信德的人却在寻求天主的启示和语言，虔诚地期待天主的指引，并将“他的旨意”奉行在人间，付诸现实生活中。对这样的一群人来说，在生命的尽头，他们将感知一种更完善更成全的“义”和“道”。那是一种超越人类所有“义”和“道”的全美全善全义，那也就是天主本身（玛5:20；路12:32；希11:13）。

亚伯郎的子孙：见玛3:7；若8:33；宗3:25；13:26；罗4:13；迦3：8。

我们应就亚伯郎的宗教信仰将以上所列特性作细心考虑，因为它们修正和完善了我们的信仰生活。事实上，在我们的传统里，以下的问题处处可见：

我们注重鬼神，不信天主。

我们只视天主为非位格化的“天”或内在的“天理”，甚至到了否定了他的存在性的地步，没有认识到天主是位既在受造物内，又超越受造物的主。但不同的他，可以与我们每个人建立关系，召叫我们。

我们太多强调团体（即家庭和社会）的宗教生活及责任，忽略了个人的选择和决定，所以宗教成为社会与文化事件，大于个人的承诺和内心的归依。

12.10告诉他们：你是我妹妹，那么他们会因你的缘故而善待我（13）：有些人会对当时部落及亚伯郎本身的道德低落感到难以置信。事实上人类的“道德意识”也在“进化中”挣扎不定。天主召唤亚伯郎和他交朋友时，并没有一下子就将他整个改变过来。正如任何一个其它的民族，天主子民的道德观也非一日所成，而是经历了漫长的数世纪的转变才逐渐形成：天主是有耐性的。

天主已预许亚伯郎一块地。但并没告诉他是哪儿？怎么得到它？亚伯郎以为是在埃及，因为埃及土壤肥沃比巴勒斯坦干燥的丘陵地好多了。为了活命，他不得不将妻子让给埃及法老。

献出了妻子，等于与法老达成盟约。不久之后，以色列人便受到教训。与埃及订约不如与天主订立盟约。何况莎拉依是他的原配，将给亚伯郎生一个继承人。亚伯郎这次由已作主，忽略了等待天主安排的举动，差点儿使他失去了一切。

我们后来读到天主没照亚伯郎所愿领他踏上沃土，反而使他的后代在埃及尝尽了为人奴隶之苦。


牧灵圣经-创 世 纪 第十三章

创 世 纪 第十三章
1亚伯郎从埃及往乃革布去,带着他的妻子和随身财物,罗特也跟着他同去。

2现在亚伯郎十分富有,拥有许多牲畜和金银。

3他一程接一程地赶路，从乃革布到了贝特耳，来到他曾扎过营的地方,那里位于贝特耳和哈依之间,4他曾在那里建筑祭坛,呼求雅威的圣名。

亚伯郎与罗特分离

5罗特与亚伯郎同行，他也拥有羊群、牛群和帐篷。

6但那地方容不下他们，因为他们的产业太多，而地方太小，无法住在一起。

7看管亚伯郎牲畜的人和看管罗特牲畜的人，常常争吵。（当时住在那里的还有迦南人和培黎齐人。）8亚伯郎对罗特说：“你我之间不要有争执，我的牧人和你的牧人之间也不要争执，因为我们是至亲！9所有的地方不是都在你面前吗？让我们分手吧。如果你选左边，我就选右边；如果你选右边，我就选左边。”

10罗特举目远眺整个约旦河谷平原，都有充沛的水源灌溉。（在雅威毁灭索多玛和哈摩辣之前。）从这里直到左哈尔一带，好像雅威的乐园，又如埃及地。

11罗特选择了约旦河谷，他又向东迁移。他们就这样彼此分开了。

12亚伯郎定居在迦南地，而罗特住在河谷平原的城镇中，并且逐渐向索多玛游牧迁移。

13索多玛人非常邪恶，在雅威面前是大罪人。

14罗特离开亚伯郎之后，雅威对亚伯郎说：“请你举目巡视这里，眼观东西南北地方，

15我要把你视力所及的土地，永远赐给你和你的子孙。

16我要使你的子孙多如地上沙粒，若谁能数得清地上的沙粒，他也许能数得清你的子孙后人。

17起来吧，纵横走遍这片土地，因为我要把它赐给你。”

18于是亚伯郎迁移他的帐篷，来到赫贝龙的玛默勒橡树那里定居下来。他在那里为雅威建造了一座祭坛。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

13.5亚伯郎的仆人和罗特的仆人之间发生了争执。在个人利益和与他人和平共处之间，亚伯郎把后者看得更珍贵。所以他请罗特先挑选自己的土地。这次亚伯郎明白了：不论天主预许他什么地方，他绝不再怀疑。

如果你选左边，我就选右边（9）：在此亚伯郎内心的信德已使他拥有了一种智慧。他还不知道他将要选择的土地，正是一块奥秘之地的象征，那“奥秘之地”就是在我们内心的“天主之国”。

但是亚伯郎自己并没有先选择，他让罗特先做选择。他是出于爱而这么做，但自己并不知道。在表面上罗特拥有了较好的部分，但事实上，他却失去了它。

我要把你视力所及的土地，永远赐给你和你的子孙（15）：指的是迦南沃土，即今天的巴勒斯坦。那是一片流奶与蜜的土地（户13：27），一片盛产丰收的土地。但亚伯郎自己却得不到它，天主只承诺了那片土地将是他的，那时迦南人正占领着那片土地。

经历几个世纪的努力，天主通过对一片土地的承诺组建了一个民族。这是因为如果没有天主赏赐的特殊希望，如土地或家园，我们就很难发现做为天主之子的尊严。人的性格只有在拥有了爱护的对象时才能发展起来。


牧灵圣经-创 世 纪 第十四章

创 世 纪 第十四章
1那时候，史纳尔王阿默辣斐耳、艾拉撒王阿黎约客和艾蓝王革多尔老默尔，以及哥因王提达耳，

2出兵攻打索多玛王贝辣、哈摩辣王彼尔沙、阿德玛王史纳布、责波殷王舍默贝尔，以及贝拉王，叫做左哈尔，

3他们都到息丁山谷集合（也就是盐海）。

4他们曾受过革多尔老默尔长达十二年的统治，到了第十三年，他们脱离了他的管辖。

5第十四年，革多尔老默尔和诸多联邦国联合出兵，在阿市塔特卡尔纳殷的地方击败了勒法因人，同样在哈木击败了组斤人，在克黎雅塔殷平原击败了厄明人，

6在曷黎人的色依尔山击败了曷黎人，一直杀到靠近旷野的厄耳帕兰。

7他们回兵直达卡德士（又称为：“审判泉”），征服了阿玛肋克人全部的土地，和住在哈匝宗塔玛尔的阿摩黎人的土地。

8于是索多玛王、哈摩辣王、阿德玛王、责波殷王和贝拉王左哈尔，联合出兵在息丁山谷严阵以待，

9对抗厄蓝王革多尔老默尔、哥因王提达耳、史纳尔王阿默辣斐耳和厄拉撒王阿黎约客，正是四王与五王交战。

10息丁山谷有很多沥青坑洞，索多玛王和哈摩辣王逃走时，有些人跌进坑里，其余的人逃到山里去避难。11敌军抢走了索多玛和哈摩辣所有的财物和粮食，

12他们也掳走了亚伯郎的侄儿，即住在索多玛的罗特和他的财产。

13有个逃出来的人，将这事通报了希伯来人亚伯郎。当时亚伯郎住在阿摩黎人玛默勒的橡树区。玛默勒是亚伯郎盟友厄市苛耳和阿乃尔的族人兄弟。

亚伯郎和默基瑟德

14亚伯郎一听说他的侄儿被掳去了，就率领他家族的三百一十八位壮士和士兵出发，

15追击到丹，他连夜分队袭击了那些贼寇，击败了他们，追杀他们到大马士革以北的曷巴。

16他帮助众人夺回所有的财产，也救回他的亲属罗特，以及妇女和民众。

17亚伯郎打败革多尔老默尔和与他同盟的国王之后，索多玛王在沙委山谷（就是君王山谷）迎接他。

18撒冷王（希伯来文即和平的城市）默基瑟德带了面包和酒来。他是至高天主的司祭，

19他祝福亚伯郎说:“愿至高的天主，天地的创造者祝福亚伯郎！

20愿至高的天主受到赞扬，他使你的敌人败于你的手里！”亚伯郎拿出战利品的十分之一，赠给默基瑟德。

21索多玛王对亚伯郎说：“你把战利品都拿回去吧！但把人交还给我。”

22亚伯郎对索多玛王说：“我对至高天主，天地的创造者举手发誓：

23我不要任何属于你的东西，就是你的一根线、一根鞋带我也不要。免得以后你会说:‘我使亚伯郎发了财’。

24我自己什么都不要，但请你把我仆人吃用的东西留下。请你把我盟友阿乃尔、厄市苛耳和玛默勒的那几份也留下”。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

14·14此章包含了一个传说，这个很晚才被插入圣史的传说源自于何处呢？作者是不是想借赋予伟大业绩来增加亚伯郎的光荣呢？

不管怎样，天主想通过这段看起来根本不重要的故事表达两项讯息：

默基瑟德…是至高天主的司祭（18）:他并没有像亚伯郎一样默感天主的启示，但通过他自己特有的一种方式，他明白召叫亚伯郎的那个人是谁,他也感到亚伯郎是个不寻常的人。被天主召叫的人永远不会是孤立的,因为他们总是能遇见天主其他的朋友。

亚伯郎付出了十分之一，然而他离开的时候是个更加富有的人：喜悦使他精神更加富有，从一个陌生人的口中，再次肯定了天主对他的祝福，这种喜悦是无法形容的。

我决不要任何属于你的东西（23）:亚伯郎不会带走任何迦南的物产，唯有默基瑟德的祝福。

默基瑟德带了面包和酒来（18）：默基瑟德真是个怪人。以色列的传统中，国王并不做司祭的工作，他们更不会在祭献中献面包和酒。在（咏110和希5：6和7）将默基瑟德视为基督的形象，唯一的司祭。当默基瑟德献上面包和酒时，已显示了天主为天下万民恩赐的基督的来临。


牧灵圣经-创 世 纪 第十五章

创 世 纪 第十五章
天主与亚伯郎立约

1这事之后，雅威在一个异象中对亚伯郎说：“亚伯郎，不要害怕，我是你的盾牌，我要给你丰厚的赏报！”

2亚伯郎说：“我主雅威，我至今没有儿子，你给我赏报有什么用啊！所有的产业只好让大马士革人厄里厄则尔继承。

3你没有赐给我儿子，所以我只有让自己的家仆继承产业了。”

4雅威答复他说:“厄里厄则尔不会继承你的产业，你的产业将由你的亲生骨肉来继承。”

5于是雅威把他带到帐篷外面，对他说：“抬头看看天空，你能数得清天上的星星吗？你的子孙将会像这天上的星星一样多。”

6亚伯郎相信了雅威。因着他的信德，雅威嘉许他为义人。

7他说：“我是雅威，把你从加色丁人的乌尔带出来，我要把这地方赐给你，作为你的封邑产业”。

8亚伯郎说：“上主雅威，我怎么知道这地方将属于我呢？”

9他回答：“拿一只三岁大的母牛、一只三岁大的母山羊和一只三岁大的公绵羊、一只斑鸠，还有一只雏鸽。”

10亚伯郎就把这些动物拿来，每只切成两半，每一半与另一半相对排好，但是他没有把飞鸟剖开。

11有些鸷鸟飞下来啄食，亚伯郎把它们赶走了。

12太阳西沉时，亚伯郎感到浓浓的睡意，朦胧看见一大片阴影包围了他，不禁一惊。

13于是天主对他说：“我老实跟你说，你的子孙后代将流落他乡异地，为人奴仆，受人凌辱欺负四百年。14但我要惩罚那奴役他们的国家，你的子孙离开那里的时候，会带走很多财产。

15至于你，你将享尽天年，平安地回归祖宗行列。

16到了第四代，你的子孙会回到这里，因为至今阿摩黎人的罪行尚未满盈，我还不想赶走他们。”

17太阳下山，夜幕低垂时，一个冒烟的火炉和点燃的火炬经过那些分成两半的肉块中间。

18雅威就在那一天与亚伯郎订立盟约，他说：“我要把从埃及河到幼发拉底河的土地，赐给你的子孙后代。

19就是刻尼人、刻纳次人、卡德摩尼人、

20赫特人、培黎齐人、勒法因人、

21阿摩黎人、迦南人、基尔加士人和耶步斯人的土地。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

15：2我主雅威，我至今没有儿子，你给我赏报有什么用：人到了特定的年龄，极易产生担忧情绪。特别是对生活中较重要的几大主题：婚姻、子女和他们的工作。正是在这种极易焦虑的时刻，亚伯郎表示出了他对天主的信德：他相信一个看似不可能的承诺，这正是亚伯郎和天主友谊的开始。

因着他的信德，雅威嘉许他为义人（6）：天主没对他说：“因为你是善人”，也没说：“因为你为我服务多年。”但是“当我对你说：不用害怕时，你就把一切担忧交付到我手中。”

雅威就在那一天与亚伯郎订立盟约（18）：在整部圣经中，多处提到了“盟约”，究竟天主和人订盟约是什么意思呢？

天主爱所有的世人并想拯救他们，即使世人并不认识主。天主首先想做的便是引导人类，使人性走上完善成熟的旅程。为此，少数人应先懂得如何接触天主，与天主沟通。个人的沟通将是一份非常珍贵经验的开端。

如此，在整个历史中，天主依照自己的计划和永恒的选择，召唤那些他所选择的人。在与那些爱徒订立一种誓言、一种约定的同时，他给予他们许多表现忠诚的机会；换句话说，真正了解认识天主的人，都视天主为真朋友，永远可靠的朋友。进一步来说，天主和人订约时，也给了人机会以找寻一个更加完美的生命。这正是做教友的基点。每一个入教的人都和自己心中的天主立下了盟约：有盟约又去付诸实践的人，便会享受一个做教友的深层快乐，生命也得以创造和更新；这样的教友已找到了活生生的天主。他就蕴藏在生活中，并超越且指引着我们的生活。他是每个人心中的主，是我们灵魂的朋友和慰藉，是我们灵魂的源泉和归依。这样的主，我们该如何去沟通呢？这是我们教友日常的德修功课。

在人类历史上，天主开始救赎工作之初，有一个人分享他的秘密，体会他救赎大业的涵义：“亚伯郎相信了雅威”。靠着这样的信德，天主永恒的神谕能长存于一位信徒心中，而这比任何善行都更有价值。从那一刻起，天主就和亚伯郎结下了永远的、神秘的关系：就是盟约。

天主依照当时的习俗和亚伯郎订约。签订合约时，双方必须在祭献动物的两半之间通过（耶34：18）。亚伯郎遵行了这个仪式；而天主呢，则用火来作他临在的代表。

故而信德使我们成为“天主的朋友”：见哈2：4；迦3：6；希11：11；罗4：2。


牧灵圣经-创 世 纪 第十六章

创 世 纪 第十六章
依市玛耳的诞生

1亚伯郎的妻子莎拉依没有生育子女。她有个埃及女仆叫哈加尔。

2莎拉依对亚伯郎说：“雅威使我不能生育，你去与我的女仆同房，或许她能替我生一个孩子。”亚伯郎同意莎拉依的话。

3那时亚伯郎到迦南地已经十年了。于是妻子莎拉依将她的埃及女仆哈加尔交给亚伯郎为妾。

4亚伯郎与哈加尔同房，哈加尔便怀孕了。哈加尔知道自己怀孕了，对女主人的态度就不恭起来。

5莎拉依对亚伯郎说：“这都是你的错，我把自己的女仆送进你怀里，现在她知道自己怀孕了，就瞧不起我，让雅威在你我之间主持公道吧。”

6亚伯郎对莎拉依说：“你的女仆属你权下，你想怎么办，就怎么办吧。”于是莎拉依就不客气地虐待哈加尔，哈加尔实在受不了，就逃出来。

7雅威的使者在一块荒地的水泉旁发现了哈加尔，（这儿就是通往叔尔路上的一个水源地。）

8使者对她说：“莎拉依的女仆哈加尔，你从哪里来？要去哪里？”她说:“我从女主人莎拉依那里逃出来。”

9雅威的天使对她说：“回到你的女主人那里，谦卑地顺服她。”

10雅威的使者又对她说：“我会使你的子孙增多，多得无法胜数。”

11使者又说：“现在你已怀孕，你将生一子，你要给他取名为依市玛耳，因为雅威已经知道你的痛苦了。12你的儿子将是野驴般难驯服的人，处处与人为敌，人们也与他为敌。他要与众兄弟对搭帐篷。”

13哈加尔遂将那跟她说话的雅威称为“你是看顾我的天主”。

14因此，这口井被称为拉海洛依（生存与看顾）。这井位于卡德士和贝勒得之间。

15哈加尔生了一个儿子，亚伯郎把哈加尔为他生的孩子取名为依市玛耳。

16哈加尔生依市玛耳时，亚伯郎已经八十六岁了。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

16.1亚伯郎担心天主的诺言不会实现。天主许诺给这老人的儿子，为什么不能借由他妻子的侍女哈加尔生出呢？莎拉依可将他认为自己的儿子？但天主一直沉默不语，让亚巴郎凭自己的良心和感觉去决定他的生活。

事实证明，亚伯郎自己的计划失败了：天主许诺的继承者并非通过“血肉之躯”而来，不按照人的法律生效；却是必须由天主的介入和他亲口答应实践，亚伯郎才得到了预许的继承子嗣：他是奇迹的儿子！我们由此看到天主是自由的艺术创造者，他宁愿挑选他认为适当的时机来创造奇迹，绝不受任何约束。我们人类会惊奇万分地看见，只有天主能使“不可能”成为“可能”。

回到你的女主人那里（9）：这是主对许多为忍受不义的人说的话。在一个自由竞争，充满阶级意识的社会里，人们有时必须接受屈辱的工作才不会使自己家人受饿。对许多年轻人来说，完成学业并没有给他们带来任何的经济保障，他们常常苦于自我价值的无从实现，为维持生计，以致屈尊就卑。我们往往总认为自己的价值超过社会上他人给我们的评估。虽然这是一种积极的思维方式。但有时因着环境的限制，天主好似在使人忍屈受辱，这时我们就应该借着信德来信赖主和他圣神的规划。他很可能是为我们准备更大的任务而如此行事的。我们若能常存如此的心愿：天主召唤我们，是为有一天能使我们自由地为天主所用，自由地全心奉献给他。为他而服务于世上有精神桎梏的人。那么我们就会停止抱怨，不再自艾自叹，平心静气寻找天主给我们预备的道路。让我们细心去倾听天主的话。

拉海洛依（14）可以译成：生存与看顾。这当然是词源学上异曲同工之妙。不过，此段经文引用这意乃为显示哈加尔的信德经验：“亲见了一位活着并洞悉一切的主，使我们的信心倍增。”

异象和天使：

圣经中的天使和天神与中国传统的信仰鬼神怎么比较？从张劲松所写“中国鬼信仰”摘录一段如下：

自从殷周出现了“神”以后，在中国才有了神的观念，由此，在民间信仰中才有了鬼和神两大系统。鬼神首先在统治阶层分家。为了圣化统治，君主称神主，帝都称神帝。以后扩大到将受人尊崇的、美好和吉祥的象征都称做神，如祖先为神祖，龙为神龙，凤凰为神鸟等。为神设庙祀奉。而鬼却是渺小的，丑恶的，有害的。神与鬼的关系是天上与地下，镇压与被镇压的关系。在圣经里天使被视为是天主所造的神灵，如同是天主的信差或助理，为特别传达讯息而受差遣。撒殚就是叛逆的天使，因不听命，走上邪恶岐途。

我们对文中出现的天使应做怎样的解释呢？古希伯来人中天使的概念是否和现代人的相同？这是圣经作者的一种喻意手法？还是有着其它更深的意义呢？首先澄清以下几点：

我们不可将众天使和“雅威的天使”弄混。众天使的概念只是在旧约的最后几本书中才出现（当然新约中也有）。而在此天使意指：精神的受造物，在世界的秩序和人类的救赎中有其应有的地位，例如匝1和2章，达9：21和10：21。还有一种解释，就是古希伯来人把自己解释不清的事归于“雅威的天使”，或雅威的使者送来雅威的旨意，表达天主对他们生活和重大事件的参与。例如有一次传染病奇妙地毁灭了亚述的军队，人们把这归功于“雅威的天使”，（亦请比较撒下24：16）。因为人们知道没有人能面对面地亲见天主，因而若有人看见了异象，他们就自然地称那异象为“雅威的天使”（民6：11）。

整部圣经都在讲一个事实：即对于寻求天主的人，天主总是以各种不同的方式来显现自己，作个人沟通。他有时利用事件来说话，启迪那些领悟了他圣言的人的心灵。他借着我们的直觉和梦来说话与沟通；也借异象或言语来表达他的旨意。有时候，比如对先知，他会用一种更直接的方式来沟通他的信息，用一种非常亲近和灵感的方式，使先知听见他慈爱的声音。

因为时代和文化的差异，古希伯来人有着不同于我们今天的精神表达方式。因而我们对圣经中有关异象或天主旨意的解释不能照单全收。有时情绪的冲动占据了人的内心，人们也会在内心进行多层次的对话，而把这种对话解释成和天主或魔鬼的对话，我们应分清楚这种对话是自我思维意识的争斗，还是天主超常的参与。天主很多时候确实通过人心灵来对话，展现他的全善全美（苏7:10，列上3:4）。

我们对天主的理解随着人类的进步而变迁，随着人性的成熟而逐渐更清晰。那么天主为古代圣民的种种圣迹看起来不同于今天他留给我们的神迹。天主对圣经记载初期的子民，显然地用了较直接的、明显可见的方式昭示神迹异象。不过，他的方法比较原始一点。

对于今日的我们，则有所不同。自从基督复活并派圣神来临后，我们与他结合，在他教会内已能看到所有的启示和最大、最清楚的神迹。但是天主对一些他选中的人，仍保留了特殊的方式，以特殊的爱情浇灌他们的心灵，以特殊的引导启示他们去实现天主的旨意。借着他们，天主一次一次地唤醒整个人类的精神。


牧灵圣经-创 世 纪 第十七章

创 世 纪 第十七章
亚伯拉罕：万民之父

1亚伯郎九十九岁时，雅威显现给他，对他说:“我是全能的主。你当在我面前努力，做个诚实正直的人！

2我要和你订立盟约，使你家族日益繁盛。”

3亚伯郎俯伏在地，天主又对他说：

4“这是我与你立的约：你将成为万民之父。

5你不再叫亚伯郎，而要叫亚伯拉罕，因为我将使你成为万民之父。

6你会声名卓著，子孙繁多，发展成很多很多邦国，许多邦国的君王将从你的部落产生。

7我要在我和你以及你的子孙之间，订立盟约，世世代代永久的盟约。我是你的天主，也是你子孙后代的天主。

8我会把你现今侨居的地方，就是迦南全境，赐给你和你的子孙，当做永久的产业，我将是你子孙后代的天主。”

割损礼

9天主对亚伯郎说：“你和你的子孙，世世代代，都要遵守我的盟约。

10这是我和你订立的盟约，也是和你的子孙订立的盟约：你们当中每一个男子都要行割损礼，

11割去自己的包皮，作为我和你们之间盟约的标记。

12你们中的每一个男子，生下来八天之后，都要接受割礼，一代接着一代。

13那些在你们家庭出生，或从外国买回来当奴隶的男子，也都要接受割礼。这样一来，你们的身上将带有我永久的盟约。

14凡是没有接受割损礼的男子，没有割去身体的包皮，将被族人驱逐出门，因为他没有遵守我的盟约。”

15天主对亚伯郎说：“至于你的妻子莎拉依，你不要再叫她莎拉依，而要称她莎拉。

16我会祝福她，赐给你一个由她而生的儿子。我会祝福她，使万国由她而兴起，她的后代将出君王。”

17亚伯郎就把脸俯伏在地，他笑着自言自语说：“一个百岁的男人会生子？九十岁的莎拉能生孩子吗？”18他就对天主说：“只要你能接受依市玛耳就好了！”

19但是天主说：“不！我要你的妻子莎拉生下你的儿子，你要给他取名为依撒格。我要与他和他的子孙订立永久的盟约。

20至于依市玛耳，我听从你的请求；我会祝福他，使他多子多孙，家族昌盛。他将成为十二个王国的族长，我会使他成为一个强大的民族。

21但是我会与依撒格订立我的盟约。明年此时莎拉会生下这孩子。”

22天主对亚伯郎说完,就离开了他。

23亚伯郎按照天主告诉他的话，当天将他儿子依市玛耳，以及出生于他家的男子，和他买回来男仆，总之，所有家中的男丁召来，割去他们的包皮。

24亚伯郎接受割礼时，已经九十九岁了，

25他的儿子依市玛耳十三岁。

26他和他的儿子依市玛耳在同一天行割礼。

27他家中每个男子，不论是生于他家的，或是他用钱从外地买回来的奴仆，都与他一同接受割礼。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

17.1亚伯郎一词的意思是：尊敬的父亲,而亚伯拉罕的意思是：众人的父亲。天主改了他的名字，标志着他新生活的起点,使他自己的生活和他的名字相符。耶稣也以此种方式对待第一个教会的首领：（若1：42）。

17.9割损礼曾是东方古老的一种习俗，意指割除男性生殖器上的包皮。割礼是一些古老部落宣告一位男性成年的仪式，也是一种确保部落繁衍昌盛的古老宗教仪式。然而对以色列来说：割损礼有一层新的含义：割损礼是属于选民的明显标志。族外的人只有透过割损礼才有办法进入以色列的宗教团体。

你们的身上将带有我永久的盟约（13）已婚的女人戴着与丈夫交换的婚戒，表示自己和丈夫之间的盟约。对那些参加某种团体组织的人来说也是如此，每个成员都喜欢拥有团体的标志。亚伯郎的男性后裔应有归属“天主选民”的不灭标记，那便是割损礼。

先知教诲我们，如果只有肉体的割损而没有“心灵割损”的陪伴，那是没有价值的。心灵的割损消除我们的罪恶。外在的标记并非天堂的保证。如同入教受洗：我们加入教会成了基督徒，并不是说我们已拥有了天堂的入门票。入教有标志，在于时时提醒教友们能在爱的团体中实现基督精神和理想，我们必须身体力行，使我们加入团体的标记拥有现实的意义。有很多教友在举行了庄严的领洗仪式后，渐渐远离了我们的团体。

对基督徒来说，“是否行割损礼”并不重要（宗11：3-5，迦6：15）。许多犹太人的习俗如安息日，禁食猪肉，圣殿的牺牲和仪式等规定，对基督徒而言，在耶稣来临时将成为圣神与真理敬拜的补充。（哥2：11；2：16-22）。


牧灵圣经-创 世 纪 第十八章

创 世 纪 第十八章
雅威拜会亚伯郎

1天正热的时候，亚伯郎坐在帐篷的门口，此时，雅威在玛默勒橡树附近显现出来。

2亚伯郎抬头，看见三个人站在附近，就跑出帐篷门口，迎接他们。他俯伏行礼，

3对他们说:“大人，如果我已在你眼中蒙恩，就请不要从我身旁这样走过。

4我叫人拿一点水来，你们洗洗脚，请你们在树下休息片刻。

5既然你们来了，我去拿些饼来，你们吃了才有力气，好继续赶路。”他们说：“就照你的意思做吧！”

6亚伯郎赶快进帐篷，到莎拉那里，对她说:“快去拿三斗好面粉，揉了烘成饼。”

7亚伯郎又跑到牛群里，选了一头肥嫩的小牛，交给仆人，叫他们赶快宰杀煮熟。

8亚伯郎拿了牛油、牛奶，以及仆人做好的牛犊，端到他们面前。他们吃的时候，亚伯郎一直站在树下侍候。

9他们问他：“你的妻子莎拉呢？”亚伯郎回答：“她在帐篷里。”

10雅威就说：“明年这时候我会再回来，莎拉将生下一个儿子。”莎拉正站在那人的背后，靠近帐篷的门口，听见了他们的谈话。

11亚伯郎和莎拉都很老了，莎拉的月经已停止。

12莎拉笑着自言道：“我年老力衰，我丈夫也老了，我们怎么还能行房事呢？”

13雅威对亚伯郎说：“为什么莎拉笑着说：‘现在我年纪已大了，真的还会生孩子吗？’

14难道还有雅威办不到的事情吗？明年这时候，我会再回来看你们，到时候莎拉会有一个儿子。”

15莎拉害怕了，否认说：“我没有笑。”但是那位说：“你的确笑过。”

亚伯郎为索多玛求情

16这三人起身，往索多玛去。亚伯郎跟着，为他们送行。

17雅威说:“我要做的事，怎么能瞒着亚伯郎？亚伯郎必将成为一个强大的民族，

18因着他，普天之下所有的邦国将受到祝福，

19因为我已经拣选了他，要他训导自己的子孙和未来的家族，遵守雅威的道，伸张正义。果真如此，我就可在亚伯郎身上实现自己的诺言。”

20雅威说：“索多玛和哈摩辣的罪恶深重，要求伸张正义的呼声很高。

21我要下去看看对他们的控诉是否真实，把事情弄清楚，看到底是不是那样。”

22他们中的两人转身向索多玛走去，但是亚伯郎仍站在雅威面前。

23亚伯郎走上前说：“你真的要让义人和恶人一同毁掉吗？

24这城或许还有五十个好人，你真的想毁灭他们吗？你不会因这五十个义人的缘故，而赦免这地方吗？

25你不能让好人和坏人一同毁灭，你也不能让坏人和好人一起受罚。你不能做那样的事！审判大地的天主一定是公正的！”

26雅威说:“如果我在索多玛找到五十个好人,我会因着他们而赦免整个城。”

27亚伯郎又说：“我知道，我这样对主说话，实在是胆大妄为，我卑微如土！

28假如还差五个才能凑成五十个义人，你会因为少了这五个而毁灭这城吗？”雅威回答：“如果我找到四十五个义人，我也不会毁灭这城。”

29亚伯郎又对他说：“如果只有四十个义人呢？”雅威回答：“为了这四十个义人，我不会毁灭这城。”30亚伯郎又继续说：“愿我的主不要生气，让我再跟你说。如果城里只有三十个义人呢？”雅威回答：“如果我在这里找到三十个义人，我也不会毁灭这城。”

31亚伯郎接着又说：“现在我非常大胆地对我主说，如果只能找到二十个义人呢？”雅威说：“为了这二十个义人，我也不毁灭这城。”32但是亚伯郎坚持说：“愿我的主不要动怒，请让我再说一次。如果只能找到十个义人你怎么办呢？”雅威回答：“仅为了这十个义人，我也不会毁灭索多玛。”

33雅威对亚伯郎说完，便离开了。亚伯郎就回家了。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

18.1天主的许诺是针对亚伯郎的后代而言。亚伯郎自己在有生之年看不到诺言的实现。

但是天主给了这位朋友一个实现梦想的机会：依撒格在奇迹般的环境中出生了。所以亚伯郎的后代想像他们比其它民族更优秀，犹太种族必会得救，这是很合逻辑的（路3：8）。但是天主只承认依撒格的后代是他诺言的继承人，因为依撒格是奇迹之子，是莎拉的儿子，不是女奴的儿子。这恰恰证明了一点：没有人可以因为生于特殊的家庭而对天主有任何特殊要求。我们应效仿和追随亚伯郎的信德程度，那决定天主的诺言是否有机会实现（迦4：21-31；罗4：13-17。）

下面这个故事寓意不凡:天主在此显出人性特点，要求他的朋友在得到主的祝福之前，先拿出招待客人的热情。也就是天主在给予人诸多恩典之前，期望着他表示出热情款待之心。天主从不独自显现，总有形影相伴的两位天使，三位一体的奥迹未被启示之前，这是一种描写方法，消除普遍拥有的天主孤独的概念。为什么莎拉笑着说（13）：她的笑表达了圣经提供有关地名和种族名称的一种方式：她的儿子被命名为依撒格，这名字非常像希伯来文中“他笑了”的意思。

难道还有雅威办不到的事情吗（14）？请看路1：37；18：27；谷11：22。

18.16我要做的事，怎能瞒过亚伯郎（17）？一旦天主将我们当成他的朋友，他也把对世界的责任给了我们。如同人与人之间的友谊一样，天主与我们之间的厚爱使我们成为与他分享的朋友。天主教诲我们依照他的思想方式去思考，并和他一道行动。他鼓励我们多作祈祷。我们不要以为若能在祈祷中坚持所求，天主就会答应我们。有时我们并不知道自己要求的东西对我们是有害的。如果我们能锲而不舍地去追求他因着慈悲而赐予我们的恩典，天主也会喜悦无比的。他并不想强迫我们得见他的恩典，那些真正符合了他美善心愿的人，自会体验到他的满溢恩宠。当我们放弃了自己的想法时，天主的旨意就清楚显示出来了。‘即使邪恶的人，我也不期待他们接受死亡的惩罚。我期待他们改过自新，重新生活。’（则33：11）

我这样对主说话，实在是胆大妄为（27）：亚伯郎明确坚定地和天主商谈，这种大胆的行为证明了他的信德。这位老人和天主讲话就像是和一位老朋友在生意上讨价还价。读者还应注意到亚伯郎是坐着的，而天主站在他面前。可是后来许多读经的人，认为这种朴质的表达方法有失对天主的尊敬，就改成了‘亚伯郎站在一旁，天主坐着’耶稣说他将侍候他忠信的仆人，就如同仆人侍候主人一样（路12：37）。


牧灵圣经-创 世 纪 第十九章

创 世 纪 第十九章
索多玛的悲惨结局

1黄昏时刻，罗特正坐在城门口，有两个天使来到索多玛。他一看见他们，就起身欢迎，俯伏在地，

2说:“诸位大人，请到我家里来过夜吧，给你们洗洗脚，明天清早起来你们再继续赶路。”他们说：“不，我们就在这广场过夜”。

3罗特极力邀请他们回家，他们便随他去了。罗特烤好无酵饼，准备好餐饭；他们便用起餐来。

4还没等他们上床就寝，索多玛的男人们，由最年轻的到年老的，全都来了，包围了罗特的家。

5他们向罗特喊道：“今晚来你家的客人在哪里？把他们交出来，我们好和他们睡觉。”

6罗特出来见他们，关上身后的门，

7说:“弟兄们，我请求你们不要做这邪恶的事。

8我有两个女儿，还是处女，我可把她们交出来，任凭你们对待她们，但不要冒犯这两位客人，因为他们来我家过夜。”

9但是索多玛人对罗特说：“滚开！你这个外国人，竟想给我们订规矩！现在我们要害你，比整他们还要厉害。”他们用力向罗特冲过去，想冲破他的家门。

10但是来过夜的两个人伸手把罗特带进来，然后关上门。

11站在门口外想冲进来的那些人，不论老少，都突然目光模糊起来，找不到门了。

12这两人对罗特说：“城里还有别的亲人吗？你的女婿呢？叫你的儿女们、女婿们和为你工作的人都离开这儿。

13我们要毁掉这城，因为抱怨这城的哭声非常大，直达雅威的耳际，所以雅威派我们来毁灭这地方。”14罗特出去，告诉女儿的未婚夫们说：“快点离开这里，因为雅威要毁灭这地方。”但他们以为罗特在开玩笑。

15天刚破晓，天使催促罗特说：“快！带着你的妻子，和这里的两个女儿离开！不然，你将会与这受罚的城市同样毁灭。”

16罗特仍迟疑不决，这两人就抓住罗特、他妻子和两个女儿的手一齐离开，因为雅威怜悯罗特。他们把罗特带到城外。

17一出城外，这两人对罗特说：“快逃命去吧！不要回头看；也不要在这平原上的任何一个地方停留，往山上逃！不然，你们也会死啊！”

18但是罗特回答：“大人，我既已蒙恩，

19得了你的帮助，保全了性命，就别让我跑那么远。我怕还没有逃到山上，灾害就来了，我肯定会死。20我想去离这儿不远的小城避难。你看见那个毫不起眼的小城了吗？那只是个小地方，请让我在那儿保全性命吧。”

21天使回答说：“我答应你的请求，我不会摧毁你所说的那个小城。

22但是赶快跑啊，在你逃到那里之前，我不能下手。”这就是为什么人们叫这个小城为左哈尔（希伯来文之意为：毫不重要）的原故。

23罗特抵达左哈尔的时候，太阳已升出地面。

24雅威从天上，也就是从至高天主那儿，把燃烧的硫磺降在索多玛和哈摩辣城里，

25彻底毁灭了那两座城、城镇周围的地区、和城中所有的居民，以及生长在那里的草木。

26罗特的妻子在逃亡时因回头看了，立刻变成了一尊盐柱。

27第二天一大早，亚伯郎来到他曾站在雅威面前的地方。

28他朝索多玛和哈摩辣方向，以及那一大片的平地望去，看到烟雾从地面升起，好像从炉灶里冒出来一般。

29当天主毁灭这平原上的城市时，他想起了亚伯郎，于是在他要毁灭罗特所住的城市时，先救罗特逃离这场灾难。

30罗特虽然带着他的两个女儿逃到了左哈尔，可是他总觉得不安心，因此他又带着两个女儿迁往山上，住在一个山洞里。

31大女儿对小女儿说：“我们的父亲年老了，这地方又没有别的男人，能照世上的礼俗，与我们结亲。32来，我们用酒把父亲灌醉后，与他睡在一起，这样我们可以为父亲传宗接代。”

33那天晚上她们用酒把父亲灌醉，大女儿就进去与父亲同床。罗特自己完全不知这事，不知道女儿何时躺下，也不知她何时离开。

34第二天，大女儿对小女儿说：“昨晚我和父亲同房。今晚我们再给他喝酒，然后你进屋和他同眠。这样我们便可由父亲为部落传宗接代。”

35那天晚上，她们又将父亲灌醉。小女儿进去和父亲同房。他仍然什么都不知道，小女儿何时与他同睡，何时离开，他都不知道。

36罗特的两个女儿由她父亲而怀了孕。

37大女儿生了一个儿子，取名为摩阿布，是今天仍在的摩阿布人的祖先。

38小女儿也生一个儿子，取名为本阿米，是现在仍存在的阿孟人的祖先。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

19.1死海的盐以及为地震所毁灭的两个城市的遗迹：索多玛和哈摩辣。在此可能为我们提供反省材料。在那个时候，人们把各种自然灾害看成是天主对人罪恶的惩罚，而把繁荣富庶看成是天主的恩典。因为这种信念他们写出了上面的故事，有几点我们仍可借鉴：尊重客人，必须把客人当成上主的天使来欢迎；同性恋的泛滥。索多玛和哈摩辣成为圣经史上悲剧性的名字，我们不可以把天主的判断警告当儿戏，更不该觉得天主的话是微不足道，毫无效果的。先知们常用这个灾难为例警告那些拒绝天主的人（见依1:9，则16:49），耶稣也这样做过（玛10:15；路17:29）

以罗特的例子来说，故事强调了天主永远不会忘记他的任何一位子女，尤其当他正为邪恶所围困而孤立无援时。

罗特的回答(8)在我们今天看起来实在难以置信，但是在远古的中东地带，人类的文明刚刚启蒙，人们还没有学会怎样尊重妇女，女人可任由男人差遣。人类的道德观念远离完美。但为了救朋友而牺牲女儿，在当时看来是正当的事。见民十九章中类似的事例。

19.26这是以色列人以不同的古老传说解释部落的起源，以及各部落之间的关系。但积累多年的仇恨已把以色列人、阿孟人以及摩阿布人分开了。所以圣经的解释自然不会赞赏他们。

以色列人记得他们流浪的祖先和环居四周民族的冲突。这里叙述的事件在创世纪中记载过三次，只不过主角是不同的民族,而且情况各不相同（12:14;26:7）。


牧灵圣经-创 世 纪 第二十章

创 世 纪 第二十章
第二十章

亚伯郎和莎拉到革辣尔定居

1亚伯郎离开那里，到乃革布去，定居在卡德士和叔尔之间，而且在革辣尔住了一段时间。

2亚伯郎逢人便说他的妻子是他的妹妹，于是革辣尔王阿彼默肋客派人把莎拉接到宫中。

3有一天晚上，天主托梦给阿彼默肋客，对他说：“她是已婚的女子。

4为此，你要遭到死罪”。但阿彼默肋客还没亲近她，便说：“我主，你会杀掉一个无辜的异教徒吗？

5不是那个人告诉我说：‘这是我妹妹吗？’她自己也承认。我做这事心地纯正，行为正当无邪！”

6天主在梦里对他说：“我知道你行这事心地清白。为避免你犯罪，我才没有让你亲近她。

7现在把这女子还给她丈夫，因为他是一个先知，会为你祈祷，让你活下去。但是如果你不把她还回去，你和你的亲属都会死。”

8阿彼默肋客第二天一大早起来，召叫随从下属，把这些事告诉他们。部属们都害怕极了。

9阿彼默肋客叫亚伯郎来，对他说：“你真不应该对我做这样的事，我哪里得罪了你？你竟险些让我和我的全族丧命，你真不该做这样的事。”

10阿彼默肋客接着又问：“你为什么这么做呢？”

11亚伯郎说：“我以为这地方的人不敬畏上主，他们会因我妻子的缘故而杀我。

12她的确是我妹妹，她是我父亲的女儿，但不是我母亲生的；后来她做了我的妻子。

13当天主要我远离父亲的家门，去外头流浪时，我对她说：如果你对我有情份，那么不论我们去哪里，你要说我是你哥哥。”

14阿彼默肋客叫莎拉回到她丈夫那里，并把一些牛羊和男仆女婢送给亚伯郎。

15他对亚伯郎说：“看，你可以任意使用我的土地，你喜欢住那儿，就住在那儿吧。”

16他对莎拉说：“我要给你哥哥一千个银币，以此证明你是清白的，这样就没有人会指责你的不是。”

17亚伯郎向天主祈祷，天主治愈了阿默彼肋客、他的妻子和女仆，恢复了他们的生育能力。

18原来雅威为了亚伯郎妻子莎拉的缘故，已先使阿彼默肋客的妻妾和女仆不能生育。


牧灵圣经-创 世 纪 第二十一章

创 世 纪 第二十一章
依撒格诞生

1雅威按照自已所说的，赐福莎拉，实践对她的诺言。

2莎拉怀孕了，在亚伯郎年纪很大的时候，为他生下一个儿子，孩子在雅威指定的时间出生。

3亚伯郎将莎拉生的儿子取名为依撒格。并按照天主的吩咐，

4在儿子生下第八天举行割礼。

5依撒格出生的时候，亚伯郎已经一百岁了。

6莎拉说：“天主使我欢笑，凡听说这事的人都会和我一起欢笑。”

7她又说：“谁曾告诉亚伯郎说莎拉会为他哺乳孩子呢？然而，我却在他年老时为他生下一个儿子。”

亚伯郎赶走哈加尔

8孩子渐渐长大，依撒格断奶的那天，亚伯郎举行盛宴庆贺。

9莎拉看到埃及女仆哈加尔为亚伯郎生的儿子正欺负自己的儿子依撒格，

10莎拉就对亚伯郎说：“把这女仆和她的儿子赶走，这女仆的儿子不能与我的儿子依撒格一同分享你的家产。”

11亚伯郎为这事很苦恼，因为依市玛耳也是他的儿子，

12但是天主对他说：“不要为这孩子和女仆担心。照着莎拉说的去做，因为你家族的名将因依撒格而传下。

13但是我也会让女仆儿子的后代形成一国，因为他也是你的儿子。”

14亚伯郎第二天很早起来，给哈加尔干粮和一皮囊水。他把孩子放在哈加尔背上，打发她离开。她往贝尔舍巴地方去，在那里迷了路。

15袋里的水喝光了，她就把孩子放在灌木丛下，

16自己坐在约一箭远的地方，自言自语道：“我不忍心看儿子死去。”她正坐着，孩子大哭起来。

17天主听见了哭声，天主的使者从天上呼唤哈加尔说：“哈加尔，出了什么事？不要害怕。天主已听到了孩子的哭声。

18起来吧，抱起孩子，好好的照顾他,因为我一定会使他的后代成为一个强大的民族。”

19于是天主赐她神视的能力，使她看见一口井。她走过去，把皮囊装满水，给孩子喝水。

20天主与这孩子同在。他渐渐长大，住在旷野，成为一个神箭手。

21他住在帕兰荒野地，他母亲为他娶了一个埃及妻子。

22那时候，阿彼默肋客和他军队统领非苛耳一同来，对亚伯郎说：“你做的每件事，天主都与你同在，23请你以天主的名对我起誓：你不会欺骗我的家人和我的子孙后代。你会善待我和你居留的这地方，正像我已善待了你一样。”

24亚伯郎说：“我愿发誓。”

25亚伯郎为阿彼默肋客的仆人霸占一口井的事，向阿彼默肋客抱怨。

26阿彼默肋客说：“我不知道这事是谁做的，你从没跟我提过，我今天第一次听到这事。”

27亚伯郎就把牛羊给了阿彼默肋客，两人立了约。

28亚伯郎从羊群中留下七只小母羊。

29阿彼默肋客问他：“为什么留下这七只小母羊？”

30亚伯郎回答：“你从我手里收下这七只小母羊，作为我挖了这口水井的凭证。”

31于是人称那地方为贝尔舍巴，因为在那里两人立了誓约。

32阿彼默肋客在贝尔舍巴订立誓约后，就和军队司令非苛耳一同离开，回到培肋舍特。

33亚伯郎在贝尔舍巴种了一棵柳树，并在那里敬拜雅威，永生的天主。

34亚伯郎在非利斯坦人的土地上住了很长一段时间。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

21.1雅威按照他所说的，赐福莎拉：借此，天主也满全了他对亚伯郎的许诺。依撒格继承许诺之子，因为他的出生战胜了人类局限的期望，但却表达了天主无所不能的威能和他善意的许诺（迦4：22；罗9：7）。

莎拉在亚伯郎年纪很大时生下一子（3）：在圣经中我们会读到许多次违背人类自然常法的奇妙诞生：像撒慕尔、三松、洗者若翰…他们都是拯救者。这些人的诞生宣告并预示了“救主”将生于童贞女。他们的诞生亦预示了人们可透过洗礼而在教会中重新再获生命。

亚伯郎的家就像其他的家一样也有家庭问题，而天主就利用这样的环境来实现自己的计划。哈加尔带着儿子离开是好的，因为只有这样依撒格才能得到父亲全部的照顾。依撒格继承的并非物质的遗产，而是天主许诺给他的子孙。天主有条不紊地实施着自己的救赎大业。但他并不轻视任何一个人：请看天主是怎样同情哈加尔的。

21.8此章节明显的与第十六章的叙述不同。在十六章处，天主的名字是“雅威”，文里提到南方沙漠中的一口井。这些使我们有理由认为此段故事来自南方部族的传说（在犹大地区内）。而第二十一章的记载则是北方以色列部族流传的故事。亚伯郎就像他那个社会中重要的男人一样，有好几位妻子。多少年来，以色列人都把这习俗视为正常的事。天主逐步使他们明白到婚姻的要求。


牧灵圣经-创 世 纪 第二十二章

创 世 纪 第二十二章
从命献子

1过了一些时候，天主想试探亚伯22郎，便对他说：“亚伯郎！”他回答：“我在这儿。”

2天主说：“带着你心爱的独子依撒格,到摩黎雅去,在我指给你的一座山上,将他做全燔祭献给我。”

3第二天早上，亚伯郎起来，套好驴子，带了两个年轻仆人和他儿子依撒格；劈好烧全燔祭用的木柴，动身往天主指示他的地方去。

4第三天，亚伯郎抬头远远看到那地方，

5便对仆人们说：“你们和驴子留在这里,我和孩子要到那儿去朝拜,然后再回到你们这儿。”

6亚伯郎把全燔祭用的木材，背在孩子肩上。他手中拿着火和刀，两人一同走去。

7依撒格对父亲亚伯郎说：“爸爸！”

8亚伯郎回答：“孩子，什么事？”依撒格就问：“火和木柴都有了，可是燔祭的羔羊在哪里呢？”亚伯郎说：“天主会亲自预备全燔祭的羔羊。”他们两人一起往前走，

9来到天主指示他们的地方。亚伯郎搭好祭坛，把木柴堆在上面，将儿子依撒格捆好，放在堆着木柴的祭台上，

10然后他伸手拿刀，正要宰献自己的儿子时，

11忽然听见雅威的天使从天上呼叫他：“亚伯郎！亚伯郎！”他说：“我在这里。”

12天使说：“不要对这孩子下手，不要伤害他，因为现在我知道你敬畏天主，为了我，你没有顾惜你的独子。”

13亚伯郎四处观望，看到身后有只公羊，羊角正被灌木缠住，他便宰杀了这羊，替代自己的儿子做全燔祭。

14亚伯郎遂称摩黎雅这地方为“雅威自会预备”。一直到今天，人们还说：“在山上，雅威自会预备”。

15雅威的天使从天上再次呼唤亚伯郎。

16对他说：“我用自己的名雅威发誓，是我在说话，因着你不曾顾惜你的独子这件事，

17我定要给你赏报，使你的后代子孙如天上的繁星，又如海边的沙粒一样不可胜数。你的子孙会征服并拥有敌人的土地。

18地上所有的邦国都会因你的子孙蒙受祝福，因为你遵从了我的话。”

19亚伯郎于是回到他仆人那里。他们一同回到贝尔舍巴，就此定居在贝尔舍巴。

20这事之后过了一段时间，有人告诉亚伯郎说：“米耳加也给你弟弟生了八个孩子：

21长子伍兹、伍兹的弟弟步次、阿兰的父亲刻慕耳、

22革色得、哈佐、丕耳达士、依德拉夫、和贝突耳。

23贝突耳是黎贝加的父亲。这八人都是米耳加为亚伯郎的兄弟纳曷尔生的孩子。

24纳曷尔的妾叫勒乌玛，为他生了特巴黑、加罕、塔哈士和玛阿加。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

22.1祭献依撒格这段经文真令我们吃惊！天主怎么会叫亚伯郎去杀死自己的亲生儿子呢？在记录此文的那个年代，祭献儿子是迦南人的一项习俗：他们认为把长子祭献后，自己才成为合法的父亲。不少以色列人也以为这样会取悦于天主，故而采用了外邦人的这种习俗。其实先知们曾大加呼吁指控以人为祭行为：见耶15章的叙述。

亚伯郎也以为杀了儿子依撒格是承行天主的旨意。但经文的后段就看到天主亲自介入并阻止了这次屠杀。此举明示了天主真意。

然而这段经文还另有一层含涵义：就是记载当时以初果作补赎的礼仪习俗。因为所有的初果均属天主：动物的头胎都成为祭品，但人类的所有长子都要赎回（出13：13）。

阅读这段的前前后后，还可明白有时天主让自己所爱的人接受种种考验，从而加深他们的信德，使之臻于成熟。对那些几乎失去一切希望却仍对主保持信德的人，天主总是为他们准备了最好的礼物。

然而试探之后，亚伯郎知道他是照天主之意来疼爱依撒格的，因为他先选择了天主的旨意。同样地，当我们欣然预备按天主之意放下一切时，我们会发现天主依然对我们保持了他的信诺。甚至当我们所有的希望看似已随风而逝、完全破碎时，天主的大爱正于此刻来临，支持着我们，维持了我们的信德。

由传统的教义来分析，亚伯郎祭子的一幕岂不预示了天父为我们献出了他的爱子吗？预示了天主要以耶稣在十字架上的牺牲和复活来拯救我们在世的人。虽然牺牲、痛苦和爱情这样的概念对天主与对我们意义不同，但我们应了解天主不会要求我们去体会他所未曾有过的经验（罗5：8；8：31）。


牧灵圣经-创 世 纪 第二十三章

创 世 纪 第二十三章
亚伯郎买地葬妻

1莎拉在世享寿一百二十七岁。

2她死于迦南的克黎雅特阿尔巴，即赫贝龙。亚伯郎为她哀哭吊丧。

3亚伯郎从亡妻的身旁起来，去对赫特人说:

4“我是寄居在你们中的一个外邦人。请给我一块坟地，好让我埋葬亡妻。”

5赫特人回答亚伯郎：

6“大人，请听我们说，在我们眼中，你是受人敬仰的，请把你的亡妻葬在我们坟地中最好的地方，没有人会拒绝你埋葬亡妻的。”

7亚伯郎起身向当地赫特人鞠躬致谢，

8请求他们说:“如果你们允许我把亡妻下葬在这里，就请答应我，为我求祚哈尔的儿子厄斐龙，

9把玛革培拉山洞按实价钱卖给我；这山洞在他那块田地的尽头。我请求当着族人的面用全价买下这地方，作为我的坟地。”

10厄斐龙当时就坐在城门赫特人聚会的地方，他当着进出城门的赫特族人大声地对亚伯郎说：

11“不要这样，大人，请听我说，我要把这块地和山洞都送给你。我要当着族人的面这样做，让你埋葬你的亡妻。”

12亚伯郎向当地人鞠躬，

13对厄斐龙说话，让所有的人都听得到：“好，请听我说，我愿意付你钱买下那块地，这样我便可以把亡妻葬在那里。”

14厄斐龙回答亚伯郎：

15“大人，请听我说，这土地只不过是四百个银币而已，这对我们两人来说都不算什么！安葬你的亡妻吧!”

16亚伯郎同意厄斐龙的话，就当着赫特人的面坚持照他的意思，量好市上通用的四百个银币交给厄斐龙。

17厄斐龙的这块地位于玛革培拉，面对着玛默勒，整个地面有绿树林和山洞。

18就这样，当着聚集在城门口众多赫特人的面前，厄斐龙把这块地卖给了亚伯郎。

19于是亚伯郎把亡妻莎拉葬在玛革培拉山洞里，即迦南国的赫贝龙地。

20赫特人把这块地和山洞卖给亚伯郎，从此那里成为亚伯郎的私有坟地。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

23.1亚伯郎走遍了巴勒斯坦，却无立身之地（宗7：5）。天主能给他的只是许诺，直到他死，他也没能得到任何土地，但他信天主给的许诺。这一点就足以成为教友的模范了。不过，倒是因为莎拉的死，他才有机会买了一小块地埋葬她。


牧灵圣经-创 世 纪 第二十四章

创 世 纪 第二十四章
依撒格娶妻

1亚伯郎日渐衰老了，他一生处处得雅威的庇护。

2亚伯郎对年纪最大的管家仆人厄里厄则尔说：“把你的手放在我大腿下，

3以雅威，天地之主的名对我发誓：你不可在我寄居的迦南人中为我儿子娶妻，

4你要去我的故乡，并在我的亲族当中，为我儿子依撒格娶妻。”

5这仆人对他说：“或许那女子不愿意跟我来这里，那么我是否应当把你儿子带回你的故乡？”

6亚伯郎对他说:“你决不能把我儿子带回去。

7因为雅威，天上的主，把我从我父亲的家，我出生的地方带了出来，对我说过，也向我发誓，要把这地方赐给我的子孙。我相信他会亲自派遣天使指引你，好使你在那儿为我儿子找到妻子。

8如果这女子不愿跟随你回来，你就不必再为这誓言负责。无论如何，你绝不能把我儿子带回到那里去。”

9于是这仆人把手放在他主人亚伯郎的大腿下面，向亚伯郎发誓，他一定依着他的话去做。

10这仆人于是带了主人的十匹骆驼，和主人家最好的宝物出发。他起程往美索不达米亚方向，朝着纳曷尔居住的城前进。

11他叫骆驼队蹲卧在城外一口井边休息。这时已是傍晚时分，可见一些女子出来到井边打水。

12这位仆人祈祷说：“雅威，我主人亚伯郎的天主，请今天赐给我好机运，恩泽我主人亚伯郎。

13我待在水泉旁边，因为这时会有一些女子从城里出来打水。

14我要这样问他们：请用你的水罐倒点水给我喝。如果有哪个女孩说：请吧，我也打水让你的骆驼喝，就让她被你选中，成为你仆人依撒格的妻子。这样我便明白你已对我的主人施恩”。

15他还没有祈祷完，黎贝加就走出来，肩上扛着一个水罐，她是贝突耳的女儿，贝突耳又是亚伯郎兄弟纳曷尔和米耳加所生。

16这女孩长得很美，是一位纯洁的姑娘，男子还没有与她亲近过。她走到水泉边，用水罐装满了水就上来。

17这仆人走过去对她说：“请给我一点你罐里的水吧。”

18她说:“大人，请喝吧！”她马上把水罐放低，托在手中让他喝。

19她看这人喝完了，又说：“我再去打水给你的骆驼喝，让它们喝足。”

20于是她忙着把水罐里的水倒进槽里，再跑回水泉，继续给骆驼提水。

21这仆人无言地注视着她，寻思着也许雅威已助他此行成功。

22骆驼喝好水后，这仆人便拿出一枚重约六克的金鼻环，和一对儿重六十克的金镯，给她戴上，对她说：

23“你是谁家的女儿？请告诉我，你父亲家里有没有地方让我们过夜？”

24她对他说：“我父亲是米耳加和纳曷尔的儿子贝突耳。”

25她又说：“我家有很多草料，也有地方让你过夜。”

26于是这仆人马上跪下来感谢雅威，

27说：“愿雅威，我主人亚伯郎的天主受赞美，他总是恩待我的主人。雅威已带领我来到主人兄弟的家里。”

28与此同时，那女孩跑回她母亲的家中，把这些事告诉了她的家里人。

29黎贝加有个哥哥叫拉班。拉班出来往水泉地方跑去，想见见那仆人。

30拉班已看见妹妹手臂上的金镯，鼻子上的金环，听到妹妹如此学了这人说的话，就向亚伯郎的仆人那里跑去。仆人正站在靠近水泉的骆驼身边。

31拉班对他说：“进来吧！你是深受雅威祝福的！为什么还站在外面？我已收拾屋子，也为骆驼准备好了休息的地方。”

32这仆人便进了拉班的家，卸下骆驼背上的重物。拉班命人拿出草粮喂骆驼，又拿水给这仆人和随他一起的人洗脚。

33他们拿出食物请这仆人吃，可是这仆人却说：“我得先把我的话说完了才能吃！”拉班答：“请说吧！”34这仆人便说：“我是亚伯郎的仆人。雅威以他的仁慈厚待了我的主人，使他变得很富有。

35雅威赐给他羊群、牛群、金银、仆婢、骆驼和驴子。

36我主人的妻子莎拉在年老时，还为我主人生下一个儿子，主人把所有的财产都给了这儿子，

37并要我发誓说：‘你决不能从我们居住的迦南族女子当中，为我儿子选妻子，

38而要在我父亲的家族和我的亲戚当中，为我儿子选妻子。’

39于是我对主人说：‘也许我选的女子不愿意跟我一起回来！’

40我的主人回答：‘我所服侍的雅威会派他的天使跟随着你，使你此行成功。你一定能从我的本族亲戚，和我父亲家中，为我儿子选一位妻子。

41只要你去了我本族老家，就算你完成了任务。即使你的要求遭受拒绝，你也不必再为发过的誓言负责。’

42于是我到了这水泉旁，祈祷说：‘雅威，我主人亚伯郎的天主，蒙受你厚爱使此行圆满成功！

43我站在水泉旁，对一个出来打水的女子说：请给我一点水喝吧！

44如果她回答：好啊！我也给你的骆驼喝水。那么这个女子，就将成为雅威为我主人的儿子所选的妻子。’

45我正这么想着的时候，黎贝加就从城里走出来了，肩上扛着一个水罐。她下到水泉旁打水。我就对她说：‘请给我一点水喝！’

46她马上把水罐放低，说：‘请喝吧！我还要拿水给你的骆驼喝！’我喝了水，她也给骆驼喝了水。

47我问她：‘你父亲是谁？’她说：‘我父亲是纳曷尔和米耳加的儿子贝突耳。’于是我把鼻环戴在她鼻子上，把镯子戴在她臂上。

48然后我跪下来朝拜赞美雅威，我主人亚伯郎的天主，他带领我走了正确的路，而且能选中主人兄弟的女儿，作为我小主人的妻子。

49现在，如果你们同意我的做法，也愿意以善意诚心对待我的主人，就请告诉我。如果不同意的话，也请讲出来，我好决定怎么办。”

50拉班和贝突耳回答：“这是雅威的意愿和安排，我们什么也不能说。

51黎贝加在这儿，如果雅威选中了她，那么，带她走吧！让她按照雅威的善意，做你小主人的妻子。”

52亚伯郎的仆人听了这话，便跪倒在地敬拜感谢雅威。

53他把金、银、珠宝和华服送给黎贝加，也把精美贵重的礼物赠送给她哥哥和母亲。

54这仆人和他同行的人吃饱喝好了，就在那里过了一夜。第二天一早，仆人说：“让我们回到我主人那里吧！”

55黎贝加的母亲和哥哥回答：“让黎贝加与我们再住几天，至少十天吧！然后她便可以走了。”

56仆人说：“请不要延误我的行程，天主既然已使我们一切顺利，我要告辞了，回到我主人那里去！”

57他们说：“那么让我们把女孩叫来，问问她自己的意思。”

58他们把黎贝加叫来，问她：“你愿意和这人一起走吗？”她说：“我愿意。”

59于是，他们让黎贝加和她的奶妈跟着亚伯郎的仆人及随从一起走了。

60他们祝福黎贝加说：“我们的妹妹，愿你的后代人丁旺盛，子孙繁衍，愿你的后裔占领仇敌的城门。”

61黎贝加和她的女仆们准备就绪，骑上骆驼。亚伯郎的仆人就这样带着黎贝加一行人走了。

62那时依撒格从拉海洛依井来，他原住在乃革布。

63这天傍晚，他在乡间漫步沉思，一抬眼，看到一群骆驼走过来。

64黎贝加这时也正向这边看，她瞧见了依撒格，便下骆驼，

65问亚伯郎的仆人说：“那从田间向我们走过来的人是谁？”他回答：“他就是我的小主人！”于是她用面纱蒙住脸。

66仆人把整个事情经过都告诉了依撒格，

67依撒格便把黎贝加带进母亲莎拉的帐篷里，娶她为妻，并且深爱着她。依撒格自从母亲去世，这才得到安慰。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

24.1你不可在我寄居的迦南人中为我儿子娶妻(3)：依撒格是“许诺之子”，忠于这项许诺是亚伯郎最关心的事。如果他的儿子娶了迦南女人，这些人习于异教崇拜，那将危及这份忠诚的信德。

为了能成为亚伯郎的家族中的一员，成为选民之母，黎贝加就必须放弃她的家庭和土地。

就让她被你选中，成为你仆人依撒格的妻子（14）：对于那些在天主旨意下寻求美满婚姻的人，天主总大力帮助。他总使寻找的人能遇上最适合自己的伴侣，并互相帮助共同实现主爱的联盟。这也是多俾亚传中的教诲。


牧灵圣经-创 世 纪 第二十五章

创 世 纪 第二十五章
亚伯郎和他的子孙

1亚伯郎又娶了另一位妻子叫刻25突辣。

2她为他生了齐默郎、约刻商、默丹、米德杨、依市巴克和叔哈。

3约刻商是舍巴和德丹的父亲，德丹的子孙是阿叔陵人，肋突兴人和肋乌明人。

4米德杨的子孙是厄法、厄斐尔、哈诺客、阿彼达和厄耳达阿。以上这些都是刻突辣的后裔。

5亚伯郎把自己所有的财产都给了依撒格，

6至于庶出的儿子们，亚伯郎也把财物分给他们。只要他还活着，便派他们到东方去，让他们远离他儿子依撒格。

7亚伯郎活了一百七十五岁。

8他寿享天年，咽下最后一口气，成为列祖列宗的一员。

9他儿子依撒格和依市玛耳将他葬在赫特人祚哈尔之子厄斐龙田间的玛革培拉山洞里，

10这块田地靠近玛默勒，是亚伯郎从赫特人那里买下来的，他妻子莎拉也埋葬在那里。

11亚伯郎死后，天主继续赐福给他儿子依撒格，那时他住在离拉海洛依井不远的地方。

12下面是亚伯郎和埃及女子哈加尔所生的儿子依市玛耳的后代。哈加尔就是莎拉的女仆，亚伯郎的妾室。

13以下这些是依市玛耳子孙的名字。依照出生先后分别是：长子乃巴约特，依次为刻达尔、阿德贝尔、米贝散、

14米市玛、杜玛、玛萨、

15哈达得、特玛、耶突尔、纳菲士和刻德玛，

16以上是依市玛耳儿子们的名字，他们的名字就是他们村庄和所放牧营地的名称。这十二人多为他们自己家族的族长。

17依市玛耳活了一百三十七岁，去世后，回归到他祖宗那里。

18他的子孙居住的地区，从哈威拉一直抵达到埃及东边的叔尔，通往亚述的方向。他的家族是依附着他兄弟的家族发展起来的。

19下面是亚伯郎的儿子依撒格的小史。

20依撒格与黎贝加成亲时已四十岁。黎贝加就是帕丹阿兰的阿兰人贝突耳的女儿。她还有个哥哥叫拉班。

厄撒乌和雅各伯的出生

21依撒格替黎贝加向雅威祈祷，因为她没有生育。雅威垂听了依撒格的祈求，他妻子黎贝加怀孕了。

22当孩子在她腹中互相挤压时，她说：“如果孩子这样彼此相争，我活下去还有什么意思？”于是她去祈求雅威，

23雅威对她说：“你腹中孕育了两个民族，一族会比另一族强盛，将来大的要侍奉小的。”

24当她分娩时，果真生了一对双胞胎。

25首先生下来的身体发红，全身有毛，像穿了毛绒外衣一样，所以叫他厄撒乌（希伯来文即指多毛之意）。

26弟弟接着出生，他的手抓着厄撒乌脚跟，所以叫他雅各伯（就是脚跟的意思）。他们出生时，依撒格已经六十岁了。

27这对男孩渐渐长大，厄撒乌成了熟练的猎手，喜欢野外生活，而雅各伯性格内向安静，喜欢待在帐篷里。

28依撒格因为爱吃猎物，所以喜欢厄撒乌，但是黎贝加则偏爱雅各伯。

29有一天雅各伯正在炖汤，厄撒乌从田野回来，肚子很饿，

30便对雅各伯说：“给我吃点这红的浓汤吧，因为我饿的很。”因此厄撒乌又叫厄东（希文指红的意思）。

31雅各伯说：“你得先把长子的名分卖给我。”

32厄撒乌说：“我都快饿死了，这长子的名分对我有什么用呢？”

33雅各伯说：“那你得先对我发誓。”于是厄撒乌对他发誓，把长子的名分卖给了雅各伯。

34雅各伯才把面包和煮好的扁豆汤给他吃。厄撒乌吃饱了后，就起身离开。厄撒乌就这样放弃了他长子的名分。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

25.1默丹、米德杨、舍巴、德丹：这些是阿拉伯的部落名称。以色列人把他们看成是自己的亲属，因为属于同一种族和语言，因而让他们也成为亚伯郎的后裔。

25.21以色列人更喜欢称自己为“以色列的子孙”或“雅各伯的子孙”，而不是亚伯郎的子孙，我们为此感到奇怪。

首先我们记得在此书序言中提到的：亚伯郎是依撒格和雅各伯的先祖的顺序，只是组建子民先祖历史的一种方式。不同地区的早期传说记载了这三个人的名字，提到的这三个人的生活时间也各不相同。亚伯郎大约生活在公元前十九世纪，依撒格稍晚些，曾住在南巴勒斯坦的一角。雅各伯大约生活在公元前十七到十六世纪，如果说雅各伯的名字盖过了亚伯郎的名字，可能是以下的原因：

实际上亚伯郎是南巴勒斯坦的伟大先祖。他曾在距赫贝龙很近的玛默勒定居过，人们认为他是达味的祖先。达味不是统治过赫贝龙吗？但圣经中记载的通俗传统来自于住在巴勒斯坦的部落，那也正是分裂后强大的以色列王国统治过的地方。很可能在 这个北部王国，亚伯郎的形象被以色列或雅各伯代替。以色列的十二部落来自于雅各伯的十二个儿子。

你腹中孕育了两个民族（23）：我们应记住在这个故事中，每一个人物都代表拥有相同名字的支派。例如雅各伯—以色列被视为以色列人的祖先，厄撒乌或厄东（25：31）则被视为厄东人的祖先，厄东人是以色列人的邻敌。

在这些章中，我们看到天主拒绝厄撒乌的三个理由：

（1）第25章中有一段说明厄撒乌是有罪的：他为了一碗汤而蔑视自己长子的权力。

（2）在26：34中，提到他娶了外邦女子。

（3）在27章中，天主利用黎贝加一心呵护儿子雅各伯的狡猾诡计来完成自己的计划。以色列人对说谎并不特别计较，因而对他们来说，雅各伯决心不顾一切地去获得天主的许诺,是值得赞赏的。正因为雅各伯有这种精神，他也理应得到这些许诺。

在希伯来书12：16中提及厄撒乌时，把他看成了一位心中无神的人，为一餐之故出卖了天主的祝福。这很容易使我们想到自己或身边的很多人，仅仅为了一点物质上的利益，就出卖自己的灵魂或珍贵的友谊。一失足成千古恨，我们常常为此付出巨大的代价。


牧灵圣经-创 世 纪 第二十六章

创 世 纪 第二十六章
依撒格的生平

1亚伯郎的时代曾发生一次饥荒，现在那地方又发生饥荒，依撒格便往革辣尔去，就是到培肋舍特人的国王阿彼默肋客那里。

2因为雅威显现给他，对他说：“不要往埃及去，要住在我所指示你的地方。

3你要留在这里，我会与你同在，并祝福你。我会把这片土地都赐给你和你的后代，实践我曾与你父亲亚伯郎所誓许的诺言。

4我会使你的子孙多如天上的星星，而且把这片土地赐给你的子孙。因着他们，世上所有的邦国都会受到祝福，

5因为亚伯郎听从了我的话，顺从了我的训示、诫命、规定和法律。”

6于是依撒格就留住在革辣尔。

7当地人问起依撒格的妻子时，他就回答：“她是我妹妹。”他不敢说：“她是我妻子”，因为他害怕，心里想：“这地方的人恐怕会杀我，因为黎贝加非常美丽。”

8依撒格留住在那里有好一段时间。有一次阿彼默肋客从窗口看到依撒格正在爱抚他的妻子黎贝加。

9阿彼默肋客叫来依撒格，说：“她明明是你的妻子，为什么你却跟我说她是你妹妹？”依撒格对他说：“因为我担心他们可能会为了她的原故而杀我。”

10阿彼默肋客说：“看看你做了什么事？再迟一步，就可能有人和你妻子同床，你差一点使我们背负罪名。”

11于是阿彼默肋客下令给所有的族人说：“凡触犯这人和他妻子的人，都要被处死。”

12依撒格在这土地上播种，同年就收成百倍。雅威祝福他，

13使他富有，愈来愈昌盛，终于成为一个富翁。

14拥有众多的牛、羊和许多婢仆，培肋舍特人开始嫉妒他。

15培肋舍特人用土堵塞了他的水井，那是他父亲亚伯郎在世时，仆人们凿的。

16阿彼默肋客对依撒格说：“离开我们这里吧，因为你已比我们强盛。”

17于是依撒格离开了那里，到革辣尔山谷搭帐篷定居。

18依撒格把他父亲亚伯郎在世时掘的井，重新开凿打通，因为亚伯郎死后，培肋舍特人早把那些井填死，他仍用父亲为这些水井取的名字。

19依撒格的仆人在山谷中掘井时，找到了一口活水井。

20革辣尔的牧人与依撒格的牧人争执起来说：“这水是我们的！”为此依撒格把这口井命名为“埃色”（意为争执）。因为他们为此而争执过。

21他们挖掘了另一口井，又为这口井争论不休，于是依撒格为这口井命名为“西提那”（即不协调之意）。

22他迁离那里，又凿了一口井，没有人再为这口井争论了，于是他为它命名为“利河伯”（既宽大之意）。因为他说：“从今开始，雅威终于使我们地方宽绰，我们会在这块土地上发展繁荣起来。”

23依撒格从那里往贝尔舍巴去，

24那天晚上，雅威显现给依撒格，对他说：“我是你父亲亚伯郎的天主，不要怕，因为我与你同在。为了我仆人亚伯郎的缘故，我会祝福你，使你子孙增多。”

25依撒格便在那里筑了一座祭坛，呼求雅威的圣名。他在那里扎营，他的仆人也就在那里凿了一口井。

26阿彼默肋客和他的朋友阿胡撤，以及军队总指挥非苛耳，一同从革辣尔去见依撒格。

27依撒格对他们说：“你们既然恨得赶我走，为什么又来看我？”

28他们回答：“我们已看得清楚：雅威与你们同在。所以，我们想：让我们互相发誓和平相处，一起订立条约，

29我们不会危害你，我们只会对你好，永远都和睦地与你相处。同样，你也不该加害我们。现在我们知道：你已拥有雅威的祝福。”

30依撒格设宴款待他们，给他们吃喝。

31第二天清早动身前，他们都互相发誓。依撒格送他们上路，他们平安地离去。

32那天，依撒格的仆人来，把掘到井的好消息告诉他，他们说：“我们找到水源了。”

33依撒格称这口井为“舍巴”（意为誓约）；正因如此，这个城一直到今天都称为“贝尔舍巴”（希文即是誓约之井）。

34厄撒乌四十岁时，娶了赫特人贝厄黎的女儿友狄特和赫特人厄隆的女儿巴色玛特为妻。

35她们给依撒格和黎贝加的生活带来不少烦恼。

●注释：

26.1关于7至11节，见20：2。从12章中，我们逐渐地读出远古圣祖生活的两大真实情节：他们都曾是住帐篷的游牧民族，四处流浪寻找水源，有时甚至要掘井取水（21：21-34）。

搭帐篷定居（17）：就是说部落的生存方式便是浪迹天涯，四处漫游；不能在什么地方定居下来。圣经对人在世上建立可以持久的事物持欣赏的态度。那些建立家园，种植葡萄，搭建住屋的人群，应受赞赏（申20：5—7）。因为这些都是人类创造力的使命。

但是圣经中也把以色列祖先的游牧生活看成是一种不能失落的远古理想（耶35）。信徒不应过于留恋尘世的生活：家、房子和生活方式。除非此种生活为他提供了更多了解天主的机会。在某种程度上我们都是这个世界的过客。生为世间的异乡人，怀着爱和回归天主的使命，在此生中实现天主的善和美。这是一种超性的使命，天主要我们在现世的生活中去实践它，这是我们应时时记在心中的。

有了这份使命感，我们对现世生活的选择就有了方向。（在若1：14正确的翻译是：圣道在我们中间搭起了帐篷。见33：7；40：34；撒下7：7；德24：11；格后5：1-4；伯后2：11）。

族长们掘井：在沙漠中因缺乏水源，他们不得不在沙漠中挖掘水源，使沙地成为绿洲，羊群才不致渴死。有时井流出水后会变干枯，而另外一些时候，培肋舍特人会用沙土把他们的井堵起来。读者可把找水看成是人类寻找智慧的一种象征：人类对智慧渴慕至极，但总有一些人使已有的智慧光芒失色。因此，人类注定要流徙奔跑，探寻真理，从一口井奔向另一口井，直到天主子耶稣的甘泉滋润了人的心灵。人类在耶稣内得到了休憩。这甘泉就是耶稣的爱，他教我们如何在心中的沙漠挖掘出清泉，使人更易于追求善行，使人类的精神在爱与善的绿洲中得到清凉的慰藉：见出17：1；若4：5-10;7：38；格前10:4，耶2:13。


牧灵圣经-创 世 纪 第二十七章

创 世 纪 第二十七章
雅各伯骗取祝福

1依撒格年老了，双目几乎失明，看不见了，他把长子厄撒乌叫来，对他说：“孩子！”厄撒乌回答：“我在这里。”

2依撒格又说：“你看，我已老了，不知道什么时候就会死了。

3拿着你的武器：弓和箭，到田里去打一些猎物来给我。

4再做成我喜爱的口味，端给我吃，好让我在去世之前祝福你。”

5依撒格对儿子厄撒乌说的话，让黎贝加听见了。趁厄撒乌去田里打猎时，

6黎贝加对她小儿子雅各伯说：“我听见你爸爸对你哥哥厄撒乌说：

7“打些猎物回来，煮好了让我吃，我要在死之前，当着雅威的面祝福你。”

8现在，孩子呀！照我吩咐你的话去做。

9到羊群里捉两只肥美的小山羊回来，我要为你父亲准备好他喜欢的口味。

10你端去给父亲吃，他吃了，会在死之前祝福你。”

11雅各伯对黎贝加说：“我哥哥厄撒乌全身长毛，而我皮肤光滑。

12爸爸如果摸我，知道了我是在骗他，我招来的不是祝福，而是咒骂。”

13但是他母亲说：“让咒骂归我身上吧！我儿，你只管照我的话去做，把小山羊带来。”

14于是他把小山羊带来交给母亲，他母亲做好了父亲喜欢的口味。

15黎贝加又把厄撒乌留在家里最好的衣服，给她小儿子雅各伯穿上，

16再用山羊皮盖上他双手和脖子上露出来的部分，

17并把做好的面包和食物交给他。

18雅各伯到父亲那里说：“爸爸！”父亲回答：“我在这里，孩子，你是哪个？”

19雅各伯对他爸爸说：“我是你的长子厄撒乌。我已照着你的话去做了。坐起来，吃下我猎回来的东西，这样你便可以祝福我了。”

20依撒格说：“你怎么这么快就打回来了？孩子！”雅各伯说：“因为雅威，你的天主帮我带路啊。”

21依撒格对雅各伯说：“走近些，让我摸摸你，孩子，让我弄清楚，你是不是我儿子厄撒乌。”

22雅各伯走近依撒格，让父亲摸摸他。父亲说：“你的声音听起来像是雅各伯，但是你的手却像哥哥厄撒乌的手，有很多毛。”

23依撒格没有分辨出来，就祝福了他。

24依撒格问：“你真的是我的大儿子厄撒乌吗？”雅各伯回答：“我真的是！”

25依撒格说：“孩子，把食物端给我，我要吃儿子猎回来的野味，吃完我好祝福你。”于是雅各伯侍候他父亲吃做好的食物，还拿酒给他。

26父亲依撒格对他说：“孩子，走近亲吻我。”

27雅各伯就走过去亲吻父亲。依撒格闻到雅各伯衣服的气味，就祝福他说:“我儿身上的香味，如同雅威祝福的大地所发出的清香。

28愿天主赐你天降甘霖，地产富饶；愿天主赐你五谷丰收，新酒芳醇。

29让人们服侍你，让诸邦叩拜你。愿你成为兄弟的大家长,愿同母的兄弟屈膝于你。凡咒诅你的,将被咒诅;凡祝福你的,将被祝福！”

30依撒格祝福完了雅各伯。雅各伯刚离开父亲的房间，厄撒乌就打猎回来了。

31他也煮好了猎物，端给父亲吃，对父亲说：“爸爸，坐起来，吃你儿子煮的猎物，这样你便可以祝福我了。”

32依撒格问：“你是谁呀？”“我是你的长子厄撒乌啊。”

33依撒格浑身颤抖，说：“那么刚才把猎物送来给我吃的是谁？在你回来之前，我已吃了那猎物且已祝福了他，那祝福将永远属于他。”

34厄撒乌一听这话，非常难过，就大声痛哭说：“爸爸，请你也祝福我。”

35但是依撒格说：“你弟弟进来欺骗我，已抢走了你的祝福。”

36厄撒乌说：“难怪他叫雅各伯，他已骗了我两次。前次他骗去了我长子的名份，现在又抢走我的祝福。”他又问父亲：“你难道没有留些祝福给我吗？”

37依撒格回答厄撒乌说：“我已立他为一家之主，其他的兄弟都要做他的仆人，我已赐给他五谷和美酒。孩子，我现在还能为你做什么呢？”

38厄撒乌对他父亲说：“您难道只有一个祝福吗？爸爸，也祝福我吧！”厄撒乌放声大哭，

39依撒格遂答道：“你的住处将远离肥沃的土地，将远离天上的甘露；

40你要依靠刀剑度日，你要服侍你的弟弟。然而将有那么一天，你从颈项上挣脱他的轭。”

雅各伯逃往拉班家

41厄撒乌现在更加痛恨弟弟，因为父亲将祝福给了他。厄撒乌心想：“为父亲服丧的日子近了，到时候，我要杀掉弟弟雅各伯。”

42有人把长子厄撒乌的话告诉黎贝加，她便派人把幼子雅各伯叫来，对他说：“你哥哥想报仇杀了你。

43现在，孩子，听我说，快逃到哈兰我哥哥拉班那里。

44留在他那边一段时间，

45直到你哥哥怒气消了，忘掉你曾做过的事，我再派人把你接回来。为什么我该在同一天失去你们两人？”

46黎贝加对依撒格说:“我讨厌透了厄撒乌的两个赫特妻子。如果雅各伯也从这地方娶赫特女子为妻，我不如死了好。”


牧灵圣经-创 世 纪 第二十八章

创 世 纪 第二十八章
1依撒格把雅各伯叫来，祝福他，嘱咐他说：“不要和迦南女子结婚。

2到帕丹阿兰你母亲的爸爸贝突耳家去，再从拉班的女儿当中，为自己选一位妻子。

3愿全能的天主祝福你，使你子孙繁衍增多，成为一个大家族。

4愿天主把亚伯郎的祝福赐给你和你的子孙，使你能拥有现在居住的土地，也是天主赐给亚伯郎的土地。”

5依撒格叫雅各伯到帕丹阿兰，投奔阿兰人贝突耳的儿子家中，即雅各伯和厄撒乌的母亲黎贝加的哥哥拉班那里去。

6厄撒乌看到依撒格祝福了雅各伯，又叫他到帕丹阿兰去娶妻。依撒格祝福他时，还嘱咐他说：“不要娶迦南的女子。”

7雅各伯遵从父母的意思，到帕丹阿兰去了。

8厄撒乌因此明白他父亲非常不喜欢迦南的女子。

9厄撒乌于是到依市玛耳那里，除了已有的两个妻子，又娶了亚伯郎之子依市玛耳的女儿乃巴约特的妹妹玛哈拉特为妻。

雅各伯的梦

10雅各伯离开了贝尔舍巴，到哈兰去。

11他来到一个地方，太阳已下山，他就在那里过夜。雅各伯搬了一个石块当枕头，躺下来就睡着了。

12雅各伯睡梦中看见一个梯子立在地上，阶梯顶端与天相接，天主的天使在阶梯上往来。

13雅威正站在他旁边，对他说：“我是雅威，是你祖父亚伯郎的天主，也是依撒格的天主。我要把你现在睡觉的地方赐给你和你的子孙。

14你的子孙会多如地上尘沙，扩张到四面八方。地上万民诸邦将因你和你的子孙而蒙受祝福。

15看，我与你同在，不论你到那儿去，我都会保佑你。我会把你再带回这里，我绝不会遗弃你，直到我实践了自己的承诺为止。”

16雅各伯从梦里醒来，说：“雅威真的在这地方，我竟不知道。”

17他怀着敬畏，说：“这地方多么可畏！这里一定是天主的殿宇，通往天堂的门！”

18雅各伯一大早起来，把当枕头用的那块石头竖起来，并从顶端浇下一些油。

19他把这地方命名为贝特耳，从前那地方叫路次。

20然后雅各伯发誓说：“如果在这趟旅程中，天主与我同在，保我平安，赐我温饱，

21让我平安地回到家乡，那么雅威实在是我的天主。

22这块我已竖起来做纪念的石头，将成为天主的住所。我要将他赐我的一切，献出十分之一作回报。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

28.10雅各伯离开了贝尔舍巴，到哈兰去：雅各伯踏上先祖的土地，去寻求工作和伴侣。他在路上见了异象，正是天主来和他重立盟约。

天主召唤亚伯郎时，他年事已高，了解生命的价值。雅各伯却不同，他是在生活过程中一点点逐渐地了解了自己的圣召。首先他从没有责任感的长兄手中买下了长子的权力，但他对祖先们承接的天主的祝福仍一无所知，更不知其代价的珍贵。在他母亲的鼓励下，他终于把父亲的祝福骗来了。可是直到事后他才了解到如此行事的后果，因而为了活命他必须逃亡。

就在雅各伯被迫去面对异乡的生活,过着流亡的生涯时,他遇上了天主。并且首次感到了自己肩负的使命:他承担了天主对世界的美好许诺，通过他，天主要向世人诉说自己的救赎大业和全爱规划。一旦一个人意识到自己的责任和对他人的价值，他就会立即成熟起来,变得很有责任感。雅各伯已经懂得那位选中了他的天主，要求他履行特殊的使命,而他也将和天主结下非常美丽不寻常的友谊。

雅威真的在这地方（16）：孤单无助的雅各伯来到一个满是陌生人的城市附近，但是在此天主重复了他与以色列祖先的许诺，并向雅各伯保证：“有一天这块土地会成为你的。”

通往天堂的门(17)雅各伯看到天堂开了,天主的天使们在天地之间架起了一座活桥:这个异象代表和天主的交流,这正是许多宗教寻找的与天主之间的沟通。这些寻求也许能使我们获得更多的对天主的了解,并满足我们的宗教要求。但是单凭我们个人内心的寻求,我们就无法以直接的方式在自身内找到他:只有他能把他自己的真理启示给我们。

天主和人之间的唯一桥梁是基督:降生成人的天主子既是人,有人性的美善光辉;又是神,有神性的绝对和超然。后来在若1:51中谈到这点,耶稣将宣布他才是通往天堂的大门。天主借着他拥抱了人类。

他把这地方命名为贝特耳（19）：就如同前面的一些章节，我们在这里读到通俗的传说。贝特耳的意思是“天主的居所”。圣经的作者让雅各伯为此地命名，还将付十分之一税给贝特耳庙的习俗也归功于雅各伯。

梦

在犹太人和中国人的传统中，梦不单预测和表达灵感，也能从超自然的世界中传递信息。一旦人们心中有重要的要求，他们通常会到庙宇借宿一宵，希望从梦中找到解决他们困难的答案，或找专家为他们解梦。

我们大家都对梦好奇不已，而且试着去解释梦的涵义。其实大多数情况下梦没有特殊的涵义，它只是我们潜意识活动的一部分，并且透露出我们无法了解清楚的内在精神活动。心理学中常利用人的梦来帮助人们更清楚地解析自己的经历和在过去岁月中所受的创伤。

梦也还能指示和表达预感和直觉。圣经中叙述了天主（或他的天使）通过我们的梦和我们对话。天主了解我们的能力和特长，了解我们思维的特点，因而天主学着以我们的方式来与我们沟通。天主是否通过梦来指示我们做某些事，我们看到事情的后果便会知晓。耶稣说：“以果知树”。如此，天主他自己解释了其中的内涵：我们无须去问任何人，天主会使我们的内心充满了祥和平安的感觉。其实，信德纯正坚定者已不把梦境涵义看的那么重要，不像圣经初期子民那么信以为然。因为要小心，魔鬼有时也可能化身为光明的天使（格后34）。

甚至当今世上许多人仍迷信梦的指示。我们再看圣经上多处对此种的执迷不悟已有严厉指责：见申18：10；耶29：8及德24；1。


牧灵圣经-创 世 纪 第二十九章

创 世 纪 第二十九章
雅各伯到拉班家

1雅各伯继续赶路。往东到了一个地方。

2他在那里看到一口井，井旁卧着三群羊。羊群都喝这口井的水。可是有一块大石头盖在井口。

3当所有的羊群都聚集在那里时，牧人就将井口的大石推开，取水给羊群喝，然后再把大石头盖上。

4雅各伯对他们说：“兄弟们，你们从哪里来的？”他们回答：“我们从哈兰来的。”

5雅各伯说：“你们认识纳曷尔的儿子拉班吗？”他们说：“认识！”

6雅各伯又问：“他还好吗？”他们说：“还好！看！那走过来的不正是他女儿辣黑耳和羊群吗？”

7雅各伯说：“时候还早！还不到聚集羊群的时候，先给羊喝水吧，再放羊去吃青草。”

8他们说：“我们不能那样做，我们得先把羊群聚齐，才能打开石头盖，喂羊喝水。”

9雅各伯正说着，辣黑耳赶着她父亲的羊群过来了，因为她是个牧羊女。

10雅各伯一看到辣黑耳，他舅舅拉班的女儿，就上前去，滚开井口的石头盖，给拉班的羊群喝水。

11雅各伯亲吻辣黑耳致意，然后放声大哭。

12雅各伯告诉辣黑耳他是她父亲的外甥，黎贝加的儿子。辣黑耳马上跑回去告诉父亲。

13拉班一听到雅各伯是他妹妹的儿子，就跑出来迎接他，拥抱他，亲吻他，然后把他带回家。雅各伯告诉拉班他所遭遇的事，

14拉班对他说：“你真是我的亲骨肉！”于是雅各伯就留下来，在那里住了一个月。

雅各伯娶拉班的两女儿

15拉班对雅各伯说：“你虽是我的亲人，但你怎能平白为我做事呢？告诉我，你要什么报酬？”

16拉班有两个女儿，长女叫肋阿，幼女叫辣黑耳。

17肋阿两眼无神，但辣黑耳长得很美。

18因此雅各伯喜爱辣黑耳，就说：“我为你工作七年，来换取你的小女辣黑耳。”

19拉班说：“把她嫁给你，可比嫁给任何其他男人都好，你就留在我身边吧！”

20为了赢得辣黑耳，雅各伯为拉班工作了七年。可是七年对他来说，像是只有几天一样，因为他深爱着辣黑耳。

21到了第七年，雅各伯对拉班说：“请把我的妻子给我，因为我的期限已到。我要和她同枕共眠。”

22于是拉班宴请了当地人来庆贺。

23但到了晚上，他却把自己的大女儿肋阿送到雅各伯那儿，雅各伯就与她睡了。

24拉班又把他的女仆齐耳帕送给女儿肋阿做婢女。

25到了早上，雅各伯才发现是肋阿，就去对拉班说：“你为什么对我做这种事？我为你工作不是说好了娶辣黑耳吗？你为什么要骗我？”

26拉班说：“我们这没有先嫁幼女，再嫁长女的风俗。

27等你与肋阿满了新婚七天的庆典,我会把小女儿也嫁给你,但是你必须再为我工作七年。”

28雅各伯同意了。他与肋阿满了七天后，拉班便把自己的小女儿辣黑耳也给了雅各伯做妻子。

29拉班又把他的女仆彼耳哈给辣黑耳做婢女。

30于是雅各伯也与辣黑尔共度良宵。在辣黑尔和肋阿之间,他更爱辣黑耳,雅各伯又继续为拉班工作了七年。

雅各伯的儿子

31雅威看到肋阿得不到雅各伯的宠爱，便使她怀孕生子，而辣黑耳却不能生育。

32肋阿生子，她给他取名为勒乌本，因为她说：“雅威垂怜我的苦衷，现在我丈夫一定会爱我了。”

33她又生了另一个儿子，她说：“雅威看到我丈夫对我冷意淡漠，所以又给我一个儿子。”她给他取名为西默盎。

34之后，她又生了一个儿子，她说：“这一回，我丈夫定会恋住我了，因为我已给她生了三个儿子。”所以她给这个儿子取名为肋未。

35她又生了一个儿子，她说：“这一次我要赞美雅威。”于是她给儿子命名为犹大。以后，她就不再有孩子了。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

29.129-31将雅各伯描写成一位全心依赖天主的人。他是一个既机敏又爱冒险的追求者。最后他终于成功了，一部分是因为他自己的努力，但更多的则是因为天主对其先祖们的祝福。此处要特别强调这句话：“祖先的天主”（见31：5，42，53）。在漂泊游牧的民族中，常常族长要被冠上‘祖先的天主’的祝福，也就是说其祖先会对其族内子弟多加保护之意。

我们按照希伯来人词源解释，常发现许多的人名、地名是别具用意的，例如雅各伯的子裔中Ruben勒乌本，就是：他见了我受辱；Simeon西默盎是：他听见；肋未Levi是他致力于；犹大Juda是：我纪念雅威；丹Dan是：他还我公理;Nephtali纳斐塔里是：我搏斗过；Gad加得是:好运来临；Asher阿协尔是:为我幸福着想；Issachar依撒加尔是：他押了注；则步隆Zabulon是：他给了我一个大礼物；若瑟Joseph是：他添加了；本雅明Benjamin是：在右手边的儿子。一般来说Gad和Asher很可能是指象我们中国人说的“福星”的两位神明。


牧灵圣经-创 世 纪 第三十章

创 世 纪 第三十章
1辣黑耳见自己还不曾给雅各伯生孩子，就十分妒忌姐姐。她对雅各伯说：“你要给我孩子，不然我宁愿死了！”

2雅各伯很生气，对她说：“是天主使你不能生育，怎能是我的过错呢？”

3于是辣黑耳说：“这是我的婢女。你与她结合，她的孩子便算在我的膝下，我可由她而得一子。”

4于是她把自己的女仆彼耳哈给雅各伯做妾，雅各伯亲近她。

5于是彼耳哈怀孕了，为雅各伯生了一个儿子。

6辣黑耳说：“天主对我公道。他垂听我的祈求，给我一个儿子。”因此她为儿子命名为丹。7辣黑耳的女仆彼耳哈再为雅各伯生了第二个儿子。

8辣黑耳说：“我竭力与姐姐相争，我赢了！”她为这孩子命名为纳斐塔里（即相争之意）。

9当肋阿看到自己不再生育了，也把她的女仆齐耳帕送给雅各伯当妾。

10齐耳帕为雅各伯生了一个儿子。

11肋阿说：“我真幸运！”于是她给孩子取名为加得（意思是幸运）。12肋阿的女仆又为雅各伯生了第二个儿子。

13肋阿说：“我真高兴！女人们都会说我是有福的!”于是她给孩子命名为阿协尔（即有福的意思）。

14在麦子收成的时节，勒乌本到田里去，发现一些曼陀罗，便带回家交给母亲肋阿。辣黑耳对肋阿说：“请把你儿子的曼陀罗分给我一些。”

15但是肋阿回答：“你抢走我的丈夫还不够？现在还想抢走我儿子的曼陀罗！”辣黑耳说：“我让他今晚与你同房，来交换你儿子的曼陀罗吧。”

16晚上，雅各伯从田里回来，肋阿上去迎接他，说：“你今晚要与我同睡，因为我用儿子的曼陀罗换取了你。”于是那晚他睡在肋阿那里。

17天主垂听了肋阿，使她怀孕，为雅各伯生下第五个儿子。

18肋阿说：“天主给了我回报，因为我把女仆给了丈夫。”于是她给这孩子命名为依撒加尔（即有酬劳之意）。

19肋阿又为雅各伯生下第六个儿子。

20她说：“天主赐给我一件美丽的礼物。这一次我丈夫会尊敬我了，因为我为他生了六个孩子。”她给这孩子命名为则步隆（即住守的意思）。

21后来她又生了一个女儿，取名叫狄纳。

22后来雅威想起了辣黑耳，就让她有了孩子。

23她怀孕生了一个儿子。她说：“天主除去了我的耻辱。”

24于是她给这孩子取名叫若瑟。她说：“愿雅威再给我一个儿子。”

其他的故事

25辣黑耳生下若瑟后，雅各伯对拉班说:“请允许我回自己的家乡。

26请把我的妻子、儿子交给我，我为了他们而服侍你。让我回去吧，你知道我是怎样尽心尽意地服侍了你。”

27拉班说：“承蒙你的友爱，我已觉察出来了，雅威因为你的缘故而祝福了我。”

28他又说：“你要多少工资？我会付给你。”

29雅各伯说：“你知道我忠诚地服侍你，你的牲畜羊群在我手下茁壮繁殖。

30在我来之前，你拥有的是那么少，自从我来了，你的财产大量地增加了，雅威祝福了你。但是我何时才能为自己兴家立业呢？”

31拉班问：“我该给你什么？”雅各伯说：“你现在什么也不必给我。如果你能照我的要求付给我，我就会继续看顾你的羊群。

32今天我要去查看你的羊群，我要在绵羊群里，挑出有斑点、有黑点或棕黑色的小羔羊，在山羊群里也挑出有斑点或黑块的山羊，这些都是我的工资。

33你来检查我的工资，我保证是诚实的。在我的山羊群里，如发现任何一只没有斑点，或在我的绵羊群中，有任何一只不是黑的，那都算是偷来的。”

34拉班说：“我同意你的建议，就照你说的去做。”

35就在这天，拉班挑出有条纹或有斑点的公山羊，和有斑纹、以及有黑块的母山羊，交给他的儿子们，

36雅各伯去看管其它的牛羊，拉班命他的儿子们带着这些挑出的羊群，远远离开雅各伯，保持三天路程的距离。

37雅各伯摘下杨树、杏树和枫树的嫩枝，剥下层层树皮，形成条纹，使嫩枝的白色露出来，

38然后把剥好的嫩枝放在水槽和水渠边，当牲畜来喝水时，就会轻易地看到有条纹的枝。牲畜喝完水，就在嫩枝前交配。

39以后就会产下有条纹、有斑点或黑块的小羊。

40他便将这些小羊分开。

41每当肥壮的羊要交配时，雅各伯就将嫩枝插在渠边，对着肥壮羊的眼，使肥壮的羊对着枝条交配。

42至于瘦弱的羊，他就不插嫩枝，使拉班拥有的羊都是瘦弱的羊。肥壮的羊归雅各伯。

43他用这种方法使自己变得非常富裕，拥有牛羊群和众多的奴婢以及骆驼和驴子。


牧灵圣经-创 世 纪 第三十一章

创 世 纪 第三十一章
雅各伯回归故乡

1雅各伯听见拉班的儿子们说:“雅各伯夺去了我们父亲拥有的财产，他利用父亲的财富,来聚敛他自己的财富。”

2雅各伯明白拉班家人的话，也明白拉班对他的态度不再和从前一样了。

3雅威对雅各伯说：“回到你家乡去吧，到你亲人那里。我会与你同在。”

4雅各伯把辣黑耳和肋阿叫到他放牧的营寨里，

5说：“我知道你们的父亲已不再和颜悦色地对待我，但是我父亲的天主会帮助我。

6你们看得清楚：我已尽心尽力地侍奉你们的父亲，

7但是他并没有诚心待我，十次改变我的工资。但是天主没让他伤害我。

8每当他说：‘有斑点的羊是你的工资。’于是所有的母羊都生下有斑点的小羊。每当他说：‘有条纹的羊是你的工资。’所有的母羊就都生下有条纹的小羊。

9是天主将你父亲的牲畜拿走，转赐给我的。

10因为有一次在交配的季节，我梦中看见与母羊交配的公羊都是有条纹，或有斑点的。

11天主的天使在梦中叫我：‘雅各伯’，我回答：‘我在这儿。’

12然后他又说：‘抬头看，与母羊交配的公羊都有条纹或斑点，因为我已看见拉班对你不公。

13我是在贝特耳向你显现的天主，你在那里用油浇在石柱上，并向我发过誓。现在动身离开这里，回到你出生的故乡。’”

14辣黑耳和肋阿回答：“我们还能分享父亲的财产吗？

15他不是早把我们当外人看待了吗？他把我们卖了，而且还一点一点地吞并了我们的嫁妆。

16因此，天主从父亲那里拿走的财产，本该属于我们和我们的子女。因此，遵照天主指示你的话去做吧。”

17于是，雅各伯起程，叫孩子和妻子骑在骆驼背上。

18他带走了所有的牲畜，和他积聚的财产，（就是他在帕丹阿兰所获得的牲畜），回归迦南地，他父亲依撤格那里。

19那时候，拉班正在放牧羊群，忙着为羊群剪毛，辣黑耳就偷了她父亲家里的神像。

20雅各伯瞒着拉班，没有让拉班知道他要离开的事。

21他带着所有属于他的东西，匆匆地渡过幼发拉底河，向基肋阿得山地出发。

22三天之后，拉班才知道雅各伯已经逃走了，

23便带着自己的兄弟，追赶雅各伯，他们追了七天，终于在基肋阿得山追上他。

24这天晚上天主在夜梦中显现给拉班，对他说：“你要出口谨慎，不管说好说坏，都要小心。”

25其实，当拉班追上雅各伯时，雅各伯已在基肋阿得的山地扎营。拉班和他的兄弟也在基肋阿得山地扎营。

26拉班对雅各伯说：“你怎么做这样的事？瞒着我把我的女儿像战俘一样带走？

27你为什么要暗地逃走？为什么不告诉我一声？我本来可以为你举行盛大的饯行仪式，用美好的歌曲，和着铃鼓竖琴的音乐为你送行。

28你甚至没给我吻别外孙子和女儿的机会。你做的实在糊涂，

29我是有办法伤害你的，但是昨晚，你父亲的天主警告我说：“出口小心，说好说坏，都要谨慎。”

30你离开我，是想回到久违父亲的家中，可是你为什么要偷我家的神像？”

31雅各伯回答拉班说：“我这样走，因为我担心你可能会从我的手中夺回你的两个女儿，

32不过我可以说，你若在这儿谁的身上找到神像,谁就该死。当着众多族人的面，你可以四处搜寻，如果我这里藏了你的东西,你找到了,就带回去吧。”雅各伯原不知道是辣黑耳偷了神像。

33拉班先到雅各伯的帐篷搜寻,又到肋阿的帐篷,再到两个女仆的帐篷搜寻，但是什么也没找到。拉班从肋阿的帐篷走出后，来到辣黑耳的帐篷。

34辣黑耳把偷了的神像,藏在骆驼的鞍里,自己坐在鞍子上面。拉班到处搜索,但是什么也没有找到。

35辣黑耳对她父亲说:“不要因为我没有在您面前站起来而生我的气,父亲大人,因为我正值经期。”他大事搜索,却没有找到神像。

36雅各伯很生气，斥责拉班说：“我究意犯了什么罪？”雅各伯问他：“我犯了什么罪？让你在背后追赶我？

37现在又彻底搜查我的东西。你可曾找到属于你家的东西吗？如果找到了，就让你家人和我家人看看，让他们在你我之间做一个裁决。

38在过去的二十年中，我为你做工，你的母绵羊和母山羊从来没有流过产，我也从来没有吃过你羊群里的公羊肉。

39我从来没把野兽撕裂的羊带回来给你，我自已赔偿了损失。不管是白天或晚上被偷去的羊，你都要我赔偿。

40白天我受尽炙热煎熬，夜间的酷寒使我痛苦难言，我已经不知道睡觉是什么滋味。

41我给你做苦役一做便是二十年。为了你的两个女儿，我工作了十四年，为了照顾你的羊群，我又做了六年，这期间你竟十次变更我的工资。

42要不是我祖先亚伯郎的天主，和依撒格所敬畏的天主与我同在，你一定会让我空手回去。但是，天主看到了我的艰苦和辛劳，昨晚就为我说话了。”

43拉班回答雅各伯说：“我的女儿总是我的女儿,这些孩子也是我的孩子，这些羊还是我的羊，你所看到的一切,都是我的。今天我能对我女儿们，或她们生的孩子做出什么呢？

44来吧,让我们俩订个条约,作为我俩的见证依据。”

45雅各伯拿起一块石头，竖起来当石柱。

46他对族人说：“你们搜集一些石头来。”他们搜集了石头堆成一堆，就在石堆边吃了饭。

47拉班称石堆为：“耶加尔——撒哈杜达”。雅各伯称它为“基肋阿得”。

48拉班说：“今天这石堆做为你我的证据。”所以这石堆被称为“基肋阿得”，

49又叫“米兹帕”，因为拉班说：“我们彼此分手后，愿雅威监视我们，

50如果你虐待我的女儿，或在我女儿之外，另娶妻子，即使无人知晓也请记住：天主是你我之间的证人。”

51拉班还对雅各伯说:“看,我在两人之间竖立了石头和石柱。

52这堆石头和石柱是见证:我不会带着不良企图越过这石堆，到你那边去伤害你；同样，你也不得过界来侵犯我。

53愿亚伯郎的天主,和纳曷尔的天主做我俩的裁判！”于是雅各伯以他父亲依撒格所敬畏的天主的名发誓。

54雅各伯还在山上奉献祭品,邀请他的族人一同进餐，分享面饼。他们吃完了便在那山口过了夜。


牧灵圣经-创 世 纪 第三十二章

创 世 纪 第三十二章
1第二天清晨，拉班很早起来，预备动身。他吻别了外孙子、女儿，祝福他们，便起程回家去了。

2雅各伯继续他的行程，半路上遇见了天主的天使。

3雅各伯一看到他们，就大声说:“这儿是天主的营地。”于是他把这地方命名为玛哈纳因。

4他在半路上就派遣仆役，先往厄东乡间色依尔地方，他哥哥厄撒乌那里去。

雅各伯与天神搏打

5雅各伯要使者告诉他哥哥说：“你们要这么告诉厄撒乌大人：‘愿为你服务的雅各伯捎来这些话：这些年我一直留在拉班那儿工作，耽搁到现在才回来。

6我赚得了许多牛群，驴和羊群，还有许多仆婢。我派人来告诉你这些，是因为我希望你能友爱地接纳我的归来。’”

7使者回来了，对雅各伯说：“我们到你哥哥厄撒乌那里，他已经带着四百人出来和你碰面。”

8雅各伯十分害怕和担心。于是他把带来的人分成两批，也把牛羊和骆驼分成两队，

9心想：“如果厄撒乌攻一队，另一队还可以逃走。”

10雅各伯说：“我祖先亚伯郎和我父亲依撒格的天主，雅威，你对我说：回到你的老家，你的家乡去，我会使你蒙恩受福。

11我不配领受你仁慈和忠信的恩赐。从前我渡约旦河时，只带了一根棍杖，但现在我拥有足够的财富，可以形成两个队伍。

12请保护我，使我免受哥哥厄撒乌的伤害。我担心他会杀了我，并伤害我的全家大小。

13你曾经对我说：“我会恩待你，使你的子孙如海边的沙粒，多得不可胜数。”

14雅各伯便在那里过了夜。雅各伯从家产中选出一些牲畜给厄撒乌作礼物。

15这些礼物是：两百只母山羊、二十只公山羊、两百只母绵羊、二十只公绵羊、

16三十只哺乳的骆驼，和它们的小骆驼、四十只母牛、十头公牛、二十头母驴和十头公驴。

17他把这些各分一组，分别交给仆人看管，他对这两个仆人说：“你们在我前面走，每一群之间隔着些距离。”

18他指示领队的人：“我哥哥厄撒乌见到你时，会问你：你是谁家的仆人？要去哪里？你赶着的这些牲畜属于谁的？

19你就说：这些属于服侍你的雅各伯的，是他送给厄撒乌大人的礼物。雅各伯在我们后面，很快就到了。”

20雅各伯把同样的话通知给第二队和第三队的仆人，他们就跟在队伍后面。雅各伯说：“你们碰到厄撒乌时，要这样说：

21服侍您的雅各伯就跟着来了！”因为雅各伯心想：“我先送礼物讨好他，那么他见到我时，或许会好好待我。”

22于是他让押送牛羊礼物的人走在前面，自己留在营里过夜。

23那天晚上，雅各伯起来，带着两个妻子、两个女仆和十一个儿子，渡过雅波克浅滩。

24他叫他们渡过溪水后，又同样命人赶了自己所有的动物渡河。

25雅各伯却独自一人留下。这时，有一个人来和他搏斗直到天亮。

26那人觉得自己无法胜过雅各伯，就在雅各伯的大腿窝处打了一下，雅各伯正搏斗时，大腿脱了臼。

27这人说：“天快亮了，让我走吧。”但是雅各伯说：“你不祝福我，我就不放你走。”

28这人说：“你叫什么名？”雅各伯回答：“我叫雅各伯。”

29他说：“从此以后，你不再叫雅各伯，人们要叫你以色列，因为你跟人和神搏斗，你都能行。”

30雅各伯问他：“请告诉我，你叫什么名字？”他回答：“你为什么问我的名字？”于是，这人就在那里祝福雅各伯。

31雅各伯把这地方称为培尼耳，说：“我面对面地见了神，仍然活着。”

32他经过培尼耳时，太阳已升起，由于大腿脱了臼，他得跛着脚走路。

33为此，以色列人到今天都不吃大腿窝的筋，因为雅各伯的大腿窝的筋曾经被人打过。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

32.5天主的祝福伴随着流亡的雅各伯。他不知倦怠地苦干了十五年，换来了两位妻子、一群孩子和无数的家产。于是他决定返回故土，也是面对他的长兄和对手厄撒乌的时候了。

雅各伯十分害怕和担心(8)：在失望和焦虑中他向天主祈祷，同时也提醒天主他的许诺和“忠信”：就是天主为他和其先祖所做的一切。那是一个特殊的夜晚，天主用神视答复了他。

32.23有一个人来和他搏斗直到天亮（25）：天使无法胜过雅各伯，并不是说天主没有能力战胜雅各伯，而是要考验雅各伯是否有继承盟约所需的毅力和决心。黑夜中雅各伯与天主搏斗，他意识到他所有的努力、奋斗，不仅仅是和世界的对峙，更是和天主的角力。虽然天主让雅各伯最后获得了胜利，但天主要看他是否已竭尽所能，全力以赴地实现自已的理想。雅各伯既没有要求天主的恩惠，也没有请求天主的帮助，他只要天主信守诺言：“如果你不祝福我，我就不让你走”。

有些人难免会觉得雅各伯的祈祷并没有表现出信徒特有的认命态度。然而祈祷并非接受天主已为我们写好的天书，也不是祈求给我们力量去接受这旨意。祈祷很重要的一面是信赖天主,坚信他会倾听我们的心声,这需要信心和勇气。是我们在祈祷，因而我们应知道我们在把持着这祈祷的力量。天主喜爱倾听我们的计划和意见。

当一个信徒面临选择的十字路口时，可能会变得犹豫不决或过高地估计自己，这时若这位信徒能充分信赖天主，虔心祈求，天主就会帮助他做出正确的抉择，跨过种种障碍，去迎接未来。

大腿脱了臼（26）：流亡他乡多年后，雅各伯有勇气来面对天主，他要强行进入许诺之地。进入这块土地象征着走进天主的奥迹。天主希望我们分享他的生命，可是对那自我感觉强烈，自以为是的人来说，要分享天主的生命是不可能的，因为他们看不见天主的这种恩宠。因而我们接受天主奥迹时，他就会考验我们，看我们是否肯放弃自己的顽固方式，来适应他的方式，有时我们会遭受痛苦、灾难、病痛的打击，我们会感到伤痕累累，有无家可归、身在异地的感受，生活也失去了亲切感。雅各伯是跛着脚踏上了恩许的圣地，正如耶稣保留了那块最终的福地，给哭泣的人、给渴求正义的人和缔造和平的人。

你不再叫雅各伯，人们要叫你以色列（29）：雅各伯这个词原有“被天主教训”的意思。根据近来的研究，此段经文不只有字面的解释，还有更深的精神意义：在培尼耳出现的神，具有重新引导人走上正途的责任。此神的先知巴郎传达过这样的神谕（户25章）。早期关于雅各伯的历史就曾指出“天主教训过他”（12：4—5）。他的“以色列”新名字含“被天主教训”的意思在内。原来“以色列”这个词在希伯来文写出时为Ichrael，但因巴勒斯坦中部地区的人发不出ch音，故写成Israel，解释成“与天主对抗”。这个新解释自然满足了他们民族的骄傲心态。

让我们想象一下雅各伯的衣锦荣归。他率领着妻儿和成群的牲畜，那是他的劳动成果，大队人马浩浩荡荡回来了。突然他受到厄撒乌的威胁，所以他要其他人和牲口都先他前行。他最后一个由培尼耳涉水而过。就在这时，天主拦住了他。天主提醒他：“雅各伯，不是由你的聪明机智才获此丰收。这是来自你天主的恩赐。在天主面前你要谦虚，做一个有信德的人，才能接受天主对你祖先的承诺。”

雅各伯胜利后，事情必须按照天主的计划进行。厄撒乌没有拒绝雅各伯踏上许诺的土地。


牧灵圣经-创 世 纪 第三十三章

创 世 纪 第三十三章
厄撒乌与雅各伯重逢

1雅各伯看到厄撒乌带四百人走来了，就把孩子分开，交给肋阿、辣黑耳和两个女仆。

2他让两个仆妾走在前头，他们的孩子跟着；然后是肋阿和她的孩子，最后是辣黑耳和若瑟。

3他走在人群最前面，七次跪地行礼，直到走近哥哥面前。

4厄撒乌跑来迎接他，抱着他，亲吻他，两人都哭了。

5厄撒乌抬头看到一群妇女和孩子，就问：“跟你一块儿的都是谁？”雅各伯回答：“大人，他们是天主赐给你仆人的孩子。”

6雅各伯的仆妾和孩子先走上前行礼，

7肋阿和她的孩子也同样的前来行礼，最后是若瑟和辣黑耳走上前去致意。

8厄撒乌说：“我看见的那支队伍，是做什么的？”雅各伯回答：“大人，是希望得到你欢心的礼物。”9厄撒乌回答：“弟弟，我已很富足了，你的你自己留下吧！”

10雅各伯说:“不,如果能蒙你悦纳，请收下我带来的礼物吧。我请求你接纳我，就如同祈求天主一样，而你实在已仁厚地接待我了。

11请你收下这些奉献的礼物，因为天主使我丰衣足食。”由于雅各伯十分坚持，厄撒乌就收下了。

12厄撒乌说:“我们走吧，我领你上路。”

13但是雅各伯对他说:“大人，你知道孩子们还小，而且我必须考虑到小羊跟母羊，母牛带着小牛，如果催着牛羊群赶路，那怕是只赶一天的路，牲畜都会死光的。

14大人，请先走吧！我随着牲畜和孩子们的步伐，慢慢走，在色依尔与你见面。”

15厄撒乌说：“那么，我留下一些随从陪你。”雅各伯回答:“有什么必要呢?我只希望求得你的接纳。”

16于是，厄撒乌当天回了色依尔。

17雅各伯却往苏苛特去。他在那里为自己搭建房子；为牲畜搭一些棚子，所以那地方叫苏苛特。

18雅各伯从帕丹阿兰回来，平安地到达迦南的城镇舍根，在城对面扎营。

19他用一百个钱币，从舍根的父亲也就是哈摩尔的儿子们的手中，买下了扎营的地，

20雅各伯在那地方建造一座祭坛，起名为“大能者以色列的天主”。


牧灵圣经-创 世 纪 第三十四章

创 世 纪 第三十四章
雅各伯的女儿狄纳被人奸污

1雅各伯和肋阿所生的女儿狄纳，出去拜访当地的女孩子。

2希威人酋长哈摩尔的儿子舍根公子看到她，就抓住她并且占有了她。他奸污了她，使她蒙受耻辱。

3他对雅各伯的女儿狄纳着了迷，恋着她，极力讨好她。

4舍根对他父亲哈摩尔说:“我要娶这个女孩做我妻子。”

5雅各伯知道自己的女儿狄纳被人奸污了，那时他的儿子们都在牧放牲畜，雅各伯什么也没说，一直等到在田里工作的儿子们，赶着牲口回到家。

6舍根的父亲哈摩尔来见雅各伯，

7那时雅各伯的儿子们从田里回来，知道了这件事，都非常愤怒，因为舍根竟与雅各伯的女儿同床，犯了以色列人不能接受的罪，这是绝对不能做的事情。

8但是哈摩尔对他们说：“我的儿子舍根深爱你的女儿。请把她嫁给舍根做妻子。

9让我们两家联姻，把你们的女儿嫁给我们，你们也娶我们的女儿。

10我们一起定居在这里，这片土地就在你们面前，你们可以在这里定居、游牧、置业。”

11舍根对女孩的父亲和兄弟们说：“请你们宽恕我吧，你们要什么我都会给你们。

12请你们议定聘金和礼物，你们要什么，我必会给你们，只求你们允许我娶这女孩为妻。”

13雅各伯的儿子们因为舍根玷污了他们的妹妹，就狡诈地回答舍根和哈摩尔说：

14“我们不能做这样的事，把我们的妹妹嫁给一个未受过割损礼的男子。对我们来说，这将是一大耻辱。

15只有在一个条件下，我们才能同意，那就是你们像我们一样，每个男子都要受割礼。

16然后，我们才可以把我们的女儿嫁给你们，并娶你们的女儿为妻，跟你们生活在一起，与你们同成为一个民族。

17如果你们不听从我们，不愿受割礼，那我们就要领回我们的女儿，离开这里。”

18他们的话令哈摩尔和他的儿子很是悦服。

19舍根毫不拖延地去做他们所要求的事，因他确实爱雅各伯的女儿，而且他在其父亲家族中是最受推崇的人。

20于是哈摩尔和他的儿子舍根走到城门口，对城里的百姓说：

21“这些人很和善。让他们安顿在此地，自由行动吧，这片土地足够容纳他们的。我们可以娶他们的女儿，也可以将我们的女儿嫁给他们。

22但是，只有我们应允了一个条件之后，这些人才会同意与我们生活在一起，成为一个民族。那条件便是每个男子都要受割礼，像他们一样。

23如果我们同意的话，那么，他们的牛羊和财产都将是我们的了。让我们依照他们的要求去做吧，好使他们与我们安居在一处。”

24所有从城门出入的人都听从了哈摩尔和舍根的建议，男子们个个都受了割礼。

25三天后，他们还疼痛时，雅各伯的两个儿子，也就是狄纳的哥哥西默盎和肋未带着剑，出其不意地进入并占据了那城。

26他们杀了哈摩尔和舍根，以及所有的男子，从舍根的房中领走了狄纳。

27雅各伯的儿子们因自己的妹妹受了污辱，就袭击伤者，劫掠全城，28抢走了他们的牛羊、驴子、城里和田间的一切，

29他们所有的财物、妇女和儿童，以及他们家中所有的一切。

30于是雅各伯对西默盎和肋未说：“你们给我带来了大麻烦，使我在这片土地的民众中，即迦南和培黎齐人中，成了一个可恨的人。我只有少量人力，如果其他民族联合起来攻打我，我和我的家族一定会全被消灭的。”

31但是他们回答说：“他像对待妓女一样对待我们的妹妹，难道这对吗？”


牧灵圣经-创 世 纪 第三十五章

创 世 纪 第三十五章
雅各伯到贝特耳去

1天主对雅各伯说：“你到贝特耳去，在那里筑一座祭坛献给天主，他是你因哥哥厄撒乌逃难时，曾显现给你的雅威。”

2雅各伯对他家人，和与他在一起的人说：“丢弃你们携带的外邦神像，洁净自己，更换你们的衣服。

3我们要动身前往贝特耳。我要在那儿建一座祭坛献给天主，在我危难时，他帮助过我，我这一路奔波，他都与我同在。”

4于是，他们把手里的外邦神像和他们的耳环，都交给雅各伯。雅各伯把这些东西埋在靠近舍根城的橡树下。

5他们离开的时候，天主使周遭的城市慌恐不定，因此没有人敢追捕他们。

6雅各伯和跟随他的人来到迦南地的路次，就是贝特耳，

7他在那儿筑了一座祭坛，称那地方为“天主的贝特耳”，因为当他逃离自己的哥哥时，天主曾在那里显现给他。

8黎贝加的奶妈德波辣死了,埋在贝特耳的一棵橡树旁边。因此这橡树又称为“哭泣的橡树”。

9当雅各伯从帕丹阿兰回来，天主又显现给他，祝福他，

10对他说：“你原叫雅各伯，但是你将不再称为雅各伯，以色列将是你的名字。”所以人又称他以色列。然后天主又对他说：

11我是全能的天主，你要生育繁衍，增多人数！不只一个民族还有许多民族将由你而生。

12我会把曾赐给亚伯郎和依撒格的土地赐给你，和你的后代。”

13天主遂离他而去。

14雅各伯在天主曾对他说话的地方竖立了一块石柱，在石上奉献奠祭，又在上面洒油行拜祭。

15雅各伯称这天主对他说话的地方为贝特耳。

16他们从贝特耳出发，离厄弗辣大还有段距离，辣黑耳就要生产了，是难产。

17她阵痛得十分难受，接生婆对她说:“勇敢些！因为你要生的还是一个儿子。”

18她在咽下最后一口气前，为这孩子取名本敖尼（意思是我阵痛生下的儿子），但他父亲称他为本雅明。

19辣黑耳死了，葬在厄弗辣大，就是往白冷去的途中。

20雅各伯在她坟上竖了一块石碑，做为这坟墓的标记，直到现在，这石碑依然存在。

21以色列继续前行，越过米革达耳厄德尔的另一边停下扎营。

22以色列住在那地方时,勒乌本竟和他父亲的妾彼耳哈同睡，以色列后来知道了这件事。

雅各伯共生十二子

23雅各伯共有十二个儿子：由肋阿生的有：雅各伯的长子勒乌本，其次是西默盎、肋未、犹大、依撒加尔和则步隆。

24由辣黑耳生的有:若瑟和本雅明。

25由辣黑耳的女仆彼耳哈生的有：丹和纳斐塔里。

26由肋阿的女仆齐耳帕生的有：加得和阿协尔。这些都是雅各伯在帕丹阿兰生的儿子。

27雅各伯来到克黎雅特阿尔巴（又叫赫贝龙），就是玛默勒他父亲依撒格那里，亚伯郎和依撒格曾住过的地方。

28依撒格活了一百八十岁。

29他享尽天年，咽下最后一口气，归依到先祖那里去。他儿子厄撒乌和雅各伯将他埋葬。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

35.1人不可能在孤立中保持良好的信德。我们是软弱的受造物，既需要空间，又需要团体的支撑和关怀。因此雅各伯开始组织民众：首先他要求百姓放弃对偶像的崇拜。这对当时的群众来说是一项巨大的牺牲。但是他们也成了第一个能够对世界提供见证，信仰唯一天主的信徒。

35.23我们曾说过，圣经中叙述的传说，提到有关亚伯郎、依撒格和雅各伯的故事（11：26）。除了这三位以外，其他人物如勒乌木、西默盎、犹大…等，虽都非真实的人物名字，但却对应真实的人物。游牧民族有自己记载过去事件的独特方法。

他们编造了很多传说，用人的名字来代表每一个支派。比如说有十二个支派合成一个民族，他们就会说这些支派的十二位祖先是来自同一位父亲的儿子，也就是雅各伯—以色列的儿子们。而且其中有四个支派勒乌本、西默盎、肋未和犹大，形成一个和若瑟以及本雅明这两个支派不同的族群,第一个族群的成员被认为是雅各伯的妻子之一肋阿所生的儿子,其他的则是雅各伯的另一位妻子辣黑耳所生的儿子。

34章的故事提到西默盎和肋未这两个部落和舍根人冲突的暴力事件(舍根是一个城市，不是人名)。

关于“阿兰人拉班”（31章）和犹大及其儿子们（26：30；36：1），我们必须用相似的方法来加以诠释。

为此圣经学家将远古时代圣祖历史中的许多故事以象征的方式去解释。以色列人由十二个支派形成，他们希望能记下这个神圣的数字（见48章）。后来耶稣建立起他的教会，作为天主的新子民，他记起了这个数字在犹太人中的神圣意义，因而选择了十二位宗徒来领导教会。


牧灵圣经-创 世 纪 第三十六章

创 世 纪 第三十六章
厄东人的祖先厄撒乌

1下面是厄撒乌又名厄东的后裔。

2厄撒乌娶了迦南的女子，她们是赫特人厄隆的女儿阿达，曷黎人漆贝红之子阿纳的女儿敖曷里巴玛，

3以及依市玛耳的女儿，乃巴约特的姐妹巴色玛特。

4阿达给厄撒乌生了厄里法次，巴色玛特生了勒乌耳，

5敖曷里巴玛生了耶乌士、雅蓝和科辣黑。以上这些都是厄撒乌在迦南地生的儿子。

6厄撒乌带着他的妻子、儿女、家中上下仆婢、牛羊牲畜，以及他在迦南地所获得的财产，到色依尔去，离开他弟弟雅各伯。

7因为他们的牲畜实在太多，不能再住在一起了。他们住的草地,已不够牛羊群的食用。

8因而厄撒乌居留在色依尔山地。厄撒乌即是厄东。

9色依尔山地厄东人的祖先厄撒乌，他的后裔如下：

10厄撒乌子孙的名字是:厄撒乌妻子阿达的儿子厄里法次，厄撒乌妻子巴色玛特的儿子勒乌耳。

11厄里法次的儿子是：特曼、敖玛尔、则缶、加堂和刻纳次。

12厄撒乌的儿子厄里法次的妾提默纳给厄里法次生了阿玛肋克。以上是厄撒乌的妻子阿达的子孙。

13勒乌耳的儿子是：纳哈特、则辣黑、沙玛和米匝。以上是厄撒乌的妻子巴色玛特的子孙。

14这些是漆贝红之子阿纳的女儿,就是厄撒乌的妻子敖曷里巴玛的儿子,她给厄撒乌生了耶乌士、雅蓝和科辣黑。

15以下是厄东子孙中的族长。厄撒乌的长子厄里法次的子孙中，有特曼族长、敖玛尔族长、则缶族长、16刻纳次族长、科辣黑族长、加堂族长和阿玛肋克族长。以上是厄东地方厄里法次族的族长，都是阿达的子孙。

17厄撒乌的儿子勒乌耳的子孙中，有纳哈特族长、则辣黑族长、沙玛族长和米匝族长。以上是厄东地勒乌耳族的族长，都是厄撒乌的妻子巴色玛特的子孙。

18厄撒乌的妻子敖曷里巴玛的子孙中有耶乌士族长，雅蓝族长和科辣黑族长。以上是阿纳的女儿厄撒乌的妻子敖曷里巴玛的子孙中的族长。

19以上是厄撒乌的子孙。厄撒乌即厄东。以上这些是他们的族长。

20以下是曷黎当地居民色依尔人的子孙：罗堂、芍巴耳、漆贝红、阿雅、

21狄雄、厄责尔和狄商，以上是厄东地色依尔子孙曷黎人的族长。

22罗堂的儿子是曷黎和赫曼，罗堂的姐姐是提默纳。

23芍巴耳的儿子是：阿耳汪、玛纳哈特、厄巴耳、舍佛和敖南。

24漆贝红的儿子是：阿雅和阿纳。阿纳在旷野里放牧他父亲漆贝红的驴子时，发现了温泉。

25阿纳的儿子是狄雄，女儿是敖曷里巴玛。

26狄雄的儿子是：赫默丹、厄市班、依特兰和革兰。

27厄责尔的儿子是：彼耳汉、匝汪和阿甘狄。

28狄商的儿子是：伍兹和阿郎。

29以下是曷黎人的族长:罗堂族长、芍巴耳族长、漆贝红族长、阿纳族长、

30狄雄族长、厄责尔族长和狄商族长。以上是色依尔地曷黎人各族的族长。

31在以色列人还没有出现君王统治之前，统治过厄东地的君王如下：

32贝敖尔的儿子贝拉，他的京城是丁哈巴。

33贝拉死后，波责辣人则辣黑的儿子约巴布继位为王。

34约巴布死后，特曼地方的人胡商继位。

35胡商死后，贝达得的儿子哈达得继位。他曾在摩阿布平原击败了米德扬人,他的京城叫阿威特。

36哈达得死后，玛斯勒卡人撒默拉继位为王。

37撒默拉死后，河间的勒曷波特人沙乌耳继位为王。

38沙乌耳死后,阿革波尔的儿子巴耳哈南继位为王。

39巴耳哈南死后，哈达得继位，他的京城是帕乌。他的妻子叫默塔贝耳，是默匝哈布人玛特勒的女儿。40厄撒乌族长的名字，按照种族和地区，分别是：提默纳族长、阿耳瓦族长、耶太特族长、

41敖曷里巴玛族长、厄拉族长、丕农族长、

42刻纳次族长、特曼族长、米贝匝尔族长、

43玛革狄耳族长和依兰族长。以上是按照厄东人的家族，和所居住的地方，所列出来的族长名称。（厄东人的始祖就是厄撒乌。）


牧灵圣经-创 世 纪 第三十七章

创 世 纪 第三十七章
1雅各伯在他祖先定居的迦南地生活。

若瑟和他的哥哥

2下面是雅各伯家族的小史。

若瑟年方十七,与哥哥们一同放羊，就是父亲的两个妾室比拉和齐耳帕所生的儿子们。若瑟常将哥哥们所做的坏事报告给父亲。

3以色列喜爱若瑟，更甚于其他的孩子,因为若瑟是他老年才生下的孩子。他还为这孩子缝制一件彩色长袖衣袍。

4哥哥们看到自己的父亲如此宠爱若瑟,更甚于爱他们,就忌恨起若瑟来,不再友善地和若瑟说话。

5若瑟做了一个梦。他把梦境告诉给哥哥们，却使他们更恼恨他。

6若瑟说:“请听我的梦。

7我梦见我们正在田园捆麦子。我的麦捆站了起来，而你们的麦捆围绕着我的麦捆，向我的麦捆行礼致意。”

8哥哥们就对他说:“难道你想治理我们？做我们的王吗？”他们因为若瑟的梦和他的话,更加忌恨讨厌若瑟。

9若瑟又做了另一个梦：“我看到太阳、月亮和十一颗星星向我行礼。”

10他把这梦告诉父亲和哥哥们，他父亲斥责他说：“你做的是什么梦呀？难道我们大家，包括我自己、你母亲和你哥哥们都要向你鞠躬跪拜吗？”

11他的哥哥们忌妒他，父亲却将他的话记在心中。

若瑟被哥哥们出卖

12有一次，他的哥哥们到舍根去牧放父亲的羊群，

13以色列对若瑟说:“你哥哥们正在舍根放羊。来，我要派你到他们那儿去。”若瑟回答:“我在这儿。”

14他父亲说:“你去看看兄长们和羊群是否平安无恙，然后回来向我报告。”以色列打发若瑟从赫贝龙山谷出发,到舍根去。

15他在田间迷了路,有个人碰见他，问他:“你在找什么？”

16他说：“我在找我的哥哥们，请告诉我；他们在哪里牧羊。”

17这人说:“他们已经离开这儿了,我听说他们要到多堂去！”于是若瑟又继续找哥哥们，在多堂找到了他们。

18他们老远就看到了他，趁他走近之前，大家就计划谋杀他。

19他们互相说道：“那个做梦高手来了。

20这正是好时候，我们杀了他，把他丢到井中。然后我们说是野兽把他吃掉了。看看他的梦还有什么用！”

21勒乌本听到了，就想办法从他们手中救他，

22他说：“我们不要杀他，否则会负血债！只把他丢进旷野的井中，不要伤害他。”他这样说，是想从他们手中救若瑟的命，然后把他送还给父亲。

23若瑟来到近前，他们就撕下他身上穿的那件彩色长袖衣袍，

24抓住他，把他丢到井里。这井是空的，没有水。

25他们坐下来吃饭时，抬头看到从基肋阿得来的依市玛耳商队。他们的骆驼载着香料、香脂和剂药,往埃及去。

26犹大对众兄弟说:“我们若杀自己的弟弟，手上就沾了他的血迹，究竟能得到什么好处?

27不如把他卖给依市玛耳人，我们不该杀他，因为他到底是我们的弟弟，我们的血亲!”兄弟们同意了。

28所以，当米德杨的商人经过时，他们把若瑟从井里拉上来，以二十个钱币卖给了米德杨人，这些商人就把若瑟带到埃及去了。

29勒乌本回到井边，发现若瑟已不在里面了。他撒裂自己的衣服，

30回到他兄弟那儿，说：“这孩子不见了，我们怎么办？”

31他们拿起若瑟的衣服，宰杀一只公羊，把若瑟的衣服浸在羊血里。

32再派人把那彩色的长袖衣袍送到父亲那里，说：“这是我们找到的东西，你看看是不是你儿子的衣服？”33雅各伯认出了这东西，就说：“这是我儿子的外衣。若瑟遭到野兽的攻击，已被野兽撕成碎片了。”34雅各伯就撕裂他自己的外衣，穿上粗麻衣，哀悼儿子，服丧好长一段日子。

35虽然他的儿子、女儿都来安慰他，他却不肯接受，他说：“我要悲痛地下到阴间，到我儿子那里。”他为失去若瑟如此悲痛不已。

36米德杨人后来在埃及把若瑟卖给了法老的官员，侍卫长普提法尔。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

37.1若瑟的故事从这里开始,直到本书的结束。若瑟的故事将圣祖们的传记和出谷纪连结在一起。

若瑟是雅各伯的第十一子，也是十二个兄弟中最重要的。儿时的梦说明他长大后经历的种种事件，并非纯属偶然，都是为了符合天主的计划：天主借着他将整个家族从饥荒中拯救出来。

若瑟的这段故事悠长而打动人心。他的兄弟因妒嫉而迫害他，把他卖给埃及人，最终若瑟却成了他们的救命恩人，这是圣经中第一次将耶稣的受难、死亡和复活预示出来。

以色列喜爱若瑟，更甚于其他的孩子，因为若瑟是他老年才生下的孩子（3）：若瑟深得父亲的宠爱和关怀。若瑟在那些残暴没有良心的兄弟之中，表现出高贵的气质：这个牧羊人的儿子，从很小的时候就拥有高贵的胸怀，大好的前程在等待着他。

37.12兄弟间的嫉妒带来了疯狂的举止和罪恶的行径。天主让兄弟们各自踏上不同的生活之路和道德之旅:有些善良,有些邪恶,然而那些追求生活理想正直的人并没有把走入歧途，在痛苦中挣扎的兄弟遗忘。毫无疑问，若瑟会拯救自己兄弟的性命。

这个故事告诉我们，痛苦的历程对我们的考验，能使我们获得更阔的视野，丰富我们的生命。如此，我们的家庭和社会也会获益匪浅。


牧灵圣经-创 世 纪 第三十八章

创 世 纪 第三十八章
犹大与塔玛尔

1那时，犹大离开了自己的兄弟，与一个叫做希辣的阿杜蓝人住在一起。

2犹大在那儿遇见一个迦南人名叫叔亚，

3他与这个人的女儿成婚，生下一个儿子，取名为厄尔。

4她生下了第二个孩子,取名为敖难。

5第三个孩子,取名为舍拉。舍拉是在革齐布出生的。

6犹大为他的长子厄尔娶了妻子塔玛尔。

7但是犹大的长子厄尔做了雅威视为邪恶的事，雅威就结束了他的性命。

8犹大对敖难说：“去与哥哥的遗孀同居，尽到做小叔的责任，为你哥哥生下子嗣。”

9敖难明白有孩子也不会属于他，所以每当他与哥哥的遗孀同房时，都把精液洒到地上，免得为哥哥生下子嗣。

10他的行为令雅威极为不满，雅威就取走了他的性命。

11犹大对他的儿媳妇塔玛尔说：“先回到你父亲家去守寡吧，直到我的儿子舍拉长大。”实际上,他恐怕舍拉也会像哥哥们那样死去。所以让塔玛尔回去,住在她父亲的家中。

12过了很久，犹大的妻子去世了，她是叔亚的女儿。犹大悲痛哀悼她后，就和朋友阿杜蓝人希辣到提默纳，去检查工人剪羊毛的工作。

13有人将犹大要去提默纳查看剪羊毛的事告诉了塔玛尔，

14塔玛尔就脱下守寡的衣服，蒙上面纱，坐在通往提默纳黑大道的厄纳殷入口，因为她知道，舍拉已长大，但公公还没有让舍拉娶她。

15犹大看她脸上蒙着面纱，以为她是妓女。

16他走到路旁她身边，对她说：“请允许我与你一起过夜。”因为他不知道这女子就是自己的儿媳。塔玛尔问：“我与你同睡，你送我什么作代价？”犹大说：

17“我从我的羊群中给你一只小山羊”。她回答：“在你送我小山羊之前，能不能给我个信物？”

18他问：“你要我给你什么做信物？”她说:“把你的印章、系印章带子、你的皮带和手中的棍子都交给我。”他就把这些东西交给她，然后与她同房。

19事后，她起身回去了。她摘下面纱，重又穿上寡妇的衣服。她怀孕了。

20犹大派自己的朋友阿杜蓝人，送一只小山羊给她，以便取回信物，但是这朋友没有找到她。

21他问当地人：“以前在厄纳殷路旁的妓女，现在在哪里？”他们说：“这里从来就没有妓女。”

22他回到犹大那里对他说：“我没有找到她，当地的人说那里从来没有妓女。”

23犹大说：“就让她留着那些东西吧，总比被别人当笑柄来议论的好。起码我确实把小山羊给她送去了，可是没有找到她。”

24大约三个月后，有人来告诉犹大：“你的儿媳妇塔玛尔当妓女，而且怀了孩子。”犹大说：“把她带出来，烧死她。”

25当他们把她带出来时，塔玛尔让人告诉公公说：“我怀的就是这人的孩子，这些东西都是他的。你看看这印章、皮带和棍子是谁的？”

26犹大认出了这些东西，便说：“她是对的，因为我还没让儿子舍拉娶她。”从此，他再也没有与塔玛尔同床。

27塔玛尔产期到了，腹中是一对双胞胎。

28要分娩时，其中一个胎儿先伸出手，接生婆在他手腕上系了一根红线，说：“这孩子是长子。”29可是这孩子缩回他的手，弟弟反而先出来了，所以她说：“你为自己开了一个裂口！”给他取名培勒兹。30他那手中系有红线的兄弟也出来了，取名为则辣黑。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:：

38.1下面第38章是有关族长犹大的故事，十二个支派中，有两个支派特别突出：就是犹大的支派和若瑟的支派，见苏13章中关于这个主题的注释。

因此，传统上每每提到“族长”或“圣祖”，会特别地提到雅各伯的这两个儿子。这里犹大的行为几乎是违反我们现在的基督徒的道德观念的，把犹大描绘得很不光彩。但是在当时，犹太人的风俗习惯和道德都非常原始。因此圣经并没有很强调性道德这个层面，反而比较强调生儿育女的责任，以便实现天主对他们祖先的许诺。

塔玛尔的可贵在于她的决心，她不顾一切地获得了一个能继承自己第一任丈夫名字的孩子。这个孩子将因此而成为犹大的继承人。圣经中女性人物并不多，一旦出现了一个，总是给人们深刻的教诲。塔玛尔参与了犹大的生活，即使是痛苦的经验，却使犹大开始反省，以改变自己的生活。

后来塔玛尔出现在耶稣的族谱上（玛1：3）。


牧灵圣经-创 世 纪 第三十九章

创 世 纪 第三十九章
1若瑟被人带到埃及。有个埃及人普提法尔，是法老的官员，兼侍卫长。他从带若瑟来的依市玛耳人手中，买下若瑟。

2若瑟住在他的埃及主人家中，因着雅威的祝福,他凡事顺利。

3这埃及人注意到天主与若瑟同在，使他事事如意。

4为此，主人深深喜欢并信任若瑟，要他看管自己家中的大小事务及全部财产。

5从那时开始，雅威因着若瑟之故而祝福这家埃及人，使得埃及人拥有一切，连同他的家庭和土地都蒙受祝福。

6埃及人把他所有的财产都交给若瑟管理，在若瑟悉心安排下，埃及主人除了自己吃喝外，其他什么也不用操心了。若瑟是个容貌俊美，体态健壮的青年男子。

7不久，他主人的妻子就向他频送秋波，对他说：“请和我同床吧。”

8但若瑟拒绝了，对她说：“我现在管理这家，主人就不用过问家中诸事，他把自己的全部产权都交到我手里。

9我实际上比他更像这家中的主人，他给我权力管理所有的事，除你之外。因为你是他的妻子。我怎能做这种丑事而得罪天主呢？”

10虽然她每天都挑逗若瑟，但若瑟仍然不理睬她。

11有一天，若瑟进屋里去办事，那时正巧其他仆人都不在。

12普提法尔的妻子就抓住若瑟的外衣，说：“和我上床去。”若瑟丢下她手中的外衣，跑到外面去了。

13这女人一见若瑟把自己的外衣舍在手中，

14就大叫仆人来，对他们说：“看，这个希伯来人来到我们这里，竟敢调戏我。他刚才来要与我同床，所以我才大叫，

15他听见我大叫，就留下衣服，逃出这房间。”

16她将若瑟的衣服保留起来，直到主人回来。

17对他如此说：“你的希伯来奴仆竟敢调戏我，

18我高声大叫，他才赶快逃走，却把他的外衣留在我的手上了。”

19若瑟的主人听到他妻子的话:“你的仆人竟这样待我。”就勃然大怒，

20把若瑟抓起来,关到皇宫的监狱中,这监狱囚禁着触怒国王的犯人。

21虽然若瑟囚在监狱中,但雅威与他同在，仁慈地帮助他,使得狱长喜欢他。

22狱长要他管理所有的犯人,负责狱中大小事务。

23凡若瑟管理的事情,狱长都不加干涉,因为雅威与若瑟同在,使他事事成功。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

39.1在遭受了种种不幸之后，若瑟依旧表现出善良人全部的忠诚、信赖和坚忍的高贵品德。在圣经整部书籍中，若瑟是第一个身遭迫害屈辱，却依旧期待天主伸张正义的人。

圣经中，在天主救世主来临之前，还有许多解放者和拯救者。他们在成功之前都身受考验，许多甚至为自己人所蔑视。

若瑟和普提法尔之妻的故事表现了男子汉的真正品德。圣经认为忠信和信守婚约是真正男子汉的一项美德。


牧灵圣经-创 世 纪 第四十章

创 世 纪 第四十章
若瑟解释梦境

1事隔不久，有个替埃及法老倒酒的酒保，和厨师一同冒犯了他们的主人。

2法老对这两位臣仆发怒，

3把他们囚禁在卫队长的牢房中，也就是若瑟被囚的地方。

4卫队长指派若瑟照应他们生活所需,他们在狱中呆了一段时间。

5有一天晚上，他们两人各做了一个梦，每个梦都似有所指。由于这两位臣仆与若瑟同囚在一个牢房中，

6第二天早上若瑟来看他们时，发现他们忧愁不安，

7便问他们：“你们今天怎么面容忧愁？”

8他们回答：“我们两人各做了一个梦,但没人能替我们解梦。”若瑟对他们说：“只有天主才能解梦，不是吗？请告诉我，你们做的是什么梦？”

9于是酒保告诉若瑟他的梦。他说：“我梦见在我面前有一株葡萄树，

10树上有三根枝子。葡萄树长大开花，花落后结了成串的葡萄。

11我手中拿着法老的酒杯，把葡萄汁挤进法老的杯中，将酒杯交到他手中。”

12若瑟对他说：“梦的意义是：三根枝子表示三天。

13在三天内，法老将释放你，恢复你的职位，你会像从前当酒保时那样，把法老的酒杯放到他手中。

14但是你重新得志后，请记得我,对我施恩，在法老面前提到我的名字,帮我离开这地方。

15实际上,我是从希伯来人的地方被拐到这里来的,即使在这里,我也是无缘无故就遭到牢狱之灾。”

16这位厨师听他解释得吉祥，就对若瑟说:“我梦见我头上有三篮饼。

17在最上面的篮子中有专门给法老吃的各种烤饼，鸟群正啄食我头顶篮子里的东西。”

18若瑟说:“三个篮子表示三天。

19在三天之内，法老要砍掉你的头，把你吊在树上，鸟要来吃你的肉。”

20果然三天后,恰逢法老生日,他举行宴会招待群臣,他想到了酒保和厨师。

21就让酒保回到原来的职位上,把酒杯放到法老手中，

22但是厨师却被吊死了,正如若瑟给他们解释的那样。

23但这酒保却不记得若瑟,竟把他完全忘了。


牧灵圣经-创 世 纪 第四十一章

创 世 纪 第四十一章
法老的梦

1两年过去,一天法老梦见自己站在尼罗河边,

2看见七只肥壮的母牛,从尼罗河上来，吃岸边的芦苇草。

3随后,另有七只枯瘦的母牛,站在这些肥壮的母牛身边。

4七只枯瘦的母牛竟吞食了那七只肥壮的母牛。法老被惊醒了。

5他再度睡去，又做了一个梦。他梦见一个麦茎上，长出七枝成熟饱满的麦穗。

6然后，又长出七枝瘦小，而且被东风吹枯的麦穗。

7但这七只瘦小的麦穗竟把那肥美的麦穗吞了下去。法老惊醒了，原来是一场梦。

8到了早上，他觉得心烦意乱，就把埃及的所有术士和贤人都请来，给他们讲了自己的梦，但无人能解。

9这时酒保对法老说：“这让我想起自己做错了一件事。

10有一次法老你对仆人发怒，把我囚禁在卫队长的牢房里，与我同囚的还有厨师。

11有一天晚上，我们各做了一个梦，每个人的梦各有其意。

12有个年轻的希伯来人，同我们在一起，是卫队长的仆人。我们将梦讲给他，他就释梦，两个梦各有不同的含义。

13他的解释后来真的都实现了。我的确恢复了职位，而厨师被吊死了。”

14法老立刻叫人把若瑟带来。他们赶快把他从狱中提出来,帮他刮脸、换衣服,把他带到法老面前。

15法老对他说:“我做了一个梦，无人能解这梦。我听见人说你听到梦，就能解释。”

16若瑟回答:“不是我,是天主会给法老一个美好的解释。”

17法老便将他的梦境讲了出来。“我站在尼罗河边，

18看见七只肥美的母牛从河上来，吃芦苇丛中的草。

19另外又有七只母牛，随后上来，那是七只瘦弱的母牛。我在整个埃及从来没有见过这么丑陋的母牛。

20然而这又瘦又丑的母牛竟把那七只肥美的母牛吞了下去。

21吃了后，这七只瘦牛好像未曾吞吃过东西一般，因为它们还是和从前一样又瘦又丑。我就醒了。

22我又梦见一根麦茎上长出七支成熟饱满的麦穗，

23随后又长出七枝坚硬、瘦小,而且被东风吹干的麦穗。

24但枯萎的麦穗竟然吞吃了好的麦穗。我把这梦讲给术士,但是没有人能解释它。”

25若瑟说：“法老做的两个梦其实是同一个意义。天主已将他的计划显示给法老了。

26这七只肥牛和七枝好的麦穗表示七年的时间。其实都是一个梦！

27随后上来七只瘦牛，表示七年，就像七枝被东风吹干的麦穗，表示七年饥荒一样。

28正如我对法老说的：天主正在向你显示他的计划。

29在全埃及将有七年的丰年，

30但随后将有七年饥荒。人们会忘记丰年是什么样了，饥馑将吞噬大地。

31人们将不再记得丰收的时候，因为随之而来的饥荒将是非常严重的。

32这个梦重复出现两次，是因为天主坚决要实行他的计划。

33所以，现在法老应选一位贤明有智慧的人，派他治理整个埃及。

34派人督促埃及各地方，在丰收的七年里，征收地方出产的五分之一的粮食。

35官吏必须搜集未来丰年的粮食，在法老的权下，把麦子贮存在城中，收藏好，

36这粮食将应付那将在埃及出现的饥荒，人们就不会饿死。”

若瑟做首相

37法老和他的群臣都十分满意若瑟的主张。法老对他说:

38“我们到哪里去找这样一位拥有天主神能的人？”

39法老对若瑟说:“既然天主把这些事情预先告知了你，恐怕再也没有人能如你一样的贤能。

40你将掌管我的宫廷,我的人民要听从你的命令。你只在我一人之下,万人之上,惟有我自己的权位比你大。”

41法老对若瑟说：“看，我要你掌管全埃及，”

42就从自己手上取下打印的戒指，戴在若瑟的手上。又给若瑟穿细麻长袍，在若瑟颈上戴金链。

43他叫若瑟坐他的副车，人们在他面前喊着：“跪下行礼。”若瑟就这样掌管了全埃及地的事务。

44法老对若瑟说：“我是法老！没有你的同意，全埃及人都不能轻易行动。”

45法老给若瑟取名匝斐纳特帕乃亚，又将翁城的司祭颇提斐辣的女儿阿斯纳特嫁给他。若瑟便到埃及各地去巡察。

46若瑟被召叫到埃及法老面前时，已经三十岁了。他辞别法老，到全埃及地去巡视。

47在富裕的七年中，大地丰收。

48若瑟征收了在那七年丰收所出产的粮食，把粮食储放在各城中；把从城郊田野运来的粮食，也囤积在各城里。

49若瑟积存了大量的麦子，真像海边沙粒一样，多得无法胜数。饥荒来临之前，

50阿丝纳特生了两个儿子。若瑟称长子为默纳协，

51因为他说：“天主使我忘记一切苦难和我父亲的老家。”给次子起名为厄弗辣因，

52因为他说：“天主在我受苦的地方，使我有了子息。”

53埃及地的七个丰年一过，

54随之而来的是七个荒年，正如若瑟曾预言的。各地都发生饥荒，唯有埃及国还有粮食。

55等到埃及也开始闹饥荒时，人们就到法老面前要粮食。于是法老通告所有的埃及人说:“到若瑟那儿去，按照他说的去做。”饥荒蔓延至全国各地，若瑟就命人打开所有的粮仓，

56把粮食卖给埃及人,因为这地方的饥荒实在非常严重。

57埃及之外各地都大闹饥荒,从其他国家来的人都向若瑟买粮食。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

41.1这些梦和后来发生的一系列事件，在我们眼前展示了一个很清晰的画面：场景正是埃及那不断的雨水、田地的灌溉和旱灾的侵袭。希伯来传统中将拯救埃及的功劳归在若瑟身上。在这段故事中,书中重点强调了若瑟的忠信和天主对他的助佑。


牧灵圣经-创 世 纪 第四十二章

创 世 纪 第四十二章
雅各伯的儿子去埃及

1雅各伯知道埃及还有粮食，便对他的儿子们说：“你们为什么还站着互相观望？

2我听说埃及有谷麦，你们往埃及去买一些麦子，我们才能活下去，不然就都饿死了。”

3若瑟的十个哥哥就往埃及去买粮谷。

4雅各伯没有派若瑟的弟弟本雅明去，因为他说：“不要让本雅明遭到什么意外。”

5以色列的儿子们随着人群一齐去买粮谷，因为迦南也在闹饥荒。

6那时若瑟是埃及地方的宰相，他有权下令把粮谷卖给百姓。他的哥哥们来到这里，都俯首至地向他行礼。

7若瑟认出自己的哥哥们，却没让他们发觉。反而严厉地对他们说：“你们从哪儿来？”他们回答：“我们从迦南地来买谷麦，为了充饥。”

8若瑟已经认出自己的哥哥们，但是他们却没有认出若瑟。

9若瑟还记得他做过的有关自己哥哥们的梦。于是，他说：“你们是奸细，你们来，是为了打探这里的虚实。”

10他们着急地回答说：“不，我的大人，你的仆人们是来买谷麦作口粮的。

11我们是一个父亲的孩子，我们是诚实的人。我们绝对不是奸细。”

12若瑟又说：“不，你们来的确是为了打探这里的虚实。”

13他们齐声回答：“你的仆人们本是十二位兄弟，最小的正和我们的父亲在一起，另外一个已经不在了。”

14但若瑟仍坚持着说：“我说的没错，你们就是奸细！

15事实有待证实。我以法老的性命发誓，你们不准离开这里，除非你最小的弟弟也来到这里。

16你们中间一人快去把弟弟带来，回来之前，其他的人要留在狱中，对证你们说的是否是实话。如果不是真的，我指着法老的性命起誓，你们必是奸细。”

17于是他把他们关了三天。

18到了第三天，若瑟对他们说：“我会帮你们救自己，因为我是敬畏天主的人。

19如果你们讲的是实话，就让其中一个兄弟留在牢房中，其余的人带粮谷回去救家人的饥荒。

20然后把最小的弟弟带回来，证明你们所说的是实话，免于一死。”他们按照若瑟的命令去做了，

21互相说道：“唉！我们必须赎回所犯下的罪，因为我们那样对待自己的弟弟，他向我们求情，我们并没有答应他，所以我们才遭到这个苦难。”

22勒乌本回答他们：“我不是警告过你们，不要伤害那孩子吗？可是你们不肯听，现在我们要为他的血债付出代价。”

23他们并不知道若瑟听得懂，因为有一个翻译来跟他们说话。

24若瑟就转身退出去，痛哭流涕。他又回来跟他们说话，当着他们的面，令人把西默盎捆绑下狱。

25若瑟命人把他们的布袋装满干粮，又把他们所付的钱放回每人的布袋中，还为他们预备行程中所需的口粮。这些事处理完毕，

26他们把粮谷驮在驴背上，动身出发了。

27当晚憩在客栈中，他们中的一个人，打开布袋喂驴子时，看见钱还留在口袋里，就说：

28“我的钱退回来了，仍在我的布袋里。”他们提心吊胆，战战兢兢地彼此说：“天主要对我们做什么啊？”

29他们回到了迦南地，回到父亲雅各伯那里，把所发生的事告诉了他：

30“那地方的主人严厉地对我们说话，把我们当做奸细。

31不过我们说:‘我们是诚实的人，不是奸细。

32我们是同一个父亲所生的十二个兄弟，其中一个不在了，最小的和父亲留在迦南地。’

33那地方的宰相说：‘我这样做，是要试看你们是否诚实。你们要把一个兄弟留在这里，把粮谷带回去解救家人，免于饥荒。

34再把最小的弟弟带来，好让我明白你们不是奸细，是说老实话的人，我就会释放你们的弟弟，你们就可在这地方自由行动。’”

35他们倒空自己的口袋，每人都发现他的钱包和钱依旧在口袋中。他们看事情如此，就害怕起来。他们的父亲也害怕了。

36雅各伯对他们说：“你们总是使我失去儿子。若瑟已经走了，西默盎也不在了，现在你们又要带走本雅明。这些不幸都落在我头上。”

37勒乌本对他父亲说：“如果我不带他回家，你就拿我的两个儿子抵命。把本雅明交给我，我会使他平安地回到你身边。”

38但是雅各伯说：“我儿子不能跟你走，他哥哥已经死了，现在只剩下他一人。如果他半路上有什么意外，那我这白发老人，就该在忧苦中下阴间地府了”。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

42.1这段是若瑟兄弟重逢故事的开端。

读者应注意若瑟这个拯救者，如何用巧计使兄弟们对所犯下的罪付出代价。尽管他心中已宽恕了他们，可他们有时必须为所犯的罪做补赎。若瑟未表身份之前，有一位兄弟必须牺牲自己。宽恕并不表示不必为我们所做的恶赎罪。


牧灵圣经-创 世 纪 第四十三章

创 世 纪 第四十三章
若瑟的兄弟再度赴埃及

1迦南地饥荒仍然很严重，

2他们吃完了从埃及买回来的粮食后，父亲对他们说：“再往埃及去吧，买一点粮食回来。”

3但是犹大对他说：“那人已严正地警告过我们,要弟弟和我们一起去。

4如果你让弟弟和我们一起去，我们就去埃及给你买粮食，

5如果你不让他去，我们就不敢去埃及。因为这人说:如果你们的弟弟没有和你们一起来，你们就不要来见我的面。”

6以色列说:“你们为什么要害我，让那人知道你们还有一个弟弟？”

7他们回答:“那人仔细地询问有关我们和家庭的事，他问：‘你们的父亲还活着吗？你们还有其他的兄弟吗？’我们就答了这些问题。哪里知道他会说:‘把你们的弟弟带来？’”

8犹大对他父亲以色列说：“让这孩子跟着我吧！好让我们启程去埃及，这样，你、我们还有我们的孩子才能活下去，不至于饿死。

9我会保证他的安全。如果我不能带他回来，把他还给你，我愿终身受谴责。

10假使没有耽误这么久，我们恐怕早已回来两次了。”

11他们的父亲以色列对他们说：“如果事情必须如此，你们就这样做：带些本地最好的土产放在袋中；一些香液、蜂蜜、乳香、香脂、没药、榧子和杏仁，当做礼物送给那人。

12再带双倍的钱，把放在你们袋中的钱归还给那人，他可能是弄错了。

13带着你弟弟回到那人身边去。14愿全能的天主使你们在那人面前蒙恩，准许你们带回自己的弟弟和本雅明。至于我，如果我不得不失去孩子，就让我失去吧！”

15这些人就拿了礼物和双倍的钱,带着本雅明往埃及去了。他们去见若瑟。

16若瑟看到他们和本雅明一块儿来了，就对他的总管家说：“把这些人带到我家去。你去宰杀牲畜，准备筵席，因为我要和这些人一起吃饭。”

17管家遵照若瑟的话去做，把这一伙人带到若瑟的家中。

18他们一进若瑟的家，心中就害怕起来。互相说道：“就是因为上次有人把钱放回我们的袋中，所以我们被带到这里。有人要加害我们，或者强制我们去做奴隶，抢走我们的驴子。”

19于是他们走近若瑟的管家，在房门口对他说：

20“先生，承蒙您的允许，为买粮食已经来过一次，

21可是我们晚上回到客栈休息时，打开袋子一看，才发现各人的钱仍在口袋里，我们现在把这钱带回来了，

22我们不知道是谁把这钱放在我们的口袋里的，另外我们还带了钱再买些食粮。”

23这管家说：“放心，不要害怕。你的天主，你们祖先的天主，在你们装粮谷的口袋中放了财宝。你们的钱我已经全部一文不差的收过了。”然后他把西默盎带出来，交给他们。

24这管家把他们带到若瑟的家中，先拿水给他们洗脚，又拿粮草喂他们的驴子。

25他们准备好礼物，等着若瑟中午回来，因为听说他们要在这家中吃午饭。

26若瑟回到家时，他们就把带来的礼物献给他，俯首至地向他行礼。

27若瑟问候他们，说：“你们的父亲好吗？就是你们说的老人家，他还健在吗？”

28他们回答：“大人，我们的父亲很好，还健在。”

29他抬头看他弟弟，就是与他同一母亲的弟弟本雅明，说：“他就是你们跟我讲过的小弟弟吗？”继而说：“孩子，愿天主保佑你！”

30若瑟一看见弟弟，情动欲哭，就赶快出去，到他私人的房间去哭了一阵。

31然后他洗洗脸，走出来，强忍着说:“上菜吧！”

32他坐一席，他的兄弟另坐一席，埃及客人也另坐一席，因为埃及人不能和希伯来人共餐，他们觉得那是耻辱。

33他的兄弟们按照年纪，从长到幼坐在若瑟的对面。他们彼此看着，惊讶不已。

34若瑟拿起盘子里的菜分给他们,可是分给本雅明的是其他人的五倍。他们就放心地与若瑟共同进餐。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

43.1我们在42章还可看出两种不同的传统说法。在37章已经提过勒乌本和犹大都想救助若瑟。不过此处犹大比勒乌本出现得晚。


牧灵圣经-创 世 纪 第四十四章

创 世 纪 第四十四章
若瑟的酒杯在本雅明的口袋中

1若瑟吩咐自己的管家说：“将粮食装满这些人的口袋。能带多少就带多少。然后把他们的钱放回他们的袋子里。

2还有，把我的银杯和买粮谷的钱，放在年纪最小的那人口袋中。”管家按若瑟的指示去做了。

3第二天天刚亮，这十一个兄弟和他们的驴子都上路出发了。

4他们刚走出离城不远的地方，若瑟就对他的管家说:“赶快去追那些人。追上他们，对他们说：你们为什么要以怨报善？

5为什么要偷去我的银杯？那是我主人饮酒占卜的银杯，你们做得实在不对。”

6管家果然追上了他们，并且重复了这些话。

7他们说:“大人，您为什么说这样的话呢？我们绝不敢做那样的事。

8我们已把上次在粮袋发现的钱,从迦南地带来还给你！我们又怎么会从你主人家中，偷走金银财物呢？”

9如果你发现在我们当中谁偷了这东西，那么这人一定该死。我们也愿做大人你的奴仆。”

10他说:“很好，就照你的誓言去做。谁被我查出偷了酒杯，谁就要做我家主人的奴仆，其余的人可以自由地离去。”

11于是每个人马上把粮袋放在地上,打开袋口。

12这管家从年长的到年幼的，一一搜查。结果他发现酒杯在本雅明的袋子里。

13他们兄弟羞辱地撕裂衣服,重新把东西放上驴背，回到城中。

14犹大和弟兄们进入若瑟的家，若瑟还在家中，他们在他面前跪地行礼。

15若瑟对他们说：“你们做了什么事？你们难道不知道，像我这样的人会未卜先知吗？”

16犹大说：“我们能对大人说什么呢？如何才能证明我们是无辜的呢？天主已经查出我们的罪过，我们和由他手中找出银杯的人都愿做大人你的奴仆。”

17但是若瑟说：“天主不让我这么做！只有偷藏银杯的人才做我的奴仆。其余的人，都可平安地回到你们父亲家里吧！”

18犹大走上前说:“请求你，大人，请听我说句话。你与法老同样权威，请不要对我们发怒。

19上一次你曾问我们:“我们有没有父亲或弟弟？”

20我们对大人说:“我们有年迈的父亲，他老来生得一子。这儿子是他母亲仅有的孩子了。因为这孩子的哥哥已经死了，所以我们的父亲十分疼爱他。”

21然后你对我们说:“把他带来，让我见见他。”

22我们告诉你，大人，这孩子是不能离开父亲的，如果他有不测，我们的父亲必会死去。

23然后你告诉我们：如果我们的小弟不跟我们一起来，你就不见我们。

24我们回到家，把这事告诉了父亲。

25过了不久，他要我们再来买一点粮食，

26我们又跟他提过：“我们不能再往埃及去了，除非小弟和我们一起走；我们不能见主人，除非小弟和我们一起。”

27我们的父亲说：“你们知道我那位叫辣黑耳的妻子为我生了两个孩子。

28一个已经离开，而且一定是被野兽撕成碎片了，因为我一直没有再看到他。

29如果你们再把我幼儿带走，要是他遭到什么不幸，你们就等于把我这白发老人送进阴府啦！”

30现在，没有这孩子，我们怎能回到父亲身边？因为我父亲非常疼爱他。如果他看到这孩子不在了，

31他会活不下去，我们就等于把这悲痛的白发父亲，送进坟墓里啦。

32我曾在父亲面前为这孩子的安全担保，对父亲说：“如果我不能带他回来，我一生都会在你面前负罪”’

33现在让我代替小弟留在这里做你的奴仆，让这孩子随他的哥哥们回家吧。

34因为没有这孩子，我不能回到父亲那里去。请不要让我看到这不幸的事，那对我父亲来说，太悲惨了。”


牧灵圣经-创 世 纪 第四十五章

创 世 纪 第四十五章
若瑟表明身份

1若瑟在众人面前，再也不能抑制自己了，就下令：“你们都退下去吧！”只有兄弟们和他在一起。若瑟遂向他们表明了自己的身份。

2他放声大哭，连厅外的埃及人都听见了，于是这消息传遍整个法老的宫廷。

3若瑟对他兄弟们说:“我就是若瑟。父亲他老人家还健在吗?”他的兄弟们一听这话,都吓呆了。

4若瑟接着又说:“靠过来一点!”他们走近些。若瑟说:“我就是你们的弟弟若瑟，那个被你们卖到埃及的弟弟。

5现在，你们不要再为了出卖我的事,而难过自责了,因为天主已经派我先来到这里,为拯救你们的性命。

6这地方遭受饥荒已经两年了，还要有五年的光景，不能耕种，也不能收成。

7天主派我先来到这里，使我们的种族能活下去，要我拯救你们大家。

8所以，不是你们，而是天主他亲自派我来这里，使我成为法老之父，他宫廷的主人，以及埃及的宰相。

9你们快回到我父亲那里，对他说:‘你儿子若瑟带给你消息了。他说：天主使我成为全埃及的宰相，所以马上来我这里，不要在路上耽误。

10你老人家和你的孩子、孙子、羊群、牛群，全家上上下下，你所有的，都要迁往哥笙，离我不远的地方。

11我要供养你们，因为还有五年的饥荒，免得你，你们家人和眷属陷于饥荒。’

12现在你们亲眼看见了，我弟弟本雅明也看到了；是我亲自对你们说话。

13你们要详实地告诉父亲，我在埃及所享有的荣耀，也告诉他你们所看到的一切。快去把父亲带到这里来。”

14若瑟搂住本雅明，痛哭流涕。本雅明也搂着若瑟哭起来。

15若瑟又亲吻、拥抱其他的兄弟，他们才敢与他交谈。

16这消息传遍法老的宫廷，人们说：“若瑟的兄弟在这里。”这消息使法老和他的臣仆高兴万分。

17法老建议若瑟说:“叫你的兄弟们把牲口载满货物,回到迦南地,

18再把你们的父亲和全家人都带到我这里来。我要把埃及最好的土地送给你们,让你们享用这块地方的富饶！

19你自已要这样对他们下令说:从埃及赶一些马车回去接你们妻小，也把你们的父亲接来！

20不要眷恋留在迦南的产业,因为在埃及还有更好的东西将属于你们！”

21就这样以色列的儿子们照做了。若瑟按法老的命令，交给他兄弟们一些马车和旅途所需的口粮。

22他给每人路上洗换的衣服，他还给本雅明三百银币和五件衣服。

23他给自己的父亲带去十匹公驴，驮载着埃及最好的货品，以及十匹母驴，也载着麦谷、面包，以及他父亲旅途所需的口粮。

24就这样，他送自己兄弟们上路了，临走前，他对他们说：“在路上不要吵架，安心回家吧！”

25他们从埃及回到迦南地，回到父亲雅各伯身边。

26他们告诉他：“若瑟还活着，他是埃及的宰相！”雅各伯十分惊讶，简直不敢相信他们的话。

27但是他们一一转述了若瑟说的话，并指给他看若瑟交给他们的马车，为来接他。雅各伯的心神恢复过来。他说：

28“只要我知道儿子若瑟还活着，就心满意足了，我要在死前去看看他。”


牧灵圣经-创 世 纪 第四十六章

创 世 纪 第四十六章
雅各伯前往埃及

1以色列带着他所有的东西，离开迦南，来到贝尔舍巴，向他父亲依撒格的天主奉献祭品。

2当晚天主在异象中对以色列说：“雅各伯！雅各伯！”他回答：“我在这里。”

3天主又说：“我是天主，你父亲的天主。不要怕到埃及去，因为我要在那里使你发展成一个强大的民族。

4我会和你同去埃及，然后再把你带回来。若瑟将亲手合上你的双眼。”

5雅各伯离开贝尔舍巴。以色列的儿子们带着他们的父亲雅各伯，和他们的妻小，乘着若瑟派来接雅各伯的马车。

6他们也带着所有牲口，以及在迦南所积聚的财物。就这样雅各伯和他家人；

7儿子、女儿、孙子、孙女及所有随从来到了埃及。

8这些是来到埃及的以色列子孙。

雅各伯的长子勒乌本，

9勒乌本的儿子是：哈诺客、帕路、赫兹龙和加尔米。

10西默盎的儿子是：耶慕耳、雅明、敖哈得、雅津、祚哈尔和沙乌耳，他母亲是迦南人。

11肋未的儿子是：革尔雄、刻哈特和默辣黎。

12犹大的儿子是:厄尔、敖难、舍拉、培勒兹和则辣黑。厄尔和敖难已在迦南过世。培勒兹的儿子是:赫兹龙和哈慕耳。

13依撒加尔的儿子是托拉、普瓦、雅叔布和史默龙。

14则步隆的儿子是：色勒得、厄隆和雅赫肋耳。

15以上是肋阿在帕丹阿兰给雅各伯生的子孙，还有他女儿狄纳，男女子孙一共三十三人。

16加得的儿子是：漆斐雍、哈基、叔尼、厄兹朋、厄黎、阿洛狄和阿勒里。

17阿协尔的儿子是：依默纳、依市瓦、依市伟、贝黎雅和他们的姐妹色辣黑。贝黎雅的儿子是赫贝尔和玛耳基耳。

18以上是拉班给他女儿肋阿的女仆齐耳帕,为雅各伯所生的子孙,共计十六人。

19雅各伯的妻子辣黑耳的儿子是：若瑟和本雅明。

20翁城的司祭颇提斐辣的女儿阿斯纳特在埃及给若瑟生了默纳协和厄弗辣因。

21本雅明的儿子：贝拉、贝革尔、阿市贝耳、革辣，纳阿曼、厄希、洛士、慕平、胡平和阿尔得。

22以上是辣黑耳给雅各伯生的子孙，一共十四人。

23丹的儿子是胡生。

24纳斐塔里的儿子是雅赫则耳、古尼、耶则尔和史冷。

25以上是拉班给他女儿辣黑耳的女仆彼耳哈，为雅各伯所生的子孙，一共七人。

26和雅各伯来到埃及，并且是雅各伯所生的人，不包括他儿子们的太太，一共有六十六人。

27再加上若瑟在埃及所生的两个儿子，雅各伯在埃及的家人，共有七十人。

雅各伯与若瑟重逢

28雅各伯派犹大先去，让若瑟知道他来了，马上会到哥笙地。

29若瑟立刻备好马车，动身往哥笙去迎接他父亲。他一看见父亲，就扑进父亲怀中，在他肩上大哭了一阵。

30以色列对若瑟说：“我死可瞑目了，因为我看到了你，知道你还好好活着。”

31事后,若瑟对他兄弟们和他父亲的家人说:“我要去禀报法老:我在迦南的兄弟和我父亲的家人,都抵达我这儿了。

32我也要告诉他:你们是牧羊人,饲养牲口,你们带了你们的牛群、羊群和所有的东西,来到埃及。

33所以当法老召见你们说:‘你们是从事哪一行的?’

34你们要说:‘大人，你的仆人们从小就牧养牲畜，我们的祖先也是如此’那么你们就可以定居在哥笙,因为埃及人瞧不起牧放的人。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

46.1在此,若瑟的冒险行动产生了重要的后果:雅各伯将整个家族带到埃及来。这些希伯来人定居在埃及，而且似乎忘了迦南之地，那曾是亚伯郎和雅各伯带着羊群游牧过的土地，也正是天主许诺给他们的土地。他们在埃及居住了好几百年，直到梅瑟带领他们出了埃及，天主的许诺似乎耽搁了几个世纪，但都是天主计划的一部分。


牧灵圣经-创 世 纪 第四十七章

创 世 纪 第四十七章
1若瑟呈报法老说:“我父亲和我的兄弟们带着他们的羊群、牛群，以及所有家产从迦南地来到哥笙。”

2然后他把弟兄中的五个介绍给法老。

3法老问：“你们是从事哪一行？”他们回答：“大人，我们和我们的祖先一样，都是牧羊人。

4我们来这里定居，因为迦南地的饥荒十分严重，那里已经没有一点草可给羊吃了。现在我们请求大人，我们可以住在哥笙吗？”

5法老对若瑟说:“你父亲和兄弟们来到你这里。

6埃及土地都在你面前。让你父亲和兄弟们住在最好的地区。让他们住在哥笙吧！如果他们当中有能干的人，就派他们管理我的牲口。”

7若瑟带他父亲进来，介绍给法老。

8法老问雅各伯：“请问您的高龄？”

9雅各伯回答：“我已在人间漂流一百三十年。我的祖先都是游牧人民。我一生坎坷，岁月苦短，远不如祖先。”

10雅各伯就祝福了法老，从他面前退下。

11若瑟遵照法老的吩咐，把他父亲和他兄弟们安顿在辣默色斯地区，将全埃及最好的土地送给他们。

12若瑟照顾着自己的父亲、兄弟们和他们的全家大小，并依他们人口的多寡供给足够的粮食。

13现在饥荒更加严重，整个地方都没有吃的了。埃及和迦南都因为饥荒而十分匮乏。

14若瑟把在埃及和迦南卖粮食的钱搜集好，交到法老的宫廷里。

15可是不久，埃及和迦南人民的钱也用完了，所有的埃及人都来找若瑟哀求说：“给我们粮食吧！我们已经没有钱了，难道你要看着我们饿死吗？”

16若瑟告诉他们：“你们既然没钱，就用你们的牲畜来换取粮食。”

17于是他们带了牲口来，若瑟给他们粮食，交换他们的马匹和牛羊，甚至驴子。那一年，他就用这种方式供应人们食物。

18第二年，他们又来到若瑟这儿，说：“大人，我们不瞒你，我们的钱都用光了，牲畜也都归到了你的名下，我们只剩下自身和土地了。

19你怎么忍心看到我们饿死，土地荒芜呢？所以我们愿用自身和土地换取粮食。让法老拥有土地吧，我们愿服侍他。请给我们粮食，我们好活下去，不致于饿死；我们的土地也不致于荒芜。”

20若瑟便如此为法老购得全埃及的土地。因为所有的埃及人为饥荒所迫，都卖掉他们的土地。法老遂变成大地主，

21若瑟使全埃及的人民，都降为农奴。

22只有司祭的土地，他不收购。因为法老的法律保障司祭的权力。照此法规定，法老必须供给司祭们生活。司祭就是靠法老分配粮饷为生，因此他们没有卖掉自己的土地。

23若瑟对人民说：“现在，我已经买下你们和土地，全归法老。这些种子交给你们去播种。

24收成的时候，你们交五分之一给法老，五分之四留做自己田里播种的种子和家人的口粮。”

25他们说：“大人，你救了我们的命。承蒙王的恩典，我们愿做他的奴仆！”

26因此若瑟颁布了一则土地赋税的法规，到今天还有效。这法规就是：五分之一的农产归于法老，只有司祭的田地不归给法老。

27以色列住在埃及的哥笙地方，拥有了土地，人口增多了，繁盛发达。

28雅各伯在埃及住了十七年，活到了一百四十七岁。

29当他觉得自己的生命已近尾声时，就叫自己的儿子若瑟来，对他说：“如果你愿恩待我，就把你的手放在我的大腿下发誓，你不会把我葬在埃及！

30我死后，请把我带出埃及，葬在我祖先的坟墓里。”若瑟说：“我会照你嘱咐的去做。”

31雅各伯坚持说：“向我发誓！”若瑟遂向他发誓。以色列便靠着床头，敬拜天主。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

47.7在埃及，法老掌管着土地的大权，严格的管理制度让农民献出一定的谷物，上缴给法老。圣经中将若瑟写成是这种制度的创始人。


牧灵圣经-创 世 纪 第四十八章

创 世 纪 第四十八章
雅各伯认若瑟的儿子为自己的后代

1过些时候，有人告诉若瑟：“你父亲生病了！”若瑟便带着他的两个孩子默纳胁和厄弗辣因去看父亲。

2有人告诉雅各伯说：“你儿子若瑟来看你了。”于是以色列打起精神坐在床上，

3对若瑟说:“全能的天主在迦南地的路次显现给我，并且祝福我说：

4“我会使你子孙众多，人丁兴旺，使你家族成为一个大民族。我会把这土地赐给你和你的子孙，当做永久的产业。”

5在我来你这儿之前，你两个在埃及出生的儿子，我现在要把他俩当作我的儿子：厄弗辣因和默纳协要归于我子孙行列，就像勒乌本和西默盎是我的孩子一样。

6你的孩子，就是指在他俩之后所生的孩子，才能算是你的。不过，你的这些孩子仍然要以厄弗辣因和默纳协的名份继承他们份内的产业。

7我从帕丹回来时，你母亲辣黑耳死在离厄弗辣大还有一段距离的旅途中，我把她葬在往厄弗辣大的路途上，也就是白冷。”

8以色列看到若瑟的儿子们,便说:“这两个是谁?”

9若瑟告诉他父亲说:“他们是我的儿子,我来这里后天主赐给我的孩子。”雅各伯说:“把他们带到我这儿，好让我祝福他们。”

10以色列的双眼,因上了年纪,已模糊昏花,几乎看不见了。若瑟叫孩子们靠近雅各伯，雅各伯亲吻、拥抱他们,

11并且对若瑟说:“我真没指望再见到你,但现在天主竟让我看到了你的儿子！”

12若瑟把孩子们从以色列膝上抱下来,自己向父亲俯首行礼。13若瑟右手牵着厄弗辣因站在以色列左边,左手牵着默纳协站到以色列右边。

14虽然厄弗辣因是次子,但以色列把右手放在他头上。而把左手放在长子默纳协的头上。

15接着他祝福若瑟说:“愿我祖先亚伯郎和依撒格一生所侍奉的天主,愿那从我出生到现在的牧者,

16愿解救我脱离一切祸患的天使，祝福这两个孩子!愿我的名,我祖先亚伯郎和依撒格的名,在他们身上继续流传下去。愿他们在地上子孙繁多昌盛”。

17若瑟看到他父亲把右手放在厄弗辣因的头上就不高兴，就把父亲的手从厄弗辣因的头上移到默纳协的头上,

18并说:“爸爸，你那样不对了,这才是我的长子，你的右手应在他头上。”

19但是雅各伯拒绝了,还说:“我知道，孩子，我知道。他会强盛起来，成为一个民族；然而他弟弟会比他更强盛，他的子孙会征服许多人,成为一个强大的民族。”

20雅各伯也在那一天祝福他们说:“以色列将用你们的名字祝福人,人们会说:“愿天主使你们像厄弗辣因和默纳协。”以色列仍然将厄弗辣因的名摆在默纳协的前头。

21后来以色列对若瑟说：“我快要走了,天主将与你同在:他会带你回到你祖先的地方去。

22我要将我那用剑和弓从阿摩黎人手里夺取的一块山坡地,也就是舍根,赐给你,使你比你弟兄们得的更多。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

48.1以色列的十二个支派实际上有十三个。但是厄弗辣因和默纳协这两个支派合称若瑟的支派。本章要解释的是:厄弗辣因和默纳协将被视为雅各伯的儿子,代替若瑟。雅各伯的祝福,如同他父亲依撒格的祝福一样,给了幼子而不是长子。天主随自己的宽厚爱某人,并非一定要随家庭长子继承的前后或父母的选择。


牧灵圣经-创 世 纪 第四十九章

创 世 纪 第四十九章
雅各伯祝福他的儿子

1雅各伯叫他的儿子来，对他们说:“都到我跟前来，听我告诉你们日后要发生的事。

2雅各伯的孩子们，都靠过来听着，请听你们父亲以色列说：

3勒乌本，你是我的长子，我的力量；是我成年初熟的果实，多么荣贵显扬，多么蓬勃刚阳。

4但你却肆意纵情，如同洪水泛滥；竟跟父亲的妾同睡，玷污了父亲的床。所以你不能居首位。

5西默盎和肋未，他们是暴力的两兄弟。刀剑、厮杀，只知残暴。

6我不与他们同谋，也不与他们为伍。他们在盛怒下，屠杀无辜；滥用暴力，砍断牛筋。

7诅咒啊！他们的暴烈激怒，诅咒啊！他们的忿恨残忍。我要在雅各伯之内孤立他们，我要在以色列之内分散他们。

8犹大，你将受弟兄称赞。你将用手按制敌人的脖子。你父亲的儿子们将向你俯首。

9犹大，我儿，你象只幼狮，带着猎物胜利归来！你屈身如雄狮、卧如母狮，谁敢惊动？

10权杖不离你身旁，你的后代要长久统治。直到有一天，他成了诸邦的首领，万民归顺于他。

11犹大的坐驴拴在葡萄树枝上，一头母驴的小驴儿拴在最好的葡萄枝上。他在葡萄酒池洗衣，用葡萄甜汁洁净他的长袍。

12他的眼睛，因酒而红润，他的牙齿，因奶而雪亮。

13则步隆阿！海边的居民。他是航海的舵手，他的领域直抵漆冬。

14依撒加尔，一匹强壮的驴儿！依恋着他的牧场。

15他喜爱安定的地方，热爱肥美的草场。于是，甘心弯下背，背上沉重大包袱，成为服劳役的奴仆。

16丹将统领自己的人民，如同以色列其他的支族。

17他将像大路与小径上的毒蛇，咬伤马蹄，弄得人仰马翻。

18哦！雅威！我期待你的救恩！

19迦得啊！他屡遭侵略者偷袭抢掠；但是！他也会反身追赶敌人。

20亚协尔啊！你将有物美的土地，将有美味佳肴供给君王。

21纳斐塔里将是被释放的母鹿，哺育着可爱的鹿群。

22若瑟啊！好一株硕大的长青树！近于水泉，蔓枝布叶；结实累累，满墙欣荣。

23屡有弓手与他挑衅，使他成为众矢之的。

24但靠雅各伯全能天主的护佑，他的弓有力，靠以色列牧者和磐石的扶持巩固，他的手臂依旧敏健。

25愿你父的天主保佑你，愿全能的天主恩待你。愿祝福从天而降；愿恩宠由深渊升起，大地欣欣向荣。你的田园牧场茵茵长绿，你的牲口将迅速繁衍。

26愿父亲的祝福远远超过亘古山脉，连绵丘陵，甚至超过一切大自然的祈祷。愿这些福气降到若瑟头上，因为他是在兄弟中最出色的。

27本雅明啊！一只贪婪的狼。他早上吞食了猎物，晚上要争着去分赃。”

雅各伯去世被安葬

28以上是以色列的十二个支派,以及他父亲祝福他们的话。他给每人意义不同却适当的祝福。

29嘱咐他们说:“不久我就要回归先祖的行列。请把我葬在赫特人厄斐龙地的山洞里，祖先的墓旁，

30就是在迦南地，面对玛默勒的玛革培拉的田地，是亚伯郎向赫特人厄斐龙买来作为安葬之地。

31他们把亚伯郎和他妻子撒拉安葬在那里,肋阿也葬在那里，

32这地和地上的山洞是向赫特人买来的。”

33当雅各伯向他的儿子交待完这些遗嘱后，就躺下，咽了最后一口气，回归了他的先祖。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

49.1雅各伯的祝福并非单单给了儿子，而是给了以十二个儿子命名的支派。这些支派未来的命运都相去甚远。雅各伯的祝福已预先叙述了天主的计划。每件事都是天主救赎大业的一部分，每个人都有自己的恩赐，各种恩赐略有不同。

犹大和若瑟这两个支派特别突出。对于犹大来说，预言中讲他的支派，将控制其他的支派，直到“统辖一切”的救世主来临为止。事实上，子民中的诸列王，及后来出现的救世主耶稣本身，都出自犹大支派，天主的许诺就是主对亚伯郎和雅各伯的许诺，后来都实现在犹大的后代身上。

若瑟的预言是繁荣昌盛，物质富饶。

请注意雅各伯和若瑟的死法:古时候的信徒还不知道死人复活的事。他们充分享受天主赐与的生命。他们身怀伟大的信念：努力建造一个美好的世界。让自己的后代能充分享用。风雨的考验过后，是一片幸福的喜悦安祥，他们逐渐体会到了天主是那么正直，慷慨和爱意不断。

没有对永恒生命的期待，人们的生命就会很空洞，很难找到生命的充实感。以色列人相信人死后，灵魂会下地狱，住在已故的祖先那里，那地方既没有天空，也没有现世的烦恼及噪音。他们觉得天主这位朋友，忠诚的护佑者，会冷落他们，让他们永远地遗落在阴曹地府中。他们常常强迫自己相信，沉默地承受一切疑虑的痛苦；这使得他们自己和天主的关系总变得陌生、遥远而又被动，充满了患得患失。然而人类精神也正是通过如此的怀疑、焦虑到信赖、自信而成熟起来的。终于能够明了天主的安排计划是多么恰当适宜。

他们不断地去努力，因而犹太民族成了十分严肃的、充满了意识思索，又承行屈服于天主神秘旨意的民族；但是另一方面，他们失去了像孩童般的纯真快乐，自然无邪;对救主也没有了热烈的感情。在此层含义上，这样的民族与善良的无神论民众并没有什么大的区别。无论他们在意识上有无基督复活的概念，但他们一样享受天主的救赎，因为他的爱使这种救赎的普遍性无庸置疑。


牧灵圣经-创 世 纪 第五十章

创 世 纪 第五十章
1若瑟伏在父亲身上痛哭，吻别父亲。

2他的医生按照若瑟的指示，把以色列用香料包殓。

3他们花了整整四十天的时间，完成了用香料包裹尸体的工作。之后，埃及人为他哀悼了七十天。4当哀悼的时间结束后，若瑟对法老的家人说:“承蒙恩待,请告诉法老:

5我父亲临终时，要我发誓,一定把他葬在迦南他自己选好的墓地里。请法老让我去埋葬父亲吧。事完我就回来。”

6法老说:“去吧,就照你对父亲发的誓,安葬他吧！”

7若瑟起身去埋葬自己的父亲。法老所有的臣仆、法老族中的长者、和埃及所有的长者，

8还有若瑟的家人、他兄弟和父亲的家人，都与他同行。只有孩子们、羊群、牛群留在哥笙地。

9跟他们一起去的还有马车、骑士，队伍浩大。

10他们到了近约旦河的“禾场”，在那里举行了一个庄严隆重的哀悼仪式。若瑟为父亲哀悼七天。11迦南人看了这哀悼仪式，都说：“这是埃及人极其庄严的丧礼呀！”因此，约旦河东的这地方从此被称为阿贝耳米兹辣殷。

12雅各伯的儿子按照他的吩咐，

13把他运回迦南地，葬在靠近玛默勒的玛革培拉田地的山洞里，就是亚伯郎从赫特人厄斐龙手里买来,做坟地用的地方。

14若瑟安葬完了父亲,就和兄弟及与他同去参加丧礼的人,又回了埃及。

若瑟的晚年

15父亲过世后，若瑟的兄弟们起疑心说：“如果若瑟因我们从前对他所做的坏事，怀恨报复我们，怎么办呢？”

16于是他们叫人传话给若瑟说：“父亲死前，要我们对你说：

17‘请你原谅兄弟们的过失和罪行，他们曾经陷害你。请原谅你父亲天主的仆人所犯的罪。’”

若瑟听到这些话，就哭了。

18他的兄弟们来见他，俯伏在他面前说：“我们愿是你的奴仆。”

19但是若瑟向他们保证，说:“不要怕！我怎能代替天主行事呢？

20你们曾想害我，但是天主化凶为吉，才有今天你们所见的成就，保全这么多人的性命。

21所以，不要再担心！我一定会照顾你们和你们孩子的生活。”他用这些话安慰他们，使他们放心。

22若瑟和他父亲的家人留在埃及，他活了一百一十岁，

23他见到了厄弗辣因的曾孙。而默纳协的儿子玛基尔的孩子们，也都在若瑟的膝下出生。

24若瑟对他的兄弟说:“我快死了，但是天主一定会照顾你们，把你们从这地方，带回到他誓许给亚伯郎、依撒格、和雅各伯的土地。”

25若瑟要以色列的儿子们发誓，说：“当天主带领你们离开这地方时，把我的骨骸一起带走。”

26若瑟死时一百一十岁。人们用香料包殓他，在埃及将他安殓入棺。


牧灵圣经-出 谷 纪 引言

出 谷 纪 引言
《出谷纪》叙述了犹太人自埃及的解救和回归。这是天主的一次伟大的作为：把以色列人从奴役之地解放至许诺之土。天主以“伟大的力量、强健的臂膀和援救的手”，在海中打开一条生命之路，使他的子民重获了自由。

《出谷纪》是旧约的中心。这部交响曲般的叙事故事占据着重要的地位，因为这本书向我们展示了一位解救子民的天主。《出谷纪》在整个人类历史中已成为各种“争取人性自由故事”的典范，这包括个人和社会方面的，它打破了专制政权为了搞偶像崇拜所运用的一切迷惑人心的手段。这种迷惑有两方面的可能：一方面是把领袖神化，另一方面是把群众变成禽兽不如的奴隶。然而，获得真正的解放只有一个条件，就是必须肯定解救的主导角色应归于雅威，否则，这只会变成另一种新的专制政权。因为历史告诉我们，一旦解救者取得权位，把所有功劳归己，他就很容易把自己提升至一个至高无上的地位，为了维持这个状况，他不得不建立一个专制政权，把人民踩至脚下，践踏蹂躏。

在《出谷纪》中，天主的显现绝不是为了增添人类的恐惧感。天主倾听被压迫者的哭喊，并给予他们信心，唤醒他们追求彻底自由的渴望，并且为他们培养出一位宽容大度的领导者。《出谷纪》是人类寻获真正自由解救的典型故事。回忆一下当时的历史情况，能帮助我们进一步理解天主使他的子民重获自由的深刻意义。

历史情况

从亚伯郎的时代以来，又过了五百年。这期间曾有亚洲的入侵者占据过埃及。无数的沙漠居民随之而至（见若瑟的故事）。后来埃及重新立了自己的国王，对待那些游牧民族就没有那么宽厚了，因而有许多人为了逃避税役和苦役而流亡。有些人遭到放逐（出12：31），有些人则利用夜幕低垂的掩护，逃亡他乡异地（出12：38）。

其中有一批逃亡者，受到埃及骑兵的追逐，却得到了天主出乎意料、非比寻常的帮助和护佑：以色列人亲眼见了漂浮在海边的埃及人尸体（出14：30）。能使“横渡红海”这个奇迹具有历史意义的，就在于流亡的领袖乃是天主的先知：梅瑟。他把天主这项作为的用意解释给他的族人：雅威，唯一全能的天主，选中了以色列做他的子民，把他们从埃及的奴役生活中解救出来，让他们在众多民族中成为一支受祝福的神圣民族。梅瑟和他的民众在西乃绿洲中过了好一段时光。在西乃，梅瑟将雅威的法律，即基本的诫律颁布给了他的民众：

雅威，这位善妒的天主，不允许以色列保留任何传统的神，他们必须全心全意地侍奉雅威。

雅威超越了人类对他的定义，不允许人们用任何形象来代表他。“你不可造出天主的形象。”

雅威已将征服迦南的使命给了以色列。

于是天主子民悠长的历史以《出谷纪》拉开了序幕。这最初的奇特经历为后来的一系列事迹做了铺路，最后终于使救世主的来临成为可能。

《出谷纪》这部书

像《创世纪》一样，《出谷纪》也并非出自一人之手。

一些游牧民族，为天主的大能做了亲自的见证。在往后的二百年中，他们一如既往地生活着。他们不知道怎样读书或写字，他们就用口述代代相传着天主解救自己民族的美丽故事。

逃离埃及持续了很长一段时间，后来他们回到巴勒斯坦一带，重新和留在那里的其他民族联合起来。然而，他们用自己特有的方式，来传达赞颂着天主施予他们的神奇妙工。有的部落强调这段，有的又强调另一节往事，还依照他们游牧的生活习俗来加以添饰，所以各个支族保留各自的传说：仍然以口述传统的原则方法。后来，这些游牧民族渐渐定居下来，便有专司记录的人把流传的故事记载下来，这些故事中充满天主的仁爱和关切。

最初的记载就成了“原始史料”。从巴比伦流亡归来后，多位作者就选取这些最初的史料，写成今日的《出谷纪》。然而综观这一切，最重要的是犹太民族依旧记得他们祖先和天主的第一次相遇，并发现了他们的天主是一位善心救世的天主。


牧灵圣经-出 谷 纪 第一章

出 谷 纪 第一章
希伯来人在埃及兴旺

1以色列的儿子们，带着他们的家人，跟雅各伯一起来到埃及，他们是：

2勒乌本、西默盎、肋未和犹大，

3依撒加尔、则步隆和本雅明，

4丹、纳斐塔里、加得和阿协尔。

5他们都是雅各伯的子孙，一共七十人。那时若瑟已经在埃及了。

6后来若瑟和他的兄弟及同代人都去世了。

7以色列的子孙生育繁衍，人数不断增加。他们力量增强，遍布埃及。

希伯来人被贬为奴

8有个不了解若瑟的新王继位，统治埃及，

9他对百姓说：“以色列人比我们多，力量也比我们强。

10我们要预先防范，免得他们发展太快，一旦发生战争，他们可能会和敌人联合起来攻打我们，然后逃离此地。”

11于是埃及人派监工管制以色列人，用苦役压迫他们，让他们为法老修建丕道和辣默色斯两座贮货城。

12但是希伯来人越遭压迫，他们的人数反倒增多，也更有发展，以至埃及人害怕起以色列人来，

13于是他们更残酷地对待以色列人，把他们当奴隶使用，

14强迫他们造砖头、涂灰泥，做各种田间重活，使他们生活在水深火热之中。

15埃及王又命令两个希伯来人的接生婆：史斐辣和普亚，对她们说:

16“你们帮助希伯来女子分娩时，如果生下男孩，就杀掉;如果是女孩，可以让她活着。”

17但是这两个接生婆敬畏天主，没有按照埃及王的命令去做，她们让男婴也活下来了。

18国王把接生婆叫来，问她们：“你们为什么那样做？让男婴也都存活？”

19接生婆回答：“希伯来女子和埃及女子不同。她们很强健，在接生婆到来之前就已生产了。”

20天主降福这两个接生婆，并使以色列子民人数增多，比以前更强盛，

21因为接生婆敬畏天主，天主使她们两家人口兴旺。

22于是法老下令给全国百姓：“凡是希伯来人所生的男婴，都必须丢进尼罗河，只有女婴可以活下来。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

1.1在漫长的历史岁月中，人类生活在强权的压迫下。历史学家很少谈及这些受苦受难的真实情况。反抗几乎是不可能的，因为大部分人都顺从了这种统治，进而接受了奴役生活的事实。然而天主渴望参与、启迪人类的精神生活。他这样做了，以他特有的方式使希伯来人重新获得了自由，这是天主子民圣史的第一步。

圣经大胆地追溯希伯来人在埃及的不人道生活：

埃及君主们很惊恐，这些苦工在他们眼前，繁衍迅速，日益强大，令人生畏（10和12节）。

他们强迫以色列人做苦役为社会效劳，可是这个社会既不关心受奴役者的利益，也不承认他们的权利（11节）。

埃及的工头强施剥削和迫害，使以色列人双倍地承受政治的欺压和非人道的苦役。最后，埃及强权控制以色列人的人口（16节）。

描写倍受欺压的章节：加上1：2；加4：2；加6；依5：8；亚5：10；出33；米2：1；约24：1；25：9；哀3：3。

史斐辣和普亚为何人？她们是两位埃及女性。她们很同情被压迫民族的遭遇，蔑视国王的命令。并拒绝执行为自己良心所遣责之事。


牧灵圣经-出 谷 纪 第二章

出 谷 纪 第二章
梅瑟在河边得救

1有一个肋未家族的男子，娶了他同族的女人。

2这女子生下一个男婴，看他非常漂亮，就把这孩子藏了三个月。

3后来再也藏不住了，就用蒲草叶编了一个篮子，涂上沥青和柏油，把孩子放在篮子里，再把篮子放到尼罗河岸边的芦苇丛中。

4男孩的姐姐站在远处，想知道孩子到底会怎样。

5那时，法老的女儿正在尼罗河里沐浴，她的侍女们在河边散步。法老的女儿看到芦苇丛中有一个篮子，就叫侍女去把它拿过来。

6她打开篮子，看到那男孩正在哭！就怜爱他，心想：这一定是希伯来人的孩子。

7孩子的姐姐于是就对法老的女儿说：“要不要我去找一个希伯来人，替你哺乳这孩子？”

8法老的女儿同意了，这女孩便去叫这孩子的母亲来。

9法老的女儿对她说：“你把这孩子抱去替我哺育，我会付你工钱。”

10那女子就把这孩子带走去哺养他。等孩子长大后，她把他送回法老的女儿那里，法老的女儿就收养他做自己的儿子，想到是她从水里抱起了他，便给他取名梅瑟。

梅瑟遇见同胞

11过了许久，梅瑟长大成人了。他想接触自己的希伯来同胞。他看到他们背负那么重的苦役。一次，他看见一个埃及人正在殴打他的一个希伯来同胞。

12他一瞧四周没有人，就杀了那埃及人，把他埋进沙堆里。

13第二天他出去时，看到两个希伯来人在吵架。梅瑟就对无理的一方说：“你为什么要欺负自己的同胞呢？”

14那人回答：“是谁允许你来做我们的首领和审判官的？你打算像杀那埃及人一样，把我也杀掉吗？”梅瑟一听，非常害怕，心想：我杀人的事已被人知道了。

15法老听到这事，便想杀死梅瑟，但梅瑟已从法老那儿逃走了。他跑到米德杨，住在那里。

梅瑟在米德杨

16米德杨司祭的七个女儿去打水，她们将水灌满水槽，想给父亲的羊群喝。

17但一些牧人过来赶这些女孩走，梅瑟便起身上前保护她们，并帮她们给羊饮水。

18女孩子们回到父亲勒乌耳那里，父亲问：“你们今天怎么回来得这么早？”

19她们说：“有个埃及人保护我们免受牧人的欺侮，还帮我们打水饮羊。”

20父亲问：“这人在哪里？你们为什么把他留在那里？去请他来吃饭。”

21梅瑟答应留在勒乌耳身边，勒乌耳把女儿漆颇辣嫁给梅瑟。

22她生了一个孩子，梅瑟给他取名为革尔熊，怀念自己是寄居异地的外乡人。

天主顾念以色列

23过了很久，埃及王去世了。以色列的子民们因饱受苦役而痛苦呻吟。他们向天主求助，那因受压迫而发出的哀求声直达上天。

24天主听见他们的哀怨，想起他与亚伯郎、依撒格以及雅各伯所订的盟约。

25他垂顾以色列的子民，特别关爱他们。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

2.1希伯来人的解放始于一个简单却有力的行动，那就像是一位母亲，她甘愿冒着生命危险来救活自己的儿子。她的行为证明了母爱的无私和伟大。良知的觉醒使人们拒绝遵从非人道的法律。母亲知道孩子是未来的希望。她这个充满信德的举动，使天主为这个新生婴儿准备的未来充满了爱和信的光辉（见希11：12）。

现代社会的母亲们，受了内心深处良知的启示，是否会同样地拒绝另一种对婴儿的屠杀，那就是堕胎？

历史学家们解释说这个故事的细节是受了撒尔贡国王传说的启发。撒尔贡国王小时候曾被人从水中救起。事实上，我们或许真的对梅瑟的童年一无所知。那么在芦苇中发现了一个盛着婴儿的篮子的故事，可说是美化了天主给梅瑟命运安排的事迹了。其实，梅瑟的被救与希伯来人的命运有着共同的背景，并非偶然。

天主让梅瑟免去了希伯来儿童所受的遭遇，让他在一个十分气派、完全贵族化的封闭宫廷里长大。让这位未来奴隶的领袖亲身品尝到自由的经验是必要的：因为当时希伯来奴隶并不知道自由是何意，何种滋味！

2.11梅瑟过着王子一般的生活，但他渴望结识那在穷苦生活中挣扎的兄弟，且愿和群众结合亲近。

梅瑟…看到他们背负那么重的苦役(11):他的反应和许多其他享受文明特权的阶级不同，这些人非但不协力救助自己的民族，反而因自己的利益落井下石（比如，输出资金和脑力人才的外流）。梅瑟没有闭上自己的眼睛，不像那些极力否认自己卑微出身的人，拒绝和自己的同类同伴同行，以便在高层圈子中获得认可。

毫不犹豫地，梅瑟站在自己兄弟一边。然而第二天梅瑟却发现了悲剧的另一侧面:他的兄弟们并非无辜的受害者。他们所受的压迫，和他们自己人中的暴力、邪恶及不负责任有着紧密的关联。埃及并不尊重他们，可是他们也不努力去争取得到人的尊严。在这样的现实下，梅瑟只有一条路可走，那便是逃亡。

梅瑟在引导自己民众迈向自由的大路上，跨出了第一步。他本来可以享有许多的特权，但他选择了去为卑微的人民服务，实际上他已透露出基督的形象。如希11：25节所说：“因着信德，梅瑟长大后，拒称自己是法老公主的儿子，他宁愿同天主的百姓一起受苦，也不愿有犯罪的短暂享受。他认为人性的尊严和基督的谦卑都远比埃及的宝藏和权势更可贵。”

在此我们体察出，圣经以至尊无比的精神倡导人性的尊严。圣经亦在提倡一种精神生活的启示，那便是召唤青年，以及社会群众，为求发展而努力奋斗，积极地参与建造自己的美好未来。

但是我们也必须了解，天主带给我们的人性之解放，正是挣脱人类压迫体系的解放，它意味着个人对自我罪过的深刻觉醒。

2.16梅瑟身为沙漠中的牧羊人，过着淳朴的牧人生活。虽然贫穷却是自由的。就像亚伯郎所过的生活一样。他住在米德扬族人中间，这群人也是有信德的祖先的后裔（创25：2），梅瑟从他的岳父勒乌耳也叫耶特洛（3：1）那里了解到，有关亚伯郎的传统以及对唯一天主的信仰。

他们向天主求助…天主听见他们的哀怨（23－24）:有时候人们感到很绝望，甚至失去了欺待天主救援的信心和勇气。以色列人可能已忘掉了天主的许诺，但天主却依旧牢牢记得。天主眷顾自己的孩子们，他的爱永远鲜活生动，永远存在。

圣经解释了“天主的时辰”。那就是说我们不能总是期待用人类的时间观念，判断事情的先后。虽然我们以祈祷和慷慨的顺从，来加快天主的时刻，但是我们知道时刻和时间都由天主掌管（希1：7）。

天主的宽容：加下6：12；希1：2；德35：19；咏43；谷4：26；路18，默6：11。


牧灵圣经-出 谷 纪 第三章

出 谷 纪 第三章
燃烧的荆棘丛

1梅瑟为他岳父米德杨的司祭耶特洛放羊。一天，他赶着羊群到荒野的深处，来到天主的山曷勒布。

2雅威的天使借着荆棘丛中的火焰，向他显现。梅瑟看见荆棘起火，却没有被烧毁。

3梅瑟自语道：“我要过去看看这奇妙的景象，荆棘为什么没被烧毁？”

4雅威见梅瑟走近观看，天主便从荆棘当中呼叫他：“梅瑟！梅瑟！”他回答：“我在这儿。”

5天主说：“不要靠近，脱下你的鞋子，因为你站的地方是圣地。”

6天主接着说：“我是你祖先的天主，亚伯郎的天主，依撒格的天主，雅各伯的天主。”梅瑟害怕看见天主，赶紧蒙住脸。

7雅威说:“我看见了我的子民在埃及所受的屈辱，听见了他们被监工虐待而发出的悲号，我知道他们的痛苦。

8所以我要来解救他们脱离埃及人的统治，带他们逃到一个美丽宽广的地方，一个流着奶和蜜的地方。那是迦南人、赫特人、阿摩黎人、培黎齐人、希威人和耶步斯人居住的地方。

9以色列子民的哀号直达我耳际，我已亲眼看见埃及人对他们的折磨。

10现在就去!我派你到法老那里,带领我的子民,以色列的子孙离开埃及。”

11梅瑟对天主说：“我算什么人？竟敢去法老那里，带领以色列人民离开埃及？”

12天主回答：“我必与你同在，你带领子民离开埃及后，要在这山上朝拜我，这就是我派你的凭证。”

13梅瑟回答天主说：“如果我到以色列人那里，对他们说：‘你们祖先的天主派我到你们这儿来。’那么他们一定会问我：‘他叫什么名字？’我该如何回答他们呢？”

14天主对梅瑟说:“我是‘存有者’。你要这样告诉以色列人：‘那位存有’派我到你们这儿来的。”

15天主接着又对梅瑟说：“你告诉以色列人：‘雅威，你们祖先的天主，亚伯郎的天主，依撒格的天主和雅各伯的天主派我来的’。这就是我的名字，直到永远。人们世世代代都要这样称呼我。”

梅瑟的使命

16“去吧！召集以色列的长老，对他们说：‘雅威，你们的天主，亚伯郎的天主和依撒格的天主，雅各伯的天主，显现给我，对我说：我已看到埃及人是如何对待你们的。

17因此，我决心要带你们脱离埃及人的统治，去迦南人、赫特人、阿摩黎人、培黎齐人、希威人和耶步斯人的地方，一片流着奶和蜜的土地。’

18以色列的长老会听从你，你要和他们一起去见埃及王，对他说:‘雅威，希伯来人的天主，已向我们显现。现在，请让我们走三天的路程到旷野里去，为雅威、我们的天主举行祭献朝拜他。’

19我很清楚，埃及王决不会让你们去，除非我逼迫他。

20因此，我会出手施行各种奇迹打击埃及，然后他才会放你们走。

21我会使埃及人在你们离开时，好好对待你们，你们不会空手而去。

22每个妇女要向她的邻居，向住在她家的埃及女人，索取金银首饰和衣服，然后穿戴在你们儿女身上，这样你们就掠夺了埃及人的财物。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

3.1天主等了好几年，直到梅瑟长大成人，才召叫了他。在梅瑟选择做一家之父并且成了一个牧羊人后，天主才召唤了他。那时梅瑟在沙漠中把自己与受苦难的兄弟隔绝，浪费了帮助他们的机会。这时天主的呼唤开始了。因而我们知晓，在我们陷入人生沙漠的时刻，天主总是在那儿等待着帮助我们。这些艰难时光看似空虚难过，但天主能利用这样的机会使人内心成熟，情怀未染，引导人群来为天主的事业服务。

雅威的天使借着荆棘丛中的火焰，向他显现（2）：上主的使者（我们知道这是指天主本人的一种说法，见神视和天使：创16：1）以火焰的样子显现出来，为引起人的注意。不论谁走近这火焰，都有被烧毁的危险。许多个世纪的时光，这座山都被视为圣山。因而梅瑟像任何一个踏上圣地的人一样脱掉鞋子，以免将人世间的尘埃带到天主面前，《新约》的启示之光使我们能对此有新的认识。

天主，一直都是如此接近我们，他不驻足于任何神圣之处。他处处都在，所以我们也能处处与他同在。

我是…亚伯郎的天主，依撒格的天主，雅各伯的天主（6）：召叫了梅瑟的主正是梅瑟的祖先敬拜的同一位天主。他们对这同一位天主有不同称呼，但是天主邀请他们中的每一个人来参加他的救赎大业。

我必与你同在（12）:在圣经中，天主每次召叫某人，付予任务时，都会用这句话来安慰他。

我算什么人？竟敢去法老那里？（11）现在的梅瑟不再仅仅是个胆大正义，敢于反抗埃及工头的热血青年。他成熟了。虽然他感觉到这项使命超出了自己的能力，而且他亦害怕将自己完全交付天主安全的手中。但是神圣的召唤绝不是耳边风似的语言：天主已做了梅瑟心灵的主人。

我派你到法老那里去（10）：梅瑟的漫长征程从此开始。把以色列民众从埃及人手里解救出来后，天主进一步引领他选中的民众，使他们有能力和机会来完成伟大的使命。

天主提到要将以色列人带到那片流奶流蜜的土地上：就是曾向亚伯郎许诺的土地。他既没有定下确切的时间，也没有讲任何细节，但至少他预示了一件事，足以证明此次许诺的权威性：在不久的将来，依旧贫苦但却自由了的以色列民众，会跟随梅瑟来到西乃山，享见天主并领受他那能赐与人生命的圣言。

3.13圣名

许多民族都对自己的神有一套看法。人们在试图探索生命的涵义，探知命运的奥迹：以色列民众却以对人性的渴求，呼叫天主的显现和指引，并由此他们发现了人性尊严的伟大之处。唯一纯全天主的启示是和人类精神解放的使命息息相关的。这也是整部圣经有关这方面的启示。梅瑟的天主是唯一、神圣和公正的天主，天主喜爱人类通过自由抉择做出的奉献。

我是存有（14）：可从两个侧面去解释：第一解释了天主是位“存有”，以无条件无限制的方式存在着，这也正吻合了14节结尾处的意思：“存有”派我来的。这种解释同时赋予雅威一词以涵义。另一种解释“我就是我”，虽然天主对梅瑟并不保密，因为他要告诉梅瑟自己的特性，但在这里天主也让人了解到他神秘的不可知性。

如果天主也对其它民族说话了，那么他一定也会启示他们有意义的名字。

雅威还意谓着：他存有，他使一切存有。

这就是我的名字…人们世世代代都要这样称呼我（15）：当然所有的名字都依其语言而有其独特的涵义。“雅威”就是天主启示给希伯来人的名字。

在这语言中还有下面的意思：他存在并使万物生存。我们必须确信天主存在，确信他使受造的一切万物生存，自知自觉自己的存在方式和表现方式。正是第十四节所表达的“我是那个“存有”：“我存有”。

雅威即“我是存有”，正是一位“具有生命且具慧眼”的天主（创16：13）。当他要证实自己的神秘性时，他先以熊熊火焰（则1：3；哈3：4）或以风暴、雷声（出19：6；列19：11；咏18：9—17）为前导，有时也会以霹分大海，激起浪潮来预示天主之降临。这些景象无非是隐藏天主的神秘奥妙，如在云雾中（列下8：10）。

这无限的深刻的天主实在超越了人之想像与理解。然而也象征了一些神与人交会的空间：梅瑟或以色列子民要聆听天主，或得见天主，都得走进云雾中。今日的我们不是也得放下一切，洁身净心才能走进与天主交汇的那片空间吗？

我们及万物都是天主所创造的。然而天主是“存有”，并不依靠任何人或环境而存在。天主是唯一的，从他获得生命的受造物应意识到自己就在这“唯一”之内，而这“唯一”天主又超越着我们智力中的一切。因此我们说天主是“存有”，他使悟出这真理的人拥有真生命，这启示是了解整部圣经的关键。因而信徒在说“天主是全能者，天主是爱，天主是良善”时，应记牢这点。如果我们不能先肯定：天主是存有的天主，那么不论怎样来形容这位天主，都失了大前提。如果天主仅仅是全能的，那么我们在天主前就只有卑躬屈膝的份儿了，我们就会发动征讨邪神的圣战，大大强调祈祷的规则、禁食等等。

如果天主只是良善，我们就不能明白他为什么要我们受苦。这都不全面。他说：“我是存有”，天主有不停创造、不断行动和全然自由的特点：他召唤我们，使我们成为生活在真理之中的人。因而可以说天主创造了一个我们多少能为自己的行为负责的世界。天主并没有强加施善。他喜欢我们用自己的经验和错误来发现真善美之所在。

崇拜天主，在希伯来文中并不是像有些人理解的那样，在天主面前卑躬屈膝，而是去面对面接近天主的全善全能;许多圣经经文提到崇敬天主乃是“寻找天主的面貌”（咏24：6；11：7；17：15）。唯一的真主将自己呈现为人，已经说出了最重要的方面。在起初，他不能完全启示自己的特性和三位一体的奥秘，后来这成为耶稣的使命（玛28：9；若1：18—19）。因此，在几百年漫长的时光中，以色列人一直保留着卓越的天主高高在上、独一无二的形象，这位天主以权威和顺从来引导他的民众。

雅威(YAHWEH)或耶和华（JEHOVAH）：在耶稣降临的前四世纪，以色列人出于敬意，不敢直叫“雅威”（YHWH）的名字，因而在圣经中，遇到雅威这个名字，读者就知道不应该读出声音，而要念EDONAI(伊多那)或“上主”。雅威YHWH被叫成耶和华(JEHOWAH)，是保留雅威一词中的辅音YHWH，而将Edonai的元音E.O.A放入而成的。

雅威，希伯来人的天主，已向我们显现（18）：表面上的宗教活动，并不能掩饰希伯来人当时唯一的客观目的，挣脱受奴役的命运。在当时的历史状况下，几乎所有的政治及社会难题都是通过宗教的形式表现出来的（出17：16；户25：16）。

然而今天有些人会问：“圣经中讲的解放，是指人道或政治层面，还是人性精神上的觉醒和解放？”事实上，这种对立是人为的。以人类经验而论，有时为了拯救我们自己的邻人兄弟，我们只提供物质的帮助，或政治的变革，或祈祷，这都是不够的，最重要的是人们能醒悟过来，能看见新生命的光。为了实现这个理想，我们必须有勇气去面对自己社会出现的现实问题：可能是物质文明的，也可能是教育或政治方面的。而且学会用超脱现实的眼光去看待这些问题，试着从天主的旨意上，也就是以福音精神来分析和解决这些问题。我们也必须以更真实的大爱来看待现实。

我决心要带你们脱离埃及人的统治（17）：那自存自有的天主，关切那些并不真正了解存在意义的人群。他们的人格还没有成熟；对自由、责任还没有认清。天主救赎人类，难道只是对人类灵魂的大清洗？难道没有从衣食住行等日常生活的细节中赋予我们得救之恩吗？事实上，天主把救赎工作放入了时间的长河，透过一支民族求生存的历史奋斗过程，来彰显他的救赎大恩。我们也可将《出谷记》看成是《梅瑟传》来通读。梅瑟的全然成熟并获救,在于他以独立的自我而接受生活的考验，日渐成熟。做为一个信徒，他奋然而起，肩负起了解救自己民众生活和精神的领袖使命。


牧灵圣经-出 谷 纪 第四章

出 谷 纪 第四章
天主授予梅瑟奇能

1梅瑟对天主说：“如果他们不相信我，不听我的话，我该怎么办？也许他们会说：那不是真的。雅威并没有显现给你。”

2雅威问他：“你右手拿的是什么？”他回答：“一根木棍。”

3雅威说：“把它丢在地上。”他把棍子丢到地上，棍子即刻变成一条蛇。梅瑟赶快后退。

4雅威说：“伸出你的手，抓住蛇的尾巴。”梅瑟伸手抓住蛇的尾巴，蛇在他手里又变成了木棍。

5雅威说：“凭着这神迹，他们会相信你们祖先的天主，亚伯郎的天主，依撒格的天主，雅各伯的天主，确实向你显现过。”

6雅威又对他说：“把手放进衣服里。”他就把手放进怀里。当他把手拿出来时，他的手上长满麻疯，像雪一样白。

7雅威说：“把手再放回衣服里。”他把手放回怀里，当他再把手抽出来时，他的手已恢复如初，像身体其他部分一样健康。

8雅威又说：“如果他们不信你，也不相信第一个神迹，那么，他们看到第二个神迹时，必会信你了。

9如果这两个神迹还不足以使他们相信你，那么你就从尼罗河里取些水来，泼在干地上，河水一定会变成血。”

梅瑟的代言人亚郎

10梅瑟对雅威说：“可是，我的主，从前我就不擅言词，听了你的话后，我依旧笨嘴拙舌，我原不是个会说话的人。”

11雅威对他说：“是谁给了人一张嘴？是谁使人耳聋或口哑？是谁使人看见或眼瞎？不是我雅威吗？

12去吧！我会把该说的话放在你嘴里，教你怎么说的。”

13但是梅瑟坚持说:“我主，求你派别人去吧!”

14雅威听了很生气，对梅瑟说：“你不是有一个哥哥，肋未人亚郎吗？我知道他很会说话。看，他正要往你这里来看你呢。他看到你会很高兴。

15你去跟他说明，把我对你说的话都告诉他。我会与你们同在。由你们嘴里，我会让你们说出该说的话。

16亚郎要替你向百姓说话，就像先知为他的主代言一样。

17你要手持这根棍子,用它去行神迹。”

梅瑟回埃及

18梅瑟回到他岳父耶特洛那里，对他说：“我要回埃及，我同胞那里，看看他们是否都还活着。”耶特洛对梅瑟说：“你平安地去吧！”

19雅威在米德扬那地方对梅瑟说：“你回埃及去吧！那些想要杀害你的人都死了。”

20梅瑟就带着他妻子和儿子起身，让他们骑在驴背上，动身去埃及，他手中拿着天主的棍杖。

21雅威对梅瑟说：“你现在回埃及去，你到法老面前，用我赐给你的奇能，行所有的神迹。但是，我会使他心硬，不准你们离开。

22然后你去告诉法老：‘雅威曾对我说：以色列是我的长子，

23我命你准许我的儿子离开，好让他来敬拜我。但是你却不肯。因此，我要夺走你长子的生命。’”

24在途中的宿营地，雅威的天使遇见梅瑟，想要杀他。

25漆颇辣就拿了一块利石，割去她儿子的包皮，用它碰梅瑟的脚，说：“现在你便是我用血换来的丈夫！”

26于是雅威的天使就离他而去。因为割礼的缘故，漆颇辣才说:“用血换来的丈夫”。

梅瑟遇见亚郎

27雅威对亚郎说：“到旷野去和你的兄弟梅瑟见面吧！”亚郎就出发了，在天主的山上见到梅瑟，拥抱亲吻他。

28梅瑟把雅威对他所说的话，和吩咐他要去行的奇迹，都告诉了亚郎。

29梅瑟和亚郎就召集了以色列所有的长老，

30亚郎把雅威对梅瑟所说的事，都告诉了他们，并在百姓面前，显了雅威要他们去行的所有奇迹，他们便相信了他。

31他们听到雅威眷顾以色列子民，垂怜他们受压迫的痛苦，都跪地拜谢他。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

4.1如果他们不相信我：要那些生活在绝境中的人团结起来，并共同期待群体的得救，确实是不易的。

但是以色列遵循解放的道路，代价更高，路漫漫而行远，并和人类的智慧大相迳庭。梅瑟通常忽视希伯来族人的想法和反应，他依照天主的意志来行动。因而他有能力行奇迹，更证实了他的权威。

所有这些异象都适用于梅瑟生活的那个时代，这些表现形式也正是埃及法师们所采用的。

4.10亚郎要替你向百姓说话（16）：在最初，也许梅瑟想逃避天主的召唤；也许他感到自卑，觉得自己没有当领袖的才分。然而天主既召叫了他，就必会为他准备合适的助手。

要想好好地理解亚郎在这些事件中扮演的角色，我们该记得犹太司祭。在历史中原叫作“亚郎的后裔”，通通被看成亚郎的子孙，正是为此原因，时机成熟时，梅瑟的一般“兄弟”就真的成了梅瑟的亲生手足。他分享了梅瑟的领袖权，解释梅瑟说过的话。事实上，这都潜意识地体现了司祭们对以色列人生活的参与，他们的权威性也是从此时开始的。

4.24梅瑟似乎生了重病：他的妻子认为这是因他没行割损礼。因此依着当时人的想法，她为自己的儿子行割损礼来代替父亲。


牧灵圣经-出 谷 纪 第五章

出 谷 纪 第五章
梅瑟向法老进忠言

1此后，梅瑟和亚郎到法老那里，对他说：“这是雅威，以色列的天主说的话：让我的子民离开，这样他们就能在旷野里为我举行祭献庆典。”

2法老回答：“雅威是谁？凭什么我该听他的话，让以色列人离开？我不认识雅威，也不会让以色列人走。”

3他们说：“希伯来人的天主曾经为我们显现，请你准许我们走三天的路程到旷野去。在那儿，我们要向雅威，我们的天主献祭，免得他用瘟疫或利剑来惩罚我们。”

4埃及王对他们说：“梅瑟，亚郎，你们为什么要让百姓离开他们的工作？回到你们的工地上去！

5他们现在是本地人数最多的民族，而你们却要他们中断工作。”

6就在那天，法老命令监工和以色列人的工头说:

7“不要再供给他们干草造泥砖。让他们自己去找干草，

8但还要向他们征收和以前相同数量的泥砖，一块也不能少。他们很懒，所以他们向我哀求：“让我们去向我们的天主奉献牺牲吧！”

9你们要加重他们的工作，免得他们有时间去听信谎言。”

头道难题

10监工和工头走出去，对以色列百姓说:“法老不再给你们草料。

11你们能在哪里找到草料，就自己去找吧。但工作量必须和从前一样多。”

12于是，百姓分散到埃及各地去搜集麦茎，当做草料使用。

13监工不断地欺压他们，对他们说：“你们必须和以前有草料的时候一样，每天做完指定的工作。”

14法老的监工鞭打派去管理他们的以色列工头，对他们说：“你们的百姓为什么没有完成和以前一样多的工作？”

15以色列的工头就向法老抱怨说:“你为什么要这样对待你的仆人？

16你们不再配给我们草料，却要我们完成和以前一样多的工作。我们还要受鞭打，实际上是你的百姓犯了错。”

17法老回答：“懒惰的人，你们真会偷懒，请求我准许你们去向雅威朝拜献祭。

18回去工作吧！我不会给你们草料，但是你们要制造和以前一样多的砖块。”

19以色列的工头们陷入了极大的困境。

20他们从法老的宫殿出来后，遇见正在等着他们的梅瑟和亚郎。

21工头们便对他俩说：“愿雅威明察，作出评判。由于你们的缘故，现在法老和臣子都厌恶我们。你们把利剑放在他们手中来杀害我们。”

22梅瑟回到雅威那里说：“哦，我的主！你为什么让这些百姓受苦呢？你为什么派我来？

23自从我因你的名跟法老说了话，他就开始不断地折磨百姓，而你却不加救助！”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

5.1在繁荣热闹都城的辉煌舒适厅堂里，远不如在沙漠中容易听见天主的召唤。法老的反应和决定似乎成了定规，现在不是仍有许多独裁者、领导人模仿他的行径吗？梅瑟和亚郎的计划遭到了拒绝，随后他们又不得不面对自己同胞的怀疑和猜测。

人类发展历史的过程中，我们会找到许多这样的反面例子。那些人既不想采取任何步骤来解放自己，也不相信事情会成功。这样的人群对自己领导者付出的血汗全然不关心。我们在第二章11节已读到，那阻挡我们得救的势力是分不出谁是压迫者，谁是被压迫的人。而今我们在这个声色泛滥，重视物质消费的浊流里，仍然有少数的人，鼓足勇气来力挽狂澜。天主肯定有办法成功地完成他的救赎大业。

只要梅瑟有信心，并且能坚韧不拔，天主自会助其一臂之力。


牧灵圣经-出 谷 纪 第六章

出 谷 纪 第六章
1雅威对梅瑟说：“你看着吧！我现在要以大能战胜他，他不但会让这些百姓离开，甚至还会尽快驱赶他们出境！”

梅瑟再次被召

2天主对梅瑟说：“我是雅威！

3我曾显现给亚伯郎、依撒格、雅各伯，我是全能的天主，但是我没有用雅威的名让他们认识我。

4我曾和他们订立盟约，保证过把他们曾游牧寄居于其中的迦南地送给他们。

5现在我听见以色列人因受埃及人的奴役而发出的哀号，我想起了我的盟约。

6因此，你要对以色列的子民说：‘我是雅威，我要带领你们逃离奴隶生涯，把你们从压迫之中解救出来。我要用大能解救你们。

7我要你们做我的子民，我是你们的天主。你们将明白我是雅威，你们的天主，将你们从埃及的奴隶生活中解救出来。

8我会把你们带到我曾发誓要赐给亚伯郎、依撒格、雅各伯的地方，我将把它交给你们，作为你们的产业。我是雅威。’”

9梅瑟将这些话跟以色列百姓说了，但是他们不听，因为他们受尽了奴隶生活的摧残，以至于失去了信心。

10雅威对梅瑟说：

11“你去告诉埃及王法老，叫他允许以色列人离开这个国家。”

12但是梅瑟说：“连以色列子孙都不听我的话，法老又怎么会听从我？何况我又是一个笨嘴拙舌的人！”

13于是雅威教给梅瑟和亚郎许多对付埃及王法老的方法，好使法老允许以色列人离开埃及。

14以下是各宗族的族长：以色列的长子勒乌本的儿子是：哈诺客、帕路、赫兹龙和加尔米。以上这些是勒乌本的家族。

15西默盎的儿子是：耶慕耳、雅明、敖哈得、雅津、祚哈尔和沙乌耳，沙乌耳是迦南女子所生。以上这些是西默盎的家族。

16以下是肋未的儿子和他们的子孙：革尔雄、刻哈特和默辣黎。肋未享寿一百三十七岁。

17革尔熊的儿子是：里贝尼和史米以及他们的子孙

18刻哈特的儿子有阿默兰、依兹哈尔、赫贝龙、乌齐耳。刻哈特活了一百三十三岁。

19默辣黎的儿子是：玛赫里和慕史。以上是肋未的子孙和他们的家族。

20阿默兰娶了他的小姨约革贝得为妻，她为他生了两个儿子：亚郎和梅瑟。阿默兰享年一百三十七岁。

21依兹哈尔的儿子是：科辣黑、乃斐格和齐革黎。

22乌齐耳的儿子是：米沙耳、厄里匝番和息特黎。

23亚郎娶了阿米纳达布的女儿，纳赫雄的姊妹厄里舍巴为妻，她给亚郎生了纳达布、阿彼胡、厄肋阿匝尔和依塔玛尔。

24科辣黑的儿子有：阿息尔、厄耳卡纳和阿彼雅撒夫。以上是科辣黑的家族。

25亚郎的儿子厄肋阿匝尔娶了普提耳的女儿，生了儿子丕乃哈斯。

26雅威曾对亚郎和梅瑟说：“把以色列百姓一批批地带出埃及。”

27正如梅瑟和亚郎曾对埃及王法老所说的，他们要带以色列的子孙离开埃及。

28雅威在埃及曾对梅瑟说：

29“我是雅威！我对你所说的一切，你都要一一转告埃及王法老。”30但是梅瑟回答：“我笨嘴拙舌，法老怎么会听我的话呢？”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

6.2我们在本卷一开头就说过，相同事件的不同叙述交织在书中，重叠出现。这里讲的梅瑟受召叫的故事，后来以更精确的叙述再次出现。这个故事列出了梅瑟祖先的名单。犹大的司祭们还指出，梅瑟活了一百二十岁：他四十岁时离开埃及，八十岁时与天主见面，一百二十岁过世。


牧灵圣经-出 谷 纪 第七章

出 谷 纪 第七章
有关灾难将至的预言

1雅威对梅瑟说：“看，我将使你在法老面前像神一样。你哥哥亚郎将做你的代言人。

2你要把我吩咐你的话告诉亚郎，他要请求法老，允许以色列百姓离开这国家。

3虽然我会在埃及施行许多奇能异事，但我也会使法老态度强硬。

4他不会听从你。然后我会用极大的惩罚打击埃及，并率领我的大军，以色列的子民离开。5当我举起手，施展大能攻击埃及人，带领以色列子民离开埃及时，埃及人就会知道我是雅威了。”

6梅瑟和亚郎完全遵照雅威的吩咐去做了。

7他们去见法老的时候，梅瑟八十岁，亚郎八十三岁。

8雅威对梅瑟和亚郎说：

9“当法老跟你们说‘行一个奇迹，证明你们的话！’你就叫亚郎把你的棍子丢到法老的面前，棍子会变成一条蛇。”

10梅瑟和亚郎到法老那里，按雅威吩咐的做了。亚郎把棍子丢在法老和他的臣仆面前，棍子变成了一条蛇。

11但法老召集了他的智者、巫师和魔术法士，他们也用神秘的法术行了这奇迹。

12每个人都丢了棍子在地上，这些棍子都变成了蛇，但这些全被亚郎的棍子吞吃了。

13法老依旧顽固，不听他们的话，正如雅威所说的那样。

埃及的灾难

14雅威对梅瑟说：“法老很顽固，他拒绝让百姓离开。

15所以，明天早上法老去河边的时候，你要去那儿会他。你在尼罗河边等他，手中拿着那根变过蛇的棍子。

16你要对他说：‘雅威，希伯来人的天主派我转告你：请让我的子民离开，去旷野敬拜我，但是你到现在还不听从我。

17所以我要让你明白我就是雅威。看，我用手中的棍子击打尼罗河河水，河水就会变成血！

18河里的鱼会死去，河水会变得污浊不堪，没有一个埃及人再能饮用它。’”

19雅威对梅瑟说：“告诉亚郎：拿着你的棍杖，伸出手指向埃及所有的河川、沟渠、池塘和水潭上，凡水都会变成血。埃及将到处都是血，连木器、石器中的水也将变成血。”

20梅瑟和亚郎按雅威的吩咐去做。

亚郎举起他的棍子，在法老和他的臣仆面前击打尼罗河水，各支流的水都变成了血。

21水中的鱼死光了，尼罗河变得污浊不堪，埃及人再也不能饮用尼罗河水了。

埃及到处都是血水。

22埃及的魔术师们，用他们的巫术也行了同样的事，法老的心意仍然不变，正如雅威曾经预言的,法老不肯听从梅瑟和亚郎的话。

23法老回到他的宫里，好像什么事都不曾发生过。

24但是所有的埃及人都在尼罗河旁掘井取水，因为他们不能再饮用尼罗河水了。

第二次灾难：蛤蟆成灾

25自从雅威降灾于尼罗河后，又过了七天。

26雅威对梅瑟说：“到法老那里，把雅威的话告诉他：请让我的子民离开，好去敬拜我！

27如果你不让他们离开，我会用蛤蟆惩罚这地方。

28尼罗河里会蹦出成千上万的蛤蟆，它们会侵入你的王宫，你的卧房，跳到你的床上，进入你的臣仆和你百姓的家中，到你的炉灶里和你的粮仓里。

29这些蛤蟆还会爬到你和你的臣民身上。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

7.1这里谈到埃及遭受的灾祸，源自古老传说。七种灾祸，较晚出现的经文则增加了蝇与溃疡这两种灾祸。

圣经的作者体会出，邪恶的力量亦能制造类似奇迹的现象，以此来掩遮住天主的真正行为。注意以下的细节：7：11—12；8：3；9：10。

第十章叙述了那些看见并认得了天主神迹的人群，他们虽然不能立即全然皈依，却已做出了相应的反响。对于书中讲到的埃及遭受的不幸和灾祸，读者可能会问以下几种问题：

这些使埃及遭受空前灾难的奇迹真的发生过吗？

如果这些灾难只不过是当时的自然现象而已，我们是否会觉得天主的惩罚过于严重？

埃及的平民百姓是否该为法老们的施政负责任？他们是否应该和法老一起得此惩罚？

首先回答第一个问题，我们知道，多少世纪以来，以色列民族一直传颂着这些故事，它的意义在于：天主利用普遍的自然灾害，如蝗虫、红色尼罗河和蛤蟆，强迫法老接受自己的干预和计划。

其次回答第二个问题，请参阅路加福音13：1的注解。天主利用迹象来警告我们。

最后一个问题，我们不要忘了，圣经的作者分享了自己时代的文化意识，正如中国早期的记载深深标记着中国人的时代文化。他们对是埃及百姓还是法老犯罪反对梅瑟并不怎么关心。他们看重的中心只有一个：埃及人反对天主的计划，因而必遭惩罚。作者在书中传达的“惩罚”便有此意。他们并不多考虑埃及民众的命运。更何况这是一本信德史，而非社会学论述。对这些作者而言，埃及代表了非正义的力量，而法老则是天主的敌人。


牧灵圣经-出 谷 纪 第八章

出 谷 纪 第八章
1雅威对梅瑟说：“去告诉亚郎：把你手中的棍杖指向埃及的河流、沟渠和池塘上面，

2蛤蟆会蹦出来布满埃及全国。”

3但埃及的魔法师们用他们神秘的法术，也行了同样的事，把蛤蟆带到埃及地上！

4于是法老召了梅瑟和亚郎去，对他们说：“请求你们向雅威讲情，让蛤蟆远离我和我的百姓。我答应放你的同胞去祭献雅威。”

5梅瑟回答：“请告诉我，该何时为你、你的臣仆和你的百姓请求雅威，让蛤蟆从你宫里和百姓家里消失，而只留在尼罗河中呢？”

6法老回答：“明天吧！”梅瑟说：“好，我会照你的话去做，这样你就能明白：没有人能和雅威、我们的天主相比，

7蛤蟆将会远离你、你的家、你的臣仆和百姓，只留在尼罗河里。”

8于是梅瑟和亚郎离开了法老。梅瑟求告雅威，除去加给法老的蛤蟆。

9雅威答应了梅瑟的请求，使房中、田里及池塘里的蛤蟆都死去了。

10人们把死蛤蟆堆成山，死蛤蟆发出的恶臭布满了整个地区。

11惩罚解除了，法老却变得更加顽固，仍然不听从梅瑟的话，正如雅威预言的一样。

第三次灾难：蚊子骚扰

12雅威对梅瑟说：“去告诉亚郎：用你的棍杖敲击地上的尘土，使尘土变成蚊子，遍布埃及。”

13亚郎照样做了。他击打地上的尘土，使尘土变成蚊子，尘土就变成侵害人畜的蚊子。全埃及的尘土都变成了蚊子。

14魔术师们想用他们神秘的法宝驱赶蚊子，却没有成功，蚊子继续骚扰人畜。

15于是魔术师们对法老说：“这是天主的神工。”但是法老仍不改心意，也不听从梅瑟和亚郎的话。正如雅威预言的那样。

第四次灾难：马蝇侵袭

16雅威对梅瑟说：“明天早上，法老往河边去的路上，你要去见他，对他说：‘雅威说：请让我的子民离开，他们好能祭拜我！

17如果你不让他们走，我会降下马蝇来侵扰你、你的臣仆和你的子民；你的宫廷，埃及百姓的家中，甚至整个大地都会遍布马蝇。

18但在那一天，我会使我子民所居住的哥笙地免除蝇灾，那里一只马蝇也不会有。好让你明白是我雅威，降临那地。

19我要划分清楚我的子民和你的百姓。明天你会看到这件事发生。’”

20雅威行了这神迹，让成群的马蝇去侵扰法老所有臣仆和百姓的家宅。国家陷于灾难中。

21法老叫来梅瑟和亚郎，对他们说：“就在这地方祭献朝拜你们的天主！”

22梅瑟回答：“不行。我们要向雅威，我们的天主献祭，但是埃及人视那些祭物是神圣不可侵犯的。如果我们在埃及人面前举行祭献，埃及人会认为我们在侮辱他们，他们会用石头打死我们。

23我们必须依照雅威的吩咐，走三天的路程到旷野去，在那儿我们可以向雅威、我们的天主献祭。”

24法老回答说：“我会让你们去旷野，向你们的主雅威献祭，但是有一个条件：你们不能走远而且要替我向天主祈求！”

25梅瑟说：“你看着，我一跨出你宫廷的大门，就为你向雅威祈求。从明天起，马蝇就会离开你、你的臣仆、你的百姓。但是法老，你不要再反悔、欺骗我们，不肯让以色列百姓离开，去旷野朝拜雅威！”

26梅瑟离开了法老的宫廷，向雅威祈求。

27雅威应允了梅瑟的祈求，使法老、他的臣仆和百姓免于马蝇之灾，一只马蝇也没有留存下来。

28但是法老仍然不动怜悯之心，坚决不让以色列百姓离开。


牧灵圣经-出 谷 纪 第九章

出 谷 纪 第九章
第五次灾难：瘟疫威逼

1雅威对梅瑟说：“到法老那里，以雅威，希伯来天主的名对他说：让我的子民离开，来朝拜我。

2如果你拒绝让他们走，如果你还要强留他们，

3那么雅威的神将会使你的马匹、驴子、骆驼、牛群、羊群遭受可怕的瘟疫。

4雅威会把以色列人和埃及人的牲口划分清楚，让以色列人的牲口免遭死亡。”

5雅威定好日子，他说：“明天雅威要在全埃及行此神迹。”

6果然，雅威在第二天行了这奇迹，使埃及人所有的牲口都死了，但以色列人的牲口一头也没有受损。

7法老查看后，发现以色列人的牲口一头也没有死，但是他仍然顽固不化，不让以色列百姓离开。

第六次灾难：脓疮为害

8雅威对梅瑟和亚郎说：“你们从炉子里抓两把灰，梅瑟要当着法老的面，把它们向空中扬起。

9它们会变成尘土，弥漫全埃及，落在人畜身上，然后脓肿溃烂。”

10于是他们从炉里抓了一些灰，梅瑟当着法老的面，把灰扬向空中，使人畜都长了脓疮。

11连魔术法师也不能站在梅瑟面前，因为他们也像其他的埃及人一样，都生了脓疮。

12但雅威仍使法老顽固不化，不肯听从梅瑟和亚郎，正如雅威预先告诉梅瑟的。

第七次灾难：冰雹之难

13雅威对梅瑟说：“早点起来，到法老面前，以雅威，希伯来人天主的名对他说：请放我的子民走吧，让他们来朝拜我！

14因为这一回我要降下所有的灾难来惩罚你、你的臣仆和你的百姓。这样你才会知道，普天之下，没有一个人像我一样。

15如果我愿意，我早就伸手击败你和你的百姓了，用相似的病疫，把你们从地上消灭掉。

16我让你们活下来，是为让你们看到我的能力，好在人间传扬、歌颂我的名。

17你如果仍然固执，不让我的子民离开，

18明天这时候，我要降下自埃及建国以来，从未见过的巨大的冰雹。

19现在把你的牲口和你田里的一切都带到安全的地方去，因为当冰雹降下时，不管是人还是动物，凡在田野里的都会被砸死。”

20法老臣仆中有相信雅威的，就赶忙把他们的奴仆和牛羊群带进屋子，

21但那些不理会雅威警告的人，还把他们的奴仆和牛群留在田里。

22雅威对梅瑟说：“把手伸向天空，让冰雹降在全埃及的人畜，和田里的所有作物上。”

23梅瑟向天空伸出他的棍杖，雅威便降下雷电和冰雹，闪电击打着大地。

24雅威在埃及地猛降冰雹，并伴随着闪电。那是自埃及建国以来，从来没有见过的冰雹大灾。

25冰雹在埃及全境袭击田间的一切：包括人和牲畜，毁坏了田里生长的作物，击倒了郊野的一切树木。

26但是在以色列人住的哥笙地，却没有冰雹。

27法老叫来梅瑟和亚郎，对他们说：“这次我明白我犯了罪！雅威是公正的，我和我的百姓都做错了。

28请向雅威祈求，停止雷电和冰雹吧！我让你们走，你们不要再留在这里了。”

29梅瑟对他说：“我一离开城，就向雅威伸手祈求，雷电会停止，冰雹不再降下。只为叫你明白：大地是属于雅威的。

30至于你和你的臣仆，我知道你们仍不敬畏天主雅威。”

31亚麻和大麦都被打坏了，因为大麦快要成熟了，亚麻也已开花了。

32但是小麦和荞麦因为种得晚，没有被打坏。

33梅瑟离开法老出城去，向雅威祈求。雷电和冰雹停止了，雨也不下了。

34法老看到不再有雷电和冰雹了，又故态复萌。

35他和他的臣仆仍然顽固，不肯让以色列人离开，这正如雅威借梅瑟预言的。


牧灵圣经-出 谷 纪 第十章

出 谷 纪 第十章
第八次灾难：蝗虫之灾

1雅威对梅瑟说：“你要去见法老，因我已使法老和他的臣仆顽强固执，为在他们中显我的奇迹，

2这样你就可以告诉子孙后代，我是如何战胜埃及人的，告诉他们我在埃及人中行的神迹，使他们知道我就是雅威。”

3梅瑟和亚郎一起去见法老：“雅威，希伯来人的天主问你：你还要拒绝我到何时？让我的子民走，去敬拜我吧！

4如果你再拒绝让我的子民走，我就要把蝗虫带进你的整个国家。

5蝗虫要盖满所有的土地，吞吃冰雹砸击之后残存的东西，和田野里的每一颗树。

6它们要占据你的宫廷，你臣仆的家园，以及埃及所有的房舍。那是你的祖先和他们的祖先，从古时候到现在，从来没有遇见过的事情。”梅瑟说完这话，就转身离开了法老。

7法老的臣仆对他说：“这人陷害我们要到何时呢？让他们去敬拜雅威，他们的天主吧！你难道看不出来埃及就要被毁了吗？”

8于是有人把梅瑟和亚郎带到法老那里，法老说：“走吧！去敬拜雅威，你们的天主吧！但究竟要去的是些什么人？”

9梅瑟说：“我们要带青年人、老年人，我们的儿子、女儿、羊群、牛群一起去，因为那是光荣雅威的一个节庆，我们要隆重庆贺。”

10法老说：“我为什么要让你们和你们的妻儿一块儿离开？去向雅威求助吧！不行！你们显然不怀好意。

11不要再跟我嗦，只有男子可以去向雅威奉献祭品，因为这原是你们要求的！”人们把梅瑟和亚郎从法老跟前赶了出去。

12雅威对梅瑟说：“张开你的手招来蝗虫吧！让蝗虫布满埃及各地，吃光地上所有的菜蔬青草，食尽冰雹之后所剩的麦谷残渣。”

13于是梅瑟把他的棍杖伸向埃及的土地。雅威就使东风吹到这片土地上，整整一天一夜的东风。第二天早上，这阵东风带来了蝗虫。

14蝗虫飞来，侵占了整个埃及，摧毁了一切，那真是一场浩劫！蝗虫数量之多，空前绝后。

15它们遮住了整个地面，天地昏黑一片。它们吃尽了冰雹袭击后的植物茎叶和树上的残果，全埃及的树林和田野不存一丝绿意。

16法老因此急忙召唤梅瑟和亚郎，对他们说：“我犯罪违背了雅威，你们的天主，也得罪了你们。

17我请求你们宽恕我的罪，就这一次吧!祈求雅威，你们的天主，让这致命的虫灾离开我。”

18梅瑟离开法老，去恳求雅威转变风向。

19雅威吹起一阵强劲的西风，风卷起蝗虫，吹进红海。在埃及境内没有一只蝗虫剩下。

20但雅威仍使法老顽劣固执，他还是拒绝让以色列人离开。

第九次灾难：黑暗笼罩埃及

21雅威对梅瑟说：“把手伸向天空，让黑暗降临埃及。浓浓的黑暗似乎可以触及。”

22梅瑟遂向天空伸开他的手，黑暗马上笼罩埃及，长达三天之久。

23埃及城里伸手不见五指，在这三天里，人们不能自由行动。但是以色列子民所住的地方却有光亮。

24法老召梅瑟去说：“你们去朝拜雅威吧，带你们的孩子们一同前往，可是得留下你们的牛群和羊群！”

25梅瑟说：“难道你会供给我们牲口，作我们朝拜雅威，我们天主的全燔祭吗？

26你不会的！因而我们的牛羊必须跟我们一起走，一只也不能留下。因为我们要从我们自己的牛羊群里，选出一些来奉献给雅威作牺牲。何况在到那地方之前，我们并不能确定要选哪一些做牺牲祭品。”

27但是雅威仍然使法老顽固心硬。法老还是不让他们走。

28法老对梅瑟说：“走开！小心点！别再到我跟前来，哪一天我再看到你，你必死无疑！”29梅瑟说:“就如你所说，我再也不会回到你跟前来了。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

10.1我已使法老…顽强固执：这里并非说天主使法老的心变得狠毒了。圣经告诉人们要学会为自己的行为负责任。这里讲“我使他心硬固执”，要知道对希伯来人说，“心”是有决策能力的。法老自己铁了心肠，却正是天主需要的，正合于他的计划。天主的全能和人的自由意志之间有着神秘的关联，圣经作者在此不想介入。


牧灵圣经-出 谷 纪 第十一章

出 谷 纪 第十一章
第十次灾难：击杀头胎

1雅威对梅瑟说：“我要将更大的灾难降到法老和埃及人身上。之后，他会把你们送走，甚至把你们赶走。

2你去告诉族人们，不论男女都去向他们的埃及邻居要些金、银饰物。”

3雅威使埃及人都善待以色列人，并且在那里使梅瑟成为法老臣仆和百姓眼中的大人物。

4梅瑟说:“这是雅威的话：今晚大约午夜时分，我要走遍埃及，

5凡是头胎生的，从继承法老王位的太子，到磨坊里仆人的长子，以及所有头胎动物都要死亡。

6埃及全境将响彻空前未有的凄厉哀号。

7但是在以色列人当中，绝对听不到一声哭泣，不论是为人，还是为牲口的死亡。这就是你们应当知道的事：雅威已将埃及人和以色列人分开。

8你所有的臣仆都要来我这里，向我跪下说：你和那些跟随你的人都离去吧！然后我才会离去。”梅瑟将雅威的话转告给法老后，便怒气冲冲地离开了法老。

9雅威对梅瑟说：“法老不会听从你的话。因此我将在埃及施行更多的神迹。”

10梅瑟和亚郎在法老面前行了这些奇迹，但是雅威使法老顽固不化，不让以色列人离开他的国土。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

11.1凡是头胎生的…都要死亡（5节）：这第十项灾祸：“雅威的天使”将使埃及百姓的儿子们死光。这就像列下19：25中提到的某种传染病或瘟疫。这时刻正是人们准备用羔羊庆祝逾越节的日子。


牧灵圣经-出 谷 纪 第十二章

出 谷 纪 第十二章
逾越节

1雅威在埃及地对梅瑟和亚郎说：

2“这个月要作为正月，一年的首月。

3你们去对以色列百姓说：这个月的十号，每户人家要预备一头小羊，一家一只。

4如果哪家人口少，吃不完一只，就去和邻居共同准备，按照家中人口和每个人的食量来分配。

5你们要选一只没有残疾的、一岁的小公羊，绵羊或是山羊都可以。

6让它活着直到本月的十四号。那天晚上，所有居民都要宰杀他们的羊，

7并取一些羊血涂在吃羊肉人家的门框和门楣上。

8那天晚上，你们要吃火烤的肉、无酵饼和苦菜。

9不要吃煮的肉或生肉，要吃烤熟的，带着头、腿和内脏的全羊。

10不要把剩余的留到第二天早晨。如果有剩余，就丢进火里烧掉。

11你们要这样吃：系上腰带，穿上鞋子，手里拿着棍子。你们吃得要快，因为这是荣耀雅威的逾越节。

12那天晚上，我要穿过埃及各地，击杀埃及所有头胎生的男子和动物，我要让埃及所有的神明也受惩罚，我就是雅威。

13你们门上所涂的血将作为你们的记号。我看到这血，就会越过。在我惩罚埃及时，大灾难就不会降临到你们头上。

14你们要纪念这个日子，庆祝这个雅威的节日：这个节庆将成为世代永行的庆典。

无酵饼节

15你们要一连七天吃无酵饼。从第一天起就要拿走家中的酵母。如果有人从第一天到第七天当中，吃了发酵的面饼，他将被从以色列族人中驱逐。

16第一天和第七天各举行一次圣会，在这两天，除了准备食物，其他的事都不能做。

17你们要庆祝无酵饼节，因为在这一天，我带你们离开埃及。你们要世世代代记住这个日子，记得这是一个永久的庆典。

18从正月十四日晚到二十一日晚为止，你们要吃无酵饼。

19一连七天，你们家中不能有酵母。不管是外邦人还是本地人，谁要是吃了发酵的东西，都将被以色列群众驱逐。

20凡发酵的东西都不可以吃，只有未发酵的烘饼才可以吃。”

21梅瑟召集以色列所有的长老，对他们说：“每户人家选一只小羊宰杀，作为逾越节的牺牲。22再拿一束牛膝草，浸在羊血盆里，然后把血涂在门框和门楣上。从那时起到第二天早晨，谁都不能离开家门，

23因为雅威要带着灾祸经过埃及，当他看见有血的门楣和门框，就会越过，不让施行毁灭的使者进入你们家中去杀害你们。

24你们和你们的子孙要遵守这些仪式规定，作为必须永远遵守的礼节。

25当你们进入雅威许给你们的土地时，你们要遵守这礼节。

26当你们的子孙问你们：‘这个礼节有什么意义？’时，

27你们要告诉他们：这是奉献给雅威的逾越节祭典：在他击杀埃及人时，越过了在埃及的以色列房屋，保全了以色列人的性命。”人们听到这里，都屈膝敬拜雅威。

28然后他们纷纷离开，按照雅威吩咐梅瑟和亚郎的话去做。

头胎遭受死亡的洗礼

29那天半夜，雅威击杀了在埃及所有的头胎：从继承法老王位的太子，到牢狱犯人的长子，以及牲畜的头胎都遭到杀害。

30法老、他的臣仆和全埃及人都在半夜惊醒过来。埃及充满了一片凄厉哀号，没有一家不死人的。

31法老半夜急召梅瑟和亚郎，对他们说：“你俩和以色列人快走吧！赶快离开我的百姓，照你们所说的去朝拜吧！

32照你们所说的，带着你们的牛羊走吧！也请你们为我祈求祝福。”

33埃及人也催促以色列人赶快离开他们的地方。他们说：“如果你们不走，我们都要死光了。”

34以色列人扛上未经发酵的面团和用外衣包着的揉面盆出发了。

35他们按照梅瑟的指示，向埃及人要金银饰物和衣服。

36雅威使埃及人顺应以色列人的请求，给他们所要的东西。他们就这样掠夺了埃及人的财物。

以色列人离去

37以色列人离开辣默色斯，往苏苛特进发。队伍不包括家眷，光是男丁就有六十万人。

38另外还有其他民族的人，也带着成群的牛羊跟着他们一起前进。

39他们这时才能把埃及带出来的生面团，烘烤成无酵饼。因为在这些生面团没来得及发酵的时候，他们就已被赶出埃及，甚至来不及准备食物。

40以色列人在埃及呆了四百三十年。

41在第四百三十年年末这一天，雅威的子民终于全部离开了埃及。

42这一夜是雅威领他们逃出埃及所守的一夜。

这也是所有以色列子孙要守的一夜，世世代代要永远纪念的一夜。

如何过逾越节

43雅威对梅瑟和亚郎说：“这些是庆祝逾越节的礼节：任何一个外邦人都不能参加逾越节的餐宴。

44用钱买来的奴隶，必须接受割礼，才可以分享餐食。

45而过往寄宿的旅客，以及临时雇来的工人都不可以参加。

46羊肉必须在屋子里吃完，不能带到屋外，不可折断任何一根骨头。

47所有的以色列人都要遵守这礼仪。

48如果正和你住在一起的外邦客人想参加雅威的逾越节，那么他家中的全体男子都必须接受割礼，然后他才可以象当地人一样，参加逾越节的庆典。没有受过割礼的人绝不可以参加庆典。

49这个规则不论是本地人或是住在你们中间的外邦人，都要遵守。

50所有的以色列人都照着雅威吩咐梅瑟和亚郎的话去做。

51就在这天，雅威带领以色列的子民一批一批地离开了埃及。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

12.1每户人家要预备一头小羊（3）：在定居埃及以前，以色列的祖先们曾是沙漠和绿洲间的游牧民族。根据流传的习俗，每年一次庆祝羔羊节。他们在春天的第一次月圆，举行羔羊奉献（12：2）。

这段时间正是刚刚生产过的母羊最难度过的时期。人们在自己住的地方将羔羊准备好，并圈养几天，使之被视为家中一分子。因而可代替这家人赎罪：祭献之后，人们还会将羊血涂抹在帐篷上，以便吓走威胁人畜的“亡命幽灵”。

我看到这血，就会越过（13）古传统中的节日，在这里含有另一层新的涵义：天主将这“逾越节”和自埃及的逃亡联结在一起，以此提醒以色列人，是天主使他们重新获得了自由。天主为了保护以色列子民的头胎长子，要以色列子民以祭献的羔羊为标志，让亡命幽灵越过去，只杀害埃及人家的长子。天主在这里再次重申他反对人祭（创22）。他子民的头胎长子理所当然属于他，以色列人亦把长子视为雅威的人（13：1）。就像头胎牲畜和初结的果实一样（申26：2）。因为在以色列人逃离埃及时，他们的长子得到了天主的慈悲关爱，从那以后，所有的以色列长子都会受到关爱。没人再能伤害头胎长子，只能将之赎回，并献给雅威（出13：1）。根据此律法，天主与圣母玛利亚的独生长子耶稣，将被带往圣殿（路2：22）。

这是奉献给雅威的逾越节祭典（12：27）这个诞生在异邦土地上的节日在此有了新的涵义：羔羊的血祝圣稳固了天主及其选民之间的盟约，因而逾越节便成了以色列独立的庆典。借着天主的旨意，耶稣在逾越节的日子里死亡且复活。耶稣之死，使天主和全人类的新盟约具有了永远无量的价值（路加22：20）。

每次弥撒都是对“天主的羔羊”，也就是耶稣之死和复活的纪念。这提醒信徒们肩负的使命：通过自我牺牲与奉献，信徒们可参加到天主不断解放人类精神的事业中。这意义远远超过怎样去尽一个教徒的责任。

12.15几个世纪之后，以色列人逐渐变成了以农业为主的民族。在传统上，每逢春季有为期一周的庆典，他们只吃没有发酵的饼。这本是其它民族的一种习俗。犹太的司祭们没有抵制它，相反，他们把这种习俗引进来为自己民族所用，而且加进去特殊的涵义：把这节日和逾越节共同庆祝，纪念天主对以色列人的解救。无酵饼可真实地唤起人们逃亡时的生动记忆：人们匆匆逃亡，没有来得及做发酵的饼。

12.21我们在此看到更古老的有关逾越节庆祝细节的指示。

12.37还有其他民族的人（38）：四处流浪的以色列民众看起来可一点儿没有神圣的味道。虽然各自有不同的理由，却都是决定和梅瑟共同离开埃及的人群。拯救者将所有的人都收集起来，随着时间的推移和沙漠中的考验，忠诚或不忠诚的人才能逐渐分别出来。

六十万人：这个奇妙的数字是用来表达当年逃离的宗教意义。我们知道，带有那个时代叙述文学特点的夸张并不是特别严重的错误：因为天主想要表达的东西总是一清二楚，什么也遮挡不住。透过语言的夸张我们照样看见了真实的旨意。梅瑟与民众的逃亡是一次伟大征途的开端。


牧灵圣经-出 谷 纪 第十三章

出 谷 纪 第十三章
奉献长子

1雅威对梅瑟说：

2“向我奉献所有头胎所生的。在以色列子民中，不论是人，还是牲畜，凡头胎出生的都属于我。”

3梅瑟对人们说：“请记住这一天。在这一天，你们脱离了在埃及的奴隶生涯，正是借着雅威的力量，你们离开了埃及。所以你们不要吃发酵的面饼。

4你们是在‘阿彼布月’（长穗之月）中出埃及的。

5当雅威带领你们到迦南人、赫特人、阿摩黎人、希威人和耶步斯人的土地，那片流着奶和蜜的乐土时，那是雅威发誓要赐给你祖先的土地，你们要在这个月里举行这礼仪。

6你们要一连七天吃无酵面饼，到第七天，你要为雅威举行庆典。

7七天内吃无酵饼，在你家中和邦国之内，不能有酵母，也不能有发酵的面饼。

8那天，你得嘱咐子孙：我这么做是因为当我离开埃及时，雅威为我行了很多神迹。

9这个节日，对你来说，像是手上的记号，额上的标记，你的口中要常念诵雅威的律法。因为雅威用他的大能带领你离开埃及，

10因此你每年要按期遵守这些礼仪规定。

11当雅威带领你到迦南地，按照他对你和你祖先许下的诺言，把这地方交给你时，

12你要把长子和头胎生的小公牛、小公羊奉献给雅威。

13这些头胎出生的长子和雄性牲畜属雅威。用小羊羔赎回头胎生的公驴，如果你没有赎回公驴，你就要折断它的颈子。你子孙中，凡是长子也都要赎回。

14将来你儿子问你其中的意义时，你要回答：雅威用他的大能带领我们脱离了埃及的奴役之家。

15因为法老顽固不放我们，雅威就杀死了所有埃及人的长子和头胎牲口。为了这个缘故，我向雅威奉献所有头胎生的雄性牲畜作牺牲，把我的长子都赎回来。

16把这事作你手上的记号，额上的标记，提醒你记住：是雅威的大能带领我们离开埃及的。”

以色列人离去

17法老赶走以色列人时，天主并没有带他们走培肋舍特这条近路。因为天主想到：如果遇见战争，以色列百姓可能会后悔而返回埃及。

18所以天主领着百姓绕道走远路，经过旷野，往红海去。于是以色列人一批一批地离开了埃及。

19梅瑟带着若瑟的骸骨，因为若瑟曾叫以色列的子孙发誓说：“天主一定会眷顾你们，你们要带着我的骸骨离开这里。”

20他们从苏苛特起程，在旷野边的厄堂扎营。

21雅威在他们前面带路，白天用云柱领着他们行进，晚上用火给他们照亮，使他们能够日夜兼程。

22白天的云柱和夜晚的火光始终呈现在人们的眼前，从不消失。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

13.9像是手上的记号(9和16节):很多民族都曾有图腾崇拜，即用一种花纹或身形或图形为记号，来确立自己的宗教认同感，但古希伯来人的记号，是庆祝天主亲自来解救他们逃离埃及的节日。


牧灵圣经-出 谷 纪 第十四章

出 谷 纪 第十四章
埃及人追击以色列人

1雅威对梅瑟说：

2“你去告诉以色列子民改变路线，在米革多耳和大海之间、面对巴耳责丰的丕哈希洛扎营，即在巴耳责丰的对面，靠近大海的地方扎营。

3这样法老就会以为以色列人迷路了，在旷野里被困住了。

4然后我要使法老心硬顽固，他将追击你们。我将以法老和他军队为代价，让自己得受荣耀赞颂，让埃及人都知道我是雅威！”

以色列人按雅威指示他们的话去做了。

渡过红海

5有人告诉埃及国王：以色列百姓逃走了。于是，法老和他的臣仆改变了对以色列人的决定。他们说：“我们究竟做了什么？居然让以色列人逃走了，不再为我们服务了！”

6法老便下令备好马车，亲自率领军队去追击以色列人。

7他带着埃及所有的马车，包括六百辆精良的战车，每辆车都由骑术高超的马车长驾驭。

8雅威使埃及法老的心意顽固，当以色列人正大胆前行时，他随即出兵追击他们。

9最终在海边、靠近丕哈希洛、面对巴耳责丰的以色列人营地，法老和他率领的战车、战马、骑士和军队追上了他们。

10以色列人看见埃及人从后面追赶上来，法老的军队越逼越近，便开始惊惶失措地向雅威呼救，

11又对梅瑟说：“难道在埃及没有足够的坟地，要你带我们战死在这旷野中吗？你为什么要带我们离开埃及？

12难道在埃及，我们没对你讲过：还是让我们为埃及人干活吧。服侍埃及人总比死在旷野里强啊！”

13梅瑟对人们说：“不要怕！等着瞧吧！雅威今天必将行奇迹拯救你们。你们现在所看到的埃及人，要永远消失！

14雅威会为你们作战，你们只要保持安静就行了。”

15雅威对梅瑟说：“你为什么呼求我？去告诉以色列子民继续往前走。

16举起你的棍杖，伸向海面，把海水分开，好让以色列人在干地上走过红海。”

17“我会使埃及人心硬，让他们继续追赶。

18我要借着法老和他的军队，他的马车和骑士，来彰显我的荣耀。当我战胜法老、他的战车和骑士而得荣耀时，埃及人就会知道我是雅威。”

19天主的天使原先走在以色列人前面的，这时就走到他们后面去。云柱也由前部移到后部；

20正好位于以色列人和埃及人营地之间。朝向埃及人的那边，云柱黑暗一片，而朝向以色列人的那边，云柱却光辉明亮。所以那一整夜，两军彼此不能接近。

21梅瑟把手伸向大海，雅威令强劲的东风一夜之间吹干了海水。

海水分开了，

22以色列的子孙走在海中的干地上，海水在他们左右两边好像竖起两堵墙。

23埃及人在后面追赶他们，法老的所有战马、战车和骑士也都来到了海中。

24清晨，雅威从云柱和火光里探视埃及人的营地，并使埃及军队发生混乱。

25他让他们战车的轮子笨重，很难前行。于是埃及人说：“我们快离开以色列人吧，因为雅威在帮他们打击我们！”

26雅威对梅瑟说：“把你的手伸向海面，让海水冲回到埃及人身上，淹没他们的战车和骑士。”

27于是梅瑟把手伸向大海。

天亮的时候，海水回复到原来的样子。埃及人想要赶快逃走，雅威却使他们葬身海底。

28流回原处的海水，淹没了法老军队往海里追赶以色列人的战车及骑士，没有一个人能逃过此劫。

29至于以色列百姓，他们在海水中间的干地上走过，海水在他们左右两边各形成一堵水墙。

30就在那天，雅威把以色列民众从埃及人的手中解救出来。以色列人看到埃及人横尸海边。

31他们明白是雅威为他们行了奇迹，打败了埃及人。以色列人都敬畏雅威。他们都相信了

雅威和他的仆人梅瑟。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

14.1希伯来人就在奉献出逾越节羔羊的那个晚上，离开了埃及。埃及人随即追赶他们，并在红海的沼泽地那里赶上了他们（13:17）。于是耶稣降临之前，圣史上最有意义的事情展现在读者面前：天主为他的子民打开了通道，并拯救了他们，希伯来人的仇敌则葬身红海。

不要怕（13）：天主不会抛弃那些走上自由之路的人们。梅瑟这样讲，好像他已看见了那神秘的力量（希11：27），靠他的信心，天主的具体行动得以实现。

天主的干预是恰到好处的：是山崩，或是潮水突然上升，天主的这次特别眷顾，像历史上的其它任何一次干预一样。若没有先知梅瑟讲出其中的神圣旨意，那么天主的干预也就体现不出来。梅瑟帮助人们解释了天主的旨意：雅威解救了以色列，好让以色列民众成为他自己的子民。

后来人们在提及这个故事时，无不带有胜利者的微笑。教导我们时时记得天主的大能和慈悲。梅瑟的民众队伍整齐有序的通过两面水墙！他们是一队难民吗？毫无疑问。他们是雅威的军队（12：14）。正是从那时开始，天主的贫穷子民开始建造一个新世界（12：37）。

以色列的解救，成为后来信徒们的一个典型事件，使我们更进一步地感知了天国正义和爱的曙光。如同故事中讲到的，很多团体肩负了解救他人，带领人类奔向自由的使命。他们没有武器，却能勇敢地面对当权者。

那些横跨了红海的人已是一群新人：天主的子民从此有了确切的存在意义。保禄后来写道：“我们的祖先曾在云和海中受了洗礼”（格前10：2），解释祖先们平安地跨过了红海，感激隐在云中的天主。云代表了雅威，他以神秘的方式隐藏其中，引导“受洗”的子民。

我们也应该跨过“大海”，就是信德重新受洗的海洋？我们全体基督的信徒都应从错综复杂的俗世生活中，探讨生命中的新涵义，我们独自是无法实现这种理想的，必须依靠团体整体的努力，逐渐成熟和完善。

渡海是洗礼和解放。见希11：23—40；伯前1：13—15；默7：13—17；12：10—12。


牧灵圣经-出 谷 纪 第十五章

出 谷 纪 第十五章
1梅瑟和以色列人向雅威献唱这篇诗歌：

我要歌颂雅威，

他彰显了胜利的荣耀，

把战车和骑士投入海中。

2雅威是我的力量，

我的诗歌，我的救赎。

他是我的天主，我要赞美他。

他是我祖辈的天主，我要颂扬他。

3雅威是勇士，雅威是他的名。

4他把法老的战车和军队投进大海！

让法老精选的战士都葬身红海。

5大浪将他们吞噬，

他们像石块沉到海底。

6哦，雅威，你施展你的全能，

一挥右手粉碎了敌人。

7以你辉煌荣耀的威势，

你击溃了你的敌人。

你的怒火熊熊燃起，

焚烧敌人如同麦秸。

8你一喷气，海水就滚滚而来，

千潮万浪聚成水墙，

大海中央出现干地。

9敌人说：“我要追击他们，

抓到他们。

分得战利品，尽情享用。

我要拔剑出鞘，亲手消灭他们。”

10但是你只一嘘气，

海水就覆盖了他们，

他们如同铅块，

沉入汪洋大海。

11雅威，诸神之中，

谁能与你相比？

谁能像你，充满神圣的威严，

有令人敬畏的大能，施行奇迹？

12你一挥舞手臂出击，

大地就吞没了他们。

13你的恩宠导引你所拯救的民族，

你的大能带领他们到达你的圣所。

14各民族听说此事，都震惊不已，

培肋舍特居民，更是惶恐不安。

15厄东的酋长惊惶失措，

摩阿布的首领颤栗不已，

迦南的百姓心惊肉跳，

16恐惧和惊慌攫住了他们。

雅威，见你强力出击，

他们呆立如石，

直到你所救赎的百姓顺利通过。

17你带领子民来到属于你的山上，

好使他们落地生根，雅威！

你带他们到你亲手预备的圣所，

一处你亲自挑选的地方，

好使他们安居下来。

18雅威将永世为王！

19当法老的战车、战马和骑士冲进海中，雅威使海水回流，淹没他们，以色列人却都走在干地上，通过了红海。

20亚郎的姐妹，一位女先知米黎盎手中拿着鼓，所有的妇女都拍着鼓跟随她跳舞。

21米黎盎跟她们合唱道：“请颂赞雅威，因为他荣获胜利，把战马和骑士投到海里。”

向沙漠行进

22梅瑟带领以色列人从红海向叔尔旷野行进。他们在旷野里走了三天，找不到水源。

23他们来到玛辣，但不能喝那里的水，因为水是苦的，所以那地方被称为玛辣（希伯来文意苦味）。

24人们向梅瑟抱怨说：“我们喝什么呢？”

25梅瑟便向雅威呼求，雅威指给他看一块木头。他把木头丢进水里，水就变成甜水。

雅威便在那里给以色列民族颁布律令和规章，并试炼他们，

26雅威说：“如果你们诚心听从雅威，你们天主的话，做他视为正当的事，遵守他的吩咐和诫命，我就不会像打击埃及人那样打击你们，因为我是治愈你的雅威。”

27后来他们到了厄林，那里有十二股泉水和七十棵棕榈树。他们就在泉水边扎营。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

15.1梅瑟的第一首歌是快乐感恩的呼喊，也是信德的自白。圣咏的作者说：“懂得赞美的人是多么有福。！”

被解救出来的民众，应将逃出埃及的伟大功勋归功于天主和信德深厚的梅瑟，他们应对天主深怀感激之情。

默示录将在特选者与殉道者耶稣的颂歌中重新提到这段，自己在众人的软弱中，成全了救赎之恩，带上他荣耀的桂冠（默15：31）。

许多古代的宗教（以及现代人）按着大自然的多种韵律举行庆祝活动：如月亮节、仲夏节、雨祭和生日庆典等。在圣经中正相反，许多庆祝节日都有唤起天主解救其子民的纪念深意。如果我们看见了天主在宇宙万物大自然中的种种神迹，那么在我们人类历史中，不是更该如此吗？祈祷求恩之前，让我们先来感激天主，感激他通过我们生活中大大小小的事件来体现他爱的国度。

15.22以色列的逃出埃及，实际上，即是逃离那时代最光辉灿烂的人类文明，也离开了物产富裕的田园和举世闻名的文化。然而，如果他们当时坚持留在埃及的话，也许今天他们早已被当地人同化，犹太人种也许就不存在了。是梅瑟使他们向自由之路迈了一大步。就像任何独立的国家或社会阶级，他们必须为自己的命运负责。梅瑟早已意识到，自由并不是持续长久的欢乐：那只是一条伴有牺牲和奉献的漫漫长路的开始。在征途中，天主显示他的眷顾慈爱，让我们自信地迈步。奇迹总是可能发生的，但天主并不想用各种各样的奇迹，来直接改变我们的生活。他给我们信德，给我们力量、勇气和信心，使我们有可能通过自我改善，来享见他慈爱的光。他给我们选择的能力和机会，因而也尊重我们的选择，我们必须学会怎样利用我们的选择权。

逃亡的难民们感到焦虑不安是可以理解的：他们无时不受饥渴及沙漠居民的威胁。下面的几页描写中，读者能想像出地理环境的危险性，同时也可读出天主眷顾百姓种种的善举。那个时代的作者用了较自由的方式来叙述这些故事，以便使这些教诲能迎合同时代人的精神状态，他们要唤醒同代的人不要追求安逸，放纵贪婪，而应该寻求并完成天主赋予基督徒的真正使命。


牧灵圣经-出 谷 纪 第十六章

出 谷 纪 第十六章
玛纳

1以色列人离开了厄林。在出埃及的第二个月的第十五天，全体民众来到位于厄林和西乃之间的欣旷野。

2在旷野里，以色列全体民众向梅瑟和亚郎抱怨说:

3“为什么雅威不让我们死在埃及呢？在那里，我们至少可以坐在盛着肉的大锅旁，尽情享受我们的食物，可是现在，你们却带我们来到这块荒野地，要让我们大伙一块儿饿死啊！”

4雅威对梅瑟说：“现在我要从天上为你们降下食物，每人只需收集当天所需的食物。我要用这种方法试探他们，看看他们是否遵行我的律法。

5但到第六天，他们会得到比平日多一倍的食物。”

6于是，梅瑟和亚郎对以色列百姓说：“今天晚上，你们就会明白：是雅威带你们离开了埃及，

7到了明天早上，你们就会看到雅威的荣耀。因为他已听见你们抱怨他的话。你们的抱怨并非冲着我们而来，我们算得了什么呢？

8晚上雅威会给你们肉吃，早上也将让你们吃饱，因为雅威听到了你们的抱怨。我们算什么？你们的怨言针对的不是我们，而是雅威。”

9梅瑟指示亚郎:“你去对以色列全体民众说：‘请走近雅威，因为他已经听见你们的抱怨了。’”

10亚郎正对以色列全体民众说话时，他们朝旷野望去，看见雅威的荣耀在彩云里显现出来。11雅威对梅瑟说：

12“我已听见以色列民众的抱怨了。你去对他们这么说：日落时分，你们将有肉吃；而在早晨，你们会有足够的饼吃。然后你们就会知道我是雅威，你们的天主！”

13当天晚上，有大群鹌鹑飞来，多得遮住了营地。

到了早晨，又有露水降在营地四周。

14当露水升华之后，地面上留下了一层薄薄的东西，像白霜一样。

15以色列百姓看见后，就互相问道：这是什么（音即玛纳）。梅瑟告诉他们说：“那是雅威赐给你们的食粮。”

16这是雅威吩咐的：“你们应按每个人的食量和帐棚里的人数，去采集食物，每人一份。”17以色列人照样做了。他们采集食物，有人多拿，有人少拿。

18但当他们用“曷默耳”来称食物时，搜集多的人并没有剩余；搜集少的人也没有缺欠。每人正好得到他所需要的那一份。

求你赐给我们今日的食粮

19梅瑟还告诉他们：“不要把食物留到第二天早上。”

20但是有人不听梅瑟的话，把食物留到第二天早晨，结果食物都生蛆发臭，梅瑟对他们很失望。

21每天早上，每人按他的食量去拾取。阳光炙热后，食物就融化了。

22到了第六天，他们搜集到双倍的粮食，每个人有两份。以色列的族长来向梅瑟报告这件事。

23梅瑟回答他们说：“这是雅威的要求；明天是安息日，为雅威而祝圣的休息日。你们今天要烤好该烤的东西，煮好该煮的东西，今天吃不完就留到明天。”

24于是他们按照梅瑟的吩咐，把食物留到第二天，食物既没有发霉，也没有长虫。

25梅瑟说：“你们今天吃这食物，因为今天是荣耀雅威的安息日。今天你们在田野里将找不到食物。

26连续六天你们收集食物，第七天是安息日，什么也没有。”

27有些人在第七天还出去找食物，但是什么也没有找到。

28雅威对梅瑟说：“你们拒绝遵守我的诫命和律法要到什么时候呢？

29雅威给你们立了安息日，所以他在第六天给你们两天的食物。到了第七天，每个人要留在家里，不要离开自己的地方。”

30于是民众在第七天休息。

31以色列人称这食物为“玛纳”。它像香菜种子那样白，又如蜜汁脆饼一样甜。

32梅瑟说：“雅威吩咐：留一份玛纳给后世的子孙，让他们看看，我带你们离开埃及时，在旷野给你们吃的食物。”

33然后梅瑟对亚郎说：“拿一个罐子来，装满一份玛纳，放在雅威的面前，留给你们的子孙。”

34于是亚郎按照雅威吩咐梅瑟的，把一份玛纳装进罐子里，放在记载着圣约的石版前面，保存起来。

35直到来到定居的地方，以色列百姓一直食用玛纳。他们吃了四十年玛纳，直到他们来到迦南的地界。

36当时的“一份”大约是今天的四升。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

16.1以色列全体民众向梅瑟和亚郎抱怨说(2)：人群常对所遭遇的环境抱怨不满，他们自己却没有新的建议，于是他们便责难那些怀有希望，怀有信德的人。可是实质上他们只想一切都平安无事。

晚上雅威会给你们肉吃(8)：当人们一无所有时，天主给他的子民以食物充饥。无数经过长途飞行的倦鸟，掉落在营帐的旁边。同时他们还找到了另一种出乎意料的食物，就是玛纳。这种玛纳可能是从沙漠的柽柳树中大量冒出的树脂。对正处绝望深渊的以色列人群而言，玛纳的意义就非同寻常了，这无疑是天主的救助，天主并没有抛弃他们（户11：4也提到这点）。

回忆一下从埃及逃往西乃的两条路是很有趣的：沿海的要塞之路很好走，但有军队把守；而奴隶逃亡常用的内陆线路十分险恶。至于鹌鹑与玛纳：鹌鹑只能沿海边降落，而玛纳却只能在内路的线路上找到。我们早在本书的前言提到过，出谷纪综合了几群人的逃亡故事，有的是逃亡奴隶的故事，有的受到了追赶，前者很可能走了通常游牧人用的沿海之路，在路上看见了鹌鹑，而后者走内地之路时看见了玛纳。

从这一段，我们就应了解到每日的粮食是天主的恩赐。他引导我们踏上艰难的征程，就注定会帮助我们克服重重困难，找到尽头的光明。但是我们有时信心不足，遇见小挫折，就眼前漆黑一片，失去了继续尝试的勇气，这是可悲的。

天主赏给我们日用的食粮。他乐意帮助我们用自己的慷慨之情、爱的勇气来创造一个更加友爱的世界。

随着时代的变迁，人们对这个历史事件的描绘难免加添了细节。一些经文似乎在说，在沙漠中的四十年里，天主每天都把玛纳送到以色列人的手边。如出16：35；咏78：23；苏5：12；智16：20。

其实随着时间的推移，历史的事实过程逐渐失去重要性，记载的人反而只是借此来颂扬天主而已。

在圣经后段的一些记载，在注解里有二次提到这‘天堂的食粮’。申8：3中说：‘我赐给你们玛纳做食粮，叫你们晓得。人生活不能单靠面包，而且也靠雅威口中的话（谷6：35）。’在福音中，玛纳是天上食粮的象征；而在圣体圣事中，基督就是生命的食粮，给予人类新的生命（若6的注解）。


牧灵圣经-出 谷 纪 第十七章

出 谷 纪 第十七章
击石出水

1以色列全体民众从欣旷野继续前行，按照雅威的吩咐，他们一程程地走，在勒非丁扎营。但是那地方没有水，

2人们向梅瑟抱怨说：“请给我们水喝。”梅瑟却回答：“你们为什么要埋怨我？为什么要试探雅威呢？”

3人们口渴极了，要水喝，向梅瑟抱怨说：“你为什么带我们离开埃及，难道是为让我们和孩子，连牲畜也一块儿渴死吗？”

4于是梅瑟向雅威呼求说：“我该怎样对待这些百姓呢？他们几乎要拿石头砸死我了！”

5雅威对梅瑟说：“你带着几位以色列的长老，去到民众那里，拿着你曾拍击尼罗河水的棍杖。

6我要站在你面前的曷勒布山的磐石上。你用棍杖敲击这磐石，水就会从石头中流出，人们就能喝到水。”梅瑟在以色列长老面前这么做了。

7于是那地方被称为玛撒（希文即为试探之意）和默黎巴（希文指造反），因为以色列子民向雅威抱怨，并且试探雅威，说：“雅威是不是与我们同在？”

战胜阿玛肋克人

8当以色列人到勒非丁时，阿玛肋克人来攻打他们。

9梅瑟对若苏厄说：“你挑选一些人，明早迎战阿玛肋克人。我将拿着天主的棍杖，站在山顶上。”

10若苏厄按照梅瑟的指示，和阿玛肋克人作战。梅瑟、亚郎和胡尔则爬上山顶。

11梅瑟举起手，以色列人就占优势，但是当他的手一垂下，阿玛肋克人就占上风。

12梅瑟手臂举得发酸，他们就搬了一块石头让他坐下，亚郎和胡尔在两边托着他的手臂，使他能一直高举到太阳下山。

13最后若苏厄用利剑消灭了阿玛肋克人和他们的战士。

14雅威指示梅瑟说：“在书上记下这事，做为纪念。并要让若苏厄知道：我要让阿玛肋克在人世彻底消亡。”

15梅瑟建造了一座祭坛，命名为“雅威，我胜利的旗帜。”他说：“举起雅威的旗帜，雅威要与阿玛肋克人世代为敌。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

17.1天主在沙漠中考验了以色列人：一支平凡的以色列民族是否愿意永远地追求这非同寻常的命运呢？他们的信心能支撑多久？其实以色列民族也试图更进一步地了解天主。因为他们对天主还没有完全的信心。所以要求天主行奇迹。他们要求说：“如果你跟我们同在，此时此地就证明给我们看。” 圣经记述了击石出水的事件做为对证。在事件中梅瑟也受到试炼，请看户20讲述的同一故事。

后来在犹太人的心目中，这块石头变成了天主的象征和形象，生命的泉水，呈现在他的子民面前。这神奇的磐石和他的子民共度艰难时光，陪伴他们度过流浪生活：保禄宗徒曾说此磐石可代表基督在他的子民中（见格10：4）。天主像是不可凿琢的岩石，蕴藏着他的神秘性。当人们脆弱犯了罪，丧失了对天主的真知，切断与天主的关系，当然就无力寻获天主了。然而天主愿意屈尊降卑，取得人性，降生为圣子耶酥，他的爱和善就被具体化。因而随着耶酥的死，天主无边似海的爱和慈悲就启示给人类。福音强调说：耶稣的心为矛所伤，流出了血和水，那正是圣神的象征。（若7：37和19：34）

17.8战胜了阿玛肋克，使以色列人对天主的慈悲有了更完美的体验。的确是若苏厄在指挥战役，但是梅瑟靠天主的木杖获得了奇迹，胜利是来自天主的，不是人为即可的。依着基督徒的传统，从故事中人们总能窥视出祈祷的神秘力量，祈祷带来了天主的胜利。

先知的使命不仅是为天主代言，也要为人在天主面前转求。撒上7：7；耶7：16；出22：30。


牧灵圣经-出 谷 纪 第十八章

出 谷 纪 第十八章
会见耶特洛

1米德杨的司祭，梅瑟的岳父耶特洛听说了雅威带领以色列人离开埃及的事，以及他为梅瑟、以色列人，也就是他的子民所做的事。

2梅瑟把他的妻子漆颇辣送回娘家后，漆颇辣和她的两个儿子都由梅瑟的岳父耶特洛照顾。3梅瑟给长子取名革尔熊，为纪念他曾寄居异乡为客。

4他叫另一个儿子为厄里厄则尔，意谓：“我祖先的天主帮助我，把我从法老的刀剑下拯救出来。”

5耶特洛带着梅瑟的妻子、儿子一同来到旷野中，也就是梅瑟在天主的山扎营的地方。

6有人告诉梅瑟说：“你岳父耶特洛来了。他带来了你的妻子以及她的两个儿子。”

7梅瑟出去迎接他的岳父，向他深深的鞠躬，并且亲吻他。他们进到帐篷里，互相问候对方的健康。

8梅瑟告诉他的岳父，雅威是如何帮以色列对付法老和埃及的，以及他们在路上遭遇种种困难后，雅威又是如何拯救他们的经过。

9耶特洛听了雅威对以色列施恩惠，使他们脱离埃及的统治，非常高兴，他说：

10“赞美雅威，他把你们从埃及和法老的统治下拯救出来，他把子民从埃及人的手中拯救出来。

11我现在明白，雅威比所有其他任何神明都伟大，因为当他的子民受压迫时，他解救了他们。”

12梅瑟的岳父耶特洛举行了全燔祭，并献上祭品。亚郎和以色列所有的长老都来了，与梅瑟的岳父一同在天主的面前用餐。

任命法官

13第二天，梅瑟坐着处理民众的纠纷案子。从早到晚，他的周围都站满了人。

14他岳父看到梅瑟为民众所做的事，就对他说：“你在为百姓做什么呢？为什么你独自坐着审判，而老百姓从早到晚都站在你周围？”

15梅瑟回答：“他们到我这里来，是为了明白天主的旨意。

16当他们有纷争时，就来找我解决，我在两者之间决定谁是谁非，并向他们传授天主的典章和律法。”

17耶特洛说：“这不是一个好办法。

18你和你的民众都会精疲力竭的，因为这工作太累，你不能独自承担。

19现在请听我的建议，我给你出个主意，愿天主与你同在。你在天主面前代表所有的百姓，把案件呈到他面前。

20你要给他们解释天主的诫命和律法，教导他们如何走正路，如何做该做的事。

21你应从百姓当中选出敬畏天主、有才干的人，诚实而不受贿赂的人，任命他们分别做千人、百人、五十人和十人的首领。

22他们随时都能审判案子，只需把重要的案子提交给你，小纠纷就自行判断解决。那样可以减轻你的负担，因为他们分担了你的工作。

23如果你这样做的话，天主会引导你，你可以应付自如。所有的百姓也都能平安抵达目的地。”

24梅瑟遵照他岳父的意见去做了。

25他从以色列人中选出能干的人，分别做一千人、一百人、五十人和十人的首领。

26叫他们随时断案，只把重大的案件呈交梅瑟，其他的案件则由他们公正地处理。

27后来，梅瑟送他的岳父回家乡去了。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

18.13和梅瑟一起逃离埃及的希伯来人及其他的难民，必须自我组织起来。天主并没有告诉他们做什么。于是，他们一方面创造出自己所需的体制，同时又吸取了其他民族的方法。上面的这个例子是他们遵循了米德杨的作法（梅瑟的岳父是一位米德杨司祭）。

梅瑟如同其他出众的领导人一样，会慢慢地了解到：若领导人和大家能共同承担责任，那么事情就会变得很轻松。可喜的是他常常倾听天主的吩咐，因而他知道怎样听取别人的意见。

所以人们都来归向梅瑟，正如以前人们常以先知或长者为领袖一般。梅瑟一一为他们解决困难，同时在梅瑟身边也有了助手，他们的计划都受天主降福，这些人就形成日后以色列人的司祭和领导人。


牧灵圣经-出 谷 纪 第十九章

出 谷 纪 第十九章
雅威的要求

1以色列人离开埃及后的第三个月，到了西乃旷野。

2他们从勒非丁来到那里，在西乃旷野扎营。

3以色列人在山前扎营，梅瑟上山去见天主。

雅威从山顶呼叫他说：“你去把这些话告诉以色列的子民们：

4“你们已经看见我对埃及人所做的事，也看到我怎样用鹰一般的翅膀托着你们，把你们带到我这里。

5现在，如果你们好好听从我的话，遵守我的盟约，你们将在万民中被拣选出来，做我的子民。因为普世都属于我，

6你们要为我成为司祭的邦国，一个神圣的民族。你去把这些话讲给以色列百姓。”

7于是梅瑟召集以色列的长老，把雅威吩咐他的话告诉他们。

8所有的民众齐声回答：“我们一定会遵照雅威所说的去做。”

梅瑟把全族人的答复转达给雅威。

9雅威对梅瑟说：“我要在浓云中降到你面前，叫百姓听见我跟你说话，而永远信任你。”于是，梅瑟便把百姓的回话告诉了雅威。

10雅威又对梅瑟说：“到民众那里去，提醒他们今明两天圣洁自己，清洗自己的衣服，

11为了第三天作准备。因为在第三天，雅威要在百姓的注视下，从西乃山降下来。

12你要给百姓划定界限，对他们说：‘要小心，不要上山，也不要碰山脚。谁碰这山谁就会死。

13你们的手不能碰那个要受死的人，只可用石头砸他，或用箭射他，不管是人还是野兽，都不能存活。’只有当号角响起时，他们几个才可以上山。”

14梅瑟从山上下来，到百姓那里，要他们洁净自己，清洗衣服。

15然后他对百姓说：“你们要在三天之内准备好，不可亲近女人。”

16第三天一大早，雷电交加，浓云笼罩了高山，嘹亮的号角响彻云霄。住在营地的人都颤栗不已。

17梅瑟叫人们离开营地，去见天主，民众齐聚到山脚之下。

18这时烟雾完全笼罩了西乃山，雅威从火中降下，烟雾上升，好像从火炉里喷发出来一般。整座山剧烈震动，

19号角声越来越响。梅瑟开始说话，天主用雷声回答。

20雅威降临到西乃山的山顶后，天主呼唤梅瑟，梅瑟便到山顶上去。

21天主在山顶上对他说：“你下山去警告民众，免得他们因急着来看雅威而死亡。

22即使是司祭，也要洁净了自己才可到雅威面前，免得雅威向他们动怒。”

23梅瑟回答雅威：“人们不能到西乃山上来，因为你曾指示我们：要在山上划个界限，使它成为圣洁的地方。”

24雅威回答：“你下山去，带亚郎上来。但是不要让司祭和百姓越过界线到雅威面前。否则他会向他们发怒。”

25于是梅瑟下山到民众那里，通知了他们。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

19.1通过埃及的解放和沙漠中的考验，以色列人对自己的天主有了深刻的了解，雅威召叫梅瑟，借他向以色列人传达召唤，以色列人已有准备，自愿接受天主的计划，做他永久的子民，这样一个美丽的时刻已经来临（出3：12）。

因为普世都属于我(3)：天主是众人的天主，是全人类的救世主。他通过自己的善意来引导历史。通过自己选中的民众，使人类历史内在成熟起来，这需要经历非常严峻的考验。

一个神圣的民族(6)：即是将之献给天主之意：以色列将成为唯一圣王雅威的王国。以色列领导者应努力把自己的民众带上正义的轨道。以色列民众是只属于天主的自由人，因而他们不应为其它民族的偶像、不洁的习俗和错误的价值观念所污染。

你们要为我成为司祭的邦国(6)：天主为他们派遣先知，使以色列民族清楚了解到为了求得正义和博爱，他们必须负起责任，扮演历史角色，履行许多必行的义务。

这个盟约在西乃山脚下完成了。这是令人印象深刻的一幕。梅瑟和族内的元老、族长们攀登上山，当时山谷中雷电交加。他们要洁净衣裳，守斋戒，洁净身心来准备这次相会。种种预备都让人觉出天主的“庄严和隆重。”他那令人震悸的光华荣彩，就是希伯来文“光荣”的原意。

这些帮助我们了解耶稣和宗徒在最后晚餐时，谈到“新盟约”所含的意义（谷14：24）。接着耶稣在祈祷中请求信徒成为献身天主的神圣子民，成为天主与世人中的“司祭”：若17；伯前2：3；默1：6和5：10。

圣经中“法律”字样是指跟西乃山的盟约有关的所有法律。法律本身意指严肃正经的事情：希伯来人虽已挣脱了奴隶的桎梏，但若没有自己的法律，社会就不会进步。同样地，以色列民众必须经过好几世纪服从法律的实习，才会渐渐成熟起来，了解到法律所具有的圣神真光的启示。本来人类的法律没有尽善尽美，人类要逐渐修改法律来建立更完善的社会，也才能进一步去认识天主早已超越人类一切法律上的立法精神。以色列人在服从法律的过程中，会时常冒犯天主。

我们可看看中华民族的社会发展过程中，法为何物？我们所秉持的道义标准是什么?中国传统所强调的一直是一些社会法则、风俗和习惯，每个人都要遵守，人们最关注的是社会秩序，很少注意到社会法则与自然道德律之间的分别，并且没有指出所有这些法则的根源和最终目的是源自天主；它们表达上主的意志，使人不会有所违背，而能够与他和在他内完全共融。再进一步了解天主通过梅瑟为以色列子民颁布的十诫后，我们何不反省，圣神之光是否已启示在我们这个“重伦理”，“以孝为先”，讲求“敦亲睦邻”“礼义之邦”的中华大地上？以色列子民的成长之路可为一借鉴。

不要忘了此处我们提到为盟约而做准备。二十至二十三章描绘了法律，二十四章是盟约的总结。


牧灵圣经-出 谷 纪 第二十章

出 谷 纪 第二十章
训示十诫

1天主训示了以下这些话：

2“我是雅威，你的天主，是我带领你们从被奴役的埃及逃出来。

3除了我以外，你不可有别的神明。

4不可仿照天上、地下及水中之物来制造雕像。

5你们不可向这些雕像鞠躬或朝拜。因为我雅威，你的天主，是忌邪的神。祖先犯罪违背了我，我便会处罚他们的儿子、孙子和曾孙。

6但凡是敬爱我，遵守我诫命的人，我要赐给他们恩惠，直到千秋万代。

7不可轻慢雅威，你天主的名，因为任何轻慢他圣名的人，不会逃过雅威的处罚。

8记住安息日，并将它奉为圣日！

9你们劳碌六天，做你们的工作；

10但第七天是为雅威、你天主而守的安息日。那一天不可工作，不论是你、你的儿子、女儿、男仆、女仆、牲畜，还是与你住在一起的外邦人，都不可工作。

11因为雅威在六天之内，创造了天、地、海洋和其中的一切，而在第七天休息。所以雅威赐福这休息的一天，定为圣日。

12孝敬父母，使你能在雅威、天主赐给你的土地上活得长远。

13不可杀人。

14不可奸淫。

15不可偷窃。

16不可作假证陷害你的近邻。

17不可贪图你近邻的房舍。不可贪恋他人的妻子及男女仆人、牛、驴，或他所拥有的财产。”

18这时候，所有的民众都看到山上浓烟弥漫，电闪雷鸣，也听到猛响的号角。他们因害怕而颤抖，远远地站着观看。

19于是，他们对梅瑟说：“你自己对我们讲吧，我们会听从的。请不要叫天主对我们训示，免得我们死亡。”

20梅瑟回答民众：“不要害怕。天主来是为试探你们，使你们对他常怀敬畏之心，不再犯罪。”

21人们远远站着，而梅瑟则走向天主所在的云层里。

盟约

22雅威对梅瑟说：“去对以色列百姓说：你们已亲眼看到我从天上对你们说话。

23不可制造任何金的或银的神像与我并排而列。

24你要用土为我造一座祭坛，在上面献全燔祭和平安祭，献上牛羊牺牲。不论你在哪里称颂我的名，我必在哪里祝福你。

25如果你用石头建造祭坛，不可用切凿好的石头，因为你动用斧凿，便是亵渎了石头。

26你不可沿台阶登上我的祭坛，免得露出你的下体。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

20.1梅瑟到西乃山上接受天主的法律：经文中提到了二个法律体系：第一个是较短的那个，包含十项诫律，较长的第二个法律写于梅瑟死后的时代，那时以色列人已在迦南定居下来，这法律叫做盟约法典（20：20—23：33）。

我是雅威，你的天主(2)：十诫固然是重要的，但更重要的是订立十诫所表达的真正用意。勿杀，勿窃，这些教诲，几乎是每个文明社会都有的。但是雅威，唯一的活天主，是他把以色列民众从埃及的奴隶境地中解放出来，现在用权威的口气告诉以色列，他愿意以色列人做自由的公民，因此给他们基本的法律，若不遵循这些律法，他们会返回奴役之途。

除了我以外，你不可有别的神明（3）：雅威是热情专心的天主。有别于其它民族的神。其它的神允许在自己的神庙旁建别的神庙。为了人们得到他所不能答应的请愿。因此有人说：“如果这座庙的神不听我的请求，我就到另一家去”。于是我们就有了战神、雨神和求子娘娘等。对那些认为信仰能带来益处和治愈创伤的人群来说，这些就都是神。这是一种希望，从神那里获得最大益处的信仰。

这是一般人对宗教抱着功利主义的取向（在中国人传统上，尤其民间宗教信徒非常普遍地持有这种态度），使宗教成为一种交易：我需要付出一些代价，来换取神能给我的一些好处，但如果这个神不为所动，我就去拜另一个神（我们随意转到任何一个神那里去）。在此，雅威要求人有正确的宗教态度。因为雅威不同于这些神，他并不是一个“听以色列吩咐”的神，他也不听我们的吩咐，相反的，他要我们听他的吩咐。

不可仿照天上、地下及水中之物来制造雕像（4）：这就禁止了世间受造物变成神的可能，也更不可能和唯一天主竞争了。一旦这种受造物上升而为神，就会产生一定的崇拜方式。不管是行为上的，或是生活方式上的，这种行为或生活方式可能完全违背天主的诫命。正如当时迦南拜神的习俗，使卖淫变成了神圣的行为。拜偶像和道德败坏紧密联接在一起。禁止偶像在一种意义上就是说：除了我，你不可有别的神。

谈到禁止神像，人们不禁会想到：天主的约柜不正是休憩在两位有翅的天使之中吗？（列上6：23—28）如何解释这样的矛盾呢？答案非常简单：因为天使不是神，不需要另外独立的朝拜，他们是天主的仆人。

同样地，教会允许设立玛利亚和圣人的雕像，他们都不是神，而是唯一天主的仆人。唯有天主是善（路18：19），所有的善都来自于天主（雅1：17）比如说，我们敬拜玛利亚，无非是要效法基督而生活，而我们期望于玛利亚的，无非是天主愿意透过她而赐予我们的恩宠。

制造雅威的塑像也是不允许的。因为天主超越一切受造之物，更超越我们对他的想像，就此圣经亦反对我们就自己的思维特点来创造天主的形象。我们较喜欢以自己的概念来想像天主，因而当有些信徒心目中的天主没能完成这位天主该成就的使命时，信徒们的信心就会黯然失色，信德也随之枯萎。那么为什么我们还要画耶稣的像呢？理由很简单。选民时代，天主和梅瑟结盟的时代，天主用的是一种庄严、神秘、不可见的方式显现自己。无人能描绘出天主具体形象。几百年过去了，天主终于以圣子的身份来到人间。宗徒时代则已能见到一位“具人性形体的天主”（若—1：1）。因而我们能明白为什么选民初期那种严禁偶像崇拜的理由，那也是以色列民族信德培育的必经过程。

偶像和偶像崇拜：见列上17之注释：依30：22；创23：5。

我们知道耶稣是在安息日的次日复活的。因而宗徒们知道耶稣的复活开启了时代新纪元。将主日（星期日）订为基督徒的圣日，也就是休息日或安息日。见宗20：1；格16：2；默1：10。

现代的许多社会中，工人需努力争取才能得到星期日的假日。那些星期日也工作的人，并不能真正体验到休息日对基督徒生活的重要性。耶稣提到过教徒不可拘泥休息日的仪式。（玛12；若5）但是每周的休息日却是符合天主旨意的。固然，今日的我们看待星期日的休息，不该像法利塞经师那般死板。但争取星期天为全然的休息，对天主教徒来说应当还有更深一层的意义：从现实的物质、人事纷杂中清理出一段时间，一份宁静来与天主分享。这份自由的洒脱不正是以忙碌为理由拒绝停下脚步聆听福音所无法得到的吗？

不可轻慢雅威，你天主的名（7）：有四种方式是轻慢主名的：为了魔法而呼叫主名，强迫取得他的权力。如从前有人常做的，现在仍有人用圣经和祈祷来求魔法或奇迹。

用主的名来发誓，却又不能实现诺言（德23：9和玛5：33）

还有：亵渎主名，也就是雅威之名，这会招致死罪（肋25：10）。

无重大理由而呼叫主名。

孝敬父母（12）：见德3：2。

不可偷窃（15）：这样人们住在一起才会有信任和团结。每个人都必须尊重自己邻人的权利。按时偿付债务。不能顺手牵羊拿他人的东西。但是这条诫命却不能给予私有权百分之百存在的理由。

圣经告诉我们，地球是天主的财产，我们人类只是他的园丁而已。富饶的大地物产应属于地球上的每一个人，我们应学会怎样来分享慷慨大地之母的产物。圣经精神反对某些人与团体垄断国家的财富，让多数的百姓生活在贫苦之中。一个国家的土地应属于每个公民，私有制只是给人们机会更好的爱护管理美丽的土地，绝不是给人们以特权来造成人为的不平等。

十诫在新约中多处被提及：玛5：22；5：33；5：27；谷7：10；路18：20；罗7：7；13：9；雅2：11。

20.22我们一定要把十诫应用到具体的现实生活中，指导我们的生活。以色列人在巴勒斯坦定居后，经历了从牧羊人的流浪生活到农业安定生活的转变。他们制定出一套20：22—23：19章节中提到的法律体系，称为“盟约法典”。后来在若苏厄的号召下，十二支派的人重新团结起来，更新了和雅威的盟约，他们那时已开始执行盟约法典了。（见苏8：30）

圣经中记载的一切事情，并非样样出自天主之口。读者不要忘了我们是受历史、社会和时间限制的人类。例如说这个特别的法律体系：其中有一部分取自迦南人的法律，以色列认为公正有效，便拿来使用。其中还有一部分是适合以色列人自己的法律，由梅瑟口述，依据他的教诲而写了下来。这部分法律很易分辨，因为句子用的都是“你”，或者是以“你们”来开头，而不用：“这个人，那个人”（见21：12—17；22：24—28）。

读者会注意到以色列在法律上加重了对谋杀邻人的刑罚（创4：15和9：15），对天主的信仰教导人对生命的尊重。以这样的眼光，我们会看透现今的消费社会，或者说今日的自由社会根本不顾良知，特别对贫穷地区，根本不尊重人的生命。尽管有发达的科技，却允许堕胎、安乐死，排斥弱智和无能的老人……在激烈竞争的环境下，我们已失去了人性美、善、爱的光辉。而且现代的杀人方式，不仅用直接手段，那些间接、无形的杀伤者，更是不负责任的态度，肆无忌惮地在危害人类宝贵的生命。

圣经列出适合原始社会的法则，目的是要我们按照我们工业化的社会情况而立法，但是必须基于人类团结的相同精神。教会的使命并不完全是试图解决我们时代的复杂难题，而是帮助社会建立或恢复正规的法律，体现天主的旨意，适合社会的种种特点。因为教会理应体现人性美善的全部景观。但是事实上仍有很大的缺陷和阴影。


牧灵圣经-出 谷 纪 第二十一章

出 谷 纪 第二十一章
1你要在他们面前制定这些法律条文：

2如果你买来一个希伯来奴隶，他替你工作六年后，到第七年，他可以自由离去，不付任何赎金。

3如果他单身为你工作，他可单身离开。如果他带了妻子来，他妻子也可同他一同离去。

4如果他主人替他娶了妻子，生有儿女，那么这妻子和她的孩子属于主人，他必须单独离开。

5如果这奴仆说：“我爱我的主人，也爱我的妻子儿女，我不愿意离开获得自由。”

6那么他的主人要把他带到天主那里，再把他带到门坎或门柱旁，用锥子刺穿他的耳朵，使他终身服侍他的主人。

7若有人把他的女儿卖去当女仆，她不能像男仆一样自由离去。

8如果主人打算娶她为妻，而她并不讨主人欢心，那么主人可让别人把她赎走。但也不能把她卖给外邦人，因为他对她失信了。

9若主人选定她做儿媳，他要以待女儿的方式对待她。

10如果主人另娶了一个妻子，他对前妻的饮食、衣服与居住的条件不可降低。

11如果他没有对她尽这三项义务，她可以不付任何赎金而离去。

12凡打死人的，要受死刑。

13但如果这人并非故意杀人，而是一时失手，那么我会给你一处地方，使这杀人犯有栖身之所。

14如果一个人蓄意攻击另一个人，心怀诡计将他杀死，那么你一定要找到他，既使他躲在我祭坛前，你也要处死他。

15凡是杀害父母的人，必要受死。

16凡是绑架别人的人，无论人质已被卖掉，或还是在他手中，这人要被处死。

17凡是诅咒他父母亲的人要受死刑。

18如果两人争吵，一人用石头或拳头击打另一人，使这人病卧在床。

19事后，伤者能够起床，用拐杖走路，那么那打他的人就可免罚，不过他要赔偿伤者所有的损失，而且要将他完全医好。

20如果主人用棍子击打他的奴隶或仆人致死，那么这主人要受罚。

21如果这奴仆还活了一两天，那么主人将不受处罚，因为这奴仆是他的财产。

22如果有人在打架时撞伤了孕妇，使得孩子流产，而孕妇没有受伤，那么伤害孕妇的人要按她丈夫的要求和法官的判定缴纳罚款。

23如果伤得严重，就以命偿命，

24以眼还眼，以牙还牙，以脚还脚，

25以灼伤还灼伤，以创伤还创伤，以打伤还打伤。

26如有主人打伤了仆人或婢女的眼睛，使她失去一只眼睛，那么他要让这奴仆自由离去，以弥补失去眼睛的损失。

27如果有人打掉仆人的一颗牙齿，他也同样要让奴仆自由离去。

28公牛顶死了一个人，不论男女，要用石头砸死这牛。不可吃它的肉。不过公牛的主人不受处罚。

29如果公牛以前曾顶伤过人，主人虽受到警告，但并没有把牛关在栏里，以至于后来牛又顶死了男人或女子，那么人们要用石头把牛砸死，牛的主人也要被处死。

30如果牛的主人获准许可用付罚金的办法，来抵他的命，那么他必须按照所要求的金额赔偿。

31如果公牛顶死男孩或女孩，也按同样的法规处理。

32如果公牛顶死的是男仆或女仆，那么牛主人要付给奴仆的主人三十个银币，并且要用石头把牛打死。

33有人没有盖住旱井，或挖掘旱井时，不加遮盖，公牛或驴子跌进洞里，

34那么旱井的主人要赔款给牲口的主人，但是他可以拥有这只死了的牲口。

35如果一家的公牛顶死了邻家的公牛，那么他们两家要卖掉这头活着的公牛，平分卖得的钱，和死牛的肉。

36如果这牛近来常常顶伤别的牛，牛的主人也没有把它关起来，那么这主人要把他的活牛赔给他的邻人，死牛则归他自己。

37如果有人偷了牛或羊，并且把这牲口宰杀了，或卖掉了，那么他必须用五头牛赔这一头牛，用四只羊赔这一只羊。


牧灵圣经-出 谷 纪 第二十二章

出 谷 纪 第二十二章
1如果窃贼正凿墙要闯入别人的家，被人逮住，并受到致命的一击，那么这打他的人不因窃贼的死而有罪。

2但如果天亮以后才发生这事，这人就犯了谋杀罪。窃贼必须赔偿全部损失。如果他付不起赔偿金，他必须卖身，还他偷的东西。

3赃物无论是公牛，或驴或羊，只要被人发现时还活着，窃贼必须加倍偿还。

4如果有人放牲口吃草，牲口走到另一人的田地或葡萄园去，那么他必须用他最好的谷物，或他葡萄园中最好的作物赔偿损失。

5如果起了大火，火势从荆棘丛里漫延开去，烧毁了麦捆和田里的庄稼，那么引起火灾的人必须赔偿损失。

6如果有人把钱或物品交给他人保管，但东西在保管人的家里被盗。抓住窃贼后，他必加倍偿还。

7如果没有找到窃贼，屋主就必须来到天主面前发誓：他没有偷走那人的财物。

8如果有诉讼案子，不论是关于牛、驴、羊、衣服或任何遗失的东西，这案子都要带到天主面前审判。判定有罪的人要加倍偿还他人。

9如果有人把他的驴、牛、羊或其他牲口交给邻居看管，而这牲口死了或受了伤，或被偷却无证人，

10那么这看管的人要在雅威面前发誓：证明他没有偷走这人的牲口。牲口的主人要相信这誓言，那么看守的人就不必赔偿。

11但是如果人们发现这牲口已被看守人占有，他就应当赔偿。

12如果牲口被野兽咬死了，这看守的人只须带回尸骨当做证物，不用作任何赔偿。

13有人向他邻居借一头牲口，这牲口在主人不在场的时候受伤或死亡，那么借牲口的人必须赔偿。

14如果主人在场，借牲口的人就不用赔偿。

15如果有人引诱没有订婚的女孩，玷污了她，那么他要付聘金娶她为妻。

16如果她父亲拒绝把女儿嫁给他，那么他就要付如同给这女孩做聘礼一样多的钱。

17你们不可让女巫活着。

18和野兽性交的人要处死刑。

19只能向雅威祭献，向其他神明献祭的人要受死刑。

20不可虐待或压迫外邦人，因为你们曾在埃及地上做过外邦人。

21你们不要伤害寡妇或孤儿。

22你们如果伤害他们，他们向我呼求，那么我一定会听从，

23我会发怒，用利剑杀害你们，使你们的妻子变成寡妇，你们的孩子变成孤儿。

24如果你借钱给穷苦百姓，不可像债主一样收取他的利息。

25如果你拿了别人的外衣当抵押品，你必须在日落之前还给他，

26因为这是他唯一的衣物。不然他怎么睡觉呢？他若向我呼求，我一定会垂听他，因为我是仁慈的。

27不可诽谤天主的圣名或诅咒你自己的首领。

28你应把田里的谷禾和初榨的美酒奉献给我，不可迟延。你要把长子奉献给我。

29头生的牛羊也是如此。头生的牲畜要留在它母亲身边七天，到第八天你要把它奉献给我。

30你们要为我成为圣洁的人。不可吃被野兽撕裂的肉，这肉只能丢给狗吃。


牧灵圣经-出 谷 纪 第二十三章

出 谷 纪 第二十三章
1不可散播谣言。不可和邪恶的人联手作假见证。

2不可随从大多数人做恶事。在民事诉讼中，不可附和大多数人说歪曲真理的话，

3也不可偏袒弱小。

4如果你看到仇人的牛或驴迷路了，你要带它回去。

5你若看到仇家的驴子因负重而栽倒，不可置之不理，应帮助他卸下重载。

6在穷人诉讼官司上，你不可歪曲正义。

7应远离虚假的事。不可杀害无辜或正义的人，因为我绝不宽恕接受贿赂的作恶之人。

8不可接受贿赂，因为贿赂使明眼人盲目，也使正直的人受冤屈。

9不可压迫外邦人，你们知道外邦人的情形，因为你们曾经在埃及做过外邦人。

10连着六年，你可在田里播种收成，

11但是到了第七年，你不可耕作，要让土地休息。好使你族里的穷人或田野间的动物，捡食田里的剩余作物。对你的葡萄园和橄榄园，你也要这样做。

12连续工作六天，到了第七天，你要休息；你的牛驴也要休息，连女仆的儿子和寄居的外邦人也要休息。

13牢记我告诉你的话，不可祈求其他的神明，不可从你们口中说出他们的名字。

14每年你要为我举行三次庆典。

15你要遵守无酵饼节庆，按照我所吩咐的话，在“阿彼布月”所指定的日期，一连七天吃无酵饼，因为你在这个月离开埃及。不可空着手到我这里来。

16你要庆祝收割节，那是为你田间栽种，辛苦劳作后的初次成果，而感念奉献的节庆。到了年底，当你田庄农作物有总收成时，你要举行收成节庆。

17每年三次，你族里的所有男子要到雅威的面前来。

18不可把牲畜的血，连同发酵的面一起奉献给我，也不可把祭典所用的牲口油脂留到第二天早上。

19你要把田庄初熟的精良产物，献于雅威，你天主的殿前。不要用母山羊的奶煮小山羊。

20看，我正派遣一位天使到你跟前，保护你一路平安，把你带到我预备给你的土地上。

21你在他的面前要谨慎，要听从他的话，不可反抗他；要知道，他不会原谅你的过错，他是奉我的名而来的。

22如果你听从他的话，按照他所说的去做，我就是你敌人的敌人，你仇人的仇人。

23我的天使将走在你前面，把你和你的族人带到阿摩黎人、赫特人、培黎齐人、迦南人、希威人和耶步斯人那里。我定会消灭那些人。

24你不要在他们的神明前朝拜服侍，也不可按他们的方式去做。反之，你们应该彻底摧毁他们，打碎他们的神柱。

25如果你们敬拜雅威，你们的天主，他会以饼和水祝福你的生活，让病痛远离你。

26你们当中，将不会有流产或不孕的妇女。我会满全你们的寿数。

27现在我要在你面前，显示我的威严可畏，使你每到一地，百姓陷入一片混乱。你的一切敌人见你而逃。

28我会在你面前派出黄蜂，赶走希威人、迦南人和赫特人。

29我不会在一年之内就赶走他们，免得这地方变成沙漠，野兽多起来危害你们。

30我要在你面前逐步撵走他们，直到你族中的人数增加，足以拥有那地方为止。

31我要设定你的疆界，从红海到培肋舍特海，从旷野到幼发拉底河，因为我要把这地方的居民交到你手中，我要在你面前，把他们赶走。

32你决不可和他们或他们的神明立约。

33他们决不能留在你的国内，免得他们引诱你去犯罪违背我，去朝拜他们的神明。那对你来说将是一个陷阱。”

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

23.20看，我正派遣一位天使到你跟前：要想充分描绘天主对我们的眷顾是很困难的。我们是否要每一时刻都记起：“这是天主的功绩？”这里提到天主派来的天使，就是说天主利用许许多多可见或不可见之形式方法，来保护和引导他的子民。利用许许多多可见或不可见之拘束，来保护和引导他的子民。


牧灵圣经-出 谷 纪 第二十四章

出 谷 纪 第二十四章
1天主对梅瑟说：“你和亚郎、纳达布、阿彼胡以及以色列元老中的七十位，都上山到雅威那里去吧，让他们远远地屈膝跪拜。

2只有梅瑟可以走到雅威那里，其他的人和民众不能跟他一同上去。”

立盟约

3梅瑟下来告诉民众雅威所说的话和他的律法。人民齐声回答说：“我们会照着雅威所吩咐的去做。”

4梅瑟写下了雅威所说的话。他第二天一大早就起来，在山脚下建造了一座祭坛，又竖立了十二根石柱，代表以色列的十二个支派。

5他派遣以色列子民中的一些年轻人奉献全燔祭，宰杀小公牛作和平祭，奉献给雅威。

6梅瑟取了牛血的一半放在盆中，另一半洒在祭坛上。

7然后他拿起盟约之书，读给民众听。他们说：“我们会遵照雅威所说的一切行事。”

8梅瑟把血洒在百姓身上，说:“这是盟约之血，雅威凭着这些话与你们立了约。”

9于是，梅瑟和亚郎、纳达布、阿彼胡以及以色列长老中的七十人一同上山。

10他们看见了以色列的天主。他脚下有一片像蓝玉的光板，亮洁似蓝天。

11他并没有举手伤害这些以色列子民中的领导人。他们看见了天主，他们在一起吃，一起喝。

天主颁布律法给梅瑟

12天主对梅瑟说：“上山到我这里来，并且留在山上。我要给你石板，我把教导他们的律法写在上头。”

13于是梅瑟和他的仆从若苏厄一起动身到天主的山去。在这之前，

14梅瑟对长老们说：“你们留在这里等我们回来。亚郎和胡尔与你们在一起。若有诉讼，你们就与他俩商量。”

15梅瑟上山后，云雾遮住了山丘。

16雅威的荣耀驻留在西乃山上，云彩笼罩山脉达六天之久。第七天雅威从云彩中召叫梅瑟。

17雅威的荣耀好像熊熊的烈火，呈现在山顶，所有以色列人都看见了。

18梅瑟进入云彩中，上了山，他在山上呆了四十天四十夜。

一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一一

●●●注释:

24.3圣经作者往往用最简短的方式来叙述一些圣经中最有意义的事件。

导引了以色列人全部生活的盟约就是在西乃山脚签订的：时间人物地点都极平常，但此盟约的历史信德及社会意义却非常深厚。

人们在此看到盟约两个欢庆的画面。首先是梅瑟和以色列的长老在西乃山上为上主的荣耀做见证；其次，子民用隆重的祭献为盟约封印。

梅瑟…和…元老中的七十位，都上山到雅威哪里去（1）：盟约是神圣无比的。因而只凭梅瑟个人的精神，似乎无法保证子民的承诺。七十位见证人比较能叙述他们的所见所闻。他们上了山巅，沉浸在山的寂静中，头上是透明一样的蓝天，温暖的阳光包围着他们，这一切都为亲见“主的荣耀”做了准备。雅威显现了自己，他们慧眼顿开，“看见”了天主。这是一种神秘的体验。人们看见了活生生的天主，那位“从未有人见过”的天主（若1：18）。

这是盟约之血（8）：根据当时的习俗，签约双方应把献祭动物的血溅出来，以表示诚意，祭坛代表雅威接受了祭血。因而我们读福音时，记得耶稣在最后的晚餐中说：“这是将为众人倾流的盟约之血”，读者不要忘了，耶稣在这里赋予西乃山的盟约之血以崭新的意义（谷14：24）。

我要给你石板（12）：人们就能把西乃山会面的记忆保存下来。人们把这些石板和沙漠时代的其它纪念品，统统放进一只珍贵木制的容器内，这就是约柜。后来随着时间的流逝，时代的变迁，以色列人逐渐忘记了石板源自何处，他们把约柜看成神奇的物品，能获得天主的庇护（撒上4：4），因而约柜渐渐失去了它原有的伟大意义，于是天主就让约柜在以色列的一次国难中失踪了。如此假如我们忘记基督临在的必要性，我们可敬的教堂与圣像是不是将日益虚空了呢？

根据最古老的记载，梅瑟是听着天主的叙述，写下了石板上的盟约律法（34：28）。后来故事在流传中变得越来越神奇，最后成了：天主亲自写下了石板上的律法（31：19；32：16）。

这些矛盾的说法并不应动摇我们对圣经的信心。相反，这更能帮助我们理解天主到底在圣经中做了怎样的启示呢？我们承认圣经是天主的圣言，同时我们也应承认，圣经是人类真实的产品和工作：圣经由不同时代不同的作者写成，每个作者都留下了那个时代的特点痕迹，并受当时特定的文化环境的限制和影响。我们在圣经中常能读到一些很奥秘很陌生的表达方式，有些是非常原始的意识，另有一些则体现了某一特定文化的特性，或一种新纪元的特色。

用来作训导的章节随着环境和时代的变迁而有所更改。圣经做为一个整体，它的作者应是天主，但天主不为其中的细节负责任。他启示圣经作者的精神世界。天主可以利用我们的局限性来说话，以此穿透时空，表达天主永恒的真理和圣言。

24.17这段文字的续文是在30~32章。编作者特意把32—34放在文中现在的位置，意在将25章分开。在25—31章中雅威命令建造圣所，在35—40章中梅瑟建造圣所。

24.17出谷纪一书里有很多章节混乱,其目的是为体现各时代的写作特点。较远古的希伯来的传统，把盟约中的十诫特别着重在正义和侍奉唯一天主这点上（20和34：10）。后来，当犹太人流放归来时，又把在耶路撒冷圣殿的崇拜庆祝仪式推到至关重要的地位。也正是在这段时间，25—31章及35—40章被编著者加了进来，用来证明天主启示给梅瑟的核心内容之一，就是他们那时最推崇的圣殿崇敬仪式。

梅瑟时代之后又过了许多个世纪，希伯来人记起了当时在沙漠流浪时，天主的约柜如何保存在帐篷中。约柜是用珍贵的木材制成，里面装有写着法律的石板，一些玛纳及一些纪念品，记录在沙漠流浪时，天主显现的奇迹。

当以色列的司祭写下了目前这些章节时，天主的子民在耶路撒冷已有了庄严的圣殿，约柜就放在里面。他们乐观地相信耶路撒冷的圣殿和沙漠中的帐篷有某些相似之处。他们认为梅瑟按照天主的具体指示，亲手建造了那帐篷。


牧灵圣经-出 谷 纪 第二十五章

出 谷 纪 第二十五章
天主的圣幕（第一部分）

1雅威对梅瑟说：

2“告诉以色列人献礼物给我。凡是真心献上的礼物,你都收下。

3你可接受的礼物是:金、银、铜，

4紫色的、大红的、深红色的布，细麻、山羊毛，

5染红的公羊皮，精美的皮革，金合欢木，

6油灯，傅礼和焚香用的香料，

7以及用来镶在大司祭外衣上的玛瑙和宝石。

8他们要为我建造一座圣所，使我可以和他们在一起。

9你要完全按照我指示给你的样式，建造这圣所，并布置里面的装饰摆设。

约柜

10你要用金合欢木为我制一个柜子，长二肘半，宽一肘半，高一肘半。

11你要在柜子里外包上纯金，四周镶上金花边。

12你要铸造四个金环，安在柜子的四个脚上，每边有两个环。

13你还要用金合欢木制造两根杠杆，包上金，

14穿过柜子两边的金环，作抬柜之用。

15杠杆必须留在柜子的金环里，不可抽出。

16你要在柜子里放置我交给你的约版。

17然后，做一个纯金的赎罪盖，长二肘半，宽一肘半。

18它的两端要用锤扁的金片做两个“革鲁宾”（有翅膀的天使）。

19一个革鲁宾放在这一头，另一个放在另一头。把革鲁宾固定在赎罪盖上面，成为一个整体。

20革鲁宾的翅膀要伸展开，护着赎罪盖。两个革鲁宾必须彼此相对，面朝赎罪盖。

21你必须把赎罪盖放在约柜的上面，把我交给你的约版放在柜子里。

22我将在那里见你，在赎罪盖上，两个革鲁宾中间，把我为以色列子民订立的诫命交给你。

供桌和灯台

23你要用金合欢木制一张桌子，长两肘，宽一肘，高一肘半。

24包上纯金，四周镶上金花边。

25桌子四周要加上个一掌宽的框子，也要镶上金花边。

26你要做四个金环，安置在桌子四个脚上。

27这些金环必须靠近框子，好让抬桌子的杠杆穿过去。

28你要用金合欢木做杠杆，再包上金，为抬桌子之用。

29你还要制造盘子、碟子、杯子和献酒用的爵，都得用纯金做。

30在桌上，在我面前，你要不断地奉献供饼。

31你要用纯金做灯台，灯台的座底和烛柱必须由打薄的金片做成。装饰的花球、花蕾、花瓣必须和台座连成一体。

32从灯台两旁伸出六根枝子，一边三根，另一边三根。

33延伸出的枝子上要有三个花球，形状像杏花，有花蕾和花瓣。

34灯台上要有四个花球，形状像杏花，有花蕾和花瓣，

35在第一对从灯台延伸出来的枝子下面，要有一个花蕾，第二对、第三对枝子下面也要有花蕾，从灯台延伸出的枝子都如此，

36花蕾、枝子必须和灯台连成一体，全部由一块打薄的纯金做成。

37然后要在灯台上做七盏灯，把灯安装好，使它们的亮光洒在灯台前。

38熄灯用的夹子和盘子必须用纯金做。

39你要用七十五磅纯金做灯台和它的附件。

40要谨慎，按照我在山上告诉你的式样去做。


牧灵圣经-出 谷 纪 第二十六章

出 谷 纪 第二十六章
圣所的幕帘

1至于圣所的幕帘，你要用十幅布幔做成。布幔要由编好的细麻，加紫色、紫红及朱红的毛线织成。你要在这些布幔上绣上精美的革鲁宾天使图案。每一幅幔布长二十八肘，宽四肘，每幅布尺寸相同。

3每五幅幔子缝在一起。

4你必须把紫色的钮扣，缝在一幅布幔末幅的边缘上，在另一组布幔上，也是如此。

5你要在第一幅布幔上装上五十个钮扣，在第二组的幅布末端，也要装上五十个钮扣，彼此相对。

6你们要做五十个金钩子连接两组布幔。这样，圣所的幕篷就成为一个整体了。

7你要用山羊毛织成帘子做帐顶，共做十一幅羊毛帘子，

8每一幅长三十肘，宽四肘，十一幅的大小都相同。

9你要把其中五幅缝成一大幅，剩下的六幅也缝成一大幅，但是第六幅应在帐幕入口的上方折叠起来。

10你必须在第一组羊毛帘的边缘，安上五十个扣环，在第二组羊毛帘的末幅边缘，也要如此。

11你必须做五十个铜钩，穿入扣环里，使两组羊毛帘相连，形成一个帐篷。

12余下来的那半幅要垂在幕幔后面。

13棚顶布幔所长出的一肘要垂在幕帘两边，盖住圣所的幕帘。

14你要用染红的公羊皮做帐顶，再用精美的皮革盖住帐顶。

15你要用金合欢木做圣所幕篷的支架，使幕帘竖立。

16每一块木板高十肘，宽一肘半，

17每块木板下做两个榫头，使木板并列成一排，圣帐幕帘所有的支架都要如此。

18圣所幕篷南边有二十块木板。

19你再做四十个银座，放在这二十块木板下面。第一块木板下面有两个银座，正好套进两个对好的榫头，其他的木板也是如此。

20圣所幕篷的北面也有二十块木板，

21由四十个银座支持着，每块木板下面有两个银座。

22幕帘的后面，就是西面，要做六块木板，

23帐幕后面的两角上，做两块木板。

24这些木板的底部相连，上部也相连，一直连到上面的第一块。两块形成角度的木板也要如此。

25所以共有八块木板，十六个银座，第一块木板下有两个银座，其余的木板也是如此。

26你要用金合欢木做五条横木，使圣所幕篷一边的木板由横木而连在一起，

27另一边的木板也要用五条横木，使它们连在一起。

28安在木板中间的横木，要从这一头穿到另一头。

29木板要包上金，上面安上金环，让横木穿过，横木也要包上金。

30你要按照我在山上指示你的样式，把圣所幕篷建造好。

31你要用紫色、紫红、深红的毛线，和编好的细麻做帐幔，上面要绣上精细的革鲁宾图样。

32你把帐慢挂在四根金合欢木柱子上，柱子用金包好，上面有金钉，柱子安在四个银座上。

33帐幔要挂在金钩上，约柜必须安置帐幔后面，帐幔是用来分隔圣所和至圣所的。

34赎罪盖必须安放在至圣所的约柜上面。

35帐幔外面要设置供桌，圣幕南边要安放灯座，面对着供桌，因为桌子要放在北边。

36你要用紫色、紫红和深红毛线，以及编好的细麻做一幅门帘，上面有精细的刺绣，盖在圣帐幕篷的入口。

37你还要为这门帘，用金合欢木做五根柱子，包上金，上面有金钉，再为这五根柱子铸造五个铜座。


牧灵圣经-出 谷 纪 第二十七章

出 谷 纪 第二十七章
全燔祭坛

1你要用金合欢木做一个四方祭坛，长五肘，宽五肘，高三肘，

2在祭坛的四个角上做四个翘角，翘角和祭坛要连成一体，并包上铜。

3你要做一个盛灰的坛子，还要做铲子、肉锸子、火鼎，这一切用具应用铜制成。

4再为祭坛做一个铜网，铜网四角要安上四个铜环。

5铜网安在祭坛的围腰板以下，直到祭坛的半腰。

6你再用金合欢木做杠杆，包上铜，做为抬祭坛之用。

7抬祭坛的时候，杠杆在祭坛的两侧穿过铜环。

8用木板做的祭坛必须中空，你要按照我在山上指示的去做。

9你还要做圣幕的庭院。庭院南边的帷幔要用编好的细麻做成，长一百肘。

10二十根铜柱要安在二十个铜座上，柱和杆子是银做的。

11至于北面，也有一百肘长的帷幔，二十根铜柱安在二十个铜座上，再安上柱钩和银杆。12通过庭院，到西边，有长五十肘的帷幔，挂在十根有铜座的柱子上。

13庭院的东边，面对着太阳，也有宽五十肘的帷幔。

14门这边的帷幔有十五肘，挂在三根有铜座的柱子上。

15门那边也要有十五肘的垂帘，挂在三根有铜座的柱子上。

16通到庭院的门是由一块二十肘的门帘所构成的，是用紫色、紫红、深红的毛线和编好的细麻所做的，有精美的刺绣，挂在四根有铜座的柱子上。

17环绕庭院的柱子由银杆连接起来，钩子是银的，铆座是铜的。

18庭院长一百肘，宽五十肘，高五肘。所有的帷幔都要用编好的细麻做的，铆座用铜做成。

19圣所幕篷里所用的器物和庭院的钉子必须用铜做成。

20你要吩咐以色列子民，把点灯用的纯橄榄油给你带来，让油灯永远燃着。

21亚郎和他的子孙要在幕篷里，约柜前的帐幔外面点燃灯火。油灯必须永远在雅威面前，从早到晚燃着。以色列子民要永远遵守这诫命。


牧灵圣经-出 谷 纪 第二十八章

出 谷 纪 第二十八章
司祭的礼服

1你要从以色列子孙中，挑选你哥哥亚郎和他的儿子纳达布、阿彼胡、厄肋阿匝尔、依塔玛尔来做我的司祭。

2你要为你哥哥亚郎做一件祭服，使他显得华贵庄严。

3你要叫来所有能干的工匠，我会使工匠们充满智慧，要他们为亚郎做祭服，让他献身做我的司祭。

4他们必须做的祭服包括：胸牌、礼衫、外袍、有刺绣的长衣、头巾和腰带。你的哥哥亚郎和他的儿子要穿上这些祭服来侍奉我。

5他们要用金色、紫色、紫红和深红的毛线，以及编好的细麻来做祭服。

6他们要用金色、紫色、紫红和深红的毛线，以及编好的细麻做礼衫，还要绣上精美的刺绣。7要在礼衫两边缝上两条可以束紧的肩带。

8带子的做法要像礼衫的做法一样，能将礼衫束在身上，并与礼衫连成一体，要用金色、紫色、紫红和深红的毛线以及编好的细麻织做成。

9然后取两块玛瑙宝石，将以色列十二个家族的名字刻在上面，

10其中六个名字刻在一块石头上，其余六个刻在另一块石头上，要按照他们的出生顺序。11你要以宝石雕工的手艺和篆刻匠的技巧，把以色列家族的名字刻在这两块玛瑙上，再嵌进金框里。

12把这两块纪念以色列家族的玛瑙宝石，系在礼衫的肩带上。亚郎要将两块宝石系在肩上，为了提醒以色列族人对雅威的感念。

13你还要做金花饰，

14和两条纯金的链子，链子拧成股。你要把这链子连在这些金花饰上。

15依巧匠的眼光判断，去做一个精致的胸牌，跟制礼衫一样，用金色、紫色、紫红和深红的线，以及编好的细麻来做。

16胸牌要呈方形，双层，长宽各九寸。

17在上面安上四排宝石，

18第一排是红宝石、黄玉、红玉，第二排是翡翠、蓝宝石、钻石，

19第三排是紫玛瑙、红玛瑙、紫水晶，

20第四排是绿宝石、缟玛瑙、碧玉。这些都要镶在金座上，

21并按照以色列家族姓氏的名字，每一块宝石上刻一个姓名，要像刻图章一样，十二块宝石，代表十二个支派，

22至于胸牌，你要用纯金做链子，形状像绞成的绳子，

23还要做两个金环，安在胸牌上方的两端。

24必须把两条金链安在胸牌两端的金环扣上。

25链子的另外两端要安在两朵金花饰物上，使链子与礼衫前面的肩带连接。

26还要做两个金环，安在胸牌下方的两端，靠近礼衫内的边缘上。

27再做两个金环，安在礼衫前面两条肩带的下方，靠近接缝处，在精工织成的带子上方。28还要用紫蓝色的丝带把胸牌的环扣和礼衫的环扣系在一起，使胸牌贴在礼衫的带子上，不会脱落。

29这样一来，亚郎戴着这精致的胸牌，进入圣所时，他将把以色列家族子孙们的姓名戴在胸前，使他们不断受雅威看顾。

30你要把乌陵和突明放在胸牌里，乌陵和突明是他为以色列人做决断的工具。亚郎来到上主面前时，要把它们配戴在胸前。

31你要为礼衫做一件无袖外袍，全部都用紫蓝色的线做成。

32中间必须有领口，领口周围要织上领边，以免领口破损。

33你要在袍子底边周围缝上用紫毛线、紫红、深红毛线和编好的细麻做成的石榴。

34你要在石榴中间安上金铃铛，使金铃铛和石榴沿袍缘彼此相间。

35当亚郎事奉天主时，他要穿这外袍。当他进入圣所、来到雅威面前，或离开圣所时，袍上的铃声会被人听见，这样，他才不会死去。

36你要用纯金做一个花徽，上面刻着“奉献给雅威”。

37再用一条紫蓝色丝带把这牌徽系在头巾的前面。

38如此一来，亚郎的额头上就带着这牌徽了。当以色列人献上圣物祭礼时，若有什么干犯，亚郎将承当起责任。亚郎额头上必须一直佩戴这块牌徽，好使以色列人的献礼蒙雅威悦纳。

39你还要编织一件细麻长衣，再做一顶细麻礼帽和精巧的绣工腰带。

40你也要为亚郎的儿孙们做长衣、腰带、和小礼冠，使他们看起来庄严华贵。

41你要把这些衣服给你哥哥亚郎和他的子孙们穿，然后给他们傅油，授与圣职，祝圣他们，做我的司祭。

42你要为他们做麻布短裤，从腰到大腿，盖住他们的身躯。

43亚郎和他的子孙走进圣所幕篷，走近祭坛行礼时，要穿这些衣服。如果他们没有穿，他们将遭到惩罚而死亡。这是为亚郎和他的子孙所立下的永远的规矩。


牧灵圣经-2008年第五版

此网页使用了框架，但您的浏览器不支持框架。


牧灵圣经-2008年第五版

牧灵圣经网站首页

打开圣经 寻找耶稣！

旧 约 | 新 约
创世纪 | 玛窦福音
出谷纪 | 马尔谷福音
肋未纪 | 路加福音
户籍纪 | 若望福音
申命纪 | 宗徒大事录
若苏厄 | 罗马书
民长纪 | 格林多前书
撒慕尔上 | 格林多后书
撒慕尔下 | 迦拉达书
列王纪上 | 厄弗所书
列王纪下 | 斐理伯书
编年纪上 | 哥罗森书
编年纪下 | 费肋孟书
厄斯德拉上 | 得撒洛尼前书
厄斯德拉下 | 得撒洛尼后书
玛加伯上 | 弟茂德前书
玛加伯下 | 弟茂德后书
依撒意亚 | 弟铎书
耶肋米亚 | 希伯来书
厄则克耳 | 雅各伯书
达尼尔 | 伯多禄前书
欧 瑟 亚 | 伯多禄后书
岳 厄 尔 | 若望一书
亚 毛 斯 | 若望二书
亚北底亚 | 若望三书
约 纳 | 犹达书
米该亚 | 默示录
纳 鸿 |
哈巴谷 | 圣经训导
索福尼亚 |
哈 盖 |
匝加利亚 |
玛拉基亚 |
约伯传 |
箴 言 |
训道篇 |
雅 歌 |
卢德传 |
哀 歌 |
艾斯德尔传 |
多俾亚传 |
友弟德传 |
巴路克 |
智慧篇 |
德训篇 |
圣 咏 |


牧灵圣经-2008年第五版

□□ 打开圣经，寻找耶稣！ □□ 扉页 □□ 序 □□ 圣史概要与日期 □□

旧 约

新 约

旧约引言|穿越历史的天主的教诲

律法书·先知书·智慧书

打开旧约的钥匙

天主的肖像|盟约|天主圣言|救主天主|以色列的土地

耶路撒冷和圣殿|司祭和先知|默西亚

新约引言|文献|福音介 绍|

从口传的传统到我们的福音

福音所言可信吗|福音在文学上的独特地位

心中存疑的人

打开新约的钥匙

复活的耶稣| 福音| 律法和天国|治愈和奇迹

在信仰中的重组 |加里利、犹太和耶路撒冷

耶稣受难|圣神和精神|教会|心

梅瑟五书 | 旧约史书 | 先知书 | 小先知书 | 智慧书
创世纪 | 若苏厄 | 依撒意亚 | 欧瑟亚 | 约伯传
出谷纪 | 民长纪 | 耶肋米亚 | 岳厄尔 | 箴 言
肋未纪 | 撒慕尔上 | 厄则克耳 | 亚毛斯 | 训道篇
户籍纪 | 撒慕尔下 | 达尼尔 | 亚北底亚 | 雅 歌
申命纪 | 列王纪上 |  | 约 纳 | 卢德传
 | 列王纪下 |  | 米该亚 | 哀 歌
 | 编年纪上 |  | 纳 鸿 | 艾斯德尔
 | 编年纪下 |  | 哈巴谷 | 多俾亚传
 | 厄斯德拉上 |  | 索福尼亚 | 友弟德传
 | 厄斯德拉下 |  | 哈 盖 | 巴路克
 | 玛加伯上 |  | 匝加利亚 | 智慧篇
 | 玛加伯下 |  | 玛拉基亚 | 德训篇
 |  |  |  | 圣 咏
 |  |  |  | 圣 咏
注释作者及翻译顾问:BernardHurault 于贺神父
版权所有 牧灵圣经 2008年第五版

四福音 | 保禄书信 | 教会书简
玛窦福音 | 罗马书 | 雅各伯书
马尔谷福音 | 格林多前书 | 伯多禄前书
路加福音 | 格林多后书 | 伯多禄后书
若望福音 | 迦拉达书 | 若望一书
 | 厄弗所书 | 若望二书
宗徒大事录 | 斐理伯书 | 若望三书
宗徒大事录 | 哥罗森书 | 犹达书
 | 费肋孟书 |
 | 得撒洛尼前书 | 默示录
 | 得撒洛尼后书 | 默示录
 | 弟茂德前书 |
 | 弟茂德后书 | 圣经训导
 | 弟铎书 | 圣经训导
 | 希伯来书 |
主要翻译人员:王凌、卢媛媛、李玉 姚安丽、曹雪
责 任 编 辑: 王凌、曹雪