吕振中中文圣经译本

吕振中译本圣经(Lu Zhen Zhong Bible Translation)

目 录

译本简介

旧 约 全 书

创 世 纪 Genesis | 传 道 书 Ecclesiastes
出 埃 及 记 Exodus | 雅 歌 Song of Songs
利 未 记 Leviticus | 以 赛 亚 书 Isaiah
民 数 记 Numbers | 耶 利 米 书 Jeremiah
申 命 记 Deuteronomy | 耶 利 米 哀 歌 Lamentations
约 书 亚 记 Joshua | 以 西 结 书 Ezekiel
士 师 记 Judges | 但 以 理 书 Daniel
路 得 记 Ruth | 何 西 阿 书 Hosea
撒 母 耳 记 上 1 Samuel | 约 珥 书 Joel
撒 母 耳 记 下 2 Samuel | 阿 摩 司 书 Amos
列 王 记 上 1 Kings | 俄 巴 底 亚 书 Obadiah
列 王 记 下 2 Kings | 约 拿 书 Jonah
历 代 志 上 1 Chronicles | 弥 迦 书 Micah
历 代 志 下 2 Chronicles | 那 鸿 书 Nahum
以 斯 拉 记 Ezra | 哈 巴 谷 书 Habakkuk
尼 希 米 记 Nehemiah | 西 番 雅 书 Zephaniah
以 斯 帖 记 Esther | 哈 该 书 Haggai
约 伯 记 Job | 撒 迦 利 亚 Zechariah
诗 篇 Psalms | 玛 拉 基 书 Malachi
箴 言 Proverbs |

新 约 全 书

马 太 福 音 Matthew | 提 摩 太 前 书 1 Timothy
马 可 福 音 Mark | 提 摩 太 后 书 2 Timothy
路 加 福 音 Luke | 提 多 书 Titus
约 翰 福 音 John | 腓 利 门 书 Philemon
使 徒 行 传 Acts | 希 伯 来 书 Hebrews
罗 马 书 Romans | 雅 各 书 James
歌 林 多 前 书 1 Corinthians | 彼 得 前 书 1 Peter
歌 林 多 后 书 2 Corinthians | 彼 得 后 书 2 Peter
加 拉 太 书 Galatians | 约 翰 一 书 1 John
以 弗 所 书 Ephesians | 约 翰 二 书 2 John
腓 利 比 书 Philippians | 约 翰 三 书 3 John
歌 罗 西 书 Colossians | 犹 大 书 Jude
帖 撒 罗 尼 迦 前 书 1 Thessalonians | 启 示 录 Revelation
帖 撒 罗 尼 迦 后 书 2 Thessalonians |

信仰之门 电子图书制作：天主教在线


- 吕 振 中 译 本 圣 经 -

马太福音

* 第一章 *

1亚伯拉罕的子孙、大卫的子孙、耶稣基督、的族谱。
2亚伯拉罕生以撒；以撒生雅各；雅各生犹大和他的弟兄；
3犹大从他玛氏生法勒斯和谢拉；法勒斯生希斯崙；希斯崙生亚兰；
4亚兰生亚米拿达；亚米拿达生拿顺；拿顺生撒门；
5撒门从喇合氏生波阿斯；波阿斯从路得氏生俄备得；俄备得生耶西；
6耶西生大卫王。大卫从乌利亚的妻子生所罗门；
7所罗门生罗波安；罗波安生亚比雅；亚比雅生亚撒；
8亚撒生约沙法；约沙法生约兰；约兰生乌西雅；
9乌西雅生约坦；约坦生亚哈斯；亚哈斯生希西家；
10希西家生玛拿西；玛拿西生亚们（有古卷∶阿么司）；亚们生约西亚；
11人民被迁徙到巴比伦的时候、约西亚生耶哥尼雅和他的弟兄。
12迁徙到巴比伦以后，耶哥尼雅生撒拉鉄；撒拉鉄生所罗巴伯；
13所罗巴伯生亚比玉；亚比玉生以利亚敬；以利亚敬生亚所；
14亚所生撒督；撒督生亚金；亚金生以律；
15以律生以利亚撒；以利亚撒生马但；马但生雅各；
16雅各生约瑟、马利亚的丈夫（有古卷∶童女马利亚所许配的）；那称为基督（即∶被膏立者）的耶稣是由马利亚生的（有古卷∶童女马利亚所许配的约瑟生了那称为基督的耶稣）。
17这样，从亚伯拉罕到大卫、共有十四代；从大卫到迁徙于巴比伦、也有十四代；从迁徙于巴比伦到基督、又有十四代。
18基督的诞生是这样的∶他母亲马利亚巳经许配了约瑟；他们没有同居以前，她就觉得她因圣灵而怀了孕。
19她丈夫约瑟是个义人，不愿意公然羞辱她，只有意思要秘密解退她。
20正想着这些事的时候，忽有主的一个使者向约瑟梦中显现说∶「大卫的子孙约瑟阿，不要怕将你的妻子马利亚娶过来；因为所生在她身里的是从圣灵而来的。
21她必生个儿子，你要给他起名叫耶稣（即∶拯救），因为他必拯救他的人民脱离他们的罪。」
22这全部的事发生，是要应验主藉神言人所说的话，说∶
23「看吧，那童女必怀孕生子；人必给他起名叫『以马内利』」；以马内利才译出来就是『上帝与我们同在』。
24约瑟睡醒了起来，就照主的使者所吩咐他的去作，把他的妻子娶过来；
25等她生了儿子，才和她同房；就给儿子起名叫耶稣。

* 第二章 *

1当希律王的日子、耶稣生在犹太的伯利恒，有几个东方的占星家到了（或译∶有几个占星家从东方来到）耶路撒冷
2说∶「那生下来做犹太人的王的在哪里？我们在东方看见了他的星，才来要拜他」。
3希律王听见了，就震才不安，全耶路撒冷也同他一样；
4他就召集了众祭司长和民间的经学士，向他们查问基督（即∶被立膏者）应当生在什么地方。
5他们回答说∶「在犹太的伯利恒。因为有神言人记着，说∶
6『犹大地的伯利恒阿，你在犹大的首要乡村中并不是最小的；因为必有一位执政者由你而出，就是要牧养我人民以色列的。』」
7当下希律秘密地召了占星家来，仔细向他们查问那星出现是什么时候；
8就打发他们往伯利恒去，说∶「你们去仔细探问那小孩子的事；找着了，就报告我，我也好去拜他。」
9他们听了王的话，就去；忽然他们在东方所看见的那星、在前头领着他们，直到到了小孩子所在的地方，就在上头停住了。
10他们看见那星，就大大欢喜，极为快乐。
11进了屋子，看见小孩子同他母亲马利亚，便俯伏拜他，揭开了宝盒，将黄金乳香没药等礼物献给他。
12他们因为在梦中得了神谕不要折回去见希律，就从别条路回自己地方去了。
13他们回去以后，忽有主的一个使者向约瑟梦中显现说∶「起来，带着小孩子和他母亲，逃埃及去，在那里等我吩咐你怎样作；因为希律将要寻找小孩子来杀灭他。」
14约瑟便起来，就在夜间带着小孩子和他母亲、退到埃及；
15他在那里，直到希律死了。这是要应验主藉神言人所说的话，说∶「我召了我的儿子从埃及出来。」
16希律见自己被占星家愚弄了，就极其恼怒，便差遣人将伯利恒里面和全境界所有的男孩子，照他向占星家仔细查问得到的时候，从两岁和以下的都杀掉了。
17这就应验了那藉神言人耶利米所说的话、说∶
18「在拉玛听见了声音，哀哭和大悲伤的声音；是拉结哭她的儿女，不肯受安慰，因为他们不在了。」
19但是希律死了以后，忽有主的一个使者在埃及向约瑟梦中显现说∶
20「起来，带着小孩子和他母亲，往以色列地去；因为那些要寻索小孩子性命的人已经死了。」
21约瑟就起来，带着小孩子和他母亲，往以色列地去。
22只因听见亚基老接替他父亲希律做了犹太王，就怕往那里去；又在梦中得了神谕，就退到加利利区域去，
23到了一座城叫拿撒勒住下。这是要应验那藉神言人所说的话、说∶「他必称为拿撒勒人。」

* 第三章 *

1当那些日子、施洗者约翰出来，在犹太的野地宣传
2说，「你们要悔改；因为天国近了。」
3这人就是那藉着神言人以赛亚所说到的，说∶「有声音在野地里呼喊着说∶「要豫备主的道路，造直他的路径来。』」
4这约翰穿着骆驼毛的衣服，将皮带束腰；他的食物是蝗虫野蜜。
5那时耶路撒冷和全犹太、跟约但河全周围地区的人、连续地出去到约翰那里，
6承认他们的罪，在约但河里受约翰的洗。
7约翰看见许多法利赛利人和撒都该人来、要受洗，便对他们说∶「毒蛇的种阿，谁指示你们逃避将来的上帝义怒呢？
8结出与悔改相称的果子来吧！
9不要自己心里想着说∶『我们有亚伯拉罕是我们的才宗』；我告诉你们，上帝能从这些石头中给亚伯拉罕兴起子孙来！
10现在呢、斧子已经放在树根上了；凡不结好果子的树都要被砍下来，丢在火里。
11我是用水给你们洗，叫你们悔改的；但在我以后来的那一位呢、比我有力量，他的鞋我不配提的，他必用圣灵与火给你们洗。
12他的簸箕在他手里，要澈底洁净他的谷场，把他的麦子放集在仓里；秕糠却要用不灭的火去烧掉。」
13当下耶稣从加利利到了约但河，去见约翰，要受他的洗。
14约翰想法子要拦住他，就说∶「我需要受你的洗，你倒来找我么？」
15耶稣回答他说∶「你且容许着吧；因为我们这样行尽全礼（希腊文译∶义）是理所当然的。」于是约翰许了他。
16耶稣受了洗，随即从水里上来；忽然天开了；他看见上帝的灵、仿佛鸽子下降，来在他上头。
17忽有声音从天上说∶「这是我所爱的儿子（或译∶我的儿子，那蒙爱者），我所喜悦的。」

* 第四章 *

1当下耶稣被圣灵带上野地，去受魔鬼的试诱。
2他禁食了四十昼四十夜；后来饿了。
3试诱者进前来，对他说∶「你如果是上帝的儿子，就吩咐这些石头变成饼吧！」
4耶稣回答说∶「有记着说∶『人活着，不是单要靠着饼，乃是靠上帝口里所出的一话。』」
5于是魔鬼带他进了圣城，叫他站在殿才（或译∶顶；希腊文作『翼』）上∶
6对他说∶「你如果是上帝的儿子，就跳下去吧！因为有记着说∶『主必为了你嘱咐他的使者』，『他们就会用手托着你，免得你的脚碰着石头。』」
7耶稣对他说∶「又有记着说∶『不可故意试探主你的上帝。』」
8魔鬼又带耶稣上了一座极高的山，将世界万国与其荣华都指给他看，
9对他说∶「你若俯伏拜我，我就把这一切都给你。」
10耶稣对他说∶「撒但（即∶魔鬼的别名）退去！因为有记着说∶『要拜主你的上帝，单单事奉他。』」
11于是魔鬼离开了耶稣；忽有天使上前来，服事着他。
12耶稣听见约翰被送了官，就退到加利利；
13又离开拿撒勒，往海边的迦百农住下，在西布伦和拿弗他利的境界。
14这是要应验那藉神言人以赛亚所说的话、说∶
15「西布伦地和拿弗他利地、沿海的道路、约但河外、外国人的加利利──
16住在暗中的人民看见了大光；住在死地死阴影的人、有光现、照着他们。」
17从那时候耶稣开始宣传说∶「你们要悔改；因为天国近了。」
18耶稣在加利利海边走走，看见弟兄二人，就是称为彼得的西门、和他兄弟安得烈、撒网子在海里；因为他们是渔夫。
19就对他们说∶「来跟着我，我就使你们做得人的渔夫。
20他们立刻撇下了网子，跟着他。
21从那里往前走，他看见了另有弟兄二人，就是西庇太的儿子雅各、和他兄弟约翰，同他们的父亲西庇太在船上、修整着网子，就呼召他们。
22他们立刻撇下了船和父亲，来跟从耶稣。
23耶稣在全加利利周游着，在他们的会堂里教训人，宣传天国的福音，治好了民间的各样疾病、各样病症。
24他的名声传出去，到了全叙利亚；人把一切有病的、给各种疾病疼痛困迫的、被鬼附的、癫痫的、瘫痪的、都带了来；耶稣都治好了他们。
25有许多群人、是加利利、十邑区（音译∶低加坡利）、耶路撒冷、犹太、和约但河外的人、都跟从了耶稣。

* 第五章 *

1耶稣看见一群一群的人，就上了山；既已坐下，门徒上前来；
2他就开口教训他们说∶
3「心灵贫穷的人有福阿！因为天国是他们的。
4哀恸的人有福阿！因为他们必得安慰。
5柔和的人有福阿！因为他们必承受得地土。
6渴慕义的人有福阿！因为他们必得饱足。
7怜恤人的人有福阿！因为他们必蒙怜恤。
8心里洁净的人有福阿！因为他们必看得见上帝。
9缔造和平的人有福阿！因为他们必称为上帝的儿子。
10为着义受逼迫的人有福阿！因为天国是他们的。
11人辱骂你们，逼迫你们，凭空虚造说出各样坏话毁谤你们；为了我的缘故、你们是有福的。
12应当欢喜快乐，因为你们在天上的赏报很大；因为你们以前的神言人、人也是这样逼迫他们。
13「你们、是地上的盐。盐若失了味，要用什么使它再咸呢？那就不再有什么用处，只好丢在外面，给人践踏罢了。
14「你们、是世界的光。城立在山上是不能隐藏的。
15「人点灯也不放在斗底下，乃是放在灯台上，使它照亮所有在家里的人。
16照样子，你们的光也应当照在人面前，使他们看见你们的好行为，便将荣耀归与你们在天上的父。
17「不要以我来是要毁废律法或神言人；我来不是要毁废，乃是要成全。
18我实在告诉你们，即使天地都过去了，一点或一钩也决不能从律法书上过去；一切必须实现的、总必实现。
19所以凡废掉诫命中这些最小之一条，又这样教训人的，在天国里他必称为最小的；凡遵行诫命，又教训人的，这人在天国里必称为大。
20我告诉你们，你们的义若不胜过经学士和法利赛人的义，你们必定不能进天国。
21「你们曾听见有话对古人说∶『不可杀人；凡杀人的必须担受判罚。』
22但是我告诉你们，凡向弟兄发怒的，必须担受判罚；凡骂弟兄为『饭桶』（希腊文∶拉加）的，必须担免议院的判罚；凡骂弟兄为『傻瓜』（希腊文∶魔利）的，必须担受地狱（希腊文∶欣嫩子谷）的火。
23所以你在祭坛前供献礼物，若在那里想起你弟兄向你有不对的事，
24你就当把礼物留在那里、在祭坛前，先去同你弟兄彼此复和，然后来供献礼物。
25你同告你的对头在路上时，要赶紧向他表示好意；恐怕那告你的对头把你送交审判官，审判官把你送交衙役，你就被下在监里。
26我实在告诉你，非等到最后的一个大钱（希腊文∶科转得，约等于一日工钱的四十分之一）都还清了，你断乎不能从那里出来。
27「你们听见有话说∶『不可奸淫』。
28但是我告诉你们，凡看妇女、而动欲念的，这人心里已经和她犯了奸淫了。
29若是你的右眼使你绊跌，你要把它剜出来，丢掉它；因为你肢体中的一肢失掉了，而你的全身不丢在地狱（希腊文∶欣嫩子谷）里，这对于你倒还好。
30若是你的右手使你绊跌，你要把它砍下来，丢掉它；因为你肢体中的一肢失掉了，而你的全身不往地狱（希腊文∶欣嫩子谷）去，这对于你倒还好。
31「又有话说∶『无论谁离弃妻子，总要给她离婚书』。
32但是我告诉你们，凡离弃妻子的，除非为了淫乱的理由，便是叫她受奸污；无论谁同被离弃的妇人结婚，就是犯奸淫。
33「再者，你们曾听见有话对古人说∶『不可违背所起的誓；你所起的誓总要向主清还』。
34但是我告诉你们，一概不可起誓；不可指着天来起誓，因为天是上帝的座位；
35不可指着地来起誓，因为地是他的脚凳；也不可向着耶路撒冷来起誓，因为耶路撒冷是大君的城；
36又不可指着你的头来起誓，因为你不能使一根头发变白或变黑。
37你们的话要是就是是，不是就是不是；若再多说、便是出于邪恶者（或译∶邪恶）。
38「你们曾听见有话说∶『以眼还眼，以牙还牙』。
39但是我告诉你们，不可报复恶行为。无论谁在你右边咀巴上给你一个耳刮子，你连左边也要转过来给他打。
40想要同你打官司，来拿你的里衣的，你连外衣也要由他拿。
41无论谁拉夫你走一里路，你要同他去走二里。
42向你求的，你要给他；想要向你借的，你别转脸不顾他。
43「你们曾听见有话说∶『要爱你的邻舍，恨你的仇敌』。
44但是我告诉你们，要爱你们的仇敌（有古卷加∶要给咒诅你们的祝福；要好待那恨恶你们的），要为那逼迫你们（有古卷加∶和诬你们）的祷告。
45这样，你们才可以做你们天上的父的儿女；因为他安排日出、是照恶人、也照好人；他下雨是给老实人、也给不老实的人。
46你们若爱那爱你们的，有什么赏报可得呢？就是收税人不也是这样行么？
47你们若单给你们的弟兄请安，比人有什么长处呢？就是外国人不也是这样行么？
48所以你们要完全，像你们的天父那么完全。

* 第六章 *

1「你们要小心，不可将你们的义举行在人的面前，要给人看；若是这样，你们就不能从你们天上的父得赏报了。
2「所以你施舍的时候，不可在你前面吹号筒，像假冒为善的人在会堂和街上所行的，要向人夸耀着。我实在告诉你们，他们已经收到了他们的赏报了。
3但是你施舍的时候，不要让你的左手知道你右手所作的，
4好叫你的施舍可以在隐秘中；你父在隐秘中察看的，必（有古卷加∶在明处）报给你。
5「你们祷告的时候，不要像假冒为善的人、喜爱在会堂里、在大街的湾角上、站着祷告，好对人显明着。我实在告诉你们，他们已经收到了他们的赏报了。
6不；你祷告的时候、要进你的内屋，关上门，祷告你隐密中的父；你父在隐密中察看的，必（有古卷加∶在明处）报给你。
7「你们祷告，不要唠唠叨叨、像外国人一样；他们以为用了他们那种重复话，才可以蒙垂听。
8你们不要跟他们一样；因为你们未求之先、有什么需要，你们的父早已知道了。
9所以你们祷告要这样祷告∶我们在天上的父，愿你的名被尊为圣；
10愿你的国来临；愿你的旨意行在地上、如同行在天上；
11我们日用（或译∶明天）的食物，今天赐给我们；
12免了我们的罪债如同我们也免了欠我们罪债的人。
13领我们不进入试探；要援救我们脱离那邪恶者。（或译∶邪恶。有古卷加∶要给咒诅你们的祝福；要好待那恨恶你们的）。
14「因为你们若饶恕人的过犯，你们的天父也必饶恕你们的过犯。
15你们若不饶恕人的过犯，你们的父也必不饶恕你们的过犯。
16「你们禁食的时候、别像假冒为善的人带着愁容了，因为他们把脸显得难看，好对人颢出他们在禁食；我实在告诉你们，他们已经收到了他们的赏报了。
17但是你禁食的时候、要用油抹头，要洗脸，
18免得对人显出你在禁食，你乃是只对着你隐秘中的父；你父在隐秘中察看的、必报答你。
19「别为自己积攒财宝在地上了；地上有虫子和锈能弄坏，地上有贼能挖窟窿来偷。
20你只要为自己积攒财宝在天上；那里既没有虫子、也没有锈能弄坏；那里也没有贼能挖窟窿去偷。
21因为你的财宝在哪里，你的心也必在哪里。
22「眼睛是身体的灯。你眼睛若大量（或译∶纯全），你全身就光明；
23你眼睛若小器（或译∶若有恶疾），你全身就黑暗。所以那在你里面的光若黑暗了，那黑暗是何等大呢。
24「一个人不能做两个主人的奴仆；因为他若不是厌恶这一个而爱那一个，就是会依附这一个而不顾那一个∶你们不能又做上帝的奴仆，又做钱财的奴仆。
25故此我告诉你们，不要为你们的性命来才虑、要吃什么、或喝什么；也不要为你们的身体来才虑、要穿什么。性命不是胜于食物，而身体胜于服装么？
26你们观察空中的飞鸟；它们不撒种，也不收割，也不收集在仓里，你们的天父尚且供养它们；你们不比它们贵重么？
27你们中间谁能用才虑使他的岁数多加一刻钟（或译∶身量多加一肘长）呢？
28为什么为服装来才虑呢？细研究野地里的百合花、它们怎么生长的∶它们不劳苦，也不纺绩（有古卷∶它们不梳，也不纺绩，也不劳苦）；
29然而我告诉你们，就是所罗门在他极盛的荣华里，还没有披戴过像这些花的一朵呢。
30野地里的草、今天还在、明天就丢在炉子里的、上帝尚且这样衣被它们，他岂不更要衣被你们么、小信的人哪？
31所以你们不要才虑说，『我们要吃什么？』或『要喝什么？』或是『要披戴什么？』
32因为这一切、外国人都切求着；你们的天父知道你们需用这一切。
33但是你们要先寻求他的国和他的义，这一切就都附加给你们了。
34所以不要为明天来才虑，因为明天自会为明天去才虑。一天的困难给一天担当就彀了。

* 第七章 *

1「你们别论断人了，免得你们被论断。
2因为你们怎样论断人，也必怎样被论断；你们用什么量器量给人，也必照什么量器量给你们。
3为什么看见你弟兄眼中的木屑，却不察看你自己眼中的梁木呢？
4你怎能对你弟兄说∶『容我从你眼中去掉木屑』呢？而你自己眼中却有梁木呢！
5假冒为善的人哪，先从你眼中去掉梁木吧，然后你才能看清楚，可以从你弟兄眼中去掉木屑。
6「不要把圣物给狗，也不要把你们的珍珠丢在猪前头，恐怕它们把珍珠践踏在脚下，转过来而撕裂你们。
7「求，就给你们；寻找，就找着；敲门，就给你们开。
8因为凡求的，就得着；寻找的，就找着；敲门的，就给他开。
9你们中间有什么人，他儿子向他求饼，反把石头递给他呢？
10或是求鱼，反把蛇递给他呢？
11你们虽然不好，尚且晓得把好赠品给你们的儿女，何况你们在天上的父，岂不更要把好的给求他的人么？
12所以无论如何，你们愿意人怎样待你们，你们也要怎样待人∶这就是律法和神言人道理的总纲。
13「你们要由窄门进入；因为引到灭亡的，那门阔，那路宽（有古卷∶因为引到灭亡的路既阔又宽绰），由它而进的人多；
14因为引到生命的，那门窄，那路狭隘（有古卷∶因为引到生命的路既窄又狭隘），找着的人少。」
15「你们要注意提防假的神言人；那种人到你们这里来，打扮得像羊，里面却是勒索的狼。
16从他们的果子，就可以认出来。荆棘里哪能收取葡萄呢？蒺藜里哪能收取无花果呢？
17照样子，凡是好树都结好果子，而坏树却结恶果子。
18好树不能生恶果子，坏树也不能生好果子。
19凡不结好果子的树都被砍下来，丢在火里。
20所以从他们的果子，就可以认出来。
21「凡称呼我『主阿，主阿』的人，不能都进天国，惟独实行我天上之父的旨意的，才能进入。
22当那日，必有许多人要对我说『主阿，主阿，我们不是奉你的名传讲过神言，奉你的名赶过鬼，奉你的名行过许多异能么？』
23那时我必公然对他们说∶『我从来不认识你们；你们这些行不法事的人哪，离开我去吧！』
24「所以凡听我这些话而实行的，好比一个精明的人，把他的房子建造在磐石上。
25霖雨降，河流来，大风吹，撞着那房子，房子不倒坏；因为它立了根基在磐石上。
26凡听我这些话而不实行的，好比一个愚拙的人，把他的房子建造在沙土上。
27霖雨降，河流来，大风吹，碰着那房子，房子就倒坏；其倒坏是很大的！」
28耶稣讲完了这些话，群众都因他的教训而惊骇；
29因为他教训他们，像有权柄的，不像他们的经学士。

* 第八章 *

1耶稣从山上下来，有许多群人跟着他。
2忽有一个患麻疯属之病的上前来拜他说∶「主阿，你若肯，就会使我洁净。」
3耶稣便伸手摸他说∶「我肯，你得洁净吧。」他那麻疯属之病立刻得了洁净。
4耶稣对他说∶「你要小心，不可告诉人，只要去，把你本指给祭司看，又供献摩西所规定的礼物，对众人做证据。」
5耶稣进了迦百农，有一个百夫长上他跟前来，求他说∶
6「主阿，我的僮仆害瘫痪病，躺在家里，疼痛的很厉害。」
7耶稣对他说∶「我要去治好他。」
8百夫长回答说∶「主阿，你进我舍下，我配不起；你只要吩咐一句话，我的僮仆就会得医治。
9因为我虽是在权柄之下的人，却有兵在我以下；我对这个说『去』，他就去；对另一个说『来』，他就来；对我的奴仆说∶『你作这事』，他就去作。」
10耶稣听了就希奇，对跟从的人说∶「我实在告诉你们，这么大的信心，就是在以色列中，我也没有遇见过。
11我告诉你们，从东从西、必有许多人要来，跟亚伯拉罕以撒雅各一同坐席在天国里；
12而本国的子民竟被赶到外边黑暗里去；在那里必有哀哭和切齿。」
13耶稣对百夫长说∶「你去吧；照你所信的给你作成了。」就在那一刻，那僮仆便得了医治。
14耶稣到了彼得家里，看见他的岳母躺着，害了热病；
15耶稣把她的手一摸，热就退了；她便起来，服事耶稣。
16到了傍晚，有人带了许多被鬼附的来见耶稣，耶稣只用一句话、就把恶灵赶掉，又治好了一切有病的人。
17这是要应验那藉神言人以赛亚所说的话、说∶「他背负了我们的软弱，担当了我们的疾病。」
18耶稣看见一大群人在他周围，就吩咐要往那边去。
19有一个经学士上前来、对他说∶「先生，你无论往哪里去，我都要跟从你。」
20耶稣对他说∶「狐狸有洞，空中的飞鸟有窝，惟独人子没有枕头的地方！」
21门徒中另有一个人对耶稣说∶「主阿，准我先去埋葬我的父亲。」
22耶稣对他说∶「你跟从我；任凭那些死人去埋葬他们的死人！」
23耶稣上了船，他的门徒跟着他。
24海里忽然起了大风暴，甚至船都给波浪掩盖着；耶稣却迳自睡着。
25门徒上前来叫醒了他、说∶「主阿，援救哦！我们丧命啦！」
26耶稣对他们说∶「小信的人哪，为什么胆怯？」便起来，斥责风和海，就大大平静了。
27那些人都希奇说∶「这是什么样的人阿？连风跟海也听从他！」
28耶稣既到那边，到加大拉人的地区去，就有两个被鬼附的人从坟墓里出来，迎着他来着；极其凶猛。甚至没有人敢从那条路上经过。
29他们喊着说∶「上帝的儿子，我们与你何干？时候还没有到、你就上这里来，使我们受苦痛么？」
30离他们稍远，有一大群的猪正在才着。
31恶魔求耶稣说∶「你若赶我们，就打发我们进猪群去吧。」
32耶稣对他们说∶「去吧！」他们就出来，往猪里面去；全群闯下山崖，到海里去，死在水中了。
33才的人逃跑，往城里去，将一切事和被鬼附的人的事都传报开了。
34全城就都出来，要迎接耶稣；既见了他，就求他离开他们的境界。

* 第九章 *

1耶稣上了船，渡过去，到自己的市镇。
2有人带着一个瘫子躺在床上到他跟前来。耶稣见了他们的信心，就对瘫子说∶「孩子，放胆吧；你的罪赦了。」
3有几个经学士心里说∶「这个人说僭妄的话了。」
4耶稣知道（有古卷∶看出）他们的心思，就说∶「你们心里为什么怀着恶念呢？
5说∶『你的罪赦了』，或是说∶『你起来，走路吧！』哪一样容易呢？
6但是为叫你们知道人子在地上有权柄可以赦罪」，［就对瘫子说］∶「起来，拿起你的床来，往你家去。」
7那人就起来，往他家去。
8群众看见，就起了敬畏的心，将荣耀归与上帝，因为他将这样的权柄也赐给人。
9耶稣从那里往前走，看见一个人名叫马太、在税关上坐着，就对他说∶「你跟从我」；他就起来跟从耶稣。
10耶稣在屋里坐席，有许多收税人和『罪人』来了，跟耶稣和他门徒一同坐席。
11法利赛人看见，就对耶稣的门徒说∶「你们的先生为什么跟收税人和『罪人』一同吃饭呢？」
12耶稣听见就说∶「强壮的不需要医生，有病的才有需要。
13你们去研究研究『我喜爱怜悯，不喜爱祭祀」是什么意思。我来不是要召义人，乃是要召罪人。」
14那时约翰的门徒上前来见耶稣说∶「我们和法利赛人都禁食，你的门徒却不禁食，为什么呢？」
15耶稣对他们说∶「尽新郎跟贺喜的朋友在一起的时候，贺喜的朋友何必哀恸呢？但是日子必到，新郎一从他们中间被取去，那时他们就要禁食了。
16没有人把未漂过的补才补在旧衣裳上；因为他所补上的会带裂了那衣裳，破裂就更坏了。
17也没有人把新酒装在旧皮袋里；如果那样，皮袋涨裂，酒迸流出，皮袋就毁坏了。不，人是把新酒装在新皮袋里，两样就都得保存了。」
18耶稣正向他们说这些话的时候，忽有一个会堂管事来拜他说∶「我的女儿刚死去；但是你来，按手在她身上，她就会活。」
19耶稣起来，跟着他，门徒也跟着去。
20有一个女人血漏了十二年，来到后面，摸耶稣的衣裳繸子；
21因为他心里说∶「我若只摸得着他的衣裳，也是会得救治的。」
22耶稣转过身来，看她，就说∶「女儿，放胆！你的信救治了你了。」从那一刻，那女人就得了救治。
23耶稣到了那管事家里，看见吹箫笛的和成群的人闹乱嘈嗷，
24就说∶「让开吧；闺女并没死掉，只是睡着。」他们直嗤笑他。
25那群人被摧赶出来，耶稣就进去，握住闺女的手；闺女便起来了。
26这名声一出，就传遍那地方。
27耶稣从那里往前走，有两个瞎子跟着他，喊着说∶「大卫的子孙哪，怜恤我们吧！」
28耶稣进了屋子，瞎子上他跟前来。耶稣对他们说∶「你们信我能作这事么？」他们对他说，「主阿，我们信。」
29于是耶稣摸他们的眼睛，说∶「照你们的信给你们作成吧。」
30他们的眼睛就开朗了。耶稣严严嘱咐他们说∶「你们要小心，不可让人知道。」
31但他们一出去，却在那地方普遍传扬他。
32他们出去了，就有人（有古卷∶看出）把一个被鬼附的哑吧带到耶稣跟前来。
33鬼被赶出，哑吧就说出话来。群众都希奇说∶「在以色列中从没有见过这样的事呀。」
34（有古卷加∶但法利赛人却直说∶「他只是靠着鬼王赶鬼罢了。」）
35耶稣周游了各城各村，在他们的会堂里教训人，宣传天国的福音，治好了各样疾病、各样病症。
36他看见那些群众，就怜悯他们，因为他们烦劳沮丧，如同羊没有牧人一般。
37于是对门徒说∶「可收的庄稼多，而作工的人少；
38所以你们要祈求庄稼的主、催赶工人去收他的庄稼。」

* 第十章 *

1耶稣呼召了他的十二个门徒，给他们制服污灵的权柄、可以赶逐污灵，也可以治好各样疾病、各样病症。
2十二使徒的名字是这几个∶第一个是称彼得的西门，还有他的兄弟安得烈、西庇太的儿子雅各、和雅各的兄弟约翰、
3腓力和巴多罗买、多马和收税人马太、亚勒腓的儿子雅各和利拜乌、
4加拿尼（或译∶热心派的）人西门、和加略人犹大、也就是那把耶稣送官的。
5耶稣差遣这十二个人，嘱咐他们说∶「外国人的路、你们不要走；撒玛利亚人的城、你们不要进；
6宁可去找以色列家失掉的羊。
7你们一边走路要一边宣传说∶『天国近了』。
8要治好患病的人，叫死人活起来，使患麻疯属之病的洁净；也要赶鬼；你们白白地领受，也要白白地施与。
9腰袋里不要带金银或铜钱；
10路上不要带口袋，不要带两件褂子，不要带鞋，或带手杖；因为工人是配得其食物的。
11你们无论进哪一城哪一村，要探问那里面谁是配得起的人，就住在那里，直到出来的时候。
12你们进那一家，要给那家请安；
13那家若是配得起，你们的平安就会临到它；若不是配得起，你们的平安自必回归于你们。
14凡不接待你们、不听你们话的，你们离开那家或是那城的时候，要把你们脚上的飞尘抖掉。
15我实在告诉你们，当审判的日子，所多玛和蛾摩拉地方所受的，也比那城还容易受呢。
16「看吧，我差遣你们如同绵羊在豺狼中间；所以你们要灵巧像蛇，要天真像鸽子。
17你们要注意提防人，因为他们必把你们送交议会，必在他们的会堂里鞭打你们；
18你们必为我的缘故被带到统治官和君王面前，对他们和外国人作见证。
19但他们把你们送官的时侯，你们不要思虑要怎样说话，或说什么话；因为那时候仔们所须要说的话，自会赐给你们。
20因为说话的不是你们，乃是那在你们里面说话的父的灵。
21弟兄必把弟兄、父亲必把儿女、送到死地；儿女必起来、跟父母为敌，害死他们。
22你们必为我的名被众人恨恶；惟独坚忍到末终的，才能得救。
23人在这城里逼迫你们，你们要逃到别的城。我实在告诉你们，以色列的城市、你们还没走完，人子就到了。
24「学生们并不高过先生，奴仆并不高过主人。
25学生和先生一样，奴仆和主人一样，也就彀了。人既给家主起外号叫别西卜，（即鬼王的别名），岂不更要给他家人起外号么？
26所以不要怕他们；因为掩盖的事没有不被揭露的；隐藏的事没有不被知道的。
27我在暗中告诉你们的，你们要在大白日天说出来；你们耳中所听的，要在房顶上宣传出来。
28对那些杀身体而不能杀灵魂的，你们不要怕；惟独对那能把灵魂又把身体都灭在地狱（或译∶垃圾坑；希腊文∶欣嫩子谷）里的，你们倒要伯。
29两只麻雀（或译∶小鸟）不是卖『一日工钱』的十分之一（希腊文∶阿撒利翁）么？然而没有一只能在你们的父以外掉在地上的。
30你们呢，就是你们的头发也都被数过呢。
31所以别怕了；你们、比麻雀贵重得多呢。
32所以凡在人面前承认我的，我在我天上的父面前也必承认他；
33凡在人面前否认我的，我在我天上的父面前也必否认他。
34「不要以为我来是是把和平带到地上；我来并不是带和平，乃是带刀剑。
35因为我来、是叫人跟父亲割绝，女儿跟母亲割绝，儿媳妇跟婆婆割绝；
36人的仇敌竟是他自己家里的人。
37爱父亲或母亲过于爱我的，配不起我；爱儿子或女儿过于爱我的，配不起我；
38不拿着自己的十字架来跟从我的，也配不起我。
39获得性命的，乃失掉性命；为了我的缘故失掉性命的，乃获得性命。
40「接待你们的、就是接待我；接待我的、就是接待那差遣我的。
41为尊神言人的名而接待神言人的、必得着神言人所得的赏报；为尊义人的名而接待义人的、必得着义人所得的赏报。
42无论何人、为尊门徒的名、只把一杯凉水给这些微小者之一喝，我实在告诉你们，他必定不失掉他的赏报。」

* 第十一章 *

1耶稣吩咐完了他的十二门徒，就离开那里，他们的市镇里教训人，并且宣传。
2约翰在监狱里听见基督的事工，就打发门徒，
3去问耶稣说∶「你是那将要来的么？还是我们须期待着别人呢？」
4耶稣回答说∶「你们去把所听见所看见的报告约翰；
5就是瞎子能看见，瘸子能走路，患麻疯属之病的得洁净，聋子能听见，死人得才活起来，穷人有好消息传给他们；
6凡不因我而绊跌的，就有福了。」
7他们走了，耶稣就对群众讲论约翰说∶「你们出去到野地里要看什么呢？被风摇动的芦苇么？
8你们出去，到底要看什么？穿着细软的人么？看哪，那披着细软的人是在王宫里呢。
9你们出去，到底是为了什么？要看神言人么？是的，我告诉你们；而且还是比神言人大多的呢！
10这个人就是经上所记到的，说∶「看哪，我差遣我的使者在你前面，他要在你前面准备你的道路。』
11我实在告诉你们，妇人所生的，没有一个兴起来比施洗者约翰更大的；然而在天国里最小的比他还大！
12从施洗者约翰到现在，天国连用着权力，用力的人（或译∶天国是被强取的，强取的人）攫取了它。
13因为众神言人和律法书传了神言（或译∶说了豫言），到约翰为止。
14你们若肯接受，这人就是那将要来的以利亚。
15有耳（有古卷加∶可听）的应当听。
16「至于世代、我要用什么来比拟它呢？那就像小孩子坐在市场上呼叫别的小孩说（有古卷∶呼叫同伴）∶
17『我们向你们吹笛，你们也不跳舞；我们向你们哀号，你们也不捶胸。』
18约翰来了，也不吃、也不喝，人就说∶『他有鬼附着』。
19人子来了，也吃也才，人就说∶『看哪，一个贪吃的人和酒徒！收税人和『罪人』的朋友！』但智慧总是从智慧的行为（有古卷∶儿女）得证为对的。」
20于是耶稣开始责备那些城∶他大多数的异能是在它们中间行的，它们还不悔改。
21他说「哥拉汛哪，你有祸阿！伯赛大阿，你有祸阿！因为在你们中间所行过的异能，若行在推罗西顿，他们早就披麻撒灰悔改了。
22然而我告诉你们，当审判的日子、推罗西顿所受的，必比你们还容易受呢！
23你呢、迦百农阿！难道你要被高举到天上么？你必被降下到阴间哪！因为在你中间所行过的异能，若行在所多玛，它还可以存到今日。
24然而我告诉你们，当审判的日子、所多玛地方所受的、必比你还容易受呢！」
25当那些时候，耶稣应时地说∶「父阿，天地的主阿，我称谢你，因为你将这些事向智慧通达的人隐藏起来，向婴孩却启示了。
26是的，父阿，在你面前，你的美意就是如此。
27一切都由我父交付了我；除了父，没有一个认识子；除了子和子所愿意启示的，也没有一个认识父。
28一切劳苦背重担的人哪，来找我吧，我便给你们安歇。
29我心里柔和谦卑，你们要负我的轭来跟我学，你们心里就可得安歇。
30因为我的轭是好负的，我的担子是轻省的。」

* 第十二章 *

1当那时候，耶稣在安息日由麦地经过；他的门徒饿了，就掐起麦穗来吃。
2法利赛人看见，就对他说∶「你看，你的门徒作安息日不可作的事了。」
3耶稣对他们说∶「大卫和跟随他的人饿着的时候所作的，你们没有诵读过么？
4他怎样进了上帝的殿，吃了陈设饼，就是他不可以吃，跟随他的人也不可吃，惟独祭司才可以吃的。
5又律法上说，当安息日祭司在殿里渎犯了安息日还是无罪；你们也没有诵读过么？
6我告诉你们，有比殿更大的在这里呢！
7你们若明白了『我喜爱怜悯，不喜爱祭祀』是什么意思，就不至于定无罪的为有罪了。
8因为人子就是安息日的主。」
9耶稣离开那里，进了他们的会堂。
10有一个人有只手枯乾的；有人询问耶稣说∶「在安息日治病、可以不可以？」意思是要控告他。
11耶稣对他们说∶「你们中间有什么人有一只羊，若安息日掉在坑里，他不把它抓住，拉上来呢？
12人比羊多么贵重阿！所以在安息日行善事是可以的。」
13于是对那人说∶「伸出手来。」他一伸，就复了原，像那一只那么康健。
14法利赛人就出去，商议害耶稣，要怎样杀灭他。
15耶稣知道了，就从那里退去。有许多人跟着他；他把他们都治好了；
16又警告他们不要将他显扬出去。
17这是要应验那藉神言人以赛亚所说的话，说∶
18「看哪，我的仆人，我所拣选，我所爱，我心所喜悦的。我要将我的灵放在他身上；他必将正义传报给外国人。他必不争竞，不喧嚷；也没有人能听见他的声音在大街上。
19他必不争竞，不喧嚷；也没有人能听见他的声音在大街上。
20压伤的芦苇、他必不折断；发烟的残麻、他必不扑灭，直到他推行正义、至于胜利；
21外国人都要靠望他的名。」
22当下有一个被鬼附着、又瞎又哑的人被带到耶稣跟前；耶稣治好了他，以致那哑吧能说话，也能看见。
23群众都惊奇说∶「这难道是大卫的子孙么？」
24法利赛人听见了就说∶「这个人赶鬼，无非是靠着鬼王别西卜罢了！」
25耶稣知道他们的心思，就对他们说∶「凡国自相分争，必至于荒凉；凡城或家自相分争，必站立不住。
26撒但（即∶魔鬼的别名）如果赶撒但（即∶魔鬼的别名），就自相分争了，那他的国怎能站立得住呢？
27我若是靠着别西卜赶鬼，你们的子弟又靠着谁赶呢？为了这一点、他们就要反驳你们了。
28但我若是靠着上帝的灵赶鬼，那么上帝的国就临到你们了。
29人怎能进强壮者的家，去抢夺他的家具呢？除非先把那强壮者捆住了，然后才能抢夺他的家。
30不同着我的、就是敌我；不同我收集的、就是分散。
31故此我告诉你们，一切得罪人和毁谤人的事、都可以得赦免，惟独谤渎（同词∶毁谤）圣灵，总不能得赦免。
32凡说话干犯人子的、他还可以得赦免，惟独说话干犯圣灵的、无论今世来世、总不能得赦免。
33「你们要认清，或是说树好，而它的果子也好；或是说树坏，而它的果子也坏；树是由果子而被认识的。
34毒蛇的种阿，你们既然邪恶，怎能说出美善来呢？因为由于心里所充溢的，口就说出来。
35善人由善之库房里发出善来；恶人由邪恶之库房里发出邪恶来。
36我告诉你们，凡人所说的各句闲话、当审判的日子、都必须供明。
37因为你必由你的话被判为无罪，也必由你的话被定为有罪。」
38当下有几个经学士和法利赛人应时对耶稣说∶「先生，我们愿意从你手里看个神迹。」
39耶稣回答他们说∶「邪恶淫乱的世代切求看神迹；但是除了神言人约拿的神迹以外，必没有神迹给它。
40约拿怎样三昼三夜在大鱼腹中，人子也必怎样三昼三夜在地心里。
41当审判的时候、尼尼微人必和这一代一同复起，定它的罪；因为他们因了约拿所宣传的就悔改了；你们看，有比约拿大的在这里呢！
42当审判的时候、南方的女王必和这一代一同起来，定它的罪；因为她从地极来，听所罗门的智慧；但你看，有比所罗门大的在这里呢！
43「污灵从人里面出来，走遍无水之地，寻求安歇，却寻不着。
44便说∶『我要回到我所由出的屋里去』。他来到，见无人居住，打扫乾净，修饰齐整。
45便去，另外带了七个比自己更邪恶的灵一同来，进去，住在那里。那人末后的景况就比先前的更坏了。这邪恶的世代也必如此。」
46耶稣还对那一群人说话时，他母亲和弟兄站在外边，想法子要和他说话。
47有一个人对他说∶「你看，你母亲和你弟兄站在外边，想法子要和你说话呢。」
48他却回答那告诉他的人说∶「谁是我母亲？谁是我弟兄阿？」
49就伸手指着门徒说∶「你看，我的母亲，我的弟兄！
50凡实行我在天上之父的旨意的，才是我的弟兄、姐妹、和母亲。」

* 第十三章 *

1当那一天、耶稣从屋子里出来，在海边坐着；
2有一大群人聚集到他那里，他只得上船坐下，全群的人都站在滩上。
3他就用比喻对他们讲许多道理，说∶「看哪，有一个撒种的出去撒种。
4撒的时候、有的落在路旁；飞鸟一来，把它吃尽了。
5另有的落在石头地上，没有许多土的地方；因没有深的土，它虽很快长出苗来，
6日头出来，就晒焦了；因为没有根，便枯乾了。
7另有的落在荆棘上；荆棘长起来，把它闷住了。
8另有的落在好土上，结着果实，有的一百倍，有的六十倍，有的三十倍。
9有耳的应当听。」
10门徒上前来，对耶稣说∶「你对众人说话，为什么用比喻呢？」
11耶稣回答他们说∶「天国的奥秘是给你们知道，而不是给那些人的。
12因为凡有的，还要给他，他就充足有余；凡没有的，连他所有的也要从他手里被夺去。
13我用比喻对他们说话，是因为他们看却看不见，听却听不见，也不领悟。
14以赛亚所传讲的神言、正应验在他们身上了；他说∶『你们要听了又听，却决不领悟；要看了又看，却决不看见。
15因为这人民的心给脂油蒙住了；他们以沉重的耳来听，又把眼闭着；恐怕他们用眼看见，用耳听见，用心领悟，回转过来，让我医治他们！』
16但是你们的眼有福阿，因为它们看得见；你们的耳有福阿，因为它们听得着。
17我实在告诉你们，许多神言人和义人巴不得要看你们所看见的，却没有看到；要听你们所听见的，却没有听到。
18所以你们、要听明白这撒种的比喻。
19凡听天国之道而不领悟的，那邪恶者就来，把所撒在他心里的攫了去；这就是撒在路旁的。
20那撒在石头地上的，是人听了道，立刻欢欢喜喜地领受，
21自己里面却没有根，只是暂时的；及至因道而遭苦难或逼迫，立刻就绊跌了。
22那撒到荆棘里的，是人听了道，而今世的才虑和财富的娱乐把道闷煞了，他便不能结实。
23但那撒在好土上的，是人听了道就领悟；他总是结实∶有的结了一百倍，有的六十倍，有的三十倍。」
24耶稣把另一个比喻摆在他们面前，说∶「天国好比一个人撒好种子在他的田地里。
25人们睡觉的时候、他的仇敌就来，将稗子加撒在麦子中间，走了。
26到苗发了芽、结了果仁的时候、那时稗子也显出来了。
27家主的奴仆上前来，对他说∶「主人哪，你不是撒好种子在田地里么？从哪里有稗子呢？」
28他对他们说∶「是有个敌人行了这事的。」奴仆对他说∶「那你愿意我们去薅出来么？」
29他说∶「不；恐怕你们薅稗子，连麦子的根都一同拔起来！
30容两样一齐长大，等着收割时；当收割的时机，我要对收割的说∶『先将稗子薅出来，捆成捆，好烧掉；至于麦子，却要收集在我仓里。』」
31耶稣把另一个比喻摆在他们面前，说∶「天国好像一粒芥菜种；人拿了，种在他的田地里。
32这是比一切种子都小的；但长大时，却比别的蔬菜都大，竟成了树；甚至空中的飞鸟也来，栖息在它的枝子里。
33耶稣对他们讲了另一个比喻说∶「天国好像面酵，妇人拿了，藏在三斗面里，等到全团都发起酵来。」
34耶稣用比喻对群众讲这一切；不用比喻，就不对他们讲什么；
35好应验那藉神言人所说的话、说∶「我要开口，用比喻把世界之创立以来所隐藏的事吐露出来。」
36耶稣离开那一群人，进了屋里，门徒就上他跟前来说∶「请把田间稗子的比喻给我们讲解吧。」
37耶稣回答说∶「那撒好种子的、是人子。
38田地呢、是世界；好种子呢、是天国之子；稗子呢、是那恶者之子。
39那撒稗子的仇敌呢、是魔鬼。收割的时候呢、是今世之完结；收割的呢、是天使。
40所以稗子怎样薅出来，用火烧掉，恶人在今世之完结，也必这样。
41人子要差遣他的使者，把一切使人绊跌的事、以及行不法的事的人、都从他国里薅出来，
42丢在火炉里；在那里必有哀哭和切齿。
43那时义人必在他们的父国里射发光辉、如同太阳。有耳的应当听。
44「天国好像宝贝藏在田地里。人遇见（或译∶寻见）了，就藏起来；由于欢喜的缘故、就去卖了他所有的，来买那田地。
45「天国又好像商人寻找好珠子。
46寻见（遇见）了一颗宝贵的珠子，就去变卖他所有的一切，来买了它。
47「天国又好像拖网撒在海里，聚拢着各样的水族。
48网既满了，人就拉上摊来，坐下，收取好的在桶子里，把坏的丢在外面。
49恶人在今世之完结也必这样。天使必出来，把恶人从义人中分别出来，
50丢在火炉里；在那里必有哀哭和切齿。」
51「这一切你们都领悟了么？」他们对他说∶「都领悟了。」
52他对他们说∶「故此每一个经学士受教为门徒归于天国的、就像一个做家主的人，从他库房里拿出新旧的东西来。」
53耶稣讲完了这些比喻，就离开那里；
54来到自己家乡，在他们的会堂里教训他们，以致他们都惊骇说∶「这个人从哪里得了这智慧和这些异能呢？
55这不是那木匠的儿子么？他母亲不是叫马利亚，而他弟兄叫雅各、约瑟、西门、犹大么？
56他妹妹们不是都在我们这里么？这个人从哪里得了这一切呢？」
57就跟他格格不入。耶稣对他们说∶「神言人除了在他家乡和他本家之外，没有不受尊敬的。」
58因了他们不信、耶稣在那里就没有行许多异能。

* 第十四章 *

1当那时候、分封王希律听见耶稣的名声，
2就对臣仆说∶「这是施洗者约翰；他从死人中活了起来，故此才有这些异能运行在他身上。」
3原来希律、为了他兄弟腓力的妻子希罗底的缘故、曾把约翰抓住，给捆绑了，下在监里；
4因为约翰屡次（或译∶曾）对他说∶「你娶了这妇人是不合法的。」
5希律虽然想要杀他，却惧怕民众，因为他们都以约翰为神言人。
6到了希律的生日，希罗底的女儿在众人中间跳舞，得了希律的欢心。
7因此希律用起誓的话公然应许，凡她所求的、都要给她。
8她被母亲指使了，就说∶「请把施洗者约翰的头，就在此地放在盘子里给我。」
9王很忧愁，只因有了起誓的话和一同坐席的人，就发命令要给；
10于是打发人、在监里把约翰斩首了。
11他的头放在盘子里，拿了来，给那闺女；闺女就拿去给她母亲。
12约翰的门徒上前来，把尸体领去，埋葬了；又去报告耶稣。
13耶稣听见了，就从那里暗暗坐船退到荒野地方去；群众听见了，却从各城步（或译∶便由旱路、从各城）行跟着他。
14耶稣出来，看见一大群人，就怜悯他们，治好了他们的病人。
15到了傍晚、门徒上他跟前来，说∶「这地方是荒野；时候已经过了；请解散群众，他们好往村庄里去，自己买食物。」
16耶稣对他们说∶「他们无需乎去；你们、给他们吃。」
17他们对他说∶「我们这里、除了五个饼两条鱼，什么也没有。」
18耶稣说∶「拿过来这里给我。」
19于是吩咐群众坐在草地上，就拿这五个饼两条鱼，望着天祝颂，擘开了饼给门徒，门徒又给群众。
20众人都吃，并且吃饱了；他们把剩下的碎片捡起来，十二才篮子满满！
21吃的人、除了妇女孩子、约有五千。
22耶稣随即催门徒上船，在他以先到那边去，等他解散群众。
23既解散了群众，他就独个儿（同词∶暗暗地）上山去祷告。到了傍晚，他单独一人在那里。
24这时船离岸已有几百公尺，给波浪打得很苦了，因为吹的是逆风。
25夜里四更天、耶稣在海上走，要往他们那里去。
26门徒看见他在海上走，吓了一跳，说∶「是鬼怪哟！」由于惧怕，就喊叫起来。
27耶稣连忙对他们说∶「你们放胆；是我；别怕了！」
28彼得应时说∶「主阿，如果是你，请吩咐我就在水上到你那里去吧。」
29耶稣说∶「你来吧。」彼得就从船上下去，在水上走，向着耶稣那里走去。
30彼得见了风就怕，将要沉下去，便喊着说∶「主阿，救我！」
31耶稣立刻伸手拉住他，对他说∶「小信的人哪，为什么犹豫？」
32他们上了船，风就不狂吹了。
33船上的人都拜他说∶「你真是上帝的儿子阿！」
34他们既渡过去，就到革尼撒勒登岸。
35那地方的人一认出是耶稣，就打发人到周围地区全境，把一切有病的人都带到耶稣那里，
36求耶稣让他们只摸他的衣裳繸子。凡摸着的，便得了救治。

* 第十五章 *

1那时有法利赛人和经学士从由耶路撒冷来见耶稣说∶
2「你的门徒为什么违犯古人（同字∶长老）的传统规矩？吃饭时候不洗手呀！」
3耶稣回答他们说∶「你们呢、你们为什么因了你们的传统规矩而违犯上帝的诫命呢？
4上帝命令说∶『要孝敬父亲和母亲』；又说∶『诽谤父亲或母亲的，必须死』；
5你们倒说∶『无论何人对父亲或母亲说∶『你可由我得益之物、已经用做献神礼物了』；
6这么一说，他便可以不必敬奉父亲或母亲！那就是你们竟因了你们的传统规矩而取消上帝的话了！
7假冒为善的人哪，以赛亚指着你们传讲神言，传得不错；他说∶
8『这人民用咀唇尊敬我，心却远离我；
9他们徒然敬拜我，将人的诫律当教条教训人。』」
10于是耶稣叫了群众来，对他们说∶「你们要听，要领悟；
11不是入口里的能使人俗污；乃是从口里出来的才能使人俗污。」
12那时门徒上前来，对耶稣说∶「法利赛人听了这话，显着格格不入，你知道么？」
13耶稣回答说∶「一切栽种之物，不是我天父栽种的，连根都要拔起来。
14容许他们吧；他们是瞎子做（有古卷加∶瞎子的）领路人；若是瞎子领瞎子，两个人都会掉在坑里。」
15彼得应时对耶稣说∶「请把这比喻给我们讲解吧。」
16耶稣说∶「连你们到如今还是蒙昧么？
17岂不了解，凡入口里的，运到肚子里，又被排泄出来到厕所里去么？
18惟独从口里出来的，是出于心；那才能使人俗污呢。
19因为从人心里发出的有各样恶念、凶杀、奸淫、淫乱、偷窃、假见证、毁谤（或译∶谤才）∶
20这一切都是能使人污俗的；至于不洗手吃饭呢，那是不能使人污俗的。」
21耶稣离开了那里，退到推罗西顿的区域去。
22忽有一个迦南妇人从那境内出来，嚷着说∶「主阿，大卫的子孙哪，可怜我；我女儿被鬼附得很苦呢。」
23耶稣一句话也不回答她。门徒上前来，求耶稣说∶「请打发她走吧，因为她在我们后头喊叫呢。」
24耶稣回答说∶「我奉差遣，不过是去找以色列家迷失的羊罢了。」
25那妇人却来拜他说∶「主阿，援助我。」
26他回答说∶「拿儿女的饼丢给小狗，很不好阿。」
27妇人说∶「主阿，不错；但是连小狗也吃它们主人桌子上掉下来的碎渣儿阿！」
28于是耶稣回答她说∶「妇人，你的信心好大呀！照你所愿的给你作成吧。」从那一刻、她女儿就得了医治。
29耶稣离开那里，来到加利利的海边，就上山，在那里坐着。
30有一大群人上他跟前来，带着瘸子、残废的、瞎子、哑巴、和许多别的病人，都丢在他脚旁；他治好了他们；
31以致那群人看见了哑巴能说话，残废的康健，瘸子能走路，瞎子能看见，都希奇，将荣耀归与以色列的上帝。
32耶稣叫门徒来，说∶「我怜悯这一群人，因为他们同我在一起已经三天了，也没有什么可吃的。要解散他们空着肚子走嘛，我又不愿意，恐怕他们在路上晕倒了。」
33门徒对他说∶「我们在这野地哪里有这么多饼，让这么多的群众吃饱呢？」
34耶稣他们说∶「你们有多少饼？」他们说∶「七个，还有几条小鱼。」
35他就嘱咐群众坐在地上，
36便拿着那七个饼和那几条鱼，祝谢，擘开，连续地给门徒，门徒又给群众。
37众人都吃，并且吃饱了；他们把剩下的碎片儿捡起来，七筐子满满！
38吃的人、除了妇女孩子、共有四千。
39耶稣解散了群众，就上船，来到马加丹的境界。

* 第十六章 *

1法利赛人和撒都该人上前来，试探耶稣，求他将一个由天而来的神迹显给他们看。
2,3耶稣回答他们说∶（有古卷加∶「傍晚时候你们说∶『要晴天了！』因为天发红；清早呢，你们说∶『今天必有暴风雨！』因为天发红又黑。天的气色你们知道分辨，而这些时机的迹象，你们倒不能分辨！」）
4「邪恶淫乱的世代切求着神迹；除了约拿的神迹，再没有神迹给它了。」就离开他们去了。
5门徒到那边去，忘了带饼。
6耶稣对他们说∶「你们要小心，要注意提防法利赛人和撒都该人的酵。」
7他们就彼此议论说∶「我们没有带着饼哪！」
8耶稣觉得了，就说∶「小信的人哪，你们为什么彼此议论没有饼呢？
9你们还不了解么？不记得那五千人的五个饼，你们拾取了几篮子么？
10也不记得那四千人的七个饼，你们拾取了几筐子么？
11你们怎么不了解我不是指着饼对你们说呢？不是的，你们要注意提防法利赛人和撒都该人的酵阿。」
12他们这才领悟他不是说要注意提防饼的酵，乃是说要提防法利赛人和撒都该人的教训。
13耶稣到了该撒利亚腓立比的区域，就问他的门徒说∶「人说（有古卷加∶我）人子是谁？」
14他们说∶「有人说是施洗者约翰；另有人说是以利亚；又另有人说是耶利米，或是神言人中的一位。」
15耶稣对他们说∶「但你们呢，你们说我是谁？」
16西门彼得回答说∶「你是基督上帝之膏立者（同词∶基督）、永活上帝的儿子。」
17耶稣回答他说∶「西门巴约拿，你有福阿，因为不是肉与血启示了你，乃是我在天上的父启示了你。
18我还告诉你，你是石头彼得（即∶『石头』的意思）；在这磐石上我要建立我的教会，阴间的门户必没有力量胜过她。
19我要将天国的钥匙给你；凡你在地上禁止（或译∶捆绑）的，在天上也必被禁止（或译∶捆绑）；凡你在地上准许（或译∶释放），在天上也必蒙准许（或译∶释放）。」
20就警告门徒不要对人说他是上帝所膏立的。
21从那时耶稣便开始指示门徒∶他必须往耶路撒冷去，从长老祭司长和经学士手下受许多苦，并且被杀，第三天就得才活起来。
22彼得便拉他到旁边，谏诤他说∶「主阿，千万不可；这事决不可以临到你！」
23耶稣转过身来，对彼得说∶「撒但（即∶魔鬼的别名）退去！你是我的障碍；因为你不意念着上帝的事，却意念着人的事。」
24于是耶稣对门徒说∶「人若想要跟着我，就当弃绝（同词∶否认）自己，拿起他的十字架来跟从我。
25因为凡想要救自己性命的，必失掉真性命；凡为我失掉自己性命的，必得着真性命。
26人若赢得全世界，却赔上自己的性命，能得着什么益处呢？人要拿出什么来换自己的性命呢？
27人子将要带着他父的荣耀同他的天使来临，那时他必照各人的行为报应各人。
28我实在告诉你们，在这里站着的，一定有人在没有尝着死以前，就可以看见人子带着他国的荣耀来临。」

* 第十七章 *

1过了六天，耶稣带着彼得雅各和雅各的兄弟约翰，领他们上了高山另在一处；
2在他们面前变了形质∶他的脸面发光像日头，他的衣裳变白如光一样。
3忽有摩西和以利亚向他们显现，和他一同谈话。
4彼得应时对耶稣说∶「主阿，我们在这里真好；你若愿意，我就在这里搭三座棚，一座给你，一座给摩西，一座给以利亚。」
5他里说着话的时候，忽有一朵明亮的云遮蔽着他们；且有声音从云中说∶「这是我的儿子、我所爱的（或译∶这是我的儿子、那蒙爱者），我所喜悦的；你们要听他。」
6门徒听见就俯伏在地上，极其畏惧。
7耶稣走向前去，握住他们说∶「起来，别惧怕了。」
8他们一举目，不见一人，只有耶稣独在。
9他们从山上下来的时候，耶稣嘱咐他们说∶「人子还没有从死人中得才活起来，你们不要将所看见的异象告诉人。」
10门徒就询问他说∶「那么经学士为什么说以利亚必须先来呢？」
11耶稣回答说∶「『以利亚来，要复兴万事！』
12我告诉你们，以利亚已经来了，人却不认得他，反倒任意待他；照样，人子也将要在他们手下受苦了。」
13门徒这才晓悟他是指着施洗者约翰对他们说的。
14他们到了群众那里，有一个人上耶稣跟前来，跪在他面前说∶
15「主阿，怜恤我的儿子，因为他患癫痫病，受苦着呢∶他屡次跌在火里，屡次跌在水里。
16我带他上你门徒这里来，他们却不能治好他。」
17耶稣回答说∶「嗳，没有信心又乖僻的世代阿，我同你们在一起要到几时呢？我容忍你们要到几时呢？把他带到我这里来吧。」
18耶稣斥责他，鬼就从他身上出来；从那一刻，那孩子就得治好了。
19那时门徒私下上耶稣跟前来，说∶「为什么我们不能赶它呢？」
20耶稣对他们说∶「是因为你们的信心小；我实在告诉你们，如果你们有信心像一粒芥菜种，就是对这座山说∶『你从这里挪到那里』，它也必挪去的；并且在你们、必没有一件事是不可能的。」
21（有古卷加∶『除了用祷告和禁食，这一类是不能出来的』）
22他们在加利利聚首（有古卷作∶起居）的时候，耶稣对他们说∶「人子将要被送交在人手里；
23他们必杀害他；第三天他必得才活起来。」门徒就极其忧愁。
24他们到了迦百农，收殿税（希腊文∶抵得拉美，约值两日工钱）的人上来见彼得，说∶「你们的先生不纳殿税么？」
25彼得说∶「纳呀。」他进了屋子，耶稣却先问他说∶「西门，你以为怎样？地上的君王从谁收税银或丁税呢？从自己的子民呢？里是从外人呀？」
26他一说「从外人」，耶稣就对他说∶「那么，子民便是免税的了。
27但是为要避免触犯着他们，你要往海里去，投个钓钩，把先上来的鱼拿起来；开了它的口，你就会看见一个『四日工钱』币（希腊文∶『斯他提』希腊银币）；取了那个，替我和你给予他们。」

* 第十八章 *

1当那时候，门徒上耶稣跟前来，说∶「那么在天国里谁是最大的呢？」
2耶稣便叫了一个小孩子来，让他站在他们当中，
3说∶「我实在告诉你们，你们若不回转，变像小孩子的样子，断不得以进天国。
4所以凡自己谦卑像这个小孩子的，他在天国就是最大的。
5「凡为我名的缘故接待一个这样的小孩子的，就是接待我；
6凡使这些信我的微小者之一个绊跌的，就使一块驴牵的磨石挂在他的脖子上，沉在海洋里，对于他还有益。
7「因了绊跌的事，世界有祸阿！绊跌的事是不能不来的；但绊跌的事由他而来的，那人有祸阿！
8假使你的一只手或一只脚使你绊跌，把它砍下来，丢掉吧；你残废或瘸腿进入生命，比有两只手或两只脚而被丢在永世的火里倒好呢。
9假使你的一只眼使你绊跌，把它剜出来，丢掉吧；你独眼进入生命，比有两只眼而被丢在火烧的地狱（或译∶垃圾坑；希腊文∶欣嫩子谷）里倒好呢。
10「你们要小心，不可轻看这些微小者之一个；我告诉你们，他们的守护天使在天上时常观见我天上之父的面呢。
11（有古卷加∶因为人子来，是要拯救失掉的人）
12你们以为怎样？一个人若有一百只羊，其中有一只走迷了路，难道他不撇下这九十九只在山上，去找那只迷路的么？
13若是找着了，我实在告诉你们，他为了这一只来欢喜，比为了那九十九只没有迷路的，欢喜还要大呢。
14同样的，这些微小者之一个若失掉了，这在你们（有古卷∶我）天上的父面前，也不是他的旨意呀。
15「倘若你弟兄犯了罪（有古卷∶得罪了你），你要去，当你和他独在的时候使他自知有罪；他若听你，你便赢得了你弟兄。
16他若不听，你要另外带着一个人或两个人同你去，使句句话、凭着两个或三个见证人亲口说出，得以成立。
17他若不听他们，你要告诉教会；倘若连教会他也不听，你就拿他当外国人和收税人得啦。
18我实在告诉你们，凡你们在地上禁止（或译∶捆绑）的，在天上也必被禁止（或译∶捆绑）；凡你们在地上准许（或译∶释放），在天上也必蒙准许（或译∶释放）。」
19我还告诉你们，若是你们中间两个人在地上、对他们所要求的一切事同心合意，我在天上的父就必给他们作成。
20因为无论哪里、两个或三个人奉我的名聚集，在那里、我就在他们中间。」
21那时彼得上前来，对耶稣说∶「主阿，我弟兄得罪了我，我饶恕他、要几次呢？到七次么？」
22耶稣对他说∶「我告诉你，不但到七次，乃要到七十个七次。
23故此天国好比一个做王的人，想要同他的奴仆算账。
24开始算的时候，有一个欠六千万日工钱（希腊文∶一万他兰得）的被带了来，到他面前。
25因为没有可偿还的，主人就发命令叫他把自己、连妻子带儿女都卖了做奴仆，并卖所有的一切、来偿还。
26那奴仆就俯伏拜他说∶『主阿，宽容我吧，一切我都要还你』。
27那奴仆的主人动了怜悯的心，就释放他，免了他的债款。
28但那仆出来，遇见他的一个同伴，欠他一百日工钱（希腊文∶『第那流』∶罗马银币）的，便抓着他，掐住他的喉咙，说∶『你所欠的，都要还！』
29他的同伴就俯伏求他说∶『宽容我吧，我要还你』。
30他却不肯，反而去，设法把他下在监里，等他还了所欠的债。
31同做奴仆的见了所经过的事，就极其忧愁；去把所经过的一切事都给主人讲明。
32于是主人叫他来，对他说∶『恶奴才，因你求了我，那全部的债我都免了你；
33你岂不应当怜恤和你同做奴仆的，像我怜恤你么？』
34主人发怒，就把他送交司刑官，等他偿还所欠的一切债。
35你们若不从心里各人饶恕他的弟兄，我天父也必这样待你们。」

* 第十九章 *

1耶稣讲完了这些话，就离开加利利，来到约但河外、犹太的境界。
2许多群众人跟着他；他就在那里治好了他们。
3法利赛人上耶稣跟前来，试探他说∶「人因了任何缘故离弃妻子，可以不可以？」
4耶稣回答说∶「难道你们没有诵读过，创造（有古卷∶造物）主从起初造人，是有男有女的；
5又说∶『为这缘故、人必离开父亲和母亲，同他的妻子胶结，两个人就成为一体』么？
6这一来，他们就不再是两个，而是一体了。所以上帝所配耦的，人不可分开。」
7法利赛人就对耶稣说∶「那么摩西为什么嘱咐人给给离婚书便可以离婚呢？」
8耶稣对他们说∶「是为着你们的硬心、摩西才准许离婚的；从起初却不是这样。
9我告诉你们，凡离弃妻子，同另外一个人结婚的，若不是为了淫乱的缘故，就是犯奸淫（有古卷加∶同被离弃的妇人结婚的，也是犯奸淫）。」
10门徒对耶稣说∶「人和妻子的关系既是这样，结婚就无益了！」
11耶稣对他们说∶「这话不是一切人都能接受的，乃是赐给谁，谁就能接受。
12因为有阉人是从母胎生下来就这样的；有阉人是被阉的；也有阉人是为天国的缘故自己阉的。能接受的，让他接受。」
13那时有人带了小孩子上耶稣跟前来，要耶稣给他们按手祷告；门徒责备那些人。
14耶稣却说∶「容许小孩子，别拦阻他们来找我了；因为天国正是这样的人的。」
15就给他们按手，从那里往前走。
16有一个人上耶稣跟前来，说∶「先生，我该行什么善事，才可以得永生阿？」
17耶稣对他说∶「你为什么以善问我呢？只有一位是善的；但你若想要进入生命，就该守诫命。」
18他问耶稣说∶「什么诫命阿？」耶稣说∶就是∶「不可杀人；不可奸淫；不可偷窃；不可作假见证；
19要孝敬父亲和母亲；并且要爱邻舍如同你自己。」
20那青年人对耶稣说∶「这一切我都遵守了；还缺少什么呢？」
21耶稣对他说∶「你若想要作到完全，就该去变卖你的资财、给予穷人，你就有财宝在天上；你来吧，来跟从我。」
22那青年人听见这话，就忧忧愁愁的走了；因为他有很多田产。
23于是耶稣对门徒说∶「我实在告诉你们，有钱的要进天国难哪！
24我再三告诉你们，骆驼穿进针眼，比有钱人的进上帝的国还容易呢！」
25门徒听见了，就极其惊骇说∶「那么谁能得救呢」？
26耶稣定睛一看，就对他们说∶「在人、这是不能的；在上帝、万事都可能。」
27于是彼得回答耶稣说∶「你看，我们已经撇下了一切，跟从了你了，那我们还可以得到什么呢？」
28耶稣对他们说∶「我实在告诉你们，你们跟从了我的人，在再生世界中，人子坐在他荣耀之宝座上时候，你们也必坐在十二个座位（同词∶宝座）上，审判治理以色列十二个支派。
29凡为了我的名撇下了房屋、或弟兄或姐妹、或父亲或母亲、或儿女、或田地的、就必收受许多倍，并承受得永生。
30然而有许多首先的必成了末后的，末后的必成了首先的！

* 第二十章 *

1「因为天国好像一个做家主的人，清早时分出去，雇工人进他的葡萄园。
2和工人约定了一天『一日工钱』（希腊文∶第那流∶罗马银币），就差遣他们进他的葡萄园去。
3大约在上午九点（希腊文∶第三时辰），他又出去，看见市场上另有人站着，闲懒无事，
4就对他们说∶『你们、也进葡萄园去，所应当给的，我要给你们。』他们就去。
5大约在中午十二点（希腊文∶第六时辰）和下午三点（希腊文∶第九时辰），他又出去，也这样行。
6大约在午后五点（希腊文∶第十一时辰），他出去了，看见另有人站着，就对他们说∶『你们为什么在这里整天站着，闲懒无事呢？』
7他们对他说∶『因为没有人雇我们呀。』他就对他们说∶『你们、也进葡萄园去。』
8到了傍晚，葡萄园主对他的理事说∶『把工人叫来，分给他们工钱，从末后的起，到首先的为止。』
9那些大约在午后五点（希腊文∶第十一时辰）上工的来了，每人领了『一日工钱』（希腊文∶第那流∶罗马银币）
10那些首先的也来了，满以为总可多领一些；就是他们，也每人只领了『一日工钱』币。
11既领了，就唧唧咕咕地对家主埋怨
12说∶『这些末后的作了一个钟头的工，你竟让他们跟我们这担受一天之重担和热气的平等呀！』
13家主回答他们中间一个人说∶『同伴哪，我不冤你；你不是和我约定了「一日工钱」么？
14你的你拿去；走吧！我愿意给末后的、正如给你一样。
15我将我自己的东西按我自己的意思作，不可以么？还是因我慈善、你就眼红了么？』
16这样，末后的必成了首先的，首先的必成了末后的。」
17耶稣上耶路撒冷去的时候，暗暗地把那十二个人带到一边，在路上对他们说∶
18「看吧，我们上耶路撒冷去，人子必被送交给祭司长和经学士；他们必定他死罪，
19把他送交给外国人，去戏弄、鞭打、并钉十字架；第三天他就必得才活起来。」
20那时西庇太儿子的母亲同她的两个儿子上耶稣跟前来，拜他，向他求一件事。
21耶稣对她说∶「你愿意要什么？」她对耶稣说∶「请吩付、叫我这两个儿子在你国里一个坐在你右边，一个坐在你左边。」
22耶稣回答说∶「你们所求的、你们不晓得。我将要喝的杯，你们能喝么？」他们对他说∶「我们能。」
23耶稣对他们说∶「我的杯、你们固然要喝；但坐在我右边或左边，不是我可以赐的，乃是我父为谁豫备了，就给谁。」
24那十个人听见了，就恼怒这俩弟兄。
25耶稣把他叫来、说∶「你们知道、外国人的执政者做主治理他们，那些大人们掌权管辖他们。
26你们中间并不是这样∶不，你们中间凡想要做大的，就该做你们的仆役；
27你们中间凡想要为首的，就该做你们的奴仆；
28正如人子来，并不是要受服事，乃是要服事人，并跟将性命献出，替许多人做赎价。」
29他们从耶利哥出来的时候，有一大群人跟着耶稣。
30有两个瞎子在路旁坐着，听见耶稣在经过，就喊着说∶「大卫的子孙哪，怜恤我们吧。」
31群众责备他们，叫他们不要作声；他们却越发喊着说∶「主阿，怜恤我们吧，大卫的子孙哪。」
32耶稣就站住，叫他们来，说∶「你们愿意我给你们作什么？」
33他们对他说∶「主阿，要我们的眼睛能够开。」
34耶稣动了怜悯的心，把他们的眼目一摸，他们立刻就看见，就便跟从了耶稣。

* 第二十一章 *

1耶稣和门徒（希腊文∶他们）走近耶路撒冷，来到伯法其，橄榄山那里，耶稣便差遣两个门徒，
2对他门说∶「往你们对面的村子去，你们即刻会看见一匹驴拴着，有只驴驹同在一起；解开了，给我牵来。
3若有人对你们说什么，你们要说∶『主需要它们』；他就立刻把它们送来。」
4这事发生了，是要应验那藉神言人所说的话，说∶
5「要对锡安的子民说，『看哪，你的王来到你这里，柔和柔和，又骑着驴，骑着驴驹，就是负重的驴的崽。』」
6门徒就去，照耶稣所吩咐他们的去作，
7把驴和驴驹牵来，将自己的衣裳搭在上面；耶稣就骑上。
8大多数的群众都把自己的衣裳铺在路上；另有人从树上砍下枝子，铺在路上。
9前行后随的群众都喊着说∶「愿颂赞（音译∶和散那）归于大卫的子孙哦！奉主名来的是当受祝颂的！在至高之处献颂赞（音译∶和散那）哦！」
10耶稣进耶路撒冷，全城都惊动了；他们说∶「这是谁阿？」
11群众说∶「这是神言人耶稣，出于加利利之拿撒勒的。」
12耶稣进了殿院，把殿院里一切卖东西的和卖东西的人都赶出，推倒了兑换银钱的人的桌子，和卖鸽子的人的凳子，
13对他们说∶「经上记着说∶「我的殿必须称为祷告之殿』；你们、倒使它做强盗的巢穴了！」
14在殿院里、有瞎子和瘸子上耶稣跟前来；耶稣治好了他们。
15祭司长和经学士看见他所行希奇的事，又见小孩子们在殿院里喊着说∶「愿颂赞（音译∶和散那）归于大卫的子孙！」就很恼怒，
16对耶稣说∶「这些人所说的、你听见了么？」耶稣对他们说∶「听见了；你们没有诵读过∶『从婴孩和嗍奶者口中，你使颂赞完备』么？」
17于是离开他们，出城到伯大尼，在那里住宿。
18早晨再上城里去的时候，耶稣饿了。
19看见一棵无花果树在路旁，就走到那里，却找不着什么在那树上，不过单有叶子，于是对那树说∶「今后你永远不能再结果子了！」那无花果树立时就枯乾。
20门徒看见了，便希奇说∶「那无花果树怎么立时就枯乾了呢？」
21耶稣回答他们说∶「我实在告诉你们，你们若有信心，不疑惑，不但能行无花果树所遭遇的事，就使对这座山说∶『你被拔起来，抛在海里』，也必成就的。
22凡你们祷告、无论求什么，只要相信，就必得着。」
23耶稣进了殿院，正教训人的时候，祭司长和民间的长老们上他跟前来，说∶「你仗着什么权柄作这些事阿？谁给你这权柄呢？」
24耶稣回答他们说∶「我、也要问你们一件事；你们若把那事告诉我，我就告诉你们我仗着什么权柄作这些事∶
25约翰的洗礼是从哪里来的？是由于天呢？还是由于人呢？」他们就彼此议论说∶「我们若说『由于天』呢，他就会对我们说∶『那你们为什么不信他？』
26若说『由于人』呢，我们又怕民众，因为众人都以约翰为神言人。」
27于是回答耶稣说∶「我们不知道。」耶稣也就对他们说∶「我、也不告诉你们我仗着什么权柄作这些事。」
28「但是你们以为怎样？有一个人有两个孩子；他走上前对老大说∶『孩子，你去；你今天在葡萄园里工作吧。』
29他回答说，『阿爸（希腊文∶主阿），我去』；却没有去。
30又走上前去对老二也这样说；他回答说，『我不愿意』；后来后悔，去了。
31这两人中，进实行了那父亲的意旨呢？」他们说∶「那后者。」耶稣对他们说∶「我实在告诉你们，收税人和妓女比你们先进上帝的国呢！
32因为约翰引着义路到你们这里来，你们不信他；收税人和妓女倒信他。你们看了之后，还是没有后悔而去信他。
33「你们听另一个比喻吧∶有一个做家主的人栽了一个葡萄园，周围给安上篱笆，里面挖了一个酒醋，造了一座守望楼，租给葡萄园工，就出外去了。
34果子节候将近的时候，主人就差遣他的奴仆去找园工，要拿他的果子。
35园工却拿住了他的奴仆，打了一个，杀了一个，扔石头打死了一个。
36主人又差遣别的奴仆，比先前的多；园工还是这样待他们。
37后来就差遣他的儿子去找他们，心里说∶『他们是会尊敬我儿子的。』
38园工看见了儿子，却彼此说∶『这是承继产业的；来吧，我们杀他，占有他的产业。』
39于是拿住了他，丢在葡萄园外去，杀了。
40这样，葡萄园主来的时候，要怎样办那些园工呢？」
41他们对他说∶『恶人、他必用恶报杀灭他们，把葡萄园租给别的园工，就是能在果子的节候把果子纳给他的。』」
42耶稣对他们说∶「『匠人所弃掉的这块石头，已成了房角的头一块；这事由主作成，我们竟看为希奇！』你们在经上从没诵读过么？
43故此我告诉你们，上帝的国必从你们中间取去，给那能结果子的外国。」
44（有古卷加∶『那跌倒在这石头上的必被摔碎；这石头倒在谁身上，就必把谁砸烂。』）
45祭司长和法利赛人听见了耶稣这些比喻，就觉得他是指着他们而说的。
46他们想法子要抓住他，却惧怕群众，因为众人都以他为神言人。

* 第二十二章 *

1耶稣又应时用比喻对他们说∶
2「天国好比一个做王的人，为儿子办婚筵，
3差遣他的奴仆去叫被请的人来赴婚筵；他们却不愿意来。
4他又差遣别的奴仆，说∶『要告诉那些被请的人说∶看哪，我的筵席（同词∶早饭）我已经豫备好了；我的公牛和肥畜已经宰了，百物齐备了，来赴婚筵吧！』
5那些人却不理，走了∶一个到自己的田里去，一个作他的生意去；
6其余的抓住了他的奴仆，凌辱了，杀了。
7王就发怒，打发他的军兵、去杀灭那些凶手，烧毁他们的城。
8随后就对他的奴仆说∶『婚筵是已经齐备了，被请的人呢、却配不上。
9所以你们要往岔路口去，凡所遇见的、都请来赴婚筵。』
10那些奴仆就出去到大路上，凡所遇见的，无论恶的善的，都聚集了来；婚筵上就满了坐席的人。
11「王进来视察坐席的人，看见一个没有穿婚筵礼服的人在那里，
12就对他说∶『同伴哪，你没有婚筵礼服，怎么进这里来呢？』那人闭口无言。
13于是王对仆役们说∶『把他捆起来，脚和手，丢在外边的黑暗里；在那里有哀哭和切齿。』
14因为被请（或译∶蒙召）的人多，蒙拣选的人少。」
15当时法利赛人就去商议、怎样可以就着话语使耶稣入陷阱，
16便差遣他们的门徒同希律党人来见耶稣，说∶「先生，我们晓得你很真诚；你以真诚教授上帝的道路；什么人你都不在乎，因为你不看人的外貌。
17那么请告诉我们，你以为怎样；纳丁税给罗马皇帝该撒可以不可以？」
18耶稣觉出他们的恶意来，就说∶「假冒为善的人哪，为什么试探我？
19把纳丁税的法币给我看看。」他们拿个『一日工钱』币（希腊文∶第那流∶罗马银币）来给他。
20耶稣就问他们说∶「这个像这个标号是谁的？」
21他们说∶「该撒的。」于是耶稣对他说∶「那就把该撒的东西纳给该撒，把上帝的东西纳给上帝吧。」
22他们听见都希奇，便离开他走了。
23当那一天，有说没有复活之事的撒都该人上耶稣跟前来，诘问他，
24说∶「先生，摩西说过∶『人若死了，没有孩子，他弟弟该续娶他的妻子，为他哥哥树立后裔』。
25在我们这里曾有弟兄七人；第一个娶了妻，死了，没有后裔，遗留他的妻子给他弟弟；
26第二第三、直到第七个、都是这样。
27尽末后、那妇人也死了。
28这样，在复活的生活中，她要做七人中哪一个的妻子呢？他们都娶过她呀！」
29耶稣回答他们说∶「你们错了，是因为你们不明白经典，也不晓得上帝的能力。
30在复活的生活中，人也不娶，也不嫁，乃像天上的使者一样。
31关于死人的复活，上帝对你们所讲的、说∶
32『我是亚伯拉罕的上帝、以撒的上帝、雅各的上帝』，你们没有诵读过么？上帝并不是死人的上帝，乃是活人的上帝呀。」
33群众听见了，就因他的教训而惊骇。
34但是法利赛人听见耶稣笼住了撒都该人的口，就聚集在一处；
35其中有一个人（有古卷加∶律法师）诘问耶稣，试探他说∶
36「先生，律法上哪一条诫命最大呀？」
37耶稣对他说∶「要用你完全的心、完全的性命、完全的精神（或译∶理性）、爱主你的上帝。
38这是最大的，又是第一要紧的诫命。
39其次的也跟这个相仿佛∶要爱你的邻舍如同你自己。
40这两条诫命、就是全律法和神言人的教训所依据（希腊文∶悬挂）的。」
41法利赛人聚集的时候，耶稣诘问他们说∶
42「关于基督（即∶被膏者），你们以为怎样？他是谁的子孙呢？」他们对他说，「大卫的。」
43耶稣对他们说，「那么大卫在圣灵感动中怎么还称他为主，说∶
44『主对我主说了∶你坐在我右边，等我处置你仇敌在你脚下』呢？
45大卫既称他为主，他怎么又是大卫的子孙呢？」
46没有一个人能回答他一句话。从那一天起，再也没有人敢诘问他了。

* 第二十三章 *

1那时耶稣对群众和门徒讲论
2说∶「经学士和法利赛人坐在摩西的位子上；
3所以凡他们所吩咐你们的一切事，你们都要行，要守；可不要照他们行为的样子去行阿；因为他们能说，而不能行。
4他们把沉重的担子捆好了，搁在人的肩膀上；自己呢、却一不肯用一根指头去动它。
5他们所行的一切事，都是要给人看的，因为他们把小匣经文带（古时作护符）加宽了，衣裳繸子加长了。
6他们喜爱筵席上的首座、会堂里的首位、
7市场上的请安、以及受人称呼为老师（希腊文作『拉比』）。
8但你们呢、不要受称呼为老师（希腊文作『拉比』），因为只有一位是你们的教师；你们都是弟兄。
9也不要称地上的为父；因为只有一位、那天上的、才是你们的父。
10也不要受称呼为导师，因为只有一位、那被膏立者基督、才是你们的导师。
11你们中间较大的必须做你们的仆役。
12凡自高的必被降卑；凡自己谦卑的必被升高。
13「经学士和法利赛人、假冒为善的人哪，你们有祸阿！因为你们当人面前把天国关起来；你们自己不进入，又不容那正进入的人进入。
14（有古卷加∶经学士和法利赛人、假冒为善的人哪，你们有祸阿！因为你们吞吃了寡妇的家产，还作长祷告来掩饰；故此你们必受更严重的处刑』）
15经学士和法利赛人、假冒为善的人哪，你们有祸阿！因为你们周游了洋海旱地，使一个人成了归依人（即∶归依犹太教的），既归依了，你们又使他做该入地狱（希腊文∶欣嫩子谷；或译∶垃圾坑）的人，比你们还加倍！
16「瞎眼的领路人哪，你们有祸阿！你们说∶『凡指着殿堂起誓的，那算不了什么；惟独指着殿堂里的金子起誓的，就必须负责任。』
17瞎眼的人哪，什么是较大的？是礼物呢？还是那使礼物成圣别的坛呢？
18你们又说∶『凡指着坛起誓的，那算不了什么；惟独指着坛上的礼物起誓的，就必须负责任。』
19瞎眼的人哪，什么是较大的？是礼物呢？还是那使礼物成圣别的坛呢？
20所以凡指着坛起誓的，就是指着坛和坛上的一切东西来起誓；
21凡指着殿堂起誓的，就是指着殿堂和那住殿堂的来起誓；
22凡指着天起誓的，就是指着上帝的宝座和那坐在宝座上的来起誓。
23「经学士和法利赛人、假冒为善的人哪，你们有祸阿！因为你们将薄荷、茴香、芹菜、献上十分之一，而律法上较有重量的事，如正义怜悯和信实、你们却遗弃了。其实呢，前者那些虽不可遗弃，后者这些却必须行。
24瞎眼的领路人哪，把蠓子滤出来，把骆驼吞下去的人哪！
25「经学士和法利赛人、假冒为善的人哪，你们有祸阿！因为你们洁净杯盘的外面；里面呢、却满了勒索和放纵。
26瞎眼的法利赛人哪，先洁净杯盘的里面吧，好使外面也可以洁净。
27「经学士和法利赛人、假冒为善的人哪，你们有祸阿！因为你们好像粉饰的墓，外面显得好看；里面呢、却满了死人的骨头和一切的污秽。
28你们也是这样∶你们外面向人显着公义，里面却满有假装和不法。
29「经学士和法利赛人、假冒为善的人哪，你们有祸阿！因为你们建造神言人的墓，修饰义人的坟，
30说∶『假使我们在我们祖宗的日子，我们就不至于在神言人们血上作他们的夥伴了。』
31这你们便是控诉自己作证自己是杀害神言人者的子孙了。
32你们祖宗的恶贯你们去满盈吧！
33蛇阿，毒蛇的种阿，你们怎能逃避地狱（希腊文∶欣嫩子谷；或译∶垃圾坑）的定罪呢？
34故此我差遣神言人智慧人和经学士到你们这里来；你看吧，有的你们要杀害，要钉十字架，有的你们要在你们的会堂里鞭打，从这一个城追逼到那一个城；
35叫流在地上的义血都归到你们身上，从义人亚伯的血起，直到巴拉加儿子撒迦利亚的血为止；他就是你们在殿堂和祭坛间所杀害的。
36我实在告诉你们、这一切罪责、都必归到这世代来。
37「耶路撒冷阿，耶路撒冷，你常杀害神言人，扔石头打死奉遣到你里面去的人。我多少次愿意聚集你的儿女，仿佛母鸡把自己的小鸡聚集在翅膀底下，你们却不愿意！
38你看吧，你们的殿（或译∶你的庭院）留下你们了（有古卷加∶一片荒凉）！
39我告诉你们，从现在起，你们继不得以见我，直等到你们说∶『奉主名来的是当受祝颂的！』」

* 第二十四章 *

1耶稣从殿里出来，正走路的时候，门徒上前来，把殿的建筑指给他看。
2耶稣回答他们说∶「你们不是看见这一切么？我实在告诉你们，将来在这里、断没有一块石头能留在一块石头上、而不被拆毁的！」
3耶稣在橄榄山上坐着，门徒暗暗地上他跟前来，说∶「请告诉我们∶什么时候会有这些事呢？你的御临，以及今世的完结，会有什么迹象呢？」
4耶稣回答说∶「你们要谨慎，免得有人迷惑你们。
5因为必有迕多人要冒我的名来，说∶『我就是基督』，便迷惑迕多人。
6你们将要必听见战争和战争的风声；小心吧，别惊慌了；因为这是必须有的；但还不是末终。
7因为外邦必起来攻打外邦，国必攻打国；许多地方必有饥荒和地震∶
8这一切事却只是灾难（或译∶产难）的起头。
9「那时人必将你们送交苦难中，杀害你们；你们必为我的名被万国恨恶。
10那时必有许多人要绊跌，要彼此送官，彼此恨恶；
11必有许多人假神言人要起来，迷惑许多人。
12因了不法行为之加多，许多人的爱心就冷淡了。
13惟独坚忍到末终的，才能得救。
14这天国的福音必须宣传在普天下，对万民作见证；然后末终才来到。
15「所以你们几时看见由神言人但以理所说那『引致荒凉的可憎之像』立在圣地上［诵读的人须要了悟阿］；
16那时在犹太的就要逃到山上；
17在房顶上的不要下来、拿家里的东西；
18在田地里的也不要回去拿衣裳。
19当那些日子，怀孕的和喂奶子的有祸阿！
20你们要祷告，使你们的逃走不在冬天，也不在安息日∶
21因为那时必有大苦难；这样的苦难、从世界的起头、直到如今、还没有过，将来也一定不会有的。
22若不是那些日子被截短了，凡是血肉之人就没有一个能得救；但是为了蒙拣选的人的缘故，那些日子是必会被截短的。
23那时若有人对你们说∶『看哪，基督在这里』，或是∶『在那里』，你们不要信；
24因为有假基督假神言人将要起来，施行大神迹奇事，为的是、如果可能、连蒙拣选的人也要加以迷惑。
25看哪，我豫先告诉你们了。
26所以人若对你们说∶『看哪，他在野地里』，你们不要出去；或是说∶『看哪，在内屋里呢』，你们不要信；
27因为闪电怎样从东边发出，直照到西边，人子之御临也必这样。
28『尸体在哪里，兀鹰也必聚在哪里。』
29「那些日子的苦难一过后，日头就必变黑，月亮必没有光芒，星辰必从天上坠下，天上的列强万象必被摇动。
30那时人子的迹象必显现在天上；那时地上万族都必捶胸号啕，必看见人子带着能力和大荣耀、驾着天云来临。
31他必用大号筒差遣他的使者，将他拣选的人、由四方（希腊文∶四风）、从天这边到天那边、都聚拢来。
32「你们要从无花果树学个比喻∶当它的枝子一发嫩长叶时，你们就知道夏天近了。
33你们也是这样∶你们几时看见这一切事，就（或译∶就该）知道他（或译∶它）临近了，在门口了。
34我实在告诉你们，这一代还没过去，这一切事必定发生。
35天地会过去，我的话断不能过去。
36「至于那日子那时辰，没有人知道∶天上的使者也不知道，子也不知道，惟独父知道。
37挪亚的日子怎样，人子之御临也必怎样。
38当洪水以前那些日子，人怎样又嚼又喝，又娶又嫁，直到挪亚进楼船那一天，
39不知不觉，到洪水来了，把一切都冲了去∶人子之御临也必这样。
40那时两个人在田地里，必有一个被接去，一个被撇下；
41两个女人在磨房里推磨，必有一个被接去，一个被撇下。
42所以你们要儆醒，因为你们不知道你们的主什么日子要来。
43但这一点你们要晓得∶家主若知道贼什么更次要来，他就便要儆醒，不容他的房屋被挖透。
44故此你们也该有准备；因为当你们想不到的时辰，人子就来了。
45「那么谁是可靠而精明的奴仆，主人所委派来管理他的家人，按时把食粮分给他们的呢？
46主人来了，见他这样行，那奴仆有福阿！
47我实在告诉你们，他必委派他管理一切的资财。
48但那恶奴仆若自己心里说∶『我主人一定会迟延』，
49就动手击打同做奴仆的，又和醉酒的人一同吃喝，
50那么在他不期待的日子、不知不觉的时辰、那奴仆的主人必来，
51割绝他，列他应受的处分跟假冒为善的人同等，在那里必有哀哭和切齿。

* 第二十五章 *

1「那时天国好比十个童女、拿着她们的火把出去、去迎接新郎。
2其中有五个是愚拙的，五个是聪明的。
3愚拙的拿着火把，却没有带着油；
4聪明的却拿着油在瓶子里，连带着她们的火把。
5新郎迟延的时候，她们都打盹睡着了。
6半夜里有嚷叫的声音说∶『看哪，新郎来了！出来迎接他哦！』
7那些童女就都起来，收整她们的火把。
8愚拙的对精明的说∶『你们的油分点儿给我们吧；我们的火把快灭了。』
9精明的回答说∶『恐怕一定不彀我们和你们用的；不如去找卖油的人，自己买吧。』
10她们去买的时候，新郎到了；那些有准备的同他进去赴婚筵，门就关了。
11其余的童女随后也来了，说∶『主阿，主阿，给我们开吧！』
12他却回答说∶『我实在告诉你们，我不认识你们。』
13所以你们要警醒，因为你们不知道那日子或那时辰。
14「就像一个人要出外去，叫了他的奴仆来，把资财交给他们；
15对一个他给了三万日工钱（希腊文∶五个他兰得），一个一万二千日工钱（希腊文∶二他兰得），一个六千日工钱（希腊文∶一他兰得）；各照各自的才能；他就出外去了。
16那领三万的随即去，用银子作买卖，另外赚了三万。
17那领一万二千的也是这样，另外赚了一万二千。
18惟独那领六千的去掘了地，把主人的银子藏了。
19过了许久，那些奴仆的主人来了，和他们算账。
20那领三万的上前来，另外带了三万，说∶『主阿，你交给我三万；请看，我另外赚了三万了。』
21他主人对他说∶『好，又良善又可靠的奴仆，你在少的上头可靠，我要委派你管理多的；进入你主人的喜乐吧！』
22那领一万二千的也上前来，说∶『主阿，你交给我一万二千；请看，我另外赚了一万二千了。』
23他主人对他说∶『好，又良善又可靠的奴仆，你在少的上头有可靠，我要委派你管理多的；进入你主人的喜乐吧！』
24那领了六千的也上前来，说∶『主阿，我知道你是苛刻的人，没有撒种的地方你就收割；没有簸散的地方你就收集，
25我害怕了就去，把你的六千藏在地里；请看，这属你的银子、你还拿得着呢。』
26他主人回答他说∶『又恶又懒的奴仆，你既知道我没有撒种的地方就收割，没有簸散的地方就收集，
27那你就该把我的银子投在钱商那里，我来的时候、可以把属我的钱连利息都收回来呀。
28把这六千夺过来，给那有六万的。
29因为凡有的，还要给他，他就充足有余；没有的，连他所有的，也要给夺去。
30把这无用的奴仆赶到外面的黑暗里！在那里必有哀哭和切齿。』
31「当人子在他荣耀里、众天使跟着他来临的时候，他要坐在他荣耀之宝座上。
32万国都要被召集在他面前；他要把他们彼此分别出来，好像牧羊人分别绵羊山羊一般；
33把绵羊安置在他右边，小山羊在左边。
34那是王必对那在右边的说∶『蒙我父祝福的阿，来承受世界之创立以来给你们豫备的国吧。
35因为我饿了，你们给我吃；我渴了，你们给我喝；我做旅客，你们款接我；
36我赤着身子，你们给我穿；我病了，你们看望我；我在监里，你们来看我。』
37那时义人必回答他说∶『主阿，我们什么时候见你饿了供养你？或渴了给你喝？
38什么时候见你做旅客款接你？或赤着身子给你穿？
39又什么时候见你病了或在监里来看你呢？』
40王必回答他们说∶『我实在告诉你们，这些事你们既作在我这些弟兄中最小之一个的身上，就是作在我身上了。』
41那时王也必对那在左边的说；『被咒诅的人哪，离开我，去进入那给魔鬼和他的使者所豫备的永世之火里去。
42因为我饿了，你们没有给我吃；我渴了，你们没有给我喝；
43我做旅客，你们没有款接我；我赤着身子，你们没有给我穿；我病了，我在监里，你们没有看望我。』
44那时他们也必回答说∶『主阿，我们什么时候见你饿了，或渴了，或做旅客，或赤着身子，或病了，或在监里，没有服事你呢？』
45那时他必回答他们说∶『我实在告诉你们，这些事你们既没有作在这些最小之一个的身上，也就是没有作在我身上了。
46这些人必往永世的刑罚里去；那些义人呢、必往永世的生命里去。』」

* 第二十六章 *

1耶稣讲完了这一切话，就对他的门徒说；
2「你们知道、过两天就逾越节了；人子将要被解送去钉十字架了。」
3那时祭司长和民间的长老聚集在称为该亚法的大祭司院子里，
4一同计议，要用诡计抓住耶稣，杀他。
5但是他们说∶「当节期中不可，恐怕民间生乱。」
6耶稣在伯大尼，在患麻疯属之病的西门家里；
7有一个女人上他跟前来，拿着一玉瓶贵重的香膏，当耶稣坐席的时候，倒在他头上。
8门徒看见，就恼怒说∶「这样的浪费有什么用处？
9这能卖许多钱，给穷人呀！」
10耶稣觉得了，就对他们说∶为什么难为这女人呢？她对我身上作了一件美事了。
11因为穷人同你们在一起，是你们所常有的；至于我呢、你们却不常有；
12她将这香膏倒在我身体上，是为了豫备安葬我的事而作的。
13我实在告诉你们，在全世界、这福音无论宣传到什么地方，这女人所作的总要被传讲，来纪念她。」
14那时十二人中的一个、那称为加略人之犹大的、去见祭司长，
15说∶「你们愿意给我什么，我就把他送交给你们？」他们就秤了三十锭银子给他。
16从那时、他就找机会好把耶稣送交给他们。
17除酵节的头一天，门徒上耶稣跟前来说∶「你愿意我们在哪里给你豫备吃逾越节的筵席呢？」
18耶稣说∶「你们往城里去，找某某人，对他说∶『老师说，我的时机近了；我同我门徒要在你家里守逾越节。』」
19门徒就照耶稣所吩咐他们的去作，豫备了逾越节的筵席。
20到了傍晚，耶稣就同十二门徒（有古卷作∶那十二个人）坐席；
21他们吃的时候，耶稣说∶「我实在告诉你们，你们中间有一个人要把我送官。」
22他们极其忧愁，便一个一个地对他说∶「难道是我么，主呀？」
23耶稣回答说∶「是同我蘸手在碗里的、那人要把我送官。
24人子固然必须去，照指着他所记的；但是那人、人子由他而被送官的、有祸阿！那人若不生下来，对于他倒好。」
25把耶稣送官的犹大应时对耶稣说∶「难道是我么，老师（希腊文∶拉比）？」耶稣对他说∶「你说的是。」
26他们吃的时候，耶稣拿着饼，祝颂，擘开，给予门徒，说∶「你们拿着吃；这是我的身体。」
27他又拿着杯，祝谢了，给予他们，说∶「你们大家都要喝；
28因为这是我的血，盟约的血，为许多人流出来，使罪得赦免的。
29但我告诉你们，从现在起、我决不喝这葡萄树的产物，总得等到那日、我同你们喝它、新的、在我父国里。」
30他们唱了诗就出来，到橄榄山去。
31那时耶稣对他们说∶「今天晚上你们众人都必因着我而绊跌；因为经上记着说∶『我要击打牧人，羊群的羊就分散了。』
32但我得才活起来以后，要在你们以先往加利利去。」
33彼得应时对耶稣说∶「众人虽会因着你而绊跌，我总不绊跌。」
34耶稣对彼得说∶「就在今天晚上，鸡叫以前，我就要三次否认我了。」
35彼得对耶稣说∶「我就使必须跟你同死，也决不否认你。」众门徒也都这样说。
36那时耶稣同他们来到一个园地、叫客西马尼，就对门徒说∶「你们坐在这里，等我到那里去祷告。」
37于是带着彼得和西庇太的两个儿子到一边去，就忧愁起来，极其难过。
38便对他们说∶「我的心很是忧困、几乎要死∶你们停留在这里，同我儆醒着。」
39就稍往前走，俯伏在地上祷告说∶「我父阿，倘若可能，就叫这杯离开我吧；然而不要照我所愿的，只要照你所愿的。」
40他来到门徒那里，见他们睡着，就对彼得说∶「你们竟这样没有力量同我儆醒么？
41要儆醒，要祷告，免得入了试诱（或译∶叫你们不进入试诱）；心灵固然切愿着，肉体却软弱。」
42他第二次又去，祷告说∶「我父阿，这杯若不能离开我，非我喝它不行，就愿你的旨意成全。」
43又来，见他们睡着，因为他们的眼睛发沉。
44便离开他们，又去，第三次祷告，又说了一样的话。
45于是来到门徒那里，对他们说∶「今后你们还睡觉么？安歇么？看哪，钟点近了！人子被送交在罪人手里了！
46起来，我们走罢！看哪，把我送官的人近了！」
47耶稣说着话的时候，那十二人中的一个、犹大、来了；有一大群人带着刀棒，从祭司长和民间的长老那里、跟他一同来。
48把耶稣送官的给他们一个暗号，说∶「我跟谁亲咀，谁就是他；你们要抓住他。」
49犹大随即上耶稣跟前来，说∶「老师（希腊文∶拉比）你好阿！」便热切地和他亲咀。
50耶稣对他说∶「同伴哪，你为什么在这里？」于是他们上前来，下手逮耶稣，抓住他。
51跟随耶稣的有一个人伸手拔出刀来，击打了大祭司的奴仆，削掉他的一个耳朵。
52当下耶稣对他说∶「把你的刀收回原处；因为凡拿刀的必由刀而丧命。
53你想我不能求我父，而他现在不派十二团多的天使到我面前来么？
54若是这样，经上所说事情必须如此的话，怎能应验呢？」
55当那时候耶稣对群众说∶「你们出来，带着刀棒要捉拿我，如同拿强盗么？我天天坐在殿里教训人，你们并没有抓住我呀！
56但这全部的事发生了，是要应验神言人所写的呀。」那时众门徒都离开他，逃走了。
57抓住耶稣的人把他带走，到大祭司该亚法那里；经学士和长老已经在那里聚集了。
58彼得从远处跟着耶稣，直到大祭司的院子；进到里面，就同差役坐着，要看结局怎样。
59祭司长和全议院直寻假见证告耶稣，好治死他；
60却找不着，虽则有许多假证人上前来。后来有两个人上前来，
61说∶「这个人曾经说过∶『我能拆毁上帝的殿堂，三日之间把它建造起来。』」
62大祭司就站起来，对耶稣说∶「你什么都不回答；这些人作见证告你什么呢？」
63耶稣却不作声。大祭司对他说∶「我指着永活的上帝誓嘱你，告诉我们，你是上帝的儿子、上帝所膏立者不是。」
64耶稣对他说∶「我指着永活的上帝誓嘱你，告诉我们，你是上帝的儿子、上帝所膏立者不是。」
65祭司长就撕开衣裳说∶「他说了僭妄的话了；我们还需要见证人么？你看，如今你们听见僭妄的话了；
66你们以为怎样？」他们回答说∶「他应该死。」
67便吐唾才在他脸上，用拳头打他；有人给他一个耳刮子，（或译∶用刑杖打他）
68说∶「基督阿，对我们说豫言吧！打你的是谁？」
69彼得在外面院子里坐着；有一个使女上他跟前来，说∶「你素来也是同加利利人耶稣一夥的呀！」
70彼得在众人面前却否认说∶「你说什么，我不知道阿。」
71他出去到了门廊，另有一个使女的看见他、就对那里的人说，「这个人、素来也是同拿撒勒人耶稣一夥的。」
72彼得又否认，并带着起誓说∶「我不认识那个人。」
73过了一会儿，旁边站着的人上前来，对彼得说∶「真实地、你也是他们中间的人；因为你的口音把你显得明明白白了。」
74这时彼得就极力咒诅自己并且起誓说∶「我不认识那个人。」立刻地鸡就叫了。
75彼得想起了耶稣所说的话∶「鸡叫以前，你就要三次否认我了」；便出去痛哭。

* 第二十七章 *

1到了早晨，众祭司长和民间的长老商议怎样陷害耶稣、来治死他；
2就把他捆住，带走，送交给总督（原意∶皇省长）彼拉多。
3这时把耶稣送官的犹大见耶稣被定了罪，就后悔，把那三十锭银子还给祭司长和长老，
4说∶「我把无辜人送官处死，我有罪了。」他们说∶「那与我们何干？你自理吧！」
5犹大把那银子丢在殿堂里，就退出来，去吊死了。
6祭司长取了那银子说∶「不该把它放在礼物库里，因为那是血价。」
7他们就商议，用那银子买块窑匠的田地，做埋葬旅客的用处。
8因此那田地到今日还叫做『血田地』。
9这就应验了那由神言人耶和米所说的话，说∶「他们（或译∶我）取了那三十锭银子，被估价的人的价银，就是以色列人中所估价的，
10给了（有古卷∶我给了）那银子，去买窑匠的田地，照主吩咐我的。」
11耶稣站在总督（原意∶皇省长）面前，总督问他说∶「你、是犹太人的王么？」耶稣对他说∶「你说的是。」
12在被祭司长长老控告的时候，耶稣什么都不回答。
13于是彼拉多对他说∶「他们作见证告你这么多的事，你没有听见么？」
14耶稣不回答他，连一句话也不说，以致总督极为希奇。
15每当节期，总督照常例把群众所要的一个囚犯释放给他们。
16那时他有一个苦名的囚犯叫巴拉巴耶稣。
17众人聚集的时候，彼拉多就对他们说∶「你们要我释放哪一个给你们？是巴拉巴耶稣（有古卷∶巴拉巴）呢？还是这所谓基督的耶稣呢？」
18他原知道他们是因了嫉妒才把耶稣送交上来的。
19彼拉多正坐在台上审判的时候，他的夫人差遣人来见他说∶「这无罪的人的事你一点也不可管；因为为了他、我今天在梦中受了许多苦。」
20祭司长和长老挑唆群众、求要巴拉巴而杀灭耶稣。
21总督应时问他们说∶「这两人中，你们要我释放哪一个给你们？」他们说∶「巴拉巴。」
22彼拉多对他们说∶「那么这所谓基督的耶稣、我要怎么办呢？」众人说∶「给钉十字架！」
23彼拉多说∶「他作了什么恶事呢？」他们却极力喊着说∶「给钉十字架！」
24彼拉多见无济于事，反会生乱，就拿水当群众面前洗手说∶「这人流血而死，我全无辜；你们自理吧。」
25众人都回答说∶「他的血归到我们、和我们的子孙身上。」
26于是彼拉多将巴拉巴释放给他们；却把耶稣鞭挞了，交出来去钉十字架。
27那时总督的兵把耶稣带进府内（或译∶公馆）。召集全营在他那里。
28给耶稣脱了衣服，把朱红军短褂给他穿上；
29用荆棘编个华冠，放在他头上，又把一根苇子放在他右手里；跪在他面前，戏弄他说∶「犹太人的王万岁！」
30又向他吐唾才，拿那根苇子直打他的头。
31戏弄完了，就给他脱了那军短褂，给他穿上他自己的衣裳，把他带走，去钉十字架。
32他们出来的时候，遇见一个古利奈人名叫西门；就拉夫这个人背着耶稣的十字架。
33到了一个地方叫各各他，就是那叫做头盖骨的地方，
34他们把用苦胆他们把用苦胆搀杂的酒给耶稣喝；耶稣尝了尝，不愿意喝。
35他们既把他钉了十字架，就拈阄分他的衣裳；
36坐在那里看守他。
37在他的头以上、他们安了他的罪状，写着说∶「这是犹太人的王耶稣」
38当时有两个强盗和他同钉十字架，一个在右边，一个在左边。
39经过的人毁谤他，摇着头，
40说∶「你这拆毁殿堂、三天以内建造起来的、救你自己吧！你如果是上帝的儿子，从十字架上下来吧！」
41祭司长同经学士和长老也都这样戏弄着说∶
42「别人他救了；自己呢、他不能救！（或译∶不能救么？）他是以色列王；如今让他从十字架上下来吧！我们就信他。
43他倚靠上帝；上帝若要他，让上帝如今援救他吧！因为他曾经说∶『我是上帝的儿子。』」
44连跟他同钉十字架的强盗们也一样地辱骂他。
45从中午十二点（希腊文∶第六时辰）起，那地方都布满了黑暗，直到下午三点（希腊文∶第九时辰）。
46约在下午三点的时候，耶稣大声高呼说∶「以利，以利，拉马撒巴各大尼？」就是说∶「我的上帝，我的上帝，你为什么撇弃我？」
47在那里站着的人有的听见了就说∶「这个人呼叫以利亚呢。」
48其中有一个人即刻跑去，拿海绒蘸满了酸酒，绑在苇子上，给他喝；
49其余的人却说∶「算了罢，看以利亚来救他不。」（有古卷加∶另有一个人拿着枪，扎他的肋旁，就有水和血流出来了。参约19∶24）
50耶稣又大声喊叫，就把灵交放了。
51忽然殿堂里的幔子、从上到下、裂为两段。地震动，磐石裂开；
52坟墓也开了；长眠着的圣徒的身体、有许多得才活起来的；
53在耶稣活起来以后，他们从坟墓里出来，进了圣城，还显给许多人看见呢。
54百夫长和同他看守耶稣的人见地震和所经过的事，就起了极大敬畏的心，说∶「真是上帝的儿子（或译∶真是个神子）阿这个人！」
55有许多妇女在那里，从远处观看着∶她们是从加利利跟着耶稣来服事他的。
56其中有抹大拉的马利亚、雅各和约瑟的母亲马利亚，和西庇太俩儿子的母亲。
57到了傍晚，来了一个有钱的亚利马太人、名民约瑟；他也是做门徒归耶稣的。
58这个人上去见彼拉多，求耶稣的身体。彼拉多就发命令交给他。
59约瑟取了身体，用洁净的细麻布裹好了，
60安放在他自己的新坟墓里，就是他在磐石里凿成的；又把一块大石头辊到坟墓门口，才走。
61有抹大拉的马利亚、和那另一个马利亚在那里，对着墓坐着。
62第二天、就是豫备日、日落以后、祭司长和法利赛人聚集，去见彼拉多
63说∶「大人（希腊文∶主），我们记得那迷惑人者还活着的时候曾经说过∶『三天以后我要活起来』。
64所以请发命令将墓把守妥当、直到第三天。恐怕他门徒来了，把他偷去，却告诉人民说∶『他从死人中活了起来』；这样，那末后的迷惑就比先前的更厉害了。」
65彼拉多对他们说∶「领一排守卫队（或译∶他们有守卫队）去吧；尽你们所能的把守妥当。」
66他们就去，将墓把守妥当，盖印封着石头，加上守卫队。

* 第二十八章 *

1安息日后夜里、当安息周第一日天快亮的时候、抹大拉的马利亚和那另一个马利亚来了，要看那墓。
2忽然地大震动；因为有主的一个使者从天上下来，走上前去，把石头辊开，坐在上面。
3他的像貌如同闪电，他的衣服白得像雪。
4由于怕他的缘故，看守的人都发抖震颤，像死人一般。
5天使应时对妇女说∶「别惧怕了！我知道你们是寻找那钉十字架的耶稣的。
6他不在这里；他已经活起来了，照他所说的。你们来，看他被安放的地方。
7赶紧去告诉他的门徒说∶『他从死人中活了起来了；看吧，他在你们以先往加利利去；在那里你们可以看见他。』请注意我所告诉你们的。」
8她们就赶紧离开坟墓，又敬畏、又大大欢喜，跑去报告他的门徒。
9忽然耶稣迎着她们来了，说∶「你们好阿！」她们上前去，抱住他的脚拜他。
10耶稣就对她们说∶「别惧伯了！去报告我的弟兄，叫他们往加利利去；在那里他们可以看见我。」
11她们去的时候，守卫队中有人进城，将所经过的一切事都报告祭师长。
12祭司长同长老就聚集来商议，将好些银子给士兵
13说∶「你们要说∶『他的门徒夜里来了，当我们睡着了以后，把他们偷了去。』
14这事若在总督（原意∶皇省长）面前结听见了，自有我们要说到他满意，让你们不用才虑。」
15他们拿了银子，照所受指使的去作。于是这事（或译∶这话）就在犹太人中间传扬开了、直到今日。
16十一个门徒往加利利去，到了耶稣所给他们指定的山。
17他们见了他，就拜他；但是还有疑惑的。
18耶稣上前来，对他们讲论，说∶「天上地上的一切权柄、都给了我了。
19所以你们要去，使一切外国人都做门徒，给他们施洗，归于父子圣灵的名，（或译∶奉父子圣灵的名给他们施洗）
20教训他们遵守我所吩咐你们的一切事；看吧，一切日子、我都和你们同在，直到今世的完结。」

** End **


马可福音

* 第一章 *

1上帝的儿子（有古卷无『上帝的儿子』），耶稣基督之福音的起头∶
2神言人以赛亚（有古卷无『以赛亚』）书上记着说∶「看哪，我差遣我的使者在你前面，他要准备你的道路。
3有声音在野地里呼喊着说∶要豫备主的道路，修直他的路径来。」
4照这话，施洗的约翰就来了，在野地里宣传悔改以得罪赦的洗礼。
5犹太全地区，和耶路撒冷的众人，连续地出去到他那里，承认他们的罪，在约但河里受他的洗。
6约翰穿着骆驼毛的衣服，将皮带束腰；吃着蝗虫野蜜。
7他宣传说∶「在我以后来的有一位比我有力量；他的鞋带，我弯着腰去解也不配。
8我是用水给你们洗的，他、却要用圣灵给你们洗。」
9当那些日子、耶稣从加利利的拿撒勒来，在约但河里受约翰的洗。
10他从水里一上来，就看见天裂开着，灵仿佛鸽子降下来、到他身上。
11有声音从天上说∶「你是我所爱的儿子（或译∶我的儿子，那蒙爱者），我喜悦了你。」
12圣灵随即把耶稣催到野地去。
13耶稣在野地里四十天，受撒但（即∶魔鬼的别名）的试诱，跟野兽在一起，有天使服事着他。
14约翰被送了官以后，耶稣到加利利去，宣传上帝的福音，
15说∶「时机到了，上帝的国近了；你们要悔改，信福音。」
16耶稣顺着加利利的海边走，看见西门和西门的兄弟安得烈在海里撒网子；因为他们是渔夫。
17耶稣对他们说∶「来跟着我，我必使你们成了得人的渔夫。」
18他们立刻撇下了网子，跟从他。
19耶稣稍往前走，看见西庇太的儿子雅各、和雅各的兄弟约翰、在船上修整着网子。
20耶稣随即呼召他们；他们就撇下了他们的父亲西庇太在船上同雇工的人，起身跟着耶稣。
21他们走进迦加农，耶稣随即在安息日进了会堂教训人。
22众人都因他的教训而惊骇；因为他教训他们，像有权柄的，不像经学士。
23当时在他们会堂里有一个在污灵控制中的人。他高声喊叫
24说∶「拿撒勒人耶稣，我们与你何干？你来要灭我们么？（或译∶是要灭我们）我知道你是谁，你乃是上帝之圣者。」
25耶稣斥责他说∶「不要作声！从他身上出来！」
26污灵抽了他一阵疯，大声呼喊，就从他身上出来了。
27众人都惊讶，以致彼此讨论说∶「这是什么？新教训阿！带着权柄阿！他吩咐污灵，污灵竟听从他！」
28耶稣的名声即刻传出各处，到了全加利利周围地区。
29他们一出会堂，就同雅各约翰到西门安得烈家里。
30西门的岳母正害热病躺卧着；人随即对耶稣说起她的事。
31耶稣就上前去，握着她的手，使她起来，热病就离开她；她便服事他们。
32到了傍晚、日落的时候，人带着一切有病的和被鬼附的到他那里，
33全城都聚集在门前。
34耶稣治好了许多有各种疾病的人，又赶许多鬼；不许鬼说话，因为他们认识他。
35清早，远在破晓以前，耶稣就起来，出去，到荒野地方，在那里祷告。
36西门和同伴追寻了他。
37既找着了，就对他说∶「众人正找你呢。」
38耶稣对他们说∶「我们往别处去，到邻近的乡镇，我好也在那里宣传；因为我出来，正是为了这事。」
39他就去、到全加利利，在他们的会堂里宣传，并且赶鬼。
40有一个患麻疯属之病的来见耶稣，求他，跪下对他说∶「你若肯，就会使我洁净。」
41耶稣动了怜悯的心，就（有古卷作∶耶稣怏怏不乐地）伸手摸他，对他说∶「我肯，你得洁净吧。」
42麻疯属之病立刻离开他，他就得了洁净。
43耶稣严严地嘱咐他，立刻催他去，
44对他说∶「你要小心，什么话都不可告诉人；只要去，把你本身指给祭司看，又为了你的洁净、供献摩西所吩咐的，对众人做证据。」
45那人出去，倒宣传许多话来，把这件事传扬开了，以致耶稣再也不能显然进城，只好在外边荒野地方；人从四面来找他。

* 第二章 *

1过了些日子，耶稣又进迦百农；人听说他在家。
2就有许多人聚集，甚至于再容不下，连门前也没有地方；耶稣就对他们讲道。
3有人来了，带着一个瘫子要见耶稣，是给四个人抬着的。
4因为有群众、不能带到他面前，就在耶稣所在的地方拆了房顶；既挖通了，便把瘫子所躺卧的铺盖缒下去。
5耶稣见了他们的信心，就对瘫子说∶「孩子，你的罪赦了。」
6有几个经学士在那里坐着；心里议论说∶
7「这个人为什么这样说话呢？他说僭妄的话了！除了一位、就是上帝，谁能赦罪呢？」
8耶稣心灵中即刻觉得他们心里这样议论，就对他们说∶「你们为什么心里议论这些事呢？
9对瘫子说∶『你的罪赦了』，或是说∶『你起来，拿起你的铺盖来，走路吧』，哪一样容易呢？
10但是、为要叫你们知道人子在地上有权柄可以赦罪」［就对瘫子说］
11「我吩咐你起来，拿起你的铺盖来，往你家去！」
12那人就起来，立刻拿起铺盖来，当众人面前出去了；以致众人都惊奇，将荣耀归与上帝说∶「我们从来没有见过这样的事阿。」
13耶稣又出去，到了海边；全群的人都到他那里；他就教训他们。
14耶稣往前走的时候、看见亚勒腓的儿子利未在税关上坐着，就对他说∶「你跟从我。」他就起来跟从耶稣。
15耶稣在他家里坐席，有许多收税人和『罪人』跟耶稣和门徒一同坐席∶因为那一班人有许多跟从他的。
16法利赛人中的经学士看见他跟『罪人』和收税人一同吃饭，就对他门徒说∶「他跟收税人和『罪人』一同吃饭么？」
17耶稣听见，就对他们说∶「强壮的没有需要医生，有病的才有需要；我来不是要召义人，乃是要召罪人。」
18约翰的门徒和法利赛人正在禁食；有人来对耶稣说∶「约翰的门徒和法利赛人的门徒都禁食，你的门徒不禁食，为什么呢？」
19耶稣对他们说∶「新郎跟贺喜的朋友在一起的时候，贺喜的朋友哪能禁食呢？尽有新郎跟他们在一起的时候，他们总不能禁食的。
20但是日子必到，新郎要从他们中间被取去，那时、他们就要在那日子禁食了。
21没有人把未漂过的补才缝在旧衣裳上；如果那样，所补上的会带裂它，新的带裂旧的，破裂就更坏了。
22也没有人把新酒装在旧皮袋里；如果那样，新酒便将皮袋涨破，酒和皮袋就都毁坏了。不，新酒总要装在新皮袋里。」
23安息日耶稣由麦地经过；他的门徒打开路来的时候、开始掐着麦穗来。
24法利赛人对他说∶「你看，他们为什么作安息日不可作的事呢？」
25耶稣对他们说∶「大卫［本人和跟随他的人］缺乏而饿着的时候所作的，你们从没诵读过么？
26他怎样当亚比亚他做大祭司的时候、进了上帝的殿，吃了祭司以外不可吃的陈设饼，又给跟随他的人。」
27耶稣也对他们说∶「是安息日为人而设立的，不是人为安息日；
28所以人子也是安息日的主。」

* 第三章 *

1耶稣又进了会堂；在那里有一个人有只手枯乾了。
2他们窥探着耶稣在安息日要不要治好他，意思是要控告他。
3耶稣就对那有只枯乾手的人说∶「起来，站在当中。」
4又对众人说∶「在安息日行善或行恶，救命或害命，哪一样是可行的？」他们都不作声。
5耶稣气忿忿地周围看着他们，因了他们心之顽梗而恻然忧愁，就对那人说∶「伸出手来。」他一伸，他的手就复了原。
6法利赛人出来，即刻跟希律党人商议害耶稣，要怎样杀灭他。
7耶稣同门徒退到海边去；有属于加利利的一大群众人跟着；
8又有属于犹太、耶路撒冷、以土买和约但河外、跟推罗西顿四围的一大群人，听见他所作多么大的事，也来找他。
9因为有群众，他就吩咐他的门徒、叫一只小船就近伺候他，免得众人拥挤他。
10他治好了许多人，故此尽所有患灾病的都向他那里挤去，要摸他。
11污灵一见着他，总拜倒在他面前，喊着说∶「你是上帝的儿子。」
12耶稣再三警告他们不要将他显扬出去。
13耶稣上了山，呼召自己所愿意要的人；他们就到他跟前来。
14他便设立了十二个人，好跟他常在一起，他好差遣他们去宣传，
15并有权柄赶鬼。
16他设立了那十二个人∶给西门起名叫彼得；
17还有西庇太的儿子雅各和雅各的兄弟约翰；他给他们起名叫半尼其，就是『雷子』的意思；
18又有安得烈、腓力、巴多罗买、马太、多马、亚勒腓的儿子雅各、和达太、以及热心派的人西门、
19和加略人犹大，也就是那把耶稣送官的。
20耶稣进了屋子，有一群人又聚拢来，以致他们他连吃饭都不能。
21跟耶稣接近的亲友听见了，就出来要抓住他；他们直说他疯癫了。
22从耶路撒冷下来的经学士也说∶「他有别西卜附着，他是靠着鬼王赶鬼的。」
23耶稣就叫他们来，用比喻对他们说∶「撒但（即∶魔鬼的别名）怎能赶撒但（即∶魔鬼的别名）呢？
24一国若自相分争，那国就不能站立；
25一家若自相分争，那家也不能站立。
26撒但（即∶魔鬼的别名）若起来攻击自己、而分争，他也不能站立，乃要灭绝。
27没有人能进强壮者的家，去抢夺他的家具，除非先把那强壮者捆住了，然后才能抢夺他的家。
28「我实在告诉你们，人类的一切罪过、和所说一切毁谤（同词∶谤渎）的话、都可以得赦免；
29惟独谤渎圣灵的、无论什么人、永远也不能得赦免，乃要担受永世罪过的罪责。」
30他说这话，是因为他们常说他有污灵附着。
31耶稣的母亲和弟兄来站在外边，差人见他去叫他。
32有一群人在耶稣周围坐着；有人对他说∶「你看，你母亲、你弟兄、在外边找你呢。」
33耶稣回答他们说∶「谁是我母亲我弟兄阿？」
34就周围看他四围坐着的人说∶「你看，我的母亲，我的弟兄！
35凡实行上帝旨意的、才是我的弟兄、姐妹、和母亲。」

* 第四章 *

1耶稣在海边又开始教训人。有顶大群的人聚集到他四围，他只得上船在海上坐着；全群的人都在岸上，靠近着海。
2耶稣就用比喻教训了他们许多事。当教训的时候，他对他们说∶
3「你们要听！看哪，有一个撒种的出去撒种；
4撒的时候，有的落在路旁；飞鸟一来，把它吃尽了。
5另有的落在石头地上，没有许多土的地方；因为没有深的土，它立刻长出苗来；
6日头一出，就晒焦了；因为没有根，便枯乾了。
7另有的落到荆棘里，荆棘长起来，把它闷煞了，就不结实。
8另有的落到好土里，发生长大，结着果实，结成了三十倍、六十倍、一百倍。」；
9他又说∶「有耳可听的，应当听。」
10耶稣独在的时候，那些跟着他的、同那十二个人、将比喻问他。
11耶稣对他们说∶「上帝国的奥秘是给予你们的；至于外人呢、一切都用比喻；
12使『他们看了又看，却看不见；听了又听，却不晓悟；免得他们回转过来，而得赦免！』」
13耶稣又对他们说∶「你们不晓得这比喻么？怎能明白一切比喻呢？
14那撒种的是撒着道。
15那些在路旁的是∶道撒在那里，人听的时候，撒但（即∶魔鬼的别名）立刻来，把撒在他们心里的道夺了去。
16同样地，那些撒在石头地上的是∶人听了道，立刻欢欢喜喜地领受，
17自己心里却没有根，只是暂时的；后来为了道遭遇苦难或逼迫，立刻就绊跌了。
18另有的是那些撒在荆棘里的∶这些是人听了道，
19而今世的才虑、财富的娱乐、和一些其他事物的私欲、走进来，把道闷煞，他便不能结实。
20但那些撒在好土上的，是那听了道就接受的；他们结了实∶三十倍、六十倍、一百倍。」
21耶稣对他们说∶「灯来了，哪是要放在斗底下或床底下呢？不是要放在灯台上么？
22因为没有隐藏的事而不是要显露出来的；也没有隐秘的事而不是要归于明显的。
23人若有耳可听，就应当听。」
24他又对他们说∶「要留心于你们所听的∶你们用什么量器来量，就要照什么量器量给你们；并且要多加给你们。
25因为有的，要给他；没有的，连他所有的，也要从他手里被夺去。」
26耶稣说∶「上帝的国是这样∶如同人撒种子在地上，
27黑夜睡觉，白日起来∶种子发芽，渐渐长大，他不晓得怎样。
28地生果实，出于自然∶先苗后穗，然后穗上丰满的麦子。
29果实可收成的时候，他立刻遣用镰刀，因为收割的时候到了。」
30耶稣说∶「我们要怎样比拟上帝的国呢？或是说∶要用什么比喻来表明它呢？
31它好像一粒芥菜种，种在地上的时候，虽比地上任何种子都小，
32但种上了以后就发生，成了比任何蔬菜都大，又长出大枝子来，甚至空中的飞鸟也能栖息在它的阴影之下。」
33耶稣用了许多这样的比喻、照他们所晓得听的、对他们讲道。
34不用比喻，就不对他们讲；私下里才对门徒解释一切。
35当那一天，到了傍晚，耶稣对他们说∶「我们渡到那边去吧。」
36他们就离开群众，照他在船上的情况把他带走；还有别的船也跟他在一起。
37当下起了大暴风，波浪泼进船内，甚至船简直满了！
38耶稣竟在船尾上靠着枕头睡觉呢；门徒就叫醒了他，对他说∶「老师，我们丧命，你不在意么？」
39耶稣醒起来，斥责那风，向海说∶「不要作声！噤默罢！」那风不狂吹，便大大平静了。
40耶稣对他们说∶「为什么这么胆怯呢？怎么没有信心呢？」
41他们就大起了敬畏的心，直彼此说∶「这个人到底是谁？连风和海也听从他！」

* 第五章 *

1他们到了海那边，到格拉森人的地区。
2耶稣一从船上出来，就有一个在污灵控制中的人从坟墓里出来，迎着他来着。
3那个人把茔墓中间当做住所；再没有人能捆住他，就是用锁才也不能；
4因为他屡次被脚镣和锁才捆住，锁才竟被他折断了，脚镣也弄碎了；总没有人能使他驯服。
5黑夜白日、他时常在茔墓中山中喊叫，用石头割伤自己。
6他从远处看见耶稣，就跑来拜他，
7大声喊着说∶「至高上帝的儿子耶稣，我与你何干？我指着上帝誓求你，不要使我受苦痛哦。」
8因为耶稣曾对他说过∶「污灵，从这人身上出来！」
9耶稣问他说∶「你名叫什么？」他对他说∶「我名叫『军团』，因为我们众多。」
10就再三求耶稣不要遣送他们离开那地区。
11在那里山坡上、有一大群猪正在才着。
12污灵求耶稣说∶「打发我们到猪里面去吧，好让我们进入它们里面。」
13耶稣准了他们，污灵就出来，进入猪里面；那一群闯下山崖，到海里去，约有二千，都溺死在海里了。
14才猪的逃跑了，在城里在乡下传报开了。他们就来，要看所发生的是什么事。
15来到耶稣那里，见那被鬼附过的、那有过『军团』鬼附着的、坐在那里，穿着衣裳，神志清明，就害怕。
16看见的人将那被鬼附者所遭遇的怎样、以及猪的事、都对他们叙说了。
17他们就求耶稣离开他们的境界。
18耶稣上船的时侯，那被鬼附过的人求耶稣让他跟随着他。
19耶稣不许他，却对他说∶「往你家去，到你亲属那里，将主为你所作多么大的事、并怎样地怜恤你、都传报他们。」
20那人起身去，就在十邑区（音译∶低加坡里）宣传耶稣为他作了多么大的事；众人都希奇。
21耶稣又坐船渡到那边，有一大群人聚集围他；他在海边上。
22有一个会堂管事、名叫睚鲁、来了；看见耶稣，就俯伏在他脚前，
23再三求他说∶「我的小女儿快要死了；求你来，给她按手，使她得救治，可以活着。」
24耶稣就起身和他一同去；有一大群人跟着他，拥挤他。
25有一个女人患血漏病有十二年了；
26她在好些医生手下受了许多苦，耗费了她身边所有的一切，得不到一点益处，反而更坏。
27她听见耶稣的事，就在群众中来到背后，摸了耶稣的衣裳；
28因为她心里说∶「我如果摸，就使只摸得着他的衣裳，也是会得救治。」
29她的血源立刻乾了；她身上便觉她已得医治、没有灾病了。
30耶稣心里即刻觉得有能力从自己身上发出，就在群众中转过身来说∶「谁摸了我的衣裳？」
31门徒对他说∶「你看群众拥挤着你，你还说『谁摸了我』么？」
32耶稣周围一看，要看作这事的女人。
33那女人知道在自己身上所成的事，就惧怕战兢地上前来，拜倒在耶稣跟前，将一切实情都告诉他。
34耶稣就对女人说∶「女儿，你的信救治了你了；安心去吧！愿你得康健、脱离你的灾病！」
35耶稣还说着话的时候，有人从会堂管事那里来，说∶「你女儿死掉了；为什么还麻烦先生呢？」
36耶稣从旁边听见所说的话，就对会堂管事说∶「别怕了，只要信。」
37他不许任何人跟随着他，只许彼得雅各和雅各的兄弟约翰。
38他们来到会堂管事家里，耶稣看了嚷乱嘈嗷和许多哭泣号恸，
39就进去，对他们说∶「你们为什么嚷乱嘈嗷哭泣呢？小孩子并没死掉，只是睡着。」
40他们直嗤笑耶稣。耶稣催赶了众人都出来，就带着小孩子的父亲母亲、和跟他同来的人、进了小孩子所在的地方；
41握住小孩子的手，对她说∶「大利大，古米！」才译出来就是说∶「闺女，（此处原有∶我对你说）起来！」］
42闺女立刻起来，并且走路；他有十二岁了。他们就大大的惊奇。
43耶稣再三地叮嘱他们、不要叫人知道这事；又吩咐要给她东西吃。

* 第六章 *

1耶稣离开那里，到了他的家乡；他的门徒跟着他。
2到了安息日，他开始在会堂里教训人；众人听见了，就惊骇说∶「这个人从哪里得到这一切呢？所给予这个人的智慧是什么智慧呀？那藉着他的手所行这么大的的异能是什么异能阿？
3这个人不是那木匠、马利亚的儿子（有古卷作∶那木匠和马利亚的儿子）、雅各约瑟犹大西门的弟兄么？他妹妹们不也是在我们这里么？」就跟他格格不入。
4耶稣对他们说∶「神言人除了在他家乡、他亲戚、本家之外，没有不受尊敬的。」
5耶稣不能在那里施行什么异能，不过给几个病人按手，治好他们罢了。
6他因他们的不信而觉得希奇。便周游四围村庄教训人去了。
7耶稣呼召了那十二个人，开始差遣他们两个两个地出去，一路给他们制伏污灵的权柄；
8并嘱咐他们单除了手仗以外、什么也不要带、去做路上的用处；不要带饼，不要带口袋，不要有钱在腰袋里；
9只要着上鞋；也不要穿两件褂子。
10又对他们说∶「无论何处、你们进了一家，要住在那里，直到从那里出来。
11无论什么地方不接待你们，不听你们，你们从那里出来的时候，要把你们脚下的尘土抖掉，对他们做个警告。」
12门徒就出去宣传，叫人悔改；
13赶了许多鬼，用油抹了许多病人，治好他们。
14因耶稣名声之显扬、希律王听见了。有人（希腊文∶他们）说∶「是施洗的约翰从死人中活了起来，故此才有这些异能运行在他身上。」
15但另有人却说他是以利亚；又另有人说是神言人，可以说是神言人中的一位。
16希律听见了却说∶「是我所斩首的约翰，他活了起来。」
17原来希律、为了他兄弟腓力的妻子希罗底的缘故［因为她娶了她］、曾差遣人抓住约翰，将他捆着，下在监里。
18因为约翰屡次（或译∶曾）对希律说∶「你取了你兄弟的妻子是不合法的。」
19希罗底逼着他，想要杀他，只是不能。
20因为希律敬畏约翰，知道他是正义圣洁的人，直保护他。他听了他，就大大为难，但也喜欢听他。
21有个好机会的日到了∶当他生日的时候，希律给他的大官、千夫长、加利利的首领、摆设筵席。
22希罗底自己的女儿进去跳舞；她得了希律和一同坐席的人的欢心；于是王对闺女说∶「凡你所愿意的，求我，我就给你。」
23他并且对她起誓说∶「凡你所求的，甚至于我国的一半，我也要给你。」
24闺女就出来，对她母亲说∶「我要求什么？」她母亲说∶「施洗约翰的头。」
25她随即赶快进去，到王面前求说∶「愿王即刻把施洗者约翰的头放在盘子里给我。」
26王很是忧困；只因了起誓的话和坐席的人，就不好意思辞绝她。
27王立刻差遣一个卫兵，吩咐将约翰的头拿来。卫兵就去，在监里把约翰斩首，
28把他的头放在盘子里拿来，给那闺女；闺女就给了她母亲。
29约翰的门徒听见了就来，将他的尸体领去，安放在坟墓里。
30使徒聚集到耶稣跟前，将他们所作所教训的一切事报告他。
31耶稣就对他们说∶「来吧，你们自己暗暗儿到荒野地方去，歇息一会儿。」［这是因为来往的人多，他们连吃饭也没有闲暇工夫。］
32他们就坐船、暗暗儿往荒野地方去了。
33众人看见他们走了，有许多人认得他们，便从各城步行，（或译∶便由旱路，从各城）一齐向那里跑，比他们先到。
34耶稣出了船，看见一大群人，就怜悯他们，因为他们像同羊没有牧人一般；就教训他们许多事。
35时候已晚，门徒就上他跟前来，说∶「这地方是荒野，而且时候已晚；
36请解散众人，他们好往四围乡下村庄里，去自己买什么吃的。」
37耶稣回答他们说∶「你们、给他们吃。」他们对他说∶「我们要去买二百日钱（希腊文∶『第那流』；罗马银币）的饼，给他们吃么？」
38耶稣问他们说∶「你们有多少饼？去看看！」他们知道了，就说∶「五个，还有两条鱼。」
39耶稣就吩咐他们大家、要一组一组地坐在青草地上。
40他们就一排一排地坐下，有一百的，有五十的。
41耶稣便拿这五个饼两条鱼，望着天祝颂，擘开了饼，连续地给门徒，去摆在众人面前；他也把那两条鱼分给他们。
42众人都吃，并且吃饱了；
43他们就把碎片儿捡起来，十二个篮子满满的！另外还有碎鱼。
44吃饼的有五千人。
45耶稣随即催门徒上船，先到那边，到伯赛大去，等他自己解散群众。
46既辞别了他们，他就往山上去祷告。
47到了傍晚，船在海中，耶稣自己单独在岸上。
48看见他们艰苦在摇橹，因为风逆着他们；就在夜里四更时分，向着他们那里走去，在海上走，想要在他们旁边走过去。
49他们看见他在海上走，以为是鬼怪，就高声喊叫起来；
50大家一看见他，便震才不安。耶稣连忙同他们讲话，对他们说∶「你们放胆；是我；别怕了！」
51就到他们那里上了船，风就不狂吹了。他们心里非常惊奇；
52因为他们不晓悟饼的事；心里总是愚顽。
53他们既渡过去到旱地那边，就来到革尼撒勒靠岸。
54他们一从船上出来，众人便认得是耶稣，
55就跑遍那全地区，将有病的人放在铺盖上随带着，听见他在什么地方就到什么地方去。
56凡耶稣所进的村庄、或城市、或乡下，他们都把患病的人放在市场上，求耶稣容他们摸他，随即只摸得着他的衣裳繸子；凡摸着他的人、都得了救治。

* 第七章 *

1有法利赛人和几个从耶路撒冷来的经学士聚集来见耶稣；
2他们曾看见他的门徒有人用俗污的手、就是没有洗的手、吃饭。
3［原来法利赛人、其实所有的犹太人、都执守着前人（同词∶长老）的传统规矩，若不仔细洗手（有古卷∶若不常常洗手），就不吃；
4从市场上来，若不洗一洗（同词∶洗礼）也不吃∶他们所领受而执守的还有许多别的，例如杯、罐、铜器之洗濯等］。
5这些法利赛人和经学士就诘问耶稣说∶「你的门徒为什么不照前人的传统规矩行，却用俗污的手吃饭呢？」
6耶稣对他们说∶「以赛亚指着你们假冒为善的人传讲神言，传得不错；照经上所记载的说∶『这人民用咀唇尊敬我，他们的心却远离我∶
7他们徒然敬拜我，将人的诫律当教条教训人』。
8他们撇弃了上帝的诫命，执守着人的传统规矩。」
9他又对他们说∶「你们很聪明地废弃了上帝的诫命，为要遵守（有古卷作∶立）自己的传统规矩！
10因为摩西说过∶『要孝敬你的父亲和母亲』；又说∶『诽谤父亲或母亲的、必须死』；
11你们倒说∶『人若对父亲或母亲说，你可由我得益之物、已经用做『各耳板』了，就是说、用做献神的礼物了，
12你们就再不容他对父亲或母亲作什么孝敬的事。
13这就藉着你们所传授的、你们的传统规矩、以取消上帝的话了！你们还作了许多这样相类的事呢。」
14耶稣又叫了群众来，对他们说∶「你们众人要听我，要晓悟；
15从人外面进他里面去的、没有一样能使他俗污；惟独从人心里出来的、才能使人俗污。」
16（有古卷加∶『人若有耳可听，就应当听』）
17耶稣离开群众，进了屋子，他的门徒将这比喻询问他。
18耶稣就对他们说∶「连你们也是这样蒙昧么？岂不了悟、凡从外面进入人的、并不能使他俗污么？
19因为不是进了他的心，乃是入了他的肚子，又放出来到厕所里，使各样食物都化净了。」
20他又说∶「从人心里出来的、那才能使人俗污呢。
21因为从里面、从人心里、发出来的有恶念、淫乱、偷窃、凶杀、
22奸淫、贪婪、邪恶、诡诈、邪荡、小心眼儿、毁谤、狂傲、愚妄∶
23这一切恶都是从人心里出来，并且能使人俗污。」
24耶稣从那里起身，往推罗的境界去。进了一家，不愿意人知道；却藏不住。
25随即有一个妇人、她小女儿有污灵在身、听见耶稣的事就来，拜倒在他脚前。
26这妇人是希利尼人，属叙利非尼基族的。她求耶稣把鬼从她女儿身上赶出来。
27耶稣对她说∶「让儿女们先吃饱了吧；因为拿女儿的饼丢给小狗、是不对的。」
28妇人回答耶稣说∶「主阿，是的；就是桌子底下的小狗也吃孩子们的碎渣呀！」
29耶稣对她说∶「就因这句话你去吧；鬼已经从你女儿身上出来了。」
30于是她往她家去，见小孩子躺在床上，鬼已经出来了。
31耶稣从推罗的境界回来，经过西顿，从十邑区（音译∶低加波利）境界来到加利利海。
32有人带着一个耳聋舌结的人来见耶稣，求他给他按手。
33耶稣暗暗地领他离开群众、到一边去，就用指头放进他的两耳中，吐唾沫点触他的舌头，
34望天叹息，对他说∶「以法大！」就是说∶「敞开吧！」
35他的耳朵就开了，他舌头的结立刻解放了，说话也清楚了。
36耶稣叮嘱他们不要告诉人；但是他越叮嘱他们，他们越宣传。
37众人分外地惊骇说∶「各样事他都作得好；居然使聋子能听见，使不能说话的人也能说话了！」

* 第八章 *

1当那些日子，又有一大群人∶他们没有什么吃的。耶稣叫门徒来，对他们说∶
2「我怜悯这一群人，因为他们同我在一起已经三天了，也没有什么吃的。
3我若解散他们、空着肚子回家去，他们是会在路上晕倒的；况且他们中间还有从远处来的呢。」
4门徒回答他说∶「这儿在旷野，人从哪里能得饼，使这些人吃饱呢？」
5他问他们说∶「你们有多少饼？」他们说∶「七个。」
6耶稣嘱咐群众坐在地上；就拿着那七个饼，祝谢、擘开，连续地给门徒，叫他们摆上；他们就摆在群众面前。
7还有几条小鱼；耶稣为了小鱼祝颂，就吩咐这些也要摆上。
8众人都吃，并且吃饱了；就把剩下的碎片儿捡起来，有七筐子；
9他们约有四千人。
10耶稣解散了他们；随即同门徒上了船，来到大玛努他（有古卷作∶马加丹或抹大拉）的区城。
11法利赛人出来，开始同耶稣辩论，向他求个从天上来的神迹，要试探他。
12耶稣心灵里深深地叹息说∶「这世代为什么求神迹呢？我实在告诉你们，必没有神迹给这世代的！」
13就离开他们，又上船，往那边去了。
14门徒忘了带饼；船上除了一个饼，他们身边都没有别的食物。
15耶稣叮嘱他们说∶「你们要小心，要谨慎提防法利赛人的酵、和希律的酵。」
16他们就彼此议论没有饼的事。
17耶稣觉得了，便对他们说∶「为什么议论你们没有饼的事呢？你们还不了解，不晓悟么？还存着你们那愚顽的心么？
18你们有眼看不见么？有耳听不见么？也不记得么？
19我擘开五个饼给五千人，你们捡起碎片儿来，几篮子满满呢？」他们对他说∶「十二篮子。」
20「又七个饼给四千人，你们捡起碎片儿来、几篮子满满呢？」他们对他说∶「七筐子。」
21耶稣对他们说∶「你们还不晓悟么？」
22他们来到伯赛大。有人带着一个瞎子来见耶稣，求他摸他。
23耶稣就拉着瞎子的手，把他领出村外；吐唾沫在他眼目上，给他按手，问他说∶「你看见什么没有？」
24他望上一看，就说∶「我看见人、像树木在走路。」
25随后耶稣又按手在他眼睛上；他定睛一看，就复了原，样样都看得清楚了。
26耶稣就打发他往他家去，说∶「对这村庄里什么人、你也不要告诉（或译∶连这村庄你也不要进去）。」
27耶稣和门徒出行，往该撒利亚腓立比的村庄去；在路上诘问他的门徒说∶「人说我是谁？」
28他们对他说∶「施洗者约翰；另有人说是以利亚；又另有人说是神言人中的一位。」
29耶稣诘问他们说∶「但你们呢、你们说我是谁？」彼得回答说∶「你是上帝所膏立者基督（『基督』一词即『膏立者』的意思）。」
30耶稣就警告他们不要对人说起他的事。
31便开始教训他们说∶「人子必须受许多苦，被长老祭司长和经学士弃掉，并且被杀，三天以后就复起。」
32耶稣坦然无隐地讲这话。彼得便拉他到旁边，谏诤他。
33耶稣转过身来，看着门徒，就责备彼得说∶「撒但（即∶魔鬼的别名）退去！因为你不意念着上帝的事，却意念着人的事。」
34于是呼召群众和门徒，对他们说∶「人若想要跟着我，就当弃绝（同词∶否认）自己，拿起他的十字架来跟从我。
35因为凡想要救自己性命的、必失掉真性命；凡为我和福音的缘故失掉自己性命的、必救得真性命。
36人赢得全世界，而赔上了自己的性命，有什么益处呢？
37人能拿出什么来对换自己的性命呢？
38在这淫乱有罪的世代、凡以我和我的（有古卷加∶话）为可耻的，人子带着他父的荣耀和（有古卷∶同）圣天使来临的时候、也必以那人为可耻。」

* 第九章 *

1耶稣就对他们说∶「我实在告诉你们，在这里站着的、一定有人在没有尝死以前、就可以看见上帝的国带着能力来临。」
2过了六天，耶稣带着彼得雅各约翰，领他们上了高山，单独地另在一处。在他们面前他变了形质了∶
3他的衣裳闪耀发光，极其之白；地上漂布的没有一个能使它白到那样。
4有以利亚同摩西现给他们看见；跟耶稣一同谈话。
5彼得大声对耶稣说∶「老师（希腊文∶拉比），我们在这里真好∶容我们搭三座棚吧∶一座给你，一座给摩西，一座给以利亚。」
6他不晓得该说什么；因为他们非常惧怕。
7当下有一朵云彩遮蔽着他们；从云中有声音说∶「这是我的儿子、我所爱的（或译∶这是我的儿子、那蒙爱者），你们要听他。」
8猝然间周围一看，他们再也不见一人，只有耶稣独自同他们在一起。
9他们从山上下来的时候，耶稣叮嘱他们、非等到人子从死人中复起以后、不要将所看见的向人叙说。
10他们就将这事守秘密，彼此讨论从死人中复起是什么意思。
11又诘问耶稣说∶「经学士为什么说以利亚必须先来呢？」
12耶稣对他们说∶「『以利亚先来、复兴万事！』那么那指着人子、说他该受许多苦、并被藐视、是怎么记载的呢？
13其实我告诉你们，以利亚已经来了，人竟任意而待他，正如经上指着他所记载的。」
14耶稣到了门徒那里，看见一大群人围着他们，经学士正对他们辩论着。
15全群的人一看见耶稣、都非常惊讶，就跑上前去，给他请安。
16耶稣问他们说∶「你们对他们辩论什么？」
17群众中有一个人回答他说∶「先生，我带了我的儿子来见你；他有不能说话的灵在身；
18无论在哪里，灵一抓住他，就把他摔倒；他便流着口沫，咬着牙齿，枯乾下去。我请过你门徒把灵赶出来，他们却没有力量。」
19耶稣回答他们说∶「嗳，没有信心的世代阿，我跟你们在一起要到几时呢？我容忍你们要到几时呢？带他来找我吧。」
20他们就带他来找耶稣。一见耶稣，灵立即使他重重地抽疯；他便仆倒在地上打滚，直流口沫。
21耶稣问他父亲说∶「这病在他身上发作了多少时候了？」他说∶「从孩童时候；
22灵就屡次把他扔在火里水里要灭他。但是你若能作什么，求你援助我们，怜悯我们。」
23耶稣对他说∶「『你若能』！在信的人、凡事都能呀！」
24孩子的父亲立即喊着说∶「我信；援助我的不信哦！」
25耶稣看见群众一同跑上来，就斥责那污灵，对他说∶「不能说话和耳聋的灵阿，我吩咐你从他身上出来，再不要进去。」
26他喊叫，大大地抽疯，就出来了。孩子就像死了一般，以致众人都说∶「他死了。」
27但是耶稣握住他的手，扶他起来，他就站起来。
28耶稣进了屋子，门徒私下问他说∶「为什么我们不能赶它呢？」
29他对他们说∶「只有用祷告（有古卷加∶和禁食）；若不然，这一族类就总不能出来。」
30他们离开那里，经过了加利利；耶稣不愿意人知道；
31就教训门徒，对他们说∶「人子必被送交在人手里；他们必杀害他；被杀以后三天，他就要复起。」
32门徒不明白这话，又怕问他。
33他们来到迦百农。已经在屋里，耶稣问他们说∶「你们在路上议论什么？」
34他们不作声；因为他们在路上彼此辩论着谁最大。
35耶稣就坐下，叫那十二个人来，对他们说∶「人若想要做首先的，他就该做众人之末后的，做众人的仆役。」
36于是领一个小孩子来，叫他站在他们当中；又拿手臂围着他，对他们说∶
37「凡为我名的缘故接待一个这样的小孩子的、就是接待我；凡接待我的、不是接待我，乃是接待那差遣我的。」
38约翰对耶稣说∶「老师，我们看见一个人奉你的名赶鬼，我们就禁止他，因为他不是跟从我们的。」
39耶稣说∶「别禁止他了；因为没有奉我的名去行异能、而能轻易诽谤我的。
40因为不敌我们的、就是助我们。
41凡因你们有属基督的名、就给你们一杯水喝的，我实在告诉你们，他一定不失掉他的赏报。
42「凡使这些信的人的微小者之一绊跌的，假使一块驴牵的磨石挂在他的脖子上，丢在海里，这对于他倒好呢。
43倘若你的一只手使你绊跌，把它砍掉吧。
44你残废了进入生命，比有两只手而往地狱（或译∶『垃圾坑』；希腊文作『欣嫩子谷』）里，入那不灭的火里倒好呢。（有古卷加∶在那里他们的虫子不死，那火也不灭）
45倘若你的一只脚使你绊跌，把它砍掉吧；
46你瘸腿进入生命，比有两只脚而被丢在地狱里（或译∶『垃圾坑』；希腊文作『欣嫩子谷』）倒好呢。（有古卷加∶在那里他们的虫子不死，那火也不灭）
47倘若你的一只眼使你绊跌，把它去掉吧；你独眼进上帝的国，比有两只眼而被丢在地狱（或译∶『垃圾坑』；希腊文作『欣嫩子谷』）里倒好呢。
48在那里、其虫子不死，那火也不灭。
49因为各人都必须被火所才。
50盐是好的；但盐若成了不咸的，要用什么来调味呢？应当有盐在你们中间；应当彼此和睦。」

* 第十章 *

1耶稣从那里起身，到了犹太的境界、约但河外；群众又聚集在他四围；他照素常所行的又教训他们。
2有人（有古卷作∶有法利赛人上前来）诘问他说∶「人离弃妻子可以不可以？」意思是要试探他。
3他回答他们说∶「摩西嘱咐你们什么呢？」
4他们说∶「摩西是准人写离婚书去离婚的。」
5耶稣对他们说∶「是为着你们的硬心摩西才写了这条诫命给你们的。
6但从创造之初，『上帝（希腊文∶他）造人（希腊文∶他们）是有男有女的』；
7『因此人才离开父亲和母亲，同他的妻子胶结（有古卷无∶同他的妻子胶结）。
8二人就成为一体』；这一来，他们就不再是两个，而是一体了。
9所以上帝所配耦的，人不可分开。」
10在屋子里，门徒又问他这事。
11耶稣对他们说∶「凡离弃妻子，同另一个人结婚的，就是犯奸淫辜负了妻子；
12妻子若离弃丈夫，同另一个人结婚，也是犯奸淫。」
13有人（希腊文∶他们）带着小孩子上耶稣跟前来，要耶稣摸他们；门徒责备那些人。
14耶稣看见就恼怒，对他们说∶「容许小孩子来找我，别禁止他们了；因为上帝的国正是这样的人的。
15我实在告诉你们，凡不像小孩子接受上帝国的，一定不能进入。」
16于是拿手臂围着他们，给他们按手，热切地为他们祝福。
17耶稣出行在路上，有一个人跑上前来，跪在他面前，问他说∶「良善的先生，我该作什么、才可以承受永生阿？」
18耶稣对他说∶「你为什么称我为善的？除了一位、就是上帝、没有一个善良的。
19诫命你晓得∶『不可杀人；不可行奸淫；不可偷窃；不可作假见证；不可诈取人；要孝敬父亲和母亲。』」
20他对耶稣说∶「先生，这一切我从我幼时就都遵守了。」
21耶稣定睛看了看他，爱他，就对他说∶「你缺少一件；去变卖你所有的，给予穷人，你就有财宝在天上；你来吧，来跟从我。」
22因了这话，他脸色一变，就忧忧愁愁的走了；因为他有很多的田产。
23耶稣周围一看，对门徒说∶「有钱财的人要进上帝的国，何等的难哪！」
24门徒因他的话而惊讶了。耶稣应时对他们说∶「儿女们，（有古卷加∶倚靠钱财的人）进上帝的国，何等的难哪！
25骆驼穿进针眼，比有钱的进上帝的国还容易呢！」
26他们就越发惊骇，彼此说∶「这样谁能得救呢？」
27耶稣定睛看了看他们、就说∶「在人不可能，在上帝却不然；因为在上帝、凡事都可能。」
28彼得就对耶稣说∶「你看，我们已经撇下了一切，跟从了你了。」
29耶稣说∶「我实在告诉你们，人为了我、并为了福音、撇下了房屋、或弟兄、或姐妹、或母亲或父亲、或儿女、或田地，
30没有不在现今这时期得百倍的∶房屋、弟兄、姐妹、母亲、儿女、田地、附带着受逼迫，又在来世得永生的。
31然而有许多首先的必成了末后的，末后的必成了首先的！」
32他们在路上，要上耶路撒冷去，耶稣在他们前头走∶他们很惊讶，跟从的人也害怕。耶稣又带着那十二个人到一边，开始把自己将要临到他的事对他们说∶
33「看吧，我们上耶路撒冷去，人子必被送交给祭司长和经学士；他们必定他死罪，把他送交给外国人；
34他们必戏弄他，向他吐唾沫，鞭打他，杀害他；三天以后，他就必复起。」
35西庇太的儿子雅各、约翰进前来，对耶稣说∶「老师，我们无论求你什么，愿你给我们做。」
36耶稣对他们说∶「愿我给你们作什么？」
37他们对他说∶「赐我们在你荣耀里、一个坐在你右边，一个在左边。」
38耶稣对他们说∶「你们所求的、你们不晓得。我、所喝的杯，你们能喝么？我、所受的洗，你们能受么？」
39他们对他说∶「我们能。」耶稣对他们说∶「我所喝的杯，你们必要喝，我所受的洗，你们必要受；
40但坐在我右边或左边，不是我可以赐的，乃是（有古卷加∶我父）给谁豫备了，就给谁。」
41那十个人听见了，就恼怒雅各约翰。
42耶稣把他们叫来，对他们说∶「你们知道、外国人有那些自尊为管理他们的、做主治理他们，有他们的大人掌权管辖他们。
43你们中间可不是这样∶不，你们中间凡想要做大的、就该做你们的仆役；
44你们中间凡想要为首的、就该做众人的奴仆。
45因为人子来，不是要受服事，乃是要服事人，并且将性命献出，替许多人做赎价。」
46他们来到耶利哥。耶稣同门徒跟好大群的人从耶利哥出来的时候，有一个瞎眼要讨饭的、底买的儿子巴底买、坐在路旁。
47他听见是拿撒勒人耶稣，就喊着说∶「大卫的子孙耶稣阿，怜恤我吧！」
48许多人责备他，叫他不要作声，他却越发喊着说∶「大卫的子孙哪，怜恤我吧！」
49耶稣就站住，说∶「叫他来。」他们就呼叫瞎子，对他说∶「放胆；起来；他叫你去呢！」
50瞎子丢弃了他的衣裳，跳起来，走到耶稣跟前。
51耶稣应时对他说∶「你愿意我给（或译∶对）你作什么？」瞎子对他说∶「老师阿（希腊文∶拉波尼），我愿意能看见。」
52耶稣对他说∶「去吧；你的信救治了你了。」他立刻就看见，便在路上跟着耶稣。

* 第十一章 *

1耶稣和门徒（希腊文∶他们）走近耶路撒冷，近伯法其和伯大尼，在橄榄（有古卷作∶橄榄园）山那里，耶稣就差遣门徒中两个人，
2对他们说∶「往你们对面的村子里去；一走进去、你们即刻会看见一匹驴驹拴着，是还没有人骑过的；把它解开，带来。
3若有人问你们说∶「为什么作这事？」你们要说∶『主需要它，就会立刻送回到这里来的。』」
4他们就去，便遇见一匹驴驹在外头大街上，拴在门外，就把它解开。
5在那里站着的人有几个对他们说∶「你们解驴驹作什么？」
6他们照耶稣所说的告诉他们，他们就容许他们。
7他们把驴驹带到耶稣那里，将自己的衣裳放在上面，耶稣就骑上。
8有许多人把他们的衣裳铺在路上；另有人铺上枝叶，由田间砍下来。
9前行后随的人都喊着说∶「献颂赞哦（音译∶和散那）！奉主名来的是当受祝颂的！
10那将要来的、我们祖宗大卫的国、是当受祝颂的！在至高之处献颂赞哦（音译∶和散那）！」
11耶稣进耶路撒冷，入殿院去，周围看看各样物件；时候已晚，就同那十二个人出城，往伯大尼去。
12第二天他们从伯大尼出来，耶稣饿了。从远处看见一棵无花果树，有叶子，就去、看会不会在那上头找着什么。
13走到那里，竟找不着什么，不过有叶子；因为不是无花果的节候。
14耶稣应时对那树说∶「今后必永远不再有人由你而得吃果子了！」门徒都听见了。
15他们来到耶路撒冷；耶稣进了殿院，就把殿院里卖东西的和买东西的人赶出去，推倒了兑换银钱的人的桌子、和卖鸽子的人的凳子；
16不许人拿着器皿从殿院子经过。
17便教训他们说∶「经上不是记着说∶『我的殿必须称为祷告之殿，给万国的人用』么？你们、倒使它做了强盗的巢穴了！」
18祭司长和经学士听见了，就想法子要怎样杀灭耶稣；他们怕他；因为全群的人都因他的教训而惊骇。
19到了傍晚，他们就出城去。
20早晨他们从那里经过，看见无花果树竟从根上枯乾了。
21彼得一回想，就对耶稣说∶「老师（希腊文∶拉比）请看，你所咒诅的无花果树已经枯乾了。」
22耶稣回答他们说∶「你们对上帝应当有信心，
23我实在告诉你们，无论谁对这座山说∶『你当被拔起来，抛在海里』，他心里不疑惑，只信他所说的已在成事，就必给他作成。
24故此我告诉你们，凡你们所祷告和所求的一切事，只要信你们得着了，就必给你们。
25你们每逢站着祷告的时候，若跟人有什么不对的事，总当饶恕他，好使你们在天上的父也饶恕你们的过犯。
26（有古卷加∶你们若不饶恕人，你们在天上的父也不饶恕你们的过犯）」
27他们又来到耶路撒冷；耶稣在殿院里走的时候，祭司长经学士和长老们来见他，
28对他说∶「你仗着什么权柄作这些事阿？谁给了你这权柄，使你作这些事呢？」
29耶稣对他们说∶「我要问你们一件事，你们回答我，我就告诉你们我仗着什么权柄作这些事∶
30约翰的洗礼是由于天呢？还是由于人？请回答我。」
31他们彼此议论说∶「我们若说由于天，他就会说，那你们为什么不信他？
32但是、若说由于人呢──」他们怕群众；因为众人都看约翰真是神言人。
33于是回答耶稣说∶「我们不知道。」耶稣对他们说∶「我、也不告诉你们我仗着什么权柄作这些事。」

* 第十二章 *

1耶稣就用比喻对他们讲∶「有一个人栽了一个葡萄园，周围安上篱笆，挖了一个压酒池，造了一座守望楼，租给葡萄园工，就出外而去。
2到了节候，他就差遣一个奴仆去找园工，要从园工拿葡萄园一部分的果子。
3他们倒拿住了他，打他，送他空手去了！
4他又差遣另一个奴仆去找他们；那个人、他们也打伤了头部，给侮辱了。
5他又差遣另一个；那个人他们给杀死了；又另有一个许多个，有的他们打了，有的杀了。
6园主还有一位，是所爱的儿子；末后就差遣他去找他们，心里说∶『他们必会尊敬我儿子的。』
7那些园工却彼此说∶『这是承继产业的；来吧；我们杀他，产业就归我们了。』
8于是拿住了他、杀了，把他丢出葡萄园外去。
9这样，葡萄园主要怎样办呢？他必来，杀灭园工，将葡萄园给别人。经上说∶
10,11『匠人所弃掉的这块石头，已成了房角石的头一块；这事由主作成，我们竟看为希奇！』连这一段经你们也没有诵读过么？」
12他们想法子要抓住耶稣，却惧怕群众；他们觉得这他是指着他们来说这比喻的；便离开他走了。
13他们差遣几个法利赛人和几个希律党人来见耶稣，要就着话语来捉住他。
14他们来对他说∶「先生，我们晓得你很真诚；什么人你都不在乎；因为你不看人的外貌，你只凭真诚来教授上帝的道路。纳丁税给该撒可以不可以？
15我们该纳么？还是不该纳？」耶稣知道他们的诈伪，就对他们说∶「你们为什么试探我？拿个『一日工钱』币（希腊文作∶『第那流』罗马银币）给我看。」
16他们拿了来，耶稣便问他们说∶「这个像这个标号是谁的？」他们对他说∶「是该撒的。」
17耶稣就对他们说∶「把该撒的东西纳给该撒，把上帝的东西纳给上帝。」他们对于他都非常希奇。
18有说没有复活之事的撒都该人来见耶稣，诘问他说∶
19「先生，摩西曾对我们写着说∶『一个人的哥哥若死了，留下妻子，没有遗留孩子，他弟弟该娶他的妻子，为他哥哥树立后裔。』
20这里曾有弟兄七人；第一个娶了妻，没有遗留后裔就死了；
21第二个娶了她，也没有留下后裔死了；第三个也是这样∶
22七个都没有留下后裔。尽末了，那妇人也死了。
23他们复活的时候，在复活生活中，她要做他们哪一个的妻子呢？七个人都娶过她为妻子呀！」
24耶稣对他们说∶「你们错了，岂不是因为你们不明白经典，也不晓得上帝底能力么？
25人从死人中复起了以后，也不娶，也不嫁，乃像天上的使者一样。
26关于死人活起来的事、摩西书中剌丛篇上、上帝怎样对他说∶『我是亚伯拉罕的上帝、以撒的上帝、雅各的上帝』、你们没有诵读过么？
27上帝并不是死人的上帝，乃是活人的上帝呀。你们大错了！」
28有一个经学士听见他们在辩论，就上前来；他觉得耶稣对他们回答得好，便诘问他说∶「诫命中哪一条第一要紧呢？」
29耶稣回答说∶「第一要紧的是∶『以色列阿，你要听；主我们上帝是独一无二的主；
30要将你完全的心、完全的性命、完全的精神（或译∶理性）、完全的力量、爱主你的上帝。』
31其次的是∶『要爱你的邻舍如同自己』。再没有别的诫命比这两条更大的了。」
32,33那经学士对他说∶「先生，不错；上帝只有一位，除了他以外、再没有别的上帝；将完全的心、完全的聪明、完全的力量爱他，又爱邻舍如同自己，是比一切全燔祭和各样祭祀好的多的∶你说的真是对阿。」
34耶稣见他回答得有思想，就对他说∶「你离上帝的国不远了。」于是再没有人敢诘问他了。
35耶稣在殿院里教训人的时候、应时地说∶「经学士怎样说基督是大卫的子孙呢？
36大卫在圣灵感动中亲自说∶『主对我主说了∶你坐在我右边，等我处置你仇敌在你脚下。』
37大卫自己既称他为主，哪里说来他是大卫的子孙呢？」那一大群人都喜欢听他。
38当教训人的时候、耶稣说∶「你们要谨慎提防经学士；他们好穿袍子走来走去，好市场上的请安、
39会堂里的首位、和筵席上的首座。
40他们吞吃了寡妇的家产，还作长祷告来掩饰∶这种人必受更严重的处刑。」
41耶稣对着奉献柜而坐着，看群众怎样投钱入柜（希腊文∶奉献柜），有许多有钱的投着许多。
42有一个穷寡妇来，投了两个小钱（希腊文∶『勒皮特』；约等于一日工钱的八十分之一），就是一个大钱（希腊文∶『科转得』；约等于一日工钱的四十分之一）。
43耶稣便叫门徒来，对他们说∶「我实在告诉你们，这穷寡妇所投的、比许多人所投的还多；
44因为众人都是以其所余的来投；惟独她、从她的穷乏中、将她一切所有的、她全部养生之资、都投上了。」

* 第十三章 *

1耶稣从殿里出来的时候，他的门徒有一个对他说∶「老师请看，何等的石头，何等的建筑阿！」
2耶稣对他说∶「你看这些伟大的建筑么？将来断没有一块石头能留在一块石头上而不被拆毁的！」
3耶稣在橄榄山上对着圣殿而坐着；彼得雅各约翰和安得烈暗暗地问他说∶
4「请告诉我们∶什么时候会有这些事呢？这一切事将要实现的时候会有什么迹象呢？」
5耶稣就对他们说∶「你们要谨慎，免得有人迷惑你们。
6必有许多人要冒我的名来、说∶『我就是』，便迷惑了许多人。
7你们听见战争和战争的风声时，不要惊慌；这是必须有的，但还不是末终。
8因为外邦必起来攻打外邦；国必攻打国；许多地方必有地震，有饥荒∶这些事只是灾难（或译∶产难）的起头。
9「但是你们、要自己谨慎；因为人必把你们送交议会，你们必在会堂里受打；你们必为我的缘故站在统治官和君王面前，对他们作见证。
10但福音必须先宣传给万国的。
11人带你们把你们送官的时候，你们不要豫先才虑要说什么；在那时候，无论有什么话给予你们，你们就说什么，因为不是你们自己、乃是圣灵、在说话。
12弟兄必把弟兄、父亲必把孩子、送到死地；儿女必起来跟父母为敌，害死他们；
13你们必为我的名被众人恨恶；惟独坚忍到末终的、才能得救。
14「你们看见那『引致荒凉的可憎之像』立在不当立的地方［诵读的人须要了悟阿］，那时在犹太的就要逃到山上；
15在房顶上的不要下来，也不要进去，从屋里拿什么东西；
16在田地里的也不要回去拿衣裳。
17当那些日子、怀孕的和喂奶子的有祸阿！
18你们要祷告，使这事不在冬天发生。
19因为那些日子必有苦难；这样的苦难、从上帝开始创造了创造物、直到如今、还没有过，将来也一定不会有。
20若不是主截短了那些日子，凡是血肉之人就没有一个能得救。但为了他所拣选的选民，他已截短了那些日子了。
21那时若有人对你们说∶『看哪，基督在这里』，『看哪，在那里』，你们不要信；
22因为有假基督假神言人将要起来，施行神迹奇事、如果可能、要使蒙拣选的人迷离。
23但是你们、要谨慎；一切事我都豫先告诉你们了。
24「但是当那些日子、那苦难以后、日头必变黑，月亮必没有光芒，
25星辰必从天上坠下来，天上的列强万象必被摇动。
26那时人必看见人子带着大能力和荣耀、在云中来临。
27那时他必差遣使者，将他拣选的人、由四方（希腊文∶四风）、从地极到天边、都聚拢来。」
28「你们要从无花果树学个比喻∶当它的枝子一发嫩长叶时，你们就知道夏天近了。
29你们也是这样∶你们几时看见这些事在发生，就（或译∶就该）知道他（或译∶它）临近了，在门口了。
30我实在告诉你们，这一代还没过去，这一切事必定发生。
31天地会过去，我的话断不能过去。
32「至于那日子那时辰、没有人知道∶天上的使者也不知道，子也不知道，只有父知道。
33你们要谨慎，要觉醒着；因为你们不知道那时机是什么时候。
34就如一个人出外、离开了家，把权柄给他的奴仆，把他的工作给各人，又嘱咐看门的要儆醒。
35所以你们要儆醒；因为你们不知道家主什么时候来∶或傍晚或半夜、或鸡叫或早晨；
36恐怕他忽然来到，遇见你们睡着。
37我对你们所的、我对众人说∶『你们要儆醒！』」

* 第十四章 *

1过两天就是逾越节和除酵节了；祭司长和经学士直想法子要怎样用诡诈抓住耶稣，来杀他。
2他们说，当节期不可，恐怕会有抿间的扰乱。
3耶稣在伯大尼、在患麻疯属之病的西门家里。坐席的时候，来了一个女人，拿着一玉瓶至贵至真的哪哒香膏；打破了玉瓶，倒在耶稣头上。
4有几个人很是烦怒，彼此说∶「这香膏这样的浪费有什么用处？
5这香膏能卖三百多『日工钱』（希腊文作∶『第那流』；罗马银币。有古卷无『多』字），以给穷人呀！」他们就哼阿哼阿地向她发怒。
6但是耶稣说∶「由她吧！为什么难为她呢？她在我身上作了一件美事了。
7因为穷人同你们在一起、要你们所常有的；你们几时愿意，都能够向他们行善事；至于我呢、你们却不常有。
8她所能的、她作了；她豫先拿香膏抹了我的身体，是要豫备安葬我的事。
9我实在告诉你们，福音无论宣传到全世界什么地方，这女人所作的总要被传讲、来记念她。」
10那十二人中有一个、加略人犹大、去见祭司长，要把耶稣送交给他们。
11他们听见了就欢喜，应许给他银子。他就想法子要怎样趁机会拿耶稣送交给他们。
12除酵节的头一天、人宰逾越羔羊的时候、门徒对耶稣说∶「你愿意我们往哪里去豫备、让你吃逾越节的筵席呢？」
13耶稣就差遣他门徒中两个人，对他们说∶「你们往城里去，就有一个人提着一瓶水会迎面遇见你们。你们要跟着他；
14无论他进哪里去，你们要对那家主说∶『老师说，我的客厅、我同我门徒可以吃逾越节筵席的地方、在哪里？』
15他就会指给你们看楼上一间大屋子，是摆设好了又齐备的；你们就在那里给我们豫备吧。」
16门徒出去，进了城，所遇见的正如耶稣对他们所说的；就豫备了逾越节的筵席。
17到了傍晚，耶稣同那十二个人就来。
18他们坐席、吃的时候，耶稣说∶「我实在告诉你们，你们中间有一个人、和我同吃的、要把我送官。」
19他们就忧愁起来，一个一个对他说，「难道是我么？」
20耶稣对他们说∶「是十二人中的一个，同我蘸在碗里的。
21人子固然必须去，照指着他所记的；但是那人、人子由他而被送官的、有祸阿！那人若不生下来，对于他倒好。」
22他们吃的时候，耶稣拿着饼，祝颂、擘开，给予他们，说∶「你们拿吧；这是我的身体。」
23他又拿着杯、祝谢了，给予他们；大家都喝了。
24耶稣对他们说∶「这是我的血、盟约的血、替许多人流出来的。
25我实在告诉你们，我决不再喝这葡萄树的产物，总得等到那日、我喝它、新的、在上帝国里。」
26他们唱了诗就出来，到橄榄山去。
27耶稣对他们说∶「你们众人必都绊跌；因为经上记着说∶『我要击打牧人，羊就分散了。』
28但我得才活起来以后，要先在你们往加利利去。」
29彼得对耶稣说∶「众人纵然会绊跌，我总不绊跌！」
30耶稣对彼得说∶「我实在告诉你，你、就在今天、这一夜里、鸡叫两遍以先，就要三次否认我了。」
31彼得却极力地说∶「我就使得跟你同死，也决不否认你。」众人也都这样说。
32他们来到一个园地，名叫客西马尼；耶稣就对他的门徒说∶「你们坐在这里，等我祷告。」
33于是带着彼得雅各和约翰、同他到一边去，就非常惊恐，极其难过。
34对他们说∶「我心很是忧困、几乎要死。你们停留在这里，且儆醒着。」
35他就稍往前走，俯伏在地上祷告、能不能使那钟点离开他而过去。
36他说∶「阿爸，父阿，在你万事都可能；把这杯撤去吧；但不要照我所愿的，只要照你所愿的。」
37他来，见他们睡着，就对彼得说∶「西门，你睡觉么？没有力量儆醒一个钟头么？
38要儆醒，要祷告，免得入了试诱（或译∶叫你们不进入试探）；心灵固然切愿着，肉体却软弱。」
39他又去祷告（有古卷加∶说了一样的话）。
40又来，见他们睡着，因为他们的眼睛发沉；他们也不晓得要回答他什么。
41他第三次来，对他们说∶「今后你们还睡觉么？安歇么（或译∶你们睡觉吧！安歇吧！）？彀了！钟点到了！看哪，人子被送交在罪人手里了！
42起来，我们走吧；看哪，把我送官的人近了！」
43耶稣还说着话的时候，十二人中的一个、犹大、随即来到；有一群人带着刀棒，从祭司长经学士和长老那里、跟他同来。
44把耶稣送官的曾给他们一个约号，说∶「我跟谁亲咀，谁就是他；你们把他抓住，妥妥当当地带走。」
45犹大来，随即到耶稣跟前，对他说∶「老师」（希腊文∶拉比），便热切地和他亲咀；
46他们就下手捕他，抓住他。
47旁边站着的有一个人拔了刀，击了大祭司的奴仆，削掉他的一个耳朵。
48耶稣应时对他们说∶「你们出来，带着刀棒要捉拿我，如同拿强盗呀！
49我天天跟你们在一起，在殿里教训人，你们并没有抓住我呀！但这是要应验经上所说的呀。」
50众门徒都离开他，逃走了。
51有一个青年人赤身披着一块细麻布、跟随着耶稣；他们就抓住这人；
52他却撇下细麻布，赤着身子逃走了。
53他们把耶稣带走，到大祭司那里∶众祭司长长老和经学士都聚拢来。
54彼得从远处跟着耶稣、直到里面，到大祭司的院子里；就和差役们一同坐着，向着火光烤火。
55祭司长和全议院寻找见证告耶稣、要治死他，却寻不着；
56因为有许多人作见证告他，见证都不相合。
57有几个人站起来，作假见证告他说∶
58「我们曾听见他说，『我要拆毁这人手造的殿堂，三日之间要建造另一座不是人手造的。』」
59就是这样，他们的见证也不相合。
60大祭司就站起来在中间，诘问耶稣说∶「你什么都不回答么？这些人作见证告你什么呢？」
61耶稣不作声，什么也不回答。大祭司又诘问他说∶「你、是上帝所膏立者，那当受祝颂者的儿子么？」
62耶稣说∶「我就是；你们必看见人子坐在『权能』的右边，驾着天云来临。」
63大祭司就撕开里衣说∶「我们还需要见证人么？
64你们听见僭妄的话了；你们有什么意见？」众人都定他应该死的罪。
65有几个人开始向他吐唾沫，蒙着他的脸，用拳头打他，对他说∶「你说豫言吧！（有古卷加∶谁打了你？）」差役用耳刮子（或译∶用刑杖打）把他拉过去。
66彼得在下边院子里，来了大祭司的一个使女，
67见彼得在烤火，就瞪了他一眼说∶「你、素来也是同拿撒勒人耶稣一夥的呀！
68彼得否认说∶「我不知道，也不明白你说什么。」就出来，到了前院（有古卷加∶鸡就叫了）。
69那使女看见他，便又对旁边站着的人说∶「这个人也是他们中间的人。」
70彼得又否认。过了一会儿，旁边站着的人又对彼得说∶「真实地、你是他们中间的人；因为你是加利利人呀。」
71彼得就发起咒来并起誓说∶「你们所说的这个人、我并不认识。」
72立刻地鸡就叫了第二遍。彼得就回想耶稣怎样对他说∶「鸡叫两遍以前，你就要三次否认我了」；他一想起，就哭了。

* 第十五章 *

1一到早晨、祭司长同长老经学士和全议院既准备好了商议的事，随即把耶稣捆住，带走，送交给彼拉多。
2彼拉多诘问他说∶「你、是犹太人的王么？」耶稣回答他说∶「你说的是。」
3祭司长控告了耶稣许多事。
4彼拉多又诘问他说∶「你什么都不回答？你看，他们控告你这么多的事。」
5耶稣仍不回答什么，以致彼拉多觉得希奇。
6每当节期，皇省长常把民众所请求的一个囚犯释放给他们。
7有一个人名叫巴拉巴、和作乱的人、就是当作乱时作过凶杀事的、一同被捆着。
8群众就上去（有古卷作∶高呼），求皇省长照平常所作的给他们作。
9彼拉多回答他们说∶「你们要我释放犹太人的王给你们么？」
10他原知道祭司长是因了嫉妒才把耶稣送交上来的。
11祭司长却挑唆群众宁可要他释放巴拉巴给他们。
12彼拉多又应时对他们说∶「那么你们所称为犹太人的王的、我要怎么办呢？」
13他们又喊着说∶「钉他十字架！」
14彼拉多对他们说∶「他作了什么恶事呢？」他们却极力地喊着∶「钉他十字架！」
15彼拉多有意思让群众满意，就将巴拉巴释放给他们，把耶稣交出来，鞭挞了，去钉十字架。
16士兵把耶稣带走在院子里、就是皇省长府内，又把全营叫齐。
17给他穿上紫色褂子，编好了荆棘华冠，给他戴上∶
18就给他请安说∶「犹太人的王万岁！」
19又用一根苇子击打他的头，向他吐唾沫，跪下拜他。
20戏弄完了，就给他脱了紫色褂子，给他穿上他自己的衣裳；带他出去，要给钉十字架。
21有一个古利奈人西门、是亚力山大和鲁孚的父亲、从乡下来、经过那里，他们就拉夫他拿着耶稣的十字架。
22他们把耶稣带到各各他地方［各各他才译出来就是头盖骨地］。
23把没药调和的酒给耶稣；耶稣不接受。
24于是他们把他钉十字架，又分了他的衣裳，拿这些来拈阄，看谁得什么。
25是上午九点（希腊文∶第三时辰），他们把他钉十字架的。
26他罪状的标题写的是∶「犹太人的王！」
27他们把两个强盗和他同钉十字架，一个在右边，一个在左边。
28（有古卷加∶「经上说，『他被算为和不法的人同列』，这话得应验了。」）
29经过的人毁谤他，摇着头说∶「咳，你这拆毁殿堂、三天以内建造起来的、
30救你自己从十字架上下来吧！」
31祭司长同经学士也这样戏弄着，彼此对说∶「别人他救了；自己呢、他不能救！（或译∶不能救么？）
32以色列王基督阿，如今从十字架上下来吧，让我们看见了、可以相信哪！」和他同钉十字架的人们也直辱骂他。
33到了中午十二点（希腊文∶第六时辰）、黑暗布满了整个地方，直到下午三点（希腊文∶第九时辰）。
34下午三点（希腊文∶第九时辰）的时候，耶稣大声呼喊说∶「以罗伊，以罗伊，拉马撒巴各大尼？」才译出来就是说∶「我的上帝，我的上帝，你为什么撇弃（有古卷作∶羞辱）我？
35旁边站着的人有的听见了就说∶「看哪，他呼叫以利亚呢。」
36有一个人跑去，把海绒蘸满了酸酒，绑在苇子上、给他喝，说∶「算了吧，看以利亚来把他取下来不。」
37耶稣大声一叫，就断了气。
38殿堂里的幔子、从上到下、裂为两段。
39在他对面、旁边站着的百夫长看见他这样断气（有古卷作∶喊叫着断气），就说∶「真实地这个人是上帝的儿子（或译∶是个神子）阿！』
40还有妇女们从远处观看着；其中有抹大拉的马利亚、小雅各和约瑟的母亲马利亚、和撒罗米；
41她们是耶稣在加利利时候跟着他服事他的人；另外还有许多跟他同上耶路撒冷的妇女。
42已到傍晚，因为是豫备日，就是安息日的前夕，
43来了一个高贵的议员、亚利马太人约瑟；他也是期望着上帝国的；他放胆进去见彼拉多，求耶稣的身体。
44彼拉多希奇、耶稣是不是已经死了，便把百夫长叫来，向他查问耶稣是不是已经死掉了些时候了。
45既从百夫长知道了，就将尸体赐给约瑟。
46约瑟买了细麻布，将耶稣取下来，用细麻布缠好了，把他安放在一个磐石中凿出来的茔墓里；又把一块石头辊来，挡住坟墓门。
47抹大拉的马利亚和约瑟的母亲马利亚都看了他被安放的地方。

* 第十六章 *

1过了安息日，抹大拉的马利亚和雅各的母亲马利亚、跟撒罗米，就（有古卷作∶她们就去）买了香料，要去抹耶稣。
2安息周的第一日，大清早，她们上茔墓来，日刚刚出。
3她们彼此说∶「谁可以给我们把石头从坟墓门辊开呢？」
4望上一看，却见石头已经辊回去了！那石头原是极大。
5他们进了坟墓，看见一个青年人坐在右边，披着白袍；她们非常惊讶。
6那青年人对他们说∶「别惊讶了；你们寻找那钉十字架的拿撒勒人耶稣；他已经活起来了；他不在这里；请看他们安放他的地方。
7但是你们要去，告诉他的门徒和彼得说，他先你们往加利利去；在那里你们可以看见他，照他所告诉你们的」。
8她们就出来，从坟墓那里逃跑，因为战才和惊奇抓着她们。她们什么也没有告诉人，因她为们害怕。（有古卷无9－12）
9安息周的第一日、清早、耶稣复起了，先向抹大拉的马利亚显现，就是耶稣曾经从她身上赶出七个鬼的。
10那女人去报告向来跟耶稣在一起的人；他们正在哀恸哭泣；
11那些人听见耶稣活着、并且给她看了，却取了不信的态度。
12这些事以后，他们中间有两个人往乡下去；走路的时候、耶稣用别样的形质向他们显现。
13他们去报告其余的人；那些人也不信。
14后来、十一个人坐席的时候、耶稣向他们显现，斥责他们的不信和硬心，因为他们不信那些在他活起来以后见了他的人。
15于是他对他们说∶「你们往世界一切地方去，向一切被创造的人传福音。
16信而受了洗的必得救；取了不信态度的必被定罪。
17必有以下这些神迹随着信的人，就是∶奉我的名赶鬼；说新语言；
18他们能拿蛇；若喝了什么致命之物，也决不能伤害他们；他们给病人按手，病人就好了。
19主耶稣向他们讲了话以后，就被接上、到天上去，坐在上帝的右边。
20那些人呢、就出去，各处宣传；主一同工作，用紧随着的神迹证实所传的道。（有古卷无9－12节，而有下文∶他们将受嘱咐的一切事简截地向彼得和同伴报告。这些事以后、耶稣自己、藉着他们、从东从西、把所宣传、那圣而不朽坏的永世拯救、传送出去。）

** End **


路加福音

* 第一章 *

1既有许多人着手将我们中间确曾发生过的事实按次叙说，
2照那些从起初亲自看见又在这道上当差事者所传给我们的。
3一切的事我既从起头详确地追考，也就定意要按着次序写给提阿非罗大人，
4使大人明白你所得知的事（或译∶道）都很确实。
5当犹太王希律的日子、亚比雅班次里有个祭司名叫撒迦利亚∶他妻子是亚伦的女子孙，名叫以利沙伯。
6他们二人在上帝面前都是义人，遵行主的一切诫命和律例，无可责备。
7只是没有孩子，因为以利沙伯不能生育；两个人年纪又老迈了。
8有一天、撒迦利亚按他的班次在上帝面前供祭司的职分，
9照祭司职任的规矩抓阄，该进主的殿堂烧香。
10当烧香的时辰，全群人民在外面祷告着。
11有主的一个天使向他显现，在香坛的右边站着。
12撒迦利亚看见，就大为震才，觉得惧怕。
13天使对他说，「撒迦利亚，别怕了；因为你的祈求已蒙垂听、你的妻子以利沙伯必给你生个儿子，你要给他起名叫约翰。
14「你必欢喜快乐；许多人必因他的出世而喜乐。
15因为他在主面前必成为大；淡酒浓酒他都不喝；自从出了母胎、他就被圣灵充满；
16他必使许多以色列人回转归向主他们的上帝；
17他必行在主前面做先导（或译∶往前行），具有以利亚的精神和能力，使为父者的心回转而向儿女，叫悖逆的人回转、到义人的明达中，为主豫备准备好了的子民。」
18撒迦利亚对天使说∶「我凭什么可以知道这事呢？我已经老了，我的妻子年纪也老迈了。」
19天使回答他说∶「我是站在上帝面前的加百列；我奉差对你说话，将这些事的好消息报给你。
20看吧，你必无声无音、不能说话、直到这些事发生的日子；因为你不信我的话、就是到了适当时候会应验的。」
21众人等待着撒迦利亚；他在殿堂里拖延的时候们都觉得希奇。
22到他出来、不能和他们说话了、他们才理会他在殿堂里见了显象；他呢、也直向他们作手势，始终还是哑吧！
23他供职的日子已满，便在家里去了。
24这些日子以后、他的妻子以利沙伯受了孕，掩藏了五个月，说∶
25「主在眷顾的日子这样待我，要把我在人间的耻辱除掉。」
26在第六个月、天使加百列从上帝那里被差遣，到加利利的一座城名叫拿撒勒，
27去找一个童女，是已许配一个人，名叫约瑟、属大卫家的；童女的名字叫马利亚。
28天使进去，对她说∶「蒙大恩的阿，恭喜！主与你同在！」
29马利亚却因这话而震才不安，就反复思想这请安到底什么意思。
30天使对她说∶「马利亚，别怕了；你在上帝面前已经蒙恩。
31看吧，你必受孕生子；你要给他起名叫耶稣。
32「这一位必成为大，必称为至高者的儿子，主上帝必将他祖大卫的王位给他；
33他必掌王权管理雅名家、万世无穷；他的国必没有终结。」
34马利亚对天使说，「我没有和男人亲近，怎会有这事呢？」
35天使回答她说∶「圣灵必临到你身上，至高者的能力必荫庇着你，故此所要生的必称为圣者，称为上帝的儿子（或译∶故此所要生的圣者必称为上帝的儿子）。
36况且你看，你的亲戚以利沙伯、在她老年时期也竟孕受男儿了；并且这已是她的第六个月了，她那素来称为不能生育的！
37因为在上帝、必没有一件事是不可能的（或译∶出于上帝的话、必没有一句不带着能力）。」
38马利亚说∶「看哪，我是主的婢女；情愿照你的话在我身上成为事实。」天使就离开她去了。
39当那些日子、马利亚起身，赶快往山地去，到了犹大的一座城。
40进了撒迦利亚的家，给以利沙伯请安。
41以利沙伯一听见马利亚的请安，婴儿就在她腹中跳动；以利沙伯被圣灵充满，
42高声大力嚷着说∶「你在妇女中是蒙祝福的，你腹中的果子也是蒙祝福的。
43我主的母亲来找我，这是从哪里来给我的呢？
44看哪，你请安的声音一入我耳，我腹中的婴儿就欢乐地跳动。
45这相信的女子是有福的；因为（或译∶她相信）由主对她所说的事都必得到完成。」
46马利亚（有古卷作∶以利沙伯）说∶「我的心尊主为大，
47我的灵以（或译∶因）上帝我的拯救者为（或译∶而）欢乐；
48因为他顾念了他使女的卑微；看吧，从今以后、万代必称我为有福。
49那有权能的为我成就了大事；他的名是圣的；
50他的怜悯施给敬畏他的人是代代无穷的。
51他用他的膀臂施展权能；用狂傲人心里的妄想赶散了他们；
52他使有权力的从座位上黜落，使卑贱的升高；
53饥饿的、他用美物满足他们，富足的、他送他们空手走出去。
54他扶助了他的仆人以色列，来记念自己的怜悯、
55就是向亚伯拉罕和他后裔所施到永远，照他自己对我们列祖所说过的。」
56马利亚和以利沙伯同住、约三个月，就回家去了。
57以利沙伯产期既到，就生了一个儿子。
58她的邻里亲戚听见主向她大施怜悯，就和她一同欢喜。
59到了第八天、他们来要给孩子行割礼，想要照他父亲的名字叫他撒迦利亚。
60他母亲回答说∶「不，他当叫约翰。」
61他们对她说∶「你亲族中都没有叫这个名字的。」
62他们就向他父亲打手势，问他愿意叫他什么名字。
63他要了一块写字的小板，就写上说∶「他的名字是约翰。」大家都希奇。
64他的口立时开了，他的舌头也舒展了，就说出话来，祝颂上帝。
65住在他们周围的人都起了敬畏的心，这一切事便在犹太全山地谈说遍了；
66听见的人都将这事存放在心里说∶「那么将来这孩子会怎样呢？」有主的手曾经与他同在呀。（有古卷作∶那么这孩子将来会怎样呢？有主的手与他同在呀！）
67他父亲撒迦利亚被圣灵充满了，就传讲神言说∶
68「主以色列的上帝是当受祝颂的，因为他眷顾了他的子民、来释放他们
69在他仆人大卫家中为我们兴起了拯救的角，
70［照他从古世以来藉他圣神言人的口所说的］，
71以拯救我们脱离仇敌、和一切恨我们的人的手；
72以便向我们列祖实施怜悯，记念他的圣约，
73就是他对我们祖宗亚伯拉罕所起誓，
74要使我们既得救援脱离了仇敌的手，
75就可以尽我们的日子、在上帝面前、毫无惧怕地用虔圣正义来事奉他。
76孩子阿，你必称为至高者的神言人，因为你必在主的前头走，豫备他的道路，
77将得救的经验──即罪之得赦免──赐给他的子民；
78这都是因了我们的上帝怜悯的心肠；由于此、起来的光就要（有古卷作∶早已）从高处眷顾我们，
79照亮那坐在黑暗中死阴影里的人，引导我们的脚进平安的路。」
80那孩子渐渐长大，心灵强健；他在野地、直到他向以色列出现的日子。

* 第二章 *

1当那些日子、有诏谕从该撒亚古士督传出来，叫普天下都受户口的登记。
2这是头一次的户口登记，是居里扭做叙利亚巡总督（原意为『皇省长』）的时候举行的。
3众人都去登记户口，各归各城。
4约瑟、因他本是大卫一族一家的人、也从加利利、由拿撒勒城、上犹太去，到了大卫的城名叫伯利恒。
5他跟许配归他、身孕已重的马利亚同行，要登记户口。
6他们在那里的时候、马利亚生产的日子到了，
7就生了她的头胎儿子，用布包起来，让他躺在秣槽里，因为客店里没有地方容纳他们。
8在同一个地区，有牧人露宿在野地里，夜间守更，看顾羊群。
9有主的一个天使站在他们旁边，主的荣光周围照射他们；他们大为惧怕。
10天使对他们说∶「别伯了；看哪，我把大喜的信息传给你们，就是将要给予万民的。
11因为在大卫的城里、今天为你们生了一位拯救者，就是主基督（有古卷作∶主的弥赛亚）。
12你们要看见一个婴儿、用布包着、卧在秣槽里∶这就是给予你们的记号。」
13忽然有一大群天兵同那天使颂赞上帝说∶
14「在至高地方、荣耀归于上帝；地上和平、（或译∶平安）、在他所喜悦的人中间（有古卷作∶有善意在人中间）」。
15众天使离开他们、往天上去了，牧人就彼此说∶「我们总要过去、到伯利恒，看看所发生的、主所报给我们知道的、这件事。」
16他们急忙去了，就找到了马利亚和约瑟、同那卧在秣槽的婴儿。
17既已看见，就把天使对他们所说论这孩子的话（或译∶事）都传报给人知道。
18听见的人都希奇牧人对他们所说的事。
19马利亚却把这一切事存在心里，反复思想。
20牧人回去，因所听见所看见的、就是天使向他们所说的一切事、便将荣耀归与上帝，颂赞他。
21满了八天、给孩子行割礼的时候、孩子的名字就叫耶稣；这是他受孕母腹以前、天使所起的。
22他们按摩西的律法守洁净的日子己满，父母就带着孩子上耶路撒冷去献与主；
23［照主律法上所记的，「头胎男丁都当分别为圣而归主」］，
24也按主律法上所说的献祭物∶就是一对斑鸠或两只雏鸽。
25当时在耶路撒冷有一个人名叫西面；这人又正义又虔诚，素来期望着以色列之受安慰，且有圣灵在身。
26他得了圣灵的谕示，说他还未见主所膏立的基督以前，必不见死。
27他在圣灵感动中进了殿，耶稣的父母正抱着孩子耶稣进来，要照律法的成规办理他的事。
28西面就把孩子接到手臂中、祝颂上帝说∶
29「主宰阿，照你应许的话、如今你释放你奴仆安然而去了；
30因为我已亲眼看到你的拯救，
31就是你所豫备在万族之民面前、
32对外国人做启示的光、又做你民以色列之荣耀的。」
33孩子的父亲和母亲、对所说关于他的事、正希奇的时候、
34,35西面就给他们祝福，对孩子的母亲马利亚说∶「看吧，这孩子被设立、必使以色列中许多人跌倒、许多人复起，也必做辩论的对象，将许多人心里的意念揭露出来；就是你自己的心、刀剑也要扎透。」
36有一个女的神言人亚拿、是亚设支派、法内力的女儿。这个人年纪已经老迈；从她童女时期以后、同丈夫生活了，
37就寡居、直到八十四岁（或译∶寡居了八十四年）。并没有离开过殿；黑夜白日、用禁食和祈求来事奉。
38正在那时候、她上前来、称谢上帝，将孩子的事对一切期望耶路撒冷得赎放的人讲论。
39约瑟和马利亚（希腊文作∶他们）办完了照主的律法应办的一切事，就回加利利、到自己的城拿撒勒去了。
40那孩子渐渐长大，强健起来，充满着智慧，上帝的恩在他身上。
41每年逾越节期、他父母总是往耶路撒冷去的。
42当他十二岁的时候、他们就按节期的规矩上去。
43日子满了、他门回来的时候、孩子耶稣还留顿在耶路撒冷；他父母并不知道；
44以为他在同行的人中间；走了一天的路程，才在亲戚和熟识的人中间寻找他。
45找不着，就回耶路撒冷去寻找他。
46过了三天、就找着他在殿里，坐在教师们中间，也听他们，也诘问他们。
47凡听见的都惊奇他的聪明、他的应对。
48他父母看见他、就很惊骇；他母亲对他说∶「孩子，你为什么这样待我们？你看，你父亲和我直伤心找你呢。」
49耶稣对他们说∶「为什么找我？岂不知我应当在我父的地方么？」
50他对他们所说的话、他们都不晓悟。
51他就同他们下去、到拿撒勒、去顺服他们；他母亲把这一切事都存在心里。
52耶稣在智慧和身量（或译∶岁数）上、在得上帝和人的恩爱上、渐渐地增进。

* 第三章 *

1当该撒提庇留执政的第十五年、本丢彼拉多做犹太的总督（原意为『皇省长』），希律做加利利的分封王，他兄弟腓力做以士利亚和特拉可尼地区的分封王，吕撒聂做亚比利尼的分封王，
2亚那和该亚法做大祭司──那时上帝的话传与撒迦利亚的儿子约翰在野地里。
3约翰就来到约但河全周围地区，宣传悔改以得罪赦的洗礼。
4正如神言人以赛亚话语书上所记的、说∶「有声音在野地里呼喊着说∶『要豫备主的道路，造直他的路径来；
5一切山谷都要填满，大山小山都要削低；弯曲的要改直，崎岖的要改为平路；
6血肉之人都必看见上帝的拯救。』」
7所以约翰对那出来要受他洗的群众说∶「毒蛇的种阿，谁指示你们逃避将来上帝的义怒呢？
8结出与悔改相称的果子来吧！不要自己心里起意说，『我们有亚伯拉罕是我们的祖宗』。我告诉你们，上帝能从这些石头中给亚伯拉罕兴起子孙来阿！
9就是现在、斧子也已放在树根上了；所以凡不结好果子的树都要砍下来，丢在火里。」
10群众人问约翰说∶「那么我们要作什么？」
11约翰回答说∶「有两件褂子的、要分给没有的；有食物的也要这样行。」
12收税人也来、要受洗，问他说∶「先生，我们要作什么？」
13约翰对他们说∶「除了给你们规定的、不要多取。」
14当兵的也问他说∶「我们呢、我们要作什么？」约翰对他们说∶「不要恫喝勒索人，也不要讹诈人，要以你们的粮饷为足。」
15人民正期待着、众人心里正议论着约翰的事、以为他或者是基督、
16约翰就应时对众人说∶「我是用水给你们洗的，但那比我有力量的要来，他的鞋带、我不配解的，他、必用圣灵与火给你们洗。
17他的簸箕在他手里，要澈底洁净他的谷场，把麦子收集在他仓里；秕糠却要用不灭的火去烧掉。」
18就这样地约翰还用许多别的劝勉向人民传福音。
19只是分封王希律、因了自己兄弟的妻子希罗底的事、又因了自己所行的一切恶事受约翰的指责、
20竟在一切之上多加了一件∶把约翰关在监里。
21众民受了洗礼以后、耶稣也受了洗；正祷告的时候、天开了；
22圣灵取了身体的形状降下来、仿佛鸽子、在他上头；有声音从天上来，说∶「你是我所爱的儿子（或译∶我的儿子、那蒙爱者），我喜悦了你。」
23耶稣开始传道的时候、约有三十岁；人认为他为约瑟的儿子；约瑟是希里的儿子，
24希里是玛塔的儿子，玛塔是利未的儿子，利未是麦基的儿子，麦基是雅拿的儿子，雅拿是约瑟的儿子，
25约瑟是玛他提亚的儿子，玛他提亚是亚摩斯的儿子，亚摩斯是拿鸿的儿子，拿鸿是以斯利的儿子，以斯利是拿该的儿子，
26拿该是玛押的儿子，玛押是玛他提亚的儿子，玛他提亚是西美的儿子，西美是约西克的儿子，约西克是约大的儿子，
27约大是约亚拿的儿子，约亚拿是利撒的儿子，利撒是所罗巴伯的儿子，所罗巴伯是撒拉鉄的儿子，撒拉鉄是尼利的儿子，
28尼利是麦基的儿子，麦基是亚底的儿子，亚底是哥桑的儿子，哥桑是以摩当的儿子，以摩当是珥的儿子，
29珥是耶疏的儿子，耶疏是以利以谢的儿子，以利以谢是约令的儿子，约令是玛塔的儿子，玛塔是利未的儿子，
30利未是西缅的儿子，西缅是犹大的儿子，犹大是约瑟的儿子，约瑟是约南的儿子，约南是以利亚敬的儿子，
31以利亚敬是米利亚的儿子，米利亚是买拿的儿子，买拿是玛达他的儿子，玛达他是拿单的儿子、拿单是大卫的儿子，
32大卫是耶西的儿子，耶西是俄备得的儿子，俄备得是波阿斯的儿子，波阿斯是撒门（有古卷作∶撒拉）的儿子，撒门是拿顺的儿子，
33拿顺是亚米拿达的儿子，亚米拿达是（有古卷加∶亚特民的儿子，亚特民是）阿珥尼（有古卷作∶亚兰）的儿子，阿珥尼（有古卷作∶亚兰）是希斯崙的儿子，希斯崙是法勒斯的儿子，法勒斯是犹大的儿子，
34犹大是雅各的儿子，雅各是以撒的儿子，以撒是亚伯拉罕的儿子，亚伯拉罕是他拉的儿子，他拉是拿鹤的儿子，
35拿鹤是西鹿的儿子，西鹿是拉吴的儿子，拉吴是法勒的儿子，法勒是希伯的儿子，希伯是沙拉的儿子，
36沙拉是该南的儿子，该南是亚法撒的儿子，亚法撒是闪的儿子，闪是挪亚的儿子，挪亚是拉麦的儿子，
37拉麦是玛土撒拉的儿子，玛土撒拉是以诺的儿子，以诺是雅列的儿子，雅列是玛勒列的儿子，玛勒列是该南的儿子，
38该南是以挪士的儿子，以挪士是塞特的儿子，塞特是亚当的儿子，亚当是上帝的儿子。

* 第四章 *

1耶稣充满着圣灵，从约但河回来，在灵感动中被带领着，
2在野地里四十天、受魔鬼的试诱。当那些日子、他没有吃什么；日子已满、他饿了。
3魔鬼对他说∶「你如果是上帝的儿子，吩咐这块石头变成饼吧！」
4耶稣回答他说∶「经上记着说，『人活着、不是单要靠着饼。』」
5魔鬼就领他上高地方，霎时间把天下万国都指给他看。
6对他说∶「这一切权柄与其荣华，我都要给你；因为这是交付给我的，我愿意给谁、就给谁。
7所以你若在我面前下拜，一切就都是你的。」
8耶稣回答他说∶「经上记着说∶『要拜主你的上帝，单要要事奉他。』」
9魔鬼（希腊文作∶他）就带领他进耶路撒冷，叫他站在殿才（或译∶顶；希腊文作『翼』）上，对他说∶「你如果是上帝的儿子，就从这里跳下去吧！
10因为经上记着说∶『他必为了你、嘱咐他的使者加意保护你』；
11『他们就会用手托着你，免得你的脚碰着石头。』」
12耶稣回答他说∶「『不可故意试探主你的上帝。』」
13魔鬼用完了各样试诱，就离开耶稣，等到有机会的时候。
14耶稣带着灵的能力回加利利去；他的名声就传出来，传遍了全周围地区。
15他在他们的会堂里教训人，众人都赞扬他。
16耶稣来到拿撒勒、他长大的地方，照他素常所行的在安息之日进了会堂，站起来要宣读。
17有人把神言人以赛亚的书卷递给他；他把书卷打开，找到一个地方、写着说∶
18「主的灵在我身上，因为他膏立了我去传好消息给穷人，差遣了我去宣传俘虏们可得释放，瞎眼的可得看见，打发那受压迫的得释放，
19宣传主接纳人的年头。」
20他把书卷起来，交还当差的，就坐下；会堂里众人的眼都瞪着他。
21耶稣开始对他们说∶「今天这一段经文所说的应验在你们耳中了。」
22众人都证说他好，希奇他口中所出恩惠的话。他们说∶「这个人不是约瑟的儿子么？」
23耶稣对他们说∶「你们一定会引这句俗语对我说∶『医生阿，治好你自己吧！』『凡我们听见你在迦百农所行的事，你也该在这里、在你的家乡行阿！』」
24他就说∶「我实在告诉你们，没有神言人在自己家乡受接纳的。
25我凭事实告诉你们，当以利亚的日子、以色列中有许多寡妇；那时天闭塞了三年零六个月，遍地大饥荒；
26以利亚并没有奉差去找他们一个人，只找西顿的撒勒法一个守寡的妇人。
27当神言人以利沙的时候，以色列中有许多患麻疯属之病的；而其中、除了叙利亚的乃缦、没有一个得洁净的。」
28会堂里的众人听了这话，都满心暴怒，
29就起来，撵他出城，带他到山崖上［他们的城是建在山上的］，要把他推下去。
30他却从他们中间过去，迳自走他的路去了。
31耶稣下到迦百农、加利利的一座城。在安息日他教训人；
32人都因他的教训而惊骇，因为他的话带着权柄。
33在会堂里有一个人有污鬼的灵在身；他大声喊着说∶
34「唉，拿撒勒的耶稣，我们与你何干？你来要灭我们么？（或译∶是要灭我们）我知道你是谁；你是上帝的圣者。」
35耶稣斥责他说∶「不要作声！从他身上出来！」鬼把他摔倒在众人中间，就从他身上出来，没有伤害他。
36众人都惊讶，彼此谈论说∶「这是什么话呀？他用权柄和能力吩咐污灵，污灵竟出来了！」
37耶稣的声誉就传出去，到了周围地区各地方。
38耶稣起来、离开会堂，进了西门的家；西门的岳母被高热病所困迫；有人为了她的事而求耶稣。
39耶稣站在她旁边，斥责热病，热病就离开她；她立时起来，服事他们。
40日落的时候、凡有病人、无论患什么疾病、人都把病人带到耶稣那里；耶稣都给他们每一个人按手，治好他们。
41也有鬼从许多人身上出来，喊着说∶「你是上帝的儿子！」耶稣斥责它们，不容他们说话，因为它们知道他是上帝所膏立者基督。
42到了天亮、耶稣出去，走到荒野地方；群众迫切地寻找他、直到来到他那里、要留住他，不让他离开他们。
43耶稣却对他们说∶「我必须也在别的城市传上帝国的福音；因为我奉差遣、正是要作这事。」
44于是耶稣在犹太人（有古卷作∶加利利）的各会堂里宣传。

* 第五章 *

1耶稣在革尼撒勒湖边站着；群众挤他、要听上帝的道（或译∶话）；
2他看见两只船在湖边停着；打鱼的人却离开了船，洗着网子。
3耶稣上了其中的一只船、是西门的，请他出去、稍微离岸。他就坐下，从船上教训群众。
4停讲的时候、耶稣对西门说∶「出去到深的地方，缒下网子去打鱼。」
5西门回答说∶「老师，我们整夜劳苦、没有打着什么，如今靠着你的话、我要把网子缒下去。」
6他们这样作，就圈住了天一大群鱼；他们的网子几乎要裂开了！
7便招呼那另一只船的夥伴来协助他们。他们就来，装满了两只船，以致船几乎要沉没下去。
8西门彼得看见，就拜倒在耶稣膝前，说∶「主阿，离开我，我是个罪人！」
9因了他们所捕得的这一次打的鱼，惊讶便围困了他、和所有同他在一起的人；
10西庇太的儿子、那跟西门作夥友的雅各约翰、也是这样。耶稣对西门说∶「别怕了，从今以后、你要活捉得人了。」
11他们把两只船拢了岸，就撇下一切，跟从耶稣。
12耶稣在一个城里，忽有一个人满身患了麻疯属之病，看见耶稣，就俯伏在地上，祈求他说∶「主阿，你若肯，就会使我洁净。」
13耶稣就伸手摸他说∶「我肯，你得洁净吧。」麻疯属之病立刻离开了他。
14耶稣嘱咐他不要告诉人；只「要去，把你本身指给祭司看，又为了你的洁净、照摩西所吩咐的来供献，对众人做证据。」
15但关于他的传言却越发散布各处；许多群众都聚拢了来要听，也要得治好他们的疾病。
16耶稣却退去，到野地里祷告。
17这些日子有一天、耶稣正教训人；有法利赛人和教法师也在座。人从加利利各村庄、和犹太跟耶路撒冷来（有古卷作∶他们是从┅┅来的）；主的能力与耶稣同在，使他能行医。
18有人带着一个瘫痪的人在床上，直想法子要把他带进去、放在耶稣面前。
19因有群众、直寻不出怎样带进去；就上了房顶，从瓦间把他连小床都放下去、到当中、在耶稣面前。
20耶稣见了他们的信心，就说∶「人哪，你的罪赦了。」
21经学士和法利赛人就议论起来，说∶『这个说僭妄话的人是谁阿？除了上帝以外、谁能赦罪呢？」
22耶稣觉出他们的意念来，就回答他们说∶「你们为什么心里议论呢？
23说『你的罪赦了』，或是说『你起来，走路吧！』，哪一样容易呢？
24但是为要使你们知道人子在地上有权柄可以赦罪，［就对瘫子说］我对你说∶「起来，拿起你的小床来，往你家去！」
25那人立时起来，当众人面前拿起他所躺卧的东西来，归荣耀与上帝。
26惊奇抓住了众人，他们就将荣耀归与上帝，充满着敬畏的心、说∶「今天我们看见了不可思议的事了。」
27这些事以后、耶稣出去，看见一个收税人、名叫利未、在税关上坐着，就对他说∶「你跟从我。」
28他就撇下了一切，起来跟从耶稣。
29利未在自己家里为耶稣办了盛大的迎宾席；当时有一大群的收税人、和跟他们一同坐席的其他人们。
30法利赛人和他们的经学士就唧唧咕咕向耶稣的门徒议论说∶「你们为什么跟收税人和『罪人』一同吃喝呢？」
31耶稣回答他们说∶「康健的没有需要医生，有病的才有需要。
32我来不是要召义人，乃是要召罪人悔改。」
33有人对耶稣说∶「约翰的门徒常常禁食，作祈求上帝的事；法利赛人的门徒也是这样；惟独你的门徒也吃也喝！」
34耶稣对他们说∶「新郎跟贺喜的朋友在一起的时候，你们哪能叫他们禁食呢？
35但是日子必到，新郎要从他们中间被取去，那时、他们就要在那些日子禁食了。」
36耶稣也对他们讲一个比喻说∶「没有人从新衣上撕下一块补才，去补在旧衣裳上；如果那样，他不但把新的撕裂了，就是那从新的撕下来的补才也跟旧的不相称阿。
37也没有人把新酒装在旧皮袋里；如果那样，新酒便将皮袋涨破，酒会迸流出来，皮袋就毁坏了。
38不，新酒必须装在新皮袋里。
39没有人喝了陈酒、还想要新的；他总说『陈的好。』」

* 第六章 *

1有一个安息日、耶稣从麦地经过；他的门徒掐着麦穗，用手搓着吃。
2有几个法利赛人说∶「你们为什么作安息日不可作的事呢？」
3耶稣回答他们说∶「大卫［本人、和跟随他的人］饿着的时候所作的，连这个你们也没有诵读过么？
4他怎样进了上帝的殿，拿了陈设饼去吃，又给跟随他的人；这饼原不可吃，惟独祭司才可以吃。」
5耶稣又对他们说∶「人子就是安息日的主。」
6在另一个安息日、耶稣进了会堂教训人。那里有一个人、他右手是枯乾的；
7经学士和法利赛人窥探着耶稣在安息日要不要治病，意思是要寻得把柄来控告他。
8耶稣却知道他们的意念，就对那一只枯乾手的人说∶「起来，站在当中。」那人就起来站着。
9耶稣对他们说∶「我问你们，在安息日行善或行恶，救命或灭命，哪一样是可行的？」
10就周围看着他们众人，对那人说∶「伸出手来。」他一照作，他的手就复了原。
11他们便满心狂怒，彼此讨论，该怎样办耶稣。
12当这些日子、耶稣出去到上山祷告，整夜祷告上帝。
13到了天亮，他就叫他的门徒来；从他们中间拣选了十二个人；也给了这些人一个名称叫使徒∶
14就是西门，他也称他为彼得，还有他的兄弟安得烈、雅各和约翰、腓力和巴多罗买、
15马太和多马、亚勒腓的儿子雅各、和称为热心派的人西门、
16以及雅各的儿子犹大、和那变做出卖主者、加略人犹大。
17耶稣同他们下来，站在平地上；有他的一大班门徒、和一大群人民、属于全犹太和耶路撒冷跟推罗西顿沿海一带的、都来要听他，要得医治他们的疾病。
18还有被污灵缠磨的、也得了治好。
19全群的人都想法子要摸他，因为有能力从耶稣身上发出，来医治众人。
20耶稣举目看他的门徒，就说；「贫穷的人有福阿！因为上帝的国是你们的。
21现今饥饿的人有福阿！因为你们必得饱足。现今哭泣的人有福阿！因为你们必喜笑。
22人恨恶你们，隔绝你们，辱骂（或译∶辱骂你们）并革除你们的名、认为是恶，为了人子的缘故、你们是有福的。
23当那日子、你们要欢喜跳跃；因为你看，你们在天上的赏报是大的；因为他们的祖宗对神言人们也这样行。
24但你们富足的人有祸阿！因为你们己经收到了你们的安慰。
25你们现今饱足的人有祸阿！因为你们必饥饿。现今喜笑的人有祸阿！因为你们必哀恸哭泣。
26众人都说你们好的时候、你们有祸阿！因为他们的祖宗对假的神言人也这样行。
27「对你们一般听的人、我也说∶要爱你们的仇敌，好待那恨恶你们的；
28要给咒诅你们的祝福，为诬你们的祷告。
29有人打你这边的咀巴，连那边也要给他打；有人把你的外衣拿走，连里衣也不要拦阻他拿。
30凡求你的，要给他；人把你的东西拿走，别再讨回来了。
31你们愿意人怎样待你们，你们也要怎样待他们。
32「你们若爱那些爱你们的，有什么可酬谢的？就是『罪人』也爱那些爱他们的呀。
33你们若善待那些善待你们的，有什么可酬谢的？就是『罪人』也这样行阿。
34你们若借钱给人，指望能从他们收还，有什么可酬谢的？就是『罪人』也借钱给『罪人』要收回相等的呀。
35不，你们要爱你们的仇敌，善待他们；要借给他们，绝不期望什么（或译∶总不绝望），那么你们的赏报就大了，你们就做了至高者的儿子了；因为他待忘恩负义和邪恶的人都有慈惠。
36你们要有怜悯的心，正像你们的父有怜悯的心一样。
37「别论断了，就决不受论断；别定人的罪了，就决不受定罪；要释放，你们就会得释放；
38要给予，就必有给予你们的，必用好的量器，连摇带按、上尖下流地倒在你们衣兜里给你们。因为你们用什么量器来量、也必有用什么量器量给你们的。」
39耶稣也对他们讲一个比喻说∶「瞎子哪能给瞎子领路呢？两个人不是都要掉在坑里么？
40学生并不高过先生；但凡受训完成的就会像先生一样。
41为什么看见你弟兄眼中的木屑，却不察看你自己眼中的梁木呢？
42你自己既看不见你眼中的梁木，怎能对你弟兄说，『弟兄，容我去掉你眼中的木屑』呢？假冒为善的人哪，先从你眼中去掉梁木吧，然后你才能看清楚、可以去掉你弟兄眼中的木屑。
43「没有好树结坏果子的，也没有坏树结好果子的。
44每一棵树都是由自己的果子而被认识的。人不是由荆棘里去收取无花果，也不是由草刺里去收采葡萄。
45善人由心里的善之库房里拿出善来；恶人由邪恶之库房里拿出邪恶来；因为是由于心里所充溢的，他的口就说出来。
46「你们为什么称呼我『主阿，主阿』，而不实行我所说的话呢？
47凡来找我，听我的话而实行的，我要指示你们、他像什么。
48他像一个人建造房子，开掘深挖，立好了根基在磐石上。到闹大水的时候，河流冲着那房子，也不能摇动它，因为它建造得好。
49但那听而不实行的、就像一个人建造房子在平常地上，没有根基；河流一冲着它，它立刻倒塌；那房子的崩坏就大了。」

* 第七章 *

1耶稣既讲完了他一切的话给民众听，就进迦百农。
2有一个百夫长的仆人正患着病，快要死了；这仆人是他所器重的。
3他听见耶稣的事，就差遣犹太人几个长老来见耶稣，求耶稣去救治他的仆人。
4他们到了耶稣那里。就急切地求他说∶「你给他行这事，他很配得起；
5因为他爱我们民族，独自给我们建造了会堂。」
6耶稣就同他们同去。离那家不远，百夫长己就差几个朋友去见耶稣，对他说∶「主阿，不要麻烦了；你进我舍下，我配不起；
7因此我也自以为不配去见你。你只要吩咐一句话，让我的僮仆得医治就得啦。
8因为我是受派在权柄之下的人，也有兵在我以下。我对这说『去』，他就去；对另一个说『来』，他就来；对我的仆人说，『你作这事』，他就去作。」
9耶稣听了这些话，就希奇他，便转过身来对跟从他的群众说∶「我告诉你们，这么大的信心、就是在以色列中、我也没有遇见过。」
10奉差的人回到家里，看见仆人已经康复了。
11过了不久（有古卷∶次日），耶稣往一座城去，那城名叫拿因，他的门徒和一大群人跟他一同走。
12将近城门的时候，有一个死了的人被人扛出来；是他母亲的独生子；母亲又是寡妇；城里有好大群的人跟着她。
13主看见她，就怜悯她，对她说∶「别哭了。」
14就上前去，按住抬床；抬的人就站住了。耶稣说∶「青年人哪，我告诉你，起来！」
15死人就坐起来，说起话来了；耶稣便将他交给他母亲。
16敬畏的人抓住了众人，他们就将荣耀归与上帝说∶「大神言人在我们中间兴起来了；上帝眷顾他的子民。」
17于是关于这个传言就在犹太全境、以及全周围地区、散布出去了。
18约翰的门徒把这一切事报告约翰。
19约翰便叫了两个门徒来，差去见主说∶「你是那将要来的么？还是我们该期待着别人呢？」
20那两个人来见耶稣说∶「施洗者约翰差遣我们来见你说，『你是那将要来的么？还是我们该期待着别人呢？』」
21正当那时辰，耶稣刚治好了许多人的疾病、灾病和邪灵，又恩赐许多瞎子得以看见。
22于是耶稣回答他们说∶「你们去把所看见所听见的报告约翰∶就是瞎子能看见，瘸子能走路，患麻疯属之病的得洁净，聋子能听见，死人得才活起来，穷人有好消息传给他们。
23凡不因我而绊跌的有福了。」
24约翰的使者走了，耶稣就对群众讲论约翰说∶「你们出去、到野地里，要看什么呢？被风摇动的芦苇么？
25你们出去，到底要看什么呢？披着细软衣裳的人么？看哪，那穿华丽服装、宴乐度日的、是在王宫里。
26你们出去，到底是要看什么呢？神言人么？是的、我告诉你们；还是比神言人大多的呢！
27这个人就是经上所记到的、说∶『看哪，我差遣我的使者在你前面；他要在你前面准备你的道路。』
28我告诉你们，妇人所生的、没有一个比约翰大的；然而在上帝国里最小的、比他还大！」
29［众民和收税人因受过约翰的洗、听见了这话、就承认上帝为义。
30但法利赛人和律法师因没受过约翰的洗（29，30两节或译∶众民和收税人听见了这话，就承认上帝为义，受了约翰的洗。但法利赛人和律法师却不受约翰的洗）、竟自废弃了上帝的计划了］。
31「这样、我要用什么来比拟这世代的人呢？他们好像什么呢？
32他们就像在市场上的小孩子，彼此呼叫说∶『我们向你们吹笛，你们也不跳舞；我们向你们哀号，你们也不哭泣』。
33施洗者约翰来了，不吃饼，也不喝酒，你们就说，『他有鬼附着』。
34人子来了，也吃也喝，你们就说，『看哪，一个贪吃好酒的人！收税人和『罪人』的朋友！』
35但智慧总是从她所有的儿女得证为对的。」
36有一个法利赛人请耶稣和他吃饭；耶稣就进那法利赛人家里坐席。
37有一个女人素常在城里是个『罪人』，知道耶稣在法利赛人家里坐席，便带了一玉瓶的香膏来，
38站在耶稣背后，挨着他的脚旁哭，眼泪湿了耶稣的脚，便用自己的头发去擦乾，又热切地亲他的脚，把香膏抹上。
39请耶稣的法利赛人看见了，就心里说∶「这个人如果是那位神言人，总会知道缠着他的是谁，是什么样的女人，就是个『罪人』哪。」
40耶稣应时对他说∶「西门！我有话要对你说。」他说∶「先生，请说。」
41耶稣说∶「有一个债主有两个欠债的；一个欠五百日工钱（『日工钱』希腊文作『第那流』；罗马银币），另一个欠五十日（『日工钱』希腊文作『第那流』；罗马银币）。
42都没有可偿还的，债主就把他们两个都恩免了；那么、他们哪一个要多爱他呢？」
43西门回答说∶「我想是那多得恩免的。」耶稣对他说∶「你断得对。」
44于是转过身来向着那女人，对西门说∶「你看见这女人么？我进了你的家，你没有给我水洗脚；她呢、却用眼泪湿了我的脚，又用她的头发来擦乾。
45你没有给我亲咀；她呢、却从我进来了以后，就不住地热切亲我的脚。
46你没有用油抹我的头；她呢、却用香膏抹我的脚。
47故此我告诉你，她那许多罪都得赦免了，因为她多多地爱；但那少得赦免的，爱也少。」
48于是对那女人说∶「你的罪赦免了。」
49一同坐席的人就心里（或译∶彼此）说∶「这个人是谁，竟然赦罪阿？」
50耶稣就对那女人说∶「你的信救了你了；安心去吧。」

* 第八章 *

1过了不久，耶稣旅行各城各村，宣告（通译∶宣传）并传扬上帝的国为福音。那十二个人和他同行；
2还有几个曾得治好、脱离邪灵和疾病的妇女∶其中有称为抹大拉的马利亚、曾有七个鬼从她身上出来的、
3和希律的理事苦撒的妻子约亚拿、跟苏撒拿和许多别的妇女、就是常用自己的资财供应耶稣和门徒（希腊文∶他们）的。
4有许多群众聚拢来，有从一城一城出来的人陆续走到耶稣那里，耶稣就用比喻说∶
5「有一个撒种的出去撒种他的种子；撒的时候、有的落在路旁，被践踏；空中的飞鸟把它吃尽了。
6另有别的落在磐石上，长起来；因为得不着滋润，就枯乾了。
7另有别的落在荆棘中；荆棘一同长起来，把它闷住了。
8另有别的落到好土里，就长起来，结了实、一百倍。」耶稣说了这些话，就大声说∶「有耳可听的、应当听。」
9门徒问耶稣这比喻有什么意思。
10耶稣说∶「上帝国的奥秘是给你们知道的；对于其他的人呢、就用比喻，使他们看是看，却看不见；听是听，却不晓悟！
11这比喻就是∶那种子、是上帝之道。
12那些在路旁的、是人听了道，随后魔鬼来了，就从他们心里把道夺去，使他们不至于信而得救。
13那些在磐石上的、是人听了道、就欢欢喜喜地接受；这些没有根，是暂时相信的；在受试炼时就背弃了。
14那落到荆棘里的、是人听了道，走了以后、就被人生的才虑财富和快乐闷煞了，结不出成熟的子粒来。
15但那在好土里的、是那以诚实而善良之心听了道的；他们持守着，又在坚忍中结实。
16「没有人点了灯、而用器皿遮盖着、或放在床底下的；他乃是放在灯台上，让走进来的人看见了光。
17因为隐藏的事没有不成为显明的；隐秘的事也没有绝不被知道而不至于明显的。
18所以你们要谨慎怎样地听；因为凡有的，还要给他；凡没有的，连他所以为有的，也要从他手里被夺去。」』
19耶稣的母亲和弟兄来到耶稣那里；因为群众、不能跟他相会。
20有人告诉他说∶「你母亲和你弟兄站在外边，想要见你呢。」
21耶稣却回答他们说∶「我母亲、我弟兄么，这些听上帝之道而实行的人就是阿。」
22这些日子有一天，耶稣和他的门徒上了船；对他们说∶「我们渡到湖那边去吧」；他们就开船。
23正行的时候、耶稣睡着了。有一阵暴风下到湖上来了；他们满了水，危险着呢！
24就上前来，唤醒了耶稣，说∶「老师，老师，我们丧命啦！」耶稣醒起来，斥责那风和水上的大浪。风浪止息，便平静了。
25耶稣对他们说∶「你们的信心在哪里？」他们就起了敬畏和希奇的心，彼此说∶「这个人到底是谁？他居然吩咐了风和水，风和水也听从他！」
26他们到了格迦萨（有古卷∶『加大拉』或『格拉森』）人的地区，就是加利利的对面。
27耶稣一出来，上了岸，就有一个城里的人、有鬼附着的、迎面而来。这个人好久不穿衣裳，不住房屋，只住在茔墓中间。
28他看见了耶稣，就高声喊叫起来，拜倒在他面前，大声说∶「至高上帝的儿子耶稣，我与你何干？祈求你别使我受苦痛哦。」
29因为耶稣曾嘱咐污灵从那人身上出来。原来那污灵曾经多次抓住了他；他是常被看守着，又用锁才和脚镣捆锁好的；他竟把捆锁的挣断，被鬼催迫到野地来了。
30耶稣问他说∶「你名叫什么？」他说∶「军团」，因为许多鬼进他里面。
31鬼求耶稣不要吩咐他们往无底坑去。
32那里有好大群的猪正在山上才着；鬼就求耶稣准他们进猪里面去。他准了他们。
33鬼就从那人身上出来，进入猪里面；那一群闯下山崖、到湖里去，淹死了。
34才的人看见所发生的事，就逃跑，在城里在乡下传报开了。
35众人就出来，要看所发生的事；到了耶稣那里，看见鬼所由出的那人穿着衣裳、神智清明、坐在耶稣脚旁，他们就害怕。
36看见的人将那被鬼附过的人怎样地得救治、告诉他们。
37格迦萨（有古卷∶『加大拉』或『格拉森』）周围地区所有的众民、因被大惧怕所困迫、就求耶稣离开他们。耶稣便上船回去了。
38鬼所由出的那人祈求耶稣、要跟他在一起；耶稣却打发他走，说∶
39「回你家去，叙说上帝为你作了多么大的事。」那人就去，在全城里各处宣传耶稣为他作了多么大的事。
40耶稣回来的时候，群众欢迎；大家都等候着他。
41忽有一个人来了，他名叫睚鲁；这个人是个管会堂的管事。他俯伏在耶稣脚旁，求耶稣进他的家；
42因为他有一个独生女儿、约有十二岁、快要死了。耶稣去的时候，群众挤着他。
43有一个女人患了血漏病己经十二年的；（有古卷加∶她在医生手里花尽了全部养生之资）都没有人能治好她。
44她来到耶稣背后，摸耶稣的衣裳繸子（有古卷无∶繸子）；她的血漏立时止住了。
45耶稣说∶「摸我的是谁？」都没有人承认，彼得就说∶「老师，是群众围着你，逼着你呢。」
46耶稣说∶「总有人摸我；因为我觉得有能力从我身上出去。」
47那女人见藏不住，就战战兢兢地来，拜倒在耶稣跟前，把摸他的缘由、和怎样立时得医治的事、在众民面前都诉说出来。
48耶稣就对她说∶「女儿，你的信救了你了；安心去吧！」
49耶稣还说着话的时候，有人从会堂管事家里来，说∶「你的女儿死了，别再麻烦先生了。」
50耶稣听见了，就应时对他说∶「别怕了，只要信，她就会得救治的。」
51来到那家的时候，耶稣不许任何人同他进去，只许彼得约翰雅各跟那女孩子的父亲和母亲。
52众人都为女孩子哭泣捶胸。耶稣说∶「别哭了；她并没死掉，只是睡着。」
53他们直嗤笑耶稣，晓得她已经死掉了。
54耶稣却握住她的手，呼喊说∶「女孩子，起来！」
55她的灵便回来，她立时就起来了∶耶稣吩咐要给她东西吃。
56她父母非常地惊奇；耶稣却嘱咐他们不要将所遇见的事告诉人。

* 第九章 *

1耶稣叫使齐了那十二个人，给他们能力权柄，去制伏一切的鬼、并治好疾病。
2就差遣他们去宣传上帝的国，并且行医。
3对他们说∶「不要拿什么去路上用∶不要拿手杖，不要拿口袋，不要拿饼，也不要拿银子；每一个人（有古卷无『每一个人』）也不要有两件褂子。
4你们无论进哪一家，要住在那里，也要从那里再出发。
5凡不接待你们的、你们从那城再出发的时候、要从你们脚上把飞尘抖去，对他们作抗议。」
6门徒就出去，走遍各村庄，各处传福音治病。
7分封王希律听见一切的事，心里就很为难，因为有人说是约翰从死人中活了起来，
8有人说是以利亚显现，还有人说是古时候一个神言人复起了。
9希律却说，「约翰、我已经斩首了；这个人呢、我听见他这样的事的、到底是谁？」就想法子要见耶稣。
10使徒回来，将他们所作的一切事向耶稣叙说，耶稣就带他们暗暗退到一座城叫伯赛大。
11但群众知道了，就跟着他。耶稣欢迎他们，对他们讲论上帝的国，医治那些需要治疗的人。
12日头开始快平西了；那十二个人就上前来，对耶稣说∶「请解散群众，他们好往四围村庄乡下去投宿，找吃的；因为我们这里、是在荒野地方。」
13耶稣对他们说∶「你们、给他们吃。」他们说∶「若不去为这群众民买食物，我们就不过有五个饼两条鱼。」
14当时约有五千人。耶稣就对门徒说∶「叫他们一排一排地坐下，每一排大约有五十个人。」
15他们就这样作，叫众人都坐下。
16耶稣便拿这五个饼两条鱼，望着天祝颂，擘开，连续地门徒，去摆在群众面前。
17众人就吃，并且都吃饱了；那剩下来的碎片儿、捡起来有十二篮子。
18耶稣正独自祷告的时候，门徒也同他在一起；耶稣就诘问他们说∶「群众说我是谁？」
19他们回答说∶「施洗者约翰；另有人说是以利亚；又另有人说是古时候一个神言人复起了。」
20耶稣就他们说∶「但你们呢、你们说我是谁？」彼得回答说∶「上帝所膏立者基督。」
21耶稣就警告他们，嘱咐他们不要将这事告诉人；
22又说∶「人子必须受许多苦，从长老祭司长和经学士手下被弃掉，并且被杀，第三天就得才活起来。」
23耶稣又对众人说∶「人若想要跟着我，就当弃绝自己，天天拿起他的十字架来跟从我。
24因为凡想要救自己性命的，必失掉性命；凡为我失掉自己性命的，必救得真性命。
25人赢得全世界、却失掉自己或赔上自己，有什么益处呢？
26凡以我和我的（有古卷作∶我和我的话）为可耻的，人子带着他与父和众天使的荣耀来临的时候，也不以这人为可耻。
27我老实告诉你们，在此地站着的、一定有人在没有尝着死以前、就可以看见上帝之国的荣耀。」
28说了这些话以后、约有八天，耶稣带着彼得约翰雅各上山去祷告。
29正祷告的时候、他脸面的样子完全改变了。他的服装闪耀得很白。
30忽有两个人、就是摩西和以利亚、跟他一同谈话；
31他们在荣光中出现，谈论耶稣的去世，就是耶稣在耶路撒冷将要成就的事。
32彼得和跟他在一起的人因眼睛发沉而打瞌睡，既清醒了就看见（或译∶却始终醒着，）耶稣的荣光、和跟他一同站着的那两个人。
33二人正要和耶稣分离的时候、彼得对耶稣说∶「老师，我们在这里真好；容我们搭三座棚吧，一座给你，一座给摩西，一座给以利亚」──不晓得自己在说什么。
34他说这些话的时候，有一朵云来荫蔽着他们；他们正入云的时候、就起了惧怕的心。
35有声音从云中说∶「这是我的儿子、我拣选的；你们要听他。」
36那声音说了话、只见耶稣独在。当那些日子、他们闭口不言；所看见的事一样也没有传报给人。
37第二天、他们从山上下来，就有一大群人迎见着耶稣。
38忽有一个人从群众中呼喊着说∶「先生，祈求你看看我的儿子，因为他是我的独生子。
39灵拿住他，他就忽然喊叫；灵使他抽疯流着口沫，重重地挫伤他，硬不离开他。
40我求了你的门徒把灵赶出来，他门却不能。」
41耶稣回答说∶「嗳，没有信心又乖僻的世代阿，我在你们这儿、容忍你们、要到几时呢？领你儿子到这里来吧。」
42他还在上前来的时候，鬼把他摔倒（或译∶鬼撕扭他），使他重重抽疯。耶稣就斥责那污灵，医治那孩子，把他交给他父亲。
43众人都因上帝的威荣而惊骇。众人正希奇耶稣所作的一切事，耶稣就对他的门徒说∶
44「人子将要被送交在人手里∶你们要把这些话听进耳中。」
45他们不明白这话∶这话对于他们是被掩蔽着、以致他们不能审察出来；他们也怕将这话问他。
46他们中间起了议论谁为最大。
47耶稣看出他们心中的意念，就拉着一个小孩子，叫他站在自己旁边，
48便对他们说∶「凡为我名的缘故接待这样小孩子的、就是接待我；凡接待我的、就是接待那差遣我的。因为你们中间最小的，才是最大。」
49约翰应时说∶「老师，我们看见一个人奉你的名赶鬼，我们就禁止他，因为他不是和我们一同跟从你的。」
50耶稣对他说∶「别禁止了，因为不敌你们的、就是助你们。」
51耶稣被接上升的日子将要到了，就硬着头皮、面向耶路撒冷走去，
52又差遣使者在他前面。他们就去，进了撒玛利亚的一个村庄、要为他豫备。
53那里的人却不接待他，因为他面向着耶路撒冷走去。
54他的门徒雅各约翰看见了，就说∶「主阿，你愿意我们吩咐火从天上降下来，烧灭他们（有古卷加∶像以利亚所作的）么？」
55耶稣转过身来责备他们。（有古卷加∶『说你们的灵如何、你们并不知道；
56人子来，并不是要灭人的性命，乃是要拯救』就往别的村庄去了。
57他们在路上走的时候，有一个人对耶稣说∶「你无论往哪里去，我要跟从你。」
58耶稣对他说∶「狐狸有洞，空中的飞鸟有窝，惟独人子没有枕头的地方！」
59他又对另一个人说∶「你跟从我！」那人说∶「准我先去埋葬我的父亲吧。」
60耶稣对他说∶「任凭那些死人去埋葬他们的死人；你、却要去，遍传上帝的国。」
61又另有一个人说∶「主阿，我要跟从你；但是准我先去辞别我家里的人。」
62耶稣对他说∶「手扶着犁、而直向后看的（有古卷作∶那直向后看、而手扶着犁的）、没有在上帝国里能合用的。」

* 第十章 *

1这些事以后、主另指派了七十二（有古卷作∶七十）个人，差遣他们两个两个地在他前面往他所要到的各城各地方去。
2对他们说∶「可收的庄稼多，而工人少；所以你们要祈求庄稼的主催赶工人去收他的庄稼。
3你们去吧；可以注意，我差遣你们如同羔羊在豺狼中间。
4不要带钱囊，不要带口袋，不要带鞋，也不沿路给人请安。
5你们无论进哪一家，先要说、『愿这一家平安』。
6那里若有应得平安的人，你们的平安就会归到那一人；不然，就会折回到你们身上来。
7你们要住在那一家，吃喝他们所供给的；因为工人得酬报是应当要的。不要从这家搬到那家。
8你们无论进哪一城，人若接待你们，摆上什么，你们就吃什么；
9要治好其中的病人，对他们说∶『上帝的国临近你们了。』
10你们无论进哪一城，人若不接待你们，你们就出来，到大街上说∶
11『就是你们城里的飞尘、粘在我们脚上的、我们也当着你们面前拂去阿。然而这一点你们该知道∶上帝的国是临近了。』
12我告诉你们，当那日子、所多玛所受的、必比那城还容易受呢。」
13「哥拉汛哪，你有祸阿！伯赛大阿，你有祸阿！因为在你们中间所行过的异能，若行在推罗西顿，他们早就披麻撒灰、坐在地上悔改了。
14然而当审判的时候、推罗西顿所受的、必比你们还容易受呢。
15你呢、迦百农阿！难道你要被高举到天上么？你必被降下到阴间！」
16「听从你们的、就是听我；弃绝你们的、就是弃绝我；弃绝我的、就是弃绝那差遣我的。」
17那七十二（有古卷作∶七十）个人欢欢喜喜地回来说∶「主阿，奉你的名、就是鬼也顺服了我们哪！」
18耶稣对他们说∶「我看见撒但（即∶魔鬼的别名）从天上跌了下来，像闪电一样。
19注意吧，我已经给了你们权柄、可以践踏蛇和蝎子，并胜过仇敌一切的能力；断没有什么能害你们。
20然而不要因灵顺服了你们而欢喜，却要因你们的名字记录在天上而欢喜。」
21正当那时辰、耶稣以圣（有古卷无∶『圣』字）灵欢乐地说∶「父阿，天地的主，我称谢你，因为你将这些事向智慧通达的人隐藏起来，向婴孩启示了；是的、父阿，在你面前，你的美意就是如此。」
22就转过身来对门徒说（有古卷无此句）∶「一切都由我父交付了我；除了父，没有一个知道子是谁；除了子和子所愿意启示的、也没有一个知道父是谁。」
23就转过身来暗暗地对门徒说∶「看见你们所看见的、那眼睛有福阿！
24我告诉你们，从前有许多神言人和君王想要看你们所看见的，却没有看过；想要听你们所听见的，却没有听过。」
25有一个律法师起来，故意试探耶稣说∶「先生，我该作什么，才可以承受永生阿？」
26耶稣对他说∶「律法上写的是什么？你诵读的怎么样呢？」
27他回答说∶「要将你完全的心、你完全的性命、完全的力量、完全的精神（或译∶理性）、爱主你的上帝；也要爱你的邻舍、如同你自己。」
28耶稣对他说∶「你回答的正对；你这样行，就必得永生。」
29那人想要自显为对，就对耶稣说∶「谁是我的邻舍呢？」
30耶稣便接着说∶「有一个人从耶路撒冷下耶利哥，碰见强盗∶他们剥去他的衣裳，加以击伤走了，丢下他半死的。
31恰巧有一个祭司在那条路上下去；看见了他，就从对面过去了。
32有一个利未人也这样；他到那地方，看见、也从对面过去了。
33但是有一个撒玛利亚人、行路来到他那里，看见就动了怜悯的心，
34上前倒油和酒，把他的伤处包好，扶他骑上自己的牲口，带他到客店里去受照顾。
35第二天拿出两个『日工钱』币（希腊文作『第那流』；罗马银币）来，给店主说∶『请照顾他；所有加用的，我回来时就还给你』。
36这三人中，你以为哪一个成了那掉在强盗手中者的邻舍呢？」
37他说∶「那怜恤他的。」耶稣对他说∶「去吧，你、也照样行。」
38他们走路的时候，耶稣进了一个村庄；有一个女人，名叫马大、招待他在家里。
39这人有一个妹妹叫马利亚、在主脚旁坐着，听他讲话。
40马大为了许多服役的事而心烦意乱，就上前来说∶「主阿，我才妹撇下我独自一人而服役，你不在意么？请吩咐她来帮助我吧。」
41主回答她说∶「马大，马大，你为了许多事思虑烦扰；
42但所需要的只有一件（有古卷作∶『但所需要的只有几件、或是一件』。有古卷无『但所需要的只有几件、或是一件』一句。有古译本则无『你为了许多事┅┅但所需要的只有一件』一句）。马利亚已经拣了好的份儿，就是不能被夺去的。」

* 第十一章 *

1耶稣在一个地方祷告着。既停止了，他的一个门徒就对他说∶「主阿，教导我们祷告吧，像约翰教导他的门徒一样。」
2耶稣就对他们说∶「你们祷告的时候要说∶『父阿（有古卷作∶我们在天上的父），愿你的名被尊为圣；愿你的国来临（有古卷作∶『愿你的国临到我们在天上的父』；有古卷有∶『愿你的圣灵临到我们，来洁净我们』。有的古卷则加∶『愿你的旨意行在地上、如同行在天上）；
3我们日用的食物（或译∶『明日的食物』），天天赐给我们；
4赦免我们的罪，因为我们自己也免了所有亏负我们的人（或译∶欠我们债的人），领我们不进入试诱（有古卷加∶要援救我们脱离那邪恶者）。』」
5耶稣又对他们说∶「你们中间谁有一个朋友半夜里去找他，说∶『朋友阿，请借三个饼给我；
6因为我有一个朋友从路上来找我，我没有什么可以给他摆上的』；
7而那人却里面回答说∶『别搅扰我了；门已经关了；我孩子们也同我在床上了；我不能起来给你』呢？
8我告诉你们，他才然不因他是朋友而起来给他，也要因了他那不顾一切的恳求而起来，把他所需用的给他呀。
9「所以我告诉你们，求，就给你们；寻找，就找着；敲门，就给你们开；
10因为凡求的、得着；寻找的，找着；敲门的、就给他开。
11你们中间谁做父亲的、儿子向他求（有古卷加∶『饼，倒把石头递给他呢？或是求』数字）鱼、倒拿蛇当鱼递给他呢？
12或是求鸡蛋，倒把蝎子递给他呢？
13这样，你们虽然不好，尚且晓得把好赠品给你们的儿女，何况天上的父、岂不要将圣灵（有古卷作∶『好恩物』；或作『好东西』）给求他的人么？」
14耶稣正在赶鬼［一个使人哑吧的鬼］；鬼一出来，哑吧就说出话来；群众都希奇。
15但他们中间却有人说∶「他赶鬼是靠着鬼王别西卜赶的。」
16又另有人试探耶稣，向他求个由天而来的神迹，
17耶稣知道他们的意念，就对他们说∶「凡国自相分争，必至于荒凉，一家对一家地败落。
18若撒但竟自相分争，他的国怎能站立得住呢？这是因为你们说我赶鬼是靠着别西卜赶的。
19我若是靠着别西卜赶鬼，你们的子弟呢、又靠着谁赶呢？为了这一点，他们就要判断你们了。
20但我若是靠着上帝的手指头赶鬼，那么上帝的国就真地临到你们了。
21「强壮者披挂齐全，看守自己的院子时，他的资财就安全无事；
22但有一个比他强壮的突然而来、胜过他，就将他所倚靠的器械夺去，又分他的身上物了。
23不同着我的、就是敌我；不同我收集的、就是（有古卷加∶使我）分散。
24「污灵从人里面出来，就在无水之地过来过去，寻求安歇，却寻不着；就说∶『我要回到我所由出的屋里去。』
25他来到，见（有古卷加∶无人居住）已打扫乾净，修饰齐整。
26便去，另外带了七个比自己更邪恶的灵来，进去，住在那里；那人末后的景况比先前的更坏了。」
27耶稣正说这些话的时候，群众中有一个女人提高了声音，对他说∶「怀你的胎和你所嗍奶子的胸、有福阿！」
28他说∶「是的，还不如听上帝的话而遵守的人为有福呢！」
29群众越来越多的时候，耶稣又开始讲论说∶「这世代是个邪恶的世代；它求神迹；但除了约拿的神迹以外、必没有神迹给它。
30约拿对尼尼微人怎样成了个神迹，人子对这一代也必这样。
31当审判的时候、南方的女王必和这一代的人一同起来，定他们的罪；因为她从地极来、听所罗门的智慧；但你看，有比所罗门大的在这里呢！
32当审判的时候、尼尼微人必和这一代的人复起，定它的罪；因为他们因了约拿所宣传的就悔改了；但你看，有比约拿大的在这里呢！
33「没有人点灯、而放在地窨子里（有古卷加∶或斗底下）；他总是放在灯台上，叫走进来的人可以看见光。
34你的眼睛是身体的灯；你眼睛大量（或译∶纯全）时，你全身就光明；一小器（或译∶有恶疾）时，你身体就黑暗了。
35所以察看吧，看你里面的光是不是黑暗了。
36所以你全身若光明，没有一点黑暗，它就完全光明，像灯闪闪地照亮你一样。」
37耶稣正说话的时候，有一个法利赛人请耶稣同他吃饭；耶稣就进去坐席。
38那法利赛人看见耶稣饭前不先洗濯（同词∶洗礼），就希奇。
39主对他说∶「杯盘的外面、你们法利赛人固然洁净了，但你们里面呢、却满了勒索和邪恶！
40糊涂人哪，那造外面的、不也造里面么？
41其实你们只要把里边的施舍给人，那么一切对你们就都洁净了。
42「但是你们法利赛人有祸阿！因为你们将薄荷芸香和各样蔬菜献上了十分之一，却把正义和爱上帝的心（或译∶上帝的爱）疏忽过去。其实呢、前者那些虽不可放松，后者这些却必须行（有古卷无末句）。
43你们法利赛人有祸阿！因为你们爱会堂里的首位、和市场上的请安。
44你们有祸阿！因为你们如同不显露的坟墓，走在上面的人并不知道。」
45有一个律法师回答耶稣说∶「先生，你说这些话，竟把我们也侮辱了。」
46耶稣说∶「你们律法师也有祸阿！因为你们把难挑的担子给人背，自己呢、连一根手指头也不扪着那些担子！
47你们有祸阿！因为你们修造了神言人的坟墓，而你们的祖宗却是杀害他们的。
48可见你们祖宗所作的事、你们既做见证，又赞同着；因为他们杀害了神言人，你们又修造神言人的坟墓。
49故此上帝的智慧也说了∶『我要差遣神言人和使徒到他们那里，其中有的他们要杀害，要逼迫』，
50使众神言人的血、从世界创立以来所流出来的、都向这一代追讨，
51从亚伯的血起，直到被灭在祭坛和圣所之间的撒迦利亚的血为止；实在的、我告诉你们，都要向这一代追讨。
52你们律法师有祸阿！因为你们把知识的钥匙拿了去，自己不进入，连那正进入的、你们也拦阻。」
53耶稣从那里出来，经学士和法利赛人就逼得很厉害，盘问他更多的事，
54伺伏等着他，要从他口中猎取话柄来。

* 第十二章 *

1这时有几万人的群众聚拢来，甚至彼此践踏；耶稣开始先对他的门徒说∶「你们要自己注意，提防法利赛人的酵、就是假冒为善。
2但完全掩盖的事没有不被揭露的；隐藏的事也没有不被知道的。
3故此凡你们在暗中所说的、总要在明处被听见；你们在内屋附耳所说的、总要在房顶上被宣扬。
4我向你们做我朋友的说，对那杀身体、以后再没有什么可作的、你们不要怕。
5我要指示你们应当怕谁∶你们要怕那把你们杀了以后、又有权柄把你们丢在地狱（或译∶垃圾坑；希腊文作『欣嫩子谷』）里的；实在的、我告诉你们，你们要怕这一位。
6五个麻雀（或译∶小鸟）不是卖『一日钱』的十分之二（希腊文作『两个阿撒利翁』；希腊银币）么？但在上帝面前、就是其中的一个也不被忘了的。
7其实连你们的头发也都被数过呢！别怕了；你们比麻雀（或译∶小鸟）贵重得多呢（希腊文作∶比许多麻雀还贵重呢）。
8我告诉你们，凡在人面前承认我的，人子在上帝的使者面前也必承认他。
9那在人面前否认我的，他在上帝的使者面前也必被否认。
10凡说话干犯人子的、还可以得赦免；惟独亵渎圣灵的，必不能得赦免。
11人带你们到会堂和执政者跟有权柄的人面前时，你们不要思虑要怎样分诉，或分诉什么，或说什么话；
12因为就在那时候、圣灵自会指教你们所应当说的话。」
13群众中有一个人对耶稣说∶「先生，请吩咐我弟兄同我分家业。」
14耶稣对他说∶「人哪，谁设立我做审判官，或分家业者（有古卷无∶『或分家业者』）来管你们呢？」
15于是对他们说∶「你们要留心，要自守、免去各样的贪婪；因为一个人的生命、不在乎他资财之富余。」
16就对他们讲一个比喻说∶「有一个财主的田园、出产丰盛；
17就自己心里议论说∶『我没有地方收集我的果实、要怎么办呢？』
18就说∶『我要这么办∶我要把我的仓房拆下来，建造更大的。我要收集我一切的五谷和财物在那里；
19然后对自己说，人哪，你有许多财物存放着、做许多年的用处；你安逸度日，吃喝快乐吧！』
20但上帝却对他说∶『糊涂人哪，就在今天夜里，你的财物就要要你的命了！你所豫备的、要归谁呢？』
21为自己积藏财宝、而对上帝不富足的、就是这样。」（有古卷无此节。节末有古卷加∶『讲完了这些话，他大声说∶「有耳可听的、应当听。」』）
22于是耶稣对他的门徒说∶「故此我告诉你们，不要为性命才虑、要吃什么；也不要为身体才虑、要穿什么。
23因为性命是胜于食物，而身体胜于服装的。
24你们察看乌鸦，它们不撒种，也不收割；没有库，也没有仓；上帝尚且供养它们；你们比飞鸟多么贵重阿！
25你们中间谁能用才虑使他的岁数多加一刻钟（或译∶身量多加一肘长）呢？
26那么这最小的、你们尚且不能作，为什么还才虑其余的事呢？
27你们察看百合花，它怎样不纺绩，不编织（有古卷作∶怎么生长的；它不劳苦，也不纺绩）；然而我告诉你们，就是所罗门在他极盛的荣华时所披戴的、还不如这些花的一朵呢？
28野地里的草、今天还在、明天就丢在炉子里的、上帝尚且这样衣覆它们，他更要衣覆你们到怎样阿，小信的人哪！
29你们别寻求吃其么，喝什么了；也别才心了。
30因为这一切、世上的外国人都切求着；你们的父实知道你们需用这一切的。
31然而你们要寻求他的国，这些东西就都加给你们了。
32小群哪，别怕了；因为你们的父乐意将国赐给你们。
33你们要变卖资财来施舍，为自己豫备永不旧的钱囊，用不尽的财宝在天上；那里没有贼能走近，也没有虫能毁坏。
34因为你们的财宝在哪里，你们的心也必在哪里。
35「你们腰里要束上带，灯要点着。
36也要像人等候着主人；主人从婚筵上散回、来敲门时、他们好立刻给他开。
37主人来了，看见仆人儆醒着，那些仆人就有福阿！我实在告诉你们，他必束上带，叫他们坐席，自己倒上前去服事他们呢！
38他或是二更天、或是三更天来，看见这样，那些人就有福了。
39这一点你们要晓得∶家主若知道贼什么钟点要来，他就不让他的房屋给挖透了。
40你们呢、也该有该有准备，因为当你们想不到的钟点，人子就来了。」
41彼得说∶「主阿，你这比喻是对我们说呢？还是也对众人呢？」
42主说∶「那么、谁是可信靠而精明的管家，主人所要委派去管理他的家仆，按时把定量食粮给他们的呢？
43主人来了，见他这样行，那仆人有福阿！
44我老实告诉你们，主人还要委派他管理一切资财呢。
45但那仆人若自己心里说∶『我主人必会迟延而来』，就动手击打僮仆和使女，并且吃喝醉酒；
46那么在他不期待的日子、不知不觉的钟点、那仆人的主人必来，割绝他，列他应受的处分跟不可靠的人同等。
47但那仆人若知道主人的意思，却不顺着他的意思准备着，就必多受打。
48至于那不知道、而作了该受鞭打之事的，却必少受打。凡多给谁，就必向谁多索取；多托付谁，就必格外地向谁要。
49「我来把火丢在地上；我是多么迫切愿它着起来阿！
50我有该受的洗，我是多么迫切、直到完成阿！
51你们以为我来是将和平给地上么？不，我告诉你们，倒是将分裂呢。
52从今以后、一家里五个人必彼此分裂，三个对两个，两个对三个。
53人们必彼此分裂；父亲对儿子，儿子对父亲；母亲对女儿，女儿对母亲；婆婆对媳妇，媳妇对婆婆。」
54耶稣也对群众说∶「你们一见云在西边升起来，就说，『必下大雨了』，果然如此。
55你们见南风吹着，就说，『必燥热了』，也果然如此。
56假冒为善的人哪，地和天的气色、你们晓得察辨，这时机、你们怎么不晓得察辨呢？
57「你们又为什么竟不凭着自己去判断什么是正义的事呢？
58你同告你的对头去见官，还在路上时、要用功和他了结；恐怕他把你拖走到审判官面前，审判官把你送交给差役，差役就把你丢在监里。
59我告诉你，非等到最后的一个小钱（希腊文作『勒皮特』，约等于一日工钱的八十分之一）都还清了，你断乎不能从那里出来。」

* 第十三章 *

1正当那时，有在场的人将加利利人的事告诉耶稣∶说彼拉多使屠杀加利利人，使他们流血跟祭物搀杂在一起。
2耶稣应时对他们说∶「你们以为这些加利利人比加利利的大众更为有罪、才这样受害么？
3不是的，我告诉你们；你们若不悔改，都必这样灭亡。
4或是说，西罗亚里面的楼所压死的那十八个人──那楼杀害他们──你们以为他们有所亏负、过于那住在耶路撒冷的众人么？
5不是的，我告诉你们；你们若不悔改，都必这样灭亡。
6于是耶稣讲这个比喻说∶「有一个人有一棵无花果树栽在他的葡萄园里；他来，到树上找果子，却找不着。
7就对葡萄园工说∶『你看，我来、在这无花果树上找果子、却找不着，已经三年了。把它砍了吧；何必让它白占地土呢？』
8园工回答他说∶『主人阿，这一年也容它吧；等我在它周围挖掘，撒上粪。
9将来若结果子便罢；如果不然，你才把它砍掉』」
10安息日耶稣在一个会堂里教训人。
11有一个女人有病灵在身、十八年了，老弯着腰，总不能直起来。
12耶稣看见她，就叫她来，对她说∶「女人，你得释放、脱离你的病了。」
13于是用两只手按着她；她立刻直起腰来，就归荣耀与上帝。
14会堂管事因恼怒耶稣在安息日治病，就公然对群众说∶「有六天应当作工；故此六天之内尽可以来治病，可不要在安息之日阿。」
15主回答他说∶「假冒为善的人哪，你们各人在安息日、不从秣槽上把牛或驴解开，牵去饮么？
16这个女人，是亚伯拉罕底子孙、撒但（即∶魔鬼灵的别名）所捆锁的、你看，已十八年了，她不应该在安息的日子得解开、脱离这锁才么？」
17耶稣说了这些话，所有敌对他的人都觉得惭愧；全群的人因他所作一切光荣的事、尽都欢喜。
18于是耶稣说∶「上帝的国好像什么？我要用什么来比拟它呢？
19它好像一粒芥菜种；人拿了，撒在自己的园子里；就生长起来，成了树；空中的飞鸟也栖息在它的枝子里。」
20耶稣又说∶「要用什么来比拟上帝的国呢？
21它好像面酵；妇人拿了，藏在三斗（希腊文作∶『撒特』，等于『细亚』，约一二点一二公升）面里，等到全团都发起酵来。」
22耶稣沿各城各村经过，教训人，向着耶路撒冷而行。
23有一个人对他说∶「主阿，得救的人少罢？」
24耶稣对他们说∶「你们要奋斗，由窄门进入；我告诉你们，必有许多人寻求要进入，却不能。
25赶到家主起来，关起门来，你们才要站在外面，敲门说∶『主阿，给我们开吧』；他必回答你们说∶『我不认识你们，不知道你们是哪里来的』；
26那时你们就必说∶『我们在你面前吃过喝过，你也曾在我们大街上教训过人呀』。
27他必说∶『我告诉你们，我不知道你们是哪里来的；一切行不义的人哪，离开我去吧。』
28那时你们必看见亚伯拉罕、以撒、雅各、和众神言人、在上帝国里，而你们却被赶逐到外面；在那里必有哀哭和切齿。
29从东与西、从北与南、必有人要来，在上帝国里坐席。
30你就看吧，必有末后的成了首先的，首先的成了末后的。」
31正当那时，有几个法利赛人上前来，对耶稣说∶「你出去，从这里往前走吧，因为希律想要杀你呢。」
32耶稣对他们说∶「你们去告诉那个狐狸说∶『你看吧，今天明天我赶鬼，完成医务，第三天我就完了。
33虽然如此，今天明天、以及后天，我总必须前走，因为神言人在耶路撒冷之外丧命、是不被认为可能的。
34耶路撒冷阿，耶路撒冷，你常杀害神言人，扔石头打死奉差遣到你里面去的人。我多次愿意聚集你的儿女，仿佛母鸡把自己的小鸡聚集在翅膀底下，你们却不愿意！
35你看吧，你们的殿（或译∶你们的庭院）留下给你们了！我告诉你们，你们断不得以见我，直等到你们说∶『奉主名来的是当受祝颂的！』」

* 第十四章 *

1安息日耶稣到进了一个做议员的法利赛人家里要吃饭；人们直窥探着他。
2刚巧在他面前有一个患水臌病的人。
3耶稣应时对律法师和法利赛人说∶「安息日治病可以不可以？」
4他们都不言语。耶稣就拉着那人，医治他，给打发走了。
5便对他们说∶「你们中间谁有驴（有古卷作∶『儿子』或『小羊』）或牛跌在井（或译∶坑）里，在安息之日不立刻把他拉上来呢？」
6他们不能回答这些话。
7耶稣注意看被请的人怎样拣着首位，就对他们讲一个比喻说∶
8「你被人请去赴婚筵，不要坐在首位上。恐怕有比你尊贵的被他请来；
9那请你也请他的会来对你说∶『请把位子让给这一位吧』；那时你就会羞惭惭地去取末位了。
10不，你被请的时候、要去坐末位；这样，那请你的人来的时候、好对说∶『朋友，请上头坐吧』。那时你在一同坐席的众人面前就有光荣了。
11因为凡自高的必被降卑；自己谦卑的必被升高。」
12耶稣也对那请他的人说∶「你办午饭或晚饭的时候，不要邀请你的朋友、或弟兄、或亲戚、或富足的邻舍；恐怕他们也回请你，报答你。
13不，你办迎宾的时候，要请讨饭的、残废的、瘸腿的、眼瞎的，你就有福了。
14因为他们没有什么可报答你；在义人的复活生活中，你就会得着报答了。」
15一同坐席的有一个人听了这些话，就对耶稣说∶「在上帝国里吃饭的有福阿！」
16耶稣对他说∶「有一个人办大筵席，请了许多人。
17到了筵席的钟点，就差遣他的仆人去对被请的人说∶『请来吧，已齐备了』。
18大家就一样地推辞。头一个对他说∶『我买了一块田地，必须出去看看；求你准我辞。』
19另一个说∶『我买了五对牛，要去试试；求你准我辞。』
20又另一个说∶『我刚娶了妻，故此不能去』。
21那仆人上来，把这些事报告他的主人。于是家主就发怒，对仆人说∶『赶快出去到城里大街小巷里，带那些讨饭的、残废的、眼瞎的、瘸腿的、进这里来。』
22那仆人说∶『主阿，你所吩咐的已经办了，还有位子呢。』
23主人就对那仆人说∶『你出去到大路上和篱笆那里，勉强人进来，使我的屋子都满了人。
24我告诉你们，刚才被请的人必没有一个得以尝到我的筵席。』」
25有许多群众和耶稣同行；耶稣转过来对他们说∶
26「人来找我，除非少爱（同词∶恨恶）自己的父亲、母亲、妻子、弟兄、姐妹、甚至于自己的性命、就不能做我的门徒。
27凡不背着自己的十字架来跟着我的，不能做我的门徒。
28你们中间谁想要建造守望楼，不先坐下，计算费用，有没有作完竣的把握呢？
29恐怕他立好了根基，竟不能造成，看的人就会讥诮起来，
30说∶『这个人开始建造，却不能造成！』
31就是哪一个王要去同别的王交战，岂不先坐下计议，能不能用一万人去敌那领二万来攻打他的呢？
32若是不能，就该趁他还离得远的时候，差遣公使去求和平的条款。
33所以这样∶你们各人、凡不跟自己的一切资财诀绝的，都不能做我的门徒。
34「盐是好的；但假使连盐也失了味，要用什么来调味呢？
35或在田地里，或在粪堆里，都不合用了；只好丢在外面。有耳可听的、应当听。」

* 第十五章 *

1众收税人和『罪人』都走近耶稣那里，要听他。
2法利赛人以及经学士、就唧唧咕咕地彼此议论说∶「这个人接待一些『罪人』，又和他们一同吃饭哪。」
3耶稣就对他们讲这个比喻说∶
4「你们中间什么人有一百只羊，失掉其中的一只，不把这九十九只撇在野地，去找那失掉的，直到找着呢？
5找着了，就搁在肩膀上，直欢喜。
6来到家里，就招朋友和同乡，对他们说∶『和我一同欢喜吧，因为我那失掉的羊、我已经找着了。
7『我告诉你们，为了一个罪人悔改，在天上也必有这样的喜乐，比为了九十九个无需乎悔改的义人，喜乐还要大呢。
8「或是什么妇人有十个『日工钱』币（希腊文作∶『得拉美』希腊银币∶相当于罗马的『第那流』；约等于一日工钱），若失掉了一个（希腊文作∶『得拉美』希腊银币∶相当于罗马的『第那流』；约等于一日工钱），岂不点上灯，打扫屋子，细细地找，直到找着呢？
9找着了，就招集女朋友和同乡来，说∶『和我一同欢喜吧，因为我失掉『一日工钱』币，我已经找着了。』
10我告诉你们，为了一个罪人悔改，在上帝的使者面前也这样地有喜乐。」
11耶稣又说∶「一个人有两个儿子。
12那小的对父亲说∶『父亲，请把归在我分上的资产给我。』他父亲就把养生之资分给他们。
13过了不多几日，那小儿子就收集一切，出外往辽远地区去了；在那里挥霍资产，浪费地生活。
14既耗尽了他的一切，沿那地区又发生了很厉害的饥荒，他就穷乏起来。
15于是他去投靠那地方的一个公民；那人打发他到田地里去才猪。
16他巴不得将猪所吃的豆荚来填满了肚子（有古卷作∶以得吃饱）；也没有人接续地给他。
17他回悟过来，就说∶『我父亲有多少雇工，食物充足有余，我倒在这里因饥饿（同词∶饥荒）而丧命阿？
18我要起来，去见我父亲，对他说∶『父亲，我犯罪违逆了天，也犯罪在你面前；
19再也不配称为你的儿子了；把我当做你的一个雇工吧。』
20就起来，直向他父亲那里走。还离得远的时候，他父亲看见，就动了怜悯的心，跑去扑在他的脖子上，热切地和他亲咀。
21儿子对父亲说∶『父亲，我犯罪违逆了天，也犯罪在你面前；再也不配称为你的儿子了。（有古卷加∶把我当做你的一个雇工吧）』
22父亲却吩咐他的仆人说∶『快把上好的袍子拿出来给他穿上，把戒指戴在他指头上，把鞋穿在他脚上；
23把那只肥牛犊牵来宰；我们吃喝快乐吧！
24因为我这个儿子死又再活了；失掉又得着了。』他们就欢跃起来。
25那时大儿子正在田地里。他来，走近了家的时候，听见音乐和舞蹈的声音；
26就叫一个僮仆来，查问是什么事。
27憧仆对他说∶『你弟弟来了；你父亲因接他安健的回来，把那只肥牛犊宰了。』
28大儿子却发怒，不肯进去；他父亲就出来劝他。
29他回答他父亲说∶『你看，我服事了你这么多年，从未疏忽过你的命令；你也从未给过我一只山羊羔（有古卷作∶小山羊羔），让我和我的朋友一同快乐。
30但你这个儿子、这同妓女吃尽了你给的养生之资的、一来，你倒为他宰了那只肥牛犊！』
31父亲对他说∶『孩子，你始终跟我在一起，我的一切都是你的。
32但你这弟弟、他死又活了；失掉、又得着了；我们理当欢喜快乐阿。』」

* 第十六章 *

1耶稣也对门徒说∶「一个财主有一个管家；有人向他进谗言，说这个人挥霍主人的资财。
2主人就叫管家来，对他说∶『我所听见关于你的这件事、怎么样阿？把你的管家职事交代明白吧；你不能再作管家了。』
3那管家心里说∶『我主人要把管家职事给我撒了，我要作什么？锄地呢、无力；叫化呢，怕羞！
4我知道要怎么作了，好叫人们、在我被黜了管家职事以后、可以接纳我到他们家里去。』
5于是把他主人的每一个欠债的叫来，对头一个说∶『你欠我主人多少？』
6他说∶『一百篓（希腊文∶『罢特』；约等于三十六点三七公升）油。』他对他说∶『把你的帐单接过去，赶快坐下去写五十。』
7然后对另一个说∶『你、欠多少？』他说∶『一百石（希腊文∶『柯珥』，即是『贺梅珥』；约等于三十六点三七公升）麦子。』他对他说∶『把你的帐单接过去，写八十。』
8主人就称赞这不义的管家作事精明。因为对付自己的世代，今世之子竟比亮光之子更精明了。
9我告诉你们，要用不义的钱财结交朋友，到了钱财无用的时候，你们便可以被接纳到永世的帐幕里去。
10在最小的上头可靠的，在多的上头也必可靠；在最小的上头不义的，在多的上头也必不义。
11所以你们若在不义的财钱上显为不可靠，谁还把那真的信托你们呢？
12你们若在别人的事物上显为不可靠，谁还把你们自己的给你们呢？
13一个家仆不能做两个主的仆人，因为他不是会厌恶这一个而爱那一个，就是会依付这一个而不顾那一个。你们不能又做上帝的仆人，又做钱财的仆人。」
14法利赛人是贪爱钱财的；他们听见这一切话，就嗤笑耶稣。
15耶稣对他们说∶「你们在人面前自以为义，上帝却知道你们的心∶因为在人中间高贵的、在上帝面前却是可憎。
16「律法和神言人到约翰为止；从此上帝国的福音就传开了，人人用力挤着要进入。
17然而天地之过去，比律法一钩之废堕还容易呢！
18「凡离弃妻子、同别人结婚的、是犯奸淫；同男人所离弃的人结婚的、也是犯奸淫。
19「有一个财主素常穿着紫色袍和细麻布衣服，天天奢华宴乐。
20又有一个讨饭的名叫拉撒路，躺在他的大门口，生着疮；
21巴不得从财主桌子上掉下来的东西以得吃饱。不但如此，连狗还来才他的疮呢！
22那讨饭的死了；他被天使带走，到亚伯拉罕怀里。那财主也死了，并且埋葬了。
23他在阴间、一直在痛苦中；一举目竟望见亚伯拉罕在远处，拉撒路在亚伯拉罕怀里呢。
24他就呼喊说∶『我祖亚伯拉罕哪，怜恤我吧！打发拉撒路用指头尖儿蘸水凉凉我的舌头吧；因为我在这火焰中、极其惨苦阿。』
25亚伯拉罕说∶『孩子，你该回想你一生受尽了你的美物，而拉撒路也照样受尽了祸患；如今他在这里得慰藉，你倒受惨苦了！
26况且在一切之中、在我们和你们之间、还有个大空隙立着呢，叫那些想要从这边些边过去到你们那边的、无能为力；人也不能从那边越过来到我们这边。』
27财主说∶『我祖阿，既然如此，就求你打发拉撒路到我父家去；
28因为我有五个弟兄；他可以郑重警告他们，免得他们也来到这苦痛的地方阿。』
29亚伯拉罕说∶『他们有摩西和神言人，让他们听他们吧。』
30他说∶『我祖亚伯拉罕哪，不是的；若有人从死人中往他们那里去，他们就会悔改的。』
31亚伯拉罕对他说∶『他们若不听摩西和神言人，就使有一个从死人中复起了，他们还是不确信的。』」

* 第十七章 *

1耶稣对他的门徒说∶「要使绊跌的事不来、是不可能的；由他而来的、那人有祸阿！
2假使一块磨石挂在他的脖子上，抛在海里，这倒比他把这些微小者之一绊跌了还上算呢！
3你们要自己注意；倘若你弟兄犯了罪，你可以规劝他；他若悔改，你就饶恕他。
4倘若他一天七次得罪了你，又七次回转过来，对你说∶『我悔改了』，你也该饶恕他。」
5使徒对主说∶「给我们增加信心吧。」
6主说∶「假使你们有信心像一粒芥菜种，就使对这棵黑桑树说，『你当连根都拔起来，栽在海里』，它也是会听从你们的。
7「你们中间谁有仆人犁田或牧养牲口、从田地里来，他却对仆人说∶『你即刻过来坐席』，
8而不对他说∶『你豫备我所要吃的饭，并且束上带子来伺候我；等我吃喝完了，然后你才吃喝』呢？
9仆人作了所受吩咐的事，主人还给他道谢么？
10你们也是如此∶你们既作完了所吩咐你们的一切事，只好说∶『我们是无用的仆人，只作了我们所应该作的罢了。』」
11耶稣往耶路撒冷去的时候，经过撒玛利亚和加利利的中间。
12正在进入一个村子，有十个患麻疯属之病的人迎面而来，远远地站着。
13他们提高了声音说∶「耶稣老师阿，怜恤我们吧！」
14耶稣看见了，就对他们说∶「你们去，把本身指给祭司看。」他们去的时候，就得洁净了。
15其中有一个见自己得了医治，就回来，大声将荣耀归与上帝，
16俯伏在耶稣脚旁，感谢他；这人是个撒玛利亚人。
17耶稣应时地说∶「得洁净的不是十个么？那九个在哪里呢？
18除了这外族人，不见有别人回来，把荣耀献与上帝么？（或译∶上帝呀）
19就对他说∶「起来，走吧；你的信救了你了！」
20耶稣被法利赛人诘问、上帝的国几时要来到，就回答他们说∶「上帝国之来，并不是以守候窥察而看到的。
21人也不能说∶『看哪，在这里』，或是『在那里！』因为上帝的国、你看、就在你们中间（或译∶心里）呢。」
22耶稣就对门徒说∶「日子必到，那时你们巴不得有看见人子日子的一天，却不得以看见。
23人必对你们说∶『看哪，在那里』；『看哪，在这里』；你们不要出去，也不要追遂。
24因为闪电怎样从天这边一闪，直照到天那边，人子在他的日子也必这样。
25只是他必须先受许多苦，又被这世代弃绝。
26在挪亚的日子怎样，在人子的日子也必怎样；
27人吃喝嫁娶，直到挪亚进楼船那一天，洪水一来，把他们都灭了。
28又好像在罗得的日子样；人吃喝买卖，栽种建造；
29但罗得从所多玛出来那一天，上帝从天上下火雨跟硫磺雨，把他们都灭了。
30在人子显示出来的日子也必如此。
31当那日子，人在房顶上、而家具在屋子里的、不要下来取；那在田地里的、也照样不要返回。
32你们要记得罗得的妻子。
33凡寻求保全自己性命的、必失掉性命；凡失掉性命的、必保全性命以活着。
34我告诉你们，当这一夜、两个人在一个床上，必有一个被接去，那另一个被撇下。
35两个女人在一处推磨；必有一个被接去，那另一个被撇下。
36（有古卷加∶两个人在田地里，必有一个被接去，那另一个被撇下）」
37门徒应时问他说∶「主阿，在哪里呢？」他对他们说∶「尸身在哪里，兀鹰也必聚在哪里。」

* 第十八章 *

1耶稣对他们讲一个比喻，论到人应当坚持祷告，不可丧志。
2他说∶「某城里有一个审判官不敬畏上帝，也不尊敬人。
3那城里有个寡妇，常去见他说，『从告我的对头身上给我伸冤吧。』
4他多时不肯；后来心里说，『我虽不不敬畏上帝，也不尊敬人，
5只因这寡妇直搅扰我，我就要给她伸冤，免得她终日不断地来缠磨我。』
6主说∶「你们听这不的审判官所说的。
7上帝拣选的人昼夜向他喊救，他纵然在他们的事上延持着（或译∶容忍着），难道不给他们伸冤么？
8我告诉你们，他总要快快地给他们伸冤的。然而人子来的时候，难道得见信心在地上么？」
9耶稣也对那些倚靠自己为义、而藐视其他的人的、讲这一个比喻。
10「有两个人上殿里去祷告，一个是法利赛人，另一个是收税人。
11那法利赛人站着（有古卷作∶独自站着），用以下这些话祷告（有古卷作∶自言自语祷告）说∶『上帝阿，我感谢你，我不像其他的人、勒索、不义、奸淫，或者竟像这个收税人。
12我每安息周禁食两次；凡所赚得的，我纳上十分之一。」
13那收税人却远远地站着，连举目望天也不敢（希腊文作∶不肯），只捶着胸膛说∶『上帝阿，开恩怜悯我这个罪人哦！』
14我告诉你们，这个人下去、到他家里，比那人倒算为无罪了。因为凡自高的必降为卑，自己谦卑的必被升高。」
15有人连婴孩也带来到耶稣跟前，要耶稣摸他们；门徒看见，就责备那些人。
16耶稣却叫他们来，说∶「容许小孩子来找我，别禁止他们了；因为上帝的国正是这样的人的。
17我实在告诉你们，凡不像小孩子接受上帝国的、一定不能进入。」
18有一个做官的诘问耶稣说∶「良善的先生，我该作什么，才可以承受永生阿？」
19耶稣对他说∶「你为什么称我为善的？除了一位、就是上帝、没有一个善的。
20诫命你晓得∶『不可奸淫；不可杀人；不可偷盗；不可作假见证；要孝敬父亲和母亲。』」
21他说∶「这一切我从幼时就都遵守了。」
22耶稣听见了，就对他说，「你还缺少了一件∶要变卖你一切所有的，以分给穷人，你就有财宝在天上；你来吧，来跟从我。」
23他听见这些话，就很忧困；因为他是极有钱的。
24耶稣看他，就说∶「有钱财的人进上帝的国、何等的难哪！
25骆驼穿进才眼，比有钱的进上帝的国还容易呢！」
26听见的人就说∶「这样谁能得救呢？」
27耶稣说∶「在人不能的、在上帝却能。」
28彼得说∶「你看，我们撇下了自己所有的，跟从了你了。」
29耶稣对他们说∶「我实在告诉你们，人为了上帝的国撇下了房屋、或妻子、或弟兄、或父母、或儿女、
30没有不在现今这时期得到许多倍、而在来世得永生的。」
31耶稣带着那十二个人到一边，对他们说∶「看吧，我们上耶路撒冷，凡藉着神言人所写的事都必完成在人子身上。
32他必被送交给外国人，必被戏弄，被凌辱，被吐唾沫。
33他们必鞭打他，杀害他；第三天他就必复起。」
34这些事、他们一样也不晓悟；这话对于们是隐藏的；所说的事、他们都不晓得。
35耶稣正走近耶利哥的时候，有一个瞎子坐在路旁要饭。
36听见群众在经过，就查问是什么事。
37有人告诉他说是拿撒勒人耶稣在经过。
38他就呼喊说∶「大卫的子孙耶稣阿，怜恤我吧。」
39在前头走的人责备他，叫他不要出声；他却越发喊着说∶「大卫的子孙哪，怜恤我吧！」
40耶稣就站住，吩咐把他带到跟前来。他走近了，耶稣就诘问他说∶
41「你愿意我给（或译∶对）你作什么？」他说∶「主阿，我愿意能看见。」
42耶稣对他说∶「你看见吧；你的信救了你了。」
43他立时看见，就跟着耶稣，将荣耀归与上帝。众民看见了，也都把颂赞献与上帝。

* 第十九章 *

1耶稣进了耶利哥，正经过的时候，
2有一个人名叫撒该；他是收税长，他很有钱。
3他想法子要看耶稣是什么样的人；却由于群众而不能，因为他身量矮小。他就先跑到前头，
4他就先跑到前头，上了一颗无花果桑树，要看耶稣；因为耶稣将要从那里经过。
5耶稣到了那地方，望上一看，就对他说∶「撒该，赶快下来；今天我必须住在你家里。」
6他就赶快下来，欢欢喜喜地招待耶稣。
7众人看见，都唧唧咕咕地彼此议论说，「『罪人』家里、他还进去投宿呢！」
8撒该站着，对主说；主阿，你看，我把资财的一半给予穷人；若讹诈了谁，就四倍偿还。」
9耶稣对他说∶「今天拯救临到这一家了；他也是亚伯拉罕的子孙哪；
10因为人子来，正要寻找拯救失丧的人。」
11他们正听这些话的时候，因为将近耶路撒冷，又因人们以为上帝的国将要立时就显出，耶稣便加讲了一个比喻，
12说∶「有一个贵族人往辽远地区去，计画得立为王，然后回来。
13就叫了他的十个仆人来，把十个『百日工钱』币（希腊文作『弥拿』；希腊银币，约值一百个『得拉美』；下同）交给他们，对他们说，『你们去作生意，直到我回来。』
14他的公民素常恨他，便差遣使者跟他后边去说∶『我们不愿意这个人做王管理我们。』
15那贵族人既得立为王回来以后，就吩咐叫他所交银子的那些仆人来见他，好知道他们作生意赚了多少。
16头一个上来说∶『主阿，你的一个『百日工钱』币赚了十个了。』
17主人说∶『好，善的仆人；你既在最小的上头显为可靠，你可以有权柄管十座城。』
18第二个来说∶『主阿，你的一个『百日工钱』币得了五个了。』
19主人也对这个人说∶『你、也可以管五座城。』
20那另一个来说∶『主阿你看，我所领的你那『百日工钱』币，在手巾里保存着呢。
21我怕你，因为你是严厉的人，没有放下的、就要拿取，没有撒种的、就要收割。』
22主人对他说∶『恶奴仆，我要凭你的口定你的罪。你知道我是严厉的人，没有放下的、就要拿取；没有撒种的、就要收割么？（有古卷作∶就要收割；）
23那你为什么不把我的银子交给钱庄，我来的时候可以把它连利息都取回来呢？』
24就对站班说∶『把那一个『百日工钱』币夺过来，给那有十个的。』
25他们对主人说∶『主阿，他有十个了。』
26『我告诉你们，凡有的、还要给他；没有的、连他所有的、也要给夺去。
27至于我这些仇敌、不愿意我做王管理他们的、你们要带到这里来，在我面前给屠杀掉。』」
28说了这些话，耶稣就在前头走，上耶路撒冷去。
29将近伯法其和伯大尼，在一座叫橄榄园的山那里，耶稣差遣门徒中两个人，
30说∶『往对面的村子里去；走进去的时候，你们就会看见一匹驴驹拴着，是从来没有人骑过的；把它解开，牵来。
31若有人问你们，『为什么解开？』，你们要这样说∶『主需要它。』」
32那被差遣的人去了，所遇见的、正如耶稣对他们所说的。
33他们解驴驹的时候，它的主人们问他们说∶「你们解驴驹作什么？」
34他们说∶「主需要它。」
35他们把驴驹牵到耶稣那里，将自己的衣裳搁在驴驹上面，扶着耶稣骑上。
36他走的时候，有人都把自己的衣裳铺在路上。
37己经临近耶路撒冷，正下橄榄山的时候，全群的门徒、因所见过的一切异能、就欢乐起来，大声颂赞上帝
38说∶「奉主名来的王是当受祝颂的！在天上和平，在至高之处荣耀！」
39群众中有几个法利赛人对耶稣说∶「先生，责备你门徒吧。」
40耶稣回答说∶「我告诉你们，这些人若不作声，石头也会喊起来的！」
41临近的时候，耶稣看见那城，就为它哭泣
42说∶「巴不得连你也在这日子知道那关于你平安之事哦；无奈已被隐藏、使你的眼看不出来了。
43因为日子必临到你，你的仇敌必给你环筑起土垒来，周围环绕你，四面困住你，
44摔毁你和你里面你那些儿女，不容你里面有一块石头留在一块石头上；因为你认不出（或译∶不知道）你被鉴察的时机。」
45耶稣进了殿院，开始把那些卖东西的人赶出去，
46对他们说∶「经上记着说∶『我的殿必须做祷告的殿；你们、倒使它做了强盗的巢穴了！」
47耶稣天天在殿院里教训人。祭司长经学士和民间的首领、想法子要杀灭他，
48却寻不出所可行的；因为众民都紧缠着耶稣来听他。

* 第二十章 *

1这些日子有一天，耶稣在殿院里教训人民、传福音的时候、祭司长和经学士同长老上前来，
2对他说∶「告诉我们，你仗着什么权柄作这些事阿？给你这权柄的是谁呢？」
3耶稣回答他们说∶「我、我也要问你们一件事∶告诉我，
4约翰的洗礼是由于天呢？还是由于人？」
5他们就彼此商议说∶「我们若说『由于天』，他就会说你们为什么不信他？」
6若说『由于人』呢，众民就会用石头打死我们；因为他们都确信约翰是神言人。」
7于是回答说、不知道从哪里来的。
8耶稣对他们说∶「我、也不告诉你们我仗着什么权柄作这些事。」
9耶稣就对人民说起这个比喻来∶「有一个人栽了一个葡萄园，租给葡萄园工，就出外去了好久。
10到了节候，他就差遣一个仆人去找园工，叫他们把葡萄园一部分的果子给他；园工竟打了他，送他空手走出去。
11他加差了另一个仆人去；连那一个、他们也打了，侮辱了，送他空手走出去。
12他又加差第三个去；连这一个、他们也打伤，给赶出去了。
13葡萄园主说∶『我要怎么办呢？我要差我所爱的儿子去；或者他们会尊敬他。』
14园工看见他，却彼此议论说∶『这是承继产业的；我们杀他吧，产业好归我们。』
15于是把他丢出葡萄园外去，杀了。这样，葡萄园主要怎样办他们呢？
16他必来，杀灭这些园工，将葡萄园给别人。他们听见就说∶「千万不可阿。」
17耶稣定睛看了着他们，就说∶「那么经上记着∶『匠人所弃掉的这块石头、巳成了房角石的头一块』、是什么意思呢？
18凡跌倒在那石头上的、必被摔碎；那石头倒在谁身上，就必把谁砸烂。」
19经学士和祭司长们想法子要就在那时候下手想要下手拿耶稣，却惧怕民众；他们觉得他是指着他们来说这比喻的。
20于是直窥探着，差遣侦察，自己装做好人，要在他的话语上找得把柄，好拿他送交在统治官的管理和权炳之下。
21就诘问他说∶「先生，我们晓得、你都说得对，教训得对；你不取外貌，你只凭真诚教授上帝的道路。
22我们纳贡银给该撒可以不可以？」
23耶稣察看出他们的狡猾来，就对他们说∶
24「把个『一日工钱』币（希腊文作『第那流）；罗马银币』指给我看；这钱币有谁的像和标号？」他们说∶「有该撒的。」
25耶稣就对他们说∶「那就把该撒的东西纳给该撒；把上帝的东西纳给上帝吧。」
26当着民众面前、他们不能在耶稣的话语上抓得把柄，就闭口不言，希奇他所回答的。
27那说没有复活的撒都该人、有几个上前来诘问耶稣
28说∶「先生，摩西曾对我们写着说∶「一个人的哥哥若死了，留有妻子，这哥哥又是没有孩子的，他弟弟该娶他的妻子，为他哥哥树立后裔。』好，
29这里曾有弟兄七人；第一个娶了妻，死了，没有孩子；
30第二个、第三个也都娶了她；
31甚至于那七个都这样，没有留下孩子就死了。
32后来那妇人也死了。
33这样，在复活生活中，她成了他们哪一个的妻了呢？七个人都娶过她为妻子呀！」
34耶稣对他们说∶「今世之子有娶有嫁；
35但那算为配得『他世』的、配得起从死人中起来之复活的、也不娶也不嫁。
36他们也不能再死；乃是和天使一样；既是复活了的人，就是上帝的儿子了。
37至于死人之活起来，连摩西在刺丛篇上指点明白了；他怎样称主为亚伯拉罕的上帝、以撒的上帝、雅各的上帝。
38上帝并不是死人的上帝，乃是活人的上帝呀，因为在他看、他们都是活着的。」
39有几个经学士应时就说∶「先生，你说得好。」
40他们再也不敢诘问他什么事了。
41但耶稣却问他们说∶「人怎么说上帝所膏立者是大卫的子孙呢？
42大卫在诗篇书上亲自说∶『主对我主说了∶你坐在我右边，
43等我处置你仇敌做你脚的凳子。』
44这样，大卫既称他为主，他怎么又是大卫的子孙呢？」
45众民正听的时候，耶稣就对他们的门徒说∶
46「你们要注意提防经学士；他们好穿袍子走来走去，喜爱市场上的请安、会堂里的首位、和筵席上的首座。
47他们吞吃了寡妇的家产，还作长祷告来掩饰；这种人必受更重的处刑。」

* 第二十一章 *

1耶稣望上看，看见有钱的把他们的礼物投在奉献柜里。
2又看见一个贫穷的寡妇将两个小钱（希腊文作∶『勒皮特』；等于一日工钱八十分之一）投在那里，
3就说∶「我老实告诉你们，这穷寡妇投的比众人投的还多；
4因为这些人都是以其所余的投做礼物；惟独她、从她的穷乏中、将她所有一切养生之资、都投上了。」
5有人论到圣殿怎样用美石和还愿供物去妆饰，
6耶稣就说∶「关于你们所观看的这一切、日子必到，那时在这里必没有一块石头能留在一块石头上、而不被拆毁的。」
7他们就诘问他说∶「先生，那么什么时候会有这些事呢？这些事将要发生的时候、会有什么迹象呢？」
8耶稣说∶「你们要谨慎，不要受迷惑。因为必有许多人要冒的名来，说∶『我就是』；又说∶『时机近了！』你们不要去跟着他们。
9你们听见战争和扰乱的时候、不要恐慌。因为这些事是必须先有的；但末终还不立刻就到。」
10于是耶稣对他们说∶「外邦必起来攻打外邦，国必攻打国；
11必有大地震；许多地方必有饥荒和瘟疫；又有令人恐怖的事，以及从天上来的大迹象。
12在这一切事之先、人必下手拿住你们，逼迫你们，把你们送交到会堂和监牢里；你们必为我的名被带走到君王和统治官面前。
13结果终必给你们以见证的机会。
14所以你们心中要立得定，不必豫先思虑要怎样分诉。
15因为是我要赐给你们口才和智慧，就是一切敌对你们的人所不能反对或辩驳的。
16你们竟要被父母、弟兄、亲戚和朋友、送官；他们也必将你们中间几个人害死；
17你们必为我的名被众人恨恶。
18然而你们的头发、连一根也必不能失掉。
19你们务要用你们的坚忍、来拥有住你们的真性命。
20「你们几时看见耶路撒冷被军队围着，那时就可以知道她的荒凉近了。
21那时在犹太的，要逃到山上；在城中的、要退出来；在乡下的、不要进城。
22因为那些是报应的日子，使所记载的都得应验。
23当那些日子，怀孕的和才奶子的有祸阿！因为必有大灾难临到这地方，必有上帝的义怒临到这人民。
24他们必倒毙在刀刃之下，必被掳到万国去；耶路撒冷必被外国人践踏，直到外国人的时期满限。
25「在日月星辰上必有迹象，在地上列国人必有困苦；因了海和翻浪之响声，人都在为难失措中；
26由于惧怕、以及对那即将临到天下之事的期待慌，人都昏绝了；因为天上的列强万象必被摇动。
27那时人必看见人子带着大能力和荣耀在云中来临。
28这些事一开始，你们就该挺身昂首，因为你们得赎放的时候近了。」
29,30耶稣又对他们讲一个比喻说∶「你们看无花果树和各样树；它们一长了叶子时，你们看见，自然就知道夏天已经近了。
31你们也是这样∶你们几时看见这些事在发生，就（或译∶就该）知道上帝的国近了。
32我实在告诉你们，这一代还没有过去，一切的事必定发生。
33天地会过去；我的话断不能过去。
34「你们要自己注意，恐怕你们的心受重压在过度饮食醉酒和日常生活之才虑中，那日子就如同网罗突然临到你们了；
35因为那日子总必临到住全地上一切的人。
36你们要时刻觉醒，时常祈祷，使你们得胜，能逃避这一切要来的事，得以站在人子面前。」
37白天耶稣在殿里教训人，夜里就出去到那叫橄榄园的山上住宿。
38众民清早起来到他那里，要在殿里听他。（此处有古卷有素作约7∶53至约8∶11之一段经文）

* 第二十二章 *

1除酵的节期、又叫逾越节、近了。
2祭司长和经学士直想法子要怎样杀掉耶稣；他们惧怕民众的。
3撒但（即∶魔鬼灵的别名）进了那称为加略人的犹大心里，就是在十二数目中的；
4他去同祭司长和守殿官们商议，要怎样把耶稣送交给他们。
5他们很欢喜，就约定给他银子。
6他同意了，就找机会，当群众不在时、把耶稣送交给他们。
7除酵节日到了；在这一天须宰逾越节的羔羊；
8耶稣就差遣彼得约翰说∶「你们去给我们豫备逾越节的筵席、让我们吃吧。」
9他们问他说∶「你愿意我们在哪里豫备呢？」
10耶稣对他们说∶「注意吧，你们进城时候，就有一个人提着一瓶水会迎面碰见你们；你们要跟着他，到他所走进的房子去；
11对那家的主人说∶『老师对你说，我同我门徒可以吃逾越节筵席的客厅在哪里？』
12那人就会指给你们看楼上一间大屋子，是摆设好的；你们就在那里豫备吧。」
13他们就去，所遇见的正如耶稣所对他们所说的；就豫备了逾越节的筵席。
14钟点到了，耶稣就坐席，使徒也和他同坐。
15耶稣对他们说∶「在受害以前，我非常切愿地要同你们吃这逾越节的筵席。
16我告诉你们，非等到它得完满在上帝国里，我决不再（有古卷无『再』字）吃它。」
17就将杯接过来，祝谢说∶「你们拿这个，大家分着喝；
18我告诉你们，从今以后，非等到上帝之国来临，我决不喝这葡萄树的产物。」
19他又拿着饼，祝谢擘开，给予他们说∶「这是我的身体。」（有古卷大同小异地加∶『替你们舍的；你们要这样行，来记念我。』
20吃了饼以后，拿杯也这样；说∶『这杯是新的约，用我的血而立，替你们流出来的。』）
21然而你看，把我送官的人的手同我在桌子上了。
22人子固然必须走，照所命定的；然而那人、人子由他而被送官的、有祸阿！」
23他们就彼此究问、到底是哪一个将要作这事。
24门徒中竟起了争胜的事，争论谁算为最大。
25耶稣就对他们说∶「外国人的君王做主治理他们；那些掌权管辖他们的称为恩主。
26但你们呢、不是这样∶你们中间较大的、倒要成为较年少的；为领袖的、倒要成为服事人的。
27谁是较大的？是坐席的呢？还是服事人的？岂不是坐席的么？然而我在你们中间却是做服事者。
28你们是我受试炼中始终同我在一起的；
29我呢、我父怎样派我得国，我也怎样派你们得国，
30使你们在我国里、在我桌子上吃喝；你们也必坐在座上，审判治理以色列十二个支派。」
31西门，西门，你看吧，撒但（即∶魔鬼灵的别名）要求要得着你们，好筛你们像麦子一样；
32但是我为你祈求了，叫你的信心不消失；你回转过来以后，要使你弟兄坚固。」
33彼得对耶稣说∶「主阿，我就使同你走到监狱，甚至走到死地，也准备好了。」
34耶稣说∶「彼得，我告才你，今天鸡还没有叫，你就要三次否认我、说不认识我了。」
35耶稣对他们说∶「我从前差遣你们不带着钱囊口袋和鞋，那时你们缺少了什么没有？」他们说∶「没有。」
36耶稣就对他们说∶「但如今呢、有钱囊的可以带着了；有口袋的也照样可带；没有刀的，要卖衣裳去买刀。
37我告诉你们，经上所记『他被算跟不法之人同列』这句话是必须实现在我身上的；其实呢、那关于我的事是正要有个结束呢。」
38他们说∶「主阿，请看，这里有两把刀呢。」耶稣对他们说∶「彀了。」
39耶稣出来，照习惯往橄榄山去；门徒也跟着他。
40到了那地方，就对他们说∶「你们要祷告，使你们不进入试诱。」
41就抽身离开他们，约有扔块石头那么远，跪下祷告
42说，「父阿，你若愿意，就把这杯撤去，然而不要我的意思得成，只要你的意思得成。」
43有一位天使从天上向耶稣显现，增加他的力量。
44耶稣在剧烈的精神挣扎中，祷告越迫切；他的汗珠就像大血点滴落在地上。（有古卷无43、44两节）
45他从祷告中起来，到到门徒那里，见他们因忧愁而睡着了，
46就对他们说∶「你们为什么睡觉呢？起来祷告吧，免得入了试诱（或译∶使你们不进入试诱）。」
47耶稣还说着话的时候，忽然来了一大群人，那十二人中的一个、叫犹大的、走在众人前头。他走近了耶稣那里，要和耶稣亲咀；
48耶稣对他说∶「犹大，你用亲咀把人子送官么？」
49左右的人见所要临到的事，就说∶「主阿，我们使刀击打可以么？」
50其中有一个人击打了大祭司的仆人，把他的右耳削掉。
51耶稣回答说∶「你们且容许到这地步吧！」就摸那耳朵，医治了他。
52耶稣对那些上来要拿他的祭司长守殿官和长老们说∶「你们出来、带着刀捧、如同拿强盗么？
53我天天同你们在殿里，你们并没有不下手拿我呀！然而这是你们、的钟点，黑暗的权势了！」
54他们既捉拿耶稣，就给带走，带进大祭司的住宅；彼得远远地跟着。
55他们在院子当中生了火、一同坐着；彼得也坐在他们当中。
56有一个使女看见彼得向着火光而坐，就定睛看他说∶「这个人素来也是同那人一夥的。」
57彼得否认说∶「女子，我不认识他。」
58过了一会儿，另有一个人看见彼得，就说∶「你、也是他们中间的人哪。」彼得说∶「人哪，我不是阿。」
59约隔了一个钟头，另有一个人极力地说∶「凭事实说，这个人素来也是同那人一夥的；并且呢、他是个加利利人。」
60彼得说∶「人哪，我不晓得你在说什么。」立时地、他还说着话的时候、鸡就叫了。
61主转过身来，瞪了彼得一眼，彼得就要提醒而记得主的话，他怎样对他说∶「今天鸡叫以前，你就要三次否认我了」。
62便出去痛哭。（有古卷无62节）
63羁押耶稣的人戏弄他，打他，
64又蒙着他的眼，问他说∶「说豫言吧；打你的是谁？」
65他们还说许多别的话刺他，辱骂他。
66天一亮，民间的长老会，连祭司长带经学士都聚集，把耶稣带走、到他们的议院里，说∶
67「你、若是上帝所膏立者基督，就告诉我们。」耶稣对他们说∶「我若告诉你们，你们也决不信；
68我若问，你们也决不回答。
69然而人子这就要坐在上帝『权能』的右边了。」
70众人都说∶「那么你就是上帝的儿子了！」耶稣对他们说∶「你们说的是。」
71他们就说∶「我们还需要什么见证呢？我们亲自从他口中听见了。」

* 第二十三章 *

1于是他们全群的众人都起来，把耶稣带到彼拉多面前，
2开始控告他说∶「我们查出这个人扭转我们民族的心，拦阻人纳页银给该撒，并说自己是上帝所膏立者基督，是王。」
3于是彼拉多问耶稣说∶「你是犹太人的王么？」耶稣回答他说∶「你说的是。」
4彼拉多对祭司长和群众说∶「我查不出这人有什么罪状。」
5他们却越极力地说∶「他鼓励民众，沿全犹太教训人，从加利利起，直到这里了。」
6彼拉多一听见这话，就诘问这人是不是加利利人。
7既确知了耶稣是属于希律权下的，就把他送上去给希律；当这几天、希律本人也在耶路撒冷。
8希律看见耶稣，就极其欢喜；他因为听见过耶稣的事，好久以来就想要看看他，并指望看见神迹由他手里行出来。
9于是用好些话问耶稣；耶稣呢、什么都不回答他。
10祭司长和经学士都站着，极力控告他。
11希律同他的兵藐视他，戏弄他，给他被上华丽的衣服，把他送回给彼拉多。
12就在那一天，希律和彼拉多就彼此成了朋友；他们从前老是互相为敌的。
13彼拉多就叫齐了祭司长、议员和民众，
14对他们说∶「你们把这个人解到我这里来，说他是叫人民转离正轨的。你看，我己经在你们面前审问了，查不出这人有你们所控告他的罪状。
15就是希律也查不出；因为他把他送回我们这里来了。你看，什么该死的事、他都没有作过呀。
16故此我要责打他，给释放了。」
17（有古卷加∶『每当这节期，总督必须释放一个囚犯给民众。』亦有以此节置诸19节之后的）
18他们却一齐高声喊着说∶「除掉这个人，释放巴拉巴给我们。」
19这巴拉巴原是因城里起了乱，因了凶杀案而下在监里的。（此处有古卷有第17节经文）
20彼拉多想要释放耶稣，就再对他们陈述。
21无奈他们直喊叫说∶「钉他十字架，钉他十字架！」
22彼拉多第三次对他们说∶「这个人作了什么恶事呢？我查不出他有该死的罪状呀。故此我要责打他，给释放了。」
23他们却大声地逼着求，叫他受钉十字架；他们的声音竟得胜了。
24彼拉多这才宣判∶他们所求的可以照办；
25便释放他们所求的、那因乱事和凶杀案而下在监里的那个人；至于耶稣呢、他却交出来，去任凭他们的意思行。
26把耶稣带走的时候，他们拉住了一个从乡下来的古利奈人西门，把十字架搁在他身上，叫在耶稣后面背着。
27有一大群民众、其中有好些妇女、跟着耶稣；妇女们直为耶稣捶胸哀号。
28耶稣转过身来，对她们说∶「耶路撒冷的女子阿，别为我哭了！只要为你们自己和你们的儿女哭。
29因为日子必到，你就看吧，那时人必说∶『那不能生育的、那没有生产过的胎、没有乳养过的胸、有福阿！』
30那时人必对山说起话来说∶『倒在我们身上吧！』必对小山说∶『遮盖我们吧！』
31因为在有汁水的树上、他们既作了这些事，在枯乾的树上、会怎么样呢？」
32另有两个人、是犯人、也被带去，要跟耶稣一同被杀掉。
33他们既到了那叫头盖骨的地方，就在那里把耶稣钉十字架，又钉了那两个犯人，一个在右边，一个在左边。
34耶稣说∶「父阿，赦免他们，因为他们所作的、他们不晓得。」（有古卷无34上半节）他们分了耶稣的衣裳，拈了阄。
35民众站着观看，议员们却嗤笑着说∶「别人他救了；这个人如果是上帝所膏立的，是那蒙拣选的，让他救自己吧。」
36士兵也戏弄他，上前去，把酸酒送上去给他，
37说∶「你如果是犹太人的王，救你自己吧。」
38在他上边并且有标题写着说∶「这是犹太人的王！」
39被悬挂的犯人、有一个才谤他说∶「你不是基督么？救你自己和我们吧！」
40那另一个应时责备他说∶「你既是受同样处刑的，你连上帝还不怕么？
41我们呢、是按公义受刑罚的，因为我们所受的、正与我们所行的相称；但这个人呢、并没有行过横逆不道的事呀。」
42就说∶「耶稣阿，你进你国（有古卷作∶『你带着你的国权来临』按『国』字与『国权』原系同字根）的时候、请记得我。」
43耶稣对他说∶「我实在告诉你，今天你就要同我在乐园里了。」
44这时候大约是中午十二点（希腊文∶第六时辰），黑暗布满了整个地方，直到下午三点（希腊文∶第九时辰），
45日光消失（有古卷作∶变黑）了；殿堂里的幔子从当中裂开了。
46耶稣大声呼喊说∶「父阿，我将我的灵托付在你手里。」说了这话，就断了气。
47百夫长看见所经过的事，就将荣耀归与上帝说∶「实在地、这个人是个义人哪！」
48所有到场来要看这景象的群众、见了所经过的事、都捶着胸膛回去。
49所有同耶稣熟识的人、和那些从加利利一路跟随着他的妇女们、都在远处站着，看这些事。
50有一个人名叫约瑟，是个议员，是良善正义的人。
51这人并没有附和众人的计谋和行为。他是犹太的亚利马太城的人，他素来期望着上帝的国。
52这人上去见彼拉多，求耶稣的身体。
53他把身体取下来，用细麻布裹好了，将他安放在一个石头凿成的茔墓里，是从未有人安放过的。
54那一天是豫备日傍晚，安息日快到（同词∶天快亮）了。
55那些从加利利和耶稣一同来的妇女们跟随着、看那坟墓，并看耶稣的身体怎样地安放，
56然后回去，豫备香料香膏。安息日便遵照诫命静歇着。

* 第二十四章 *

1安息周的第一日、大清早、那些妇女才带着所豫备的香料，来到茔墓前。
2看见石头巳经从坟墓辊开了，
3她们就进去，却没有看见身体。
4正为这事为难的时候，忽然有两个人站在她们旁边，穿着闪烁的衣服。
5她们很惧怕，就屈身将脸伏地；那两个人对她们说∶「为什么在死人中找活人呢？（有古卷加∶『他不在这里，是已经活起来了』）
6你们要想起耶稣还在加利利时怎样对你们讲过∶
7人子必须被送交在罪人手里，被钉十字架，第三天复起。」
8她们想起耶稣的话来，
9就从坟墓那里回去，把这一切事报告那十一位和所有其余的人。
10去报告的是抹大拉的马利亚、和约亚拿、跟雅各的母亲（或译∶妻子；女儿）马利亚和其余同她们在一起的妇女。以上女人将这些事对使徒们说。
11但这些话在使徒们听来显着像胡说；他们对那些妇女是取了不信态度的。
12（有古卷加∶『彼得却起来，跑到坟墓前；他屈身窥察，见细麻布独在一处；就走开，心里希奇所经过的事』）
13就在那一天，门徒中有两个人往一个村子去；这村子名叫以马忤斯，离耶路撒冷约有十一公里（希腊文作∶『六十个斯他丢』。一『斯他丢』约等于一八零公尺）。
14他们彼此谈论所遇见的一切事。
15正谈论探讨的时候，耶稣亲自走近他们，和他们一同走；
16而他们的眼力却被抑制着，以致不认得他。
17耶稣问他们说∶「你们走路的时候，彼此计较的这些事是什么事呢？」他们就站着，面带愁容。
18其中的一个名叫革流巴、回答耶稣说∶「你是单身侨居在耶路撒冷，而不知道这几天在那里所发生的事么？」
19耶稣问他们说∶「什么事阿？」他们对耶稣说∶「关于拿撒勒人耶稣的事阿。他是个神言人，在上帝和众民面前，行为言语都有能力；
20祭司长和我们的议员怎样把他送去，定了死罪，钉他十字架。
21我们呢、却盼望那将要释放以色列的就是他。可是呢──不但如此，这些事发生，巳到了第三日这一天了。
22并且我们中间有几个妇女、也真地使我们惊奇；她们清早在坟墓那里；
23见不着耶稣的身体，就来，说她们竟看见了天使的显象；天使说耶稣还活着。
24我们的同伴有几个人往坟墓那里去。所遇见的果然像妇女们所说的；至于耶稣呢、她们却没有看见。」
25耶稣就对他们说∶「咳，无知的人哪，对神言人所说的一切话、心迟笨而难信的人哪！
26基督受这些苦，而进入他的荣耀，岂不是应该的么？」
27就开始从摩西、从众神言人起、把全部经典里所记关于自己的事、都给他们解释了。
28将近他们所要去的村子，耶稣略作要往前走的样子。
29他们却强留他说∶「请同我们往下吧，因为将近晚上了，日头巳经平西了。」耶稣就进去，要同他们住下。
30正同他们坐席的时候，耶稣就拿着饼、祝谢擘开，递给他们。
31他们的眼睛敞开了，这才认出他来；而耶稣竟从他们眼前不见了。
32他们就彼此说∶「当他在路上和我们说话，给我们开讲经典的时候，我们心里岂不是热烘烘燃烧着么？」
33就在那一刻，他们就起身，回耶路撒冷去；便看见那十一个人和他们的同伴正集合在一起
34谈论着说∶「主真地活了起来，巳经现给西门看见了。」
35两个人就把路上的事、以及擘饼时怎样给他们认出来的事、都述说了。
36他们正说这些话的时候，那稣亲自站在他们当中了。（有古卷加∶对他们说∶「愿你们平安！」）
37他们却恐慌惧怕，以为是见了鬼灵。
38耶稣就对他们说∶「你们怎么震才不安呢？为什么心里起了疑念呢？
39看我的手我的脚，是我自己；摸我看看！灵是没有肉和骨头，像你们看我是有的。」
40（有古卷加∶『说了这话，就把手和脚指给他们看。』）
41他们正因欢喜的缘故还不敢相信，只顾希奇，耶稣就对他们说∶「你们这里有什么吃的没有？」
42他们递给他一分烤鱼。
43他拿着，就在他们面前吃了。
44耶稣又对他们说∶「我这些话、我从前还和你们同在时所对你们讲的话、就是∶凡摩西律法书和神言人的书跟诗篇上所记的关于我的话、都必须得应验。」
45于是耶稣敞开他们的心窍，使他们能晓悟经典。
46又对他们说∶「有这样记着说；基督必须受害，第三天从死人中复起；
47而悔改以得罪赦之道、必须奉他的名传给万国，从耶路撒冷起；
48你们呢、就是这些事的见证人。
49看吧，我要将我父所应许的遣送出去、到你们身上；你们要停留在城里，直到你们穿上了从高处来的能力。」
50耶稣领门徒出去，直到伯大尼那里，就举起手来，给他们祝福。
51正给他们祝福的时候，就和他们隔别了（有古卷加∶被带上，升天去了）。
52他们呢、就（有古卷加∶『伏地敬拜他，』一词）带着大喜乐的心回耶路撒冷，
53时常在殿里祝颂上帝。

** End **


约翰福音

* 第一章 *

1起初有道，道与上帝同在，道是上帝之真体。
2这道起初与上帝同在；
3万物藉着他而被造；凡被造的、没有一物在他以外而被造。
4生命在他里面（有古卷作∶『万物藉着他而被造；没有一物是在他以外而被造的。凡已被造的，有生命在他里面）；这生命就是人的光。
5光在黑暗中照耀着，黑暗却没有胜过了（或译∶『去领会』；或『赶上了』）光。
6有一个人、是由上帝差遣来的；他名叫约翰。
7这个人来来作见证，是要为光作见证，使众人藉着他而相信。
8他不是那光，他乃是要为光作见证。
9那真的光、那照亮万人的光、当时正在世界上来呢。
10他在世界上，世界藉着他而被造，而世人不认识他。
11他到自己的地方来，而自己的人不接纳他。
12凡接待他的、就是信他名的人，他就给他们权利成为上帝的儿女。
13这种人不是由于血而生的，不是由于肉欲，也不是由于人欲，乃是由于上帝、而生的。
14道成了肉身，住在我们中间［我们见过他的荣光，正是个独生者由父而来的荣光］，丰丰满满地有恩典有『真实』。
15［约翰为耶稣作见证，喊着说∶「这一位就是我所说到∶『那在我以后来的、位在我前头，因为他本是比我先的』」。］
16从他的丰满里我们都领受了，而且恩上加恩。
17因为律法是藉着摩西而颁赐；恩典与『真实』乃是藉着耶稣基督而来的。
18从来没有人见过上帝；惟有在父怀里的独生子（有古卷作∶『独生者』；或『独生者上帝』）将他表彰出来。
19以下是约翰的见证∶当时犹太人从耶路撒冷差遣祭司和利未人来见约翰，诘问他说∶「你是谁？」
20约翰承认而不否认；他承认说∶「我不是上帝所膏立者基督（即被『膏立者』的意思）。」
21他们又诘问他说∶「那么、是什么呢？你是以利亚么？」他说∶「我不是。」「你是那位神言人么？」他回答说∶「不是。」
22于是他们问他们说∶「你是谁？请明说，让我们好给差我们的人回覆阿；关于你自己、你怎么说呢？」
23约翰说∶「我乃是在野地里呼喊者的声音说∶『修直主的道路』，正如神言人以赛亚所说的。」
24那些被差遣的有些是法利赛派的人。
25他们诘问约翰说∶「你既不是上帝所膏立者基督，又不是以利亚，也不是那位神言人，那你为什么施洗呢？」
26约翰回答他们说∶「我是用水施洗的；但有一位你们不认识的、站在你们中间，
27就是那在我以后来的，我配不起他、去解他的鞋带的。」
28这些是在约但河外的伯大尼、约翰施洗的地方、发生的。
29第二天、约翰看见耶稣向他那里走去，就说∶「看哪，上帝的羊羔，除掉世人的罪的！
30这一位就是我所说到∶『有一个人在我以后来，位在我前头，因为他本是比我先的』。
31我从前也不认识他；但是为要使他向以色列显明出来；故此我来用水施洗。」
32约翰作见证说∶「我见过圣灵、仿佛鸽子、从天降下，停在耶稣上头。
33我从前也不认识他；但那差我用水施洗的对我说∶『你看见灵降下、停在谁上头，谁就是那用圣灵施洗的。」
34我看见了，就见证这一位是上帝所拣选的（有古卷作∶上帝的儿子）。」
35第二天约翰又站着，还有他门徒中两个人。
36约翰看着耶稣在走着走着，就说∶「看哪，上帝的羊羔！」
37那两个门徒听约翰讲了话，就跟从耶稣。
38耶稣转过身来，见他们跟着，就对他们说∶「你们寻求什么？」他们对耶稣说∶「拉比，你住哪里？」［『拉比』才译出来是说『老师』。］
39耶稣对他们说∶「你们来看！」他们就去，看耶稣住的地方；那一天就和耶稣同住；那时约午后四点（布腊文作∶第十时辰）。
40从约翰听见而跟从耶稣的那两个人、一个是西门彼得的兄弟安得烈；
41这个人首先（有古卷作∶今晨）找着了（或译∶遇见）自己的哥哥西门，对他说∶「我们遇见了弥赛亚了」，［『弥赛亚』才译出来就是上帝所膏立者『基督』］。
42就带他到耶稣跟前。耶稣定睛看着他、就说∶「你是约翰的儿子西门；你要称为矶法」；『矶法』才出来就是『彼得』、即系石头。
43第二天，耶稣想要出行往加利利去。他遇见了腓力，就对他说∶「你跟从我。」
44腓力是伯赛大人，是安得烈和彼得那城的人。
45腓力找着了拿但业，就对他说∶「摩西在律法书上所写的、和神言人们所记的那一位、我们已经遇见了，就是约瑟的儿子、拿撒勒人耶稣。」
46拿但业对腓力说∶「拿撒勒还能出什么好的么？」腓力对他说∶「你来看！」
47耶稣见拿但业向自己那里走来，就论到他说∶「看哪，真是个以色列人，他里面没有诡诈的！」
48拿但业对耶稣说∶「你从哪里认识我呢？」耶稣回答他说∶「腓力没有呼叫你以前，你在无花果树底下、我就看见你了。」
49拿但业回答他说∶「老师（希腊文∶拉比），你是上帝的儿子，你是以色列的王！」
50耶稣回答他说∶「因为我对你说『你在无花果树底下我看见了你』、你就信么？你还要看见比这些更大的事呢！」
51又对他说∶「我实实在在地告诉你们，你们这就要看见天开着，上帝的使者在人子身上、上上下下呢！」

* 第二章 *

1第三天在加利利的迦拿有婚事。耶稣的母亲在那里；
2耶稣和门徒也被请去赴婚筵。
3酒缺乏的时候、耶稣的母亲对耶稣说∶「他们没有酒了。」
4耶稣对他说∶「妈妈，那与你与我何干呢？我的钟点还没有到阿。」
5他母亲对仆役们说∶「他告诉你们什么，你们总要作什么。」
6照犹太人洁净的规矩，有六个石头水缸摆在那里，每一个可以盛两三桶（希腊文作∶『麦退缔』，意即『量器』；约容三九·三九公升）水。
7耶稣对他们说∶「把水缸装满了水。」他们就给装满了、直到上边。
8他又对他们说∶「如今舀出来，送给管筵席的。」他们就送了去。
9管筵席的尝出那水已变成了酒，不知道是哪里来的［只有舀水的仆役们知道］；管筵席的便叫新郎来，
10对他说∶「人都是先摆上好酒；等人有了醉意了，才摆上次的；你倒把好酒留到现在阿！」
11耶稣在加加利的迦拿行了这头一件神迹、来显出他的荣耀；他的门徒就信了他。
12这事以后，耶稣下到迦百农，他和他母亲和弟兄跟门徒一同去；在那里住了没多少天。
13犹太人的逾越节近了，耶稣就上耶路撒冷去。
14他看见殿院里有卖牛羊鸽子的跟换钱币的坐在那里，
15就拿绳子做鞭子，把羊和牛都赶出殿院去；将兑换银钱的人的钱币倒出来，把桌子翻倒了。
16又对卖鸽子的说∶「把这些东西拿走，别将我父的殿当作买卖的房屋了。」
17他的门徒就想起了经上记着说∶「为着你的殿的这种热心就要把我烧灭了！」
18于是犹太人回答耶稣说∶「你作这些事、能把什么神迹指给我们看呢？」
19耶稣回答他们说∶「你们毁坏这殿堂，我三天以内必使它复起。」
20于是犹太人说∶「这殿堂乃四十六年才建造成的，你三天以内就要使它复起？」
21其实耶稣却是指着他身体之殿堂说的。
22所以他从死人中得才活了起来以后，他门徒就想起了他说过这话，便相信经典和耶稣所说的话。
23当逾越节的时候、耶稣在耶路撒冷过节；节期之中，有许多见他所行的神迹，便信了他的名。
24耶稣自己呢、却不将自己信托他们，因为深知万人（或译∶万事），
25又因为他不需要什么人给人作见证；他自己深知在人里面的是什么。

* 第三章 *

1法利赛派中有一个人名叫尼哥底母、是犹太人的议员。
2这人夜里来见耶稣，对他说∶「老师（希腊文作∶拉比），我们知道你是从上帝那里来做教师的；因为一个人、若不是上帝与他同在，就不能行你所行的神迹。」
3耶稣回答他说∶「我实实在在地告诉你，人若没有重生（或译∶从上头生），就不能看见上帝的国。」
4尼哥底母对他说∶「人巳经老了，怎能被生下来呢？难道能第二次进他母腹去生下来么？」
5耶稣回答说∶「我实实在在地告诉你，人若不是由水与灵生的，就不能进上帝的国。
6由肉身生的是肉身，由灵生的是灵。
7我对你说∶『你们必须重生（或译∶从上头生）』，你不要希奇。
8风（同词∶灵）随意地吹，你听见它的响声，却不知道它从哪里来，往哪里去；凡由灵生的、就是这样。」
9尼哥底母回答他说∶「怎能有这些事呢？」
10耶稣回答他说∶「你是以色列人的教师，还不明白这些事么？
11我实实在在地告诉你，我们讲我们所知道的，见证我们所见过的，而你们不领受我们的见证。
12我对你们说地上的事，你们尚且不信，若对你们说天上的事，你们怎能信呢？
13除了那从天上降下来的人子（有古卷加∶那原在天上的），没有人升过天。
14摩西怎样在野地里高举了蛇，人子也必须怎样被高举，
15使一切信他的人都得（或译∶信的人都在他里面［都因他而］得）永生。
16上帝这样地爱世人，甚至赐下独生子，使一切信他的人都不灭亡、而得永生。
17因为上帝差遣那儿子到世界上来，不是要定世人的罪（同词∶审判；下同），乃是要叫世人藉着他而得救。
18信他的人不被定罪；不信的巳被定罪；因为他不信上帝独生子的名。
19光到了世界上来，人爱黑暗、而不爱光，因为他们的行为邪恶∶这就是被定罪的因由。
20凡作坏事的都恨光，不来就光，恐怕他的行为被讦发；
21但实行『真实』的却来就光，要使他的行为显出是在上帝里面（或译∶是靠着上帝）而行的。」
22这些事以后，耶稣和门徒到了犹太地，同他们暂时住在那里，施行着洗礼。
23约翰在靠近撒冷的哀嫩也施行着洗礼，因为那里水多，人都去受洗礼；
24［那时约翰还没有下在监里］。
25当下约翰门徒中的人同犹太人（有古卷作∶同个犹太人）起了辩论关于洁净的事。
26他们来见约翰，对他说∶「老师，从前同你在约但河外、你所见证的那一位，你看，这个人正施行洗礼呢，众人都找他去了。」
27约翰回答说∶「一个人、若不是从天上给了他，他什么也不能得。
28你们自己能给我作见证∶我曾说过∶『我不是基督，我乃是奉差遣在那一位前头的』。
29娶新妇的是新郎；新郎的朋友、那站着听他的、一听见新郎的声音，就欢喜快乐；所以我的这喜乐是已得完满了。
30那一位必须增旺，我呢、必须衰减。」
31「那从上头来的是在万有之上；那从地上出的是属地的，他讲属地的事。那从天上来的（有古卷加∶是在万有之上。）
32将所见所听过的这件事见证出来，而没有人领受他的见证。
33那领受他的见证的、便是盖上了印、承认上帝为真实。
34上帝所差遣的那一位讲上帝的话语；因为上帝赐圣灵、总无限量。
35父爱子，巳赐万有在他手里。
36信子的有永恒的生命；不信从子的必不得见生命，上帝的义怒却停留在他身上。」

* 第四章 *

1那时法利赛人听见耶稣收门徒并施洗礼比约翰还多；
2其实耶稣本人并没有施洗，乃是他的门徒施行的。
3主耶稣却知道了这事；就离开犹太，又往加利利去。
4必须经过撒玛利亚。
5于是到了撒玛利亚的一座城叫叙加，邻近雅各给他儿子约瑟的那块园地；
6在那里有雅各泉。耶稣因旅行劳累，就这样坐在泉旁；那时约在午十二点（希腊文作∶第六时辰）。
7有一个撒玛利亚的妇人来打水。耶稣对她说∶「请给我喝。」
8［他门徒早已往城里买食物去了。］
9撒玛利亚的妇人就对耶稣说∶「你、是犹太人，怎么向我、一个撒玛利亚妇人、求饮呢？」［原来犹太人和撒玛利亚人是没有搀杂来往的（有古卷无此句。此句或译∶『是没有同用一个器皿的』）］。
10耶稣回答她说∶「你若桡得上帝白白的恩，和对你说『请给我喝』的是谁，你就早已求他，他就早已给你活水了。」
11妇人对耶稣说∶「先生（希腊文作∶主），你没有打水的器具，井又深，你从哪里有活水呢？
12我们的先祖雅各将这口井给了我们；他自己和他子孙跟牲畜都喝这里头的水，难道你比他还大么？」
13耶稣回答她说∶「凡喝这水的都会再渴；
14惟独凡喝我所要给的水的，一定永远不渴；我所要给的水、必在他里面成为水泉，直涌（希腊文作∶踊）归永生。」
15妇人对耶稣说∶「先生（希腊文作∶主），请把这水给我，使我不渴，也不用穿街过巷到这里来打水。」
16耶稣对她说∶「去叫你的丈夫，然后再到这里来。」
17妇人回答耶稣说∶「我没有丈夫。」耶稣对她说∶「你说『没有丈夫』，你说的不错。
18因为你巳经有了五个丈夫，如今所有的并不是你的丈夫；你说这话是真的。」
19妇人对耶稣说∶「先生（希腊文作∶主），我看你是个神言人。
20我们的祖宗在这山上敬拜；你们倒说、敬拜的地方应当在耶路撒冷。」
21耶稣对她说∶「妇人，你要信我；时候必到，那时你们敬拜父、就不在这山上，也不在耶路撒冷。
22你们敬拜你们所不知道的，我们敬拜的我们所知道，因为拯救是从犹太人出的。
23但时候必到，如今就是了，这时真的敬拜者就要用心灵和『真实』敬拜父；因为父正寻找这样敬拜他的人。
24上帝是灵；敬拜他的应当用心灵和『真实』来敬拜。」
25妇人对耶稣说∶「我知道弥赛亚［那称为基督（即『被膏立者』的意思）、的］要来；那一位来的时候，就要将一切事传告我们。」
26耶稣对她说∶「我这和你说话的就是了。」
27这时候门徒来了，直希奇耶稣同一个妇人说话；只是没有人说『你求什么？』或说∶『你为什么同她说话？』
28于是那妇人撇下了水瓶，往城里去，对人说；
29「来看一个人，他将我所行过的一切事都给我说出了；莫非这就是基督（即『被膏立者』的意思）？」
30他们就出城，直往耶稣那里奔。
31这其间、门徒求耶稣说∶「老师（希腊文作∶拉比）请吃。」
32耶稣对他们说∶「我有食品吃，是你们不知道的。」
33于是门徒彼此说∶「莫非有人拿来给他吃？」
34耶稣对他们说∶「实行差我者的旨意、而完成他的工∶这就是我的食物。
35你们不是说、还有四个月、而收割的时候就到了么？看哪，我告诉你们，举目看田地，巳经苍白、可以收割了。
36收割的就要得到赏报，收集果实归永生了，叫撒种的和收割的一齐欢喜。
37『一人撒种，另一个人收割』；这话在这里就是真的了。
38我差遣了你们去收割你们所没有劳苦的，别人劳苦了，你们进来享受他们所劳苦的。」
39那城里有许多撒玛利亚人因妇人的话而信了耶稣，因为那妇人直见证说∶「他将我所行过的一切事都给我说出来了。」
40于是撒玛利亚人来见耶稣，求他同他们一起住；耶稣便在那里住了两天。
41因耶稣的话来信的人就越发多了。
42他们对那妇人说∶「现在我们信，不再是因你的说话了；因为我们已经亲自听见，知道这个人真是世界的救主。」
43过了那两天，耶稣就从那里出发，往加利利去。
44因为耶稣亲自作过见证说∶「神言人在自己家乡是不受尊敬的。」
45这样，耶稣到了加利利的时候、加利利人就接待他，因为他们看见他节期中在耶路撒冷所行的一切事；原来他们自己也去过节了。
46于是耶稣又到了加利利的迦拿，他将水变成酒的地方。有一个王的臣仆，他儿子在迦百农患了病。
47这人听说耶稣从犹太到了加利利，就来见他，求他下去医治他的儿子；因为他那儿子快要死了。
48耶稣就对他说∶「若不看见神迹奇事，你们总是不信的。」
49王的臣仆对耶稣说∶「先生（希腊文作∶拉比），请在我小孩子未死以前就下去哦！」
50耶稣对他说∶「去吧，你儿子活了！」那人信耶稣对他说的话，就去。
51正下去的时候，有仆人迎着他而来，说他孩子活了。
52他就向他们查问有起色的时候是在哪一点钟。他们对他说∶「昨天午后一点（希腊文作∶第七时辰）、热就退了。」
53父亲就知道那正是耶稣对他说『你儿子活了』的时候；他自己和他全家就都信了。
54这第二件神迹是耶稣是从犹太来到了加利利以后行的。

* 第五章 *

1这些事以后，又到了犹太人的一个（有古卷作∶那个）节期，耶稣就上耶路撒泠去。
2在耶路撒泠有个池子、靠近羊门，希伯来土话叫毕士大（此处有数异文），有五个廊子。
3这些廊子里面躺卧着成群患病的人∶瞎眼的、瘸腿的、枯乾的。
4（有古卷加∶等待水动；有的更加∶『因为有主的一个使者按时下池子、搅动那水；这样，水动之后、先下去的、无论被什么症所缠，总得康健。』）
5那里有一个人，患病有三十八年了。
6耶稣看见这个人躺卧着，知道他已有许久了，就对他说∶「你想要得康健么？」
7那患病的人回答回答耶稣说∶「先生（希腊文作∶主），我没有人、可以在水被搅动时、把我放进池子里；我正去的时候，已有别人比我先下去了！」
8耶稣对他说∶「起来，拿起你的铺盖来，走路吧！」
9那人立刻得康健，就拿起他的铺盖来，走路了。那天是安息日。
10于是犹太人对那得治好的人说∶「今天是安息日，你拿铺盖是不可以的。」
11他却回答他们说∶「使我得康健的那个人对我说∶『拿起你的铺盖来，走路吧。』」
12他们就诘问他说∶「那对你说『拿起来走路』的人是谁？」
13那得医治的人不知道他是谁，因为在那地方有一大群人，耶稣已经退避开了。
14这些事以后，耶稣遇见那人在殿里，就对他说∶「你看，你已经得了康健，别再犯罪了，免得患的更厉害。」
15那人就去告诉犹太人说、那使他康健的是耶稣。
16故此犹太人逼迫耶稣，因为他在安息日作了这些事。
17耶稣就回答他们说∶「我父作工直到现在，我也作工。」
18为这缘故、犹太人就越发想法子要杀耶稣，因为他不但犯了安息日，并且称上帝为自己的父，拿自己跟上帝平等。
19于是耶稣回答他们说∶「我实实在在地告诉你们，子凭着自己并不能作什么，只有看见父作的、他才能作；因为父（希腊文作∶那一位）无论作什么，子也照样作什么。
20父喜爱子，将自己所作的都指给他看；就使比这些更大的事工也要指给他看，叫你们希奇。
21父怎样叫死人活起来，使他们活着，子也怎样随着意思叫人活着。
22父不审判什么人，乃将一切审判的事都给了子，
23叫人都尊敬子，像尊敬父一样。不尊敬子的，就是不尊敬差他的父。
24我实实在在地告诉你们，听我的话、而信差我者的、有永生，不至于受定罪，乃是已经从死里越到生里来了。
25我实实在在地告诉你们，时候必到，如今就是了，死人必听上帝儿子的声音，而听的人就必活起来。
26因为父怎样在自己里面有生命，也给儿子怎样在自己里面有生命。
27并且因他是人子、就给他行权柄来行审判。
28你们别把这事看作希奇了；因为时候必到，那时凡在坟墓里的、都必听他的声音
29而出来；行善的去到有生命之复活中，作坏事的去到受定罪之复活里。
30「凭着自己、我不能作什么；我怎么听见，就怎样判断；并且我的判断又是公义的，因为我不寻求我自己的意思，只我求那差我者的意思。
31我若为自己作见证，我的见证就不真实；
32乃是另有一位为我作见证，我知道他为我作（希腊文作∶那一位）的见证是真实的。
33你们曾差遣人去见约翰，他就是为『真实（或译∶真理）』作了见证的∶
34［其实我不从人类领受见证，我只说这些话，好使你们得救。］
35那个人是点着而发亮的灯，你们情愿暂时以他的光为欢乐。
36但我却有见证比约翰的大；因为父所给我、要我完成的工──我所作的这些工──正为我作见证父差遣了我。
37差我的父，才为我作了见证。你们从没听见过他的声音，也没看见过他的形状；
38你们又没有他的话存在你们里面，因为他差遣的这一位、你们竟不信。
39你们探索经典，因为以为在其中可以得到永生；而那为我作见证的正是这些经；
40你们却不情愿来找我得生命！
41从人来的荣耀、我不领受，
42我只认识你们，知道你们没有爱上帝的心在你们里面。
43我奉我父的名而来，你们不接纳我；若有别人奉自己的名而来，那种人你们倒要接纳呢！
44你们互相领受荣耀，不求从独一无二之上帝那里来的荣耀，怎能信呢？
45别以为是我要在父面前控告你们了。有控告你们的、就是你们素来所寄望的摩西。
46你们如果信摩西，也就会信我了；因为关于我的事、他曾写过。
47你们若不信他所写的，怎能信我的话语呢？」

* 第六章 *

1这些事以后，耶稣往加利利海、就是提比哩亚海、那边去。
2有一大群人、因为见他在病人身上所行的神迹，就直跟从他。
3耶稣却上了山，同他的门徒坐在那里。
4那时犹太人的节期、逾越节、近了。
5耶稣举目，见一大群人直向他跟前来，就对腓力说∶「我们要从哪里买饼、让这些人吃呢？」
6他说这话、是要试试腓力；因为他自己已经知道将要怎么办了。
7腓力回答耶稣说∶「二百日工钱（希腊文作∶第那流∶罗马银币）的饼让各人拿一点儿，也是不彀他们吃阿。」
8门徒中有一个人、西门彼得的兄弟安得烈、就对耶稣说∶
9「这里有一个孩童有五个大麦饼和两条小鱼；只有这一点儿要给这么多的人，还算得什么？」
10耶稣说∶「叫人坐下！」那地方原有很多草。人就坐下，数目约有五千。
11于是耶稣拿了饼，祝谢，分给坐着的人；小鱼也这样，随着他们所愿意要的。
12众人既吃饱了，耶稣就对门徒说∶「把剩下来的碎片儿收集起来，免得有糟蹋（同词∶失掉）的。」
13他们便收集起来，将吃的人所剩下来的碎片儿装满了十二才篮子。
14人看见耶稣所行的神迹，就说∶「这个人真是那要到世界上来的神言人哪！」
15于是耶稣觉得人将要来抓住他、使他做王，就再退到山上，自己单独在那里。
16到了傍晚，门徒下海边去；
17既上了船，就要往海那边到迦百农去。天已经黑了，耶稣还没有来到他们那里，
18海又因大风吹着，翻腾起来。
19门徒摇橹、约有四到六公里的光景（希腊文作∶二三十个斯他丢。一『斯他丢』约等于一八零公尺），见耶稣在海上走，渐渐地近了船，他们就害怕。
20耶稣对他们说∶「是我，别怕了！」
21他们就欢欢喜喜地接他上船；船立刻到了他们所要去的地方。
22第二天、站在海那边的一群人看见那里没有别的小船，只有一只，又见耶稣没有同他的门徒上船，单是门徒自己去的。
23［不过有（有古卷作∶另有）几只从提比哩亚来的小船靠近主祝谢了以后（有古卷无∶主祝谢了以后）众人吃饼的地方］。
24这样那群人见耶稣不在那里，门徒也不在了，他们就自己上了那些小船，往迦百农去找耶稣。
25既在海那边找着了他，就对他说∶「老师（希腊文作∶拉比），你几时到这里来的？」
26耶稣回答他们说∶「我实实在在地告诉你们，你们寻找我，不是因为你们看懂了神迹，乃是因为你们吃饼吃饱罢了。
27别为那必败坏的食品作工了，要为那存归永生的食品作工，就是人子所要给你们的，因为人子乃是父上帝所盖印承认的。」
28于是他们对耶稣说∶「我们应当行什么、来作上帝的工呢？」
29耶稣回答他们说∶「信他所差遣的，这就是上帝的工。」
30于是他们对耶稣说∶「那么你行什么神迹、叫我们看见来信你呢？你作什么工阿？
31我们的祖宗在野地里吃过吗哪；照所记载的∶『上帝将从天上来的饼给他们吃。』」
32于是耶稣对他们说∶「我实实在在地告诉你们，不是摩西将那从天上来的饼给了你们的，乃是我父将这从天上来的真的饼给你们。
33因为上帝的饼、就是这那从天上降下来、将生命给世界的。」
34于是他们对耶稣说∶「主阿，时常将这饼给我们吧。」
35耶稣对他们说∶「我、就是生命的饼；来找我的、必定不饿；信我的、必定永远不渴。
36「但是我对你们说过，你们虽已看见（有古卷加∶我），还是不信！
37凡父所给我的人、必来找我；来找我的、我一定不把他赶出，
38因为我从天上降下来，不是要独行我自己的意思，乃是要遵行那差我者的意思。
39那差我者的意思就是∶凡他所给了我的人，连一个也不让我给失掉，却要使他在末日复起。
40我父的意思就是∶要使凡见子而信的人都有永生；我还要使他在末日复起呢。」
41犹太人因耶稣说∶『我是从天上降下来的饼』，就唧唧咕咕地议论他。
42他们直说∶「这个人不是约瑟的儿子耶稣么？他父亲和母亲、我们岂不认识么？他如今怎么说∶『我是从天上降下来的』呢？」
43耶稣回答他们说∶「你们别彼此唧唧咕咕地议论了。
44没有人能来找我，除非差我的父吸引他；我还要使他在末日复起呢。
45神言人书上写着说∶『他们都必做上帝所教训的人』；凡从父听训而学习的人都必来找我。
46这不是说有人看见过父；除了这位从上帝来的、才看见过父呢。
47我实实在在地告诉你们，信的人有永生。
48我就是生命的饼。
49你们的祖宗在野地里吃过吗哪，还是死了。
50但这就是从天上降下来的饼，人吃了他、就不死的。
51我就是这活的饼，从天上降下来的；人若吃这饼，就必永远活着；并且我所要给的饼、就是我的肉，为了世人的生命而献出的。」
52于是犹太人彼此争论说∶「这个人怎能将他的肉给我们吃呢？」
53耶稣就对他们说∶「我实实在在地告诉你们，你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。
54嚼我肉、喝我血的人有永生；我还要使他在末日复起。
55我的肉是真正可吃的，我的血是真正可喝的。
56嚼我肉、喝我血的人住在我里面，我也住在他里面。
57永活的父怎样差遣了我，我又因父而活；嚼我的人也必照样因我而活。
58这就是从天上降下来的饼，不是像列祖吃过了、还死了那样的；嚼这饼的必永远活着。」
59这些话是耶稣在迦百农、在会堂里教训人的时候说的。
60门徒中有许多人听了，就说∶「很难哪这话！谁能听得进去（或译∶听他）呢？」
61但耶稣心里却知道门徒对于这话在唧唧咕咕地议论，就向他们说∶「这就使你们难以置信么？
62倘若你们看见人子升到他原先之处、就怎样呢？
63使人活的乃是灵；肉体无济于事；我所对你们说的话语是灵，是生命。
64但你们中间竟有不信的！」［因为从起初耶稣就知道谁是不信的，谁是那他送官的。］
65所以他说∶「故此我对你们说，除非由父赐他，没有人能来找我。」
66从此门徒中就有很多人退后，不再跟耶稣同行了。
67于是耶稣就对那十二个人说∶「难道你们也想要去么？」
68西门彼得回答他说∶「主阿，我们要去归谁呢？你有永生之话语阿！
69我们已经相信，也已经知道、你是上帝之圣者。」
70耶稣回答他们说∶「我不是拣选了你们十二个么？你们中间竟有一个是魔鬼！」
71耶稣是指着加略人西门的儿子犹大说的；因为这个人、十二人中的一个、将要把耶稣送官。

* 第七章 *

1这些事以后，耶稣就在加利利往来了；他不愿意在犹太往来，因为犹太人想法子要杀他。
2那时犹太人的节期、住棚节、近了。
3耶稣的弟兄就对耶稣说∶「你离开这里，上犹太去吧，让你的门徒在那里也看看你所作的事阿。
4因为没有人在隐密中作事、而寻求公开显扬的。你即作这些事，就该将自己向世人显明出来阿。」
5［原来连他弟兄也不信他。］
6于是耶稣对他们说∶「我的时候还没有到，你们的时候却说到就到的。
7世人不能恨你们，却老恨我，因为我指着他们而作证，说他们的行为邪恶。
8你们上去过节；我现在不（有古卷作∶还不）上去过这个节，因为我的时候还没有到。」
9耶稣对他们说了这些话，仍旧住在加利利。
10但他的弟兄上去了以后，那时他也上去过节了，不是显然地，却是隐密地。
11于是犹太人在节期中直寻找耶稣，说∶「那个人在哪里呢？」
12群众中有许多人唧唧咕咕地议论他的事。有人说∶「他是好人」；另有人说∶「不是；他是迷惑群众的。」
13只因怕犹太人，就没有公开讲论他的事。
14节期已到了中段，耶稣就上殿里去教训人。
15于是犹太人希奇说∶「这个人没有学习过，怎么能通晓典籍呢？」
16耶稣就回答他们说∶「我的教训不是我自己的，乃是那差我者的。
17人若有意志要遵行上帝的旨意，就会知道那关于这教训的事∶是出于上帝呢，还是我凭着自己讲的。
18那凭着自己讲的、寻求自己的荣耀；但那寻求差他者的荣耀的、才是真诚的，在他里面并没有不义。
19摩西没有将律法颁给你们么？你们中间竟没有一个人遵行律法呀！你们为什么想法子要杀我呢？」
20群众回答说∶「你有鬼附着！谁想法子要杀你呢？」
21耶稣回答他们说∶「我只作了一件事，你们众人都以为希奇。
22摩西将割礼传给你们［不是说割礼是由摩西起的，乃是说由先祖发起的］，你们就因此竟在安息日给人行割礼！
23人若在安息日领受割礼，免得破坏摩西的律法，那我在安息日使一个人周身康健，不是局部受割，你们就向我生气么？
24别按外貌而判断了，总要作公义的判断阿。」
25于是耶路撒泠人之中有的说∶「这个人不是他们想法子要杀害的么？
26你看，他公然放胆地讲话呢，他们也不向他说什么！难道议员们真知道这个人是上帝所膏立者么？
27然而我们知道这个人是从哪里来的；只是弥赛亚来的时候，是没有人知道他从哪里来的。」
28于是耶稣在殿院里教训人，喊着说∶「你们也认识我，也知道我从哪里来。（或译∶你们认识我么？知道我从哪里来么？）我并不是凭着自己而来，但那差我的是真实，你们不认识他；
29我却认识他，因为我从他而来，是他差遣了我。」
30于是他们想法子要逮耶稣，却没有人下手拿他，因为他的钟点还没有到。
31但群众中却有许多人信了耶稣。他们说∶「基督来的时候行神迹，难道会比这人所行的还多么？
32法利赛人听见群众唧唧咕咕地拿这些事议论耶稣，祭司长和法利赛人就差遣差役要逮他。
33于是耶稣说∶「我还有些时同你们在一起，就要去找差我的了。
34你们要寻求我，必找不着我；我所在的地方、你们不能到。」
35于是犹太人就彼此说∶「这个人要往哪里去，使我们找不着他呢？难道他要往希利尼人的散侨中去教训希利尼人么？
36他说∶『你们要寻求我，必找不着我；我所在的地方你们不能到』∶这话是什么意思呢？」
37在末一天、节期的大日子、耶稣站着，喊着说∶「人若渴了，让他来找我喝；
38信我的人（『让他来找我喝；信我的人』或译∶『让他来找我；信我的人请喝！』）就如经上所说∶『必有活水之江河，从他腹中流出。』」
39但这句话耶稣是指着圣灵说的，就时信他的人将要领受的；那时圣灵还没有来，因为耶稣还没有得荣耀。
40听了这些话，群众中就有人说∶「这个人真是那位神言人哪。」
41另有人说∶「这个人是基督。」有的却说∶「基督哪是出于加利利呢？
42经上岂不是说∶『基督是出于大卫的后裔，大卫所在的村子伯利恒』么？』
43因耶稣的缘故、群众中就起了分裂。
44其中有人想要逮他，却没有人下手拿他。
45当时那些差役回到祭司长和法利赛人那里∶他们对差役说∶「你们为什么没有把他带来呢？」
46差役回答说∶「从来没有人像这个人这样讲话的。」
47法利赛人就回答他们说∶「难道连你们也受了迷惑？
48难道议员们或法利赛人中也有信他的？
49至于这不懂律法的群众呢，他们只是被咒诅的罢了。」
50他们中间有一个人、先前来见耶稣的尼哥底母、对他们说∶
51「若不先听听他本人的口供，而知道他所作的是什么事，难道我们的律法还定人的罪么？」
52他们回答他说∶「难道连你也是出于加利利么？你去探索，就可以看清楚∶神言人是不从加利利兴起来的。」

* 第八章 *

1于是各人都往自己家里去了；耶稣却往橄榄山去。
2清早又到殿里；众民都到他那里；他就坐下，教训他们。
3经学士和法利赛人带着一个行淫时被捉着的妇人来；叫她站在当中，
4就对耶稣说∶「先生，这妇人正受奸污时被捉着了。
5摩西在律法上嘱咐我们把这样的妇人用石头打死。那么你呢，你怎么说呢？」
6他们说这话，是试探耶稣，要得把柄以控告他。耶稣却弯下腰，用指头画字在地上。
7他们还继续地诘问他，耶稣就直起腰来，对他们说∶「你们中间无罪的先扔石头打她。」
8于是又弯下腰，写字在地上。
9他们听了，就一个一个地出去，从老的起；只留下耶稣一人，而那妇人在当中。
10耶稣就直起腰来，对她说∶「妇人，他们在哪里？没有人定你的罪么？」
11她说∶「主阿，没有。」耶稣说∶「我、也不定你的罪；去吧；从今以后、不要再犯罪了。」）
12于是耶稣又对众人讲论说∶「我是世界的光，跟从我的一定不在黑暗里走，却要得着生命之光。」］
13法利赛人就对耶稣说∶「你为自己作见证；你的见证不真实。」
14耶稣回答他们说∶「我就使为自己作见证，我的见证还是真实，因为我知道我从哪里来，要往哪里去；你们却不知道我从哪里来，要往哪里去。
15你们按肉身而判断；我却不判断什么人。
16即使判断，我的判断还是真实，因为我不是独自一人，乃是有我、还有那差我来的。
17你们自己的律法上也记着说∶『两个人的见证就真实』。
18我如今是有我为自己作见证，还有那差我的父也为我作见证。」
19于是他们对耶稣说∶「你的父在哪里？」耶稣回答说∶「你们不认识我，也不认识我的父；你们如果认识我，也就认识我的父了。」
20这些话是耶稣在殿里教训人、在奉献柜那里讲的；却没有人逮他，因为他的钟点还没有到。
21于是耶稣又对他们说∶「我要去了；你们必寻求我，并且必死在你们的罪中；我所去的地方、你们不能到。」
22犹太人就说∶「他说『我所去的地方、你们不能到』，难道他要自杀么？」
23耶稣对他们说∶「你们是属下的，我是属上的；你们是属这世界的，我不是属这世界的。
24所以我对你们说了，你们必死在你们的罪中。因为你们若不信我永在，你们就必死在你们的罪中。」
25于是他们问稣说∶「你、是谁？」耶稣对他们说∶「总而言之，就是我同你们所讲论的。
26我有许多要说你们，要判断你们的；但那差我的是真实，我只把我从他所听见的这些事、对世人说出来罢了。」
27他们不明白耶稣是指着父而对他们说的。
28所以耶稣说∶「什么时候你们举起了人子，那时候你们就知道我永在，并且我不凭着自己作什么事，我乃是照父所教训我的、说了这些话。
29那差我的与我同在；他没有撇下我独自一人，因为我始终都作他所喜欢的事。」
30耶稣说了这些话，就有许多人信他。
31于是耶稣对已经信他的犹太人说∶「你们若持守着我的道，就真是我的门徒了；
32你们必认识真理，真理就必使你们得自主。」
33他们回答耶稣说∶「我们是亚伯拉罕的后裔，从来没有做过谁的奴隶，你怎么说，『你们必得自主』呢？」
34耶稣回答他们说∶「我实实在在地告诉你们，凡犯罪的就是奴隶（有古卷作∶罪的奴隶）。
35奴隶不永远住在家里；儿子永远住着。
36所以儿子若使你们得自主，你们就真地自主了。
37「我知道你们是亚伯拉罕的后裔；然而你们还想法子要杀我，因为我的道在你们里面（或译∶中间）没有地位。
38我从我父所看见的，我就说出来；你们从你们的父所听见的，你们也作出来！」
39他们回答耶稣说∶「我们的父就是亚伯拉罕阿。」耶稣对他们说∶「你如果是亚伯拉罕的子孙，亚伯拉罕所行的事，你们就行了（有古卷作∶你们就应当行阿）。
40但如今呢、你们却想法子要杀我这个对你们讲真理的人；这真理又是我从上帝所听见的！这种事、亚伯拉罕并没有作阿。
41你们只是行你们的父的事罢了。」他们就对耶稣说∶「我们不是由淫乱而生的；我们只有一位父、就是上帝。」
42耶稣对他们说∶「上帝如果是你们的父，你们就必爱我；因为我出于上帝，是从上帝而来的。我并没有凭着自己而来，是他差遣了我的。
43为什么你们不明白我的说法呢？无非是因为你们不能听我的话阿。
44你们是出于你们的父魔鬼的；你们的父的私欲、你们才愿意行。他从起初就是杀人的，不站立在真实上，因为在他里面没有真实。他说谎言时，乃由本性说出来，因为他是撒谎者，是撒谎者的父。
45至于我呢、正因我讲真实，你们就不信我！
46你们中间谁能使我自知有罪呢？我既讲真实，为什么你们不信我呢？
47属上帝的听上帝的话语；你们之所以不听的、是因为你们不属于上帝。」
48犹太人回答耶稣说∶「我们说你是撒玛利亚人，并且有鬼附着，岂不正对么？」
49耶稣回答说∶「我没有鬼附着，我乃是尊敬我的父，而你们却侮辱我。
50然而我不寻求我自己的荣耀；只有一位寻求的，判断的。
51我实实在在地告诉你们，人若遵守我的话，必定永远不见死。」
52犹太人对耶稣说∶「如今我们就知道你有鬼附着了。亚伯拉罕死了，神言人们也死了，你还说『人若遵守我的话，必定永不尝着死味』！
53难道你比我们的祖亚伯拉罕还大么？他死了，神言人们也死了；你拿自己当做什么人呢？」
54耶稣回答说∶「我若荣耀我自己，我的荣耀就算不了什么。荣耀我的乃是我的父，就是你们所说是你们的上帝的，
55而你们不认识他，我却认识他。我若说不认识他，就像你们一样是撒谎者。但我真地认识他，并且遵守他的话。
56你们的祖亚伯拉罕极欢乐地可得见到我的日子；既已见了，就喜乐。」
57于是犹太人对耶稣说∶「你还没有五十岁，竟见过亚伯拉罕么（有古卷作∶连亚伯拉罕也见过你么）？」
58耶稣对他们说∶「没有亚伯拉罕之先、我永在。」
59于是他们拿起石头来、要打他；耶稣却迳自隐藏着，出殿去了。

* 第九章 *

1耶稣往前走的时候，看见一个人是生来就瞎眼的。
2门徒就问耶稣说∶「老师（希腊文作∶拉比），是谁犯了罪、使这人生来就瞎眼呢？是这人呢？还是他父母呢？」
3耶稣回答说∶「也不是这人犯了罪，也不是他父母；乃是要让上帝的作为在他身上显出来罢了。
4还是白日，我们（有古卷作∶我）必须作那差我者的工；黑夜一到，就没有人能作工了。
5我在世界的时候，我乃是世界的光。」
6说了这些话，就吐唾才在地上，用唾才和成泥，把泥铺在瞎子的眼睛上，
7对他说∶「你去西罗亚池子里洗」［西罗亚才出来就是『送出』的意思］。那人就去洗，回来便能看见了。
8同乡们和那些先前常见他做要饭的就说∶「这个人不是那常坐着要饭的么？」
9另有人说「就是这个人」；又有人说；「不是，却很像他」。那人便说∶「我就是」。
10于是他们对他说∶「那你眼睛是怎么开的呢？」
11那人回答说∶「那名叫耶稣的那个人和泥涂抹我的眼睛，对我说∶『你去西罗亚里面洗』；我就去，一洗便看得见了。」
12他们对他说∶「那人在哪里？」他说∶「我不知道。」
13他们就把从前瞎眼的带到法利赛人那里。
14耶稣和泥开他眼睛、那一天是安息日。
15于是又一次法利赛人也问那人是怎么得看见的。那人对他们说∶「他把泥铺在我的眼睛上；我一洗，便能看见了。」
16于是法利赛人中有的说∶「这个人不是从上帝来的，因为他不守安息日。」另有人说∶「一个有罪的人怎能行这样的神迹呢？」他们中间就起了分裂。
17于是他们又对瞎子说∶「他开了你的眼，你说他怎么样呢？」瞎子说∶「他是个神言人。」
18关于瞎子的事、犹太人不信他从前瞎眼、后来看得见，直等到把那得看见的人的父母叫来，
19问他们说∶「这是不是你们的儿子、你们所说生来就是瞎眼的呢？那么、他现在怎能看见呢？」
20他父母就回答说∶「我们知道这是我们的儿子，又是生来就瞎眼的。
21至于他如今怎么能看见，我们却不知道；谁开了他的眼、我们也不知道；你们问他吧，他已经成年了，他自己会说他自己的事的。」
22他父母说这些话，是因为怕犹太人；因为犹太人已经约定了、若有人承认耶稣为基督，就该从会堂里被革除。
23故此他父母说∶「他已经成年了，你们问他吧。」
24于是他们第二次把从前瞎眼的人叫来，对他说∶「你把荣耀归与上帝，向他承认吧！我们知道这个人是个罪人。」
25那人就回答说∶「他是不是个罪人，我倒不知道；我只知道一件事∶我本来瞎眼，现在我能看见了。」
26于是他们对他说∶「他向你作了什么？怎么开了你的眼呢？」
27他回答他们说∶「我已经告诉了你们，你们不听；为什么又想要听呢？莫非你们也想要做他的门徒么？」
28他们就辱骂他说∶「你、是那个人的门徒，我们、乃是摩西的门徒。
29上帝知道上帝对摩西说过话；只是这个人呢、我们不知道他是从哪里来的阿。」
30那人回答他们说∶「可希奇的就在这一点了！他开了我的眼，你们竟不知道他是从哪里来的！
31我们知道上帝不听有罪的人；但若有人是敬拜上帝的，又遵行他的旨意，上帝才听他。
32从今世之初以来，没听说过有人开了生来瞎眼者的眼睛阿。
33这人若不是从上帝来的，他就不能作什么了。」
34他们回答他说∶「你、你全然生于罪中，还来教训我们么？」就革除他。
35耶稣听说他们把瞎子革除了。遇见了他、就说∶「你信人子（有古卷作∶上帝的儿子）么？」
36那人回答说∶「主阿，谁是人子，让我信他呀？」
37耶稣对他说∶「你已经看见他，这同你说话的就是阿。
38他说∶「主阿，我信」；就伏地拜耶稣。
39耶稣说∶「为了审判、我才到这世界上来，使看不见的能看见，而能看见的反而成了瞎眼！」
40同耶稣在那里的法利赛人、有的听见了这些话，就对耶稣说∶「难道连我们也瞎了眼么？」
41耶稣对他们说∶「你们如果瞎了眼，就没有罪了；但如今你们说『我们能看见』；那你们的罪就还存在着。」

* 第十章 *

1「我实实在在地告诉你们，那不由门进羊圈，倒从别处爬进的，那人是贼，是强盗∶
2那由门进的乃是羊的牧人。
3看门的给这个人开门；羊听他的声音，他按名字呼叫自己的羊，领他们出来。
4既把自己的都赶出来，就在他们前头走；羊跟着他，因为认得他的声音。
5他们总不跟着生人；乃是逃避生人，因为不认得生人的声音。」
6耶稣将这隐喻对他们说，那些人却不明白他对他们讲的是什么。
7于是耶稣又对他们说∶「我实实在在地告诉你们，我就是羊的门；
8凡在我以先来的是贼，是强盗；羊却不听他们。
9我就是门∶人若由我而进，就必得救护，可以出，可以入，也可找着草场。
10贼来无非是要偷窃，要宰杀，要杀灭；我来呢、乃是要使羊得生命，并且得的更充盈满溢。
11我乃是好的牧人；好的牧人替羊放弃性命。
12做雇工而不是牧人的，羊不是自己的羊的，见狼来了，就撇下了羊逃跑了──狼抓住羊，给赶散了──
13因为他是雇工，他并不关心于羊。
14我呢、乃是好的牧人；我认识那属我的，那属我的也认识我，
15正如父认识我，我也认识父；我并且替羊放弃性命。
16我还有别的羊，不是属于这一圈的；他们、我也必须领来，他们也必听我的声音；这就一群、一个牧人了！
17父之所以爱我的，是因为我放弃性命，好取回来。
18没有谁夺取它，是我自己放弃的。我有权力放弃，也有权力再取回来∶这个命令、我从我父领受了。」
19为了这些话、犹太人中又起了分裂。
20其中有许多人说∶「他有鬼附着；他疯了；为什么听他呢？」
21另有人说∶「这些话不是鬼附之人的话语呀。难道鬼还能开瞎子的眼睛么？」
22那时候在耶路杀冷有献殿节；是冬天。
23耶稣在所罗门廊子底下走着走着。
24于是犹太人围着他，对他说∶「你使我们的心悬疑不定、要到几时呢？你如果是基督，请坦然公开地告诉我们吧。」
25耶稣回答他们说∶「我告诉过你们了，你们不信；我奉我父的名所行的这些事为我作见证；
26但是你们不信，因为你们不是属于我这群的羊。
27属我的羊听我的声音，我认识他们，他们也跟着我。
28我将永生给予他们，他们必定永远不灭亡；谁也不能从我手里夺去。
29我父将他们给了我，他比一切有都大（有古卷作∶『我比一切都大，他所给了我的』；有古卷作∶『我父所给了我的比一切都大』），谁也不能从父手里夺去。
30我与父原本为一。」
31犹太人又举起石头来要打他。
32耶稣应时对他们说∶「我把许多由父而来的善事显给你们看；你们为其中的哪一件要用头打我呢？」
33犹太人回答他说∶「我们要用石头打你，不是为了你的善事，乃是为了你的僭妄；因为你是人，你竟把自己当做上帝。」
34耶稣回答他们说∶「你们律法书上不是写着说∶『我说了、你们是神（同词∶上帝）』么？
35上帝的话所临到的人，上帝（希腊文作∶『他』；亦可译作『它』、『经典』）尚且称他们为神（同词∶上帝）［经典又是不废的］；
36那么父所分别为圣而差遣到世界上来的、因他说、『我是上帝的儿子』、你们就说、他说了僭妄的话么？
37我若不是在作我父的事，你们就不必信我。
38我若在作，你们纵然不信我，也该信这些事阿，叫你们又知道又明白父在我里面，我也在父里面。」
39于是他们又想法子要逮他；他却迳自从他们手里出来了。
40耶稣又往约但河外，到了约翰先前施洗的地方，住在那里。
41有许多人来找他。他们直说∶「约翰一件神迹也没有行过，但约翰所说关于这人的一切事倒是真真实实。」
42在那里就有许多人信了耶稣。

* 第十一章 *

1有一个人，伯大尼人拉撒路、正患着病；他是马利亚和姐姐马大那村子的人。
2这马利亚是那用香膏抹主，用自己的头发把主的脚擦乾的；她兄弟拉撒路病了。
3她姊妹两个就差遣人去见耶稣说∶「主阿，请看，你所爱的人病了。」
4耶稣听见了，却说∶「这病不至于死，乃是为了上帝的荣耀，要使上帝的儿子藉着这事而得到荣耀。」
5耶稣素来深爱马大和她妹妹跟拉撒路。
6故此他虽听说拉撒路病了，仍在所在的地方住了两天。
7然后，过些时候（希腊文∶这事以后）、就对门徒说∶「我们再往犹太去吧。」
8门徒对他说∶「老师（希腊文∶拉比），近今来犹太人正想法子要用石头打你呢。你再往那里去么？」
9耶稣回答说∶「白日不是有十二个钟头么？人若在白日走路，就不碰倒，因为看见这世界的光。
10但人若在黑夜里走路，就会碰倒，因为没有光在他身上。」
11说了这些话以后，就对他们说∶「我们的朋友拉撒路睡着了；但是我要去叫醒他。」
12门徒就对耶稣说∶「主阿，他若是睡着，自会得救治的。」
13原来耶稣是指着他的死而说的；他们却以为耶稣是指着他安然睡觉而说的。
14于是耶稣就公开坦白地对他们说∶「拉撒路死了。
15我为你们欢喜我不在那里，好叫你们相信。但我们往他那里去吧。」
16那称为双生的多马，就对同做门徒的说∶「我们也去、和他同死吧。」
17耶稣来到，见拉撒路在坟墓里、已经有四天了。
18伯大尼近耶路撒泠，约有三公里（希腊文作∶十五斯他丢。一『斯他丢』约等于一八零公尺）路。
19有许多犹太人来看马大和马利亚，要为她们兄弟的事抚慰她们。
20马大一听说耶稣来了，就去迎接他；马利亚却仍然在家里坐着。
21马大对耶稣说∶「主阿，你若在这里，我兄弟就不会死了。
22就是如今，我也知道，凡你向上帝求的，上帝必给你。」
23耶稣对马大说∶「你兄弟必复起的。」
24马大对耶稣说∶「我知道在末日复活的时候，他是会复起的。」
25耶稣对马大说∶「我、就是复活，就是生命（有古卷无此语）。信我的人就使死了，也必活过来；
26凡活着而信我的人、必定永远不死∶你信这个么？」
27马大对耶稣说∶「主阿，我信；你是基督、上帝的儿子、那要到世界上来的。」
28说了这话，就起身，去叫她才才马利亚，暗暗地说∶「老师来了，叫你去呢。」
29马利亚一听见，就赶紧起来，向着耶稣那里走去。
30［那时耶稣还没有进村子，是仍然在马大迎接他的地方。］
31当下那些同马利亚在家里抚慰她的犹太人见马利亚赶快地起来出去，就跟着她，以为她要上坟墓那里去哭呢。
32马利亚到了耶稣所在的地方，一看见耶稣，就俯伏在他脚前，对他说∶「主阿，你若在这里，我兄弟就不会死了。」
33那是耶稣看见她哭，又看见跟她一同来的犹太人也哭，心灵上就悲愤叹息，大为震才，
34说∶「你们把他安放在哪里？」她们对耶稣说∶「主阿，来看。」
35耶稣流泪哭了。
36于是犹太人说∶「你看，他多么爱他呀！」
37其中有人说∶「这个人、开了瞎子眼睛的、岂不能叫这人也不死么？」
38于是耶稣心里又悲愤叹息，来到坟墓前。那坟墓是个洞，有块石头挡住。
39耶稣说∶「把石头挪开。」死者的姐姐马大对耶稣说∶「主阿，已经臭了；有四天了。」
40耶稣对她说∶「我不是对你说过，你若信，就会看见上帝的荣耀么？」
41他们就把石头挪开。耶稣举目向上说∶『父阿，我感谢你，因为你听了我。
42我本知道你时常听我；但是为了周围站着的群众、我才说话，叫他们相信是你差遣了我。」
43说了这些话，就大声嚷着说∶「拉撒路，出来！」
44那死了的人就出来，脚和手绑着布条，脸上包着布巾。耶稣对他们说∶「给他解开，放他走。」
45那些来看马利亚的犹太人、见了耶稣所作的事，就有许多信了他的。
46但其中也有人往法利赛人那里去，将耶稣所作的事告诉他们。
47于是祭司长和法利赛人召集了议院的会，说∶「这个人行着许多神迹，我们怎么办呢？
48若由着他这样，众人都会信他，罗马人就会来，连我们的圣地带我们民族（或译∶国家）都夺取了去阿。」
49其中有一个人、那年做大祭司的该亚法、对他们说∶「你们什么都不懂；
50也不想想、一个人替人民死，免得全民族都灭亡∶这是你们有益的阿。」
51这话他不是凭着自己说的，是因为那年他做大祭司，所以豫言耶稣将要替民族死；
52不单替民族死，并且要将上帝四散的儿女都聚集归一呢。
53从那一天，他们就定意要杀耶稣。
54因此耶稣不再公开在犹太人中间往来，却离开那里、往靠近旷野的地区去，到了一座城叫以法莲，就在那里同门徒住下。
55犹太人的逾越节近了；逾越节以前，有许多人从乡下上耶路撒冷，要行礼使自己清洁。
56他们直寻找耶稣，在殿里站着的时候直彼此说∶「你们以为怎样阿？他决不来过节么？」
57祭司长和法利赛人早已发了命令∶若有人知道耶稣在哪里，就该报告，他们好去逮他。

* 第十二章 *

1于是耶稣在逾越节前六天来到伯大尼、拉撒路所在的地方；拉撒路是耶稣从死人中所才活起来的。
2有人就在那里为耶稣豫备了晚饭；马大服事着；拉撒路是同耶稣坐席的人之一个。
3当下马利亚拿着一磅（希腊文作∶『立得拉』，等于罗马磅『立伯拉』，约等于三二七·四五克兰姆）至宝贵至真的哪哒香膏，抹耶稣的脚，又用自己的头发去把耶稣的脚擦乾；屋子里就满了香膏的气味。
4门徒中有一个人、那将要把耶稣送官的加略人犹大、就说∶
5「这香膏为什么不卖三百日工钱（希腊文作∶第那流∶罗马银币）、去给穷人呢？」
6他说这话、不是因为他关心于穷人；乃是因为他是贼，带着钱匣（希腊文作∶钱囊），常窃取人所投的。
7耶稣就说∶「由她吧！难道要让她把这东西留着，以备安葬我的日子的用处么？
8因为穷人同你们在一起、是你们所常有的；至于我呢、你们却不常有（有古卷无第八节）。」
9那时犹太中有一大群人知道耶稣在那里，就来，不单是为了耶稣的缘故，也是要看他从死人中所才活起来的拉撒路。
10祭司长就定意、连拉撒路也要杀害，
11因有有许多犹太人为了他的缘故去信耶稣。
12第二天、来过节的有一大群人、听说耶稣要到耶路撒冷，
13就拿着棕树枝、出去迎接他，嚷着说∶「献颂赞哦（音译∶和散那）！奉主名来的以色列王、是当受祝颂的！
14耶稣得了一匹驴驹，就骑上，正如经上所记的说∶
15「锡安的民众（希腊文作∶女子）阿，别怕了！看哪，你的王骑着驴驹来了！」
16［这些事、门徒起先不明白；但耶稣得了荣耀以后，他们才想起这些话是指着他而写的∶人们果然向他这样行了。］
17当耶稣呼唤拉撒路出了坟墓、叫他从死人中活起来时、同耶稣在一起的那群人、作了见证。
18群众之所以去迎接耶稣的、是因为他们听说他行了这件神迹。
19于是法利赛人就彼此说∶「可见你们是无济于事的；你看，世界都去跟着他了！」
20那时上来、要在节期中敬拜的、有几个希利尼人。
21这些人上来，见加利利的伯赛大人腓力，求问他说∶「先生（希腊文作∶主阿），我们愿意见耶稣。」
22腓力来告诉安得烈，安得烈和腓力就来告诉耶稣。
23耶稣应时对他们说∶「人子得荣耀的钟点到了！
24我实实在在地告诉你们，一粒麦子若不落在地里死了，它仍旧是单单一粒；若是死了，就结出许多果实来。
25惜爱自己性命的、必失掉性命；不惜爱（希腊文作∶恨恶）自己性命在这世界上的、必保守性命归永生。
26人若服事我，就该跟从我；我在哪里，我的仆役也必在哪里。人若服事我，我父必尊重他。」
27如今我的心极为震才，我说什么好呢？父阿，救我脱离这钟点哦！（此句有古卷编者作问语『父阿，救我脱离这钟点么？』）然而、是为这缘故、我才到了这钟点的。
28父阿，荣耀你的名！」于是有声音从天上来，说∶「我已经荣耀了，还要再荣耀。」
29当下站着的群众听见了，就说是雷轰哦；另有人说∶「有个天使对他说话呢。」
30耶稣应时地说∶「这声音不是为我，乃是为你们而来的。
31如今是这世界受审判的时候了；如今这世界的执政者将要被赶出了。
32至于我呢、我若从地上被举起，就必吸引万人来归我。」
33［耶稣这话是指明自己将要由什么样的死而死来说的。］
34于是群众应时对他说∶「我们从律法上听说，基督是永远长存的。你怎么说人子必须被举起呢？这人子是谁阿？」
35耶稣就对他们说∶「光在你们中间、还有些时。应当趁着有光时来走路，免得黑暗赶上了你们。那在黑暗中走路的、不知道往哪里去。
36应当趁着有光时来信光，使你们成为有光之人。」耶稣说了这些话，就离开他们，自己隐藏着。
37他在他们面前行了这么多的神迹，人们还是不信他；
38这是要应验神言人以赛亚的话说∶「主阿，我们所传给人听的、有谁信呢？主的膀臂向谁现露过呢？」
39人们之所以不能信的、是因为以赛亚又说∶
40「主把他们的眼弄瞎了。使他们的心顽梗不化，省得他们用眼看见，用心了悟，回转过来，而我医治他们！」
41［以赛亚说了这些话，是因为他看见主（希腊文作∶他）的荣耀，而（『是因为他看见主的荣耀，而』有古卷作∶是他看见主的荣耀时）指着主来说的。］
42虽然如此，就是议员中也有许多信耶稣的；只因法利赛人的缘故、未尝承认罢了，怕从会堂里被革除。
43因为他们爱由人来的荣耀，不爱由上帝来的荣耀。
44耶稣喊着说∶「信我的、不是信我，乃是信那差我的；
45看见我的、就是看见那差我的。
46我作为光、到世界上来，叫凡信我的、不住在黑暗中。
47人若听我的话、而不遵守，不是我定他的罪；因为我来、不是要定世人的罪，乃是要拯救世人。
48弃绝我、不领受我话的人、有定他罪的∶我所讲的道、在末日必定他的罪。
49因为我没有凭着自己而讲，乃是差我的父、给了我命令，叫使说什么，讲什么。
50我也知道他的命令就是永生。故此我所讲的是父怎样告诉我，我就怎样讲。」

* 第十三章 *

1逾越节期以前、耶稣知道他的钟点──他离开这世界、往父那里去的钟点──已经到了。他既爱世界上属自己的人，就爱他们到底（或译∶到终极）。
2吃饭的时候、［魔鬼早已将把耶稣送官的意思放在加略人西门的儿子犹大心里］
3耶稣知道父已将万有交在他手里，且知道自己从上帝而出，又要往上帝那里去，
4就从席间站起来，脱了外衣，拿手巾束腰；
5然后倒水在盆里，洗起门徒的脚来，又用束腰的手巾来擦乾。
6这样、就到了西门彼得那里了；彼得对稣说∶「主阿，你洗我的脚么？」
7耶稣回答他说∶「我所作的、你现在不晓得，此后自会明白。」
8彼得对耶稣说∶「你决不可洗我的脚，永远不可！」耶稣回答他说∶「我若不洗你，你就不是和我一同有分了。」
9西门彼得对耶稣说∶「那么主阿、不单我的脚，还有手和头呢！」
10耶稣对他说∶「洗了澡的人、除了脚以外（有古卷无『除了脚以外』此语）是无需乎再洗的；他乃是完全洁净了；你们是洁净，然而不都是。」
11他原知道那要把他送官的是谁，故此他说∶「你们不都是洁净。」
12洗完了他们的脚，耶稣就穿上外衣，再坐席，对他们说∶「我向你们作的、你们明白么？」
13你们称呼我∶『老师阿，主阿！』你们说的不错；我本来是。
14那么我做主做老师的尚且洗你们的脚，你们呢、也应该彼此洗脚阿。
15我将模范给了你们，是要叫你们照我所向你们作的去作。
16我实实在在地告诉你们，仆人不比主人大，被差遣的也不比差他的大。
17你们既知道这些事，若去实行，就有福了。
18我不是指着你们众人说的；我认识我所拣选的；但这是要应验经上所说∶『嚼我的饼的举起脚跟来踢我』！
19如今事还没有发生、我先告诉你们，叫你们在事情发生时信我永在。
20我实实在在地告诉你们，接纳我所差的、就是接纳我；接纳我的、就是接纳那差我的。」
21说了这些话，耶稣心灵上极为震才，就指证说∶「我实实在在地告诉你们，你们中间有一个人要把我送官。」
22门徒彼此对看，心里为难，不知道他是指着谁说的。
23门徒中有一个人、是耶稣所爱的、原来斜靠（通常译作∶坐席）在耶稣怀里；
24于是西门彼得点头示意对这个人说∶「请说他是指着谁说的。」
25那个人便就势倚着（此处通常亦译作∶坐席）耶稣的胸膛，问他说∶「主阿，是谁？」
26于是耶稣回答说∶「我蘸点饼给他的、就是那个人。」就蘸了一点饼，拿给加略人西门的儿子犹大。
27那蘸饼被接受以后，撒但（即∶魔鬼的别名）就进了那个人。于是耶稣对他说∶「你所在作的、快点儿作吧！」
28坐席的人没有一个知道耶稣为什么对他说这话。
29有人想是因为犹大带着钱匣（或译∶钱囊），耶稣是告诉他∶「去买我们过节所需要的东西」；或是叫他拿点儿给穷人。
30犹大受了那蘸饼，立刻就出去。那时是黑夜。
31犹大既出去，耶稣就说∶「如今人子得荣耀了；上帝也在人子身上得荣耀了；上帝既在他身上得了荣耀（有古卷无末句），
32上帝就要在自己身上荣耀他，并且立刻荣耀他。
33小子们，我还有一会儿同你们在一起；你们必寻求我；我怎样对犹太人说过∶『我所去的地方、你们不能到』，现在我也怎样对你们说。
34「我把一条新的诫命给予你们，叫你们彼此相爱；我怎样爱了你们，你们也要怎样彼此相爱。
35你们若有彼此相爱的心∶于此众人就认识你们是我的门徒了。」
36西门彼得问耶稣说∶「主阿，你往哪里去呢？」耶稣回答说∶「我所去的地方、你们现今不能跟着我，后来就会跟着。」
37彼得对耶稣说∶「主阿，为什么我现在不能跟着你阿？连我的性命、我都要替你放弃呢！」
38耶稣回答说∶「你的性命、你要替我放弃？我实实在在地告诉你，鸡还未叫，你必定要三次否认我了。」

* 第十四章 *

1「你们心里别震才不安了，你们要信上帝，也要信我（或译∶你们信上帝，也要信我）。
2在我父家里、有许多住处；若是没有，我就早已告诉你们了；因为我去，原是要为你们豫备地方去的。
3我若去为你们豫备地方，就必再来接你们归于我，叫我在哪里，你们也在哪里。
4我所去的地方，那条路你们倒知道（有古卷作∶我所去的地方、你们知道；那条路、你们也知道）。」
5多马对耶稣说∶「主阿，你所去的地方、我们尚且不知道，怎么知道那条路呢？」
6耶稣对他说∶「我就是道路，就是『真实（或译∶真理）』，就是生命；若不是藉着我，就没有人能来找父。
7你们若认识了我，也就认识我的父。从现在起，你们已认识他，并且已经看见了他。」
8腓力对耶稣说∶「主阿，将父指给我们看，我们就满足了。」
9耶稣对他说∶「腓力，我同你们在起、有这么长的时间，你还不认识我么？看见了我的、就已经看见了父，你怎么说『将父指给我们看』呢？
10我在父里面，父在我里面，你不信么？我所对你们说的话语，不是凭着自己讲的；乃是住在我里面的父作他的事。
11你们要信我在父里面，父也在我里面；即或不然，也要因我所作的事本身来信我。
12「我实实在在地告诉你们，信我的、我所作的事、那人也要作；就使比这些更大的、他也要作，因为我往父那里去；
13你们奉我的名无论求什么，我必作成，好叫父在儿子身上得荣耀。
14你们若奉我名（有古卷加∶向我）求什么，我必作成（有古卷无14节）。
15「你们若爱我，就必谨守我的诫命。
16我要求父，他就必将另一位帮助者（或译∶另一位，就是帮助者）（『帮助者一词』或译∶『保惠师』，或译∶『代替申求者』）赐给你们，叫他永远和你们同在；
17就是真理之灵、世人所不能领受的，因为看不见他，也不认识他；你们呢、却认识他，因为他与你们同住，并且（有古卷作∶并且要）在你们里面。
18「我必不撇下你们为孤儿；我必来找你们。
19还有一会儿、世人就不再见着我，你们却见着我，因为我活着，你们也必活着。
20到那日、你们就知道我在父里面，你们在我里面，我也在你们里面。
21「有了我的诫命又遵守的，那人是爱我的；爱我的必蒙我父爱他，我也必爱他，并且要将自己向他显现。」
22犹大［不是加略人犹大］问耶稣说∶「主阿，为什么你要将自己向我们显现，而不向世人呢？」
23耶稣回答他说∶「人若爱我，就必遵守我的话；我父必爱他，我们也必来找他，将他做我们的住处。
24不爱我的人、不遵守我的话；你们所听见的话不是我的，乃是差我之父的。
25「我还和你们同住的时候、就将这些事对你们说了；
26但那帮助者（『帮助者一词』或译∶『保惠师』，或译∶『代替申求者』）、圣灵、父因我的名所要差的、那一位必将一切事指教你们，也必叫你们想起我所对你们说的一切话。
27「我将平安留下给你们；我的平安、我给你们；我给你们、不像世人那样给。你们心里必震才不安了，别胆怯了。
28你们听见我对你们说∶我去，还要来找你们。你们若爱我，就必因我往父那里去而欢喜，因为父比我大。
29如今事还没有发生、我先告诉你们，叫你们在事情发生时好相信。
30今后我不再同你们多讲话了，因为这世界的执政者正来着；在我身上、他一无所有；
31但这是要叫世人知道我爱父，并且父怎样嘱咐我，我就怎样行。起来，我们就走吧。

* 第十五章 *

1「我是真葡萄树，我父是园工。
2凡在我身上不结果子的枝子，他就除掉；凡结果子的，他就他洁净，叫它结果子更多。
3因我所对你们讲的话、你们已经洁净了。
4你们要住在我里面，我就住在你们里面。正如枝子、若不连（同字∶住）在葡萄树上，凭着自己是不能结果子；你们若不住在我里面，也是这样。
5我是葡萄树，你们是枝子。住在我里面、而我住在他里面的、这种人才能多结果子；因为离了我、你们就不能作什么。
6人若不住在我里面，便像枝子扔在外面、枯乾了；人收集起来，扔在火里，就烧掉了。
7你们若住在我里面，而我的话又存（同字∶住）在你们里面，凡你们所愿意的、求，就给你们作成；
8使你们多结果子、而成为我的门徒；于此我父就得荣耀了。
9父怎样爱了我，我也怎样爱了你们。你们要住在我的爱里。
10你们若遵守我的诫命，就住在我的爱里，正如我遵守了我父的诫命，住在他的爱里一样。
11这些事我对你们说了，是要使我的喜乐存（同字∶住）在你们里面，并使你们的喜乐得以完满。
12「你们要彼此相爱，像我爱了你们一样；这就是我的诫命。
13人替朋友放弃性命；没有爱比这个大的。
14你们、就是我的朋友，如果你们实行我所命令你们的。
15今后我不再称你们为仆人，因为仆人不知道主人所作的事；我乃是称你们为朋友，因为我从我父所听见的一切事，我都让你们知道了。
16不是你们拣选了我，乃是我拣选了你们，并且分派你们去结果子，并使你们的果子得以长存（同字∶住），使你们奉我的名无论向父求什么，他就给你们。
17我将这些事吩咐你们，是要叫你们彼此相爱。
18「世界若恨你们，你们该知道在恨你们以先、它已经恨了我了。
19你们若属于世界，世界就必爱属自己的；只因你们不属于世界，乃是我拣选了你们出世界，故此世界恨你们。
20你们要记得我对你们说过的话∶『仆人不比主人大』。他们若逼迫了我，也必逼迫你们；若遵守了我的话，也必遵守你们的话。
21但因我名的缘故、这一切事他们是会向你们行的，因为他们不认识那差我来的。
22我若没有来对他们讲话，他们就没有罪；如今呢、他们的罪是无可推诿的了。
23恨我的，也恨我的父。
24我若没有在他们中间行过别人所没有行过的事，他们就没有罪；如今呢、连我与我的父、他们都看见了，也都恨恶了。
25不过，这是要应验他们律法书上所写的话说∶『他们无缘无故地恨我』。
26但那帮助者、我从父那里所要差来找你们的、真理之灵、从父而出的，那一位来的时候、就要为我作见证了。
27你们呢、也要作见证，因为从起初你们就同我在一起。

* 第十六章 *

1这些事我对你们说了，是要使你们不绊跌。
2人必将你们革出会堂；不但如此，时候必到，凡杀你们的、且要以为是献事奉与上帝呢！
3他们必这样行，是因为他们没认识过父，也没认识过我。
4但是我将这些事对你们说了，是要使你们在其定时到了再想起它，想起我曾对你们说过了。「从起初我没有将这些事告诉你们，是因为我还同你们在一起。
5如今我要往差我的那里去，你们中间没有人问我『你住哪里去？』
6只因我将这些事对你们说了，忧愁竟充满了你们的心！
7然而我将真情告诉你们∶我去、是于你们有益的。我若不去，那帮助者就决不会来找你们；我若去，就要差他来找你们。
8那一位来了，就要指着罪、指着义、指着审判、叫世人自知有罪。
9指着罪呢、是因为他们不信我；
10指着义呢、是因为我往父那里去，而你们必不再见我；
11指着审判呢、是因为这世界的执政者己经受了审判。
12「我还有许多事要告诉你们，你们现在却担受不了。
13只等那一位真理之灵来了，他就要引导你们进入一切的真理∶因为他不是凭着自己来说话，他乃是要把所听见的都说出来，并且要把将来的事都传告你们。
14那一位必荣耀我，因为他必从我领受，而传告你们。
15凡父所有的都是我的∶故此我说、他从我领受，就要传告你们。
16「一会儿你们就不得以再见我；再一会儿你们就得以见我。」
17于是他门徒中就彼此说∶「他对我们说『一会儿、你们就不得以见我；再一会儿你们就得以见我』；又说，『因为我往父那里去』∶这是什么意思呢？」
18有人就说∶「他说的这『一会儿』是什么意思、我们不晓得他讲什么。」
19耶稣知道他们想要问他，就对他们说∶「我说『一会儿你们就不得以见我；再一会儿你们就得以见我」；你们是不是为了这一点来彼此探问呢？
20我实实在在地告诉你们，你们必哭泣哀号，而世人却要欢喜；你们必忧愁，但你们的忧愁必变为喜乐。
21妇人生产的时候有忧愁，因为她的钟点到了；既生了孩子，就不再记念那苦难了，因为欢喜有人生到世上来。
22那么你们现今呢、也有忧愁；但我要再见你们，你们的心就欢喜了；并且你们的喜乐、谁也不能夺去。
23当那日、你们就不问我什么事了。我实实在在地告诉你们，凡你们奉我的名所要向父求的，他必给你们（有古卷作∶凡你们所要向父求的，他必因我的名的缘故给你们）。
24直到现在、你们还没有奉我的名求什么；求，就必得着，使你们的喜乐得以完满。
25「这些事我是用隐喻对你们说的；时候必到，那时我就不再用隐喻对你们讲话了；我乃是要坦然无隐地将父传告你们。
26当那日、你们必奉我的名来求，我就不为你们向父求问了，我告诉你们。
27因为父自己爱你们，因你们已爱了我，已相信我是从父而出的。
28我由父而出、到世界上来；又要离开世界、往父那里去。」
29门徒就说∶「你看，如今你是坦然无隐地讲话，不用隐喻来说了。
30如今我们晓得你凡事都知道，无需乎人问你∶在这一点我们就信你是从上帝而出的。」
31耶稣应时对他们说∶「你们现在才信么？
32看哪，时候必到，且已到了；你们必分散，各归各自的地方去，留下我独自一人。其实我不是独自一人，因为有父与我同在。
33我将这些事告诉你们，是要使你们有平安于我里面。在世界、你们有苦难；但你们要放胆，我已经胜了世界。」

* 第十七章 *

1耶稣说了这些话，就举目望天说∶「父阿，钟点到了，愿你荣耀你的儿子，好使儿子也荣耀你。
2正如你曾给他权柄管理一切血肉之人，使他可以将永生赐给你所给他的人。
3认识你独一无二的真神、并且认识你所差遣的耶稣基督∶这就是永生。
4我已经在地上荣耀你；你所给了我、叫我作的工，我已经完成了。
5如今父阿，求你用未有世界以先我和你同在时所有的荣耀、在你自己面前荣耀我。
6「你所给了我从世界上出来的人、我已经将你的名向他们显明了。他们乃是你的，你也将他们给了我了；你的话他们也遵守了。
7如今他们知道了∶凡你所给了我的、都是从你而来的；
8因为你所给了我的话、我已经给了他们；他们领受了，又真地知道我从你而出，并且相信你差遣了我。
9我为他们求，而不为世人求，乃为你所给了我的人求，因为他们是你的∶
10［凡是我的都是你的，你的也是我的］；我并且在他们身上（或译∶中间）得了荣耀。
11今后我不再在世界上，他们却在世界上，而我要往你那里去了。圣父阿，求你用你的名保守你所给了我的人（有古卷作∶求你用你所给了我的名保守他们），使他们都合而为一，正如我们一样。
12我同你们在一起的时候，用你的名保守了你所给了我的人（有古卷作∶用你所给了我的名保守了他们），护卫了他们，其中除了那灭亡的人、没有一个灭亡的，正应验了经上所说的。
13如今我要往你那里去了；［我在世界上说这些话，是要使他们有我的喜乐完完满满在他们心里。］
14我将你的话给了他们，而世界的人恨了他们，因为他们不属于世界，正如我不属于世界。
15我不求使他们离开世界而出来，只求你保守他们脱离那邪恶者。
16他们不属于世界，正如我不属于世界。
17用真理把他们分别为圣哦；你的话就是真理。
18你怎样差遣了我到世界上来，我也怎样差遣了他们到世界上去。
19我为了他们的缘故把自己分别为圣，使他们也因真理而分别为圣。
20「我不单为这些人求，也为那些因他们的话而信我的人求；
21使他们都合而为一，正如父你在我里面，我也在你里面，使他们也在我们里面，叫世人相信是你差遣了我。
22你所给了我的荣耀、我已经给了他们，使他们都合而为一，正如我们原本为一；
23我在他们里面，而你在我里面，使他们完完全全合而为一；叫世人知道你差遣了我，并爱了他们，正如爱了我一样。
24「父阿，你所给了我的、愿我在哪里，他们也同我在哪里，使他们瞻仰我的荣耀、就是你所给了我的，因为世界创立以前，你已经爱了我。
25义的父阿，世人没认识过你，我却认识了你，这些人也知道是你差遣了我。
26我已经将你的名使他们认识，还要使认识，使你那爱了我的盛爱能在他们里面，我也在他们里面。」

* 第十八章 *

1耶稣说了这些话，就同门徒出去，到汲沦溪谷那边。在那里有个园子，他和门徒就进去。
2把耶稣送官的犹大也知道那地方，因为耶稣同门徒屡次聚集在那里。
3于是犹大领了兵队、和祭司长跟法利赛人的差役，拿着灯笼火把和武器来到那里。
4耶稣知道所要临到自己的一切事，就出来，问他们说∶「你们找谁？」
5他们回答他说∶「拿撒勒人耶稣。」耶稣对他们说∶「我就是。」把耶稣送官的犹大也同他们站着。
6耶稣一对他们说∶「我就是」，他们就往后退，仆倒在地上。
7于是耶稣又诘问他们说∶「你们找谁？」他们说∶「拿撒勒人耶稣。」
8耶稣回答说∶「我已经告诉你们『我就是』；你们既是找我，就放这些人走吧」。
9［这是要应验他所说过的话说∶「你所给了我的人，连一个我也没有失掉。」］
10西门彼得有一把刀，就抽出来，击了大祭司的仆人，砍掉他右边的耳朵；那仆人名叫马勒古。
11于是耶稣对彼得说∶「收刀入鞘！父给了我的杯、难道我不喝么？」
12兵队和千夫长跟犹太人的差役就捉拿耶稣，把他捆住，
13先带到亚那面前；（有古卷以24节置于此处）因为亚那是那年做大祭司的该亚法的岳父，
14（有古卷以24节置于此处）该亚法是那位给犹太人出过主意说∶「一个人替人民死、是对人民有益的。」
15西门彼得跟着耶稣，另一个门徒也跟着。那门徒是跟大祭司认识的；他同耶稣进了大祭司的院子∶
16彼得却在门外站着。当下跟大祭司认识的那另一个门徒出来，向看门的女人说一声，就带彼得进去。
17那看门的使女就对彼得说∶「你不也是这人的一个门徒么？」彼得说∶「我不是。」
18那些仆人和差役因为寒冷生了炭火，站着烤火；彼得也同他们在一起、站着烤火。
19当下大祭司将耶稣的门徒和他的教训的事诘问耶稣。
20耶稣回答他说∶「我从来是坦然公开地向世人讲话；我常常在会堂在殿里、众犹太聚集的地方、教训人，并没有在隐密中讲什么呀。
21你为什么问我呢？可以问问听见的人、我对他们讲过什么话；你看，我所说的、这些人都知道呀。」
22耶稣说了这些话，旁边站着的差役有一个给他一个耳刮子（或译∶用刑杖打他一下），说∶「你这样回答大祭司么？」
23耶稣回答他说∶「我若讲得不对，你可以指证那不对之处；若是对呢、你为什么打我？」
24于是亚那把耶稣［仍是捆着］送到大祭司该亚法那里。（有古卷将此节置于13或14节）
25西门彼得正站着烤火。有人就对他说∶「你、不也是他的一个门徒么？」彼得否认说∶「我不是」。
26大祭司有一个仆人、是彼得砍掉他耳朵的那个人的亲戚、就说∶「我不是看见你同他在园子里么？」
27彼得又否认；立时地鸡就叫了。
28当下他们将耶稣、从该亚法那里带到皇省长府内（或译∶公馆；下同）。那时候是清早；他们自己却没有进府内，免得染了俗污，好吃逾越节的筵席。
29于是彼拉多出来到外边向着他们说∶「你们拿什么控告这个人呢？」
30他们回答他说∶「这个人若不是作恶的，我们就不把他送交给你。」
31彼拉多就对他们说∶「你们自己把他带去，按你们的律法审判他。」犹太人对他说∶「我们杀人、是可以的」。
32这是要应验耶稣的话，就是他所指明、他将要由什么样的死而死来说的。
33于是彼拉多又进了皇省长府内，叫耶稣来，对他说∶「你是犹太人的王？」
34耶稣回答说∶「这说这话，是你自己说的呢？还是别人论到我对你说的？」
35彼拉多回答说∶「难道我是犹太人么？你本国的人和祭司长们把你送交给我；你作了什么事阿？」
36耶稣回答说∶「我的国不属于这世界。我的国若属于这世界，给我当差事的就要战斗、使我不至于被送交给犹太人了。其实我的国不是出于这里的。」
37彼拉多就对耶稣说∶「那么你是王了！」耶稣回答说∶「你说我是王，你说的是。我为这事而出生，为这事来到世界，好给真理作见证；凡属真理的就听我的声音。」
38彼拉多对耶稣说∶「真理是什么？」说了这话，就再出来向着犹太人、对他们说∶「我查不出他有什么罪状。
39但你们有个常例、要我在逾越节释放一个人给你们。那么你们是不是有意思要我释放那『犹太人的王』给你们呢？」
40于是他们又嚷着说∶「不要这个人！要巴拉巴！」这巴拉巴是个强盗。

* 第十九章 *

1那时彼拉多就拿耶稣，鞭打了。
2士兵用荆棘编作华冠，给戴在他头上，又给他披上紫色的衣裳。
3接续地来到他面前说∶「犹太人的王，万岁！」直给他耳刮子（或译∶直用刑杖打他）。
4彼拉多就再出来外边，对他们说∶「看哪，我带他到外边来给你们，叫你们知道我查不出他有什么罪状。」
5于是耶稣出来到外边，戴着荆棘华冠，穿着紫色衣裳！彼拉多对他们说∶「看哪，这个人！」
6祭司长和差役一看见他，就嚷着说∶「钉十字架！钉十字架！」彼拉多对他们说∶「你们自己拿去钉！我查不出他有什么罪状。」
7犹太人回答他说∶「我们有律法，按那律法、他应该死，因为他拿自己当做上帝的儿子。」
8彼拉多一听见这话，便越发害怕；
9就再进皇省长府内（或译∶公馆），问耶稣说∶「你是哪儿来的？」耶稣没有回答他。
10于是彼拉多对他说∶「你对我、也不说话么？你不知道我有权柄释放你，也有权柄钉你十字架么？」
11耶稣回答说∶「若不从上头给了你，你就亳无权柄办我；故此那把我送交给你的、犯了更大的罪。」
12从此彼拉多就想法子要释放耶稣；无奈犹太人直嚷着说∶「你若释放这个人，就不是『该撒的忠臣（希腊文作∶朋友）』了；凡以自己为王的，就要顶撞着该撒。」
13彼拉多听了这些话，就带耶稣到外边，就坐在台上审判，在一个叫铺石处、希伯来土话叫厄巴大的地方坐堂。
14那一天是逾越节的豫备日，大约在中午十二点（希腊文作∶第六时辰）。彼拉多对犹太人说；「看哪，你们的王！」
15于是他们嚷着说∶「除掉！除掉！钉他十字架！」彼拉多对他们说∶「你们的王、我给钉十字架？」祭司长回答说∶「除了该撒、我们没有王！」
16于是彼拉多就把耶稣交给他们、去钉十字架。
17他们就把耶稣领去。耶稣自己背着十字架出来，到了一个地方叫头盖骨，希伯来土话叫各各他的地方；
18在那里、他们就把他钉十字架了。同他在一起的、另有两个人∶这边一个，那边一个，耶稣在中间。
19彼拉多也写了一个罪名，安在十字架上；写的是∶『拿撒勒人耶稣，犹太人的王！』
20当时有许多犹太人念了这罪名，［因为耶稣钉十字架的地点离城很近］；那罪名是用希伯来土话、和罗马话、希利尼话写的。
21犹太人的祭司长就对彼拉多说∶「不要写『犹太人的王！』；要写『这人自己说∶我是犹太人的王。』」
22彼拉多回答说∶「我所写了的，我已经写上了。」
23士兵既把耶稣钉了十字架，就拿他的衣裳分为四分，每一个兵一分；又拿里衣；这件里衣是没有缝的，是从上头织通整片的。
24他们就彼此说∶「我们不要撕裂它，只要抓阄、看是谁的」；这是要应验一段经，说∶「他们彼此分了我的衣裳，为了我的服装来拈阄。」士兵果然这样作了。
25而在耶稣十字架旁站着的、却有他母亲、和他母亲的姊妹、革罗罢的妻子马利亚、和抹大拉的马利亚。
26耶稣见母亲和所爱的那门徒在旁边站着，就对母亲说∶「妈妈，看哪，你的儿子！」
27然后对那门徒说∶「看哪，你的母亲！」从那时候那门徒就接她到自己的地方去。
28这事以后，耶稣知道各样的事已经完成了［为要使经上所说的得成就］，就说∶「我渴了！」
29有一个器皿满盛着酸酒放在那里；有人就拿满了酸酒的海绒绑在枪（根据一古卷翻译的；其他古卷作∶『牛膝草』）上，送到他咀里。
30耶稣受了酸酒，就说∶「完成了！」便低下头，把灵交付了。
31因这一天是豫备日，为避免身体当安息日留在十字架上［因为那安息日是个大日］，犹大人便求彼拉多叫人打断他们的腿，给取去。
32就有士兵来了，把头一个人的腿、和他同钉十字架那另一个人的腿、打断了。
33来到耶稣那里，见他已经死了，就没有打断他的腿。
34不过士兵中有一个用枪札他的肋旁，立刻就有血和水出来。
35那看见的人作了见证［他的见证是真实∶他知道他是说实话］，使你们也可以信。
36这些事发生、是要应验经上的话说∶「他的骨头一根也不会被折断。」
37此外另有一段经也说∶「人们必瞻望自己所札的人。」
38这些事以后，有亚利马太人约瑟──他是耶稣的门徒，却因怕犹太人而隐密地做门徒──他求彼拉多让他把耶稣的身体取去。彼拉多准许了，他就来，把耶稣的身体取去。
39又有尼哥底母、先前夜里去见耶稣的、也来了，带着没药和沉香的混合品、约有一百磅（希腊文作∶『立得拉』，等于罗马磅『立伯拉』，约等于三二七·四五克兰姆）。
40他们领了耶稣的身体，就用细麻布加上香料绑好，照犹太人豫备安葬的规矩办。
41在耶稣钉十字架的地方有个园子，园子里有座新的坟墓，里面没有人安放过。
42就在那里，为了犹太人之豫备日的缘故，因那坟墓相近，他们就把耶稣安放了。

* 第二十章 *

1安息周的第一日清早、天还黑的时候、抹大拉的马利亚上坟墓来，看见石头从坟墓挪开了。
2就跑到西门彼得和耶稣所爱的那另一个门徒那里，对他们说∶「有人把主从坟墓里取了去，我们不知道他们把他安放在哪里。」
3于是彼得和那另一个门徒就出来，上坟墓去。
4两个人一齐跑，那另一个门徒跑在前头，比彼得快点儿，先到了坟墓。
5他屈身窥察，见细麻布放着，可没有进去。
6西门彼得跟着他，也来到了，就进坟墓去。他察看细麻布放着，
7而原在地他头上的布巾，却不跟细麻布一同放着，是另外在一处卷着。
8那时先上坟墓来的那另一个门徒也进去，看见，就信了。
9［他们还不明白耶稣必须从死人中复起的那一段经。］
10那两个门徒就走开，回自己地方去了。
11马利亚却靠着坟墓，站在外边哭。哭的时候、屈身向坟墓里窥察，
12便见两个天使穿着白衣，坐在耶稣身体安放的地方，一个在头那边，一个在脚那边。
13天使对她说∶「妇人，你为什么哭？」她对天使说∶「有人把我的主取了去，我不知道他们把他安放在哪里。」
14说了这些话，就向后转身，见耶稣站着，却不知道是耶稣。
15耶稣对她说∶「妇人，你为什么哭？你找谁？」那妇人以为他是看园的，就对他说∶「先生（同字∶主），若是你把他背了去，请告诉我、你把他安放在哪里，我便取去。」
16耶稣对她说∶「马利亚！」那妇人就转身，用希伯来土话对耶稣说∶「拉波尼！」［就是说∶「我老师！」］
17耶稣对她说∶「别缠着我了！我还没有上去见父。你要去找我弟兄，对他们说∶『我上去见我的父，也就是你们的父；见我的上帝，也就是你们的上帝』」。
18抹大拉的马利亚就去向门徒传信说∶「我已经看见了主了」，主怎样对她说了以上这些话。
19那一天、安息周的第一日、傍晚、因为怕犹太人，门徒所在的地方门都关了。耶稣来，站在当中，对他们说∶「愿你们平安！」
20说了这话，就把手和肋旁指给他们看。门徒看见了主，就欢喜。
21于是耶稣又对他们说∶「愿你们平安！父怎样差遣了我，我也怎样差你们。」
22说了这话，就向他们吹一口气，说∶「你们受圣灵！
23你们赦免了谁的罪，谁的罪就赦免了；你们留而不赦谁的罪，谁的罪就留而不蒙赦了。」
24但是那十二人中有一个、就是那称双生的多马、耶稣来的时候、他没有同他们在一起。
25其他的门徒就对多马说∶「我们已经看见了主了！」多马却对他们说∶「除非我看见他手中的钉痕，又用我的指头探入那钉痕，用我的手探入他的肋旁，我总不信的。」
26过了八天、耶稣的门徒又在里面，多马也同他们在一起。门都关了，耶稣来，站在当中说∶「愿你们平安！」
27然后对多马说∶「拿你的指头到这里来、看看我的手；拿你的手探入我的肋旁；别无信心了！务要有信心！」
28多马回答耶稣说∶「我的主，我的上帝！」
29耶稣对他说∶「你因看见了我才信！那些没有看见而信的、有福阿！」
30这样，耶稣在门徒面前还行了许多别的神迹、是没有记在这书上的。
31但这些事记下来、是要使你们信耶稣是基督、上帝的儿子，并且信了、使你们在他名内（或译∶靠着他的名）得生命。

* 第二十一章 *

1这些事以后、耶稣在提比哩亚海边又将自己向门徒显现；他是这样显现的。
2当时在一处的有西门彼得、和称为双生的多马，有加利利的迦拿人拿但业、和西庇太的两个儿子，另外还有两个门徒。
3西门彼得对他们说∶「我打鱼去。」他们对他说∶「我们也和你一同去。」他们就出去，上了船；那一夜并没有逮着什么。
4刚到了清早，耶稣站在海滩上；门徒却不知道是耶稣。
5于是耶稣对他们说∶「小孩子，你们打着了下饭的东西没有？」他们回答耶稣说∶「没有。」
6耶稣对他们说∶「把网子撒在船右边，就可以得着。」他们就撒下去；由于那一群鱼、他们再没有力量拖上来了。
7于是耶稣所爱的那门徒对彼得说∶「是主哦！」西门彼得那时赤着身子、一听说是主、就把外短褂束腰，投身入海。
8其他的门徒、因为离岸不远、约有三百尺（希腊文作∶二百肘），却坐小船来，拖那网鱼。
9他们离开船上了岸，见有一堆炭火生在那里，有小鱼放在上面，又有饼。
10耶稣对他们说∶「把刚逮着的小鱼拿几条来。」
11西门彼得就上船，把网子拉到岸上；满有大鱼一百五十三条；虽然这么多，网子却没有破裂。
12耶稣对他们说∶「来吃早饭。」门徒中没有一个敢探问他『你是谁？』因为知道是主。
13耶稣就来，拿着饼给他们；小鱼也照样拿。
14耶稣从死人中得才活起来、向门徒显现、这已是第三次。
15他们既吃了早饭，耶稣就对西门彼得说∶「约翰的儿子西门，你深爱我、比爱这些更深么？」彼得对耶稣说∶「主阿，是的；你知道我爱你。」耶稣对他说∶「你才养我的羔羊。」
16耶稣第二次又对西门彼得说∶「约翰的儿子西门，你深爱我么？」彼得对耶稣说∶「主阿，是的；你知道我爱你。」耶稣对他说∶「你牧养我的小羊。」
17耶稣第三次对西门彼得说∶「约翰的儿子西门，你爱我么？」彼得因耶稣第三次对他说『你爱我么？』就忧愁，对耶稣说∶「主阿，你知道一切，知道我爱你。」耶稣对他说∶「你才养我的小羊。」
18「我实实在在地告诉你，你年少时，自己束着带子，在你所愿意去的地方往来；但衰老时，你必伸出手来，别人要把你束上，带到你所不愿意去的地方。」
19耶稣说这话，是指明彼得要由什么样的死来荣耀上帝。说了这话，就对彼得说∶「你跟着我。」
20彼得转了身，看见耶稣所爱的那门徒跟着，就是在晚饭时斜靠着耶稣胸膛说∶『主阿，把你送官的是谁？』的。
21彼得看见这个人，就对耶稣说∶「主阿，这人怎么样呢？」
22耶稣对彼得说∶「我若愿意他存留着、等到我来，与你何干？你、跟着我！』
23于是这话就传出来、在弟兄中间、说那门徒必不死。其实耶稣并没有对彼得说他必不死，乃是说∶「我若愿意他存留着、等到我来，与你何干？」
24这个人就是那为这些事作见证、将这些事写下来的那位门徒；我们知道他的见证是真实的。
25耶稣所行的还有许多别的事。若一一都写下来，我想所写的书、就是世界也容不下。

** End **


使徒行传

* 第一章 *

1提阿非罗啊，我已经着着作了第一卷纪录、论到耶稣开始所行所教训的一切事、
2直到他藉圣灵嘱咐了他所拣选的使徒后、被接上升的日子为止。
3他受害之后、用许多确据向使徒明示自己是活的，四十天之间向他们显象，讲论上帝的国。
4他同他们聚首的时候、嘱咐他们不要离开耶路撒冷，却要等候父所应许的，就是他说∶「你们听见我所说过的；
5因为约翰是用水施洗，而你们迥了不多几日、却要在圣灵里受洗了。」
6他们聚会的时候、就问耶稣说∶「主啊，你为以色列复兴国度，就在这时候么？」
7耶稣对他们说∶「父放在自己权内所定的时候或时期、并不是给你们知道的。
8但圣灵一临到在你们，你们就必领受能力，不但要在耶路撒冷，也要在全犹太和撒玛利亚、直到地极、给我作见证。」
9说了这话，他们正看的时候、耶稣就被举起；有一朵云彩把他接了上去，使他们看不见。
10他去的时候，他们正定睛望天看时、忽有两个人穿着白衣、站在他们旁边，
11说∶「加利利人哪，你们为什么站着向天看望呢？这从你们中间被接上、升天的耶稣，你们见他怎样往天上去，他也必怎样来临。」
12当下他们从那叫橄榄园的山回耶路撒冷去；那山近耶路撒冷，有安息日可走的路程。
13他们一进城，就上了所寄住的房顶屋子；有彼得和约翰、雅各和安得烈、腓力和多马、巴多罗买和马太、亚勒腓的儿子雅各、和热心派的人西门、以及雅各的儿子（或译∶兄弟）犹大。
14这些人同妇人们和耶稣的母亲马利亚、同耶稣的弟兄、都同心合意、恒心专务于祷告。
15当这些日子、在一处的一群人、约有一百二十名。彼得在弟兄中间站起来，说∶
16「同人弟兄们，圣灵藉着大卫的口豫先说到犹大的那一段经、必须得应验。这犹大是捉拿耶稣的人的领路者；
17他本是被数列在我们中间的；他曾得了这执事职任的一分。
18［这人用他不义的工钱买得了一块园地，竟翻跟头仆倒了，肚子爆裂，肠子迸流出来。
19这是住耶路撒冷的人都知道的；所以那园地按他们自己的土话叫亚革大马，就是血园地］。
20因为诗篇书上记着说∶『愿他的庄舍变为荒场，没人住在里面』；又说∶『愿别人取得他的监督职分』。
21所以主耶稣在我们中间始终出入的时候、
22从约翰之施洗起、到主从我们中间被接上升的日子为止，所有同我们来往的这些人中间、必须有一位、同我们作他复活的见证。」
23于是他们提举了两个人∶就是那叫巴撒巴、又称为犹士都的约瑟、和马提亚。
24就祷告说∶「主阿，你是知道万人之心的，求你从这两人中、指明你所拣选的那位，
25使他取得执事职任的地位，就是使徒职分的位置；这位分犹大已经悖弃，往自己的地方去了。」
26便为他们作阄；阄拈中了马提亚，马提亚就算和那十一位使徒同列了。

* 第二章 *

1五旬节日到了，众人门徒都同在一处。
2蓦然间有响声从天上来、像猛烈的风（同字∶灵）刮着的响声，充满了他们所坐的整个屋子。
3有舌头像火舌一样、向他们显现出来，分散而停在他们每一个人上头。
4于是众人都充满了圣灵、说起话来，照圣灵给他们去发表的。
5那时有犹太人──从天下各国来的虔诚人──住在耶路撒冷。
6一听到这响声，民众都聚拢来，纷纷乱乱，不知所措，因为每一个人都听见使徒们用听者自己的土话堑讲论。
7众人都惊讶希奇说∶「看哪，这些说话的不都是加利利人么？
8我们各人听起来、怎么是以我们自己生来的土话来听呢？
9我们帕提亚人、玛代人、以拦人和住米所波大米、犹太和加帕多加、本都和亚细亚、
10弗吕家和旁非利亚、埃及和靠近古利奈的吕彼亚区域的人、以及旅居的罗马人、
11犹太人和归依犹太教的人、革哩底人和阿拉伯人、我们真地听见他们是用我们自己的语言来讲论上帝的大作为呀！」
12众人都惊奇，心里很为难，就彼此对说∶「这是什么意思阿？」
13另有人则讥剌着说∶「他们只是灌满着新酒罢了。」
14但是彼得同那十一个人却站着，提高了声音，向他们发表言论说∶「犹太人、和所有住耶路撒冷的人哪，这件事你们要知道，要侧耳听我的话。
15这些人并不是照你们所想的喝醉了，因为这时候只是白天九点（希腊文∶第三时辰）。
16不是喝醉的，这是那藉神言人约珥所说的∶
17『上帝说∶在末后的日子我必将我的灵倾注于一切血肉之人；你们的儿子、你们的女儿、就必说豫言，你们的青年人必看见奇象，你们的老年人必作梦。
18是的，在那些日子、我必将我的灵倾注于我的仆人、我的婢女，他们就必说豫言。
19我必显出奇事在上天、神迹在下地，有血、火、与烟雾；
20日头必变成黑暗，月亮必变成血，在主的日子、大而显赫之日、未到以前。
21那时凡呼求主名的、就必得救。』
22「以色列人哪，你们要听这些话∶拿撒勒人耶稣、一个蒙上帝用异能奇事神迹向你们所证许的人；［这一切事、照你们自己所知道的、是上帝藉着他在你们中间施行过的］；
23这个人、按着上帝所立定的计画和豫知被送官，你们藉着不法之人的手给钉上，杀掉了。
24对于他、上帝却解去了死亡之惨痛，使他复起，因为他被死握住是不可能的。
25因为大卫是指着耶稣基督而说的；他说∶『我看见主时常在我眼前，因为他在我右边、使我不被摇动。
26故此我的心快乐，我的舌头欢跃，我的肉身还要安居在指望中，
27因为你必不将我的灵魂撇弃在阴间，也不给你的圣者见败坏。
28你已将生命之道路使我知道，你必以你的圣容使我充满了愉快。』
29「同人弟兄们，关于族长大卫的事、我可以坦然不怕反驳地对你们说，他不但死了，而且埋葬了，他的茔墓直到这一天还在我们中间呢。
30大卫是个神言人，他晓得上帝曾用起誓的话向他起誓，要使他后裔（希腊文∶腰肾之果实）中有一位坐在他宝座上，
31所以他豫先见到了，就讲起基督之复活，说∶『他不但没有被撇弃在阴间，他的肉身也没有见败坏』。
32这耶稣、上帝已经使他复起了，我们呢、都是这事的见证人。
33这样，他既被高举在上帝右边，又从父领受了所应许的圣灵，便将这个、你们所看见所听见的、倾注下来。
34因为大卫当时并没有升到天上；大卫只是亲自说∶『主对我主说了∶你坐在我右边，
35等我处置你仇敌做你脚的凳子。』
36「这样看来，以色列全家都应当确实地知道，你们钉十字架的这位耶稣、上帝已经立他、不但做主，而且做上帝所膏立者基督了。」
37众人听了，心里被扎，就对彼得和其余的使徒说∶「同人弟兄们，我们应当怎样行？」
38彼得对他们说∶「你们要悔改，你们各人都要在上帝所膏立者耶稣名内受洗、以得罪赦，你们就可以领受圣灵、那白白的恩。
39因为这应许是给你们和你们的儿女、以及一切在远方、凡主我们的上帝所呼召的人。」
40彼得还用更多别样的话郑重地作见证，劝勉他们说∶「你们要救自己、脱离这弯曲的世代。」
41于是领受他话的人都受了洗；那一天约加了三千人。
42他们恒心专务的、是使徒的教训、是团契捐，是擘饼和祷告。
43各人都起了敬畏的心；有许多奇事神迹藉着使徒行了出来。
44信的人都在一处，凡物共有。
45他们卖了田产家业，分给众人、照人所需要的。
46并且同心合意，天天恒心专务于殿里的敬拜，又在家中擘饼，存欢乐坦朴之心分享食物，
47颂赞上帝，对全体众民保持着好感。主将得救着的人天天加在一处。

* 第三章 *

1彼得约翰上殿去，要守下年三点（希腊文∶第九时辰）祷告的时辰。
2有一个人、从母腹里就瘸腿的、正被抬着；人天天把他放在殿的一个门口、叫美门的，想要从进殿的人求施舍。
3他看见彼得约翰将要进殿，就求施舍。
4彼得同约翰定睛看他，说∶「你看我们。」
5他就注意看他们，等待着从他们得着一点儿。
6彼得却说∶「银子金子我都没有；我所有的、我才给你∶靠着拿撒勒人耶稣基督的名、你走路吧！」
7就拉着他的右手，扶他起来；他的脚和踝子骨立时得健壮；
8就跳起来站着，又走路，同他们进了殿，走着跳着，颂赞上帝。
9众民都看见他又走路又颂赞上帝。
10他们认得这个人是素常坐在殿的美门口求施舍的，就因他所遇着的事而满心惊讶骇异。
11那人正握住彼得约翰的时候、众民都一齐跑到他们那里，在那名叫所罗门廊之下，非常惊讶。
12彼得看见，就应时对人民说∶「以色列人哪，你们为什么因这事而希奇呢？为什么定睛看我们，好像我们凭着自己的能力或敬虔使这个人能走路呢？
13亚伯拉罕以撒雅各的上帝、我们列祖的上帝、荣耀了他的仆人耶稣；你们却把他送官，当彼拉多定意要释放他时，你们竟在彼拉多面前弃绝了他。
14你们弃绝了那圣洁而正义的，反而求把一个做凶手的人给予你们。
15生命之原（或译∶生命之开创者；或译∶生命之君），你们竟杀害了，上帝却叫他从死人中活了起来；我们才、就是这事的见证人。
16是他的名──是凭着信他的名的这种信仰──叫你们所看见所认识的这个人健壮的。正是这由耶稣而来的信仰、把这完整的健康、当你们众人面前、给了这人的。
17「如今弟兄们，我知道你们是由于无知而作的，休像你们的议员一样。
18但上帝却叫自己藉着众神言人的口所先宣布他所膏立者基督将要受害的事、就这样应验了。
19所以你们要悔改、回转过来，使你们的罪得擦掉，使苏爽之时期从主面前来到，
20他好差遣所选派给你们的基督、就是耶稣。
21这耶稣、天必须留着他，等到万物复兴的时候、上帝从古世以来藉他圣神言人的口所说到的日子。
22摩西曾说过∶『主上帝必从你们的弟兄中给你们挺生一位神言人来，像挺生了我一样；凡他所向你们讲的，你们务要听他。
23将来每一个不听那神言人的人、都必从民间被灭绝。』
24从撒母耳以及后继的众神言人以来、凡讲话的、也都宣布这些日子。
25你们呢、乃是神言人们的子孙，又是上帝向你们列祖所立的约的子孙；立约时上帝对亚伯拉罕说∶『地上万家族都必因你的后裔而蒙祝福。』
26上帝挺生了他的仆人，是差遣他先到你们这里来，给你们祝福，叫你们各人回转、离开你们的邪恶的。」

* 第四章 *

1使徒正对人民讲话的时候、祭司长们（有古卷作∶祭司们）和守殿官跟撒都该人忽然来了，
2很讨厌使徒教训人民，传扬耶稣身上所发生的、那从人中起来的复活，
3便下手拿住他们，放在拘留所里，要等到第二天，因为天已经晚了。
4但听道的人有许多信的；人数添到五千。
5到第二天、民间的议员、长老和经学士、就在耶路撒冷聚集。
6大祭司亚拿、和该亚法、约拿单（有古卷作∶约翰）、亚力山大、以及所有属于大祭司家族的人、都在座。
7他们叫使徒站在当中，就查问说∶「你们用什么能力、奉什么名、作这件事呢？」
8那时彼得、充满圣灵、对他们说∶
9「民间的议员和长老阿，今天我们若因在病人身上所行的善事而受审问这个人是因着什么（或译∶因着谁）而得救治，
10那么你们众人和以色列众民就该知道，是因着你们所钉十字架的、上帝从人中所才活起来的、拿撒勒人耶稣基督的名；是因着这个、（有古卷作∶不因着别的）这人才站在你们面前、康健无病的。
11这耶稣是你们匠人所藐视的石头，是那成了房角石之头一块的。
12因着别人（或译∶别的）、并无拯救；天下也没有别的名赐在人间、我们必须靠着而得救的。（有古卷无第12节）」
13官长们见彼得约翰坦然无惧，又理会他们是没有学问的外行人，就希奇。他们既认得他们是曾经同耶稣在一起的，
14又看见那得治好的人和他们一同站着，就没有什么可辩驳的。
15便发命令叫他们退出议院，就彼此商议
16说∶「这些人我们要怎么办呢？有一个众所周知的神迹藉着他们行了出来，这对住耶路撒冷的人都很显然，我们不能否认。
17但是为要避免这事越发散布在民间，我们总要恐吓他们，叫他们不可再奉这个名对人讲论。」
18于是把他们叫来，嘱咐他们绝对不可奉耶稣的名发言论或教训人。
19但是彼得约翰却回答他们说∶「听你们、过于听上帝，这在上帝面前对不对，你们自己判断吧。
20我们所看见所听见的、我们不能不讲。」
21官长们又威吓一番，就把他们释放了。为了人民的缘故、官长们都找不出怎样来刑罚使徒，因为众人为了所发生的事都将荣耀归与上帝。
22这医病的神迹行在他身上的那个人、有四十多岁了。
23二人既被释放，就到自己的人那里去，把祭司长和长老所向他们说的一切话都报告了。
24他们听见了，就同心合意提高了声音向上帝说∶「主宰阿，你是造天地海和其中万物的；
25你曾藉着圣灵（有古卷无∶藉着圣灵）、托你仆人、我们先祖大卫、的口说∶『众外国为什么怒吼？列族之民为什么谋算虚妄的事？
26地上君王列阵站着，众执政者聚集在一处，敌挡主，敌挡他所膏立的』。
27希律和本丢彼拉多、同外国人和以色列众族之民、真地在这城里聚集，攻打你所膏立的圣仆耶稣，
28要作你手和你计画所豫定必成的一切事。
29,30如今主阿，鉴察他们的恐吓哦，使你仆人能完全放胆无惧讲你的道；同时伸出你的手来医病，使神迹奇事、藉你圣仆耶稣的名、行了出来。」
31祈求完了、他们聚集的地方都摇动了；众人都充满着圣灵，放胆无惧讲上帝之道。
32那一群信众都一心一意；没有一个人说他的资财有一样是自己的；他们的东西都大家共有。
33使徒用大能力提出主耶稣复活的见证来；众人都大蒙恩惠。
34他们中间没有一个贫乏的，因为凡是业主、有园地或房屋的、都变卖了，把所卖的价钱拿来，
35放在使徒脚旁；照人所需要的分给各人。
36有一个利未人约瑟、按籍贯是居比路人、被使徒称为巴拿巴的［巴拿巴才译出来就是『鼓励人的人』］；
37他有田地变卖了，把钱拿来，放在使徒脚前。

* 第五章 *

1但是有一个人名叫亚拿尼亚、同他的妻子撒非喇、变卖了田产，
2却从价钱中私拿几分［妻子也与知其事］，而把一部分拿来，放在使徒脚旁。
3彼得说∶「亚拿尼亚，为什么撒但（即∶魔鬼之名）充满了你的心，以致你撒谎骗圣灵，从园地的价钱私拿几分呢？
4地还留着，所留的不是你的么？既已卖了，不是在你权内么？为什么你心里起意去作这事呢？你不是撒谎骗人，乃是骗上帝阿！」
5亚拿尼亚听见了这些话，就仆倒，断了气；所有听见的人都大起敬畏的心。
6少年人们便起来，把他包裹好了，抬出去埋葬。
7约隔了三个钟头，他妻子还不知道所经过的、进来了。
8彼得应时对他说∶「告诉我，你们卖掉园地、是不是这么些？」她说∶「是的，这么些。」
9彼得对她说∶「你们为什么同谋来试探主的灵呢？你看，那埋葬你丈夫的人的脚已经到门口，他们就要把你抬出去了。」
10那妇人立时仆倒在彼得脚前，断了气；青年人们进来，见她已经死了，就抬出去，埋葬在她丈夫旁边。
11整个教会、以及所有听见这些事的人、都大起敬畏的心。
12许多神迹奇事、藉着使徒的手、在民间行了出来。众人都同心合意的在所罗门廊之下。
13会外的人没有一个敢接近使徒的；人民却尊重他们。
14信主的人越发增加，一群一群的人、不但有男的，也有女的。
15甚至有人将病人也抬出来到大街上，放在小床上或铺盖上，让彼得来的时候、至少那影儿也可以荫庇着他们一些人。
16还有耶路撒冷四围城市一群一群的人也聚拢来，带着病人和被污灵缠磨的，他们都得治好。
17大祭司和所有同着他的人、就是撒都该派的人、都起来，满心妒忌，
18下手拿住使徒，把他们放在公众拘留所里。
19但是主的一个使者夜间开了监门，领他们出来，说∶
20「你们去站在殿里，把这新生命之一切事（或译∶话），都向人民讲。」
21他们听了这话，天未亮就进殿去教训人。大祭司和同着他的人就来，叫齐了议院和以色列人的全体耆老，差遣人到监狱里，要把使徒提出来。
22差役到了，却不见他们在监里；就回来报告说∶
23「我们看见监狱关得极妥当，守卫兵在各门外站着；赶到开了门，里面却一个人也没见着。」
24守殿官和祭司长听见了这些报告的话，心里很为难，不知这事情要怎样变化。
25有一个人来，向他们报告说∶「你看，你们放在监里的人、在站在殿里教训人民呢！」
26于是守殿官同差役去，把使徒带来，并没有用暴力，因为怕人民，恐怕他们被人用石头打死。
27既把使徒带到了，就叫他们站在议院中。大祭司诘问他们说∶
28「我们再三地嘱咐了你们、不可奉这个名教训人。你看，你们倒把你们的教训充满了耶路撒冷，想要引这人的血债归到我们身上来呢！」
29彼得和使徒们回答说∶「我们应当服从上帝的权柄，而不服从人呀。
30你们下毒手而挂在木架上的耶稣，要将悔改的心和赦罪的恩赐给以色列。
31这一位、上帝高举起来在自己右边、做大领袖（或译∶开创者；或译∶人君），叫他作君王，作救主，将悔改的心和赦罪的恩赐给以色列人。
32我们呢、就是这些事的见证。上帝对服从他权柄的人所赐的圣灵也作见证。」
33会众听了，心如刀割，就起意要杀掉使徒。
34但议院中有一个人站起来，是个法利赛人、名叫迦玛列，是众民所敬重的教法师。他吩咐把使徒暂时带到外边，
35就对众人说∶「以色列人哪，对这些人、你们应当小心要怎样办理。
36从前丢大起来，自称为有数的人物，小数的人、约有四百、倾向着他。他被杀掉，所有附从他的人都四散，归于无有。
37这些人以后、当户口登记的日子、加利利人犹大起来，引诱了人民跟着他；那个人也灭亡，所有附从他的人都被赶散了。
38就是如今、我也告诉你们，避开这些人，任凭他们吧。因为这个计谋、这个作为、若是出于人，自会覆灭；
39若是出于上帝，你们就不能覆灭他们，恐怕倒要见为攻击上帝了！」
40会众听从了迦玛列，便把使徒叫来，打了一顿，嘱咐他们不可奉耶稣的名讲论，就给释放了。
41他们就从议院前走开，心里欢喜可以算作配为这名受侮辱的。
42他们每日在殿里在家中、不停地教训人，传耶稣是上帝所膏立者这福音。

* 第六章 *

1当这些日子、门徒一直地加多，却有说希利尼话的犹太人唧唧咕咕地向说希伯来土话的人埋怨，说使徒们在每日的供应上忽略了他们的寡妇。
2十二个人就把那一群门徒叫来，说∶「我们撇下上帝之道，而在饭席上作服事的工，并不是令人惬意的事。
3所以弟兄们、总要鉴择你们中间有好名誉的七个人，充满着圣灵和智慧的，我们就委派他们来管理这事务；
4我们呢、便可以恒心专务于祷告和传道的职事。」
5这话使全群的众人都满意，他们就拣选一个充满着信心和圣灵的人司提反、以及腓利、伯罗哥罗、尼迦挪、提门、巴米拿，和归依犹太教的安提阿人尼哥拉；
6叫他们站在使徒面前；使徒就祷告，给他们按手。
7上帝之道一直兴旺着；在耶路撒冷、门徒的数目加得极多；一大群祭司也听从了这个信仰。
8司提反充满着恩惠和能力，在民间行常行着大奇事神迹。
9当时有几个人、属于那叫作『释放人（希腊文音译∶利百地拿；或谓∶吕彼亚）』会堂的、包括古利奈和亚力山太、以及属于基利家人和亚西亚人会堂的、起来，跟几个人，都司提反辩论。
10他们却没有力量抵挡司提反讲话的智慧和灵力。
11于是他们教唆人说∶「我们曾听见他说了谤才摩西和上帝的话。」
12他们又耸动了人民、长老和经学士、突然而来、抓住司提反，把他带到议院，
13并且设下假见证说∶「这个人不停地讲话、才践这圣地和律法。
14我们曾听见他说这个拿撒勒人耶稣要拆毁这圣地，要改变摩西所传给我们的规矩。」
15在议院里坐着的人都定睛看他司提反，见他的面貌好像天使的面貌。

* 第七章 *

1大祭司说∶「果真有这些事么？」
2司提反说∶「同人，弟兄父兄们，请听。我们的先祖亚伯拉罕在米所波大米、还没住在喀兰的时候、荣耀之上帝向他显现，
3对他说∶『你要从你本地你亲族中出来，到我所要指示你的地方去。』
4亚伯拉罕就从迦勒底人的地方出来，住在喀兰。从那里，他父亲死了以后，上帝就把他搬到你们现今所住的这个地方来。
5在这里，上帝并没有给他产业，连立足之地也没有给；只应许将这地给他、和他以后的苗裔为基业，虽则那时他没有孩子！
6上帝这样说∶他的后裔将来必在外人之地做侨民，那里的人必驱使他们做奴隶，给苦害了四百年。
7上帝说∶『但是他们做奴隶去服事的那一国，我必判罚；事后他们必出来，在这地方事奉我。』
8上帝给了他割礼的约；这样，亚伯拉罕生了以撒，第八天就给他行割礼；以撒生雅各，雅各生了十二位族长。
9「族长妒忌约瑟，给卖到埃及；上帝却与他同在，
10救拔他脱离他一切的苦难，赐给他在埃及王法老面前受优待又有智慧。法老设立他做宰相管理埃及和法老全家。
11当时全埃及和迦南来了饥荒和大艰难的事；我们的祖宗找不着粮草。
12雅各听说在埃及有粮，就差遣我们的祖宗出去，这是第一次；
13第二次约瑟让弟兄们相认，约瑟的家族就让法老知道了。
14约瑟就差遣弟兄请父亲雅各和全家七十五个人都来。
15于是雅各下了埃及，后来他和我们的祖宗都死在那里；
16后来就迁运到叙剑，安放于亚伯拉罕在叙剑用价银从哈抹的儿子购买过来的茔墓里。
17「当应许的时期、上帝向亚伯拉罕所公然应许的、将近实现的时候、人民在埃及兴盛加多，
18直到另一个治理埃及、不认识约瑟的王、起来。
19这个王用诡计待我们的民族，苦害我们的祖宗，强令他们丢弃婴儿，不让存活。
20当那时机、摩西生下来了，俊美非凡、蒙上帝喜悦；就在父亲家里抚养了三个月；
21他被丢弃的时候、法老的女儿把他拾去，抚养归自己为儿子。
22摩西在埃及人的各样学问上受了训练，说话行事都大有能力。
23「约四十岁的时候、他心中起意，要去看望看望他的同胞以色列人。
24他看见一个人受欺负，就护庇他，为他受欺压的伸冤，击打了埃及人。
25满以为弟兄们必能晓得上帝是要藉着他的手施拯救与他们；而他们却不晓得。
26第二天有两个以色列人在打架，他出现了；他想法子要使他们复好而和睦，就说∶『同人哪，你们是同胞，为什么相欺负呢？』
27那欺负邻舍的却把他推开说∶『谁设立你做官长和审判员来管我们呢？
28难道你想要把我杀掉，仿才你昨日杀掉那埃及人么？』
29因了这话、摩西就逃走，在米甸地做侨民。在那里生了两个儿子。
30「过了四十年、在西乃山的野地、有一位天使在刺丛的火焰中向摩西显现。
31摩西见了那异象，觉得希奇。正上前察看的时候、有主的声音说∶
32『我就是你列祖的上帝，亚伯拉罕、以撒、雅各的上帝。』摩西战战兢兢、不敢察看。
33主对他说∶『把你脚上的鞋脱下来；因为你所站的地方是圣地。
34我那在埃及的人民所受的苦害，我看得清清楚楚了；他们的叹息我听见了；我下来是要救拔他们；如今你来，我要差遣你往埃及去。』
35「这位摩西、族民所弃绝而对他说∶『谁设立你做官长和审判员』的，这一位、上帝却藉那在刺丛中向他显现的天使的手、差遣了，做执政者做释放者。
36是这个人领族民出来，在埃及、在红海、在野地、行了奇事神迹四十年。
37这就是那一位摩西，那曾对以色列人说∶『上帝必从你们弟兄中给你们挺生一位神言人、像挺生了我一样（或译∶像我一样）』的。
38这个人就是跟那在野地里公会中和西乃山上对他说话的天使在一起、又跟我们的祖宗在一起而作中间人的；他领受了活活的神谕要传给我们。
39我们的祖宗不肯听从他，倒给推开了，心里转向着埃及，
40对亚伦说∶『请为我们造些神像，可以在前头领我们走的；因为领我们出埃及地的那个摩西、我们不知道他怎么样了！』
41当那些日子、他们真地造了牛犊了，又把祭物供上去给那偶像，并且因他们自己手中所制造的而欢跃。
42上帝就转脸不顾，任凭他们去服事天上的星军，正如神言人们书上所写的∶『以色列家阿，你们四十年在野地里何曾将牺牲和祭物供献与我呢？
43你们既抬起了摩洛的帐幕和理番神的星来，就是你们所造、要敬拜的形像，那么我就要把你们搬到巴比伦外去。』
44「在野地里曾有法柜之帐幕给了我们的祖宗，照那样摩西说话者所规定、叫他按所看见的模样去作的。
45这帐幕、我们的祖宗、包括约书亚（与耶稣同名）、既相继承受了，就在取得外国人之地为基业、上帝把他们从我们祖宗面前赶出去的时候、将它带进来，直存到大卫的日子。
46大卫在上帝眼前蒙恩，求为雅各之上帝（有古卷作∶雅各家）寻得幕所。
47然而是所罗门才为上帝建殿的。
48其实至高者不住在人手造的；正如神言人所说的∶
49『天是给我做座位的，地是我脚的凳子；你们要为我建造什么样的殿呢，主说？哪里是我安息的地方呢？
50这一切不都是我手造的么？』
51「颈项刚硬、心与耳没受割礼的人哪，你们永远抗拒圣灵；你们的祖宗怎样，你们也怎样。
52,53哪一个神言人，你们的祖宗没有逼迫过？他们八预先宣布那义人之来临的人杀了。如今你们、你们这些由天使之宣谕领受了律法，而不遵守的人，你们竟成了那义人出卖者河凶手了！」
54众人听了这些话，心如刀割，就向司提反咬牙切齿。
55但司提反呢、充满圣灵，定睛望天，却看见上帝的荣光，耶稣站在上帝的右边，
56就说∶「看哪，我看见天敞开着，人子站在上帝的右边呢。」
57他们就大声喊叫，才着耳朵，同心合意地向他冲上去，
58给赶出城外，直扔石头打。见证人把衣裳脱在一个叫扫罗的壮年人脚旁。
59他们扔石头打司提反的时候、司提反呼求说∶「主耶稣阿，接纳我的灵。」
60又跪下大声喊着说∶「主阿，不要将这罪归于他们。」说了这话，就长眠下去了。00

* 第八章 *

1司提反被杀掉、扫罗也赞同着。就在那一天就起了大逼迫、苦害那在耶路撒冷的教会；使徒以外，众人都四散在犹太和撒玛利亚各地区。
2虔诚人们收埋了司提反，为他捶胸大哭。
3扫罗却残害教会，走进各家，拖着男女，送去下监。
4于是那些四散的人走遍各处去传福音之道。
5腓利下撒玛利亚城去，将基督宣传给他们。
6群众都注意腓利所说的话，同心合意，又听又看他所行的神迹。
7因为有许多人有污灵附着的，灵大声呼喊，就出来了；还有许多瘫痪的、瘸腿的、也都得治好。
8那城里满有喜乐。
9但是有一个人名叫西门、向来在那城里行邪术，自称为有数的大人物，使撒玛利亚的民族惊奇。
10众人从小的到大的、都意向着他，说∶「这个人就是上帝的能力，那称为大能的！」
11他们意向着他，因为他行邪术使他们惊奇、已有好久了。
12赶到他们相信腓利论上帝之国和耶稣基督之名所传的福音，他们就受了洗，男女都有。
13西门自己也信了；既受了洗，就常和腓利在一起；他看见所行的神迹和大异能，就惊奇。
14在耶路撒冷的使徒听见撒玛利亚人领受了上帝之道，就差遣彼得约翰往他们那里去；
15两个人就下去，为他们祷告，要使他们受圣灵。
16因为圣灵还没有降在他们一个人身上；他们只是受了洗归于主耶稣的名（或译∶只是在主耶稣名内受了洗）。
17于是使徒给他们按手，他们就受了圣灵。
18西门见藉着使徒的按手，便有圣灵赐下来，就将钱献给使徒，
19说∶「把这权柄也给我，使我无论给谁按手，谁就可以受圣灵。」
20彼得对他说∶「你的银子跟你一同灭亡！因为你以为上帝白白的恩是可以用钱买得来的。
21你在这道上、没有份也没有业，因为你的心在上帝面前本就不正。
22故此你要改悔你这个恶，要祈求主，使你心里的意图可得赦免；
23因为我看你在极苦之苦胆中、在不义之捆绑里。」
24西门回答说∶「请替我祈求主吧，使你们所说的没有一样临到我身上。」
25于是使徒郑重作见证，讲主的道，就回耶路撒冷去，向撒玛利亚许多村子传福音。
26但是主的一个使者告诉腓利说∶「你起身向南走，往那从耶路撒冷下迦萨的路上去；」这路是野地。
27腓利就起身去。忽见一个埃提阿伯人、是埃提阿伯女王干大基有权力的太监、掌管女王全部银库的。这人上耶路撒冷来敬拜；
28回去的时候、坐在车上，诵读着神言人以赛亚的书。
29圣灵对腓利说∶「你上前去，贴近那车走。」
30腓利就跑上前去，听见他诵读着神言人以赛亚的书，便说∶「你所读的、难道你懂么？」
31他说∶「除非有人领导我，怎能呢？」就请腓利上车，和他同坐。
32他所诵读的那段经是这一段∶「他好像羊被牵到屠宰之地，像羊羔对剪毛的人不出声，他也这样地不开口；
33受卑抑、他应得的判断被夺了去；他的世系谁还叙说到呢？因为他的生命竟从地上被夺了去。」
34太监应时对腓利说∶「求你指教，神言人说这话、是指着谁？指着自己呢？还是指着别人哪？」
35腓利就开口，从这一段经起，将耶稣这福音传给他。
36他们沿路走的时候，到了有水的地方；太监说∶「看哪，这里有水！什么能拦阻我受洗礼呢？」（此处有古卷加徒8∶37）
37腓利说∶「你若全心相信，就可以受洗礼。」他回答说∶「我信耶稣基督是上帝的儿子。」
38便吩咐叫车站住；腓利和太监、两个人都下水，腓利就给太监施洗。
39他们从水里上来，主的灵（同词∶风）把腓利攫了去；太监不再看见他，就欢欢喜喜地走他的路。
40腓利呢、却在亚锁都有人看见。他走遍所有的城市传福音，直到该撒利亚。

* 第九章 *

1但是扫罗，仍然向主的门徒喷吐恐吓和凶杀的口气。他上去见大祭司，
2向他求文书给大马色各会堂，好使他、若找着了什么人信奉这道路，无论男女、都可以捆住，带到耶路撒冷。
3扫罗在走路，将近大马色的时候、忽然有光从天上周围闪烁地照射他。
4他就仆倒在地上，听见有声音对他说∶「扫罗，扫罗，你为什么逼迫我？」
5他说∶「先生（或译∶主阿），你是谁？」主说∶「我就是你所逼迫的耶稣；
6你起来、进城，你所应该作的、就有人告诉你。」
7和他同行的人都站着，说不出话来，听见声音，却见不着什么人！
8扫罗从地上爬起来，睁开眼睛，却看不见什么。有人拉他的手带着他，带进大马色。
9他三天不能看见，没有吃，也没有喝。
10在大马色有一个门徒名叫亚拿尼亚。在异象中主对他说∶「亚拿尼亚。」他说∶「主阿，你看，我在这里。」
11主对他说∶「你起来，往那叫直街的路上去，在犹大家里找一个大数人名叫扫罗；他正在祷告，
12在异象中见有一个人名叫亚拿尼亚进来，给他按手，使他能看见。」
13亚拿尼亚回答说∶「主阿，我从许多人听见这个人的事，说他对在耶路撒冷的圣徒行了多么大的苦害；
14又在这里执有从祭司长们得来的权柄，要捆绑一切呼求你名的人。」
15主却对亚拿尼亚说∶「你只管去，因为这个人是属于我拣选的器皿，要在外国人和君王、跟以色列人面前担负我名的。
16我为我的名必须受多么大的苦，我必指示他。」
17亚拿尼亚就去，进了那家，给扫罗按手，说∶「扫罗弟兄，在你来的路上向你显现的主、就是耶稣、差遣我来，使你能看见，又蒙圣灵充满。」
18立刻就有像鱼鳞的东西、从扫罗眼睛上掉下来，他便能看见了。他就起来、受了洗；
19用过饭，力量就增加了。扫罗同大马色的门徒在一起有些日子，
20随即在各会堂宣传耶稣，说这位耶稣就是上帝的儿子。
21凡听见的都惊奇说∶「这个人岂不是在耶路撒冷残害呼求这名的么？他到这里来，岂不是要捆绑他们，带到祭司长那里么？」
22但是扫罗却越发得能力，驳倒住大马色的犹太人，证明这位耶稣是上帝所膏立的。
23过了好些日子，犹太人一同商议把扫罗杀掉；
24他们的计谋却被扫罗知道了。他们竟昼夜把守各城门，要杀掉他；
25他的门徒就在夜间带领着他，由城墙上放下，用筐子缒下去。
26到了耶路撒冷，扫罗尝试着要和门徒接近；大家都怕他，不信他是门徒。
27巴拿巴却拉着他的手，带他去见使徒，把他在路上怎么看见主、而主向他说话，他在大马色怎么奉耶稣的名放胆讲论，都向他们叙说了。
28扫罗在耶路撒冷同门徒出入往来，
29奉主的名放胆讲论，对说希利尼话的犹太人又讲说又辩论。他们却着手要杀掉他。
30弟兄们知道了，就带他下该撒利亚，把他送出、到大数去。
31当时犹太、加利利、撒玛利亚、全地的教会都得平安，得建立，在敬畏主蒙圣灵的鼓励中前进，人数日见增加。
32彼得走遍各地的时候，也下到住吕大的圣徒那里。
33在那里遇见一个人、名叫以尼雅，在铺盖上躺卧了八年因为患了瘫痪病。
34彼得对他说∶「以尼雅，耶稣基督医治了你了；起来，自己铺叠吧！」以尼雅立刻就起来。
35住吕大和沙崙的人都看见他，他们都转向了主。
36在约帕有一个女门徒，名叫大比大，译成希利尼话叫作多加，就是羚羊的意思。这个妇人充满着善行和施舍、就是她所常行的。
37当那些日子、她患病死了；人把她洗了，安放在房顶屋里。
38吕大近约帕，门徒听见彼得在那里，就差遣两个人去见彼得，央求着说∶「走过来到我们这里吧，不要耽延！」
39彼得就起身，和他们一同去；既已到了，人就领他上房顶屋子；众寡妇都站在彼得旁边哭，将多加同他们在一起时所作的里衣外衣指给他看。
40彼得催迫众人出去，就跪下祷告，转身对尸体说∶「大比大，起来！」那妇人就睁开眼睛，看见彼得、便坐起来。
41彼得向她伸手，扶她起来；就叫众圣徒和寡妇进来，把多加活活的交给他们。
42全约帕知道了这事，就有许多人信服了主。
43彼得在约帕一个硝皮匠西门家里住了好些日子。

* 第十章 *

1在该撒利亚有一个名叫哥尼流，是那叫作意大利营的一个百夫长。
2他是个虔诚人，他同全家都敬畏上帝；他对人民多行施舍，时常祈求上帝。
3大约白天三点（希腊文∶第九时辰），他在异象中显然看见上帝的一个天使进来找他，对他说∶「哥尼流。」
4哥尼流定睛看他，很觉得惧怕，就说∶「是什么事呢，主阿？」天使对他说∶「你的祷告你的施舍已经上升，在上帝面前蒙记住了。
5如今你要打发人往约帕去，邀请一个称为彼得的西门来。
6这个人住在一个硝皮匠西门家里作客，他的房子就在海边上。」
7向他说话的天使离开了之后，哥尼流便叫了两个家仆、和常伺候他的一个敬虔的兵来，
8把一切事向他们述说一遍，就差遣他们往约帕去。
9第二天、那些人正在行路、将近那城的时候、约在中午十二点（希腊文∶第六时辰）、彼得上房顶去祷告。
10觉得饿了，想要吃。人正豫备饭的时候、彼得魂游象外。
11看见天开着，有一件器物降下来、像一块大床单、系着四角、放下来在地上。
12里面有地上各样的四足动物、昆虫、和空中的飞鸟。
13有声音对他说∶「彼得，你起来，宰来吃。」
14彼得说∶「主阿，千万不可；因为各样俗污不洁净之物、我从来没有吃过。」
15声音又第二次对他说∶「上帝所洁净的、你别当作俗污了。」
16这样有三次，那器物就被接上、到天上去了。
17彼得心里很为难，不知道所看见的异象是什么意思。正在那时、哥尼流所差遣的人已经询问到西门的家，站在大门口，
18呼喊着查问、有没有称彼得的西门住在那里作客。
19彼得还在沉思默想那异象的时候，圣灵对他说∶「有（有古卷作两个；有古卷作三个）人正找你呢。」
20你要起来，下去，同他们去，不要疑惑，因为是我差遣了他们的。」
21于是彼得下去见那些人，说∶「我就是你们所找的人；你们来，是为了什么缘故？」
22他们说∶「百夫长哥尼流、一个正义而敬畏上帝的人、受犹太全民族所称赞的、曾经得了一位圣天使传的神喻，叫他打发人邀请你到他家里去，要听你的话语。」
23彼得便请他们进去，款待他们。第二天彼得就起身，和他们一同出发，还有属约帕的几个弟兄和他一同去。
24又第二天他（有古卷作∶他们）就进了该撒利亚。哥尼流早已招集了他的亲戚和相知的朋友，等待着他们。
25彼得一进去，哥尼流就迎接他，俯伏在他脚前拜他。
26彼得拉他起来，说∶「起来，我也是人！」
27就和他交谈着进去，见有许多一同聚会的人，
28便对他们说∶「你们自己也知道犹太族的人和异族人接近或往来，本是违背律例的；但对于我、上帝已经指示、不要说什么人是凡俗而不洁净的。
29故此我一被邀请就来，并没有反问一声。那么请问，你们打发人邀请我来，是什么意思？」
30哥尼流说∶「前四天这一点钟，我在家里正守着下午三点（希腊文∶第九时辰）的祷告，忽然有一个人穿着光明的衣裳，站在我面前，
31说∶「哥尼流，在上帝面前、你的祷告已蒙垂听，你的施舍已蒙记住了。
32所以你要打发人往约帕去，把那称为彼得的西门请来；这个人住在海边一个硝皮匠西门家里作客。」
33我登时就打发人去找你；你来到了很好！如今我们都在上帝面前，要听主所吩咐你的一切话。」
34彼得就开口说∶「我真地领会上帝不以貌取人；
35但是各国中敬畏他而行义的人，都是他所接纳的。
36他将话语传送给以色列人，藉着万人之主、耶稣基督、传和平的福音。
37你们自己也知道、在约翰宣传的洗礼以后、这福音的话语怎样从加利利起、直传遍了全犹太。
38论到拿撒勒的耶稣，上帝怎样将圣灵和能力膏了他。他走遍四方行善事，医好了一切被魔鬼压制的人，因为上帝和他同在。
39我们呢、就是他在犹太地区和耶路撒冷所行的一切事、的见证人。人竟把他挂在木架上杀掉了！
40第三天、上帝却使这个人活了起来，并给他权能得以显现，
41不是显于众民，乃是显于上帝所先选派的见证人，显于我们这些在他从死人中复起以后和他同吃同喝的人。
42上帝嘱咐我们向人民宣传，郑重地证明这人就是上帝所立定、要做活人死人之审判主的。
43众神言人也为这人（或译∶这事）作见证说∶「凡信靠他的，就可以藉着他的名而得罪赦。』」
44彼得还讲这些话的时候，圣灵就降在所有听道的人身上。
45那些奉割礼、和彼得一同来的信徒，因圣灵这白白的恩赐居然也倾注于外国人身上，就惊奇。
46因为他们听见这些人卷舌头说话，尊崇上帝为大。
47于是彼得应时说∶「这些人既受了圣灵跟我们一样，谁能拦阻他们不受水的洗礼呢？」
48就吩咐他们要在耶稣基督名内受洗。他们便请求彼得多住几天。

* 第十一章 *

1使徒和那些在犹太中的弟兄就听说外国人也接受了上帝之道。
2彼得上耶路撒冷去的时候，奉割礼的人和他争辩说∶
3「你进了没有受割礼的人家里，和他们一同吃饭呀！」
4彼得开始按着次序对他们叙陈说∶
5「我在约帕城里祷告、魂游象外的时候、看见一个异象∶有一件器物降下来，像一块大床单，系着四角，由天上放下，来到我跟前。
6我定睛一看，正察看时、就看见地上的四足动物、走兽、昆虫、和空中的飞鸟。
7我听见有声音对我说∶『彼得，你起来，宰来吃。』
8我说∶『主阿，千万不可！因为俗污或不洁净之物、从来就没有进过我的口。』
9声音第二次从天上回答说∶『上帝所洁净的、你别当作俗污了。』
10这样有三次，一切就都向天上拉回上去。
11登时就有三个人站在我（有古卷作∶我们）所在的房屋前边，是从该撒利亚奉差来见我的。
12灵告诉我要和他们一同去（有古卷加∶一点也不要分别；有古卷加∶一点也不要疑惑）。还有这六位弟兄也和我一同去；我们都进入那人家里。
13他向我们报告、他怎样看见一位天使站在他屋里说∶『你要差遣人往约帕去、邀请那称为彼得的西门来；
14他必将话语对你说；你就可以因这些话语而得救，你和你全家。』
15我正开始讲的时候，圣灵便降在他们身上，正像当初降在我们身上一样。
16我就想起主的话，他怎样说∶『约翰施洗是用水的，但你们呢、却要在圣灵里受洗。』
17这样，上帝既将相同之白白的恩给了他们，像我们信服主耶稣基督的时候给了我们一样，我是谁，能拦阻上帝么！」
18众人听了这些话，都静默不言，只将荣耀归与上帝说∶「这样看来，上帝把悔改以得生命的恩也给了外国人了。」
19当时那些因司提反的事所引起的苦难而四散的人走遍那地方，直到腓尼基、居比路和安提阿，不对别人、只对犹太人讲道。
20但他们中间却有几个居比路和古利奈的人、这些人到了安提阿，也对希利尼人讲论，将主稣稣这福音传出来。
21主的手与他们同在，信而转向了主的人、数目很大。
22关于他们的事的传言、已经到了耶路撒冷教会的人耳中，会众就差遣巴拿巴出去，直到安提阿。
23巴拿巴到了那里，看见上帝的恩，就欢喜，又鼓励众人以心中的定志紧依附着主。
24因为巴拿巴是个好人，充满着圣灵和信心，就有好大群人归服于主。
25他出发往大数去寻找扫罗；
26找着了，就带到安提阿去。二人在教会中聚集在一起、竟有一整年，教训了好大群人。门徒称为『基督徒』，最先是在安提阿起的。
27当那些日子、有几个神言传讲师从耶路撒冷下安提阿。
28其中有一个、名叫亚迦布、站起来，藉着圣灵指明天下必有大饥荒；这事在革老丢年间果然发生了。］
29于是门徒中、按着优裕的程度、各人规定作赈的款项，送给住在犹太的弟兄。
30这件事他们果真地实行了，由巴拿巴扫罗经手，送到长老那里。

* 第十二章 *

1约当那时、希律王下手苦害属教会的几个人。
2用刀杀掉了约翰的哥哥雅各。
3他见这事叫犹太人喜欢，便加作了一件∶连彼得也捉拿了。那时候是除酵的日子。
4既将彼得逮住了，便放在监里，交给每组四人的四组兵看守，有意思要在逾越节后把他提上来在民众面前办他。
5于是彼得被看守在监里；教会却为他迫切地祷告上帝。
6希律将要把他提出来的前一夜，彼得睡在两个兵当中，被两条锁才捆绑着；门前的守卫兵们又看守着监牢。
7忽然有主的一个天使站在旁边，有光照在狱室里。天使拍着彼得的肋旁，叫醒了他，说∶「赶快起来！」彼得的锁才就从他手上掉下来。
8天使对他说∶「束着带子，着上鞋！」彼得就这样作。天使又对他说；「披上外衣，跟着我！」
9彼得就出来，直跟着；不知道那由天使作的是真的，只当是看见了异象。
10他们经过了第一守卫站、以及第二守卫站，来到通城去的鉄门，那门自然然给他们开了。他们就出来，往前走过一条街，天使随即离开他去了。
11彼得心里明白过来，说∶「如今我真地知道主差遣他的天使出来，救拔我脱离希律的手和犹太民众所期待的一切事。」
12他看透了情势，就往马可之约翰的母亲马利亚家里；在那里有好些人集合着祷告。
13彼得敲了门廊的门；有个使女名叫罗大、上前来细听，
14认得彼得的声音，由于欢喜的缘故、没有开门，却跑进去报告说彼得站在门前。」
15大家对她说∶「你疯了！」使女却极力地说有这样的事。他们就说∶「那必是他的护卫天使了。」
16彼得继续地敲门；他们开了门，看见彼得，就很惊奇。
17彼得摆手叫他们别出声，就向他们叙说主怎样领他出监；又说∶「你们要把这些事向雅各和弟兄们报告。」就出来，往别处去了。
18到了天亮，士兵中起了不小的骚动，不知道彼得怎么样了。
19希律急地寻找他，找不着，就审问守卫兵们，发命令拉去杀了。希律便离开犹太、下该撒利亚，暂时住着。
20希律跟推罗西顿的人斗气；他们却同心合意地来见他，先向王的内侍伯拉斯都说情，然后求和求，因为他们的地区是从王的国境得供养的。
21在指定的日子、希律穿上王服，坐在公座台上，向他们作民众的演讲。
22民众喊叫说∶「是神的声音，不是人的声音哪！」
23主的使者立时击打希律，因为他不将荣耀归与上帝，他被虫子咬，就气绝了。
24但是上帝之道却一直兴旺，日益广传。
25巴拿巴和扫罗办完了供应信徒的事，就从耶路撒冷回来（有古卷作∶『就回耶路撒冷去』但此句或可译∶『在耶路撒冷供给的事办完了，就回来』），带着称马可的约翰同行。

* 第十三章 *

1在安提阿当地的教会中，有几个神言传讲师和教师∶就是巴拿巴和称尼结的西面、古利奈人路求、分封王希律的朝廷亲信马念、和扫罗。
2他们事奉主禁食的时候、圣灵说∶「你们总要为我将巴拿巴和扫罗分别出来，去作我所呼召他们去作的工。」
3于是他们禁食祷告，给二人按手，就打发他们走了。
4他们既被圣灵差出，就下西流基，从那里开航往居比路。
5在撒拉米的时候、他们在犹太人各会堂里传布上帝之道；也有约翰当差事。
6他们走遍全岛、直到帕弗，却遇见了一个做术士的人，做假神言人的犹太人、名叫巴耶稣。
7他常和通达人、院省长士求保罗、在一起。这个人将巴拿巴和扫罗请来，切求要听上帝之道。
8术士以吕马［他的名字才译出来是行法术的意思］反对使徒，想法子要扭转院省长的心，使他不归于这信仰。
9但是扫罗、也就是保罗、被圣灵充满着、定睛看他，
10说∶「哦，你这充满一切诡诈、一切匪行、魔鬼的儿子；一切正义的仇敌阿，你使主正直的路偏差、还不停止么？
11如今你看，主的手加在你身上了、你必瞎眼，暂时看不见日光。」立时就有蒙雾和黑暗落在他身上；他走来走去，求人拉着手带着。
12当下院省长看见所经过的事就信，就因主的教训而惊骇。
13保罗同伴从帕弗开船，来到旁非利亚的别加；约翰就离开他们，回耶路撒冷去。
14他们却从别加走过去，来到彼西底的安提阿，在安息之日进会堂里坐下。
15律法和神言人的书宣读了以后，会堂管事们就差遣人到他们跟前说∶「同人弟兄们，你们心里若有什么要向民众劝勉的话，请说。」
16保罗就站起来，摆着手说∶「以色列人和敬畏上帝的人哪，请听！
17这人民以色列的上帝拣选了我们的祖宗，当人民侨居在埃及的时候、抬举他们，用伸高的膀臂领他们从那里出来。
18在野地里背负他们的无状（有古卷作∶背负而抚养他们），约有四十年的工夫。
19既覆灭了迦南地七族的人，就把七族人的地分为基业、约有四百五十年。
20这些事以后、上帝将士师给了也们，直到神言人撒母耳的时候。
21此后、他们便求要一个王；上帝就将便雅悯支派中一个人、基士的儿子扫罗、给了他们、四十年。
22又废了扫罗，给他们举起了大卫来做王，并为大卫作证说∶『我寻得了耶西的儿子大卫、一个合我心意的人，他必实行我一切的旨意。」
23从这个人的后裔中、上帝已经按照所应许的为以色列人引了一位拯救者耶稣来了。
24在耶稣进来以前、约翰已经豫先向以色列众民宣传侮改的洗礼了。
25约翰将要完尽他的跑程时、曾经说了∶『你们所猜想我的、我并不是。不，有一位在我以后来的、他脚上的鞋我并不配脱。』
26「同人弟兄们，亚伯拉罕家族的子孙、和你们中间敬畏上帝的人哪，这个拯救之道是已传送出来给予我们的。
27而在耶路撒冷居住的人和他们的议员却不认识这个人，也不明白每安息日所宣读的神言人的话，竟给定了罪、而应验了这些神言人的话。
28虽然找不着该死的罪状，还求彼拉多设法把他杀掉。
29既作完了经上所记关于他的一切事，就从木架上给取下来，安放在坟墓里。
30上帝却叫他从死人中活了起来。
31他许多日子向那从加利利同他上耶路撒冷的人显现；这些人如今就是他对人民的见证。
32我们呢、也将上帝向列祖所答应的应许这好消息传给你们，
33说∶上帝怎样向我们做儿女的（有古卷作∶我们的儿女；有古卷作∶我们做他们儿女的）应验这事，叫耶稣复起，正如诗篇第二（有古卷作∶第一）篇所记的说∶『你是我的儿子，我今日生了你。』
34论到上帝叫他从死人中复起，不再归于败坏、上帝曾经这样说∶『我必将应许给大卫之恩、圣而可靠之福、给了你们。』
35所以在另一处上帝又说；『你必不使你的忠圣者见败坏。』
36论到大卫、他在自己的世代中奉行了上帝的计划、就长眠下去，放在他祖宗旁边，见了败坏；
37惟独耶稣、上帝所才活起来的、却没有见过败坏。
38所以同人弟兄们，你们要知道、罪赦之恩是藉着这个人而传布给你们的。
39你们靠着摩西的律法所不能得开脱的、靠着这个人、凡相信的、就都得开脱了。
40所以你们要谨慎，恐怕神言人书上所说的临到你们∶主说∶
41『藐视的人哪，你们要看，要希奇，要灭没！因为当你们的日子、我作一件事，若有人向你们详叙了，你们也总不信的！』」
42使徒出来的时候、众人央求他们在第二安息日将这些事（或译∶话）再对他们讲。
43会堂散了会，犹太人和虔敬归依犹太教的、有许多人跟从保罗和巴拿巴。二人就对他们谈论，劝导他们要坚心持守着上帝之恩。
44第二安息日、几乎全城都聚集了来、要听上帝之道。
45犹太人看见一群一群的人，就满心妒忌，辩驳保罗所讲的，说毁谤的话。
46保罗和巴拿巴却放胆直说∶「上帝之道先对你们讲、是必须的，你们既把它推开，断定自己为不配得永生的，那你就看吧，我们转向外国人了。
47因为主曾这样嘱咐我们说∶『我立了你做外国人的光，使你做救星直到地极。』」
48外国人听了，就欢喜，将荣耀归于主（有古卷作∶上帝）的道；凡被定得永生的都信了。
49主的道周流传开，遍了全地区。
50但犹太人却挑唆虔敬的高贵妇女和城里首要的人，激起了逼迫苦害保罗巴拿巴，将他们赶出境外。
51他们呢、就对着他们抖掉脚上的飞尘，往以哥念去了。
52门徒们也充满着喜乐和圣灵。

* 第十四章 *

1在以哥念、二人同样地进了犹太人的会堂，讲得一大群人都信了，不但有犹太人，也有希尼利人。
2但是不信的犹太人却激起了又毒坏了外国人的心来害弟兄们。
3于是二人继续住了好久，靠着主放胆讲论；主为自己恩惠之道作见证，赐神迹奇事，藉着他们的手行了出来。
4城里的民众就分裂了，有的随同着犹太人，有的随同着使徒。
5但外国人和犹太人同他们的议员却起了一个运动要凌辱使徒，要扔石头打死他们。
6他们看透了情势，就逃难到吕高尼的路司得特庇两个城、和周围地区；
7在那里继续传福音。
8在路司得有一个人两脚无力，老是坐着，从母胎里就瘸腿，从来没有走路过。
9这个人听保罗讲论；保罗定睛看他，见他有信心可得救治，
10就大声说∶「你起来，两脚站直！」他就跳跳，便走路了。
11群众看见保罗所作的，就提高了声音，用吕高尼话说∶「有神成了人形降临在我们中间了！」
12就称巴拿巴为丢斯，称保罗为希耳米，因为保罗是出头讲说话的。
13那城前边有个丢斯的祭司，带着公牛和花圈，来到大门口，想要和群众一同献祭。
14使徒巴拿巴保罗听见了，就撕开衣裳，蹦跳冲出来在群众中间，喊着说∶
15「同人哪，你们为什么这样作？我们、也是人，和你们有同样性质，正在传好消息给你们，好使你们离弃这些虚妄，转向永活的上帝，就是造天、地、海、和其中万物的。
16在过去的世代，他容任着万国走他们的路；
17却未尝自己没有证据，乃是施行善事，从天上给你们雨水和结果实的节候，将食物和愉快满足你们的心。」
18说了这些话，仅仅地制止了群众、不给他们献祭。
19但是有些犹太人突然从安提阿和以哥念来到，唆诱群众，用石头打保罗，拖出城外，以为他已经死了。
20门徒却围着他，他就起来，进城。第二天便同巴拿巴出城，往特庇去，
21他们对那城传福音，使好些人做门徒，就回路司得、以哥念、安提阿，
22坚固门徒的心，鼓励他们要坚守信仰。又说我们要进上帝的国、经由许多苦难是必须的。」
23二人在各教会中为他们选立了长老，用祷告带禁食、将他们托付于所信靠的主。
24二人经过彼西底，来到旁非利亚；
25在别加讲了道，就下亚大利；
26又从那里开航，往安提阿。他们从前被交托在上帝恩惠中、去作现在已经完成的工的、要办现在所做之工，就是在那里。
27既已到了，就聚集教会，报告上帝同他们所行的一切事、以及上帝怎样为外国人开了信仰之门。
28于是同门徒暂住了不少时候。

* 第十五章 *

1有几个人从犹太下来，教训弟兄们说∶「你们若不按着摩西的规矩受割礼，就不能得救。」
2在保罗巴拿巴与他们之间、既起了不小的分争与辩论，大家就派保罗巴拿巴跟他们中间另几个人、为了这个问题上耶路撒冷去见使徒和长老。
3于是他们受了教会的送行，就经过腓尼基和撒玛利亚，详叙外国人之回转，给了众弟兄很大的喜乐。
4到了耶路撒冷，他们受教会、使徒和长老的接待，就报告上帝同他们所行的一切事。
5但是法利赛派中已经相信的、有几个人起来说、必须给外国人行割礼，并嘱咐他们遵守摩西的律法。」
6使徒和长老聚集，要看看这件事要怎么办理。
7经过了许多辩论，彼得就站起来，对他们说∶「同人弟兄，你们知道、从早先的日子、上帝在你们中间就施行了拣选，使外国人藉着我的口得听福音之道而相信。
8知道人心的上帝也为他们作证，赐予圣灵，正如赐给我们一样；
9在我们与他们之间、上帝并不加以分别，都是藉着人的信、洁净人的心。
10既然如此，如今你们为什么试探上帝，要把我们祖宗、以及我们、所不能负的轭、放在门徒脖子上呢？
11不，我们乃是藉着主耶稣的恩、信而得救的；他们也是一样。」
12全群众人都默不出声，直听巴拿巴和保罗述说上帝藉着他们在外国人中所行的一切神迹和奇事。
13大家都默不出声了，然后雅各就应时说∶「同人弟兄们，然后雅各就应时说∶「同人弟兄们，请听我！
14西面（此为希伯来音；希腊音则称『西门』）已经述说上帝当初怎样眷顾外国人、从他们中间选取了人民、归于自己名下。
15神言人们的话也同这个符合；正如经上所写的∶
16『此后我必重返，重建大卫倒坏的帐幕；重建它的颓墟，把它重立起来；
17使其余的人、就是（或译∶以及）凡称为我名下的外国人、都寻求主；
18这是从古世以来将这些事工让人知道的主说的。』
19所以我以为不可难为外国人中那些转向上帝的；
20只要写信、叫他们禁戒偶像的触污和淫乱（有古卷无此语）、跟禁吃勒死的动物（有古卷无此语）和血。
21因为论到摩西嘛、从古代以来，在各城里自有宣传他的人，每安息日在会堂里、他的书都被宣读着。」
22于是使徒长老同全教会就定意要从他们中间拣选人；所选的是∶那称巴撒巴的犹大和西拉、在弟兄中做领袖的人，差他们同保罗巴拿巴往安提阿去，
23写信、经他们手带去，说∶「做使徒和长老的弟兄们、给在安提阿、叙利亚、基利家一带外国中的弟兄们请安。
24我们既听说我们中间有几个人（有古卷加∶出去）用言论去搅乱你们，撤坏你们的心；其实我们并没有训谕他们；
25我们就同心合意、定意拣选人，差他们、同我们亲爱的巴拿巴和保罗、去见你们；
26这两位是为我主耶稣基督的名、不措舍弃性命的人。
27我们就差遣犹大和西拉，他们要亲口报告同样的事。
28因为圣灵和我们定意、不把更大（或译∶更多）的重担放在你们身上，只提这些必须作的事∶
29就是禁吃祭偶像的东西和血、跟勒死的动物（有古卷无此语），又禁戒淫乱（有古卷无此语）∶（有古卷加∶你们不愿意人怎样待你们，你们也须禁戒自己、不怎样待人）这几件，请你们自己禁绝不犯，好好地实行。愿你们安康！」
30他们既被差遣，就下安提阿，聚集了会众，把信递交给他们。
31众人宣读了，就因着鼓励的话而欢喜。
32犹大和西拉［他们也是神言传讲师］、就用许多话鼓励弟兄，坚固他们。
33,34度了些时候，他们就蒙弟兄们祝平安地送行、去见差遣他们的人。（此处有古卷加34节∶『但是西拉定意仍然住在那里』。）
35保罗和巴拿巴却暂时住在安提阿，同许多别人、教授并传扬主道的福音。
36过了些日子，保罗对巴拿巴说；「我们总要回到从前传布主道的各城去、看望看望弟兄们。」
37巴拿巴有意思也带着称马可的约翰同行。
38保罗却以为、把一个曾从旁非利亚离开自己、不知自己同去作工的人、带着同行、不适当。
39于是起了争执，甚至彼此分开。巴拿巴带着马可启航、往居比路去；
40保罗却选择了西拉而出发，蒙弟兄们交托在主的恩典中。
41他走遍了叙利亚和基利家，使那些教会坚固。

* 第十六章 *

1保罗也抵达了特庇和路司得。在那里有一个门徒、名叫提摩太，是一个信徒犹太妇人的儿子，父亲是希利尼人。
2他是路司得以哥念的弟兄所称赞的。
3保罗愿意这个人同他出去，只因那些地方的犹太人的缘故、就拉他去行割礼；因为他们都知道他父亲是希利尼人。
4使徒经过那些城，把耶路撒冷的使徒和长老所决定的规例、交给门徒遵守。
5于是众教会在信仰上日益坚固，人数天天增加。
6使徒既被圣灵拦阻在亚细亚讲道，就走过弗吕家加拉太地区。
7到了每西亚的边界，他们尝试着要往庇推尼去，耶稣的灵不容许；
8他们便从每西亚旁边过去，下到特罗亚。
9夜间有异象现给保罗看见；有个马其顿人站着，求他说∶「过来马其顿、援助我们吧！」
10保罗既看见那异象，我们随即想法子要往马其顿去，推断这是上帝呼召我们去向他们传福音。
11于是我们从特罗亚开船，一直走到撒摩特喇，翌日到了尼亚波利，
12从那里到了腓立比。腓立比是马其顿区域的头一个城，是个罗马的退伍兵城；我们在这城里逗留了几天。
13安息之日、我们走出城门，到了河边，我们以为是个（有古卷作∶一个被认为）祷告地方；既已坐下，便对聚拢来的妇女讲论。
14有一个妇人名叫吕底亚，是推雅推喇城一个卖紫色布的，素来敬拜上帝；她直听着；主敞开她的心，叫她注意保罗所讲的。
15她和她一家既领了洗，就求我们说∶「你们若以我为真信主的，就请进我家来住。」便强留我们。
16后来我们往祷告的地方去，有一个使女有巫觋的灵在身，迎着面而来；她行占卜术、使她主人们得了许多生意。
17这个女人跟随着保罗和我们，喊着说∶「这些人是至高上帝的仆人，他们把拯救之道路传布给你们。」
18她一连许多日都这样喊叫。保罗很讨厌，就转身对那鬼灵说∶「我奉耶稣基督的名嘱咐你从她身上出来。」就在那一刻、鬼灵便出来了。
19使女的主人们见他们作生意的指望丢失了，便拉住保罗和西拉，拖到广场上的官吏面前，
20把他们带交官长，说∶「这些人是犹太人，骚扰我们的城，
21传布我们罗马人所不可接受不可行的规矩。」
22群众一齐起来攻击他们，官长就撕破他们的衣裳，发命令用棍子打。
23鞭打了许多棍，便将他们下在监里，嘱咐着监狱的妥妥当当地看守着。
24看监狱的领了这样的嘱咐，便将他们下在内监，把他们的两脚妥妥当当地上了木狗。
25大约在半夜里，保罗和西拉直祷告唱诗颂赞上帝，囚犯们直注意听着。
26蓦然间起了大地震，甚至监狱的根基都摇动了，所有的门立时开了，大家的锁众囚犯的锁才也都松掉了。
27看监狱的一睡醒了，看见监门全开着，以为囚犯都逃脱了，就拔了刀，要自杀。
28保罗大声呼喊说∶「别杀害自己，我们都在这里。」
29看监狱的要了灯光，就蹦跳冲进去，战战兢兢，拜倒在保罗西拉面前；
30又领他们出来说∶「二位先生（希腊文作∶主），我应当怎样行，才可以得救？」
31他们说∶「信主耶稣、就可以得救，你和你一家。」
32他们就把主（有古卷作∶上帝）的道讲给他、同所有在他家里的人听。
33就在当夜那一点钟，看监狱的便将使徒带到一边，洗他们的鞭伤，他和所有属他的人立时就受了洗礼。
34又领使徒上家里去，摆上饭席，他和全家都因信了上帝而欢乐。
35到了天亮，官长差遣衙役来说∶「释放那些人。」
36看监狱的就把这些话告诉保罗说∶「官长差遣人来，叫释放你们呢。那你们如今就出监，安心（有古卷无『安心』）去吧。」
37保罗却对他们说∶「我们本是罗马人，又是没受定罪的；他们在公众面前打了我们，给下在监里；如今要私下里把我们撵出去阿？绝对不行！不，他们要亲自来，领我们出去！」
38衙役把这些话回报告官长们。官长们听说他们是罗马人。就害怕，
39便来劝他们，领他们出监，请求他们离开那城。
40二人从监里出来，进吕底亚家里；见了弟兄，就鼓励他们；然后出行。

* 第十七章 *

1保罗西拉旅行过暗妃波里、亚波罗尼亚，来到帖撒罗尼迦，在那里有犹太人的会堂。
2保罗照他素常所行的进去，一连三个安息日，根据经典和他们辩论，
3开讲陈明上帝所膏立者必须受害，从死人中复起。又说∶「我向你们传扬的这位耶稣，就是上帝所膏立者。
4他们中间有些人受了劝，就附从保罗和西拉，有一大群虔敬的希利尼人，做领袖的妇女（有古卷作∶做领袖者的太太）也不少。
5但是犹太人却起了妒忌的心，招聚些市井恶人，搭夥成群，轰乱那城，闯进耶孙的家，想法子要将保罗西拉带交民众。
6找不着他们，就把耶孙和几个弟兄拖到众城官那里，呼喊着说∶「这些搅乱天下的也到这里来了！
7耶孙招待他们。这些人都作违背该撒诏谕的事，说另有一个人耶稣是王。」
8他们使群众和城官们听见了这些事而大为震才不安。
9城官就从耶孙和其余的人取了保状，释放他们。
10弟兄们随即乘夜打发保罗西拉出行，往庇哩亚去。他们到了那里，就进入犹太人的会堂。
11这里的人比在帖撒罗尼迦的高尚；他们很热心地接受这道，天天考查经典、看这些事是不是这样。
12所以他们中间有许多相信，也有好些希利尼的高贵妇女，男人也不少。
13但帖撒罗尼迦的犹太人知道上帝之道也在庇哩亚给保罗传布开了，也就往那里去，摇动群众，搅乱他们。
14弟兄们立刻送保罗出城、直到海边；西拉和提摩太还留顿在那里。
15护送保罗的人直带他到雅典，就受保罗吩咐叫西拉和提摩太尽可能赶紧去见他，就离开他。
16保罗在雅典等待他们的时候，见城里满是偶像，心灵上很愤慨激动。
17就在会堂里对犹太人和虔敬的人、对每日碰巧在广场上的人、辩论。
18还有伊壁鸠鲁和斯多亚几个哲学家跟他争论。有的说∶「这个胡乱拉扯的想要说什么？」还有的说∶「他似乎是传布外国鬼神的。」──因为保罗传耶稣与复活之福音。
19众人就拉住保罗，带到亚略巴古，说∶「你所讲的这个新教训是什么，我们可以知道么？」
20你把一些令人奇怪的事传到我们耳中；因此我们想要知道这些事是什么意思。」
21［原来雅典人和所有旅居的客人都没有闲暇工夫顾到别的，只将一些新奇的事说说听听而已］。
22保罗就站在亚略巴古当中，说∶「众位雅典人哪，我看你们各方面都敬畏鬼神。
23因为我走遍各处的时候，留心看你们所敬拜的，居然遇见一座坛、上面写着说∶『献与不认识的神』。那么你们所不认识而敬拜的，我把这个传布给你们。
24那造宇宙和其中万物的这位上帝、既是天地的主，就不住在人手造的殿堂，
25也不受人手的服事，好像另外需要什么似的。倒是他自己将生命、气息、和万物、赐给万人。
26他从一本造了万国的人住在全地上，又立定安排好了的时期（或译∶立定排列好了的节气）和他们居处的疆界，
27要他们寻求上帝，或者可以揣摩而得；其实他离我们每一个人倒不远。
28因为『我们生活、行动、存在、都在于他』；就如你们自己的诗人也有的（有古卷作∶你们中间也有人）说∶『我们也是他的族类。』
29那么我们既是上帝的族类，就不该以神性为仿佛金银或石头、人的手艺和心思所雕刻的。
30这样，无知的时候、上帝不加细察，如今却嘱咐各处的人都要悔改。
31因为他已经定了一个日子，将要藉着他所立定的人、按公义审判天下、把可信的凭据供给万人，使他从死人中复起。」
32他们一听到死人之复活，有的就讥刺，有的却说∶「关于这事、我们还要再听你。」
33这样，保罗就从他们中间出来了。
34但是有些人却接近他而相信；其中也有亚略巴古的议员丢尼修、和一个妇人名叫大马哩，还有别人同着他们。

* 第十八章 *

1这些事以后、保罗离开雅典，来到哥林多。
2遇见一个犹太人、名叫亚居拉，按籍贯是本都人、和他妻子百基拉、新近从意大利来；因为革老丢吩咐所有的犹太人都离开罗马。保罗投奔了他们；
3因为他们同手艺，就和他们同住作工∶以手艺说、他们是制造帐棚的。
4每逢安息日、保罗总在会堂里辩论，劝化了犹太人和希利尼人。
5西拉和提摩太从马其顿下来的时候，保罗正为这道所摧迫，专向犹太人郑重地证明上帝所膏立者就是耶稣。
6犹太人敌挡毁谤，保罗就抖着衣裳对他们说∶「你们灭亡、血归到你们自己头上！我却乾乾净净。从今以后、我要找外国人去了。」
7就离开那里，进了一个人、名叫提丢犹士都、家中；这人是敬拜上帝的，他的家靠近会堂。
8会堂管事基利司布、同他全家信了主；还有许多哥林多人也听了就信，并且受洗。
9夜间主藉着在异象对保罗说；「别怕了，你只管讲，不要缄默；
10因为我与你同在，必没有人会袭击你来苦害你；因为在这城里、我有许多子民。」
11保罗在那里居留了一年零六个月，在他们中间教授上帝之道。
12迦流做亚该亚院省长的时候，犹太人同心合意地起来攻击保罗，带他到审判台前，
13说∶「这个人煽动人违背律法地敬拜上帝。」
14保罗刚要开口，迦流就对犹太人说∶「犹太人哪！如果是冤枉事或奸恶的匪类行为，按理我该耐心听你们；
15但既是关于言论、名目、和你们自己的律法等问题，你们自理罢！我没有意思要审判这些事。」
16就把他们从审判台前撵走。
17众人拉住了会堂管事所提尼，在审判堂前击打；这些事迦流都不管。
18保罗还继续住了好些日子，然后辞别弟兄，启航往叙利亚去；和他同行的有百基拉和亚居拉；保罗先在坚革哩剪头发；因为他有愿在身。
19他们抵达了以弗所，保罗就把他们留下；自己进了会堂、和犹太人辩论。
20众人请求他多住些时候，他不答应，
21却辞别他们说∶「上帝若准许，我还要回到你们这里来的」。于是开船离了以弗所，
22在该撒利亚靠岸，就上耶路撒冷，给教会问安，又下安提阿。
23度了些时候，就出发，挨着次序走遍加拉太地区和弗吕家，使众门徒坚固。
24有一个犹太人名叫亚波罗、抵达了以弗所。按藉贯他是亚力山太人，是个有口才（或译∶有学问）的，在讲解上很有能力。
25这个人曾经在主的道路上受训练，他心灵火热，将关于耶稣的事详确地讲论、教训人，却单单晓得约翰的洗礼。
26这个人开始在会堂里放胆讲论。百基拉和亚居拉听了他，就把他接来，将这道路（有古卷作∶上帝之道路）更详确地向他讲解。
27亚波罗有意思要过去到亚该亚，弟兄们就怂恿着，写信叫门徒接待他。他既到了，就多多帮助藉着恩惠而信的人；
28在公众面前极有力地驳倒犹太人，引经指明上帝所膏立的就是耶稣。

* 第十九章 *

1亚波罗在哥林多的时候，保罗走遍了内地上边的区域，就来到以弗所，遇见几个门徒；
2就问他们说∶「你们信的时候、受了圣灵没有？」他们对他说∶「没有，我们甚至还没听见过有圣灵赐下来呢！」
3保罗说∶「那么你们受了洗归于什么呢？」他们说∶「归受了约翰的洗礼。」
4保罗说∶「约翰是用悔改的洗礼施洗的；他告诉人要信那在他以后来的，就是要信那稣。」
5他们听了，就受洗礼归于主耶稣的名；
6保罗给他们按手，圣灵便临到他们；他们就卷舌头说话，并传讲神言。
7一共约有十二个人。
8保罗进了会堂，一连三个月，放胆讲论，辩论上帝国的事，劝导人相信。
9后来有些人刚愎不信，在会众面前诽谤这道路，保罗就离开他们，把门徒分别出来，在推喇奴讲堂里天天辩论。
10这事行了两年，以致凡住亚西亚的、都听见主的道，不但有犹太人、也有希利尼人。
11上帝藉着保罗的手行了非常的异能，
12甚至连手巾或围巾也从他肌肤上被带走，去放在患病的人身上，疾病就消退，恶灵也出来。
13那时有几个来往各处、念咒赶鬼的犹太人也着手向有恶灵在身的人称起主耶稣的名来，说∶「我指着保罗所宣传的耶稣誓逐你们！」
14有一个犹太人士基瓦，是『祭司长』，他的七个儿子就是这样行的。
15恶灵却回答他们说∶「耶稣我认识，保罗我知道；你们呢、是谁？」
16有恶灵在身的那个人就扑在他们身上，制伏了两个，胜过他们，以致他们都从那屋子里逃出来，赤着身子，受了伤。
17这件事、凡住以弗所的，无论是犹太人、是希利尼人、都知道；他们都起了敬畏的心，主耶稣的名就被尊为大。
18已经信的、有许多人来，承认并报告自己所行的事。
19有好些行邪术的人把书卷收集拢来，在众人面前烧掉了。他们算计那价钱，便知道值五万锭银子。
20主的道是这样带有权能地兴旺着，得胜着。
21这些事完了、保罗心灵上定了主意、经过马其顿亚该亚，就要往耶路撒冷去；他说∶「我到了那里以后，必须也看看罗马。」
22于是差遣服事他、的两个人、提摩太和以拉都、往马其顿去，自己却暂时停留在亚西亚。
23约当那时，关于这道路、起了不小的骚动。
24有一个人名叫底米丢，是个银匠，是制造亚底米银龛的；他使这样手艺的人得了不少的生意。
25他集合了他们、以及四围这种手艺的工人，说∶「同人们，你们知道我们的财是由这个生意而发的。
26你们看，你们听，不但在以弗所、也几乎在全亚西亚、这个保罗都唆诱了带坏了好大群的人，说∶『那些用人手作的并不是神。』
27这样，不但我们这工业有陷于不名誉的危险，就是大女神亚底米的庙也被算为无物了，并且连全亚西亚和天下所敬拜的、她的威荣也将要消损了。」
28他们听见，就满心暴怒，喊着说∶「伟大呀，以弗所人的亚底米！」
29那城里满了纷乱；他们就抓住保罗的旅伴、马其顿人该犹和亚里达古，同心合意齐心地冲进戏园。
30保罗有意思要进去到民众中间，门徒却不容许他。
31还有几个亚西亚长、是跟保罗做朋友的、也打发人来见他，劝他不要自己投入戏园。
32当时有的喊这个，有的喊那个；那个会集纷纷乱乱，大多数人都不知道是为了什么而聚拢来。
33有人把亚力山大从群众中蜂拥出来，犹太人又推他往前；亚力山大就摆手，想要对民众分诉。
34他们一认出他是犹太人，众人中就发出一样的声音、约有两个钟头，喊着说∶「伟大呀，以弗所人的亚底米！」
35书记官叫群众安静了之后，就说∶「以弗所人哪，有什么人不知道以弗所城是亚底米和天降像的守殿者呢？
36这些事既是驳不倒的，你们就该平心静气，别卤莽妄为才是。
37你们把这些人带来∶他们既不是劫庙的，又不是亵渎我们女神的。
38底米丢和他同行手艺的人若有案件告人，法庭都常开着，又有院省长，他们尽可对告。
39但你们若究问什么余外的事，那就可以在合法的集会里解决。
40关于今天的事、我们实在有被告为搅动乱事的危险，因为是无缘无故的。关于这事、这个闹事的集合、我们也不能指出理由来。」
41说了这些话，才把那会集解散了。

* 第二十章 *

1闹乱平息了之后，保罗就打发人去邀请门徒来，加以鼓励，然后辞别出发，往马其顿去。
2既走遍了那些区域，用许多话鼓励他们，就来到希腊。
3度了三个月，刚要开船往叙利亚去的时候、犹太人设计要害保罗，保罗就定意由马其顿回去，
4伴随他的、有庇哩亚人毕罗斯的儿子所巴特、帖撒罗迦人亚里达古和西公都、多庇拉人（有古卷作∶特庇人）该犹、还有提摩太、同亚西亚人推基古和特罗非摩。
5这些人先走，在特罗亚等着我们；
6我们呢、过了除酵节的日子，才从腓立比启航，过五天就到特罗亚去找他们，在那里逗留了七天。
7安息周的第一天，我们聚集擘饼的时候，保罗因为第二天将要出行，就向他们讲论，把话延长到半夜。
8在我们聚集的房顶屋子，有好些火把。
9有一个壮年人名叫犹推古、坐在窗台上，渐渐地被沉睡胜过了。保罗讲论长些，壮年人被睡眠所胜过，就从三层楼上掉下去；扶起来，已经死了。
10但是保罗下去，伏在他身上，拥抱着他说∶「别闹乱嘈嗷了！他还有活气呢。」
11就上去，擘饼来吃，又谈论了好久，直到破晓才出发。
12他们把那活着的僮仆带去，无限地得了安慰。
13我们就向前上船，开往亚朔，意思是要从那里接保罗上船；因为所排定的是这样，他自己要走旱路（或译∶要步行）。
14他既在亚朔同我们会合，我们就接他上船，来到米推利尼。
15从那里开航，翌日抵达了基阿对面，隔一天越过去靠撒摩（有古卷加∶在特罗基利翁停留），又过一天来到米利都。
16因为保罗已经决定要驶过以弗所，免得在亚西亚耽延时日；他急忙往前走，巴不得赶五旬节日能够到耶路撒冷。
17保罗从米利都打发人往以弗所去，请教会的长老来。
18他们来到了，保罗就对他们说∶「你们自己知道，我从插足在亚西亚的头一天到如今、一直怎样和你们往来，
19怎样以十二分的谦卑做主的仆人，常常流泪、忍受试炼；这些试炼是因犹太人的计谋而临到我的。
20凡有益的、我如何没有一样退缩而不传告你们，而不在公众面前或挨家教训你们。
21不但对犹太人、也对希利尼人、我都郑重地证明他们在上帝面前应当悔改，对我们主耶稣应当有信心。
22你看，如今我被圣灵捆绑着（或译∶我心灵上被捆绑着），要往耶路撒冷去，在那里要碰到什么、我不知道，
23只知道圣灵在各城里都向我郑重地指证、说有锁才和苦难等着我。
24但我不为性命作什么计算，而看为对对自己有价值；比较起来，倒不如完尽了我的跑程、要行完我的路程，和我从主耶稣所领受的执事职任，郑重证明上帝恩惠之福音。
25我素常在你们中间走遍各处，宣传上帝国之道；看吧，如今我知道你们众人不能再见我的面了。
26所以在今天这日子、我确实地告诉你们，你们众人若流血而灭亡，我乾净无罪！（希腊文作∶对你们众人的血、我是乾净的）。
27因为上帝全部的计画、我并没有退缩而不传告你们。
28圣灵在全群中立你们做监督，你们要关顾到自己、以及全群，牧养主（有古卷作∶上帝）的教会，就是他用自己的血所取得的。
29我知道我离开了以后，必有凶暴的豺狼要进入你们中间，不顾惜羊群。
30就是从你们自己中间、也必有人起来、说乖僻的话，要把门徒牵走、去跟从他们。
31所以你们要儆醒，记得我三年之久、昼夜不停地流泪劝戒你们每一个人。
32如今我把你们托付于上帝和他恩惠之道，就是能建立你们，能在一切成圣的人中间将遗业赐给你们的。
33我没有贪图过一个人的金银或服装。
34你们自己知道，我这两只手供应了我和我同伴的需用。
35我凡事给你们做榜样，让你们知道应当这样劳苦、扶助软弱的人，记念主耶稣的话；他自己说过∶『给予比接受更为有福』」。
36说了这些话，保罗就跪下，同他们众人祷告。
37众人的哀哭好伤心；他们伏在保罗的脖子上，热切地和他亲咀；
38最伤心的是为了他说、他们必不得以再见他的面那句话。于是送他上船去了。

* 第二十一章 *

1我们既抽身离别了众人、就开船一直走，来到哥士；次日到了罗底，从那里到帕大喇（有古卷作∶和每拉）；
2遇见一只船要渡海到腓尼基，就上船开行。
3我们望见了居比路，就从左边离开了它，向叙利亚航行，在推罗靠岸；因为船要在那里卸载。
4找到了门徒，我们就在那里停留了七天；他们藉着圣灵的启示告诉保罗不要插足在耶路撒冷。
5这几天终了，我们就出发前行；众人同妻子儿女、送我们到城外；我们在海滩上跪下祷告，
6彼此告别；我们上了船，他们也回自己地方去了。
7我们从推罗行尽了航程，抵达多利买，给弟兄们请安，和他们同住了一天。
8第二天我们出发，来到该撒利亚，进了传福音者腓利家里［他是七人中的一个（参徒6∶5）］，和他同住。
9这个人有四个女儿，是处女，能说豫言。
10我们多停留了好几天，有一个神言人名叫亚迦布、从犹太下来
11来见我们，拿保罗的腰带，捆着自己的脚和手，说∶「圣灵这么说，犹太人必在耶路撒冷这样捆绑这腰带的主人，给送交在外国人手里。」
12我们听见了这些话，就连同当地的人苦劝保罗别上耶路撒冷。
13于是保罗回答说∶「你们干什么哭、使我心碎呢？为了主耶稣的名、不但被捆绑、就是死在耶路撒冷、我都准备作的。」
14保罗既不听劝，我们也就静默下来，只说∶「愿主的旨意得成就是了。」
15过了这几天、我们就把行李装好，上耶路撒冷去了。
16有该撒利亚的几个门徒也和我们一同去，带我们到了一个老门徒、居比路人拿孙家里，我们可以客居在那里的。
17我们到了耶路撒冷，弟兄们很高兴地接待我们。
18翌日，保罗同我们进去见雅各；众长老也都在那里。
19既给他们请了安，保罗就将上帝、藉着他传道的职事、在外国人中所作的各样事、一一述说。
20他们听见了，就将荣耀与上帝，对保罗说∶「老哥，你看犹太人中信的有多少万，都热心于律法的了；
21他们听见人口传你的事，说你教授叛教之道，叫外国中所有的犹太人违背摩西，说不要给孩子行割礼；也不要按规矩行。
22那么这可怎么办呢？他们总会听见你来了的。
23这样吧，你就照我们所告诉你的作吧。我们这里有四个人、都有愿在身；
24你带着这几个人，同他们行清洁礼，替他们纳费，使他们得以剃头发。这样，众人便可知道所口传关于你的话都是没有的事；并且、就是你自己也反而是按规矩行、遵守律法的。
25至于信道的外国人呢、我们已经写信训谕他们，决定叫他们自守，不吃祭偶像之物和血、跟勒死的动物（有古卷无此语），又不行淫乱。」
26于是保罗带着这几个人，过一天同他们行了清洁礼，进了殿，报明清洁满期的日子在哪一天、就是祭司为他们每一个人献供物的时候。
27那七天抉要完的时候，有亚西亚的犹太人见保罗在殿里，就激动所有的群众、下手拿他，
28喊着说∶「以色列人哪，援助吧！这个人就是在各处教训众人反对我们的人民、我们的律法和这圣地的。不但如此，他竟带了希利尼人进殿，使这圣地俗污呢！」
29原来他们已先看见以弗所人特罗非摩同保罗在城里，就以为保罗带他进了殿。
30全城都摇动了，民众一齐跑来，拉住保罗，拖他出殿，所有的门立刻关起来。
31他们正想法子要杀他的时候，就有话传上去、到营部的千夫长在那里，说全耶路撒冷都纷乱了。
32千夫长登时带兵和几个百夫长，跑下去到他们那里。他们看见千夫长和士兵，就停止不击打保罗。
33于是千夫长走近前去，拉住他，发命令用两条鉄鍊捆绑着；查问是什么人，作了什么事。
34群众中有的喊叫这个，有的喊叫那个。既因闹乱而不能知道确实的情形，千夫长就发命令将保罗带进营楼。
35到了台阶上，因群众拥挤的力猛，保罗就被士兵拥了上去。
36那一群民众跟在后面，喊着说∶「除掉他！」
37快要被带进营楼的时候，保罗对千夫长说∶「我对千夫长说句话可以么？」他说∶「你懂希利尼话么？
38那么你莫非是这些日子以前作乱，带领四千个暗杀的人出去、到野地去的那个埃及人么？
39保罗说∶「我是犹太人，是基利家的大数人，并不是无名小城的公民，求千夫长准我对民众说话。」
40千夫长准许了，保罗就站在台阶儿上，向民众摆手。大家都静默无声了，保罗便用希伯来土话陈述说∶

* 第二十二章 *

1「同人、弟兄、父兄们，请听我如今对你们所分诉的。」
2众人听见他用希伯来土话对他们陈述，就越发保持着安静。保罗就说∶
3「我是犹太人，生于基利家的大数，却是在这城里抚养大的，在迦玛列脚前，按着我们祖宗严紧之律法受训练，本是为上帝而热心的人，像你们众人今天一样。
4我曾经逼迫这道路，直到死地，不但把男人、也把女人、捆锁送官，下在监里。
5大祭司和全长老会也可以给我作见证。从他们、我竟领了文书给在大马色的弟兄们，遂即前往，要把在那里的信徒也捆绑，带到耶路撒冷来受刑。
6「将近大马色，约在午时、我正走路路的时候，忽有一道大光从天上周围闪射我四面。
7我就仆倒在地上，听见有声音对我说∶『扫罗，扫罗，你为什么逼迫我？』
8我回答说∶『先生（希腊文∶主阿），你是谁？』他对我说∶『我是拿撒勒人耶稣、你所逼迫的。』
9同我在一起的人见了那光，却没有听见那对我说话的声音。
10我说∶『主阿，我应当作什么？』主对我说∶『你起来，往大马色去；在那里、关于所派给你作的一切事、就有告诉你的。』
11由于那光的闪耀、我不能看见什么，只好给同行的人拉手带着，来到大马色。
12「有一个人亚拿尼亚，按律法说是虔诚人，是所有住大马色的犹太人所称赞的。
13他来见我，站在旁边对我说∶『兄弟扫罗，你看见吧。』就在那一刻、我望上一看，便看得见了他。
14他说∶『我们祖宗的上帝选派了你明白他的旨意，得见那义者，得听他口中所出的声音；
15因为你必将你所看见所听见的为他对万人作见证。
16如今为什么耽延呢？起来领洗，洗净你的罪，呼求他的名。』
17「我回到耶路撒冷来；在殿里祷告的时候，我魂游象外，
18看见主对我说∶『赶快吧，快快出耶路撒冷，因为你为我作的见证，人必不接受』。
19我说∶『主阿，他们自己知道、我怎样在各会堂里监禁鞭打信靠你的人；
20并且为你舍生的作证人司提反的血迸流的时候，我本人还站在旁边赞同着，看守杀掉他之人的衣裳呢！』
21主对我说∶「你去，我要差遣你出去到远方去找外国人。』」
22众人直听保罗、听到这句话，就提高了声音说∶「这样的人、该从地上除掉！他不该活着。」
23又直喧嚷，向空中抛掷衣裳，撒飞尘。
24千夫长只得发命令将保罗带进营楼，吩咐用鞭子拷问他，好确知为了什么缘故、众人这样对他喊叫。
25士兵刚用皮条将保罗反绑起来时，保罗对旁边站着的百夫长说∶「你们笞了一个人，是罗马人，又是没受定罪的，可以么？」
26百夫长听见了，就上千夫长跟前报告说∶「你要怎么办呢？这人是个罗马人呀！」
27千夫长就上前来，对保罗说∶「告诉我，你是罗马人么？」他说∶「是的」。
28千夫长应时说∶「我是用了一大笔款项才买得到这个公民资格的。」保罗说∶「我却生来就是的。」
29于是那些将要拷问保罗的立刻离开了他；百夫长知道保罗是罗马人，又因为曾捆绑过他、也害怕。
30第二天、千夫长有意思要知道保罗被犹太人控告的确实情形，就解开他，命令祭司长和全议院都聚拢来，便将保罗带下来，叫他站在他们面前。

* 第二十三章 *

1保罗定睛看议院，说∶「同人弟兄们，我凭极纯善的良知在上帝面前做公民、直到这一天。」
2大祭司亚拿尼亚吩咐旁边站着的人击打他的咀。
3于是保罗对他说∶「粉饰的墙，上帝将要击打你了！你，你坐着审判我，是按律法的，竟违背律法命令人击打我阿！」
4旁边站着的人说∶「上帝的大祭司、你辱骂么？」
5保罗说∶「弟兄们，我不知道他是大祭司阿；当然，经上记着说∶『不可说坏话骂你人民的官长阿。』」
6保罗看出他们有一部分是撒都该人，另有一部分是法利赛人，就在议院中喊着说∶「同人弟兄们，我是法利赛人，是法利赛人的子孙；我受审判、是为了盼望死人之复活（或译∶盼望和死人之复活）。」
7他说了这话，法利赛人和撒都该人就了纷争；民众也分裂了。
8因为撒都该人说没有复活，也没有天使，没有鬼灵；法利赛人却三样都承认的。
9于是起了大喧嚷，有几个法利赛党的经学士站起来力争说∶「我们看不出这个人有什么恶呀；万一有鬼灵或天使对他说过话、可怎么办呢？」
10那纷争越来越大，千夫长恐怕保罗给他们扯碎了，就命令士兵下去，将保罗从他们中间抢出来，带进营楼。
11当夜（希腊文作∶翌日晚上），主站在保罗旁边说∶「放胆，你怎样为了我在耶路撒冷郑重作见证，也必须怎样在罗马作见证。」
12到了天亮，犹太人订了一个密约，起了誓，非等到杀死保罗、不吃也不喝。
13订这阴谋的有四十多人。
14这些人去见祭司长和长老，说∶「我们曾经起了誓，非等到杀死保罗，什么也不吃。
15所以你们那方面、连同议院、如今要知会千夫长，叫他将保罗带下来到你们这里，好像要更详确而察考他、的样子；我们呢、在他还未走近之先、早已准备好了可以把他杀掉。」
16保罗的外甥听见了这埋伏的事，就来，进了营楼，报告保罗。
17保罗便请了一个百夫长来，说∶「请把这个壮年人带去见千夫长；他有事要报告他。」
18于是百夫长就拉着那人，带去见千夫长说∶「囚犯保罗请我到他那里，求把这个青年人带来见你千夫长，他有事要告诉千夫长。」
19千夫长就拉着那人的手，退到一边，私下查问说∶「你有什么事要报告我？」
20他说∶「犹太人已经约定，要求千夫长明天将保罗带下去到议院，好像要稍微更详确地查问他、的样子。
21所以请不要顺着他们；因为他们中间有四十多人正在伺伏等着他；这些人曾经起了誓，非等到杀掉保罗、不吃也不喝；如今他们已准备好了，只期望着你应允。」
22于是千夫长把那青年人打发走了，嘱咐说∶「不要对什么人洩漏、说你把这些事禀报了我。」
23千夫长便叫两个百夫长来，说∶「豫备步兵二百，好走到该撒利亚；还要马兵七十，轻装兵（意难碓定；或译∶长枪手）二百，巡哨到今夜九点钟（希腊文∶第三时辰）」
24他也吩咐备妥了牲口，好让保罗骑上，护送到一路平安、到总督（原意∶皇省长）腓力斯那里；
25又写了一道文书，大意是这样∶
26「革老丢吕西亚给总督（原意∶皇省长）腓力斯大人请安。
27这个人被犹太人捉拿了，刚要被他们杀掉时，我听说他是罗马人，就带兵到场，救拔出来。
28因为想要确知他们告他的罪状，我就带他下去到他们的议院；
29便查知了他被控告、是为了他们自己的律法问题，并没有该死或该捆锁的案情。
30有人禀报我说、将要有计谋害这个人，我登时打发他到你这里来，嘱咐原告他也在你面前告他（有古卷加∶愿你安康）。」
31于是兵丁照所吩咐他们的，将保罗接走，趁夜带到安提帕底。
32第二天让马兵同他往前走，他们就回营楼来了。
33马兵进了该撒利亚，把文书呈给总督，也引保罗到他面前。
34总督念完了文书，问保罗是哪一省人。既查知了他是基利家人，
35就说∶「你的原告也来到时，我才要详细听你」。便发命令将保罗看守在希律的王府内。

* 第二十四章 *

1过了五天，大祭司亚拿尼亚同几个长老和一个律师帖士罗下来；他们将告保罗的事禀报了总督（原意∶皇省长）。
2保罗被传了来，帖士罗开始控告说∶「腓力斯大人，我们因了大人得以大享泰平。因了大人的筹谋，这一国里在各方面各处都有改良。
3我们极感谢地领受。
4但为了避免多耽搁大人，我就求大人、请温良柔和听我们简截地说。
5我们查出这个人简直是瘟疫，在普天下众犹太人中搅动乱事，又是拿撒勒派的一个头目。
6连圣殿他也试图要亵渎；我们就把他抓住了；（此处有古卷加∶想要按我们的律法来审判；）
7（但千夫长吕西亚却上前来，用极大的暴力从我手中给带走，）
8（又命令他的原告来到你面前。）关于我们所控告他的这一切事，大人自己审问他，便能确知」
9犹太人呢、也联合攻击，指说这些事真是这样。
10总督（原意∶皇省长）点头叫保罗说话，保罗就回禀说∶「我知道大人多年做这一国的审判官，故此我兴奋地为自己的事来分诉。
11因为大人有能力可以探知、从我上耶路撒冷来敬拜到现在、也不过有十二天。
12人们并没有遇见我在殿里和什么人辩论，或是作鼓动群众的事；在会堂里没有，在城里也没有。
13人们也不能对你证实他门如今所控告我的事。
14但这一点、我倒向大人承认，就是∶我正是循着他们之所谓异端的这道路、这样事奉祖宗的上帝，相信律法中和神言人们书上所记载的一切。
15我对上帝存着这些人自己也存着的盼望，就是∶将来必有复活，不但义人的复活，而且不义之人的复活。
16为了这一点、我自己也勉力实行，对上帝对人、时常存着无亏的良知。
17过了这好几年，我来这里、对我国行施舍并献供物。
18这时候、人们遇见我在殿里行了清洁礼，没带着群众，也没有闹乱。不过有几个从亚西亚的犹太人──
19这些人应当出场在你面前，如果有告我的事、尽可以控告。
20即或不然、这些人如果看出我站在议院面前有什么不对的地方，他们自己也可以说明。
21纵然有，也不过是为了我站在他们中间所喊着的这一个声明∶『我今天在你们面前受审判、是为了死人复活的问题。』」
22腓力斯对于这道路本有比较详确的知识，就延搁他们，说∶「千夫长吕西亚下来的时候，我就要审断你们中间的的事」。
23于是吩咐百夫长看守保罗，让他宽松舒适，也不要拦阻他自己的人来供事他。
24过了几天、腓力斯和他的夫人、犹太的女子士西拉、一同来，就打发人将保罗叫来，听他讲论信基督耶稣的事。
25保罗辩论到公义、节制、和将来的审判时，腓力斯很觉得惧怕，就应时说∶「如今你暂且去，得机会我就打发人去叫你来」。
26同时腓力斯也指望保罗有钱送给他，因此更常常打发人去叫保罗来和他谈论。
27过了两年，波求非斯都接了腓力斯的任。腓力斯想要对犹太人作个人情，就将保罗留下，仍然带着锁才。

* 第二十五章 *

1于是非斯都赴省上任。过了三天，就从该撒利亚上耶路撒冷。
2祭司长和犹太人的首领、将告保罗的事禀报他，又央求他，
3求个人情要害保罗。叫他打发人将保罗提到耶路撒冷，他们要在路间设埋伏杀掉他。
4非斯都就回答说∶「保罗是被看守在该撒利亚的；我本人又快要出行往那里去了。」
5他说∶「所以你们中间有能力的领袖尽可以一同下去；如果那人有什么横逆不道的事，就让他们控告他。」
6非斯都在他们中间逗留了也不过十天八天，就下该撒利亚去。第二天即坐在台上审判，发命令将保罗带来。
7保罗来了，那些从耶路撒冷下来的犹太人便在他周围站着，拿又多又重、他们不能证实的告状来起诉。
8保罗分诉说∶「犹太人的律法或圣殿、或该撒、我都没有干犯过。」
9非斯都想要对犹太人作个人情，就回答保罗说∶「关于这些事、你愿意上耶路撒冷，在那里在我面前受审判么？」
10保罗说∶「我站在该撒的审判台前，应当在该撒台前受审判；我对犹太人并没有行过什么不对的事；就是大人也明明理会的。
11我若行了不对的事，犯了什么该死的罪，就是死也不推辞；不过、这些人所控告我的、如果是没的事，就没有人能徇人情将我交给他们。我要向该撒上诉。」
12当下非斯都同参议会商议，便回答说∶「你向该撒上诉了！你要去见该撒！」
13过了些日子、亚基帕王和百尼基抵达了该撒利亚，给非斯都请安。
14他们在那里逗留了好几天，非斯都将告保罗的事向王陈述说∶「这里有一个人、是腓力斯留下来的囚犯。
15我在耶路撒冷的时候、祭司长和犹太人的长老曾经将他的事禀报了，要求定他的罪。
16我回答他们说∶『无论什么人，被告还没有和原告当面对质，对案情还没有得分诉之余地，徇人情把他定罪，这不是罗马人的规矩。』
17所以他们一同来到这里的时候、我丝毫不事延搁，次日便坐在台上审判，发命令把那人带来。
18关于他的事、原告站起来，并没有提出什么告状是我所猜想的恶事，
19不过告他一些关于他们自己敬畏鬼神之事的问题。又是关于一个已经死了、保罗还指说是活着神的事，又为一个人名叫耶稣，是已经死了，保罗却说他是活着的耶稣。
20这些事该怎样究问、我心里为难，就问他有没有意思要上耶路撒冷，在那里为这些事受审判。
21但保罗却诉请留他，等待皇帝审断；所以我就发命令留他，等我把他送上去给该撒。」
22亚基帕对非斯都说∶「我本来就有意思要亲自听听这个人的。」非斯都说∶「明天王就可以听他。」
23第二天、亚基帕王和百尼基就大张仪仗而来，同着千夫长和城里杰出的人进了厅堂；非斯都一发命令，保罗就被带来。
24非斯都说∶「亚基帕王、和所有跟我们一同在座的人，你们看这个人、就是所有的犹太民众、不但在耶路撒冷、也在这里、曾经向我请求，呼喊着说、他不该再活着的。
25我呢、却理会他没有作过该死的事；并且这个人自己既已上诉了皇帝，我便决定给解送了。
26关于这个人、我没有确实的事可以呈写给主上；所以我把他提出来在你们面前，尤其在亚基帕王面前，好在检问之后、有可以呈写的。
27因为我以为、解送囚犯、不附带指明告他的罪状、是不合理的。」

* 第二十六章 *

1亚基帕对保罗说∶「准你为自己说话。」于是保罗伸起手来，分诉说∶
2「亚基帕王阿，关于我被犹太人控告的一切事、今天得以在王面前分诉、我以为是很有幸。
3最有幸的、因为王对犹太人的一切规矩和问题很熟悉；故此我求王耐心听我。
4我自幼时以来、从起初在我本国人之中、并在耶路撒冷、我的生活怎样、犹太人全都知道，
5从起头他们早就认识了我；他们知道［如果他们肯作见证的话］、我做法利赛人、是怎样按着我们热心宗教最严紧的派别而生活的。
6如今我站着受审判、是因为指望上帝向我们祖宗所发的应许。
7这应许、我们十二个支派昼夜热切地事奉上帝、都指望得到的。王阿，我被犹太人控告的、正是为了这个指望。
8如今上帝既叫死人活了起来，这在你们中间为什么被断为不可信的呢？
9「我本人、从前也以为应当作许多事来反对拿撒勒人耶稣的名。
10这件事、我在耶路撒冷居然作了。是我，我不但从祭司长得了权柄、把许多圣徒关在监里；而且他们被杀掉，我还投票控告呢。
11在各会堂里、我屡次用刑，想法子强迫他们说亵渎上帝的话。我对待他们、狂妄极了，甚至逼迫、直到国外的城市。
12「在这些事的时候、我带着祭司长的权柄和使命、往大马色去。
13白天中午、王阿，我在路中看见一道光、比日头还亮、从天上周围照射着我、和跟我一同走路的人。
14我们都仆倒在地上，我就听见有声音用希伯来土话对我说∶『扫罗，扫罗，你为什么逼迫我？你用脚跟踢犁棍是难的。』
15我说∶『主阿，你是谁？』主说∶『我是你所逼迫的耶稣。
16但是你要起来，站着；因为我向你显现，正是为了要选派你，为你所看见我的、以及我将来所要现给你看的、当差事、作见证。
17我要从这人民中、从外国人中、选拔（或译∶救拔）你，差遣你到他们那里、
18去开他们的眼，使他们从黑暗中转到光中，从撒但（即∶魔鬼的别名）的权下转向上帝，使他们获得罪赦，又得业分、是因信我而成圣别的人中间。』
19「所以、亚基帕王阿，我没有悖逆天上的显象；
20我乃是先向在大马色和耶路撒冷的人，然后向犹太全地区以及外国、传报，叫他们悔改、转向上帝，行事跟悔改相称。
21为了这些事、犹太人才在殿里捉拿我，试图要下毒手。
22我得了从上帝来的庇佑，所以站立得稳、直到这一天，不但对卑小的人、也对尊大的人、作见证。所说的不外乎神言人们和摩西所讲必须发生的事，
23就是∶上帝所膏立者怎样必须受害，怎样必须首先藉着那从死人中起来的复活、而把亮光传布给这人民、以及外国人。」
24保罗分诉了这些话，非斯都就大声说∶「保罗，你疯了罢！大学问使你变疯了！」
25保罗说∶「非斯都大人，我并不疯，我乃是发表真实之话、清醒之话。
26王明白这些事，我对王也放胆直陈；我深信这些事对王是没有一件能藏得住的；因为不是在偏僻角落里作的。
27亚基帕王阿，你信神言人么？我知道你是信的。」
28亚基帕对保罗说∶「你想用几句话劝诱我做基督徒么？」
29保罗说∶「我祷告上帝、无论用几句、或许多句、不但使你、也使今天听我的人、一切听我的，都像我这样，可不要有这些锁才。」
30于是王就站起来，和总督（原意∶皇省长）和百尼基、以及和他们同坐的人、也都起立。
31他们便退到一边，彼此谈论说∶「这个人并没有作什么该死或该捆锁的事阿。」
32亚基帕对非斯都说∶「这个人假使没有向该撒上诉，就可以得释放。」

* 第二十七章 *

1既决定我们须开航往意大利去，他们就将保罗和一些别的监犯送交给皇家营里的一个百夫长、名叫犹流。
2有一只亚大米田的船要航行到亚西亚一带几个地方，我们就上船开行。有一个马其顿人、帖撒罗尼迦人亚里达古和我们一同走。
3隔一天、我们在西顿拢了岸，犹流以仁慈待保罗，准他往朋友家去得照应。
4我们从那里开船，因为风不顺，便贴着居比路的背风岸航行；
5横渡了基利家旁非利亚一带的海洋，我们就在吕家的每拉靠岸。
6在那里百夫长遇见一只亚力山太的船要航行到意大利去，便叫我们上了那只船。
7好些日子、航行缓慢，好容易才到了革尼土旁边。因为风不容许我们望前进，我们就贴着革哩底的背风岸，在撒摩尼旁边航行；
8沿着海岸走去，好容易才到了一个地方叫良港，近那里有拉西亚城。
9过了好久，航行已经不隐当了，又因为禁食节期已经过去，保罗就劝告众人
10说∶「同人哪，我看这一次的航行、不但货载和船只、就是我们的性命、也会受到损害和大亏损。」
11但百夫长信从船长和船主，不信从保罗所说的话。
12又因为在这个港口不便于过冬，大多数的人就都主张该从那里开船，或者能够抵达非尼喀去过冬∶这非尼喀是革哩底的一个港口，一面朝着西南、一面朝着西北的。
13南风微微地吹着，大家以为目的已经把握住了，便起了锚，沿着革哩底航行，贴近着海岸。
14过不多时、有一种东北叫拉革罗（即∶东北风）扑下来。
15船被掣住了，不能顶着风，我们便把船放弃，任它飘荡着。
16我们贴着一个小岛叫高大的背风岸奔行，仅仅能把持住了艇子。
17水手们既把艇子拉上来，就用缆索捆住船的下部；又恐怕撞在赛耳底沙滩上，就缒下船具，这样地任它飘荡着。
18我们被风浪逼得极紧，次日众人就直进行抛出货物的事；
19第三天便亲手把船上的用具也抛弃了。
20好多天不见有太阳，也不见有星星，又有不小的暴风雨紧逼着，从此我们得救的指望就被夺了去了。
21众人已有许多日子没有吃东西了，于是保罗就站在他们中间说∶「同人们，你们本该听从我才对，不该从革哩底开船，来赚得这场损害和亏损的！
22但是如今、我还劝告你们要振作精神；因为除了损失这船，你们中间必没有性命之丧失。
23因为我所属所事奉的上帝、他的一个使者昨夜站在我旁边说∶
24『保罗、别怕了∶你必须站在该撒面前；看吧，上帝已将跟你一同航行的人都赐给你了』。
25所以同人们，你们要振作精神；我信上帝，我信所告诉我的怎样，事情也必怎样。
26不过我们必须撞在一个海岛上。」
27到了第十四天夜里，我们在亚底亚海飘来飘去。约当半夜、水手猜想是渐近旱地了，
28就抛测锤，得二十寻；稍隔开些、再抛测锤，得十五寻。
29恐怕撞到石头地上，就从船尾抛下四个锚，祈愿着天亮。
30水手想法子要从船上逃出，便把艇子缒下海里，假装要从船头伸缆拉锚去下的样子。
31保罗对百夫长和士兵说∶「这些人若不留在船上，你们就不能得救。」
32于是士兵把艇子的绳索砍掉，由它飘去。
33从那时直到天快亮、保罗直劝众人用饭，说∶「你们期待着、一直不吃，不取用什么，今天第十四天了。
34所以我劝你们总要用饭；这是与你们之得救有关的。因为你们各人连一根头发也不至于失掉。」
35说了这些话，他便拿着饼，当众人面前祝谢上帝，擘开来吃。
36于是众人都振作精神，都自己取用饭食了。
37我们在船上的、有二百七十六个人。
38众人吃饱了饭以后，就将五谷抛出海里，让船轻点儿。
39到了天亮，他们不认得那个地方，只见瞥见一个海湾有海滩，就拿定主意看能不能把船拢进去。
40于是把锚砍掉，任由船在海里；同时也松开舵绳，拉起头篷来给微风吹，向着海滩前进。
41忽然碰到夹流地方，竟把大船搁浅了∶船头坐礁，定在那里，摇动不了，船尾却被波浪之猛力冲坏。
42那时兵丁主张要把监犯杀了，恐怕有浮水逃脱的；
43但是百夫长的意思要使保罗平安得救，便禁止他们行这主意，就命令会浮水的跳下水去，先到岸上；
44其余的人、有的用木板，有的用船上拿的东西。这样，众人就都平安得救、到了岸上。

* 第二十八章 *

1我们既已平安得救，才探知那海岛叫米利大。
2蛮野人待我们、非常仁慈∶因正下雨、又因寒冷、他们就生火待我们众人。
3保罗捡了一把柴、放在火上，就有一条毒蛇、因为热了出来，缠住他的手。
4蛮野人看见那活物悬在保罗手上，就彼此说∶「这个人一定是凶手，他从海里平安得了救，天理报应还不容他活着。」
5保罗呢、只把那活物抖在火里，并没有受害。
6他们却等着他快要发炎肿起来，或是蓦然仆倒死去；等了好久，见没有什么怪状伤害了他，就转念说他是个神。
7在那地方邻近，有园地是岛长的产业；岛长名叫部百流；他接了我们，以友谊之情款待了三天。
8恰巧部百流的父亲被热病和痢疾困住、躺卧着。保罗进去见他，祷告，给他按手，医治了他。
9这一来，岛上其余有病的人也都上前来、得治好了。
10他们赠送我们许多礼物表示敬意；开船时又把应用的东西送到船上。
11过了三个月，我们上亚力山太的船开行；这船以『丢斯双生子』为徽号，是在那海岛过冬的。
12船在叙拉古拢了岸，我们停留了三天；
13从那里绕着走，就抵达了利基翁。过了一天、起了南风，第二天就来到部丢利。
14在那里遇见弟兄们，被邀请在他们那里停留了七天。这样、我们就到了罗马了！
15弟兄们听见了我们的事，就出来，直走到亚比乌才场和三旅馆、来迎接我们。保罗看见他们，就感谢上帝，越发壮胆。
16我们进了罗马，保罗蒙准许、独自儿同那看守他、的兵住着。
17过了三天、保罗把那些做犹太人领袖的招集了来；他们聚拢来了，保罗就对他们说∶「同人弟兄们，论到我、我并没有作过什么事干犯本国的人民或我们祖宗的规矩，竟做了囚犯从耶路撒冷被送交到罗马人手里。
18他们审问了我，因我没有该死的罪状，就有意思要释放我；
19但犹太人却反对着；我不得已，只好向该撒上诉，并不是我有什么事要控告我本族的人。
20为了这个缘故、我才请诸位来见面谈谈。我原是为了以色列的指望才挂着这锁才的。」
21众人就对保罗说∶「我们呢、也没有从犹太接到关于你的文书，也没有弟兄来报告、或说起你有什么恶处。
22不过我们以为从你本人听听你所思想的、倒很值当；因为关于这派别、据我们所知道、它是各处受抨击的。」
23他们便和保罗定了一个日子，就有许多人到寓所来、受他招待。保罗从早到晚对他们讲解，透澈证明上帝之国，不但引了摩西的律法书、也引了神言人的书、将耶稣的事劝导他们相信。
24对于所说的事、有的受了劝服，有的还是取了不信的态度。
25他们彼此不和谐，就散开了；未散以前、保罗还说了一句话、说∶「圣灵藉着神言人以赛亚向你们的祖宗讲话，讲得不错；
26他说∶『你去告诉这人民说∶你们要听了又听，却决不领悟；要看了又看，却决不看见；
27因为这人民油的心给脂油蒙住了；他们以沉重的耳来听，又把眼封闭着；恐怕他们用眼看见，用耳听见，用心领悟，回转过来，让我医治他们！』
28所以你们要知道、上帝这拯救已经传送给外国人了；他们倒要听。」（此处有古卷加29节）
29（他说了这些话，犹太人中间起了许多辩论，就走了。）
30保罗在自己所租的房子住了两整年；凡进来见他的人，他都欢迎接待。
31他坦然无惧地宣传上帝之国，教授主耶稣基督的事，毫无阻碍。

** End **


罗马书

* 第一章 *

1耶稣基督的仆人保罗、奉上帝呼召做使徒、为了福音被分别出来的。
2这福音是上帝从前藉他的神言人、在圣经上所应许、
3论他儿子的。按肉身说，这儿子是由大卫后裔生的；
4按圣德之灵而说，他是那由死人中复活起来、显然被立为上帝儿子、具有大能、我的主耶稣基督。
5藉着他、我们领受了恩惠和使徒的职分，要为他的名在众外国中推广信仰上的听从；
6其中也有你们蒙耶稣基督所召的人。
7这保罗写信给所有在罗马、为上帝所爱、奉召做圣徒的人。愿你们由上帝我们的父和主耶稣基督、蒙恩平安。
8第一，我藉着耶稣基督、为你们众人感谢我的上帝，因为你们的信心在全世界传扬着。
9我在他儿子福音上、用心灵所事奉的上帝给我作证、我怎样不住地提到你们，
10怎样在祷告中常常祈求，或者照上帝的旨意、不久终能成功、往你们那里去。
11因为我切慕要见你们，可以把属灵的恩赐分给你们，使你们得坚固。
12这就是说∶我愿在你们中间，藉着你我彼此间的信心，我们都可以同得鼓励。
13弟兄们，我不愿你们不知道我屡次定意要往你们那里去，好在你们中间得些果子，如同在其余的外国人中一样；只是到如今还被拦阻。
14不但对于希利尼人、也对于蛮野人，不但对于有智识的人、也对于无佑识的人，我都是欠债的；
15所以尽其在我的，我倒有切愿之心、也传福音给你们在罗马的人。
16我不以福音为耻；这福音是上帝的能力，要救一切信的人，先犹太人，而后希利尼人。
17因为上帝救人的义正在这上头显示出来，是始于信而终于信的；正如经上所记∶「因信而成为义的人必得活着。」
18原来上帝的义怒正从天上显示出来，要惩罚一切不虔不义、以不义抑制真理的人。
19因为上帝之事所可知的、在人心里很明显∶上帝曾给他们显明出来。
20至于他的事、人所不能见的──从世界之创立以来，又是藉着他所造之物以被了悟而看清楚，使人无可推诿。
21因为他们虽然认识上帝，却不看他为上帝而荣耀他，也不感谢他，反倒在思想上成为虚妄，他们蒙昧的心就昏暗了。
22他们自称为有智慧，反而成了愚拙，
23用那能败坏的人类、飞鸟、走兽、昆虫之像的样式、去代换那不能朽坏的上帝之荣耀。
24所以在他们心里的私欲中、上帝就把他们放给污秽、去彼此侮辱自己的身体。
25这种人用了假去替换上帝之真，敬拜事奉了被创造之物，而不敬奉创造之主∶就是应当受祝颂、万世无穷的。阿们（即∶诚心所愿）。
26为这缘故、上帝就把他们放给卑鄙的邪情。不但他们女的把顺性的用处变成了逆性的用处；
27就是他们男的也是这样，放弃了女的顺性的用处；他们彼此间的淫欲、如火焚烧；男的在男的身上作出羞丑的事，就在自己身上得到他们的妄为该有的报应。
28他们怎样在认识上帝选择了『无上帝』，上帝就怎样把他们放给不上选（或译∶不中用）的心思，去行不该行的事；
29充满着各样的不义、邪恶、贪婪、恶毒（或译∶阴毒）；满有嫉妒、凶杀、争竞、诡诈、恶意；作打耳喳的、
30才谤的、憎恶上帝的、损害人的、狂傲的、矜夸的、捏造恶事的、悖逆父母的；
31良知蒙昧的、不守约的、无亲情的、不怜恤人的。
32他们虽然明知上帝的规条是∶行这样事的人合该死，却不但自己去作、连这样行的人、他们还赞同他们。

* 第二章 *

1所以一切论断的人哪，你是无可推诿的。你在什么事上论断人，就在什么事上定你自己的罪；因为你这论断人的人、正行着同样的事。
2我们知道，对行这样事的人、上帝处刑是按着真实的。
3人哪，你这论断行这样事、自己又去作的人哪，你以为你能逃脱上帝的处刑么？
4还是你轻看他慈惠宽容与恒忍之丰富，不知道上帝的慈惠正领着你悔改么？
5然而你竟依顺你的刚愎和不悔改的心、为自己积聚着上帝的义怒、于上帝义怒的日子，就是上帝公义的刑罚显示出来的日子；
6那时他必照各人的行为报应各人∶
7对依行善之坚忍去寻求荣耀尊贵和朽的人呢、是永生；
8对于营私争胜、硬不顺服真理、反而顺服不义的人呢、是上帝公义的震怒。
9又有苦难困迫、加给一切厉行恶事的血气人，先犹太人，而后希利尼人；
10却有荣耀尊贵和平安、加给一切行善的，先犹太人，而后希利尼人。
11因为上帝并不以貌取人。
12凡在律法以外犯了罪的、也必在律法以外去灭亡；凡在律法以内犯了罪的、就要凭着律法来受定罪。
13因为在上帝看，不是听律法的算为义，乃是行律法的才算为无罪。
14没有律法的外国人、若依本性去行律法上的事，他们虽没有律法，自己对自己即是律法。
15这种人就证显律法之功用是写在他们心里；他们的良知一同作证，他们的思想互相控告为有罪，或者自己辩护为无罪、
16于上帝审判人隐密事的日子。照我所传的福音，这审判是藉着耶稣基督而行的。
17但是你呢、你既名为犹太人，既依靠着律法，并拿上帝来夸口；
18你既由律法受教训，知道上帝的旨意，也能验别是非；
19你既深信自己是瞎子的领路人，是暗中人的光，
20是管教糊涂人的，是幼儿的教师，因为你在律法上拥有具体之知识、即具体之真理──
21那么你这教导别人的，你不教导自己么？你这宣传说不可偷窃的，你偷窃么？
22你这说不可奸淫的，你奸淫么？你这憎恶偶像之污染，你掠劫庙中之物么？
23你这指着律法而夸口的，你因违犯律法而侮辱上帝么？
24正如经上所记∶「上帝的名在外国人中因你们而受了谤才」！
25你如果行律法，割礼于你、固然有益；但你若违犯律法，你的受割礼就等于没受割礼了。
26所以没受割礼、如果遵守律法的规条，他的没受割礼、岂不是要算为受割礼么？
27而那生来没受割礼、且能行尽律法的人、就是将你这凭着典籍和割礼去违犯律法的人定罪了。
28因为外表上做犹太人的、并不是真的犹太人；外表上肉身上的割礼、也不是真的割礼。
29惟独那在心里面做犹太人的、才是真的犹太人。那属于心的割礼、才是真的割礼──本着灵、不本着典籍的。这种人之受称赞、不是由于人，乃是由于上帝。

* 第三章 *

1这样说来，犹太人有什么长处？割礼有什么益处呢？
2各方面多着呢∶第一，上帝的神谕是托付了他们的。
3就使有取了不信态度的，能怎么样呢？难道他们之不信能废掉上帝之可信靠么？
4断乎不能；上帝总是真诚的，虽则人人都撒谎；正如经上所记∶「以玫你在你的判语上总得证为对，你在被论断时总必得胜。」
5但是我们的不义倘若证明上帝的义来，那要怎么讲呢？难道说上帝显义怒是不义么？［我且照人的讲法说话吧］。
6断乎不是；如果这样，上帝怎能审判世界呢？
7但上帝的真实如果因我的虚假越发彰显他的荣耀来，为什么我还被断为罪人呢？
8难道要说∶『让我们作恶，使善来到』么？［这是我们所受的毁谤；有人说我们曾说了这话］∶这样辩论的人之受定罪、是该当的。
9这却怎么样呢？我们犹太人比他们外国人强么？完全不是。我们已经起诉∶万人都在罪之下，不但希利尼人，犹太人也在内；
10正如经上所记∶「没有义人，一个也没有；
11没有晓悟的，没有寻求上帝的；
12他们都偏离了正路，一同变为无用；没有以慈惠待人的，连一个也没有；
13他们的喉咙是敝开的墓；他们用舌头弄欺诈；他们咀唇下有虺蛇之毒气；
14他们的口满了咒骂和苦恨；
15他们的脚飞快、要流人的血；
16他们所经过的路、都使人受残害和灾难；
17平安的路、他们不知道；
18他们眼中、并没有敬畏上帝的心。」
19我们晓得、律法无论说什么，都是向律法以内的人讲的，好堵住每一个人的口，使全世界的人都伏在上帝审判之下；
20所以血肉之人在上帝面前、都不能由律法上的行为得称为义∶因为由于律法、人才认识罪。
21但如今呢、上帝救人的义已在律法以外显明出来了，是律法和神言人们所见证的；
22然而上帝救人的义、却是凭着那信耶稣基督的心、加给一切信的人的；并没有区别∶
23因为万人都犯了罪，都亏缺了上帝的荣耀，
24都因上帝恩惠中白白的典、凭着那在基督耶稣里的赎放、得称为义。
25这耶稣、上帝显然立为除罪法，凭着人的信、本着耶稣（希腊文∶他）的血、来做上帝（希腊文∶他）救人之义的明证。因为上帝用他的宽容、对人先时所犯的罪过都不追究，
26好在现今的时期做他救人之义的明证，来显明他自己的义，也是叫信耶稣的人得以称义的。
27那么可夸口的在哪里呢？绝无可夸之余地了。这无可夸是凭着什么法呢？凭着行为的法么？不，乃是凭着信的法。
28因为我们认定、人称义是因着信，不在乎律法上的行为。
29难道上帝只是犹太人的上帝么？不也是外国人的上帝么？是的，也是外国人的上帝，
30因为上帝只有一位。他要因人的信称受割礼为义，也要凭着人的信称没受割礼为义。
31这样，我们是凭着信废掉律法么？断乎不是；我们倒是叫律法立定呢。

* 第四章 *

1这样，关于那按肉身做我们先祖的亚伯拉罕、我们要怎甚说呢？
2倘若亚伯拉罕是由于行为而得称义，他就有可夸了，可不是在上帝面前有可夸阿。
3因为经上怎么说呢？「亚伯拉罕信上帝，这就算为他的义了。」
4工钱给作工的人、原不是按恩惠、而是按『该得』算的；
5而对那没有作工、只信那称不虔之人为义的、他的信就算为他的义了。」
6正如大卫也称那在行为以外蒙上帝算为义的人为有福；
7他说∶「其不法行为蒙赦免、其罪得掩没的、有福阿！
8主决不算他为有罪的、这人有福阿！」
9如此看来，这称为有福、是指着受割礼的人呢？还是也指着没受割礼的人呢？我们说∶「亚伯拉罕的信是算为义。」
10那么是怎么算呢？是在受割礼时候呢？还是在没受割礼时候呢？不是在受割礼时候，乃是在没受割礼时候阿。
11他领受了割礼为象徵，像没受割礼时因信而称的义的印记，好使他做一切没受割礼而信的人的父，［叫义人可以算为他们的］，
12又做受割礼的人的父，做那些不但受割礼、并且照我们祖宗亚伯拉罕没受割礼时的信心之脚踪而按规矩行的人的父。
13向亚伯拉罕或他后裔发的那应许、使他承受得世界为产业的、并不是凭着律法，乃是凭着信心而称的义。
14假使本着律法的人才是承受产业的，那么信就落了空，应许也就失效了。
15因为律法能使上帝的义怒起作用；哪里没有律法，哪里就没有犯法的事。
16就是因为这个缘故、所以才本着信、要使应许确定，按照恩典、给予一切后裔，不但给予那本着律法的人，也给予那本着亚伯拉罕之信的人。
17在亚伯拉罕所信的上帝面前，就是那能叫死人活、能呼叫不存在的成为存在者、面前，亚伯拉罕是我众人的父；正如经上所记∶「我立了你做许多邦国的父」。
18他在无可指望时、仍然存着指望而信，就按所说「你的后裔将要如此」的话做了许多邦国的父。
19他看透了自己的身体已死了的［那时他已将近百岁］，又看透了撒拉胎孕之死绝，却没有在信心上显着衰弱，
20也没有以不信之心去疑惑上帝的应许，反而在信心上得了能力而坚固，而将荣耀归与上帝，
21并且坚确地相信、有话应许的、上帝必有能力实行。
22因此这就算为他的义了。
23『算为他的义』这句话、原不单是为亚伯拉罕写的，
24也是为我们这将要被算为义的、这相信那叫我们主耶稣从死人中活起来的、这种人写的。
25这耶稣、是为我们的过犯被送官，也为我们的称义得才活起来的。

* 第五章 *

1所以我们既本着信得称为义，就藉着我们的主耶稣基督得与上帝相和；
2藉着他，我们已进于所站立的这恩典中，就因可得上帝之荣耀的那种盼望而欢喜夸胜。
3不但如此，我们竟拿苦难而欢喜夸胜呢，因为知道苦难能生出坚忍，
4坚忍能生出老练，老练能生出盼望；
5盼望是令人不失望的；因为上帝的爱、藉着所赐给我们、的圣灵、倾注于我们心里。
6假使盼望是空的，为什么当我们还在软弱无力时、基督就在适当的时机替不虔的人死呢？
7人替义人死、是仅仅有的；替善人死、或者竟有敢作的；
8惟独上帝却将他自己的爱向我们证明出来；因为当我们还作罪人时基督就替我们死。
9所以我们如今既因着基督的血得称为义，岂不更要藉着他而得救、脱离上帝之义怒么？
10我们做仇敌时、既藉着上帝儿子的死得与上帝复和，岂不更要在复和之后、因着基督的活以得救么？
11不但如此，我们竟能藉着我们的主耶稣拿上帝而欢喜夸胜呢；因为藉着他、我们如今领受了复和了。
12故此、罪怎样藉着一个人而入了世界，死又藉着罪而入了世界，死也怎样因万人都犯了罪而传遍到万人。
13没有律法之先、罪已经在世界上了；不过没有律法、罪是不算为罪的。
14然而从亚当到摩西、连那些不按亚当犯法的样子去犯罪过的人，死也掌了王权去管辖他们。亚当原是后来要到的那位之豫像。
15但上帝的恩赐是远超乎人之过犯的；万众既因那一人的过犯而死，那么上帝之恩典、以及在耶稣基督一人恩典中白白之恩、岂不越发加给万众么？
16上帝的恩赏又是远超乎一人犯罪之结果的∶因为罪案是起于一次的过犯、而有定罪之事；但恩赐呢、虽起于许多次过犯，却仍有断为无罪之举。
17死既因那一人的过犯、藉那一人而掌王权，那么那些领受满溢之恩典和称义白白之恩的人、岂不更要藉着耶稣基督一人而在生命中掌王权么？
18这么说来，因一人的过犯、万人怎样都受定罪；照样，因一人所行的义、万人也怎样都被断为无罪而得生命。
19因那一人之不听从、万众也怎样被认为罪人；照样，因这一人之听从、万众也怎样都被认为义人。
20律法溜了进来，使过犯增多；但罪在哪里增多，恩典也就在哪里格外地满溢；
21以玫罪在死中怎样掌了王权，恩典也可以藉着救人之义怎样掌王权，使人藉着我们的主耶稣基督得永生。

* 第六章 *

1这样、可怎么说呢？我们可以恒居于罪中，使恩典增多么？
2断乎不可。我们这向罪死了的人、怎能还在罪中活呢？
3岂不知、我们凡受过洗归入基督耶稣的、乃是受过洗归入他的死么？
4所以我们藉着洗礼和他一同埋葬、归入了死，好叫、基督怎样藉着父的荣耀从死人中得才活起来，我们也可以怎样依着生命之新样子行。
5我们若藉着他死的样子得以接种在他身上，也必藉着他复活的样子而得接种。
6因为知道我们的旧人已经和他同钉十字架，使罪的身体无能为力，叫我们不再给罪做奴仆；
7因为已死的人是得开释（与『得称义』一词同字）脱离了罪的。
8我们信，如果和基督同死，也必和他同活。
9因为知道、基督既从死人中得才活起来，就不再死，死也不再做主管辖他了。
10他所死的是向罪而死，尽有一次；他所活的乃是向上帝而活。
11你们也是这样∶你们在基督耶稣里、应当算自己向罪为死的，向上帝为活的。
12所以不可容罪在你们能死的身体上掌王权，以致听从它的私欲。
13也不可将你们的肢体献给罪、做不义的工具。却要将自己献给上帝，像从死人中起来而活着，将你们的肢体献给上帝、做义的工具；
14罪就不能做主管辖你们了；因为你们不在律法之下，乃在恩典之下。
15这却怎么样呢？因不在律法之下、而在恩典之下、我们便可以犯罪么？断乎不可。
16岂不晓得、你们献上自己做奴仆听从谁，就给谁做奴仆听从谁∶或是做罪的奴仆、以至于死，或是做听从之奴仆、以至于成义么？
17感谢上帝，你们虽曾做罪的奴仆，却已从心里听从你们所被传授的教训系统，
18已得自由脱离了罪、给义做奴仆了。
19我因了你们肉体之软弱、且照人类的说法来讲∶你们从前怎样将你们的肢体献给污秽和不法做奴仆、以至于不法，如今也当怎样将你们的肢体献给义做奴仆、以至于圣化。
20你们从前给罪做奴仆的时候，是自由自主不受义约束的。
21那么、你们当时得了什么果子呢？无非是你们如今所看为羞耻的事罢了∶那些事的结局就是死。
22但如今呢、你们既得自由、脱离了罪、给上帝做奴仆，就有果子以至于圣化了∶那结局乃是永生。
23因为罪的工价即是死，然而上帝的恩赐乃是永生、于我们的主基督耶稣里。

* 第七章 *

1弟兄们，难道你们不知道律法管人、是尽在他活着的时候么？我这是对懂法律的人说的。
2有丈夫的女人，丈夫还活着，她是被法律束缚着、去跟着丈夫的；丈夫若死去，她就得解放、脱离了丈夫律了。
3所以丈夫还活着，她若归于别的男人，便称为淫妇；丈夫若死去，她就脱离了那法律而得自由了；归于别的男人，也不是淫妇。
4所以你们呢、我的弟兄们，你们因属于基督的身体、对于律法也可被看为已死的、可以归于别人的，就是归于那从死人中得才活起来的，好叫我们可以给上帝结果子。
5因为我们从前在肉体里的时候，那因律法而生的罪之恶情、运用着动力于我们的肢体中，以致给死结果子。
6但如今呢、我们既对那捆绑我们、的律法死了，就得解放、脱离了那律法了；因此我们做奴仆、要依灵之新样子，而不是依典籍之旧样子。
7这样，我们可怎么说呢？律法是罪么？断乎不是。不过、若不是由于律法，我就不知道罪是什么。若不是律法说∶『你不可贪欲』，我就不知道贪欲是什么。
8然而罪趁着机会、藉着诫命、在我身上动起各种的私欲来。因为在律法以外、罪是死的。
9从前在律法以外、我活着；诫命一来到，罪活了起来，我就死了。
10那本来要叫人活的诫命、我见得倒是叫人死的，
11因为罪趁着机会、藉着诫命、诱惑了我，藉着诫命杀死了。
12所以律法是圣的，诫命也是圣的，是义的，又是善的。
13那么善是在我身上生出死来么？断乎不是。不，是罪，罪为要显明它是罪，便藉着善在我身上造出死来，叫罪藉着诫命显出它是有罪到极点的。
14我们晓得、律法是属灵的；我却是属肉的，是卖在罪之下做奴仆的。
15因为我所作出来的、我竟不明白∶我所愿意的、我不去作；我所恨恶的、我倒去行。
16若我所不愿意的、我倒去行，我就同意律法是好的了。
17其实呢、不再是我作出来的，乃是那住在我里面的罪作出来的。
18我知道在我里面、就是在我肉体之中、没有善住着；因为志愿呢、我虽有，把善作出来呢、我却不能。
19因为我所愿意的善、我不去行；我所不愿意的恶、我倒去作。
20我所不愿意的、我若去行，便不再是我作出来的，乃是住在我里面的罪作出来的。
21所以我见有个律∶就是我愿意行善的时候，总有恶和我同在。
22因为按我『内心的人』来说呢、我倒极赞喜上帝之律；
23但我却看出，在我肢体中另有个律、和我心思之律交战，把我掳去、去附从那在我肢体中的罪之律。
24惨苦阿，我这个人！谁能援救我脱离这有死掌权的身体呢？
25感谢上帝，藉着我们的主耶稣基督、就能脱离了。这样看来，论我自己、我是心思上（或译∶以心思）给上帝之律做奴仆，而肉体上（或译∶以肉体）给罪之律做奴仆的。

* 第八章 *

1既然如此，如今那些在基督耶稣里的就不被定罪了。
2因为生命之灵之律在基督耶稣里使我得自由、脱离了罪之律、即死之律。
3律法因肉体而软弱、所不能成的、上帝倒成了∶他差了他自己的儿子，用有罪的肉体之样式、为除罪的缘故、在肉体中定了罪的罪案，
4使律法上所要求的义行、在我们这不顺着肉体、而顺着灵行的人身上得到完成。
5因为顺着肉体行的、意念着肉体的事；顺着灵行的、意念着灵的事。
6肉体的意念是死；灵的意念乃是生命与平安。
7因为肉体的意念跟上帝为敌，不顺服于上帝之律法，也实在不能顺服∶
8在肉体里生活的人总不能使上帝喜欢。
9但你们呢、不是在肉体里，乃是在灵里，如果上帝的灵住在你们里面、的话。人若没有基督的灵，就不是属于基督的。
10如果基督在你们里面；那么你们的身体就虽因罪成为死的，你们的灵却因义成为生命。
11如果那使耶稣从死人中活起来的灵住在你们里面，那么那使耶稣从死人中活起来的、也就要藉着他的灵、那住在你们里面的灵、使你们能死的身体活起来。
12弟兄们，那么我们便是欠债的了，却不是欠肉体的债、去顺着肉体活的。
13因为你们若顺着肉体而活，就必死；若顺着灵治死你们身体上的行为，就必活。
14凡蒙上帝之灵带领的、就是上帝的儿子。
15你们并不是领受了奴役之灵，以致重陷于惧怕；你们乃是领受了被立为子的灵；凭着这样的灵、我们来呼叫∶『阿爸！父阿！』的。
16圣灵自己、和我们的灵一同作证我们乃是上帝的儿女。
17既是儿女，便是后嗣∶是上帝的后嗣，和基督同做后嗣，如果我们和他一同受苦、的话；那是要使我们也和他同得荣耀。
18我以为现时期之受苦、是不配跟那将要显示于我们的荣耀相比较的。
19被创造之物热切等候着上帝儿子们之显示出来。
20被创造之物服在徒劳挫拆之下、不是自愿的，乃是因那叫它服在指望中者的旨意；
21因为被创造之物还直盼望得自主、脱离败坏之奴役，而进入上帝儿女们之荣耀之自由。
22我们知道、所有被创造之物都一同叹息，同受产难，直到如今。
23不但如此，就是我们这些首先受圣灵做初收果子的、也是自己心里叹息，切候着被立为子，就是我们身体之得释放。
24因为我们得了救是因着盼望。只是所盼望的若已得看见，便不是盼望了；因为人所看见的、他何必还盼望呢？
25但我们若盼望那所未看见的，就必坚忍切候着。
26照样，圣灵休在我们的软弱中帮助我们。我们不晓得要怎样照所应该祷告的来祷告，圣灵却亲自用说不出来的叹息来代替恳求。
27那探索透人心的、晓得圣灵的意念是什么，因为圣灵照上帝的旨意、替圣徒恳求着。
28并且我们晓得，凡爱上帝的、就是按他的旨意蒙召的人、上帝在万事上都和他们同工，来成就有益的事。
29因为他所豫知的人、他也豫定他们和他儿子的像同质，使他在许多弟兄中作首生者；
30他所豫定的、他也呼召他们；他所呼召的、他也称他们为义；他所称义的、他使他们也得荣耀。
31既然如此，对这些事我们可怎么说呢？上帝若为我们，谁能敌挡我们呢？
32他既不爱惜自己的儿子，反而为我们万人放弃了他，岂不也把万物连他、都一同恩赐我们么？
33谁能告上帝拣选的人呢？称他们为义的是上帝阿（或译∶难道是上帝自己么？不，称他们┅┅阿）。
34谁能定他们的罪呢？有基督、那曾经死了的、倒应当说曾得了才活起来的，有他在上帝的右边（或译∶难道是基督、那曾经死了的，倒应当说那得了才活起来、而在上帝右边的么？不，），他在替我们恳求着阿。
35谁能使我们和基督的爱隔绝呢？难道是苦难么？是困迫么？是逼迫么？是饥饿么？是赤身么？是危险么？是刀剑么？
36是像经上所记∶『我们为你的缘故、终日被处死、看为将被屠宰的羊』么？
37不∶在这一切事上、我们藉着那爱了我们的、倒是得胜有余了。
38因为我深信，无论是死、是活，是天使、是『众执政的』，是现在的事、是将来的事，是『一切有权能的』，
39是高处、是低处，或是任何别的被创造之物，都不能使我们跟上帝的爱、那在我们主基督耶稣里的爱、隔绝。

* 第九章 *

1我在基督里说实话，并不撒谎；我的良知在圣灵之感动里给我作证、
2我怎样地大有忧愁、心里不住的伤痛。
3为我弟兄、我骨肉之亲、我巴不得被革除、和基督隔绝呢！
4他们是以列人，有被立为子的名分，有上帝之荣现，有诸约，有律法之制定，有事奉的圣礼，有诸应许∶都是他们的；
5列祖是他们的；上帝所膏立者基督肉身上也是由他们而出的∶那在万有之上的（有数译法，今再取其一；『他在万有之上』）上帝是当被祝颂、万世无穷的。阿们（即∶『诚心所愿』的意思）。
6但这并不是说、上帝的话似乎废堕了。原来从以色列而出的、并不都是『以色列人』。
7也不是因他们做亚伯拉罕的后裔、就都是真『儿女』，乃是「本于以撒的、才要叫做你的后裔」。
8这就是说，不是这些肉身的儿女、就可以做上帝的儿女，乃是应许的儿女才算为后裔。
9因为上帝所说的∶「明年大约这时候我要来，撒拉必生个儿子」这句话、就是一句应许的话。
10不但如此，还有利百加呢；她从我们的先祖以撒一个人而有了孕；
11在双子还没生下来、好坏还没作出来时［为要使上帝按拣选的旨意得以坚立，不是由于人的行为，乃是由于上帝的呼召］，
12上帝就对利百加说∶「大的必服事小的」；
13正如经上所记∶「我爱了雅各，少爱以扫。」
14这样，我们怎么说呢？难道在上帝还有不公平么？断乎没有。
15因为他对摩西说∶「我要体恤（通译∶怜恤）谁，就体恤（通译∶怜恤）谁；我要怜悯谁，就怜悯谁。」
16这便不是在乎那意愿的，也不是在乎那奔跑的，乃是在乎发怜恤人的上帝了。
17因为经上有话对法老说∶「我将你举起来，正是要证显我的权能在你身上，并在全地上遍传我的名。」
18这便是他不但愿意怜恤谁，就怜恤谁、而且愿意叫谁刚愎、就叫谁刚愎了。
19这样，你必对我说∶「他为什么还指摘人呢？谁反对过他的主意呢？」
20但是人哪，你到底是谁，你这跟上帝顶咀的？被塑造的哪能对塑造他的说∶『你为什么造我像这样呢？』
21窑匠对泥土难道没有权柄从同一团泥作器皿，有的作成贵重的，有的作成下贱的么？
22倘若上帝虽有意要证显他的义怒，播知他的能力，却用大恒忍宽容那应受义怒的、准备进入灭亡的、器皿，
23为要播知他荣耀之丰富是赐给那蒙怜悯的、那早豫备好了、可进入『荣耀』的、器皿，就怎么样呢？他所宽容的
24这些器皿居然又是我们这些、不但从犹太中间、也从外国人中间、蒙上帝呼召的人，那有什么话可说呢？
25就像上帝也在何西阿书上说了∶「我要称（与上『呼召』一词同字）非我民、为我民；称非蒙爱者为蒙爱的。」
26「将来必这样∶从前在什么地方有话对他们说∶『你们不是我的子民』，就在那地方，他们就必称为永活上帝的儿子。」。
27以赛亚也指着以色列喊着说∶「以色列子孙的数目虽如海沙，将要得救的还只是剩下之余数；
28因为主必彻底而简截地行尽审判的话于地上。」
29又如以赛亚先前也说过∶「若不是万军之主给我们遗留了后裔，我们早就成了所多玛，变像蛾摩拉的样子了。」
30这样，我们可怎么说呢？那不追求义的外国人倒追着了义、那本着信的义；
31而以色列追求着称义的律法，反而达不到律法。
32为什么缘故呢？这是因为他们不本着信心而求，反而为可本着行为而求∶他们正碰倒在那碰脚的石头上阿！
33正如经上所记∶「你看，我把一块碰脚的石头、令人绊跌的磐石放在锡安，信靠他的必不至于失望。」

* 第十章 *

1弟兄们，我心里所切愿、我向上帝所替以色列人祈求的、就是他们之得救。
2我可以给他们作证，他们对上帝倒有热心，只是不按着真认识罢了。
3因为他们不明白上帝救人之义，只求立自己的义，就不顺服上帝救人之义了。
4其实基督乃是律法的终极，叫一切信的人都归于义的。
5摩西写着说∶「人若行那本着律法的义，就必因着这个而活。」
6但那本着信的义却是这样说的∶「你不要心里说∶『谁要升上天去，［这就是说，谁要把基督领下来］呢？』
7或是说∶『谁要下无底坑去。［这就是说，谁要把基督从死人中领上来］呢？』」
8不，它所写的乃是∶「话语是和你相近，就在你口中，就在你心中」∶［这就是说，我们所宣传这本信的话语］。
9你若口里承认耶稣为主，心里相信上帝曾叫他从死人中活了起来，就必得救∶
10心里信就得以称义，口里承认就可以得救。
11因为经上说∶「凡信靠他的人总不至于失望。」
12犹太人和希利尼人并没有区别∶同一位主是万人的主，丰丰富富的恩待一切呼求他的人。
13「因为无论谁呼求主的名、都必得救」。
14这样看来，人没相信的、人怎能呼求呢？所没听到的、人怎能相信呢？没有宣传的，人怎能听见呢？
15若没有奉差遣，怎能宣传呢？正如经上所记∶「传美事之好消息者的脚踪何等的佳美阿！」
16然而人们却没有都听从好消息阿；因为以赛亚说∶「主阿，我们所传给人听的、有谁相信呢？」
17可见信是由于听，听是凭着基督的话语。
18但是我说，人们难道没有听见么？诚然听见了∶「他们的音响、发出于全地，他们的话语、传到天下之极边。」
19但是我说，以色列难道不明白么？先有摩西说∶「我要激动你们羡妒那不是国民的，我要惹动你们气忿那蒙昧的国民。」
20又有以赛亚放胆而说∶「没有寻求我的、我使他们遇见；没有求问我的、我向他们显现。」
21论到以色列呢、他却说∶「我向悖逆顶撞的子民、整天伸手来招呼呢！」

* 第十一章 *

1那么我要说，上帝把他的子民推开了么？断乎没有；我自己也是以色列人，出于亚伯拉罕的后裔，属便雅悯支派的。
2上帝并没有把他所豫知的子民推开阿。你们不晓得经上在以利亚那段所说的么？他怎样向上帝恳求告以色列说∶
3「主阿，他们杀了你的神言人，挖倒了你的祭坛，只剩下我一个人，他们还搜索要我的命呢。」
4但上帝的回谕对他说什么呢？「我为自己留下了七千人、是没有向巴力屈过膝的。」
5照样看来，就是在现今这时期、也仍然有按恩典的拣选所留下的余数呢。
6既是按着恩典，就不是由于行为了；不然，恩典就不再是恩典了。
7那么便怎么样呢？以色列所切求的、他们竟然没有得着；惟独蒙拣选的人得着了。其余的人就成了顽梗不化的；
8正如经上所记的∶「上帝给了他们麻木的灵，不能看的眼，不能听的耳，直到今天这日子。」
9大卫也说∶「愿他们的筵席对他们成了网罗，成了机槛，成了绊跌物，又成了报应；
10愿他们的眼昏蒙、不能看见；愿你使他们的脊背总是弯屈卑服。」
11那么我要说，难道他们犹太人失了脚，是要全然跌倒么？断乎不是。我乃是说，因他们的过犯、拯救便临到了外国人，好激动他们的羡妒。
12如果他们的过犯致成了世界之富足，而他们之退落减少也致成了外国人之富足，那么他们的满数得救、岂不更是如此么？
13我这是对你们外国人说的。尽我做外国人的使徒来说，我便以我的执事职分为荣耀，
14或者可以激动我骨肉之亲的羡妒，来救他们一些人。
15如果他们之被丢弃致成了世界之与上帝复和，那么他们之蒙收纳、不是要致成了生命从死人中活起来么？
16初熟麦子的面若是圣的，面团也就圣了；树根若是圣的，树枝也就圣了。
17若有几根枝子被折下来，你这野橄榄得以接在上头，一同有分于橄榄树之肥汁的根，
18你就别对那些枝子夸胜了。纵然夸胜，也不是你托着根，而是根托着你阿。
19你这就必说∶「枝子被折下来，特为地要让我接上阿。」
20不错，他们犹太人因了不信的心才被折下；你因了信心才立得住。别存着高傲思想了，却要有畏惧的心。
21上帝既不爱惜天生的枝子，也就不爱惜你。
22所以你要看上帝的慈惠连同严厉∶向跌倒的人是严厉；向你呢、就有属神的慈惠，如果你恒居于慈惠、的话；不然，你也会被砍下来。
23他们呢、若不恒居于『不信』之内，仍然会被接上；因为上帝能把他们接上。
24你从天生的野橄榄上被砍下来，尚且逆着性接在好橄榄上，何况这些天生的枝子、岂不更要接在原本的橄榄树上么？
25弟兄们，我不愿意你们不明白这奥秘，免得你们自以为精明。这奥秘就是∶以色列人有几分的顽梗，等到外国人的满数都进了来，
26全以色列才会得救；正如经上所记∶「那援救主必从锡安出来，他必使不虔之心转离雅各」；
27「我除掉他们的罪那时候，这就是对他们实行我这方面的约了。」
28按接受福音来说呢，为了你们的益处、他们算仇敌；但按拣选来说才，他们却因了列祖的缘故是蒙爱者。
29因为上帝的恩赐与呼召是没有后悔的。
30你们从前不顺服上帝，如今因他们的不顺服、你们倒蒙了怜恤；
31这样，如今连他们也硬不顺服了，这是要使他们、因着所施给你们的那同样的怜恤、如今也蒙怜恤。
32因为上帝将万人都圈住在不顺服之中，好怜恤万人。
33极深哪！上帝智慧与知识之丰富阿！他的判断、多么不能探索阿！他的道路、多么追踪不尽阿！
34「谁知道主的心思？谁做过他的参谋呢？
35谁先给了他，使他报答人呢？」
36万有都本于他，藉着他，归于他；愿荣耀归于他，万世无穷！阿们（即∶『诚心所愿』的意思）。

* 第十二章 *

1所以弟兄们，我凭着上帝的怜悯劝你们、将你们的身体献上做祭物，是活的，是圣别的，是上帝所喜欢的，是你们心神的事奉。
2别和今世同形状了，乃要以心思之更新而变了形质，使你们能察验什么是上帝的旨意，什么是那美善的、可喜欢的、纯全的事（或译∶什么是上帝美善的、可喜欢的、纯全的旨意）。
3我凭着赐给我的恩、对你们中间各人说，不要自高地评估、过于所评估的；所评估的要合乎中道地评估，照上帝所分给各人信心的分量而评估。
4正如我们一个身体上有许多肢体；肢体也不都有同样的功用。
5我们众人、在基督里是一个身体，个个都互相为肢体，也是这样。
6我们按着所赐给我们的恩得恩赐，各有不同∶或是传讲神言，就该按着信心的程度用那恩赐；
7或是担任执事，就该用在执事上；或是教导的，就该用在教导上；
8或是劝慰的，就该用在劝慰上。分给的呢、要用慷慨的心；督导的呢、要用热切；怜恤人的呢、要欢悦喜乐。
9爱要不装假。恶要厌恶，善要亲近。
10论弟兄们之相爱、要彼此亲爱；论敬重人、要互相推尊；
11论热切、要不因循；心灵要火热；对主要服事；
12要因指望而喜乐；在苦难中要坚忍；祷告要恒心而专一；
13圣徒的缺乏、要用团契的捐输相周济；乐意款待旅客的事要力行（通译∶追求）。
14逼迫你们的，要给他们祝福∶要祝福，别咒诅了；
15要和喜乐的人同喜乐，和哭泣的人同哭泣；
16彼此相待、要存着同样的心意；不要意念着高傲的事，要俯就着卑微的事（或译『卑微人』）；别自以为精明了。
17不要以恶报恶；众人以为美好的、务要筹谋。
18若是可能，总要尽其在你们的、跟众人和睦。
19亲爱的，不要自己伸冤，宁可给上帝的义怒留地步；因为经上记着说∶「主说，伸冤在我，我必报应。」
20不，「你的仇敌若饿了，你要分给他吃；若渴了，你要给他喝；因为你这样行、就是把烧着的炭堆在他头上。」
21别为恶所胜了，总要以善胜恶。

* 第十三章 *

1居上位有政权的、人人都当顺服。因为没有政权不是出于上帝的∶一切政权都由上帝所定。
2故此敌挡政权、就是反对上帝所规定；反对的必自招处刑。
3作官的原不是叫有善行的惧怕，乃是叫有恶行的惧怕。你愿意不惧怕政权么？须要行善，就可以从它得赞许；
4因为它是为你的好处而做上帝仆役的。但你若行恶，就该惧怕；因为他并不是徒然佩带刀剑权力；它是上帝的仆役，是刑罚者，使上帝之义怒临到作恶之人的。
5所以必须顺服，不但因上帝义怒之缘故，也因良知的缘故。
6你们纳贡银、也是为了这个缘故，因为他们是上帝的差役，时常事务的正是这事。
7你们向一切人、总要把债还清；该向谁纳贡银，就向谁纳贡银；该向谁上税，就向谁上税；该敬畏谁；就敬畏谁；该尊敬谁，就尊敬谁。
8除了彼此相爱，对任何人都不可欠什么债；因为爱人、便是行尽了律法。
9因为那说∶『你不可奸淫，不可杀人，不可偷窃，不可贪欲』的诫命──以及任何别的诫命──都总归『在爱你的邻舍如同你自己』这一句话之内。
10爱、不作恶事害邻舍；所以爱即是行尽了律法。
11还有一点，你们知道这时机已是多么危急了。已时该从睡眠中醒起的钟点了；因为救恩、现今比我们初信时、更接近于我们了。
12黑夜已深，白昼已近；所以我们要脱去黑暗之行为，穿上亮光之军装。
13要端端正正而行，像在白昼之中，而不是在荒宴醉酒中，不是在好房事邪荡中，也不是在纷争妒忌中。
14总要穿上主耶稣基督为军装；别为肉体筹谋、去放纵私欲了。

* 第十四章 *

1信心软弱的人、你们要接纳，可不要辩论疑惑的事。
2有人有信心可以吃百物，但也有信心软弱的人只吃蔬菜。
3吃的别藐视不吃的了；不吃的也别论断吃的了；上帝已经接纳他。
4你这论断别人家仆的，你是谁呀？他或站稳、或跌倒，只和他自己的主人有关；况且他也是会得扶助以站稳，因为主能使他站稳。
5有人断这日比那日强；有人断日日都一样；各人自己的心思要把坚确的信念抱定。
6记念日子的人怀念着主而记念；吃的人怀念着主而吃，因为他感谢上帝；不吃的人也怀念着主而不吃，他也感谢上帝。
7我们没有一个人单为自己而活，也没有一个人单为自己而死。
8我们若活着，是为主而活；若死了，是为主而死；所以我们或活或死，总是属主的人。
9为了这目的、基督死了，又活过来了，为的是、不但可以做活人的主，也可以做死人的主。
10但是你为什么论断你的弟兄呢？你又为什么藐视你的弟兄呢？我们众人都必站在上帝的审判台前呢。
11经上记着说∶「主说∶我指着永活的我来起誓，众膝都要向我屈跪，众舌都要承认上帝为至尊。」
12这样看来，我们各人都必将自己的事向上帝供明阿。
13所以我们别再彼此论断了；宁可决断（与上『论断』一词同字）不给弟兄放下碰脚石或绊跌物。
14我知道，并在主耶稣里深信，凡物自身没有俗污的；惟独人若以某物为俗污，那物对那人就俗污了。
15你若因食物的缘故使你的弟兄忧愁，便不再是依照爱心而行了。基督曾经替他死的人，你可别用你的食物使他失丧了！
16所以不可让你们所看为善的受着毁谤。
17因为上帝的国不在乎吃喝，乃在乎正义和平与喜乐都在圣灵之感动中。
18本着这种原则来服事基督的、才是上帝所喜欢，又是人所试验为可嘉的。
19这样看来，和平之事、跟彼此建立的事、我们便要追求了。
20你可别因食物的缘故来拆毁上帝所造的人了！凡物都是洁净的；但若有人吃东西而带着碰倒人的事，这在那人（或译∶存着能碰到人的意识去吃东西，这对那人）就是恶的了。
21不吃肉（祭过偶像的肉），不喝酒，不在任何事上叫你的弟兄碰倒、才是好的。
22你所有信心的意见、你自己在上帝面前存着吧。人在所认可的事上能不论断自己，就有福了。
23但疑惑的人若吃了，就受定罪，因为不是出于信心∶凡不出于信心的都是罪。（有古卷有罗16∶25－27）

* 第十五章 *

1我们有能力的人呢、应该担代没有能力之人的脆弱顾忌，不应该迳求自己所喜欢的。
2我们各人都要求邻舍所喜欢的、使他得益处、以得建立。
3因为基督也不求自己所喜欢的；倒像经上所记∶「那些辱骂你之人的辱骂、都落在我身上了！」
4凡从前所写的经，都是要让我们受教训而写的，使我们由于坚忍、由于经上的鼓励、能持守着盼望。
5但愿赐坚忍和鼓励的上帝、赐给你们彼此间同样意念、依照着基督耶稣的榜样、
6使你们同心合意用一致的口、荣耀上帝、我们主耶稣基督的父。
7所以你们要彼此接纳，如同基督接纳了我们一样、以彰显上帝的荣耀。
8我说、基督为要显明上帝的真诚，就做了受割礼之犹太人的仆役，要证实对列祖所发的应许，
9也要使外国人因上帝的怜悯来荣耀上帝，如经上所记∶「故此我要在外国中颂扬你，歌颂你的名。」
10经上又说∶「外国人哪，和主的子民同欢跃哦！」
11又说∶「众外国阿，你们要赞颂主；万族之民哪，你们要称赞他。」
12又有以赛亚说∶「将来必有耶西的根，那兴起来要治理外国的；外国必将盼望钉住于他。」
13愿使人有盼望的上帝，因你们的相信，将全备的喜乐和平安充满你们，使你们本着圣灵的能力、充满溢地有盼望。
14弟兄们，我本人对你们、倒深信你们自己是满有良善、充满各样知识、又能彼此劝戒的。
15但有些地方、我大胆地给你们写信、做提醒你们的资料、是因从上帝那里所赐给我的恩，
16使我向外国人做基督耶稣的仆役，做上帝福音的祭司，使外国人之受供献成为可蒙悦纳、在圣灵里分别为圣的。
17所以关于上帝的事、我在基督耶稣里倒有可夸处。
18因为别的我都不敢说，只说基督藉着我所作成的事∶就是他怎样将言语和行为、
19用神迹的能力、即奇事的能力、用圣灵的能力、得到外国人的听从。故此我才能从耶路撒冷转湾到以利里古、把基督的福音都传遍了。
20我是这样、不在基督的名被称过的地方传福音，免得建造在别人的根基上；
21却是像经上所记的∶「没有得传告关于他的事的、必看见；没有听见过的、必晓悟。」
22因此许多次我总被截断了去路、不能到你们那里去。
23如今呢、在这些地带、再没有可传之余地了；又好几年以来、我就有渴慕之心、想要在往西班牙去的时候到你们那里去。
24我是盼望从你们那里经过时得见你们，先同你们交往，心里稍得满足，然后蒙你们送行到那里去。
25不过如今我先要往耶路撒冷去、供应圣徒的需要。
26因为马其顿和亚该亚乐意凑集一笔团契捐，给在耶路撒冷圣徒中的穷人。
27他们真是乐意，其实也是欠他们债的。因为你们外国人若在他们犹太人属灵的事上有分儿，就应该（与『欠债』一词同字源）在属肉身的事上供奉他们。
28所以我办完了这事，把这奉献的果子盖印封好了、交付他们以后，就要经过你们那里、往西班牙去。
29我也知道我找你们去的时候、必带着基督丰盛之祝福而去的。
30弟兄们，我凭着我们的主耶稣基督、又凭着圣灵所感动的爱、劝你们在替我向上帝祷告的事上、和我一同奋斗、
31使我得救援、脱离犹太地不信的人，使我供应耶路撒冷的事、在圣徒面前、可蒙悦纳；
32并使我、凭着上帝的旨意、欢欢喜喜到你们那里，同你们交往而得休息。
33愿赐平安的上帝与你们众人同在！阿们。（即∶『诚心所愿』的意思。按有古卷有罗16∶25－27）

* 第十六章 *

1我对你们推荐我们的姊妹非比；她是在坚革哩教会中的仆役。
2请你们在主里接待她、照圣徒相宜之礼数；她在什么事上有需要你们的、请你们辅助她；因为她自己也曾帮助了许多人，也帮助了我。
3请给百基拉和亚居拉问安；他们是我在基督耶稣里的同工，
4曾经为我的性命、将自己的脖子冒险不顾。不但我感谢他们，就是外国的众教会也都感谢他们。
5又请给在他们家的会众（与『教会』一词同字）问安。给我亲爱的以拜尼士问安；他是亚西亚归基督的初结果子。
6给马利亚问安；她曾经为你们多多劳苦。
7给我同族的人们、和与我一同坐监的人们、安多尼古和犹尼亚（有古卷作∶犹利亚）、问安；他们是使徒中着名的人，又是比我先在基督里的。
8给在主里我亲爱的暗伯利问安。
9给在基督里我们的同工耳巴奴、和我亲爱的士大古、问安。
10给在基督里被试验为可取的亚比利问安。给亚利多布家里的人问安。
11给我同族的人希罗天问安。给拿其数家里在主里面的人问安。
12给在主里劳苦的士非拿氏和士富撒氏问安。给亲爱的、在主里曾经多多劳苦的彼息氏问安。
13给在主里蒙拣选的鲁孚和他母亲、也就等于我的母亲、问安。
14给亚逊其士、弗勒干、黑米、八罗巴、黑马、和同他们在一起的弟兄们、问安。
15给非罗罗古和犹利亚（有古卷作∶犹尼亚）、尼利亚和他姊妹、同阿林巴、和同他们在一起的众圣徒、问安。
16你们要用圣别的接吻彼此问安。基督的众教会给你们问安。
17弟兄们，那些造成分立和绊跌事、背乎你们所学之教训的人、我劝你们要注意提防他们。你们务要躲避他们；
18因为这样的人不是服事我们的主基督，只是服事自己的肚子；他们用巧言才语诱惑无邪之人的心。
19你们的听从已经遍传于众人了；所以我欢喜你们；不过我还愿你们对善事要聪明，对恶事要天真。
20赐平安和平的上帝就会快快将撒但（即『魔鬼的别名』）践踏在你们脚下了。愿我们主耶稣的恩与你们同在（有古卷无此句）！
21我的同工提摩太、和我同族的人们、路求、耶孙、所西巴德、给你们问安。
22［我、代笔写信的德丢、在主里面给你们问安。］
23我的东道主、也就是全教会的东道主、该犹、给你们问安。
24城司库以拉都、和兄弟括士、给你们问安（有古卷有第24节∶愿我们主耶稣基督的恩和你们众人同在！阿们）。
25愿荣耀归与上帝，就是照我所传的福音、以及所宣传的耶稣基督、照奥秘之启现、那位能使你们坚固的；这奥秘是历时历世隐秘不宣、
26如今按着永恒主上帝之诏命、藉着神言人们的经书、显明出来，要使众外国都佑道、而有信仰之听从的；
27愿荣耀、藉着耶稣基督、归与独一无二、大有智慧的上帝，世世代代、永无穷尽。阿们。（即∶『诚心所愿』的意思。按有古卷无罗16∶25－27）

** End **


哥林多前书

* 第一章 *

1奉上帝旨意、蒙召做耶稣基督使徒的保罗、和兄弟所提尼、
2写信给在哥林多的上帝教会，在基督耶稣里成圣别、蒙召做圣徒的、同所有在各地呼求我们主耶稣基督之名的人。基督是我们的主，也是他们的主。
3愿你们由上帝我们的父和主耶稣基督、蒙恩平安。
4我因上帝在基督耶稣里所赐给你们的恩常常为你们感谢上帝，
5因为你们在他里面、对于一切口才、一切知识、各方面都得富足──
6我们为基督而作的见证、就是这样在你们中间得证实的──
7所以你们在恩赐上没有一样缺乏，只切候着我们主耶稣基督之显示。
8基督也必使你们坚固到末了，在我们主耶稣基督的日子、无可指责。
9上帝是可信可靠的；你们是凭着他而蒙了召、得参同他儿子我们主耶稣基督之团契的。
10弟兄们，我凭着我们主耶稣基督的名劝你们要说一致的话，不要有分裂之争在你们中间，只要用一致的心思一致的意见、大家联结。
11我的弟兄们，你们的事、曾由革来氏家里的人向我指明、说你们中间有分争。
12我说的是∶你们各人说∶『我是宗保罗的』，『我是宗亚波罗的』，『我是宗矶洗的』，『我是宗基督的』。
13难道基督是分开的么？难道是保罗替你们钉了十字架么？或是你们爱过洗、归于保罗名下么？
14我感谢上帝，除了基利司布和该犹以外、我没有给你们一个人施过洗；
15免得有人说你们是受过洗归于我名下。
16我倒也给司提反阿一家的人施过洗；此外给什么别人施过洗没有，我却记不清（希腊文∶不知道）。
17基督差遣了我，并不是为施洗，乃是为传福音；又不是用话语上的智慧，免得基督的十字架落了空。
18因为十字架之道、在灭亡着的人看为愚拙，在我们得救着的人看、却是上帝的能力。
19因为经上记着说∶「我要除灭（与上『灭亡』一词同字）智慧人的智慧，废弃聪明人的聪明。」
20智慧人在哪里？经学士在哪里？今世的辩士在哪里？上帝岂不是叫世界上的智慧变成了愚拙么？
21本着上帝的智慧、世人既没有凭着智慧认识上帝，上帝就乐意藉着宣传之话的愚拙、来救信的人。
22犹太求神迹，希利尼人寻智慧，
23我们却宣传钉十字架的基督∶这是在犹太人看为信仰的障碍，在外国人看为愚拙，
24但在蒙召的、无论是犹太人、希利尼人、基督总是上帝能力、上帝的智慧。
25因为上帝的愚拙、总比人有智慧，上帝的软弱、总比人强壮。
26弟兄们，看看你们的蒙召吧∶按肉身说、有智慧的并不多，有能力的并不多，属贵族的并不多。
27但上帝却拣选了世界上愚拙的，要使有智慧的惭愧；上帝又拣选了世界上软弱的，要使强壮的惭愧；
28上帝也拣选了世界上寒微的、被藐视的、无有的，要废掉那些有的，
29使一切血肉之人、在上帝面前、都不能夸口。
30你们在基督耶稣里是出于上帝的∶使基督耶稣成了我们从上帝得的智慧、成了我们的义、跟我们的圣化及得赎放；
31以致照经上所记∶「夸口的应当拿主来夸口。」

* 第二章 *

1所以弟兄们，我从前到你们那里去，并没有用超特的话语（或译∶口才）或智慧、去传布上帝的证言（有古卷作∶奥秘）。
2因为我定了主意、在你们中间不知道别的，只知道耶稣基督、这位钉十字架的。
3我在你们那里的时候、又是在软弱、在惧怕、在大战兢中的。
4我的话语和我宣传的、又不是用委婉动听的智慧话语，乃是用属灵之实证、即能力之实证，
5使你们的信不是本着人的智慧，乃是本着上帝的能力。
6其实在成熟的人中间、我们倒也讲智慧。可不是今世的智慧，又不是今世那些渐被消灭的执政者的智慧；
7我们乃是讲上帝奥秘中的智慧，所来所隐藏的、上帝在万世以前为我们之得荣耀所豫定的。
8这智慧、今世的执政者没有一个知道；若知道了，他们就不把荣耀之主钉十字架了。
9不，这乃是像经上所记∶「上帝给爱他的人所豫备的、是眼睛没有看见过、耳朵没有听见过、人心没有思想过的。」
10上帝向我们、竟藉着灵给启示出来了；灵探索透万事，连上帝之深奥也探索透了。
11人的事、除了在他里面的『人之灵』、有什么人能知道呢？照样子，上帝的事、除了上帝的灵、也没有能知道的。
12我们呢、并不是领受了世界的灵，乃是领受了那从上帝而来的灵，好使我们知道上帝所恩赐我们的事。
13这些事、我们倒也讲论，可不是用属人的智慧所教的话，乃是用灵的智慧所教的，用属灵的话、解释属灵的事。
14不过属血气的人不接受上帝之灵的事；这些事在他看、简直是愚拙；他也不能知道，因为这是属灵的方法来审察的。
15惟独属灵的人却审察万事，而自己倒不被什么人所审察。
16谁知道了主的心思、好教导他呢？我们呢、却有基督的心思。

* 第三章 *

1所以弟兄们，我从前对你们说话、不能把你们当做属灵的，只能当做属肉的，当做婴孩于基督里。
2我才你们喝奶子，不才硬食物，因为那时你们还不能吃，就是如今、还是不能，
3因为你们还是属肉体的。你们中间既有妒忌分争，岂不是属肉体、照俗人的样子行么？
4因为一个人说、『我是宗保罗的』，另一个说、『我是宗亚波罗的』∶你们这样说、岂不是俗人么？
5亚波罗到底是什么？保罗是什么？无非是仆役，你们藉着他们而相信的、照主所赐给各人的罢了。
6我栽种了，亚波罗浇灌（与2节『才┅┅喝』一词同字）了，而使他长大的却是上帝。
7所以栽种的算不了什么，浇灌的也算不了什么，惟独使他长大的上帝乃是一切之一切。
8栽种的和浇灌的、都是一体∶只是各人必照自己的劳苦、去得自己的赏报。
9我们是上帝之同工，你们乃是上帝之耕地、上帝之建筑物。
10我照上帝所赐给我的恩、像聪明的工头立好了根基，而别人在上面去建造。只是各人要谨慎、怎样在上面建造。
11因为除了那已立好的根基、耶稣基督、没有人能立别的根基。
12人若用金银宝石、草木禾秸建造在这根基上──
13每一个人的建筑物必显出来∶那日子必指明它是在火里被显露的∶每一个人的建筑物是哪一种、火必试验出来。
14人的建筑物、他在根基上所建造的、若存得住，他就得到赏报；
15人的建筑物若烧掉了，他就受亏损；自己却要得救，不过好像从火中经过一样罢了。
16岂不晓得你们乃是上帝的殿堂，上帝的灵住在你们里面么？
17若有人毁坏上帝的殿堂，上帝就毁坏这人（有古卷作∶上帝是毁坏这人的）；因为上帝的殿堂乃是圣的；这殿堂就是你们。
18谁都别自欺了！你们中间若有人自以为在今世有智慧，他就应当变为愚拙，好成为有智慧。
19因为这世界的智慧、在上帝看就是愚拙。如经上记着说∶「上帝用智慧人自己的狡猾、去抓住他们」；
20又说∶「主知道智慧人的理论是徒劳的。」
21所以谁都不要拿人来夸口了！一切都是你们的∶
22或保罗、或亚波罗、或矶法、或世界、或活、或死、或现在的、或将来的、全是你们的；
23但你们却是基督的，基督又是上帝的。

* 第四章 *

1所以人应当这样把我们看为基督的差事，做上帝之奥秘事的管家。
2不但如此，这里所求于管家的，就是要他显为可信可靠。
3论到我呢、我给你们审断、或是给人类的清算日审断，在我看都是极小事。其实连我自己也不审断自己呢。
4我良知上虽不觉得有什么可以自责的地方，我却不因此就被断为无罪。审断我的乃是主。
5所以定时未到以前、什么都不要论断了；只等主来，他不但要照明暗中的隐密事，也要显露人心中的计谋；那时应得的称赞、自会由上帝分给各人了。
6弟兄们，我为了你们的缘故、拿这些事转比到我自己和亚波罗身上来、是要让你们在我们身上学习「不可越过经上所写的」这一条道理，免得有人自吹自大，高抬这一个，而轻看另一个。
7谁使你跟别人有分别呢？你有什么不是领受的呢？既也是领受的，为什么夸口、好像不是领受的呢？
8你们已经饱满了！你们已经富足了！你们作了王、把我们邋下了！我巴不得你们果真做了王，让我们也可以和你们同掌王权阿！
9我以为上帝是把我们做使徒的显然列为最卑贱的废物，好像定死罪的人∶我们竟成了一出戏给宇宙看，给天使给人类看呢！
10我们为基督的缘故愚拙，你们在基督里倒精明！我们软弱，你们倒强壮！你们受尊荣，我们倒被羞辱！
11直到现在这一点钟，我们还是又饥又渴、又赤身裸体、又挨拳打、飘泊无定，
12劳劳苦苦，亲手作工；被辱骂，我们就祝福；受逼迫，我们就忍受；
13被谗毁，我们就和解；我们还被看为世界的垃圾、万物的遗秽、直到现在！
14我写这些话、不是要叫你们羞愧，乃是要劝戒你们、像我亲爱的儿女一样。
15在基督里、你们纵然有上万的童年导师，父亲却不多；因为是我在基督耶稣里、藉着福音生了你们。
16所以我劝你们要效法我。
17正为了这缘故我才打发了提摩太去找你们；在主里面、他是我亲爱的、可信靠的孩子；他必使你们回想起我在基督里的行径，就是我在各处各教会中所教训的。
18有些人自吹自大，以为我不去找你们了。
19其实主若有这旨意，我就会赶快去的；并且我所要知道的、并不是那些自吹自大之人的话语，而是他们的能力。
20因为上帝的国、并不在乎话语，乃在乎能力。
21你们愿意怎么样呢？要我带着刑杖到你们那里去呢？还是带着爱与柔和之心灵呢？

* 第五章 *

1确实听说你们中间有淫乱的事；这样的淫乱、连外国人中也没有∶就是有人甚至于收了他父亲的妻子。
2你们呢、还自吹自大！岂不是倒应当哀恸，让行这样事的人从你们中间清除掉！
3就我个人来说，我身体虽不在你们那里，心灵却和你们同在。我好像已经在你们那里，奉我们主耶稣的名判断干这样事的人了。
4你们聚集的时候，我的心灵、带着我们主耶稣的权能、也一同聚集，
5把这样的人放给撒但（即∶魔鬼的别名），去让他的肉体死灭，好让他的灵在主的日子得以获救。
6你们的自夸真不好。岂不晓得一点面酵能使全团都发起酵来么？
7把旧酵除净吧，好成为新和的团，正像你们是无酵的一样。因为我们逾越节的羔羊已经宰献为祭了，就是基督。
8所以我们守这节、不可用旧酵，也不可用恶毒（或译∶阴毒）邪恶之酵，却要用纯洁真诚之无酵饼。
9我先前在信上给你们写过，叫你们不可和嫖妓或作男倡的交往，
10并不是泛指着这世界上所有嫖妓或作男倡的、或贪婪的和勒索人的、或拜偶像的。要那样，你们就该离开世界才能！
11其实我写给你们的是∶若有人名为弟兄，实在是嫖妓或作男倡的、或贪婪的、或拜偶像的、或辱骂人的、或醉酒的、或勒索人的，你们就不可和他交往。就是和这样的人一同吃饭也不可，
12因为审判会外人的事、与我何干呢？岂不是你们审判会内人，
13而上帝审判会外人么？把那个恶人从你们中间革除掉！

* 第六章 *

1你们中间有人对另一个人有争讼的事，怎敢在不义的人面前受审判，而不在圣徒面前呢？
2岂不知圣徒要审判世界么？世界尚且要在你们中间受审判，难道你们还不配做极小事的法庭么？
3岂不知我们要审判治理天使么？何况人日常生活的事呢？
4既然如此，即使你们有日常生活的事当过法庭，还要请教会中所不承认的那种人来坐堂阿？
5我说这话、是要让你们羞愧的。你们中间竟这样没有一个有智慧的人能在他弟兄中分辨是非，
6而弟兄和弟兄竟相控告，又在不信主的人面前阿？
7你们彼此有诉讼的事，这已绝对是你们的失败了！为什么不宁愿受冤枉呢？为什么不宁愿受诈取呢？
8你们反倒冤枉人、诈取人，况且这又是弟兄！
9岂不知不义的人不能承受上帝的国么？别自己错误了！无论是淫乱嫖妓或作男倡的、是拜偶像的、或奸淫的、是做娈童的、或亲男色的、
10是偷窃的、或贪婪的、醉酒的、辱骂人的、勒索人的、都不能承受上帝的国。
11你们中间也有人从前是这样。但如今呢、在主耶稣基督名内、又在我们上帝之灵的感动中、已经洗净，已成圣别，已称为义了。
12「凡事于我都可行」，但不都有益。「凡事于我都可行」，但我总不受任何物的辖制。
13食物是为肚子，肚子也是为食物；但无论这个和那个，上帝都要废掉。身体不是为淫乱，乃是为主的；主也是为身体的。
14上帝叫主活了起来，他也必凭着他自己的能力、叫我们才活起来。
15岂不知你们的身体就是基督的肢体么？那么、我岂可以拿基督的肢体、去做妓女的肢体呢？断乎不可。
16岂不知和妓女胶结的、便是和她成为一体么？因为上帝说∶「二人就成为一体」。
17但和主胶结的、便是和主成为一个灵。
18你们务要逃避淫乱。人所犯的各样罪过、无论是什么、都在身体以外；惟独淫乱的、乃是犯罪害了自己的身体。
19岂不知你们的身体就是圣灵的殿堂么？圣灵是那在你们里面的、是你们从上帝那里得来的。你们又不是属于自己的；
20因为你们乃是重价买来的；总要在你们的身体上荣耀上帝。

* 第七章 *

1论到你们信上所写的问题，我以为男人与女人没有性接触的好；
2但是为了避免淫乱的缘故，各人最好要有他自己的妻子，各人也最好要有自己的丈夫。
3丈夫该以应尽的房事待妻子，妻子待丈夫也要这样。
4妻子对自己的身体并没有主权，丈夫才有主权；同样的，丈夫对自己的身体也没有主权，妻子才有。
5除了出于同意、或者暂时分房、以便专务祷告、之外，总不要相亏负，仍然还要同在一处，免得撒但（即∶『魔鬼』的别名）因你们不能节制、而试诱你们。
6我说这话、是按让步特许的办法，不是凭诏命说的。
7我愿意众人也都像我一样；只是各人都有自己从上帝来的恩赐，有人这样，有人那样。
8对没有结婚的和寡妇呢、我是说，他们若像我安于素常，这对于他们倒好。
9但若不能自制，就让他们结婚。因为与其欲火中烧，不如结婚嫁娶。
10对已结婚的、我也有所嘱咐［其实不是我，乃是主］，妻子不要离开丈夫；
11纵使已经离开了，就该安于不嫁，否则要跟丈夫复和；丈夫呢、也不要离弃妻子。
12对其余的人呢、是我说，不是主说的∶若有弟兄有不信主的妻子，而妻子又赞同和他同住，他就不要离弃妻子。
13一个妇人有不信主之丈夫的，这人又赞同和他同住，她就不要离弃丈夫。
14因为不信主的男人因着妻子就圣别了；不信主的妇人因着弟兄也圣别了。不然，你们的儿女就不洁净了；其实却是圣洁的。
15但不信主的人如果离开了，就由他离开。弟兄或姊妹、在这种情形之下、都不必受奴辖；上帝召了你们、是召你们于和平中的。
16做妻子的，你怎么知道你能救丈夫不能呢？做丈夫的，你怎么知道你能救妻子不能呢？
17不过，照主所分给各人的，照上帝所呼召各人的是怎样，他就该怎样行。在众教会里、我所规定的、都是这样。
18有人已受割礼蒙召么？别回复原状了；有人在没受割礼时蒙召么？别受割礼了。
19受割礼算不了什么，没受割礼也算不了什么，只有遵守上帝的诫命最要紧。
20各人在什么召业（与『蒙召』一词同字根）中蒙召，就让他安于这个好啦。
21你是做奴仆蒙召的么？别在意了；但你若能得自主，还是利用着机会好。
22做奴仆而在主里蒙召的、就是主的释放奴；同样的，自主人蒙召的、也是基督的奴仆。
23你们乃是重价买来的；别做人的奴仆了。
24弟兄们，各人在什么召业中蒙召，就让他安于这个好啦。
25论到童身人、我却没有主的诏命；但作为蒙主怜恤、而可信靠的人、我就发表意见。
26我以为最好是∶为了现在艰难的缘故、一个人还是守素安常的好。
27你有妻子束缚着么？别求解脱了；你得解脱离开妻子了么？别求得妻子了。
28然而你若结婚，并不是犯罪；处女若结婚，也不是犯罪；不过苦难是会临到这种人肉身上的；我却顾惜你们。
29这一点、弟兄们、我却要说∶时候缩短了。今后有妻子的、要像没有一样；
30哭泣的要像不哭泣；喜乐的要像不喜乐；置买的要像没拥有什么；
31享用世界的、要像不一味享用。因为这世界的形态正在过去。
32我愿你们一无才虑。没有结婚的、才虑主的事、要怎样给主喜欢；
33结婚的才虑世界的事、要怎样给妻子喜欢，
34心就分了。没有结婚的妇人和处女、才虑主的事（以上两节点句和经文，古卷多有出入，可有数种译法。或作∶『要怎样给妻子喜欢。妇人和处女也有分别∶没有结婚的妇人才虑主的事。或作∶『心就分了。结婚的和处女也是如此∶没有结婚的妇人才虑主的事』』）、要在身体和心灵上奉献为圣；已经结婚的、才虑世界的事、要怎样给丈夫喜欢。
35我说这话、是为了你们自己的益处，不是要设圈套笼络你们，乃是要你们温雅端正、殷勤服事主、而不分心。
36若有人以为待自己的处女朋友不合宜；他若性欲旺盛（或译∶她若过了青春）、又该这样成事，便可以如愿而行，并不是犯罪；他们可以结婚。
37但若有人心里已经立定，既没有不得已的事，对自己的意思又有主权，自己心里也已决定要保守自己的处女朋友∶这样行也好。
38所以同（希腊文作『让』字；或谓当系『同』字的意思之误）自己的处女朋友结婚的固然好，不同（希腊文作『让』字；或谓当系『同』字的意思之误）她结婚的更好。
39妻子被束缚着、是尽在她丈夫活着的时候；丈夫若长眠下去，妻子便自由、可以和她所随意的人结婚了，主要在主里面为是。
40然而按我的意见，她若安于这样、更为有福∶我想我有上帝的灵指引着。

* 第八章 *

1论到祭偶像之物、我们晓得『我们都有知识』。但知识能自吹自大，惟独爱能建立人。
2若有人自以为知道了什么，他还没有按所应当知道的而知道呢。
3但若有人爱上帝，这人就是上帝所认识的。
4所以论到吃祭偶像之物这一件事、我们知道偶像在世上算不了什么，也知道除了一位上帝以外、没有别的上帝。
5因为虽或有所谓神的──或是在天、或是在地，就如那许多的『神』、许多的『主』──
6但在我们、却只有一位上帝，就是父；万有都本于他；我们也归于他；只有一位主，就是耶稣基督；万有都藉着他而存在；我们也藉着他而存在。
7但这种知识不都在众人心里。有人因了拜偶像的习惯力存到现在（有古卷作∶有人心里到现在还有偶像的意识），吃东西还像吃祭偶像之物一样；他们的良心既然软弱，就被沾染了污秽。
8其实食物并不能将我们举荐与上帝∶我们若不吃，无所亏损，吃也无所增益。
9不过要谨慎，免得你们这权利、竟成了软弱人的碰脚物。
10倘若有人见你这『有知识的』在偶像庙里坐席，他的良知若是软弱，岂不是要『被建立起来！』去吃祭偶像之物么？
11那软弱的人、基督为他死的那弟兄、也就会因你的『知识』而失丧了！
12你们这样犯罪害了弟兄、击伤了他们（有古卷加『软弱』一词）的良知、便是犯罪敌对着基督了。
13所以食物若叫我的弟兄绊跌，我就永远绝不吃肉（即∶祭过偶像的肉），免得使我的弟兄绊跌。

* 第九章 *

1我不是自由的么？我不是使徒么？我没有见过我们的主耶稣么？你们不是我在主里的制造物么？
2假若对别人我不是使徒，对你们我总是的；因为你们在主里、正是我有使徒职分的印记。
3对那些审断我的人呢、我的分诉是这样说∶
4难道我们没有权利靠着福音而吃喝么？
5难道我们没有权利带着信主的姊妹为妻、出入往来、像其余的使徒与主的弟兄和矶法一样么？
6抑或是说，惟独我和巴拿巴没有权利不作谋生的工么？
7谁当兵，自备粮饷呢？谁栽葡萄园，不吃它的果子呢？谁牧羊群，不吃羊群的奶子呢？
8这些话、我岂是照人的意见说的呢？律法不也是这样说么？
9在摩西的律法上记着说∶「牛踹谷（与下『打谷』一词同字）时、你别套住它的咀。」难道上帝是关心于牛么？
10还是特（或译∶全）为我们说的呢？的确是为我们而写的；因为犁田的该存着指望犁；打谷的该存着分享的指望打。
11我们既把属灵的种子撒在你们中间，若从你们收成属肉身的，是大事么？
12别人在你们身上尚且分享权利，何况我们呢？然而这权利、我们总没有用过；我们反倒凡事忍受，免得对基督的福音给与阻碍。
13岂不知为圣事作工的、吃殿中之物么？侍候祭坛的、跟坛分物么？
14主也这样规定、叫传布福音的靠着福音而生活。
15至于我呢、这些个、我全没享用过。我写了这些话，并不是要人这样待我。我宁可死，也不愿意人使我的夸耀落了空。
16我若传福音，于我并无可夸处；因为我是不得已的；我若不传福音，我便有祸了！
17我若甘心作这事，便有赏报；若不甘心，管家职责也已托付我了。
18那么我的赏报是什么呢？就是∶我传福音，使福音成为免费可得的，免得我在福音上一味享用我的权利。
19我对众人虽然自由，却让自己做了众人的仆人，为要赢得更多的人。
20向犹太人我就成了犹太人，为要赢得犹太人；向律法以下的人、我自己虽不在律法之下，还做律法以下的人，为要赢得律法以下的人。
21向律法以外的人、我对上帝虽在律法以外，对基督却在律法以内，我还做律法以外的人，为要赢得律法以外的人。
22向软弱的人、我就成了软弱的人，为要赢得软弱的人∶向各种人、我就成了各种人，为要用各种法子拯救些人。
23我为福音的缘故、行了各样的事，为要在这事上一同有分。
24岂不知在赛场上跑的、人人都跑，却只有一个得着奖赏么？所以你们要跑到抓得着。
25凡参加运动竞赛的、诸事都有节制。他们呢、是要得能朽坏的华冠；我们呢、是要得那不能朽坏的。
26所以我、我这样奔跑、不是无定向地；我这样斗拳、不是打空气的。
27我乃是痛打我的身体，驱使它做奴仆，恐怕我宣传给别人，自己反成了不中用的！

* 第十章 *

1弟兄们，我不愿意你们不明白、我们祖宗都在云下，都从海中经过，
2都在云中海中受了洗、归于摩西，
3都吃了一样的灵食，
4也都喝了一样的灵饮，从随行着的属灵磐石上喝的∶那磐石就是上帝所膏立者基督。
5然而他们大多数人、上帝并不喜悦∶他们都在野地覆亡了。
6这些事做了我们的鉴戒，是要使我们不做贪婪恶事的人，像他们那样贪婪。
7你们也不要做拜偶像的，像他们有人、如经上所记「人民坐下吃喝，起来游戏」那样。
8我们也不要淫乱，像他们有人淫乱，一天就倒毙了二万三千人！
9我们也不要故意试探主（有古卷∶基督），像他们有人试探了，就被蛇所灭。
10你们也不要唧唧咕咕地埋怨，像他们有人唧咕埋怨了，就被毁灭者所灭。
11他们所遭遇的这些事都有象徵性；记载下来是要警戒我们、我们这些万世之终局所达到的人（或译∶万世的宝藏所遗传到的人）。
12所以自以为站稳的须要谨慎，免得跌倒。
13那临到了你们的试炼、无非是人类所受得了的。上帝是可信可靠，他必不让你们受试炼、过于你们所能受的；他乃是要连同试炼、开造出路来，使你们能担受得起。
14所以我亲爱的，你们要逃避拜偶像的事。
15我是拿你们当做精明人来说话的；你们要判断我所说的。
16我们所祝颂的杯、岂不是让我们一同有分于基督的血么？我们所擘开的饼、岂不是让我们一同有分于基督的身体么？
17饼既是一个，我们虽多，还是一个身体；因为我们众人都分享这一个饼。
18你们看按肉身做以色列人的。那些吃祭物的、岂不是在祭坛上有分么？
19那我是说什么呢？是说祭偶像之物算得了什么呢？还是说偶像算得了什么呢？
20我乃是说外国人所祭献的、是祭献给鬼，不是献与上帝。我不愿意你们成了有分于鬼的人。
21你们不能喝主的杯，又喝鬼的杯；不能分享主的筵席，又分享鬼的筵席阿。
22或是说我们在激动主的妒爱阿？难道我们比他还强壮么？
23「凡事都可行」，但不都有益；「凡事都可行」，但不都能建立人。
24人别寻求自己的益处了，总要寻求别人的益处。
25凡肉市上所卖的、你们只管吃；为着良知的缘故、不要问什么；
26因为「地和满地所有的都属于主」。
27若有一个不信的人请你们，而你们也愿意去，凡摆在你们面前的、你们只管吃；为着良知的缘故、不要问什么。
28假使有人对你们说∶「这是献过祭的东西」，那么为了那指点的人、并为着良知的缘故、你就别吃了∶
29这良知我说、并不是你自己的，乃是那别人的。我的自由为什么被另一个人的良知论断呢？
30我如果存着感恩的心分享着，为什么因我所祝谢的而受毁谤呢？
31所以你们或吃或喝，或作什么事，都要为上帝的荣耀而作。
32不拘对犹太人、对希利尼人、或对上帝的教会、你们都要不碰倒人才对；
33正如我一样∶我凡事都让众人喜欢，不迳求我自己的益处，只求多人的益处，使他们得救。

* 第十一章 *

1你们要效法我，正如我效法基督一样。
2我称赞你们凡事都怀念着我，又照我所传给你们的、持守所传授的。
3但我愿意你们知道、各人的头是基督，女人的头是男人，基督的头是上帝。
4凡男人祷告、或传讲神言、若覆着头，就是侮辱他自己的头。
5但凡女人当众祷告、或传讲神言，若不蒙着头，也就是侮辱她自己的头；因为那是跟剃了头发一般无二的。
6女人若不蒙着头，她就该剪发；但剪发或剃发、在女人既是可耻，那么她就该蒙着头。
7男人既是上帝的像和荣耀，他就不该蒙着头；女人呢、只是反射男人的荣耀，所以该蒙着头。
8［因为不是男人由女人而出，乃是女人由男人而出；
9并且不是男人为着女人而被创造，乃是女人为着男人而被创造。］
10故此为了天使的缘故、女人应该有服权（或译∶有权柄）的象徵在头上。
11然而在主里面、女人不能没有男人，男人也不能没有女人；
12因为女人怎样由男人而出，男人也怎样藉着女人而生；而一切都出于上帝。
13你们心里自己断定吧！女人不蒙着头、当众祷告上帝，适当么？
14本性自身不也教示你们∶男人若留长头发，于他是羞辱，
15而女人若留长头发，于她是荣耀么？因为长头发是给她当头帕的。
16若有人似乎好争胜，我只能说，我们没有这种常例，上帝的众教会也没有。
17我嘱咐这事，我并不称赞，因为你们聚拢来、不是进于更好，乃是趋于更坏。
18第一，我听说，你们聚拢来在集会，你们中间就有分裂之争；我也有几分相信。
19为要让被试验为可取的人在你们中间显明出来，你们中间总不能没有派别的。
20这么着，你们聚拢来在一处时，并不是吃主的晚餐呀！
21因为吃的时候，各人争先下手拿着自己带来的晚餐，甚至于这个饿、那个醉！
22难道你们没有家可以吃喝么？还是你们轻看上帝的教会，让那些没有的惭愧阿？我对你们可怎么说呢？可在这事上称赞你们么？我不称赞。
23我当日从主领受、又传给你们的、是∶主耶稣在被送官的那一夜拿着饼，
24祝谢擘开说∶「这是我的身体，是为了你们而舍的；你们要这样行，来记念我。」
25吃了饼以后，拿杯也照样子；他说∶「这杯是新的约，用我的血立的；你们每逢喝的时候，总要这样行，来记念我。」
26你们每逢吃这饼喝这杯的时候，总是传扬主的死，直到他来。
27所以无论何人，不配地吃主的饼，喝主的杯，就该担受辜负主身主血的罪责。
28人须要察验自己，然后吃饼喝杯。
29吃喝的人若不分辨这身体是什么，就是吃喝了自受的定罪。
30故此你们中间有许多软弱的、患病的；长眠了的也有好些。
31但我们如果常察辨（与上『分辨』一词同字）自己，就不至于受审判了。
32然而若受主审判，乃是受主惩罚管教，免得跟世人一同受定罪。
33所以弟兄们，你们集拢来要吃的时候，该彼此等待。
34若有人饿了，要在家里吃，免得你们聚拢、自受定罪。其余的事、我什么时候来了再规定。

* 第十二章 *

1弟兄们，论到属灵恩赐的事，我不愿意你们不明白。
2你们知道、你们还未信教的时候、怎样被带走，随事受牵引、去拜不能出声的偶像。
3所以我要叫你们知道、凡受上帝之灵感动而说话的、没有说「愿耶稣受咒诅！」的；又除非受圣灵之感动，也没有人能说「耶稣是主」的。
4恩赐虽分了多种多样，灵却是同一的；
5服役职事虽分了多种多样，主却是同一的；
6『效力』虽分了多种多样，上帝却是同一的；是他在万人里面以动力运行（『以动力运行』一词与『效力』一词同字根）万事的。
7不过各人禀受灵之表显、是要有益于人的。
8有人藉着灵、禀受智慧的话；另有人依这同一的灵禀受知识的话；
9另有别人本着这同一的灵禀受深信之心；另有人本着这独一的灵禀受行医的恩赐；
10另有人禀受异能的效力；另有人禀受神言传讲的才能；另有人禀受辨别诸灵的能力；另有别人禀受种种的卷舌头话；又另有人对卷舌头话禀受解明的才能∶
11这一切都是这独一而同一的灵以动力所运行的；他照他的意思一样一样分布给各人。
12就如人身子、只是一个，却有许多肢体；身子上所有的肢体虽多，还是一个身体∶基督也是这样。
13我们众人、或犹太人、或希利尼人、或为奴的、或自主的、都在这一独一的灵受洗、归于独一的身体；也都得恩赐来吸饮这独一的灵。
14身子不只是一个肢体，乃是许多肢体。
15设若脚说∶「我既不是手，就不属于身体」，它不能因此就不属于身体阿。
16设若耳朵说∶「我既不是眼睛，就不属于身体」，它不能因此就不属于身体阿。
17若全身是眼睛，听觉在哪里呢？若全身是听官，嗅觉在哪里呢？
18其实上帝已照自己的意思、将肢体、肢体之每一个、配置在人身上了。
19若都是一个肢体，身子在哪里呢？
20其实肢体虽多，身子还是一个。
21眼睛不能对手说∶「我不需要你」；头也不能对脚说∶「我不需要你」。
22不，身上那似乎软弱的肢体更是必须有的；
23而我们以为身上比较不体面的部分、我们就越发使它更体面；我们不雅观的部分、就越发装饰得雅观；
24至于我们雅观的部分呢、自无需乎装饰了。但上帝却配搭了身体，越发将体面加给所有所缺的部分，
25使身体上没有分裂之争，而众肢体反能同样互相关照。
26若是一个肢体受苦，众肢体就一同受苦；若是一个肢体得光荣，众肢体就一同喜乐。
27你们呢、就是基督的身体，并且一个个都做肢体。
28上帝在教会里所配置的，第一是使徒，第二是神言传讲师，第三是教师，其次是异能，再次是行医的恩赐，是能扶助人，治理人，能说卷舌头话种种。
29难道都是使徒么？都是神言传讲师么？都是教师么？都能行异能么？
30都有行医的恩赐么？都能卷舌头说话么？对卷舌头话都能解释么？
31你们却要切慕那更大的恩赐。我还要把一条极高超的道路指示你们。

* 第十三章 *

1假使我用人之卷舌头说话、甚至于用天使的语言来说话，却没有爱，我就成了鸣的锣响的钹一般。
2假使我有神言传讲的才能，又明白一切奥秘、一切知识；假使我有全备的信、能彀移山，却没有爱，我就算不了什么。
3假使我将一切资财分给人吃；假使我舍弃身体去给人烧（有古卷作『为要自夸』），却没有爱，我就无济于事。
4爱、是恒久忍耐，满有慈惠；爱、不妒忌；爱、不夸张，不自吹自大，
5不作合礼的事，不迳求自己的。不轻易激怒，不计算人的恶，
6不喜欢不义，只赞许真实；
7凡事忍受（或译∶包容），凡事相信，凡事盼望，凡事坚忍。
8爱、永不废堕（或译∶消失）；神言传讲的才呢、必废掉；卷舌头说话呢、必止息；知识呢、必废掉。
9我们一点一点地知道，一点一点地传讲神言；
10那完全的一来到，这一点一点的就废掉了。
11我做婴孩的时候，说话是婴孩，意念是婴孩，理论是婴孩。既长大成人，就把婴孩的事废掉了。
12我们现在对着镜子（古人的镜子是铜的）观看、在猜谜中；到那时就面对面了。我现在一点一点地认识；到那时就完全认识，如同完全被认识一样。
13如今长存着信、望、爱、这三样∶其中最大的就是爱。

* 第十四章 *

1你们要追求爱，也要切慕属灵的事，尤其要切慕传讲神言的才能。
2因为卷舌头说话的、不是对人说，乃是对上帝说；因为没有人听得来；他只是凭着灵讲奥秘的事。
3但传讲神言的却是对人讲建立劝勉和抚慰。
4卷舌头说话的建立自己，传讲神言的却建立教会。
5我愿你们都能卷舌头说话，但更愿你们传讲神言。因为卷舌头说话的、除非解释出来、使教会得建立，那传讲神言的就比他强。
6其实弟兄们，我到你们那里去、若只卷舌头说话，而不用启示或知识、或神言传讲、或教训对你们讲，于你们能有什么益处呢？
7就是那些无生气之物、或箫或弦琴、也能发出声音呀；但若在音响中不表出音程的区别来，所吹所弹的怎能使人明白呢？
8就是号筒罢、若发出无定的声音来，谁能豫备出战呢？
9你们也是这样∶你们若不用舌头发出容易懂的话来，所说的怎能使人明白呢？那你们就简直向空气说话了！
10世界上固然有这么多种的口音，可没有一样是音义不清的呀。
11所以若不明白那口音的意义，我对那说话的、便像蛮野人，那说话的对我、也像蛮野人了。
12你们也是这样∶你们既是切慕属灵恩赐的人，就应当为了教会之建立、求得满溢之灵恩。
13所以卷舌头说话的要祷告、使他能解释。
14因为我若卷舌头祷告，只是我的灵祷告，我的心思并不发生果效。
15那么却怎么样呢？我要用灵祷告，也要用心思祷告。我要用灵歌颂，也要用心思歌颂。
16不然的话，你若以灵祝颂，外行人（或译∶慕道友）既不明白你说什么，怎能在你感谢的时候说『诚心所愿』（音译∶阿们）呢？
17你固然好好地感谢，无奈别人不能得建立呀。
18我感谢上帝，我卷舌头说话、或者比你们众人强（或译∶多）；
19但在集会（与『教会』一词同字）中，我宁愿用心思说上五句话、来教导人，强过卷舌头说一万句！
20弟兄们，在见识上别做小孩子；但在恶事上却要做婴孩；在见识上总要做成人。
21律法上记载着∶「主说∶我要用别种语言的人、用别种人的咀唇、向这人民说话；虽然如此，他们还是不听顺我！」
22这样看来，卷舌头话并不是给信的人、乃是给不信的人、作标记的；而神言传讲却不是给不信的人，乃是给信的人的。
23所以全教会聚拢在一处的时候，若都卷舌头说话，有外行的或不信的人进来，岂不是要说你们疯了么？
24但若众人都传讲神言，有个不信的人或外行的进来，他一给众人所讦发，一给众人所审断，
25他心里的隐密事就显露了。这样，他就要俯伏敬拜上帝，传扬说上帝真在你们中间了。
26弟兄们，那么却怎么样呢？你们聚拢来的时候，各人或是有『诗篇』，或是有教训，或是有启示，或是有卷舌头话，或是有解明∶都要为建立而作。
27若有卷舌头说话的，那就要两人两人，或者多至三个人，并且要一一分开来说，也要有一个人解释。
28倘若没有解释者，他在集会（与『教会』一词同字）中就该闭口不言，只对自己说，又对上帝说。
29至于神言传讲师呢、只好两个人或三个人说话，其余的人就当明辨。
30倘若在座的另有人得了启示，那先说话的就该闭口不言。
31因为众人都可以传讲神言，一个一个地讲，让众人学习，让众人得鼓励。
32并且神言传讲师的灵、也顺服着神言传讲师阿；
33因为上帝不是扰乱之上帝，（或译∶乃是和平之上帝；在圣徒的众教会中都是这样。妇女们在各集会中要闭口不言）乃是和平之上帝。
34妇女们在各集会（与『教会』一词同字）中要闭口不言，像圣徒的众教会中一样。因为她们当众说话是不被准许的；她们乃要顺服，正如律法所说的。
35她们如果愿意学什么，应该在家里问自己的丈夫；因为妇女在集会（与『教会』一词同字）中说话是可耻的。
36上帝之道理哪是从你们而出呢？还是单单临到你们呢？
37若有人自以为是神言传讲师、或是属灵的，他就该确认我所写给你们的是主的诫命。
38若有不承认，他就不被承认了（有古卷作『就由他不承认得啦）。
39所以弟兄们，你们要切慕传讲神言，也别禁止卷舌头说话了。
40一切都要端端正正按次序行。

* 第十五章 *

1,2弟兄们，我要使你们知道、我先前所传给你们的福音、我是用什么话传给你们的；这福音是你们所领受，也站稳在上头，且藉以得救的；如果你们还在坚心执守、的话，便是如此；除非你们无根无据地相信，那又当别论了。
3首要的，我曾经把我所领受的传给你们，就是∶基督怎样依照经典为我们的罪死了；
4怎样埋葬了；又怎样依照经典第三天得才活了起来；
5怎样现给矶法看见；然后给那十二位。
6后来现给五百多个弟兄同一次看见；其大多数到如今还在，有的却已在长眠着。
7后来现给雅各看见；然后给众使徒。
8尽末了竟现给我看见，给我这个像未到产期就生下来的！
9我，我原是使徒中最小的，不配称为使徒，因为我曾逼迫了上帝的教会。
10然而靠着上帝的恩，我成了我现在这样的人；并且他所给我的恩也不见得是空的；不，我反而比他们众人还劳苦呢；其实并不是我，乃是上帝的恩与我同在。
11所以不拘是我、是他们，我们呢、是这样宣传，你们呢、也这样相信。
12基督既被宣传∶他已经从死人中得才活起来，怎么你们中间还有人说没有死人之复活呢？
13如果没有死人之复活，基督也就没有得才活起来了；
14基督如果没有得才活起来，那我们所宣传的便是空的，你们所信的也是空的了。
15不但如此，如果死人真地不能得才活起来的话，那么我们还要被指为上帝的假证人、作证妄说上帝的呢、说他叫他所没有才活起来的基督活了起来！
16死人如果不能得才活起来，基督也就没有得才活起来了；
17基督如果没有得才活起来，那你们的信便是徒然，你们就仍然在你们的罪中了。
18那么连那些在基督里长眠着的人也就灭亡了！
19我们在基督里所盼望的如果只在今生如已（或译∶我们于今生在基督里如果只是「盼望」而已），那我们就比万人更为可怜了！
20其实不然，基督已经从死人中得才活起来、做长眠着之人的初熟果子了。
21死既藉着一人而有，死人之复活就藉着一人而有了。
22众人怎样在亚当里都死了，众人也必怎样在基督里活过来。
23是各人按着适当的等次∶初熟果子是基督；后来是属基督的，就在他御临的时候；
24然后是末终，那时他必要将『各执政的』『各掌权的』『各有能力的』都消灭掉，然后将王权交给交父上帝。
25因为基督必须掌王权，等到他把一切仇敌都处置在自己的脚下。
26尽末了将要被消灭的仇敌就是死；
27因为经上说∶「上帝叫万物都顺服在他脚下」。既说万物都顺服了，那么那叫万物顺服他、的上帝便明明不在其内了。
28万物既顺服了他，那时子自己也必顺服那叫万物顺服他、的上帝，叫上帝做万物中的一切。
29不然的话，那些替死人受洗礼的能有什么作用呢？如果死人总不能得才活起来，为什么人还替他们受洗礼呢？
30我们呢、又为什么时时刻刻冒险呢？
31弟兄们，我指着我为你们所夸耀的、就是我们主基督耶稣里所有的夸耀、郑重地说，我天天死。
32若按人的说法，我当日在以弗所跟野兽格斗（或译∶我当日若照人的样子在以弗所跟野兽格斗），那于我又有什么益处呢？死人如果不能得才活起来（有古卷作∶如果死人不能得才活起来的话，那于我有什么益处呢？），那「我们吃吃喝喝吧，因为明天就死了！」
33别自己错误了；「滥交恶友、败坏善德」。
34应当清醒过来，按正义行；别犯罪了。有人对于上帝只是无知无识；我说这话、是要让你们羞愧的。
35但是有人会说∶「死人怎样得才活起来呢？他们要带着什么样的身体来呢？」
36糊涂人哪，你所种的若不死去，就不得以活起来；
37并且你所种的，并不是种那将来要有的形体（与『身体』一词同字；下同），乃是种那赤身的子粒，或者是麦子、或是其他的谷子。
38但上帝照自己的意思给它一个形体，并络各样种子适当的形体。
39一切肉体、不都是同样的肉体，乃是人的一个样子，牲口的肉体又一个样子，飞禽的肉体一个样子，鱼的又一个样子。
40有天上的形体，也有地上的形体；但天上的之光辉（与『荣光』一词同字；下同）是一种，地上的之光辉又是一种。
41日的光辉一个样子，月的光辉又一个样子，星的光辉又一个样子∶这星和那星在光辉上也有差别。
42死人之复活也是这样。他被种、在朽坏中，他得才活起来、在不朽坏之中；
43他被种、在羞辱中，他得才活起来、在荣耀之中；他被种在软弱中，他得才活起来、在强壮能力中；
44他被种，血气的身体，他得才活起来，属灵的身体。既有血气的身体，也就有属灵的身体。
45经上所记也是这样说∶「头一个人亚当成了活的血气人；末后的亚当成了使人活的灵。」
46但不是属灵的在先，乃是属血气的在先，以后才有属灵的。
47头一个人出于地，是属土的；第二个人是出于天的。
48那属土的怎样，凡属土的也怎样；那属天的怎么样，凡属天的也怎样。
49我们既带了属土的像，也就必带着属天的像。
50弟兄们，这一点我要说∶肉与血不能承受上帝的国，朽坏也不能承受不朽坏。
51请注意，我把一件奥秘告诉你们∶我们不是都要长眠着，乃是都要改变，
52「死阿，你的胜利在哪里？死阿，你的毒刺在哪里？」
53这能朽坏的必须穿上不朽坏；这能死的必须穿上不死。
54（有古卷加∶这能朽坏的既穿上了不朽坏）这能死的既穿上了不死，那时经上所记∶「死被吞灭在胜利中」的话便应验了。
55死阿！你的胜利在哪里？死阿！你的毒刺在那里？
56死的毒刺就是罪，罪的势力就是律法。
57愿感谢归于上帝，他藉着我们的主耶稣基督、常把胜利赐给我们。
58所以我亲爱的弟兄们，你们要坚定、不摇动，时常充溢出主的工，因为知道你们的劳苦在主里面不是空的。

* 第十六章 *

1论到给圣徒的捐款、我从前怎样吩咐加拉太的众教会，你们也要怎样行。
2每逢安息周的第一日、你们各人总要照自己所得的赢余、放在身边储藏着，免得我来时捐款才要现凑。
3我来到的时候、你们以书信称许谁，我就打发谁，把你们的恩惠带到耶路撒冷去。
4倘若我也值得去，他们就可以和我一同去。
5我现在正从马其顿经过；我经过了马其顿以后，就要到你们那里去，
6或者在你们那里住下几时，或者也过冬；无论我往哪里去，你们好给我送行。
7我不愿意只在现在过路时去见你们；因为主若准许，我盼望仍在你们那里住几时。
8但我要仍住在以弗所、直到五旬节；
9因为有宽大而有效力的门为我开着；敌对的人也多。
10若是提摩太来到了，你们要留心、让他在你们那里毫无惧怕，因为他劳力作主的工、像我一样。
11所以谁都不要藐视他。你们要送他安然前行、好到我这里来；因为我期待着他和弟兄们一同来。
12至于兄弟亚波罗、我许多次劝他同弟兄们到你们那里去，他总没有意思现在就去；几时有了机会，他就去的。
13你们要儆醒，要在信仰上站稳，要作大丈夫，要刚强。
14你们凡事都要本着爱心而行。
15弟兄们，你们知道司提反阿一家是亚该亚的初结果子，又是怎样派定自己作服事圣徒之工的；
16我劝你们要顺服这样的人、以及一切同工而劳苦的人。
17我很喜欢司提反阿、福徒拿都和亚该古都到我这里来，因为我对于你们之不在所感到缺少的、这些人都补上了；
18他们使我的灵和你们的灵都得畅快。这样的人、你们务要承认。
19亚细亚的众教会给你们问安。亚居拉和百基拉、并在他们家的会众（与『教会』一词同字）、在主里面多多地给你们问安。
20众弟兄都给你们问安；你们要用圣别的接吻彼此问安。
21我保罗亲手写的问安。
22若有人不爱主，就让他被革除！主阿，来吧（经文作∶『玛兰阿他』，系亚兰字。或译『主要来了！』）！
23愿主耶稣的恩与你们同在！
24我的爱与你们众人同在于基督耶稣里。阿们。

** End **


哥林多后书

* 第一章 *

1奉上帝旨意做基督耶稣使徒的保罗、和兄弟提摩太，写信给在哥林多的上帝教会、同那在全亚该亚的众圣徒。
2愿你们、由上帝我们的父和主耶稣基督、蒙恩平安。
3愿祝颂归于我们主耶稣基督的父上帝、怜悯的父、赐各样安慰的上帝。
4在我们的一切苦难中、他安慰我们，使我们能藉着我们自己受上帝所安慰的安慰、去安慰在各样苦难中的人。
5因为基督所受的苦楚怎样溢流到我们身上来，我们所得的安慰也怎样藉着基督而溢流出去。
6我们或是受苦难，那是为要使你们受安慰得拯救；或是受安慰呢、那也是为要使你们受安慰；这安慰运用动力于坚忍，使你们能忍受我们所受同样的苦。
7我们为你们而存的盼望是确定的（对此段语句彼此间之关系、诸古卷排列法各有出入），因为知道你们既有分于受苦，也照样必有分于受安慰。
8兄弟们，我们不愿意你们不明白我们从前在亚西亚所受的苦难，就是∶极受重压，出于力所能胜之外，甚至到了绝望，连活着的希望都没有；
9自己心里也已断定必死。这是要使我们不倚靠自己，乃倚靠那叫死人活起来的上帝。
10他已经缓救我们脱离这么大的死亡，将来还要援救（有古卷作∶他还在援救）；我们一向所寄望的他、将来还要援救。
11你们也该为我们的缘故用祈祷相支持，这样，既有这么多人、为我们之得救而祷告，就必有这么多人为了上帝向我们所施的慈恩、而为我们感谢上帝。（以上两节意难确定）
12我们所夸耀的是这一点∶我们良知的明证指出我们在世界上之起居为人、是怎样本着上帝所赐的圣善（有古卷作∶纯诚）和纯洁，不是本着属肉体的智慧，乃是本着上帝的恩；对于你们、更是如此。
13我们写给你们的、无非是你们所诵读所明白的。
14你们对我们虽只有几分的明白，我还盼望你们会澈底明白，明白在我们主耶稣的日子、我们是你们所夸耀的，正如你们是我们所夸耀的一样。
15既有了这样的深信，我早就有意思要先到（或译∶我原就有意思要到）你们那里去、让你们重得恩惠；
16就是、我要从你们那里经过、上马其顿；再从马其顿回到你们那里，然后蒙你们送行、往犹太去。
17那么我既有了这个意思，难道还有轻浮的态度么？还是我所定的意是按着肉体而定意，以致在我也有忽是忽非么？
18我指着可信可靠的上帝来说∶我们对你们说的话并没有是而又非的。
19上帝的儿子耶稣基督，那在你们中间藉着我们、藉着我跟西拉（希腊文作∶西勒瓦）和提摩太、而被宣传的、并没有是而又非的∶在基督（希腊文作∶他）只有一个『是』。
20上帝的应许、无论多么多，在基督（希腊文作∶他）都是『是』的；所以我们说『阿门』（即∶『诚心所愿』的意思）时也藉着基督，使荣耀藉着我们而归于上帝。
21那使我们同你们坚固于基督里、并膏派了我们的、乃是上帝；
22是他盖印了我们，并先赐圣灵做质定在我们心里。
23我指着我的性命呼求上帝作证，我没有再往哥林多去、是顾惜你们。
24这不是说我们做主来辖管你们的信仰，乃是说我们为了你们的喜乐而合作同工；因为你们在信仰上已经站稳了。

* 第二章 *

1但是为了我自己呢、我已经决定、不要再让你们忧愁而到你们那里去。
2因为我若让你们忧愁，谁能使我快乐呢？不是那因我而成为忧愁的你们是谁呢？
3而我所写的正是要避免我来到时、该叫我喜欢的人反而让我忧愁；我深信你们众人，我准知道我的喜乐就是你们自己的喜乐。
4我因了大苦难和心里的困苦、流许多眼泪地写信给你们，不是要让你们忧愁，乃是要叫你们知道我是怎样格外地疼爱你们。
5但若有让人忧愁的，他不单让我忧愁，也让你们众人、至少一部分人忧愁，免得我说的太重。
6这样的人受了多数人的责罚、也足彀了；
7倒不如饶恕劝慰他好，恐怕这样的人被过度的忧愁所吞灭。
8所以我劝你们要用确实的证据向他表示你们的爱心。
9我先前写信给你们，正是要你们被试验的品德是不是凡事听从的。
10你们饶恕谁什么，我也饶恕；我所饶恕的、如果我饶恕过什么、我是为你们的缘故代表基督（或译∶在基督面前）而饶恕的，
11免得我们给撒但（即∶魔鬼的别名）占了便宜去，因为他的心意、我们不是不知道的。
12从前我为基督的福音到了特罗亚，也有个门给我开了、可以为主作工；
13那时因为没有遇见我的兄弟提多，我的心灵总没有松息；我倒辞别那里的人，出行往马其顿去了。
14感谢上帝时常得胜，带领我们在基督里做俘虏于凯旋的行列中，而藉着我们在各地方显扬那因认识基督而有的气味。
15因为无论在那得救着的人中间（或译∶身上）、或是在那灭亡着的人中间、我们都是基督馨香之气、献与上帝∶
16对后一种人呢、就做澈头澈尾死之气味，对前一种人呢、就做澈头澈尾活之气味。要作这些事、谁能彀呢？
17我们不像许多人为利而淆乱上帝之道；我们乃是出于纯洁、乃是出于上帝、在基督里当着上帝面前说话的。

* 第三章 *

1我们哪是再开始推荐自己呢？难道我们还像有些人需要人的荐书给你们，或是你们的荐书给人么？
2你们、就是我们的书信，写在我们心上，给众人所知道所诵读的。
3而你们也显明了你们就是基督的书信，由我们做仆役递送的；不是用墨写，乃是用永活上帝的灵；不是写在石版上，乃是写在肉质的心版上。
4我们藉着基督对上帝有这样的深信，
5并不是说我们凭着自己能彀以什么事为出于自己。我们之所以能彀的、乃是出于上帝；
6他使我们能彀做新的约之仆役∶不是文字上的约，乃是灵的约；因为文字能害死人，灵却能使人活。
7那属致死职事的制度（与『服役』『战事』一词同字）、用文字刻在石头上的、尚且带着荣光而立，甚至以色列人、因摩西脸上的荣光［虽那荣光渐渐消逝］、人也不能定睛看他的脸，
8何况灵的职事岂不更要带着荣光么？
9引致定罪的职事尚且有荣光，引致称义的职事就越满溢着荣光了。
10那从前得荣光的、因这超越的荣光、在这一端上就算不得有荣光了。
11那渐渐消逝的制度若是通过荣光而立，这长存的就越发带着荣光了。
12所以我们既有这样的盼望，就抱着大胆无惧的精神，
13不像摩西将帕子蒙在脸上，使以色列人不能定睛看到那渐渐消逝的荣光的结局。
14无奈他们的心意却成了顽梗不化的。直到今天的日子，在宣读旧约的时候、同样的帕子还是存在着、没有揭去；因为只有在基督里那才被消灭掉。
15是的，直到今天，每逢摩西被宣读时候、还有帕子放在人们心上。
16但一个人几时转向主，帕子几时就除掉。
17主就是那灵；主的灵在哪里，哪里就有自由。
18我们众人、脸上既是揭去了帕子，就如同镜子返照主的荣光，都变了形质，成为同一的像，荣上加荣，正是从主、就是灵、变化成的。

* 第四章 *

1故此我们既照所蒙的怜悯有这执事的职分，就不丧志；
2却拒绝了可耻的隐密事，不行于狡猾，也不混淆上帝之道，只将真理显扬出来，在上帝面前、把自己推荐与各人的良知。
3但我们的福音、就说是蒙着帕子罢、也是在灭亡着的人蒙着的。
4在他们、今世的神已把不信之人的心意弄瞎了，以致基督［上帝的像］荣耀之福音之光照着不能发晓于他们心里。
5我们并不是宣传自己，乃是宣传基督耶稣为主，自己又为了耶稣的缘故做你们的仆人。
6因为那吩咐「光当从暗中照出来」的上帝照澈了我们心里，使我们在耶稣基督脸上接受了上帝之荣耀之认识之光照。
7但我们有这宝贝在瓦器里，是要显明这能力之无量高超是属于上帝，不是出于我们。
8我们四面受逼。却没有被困住；计谋绝了，却没有绝望；
9遭逼迫，却没有被撇弃；被打倒，却没打到死去；
10身体上时常带着耶稣的死，好叫耶稣的活也在我们这身体上显明出来。
11因为我们这些人虽然活着，却永远为了耶稣的缘故被送交于死，好叫耶稣的活也在我们这能死的肉身上显明出来。
12这样看来，死是运用动力在我们身上，而活却运用动力在你们身上阿！
13照经上记着说∶「我信了，所以说话了」；如今我们也这样；我们既有这同一的『信仰之灵』，我们也就信了，所以也就说话了，
14知道那叫主耶稣活起来的、也必叫我们和耶稣一同活起来，并将我们和你们一同引到他自己面前。
15一切都是为了你们，好叫恩惠、既藉着更多的人而增多着、便可以使感谢也越发溢流出来、以彰显上帝之荣耀。
16所以我们不丧志。我们这外表的人虽渐败坏，我们这内心的人却日日更新。
17我们这片刻间轻微的苦难、正为我们作成着高超无量极重无比永世之荣耀呢。
18我们原不是顾念着所看得见的，乃是顾念着所看不见的；因为所看得见的是暂时的，所看不见的乃是永世的。

* 第五章 *

1我们知道这地上的帐篷式房屋若拆毁了，我们就可以从上帝得到建筑物，非人手所造的、永世的在天上的房屋。
2我们在这帐篷里呻吟叹息，切慕我们属天的住所、多给我们穿上一件；
3如果真地穿上，就不至于赤着身子了。
4我们在这帐篷里的人呻吟叹息，背负重担，并非意愿脱下，乃是愿意多穿上一件，好叫这能死的给生命所吞灭。
5那造就我们以应此变化的乃是上帝；他先将圣灵做质定赐给我们。
6所以我们时常放胆无惧，晓得住在身内、便是出外离开了主；
7［因为我们是凭着信仰而行，不是凭着眼见］；
8我们放胆无惧，更乐意地出外离身，与主同住。
9所以无论是住在身内，或是出外离身，我们都怀着大志、要让主喜欢。
10因为我们众人都必须在基督的审判台前显露出来，叫各人、照他所习行的、或好或坏、得回由身体所作的事。
11所以我们既晓得主是可畏惧的，便劝人相信。我们在上帝面前显然无隐；我盼望在你们的良知里也显然无隐。
12我们不是再向你们推荐自己，乃是给你们有为我们夸口的机会，好使你们对那凭外貌不凭内心而夸口的人有可对付。
13我们如果疯癫，乃是为着上帝；如果神志清明，乃是为着你们。
14基督的爱催迫着我们；我们断定∶一个人既替众人死了，众人就都是死了。
15他替众人死，是要叫活着的人不再为自己活，乃要为那替他们死而得才活起来的、活。
16所以我们从今以后不再按人的肉体认识人了；纵使曾按肉体认识基督，如今却不再这样认识他了。
17所以人若在基督里，他就是新创造的人∶（或译∶就有个新的创造）旧生活已经过去，新生活开始了！
18一切都是由于上帝；他藉着基督使我们跟他自己复和，又将复和的职分赐给我们。
19这就是说，在基督里、上帝叫世人跟他自己复和，不将他们的过犯算在他们账上，又将这复和之道托付了我们。
20所以我们替基督做大使，仿佛是上帝藉着我们来劝勉。我们替基督求你们，跟上帝复和吧。
21他叫那不认识罪的替我们成了罪，好叫我们在他里面成为上帝之义。

* 第六章 *

1我们作为上帝同工的、也劝你们不要可空受上帝的恩。
2因为他说∶「在接纳的时机我俯听了你；在拯救的子我援助了你」；你看，现在正是悦纳的时机阿；你看，现在正是拯救的日子阿。
3在任何事上、对任何人、我们都没有引起碰倒人的因由，免得这执事的职分受挑剔。
4我们乃是在各样事上证明自己作为上帝的仆役∶用大坚忍、在苦难艰难困迫中、
5在鞭打监禁扰乱中、在劳苦失眠绝粮中、
6用清洁知识恒忍慈惠、用圣灵的恩赐、用无伪的爱、
7『真实』之道、上帝之大能力；藉着右手左手中义的武器、
8历经光荣与羞辱、恶名与美名；似乎是迷惑人者，却是真诚的；
9似乎是人所不知，却是人所共知的；似乎正在死，你看，我们却活着呢；似乎受惩罚管教，却没有被处死；
10似乎忧愁，却永远喜乐；似乎贫穷，却叫许多人富足；似乎一无所有，却是拥有万物！
11哥林多人哪，我们向你们是口直口快；我们的心乃宽宏大量。
12你们褊狭不在于我们；是你们心肠褊狭。
13我好像对儿女说话∶你们用同样态度相报答吧！对我们也宽宏大量哦！
14别跟不信者异类同轭相配偶了∶义和不法怎能合夥呢？光对暗有什么团契呢？
15基督对彼列（即∶魔鬼的别名）怎能和谐呢？信的同不信主的有什么共同分儿？
16上帝的殿堂同偶像有怎能符合呢？我们呢、就是永活上帝的殿堂。正如上帝所说的∶「我要在他们里面居住；我要在他们中间往来；我要做他们的上帝；他们必做我的子民。」
17所以「主说∶你们要从他们中间出来，自己分别出来；不洁净之物别接触了；我就收纳你们」；
18「我要做你们的父亲，你们要做我的子女∶全能的主说的。」

* 第七章 *

1所以亲爱的，我们既有这些应许，就该洁净自己，除去肉体上心灵上的一切沾污，以敬畏上帝之心来完成圣化。
2你们心里让地位给我们吧。我们没有冤枉谁，没有败坏谁，没有占过谁的便宜。
3我不是为定你们的罪而说的。我已经说过，你们在我们心头、直可同死同活。
4我对你们很是放心；我很夸奖你们；在我们一切的困难中、我满得安慰，我格外有满溢的喜乐。
5虽然如，我们的身体却一点松息也没有；就是到了马其顿、还是这样；相反的，我们到凡事遭遇困难；外有冲突，内有忧惧。
6但那鼓励垂头丧气之人的上帝竟用提多之来到来鼓励我们；
7不但用他的来到，也用他为你们的事所得的鼓励来鼓励我们。因为他把你们的切慕、你们的悲伤、跟你们为我而发的热心、都报告了我们，以致我更加欢喜。
8先前呢、我虽由书信而让你们忧愁，后来就说是后悔罢，如今也不后悔了。我看那书信实在让你们忧愁了，却不过是暂时的。
9如今我欢喜，倒不是因为你们忧愁，乃是因为你们忧愁到懊悔。你们依顺着上帝而忧愁，就不至于在什么事上因我们而有所亏损了。
10因为依顺着上帝而有的忧愁能生出不后悔的忏悔来、以至于得救；而世俗的忧愁却能生出死亡。
11你看，你们依顺着上帝而忧愁，这在你们中间已生出了何等的热切、何等的分诉、何等的愤慨、何等的危惧、何等的切慕、何等的热诚、何等的公正责罚阿！在各方面、你们都证明自己在那事上清清白白。
12所以我虽然写信给你们，却不是为那冤枉人的，也不是为那受冤枉的，无非是要把你们因顾念我们而表示的热切、在上帝面前向你们指明出来罢了。
13故此我们得了鼓励。在我们所得的鼓励之外，我们还因提多的喜乐而越发欢喜，因为他的心灵从你们众人得了畅快。
14我从前就是对他夸奖你们什么，也不觉得惭愧。不，我们怎样真真实实将一切事对你们说了，我们对提多所夸奖你们的也怎样见得是真实。
15并同他一想起你们众人的听从，就是你们怎样敬畏战兢地接待他，他的心肠就越发向往你们了。
16如今我欢喜，因为我对你们、可以完全放心了。

* 第八章 *

1弟兄们，我把上帝在马其顿众教会所赐的恩报给你们知道。
2就是在患难中之大试验中、他们喜乐之满溢、跟他们很深的贫穷、竟溢流出他们慷慨施与之丰富来。
3我可以见证，他们是按着力量，而且过了力量，自愿自动
4以再三再四的恳请求我们、让他们将恩惠和团契捐去供应圣徒的需要。
5他们并且不单照我们所盼望的，反而凭着上帝的旨意、先把自己献与主，也献与我们。
6故此我们力劝提多说∶他既怎样把这捐献恩惠的事提倡并开办，就该怎样在你们中间办成。
7但你们既在凡事上、在信心、口才、知识、和万分热切上、又在你们待我们的爱心上、都充盈满溢，那么在这恩惠捐献上也就应当充盈满溢出来阿。
8我这不是当命令说的，我乃是要藉着别人的热切来试验你们的爱心是不是真的罢了。
9你们知道我们主耶稣基督的恩∶他本来富足，却为了你们的缘故成为贫穷，使你们因着他的贫穷成为富足。
10在这事上我发表意见；这事对你们有益的。你们对于这事，不但在实行上、也在发愿上、从去年就提倡而开办了；
11如今你们所实行的请即办成；好叫你们怎样有愿作的热心，也能照所有的怎样办成。
12因为愿作的热心若摆在前头，蒙悦纳是照所有的，不是照所无的。
13这不是说、别人该手头松，而你们该手头紧，
14乃是说要出以均匀。在现今的时候、你们的富余去补他们的缺乏，为的是将来他们的富余也可以补你们的缺乏，好有均匀。
15正如经上所记的∶「多拣的没有过剩，少拣的也没有不足。」
16感谢上帝，把我为你们而发的这同样的热切放在提多心里。
17他固然接受了劝告，到底还是自己很热切，就自愿自动出发往你们那里去了。
18我们还打发一位弟兄和他一同去；这人在福音上所得的称赞已传遍了众教会。
19不但如此，他还蒙众教会所选立、在我们所经管这恩惠的事上做我们的旅伴，以增加主的荣耀，并成全我们所愿作的热心。
20这就可以避免人在我们所经管这丰裕的博施上挑剔我们。
21因为我们筹谋行为之美善，不但在主面前，也在人面前。
22我们还打发一位弟兄和他们一同去；这人是我们在许多事上屡次试验为热切的；如今他因为对你们多有信任的心，就多多更加热切了。
23论到提多、他是我本人的契友，也是向你们做我的同工；论到我们那两位弟兄呢、他们是众教会的使者，是基督的光荣。
24所以你们要在众教会面前、向他们表显你们爱心的明证，以及我们所夸奖你们之事的明证。

* 第九章 *

1论到供应圣徒的事、写信给你们、于我是多余的。
2我知道你们愿作的热心，就把这事对马其顿人夸奖你们、说亚该亚人从去年就豫备好了；你们的热心便激动了多数人。
3不过我还打发那几位弟兄去，好叫我们在这方面所夸奖你们的不至于落了空，好叫你们照我屡次所说的豫备好了。
4万一有马其顿人和我一同去，见你们没有豫备，在这信任的事上、我们就会觉得惭愧，你们呢、更不用说了。
5所以我以为必须劝那几位弟兄先到你们那里去，把你们从前所应许的慨捐先凑好了，让这一项齐备了，可以显出是慨捐，而不是我的强取。
6还有一点∶「小量撒种的、也必小量收成；大量撒种的、也必大量收成。」
7各人要照心里所酌定的，不要心疼，不要勉强∶因为上帝爱欢心乐意的捐献者。
8上帝能使各样的恩惠充盈满溢地流到你们身上来，使你们凡事常有十分的充足，能够溢流出各样慈善的事来。
9正如经上所记∶「他分散财物、给予贫穷；他的仁义永远常存。」
10那给撒种的供应种子、又供应饼做食品、必供给并加多你们慈善的种子，使你们仁义的产物增长着；
11使你们凡事富足，能有十分慷慨的施与。这样的施与便藉着我们使众人对上帝生出感谢的心来。
12因为这供应的事不但补足了圣徒的缺乏，而且能使感谢上帝的心也越发满溢地由许多人流出来。
13他们因了你们对基督福音之信认所表示的顺服、又因了你们对他们又对众人在团契捐上之慷慨、便藉着这供应之事所试验出来的、将荣耀归与上帝。
14他们自己也因了上帝在你们身上所赐超越的恩、而切慕你们，替你们祈求。
15感谢上帝，感谢他那说不尽之白白的恩！

* 第十章 *

1,2我保罗、以基督的柔和与温良、亲自劝你们──我，我这个在你们中间和你们面对时『谦卑［！］』，而不同在时『放胆［！］』的──有人以为我们是凭着肉体行事，我以为我必须以自信之心大胆惩治这种人──我甚至于求你们、不要让我于你们同在时有这样自信之心而放胆。
3我们虽以肉身行事，却不凭着肉体交战。
4我们交战的武器并不是属血体的，乃是有属神之能力的；能够攻倒坚固的营垒，
5将人的思想，以及一切树起来、阻碍人认识上帝的高障、都攻倒了；又掳取了一切心意、使它听从基督。
6我并且准备好了、要在你们完全听从时、责罚一切之不听从。
7你们看看眼前的事实吧（或译∶你们只看表面上的事！）。倘如有人自信为属基督的，他要对自己再想想∶他怎样属基督，我们也怎样。
8主赐权柄、是要建立你们，不是要攻倒你们。我就使为我们这权柄稍微逾分地夸口，也不觉得惭愧，
9免得我似乎藉着信去吓唬你们。
10因为有人说∶『论他的书信倒有重量有魄力；及至身临面对、却是软弱无力，说话又平淡可鄙』。
11这种人该想想∶我们和你们不同在时、在藉书信所说的话语上、是怎么样，我们和你们同在时、在行事上也是怎么样。
12这不是说我们敢跟那称许自己的一些人同列或相比。不过他们拿自己度量自己、拿自己跟自己相比、总是不聪明的。
13我们呢、却（有古卷作∶不，我们拿自己度量自己，拿自己跟自己相比。我们）不愿过量地夸口，只要照工作范围的分量、就是上帝所分给我们的分量、也竟伸展到你们那里去。
14我们并不是越过了范围，好像从没伸展到你们那里去的；不，因为到传基督的福音上、是我们最先到达你们那里的。
15我们不过量地夸口，不拿别人所劳苦得到的来夸口；我们只盼望你们的信既已增长着，就我们工作的范围来说、
16我们便得以在你们那里格外扩大，可以在越过你们以外的地方传福音，不拿别人工作范围之内已齐备的工来口。
17夸口的要拿主来夸口；
18因为不是自己称许的蒙试验为可取，乃是主所称许的才蒙试验为可取。

* 第十一章 *

1我巴不得你们容忍我一点儿愚气；实在的，你们该容忍我。
2我以上帝的妒爱妒爱你们，把你们许配了一位独一的丈夫，好把你们做贞洁的童女献与基督。
3我只怕你们蛇怎样用它的狡猾诱惑了夏娃，你们的心意怎样败坏、失去了忠于基督的纯一心（有古卷加∶『和贞洁』一语）。
4倘若有人来，宣传另一个耶稣、是我们所没宣传过的，或是你们领受了另一个不同的灵、是你们所没领受过的，或是另一个不同的福音、是你们所没接受过的，你们容忍他，好阿！
5不过我想我丝毫也没有赶不上那些超等的『使徒』。
6在话语上我纵然外行，在知识上我却不外行；不，无论何事、无论怎样、我总向你们显明出来了。
7我卑抑了自己、让你们升高，将上帝的福音传给你们，使你们免费就获得到，是犯了罪么？
8我『抢』别的教会，取了工价，好服事你们！
9我在你们那里有缺乏时，并没有累着你们一个人；因为我的缺乏、从马其顿来的弟兄都补足了。我向来凡事自守、不连累你们，将来也必自守。
10我指着在我里面的基督之真诚来说！这夸口、在亚该亚地带、是不会在我身上被堵住的。
11为什么呢？是因为我不爱你们么？上帝知道。
12但我现在所作的、将来还要作，好截掉那些愿得机会之人的机会，使他们在所夸口的事上能被人看出是企图要跟我们平等。
13这种人是假使徒，是欺诈的工作者，是化装为基督使徒的。
14这并不希奇∶因为撒但（即∶魔鬼的别名）自己也化装为亮光之天使阿！
15所以他的仆役化装为正义之仆役，也算不了大事阿！他们的结局总会跟他们的行为相等对的。
16我再说吧，不要有人以我为糊涂；纵然如此，也要就你们所以我为糊涂的来接纳我阿，让我也可以稍微地夸口！
17我所说的，不是依主的权柄而说的；我是好像有愚气、凭着这种夸口的自信来说的。
18既有好多人以属肉体之事而夸口，我也要夸口。
19你们既然精明，竟喜欢容忍糊涂人！
20若有人压制你们做奴隶，若有人吞吃你们，若有人牢笼你们，若有人向你们昂首傲慢，若有人打你们的脸，你们就容忍他！
21说句不体面的话吧，这样的事，我们就太软弱作不来了！其实呢、凭愚气说吧，谁在什么事上大胆，我也大胆！
22他们是希伯来人么？我也是。他们是以色列人么？我也是。他们是亚伯拉罕的后裔么？我也是。
23他们是基督的仆役么？疯狂地说吧，我更是。论劳苦、更繁多；论鞭打、屡过次数；论坐监、更多次；论冒死、屡次有。
24我被犹太人鞭打了五次，每次四十下减一下；
25被棍子打了三次，被人用石头打了一次；遭船坏三次；一昼一夜在深海里挣扎着；
26论旅行、屡次有∶有江河的危险，强盗的危险，由同族的危险，由外国人的危险，在城市的危险，在旷野的危险，在海中的危险，在假弟兄中的危险；
27辛苦劳碌；论失眠、屡次有；论饥渴、论绝粮、屡次有；论寒冷和赤身──。
28除了这些外表的事（或译∶除了没有提起的等等事），还有天天压着我的职务、那为众教会才虑的事呢。
29谁软弱，我不软弱呢？谁绊跌，我不心中燃烧呢？
30我若不得不夸口，就要夸我软弱的事。
31主耶稣的父上帝、那应当受祝颂万世无穷的、知道我不撒谎。
32在大马色、亚哩达王的副总督（或译∶『省长』，或译∶『土酋』）守卫着大马色人的城、要逮我；
33我居然被人用大篮子从城墙上窗户中缒下，逃脱了他的手。

* 第十二章 *

1我不得不夸口。夸口固然是无益，但我如今却要进一步、讲到主所赐的显象和启示。
2我知道有一个人属于基督的人、十四年前、这样的一个人被攫到第三层天去；是连身体么，我不知道；是不连身体么，我不知道，上帝知道。
3我不过知道这么一个人，或连身体、或不带身体、我都不知道，上帝知道；
4他曾被攫到乐园去，听到了不能言传的话语、是人不可以说的。
5为了这么一个人、我倒要夸口；但为了我自己呢、除了种种的软弱以外、我都不要夸口。
6我使我想要夸口，也不会做糊涂人哪，因为我要说实话；只是我惜口不说，恐怕有人把我评估得太高、过于他所看见我的、或是从我听见的。
7故此、为要使我不至于因这些启示之高超性而过于高抬自己，便有一种剌痛给了我、在肉身上、就是撒但（即∶魔鬼的别名）的使者、来折磨我，免得我过于高抬自己。
8为了这事、我曾三次求过主、叫这剌痛离开我。
9他对我说∶「我的恩是彀你用的；因为能力是在软弱上才显得完全的。」所以我顶喜欢、宁可拿种种软弱来夸口，好让基督的能力来住在我身上。
10故此我为基督的缘故、就以种种的软弱、凌辱、艰难、逼迫和困迫、为可喜悦；因为我什么时候软弱，我什么时候就有能力而刚强。
11我成了糊涂人，是你们强逼我的。我本该受你们称许才是呢。我虽算不了什么，却没有一件赶不上那些超等的『使徒』阿。
12因为使徒的记号、真地在你们中间、以万般的坚忍、藉着神迹奇事和异能、都显出来了。
13除了我本人不连累你们这一件事以外，你们还有什么被压下、以致不如其余的教会呢？这个委屈、你们饶恕我吧！
14你看，这是我准备好了、要第三次到你们那里去的；我也不会连累你们。因为我求的并不是你们的财物，乃是你们自己；因为不是儿女为父母积蓄，而是父母为儿女。
15论到我嘛、我顶喜欢地为你们开费，以至于费尽了我自己。是不是我越发爱你们，就该越发少得你们的爱呢？
16罢了！我没有拖累着你们，我却是「乘性狡猾，用诡诈牢笼你们的」！
17我所差遣到你们那里去的人、我何曾藉着其中的哪一位去占你们的便宜呢？
18我劝了提多到你们那里去，又差遣那位兄弟一同去；提多何曾占了你们的便宜呢？我们没有顺着同一的灵而行么？没有跟着同一个的脚踪么？
19你们这一向还以为我们是向你们辩诉呢（或译∶辩诉么？）！不，我们乃是在基督里、当着上帝面前说话的；而且一切都是为了建立你们的，亲爱的阿。
20我只怕我到你们那里去的时候、见你们不合于我所想要的，而你们也见我不合于你们所想要的。我怕有分争、妒忌、暴怒、营私争胜、毁谤、打耳喳、自吹自大、扰乱、等事。
21怕我再到你们那里去的时候、我的上帝卑抑了我在你们面前；怕因许多人从前犯了罪、还没有改悔他们所习行的污秽淫乱和邪荡，我就不得不哀恸。

* 第十三章 *

1这是我第三次要到你们那里去的。「各样事实都必须凭着两个或三个见证人亲口所说以确定的。」
2我从前说过，如今又豫先声明∶对那些从前犯了罪的、和其余各人，我第二次和你们同在时怎么样，如今不同在时也怎么样我若再来，必不宽惜。
3你们既寻求基督在我里面说话的经验证据，我就说∶基督对于你们并不是软弱；他在你们中间是大有能力的。
4他固然由于软弱而被钉十字架，却由于上帝之大能力仍然活着。我们呢、我们在他里面也软弱，但由于上帝之大能力、我们却要和他一同活着来服事你们。
5你们要试验自己是不是在信仰里生活；你们要察验自己。难道你们不认识自己，不知道耶稣基督在你们中间么，除非你们是不中用的话？
6我却盼望你们知道我们不是不中用的。
7我们祈祷上帝、使你们不行什么恶事；这不是要显明我们是被试验为可取的，乃是要你们行善；而我们呢、就做不中用的得啦！
8我们不能作什么事来违逆真理；我们只能拥护真理。
9我（希腊文作∶我们）欢喜我们软弱时你们有能力而刚强。我们还祈祷∶叫你们追求完全。
10故此我和你们不同在时写了这些话，好让我和你们同在时不必照主所赐给我、那为建立而不为攻倒、的权柄、严厉地措置。
11末了、弟兄们，愿你们喜乐！你们要追求完全；要受鼓励；要存着同样的意念；要与人和睦；那么赐爱与和平（或译∶平安）的上帝就与你们同在。
12你们要用圣别的接吻彼此问安。
13众圣徒都给你们问安。
14愿主耶稣基督的恩惠、上帝的慈爱、圣灵的团契、常与你们众人同在！

** End **


加拉太书

* 第一章 *

1使徒保罗［做使徒不是由于人们，也不是藉着人，乃是藉着那稣基督、和那叫他从死人中活起来的父上帝］、
2跟同我在一起的众弟兄、写信给加拉太的各教会。
3愿你们由父上帝和我们的主耶稣基督（有古卷作『由上帝我们的父和主耶稣基督』）、蒙恩平安。
4基督照我们父上帝的旨意、为我们的罪、把自己献出，要救拔我们脱离现在这邪恶的今世。
5愿荣耀归于上帝，世世无穷！阿们（即『诚心所愿』的意思）。
6我真惊奇，你们这么轻易地离弃了那以恩召（有古卷作『以基督之恩』）了你们的，去投附别的福音。
7其实并不是另一个福音，不过有些人搅乱你们，想要转变基督的福音罢了。
8但是、虽即是我们、或是从天上来的使者、若传福音、跟我们所传（希腊文作『传福音』）给你们的不同，他该被革除！
9我们已经说过，现在我再说，若有人传福音给你们，跟你们所领受过的不同，他该被革除！
10我现在是要对人要好么？还是要对上帝？或是要想法子讨人喜欢么？若是还要讨人喜欢，我就不要基督的仆人了。
11弟兄们，我要使你们知道，那由我传（希腊文作『传福音』）的福音并不是照人意传的。
12因为我没有从人领受过，也没有受过教训，我乃是藉着耶稣基督的启示而得的。
13你们曾听说我从前在犹太教中的起居为人、怎样极力逼迫上帝的教会而残害她，
14怎样在犹太教中为我祖宗的传统教训格外热心、比我族中许多同辈更为前进。
15然而那从我母腹分别了我、藉才的恩召了我、的上帝、
16既已乐意将他的儿子启示于我，好让我把他传为福音在外国人中间，立刻地、我没有跟血肉之人商量，
17也没有上耶路撒冷去见那些比我先做使徒的；我乃是往亚拉伯去，再回到大马色。
18后来过了三年，我才上耶路撒冷去拜访矶法，在他那里停留了十五天。
19至于别的使徒呢、除了主的兄弟雅各、我都没有见。
20我所写给你们的、你看、在上帝面前、我不撒谎。
21后来我到了叙亚利和基利家地带。
22那时我还是犹太在基督里的众教会所没见面认识的。
23他们不过听说、那从前直逼迫我们的、如今却把他从前所残害的信仰传为福音了；
24他们就因我的缘故而荣耀上帝。

* 第二章 *

1后来过了十四年，我再（有古译本无『再』字）上耶路撒冷，有巴拿巴一同去，也带着提多同行。
2是顺从启示上去的。我将我在外国人中间所宣传的福音对他们陈述，对那些有名望的人、私下里陈述，惟恐我现在或从前所奔跑的都落了空。
3但是连那同我在一起的提多、虽是希利尼人、也没有被勉强而受割礼。
4并且为了那些私下引进来的假弟兄的缘故、就是那些溜进来要窥探我们在基督耶稣里所有的自由、要压制我们做奴隶的──
5对这些人、我们连一刻工夫也没有以顺服的态度容让他们，为要使福音的真理长存在你们中间。
6至于那些所谓有名望的人呢［无论他们从前是什么样的人，于我都没有差别。上帝不以外貌取人］──那些有名望的人于我并没有增益什么。
7不，相反的，他们看见了我受托付来传不受割礼的福音，正如彼得受托付去传受割礼的福音
8［因为那感动彼得去担当割礼之使徒职分的、也感动我来担当外国人之使徒职分］；
9又知道了主所赐给我的恩，那些有名望的柱石、雅各、矶法、约翰、就伸出团契的右手来跟我和巴拿巴握手，叫我们到外国人中间去，而他们却到受割礼的人那里去。
10不过还要我们记得穷人；这件事也正是我一向竭力想法子要作的。
11但矶法到了安提阿的时候，我就当面反对他，因为他有可责备之处。
12因为有几个（有古卷及古译本作『一个』）从雅各那里来的人未到之先，他素常和外国人一同吃饭；他们（有古卷及古译本作『他』字）一来到，他因怕属割礼的人，就退开而自己分别。
13其余的犹太人也同他装假，甚至巴拿巴也被他们的假装所带走。
14我一见他们不依着福音的真理按正直行，就在众人面前对矶法说∶「你既是犹太人，尚且按着外国人的样子、而不按着犹太人的样子生活，怎么倒勉强外国人学犹太人的样子呢？」
15我们这生来是犹太人、而不是属于外国之『罪人』的，
16我们知道人称义不是由于行律法，无非是凭着信基督耶稣而已；那么、我们自己也就信了基督耶稣，好叫我们可以由信基督、而不由于行律法、得称为义；因为血肉之人无论如何都不能由行律法得称为义。
17但倘若我们这寻求在基督里得称为义的人也见得自己是触犯律法的罪人，那么、基督是助人犯罪的仆役么？断乎不是。
18我从前所拆毁的、如今若再去建造，就证明自己是触犯律法的了。
19因为凭着律法、我已经向律法死了，叫我可以向着上帝而活。
20我已经和基督同钉了十字架；现在活着的、不再是我了，乃是基督在我里面活着。我如今在肉身上活的、乃是在于信上帝的儿子而活的；他爱了我，为我舍弃自己。
21我不废弃上帝的恩；称义的事若是凭着律法可得，基督就白死了。

* 第三章 *

1无知的加拉太人哪，耶稣基督既显然正对你们眼前被揭示为钉了十字架的，谁竟迷了你们呢？
2单单这一点我要问你们∶你们从前领受了圣灵，是由于行律法么？还是由于听受而信呢？
3你们这么无知阿？你们既以灵开始，如今倒以肉终结么？
4你们受若这么多，都是徒然的么？──如果真是徒然的话，
5那么、上帝将灵供应与你们，又在你们身上以动力运行各样的异能，是由于你们之行律法么？还是由于听受而信呢？
6亚伯拉罕就是这样∶「他信了上帝，这就算为他的义了」。
7所以你们要知道，以信为本的人才是亚伯拉罕的子孙。
8经书早就见到∶上帝要使外国人本于信而得称义，所以早就传好消息给亚伯拉罕说∶「众外国必在你身上（或译『因你而』）蒙祝福」。
9可见以信为本的都跟有信心的亚伯拉罕同蒙祝福。
10凡以行律法为本的都在被咒诅之下；因为经上记着说∶「凡不持守律法书上所记的一切去行的人都被咒诅。」
11靠着律法、没有人能在上帝面前得称为义、是明显的，因为「人是本于信而称义才得活着」。
12律法原不是本于信的，它乃是说∶「凡行这些法的，必靠着这些法而活着。」
13基督既为我们成了被咒诅的，就把我们买出来、使我们脱离了律法的咒诅；［因为经上记着说∶「凡挂在木架上的都被咒诅」；
14这是要使亚伯拉罕所受的祝福可以在耶稣基督身上临到外国人，使我们可以凭着信领受所应许的圣灵。
15弟兄们，我且照人事说吧；凡已立定的约，虽只是人的约，也没有人能废弃或增订的。
16诸应许原是向亚伯拉罕和他的一个后裔说的。不是说『和众后裔』、像指着许多人说的，乃是说『和你的一个后裔』、指着一个人说的；那一个人就是基督阿。
17我乃是说、上帝所豫先立定的约、并不是那四百三十年后成立的律法所能取消、使那应许无效的。
18因为承继产业若是由于律法，便不是由于应许；但上帝恩赐亚伯拉罕、却是凭着应许的。
19那么、律法怎么样呢？律法是为显明犯法之事而增设的；是临时的措施、等所应许的后裔来到的；是藉着天使经中间人之手规定的。
20立约的中间人原不是为着单方面的，乃是与神人两面有关的；而发应许的上帝却是独当一面的。
21这样，律法与应许相反么？断乎不是。假使有一个能使人活的律法曾经颁赐下来，称义就真是由于律法了。
22其实不然，经书乃是断言万人都被圈住在犯罪之中，这就使所应许的须由相信耶稣基督、而赐给信的人了。
23但『信』还未来到之先，我们都被监护在律法以下、直被圈着、等那以后来到的『信』显示出来。
24这样，律法就做了我们的童年导师、等候基督来到，使我们由于信得称为义。
25今『信』既已来到，我们就不再在童年导师之下了。
26你们众人凭着信、在基督耶稣里、都是上帝的儿子。
27因为你们凡受了洗归入基督的、便是穿上了基督为衣服。
28并没有犹太人或希利尼人的分别了；没有奴仆或自主、也没有男女的分别了；因为在基督耶稣里、你们众人都是一个人（或译『一体』）了。
29你们如果是属基督的，那你们就是亚伯拉罕的后裔，照应许做后嗣了。

* 第四章 *

1我是说后嗣、尽其做孩童时、虽是全业的主人，仍和奴仆没有差别；
2他乃是在监护人和管家之下、直到父亲豫定的时候。
3我们也是这样∶我们做孩童时，就是在世俗所信之『宇宙星质之灵』（或译『自然界原质』；或译『世俗初浅的宗教观』）底下做奴仆。
4赶期满的时候一来到，上帝就差遣出他的儿子、由妇人而生，生于律法之下，
5要把律法以下的人买出来，好让我们得到被立为子的名分。
6为了你们是儿子，上帝就差遣出他儿子的灵、进入我们的人、来呼叫『阿爸！父阿！』。
7这样，你就不再是奴仆，乃是儿子了；既是儿子，就凭藉着上帝也做后嗣了。
8但从前你们不认识上帝的时候，是给那些本性不是神的做奴仆。
9如今你们既已认识上帝［倒不如说被上帝所认识］，怎么还要再回去那些软弱贫乏的『星质之灵』（或译『原质』；或译『初浅的宗教观』），情愿重再给它们做奴仆呢？
10你们谨守日子、月分、节期、年分！
11我替你们害怕，恐怕我在你们身上所劳苦的是枉费了。
12弟兄们，我求你们、像我一样吧，因为我也像你们一样。你们一点也没有冤枉我。
13你们知道我先前传福音给你们、是为了肉身上有病的缘故；
14但我肉身上那试探你们轻看的（或译『所受的试炼』）、你们并没有藐视，也没有唾弃；你们反倒接待我如同上帝的使者、如同基督耶稣一样。
15那么、你们当日所自许为有福的在哪里呢？我可以给你们作证，假使可能，你们早已把自己的眼睛挖出来给我了！
16如今我拿真诚待（或译『把真理告诉』）你们，倒成了你们的仇敌了么？
17那些人拿热心待你们，原不是好意，乃是想要把你们关在外面，叫你们拿热心待他们罢了。
18被人拿热心用好意相待，而且时常如此，不单在我和你们同在时而已，才是好的。
19我小子阿，我为你们再受产难之苦，直等到基督成了形质在你们身上。
20我巴不得现在就在你们那里、来改变我的口气，因为我为了你们、心里真是为难。
21你们愿意在律法以下的人哪，请告诉我，你们没有听律法书么？
22那里有记着说∶亚伯拉罕有两个儿子，一个出于使女，一个出于自主的妇人。
23那出于使女的、是只按普通程序生的、而那出于自主妇人的、却是凭着应许生的。
24这些都是有寓意的∶那两个妇人就是两个约∶一个属于西乃山，生子在奴役中，就是夏甲。
25西乃（或译『被爱激动』）是一座山、在亚拉伯，与今世的耶路撒冷地位相当；她同她儿女都做奴仆。
26但那在上的耶路撒冷却是自主的；她乃是我们的母亲。
27因为经上记着说∶「你这不能生育、没有生产过的阿，你欢乐哦！你这没受过产难的阿，你突破静寂而呼喊哦？因为凄凉独居的妇人、比有丈夫的、儿女还多。」
28你们呢、弟兄们，你们照以撒的样子、就是应计的儿女阿。
29但当时那只按普通程序生的怎样逼迫那按灵生的，如今也这样。
30然而经上是怎么说的呢？经上是说∶「把使女和她儿子赶出去吧；因为使女的儿子是断不可以跟自主妇人的儿子一同承继产业的。」
31所以弟兄们，我们不是使女的儿女，我们乃是自主妇人的儿女了。

* 第五章 *

1基督释放了我们得自主了。所以你们要站稳，别再被奴役之轭缠住了。
2请注意，我保罗告诉你们，你们若受割礼，基督就于你们无益了。
3我再指着每一个受割礼的人确实地说，他是负债该行全律法的。
4你们这些要靠着律法得称义的人，你们是跟基督断绝、从恩典中坠落了。
5我们是靠着灵、本着信、切候着所盼望之称义的。
6因为在基督耶稣里、受割礼没有效力，不受割礼也没有效力，惟独以爱力行（或译『被爱激动』）的信才有效力。
7你们素来跑得好；谁竟截断了你们的路、使你们不信从真理呢？
8那样的劝导并不是出于那召你们的。
9一点面酵能使全团都发起酵来。
10我在主里面深信你们不至于存着别的意念；但那搅乱你们的、无论是谁、必须担受处刑。
11至于我呢、弟兄们，我若还在宣传割礼，为什么还受逼迫呢？若是那样，十字架之被看为信仰障碍不就早已除掉了么！
12我巴不得那些搅乱你们的也自己阉割！
13弟兄们，你们是蒙了召以得自由了；不过别用那自由去为肉体造机会；却要凭着爱心互相服事。
14因为在「爱邻舍如同你自己」这一句话里、全律法就都行尽了。
15你们要谨慎，若相咬相吞，只怕彼此消灭呀！
16我是说，你们要顺着灵而行，就决不去满足肉体的私欲了。
17因为肉体起贪欲心、跟灵对抗，灵也跟肉体对抗。这两个相敌对着，以致你们所愿的、你们作不出。
18但你们若被灵带领着，就不在律法以下了。
19肉体之行为是显而易见的，就是∶淫乱、污秽、邪荡、
20拜偶像、行邪术、敌恨、纷争、妒忌、暴怒、营私争胜、分立、派别、
21嫉妒、醉酒、荒宴、以及和这一些相类似的事。这些事我现在给你们说明了，正如我说明过的∶行这样事的人必不能承受上帝的国。
22至于灵之果子呢、就是爱、喜乐、和平（或译『宁静』）、恒忍、慈惠、良善、忠信、
23柔和、节制∶这样的事、没有律法能禁止。
24属基督耶稣的人是已经把肉体、同各样的恶情和私欲、都钉上十字架了。
25我们若顺着灵而活，也应当顺着灵按规矩行。
26不要好虚荣、彼此激怒、互相嫉妒。

* 第六章 *

1弟兄们，纵使有人一时冲动被某种过犯所胜，你们属灵的人也要以柔和的心灵把这样的人改正过来。你也要察看自己，免得你也被试诱。
2彼此的重担、要互助挑担，这样就行尽基督的律法了。
3不是了不起、而自以为了不起的、便是欺骗了自己。
4各人要把自己实际的工作（或译『目己的行为』）察验好了，那么也许可以单比较自己、而不比较别人、来夸成绩。
5因为各人总要挑他自己的担子。
6在真道上受教的要让施教的人在一切美好的事物上一同分享。
7别自己错误了；上帝是嗤慢不得的。人无论种什么，也必收成什么。
8为肉体撒种的、必从肉体收成败坏；为灵撒种的、必从灵收成永生。
9我们行好事、总不可丧志；若不灰心，到了适当时候、就可收成。
10所以我们有机会、就要趁机会向众人作善事；向信仰一家的人、更要这样。
11你们看，我亲手写给你们的、是多么大的字！
12是那些想要在肉体上夸体面的、才勉强你们受割礼呢；这不过是要避免为基督的十字架受逼迫罢了。
13因为连那些受割礼的、他们自己也不严守律法，却想要叫你们受割礼，好拿你们的肉体来夸口。
14至于我呢、我断不拿别的来夸口，只夸我们主耶稣基督的十字架；藉着这十字架（或译『藉着他』），就我而论、世界是钉了十字架了；就世界而论、我也钉了十字架了。
15受割礼算不了什么，没受割礼也算不了什么，惟独新创造的人最要紧。
16凡依这准绳按规矩行的，愿平安怜悯加给他们，也加给上帝的以色列民。
17从今以后、人都不要搅扰我了；因为我带（与上『挑』字同字）着耶稣的烙印在我身上。
18弟兄们，愿我们主耶稣基督的恩、常与你们的灵同在！阿们（即『诚心所愿』的意思）

** End **


以弗所书

* 第一章 *

1奉上帝旨意做基督耶稣使徒的保罗、写信给在以弗所的（有古卷无『在以弗所的』一词）圣徒，在基督耶稣里忠信的人。
2愿你们、由上帝我们的父和主耶稣基督、蒙恩平安。
3愿祝颂归与我们主耶稣基督的父上帝；他在基督里、曾给我们祝福、以赐给我们天界中各样属灵的福气。
4就是他于世界创立之前，在基督里拣选了我们，使我们在他面前、满有爱心、分别为圣、亳无瑕疵。
5他（或译『分别为圣、亳无瑕疵；他用爱』）按着自己旨意所喜悦的、豫定我们藉着耶稣得了被立为子的名份、而归于他，
6使他恩典之荣耀得称赞；这恩典是他在那蒙爱者里面所恩赐我们的。
7在这蒙爱者里面、我们藉着他的血得赎放，过犯得赦免，都照上帝恩典之丰富。
8他曾使这恩典充盈满溢地流给我们，使我们有全备的智慧和明达、
9能知道他旨意之奥秘，照他所喜悦的美意、他在基督里所定的美意、
10以完成时机成熟之安排，使万有、无论在天上的、在地上的、都总归于基督。
11在基督里、照那按自己旨意之计画运行万事者的定旨所豫定的、我们也被分派、做成了上帝的业分（即『子民』的意思），
12要使我们这首先寄望于基督的人让他的荣耀得称赞。
13在基督里、你们也成了业分；既已听见真理之道、你们得救的福音、来信他，你们也就由所应许的圣灵盖印；
14圣灵是我们得嗣业的质定，直等到做上帝产业（即『子民』的意思）的得赎放，使他的荣耀得称赞。
15为这缘故，我既听见你们中间对主耶稣有信心、对众圣徒有爱心，
16就为你们不停地感谢，在祷告中时常提到，
17求我们主耶稣基督的上帝、荣耀之父、将智慧和启示之灵赐给你们，因而认识他，
18叫你们心的眼睛蒙了光照，你们就可以知道他的呼召所唤起的是何等的指望，他的基业在众圣者中间的荣耀是何等的丰富，
19他的能力对于我们信的人是何等超越的宏大。这是照他力量之权能所运用的动力，
20就是他在基督身上所运行，使他从死人中活了起来，又使他在天界中坐在自己右边，
21远超过各『执政的』、各『掌权的』、各『有能力的』、和各『主治的』，以及任何可称之名号，不但在这今世、也在来世、都超过极远的。
22上帝又使万有顺服在他脚下，并使他做教会的至上元首。
23教会是他的身体，是那正在完完全全被充满者之充分完满。（或译∶是那正在完完全全充满万有者之充分完满）

* 第二章 *

1你们呢、你们过去的时候在你们的过犯和罪恶中是死的；
2那时你们行于其中，顺着这世界的世风，顺着空中有权势的执政者，就是现今在悖逆的人身上运用动力的灵。
3就是我们从前也都在其中，在我们肉体的私欲里起居，行肉体上、心神上所意愿的，生来就是该受上帝义怒的儿女，像会外人一样──。
4然而上帝富于怜悯，因他爱我们的盛爱，
5竟在我们因过犯而死的时候、使我们和基督同活［你们得了救、就是靠着恩］。
6上帝使我们和基督一同活起来，一同坐在天界中在基督耶稣里，
7他好在将来的世代、在基督耶稣里、用慈惠向我们证显他的恩之极丰富。
8你们得了救就是靠着恩、凭着信。这又不是出于你们自己，乃是上帝的礼物∶
9不是出于行为，免得有人自夸。
10因为我们乃是他所造之物，是在基督耶稣里被创造，为行善事、就是上帝早已豫备好了、使我们行于其中的。
11故此你们要记得、你们从前在肉身上做外国人、被那所谓割礼、在肉身上用人手行的、称为没受割礼；
12那时你们在基督以外，跟以色列的公民团契隔绝，在带应许的诸约上是外人，在世界上是无盼望无上帝的。
13但如今在基督耶稣里呢、你们从前远的、却因着基督的血己成为近的了。
14因为他自己就是我们的和平。他使我们、犹太人和外国人双方合而为一，毁了中间隔断的墙，毁了那敌态，
15而以自己的肉身、血与肉、废掉了规例中诫命的律法，好把两下在自己里面创造一个新人类、而成就和平；
16好把双方、藉着十字架、在一个身体里、跟上帝完全复和，因为他已经用十字架（希腊文作『它』字；或译∶已经在他自己身上）把那敌态消灭了。
17他来、是传和平的福音给你们远的人，也传和平给近的人；
18因为藉着他、我们双方在一个灵里、才享有进到父面前的恩。
19这样，你们就不再是外人或侨民了，乃是圣徒同国之民，是上帝一家的人。
20被建造在使徒和神言传讲师的根基上，基督耶稣自己就是房角石。
21靠着他、各部建筑都互相联接，渐渐高大，成为在主里的圣殿堂。
22靠着他、你们也一同被建造、成为上帝以灵居住的所在。

* 第三章 *

1因这缘故、我保罗为你们外国人做基督耶稣囚犯的、替你们祈祷──
2谅必你们曾听见上帝为了你们的益处所赐给我恩典上的职分，
3就是他怎样依照启示让我知道了奥秘，正如我所略略写过的。
4你们诵读了、就能了悟我在基督的奥秘上所有的了解领会。
5这奥秘在别的世代中没有让人类知道过，不像如今在灵感动中对他的圣使徒和神言传讲师启示了这样。
6这奥秘就是∶外国人在基督耶稣里、藉着福音、得以同做后嗣、同做一个身体、一同有分于应许之恩。
7我做了这福音的仆役，是照上帝恩典中白白的恩，按他大能之运用所施给我的。
8这恩典赐给了我，竟给我这比众圣徒最小的还小的人，叫我把基督那追寻不尽之丰富传给外国人，
9照明历世以来隐藏在创造万有之上帝里的奥秘、是何等的安排，
10以致上帝各种各样的智慧如今得以藉着教会、让天界中『众执政的』、『众掌权的』都知道了；
11这是依照他在我们主基督耶稣里所立万世之定旨的。
12在基督里、我们凭着信他的心、就有坦然无惧的精神，并在自信中享有进到上帝面前的恩，
13所以我求你们、不要因我为你们受的患难而丧志；这种事原是你们的光荣阿──
14因这缘故，我屈膝在父面前、
15天上地上众家族所从而得名的、
16求他按他荣耀之丰富、藉着他的灵、使你们内心的人因大能而刚强，
17使基督凭着你们的信住在你们心里，使你们既已扎根立基在爱中，
18便很有力量能和众圣徒一同领会基督的爱是何等的长、阔、高、深，
19能认识那远超过人知识的爱，使你们得充满，完完全全地得到上帝之丰满。
20愿荣耀都归与他，就是能照那运行在我们中间（或译『身上』）的大能力、格外充满地成就一切超过我们所求所了悟的；
21但愿在教会中、在基督耶稣里、荣耀都归与他、直到万代、世世无穷！阿们（即『诚心所愿』的意思）

* 第四章 *

1所以我为主的缘故做囚犯的劝你们、行事为人要对得起你们所蒙（希腊文作『蒙呼召』）的呼召。
2要以完全的谦卑与柔和、用恒忍、在爱中彼此容忍，
3以和平之绳索竭力保守圣灵所赐合而为一的心。
4因为只有一个身体、一位圣灵，正如你们的蒙召也只凭着一个指望而蒙召，
5只有一位主、一样信仰、一样洗礼、
6一位上帝、就是万人的父、那超越万有、贯澈万有、在万有之中的。
7但是恩典赐给我们每一个人、却是按照基督白白的恩之分量。
8所以经上说∶「他升上了高处，掳了无数的俘虏，将赠品赐给人。」
9［说『他升上』去，除非说他曾降到地底下的境界、是什么意思呢？
10那降下的、就是那升上去、远超诸天、以充满万有的。］
11他赐给人的、有的做使徒，有的做神言传讲师，有的做传福音者，有的做牧人做教师，
12为给圣徒装备以作服役的事，以建立基督的身体，
13直到我们众人对上帝的儿子都有一致的信仰和认识，能够长大成人，满有基督的丰满成年身材的量，
14使我们不再做孩童、像波浪漂来漂去，被各样教义的风带前带后，就是人用欺骗手段、用狡猾施展谬妄之诡计造出来的。
15但我们总要以爱心持守真理，各方面长大、直到长成了基督∶基督就是元首。
16本着他，全身藉着所供应的各关节、照每一部分、依其分量、所运用的效力、互相联接，彼此结联，使身体渐渐长大，在爱中建立自己。
17所以我说，并在主里郑重地劝吉∶你们行事为人、不要再像外国人凭心思之虚妄而行。
18他们心神昏暗，因自己里面的无知、因心中的顽梗、而跟上帝的生命隔绝。
19这种人既已才木，就把自己放给邪荡，以贪婪从事于各样污秽的作为。
20但你们呢、你们学了基督、就不是这样。
21假定你们确已听过他、在他里面受过教训、的话──［因为『真实』（或译『真理』）是在耶稣里面］。
22你们乃是要脱去那依故态而起居的旧人、顺着诱惑人之私欲而渐渐败坏的旧人，
23让你们心思之灵质上重化为新造的、
24而穿上新人，那依上帝之圣质形像而被创造的新人，创造于真实中之正义和虔圣的。
25所以你们要脱去虚谎，各人同邻舍说实话，因为我们是互相为肢体的。
26你们发怒，别犯罪了；别在日头落时还在激怒了；
27别给魔鬼留地步了。
28偷窃的别再偷窃了；宁可劳苦、亲手作正经事，好有敷余、可分给缺乏的人。
29任何坏话都别说出口了；却要说按需要能建立人的好话，好将温雅之恩给听的人。
30别叫上帝的圣灵担忧了；你们是受他印记作质定、以待得赎放之日子的。
31一切苦恨、暴怒、忿怒、嚷闹、毁谤（或译『谤才』）、连同一切恶毒（或译∶『阴毒』）、都要从你们中间除掉。
32你们彼此相待、要有慈惠，有怜悯的心肠、互相饶恕，正如上帝在基督里饶恕了你们一样。

* 第五章 *

1所以你们要效法上帝，做蒙爱的儿女；
2也要依爱而行，正如基督爱了你们，为你们舍弃了自己、做供物做祭物献与上帝、有馨香的气味。
3至于淫乱和一切污秽或贪婪，在你们中间连提都不可提，才合乎圣徒的身分。
4卑鄙的事和愚妄的话、或粗俗的戏笑、都不相宜；相宜的就是感谢的话。
5因为你们确实地知道∶凡是嫖妓或作男倡、或污秽的、或贪婪［就是一种的拜偶像］的、都得不着基业在基督国里、上帝国里。
6别让人用虚空的话欺骗你们了；因为为了这些事、上帝之义怒正临到悖逆之人呢。
7所以别和他们同夥了。
8因为你们从前是黑暗，如今在主里乃是光；行事为人总要像光的儿女
9［光的果子是在于一切的良善、正义、和真诚］。
10你们要察验什么是主所喜欢的；
11别一同有分于黑暗之无善果行为了；宁可讦发出来。
12因为他们隐密中所行的、就是说出来也可耻。
13但一切事受了讦发、都是被光所显露；凡被显露的便是光。
14所以说∶「睡着的人哪，醒起来吧，从死人中复起，基督就光照你了。」
15所以要仔细留意、你们怎样地行；不要做无智慧的，总要做有智慧的人。
16要争取（希腊文作『买掉了』。或译『充分利用』）时机（或译『机会』），因为现在的日子很险恶。
17故此别做糊涂人了，却要明晓主的旨意是什么。
18别醉酒了［醉中有放荡］，却要充充满满地满有圣灵。
19以『诗篇』、颂词、诗歌（有古卷作『灵歌』。参西3∶16）、彼此对说，用心咏赞歌颂说主；
20时常奉我们主耶稣基督的名为万事感谢父上帝，
21存敬畏基督的心彼此顺服。
22做妻子的要顺服自己的丈夫，如同顺服主；
23因为丈夫是妻子的头，正如基督是教会的头。他就是那『身体』的拯救者。
24但教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。
25做丈夫的，你们要爱妻子，正如基督爱了教会；为她舍弃了自己。
26用水的洗、用话语来洁净她、好奉献她为圣；
27好把教会献给目己、满有光彩、没有污点皱纹等类、乃是圣洁没有瑕疵的。
28照样子，做丈夫的也应该爱自己的妻子，如同爱自己的身体。爱自己妻子的、便是爱自己。
29从来没有人恨恶自己的肉身的，乃是保养抚育它，正如基督保养抚育教会一才；
30因我们乃是他身体上的肢体。
31「为这缘故、人必离开父亲和母亲、同妻子胶结，两个人就成为一体了。」
32这奥秘极大∶我却是指着基督指着教会而说的。
33但你们每一个人呢、也应当各爱自己的妻子，正如爱自己一样；妻子呢、也应当敬重丈夫。

* 第六章 *

1做儿女的、你们要听从你们的父母；因为这是理所当然的。
2,3「要孝敬你的父亲和母亲，使你亨通，在地上长寿」∶这是第一条带着应许的诫命。
4做父亲的、别惹你们儿女的气了；要用主的训练和警戒养育他们。
5做仆人的、你们要敬畏战兢地、以心中的纯诚、听从按肉身做主人的，如同听从基督一样。
6不要单用眼见的服事像只讨人喜欢的，乃要像基督的仆人、从心里行上帝的旨意。
7用善意服事着，如同服事主，不是服事人。
8因为晓得各人、或为奴的或自主的、无论行了什么善事、都必从主得回好报。
9做主人的、你们对仆人也要同样地行。要停止怨吓；因为知道有主在天上，不但是他们的主，也是你们的主；他不以貌取人。
10最后的话，你们要在主里、靠他力量的权能作刚强的人。
11要穿戴上帝的军装，使你们能站稳、来抵挡魔鬼的诡计。
12因为我们的战斗并不是对属血与肉的人，乃是对『众执政的』『众掌权的』，对那些统辖这『黑暗』世界的、对天界中诸恶灵。
13故此你们要拿起上帝的军装，好在险恶的日子能抵挡得住；并且既作成了一切事，还能站稳。
14所以你们要站稳，你们的腰用真诚束好了，义的胸甲穿上了，
15也把和平福音之准备着上了脚。
16此外又拿起了信仰的盾牌；用这个就能扑灭那邪恶者一切烧着的箭。
17你们要把救恩的头盔和圣灵的宝剑、就是上帝的话语、接过来。
18藉着各样的祷告和祈求、时时刻刻用心灵祈祷；以十二分的恒心专在这事上觉醒着，为众圣徒祈求，
19也替我求，使我在开口时、得到适当的话语，可以放胆无惧播知福音的奥秘
20［为了这个、我做带锁才的大使］，使我在这上头放胆无惧、照所应该讲的来讲。
21但是为要叫你们也知道我的景况、我怎样起居，今有在主里的亲爱弟兄、忠信的仆役、推基古、要将一切的事报给你们知道。
22我打发了他到你们那里去，特为的要让你们知道我们的倩形，并使他鼓励你们的心。
23愿弟兄们由父上帝和主耶稣基督得到平安与爱同信！
24凡爱我们主耶稣基督的人、愿恩惠永与他们同在于不朽中（或译∶『凡爱我们主耶稣基督至于不朽的人、愿恩惠永与他们同在』！

** End **


腓利比书

* 第一章 *

1基督耶稣的仆人保罗和提摩太、写信给在腓立比在基督耶稣里的众圣徒同诸位监督诸位执事（与『仆役』一词同字）。
2愿你们、由上帝我们的父和主耶稣基督、蒙恩平安。
3我每逢想念你们，就感谢我的上帝。
4我每一次为你们众人祈求的时候，我总是欢欢喜喜祈求的。
5我感谢上帝，因为从头一天到如今、你们在福音之推广上就有了分。
6我深信那在你们身上开始了善工的、到基督耶稣的日子总必作成它。
7我为你们众人存着这个意念、原是正当的，因为我把你们放在心上，不但在受捆锁之中、而且在辩护和证实福音的时候、你们众人在恩惠上都和我一同有分。
8上帝给我作证，我是怎样以基督耶稣的热心肠切慕着你们众人的。
9我所祷告的是要你们的爱心充盈而又满溢，满有真认识和各样的审察力，
10使你们能试验什么是美好的事（或译『能辨别是非』）好成为纯洁而无过失的人，以待基督的日子，
11充满了那藉着耶稣基督而有的仁义果子，使上帝得到荣耀与称赞。
12弟兄们，我愿你们明白我的景况反而促成了福音之进步，
13以致我的受捆锁、在御营全军和其余众人中间，显明了是为基督的缘故而受的，
14并且在主里面的弟兄、大多数因我的受捆锁、就都深信不疑，越发大胆无惧讲论上帝之道。
15有的人宣传基督、竟是为了嫉妒和分争；有的人呢、倒是为了善意。
16后一种人是出于爱心，知道我是为了辩护福音而受派的。
17前一种人之传扬基督呢、却是出于营私争胜的心，不清清洁洁地传，只想在我的锁才中另外引起困苦罢了。
18这能怎么样呢？反正用各样方法罢，或用掩饰、或用真诚、基督究竟是被传扬了。在这事上我倒欢喜，并且还要欢喜。
19因为我知道、藉着你们的祈求、以及耶稣基督的灵之供应，这件事的结果终必使我得救的。
20按着我热切的期待和盼望、在任何事上我都不至于羞愧，倒能以十二分放胆的心、或藉着活、或藉着死、总让基督在我身体上、现今仍和素常一样、都被尊为大。
21因为在我看，活着就是基督，死去也是赢得。
22但若继续在肉身活着呢，这能让我多结工作的果子；那我要怎样选择呢、我也不晓得。
23我被困迫于两难之间，一方面切愿着撤离世间、去和基督同在，那更好得多；
24不过仍然住在肉身里呢，为着你们的缘故倒更必须。
25我既然这样深信，就知道还要存活，并且要和你们众一同存活，使你们得到信仰上的进步和喜乐，
26使你们所夸我的、因我的再来和你们在一起、得以在基督耶稣里越发充盈满溢。
27不过你们作公民、要对得起基督的福音，仗我或者来、而见着你们，或者不在一起、而是只听见你们的情形，得知你们都有一样的精神站稳，一心一意为福音的信仰共同竞斗，
28在任何事上都不被敌人所惊吓。这在他们是灭亡的豫兆，在你们却是得救的明证，而这明证乃是从上帝而来的。
29因为已经恩赐你们、为了基督的缘故、不但得以信靠他，而且得以替他受苦，
30从事于你们先前在我身上所看到，如今又在我身上所听到的、这同样的奋斗。

* 第二章 *

1所以你们在基督里若有任何鼓励、或爱心的激发，灵里若有任何团契、或慈悲心肠和怜悯，
2你们就该存着同样的意念，有同样的爱心，同心同情，存着同一的意念使我的喜乐充满。
3凡事都不要凭着营私争胜而作，也不要凭着虚荣心，只要以谦卑彼此看别人比自己高强。
4各人不要单顾自己的事，各人也要顾到别人的事。
5基督耶稣存着什么意念，你们也要存着什么意念在你们中间。
6他形质上本是属神的，却不以自己帝平等为应当把持不舍的（或译『为僭夺』），
7反而将自己倾倒出来，取了奴仆的形质，成为人的样式。
8既在形态上现为人的样子，就卑抑了自己，成为听从的、以至于死，并且是十字架上的死！
9因此上帝也将他升为至高，将那超乎万名之上的名赐给他，
10叫一切在天上的、地上的、和地底下的、一听见耶稣的名、众膝无不屈跪，
11众舌无不称认耶稣基督为主、以彰显父上帝的荣耀。
12所以我亲爱的，你们既时常听从了，就该敬畏战兢地作成你们自己的得救；不但像我和你们同在时那样，就是如今我和你们不同在时、你们也更应当听从；
13因为是上帝、为了成全他的美意而运用动力于你们身上，使你们也立志也力行（『力行』一词与『运用动力』一词同字）的。
14你们行事、都不要发怨言、起争论，
15好使你们无可责备、而又天真，在弯曲乖僻的世代中做上帝的儿女、无瑕无疵；你们显于其中像发光之体在世界（或译『字宙』）里，
16把生命之道举出来，好等基督的日子做我所夸口的，夸我没有空跑，也没有空劳。
17然而、就使我的血做奠祭来浇在你们信心的祭物和供奉上、我也欢喜，并且和你们众人一同欢喜。
18同样地、你们也应当欢喜，也和我一同欢喜。
19但我在主耶稣里盼望赶快打发提摩太到你们那里去，让我知道了你们的事，就精神振作。
20因为我这里没有别的知己、真真才念你们事的那样人；
21因为众人都谋求着自己的事，不谋求基督耶稣的事。
22但提摩太被试验的品德你们是知道的∶知道他为着福音做了仆役，同我在一起、就像孩子同父亲一样。
23所以我盼望一看出我的事要怎样了结，就立刻打发他去；
24同时呢、我在主里也深信我自己也必赶快去的。
25不过我也以必须打发以巴弗提、我的兄弟跟同工和一同当兵的，你们的使者和供奉者以应我所需的、到你们那里去，
26因为他已在切慕着你们众人呢，并且因你们听见他病了、他就极其难过。
27他也真地病了，将近于死的；然而上帝怜恤他，不但怜恤他，也怜恤我，免得我忧上加忧。
28因此我越发急地打发他去，使你们再见他时，可得喜乐，我也可以少些担忧。
29所以你们要在主里欢欢喜喜地接待他；对这样的人应有尊重的心；
30因为他为了基督的工作、曾至于与死相近，冒着性命之险，以弥补你们在供奉我的事上所亏缺的。

* 第三章 *

1末了，弟兄们，愿你们在主里喜乐！我把同样的事写给你们，在我并不麻烦，对你们却是妥当。
2你们要提防犬类，提防行恶的工人，提防妄自行割的事。
3真的受割礼呢、我们才是，我们这以灵来事奉（有古卷作『以灵事奉上帝』；有古卷作『以上帝的灵事奉』），拿基督耶稣来夸口、不倚靠肉体的人。
4虽然如此，我倒有可倚靠肉体的；若别人自以为可倚靠肉体，我更可以。
5论割礼、我是第八天受的；我属于以色列族、便雅悯的支派；是希伯来人所生的希伯来人；按律法说呢、我是法利赛人；
6按热心说呢、我逼迫教会；按律法上的义说呢、我则无可责备。
7但从前于我为赢得的、这一切、我为基督的缘故都看做亏损了。
8不但如此，为了要得认识我主基督耶稣──这种认识之至宝，我竟将万事都看做亏损了；为了他，我已经亏损了一切，看做粪土，看要赢得基督，
9而常在他里面；不是有我自己的义、那以律法为本的义，乃是有那凭着信基督的义、那由上帝而来、以信为条件的义；
10使我认识基督、和他复活的大能力，以及和他一同受苦的团契，而有和他同死的形质，
11或者我也得以达到那从死人中起来的复活。
12这不是说我已经得着了，或是已经得完全了；我乃是竭力追求，或者可以抓得着我之所以也被基督抓着的。
13弟兄们，我不以自己为已经抓得着了。只有一件；我就是忘了背后的，尽全身之力去追求前面的事，
14向着标竿直跑，要得上帝在基督耶稣里呼召我向上去得的奖赏。
15所以我们凡是长大成人的、总要存着这个意念。若在什么事上你们存着别的意念，就是这个、上帝也要启示你们。
16不过我们已经达到了什么程度，就该照着什么程度按规矩行。
17弟兄们，你们要一同效法我。你们怎样有我们做榜样，就该注意看那些照这样行的人。
18因为有许多人、就是我屡次告诉你们、如今竟流着眼泪告诉你们的∶他们的行事为人、就是基督十字架的仇敌。
19他们的结局是灭亡；他们所事奉的神就是自己的肚子；他们所夸耀的是在于他们的羞耻；他们是意念着地上之事的人。
20但我们呢、我们的国藉本在天上，我们还切候着拯救者主耶稣基督从那里来呢。
21他既有大能力叫万有顺服于自己，就必按那大能力之运用、将我们这卑贱之身体改变了形状、跟他荣耀之身体同形质。

* 第四章 *

1所以我所亲爱所切慕的弟兄们，我的喜乐和华冠哪，你们要这样站稳在主里，亲爱的阿。
2我劝友讴迪亚（此名即『馨香之气』的意思），也劝循都基要在主里存着同样的意念。
3是的，我也求你、真的负轭同伴哪，你要协助这两个妇人归于一致；因为她们在福音上曾经和我、也同革利免和我其余的同工（有古卷作『也跟我的同工革利免和其余的人』）、共同竞斗；他们的名字都在生命册上。
4愿你们时常在主里喜乐！我再说，愿你们喜乐。
5你们的温良要让众人知道。主已经近了。
6应当一无才虑，只要凡事藉着祷告和祈求、用感谢心将你们所求的禀知在上帝面前，
7上帝所赐出人意外的平安，就必保守你们的心怀意念、在基督耶稣里。
8末了，弟兄们，凡是真诚（或译『真实』）的、庄重的、凡是正义的、清洁的、凡是可爱的、有美名的∶若有什么美德、什么可称赞之事──你们都要思念。
9你们在我身上所学习所领受、所听见所看到的、你们都要习行；赐平安的上帝就必与你们同在。
10我在主里大大地喜乐，因为你们惦念我的心，终究再萌了芽。我的事、你们素来总是惦念的，只是没有机会罢了。
11我这并不是暗指着穷乏说的；论到我嘛、我已经学会了，无论在什么景况、无不知足。
12我也晓得处卑贱，也晓得处富余∶在各事上、无论如何、我都得了秘诀∶可以饱足，也可以饥饿；可以富余，也可以缺乏。
13靠着那给我能力的、我总有力量应付万事。
14虽然如此，你们对我的困难表示同受的精神、那是很好的。
15腓立比人哪，就是你们自己也知道，福音刚开始传布、我离了马其顿的时候、对于捐款之授受、除了你们一处以外、并没有别的教会和我打过交代。
16就是我在帖撒罗尼迦的时候、你们也一次两次地打发人来供给我所需用的。
17这并不是我希求着赠品，我乃是切求着果子增多，归在你们账上。
18但我样样都收到了，而且有富余；我已得补足，因为我从以巴弗提接受了你们那里所送来的馨香之气味、可接纳的祭物、上帝所喜欢的。
19我的上帝必照他在荣耀中、在基督耶稣里的丰富、使你们一切所需用的得了补足。
20愿荣耀归于我们的父上帝、世世无穷！阿们（即『诚心所愿』的意思）！
21请在基督耶稣里给各位圣徒问安。同我在一起的弟兄给你们问安。
22众圣徒、尤其是该撒家里的人、给你们问安。
23愿主耶稣基督的恩、与你们的灵同在！

** End **


歌罗西书

* 第一章 *

1奉上帝旨意做基督耶稣使徒的保罗、和兄弟提摩太、
2写信给歌罗西的圣徒、在基督里忠信的弟兄。愿你们由上帝我门的父、蒙恩平安。
3我们时常为你们祷告，感谢上帝、我们主耶稣基督的父。
4因听我们听见了你们在基督耶稣里的信心，以及你们对众圣徒所有的爱心，
5都因那给你们保留在天上的盼望而生的。这盼望、你们先前在福音真理之道上曾听见过。
6这福音到了你们那里，正如到了全世界，结果子增长着，正如在你们中间一样结果子增长；自从你们听见了，并实实在在认识了上帝恩惠的日子以来、都是如此。
7这福昔是你们从我们亲爱的、一同做仆人的以巴弗所学的；是他为了我们（有古卷作『你们』）而做基督的忠信仆役、
8也是他把你们受圣灵感动的爱告才我们的。
9为这缘故、我们自从听见的日子起、就为你们不停地祷告祈求，愿你们对他的旨意得到充满的认识，有全备属灵的智慧和领悟，
10行事为人对得起主，凡事让他喜欢，在一切善行上结果子，在认识上帝上增长着，
11照他荣耀之权能得能力，满有力量，凡事能坚忍、恒久忍耐，带着喜乐的心。
12我们也感谢（或译『带着喜乐的心感谢』）父，因为他使你们能够有分于众圣者在光中的业分。
13他授救了我们脱离黑暗的权势，以迁入于他爱的儿子国里。
14在这儿子里，我们得到赎放，得了罪恶之赦免。
15他是人不能见的上帝之像，是首先者超越一切被创造者；
16因为万有、在天上的和在地上的、人能见的和不能见的、或是『众王位』、或『众主治』、或『众执政的』、或『众掌权的』、都是本着他而被创造的∶万有都藉着他，又是为要归于他而被创造的。
17他在万有之先，万有也本着他而一同立住；
18他是身体、教会、的头；他是元始，是从死人中首先活起来的，好使他在万事上居首位，
19因为上帝早就乐意使完全丰满都住在他里面；
20并且藉着他、使万有、无论在地上的、或天上的、都藉着他而跟自己完全复和，藉着他十字架上之流血而缔造了和平。
21你们呢、你们素来在心神上因邪恶的行为被隔绝而做仇敌的、
22如今上帝（希腊文作『他』字）已在基督（希腊文作『他』字）血肉之身体上，藉着他的死，使你们跟自己完全复和了，好把你们引到自己面前，圣别纯洁、无瑕无疵、无可指责。
23如果你们坚持着信仰、根基立定、牢牢固固、不被挪动离开福音之盼望，便能如此。这福音、你们已听见了，就是在天下一切被创造的之中宣传了的，我保罗作了它的仆役的。
24如今我在为你们受的这些苦之中、倒觉得喜乐，并且为基督的身体、就是教会、在我肉身上补替他受的苦难所未受尽的。
25,26我照上帝为你们而赐给我的管家职分、做教会的仆役，要把上帝之道、历世历代以来所隐藏的奥秘、如今向他圣徒们所显明的、传得完满。
27上帝愿意使他们知道这奥秘的荣耀在外国人中是何等的丰富，就是∶基督在你们心（或译『中间』）里、成了得荣耀的盼望。
28我们传扬他，用各样智慧劝戒各人，教导各人，好把各人献上、做在基督里长大成熟的人。
29为了这事、我并且劳苦，照他以大能力在我身上所运用的动力而奋斗着。

* 第二章 *

1我愿意你们知道、我为你们和那些在老底嘉的、跟所有在肉身上没有见过我面的人、是有多么大的奋斗；
2好叫他们的心得了鼓励，他们能本着爱心而彼此联结，可以得到领悟上的确信一切的丰富，能够认识上帝的奥秘、就是基督本身。
3在基督里面乃包蕴着一切智慧知识之宝藏。
4我说这话，免得有人用花言巧语迷惑你们。
5我肉身虽和你们相离，心灵却和你们同在，欢欢喜喜看见你们齐整的行伍、和你们对于信基督所表现的坚固阵线。
6所以你们既领受了基督耶稣为主，就该联合于他而行，
7在他里面扎了根，而建造起来，在你们所受教的信仰上坚固（或译『因着信仰而坚固，照你们所教的』），有满溢的感谢心。
8你们要谨慎，恐怕有人藉着虚空而诱惑人的『哲学』、照人的传统教训、根据世界所信的星质之灵（或译『自然界原质』；或译『世俗初浅的宗教观』），而不根据基督、把你们掳了去做奴仆。
9因为神格之无限完全是以『身体』之形态居住在基督里面的；
10你们也是在他里面得完全的。他是各『执政的』各『掌权的』的元首。
11在他里面你们也藉着非人手行的割礼、由脱掉属肉之身体的割礼、基督式的割礼、而受了割礼。
12在洗礼之中和他一同埋葬，也在洗礼之中凭着信心和他一同活起来∶信上帝之运用动力、叫基督从死人中活起来的。
13你们从前虽由于过犯和肉身之没受割礼而死，上帝却叫你们和基督同活，饶恕了我们一切的过犯；
14擦掉了签订在规例中、攻击我们、跟我们为敌的文件；从我们中间把它除去，钉在十字架上。
15他既解除了『各执政的』『各掌权的』的权势，便把他们公然示众，仗着十字架（或译『仗着他』）而得胜，带领他们做俘虏于凯旋的行列中。
16所以别在吃喝上、或年节月初一安息日的方面上、让人论断你们了。
17这一些原是以后之事的影儿，真体乃是属基督的。
18别让人因乐于卑抑自己和拜天使的事而断你们为不应得奖赏的了。这种人根据所见过的幻象（或译『入了所见过的异教之门』）、随着自己肉欲之心思、徒然自吹自大，
19不紧联着那头；然而是从这头、全身体才藉着关节和筋络而得供应、彼此联结、以上帝所赐的长大而长大的。
20,21你们既和基督一同死了，脱离了世界所信的星质之灵，为什么还在世俗中活着，而去服从那『不可摸！不可尝！不可触！』的规例，
22［而规例中所指的又都是以沿用而至于败坏的东西］随着人的诫律和教条呢？
23这种规例、于牵强的崇拜和卑抑自己以及身体之刻苦、徒有智慧之名，在克制肉体之放纵上实毫无价值的。

* 第三章 *

1这样、你们既和基督一同活了起来，就该求在上面的事；因为那里有基督坐在上帝的右边。
2你们要意念着上面的事，别意念着地上的事了。
3因为你们已经死了，你们的生命是与基督一同藏在上帝里面的。
4基督、我们的生命、显现的时候、那时你们也必和他一同显现在荣耀中。
5所以你们要看这在地上的肢体为死了的∶就如淫乱、污秽、邪情、恶欲、和贪婪、［就是一种的拜偶像］。
6为此种种，上帝的义怒正临到呢；
7从前你们在此种种之中生活的时候、你们也曾在其中行过。
8但如今呢、你们也要把一切都脱去了∶脱去忿怒、暴怒、恶毒（或译∶阴毒）；从你们口中脱去毁谤（或译∶谤才）和可耻的话。
9别撒谎相骗了，因为你们已经脱掉了旧人同旧人的行为，
10而穿上了新造的人，按创造他者的像渐被更新、而至于有真认识的。
11在这里、并不分希利尼人和犹太人了，不分受割礼和没受割礼了，蛮野人、西古提人、为奴的和自主的、都没有分别了，惟独基督是一切，也在一切之内。
12所以你们被上帝拣选的人、圣别而蒙爱的、你们要穿上怜悯的心肠、和慈惠、谦卑、柔和、恒忍。
13倘若有人跟人有嫌隙，总要互相容忍，彼此饶恕；主怎样饶恕了你们，你们也要怎样饶恕人。
14在这一切之上、还要穿上爱，就是完善之绳索（或译∶筋络）。
15要让基督的和平（或译∶宁静）在你们心里指挥着；你们蒙召做一个身体、也是为了这个。你们要有感谢的心。
16要让基督的话丰丰富富地住在你们里面，用各样智慧彼此教导劝戒，以『诗篇』、颂词、灵歌、带着感恩的情调、用心咏赞上帝（有古卷作∶主）。
17凡你们所作的、无论是什么、在言语上或行为上、都要奉主耶稣的名去作，藉着他而感谢父上帝。
18做妻子的，你们要顺服丈夫，照在主里所合宜作的。
19做丈夫的，你们要爱妻子；别严厉对着她们了。
20做儿女的，你们凡事要听从父母，因为这在主里面是主所喜欢的。
21做父亲的，别激你们儿女的气了，免得他们丧志灰心。
22做仆人的，你们凡事要听从按肉身做主人的；别单用眼见的服事、像只讨人喜欢的，却要用纯诚的心而敬畏主。
23无论你们作什么，都要从心里（或译∶要用心）去作，当作是为主而作，不是为人作，
24因为知道你们由主得着基业为报偿∶你们服事的乃是主基督。
25那行不义的、必按着他所行的不义去得回报应∶主不以貌取人。

* 第四章 *

1做主人的，你们要以正义和公平待仆人，因为知道你们也有一位主在天上。
2你们要恒心专务于祷告，要在这上头用感谢心儆醒着。
3同时也要为我们祷告，使上帝给我们开了话语之门可讲基督的奥秘［我是为了这个被捆绑的］，
4好叫我按所应该讲的将奥秘阐明出来。
5你们对于外人要用智慧行事，要争取（希腊文作∶卖掉了。或译∶充分利用）时机（或译∶机会）。
6你们的话要时常带着温雅的情调，像用盐调和而有味道，使你们晓得怎样回答各人。
7我的一切景况、有亲爱的弟兄、在主里忠信的仆役和同做仆人的推基古、要报给你们知道。
8我打发了他到你们那里去，特为的要让你们知道我们的情形，并让他鼓励你们的心。
9他和那位忠信亲爱的兄弟阿尼西母、你们那里的人、一同去；他们二人会把这里的一切事都报告给你们知道。
10与我一同坐监的亚里达古、和巴拿巴的表弟马可、给你们问安。论到马可、你们已经领受了嘱咐；他若到了你们那里，你们要接待他。
11称犹士都的耶数也给你们问安。在受过割礼的人之中只有这三个人、是为上帝的国做我的同工；这种人做了我的慰藉。
12你们那里的人、基督耶稣的仆人以巴弗、给你们问安；他在祷告中时常为你们奋斗，要叫你们站稳、做长大成熟的人，在上帝的一切旨意上有着坚确的信念。
13我可以给他作见证，他为着你们、跟那些在老底嘉和希拉坡立的人、是有着很多劳苦的。
14亲爱的路加医生和底马给你们问安。
15请给在老底嘉的弟兄和甯法（有古卷作『阳性式』）、跟聚集在她（有古卷作∶他）家的教会、问安。
16这书信在你们中间宣读完了之后、要设法在老底嘉教会中也宣读；并设法让你们也宣读从老底嘉转来的我那书信。
17你们要对亚基布说∶「对你在主里所领受的服役职分、你务要谨慎，好尽那职。」
18我保罗亲手写的问安∶「你们要惦念着我的受捆锁。愿恩惠与你们同在！」

** End **


帖撒罗尼迦前书

* 第一章 *

1保罗、西拉（希腊文作∶西勒瓦）、提摩太、写信给帖撒罗尼迦人的教会、在父上帝和主耶稣基督里的。愿你们蒙恩平安。
2我们时常为你们众人感谢上帝，在我们的祷告中不住地提到你们；
3在我们的父上帝面前、掂念你们因信心而作的工，因爱心而受的劳苦，因盼望我们主耶稣基督而持守的坚忍。
4蒙上帝所爱的弟兄阿，我们知道你们是蒙拣选的；
5因为我们的福音传到你们那里、不仅仅在乎话语，乃在乎能力，在乎圣灵与坚定的确信；正如你们所知道的、我们为你们的缘故、在你们中间是成了什么样的人。
6你们呢、也曾在大苦难中、以圣灵所唤起的喜乐接受了主的道（或译∶主）而效法我们，也效法了主；
7甚至于做了马其顿和亚该亚所有信众的榜样。
8是的，主的道（或译∶话）从你们那里发出了声音，不但在马其顿和亚该亚，就是在各地方你们向上帝的信心也都传扬出来，无需乎我们说什么话了。
9因为他们自己正在传报我们的事、说我们到你们中间是怎样受了欢迎，你们又怎样离弃了偶像，归向上帝、来服事一位永活而真的上帝，
10静候着他儿子由天而来，就是他从死人中所才活起来的、那位援救我们脱离将来神怒的耶稣。

* 第二章 *

1弟兄们，你们自己也知道我们进到你们中间、并不见得是空无所得的；
2不，你们知道、我们从前在腓立比虽受了苦，又被凌辱，却还靠着我们的上帝放胆无惧，以极大的奋斗对你们讲上帝的福音。
3我们的劝勉不是出于谬妄，不是出于污秽，也不是用诡诈，
4乃是我们怎样蒙上帝试验为合格、而以福音托付我们，我们就怎样讲；不是要讨人喜欢的，乃是要讨那察验我们心的上帝喜欢。
5我们从没用过谄媚的话，你们知道；也没有用过贪婪的掩饰，上帝可以作证。
6,7我们做基督的使徒、虽能居于受人尊重之地位，却不向人求荣耀，不向你们，也不向别人；不，我们在你们中间反而温和柔顺，如同乳母抚育自己的儿女一般。
8我们既然这样恋慕你们，就不但乐意将上帝的福音分给你们，连我们自己的性命也乐意分给你们，因为你们已成了我们所疼爱的了。
9弟兄们，你们记得我们怎样地辛苦劳碌∶我们将上帝的福音宣传给你们的时候、怎样黑夜白日地作工，免得加重你们任何人的负担。
10你们可以作见证，上帝也可以作证∶我们待你们信的人是何等虔圣、正义、无可责备阿。
11你们也知道、我们怎样待你们每一个人，就像父亲待自己的儿女一般∶既劝勉着你们，又抚慰又誓求着你们，
12是要使你们行事为人对得起上帝、那召你们进他自己的国和荣耀、的上帝。
13为了这缘故、我们就不住地感谢上帝，因为你们从我们领受了所听的上帝之道（或译∶话）；你们接受了，不认为是人之道（或译∶话），乃认为是上帝之道（或译∶话），也真地是∶并且（或译∶是上帝）在你们信的人身上运用着动力呢。
14因为弟兄们，你们也像在犹太地基督耶稣里的上帝众教会那样了。因为你们在自己同国人手下所受的苦、也正如他们在犹太人手下所受过的一样。
15那些犹太人不但杀害主耶稣和（有古卷加∶他们自己的）神言传讲师，并且驱逐我们；不但不使上帝喜欢，并且跟一切人作对，
16拦阻我们向外国人讲论而使他们得救──这无非是要让他们自己的罪一直贯满的；但上帝的义怒终于临到他们到极点了。
17我们呢、弟兄们，我们既如丧失父母的孤儿和你们暂时地分离──面目分离，心却不分离──就越发竭力地想法子、很切愿地要见你们的面。
18因为我们真地想要到你们那里去∶我保罗有一次两次要去，撒但（即∶魔鬼的别名）却给我们截断了去路。
19因为当我们主耶稣御临的时候、在他面前、我们的盼望或喜乐、或所夸耀的华冠、是什么呢？不正是你们么？
20你们真是我们的光荣和喜乐阿！

* 第三章 *

1所以我们再也忍受不住了，就决择单身留在雅典，
2而打发提摩太、在基督的福音上做我们的兄弟、做上帝同工（有古卷无『上帝』一词）的、为着你们信心的益处、去使你们坚固，去鼓励你们，
3免得有人在这些患难中被诱动；因为你们自己也知道，我们是被派定而受苦的。
4我们在你们那里的时候，就屡次先告诉你们说、我们将会受患难；事实正如所说的，你们也知道。
5为了这缘故、我再也忍受不住了，就打发人去、要知道你们的信心怎样，恐怕那试诱者试诱了你们，我们的劳苦就落了空。
6现在提摩太既从你们那里到我们这里来了，他将你们信心和爱心的好消息报给我们；说你们对我们常亲切地惦念着、切慕要见我们，正如我们切慕要见你们一样。
7故此弟兄们，在我们的一切困难和患难中、我们藉着你们的信心、就在你们的事上得了鼓励了。
8如今你们若在主里站稳，我们就真地活了。
9,10我们为了你们的缘故、在我们的上帝面前、大大喜乐［黑夜白日、格外恳切地祈求、要见你们的面、来补你们信心的缺欠］；在这一切喜乐上、我们能用何等的感谢来为你们报答上帝呢？
11愿上帝我们的父、亲自和我们的主耶稣、使我们的路平直、到你们那里去。
12又愿主使你们、对于彼此相爱的心、和爱众人的心、增多而又满溢，正如我们爱你们的一样，
13好让他、当我们主耶稣带着他的众圣者御临的时候、使你们的心坚固、在我们的父上帝面前、于圣洁上无可责备。

* 第四章 *

1末了，弟兄们，我们在主耶稣里求你们，劝你们──你们既从我们领受了主的话，知道该怎样行、让上帝喜欢，你们也真地这样行──我就劝你们要更加力行。
2你们原知道、我们凭藉着主耶稣、曾将什么嘱咐的话传给你们。
3上帝的旨意是要你们圣化∶他要你们禁戒淫乱，
4要你们各人晓得以圣化和自尊、拥有自己的妻子（或译∶控制自己的身体。『妻子』或『身体』一词希腊文作『器皿』）。
5不用私欲的邪情、像那些不认识上帝的外国人那样。
6他要你们各人在这事上不越分、而占他弟兄的便宜；因为关于这一切事、主是处罚者；这也是我们先前对你说过、而郑重证明的。
7上帝并不是召我们去沾染污秽，乃是召我们于圣化的。
8所以那弃绝这嘱咐的不是弃绝人，乃是弃绝上帝，那赐他的圣灵给你们、的上帝。
9关于亲如弟兄之相爱、你们无需乎人写信给你们了，因为你们自己是受教于上帝、而彼此相爱的；
10就是对全马其顿的众弟兄、你们也是这样实行的。然而弟兄们，我劝你们要更加力行。
11要怀着大志做安静人，办自己的事，亲手作工，照我们所嘱咐你们的，
12使你们行事为人让外界看为端端正正有体面，不需要人周济。
13弟兄们，关于长眠着的人、我们不愿意你们不明白，只愿意你们不忧愁、不像那些没有指望的会外人（或译∶其余的人）一样。
14我们既信耶稣死了又复起了，那么照样地那些长眠着的人、上帝也必藉着耶稣而带领他们、和耶稣一同来。
15我们本着主的话告诉你们一件事∶我们这些蒙存留到主御临时还活着的人、断不能在那些长眠着的人之先；
16因为主必亲自从天上降临，有发令的呐喊，有天使长的声音，有上帝的号筒，那些在基督里死了的人必先复起，
17然后我们这蒙存留还活着的人才和他们一同被攫在云里，在空中迎接主。这样，我们就永远与主同在了。
18所以你们要用这些话来彼此鼓励。

* 第五章 *

1弟兄们，关于时候与时期、你们无需乎人写信给你们了，
2因为你们自己明确地晓得主的日子就像个贼夜里来到一样。
3人正说平安稳妥的时候，就在那时、突来的死灭就临到他们了──正如产难临到怀孕的妇人一样──他们断不能逃脱。
4但你们呢、弟兄们，你们并不是在黑暗里、以致那日子像个贼（有古卷作复数，当译『像贼』就）突袭了你们一样。
5你们都是光明之儿女，白昼之儿女。我们不是属夜的，也不是属黑暗的。
6那我们就不该睡着、像其余的人一样了；却要儆醒着、冷静戒备着。
7因为睡着的人是夜里睡，醉酒的人是夜里醉。
8但我们呢、我们既是属于白昼的，就该冷静戒备着，穿上了信与爱做胸甲，又戴上了得救之盼望当做头盔。
9因为上帝并不是派定我们去受他的义怒的，乃是派定我们、藉着我们的主耶稣基督、得拯救以为业的。
10基督为了我们死，叫我们或醒着、或睡着、都与他同活。
11故此你们要互相鼓励，彼此建立，正如你们素常所行的。
12弟兄们，我们求你们要赏识那些在你们中间劳苦、在主里督导你们、劝戒你们的。
13为着他们的工作的缘故、你们要用爱心格外尊重他们。你们也要彼此和睦。
14弟兄们，我们劝你们、对游手好闲的人要劝戒，对灰心的人要抚慰，对软弱的人要扶持，对众人要恒忍。
15你们要小心，谁都不可以恶报恶，却要在彼此相待和待众人上时常追求良善。
16要常常喜乐；
17不住地祷告；
18凡事感谢；这就是上帝在基督耶稣里对于你们的旨意。
19别将灵扑灭了；
20别藐视神言之传讲了。
21凡事要察验，好的要持守；
22要禁戒各式各样的邪恶。
23愿赐平安的上帝亲自使你们全然圣化；愿你们的灵、心、身，当我们主耶稣基督御临的时候、得蒙保守完整、无可责备。
24那召你们的是可信可靠；他必作成。
25弟兄们，为我们祷告哦。
26你们要用圣别的接吻给众弟兄问安。
27我指着主誓嘱你们、要把这书信宣读给众弟兄听。
28愿我们主耶稣基督的恩与你们同在！

** End **


帖撒罗尼迦后书

* 第一章 *

1保罗、西拉（希腊文作∶西勒瓦）、提摩太、写信给帖撒罗尼迦人的教会，在我们的父上帝和主耶稣基督里的。
2愿你们、由父上帝和主耶稣基督、蒙恩平安。
3弟兄们，我们应该时常为你们感谢上帝，这本是合宜的；因为你们的信心格外增长，你们大家每一个人彼此相爱的心也增大着，
4以玫我们在上帝的众教会里、亲自拿你们来夸口，夸你们的坚忍和信心、在你们受的一切逼迫以及所忍受的患难中、仍然保持着。
5这正是上帝公义审判的明证，要使你们算为配得起上帝之国的；你们就是为着这国而受苦的。
6,7因为上帝所看为公义的就是∶当主耶稣从天上同他有能力的天使在火焰中显示出来时将患难报应那加患难给你们的人，而将松息还报你们、连同我们、受患难紧逼的人、
8将责罚加给不认识上帝的、和不听从我们主耶稣福音的人。
9,10这两种人当主来的时候必担受刑罚、永世的死灭、跟主的面和他有力量的荣耀分离。当那日子他必在圣徒身上得荣耀，也必在一切信众身上被赞为希奇；因为我们对你们所作的见证、真地已蒙你们相信了。
11为达这目的、我们也时常为你们祷告，愿我们的上帝看你们为配得过他的呼召的，愿他用大能力使你们各样喜悦良善的心、和各样因信心而作的工、都得完成，
12以致照我们的上帝和主耶稣基督的恩、我们主耶稣的名可以在你们身上得荣耀，你们也可以在他身上得荣耀。

* 第二章 *

1弟兄们，论到我们主耶稣基督之御临、和我们之聚集归他、
2我们求你们、无论因了灵的宣讲、或因了话语、或因了假冒我们之名而写的书信、说主的日子已来到、你们都不要轻易被摇动、而失去了悟的心思，也不要惊慌。
3不要让人用任何方法诱惑你们；因为必先有叛教之事，然后那日子才来到，那不法之人才显露出来，就是那自趋灭亡的人、
4那敌对者、那高抬自己、超过一切称为神或受人崇拜者，甚至坐在上帝之殿堂里、自称为神的。
5我还在你们那里的时候、就屡次把这些事告诉了你们，你们不记得么？
6并且那现今抑制着他、使他到适当时机才显露出来的、是什么、你们也知道。
7那不法之『秘密』（与『奥秘』一词同字）是已在运用动力的。不过这必须等那现在还抑制他的从中间被处置了，
8然后那不法者才显露出来。主耶稣必用他口中的气杀掉他，用他御临之显现消灭他。
9,10那不法者之『来临』（与『御临』一词同字）是依撒但（即∶魔鬼的别名）『所运用的动力』、用各样虚谎之异能神迹奇事，用各样不义之诱惑施在趋于灭亡的人身上的，因为他们不接受爱真理的心（或译∶不接受真理之爱）而使他们得救。
11为这缘故、上帝就将谬妄『所运用的动力』送在他们身上，使他们信从虚谎，
12使一切不信从真理、倒喜悦不义的人、都定受罪。
13但是我们、蒙主所爱的弟兄阿，我们应该时常为你们感谢上帝，因为上帝从起初就用灵之圣化以及你们（或译∶就因你们灵之圣化以及）信真理的心、选择了你们来得救（有古卷作∶因为上帝用灵之圣化┅┅选择了你们做得救之初结果子）。
14为达这目的、上帝就藉着我们所传的福音呼召你们来得到我们主耶稣基督的荣耀以为业。
15所以弟兄们，你们要站稳；凡你们所受教的传统教训、无论是由我们口传、或是由我们的书信所发表的，你们都要执守。
16愿我们的主耶稣基督、他和我们的父上帝、就是那爱了我们、用恩惠将永远的鼓励和美好的盼望赐给我们的、
17鼓励你们的心，并在一切美善的行为美善的话语上使你们坚固。

* 第三章 *

1末了、弟兄们，你们要为我们祷告、使主的道奔跑流行、并得荣耀，像在你们中间一样；
2也使我们得救援、脱离横逆不道的恶人；因为人不都有信仰。
3然而主是可信可靠的；他必使你们坚固，必守护你们、脱离那邪恶者（或译∶邪恶）。
4我们在主里深信你们，信你们不但现在正实行我们所嘱咐的、将来也必实行。
5愿主引导你们的心领会上帝的爱和基督的坚忍。
6弟兄们，我们奉我们主耶稣基督的名嘱咐你们，凡有弟兄游手好闲地流荡、不按着你们从我们所领受的传统教训而行的、你们要避开。
7你们自己原知道该怎样效法我们；因为我们在你们中间并没有游手好闲，
8也没有白吃过什么人的饭，倒是辛苦劳碌、黑夜白日地作工，免得加重你们任何人的负担。
9这不是说我们没有权利，我们乃是要将己自己给你们做榜样，让你们效法我们。
10我们在你们那里的时候、也屡次嘱咐你们说∶「人若不肯作工，就不该吃饭。」
11现在我们听说你们中间有人游手好闲地流荡，一事不作，反而好管闲事。
12对这样的人，我们在主耶稣基督里嘱咐并劝勉、他们要安静作工，吃自己的饭。
13你们呢、弟兄们，你们在正当行为上却不可丧志。
14若有人不听从我们由这书信所嘱咐的话。这样的人、你们要记下来，别和他交往，让他自觉羞愧；
15可也别他为仇敌了，乃要劝戒他像弟兄。
16愿平安的主时时刻刻用各样方法（有古卷作∶『在各地方』）、亲自赐给你们平安。愿主与你们众人同在！
17我保罗亲手写的问安∶这是各书信上的记号；我是这样写的（或作∶这是各书信上的记号。我是这样写∶「愿我们┅┅同在」）。
18愿我们主耶稣基督的恩与你们众人同在！

** End **


提摩太前书

* 第一章 *

1奉我们的拯救者上帝和我们的盼望、基督耶稣、的诏命、做基督耶稣使徒的保罗、
2写信给提摩太，在信仰上做真的孩子的。愿你由父上帝和我们的主基督耶稣、得恩惠、怜悯平安。
3我往马其顿去的时候，曾劝你继续住在以弗所；好嘱咐某某人不要传别样的教义，
4也不要意向着荒唐的传说和无穷的族谱；这一类的事只能激起空论，无补于上帝在信仰上所作的安排（或译∶所立的管家职分）──现在我也这样劝你。
5这嘱咐的终极乃是爱，从洁净的心和纯善的良知、跟无伪的信心所发生的。
6有些人不以这几样为正鹄，就偏向虚妄的谈论，
7想要做教法师，却不但不了悟明白自己所说的话，而且不明白所坚确讲论定的事。
8我们知道律法原是好的，如果人按着规律用它；
9我们也知道律法原不是为义人而立的，乃是为不法和不服约束的、为不敬虔和犯重罪的、为不虔圣和凡俗的、为击杀父亲或击杀母亲的、为杀人的、
10为嫖妓或作男倡的、为亲男色的、为拐卖人口的、为撒谎的、为起假誓的、又是为了任何别样敌对健全之教义而立的。
11照那当被祝颂的上帝之荣耀之福音、曾经托付于我而宣传的。
12对那给我能力的、我们的主基督耶稣、我满有感恩的心，因为他以我为可靠、而将服役职分派给我，
13虽则我先前是谤才（或译∶亵渎）、逼迫、损害者。然而我蒙了怜悯，因为我是在不信中愚蒙蒙而作的，
14而我们主的恩又格外增多在我身上，使我有在基督耶稣里的信心和爱心。
15有一句话是可信可靠的，是全然值得才纳的，就是∶「基督耶稣到世上来、是要拯救罪人」；其中的罪魁呢、我就是；
16然而我蒙了怜恤，正因为耶稣基督要在我这罪魁上证显他万分的恒忍，好给将来信靠他而得永生的人做标本。
17愿尊贵荣耀归于那不能朽坏、人不能见、万世的君王、独一无二的上帝、世世无穷！阿们（即∶诚心所愿）。
18孩子提摩太阿，我照那些引导我选择你、的几次神言传讲、将这嘱咐交托你，叫你本着这些训话去打那美好的仗，
19持守着正当的信仰和纯善的良知。有些人把良知推开，就在信仰的事上破了船；
20其中有许米乃和亚力山大，我已把他们放交给撒但（即∶魔鬼的别名），使他们受教育、而不再行亵渎。

* 第二章 *

1,2所以我劝你，第一要紧要为万人、为君王和一切居上位的、献祈求、祷告、请求、感谢，使我们可以用十二分的敬虔和庄重、度稳定安静的人生。
3这在我们的拯救者上帝面前是美好而可蒙才纳的∶
4他愿万人得救、而达到真理之认识。
5上帝只有一位，在上帝与人之间、中保也只有一位，就是作人的基督耶稣。
6他把自己献出，替万人做抵赎价，在适当时机加以明证。
7为了这个我被立、我被立做报信者、做使徒［我说实话，并不撒谎］，在信仰和真理上做外国人的教师。
8所以我愿男人在各地方祷告，无忿怒无争论（或译∶疑念）地举起虔圣的手来祈祷。
9女人呢、我却愿她们用雅素的打扮（或译∶风度）、以廉耻和克己去妆饰自己，不以编发和黄金、或珍珠或很贵的服装，
10乃是要用善行来妆饰∶这才是自许为敬拜上帝的女人所适合作的。
11女人要在恬静中以十二分的顺服来学习。
12我不准妇女教训人，也不许她以权威压男人，我乃是要她安于恬静。
13因为是亚当先被塑造，然后才夏娃；
14又不是亚当受欺骗，乃是女人受欺骗、以致违背命令。
15然而女人（希腊文作∶她们）若持守着信心爱心和圣化、兼有克己，她就会由生儿育女之事而得救。

* 第三章 *

1常有话说（有古卷作∶『这话是可信可靠的。』或以此句置诸第二章之末）∶「人若有志要求监督的职分、就是羡慕好的事工。」
2所以监督应当无可指摘，只做过一个妇人的丈夫，能节制、克己、雅素、乐意款待旅客、善于教导；
3不豪饮、不打人、却温和良善；不争斗、不贪爱银钱；
4好好督导自己的家、使儿女们安于顺服、兼有十二分的庄重。
5人若不晓得督导自己的家，怎能照顾上帝的教会呢？
6不可让新进教的做监督，免得他蒙于傲气，而掉在魔鬼所受的定罪里。
7他并且必须在教外有好声誉，免得掉在辱骂和魔鬼的网罗里。
8执事（与『仆役』一词同字）也要这样∶他们应当庄重，不一口两舌，不喝酒太多，不贪可耻之财。
9只凭洁净的良知固守信仰的奥秘。
10这种人也要先受察验；无可指责，然后让做执事。
11他们的妻子（或译∶女执事）也要这样∶应当庄重，不说谗言，能戒酒（或译∶能节制），凡事可信靠。
12执事应当只做一个妇人的丈夫，好好的地督导儿女和自己的家。
13因为好好做执事的人、是为自己取得了美好的地步，并且对基督耶稣的信仰能坚持坦然无惧的精神。
14我将这些事写给你，指望着快点儿到你那里去。
15倘若我耽延，你也可以知道在上帝家中应当怎样起居。这一种家乃是永活上帝的教会，是真理的柱石和扶墙。
16大家公认地、大哉、敬虔之事的奥秘！他显现于肉身里，他被断为得胜（与『被称义』一词同字）于灵里，他现给天使们看见，他被宣传于外国中，被信奉于遍世界，被接上于荣耀中。

* 第四章 *

1但圣灵明说、在末后的时期、必有人离弃信仰，意向着谬妄的灵、和鬼魔的教条。
2在说谎之假装中、这种人的良知是被热鉄烙麻木了的。
3他们禁止嫁娶，禁戒食物，就是上帝所创造、给信徒和认识真理的人用感谢心享受的。
4上帝创造之物都是好的；用感谢心领受，没有一样是可弃的；
5因为藉着上帝的话语和人的祈求、已成圣别了。
6你将这些事提醒弟兄们，就可以做基督耶稣的好仆役，有信仰上的话语、和你向来所追随为标准的好教义之话语、培养着。
7至于凡俗的和老妇常谈的荒唐传说，你总要拒绝听信。你要为着敬虔之事上操练自己。
8因为身体的操练、益处还少；惟独敬虔、各方面都有益处，有今生和来生之应许。
9以下这话是可信可靠，是全然值得悦纳的∶
10「我们劳苦奋斗（有古卷作∶我们受辱骂）、正是为了这个，因为我们已把盼望钉住于永活的上帝了；他是万人的拯救者，尤其是信徒的拯救者。」
11这些事你要嘱咐，要教导。
12别让人小看你年轻了，却要在言语、在起居为人、在爱心信心和清洁上都做信徒的榜样。
13你要在宣读圣言上、在劝勉和教导上注意，直到我来。
14别轻忽在你身上属灵的恩赐了；这恩赐是从前藉着神言之传讲、连同长老会之按手所赐给你的。
15这些事你要殷勤地实行，要专心致力在这上头，使你的进步让众人看得明显。
16要注意看你自己和你的教导；要在这些事上持之有恒；因为你这样行，既能救你自己，又能救听你的人。

* 第五章 *

1不可严厉斥责老年人，只要劝他像父亲，劝年轻人像弟兄，
2劝老年妇女像母亲，用十二分的清洁劝年轻妇女像姐妹。
3要『敬礼款』周济寡妇、要给那些真做寡妇的。
4但寡妇若有儿女或孙子孙女，他们要先对自己的家学着孝敬，将回敬的奉养报答父母和祖父母∶这在上帝面前是可蒙悦纳的。
5那独居无靠、真做寡妇的、是已把盼望钉住于上帝，而黑夜白日恒心不懈地祈求祷告的。
6惟独那好奢侈的、虽是活着、却已死了。
7这些事你要嘱咐，使他们无可指摘。
8人若不为自己的人筹谋，尤萁不为自己一家的人筹谋，便是背弃了信仰，比不信的人还坏。
9寡妇登记、不要在六十岁以下的，要那只做一个男人的妻子的，
10在好行为上有声誉的。这就是说，她若养育过儿女，若接待过旅客，若洗过圣徒的脚，若济助过遭患难的人，若在各样善行上紧密追求过。
11至于年轻的寡妇、你却要拒绝登记；因为她们情欲一奔放、而违背了基督，便想要嫁，
12就因废弃了当初的信约而定受罪。
13同时她们还习于懒惰，挨家闲游；不但懒惰，而且说长道短，好管闲事，说不该说的话。
14所以我愿年轻妇女结婚，生养儿女，治理家务，绝不给敌人有可辱骂的因由。
15因为已经有人偏离、去随从了撒但（即∶魔鬼的别名）了。
16一个男信徒或女信徒若有寡妇亲戚，他或她应当（有古卷作∶一个女信徒若有寡妇亲戚，她应当）济助她们，别让教会负重担了，好使教会能济助那些真做寡妇的。
17善于督导的长老、尤其是在道上和教导上劳苦的人、应当被看为配受加倍敬奉的。
18因为经上说∶「牛踹谷时、你别笼住它的咀」；又说∶「工人得工钱是应当的」。
19控告长老的状子、除非凭着两个或三个见证人、你不要接受。
20一味犯罪的、你要在众人面前指责他们，让其余的人也有所畏惧。
21我在上帝和基督耶稣跟蒙拣选的天使面前、切切地誓嘱你、要遵守这些话，不可存有成见，绝不可凭着偏私而行。
22不要轻易给人『按手』，也不要在别人的罪上有分儿；要保守你自己清洁。
23再别迳喝水了；为了你的脾胃和你常患的疾病、的缘故、你却要用点儿酒。
24有些人的罪很显然、自然然引到受定罪；有些人呢、却是随后才显露。
25好行为也这样，很显然；就使不然，也不能隐藏。

* 第六章 *

1凡负轭为仆人的、应当以自己的主人为配受各样尊敬的，免得上帝的名、以及教义、受谤才。
2做主人的若是信徒，做仆人的不可因他们是弟兄就轻看他们；倒要因那享得服事之益的是信徒、是蒙爱的人、而加意服事他们。你要将这些事教训人，劝勉人。
3若有人传别的教义，不归顺健全之道、跟那合乎敬虔教义之道，
4他是蒙于傲气，什么也不懂，只有好辩论和斗争言词的弊病；从而生出嫉妒、纷争、毁谤（或译∶谤才）、恶性猜疑，
5不断喧争、于心思败坏、真理被剥夺、以敬虔为利源的人中间。
6萁实敬虔加上知足、便是大利源。
7我们没有带着什么进世间来；我们也不能把什么带出去；
8只要有养生和遮身之物，就该以此为足。
9但那些定意要致富的人就陷落试诱和网罗、跟许多无知而有害的私欲、令人沉没于败坏和灭亡中的私欲。
10因为贪财即是万恶之根；有人一心要贪财，就受迷离背了信仰，拿许多伤痛刺透了自己。
11但是你呢、属上帝的人哪，你要逃避这些事∶你要追求正义、敬虔、忠信、仁爱、坚忍、柔和之情。
12信仰上的美好竞斗、你要奋力斗胜，将永生把握住。你承认了那美好的信认在许多见证人面前时，就是蒙了召而得永生的。
13我在那使万物存活的上帝面前、和那向本丢彼拉多作美好信认之见证的基督耶稣面前、嘱咐你、
14要谨守所受的任命、毫无玷污、无可指摘，直到我们主耶稣基督之显现、
15这显现、到了适当时机、那当被祝颂的、独一有权力者、必指显出来。他是万王之王，万主之主，
16是那独一有着不死、住在人不能靠近的光里、没有人看见过、也不能看见的。愿尊贵和永世的权能都归于他！阿们（即∶诚心所愿）。
17现今世富足的人呢、你要嘱咐他们别存着高傲的心，不要把盼望钉住于财富之无定上，却要钉住于那将万物丰丰富富供给我们享受、的上帝；
18嘱咐他们要行善，要在好事上富足，甘心施舍，乐意同人分享，
19为自己积存着善行做美好的根基、以备将来，好将那真是生命的把握住。
20提摩太阿，你要保守住所受的托付，要躲避凡俗的空谈、和假称为『知识』之对比论。
21有人自许有这知识，就在信仰的事上失了正鹄。愿恩惠与你们同在！

** End **


提摩太后书

* 第一章 *

1奉上帝旨意、为传布上帝在基督耶稣里所应许的永生、做基督耶稣使徒的保罗、
2写信给亲爱的孩子提摩太。愿你由天父上帝和我们的主基督耶稣、获得恩惠、怜恤、和平安！
3我感谢上帝、我接续祖先、用洁净良知所事奉的上帝；在祈祷中、我不住地惦念着你、
4黑夜白日地惦念着；一想起你所流的眼泪，我就切慕要见你，好让我满有喜乐。
5我记得那在你心里的无伪之信，就是先存在你外祖母罗以和你母亲友尼基心里的，我深信也存在你心里。
6为此我提醒你，使你将上帝藉我按手所给你的恩赐再如火挑旺起来。
7因为上帝并不是赐给我们胆怯之灵、乃是赐能力爱心和修练之灵。
8所以你不要以给我们的主作见证为耻，也不要以我这为他做囚犯的为耻；总要按照上帝的能力、为着福音一同吃苦。
9上帝救了我们，以奉献为圣之号召召唤我们，不是按着我们的行为，乃是按着他的定旨和恩惠，就是历时历世以前在基督耶稣里所赐给我们，
10如今藉着我们的救主基督耶稣之显现为人所显明出来的。他把死废掉，又藉着福音将生命与『不朽』彰显出来。
11为这福音、我被立为报信者、做使徒、做教师；
12就是因这缘故、我才受这些苦的。然而我不以为耻；因为我认识我所信的，也深信他有能力可保守我所受的托付（或译∶我所托付他的）、直到那日。
13你从我所听见的健全言论，你要用那在基督耶稣里的信心和爱心奉为规范。
14你所受托付的美好职守、你要藉那住在我们里面的圣灵牢牢保守着。
15你知道所有在亚西亚的人都转离了我；其中有腓吉路和黑摩其尼。
16愿主赐怜悯给阿尼色弗一家的人！因为他屡次使我苏爽，又不以我的锁才为耻。
17反倒在罗马时、急切地寻找我，而且找到了。
18［愿主赐他在那日子从主那里找到怜悯！］在以弗所他多方作服事的工，你则比我更明白了。

* 第二章 *

1所以你、我孩子阿，你要本着那在基督耶稣里的恩得能力而刚强。
2你在许多见证人面前所从我听见的、你要把这些教训托付可信靠的人、将来能够教导别人的。
3你要和我一同吃苦，做基督耶稣的精兵。
4凡当兵的、没有一个让自己在人生事务里纠缠着，好让招兵的人喜欢。
5就是人竞斗罢，若不着规律竞斗，也不得以受戴华冠阿。
6是劳苦的农夫应该首先享受果实的。
7我要了悟我所说的话；因为主必在一切事上赐给你了解领会。
8你要记得∶耶稣基督、从死人中得才起来，出于大卫的后裔，照我所传的福音；
9在这传福音的事上、我吃尽了苦恼、甚至于受捆锁、像犯人一样；然而上帝之道是不受捆锁的。
10故此我为蒙拣选的人之缘故就坚忍着一切，使他们也可以得到那在基督耶稣里的拯救同永世的荣耀。
11以下这话是可信可靠的∶「我们若和他同死，也必和他同活；
12我们若坚忍到底，也必和他同掌王权；我们若否认他，他也必否认我们；
13我们若不信他，他仍旧是可信的；因为他不能否认自己。」
14你要继续将这事提醒人，要在上帝面前切切誓嘱他们别斗争言词了；亮无用处，只能倾覆听的人。
15你要竭力在上帝面前明示自己是被试验为可嘉的，是无愧的工人，把真理之道解析得得体。
16至于凡俗的空谈，你总要远避着；因为那些空谈的人必进到更不敬虔的地步；
17他们的话像毒疮，必越侵蚀越大；他们中间有许米乃和腓理徒；
18这种人在真理上失了正鹄，说复活之事已成过去，就倾覆了人的信仰。
19但上帝坚固的根基已经立定，有着以下这印记说∶「主认识属他的人」；「凡称呼主名的人应当离开不义。」
20在大户人家、不但有金器银器，也有木器瓦器；有的做贵重的用处，有的做下贱的用处。
21人若洁净自己脱离恶事、就必成个器皿、做贵重的用处，分别为圣（或译∶完全圣洁），合乎主宰之用，时常准备着行各样善事。
22所以青春性的私欲、你总要逃避；你要跟那些用洁净心呼求主的人一同追求正义、忠信、仁爱、和平。
23那些愚拙而无教育性的辩论、你也要拒绝参加，因为知道这些事能生争吵；
24但主的仆人却不应该可争吵，应该温和柔顺以待众人，善于教导，能忍受苦害，
25能用柔和矫正对抗的人。或者上帝给他们悔改的心，得以认识真理；
26你们虽曾被魔鬼活捉了去，以随从他的意思，也能醒悟过来、脱离魔鬼的网罗（或译∶也能醒悟过来、脱离魔鬼的网罗、来行上帝的旨意。）。

* 第三章 *

1你一点你要知道∶在末后的日子、必有艰苦的时期要来到。
2因为人必迳爱自己、爱银钱、矜夸、狂傲、毁谤（或译∶谤才）、悖逆父母、忘恩负义、不虔圣、
3无亲情、不解怨、好说谗言、不能节制、蛮横凶暴、不爱良善、
4出卖师友、卤莽妄为、蒙于傲气、爱宴乐而不爱上帝，
5有敬虔的形式，却背弃了敬虔的实质；这种人、你要躲开。
6那暗暗穿进人家、牢笼志行薄弱的妇女的、正是他们中间的人；这些妇女被罪堆压，被各种私欲牵引着，
7虽时常学习，终久不能达到真理之认识。
8从前雅尼和佯庇用什么方法反对摩西，这些人也这样反对真理；他们是心思坏透了的人，在信仰的事上全不中用。
9但他们再也不能往前进了；因为他们的愚昧必在众人面前显得明明白白，像那两人一样。
10但是你呢、你却追随了我的教训，我的品行，志向、我的信心、恒忍、爱心、
11坚忍、我受的逼迫、我受的苦；在安提阿、在以哥念、在路司得、我遭遇到何等事，我担受了何等的逼迫；这一切、主都援我脱离了。
12是的，凡立志要在基督耶稣里敬虔度生活的、都会遭受到逼迫的。
13而恶人和骗子总会进到更坏，迷惑人也受人迷惑。
14但是你呢、你要持守所学习所确信的，因为知道你是跟谁学的；
15也知道你从幼年时就明白了圣典，就是能使你凭着信仰基督耶稣而有智慧、以至于得救的。
16每一部受上帝灵感的经典、对于教导、对于指责、对于规正、对于训练人正义，全都有益，
17叫属上帝的人完备，完全准备着、可以行各样的善事。

* 第四章 *

1我在上帝面前、在那将要审判活人死人的基督耶稣面前、凭着他的显现和他的国权、切切地誓嘱、
2你要传道，无论得时不得时都要急切力行，用百般的恒忍和各样的教训让人知罪、责备人、劝勉（或译∶鼓励）人。
3因为时候必到，人必不容忍健全的教义，反而耳朵发痒，顺着自己的私欲给自己堆积许多教师来，
4使耳朵转离真理，偏向荒唐的传说。
5但是你呢、你凡事都要冷静戒备着，要能吃苦，作传福音人的工、来尽你的职分。
6至于我呢、我最后的一滴血已流出为奠祭了，我撤离世间的时候到了。
7这美好的竞斗、我已经奋力斗胜过了；这跑程我已经跑尽了；这信约（或译∶信仰）我已经守住了。
8此后就有正义之华冠为我保留着，就是主、公义的审判者、在那日要赏报我的，不但赏给我，也赏给一切爱慕他显现的人。
9你要竭力设法、赶抉到我这里来；
10因为底马贪爱现今世，撇弃了我，往帖撒罗尼迦去，革勒士往加拉太（有古卷作∶嘎拉）去，提多往挞马太去，
11单单有路加同我在一起。你要把马可拉来，带他同去一路来；因为他在服务上于我很有用。
12我已经打发推基古往以弗所。
13我在特罗亚留在加布那里的那件外衣，你来的时候要带来；还有那几卷书，那些羊皮的最要紧。
14铜匠亚力山大多多地加害于我；主必照他所行的报应他。
15这个人、你要提防，因为他极力反对我们所讲的话。
16我初次辩诉的时候，没有人在旁支持我；众人都撇弃我；但愿这罪不算归于他们。
17然而主却站在我旁边，给我能力，使该宣传的藉着我都得传尽，而外国人都听见，我也得救援、脱离狮子的口。
18主必援救我脱离各样凶恶的事，也救护我进他属天之国。愿荣耀归于他，世世无穷！阿们（即∶诚心所愿）。
19请给百基拉、亚居拉和阿尼色弗一家的人问安。
20以拉都继续住在哥林多了；我把特罗非摩留在米利都，他病着呢。
21你要竭力设法在冬天以前来。友布罗、布田、利奴、革老底亚、和众弟兄、都给你问安。
22愿主与你的灵同在！愿恩惠与你们同在！

** End **


提多书

* 第一章 *

1保罗做上帝的仆人，做耶稣基督的使徒，是为了叫上帝拣选的人相信、并认识敬虔之事的真理、
2而有永生之盼望的。这永生是不撒谎的上帝在历时历世以前所应许、
3到了适当时机、就用宣传把他的道显明出来的。这宣传的工作、按照我们的拯救者上帝的诏命、是我所受托付的∶
4我写信给提多，在共有的信仰上做真的孩子的。愿你由天父上帝和我们的救主基督耶稣、蒙恩平安！
5我从前把你留你在革哩底，是因为要让你将留下未办的事都办整齐了，又照我所吩咐你的、在各城设立长老。
6若有人无可指责，只做一个妇人的丈夫，有儿女是信徒、而没有被控告为放荡或不服约束的，才可以担任。
7监督做上帝的管家、应当无可指责、不任性、不暴躁、不豪饮、不打人、不贪可耻之财，
8却乐意款待旅客、好良善、克己、正义、虔圣、能节制；
9坚守按教训所传可信可靠之道，好使他能用健全的教义劝勉人，又能使顶撞的人自知有罪。
10有许多人不服约束、好谈虚妄事、欺骗人的人，尤其是那些受过割礼的人，
11你应该勒住他们的口。这种人为了可耻之利、教授所不该教授的，倾覆了人的全家。
12革里底人中间有一个人、就是他们自己的神言传讲师、曾经说过∶「革里底人永远是撒谎者，是恶兽，是懒惰的大腹者」∶
13这个见证是真的。因这缘故，你要严厉地指责他们，使他们在信仰上健全无疵，
14不意向着犹太人的荒唐传说和俗人的诫命，那转离真理之人的诫命。
15在洁净的人、凡物都洁净，在染污的和不信的人、什么都不洁净，反而连他们的心思和良知也都染污了。
16他们自称为认识上帝，却用行为去否认他。他们是可憎的、悖逆的，在各样善行上都不中用。

* 第二章 *

1但是你呢、你总要讲健全教义上所商合讲的事。
2要劝老年人有节制、庄重、克己、在信心爱心坚忍上健全无疵。
3劝老年妇人也要这样∶在行动举止要有圣役上的恭敬，不说谗言，也不做酒奴，用善道教训人，要用好榜样教导人，
4好修练（与『克己』一词同字根）年轻妇人爱丈夫、爱儿女、
5克己、贞洁、能理家、好慈善、顺服自己的丈夫，免得上帝之道受谤才。
6劝年轻男人也要这样∶要克己。
7你凡事要显出你自己是好行为的榜样，在教导上不腐化，能庄重，
8言语健全、无可咎责、使反对的人没有坏话可说我们、而自觉羞愧。
9你要劝做仆人的顺服自己的主人，凡事可喜欢，不顶撞，
10不私拿东西，却证显出十分实在的忠诚，好在一切事上给我们的拯救者之教义增光彩。
11上帝的恩、给全人类施拯救的、已经显现，
12正教导我们弃绝不虔的心和属世的私欲，在现今世按克己正义和敬虔而生活，
13期待着福乐的盼望之实现，就是我们的至大上帝、救主基督耶稣、的荣耀之（或译∶至大上帝之荣耀、我们的救主基督耶稣）显现。
14他为我们把自己献出，好赎救我们脱离一切不法之行为，并洁净我们做子民、归他自己为产业，在好事上热心。
15这些事你要讲论，要劝勉；要用充分的职权来指责；别让人轻视你了。

* 第三章 *

1你应当提醒众人要顺服执政的、掌权的，要服从权柄，对各样善事、要随时准备着行。
2不要毁谤人，不要争吵，要温良和蔼，对一切人证显出十二分的柔和。
3因为我们从前也是无知、悖逆、受了迷惑，做各种私欲和宴乐的奴仆，在恶毒（或译∶阴毒）和嫉妒中度生活，满有恨心，彼此相恨。
4但是我们的拯救者上帝的慈惠和仁慈显现的时候，
5他救了我们，不是因于我们所行的有什么本于义的行为，乃是按照他的怜悯，藉着再生之洗和圣灵之更新力。
6圣灵是上帝藉着耶稣基督、我们的救主、丰丰富富倾注于我们身上的；
7好叫我们既因他的恩得称为义，便可凭盼望而承受永生。
8这话是可信可靠的。关于这些事、我愿你坚确地讲论，叫已信上帝的人留心于正经的职业（或译∶行善事）。这些事对于人都是美好而有益的。
9至于愚拙的辩论和族谱之空谈跟纷争、以及律法上的争论、你总要远避着；因为那是无益而徒劳的。
10分门结党的人，警戒过一两次，就要弃绝他。
11因为知道这等人已经背道，犯了罪，自己明知不是，还是去做。
12我打发亚提马或是推基古到你那里去的时候，你要赶紧往尼哥坡里去见我，因为我已经定意在那里过冬。
13你要赶紧给律师西纳和亚波罗送行，让他们没有缺乏。
14并且我们的人要学习正经事业（或译∶要学习行善），预备所需用的，免得不结果子。
15同我在一处的人都问你安。请代问那些因有信心爱我们的人安。愿恩惠常与你们众人同在！

** End **


腓利门书

1基督耶稣的囚犯保罗、和兄弟提摩太、写信给我们的亲爱者和同工腓利门，
2给姊妹亚腓亚、和跟我们一同当兵的亚基布、和聚集在你家的教会（或译∶会众）。
3愿你们由上帝我们的父和主耶稣基督、蒙恩平安。
4我祷告的时候提到你、就时常感谢我的上帝，
5因为听见你向主耶稣并对众圣徒所有的爱心和忠信。
6我愿你参于信心的团契能有效力，得以让人认识我们信徒中归基督的各样善事。
7弟兄阿，我因了你的爱、得了很大的喜乐和鼓励，因为圣徒的心肠藉着你而得了畅快。
8所以我在基督里虽有胆量能把合宜作的事吩咐你，
9然而为了爱心的缘故、我宁可求，我、像我这上了年纪的（或译∶我这做大使的）保罗、如今又做了基督耶稣囚犯的、
10我为我孩子、我在受捆锁之中所生的有益（希腊文音译∶阿尼西母）。
11从前于你没有用处、而如今于你于我都有用处的、求你。
12我把他本人──他简直是我的心肠──送回归你。
13我本来有意思要将他留在身边，让他在我为福音受捆锁时替你服事我。
14但是没有你的意见、我不愿意作什么，好让你的亲切关照、不是出于勉强，乃是出于甘心。
15他暂时和你分离，或者是要让你永远收着他∶
16不再是做奴仆，乃是高于奴仆的，是亲爱的弟兄；于我呢、他特别是，于你呢、不但以常人论、而且以属主而论、不更是么？
17所以你既拿我做契友，就请收纳他，如同收纳我。
18他若冤你，或欠你什么，都算为欠我的。
19我保罗，我亲手写的∶我必付还。至于你亏欠我的、甚至是你自己，那我就不对你说了！
20是的，弟兄阿，让我在主里得你的『助益』（或译∶此字读音与『阿尼西母』一词读音相似。保罗故作戏语；参第十节译文及旁）吧！让我的心肠在基督里得畅快吧！
21我深信你必听从，才写信给你，知道你所要行的、必过于我所说的。
22同时呢、还请给我豫备客房；因为我盼望、藉着你们的祷告、主可以将我赐给你们。
23在基督耶稣里跟我一同坐监的以巴弗，
24我的同工们，马可、亚里达古、底马、路加、都给你问安。
25愿主耶稣基督的恩、与你们的灵同在！

** End **


希伯来书

* 第一章 *

1上帝既用许多阶段许多方式、在往古时候、藉着众神言人（希腊文作∶在众神言人里）向列祖说话，
2就在这些日期的末后、藉着一个儿子向我们说话。这儿子、上帝早已立为承受万有的，也藉着他造了诸世界。
3他是上帝荣耀所发的光辉，是上帝本质印出的相。他用他能力的话扶载万有。既成就了洁净罪的事，便坐在高天『皇威』的右边。
4他所得的名比天使的名多么优越，他就照这分量超越过天使。
5因为上帝何曾对天使中哪一位说过∶「你是我的儿子，我今日生了你」？又何曾对哪一位说过∶「我要做他的父亲，他要做我的儿子」呢？
6再者，上帝把首生者引到天下来的时候，他却说∶「上帝的众使者都要敬拜他」。
7论到天使们、他是说∶「上帝以风为他的使者，以才火为他的仆役」；
8论到那儿子呢、他却说∶「上帝阿，你的宝座、世世无穷；你（希腊文作∶在一个儿子里）国的王杖是正直的王杖（有古卷作∶他）。
9你爱了公义，恨了不法之行为；故此上帝、你的上帝、用欢乐之油膏了你，使你超过你的同伴」。
10又说∶「主阿，你起初立了地的根基，天也是你手的制造物；
11天地必灭没，你却长存；天地必像衣裳都渐渐故旧；
12你必将天地卷起来像外袍，天地就像衣裳改变了；惟独你永远一样，你的年数必无穷尽」。
13但是他对天使中哪一位说过∶「你坐在我右边，等我处置你仇敌、做你脚的凳子」呢？
14众天使岂不是服事的灵，奉差遣为那将要承受拯救的人作服役的工么？

* 第二章 *

1故此我们必须越发注意到所听的，恐怕我们被潮流所冲走。
2因为那由天使宣讲之道既这么确定，以致一切犯法和不听从的事都当受该受的报应，
3那么我们若轻忽了这么大的拯救，怎能逃罪呢？因为这拯救是起初由主亲自宣讲，而被听见的人向我们证为确定，
4又是上帝、用神迹奇事和各种异能、以及随他主意而分给人的圣灵之恩赐、所一同证实的。
5上帝并没有叫我们所说的将来天下顺服于天使呀。
6乃是有人在某处郑重地明证说∶「人是什么，你竟顾念他？人类是什么，你竟眷顾他？
7你叫他比暂时比天使小（或译∶比天使稍微小点儿），就用荣耀尊贵给他做华冠，
8叫万有都顺服在他脚下。」既说『叫万有都顺服于他』，就没有剩下一样不顺服于他了。其实呢、我们还没有见着万有都顺服于人呢。
9我们只看见那被派为暂时比天使小（或译∶比天使稍微小点儿）的耶稣；因受了死的苦，就接受荣耀尊贵做华冠给戴上，好叫他、因着上帝的恩（有古卷作∶上帝除外。全句或译∶『好叫他替万人──上帝除外──尝了尝死』）、替万人尝了尝死。
10因为万有所为、万有所藉而存在的上帝，在领着许多儿子进入荣耀，使拯救他们的开创者（或译∶领袖）藉着受苦而得完全，本是适当的。
11因为那使人圣别的祭司、和那些蒙圣别的人、都出于一原；因这缘故，他不以为耻地称他们为弟兄，
12说∶「我要向我的弟兄传报你的名，我要在公会（与『教会』一词同字）中歌颂你」。
13又说∶「我要信靠他」。又说∶「看哪，我和上帝所赐给我的孩子们都在这里呢。
14这样，孩子们既有分于血与肉，他自己也同样与分于血与肉，这是要让他藉着死叫那掌有死权的──就是魔鬼──无能为力，
15并解放那些因怕死而一生受制于奴辖中的人。
16当然，他并不是救拔天使阿，他乃是救拔亚伯拉罕的后裔。
17所以他应该在各方面被形成为和弟兄们一样，好在关于上帝的事做能怜恤人而可信可靠的大祭司，永为人民的罪做除罪祭。
18因为他自己既受了被试诱之苦，就能援助被试诱的人。

* 第三章 *

1所以圣别的弟兄们，与分于天上之召唤的阿，你们要留心思想我们所信认的『使徒』、大祭司耶稣。
2他对设立他的忠信，如同摩西在上帝（希腊文作∶他）家中忠信一样。
3然而、建设家的比家尊贵；这位耶稣也就照这分量被断为比摩西更配多得荣耀了。
4［凡家总是由人建设的；惟独建设万有的乃是上帝。］
5摩西在上帝全家忠信，他不过是做侍役，做以后要被宣讲的事之表证而已。
6但基督治理上帝（希腊文作∶他）的家呢、乃是做儿子。我们呢、就是上帝的家，如果我们持守这因盼望而有的大胆与夸胜──的话。
7所以──照圣灵所说的∶「今日你们如果听见他的声音，
8就不可硬着心，像在旷野惹他发怒时、试探他的日子一样；
9在那里，你们的祖宗以试验试探我，看我的作为四十年。
10所以我厌恶那世代说∶『他们永是心里失迷，不认识我的道路的；
11我就带着义怒起誓说∶『他们断不得以进我的安息』」──
12所以弟兄们，你们要谨慎，恐怕你们中间有人存着不信之邪恶心，以至于背弃了永活的上帝。
13你们总要趁着还有叫做『今日』的时候、天天彼此鼓励，免得你们中间有人因了罪恶之诱惑而变刚愎。
14［因为我们如果持守起初的确信，坚定不移到末了，我们就成了与分基督的人了］──
15到以下这句话还在说得响的时候∶「今日你们如果听见他的声音，就不可硬着心，像惹他发怒一样。」
16当时听而惹他发怒的是谁呢？岂不是那些由摩西领导出埃及的众人么？
17上帝（希腊文作∶他）四十年厌恶谁呢？岂不是那些犯了罪、尸首倒在旷野的人么？
18他向谁起誓说、他们必不得以进入他的安息呢？岂不是向那些硬不信从的人是向谁呢？
19这样、我们就看清楚了，他们不能进入，是因为不信的缘故。

* 第四章 *

1所以既有进入他安息之应许还留下着，我们就该存着畏惧的心，恐怕你们中间有人被断为赶不上的。
2因为已有福音传给我们，像传给他们一样。只是所听之道、于他们无益，因为那道不在听的人心里跟信心打成一片。
3到底还是我们这些相信的人竟得进入安息呢；正如上帝所说的∶「我带着怒气起誓说，他们断不得以进入我的安息」。其实上帝之工、从世界创立以来就已作完了。
4因为论到第七日，他在某处是这么说∶「在第七日上帝歇了他一切的工而安息」，
5而在这里他又说∶「他们断不得以进入我的安息」。
6那么这安息既保留着要给一部分人进入，而先前得听福音传给他们的人又因不信、而没有进入，
7所以上帝就再立定一个日子，就是过了这么长的时间、在大卫书上直说着的『今日』，正如以上所说的∶「今日你们如果听见他的声音，就不可硬着心。」
8倘若约书亚已经使众民享了安息，上帝（希腊文作∶他）后来就不再直讲到别的日子了。
9这样看来，就有一安息日式的安息为上帝的子民保留着了。
10因为进入上帝（希腊文作∶他）之安息的人、就歇了他的工而安息了，正如上帝歇了他自己的工一样。
11所以我们要竭力进入那安息，免得有人因同一类的不信而倒毙了。
12因为上帝之道是活的，是有效力的；比一切双刃的刀还快，甚至于人的魂与灵、骨节与骨髓之分际、都能刺入；连人心中的思想与念头、也能辨明。
13被创造者在上帝（希腊文作∶他）面前、没有一个是不显露的；万物在我们必须和他算账的主眼前、都是赤裸裸、捉衿肘见的。
14那么我们既有一位尊大的、经过了诸天的大祭司、上帝的儿子耶稣，我们就该执守这信认。
15因为我们的大祭司并不是一位不能同情于我们的种种软弱的，乃是一位在各方面同样受过试诱、却没有罪的。
16所以我们只管坦然无惧进到恩惠之宝座前，好领受怜悯，取得恩惠、做及时的援助。

* 第五章 *

1凡大祭司从人中间选取了出来、而被设立、替人办理关于上帝的事，要替罪供献礼物和祭物，
2都能体谅愚蒙而失迷的人，因为他自己也挂着软弱。
3因这缘故，他怎样为人民为罪献祭，他应该怎样为自己献祭。
4这尊荣、没有人能自取，乃是蒙上帝召者所受的，像亚伦一样。
5照样，基督受职为大祭司、他没有荣耀自己，乃是向他宣说者荣耀他，说∶「你是我的儿子，我今日生了你」。
6就是在别处、上帝（希腊文作∶他）也这样说∶「你永远做祭司，照麦基洗德的等次」。
7基督（希腊文作∶他）在他肉身的日子、既用壮烈的哭声和眼泪、向那能救他脱死的献祈求和恳请，就因了虔敬而蒙垂听；
8虽是儿子，还因所受的苦而学了听从；
9既成了完全胜任的，便对一切听从他的人成了永世拯救的本原，
10蒙上帝称呼为大祭司，照麦基洗德的等次。
11论到这一点，我们有许多话要说、是难以解明的；因为你们已是听觉迟钝了。
12以时间论，你们本该做教师了，如今竟再需要人将上帝神谕开端之要纲教给你们，而你们却成了需要奶子而不能吃硬食物的了！
13凡只能用奶子的、对正义之道都没有经验，因为还是婴孩。
14惟独完全长大（与『得完全』一词同字）的人才能吃硬食物∶他们的官能已因习用而充份操练、能够辨别好歹了。

* 第六章 *

1所以我们应当离开基督开端之道，向前推进到完全长大的程度，不必再立下改悔死行为和信靠上帝等根基∶
2如各样洗礼、按手礼、死人复活跟永世处刑、等教训（有古卷作∶教训的根基）。
3上帝若准许，我们就这样行。
4因为人既尽一次蒙了光照，又尝过属天之白白的恩，而有分于圣灵，
5尝过上帝之话语多么美好，又尝过来世之能力，
6若背离了正道，要叫他们再复新而悔改、是不可能的，因为他们已在自己身上把上帝的儿子重钉（或译∶钉上）十字架，使他公然被羞辱了。
7田地吸收屡次下在地上的雨水，产生着青菜、对地之所为而被耕种的人有了用处，就从上帝享受祝福；
8但若生出荆棘和蒺藜，就不中用，近于受咒诅；其结局乃是被焚烧。
9然而亲爱的，关于你们的事、我们虽这样说，却还深信你们有较好的表现、能引致你们之得救。
10因为上帝并不是不公义、以致于忘了你们的工作、和你们向他的名所证显的爱心，就是你们从前用来服事圣徒、如今还用来服事圣徒的、那种爱心。
11我们切愿你们各人都证显出同样的热切以达到所确信的指望到末了，
12不至于懈怠，倒能效法那些凭信心与恒忍来承受应许的人。
13上帝在应许亚伯拉罕的时候，因没有比自己更大的可以指着来起誓，就指着自己来起誓
14说∶「我敢保我一定要给你祝福，我一定要使你的子孙增多」。
15照这话、亚伯拉罕既能恒忍等待，就得了所应许的。
16人都是指着比自己大的来起誓；起誓对于他们就了结了一切的争辩，可做确定的保证。
17照这样、上帝呢，上帝既定意向那些承受应许的后嗣更充份明他计画之不可更改，也就加上了起誓作保，
18好让我们这些逃难的人、藉这两件不可更改的事、就是上帝所不能撒谎的、得强有力的鼓励，去抓住那摆在我们前头的指望。
19我们所有的这指望就像灵魂之锚，又稳当又坚固，通入幔后的内圣所；
20那先导者耶稣替我们进了那里，永远做大祭司、照麦基洗德的等次。

* 第七章 *

1因为这麦基洗德、撒冷的王、至高上帝的祭司、是一直做祭司、永续不断的。当亚伯拉罕从诸王之被击败回来的时候，他去迎接亚拉罕，给他祝福；
2亚伯拉罕就从所得的各样物件取了十分之一、分给他。麦基洗德才出来，第一是『公义王』；其次是『撒冷王』、是『泰平王』（或译∶和平王；或译∶平安王）的意思。
3他无父、无母、无族谱；他日子也无始，生命也无终∶他被形成为跟上帝的儿子相似，继续做祭司、永远不断。
4你们想想，族长亚伯拉罕由上等的战利品中取了十分之一献给他，这人是多么尊大阿！
5那些领受祭司职任的利未子孙、按律法受命令向人民收取了十分之一，向他们自己的弟兄收取，虽则弟兄们同是从亚伯拉罕腰肾中生出来的。
6惟独那不算为他们的世系的、倒收取了亚伯拉罕的十分之一，并给那拥有应许的亚伯拉罕祝福呢。
7卑小的蒙尊优的祝福、是一无可驳的。
8在这里，那收取了十分之一的、是能死的人；在那里，却是那位被证为『长远活着的』。
9其实可以说，藉着亚伯拉罕，就是收取了十分之一的利未也纳了十分之一呢！
10因为麦基洗德迎接亚伯拉罕的时候，利未还在他先祖的腰肾里呢！
11这样看来，倘若藉着利未人的祭司职分能有完全胜任的资格［人民之领受了律法倒是以这职分为基本］，哪里还需要另一种的一位祭司兴起来、是照麦基洗德的等次、而不称为照亚伦的等次呢？
12祭司的职分既有更改，律法也就必须有更改了。
13因为这些话所说到的那一位、原是属于别的支派、其中并没有一个人伺候过祭坛的。
14很显然的、我们的主是从犹大支派升起来的；而论犹大支派、摩西并没有讲到祭司的事。
15既然照麦基洗德的样子、有另一种的一位祭司兴起来，那么所说的就更显然了。
16这一位之被设立呢，不是按属肉体条例之律法，乃是按着不能消灭的生命之大能力。
17因为有作见证的说∶「你永远做祭司，照麦基洗德的等次」。
18这一来，一方面因规条之劣弱和无益，先前的条例就被废掉
19［律法是未曾叫什么事完全及格的］；另一方面，一个较好的指望也就被引进了来，让我们可以藉着这个来亲近上帝。
20再者，既然不是没有起誓的事，
21［先前的人（希腊文∶他们）被立为祭司、原没有起誓的事；惟独关于他、却有起誓的事∶乃是藉那对他说话者所起的，说∶「主起了誓、决不改变心意；你做祭司、直到永远」］。
22既然如此，耶稣就照这分量成为更好之约的中保了。
23再者，先前的人（希腊文∶他们）被立为祭司，是人数众多，因被死拦阻而不能长期任职；
24惟独他、因永远长存、就有不能让与人的祭司职分。
25因此凡藉着他而进到上帝面前的人、他都能拯救到底（或译∶到末了）；因为他总是活着、替他们请求。
26这样的大祭司、虔圣、无邪、无染污、隔离罪人、高过诸天、正合乎我们所需要的。
27他无需乎像那些大祭司、每日先要替自己的罪、然后替人民的罪献上祭物；因为他把自己献上，就将这事尽一次作完了。
28律法是设立了许多人做大祭司、总是有弱点的人；但律法之后起誓的话却是设立了一个儿子、是完全胜任到永远的。

* 第八章 *

1论到我们所讲的、要点就是∶我们有这样的大祭司，他已在天上皇威之宝座右边坐着；
2是圣所、真帐幕、的圣役。这帐幕是主所支，不是人所支的。
3凡大祭司都是为供献礼物和祭物而设立的；所以这一位也必须有所供献。
4假使他在地上，就不必做祭司，因为已有按律法供献礼物的祭司了。
5这些祭司呢、是用天上之事的仿本和影像去行事奉礼的，［正如摩西将要造帐幕时得了神谕说∶「上帝说，你要谨慎，作各样物件、都要按在山上指示你的模样去作」］。
6基督呢（希腊文作∶他）、其实基督（希腊文作∶他）既已得了更优越的领礼拜职分，他就依这量度、做更好之约的中保了；这个约是凭着更好的应许按律法而立的。
7假使先前的是无可责备，就不必为一个在后的找地位了。
8因为上帝真地指摘他的人民（希腊文作∶他们）说∶「看吧，日子必到，主说，我必跟以色列家和犹大家立个新的约。
9不像我在拉着他们的手、领他们出埃及的日子、同他们列祖所立的那种约；因为他们没有恒守我的约，我也不理他们，主说。
10因为那些日子以后，主说，我要同以色列家立的就是以下这种约∶我要颁扬我的律法在他们心神里，我要将那些律法写在写在他们心上；我要做他们的上帝，他们要做我的子民。
11他们各人决不用教导自己的同国人（有古卷作∶邻舍），各人决不用教导自己的弟兄说∶『你该认识主』。因为众人都要认识我，从他们最小的到最大的；
12因为我要怜赦他们的不义；他们的罪、我决不再记着」。
13说一个新的，就已使先前的成为旧的了；并且那渐渐故旧而衰老的、就将近于灭没了。

* 第九章 *

1那先前的固然也有事奉礼之律例和圣幕、是属物质的（或译∶装饰齐备的）。
2因为有帐幕装备齐全∶第一间、那叫做圣所的、里面有灯台、桌子和陈设饼。
3第二幔子后面又有帐幕、那叫做至圣所的、
4有金香坛（或译∶金香炉）和四面包金的约柜；柜里有盛吗哪的金罐和亚伦发过芽的杖、和两块约版；
5柜上面有上帝『荣现』之象徵、基路伯、覆荫着除罪盖的座。关于这几件、如今不能一一分细说。
6这些物件既这样装备齐了，第一间帐幕、祭司们不断地进去，行尽事奉之礼。
7至于第二间呢、惟有大祭司一年一次独自地进去，没有不带着血、替自己和人民的过失而供献的。
8圣灵以此指明∶尽先前帐幕还有地位时，进入天上圣所的路总还没有显明出来。
9［那种帐幕原是表样、象徵这现世时期的］；按这制度，所供献的礼物和祭物都不能使礼拜的人良知上完全洁净，
10只是关于饮食和几样不同的洗濯、不过是属肉身的律例、制定着改正时期为止罢了。
11但基督来到了、做一位已实现的（有古卷作∶将来）美事之大祭司、却通过那较大较完全的帐幕、不是人手造的、就是说、不属于这被创造之世的、进入天上的圣所，
12也没有藉着山羊和牛犊的血，乃藉着自己的血、尽一次地进去，就立得了永世的赎放。
13若山羊和公牛的血、跟母牛犊的灰、洒在被俗污沾染的人身上、尚且能使他们成圣别（或译∶圣洁）、以致肉身洁净，
14何况基督的血呢？基督藉着永恒的灵、将自己无瑕无疵地献与上帝，他、的血岂不更能洁净我们的良知，除去属死的行为，使我们能事奉永活的上帝么？
15故此基督做了一个新的约的中保，蒙召的人就可以得到应许的永世基业；因为已经有了受死的事、来赎赦前约之下犯法的罪了。
16哪里有遗嘱（与『约』字同字），哪里立遗嘱（与『约』字同字）者的死就必须提证出来。
17有了死了，遗嘱（与『约』字同字）才算确定；立遗嘱（与『约』字同字）者还活着时，遗嘱（与『约』字同字）总是无效力的。
18所以就是先前的约也不是没有用血开创的。
19当时各条诫命既由摩西按照律法向众民宣讲了，他就拿牛犊山羊的血，用水和朱红绒跟牛膝草、洒在那书卷上，并且洒在众民身上，
20说∶「这就是上帝向你们立诫命的约之血」。
21就是帐幕和礼拜用的一切器册，他也照样地用血洒。
22其实几乎可以说，按照律法，凡物都是用血洁净的∶没有流血的事，就没有赦免的事。
23这样，天上之事的仿本既然必须用这些礼节来洁净，那天上的本物必须用比这些更好的祭献去洁净了。
24因为基督并不是进了人手造的圣所、真圣所的模型、乃是进了上天本境，如今替我们显在上帝面前的。
25他也不是必须多次地供献自己、像大祭司每年靠着不是自己的血的、去进入圣所一样。
26假使如此，从世界创立以来，他就必须多次受苦了！其实他在今世的末期、乃是尽一次地显现，藉着自己之奉献为祭、好把罪废掉的。
27按所保留给人的、只有一次死，死后有审判。
28基督也这样；基督也是只有一次之被供献、来担当许多人的罪。将来还要显现个第二次、却是与罪无关，是要向切候着他的人施拯救的。

* 第十章 *

1律法所有的既仅仅是将来美好事物的影儿，而不是那些事物的本体（或译∶本物的真象），它总不能用人们每年不断供献的同样祭物使上前去敬拜的人完全无罪（或译∶每年供献的同样祭物使上前去敬拜的人永持不变地完全无罪）。
2若不然，这些祭物岂不早已停止、而不被供献么？因为礼拜的人已经尽一次地得了洁净，完全不再有罪的意识了。
3其实在这些事上、每年反而使人记起罪来呢；
4因为公牛和山羊的血是不能把罪除掉的。
5所以基督进入世界的时候，他仿才是用诗人的话来说∶「祭物和供物、你未尝愿要过，你只为我豫备了身体（此为诗40∶6之七十子译文；但按希白来文传统抄本则作『你只为我挖通了耳朵』以听命）以自献为祭。
6全燔祭和为罪献的祭、你未尝喜悦过。
7于是我说∶『看哪，我来了；上帝阿，我来是要遵行你旨意的』；关于我的事、经卷上已有记载了。」
8以上既说∶「祭物和供物、全燔祭和为罪献的祭、你未尝愿要过，也未尝喜悦过［而这种祭物却是按照律法而供献的］；
9以后又说∶「看哪，我来了、是要遵行你旨意的」。可见他是取消那先前的，为要立定那在后的阿。
10本着这个旨意，藉着耶稣基督尽一次之供献身体，我们已成为圣别了。
11再者，所有的祭司、都是天天站着、作事奉的工，屡次供献同样的祭物、永不能把罪除掉的祭物。
12惟独这一位、却替罪献了一次的祭，就永续不断地坐在上帝的右边；
13以后就只期待着、到他的仇敌都被处置做他脚的凳子为止。
14因为他用一次的供献、就已使圣别的人永持不变地完全无罪了。
15圣灵也对我们作证，因为他说∶
16「那些日子以后，主说∶我要他们立的、就是以下这种约∶我要颁扬我的律法在他们心上，我要将那些律法写在他们的心神上」；
17以后又说∶「他们的罪和不法之行为、我决不再记着。」
18哪里有赦罪的事，哪里就不再为罪献祭了。
19所以弟兄们，我们既有坦然无惧的心，靠着耶稣的血而进入圣所，
20由他给我们开创的一条路、崭新而活的路、通过幔子、就是通过他的肉身；
21我们又既有一位尊大的祭司治理上帝的家，
22我们就可以用真心、本着坚确的信心、进前去朝拜，心被血洒过、除去邪恶的意识，身体也用清水洗净过。
23我们要持守所信认的盼望、不偏不离，因为那发应许的乃可信可靠。
24我们应当留心思想要怎样彼此激发爱心与好行为；
25不要乘危离弃我们的聚会，像有些人惯于这样；倒要彼此劝勉；见那日子临近，更要如此。
26因为我们领受了真理之认识以后，若故意犯罪，就不再有为罪献的祭保留着了，
27只好期待着可怕的审判、与神妒的烈火，就是将要吞灭对敌的。
28一个人干犯了摩西的律法，凭着两个或三个见证人的话，就必须死，不能得怜悯。
29那么，践踏上帝儿子的人，将自己所赖以成圣的约的血当做俗污，又亵慢施恩的灵，你们想想，他岂更严重地被判为该受刑么？
30因为我们知道谁说∶「伸冤在我，我必报应」；谁说∶「主必定他子民的罪」。
31掉在永活的上帝手里、真是可怕呀！
32你们要回想回想先前的日子；当时你们刚蒙了光照，就坚忍着受苦的大竞斗。
33有的人被嗤笑为戏剧而受辱骂遭苦难，有的人则跟着这样作的人的作为契友。
34你们同情于被捆锁的人，又以喜乐的心接受你们资财之被勒索，知道自己有己较好而长存的家业。
35所以不可丢弃你们坦然无惧的心；这样的心是带有大赏报的。
36你们所需要的就是坚忍，使你们行完了上帝的旨意，就可以领受所应许的。
37「因为还有短短的一会儿、那将要来的就来，必不迟延；
38「但我的义仆却必须本于信而活；他若退缩，我的心就不喜悦他」。
39我们呢、可不是好退缩以至于灭亡的，我们乃是有信心以保存性命的。

* 第十一章 *

1信就是对所盼望的事物有把握，对没有看见的事物能确断。
2因这缘故、前人就得了赞许的证言。
3因着信、我们了悟今世乃由上帝的话设备成的，进而领会看得见的东西从不显露之物造出来。
4因着信、亚伯供献了祭物与上帝、比该隐所供献的美好，就藉着信得了赞许的证言称他为义；上帝对他的礼物作证了（此未句有异文，意难确定），因此他死了、还藉着信而说话。
5因着信、以诺被迁移而不见死；人找不着他，因为上帝把他迁移了。在迁移之前、他已经得了赞许的证言、称为上帝所喜欢的了。
6没有信、要让上帝喜欢是不可能的，因为上上帝面前去的人必须信他存在，能真地赏报寻求他的人。
7因着信、挪亚得了神谕关于还未看到的事，就动了虔敬的心而建备楼船、来救他的家，便藉着信而定了那世代的罪，自己也承受了依信而称的义。
8因着信、亚伯拉罕蒙了召，就听从而出去，到他将要受为基业的地方去；他出去，不知道要往哪里去！
9因着信、他侨居在应许之地做外人，在帐棚里居住；跟同做后嗣而承受这同一应许的以撒雅各在一起；
10因为他期待着那有根基的城，就是上帝做其设计者和建造者的。
11因着信、连撒拉虽过了生育岁数的时期，还能获得能力而孕怀后裔，因为她以那应许的为可信可靠；
12故此竟从一个人、又是仿佛死了的、生出子孙来，像天上的星辰那么众多，像海滨的沙那么无数。
13这些人都是存着信心而死，没有领受所应许的，乃是远远望见而致敬，承认自己在地上是旅客是寄居的。
14说这样话的人是显出自己在切求着一个家乡。
15假使他们是想念着所离开的家乡，总还有机会可以折回去的。
16其实呢、他们是希求一个较好的、就是天上的。故此上帝称为他们的上帝、也不以为耻；因为他已经给他们豫备了一座城了。
17因着信、亚伯拉罕被试验的时候，就把以撒供献了；并且那领受了应许的是想要供献个独生子呢；
18而关于这儿子并且有话说∶「是本于以撒生的、才得以称为你的后裔」的。
19亚伯拉罕心里想，就是从死人中、上帝也能叫人才活起来；因此在表样的意义上说、他也真地得回了以撒呀。
20因着信、以撒给雅各以扫祝福、论到将来的事。
21因着信、雅各临死的时候、分别给约瑟的两个儿子祝福，倚着自己的杖头而敬拜。
22因着信、约瑟临死的时候、提起以色列子孙出埃及的事，并为自己的骸骨有所嘱咐。
23因着信、摩西生下来时被父母藏了三个月，因为他们见那孩子俊美；他们不怕王的谕旨。
24因着信、摩西长大的时候、拒绝称为法老女儿的儿子；
25宁可选择跟上帝的子民同受虐待，也不愿意有罪恶中暂时的享受。
26因为他看被膏者所要受的辱骂、比埃及的宝藏为更大的财富∶他转脸注视着那赏报。
27因着信、他离弃了埃及，不怕王的暴怒；因为他坚心持守，如同看见了人目所不能见的。
28因着信、他立了逾越节，行洒血礼，免得那毁灭者触害着他们的首生者。
29因着信、以色列人过芦苇海，像过旱地；埃及人一试，就被吞灭了。
30因着信、耶利哥的墙被围了七天，城就陷了。
31因着信、庙妓喇合以和平的风度接待探子，就没有跟硬不信的人一同灭亡。
32我还要说什么呢？要叙说基甸、巴拉、参孙、耶弗他、大卫、和撒母耳、以及众神言人的事，时间就不彀了。
33因着信、他们制胜了列国，执行了公义政治，得了所应许的，堵住了狮子的口，
34扑灭了烈火之威力，躲脱了刀剑的锋刃，从软弱中得了能力，在战争中显为勇猛，使外国的队伍掉头逃窜。
35有妇人得了他们死去的亲人复活过来。另有人被张如鼓、受重击而死，不接受赎放，为要得复活到较好的生活。
36又另有人受了戏弄和鞭打、甚至捆锁和监禁的经验。
37他们被人用石头打死，被锯锯死，（在『被锯锯死』前后有古卷加『受着试炼』一词。按此二词形状甚相似）死在凶杀刀下，披着绵羊山羊的皮、各处奔跑，受穷乏，受苦难，受虐待；
38世界配不上他们∶他们在旷野、在山岭、在洞窘、在地穴、飘流无定。
39这些人虽然都藉着信得了赞许的证言，却没有领受所应许的；
40因为上帝已经为了们豫先供备更美好的事，要使他们、没有我们、就不能得完全。

* 第十二章 *

1所以我们也如此。我们既有这样多如密云的舍生作证人围绕着我们，就该脱去各样的拖累、和那容易缠着我们（有古卷作『使我们精神涣散』）的罪，用坚忍志气跑那摆在我们前头的赛程，
2转脸注视着信仰上的开创者和完成者耶稣∶他为了那摆在他前头的喜乐，就坚忍着十字架，轻看羞辱，如今已在上帝的右边坐着呢。
3他坚忍着罪人这样地顶撞他，你们要跟他比比，免得你们心灰意冷。
4你们跟罪对斗、还没有抵抗到流血呢。
5而你们竟忘却了那劝勉、那和你们、如同和儿子理论的话说∶「我儿，主的管教你别小看；你受他指责、也别灰心；
6因为主所爱的、主就管教；他所承认的每一个儿子、他都鞭打」。
7为受管教而坚忍着吧！上帝是待你们做儿子呢。哪有儿子、而父亲不管教的呢？
8你们若没受众子所与分的管教，便是私生子，不是儿子了。
9再者，我们有我们肉身之父管教我们，我们尚且尊敬他们，何况灵性之父，我们岂不更当顺服他得活么？
10他们呢、是在短暂日子里照自己以为对的来管教；他呢、却为了我们的益处、要使我们有分于他的圣善。
11一切管教、在当时似乎不是喜乐，而是忧愁；以后呢、却给那些由此而受操练的人结出平安（或译∶宁静）的果子、就是正义的果子、来
12所以你们要把衰弱下垂的手举起来，把瘫痪发抖的膝盖伸直；
13使你们的脚行直的路线，使瘸子的不全脱了骱、倒重复矫健。
14你们要跟众人一齐追求和平与圣化；非圣化，没有人能看见主。
15你们要小心关顾，免得有人在上帝的恩惠上赶不上；免得有苦恨之根长起来缠磨（申29∶18［17］七十子译本作『有根在苦胆和毒苦中长起来』按希腊文『缠磨』一词乃由『在苦胆中』二词调换字母组成的）你们，许多人便由这个而被染污；
16免得有嫖妓或做男倡的、或凡俗的、像以扫，他为了一碗食品，就把自己的长子名分卖掉了。
17你们知道∶就是后来他想要承受祝福，虽带泪地寻求也被弃绝，寻不着改变心意之余地。
18因为你们上了的并不是一个可摸触的山∶那里有烧着的火、与昏黑幽冥和旋风、
19号筒的响声、和说话之声音的；当时听见的都请求不要把话语加传给他们；
20因为他们当不起所训谕的话说∶「就使走兽触着了这山，也必被扔石头打死的」。
21并且所颢现的是这么可怕，以致摩西说∶我非常畏惧而战兢」。
22不，你们上了的乃是锡安山、永活上帝的城、天上的耶路撒冷，那里有千千万万的天使、
23有名录在天上诸首生者的欢乐盛会或总聚会（与『教会』一词同字）、有审判主、万人的上帝、有已得完全的义人之灵、
24并有新约的中保耶稣、以及洒撒之血、比亚伯说得更好的。
25你们要谨慎，不要拒绝那向你们说话的；因为那些拒绝在地上传神谕的尚且不能逃罪；我们若（希腊文作『这』字）转脸不顾那从天上传神谕的、哪能逃罪呢？
26他的声音当时摇动了地，如今却有话应许说∶「还有一次，我不单要震动地，还要震动天」。
27这『还有一次』是指明被摇动之物、就是受造之物、要被迁移，使那不能被摇动的得以长存。
28所以我们既领受了摇动不了的国，就应当有感恩的心，拿感恩的心照上帝所喜欢的来事奉他，存着虔诚敬畏的心；
29因为我们的上帝乃是才灭的火。

* 第十三章 *

1亲如弟兄的相爱务要持久。
2别忘了乐意款待旅客了。因为曾有人因乐意款待旅客，不知不觉竟款待了天使呢。
3你们要顾念被捆锁的人，像同受捆锁一样∶顾念受虐待的人，像自己也同在一个身体之内一样。
4婚姻在众人中间应当受尊重；婚床也应当不染污；因为嫖妓或做男倡的和行淫的人、上帝必判罚。
5你们生活的风度不可贪爱银钱；要以现有的为足；因为上帝亲自说过∶「我必定不放开你，必定不撇弃你」；
6所以我们可以放胆说∶「主是援助我的，我必不惧怕；人能把我怎么样呢？」
7做过你们领袖的、将上帝之道对你们宣讲的人、你们要怀念；他们行事为人的结局、你们要留心回看，效法他们的信德。
8耶稣基督、昨日今日、直到永远、都是一样。
9别被各殊而怪异的教训引入歧途了；因为心靠恩惠而得坚固、不靠食物、才是好的；那些专在食物上过生活的人、从没得过益处。
10我们有一个祭坛，坛上的祭物、在帐幕中行事奉礼的人都没有权利吃。
11因为牲畜的血由大祭司带进圣所做为罪献的祭，牲畜的身体却在营外烧掉。
12所以耶稣也是这样∶耶稣为要藉自己的的血叫人民成圣，就在城外受苦。
13这样，我们也当出到营外去找他，去担当他所受的辱骂。
14因为在这里我们没有长存的城；我们乃是寻求那将来的。
15所以我们要藉着耶稣、时常将颂赞之祭献上与上帝∶这就是承认他名的咀唇所结的果子。
16至于行善与团契捐、你们也别忘了，因为这样的祭是上帝所喜欢的。
17要信从你们的领袖，诚服他们；因为他们为你们的灵魂觉醒着，好像将要交账的人；你们要让他们欢欢喜喜地作这事而不叹息。他们若叹息，是于你们无益的。
18你们要为我们祷告，因为我们自信有纯善的良知，愿意凡事好好地作人。
19我越发求你们要这样行，使我快点儿归复于你们。
20愿赐平安的上帝、就是那凭永世之约的血把群羊的大牧人、我们的主耶稣、从死人中领上来的、
21在一切良善上使你们完备，好行他的旨意；愿他在我们身上、藉着耶稣基督、行他看为可喜欢的事；愿荣耀归于他，世世无穷！阿们（即∶诚心所愿）。
22弟兄们，我求你们要容纳这劝勉的话；因为我给你们写信、也只是简略罢了。
23你们知道我们的弟兄提摩太已经得释放了；他若快点儿来，我就要同他去见你们。
24请给你们的众领袖，并给众圣徒、问安。那些属意大利籍（或译∶从意大利来）的弟兄给你们问安。
25愿恩惠与你们众人同在！

** End **


雅各书

* 第一章 *

1上帝和主耶稣基督的仆人雅各、给散侨中的十二支派请安。
2我的弟兄们，你们碰见各种试炼（与下『试诱』一词同字），要认为是大喜事，
3因为知道你们的信心被试验及格，就能生有坚忍。
4但也要使坚忍有完全的功用，好使你们完全又完整，各方面都没有缺欠。
5你们中间若有欠缺智慧的，他应当从那大量赐予万人而不斥责人的上帝求，就必有所赐给他的。
6不过他总要用信心求，一点也不疑惑；因为疑惑的人就像海中的大浪被风吹荡翻腾。
7那种人别想要从主那里得到什么了；
8心怀二意的人在他所行的一切路上都摇荡不定。
9让做弟兄者夸耀吧！卑微的要因他的崇高而夸耀；
10富足的也要因自己的降卑而夸耀；因为有财富的人必过去，如同草上的花一样。
11日头一出，带着热风，便使那草枯乾；它的花就凋谢，它美丽的样子便消没了。富足的人正在进行他的事业时、也必这样衰残。
12坚心忍受试炼的人是有福的；因为他既被试验为良好，便可得着生命的华冠，就是上帝应许给爱他的人的。
13人被试诱，不可说「我是由上帝而被试诱的」，因为上帝不被恶试诱；他也不试诱人。
14各人被试诱，都是被自己的私欲所勾引所饵诱；
15然后私欲受了孕，才产生罪；罪既长成，就产出死来。
16我亲爱的弟兄们，别自己错误了。
17一切美好的施与和各样完美的恩赏、都是从上头、从众光之父降下来的；在他并没有变换或转动之阴影。
18他照他的意思、用真理之道生了我们，要使我们做他所创造的万物中一种初熟的果子。
19我亲爱的弟兄们，你们要明白。各人要敏于听，不要急于说，不要急于发怒。
20因为人的忿怒并不能生出上帝所要求的正义来。
21所以你们既脱去了一切垢污和滋生蔓延的恶毒，就该以柔和之心接受那钉根在你们心里的道，那能救你们、的道。
22你们要行道，不要单单听道、来迷惑自己。
23因为人若只是听道、而不实行，就像一个人用镜子察看自己生来的面貌。
24一察看了，便走开，随即忘了自己是什么样子。
25惟独详细察看完全的律法、使人自由的律法，并且恒常遵守着，不是听了就忘掉，乃是实实在在行出来的；这人在他所行的事上必然有福。
26若有人自以为是热心宗教，却不勒制自己的舌头，反而欺骗了自己的心，这人的宗教就徒劳无效了。
27在父上帝看来、看望孤儿寡妇在苦难中、并且保守自己不受世俗的玷污∶这就是洁净而不梁污的宗教了。

* 第二章 *

1我的弟兄们，你们执守我们的主、荣耀的主、耶稣基督的信仰、别以貌取人了。
2倘若有人带着金戒指、穿着华丽衣服、进你们的会堂来；又有穷人穿着垢污衣服、也进来。
3假使你们只顾那披着华丽衣服的，就说，「你请坐在这里」；又对那穷人说∶「你站着」，或是「坐在那里（有古卷作∶『你站在那里，或是坐在这里』。有古卷作『你坐在那里或是坐着』）、在我脚凳下边」；
4这岂不是你们心里有了分别，而以不正的看法鉴定人么？
5我亲爱的弟兄们请听，上帝岂不是拣选了世人以为穷的而富于信仰，以承受他所应许给爱他之人的国么？
6你们呢、反倒每辱穷人。岂不是富足人压制你们，拖你们上法庭么？
7岂不是他们毁谤你们被称的尊贵名号么？
8固然，你们如果依照经上所记「爱邻舍如同你自己」的话、行尽了赋有王权的律法，那好极了！
9不过你们若是以貌取人，便是犯罪，被律法定为犯法的人了。
10因为凡遵守全律法、而在一件事上失脚的、就有全部罪责了。
11因为那说『不可奸淫』的、也说『不可杀人』；你若不奸淫，却杀人，你还是犯法的。
12你们将要怎样按自由律而受审判，就该怎样说话，怎样行事。
13对于不行怜恤的人、审判是没有怜恤的∶行怜恤，怜恤就超审判而夸胜了。
14我的弟兄们，若有人说他有信心，却没有行为，有什么益处呢？难道这信心能救他么？
15若有一个弟兄或姐妹素常赤身裸体，又缺欠每日的食物，
16而你们中间却有人对他们说∶「你们安心去好啦；愿你们穿得才，吃得饱」，却没有给他们身体上所必需的，有什么益处呢？
17信心也是这样；若没有行为，信心自身便是死的。
18但是有人或者说∶「你有信心么？我却有行为」。好，将你没有行为的信心指给我看吧，我便由我的行为将信心指给你看。」
19你信上帝只有一位；你信得不错；鬼魔们也信，并怕得毛发直竖起来呢！
20虚妄的人哪，你愿意知道没有行为的信心是不行的么？
21我们的先祖亚伯拉罕献上他儿子以撒在坛上，岂不是由于行为得称为义么？
22可见他的信心是跟行为并行合作的，而信心并且是由于行为才得完全呢。
23这样，说∶「亚伯拉罕信上帝，这就算为他的义」的那一段经、便得应验了；他又得以称为『上帝的朋友』了。
24可见人得称义是由于行为，不单由于信心呀。
25庙妓喇也是这样。她招待了使者，又从别条路上给送出去，不也是由于行为得称为义么？
26身体没有灵是死的，信心没有行为也照样是死的。

* 第三章 *

1我的弟兄们，你们别有许多人做教师了，因为你们晓得我们必受更严的判断。
2我们在许多事上都能有失错（希腊文作∶失脚）；若有人在话语上没有失错（希腊文作∶失脚），他就是完全人，竟能勒制全身的。
3我们若把马嚼环放在马咀里，使他们顺服我们，便能调导它们的全身。
4你看，就是船只虽那么大，又被强硬的风催逼着，也能被小小的舵所调导，向掌舵者的意思所愿去的方向走。
5舌头也是这样。舌头是个小肢体，竟能夸说大事（或调整字母作『竟是大夸者』）呢。你看，多么小的火能点着多么大堆的树林木才（或译∶多么大的树林）阿！
6舌头是火；在我们肢体中，舌头立成了不义之世界，是沾污全身的，把人生活动之轮点着起来的，被垃圾坑的火点着的。
7各类走兽飞鸟、昆虫水族、都是可以控制到驯服的，也已经被人类控制到驯服了。
8惟独舌头没有人能控制到驯服∶嘿，倔强（有古卷作∶扰乱）的祸患，满有害死人的毒气！
9我们用舌头祝颂那为主为父的，又用舌头咒诅那依上帝之形相而受造的人。
10祝颂和咒诅都从同一个口里出来∶我的弟兄们，这是不该这样的。
11泉源哪能从同一个穴里喷出甜的苦的来呢？
12我的弟兄们，无花果树哪能结橄榄呢？葡萄树哪能结无花果呢？咸水也不能发出甜水来阿！
13你们中间谁是有智慧有特长的呢？他应当以智慧之柔和、由好的为人指显出他的行为来。
14你们若存着苦毒的妒忌和营私争胜在心里，别自己夸胜、作假事以敌真理了。
15这样的智慧不是从上头下来的，是属地上、属血气、属鬼魔的。
16哪里有妒忌和营私争胜，哪里就有扰乱和各样的坏事。
17惟独从上头来的智慧、第一是清洁，其次是和平、温良、柔顺，满有怜恤和美善果子的，不含糊两可、不假模假样。
18并且正义之果子也是在和平中撒种、给缔造和平的人收成的。

* 第四章 *

1你们中间争战从哪儿来，斗殴从哪儿来呢？岂不是从那在你们肢体中交战的宴乐欲而来的么？
2你们贪欲而无所有，你们就杀人；你们切求（与『妒忌』一词同字）而不能得，你们就斗殴争战。你们得不着，因为你们不求。
3你们求而无所得，因为你们妄求，要浪费在你们的宴乐中。
4变节的人哪（希腊文作∶淫妇阿）！岂不知与世界为友、就是与上帝为敌么？所以凡想要做世界朋友的，就把自己立为上帝之仇敌了。
5「上帝切慕他所安置在我们里面居住的灵、至于狂热」你们想这一句经是空说的么？
6不，他还赐更大的恩呢；故此经上说∶「上帝敌挡狂傲的人，赐恩给谦卑的人」。
7所以你们要顺服上帝，抵挡魔鬼，魔鬼就逃避你们。
8你们亲近上帝，上帝就亲近你们。罪人哪，洁净你们的手吧；心怀二意的人哪，使你们的心清洁吧。
9你们要愁苦，要哀恸，要哭泣。让你们的喜笑变为哀恸吧；你们的喜乐变意气销沉吧！
10你们要在主面前自己谦卑，主就使你们升高。
11弟兄们，别彼此毁谤了。毁谤弟兄或论断弟兄的、就是毁谤律法，论断律法。你若论断律法，就不是遵行律法者，而是论断者审判者了，
12只有一位是立法者是论断者，就是能救人能灭人的那一位。你是谁，你这论断邻舍的？
13来，如今请注意！你们说∶「今天或明天我们要往某某城，在那里度一年，作生意赚钱」，
14然而明天的事你们还不知道呢！你们的生命怎么样呢？你们简直是水气，出现少时，随后就不见了。
15你们倒应当说∶「若是主的旨意，我们就会活着，就可以作这事或那事」。
16如今呢、你们竟拿自己所矜夸的来夸口阿！这样的夸口都是恶的。
17所以人若知道该行善，却不去行，这在他就是罪了。

* 第五章 *

1来，如今请注意！富足的人哪，应当因你们的惨难、那将要临到的惨难、来哭泣号啕。
2你们的财富朽坏了；你们的衣裳给虫子蛀了；
3你们的金银长锈了；它们的锈必作证定你们的罪，必像火一样吃你们的肉。在末后的日子，你们还积藏了财宝！
4看哪、那些割你们田地的工人、他们被你们诈欠的工钱正喊叫呢；那些收割之人的哀呼声已经入了万军之主的耳中了。
5你们在地上宴乐奢侈；当屠宰的日子还养肥了自己！
6你们定了义人的罪，把他杀了；他不敌挡你们！
7所以弟兄们，你们要恒忍，直到主御临。你看农夫期待着地里的宝贵果实，就为了这个而恒忍，等到得了秋霖春雨。
8你们也要恒忍，使心里坚固，因为主的御临近了。
9弟兄们，别彼此埋怨了，免得受审判（或译∶受定罪）；你看审判者站在门前了。
10弟兄们，你们要把先前奉主名讲话的神言人们取为吃苦和恒忍的模范。
11你看我们怎样称坚忍的人为有福；约伯的坚忍你们听见了，也看见了主所给他的结局，知道主怎样满有慈怀，有怜悯。
12最要紧的，我的弟兄们，别起誓了。不要指着天，不要指着地来起誓，也不要有任何别的起誓。让你们的『是』就是『是』，『不是』就是『不是』吧，免得你们落在审判（或译∶受定罪）之下。
13你们中间有吃苦的么？他应该祷告；有精神振作的么？他应该歌颂。
14你们中间有患病的么？他应该请教会的长老来，让他们奉主的名用油抹他，为他祷告。
15有信心的祈祷必救治衰弱病人；主必使他起来；他若犯了罪，也必蒙赦免。
16所以你们要彼此认罪，互相代祷，使你们得医治，义人竭力的祈求是大有功效的。
17以利亚是和我们同样性质的人；他恳切祷告，求别下雨，雨就三年零六个月没有下在地上。
18他又祷告，天就赐下雨水，地就产生果实来。
19我的弟兄们，你们中间若有人失迷、离开了真理，而有人使他回转过来，
20你们该知道，叫一个罪人从失迷路上回转过来的、必拯救他的灵魂出死，也必掩没许多的罪。

** End **


彼得前书

* 第一章 *

1耶稣基督的使徒彼得写信给蒙拣选的散侨，寄居在本都、加拉太、加帕多家、亚西亚、庇推尼的人，
2照父上帝所豫知、靠灵之圣化、而听从耶稣基督、受他血洒的。愿你们多多蒙恩平安。
3愿祝颂归于我们主耶稣基督的父上帝；他照他的大怜悯、藉着耶稣基督从死人中起来的复活、重新生了我们，来得个活活的盼望，
4来得个不能朽坏、不能染污、不能衰残、为你们保留在天上的基业，
5［你们又是凭着信心、在上帝的能力中蒙守护］来得拯救，就是准备要在末后的时期才显示出来的。
6在这种情形里、你们有欢乐（或译∶你们要欢乐），虽则现在暂时在各种试炼中或者有忧愁。
7这是要叫你们的信心被试验为及格的、比那经火试验能销灭的金子更宝贵得多多的、可以在耶稣基督显示之时见为蒙受称赞荣耀和尊重的。
8你们没有见过他，却爱他；现在虽不得看见，却信靠他而欢乐，有说不出、满有荣耀的喜乐，
9因为你们领受了你们信心的结局、就是你们灵魂之得救。
10论到这拯救、神言人们、那些豫先传讲你们所必得之恩的、已经寻求搜索了。
11他们竭力探索那在他们里面的『被膏者之灵』所豫先证明被膏者必受的苦以及后来必得的荣胜所指的是什么时候（或译∶在什么人身上）、或什么情况。
12他们得了启示、知道他们在这些事上所作服事的工、并不是为了自己，乃是为了你们。藉着那些靠圣灵而传福音给你们的人、这些事如今已经传告给你们了［圣灵是那从天上被差遣的］。天使也切愿详细窥察这些事呢。
13故此你们要抖擞精神，要冷静戒备着，要把盼望完全钉住于耶稣基督显示时所要带来给你们的恩。
14作为听从的儿女，你们可不要和先前无知时的私欲同形状阿。
15却要按召你们者的圣洁样子、在一切起居为人上也成了圣洁；
16因为经上记着说∶「你们要圣洁，因为我是圣洁」。
17你们既是呼求一位不以貌取人、乃按各人的行为施审判的父，就该存着敬畏的心、来度你们侨居世间的时光。
18因为知道你们得赎放、脱离你们祖传徒劳无效的生活、不是用能朽坏的东西、银子或金子，
19乃是用宝贵的血、无瑕疵无玷污的羊羔、基督的血。
20基督是世界创立以前被豫知、而在诸时期的末后为你们
21这藉着他而信靠上帝的人来显现的。上帝使基督从死人中活了起来、又将荣耀给了他，以致你们的信和盼望都钉住于上帝。
22你们既因听从真理而使心里清洁，以致有亲如弟兄之相爱而不假装，就该从心里彼此热切地相爱。
23因为你们藉着上帝活活而长存之道得了重新之生，不是由于能朽坏的种、乃是由于不能朽坏的种。
24因为「一切肉血之人尽都如草，他的一切荣华都像草上的花；草必枯乾，花必凋谢；
25惟独主的道永远长存」；所给你们传为福音的、就是这道。

* 第二章 *

1所以你们既脱去了一切恶毒（或译∶阴毒）、一切诡诈装假和嫉妒、以及一切毁谤的事，
2就该切慕心神之纯净奶子，像才生的婴儿切慕奶子一样，使你们靠着这个而长大、以至于得救。
3因为你们确已尝过主是多么好滋味的。
4你们常上去找他，找那活的石头、被人所弃掉、而在上帝看是蒙拣选而宝贵的。
5你们也像活的石头，被建造为属灵之殿，做圣别的祭司班，好藉着耶稣基督来献上上帝所悦纳的属灵祭物。
6因为经上有明文说∶「你看，我把一块蒙拣选而宝贵的房角石放在锡安；信靠他的人决不至于失望。」
7这样，在你们信的人、基督是宝贵，而在不信的人、他却不但是「匠人所弃掉的这块石头，已成了房角石的头一块」，
8而且是「碰脚的石头和跌人的磐石」了。他们碰倒了，是因为他们不信真道；这也是被豫定以至于此的。
9但你们呢、你们乃是蒙拣选的族类，是王家的祭司班，是圣别的邦国，是子民做上帝产业的，要叫你们宣扬那召了你们出黑暗而进入他奇妙之光者的神德。
10你们从前不是子民，如今却是上帝的子民；从前没有蒙怜恤，如今却蒙了怜恤。
11亲爱的，我劝你们做侨民做寄居的、要禁戒那对你们的灵魂交战的肉体私欲；
12在外国人中间持守你们的好为人，使他们在毁谤你们为作恶的情形下、因亲眼看见了你们的好行为、便在鉴察的日子归荣耀于上帝。
13你们为主的缘故要顺服人类的一切制度，或是君王为至尊的，
14或是纯治官由君王所差派、以刑罚作恶的、赞许行善的。
15因为上帝的旨意是∶你们要行善、来笼住糊涂人的无知无识。
16你们要做自主的人，而不拿自主（或译∶自由）以遮盖恶毒（或译∶阴毒），却要做上帝的仆人。
17务要尊敬众人；爱信主的弟兄姊才；敬畏上帝；尊敬君王。
18你们做家仆的，要用十分敬畏的心顺服主人，不但顺服那良善温和的，也顺服那弯曲的。
19因为人若为了良知要对得住上帝（或译∶保全上帝同在的意识）而担受忧患，吃冤枉的苦，这就是温雅的行为。
20你们若因犯罪而挨拳打、坚心忍受，有什么荣誉呢？但你们若因行善而受苦、坚心忍受，这在上帝看就是温雅的行为了。
21你们蒙召原是为了这个，因为基督也替你们受了苦（有古卷作∶替你们死）给你们留下摹样、叫你们紧跟着他的脚踪。
22他没有犯罪，他口里也不曾见有诡诈；
23他受辱骂，也不回骂，受苦也不恐吓的话，却交托那按公义审判的主。
24他以自己的身体在木架上亲自背上我们的罪，使我们既跟罪割死，就得以向义而活。因着他受的鞭伤、你们就得了医治。
25你们像羊走迷了路，如今却回转过来、归你们灵魂的牧人和监督了。

* 第三章 *

1你们做妻子的，照样要顺服你们的丈夫，使他们、虽或有人不信真道、也可以藉着妻子的品行、无言无语地被赢过来，
2因为他们亲眼看见你们敬畏中的贞洁品行。
3你们的妆饰呢、不应当是外面的辫头发、戴金饰、或穿衣裳的妆饰，
4乃应当是内心隐藏着的人、以柔和安静的心灵为不朽坏的妆饰∶这在上帝面前是很贵的。
5从前寄望于上帝的圣别妇人也是这样自己妆饰，顺服她们自己的丈夫。
6就如撒拉那样，她听从亚伯拉罕，称他为『主』。你们若行善，不怕任何让你恐怖的事，就成为撒拉的儿女了。
7你们做丈夫的，照样按情理（希腊文∶知识）和妻子（希腊文∶女的）同住，适当地尊重她，认她为弱质之体（希腊文作∶器皿），又是同为后嗣继承生命之恩的人，好叫你们的祷告不受截断。
8总而言之，你们众人都要同心同情、有亲如弟兄之相爱、有怜悯的心肠、并且要谦卑。
9不可以恶报恶，或以辱骂报辱骂；倒要祝福；因为你们是为了这个而蒙召、好承受祝福的。
10因为「凡想要爱生命见好日子的人、他应当禁止舌头不出恶言，咀唇不说诡诈；
11他应当避恶而行善，寻求和平而追逐它。
12因为主的眼看顾义人，主的耳听他们的祈求；但对行恶的人、主却要变脸。」
13你们若是为善而热心的人，谁能苦害你们呢？
14即使不然，你们如果为义而受苦、也是有福气。不要怕他们（希腊文∶不要怕他们所怕的），不要震才不安；
15只要心里承认基督为主，尊奉为圣。凡有人请你们说明你们心中所盼望之缘由，你们总要老准备着回护答覆他。不过也要带着柔和与敬畏的心，
16持守着纯善的良知，使你们在什么事上被毁谤，就在什么事上可以叫诬你们在基督里的好品行的人自觉惭愧。
17你们行善而受苦，如果上帝的旨意愿意这样，总比行恶而受苦的好阿。
18因为基督也曾尽一次为我们的罪（有古卷作∶『为罪』；有古卷作『为罪替我们』）受死（有古卷作∶受苦），义的替不义的，为要领我们进到上帝面前。在肉身里、他是被处死了，但在灵里、他却得存活了。
19在灵里、他也去（或译∶在这种情形里他竟去）对传道给那些在监牢里的灵宣传呢、
20对从前在挪亚的日子那些硬心不信的、宣传。当时楼船正建备着，上帝的恒忍还切候着，进入楼船的并不多，只是八个人，由水得了救度。
21这水所豫表的、洗礼之水、如今也拯救你们∶并不是肉身之除掉垢污，乃是纯善的良知对上帝之誓约，藉着稣基督之复活。
22耶稣基督已经往天上去，现今在上帝的右边，众天使、众『掌权』众『有能力』的灵、都已顺服于他了。

* 第四章 *

1所以基督既在肉身受过苦，你们就该穿着以下这样的信念为军装，承认在肉身受过苦的人是已止绝了罪，
2不再顺着（或译∶为着）人的私欲，乃顺着（或译∶为着）上帝的旨意，来度肉身上剩余的时光。
3在过去的时光，你们作出外国人所执意作的，行于邪荡、私欲、沉醉、荒宴、狂饮、和违例可憎之偶像崇拜、已经彀了。
4在这种情形里、他们奇怪你们不一齐奔跑于同样放荡之溢流中，就毁谤你们；
5他们是必须向那准备要审判活人死人的主诉明的。
6因为是为了这个、才有福音传给死心、要叫他们、虽像人的样子在肉身受了审判，却可以像上帝的样子在灵里活着。
7但万事的结局近了，所以你们要神志清明，要冷静戒备着，以便祷告。
8最要紧的、要有彼此热切的相爱，因为爱能掩没许多的罪。
9你们要乐意款待旅客、互相招待、毫无怨言。
10各人要照所受的恩赐彼此服事，做上帝各种恩惠的好管家。
11若有人宣讲，要做讲上帝神谕的；若有人作服事的工，要本着上帝所供给的力量；叫上帝在凡事上藉着耶稣基督而得荣耀∶荣耀和权能都属于他、世世无穷。阿们（即∶诚心所愿）。
12亲爱的，别以你们中间的火炼、那加在你们身上来试验你们的、为奇怪，而以为有希奇的事临到了你们。
13相反的，你们既在基督的受苦上有多少分儿，就该有多少喜乐，使你们在他荣耀显示的时候也可以欢喜快乐。
14你们若在基督名内受辱骂，是有福的；因为『荣耀』之灵、就是上帝之灵、住在你们身上。
15你们中间别有人因做凶手或盗贼、或为非作恶、或骚扰社会、而受苦了。
16但若因做基督徒而受苦，就别惭愧了，倒要因有这名而荣耀上帝呢。
17因为时候到了，审判必须从上帝的家开始。既先从你们起始，那么那些硬不信从上帝福音的人、会有什么样的结局呢？
18「如果义人是仅仅能得救的，那么那不虔敬和犯重罪的、又会显在哪里呢？」
19所以照上帝的旨意而受苦的人、要在行善上将自己（或译∶将自己的灵魂）托付那可信可靠的创造主。

* 第五章 *

1所以我这同做长老的、做基督受苦之见证人的、又是在将要显示的荣耀中有分的、劝你们中间同做长老的。
2你们要牧养那在你们中间的上帝羊群，不是勉勉强强地，乃是照上帝旨意甘心乐意地；也不是贪可耻之利地，乃是有热心地；
3又不是擅辖制所托付你们的，乃是显为羊群榜样的。
4这样、那大牧人显现的时候、你们就可以领收那不能衰残的荣耀之华冠了。
5你们年轻的、照样要顺服年长的（与『长老』一词同字）。你们众人、彼此相待、都要以谦卑为装束；因为上帝敌挡狂傲的，赐恩给谦卑的人。
6所以你们要自己谦卑，服在上帝之大能手下，让他在适当时候叫你们升高。
7你们要将一切才虑卸给他，因为他关心于你们。
8你们要冷静戒备着，儆醒着。告你们的对头、魔鬼、如同咆吼的狮子走来走去，寻找可吞吃的人。
9你们要抵挡他，要在信心上坚固，知道世界上跟你们一同信主的弟兄姊才、也正付着同样受苦之经验的代价呢。
10那赐万般恩惠之上帝、就是曾在基督里召唤你们进入他永世之荣耀的、必在你们暂时受苦之后、亲自重立你们，使你们坚固，叫你们强健，给你们立定根基。
11愿权能归于他、世世无穷！阿们（即∶诚心所愿）。
12我藉着西拉（希腊文∶西勒瓦）、我所认为忠信的兄弟、略略地写信、来劝勉你们，并见证这是上帝真实的恩。在这恩上你们务要站立得住。
13在『巴比伦』与你们同蒙拣选的教会、以及我的儿子马可、给你们问安。
14你们要用爱的接吻彼此问安。愿你们凡在基督里的人全都平安！

** End **


彼得后书

* 第一章 *

1耶稣基督的仆人和使徒、西门（有古卷作∶西面）彼得、写信给（或译∶那在我们的┅┅公义中）那因我们的上帝和救主、耶稣基督的义、与我们分得同样宝贵信仰的人。
2愿你们、因认识上帝和我们的主耶稣、多多蒙恩平安。
3因为他的神能、因我们认识那凭着自己的荣耀和神德（与下『美德』一词同字）呼召我们的、已将一切关于生命和虔敬的事赐给我们。
4藉着荣耀和神德（与下『美德』一词同字）他已将宝贵而极大的应许之恩赐给我们，使我们既逃脱了世界上私欲里的败坏，就藉着这些恩得以有分于上帝之神性。
5正因为这个缘故、你们这方面也要供出十二分的热切来∶要在你们的信心上加以供应美德，在美德上加以供应知识，
6在知识上加以供应节制，在节制上加以供应坚忍，在坚忍上加以供应虔敬，
7在虔敬上加以供应弟兄们之相爱，在弟兄们之相爱上加以供应爱全人类的心。
8因为你们若有这几样、并且增多着，就会使你们在认识我们的主耶稣基督上、不至于无能而不结果子了。
9谁若没有这几样，谁就是瞎眼近视，忘了他往日的罪已得了洁净。
10所以弟兄们，你们更应当竭力尽心，使你们所蒙的呼召和拣选、确定不移。这几样你们若实行，就绝对永不失脚。
11这样，进入我们的主、救主耶稣基督、永世之国的福、就会丰丰富富供应与你们了。
12所以你们虽已知道这些事，并且已有的真理上得以坚固，我还要时常提醒你们。
13我以为尽我还在这帐幕的时候，以提醒来激发你们、是正当的。
14因为知道我这帐幕脱卸的时候快到了，正如我们主耶稣基督所指示我的。
15我也要竭力尽心，使你们在我去世以后还时常追念这些事。
16我们从前将我们主耶稣基督的大能力和御临的事告诉你们，并不是随从乖巧捏造的荒唐传说，我们乃是亲眼见过他威荣的人。
17因为他从父上帝接受尊贵荣耀的时候、有以下这样的声音由『大威严的荣耀』里传出来，对他说∶「这是我所爱的儿子，我所喜悦的」。
18这从天上传出来的声音、我们真地听见了，因为我们和同他在圣山上。
19我们并且有更确定的、就是神言人的话。你们请好好地注意这个，把它当做灯、点在龌龊之处，直到那天发亮、启明星在你们心里现的时候。
20第一，你们要知道∶经上一切神言传讲的话并不是可以有私己的解释的。
21神言传讲的话从来都不是出于人意传的，乃是被圣灵传的，是由上帝说出来的。

* 第二章 *

1但从前在民间竟有了假的神言人呢；照样子、在你们中间也必有假的教师。这种人必私下引进使人灭亡的派别来，连买他们的主（与『主宰』一词同字）、他们也否认，自己引着迅速快到的灭亡。
2许多人一味随从他们的邪荡，真理的路必因他们的缘故而受谤才。
3他们并且要本着贪婪的心、用捏造的话、在你们身上牟取财利。他们之定受处刑从太古以来就没有懒于执行；他们之定必灭亡并没有打盹过。
4上帝既不爱惜犯了罪的天使，反而给丢在地狱（音译∶鞑鞑人），送到幽冥的坑子（有古卷作∶链子）里，拘留着等候审判。
5他既不爱惜上古的时代，反而引进了洪水来灭不虔之人的世代，只保守着正义的报信者第八个人挪亚。
6上帝既叫所多玛蛾摩拉城烧成灰烬，判归倾覆，立做后来不虔事之的借鉴，
7只援救了义人罗得，那被逆天者之邪荡生活所压伤的；那义人住在他们中间的时候、
8［因所看所听的、其正义之心天天因罪人的不法行为而受苦痛］──
9既然如此，主当然也晓得怎样援救敬虔的人脱离试炼，怎样拘留不义的人、等候着审判的日子来受刑罚；
10尤其是拘留而刑罚那些随从肉体、行于让人染污的私才中、轻看『主尊』（或译∶主治的天使）的人。嘿，大胆的，任性的，谤才『众荣耀』的灵也不战才！
11在这里、天使于力量和权能虽然较大，还不拿谤才的定罪在主面前来告他们。
12但这些人呢、像无理性的畜生，属兽性、为被捉拿和败坏而生的！在不知不懂的事上他们竟毁谤，他们必在他们的败坏中被败坏；
13受伤害、作为伤害人的工钱。他们以白间的宴乐为快乐──嘿，污点和瑕疵！他们同你们宴会的时候、就在他们欺骗性的娱乐（有古卷作∶爱席）中沉浸于宴乐；
14有充满着淫妇和不止息的罪的眼睛，饵诱着心不坚固的人，持着那习于贪婪的心。点，被咒诅的儿女！
15他们既离弃了正直的路，就走迷了，一味随从比珥的儿子巴兰的路。巴兰就是那贪爱不义之工钱的，
16却因自己的违法受了斥责。不能出声说话的驴竟用人的声音发出言论来，拦阻那神言人的疯狂！
17这些人呢、是无水的泉源，是暴风催迫的雾气，有黑暗的幽冥给他们保留着。
18他们发出虚妄之膨胀言论，用肉体的私欲和邪荡饵诱那些仅仅能逃脱在谬妄中过生活者的人。
19应许他们自由，而自己却是败坏之奴仆。因为人被什么（或译∶谁）制胜，就给什么（或译∶谁）做奴仆。
20倘若他们既因认识我们的主、救主耶稣基督、而逃脱了世俗的染污，又在其中被缠住被制胜着，那么他们末后的景况就比先前的更坏了。
21他们认识了正义之路以后，若从所传授给他们的圣诫上退转下去，那倒不如没有认识过好阿。
22「狗转过身来，吃自己所呕吐的」；「猪洗了身，又去污泥里打滚！」这真实的俗语所说的、已在这些人身上得证实了。

* 第三章 *

1亲爱的，我写给你们的、这已是第二封的书信了。在这两封之中、我们都以提醒来激发你们纯洁的心神，
2让你们记得圣的神言人们豫先说的话语、以及你们的使徒所传授、主拯救者的诫命。
3第一，你们要知道∶在诸日期的末后、必有好讥诮的人带着讥诮而来，顺着他们自己的私才行，
4说∶「主御临的应许在哪里呢？从列祖长眠了以来，万物依然不变，像从创造之初一样阿。」
5他们故意忘记了∶太古时候，凭着上帝的话、就有了天、以及本着水藉着水而结合成的地；
6藉着水和上帝的话、当时的世界被水淹没而灭亡了。
7但现今的天和地呢、还是凭着那同一的话给火储藏着保留着、等到审判的日子、不虔之人灭亡的日子。
8但亲爱的、这一点你们可别忘了∶在主看来，一日如千年，千年如一日。
9关于所应许的、主并不耽延，像有些人就看为耽延了；不，他乃是以恒忍待你们的；他不愿有人灭亡，惟愿人人都进到悔改的地步。
10但主的日子总必来到；来时就像贼一样。当那日、天必轰然一声地过去，星辰必因烈炽而被消毁，地和地上被造之物就不见（钞本谅有残缺。有古卷作『烧掉』）了。
11这一切既都要这样消毁，你们就该做什么样的人，该怎样以圣别的品行和虔敬
12来期待、来催促上帝日子之来临呢？为了这个、天必被火烧着而消毁，星辰必因烈炽而才化。
13然而照主所应许之恩、我们所期待的乃是新的天新的地、其中有正义住着的。
14所以亲爱的，你们既期待这些事，就该竭力尽心、让他看为无玷污、无瑕疵、在宁静中的。
15你们并要以我们的主的恒忍为得救的机缘；就如我们亲爱的弟兄保罗、照所赐给他的智慧、也给你们写了信了。
16在他所有的书信里、他就是在那里讲论这些事的；其中有难以了悟的，没有学问而不坚固的人给曲解了、像曲解其余的经书一样、而引致自己的灭亡。
17所以你们、亲爱的，你们既先知道这些事，就该自己防备，免得被逆天者的谬妄所带走，而从自己的坚固上坠落了。
18你们要在我们的主拯救者耶稣基督的恩惠和知识上有长进（或译∶你们要靠着我们的主拯救者耶稣基督的恩和对他的认识、而长进）。愿荣耀归于他，不但在今时、也在永恒之日！

** End **


约翰一书

* 第一章 *

1论到生命之道、那从起初就有的、我们曾听见、曾亲眼看见、曾观看而亲手摸过的道∶
2［这生命显现过了，我们曾看见过，如今就在作见证，将这生命、真而永的生命、那与父同在、而向我们显现过的、传报给你们］。
3我们曾看见过曾听见过的、现在也传报给你们，是要让你们也和我们有团契；而我们这团契又是与父、和他儿子耶稣基督所有的团契。
4我们将这些事写出来，是要使我们的喜乐得到完满。
5上帝乃是光，在他里面都没有黑暗∶这就是我们从他所听见、如今又传告你们的信息。
6我们若说『我们与他有团契』，又在黑暗里行，便是撒谎，不按真实而行。
7但我们若在光里行，如同上帝（希腊文∶他）在光里，那我们就彼有团契了，而他儿子耶稣的血就洁净我们一切的罪了。
8我们若说『我们没有罪』，便是欺骗自己，真实就不在我们里面了。
9我们若认自己的罪，上帝（希腊文∶他）是可信可靠，是公义的，他必赦免我们的罪，洁净我们一切的不义。
10我们若说『我们没有犯过罪』，便是以上帝（希腊文∶他）为撒谎者，他的道就不在我们里面了。

* 第二章 *

1我的小子们，我将这些话写给你们，是要叫你们不犯罪。若有人犯罪，我们有一位代替申求者（或译∶帮助者）、那义者耶稣基督、在父那里。
2他自己就是除罪法、为了我们的罪而立的，不单为了我们的罪，也为了全世界人的罪。
3我们若守他的诫命，在这一点、我们就知道我们认识了他了。
4那说『我认识了他了』、而不守他诫命的、是撒谎的人；『真实』是不在这人里面的。
5但凡守他道的、爱上帝的心就真地在这人里面得完全了。
6那说住在他里面的、那么基督（希腊文作∶『那一位』）怎样行，他也应该怎样行∶在这一点、我们就知道我们在他里面。
7亲爱的，我写信给你们的、不是一条新的诫命，乃是一条旧的诫命，你们从起初所受的∶这旧的诫命就是你们当日所听见的道。
8话又说回来，我写给于你们的、倒是一条新的诫命∶这在基督（希腊文∶他）里面在你们里面都是真实的；因为黑暗正在过去，真的光已照耀着。
9那说自己在光里、而恨弟兄的，到现在还在黑暗中。
10爱弟兄的、住在光里面；在光（希腊文作∶『它』字或『他』字）里面并没有绊跌的因由。
11惟独恨弟兄的是在黑暗中，并且在黑暗中行；他不知道要往哪里去，因为黑暗把他的眼弄瞎了。
12小子们，我写信给你们，因为藉着他的名的缘故、你们的罪已得了赦免了。
13父老们，我写信给你们，因为你们认识了那从起初就有的。青年人哪，我写信给你们，因为你们胜过了那邪恶者。小孩子们，我写信给你们，因为你们认识了父。
14父老们，我写信给你们，因为你们认识了那从起初就有的。青年人哪，我写信给你们，因为你们强壮，上帝的道长存在你们里面，你们也胜过了那邪恶者。
15别爱世界、或世界上的事物了。人若爱世界，爱父的心就不在他里面了。
16因为世界上的事物、肉体的私欲、眼目的私欲、和人生的矜夸、都不是出于父，而是出于世界。
17并且世界和世界的私欲、是正在过去；惟独实行上帝旨意的、永远长存。
18小孩子们，这是末后的时辰了。你们曾听说敌基督的要来；如今许多敌基督的已经出现了；从这一点、我们就知道这是末后的时辰了。
19他们从我们中间出去，却又不曾属于我们；如果曾属于我们，他们就会继续同我们在一起了；必仍旧与我们同在；可是他们出去了，这是要显明他们不是都（或译∶都不是）属于我们。
20你们呢、你们从那圣者受了膏沐，这是你们大家都知道的（有古卷作∶你们就晓得一切事了）。
21我刚写信给你们，不是因为你们不明白『真实』，乃是因为你们明白，并且知道一切虚谎都不出于『真实』。
22谁是撒谎的呢？不是那否认耶稣为基督的、是谁呢？那否认父又否认子的、就是那敌基督的。
23凡否认子的，他连父都没得着；那承认子的，他连父都得着了。
24你们呢、要让你们从起初所听见的长存（与『住』字同字）在你们里面哦。你们从起初所听见的若长存（与『住』字同字）在你们里面，你们就住在子里面，也住在父里面了。
25这就是他所应承给我们的应许∶那真而永的生命。
26我将这些话写给你们，是论到那些要领你们走迷了路的人。
27至于你们呢、你们从主所领受的膏沐却长存在你们里面，你们是无需乎人教训你们的。不，主的膏沐正教训你们一切的事呢；这膏沐又是真实、不虚谎的。膏沐怎样教训了你们，你们就该怎样住在他里面。
28如今小子们，住在主里面吧。这样，主无论什么时候显现，我们总可以有坦然无惧的心，在他御临的时候、不至于羞愧而不接近他了。
29你们既知道他是义的，就深知凡行义的人都是由他而生的。

* 第三章 *

1你们看，父将何等的爱爱了我们；让我们得称为上帝的儿女！我们也真地是。世人之所以不认识我们的，是因为没有认识他。
2亲爱的，我们现今是上帝的儿女；将来怎样，还未显明；我们只知道他无论什么时候显现，我们总会像他、因为我们必见他，照他的真样子。
3凡向他有这指望的，就使自己清洁，像他那样清洁。
4凡犯罪的、就是行了不法之事；不法之事就是罪。
5你们知道主曾经显现，是要把人的罪除掉∶在他里面并没有罪。
6凡住在他里面的不犯罪；凡犯罪的是未曾看见他，也未曾认识他。
7小子们，别让人领你们走迷了路了；行义的才是义人，正像主是义的；
8犯罪的乃是出于魔鬼，因为魔鬼从起初就犯罪。上帝的儿子显现出来，就是要毁灭魔鬼的作为。
9凡由上帝而生的不犯罪，因为上帝的种长存在他里面∶他不能犯罪，因为他是由上帝而生的。
10凡不行义的、不是出于上帝；不爱兄的、也不出于上帝∶在这一点、上帝的儿女和魔鬼的儿女就显出来了。
11你们从起初所听见的信息就是∶我们应当彼此相爱；
12不像该隐；出于那邪恶者、而屠杀了他的兄弟。为什么屠杀他呢？因为他自己的行为邪恶，而他兄弟的行为却是正义。
13弟兄们，世人若恨你们，别以为希奇了。
14我们知道我们已经从死里越到生里来，是因为我们爱弟兄。不爱弟兄的、还住在死里面。
15凡恨弟兄的、就是杀人的∶你们知道凡杀人的、没有永生存（与『住』字同字）在他里面。
16主替我们放弃了性命∶在这点、我们就认识了爱了。我们呢、也应该替弟兄们放弃性命。
17凡有人有世上养生之资，见他弟兄有缺乏，却向关闭着怜悯的心肠，爱上帝的心怎能存（与『住』字同字）在他里面呢？
18小子们，我们爱人、别只用话语了，也别只用舌头了，却要用行为和真实。
19在这一点、我们可以知道我们属于真实；
20就使我们的心怎样责备我们，我们在上帝面前仍可自安，因为上帝比我们的心大；他知道万事。
21亲爱的，我们的心若不责备我们，我们在上帝面前就有坦然无惧的心了。
22这样，凡我们所求的，我们都从他得着，因为我们守他的诫命，行他眼中所喜欢的事。
23我们要信上帝的儿子耶稣基督的名，并照他所赐给我们的诫命彼此相爱∶这就是上帝的诫命。
24守上帝诫命的、住在上帝里面，上帝也住在他里面。在这一点、我们就知道上帝住在我们里面，是由于他所赐给我们的灵。

* 第四章 *

1亲爱的，一切的灵、你们别都信了；总要察验那些灵是不是出于上帝；因为有许多假的神言人已经出来到世界上来了。
2每一个灵承认耶稣为基督、已在肉身里来到的、乃是出于上帝∶在这一点、你们就认出上帝的灵来了。
3每一个灵不承认耶稣的、不是出于上帝。这就是敌基督者的灵、你们曾听说他要来的；如今他已经在世界上了。
4但你们呢、小子们，你们乃是属（与『出』字同字）于上帝的，并且已经胜过了他们；因为那在你们里面的、比那在世界上的大。
5他们呢、是属（与『出』字同字）于世界的；故此他们说话属于世界，世界的人也听他们。从这一点、我们就把『真实』之灵和谬妄之灵认出来了。
6我们呢、乃是属（与『出』字同字）于上帝的；认识上帝的才听我们；不属（与『出』字同字）于上帝的就不听我们。从此我们可以认出真理的灵和谬妄的灵来。
7亲爱的，我们要彼此相爱，因为爱是出于上帝的。凡爱人的、都是由上帝而生的，并且认识上帝。
8不爱人的、不认识上帝；因为上帝就是爱。
9上帝差遣了他的独生子到世界上来，我们藉着他而活∶在这一点、上帝的爱就显明在我们里面了。
10不是我们爱了上帝，乃是上帝爱了我们，并差遣了他的儿子、为我们的罪做了除罪法∶爱就是在这一点阿。
11亲爱的，上帝既然这样地爱了我们，我们也应该彼此相爱。
12从来没有人见过上帝；我们若彼此相爱，上帝就住在我们里面，他的爱也就在我们里面得完全了。
13上帝将他的灵赐给我们∶在这一点、我们就知道我们住在他里面，他也住在我们里面了。
14父差遣了儿子做世界的救主∶是我们亲自见过，如今并且作见证的。
15凡承认耶稣是上帝儿子的，上帝就住在他里面，他也住在上帝里面。
16上帝在我们身上所施（希腊文∶有）的爱、我们就知道，也相信了。上帝就是爱；住在爱里面的、就是住在上帝里面，上帝也住在他里面。
17这样，当审判的日子、我们就有坦然无惧的心了；因为他怎样，我们在世界上也怎样∶在这一点、爱就得完全于我们了。
18在爱里没有惧怕；完全的爱能把惧怕赶出。因为惧怕随着刑罚；惧怕的人是未曾得完全于爱里的。
19我们爱，因为他先爱了我们。
20人若说∶『我爱上帝』，却恨他的弟兄，他便是撒谎的。不爱所看见的弟兄，就不（有古卷∶怎）能爱所没有看见的上帝了（有古卷∶呢）。
21爱上帝的、也应该爱弟兄∶这就是我们从上帝所受（希腊文∶有）的诫命。

* 第五章 *

1凡信耶稣是基督的、都是由上帝而生的；凡爱那生者的，也爱那由他而生的。
2我们爱上帝，又遵行他的诫命∶在这一点、我们就知道我们爱上帝的儿女了。
3我们守上帝的诫命∶这就是爱上帝了∶他的诫命又不是重担；
4因为凡由上帝而生的胜过世界。我们的信心呢、就是那胜过世界的胜利。
5那胜过世界的是谁呢？不是那信耶稣是上帝儿子的、是谁呢？
6耶稣基督∶就是那曾藉着水和血而来的∶不是单用水，乃是用水，也用血。并且有（或译∶是）灵作见证呢，因为圣灵就是『真实』。
7作见证的有这样∶
8灵、水、和血∶这三样都是要立成那惟一之目的。
9人的见证、我们若领受、上帝的见证是较大的∶因为上帝的见证是为了他儿子而作的。
10信上帝儿子的、有这见证在他心里；不信上帝的、已将上帝当做撒谎的了，因为他不信上帝为他儿子所作的见证。
11上帝将真而永的生命赐给我们；而这生命乃是在他儿子里面∶所见证的就是这个。
12拥有这个儿子的、才有生命；没有上帝儿子的、就没有生命。
13我把这些事写给你们信上帝儿子的名的人，好叫你们知道你们有生命、真而永的生命。
14我们若照他的旨意求什么，他就听我们∶这就是我们对于他所存坦然无惧的心。
15我们既知道、凡我们所求的、他都听我们，我们就知道、我们从他所求的，我们都得着了。
16人若看见他弟兄犯了不至于死的罪，他就会为他求，上帝就要把生命给他，给那犯不至于死的罪的。但也有能至于死的罪；我们不是说他该为那个求问。
17一切不义都是罪；但也有不至于死的罪。
18我们知道凡由上帝而生的都不犯罪，是那由上帝而生的保守着他，而那邪恶者不能触害着他。
19我们知道我们是属于上帝，而整个世界的人都偃卧在那邪恶者手下。
20我们知道上帝的儿子已经来到，并且将理解的心给了我们，使我们认得出那『真实』者；我们也确是在那『真实』者里面，在他儿子耶稣基督里面∶这就是真神；这就是真而永的生命。
21小子们，你们要自守，远避偶像。

** End **


约翰二书

1做长老的写信给蒙拣选的夫人和她的儿女，我真诚爱的；不单是我，而且也是一切认识真理的人因真理的缘故所爱的；
2这真理存在我们里面，也必与我们同在、直到永远。
3恩惠怜悯平安、必从父上帝、从父的儿子耶稣基督、在真诚与爱之中、永与我们同在。
4我很欢喜见你的儿女有人照我们从父所领受的诫命以真诚而行。
5如今夫人哪，我请求你∶我们要彼此相爱；这并不是像写一条新的诫命给你，乃是一条我们从起初所领受的。
6我们照他的诫命行∶这就是爱了；你们要在爱中行；这就是他的诫命了，照你们从起所听见的诫命。
7因为有许多迷惑人者、不承认耶稣基督在肉身里来的、已经出去，到世界上去了；这就是那迷惑人者、那敌基督者。
8你们要自己谨慎，不要毁失我们所已经作成的，却要取得充份的赏报。
9凡过于前进、不持守着基督教训的、是没有得着上帝的；凡持守着这教训的、这人不但得着了父，也得着了子。
10若有人到你们那里去、不带着这个教训，你们别接待他到家里了，也别向他请安了；
11因为向他请安的、便是在他的恶行为上有分儿。
12我本有许多话要写给你们，却没有意思要用纸墨写出来。我乃是盼望到你们那里去，亲口相对地说，使我们的喜乐得到完满。
13你那蒙拣选的姊妹的儿女们给你问安。

** End **


约翰三书

1做长老的写信给亲爱的该犹，我真诚爱的。
2亲爱的，我祈愿你身体康健，诸事平安顺逐，正如你的灵魂平安顺逐一样。
3我很欢喜有弟兄来、见证你的真诚，你也真地这样行。
4我听说我的儿女们都在真理中行，我的喜乐没有比这个大的。
5亲爱的，凡你向弟兄们──又是做旅客者──所行的、都是忠信的行为。
6他们曾在教会面前见证你的爱。请以对得起上帝的方式、好好地给他们送行；
7因为他们为了基督的名而出外，并没有从外国人们接受什么。
8因此我门应该赞助这样的人，使我们可以为真理而同工合作（或译∶跟真理合作同工）。
9我曾经略略地给教会写信；但他们中间好做领袖的丢特腓不承认我们。
10故此我无论什么时候去，总要提起他的所作所为∶他怎样用坏话胡乱抨击我们；还不以此为足；不但他自己不接待弟兄们，连那些有意思要接待的、他也禁止，甚至试要赶出教会。
11亲爱的，别效法恶了，要效法善。行善的属于上帝；行恶的没有见过上帝。
12底米丢曾得了众人的证许，也得了真理本身的证许。我们呢、也作见证；你知道我们的见证是真实的。
13我原有许多话要写给你，现在倒不想用笔墨来写给你；
14我是盼望快快地见你，我们才亲口相对地说。

** End **


犹大书

1耶稣基督的仆人、雅各的弟兄犹大、写信给蒙召的、在父上帝里蒙爱的、在耶稣基督里得保守的人。
2愿你们多多蒙怜悯、得平安、被疼爱。
3亲爱的，我很热切地给你们写信、论到我们所共有的救恩，就觉得必须给你们写点儿来劝你们要为着尽一次传授给于圣徒们的信仰而奋力斗胜。
4因为有些人偷着进来，就是往古时候经上早已记载必须受这处刑的∶嘿，不虔的人，将我们上帝的恩变为邪荡的托词，否认我们独一无二的主宰和主耶稣基督（或译∶否认那独一无二的主宰和我们的主耶稣基督）。
5从前主（有古卷作∶耶稣［约书亚］）曾尽一次地救了他的人民出埃及地，后来（希腊文作∶第二次）又叫不信的人灭亡；这一切事你们虽都知道了，我的意思还是要提醒你们记得。
6还有那些不守自己职位、却离弃自己住所的天使，主怎样用永久锁才给拘留（与本书『保守』、『守』、『保留』等词同字）在幽冥之下，等候着那大日子的审判。
7又如所多玛蛾摩拉以及周围城市的人，照这些天使的样子一味行淫，随从逆性的肉欲，怎样受着永世之火的处罚，摆在前头做后人的鉴戒。
8然而照样子、这些人还是在梦中染污肉体，弃绝主尊（或译∶主治的天使），谤才『众荣耀』的灵。
9天使长米迦勒跟魔鬼争辩、为摩西的身体而辩论时、尚且不敢加以毁谤之定罪，只说∶「愿主责备你」。
10但这些人呢、凡他们所不懂的、他们竟毁谤；凡他们顺兽性、像无理性的畜生、所明白的，他们竟在其中败坏了自己！
11这些人有祸阿！因为他们走该隐的路；为了工钱向着巴兰的谬妄狂奔；就在可拉的顶撞（或译∶背叛）中灭亡了。
12这些人是你们爱席上的污点；在宴会时只顾牧养自己，毫无畏惧！嘿，没有水份的云，被风飘荡着！深秋时没有果子的树，死了又死，连根都拔出来！
13海里的狂浪，翻腾起自己可耻的沫子来！游荡的星，有黑暗之幽冥永远给他们保留（与本书『保守』、『守』、『保留』等词同字）着！
14亚当的七世孙以诺也指着这些人来传神言说∶「看哪，主带着他千千万万的圣者来临，
15对一切人行审判，将一切不虔者以不虔方式所行一切不虔的事定了罪，又将不虔和犯重大罪的人所说一切顶撞他的刚愎话定了罪。」
16这些人是好怨尤的埋怨者，顺着自己的私欲走，口中说膨胀的话，为着利益而以貌媚人。
17但你们呢、亲爱的，你们要记得我们主耶稣基督的使徒们先前所说的话。
18他们常对你们说∶「在末后时期、必有好讥诮的人顺着不虔的私欲走。」
19这些人是好分派系、属于血气、没有圣灵的人。
20但你们呢、亲爱的，你们要在你们至圣的信仰上建立自己，依圣灵而祷告，
21保守你们自己在上帝爱中，期望着我们主耶稣基督的怜恤、来得永生。
22有些人存疑心，你们要怜恤（有古卷作∶有些人惹起争辩、你们要驳斥）；
23（有古卷作∶有些人、你们）要拯救、从火中攫出；有些人、你们要存着畏惧的心去怜恤；连那由肉体沾污的里衣、你们也要恨恶。
24愿那能守护你们不失脚、使你们站在他荣耀之前、无瑕无疵、欢欢乐乐地、
25那独一无二的上帝、我们的拯救者，愿他藉着我们的主耶稣基督接受荣耀、皇威、权能与权柄、万世以前、以及现今、到万万世！阿们（即∶诚心所愿）。

** End **


启示录

* 第一章 *

1耶稣基督的启示、就是上帝给了他、叫他将必须快发生的事指示他仆人们的。他藉他的一位天使传送，用表号指示他的仆人约翰。
2约翰便为了上帝之道和耶稣基督作的见证、凡他自己在异象中所见过的、都作见证。
3那宣读这神言传讲之话的、和那些听而遵守其中所记载的、都有福气；因为时机近了。
4约翰写信给亚西亚的七个教会。愿你们蒙恩平安；愿你们从那今在昔在以后永在的、从他宝座前的七灵、
5又从耶稣基督、那忠信的舍生作证者、死人中首先复活的、地上诸王的元首、得恩惠平安。他爱我们，用他的血解放了我们脱离我们的罪；
6又使我们成国为祭司、可亲近他的父上帝。愿荣耀权能归于他、世世无穷！阿们（即∶诚心所愿）。
7看吧，他驾云而来，众目必看见他；连刺他的人也必看见；地上万族都必因他而捶胸号啕。是一定的，一定的。
8今在昔在、以后求在的全能者、主上帝说∶「我是阿拉法，是俄梅戛（此二音译词乃希腊字母首末二字）」。
9我约翰、你们的兄弟、又在耶稣里一同有分于苦难国度和坚忍的、为了上帝之道、和耶稣作的见证、曾在那叫拔摩的海岛上。
10有一主日、我身在灵境中、听见有大声音在我后面像号筒的声音
11说着话∶「你所看见的要写在书上，寄给以弗所、示每拿、别迦摩、推雅推喇、撒狄、非拉鉄非、老底嘉、那七个教会。」
12我转过身来，要看看那同我说话的声音是什么回事；我一转身，就看见七个金灯台；
13灯台中间有一位仿佛是人子，穿着垂到脚上的长衣，胸间束着金带。
14他的头和头发都白得像白羊毛、像雪；他的眼睛像火焰；
15他的脚仿佛是明亮的铜，像在火炉中锻才过的；他的声音像众水的声音。
16他并且执有七颗星在右手中；有一把双刃的利剑从他口中吐出；他的脸面像日头满有热力地发光。
17我一看见他，就仆倒在他脚前，像个死人。他把右手按着我说∶「别怕了；我是首先的，末后的，
18永活的；我曾经死，如今你看，我是永远活着、世世无穷的；我并且执有死亡和阴间的钥匙。
19所以你要把所看见的、就是现在的事、和此后必须发生的事、都写下来。
20你所看见那在我右手中的七颗星和七个金灯台的象徵奥秘（希腊文作∶七颗星的象徵奥秘、和七个金灯台）是∶那七颗星是七个教会的使者（与『天使』一词同字）；那七个灯台是七个教会。

* 第二章 *

1「你要写信给在以弗所的教会的使者（与『天使』一词同字）说∶「『那把七颗星握住在右手中、在七个金灯台中间走来走去的、这么说
2我知道你的行为、你的劳苦和坚忍，也知道你不能容忍恶人。那说自己是使徒、其实不是的、你曾试验过，看出他们是假的。
3你知道你有坚忍，曾为我的名担受（与上『容忍』一词同字）一切，也不劳累。
4但我有一件要责备你的，就是你已经撇弃了你先前的爱心。
5所以要回想你是从哪里坠落的，来悔改，行先前所行的。不然，我就临到你；你若不悔改，我就移动你的灯台离开其位置。
6但是你有这一件∶你恨恶尼哥拉派的行为，这也是我所恨恶的。
7有耳的应当听圣灵向众教会所说的话！得胜的我必将上帝乐园中生命树的果子赐给他吃。』
8「你要写信给士每拿教会的使者（与『天使』一词同字）说∶「『那首先的、末后的、曾经死又活过来的、这么说∶
9我知道你的苦难和穷困；其实你是富足的。我知道那说自己是犹太人、其实不是、乃是撒但（即∶魔鬼的别名）集团（与『会堂』一词同字）的人、毁谤的话。
10别怕你所要受的苦了。看吧，魔鬼将要把你们中间几个人丢在监里，叫你们被试验；你们就有苦难十日。你要忠信至死，我就将生命的华冠赐给你。
11有耳的应当听圣灵向众教会所说的话！得胜的决不受第二次死的害。』
12「你要写信给于别迦摩教会的使者（与『天使』一词同字）说∶「『那执有双刃利剑的这么说∶
13我知道你居住的地方，嘿，撒但（即∶魔鬼的别名）座位的地方；你执守着我的名，甚至当我那忠信者、那为舍生作证的安提帕、在你们那里、在撒但（即∶魔鬼的别名）居住的地方、被杀的日子、你也没有否认你对我的信仰。
14不过我有一点要责备你的，就是你有执守巴兰教训的人在你那里。这巴兰教导了巴勒将绊跌物丢在以色列人面前，叫他们吃祭偶像之物并行邪淫、变节去拜偶像。
15照样地、连你也有执守尼哥拉派教训的人。
16故此你要悔改；不然，我就迅速临到你，用我口中的剑同他们争战。
17有耳的应当听圣灵向众教会所说的话！得胜的、我必将隐藏的吗哪赐给他，也赐给他一块白石子；石子上写着新的名，除了领受者之外、没有人认识的。』
18「你要写信给推雅推喇的教会的使者（与『天使』一词同字）说∶「上帝的儿子、眼睛像火焰、脚仿佛明亮之铜的这么说∶
19我知道你的行为∶你的爱心、信心、服务、和坚忍；也知道你末后所行的比先前的还多。
20不过我有一件要责备你的，就是你容让那妇人耶洗别；她说自己是神言人，又教导又迷惑我的仆人们去行邪淫、变节拜偶像、吃祭偶像之物。
21我给了她时间、让她悔改；她又不愿意改悔她的淫乱。
22看吧，我必将她丢在病床上（有古卷作∶在炉子里）；那些同她行淫的人若不改悔她的行为，我也必将他们丢在大苦难中。
23我必以死亡（或译∶瘟疫）击杀她的儿女；众教会就知道我是探索透人肺腑肾肠的；我必照你们的行为将各人所应得的报给你们。
24至于你们其余在推雅推喇的人、凡不执守这教训、就是不明白他们之所谓撒但（即∶魔鬼的别名）之『深奥』的人呢、我告诉你们，我必不将别的重担放在你们身上。
25不过你们所已有的，你们总要执守、直到我来。
26,27得胜的、和那遵守到底我所吩咐行的、我必赐给他权柄管理列国，正如我从我父受了权柄一样；得胜的必用鉄杖管辖列国，使他们像陶器被打碎。
28我也必将启明星赐给得胜的人。
29有耳的应当听圣灵向众教会所说的话！』

* 第三章 *

1「你要写信给在撒狄教会的使者（与『天使』一词同字）说∶「『那拥有上帝之七灵和七星的这么说∶我知道你的行为∶你名虽是活着，其实乃是死的。
2你要儆醒起来，使所剩下那些将近死去的坚固起来；因为我见你的行为在我上帝面前并不完全。
3故此要回想你怎样领受，怎样听；务要执守，也要悔改。若不儆醒起来，我就像贼临到，你决不能知道我在哪一时辰要临到你。
4不过你还有多少名在撒狄、没有使衣裳沾染污秽的；他们必穿白衣，跟我同行、因为他们是配得的。
5得胜的必这样披着白衣；我决不从生命册上擦掉他的名；我必在我父面前、和我父的众使者面前、承认他的名。
6有耳的应当听圣灵向众教会所说的话！』
7「你要写信给在非拉鉄非教会的使者（与『天使』一词同字）说∶「『那圣而真的、那执有大卫的钥匙、开了就没有人能关、关了就没有人能开的、这么说∶
8我知道你的行为［你看，我已经赐给一个敝开的门在你面前，是没有人能关的］。你有一点能力，曾遵守我的道，没有否认我的名。
9看吧，我叫撒但（即∶魔鬼的别名）集团（与『执守』一词同字）的人，那说自己是犹太人、其实不是、乃是撒谎的──看吧，我必叫他们来，在你脚前下拜，知道我爱你。
10你既执守了我坚忍之道，我也必保守你经过试验（或译∶试炼）的钟点，就是必须临到普天下，来试验（或译∶试炼）住在地上的人的。
11我必快来；你所有的、你要持守着，免得有人夺取了你的华冠。
12得胜的、我必使他做柱石在我的上帝的殿堂中；他决不再出去到外面。我必将我的上帝之名、和我的上帝之城的名［新的耶路撒冷、那由天上、从我的上帝那里降下来的］、连我新的名、都写在他上面。
13有耳的应当听圣灵向众教会所说的话！』
14「你要写信给老底嘉的教会的使者（与『天使』一词同字）说∶「『那『真诚可靠』（或译∶作阿门）的、那忠信而真实的舍生作证者、上帝造化之完本的、这么说∶
15我知道你的行为∶你也不冷也不热。我巴不得你是冷或是热。
16这样，你既是温的、也不热也不冷、我就要把你从我口中呕吐出去。
17因为你说∶我富足，我得了财富，我一无所缺；却不知你正是那惨苦、可怜、贫穷、瞎眼、赤身的。
18我替你出主意，你要从我买那经火锻炼的金子，使你得财富；也买白衣披上，让你赤裸的下体不露出；又买膏药膏进你的眼，使你能看见。
19凡我所爱的、我就指责管教；所以你要发热心，要悔改。
20你看，我站在门外敲门；若有人听见我的声音来开门，我就要进去找他，同他吃饭，他也同我吃饭。
21得胜的、我必赐他和我同坐我宝座，正如我得了胜，和我父同坐他宝座一样。
22有耳的应当听圣灵向众教会所说的话！』」

* 第四章 *

1这些事以后我观看，见有个门在天上开着；我所听见初次发出的声音、像号筒和我说话的、就说∶「你上这里来，我要将此后必须发生的事指示你。」
2我立刻就在灵境中；见有个宝座安置在天上，宝座上有一位坐着的。
3那坐着的看来仿佛碧玉和肉红玉髓；又有虹围着宝座，看来仿才绿宝石。
4宝座周围有二十四个座位（与『宝座』一词同字）；有二十四位长老坐在座位上；身披白衣，头戴金华冠。
5有闪电、响声、雷轰、从宝座间发出；在宝座前点着七枝火把，就是上帝之七灵。
6宝座前好像玻璃海，仿佛水晶一般。宝座四围、在宝座每一面当中、有一只活物，四面共四只，前后满有眼睛。
7第一只活物仿佛狮子，第二只活物仿佛牛犊，第三只活物有脸面像人的脸面，第四只活物仿佛飞着的鹰。
8这四只活物之中，每一只各有六个翅膀，遍体内外都满有眼睛。他们没有歇息、昼夜唱着说∶「圣哉！圣哉！圣哉！主上帝，全能者，昔在、今在、以后永在的！」
9每逢那些活物将荣耀尊贵感谢献与那坐宝座上、永远活着、世世无穷的、那时候，
10二十四位长老总俯伏在坐宝座者面前，敬拜那永远活着、世世无穷的，总把他们的华冠丢在宝座前，说∶
11「我们的主，我们的上帝，你是配得荣耀尊贵权能的；因为你创造了万有；凭着你的旨意、万有存在着，万有被创造。」

* 第五章 *

1我看见在坐宝座者右手掌上有一卷书，里面外后都写着字，盖上了七个印密封着。
2又看见一个很有力量的天使大声宣传说∶「有谁配展开那书卷，来揭破它的七个印呢？」
3在天上没有，在地上没有，在地底下也没有能展开或阅览那书卷的。
4因为找不着一个配展开或阅览那书卷的，我就大哭。
5长老中有一位对我说∶「别哭了！你看，犹大支派的狮子、大卫的根、已经得胜，可以展开那书卷、而揭开其七印了。」
6我看见在宝座正中、就是四活物圈正中、和长老圈正中、有一只羔羊站立着、像被屠杀过的。他有七个角七个眼睛，就是上帝之七灵、奉差遣往全地上去的。
7羔羊就来、迳由坐宝座者右手中拿取了。
8既取了那书卷，四活物和二十四位长老就俯伏在羔羊面前，各执有弦琴和金炉子、满盛着香、就是圣徒的祷告。
9他们直唱新的歌说∶「你是配取那书卷、而揭开其印的；因为你曾被屠杀，曾用你的血从各族派各种语言的人、各民族各邦国中、买了人来，归于上帝；
10使他们成国为祭司、可亲近我们的上帝；他们必在地上掌王权。」
11我又看，就听见宝座活物和长老的四围、有许多天使的声音；他们的数目有千千万万。
12他们直声说∶「被屠宰的羔羊是配得权能、丰富、智慧、力量、尊贵、荣耀、祝颂的。」
13我听见在天上、地上、地底下和洋海里一切被创造之物、以及天地间的万有、都一直说∶「愿祝颂、尊贵、荣耀、权势、归于坐宝座的和羔羊、世世无穷。」
14四活物直说「阿们」（即∶诚心所愿）；众长老也俯伏敬拜。

* 第六章 *

1羔羊揭开了七个印之第一个时候，我观看，就听见四只活物之中有一只说着话像雷轰的响声，说「你来。」
2我就观看，见有一匹白马。骑马的执有弓；有华冠赐给他。他就出来，得胜着，还要得胜。
3羔羊揭开了第二个印的时候，我听见第二只活物说∶「你来。」
4就另有一匹马出来，是红色的。骑马的得了权柄，可以从地上将和平夺取了去，使人彼此屠杀。又有一把大刀给了他。
5羔羊揭开了第三个印的时候，我听见第三只活物说∶「你来。」我就观看，见有一匹黑马。骑马的执有天秤在手里。
6我听见在四只活物中间仿佛有声音说∶「麦子一升（希腊文作『科卫尼克』∶等于『伊法』、『罢特』∶等于三·六三七公升；下同）『一日工钱』（希腊文作∶第那流）；大麦三升『一日工钱』；油和酒别糟蹋了。」
7羔羊揭开了第四个印的时候，我听见第四只活物的声音说∶「你来。」
8我就观看，见有一匹灰色的马。骑马者的名字叫死亡；阴间在他后面跟着。有权柄给了他们、可以掌管地上的四分之一，而用刀剑、饥荒、瘟疫（希腊文作∶死亡）、和地上的野兽、去杀人。
9羔羊揭开了第五个印的时候，我看见祭坛底下有那些为了上帝之道、为了他们所执守的见证、而被屠杀之人的灵魂。
10他们大声喊着说∶「圣而真的主宰阿，你不审判、而向住在地上的人伸我们流血的冤、要等到几时呢？」
11就有白袍赐给他们各人，又有话吩咐他们还要歇息一些时候，等到那些和他们同做仆人的、以及他们的弟兄、就是那些必须同他们一样被杀的人、数目全满。
12羔羊揭开了第六个印的时候，我观看，当时发生了大地震。日头变黑像毛袋布，整个月亮变得像血。
13天上的星晨坠在地上，像无花果树被大风摇动，丢下它未熟的果子一样。
14天被收起，像书卷卷起来；众山和海岛都被移动、离开其位置。
15地上的君王、大官、千夫长、富户、壮士、和一切为奴的、自主的、都藏在洞窟和山上的磐石里；
16向山和磐石说∶「倒在我们身上吧，把我们藏起来，好躲避坐宝座者的面目和羔羊的义怒哦。」
17因为他们遭上帝义怒的大日子到了，谁能站得住呢？

* 第七章 *

1此后我看见四位天使站在地的四角上，掌握着地上四面的风，叫风不吹在地上，不吹在海上，也不吹在任何树上。
2我看见另有一位天使从日出之地上来，执有永活上帝的印。他向那得权柄能伤害地和海的四位天使大声喊着
3说∶「地或海或树木、你们别伤害，等到我们在我们上帝之仆人们额上盖上了印为止。」
4我听见被盖上印者的数目∶以色列子孙各支派中被盖印的共有十四万四千（希腊文作∶一百四十四千）∶
5犹大支派中被盖印的有一万二千（希腊文作∶『十二千』；下同）；如便支派中有一万二千；迦得支派中有一万二千；
6亚设支派中有一万二千；拿弗他利支派中有一万二千；玛拿西支派中有一万二千；
7西缅支派中有一万二千；利未支派中有一万二千；以萨迦支派中有一万二千；
8西布伦支派中有一万二千；约瑟支派中有一万二千；便雅悯支派中被盖印的有一万二千；
9这些事以后我观看，见有一大群人，没有人能数过来∶从各邦国各族派各民族各种语言的人中间出来的；站在宝座和羔羊面前；披着白袍，手里拿着棕树枝。
10他们大声喊着说∶「拯救与得胜属于坐宝座上的、我们的上帝，也属于羔羊。」
11众天使都站在宝座长老跟四活物的四围，在宝座前面伏于地、敬拜上帝
12说∶「诚心诚意愿祝颂、荣耀、智慧、感谢、尊贵、权能（通译∶能力）、力量、归于我们的上帝，世世无穷！阿们（即∶诚心所愿）。」
13长老中有一位应声对我说∶「这些披着白袍的是谁阿？是从哪里来的？」
14我对他说∶「我主，你是知道的；我不知道。」他对我说∶「这些人是从那大苦难中出来的；他们曾在羔羊血中（或译∶曾用羔羊的血）把他们的袍子洗到白白。
15故此他们在上帝宝座前，昼夜在他殿堂中事奉他；坐宝座者的荣现必覆庇着他们。
16他们必不再饿，也不再渴；日头或一切炎热必不烧着他们；
17因为在宝座中的羔羊必牧养他们，领他们到生命水之泉源那里；上帝也从他们眼上擦去一切的眼泪。」

* 第八章 *

1羔羊（希腊文作∶他）揭开了第七个印的时候，天上寂静无声、约半个时辰。
2我看见那站在上帝面前的七位天使；有七枝号筒赐给了他们。
3另有一位天使来了，站在祭坛旁边，执才有金香炉；有许多香给了他，好跟众圣徒的祷告一同献（或译∶好为众圣徒的祷告献）在宝座前的金坛上。
4那香的烟同众圣徒的祷告、由天使手中一同上升、在上帝面前。
5天使拿了香炉，将坛上的火盛满了香炉，丢在地上。随有雷轰、响声、闪电和地震。
6那执有七枝号筒的七位天使就豫备好了要吹号筒。
7第一位吹了号筒；就有雹子跟火搀杂着血丢在地上。地的三分之一烧掉了，树的三分之一烧掉了，一切青草也烧掉了。
8第二位天使吹了号筒；就有仿佛被火烧着的大山丢到海中。海的三分之一变了血；
9海中有性命被创造之物死了三分之一；船只也毁坏了三分之一。
10第三位天使吹了号筒；就有仿佛火把烧着的大星从天上坠下来，坠在江河的三分之一和众水之泉源上。
11这星名叫苦堇。众水的三分之一变了苦堇。因水变苦，就有许多人由于这些水而死。
12第四位天使吹了号筒；日头的三分之一、月亮的三分之一、星晨的三分之一、就被击打，以致日月星的三分之一都变了黑，白昼的三分之一没有光，黑夜也是这样。
13我观看，就听见一只鹰在天顶点上飞着，大声说∶「由于其余号筒的声音、就是三位天使将要吹的、住在地上的人有祸阿！有祸阿！有祸阿！」

* 第九章 *

1第五位天使吹了号筒；我就看见一夥星从天上坠到地上；有无底坑的钥匙给了他。
2他开了那无底坑，就有烟从坑里往上冒，像大火炉的烟；日头和空气都因坑里的烟而变了黑暗。
3有蝗虫从烟里出来，到了地上；有权柄给了它们，像地上的蝎子有权柄一样。
4又有话吩咐它们别伤害地上的草、或各样青物、各样树木，惟独要伤害人、那没有上帝印记在额上的人。
5蝗虫却没有得权柄可以杀戮他们，只要叫他们受苦痛五个月；他们的苦痛就像蝎子螫人时所引起的苦痛一样。
6当那些日子、人必求死，决寻不着死；人必切愿要死，死却逃避他们。
7蝗虫的形状仿佛是马豫备好了要出战一样。它们头上戴的像华冠、仿佛是金的；他们的脸面像人的脸面；
8它们有头发像女人的头发；它们的牙像狮子的牙；
9它们有胸甲像鉄的胸甲，它们翅膀的响声像许多车马奔跑出战的响声。
10它们有尾巴仿佛是蝎子，又有毒刺；它们那伤害人五个月的权柄就在于它们的尾巴。
11它们有无底坑的使者做王管辖它们；王的名字按希伯来话是亚巴顿；按希利尼话叫亚波伦、就是『毁灭者』的意思。
12第一样灾祸过去了；你看吧，此后还有两样灾祸要来呢。
13第六位天使吹了号筒；我就听见有声音从上帝面前金祭坛的四角上发出，
14对那执有号筒的第六位天使说∶「把那捆绑在幼发拉底大河的四个使者（与『天使』一词同字）释放吧。」
15那四个使者（与『天使』一词同字）就被释放，就豫备好了，到了某年某月某日某时要杀人类三分之一的。
16马军的数目是二万万∶它们的数目我听见了。
17我在异象中看见那些马和骑马的是这样∶他们有胸甲像火跟风信子石和硫磺的颜色；马的头像狮子的头；有火跟烟和硫磺从它们口中喷出。
18由于这三样灾殃、就是从马口中所喷出的火跟烟和硫磺、人类的三分之一都被杀了。
19马的权柄是在于它们的口，又在于它们的尾巴；它们的尾巴仿佛是蛇，有头；它们是用这些头去伤害人的。
20其余的人、没有在这些灾殃中被杀的、还不改悔他们的手的作为，不停止拜鬼魔和偶像、就是那些金银铜石木造的、那些不能看不能听也不能走路的偶像。
21他们又不改悔他们常行的凶杀、邪术、淫乱、或偷盗。

* 第十章 *

1我看见另有一位很有力量的天使从天上降下来，披着云彩，有虹在他头上；他的脸面像日头，他的两脚像火柱。
2他执有一卷很小的书卷在手里，展开着。他把右脚踏在海上，左脚踏在地上。
3大声喊叫，像狮子怒吼着；喊叫完了，就有七雷发出声音来说话。
4七雷说话的时候，我正要写下来；就听见有声音从天上说∶「你要盖印封上七雷所说的话，不可写出来。」
5我所看见那站在海上地上的天使向天举起右手来，
6指着那永远活着世世无穷的、那创造天和天上之物、地和地上之物、海和海中之物的，来起誓说∶「必不再有耽延的时间了！
7只等第七位天使发声的日子、要吹号筒的时候、上帝奥秘的旨意、照他向他仆人神言人们所宣告的、就得成全了。」
8我所听见那从天上发出的声音又同我说话，说∶「你去把那站在海上地上的天使手中展开着的书卷取过来。」
9我就走到天使那里，请他把那很小的书卷给我。他对我说∶「你拿着，吃下去；它会叫你肚子发苦，不过在你口中却会甘甜如蜜。」
10我就从天使手中把那很小的书卷接过来，吃下去；在我口中果然甘甜如蜜；及至吃完了，我肚子就觉得苦了。
11他们对我说∶「你应该再传神言、论到许多民族、许多邦国、许多种语言的人、和许多王。」

* 第十一章 *

1有一根仿佛量杖给了我，又有话说∶「你起来，量量上帝的殿堂和祭坛、以及其中敬拜的人。
2不过殿堂以外的院子、却不要量，因为已经给了外国人了；他们必践踏圣城四十二个月。
3我要赐权柄叫那两个舍生作证人披着麻衣传讲神言、一千二百六十天。」
4他们就是那两棵橄榄树、两个灯台、立在大地之主面前的。
5若有人想要伤害他们，就必有火从他们口中喷出，去烧灭他们的仇敌；若有人想要伤害他们，就必定这样被杀。
6这两个人有权柄把天闭塞着，叫雨水在他们传讲神言的日子不下来；又有权柄掌管众水、叫水变成了血；他们并且能用各样灾殃、按所要的次数击打大地。
7他们作完了他们的见证时，那从无底坑里上来的兽必对他们作战，胜过他们，杀死他们。
8他们尸体必倒在那大城的街道上。这城按灵意叫所多玛，叫埃及，又是他们的主被钉十字架的地方。
9许多民许多族许多种语言的人和许多邦国中、人们必观看他们的尸体三天半，又不许人把他们的尸体安放在茔墓里。
10为了他们的缘故、住在地上的人就欢喜快乐，彼此送礼，因为这两位神言人实在叫住在地上的人受了苦痛。
11三天半以后、有生气从上帝那里进入他们里面，他们就挺起腿来站着，观看的人大为惧怕。
12他们听见有大声音从天上对他们说∶「上这里来！」他们就驾云上天，他们的仇敌也看着他们。
13就在那时就发生了大地震；那城有十分之一倒坏了。在地震中遭难而死的人有七千名；其余的人都很惧怕，就把荣耀献与天上的上帝。
14第二样灾祸过去了。你看吧，第三样灾祸快到了。
15第七位天使吹了号筒；天上就有大声音说∶「世界的国已成了我们的主和他所膏立的基督的国了；他必掌王权、世世无穷。」
16那些在上帝面前、坐在他们座位上的二十四位长老、都面伏于地、敬拜上帝
17说∶「今在昔在的主上帝，全能者阿，我们感谢你；因为你已执掌你的大权能而作王了。
18列国发怒，但你报应之怒临到了；死人受判罚的时候到了；你将赏赐给你的仆人们、神言人们和圣徒、以及敬畏你名的人、小的大的、时候到了；你毁坏那些败坏大地的人、时候到了！」
19于是那在天上的上帝殿堂就开了；他的约柜在他的殿堂中看得清清楚楚。随即有闪电、响声、雷轰、地震和大雹。

* 第十二章 *

1在天上有个大迹象现出来了。有一个妇人身披日头，脚踏月亮，头戴十二颗星的华冠；
2她怀着孕；产难发作、要生产正苦痛的时候就喊叫着。
3另有个迹象在天上现出来∶有一条大红龙有七个头十个角；那七个头戴着七个冠冕；
4它的尾巴拖着天上星辰的三分之一，摔在地上。龙站在那将要生产的妇人面前，等她生产了、要吞吃她的孩子。
5那妇人产生了一个男儿、就是将来要用鉄杖管辖列国的。但她的孩子却被攫到上帝面前、上帝宝座那里。
6那妇人就逃入荒野；在那里她拥有一个地方、由上帝预备好了、使他在那里得供养一千二百六十天。
7在天上就有战争。米迦勒和他的使者（与『天使』一词同字）对龙争战；龙和他的使者（与『天使』一词同字）也来争战。
8他们不能得胜，在天上再也找不着他们的地位了。
9于是大龙被摔下∶大龙就是古蛇，叫魔鬼又叫撒但的，就是那迷惑普天下的。他被摔在地上，他的使者（与『天使』一词同字）也同他被摔下。
10我就听见有大声音在天上说∶「我们的上帝的拯救、权能、国度、和他所膏立的基督的权柄、现在已经成立了。因为那控告我们弟兄的、那昼夜在我们的上帝面前控告他们的、已被摔下了。
11弟兄们胜过他，是因着羔羊的血，因着他们所见证的道；他们又是至死不爱惜性命的。
12故此诸天和住在诸天中的，你们欢跃吧！但地跟海有祸阿！因为魔鬼知道自己只有短短的时间，已怀着大暴怒下到你们那里去了。」
13龙见自己被摔在地上了，就逼迫那产生男孩子的妇人。
14于是有大鹰的两个翅膀给了那妇人，让她飞入荒野、到自己的地方去、在那里受供养一个时期，两个时期，又半个时期，远避那蛇的面目。
15蛇在妇人后面，从口中吐出水来、像江河一样，要使她被河流冲去。
16地却援助妇人。地开了口，把龙从口中所吐出的江河吞下去。
17于是龙向妇人发怒，就去对妇人其余的后裔、对那执守上帝诫命、坚持为耶稣舍生作证的人、作战。（有古卷作∶我站。有的编本以此作十三章一节）站在海边沙上。

* 第十三章 *

1我看见一只兽从海里上来，有十个角七个头；十个角上戴着十个冠冕；七个头上还有亵渎的名。
2我所看见的兽仿佛是豹，它的脚像熊的脚，它的口像狮子的口。龙将自己的能力、座位、和大权柄、都给了它。
3它的头有一个似乎受了能致死之伤的；但那能致死之伤却得治好；全地之人就都希奇，跟从了兽；
4又因龙将权柄给了兽，就敬拜龙，也敬拜兽，说∶「谁能比得过这兽呢？谁能对兽争战呢？」
5那时有说夸大和亵渎话的口给了兽，也有权柄给了它、可以行事四十二个月。
6它就开口亵渎上帝，亵渎他的名和他荣现之幕所于天上（有古卷作∶就是那些支搭在天上的）。
7兽得权柄、能对圣徒作战而胜过他们；有权柄给了它、可以管辖各族派、各民族、各种语言的人、和各邦国。
8一切住在地上的人、名字没有记在世界创立以来被屠杀的羔羊之生命册上的、都必拜兽。
9人若有耳，就应当听！
10人若该被掳，他就去被掳。人若用刀杀人，就必须被杀于刀。这里就是需要圣徒的坚忍与信德的地方。
11我看见另一只兽从地际上来。它有两个角像羔羊的角；它说话像龙。
12它行了头一只兽的一切权柄在兽面前，叫地和住在地上的人都拜头一只兽、就是受了能致死之伤还得治好的那只兽。
13它又行大神迹，甚至在人面前叫火从天上降在地上。
14因了得权柄而在兽面前能行神迹、它就迷惑住在地上的人，告诉住在地上的人要为那受刀击伤还活着的兽造像。」
15它得了权柄、可以将生气给兽的像，叫兽的像不但能说话，也能叫所有不拜兽像的人都被杀害。
16它叫众人、小的大的、富的穷的、自主的为奴的，都要给自己弄个印记、或在右手上、或在额上；
17叫人、除非有印记、有兽的名或兽名的数目的印记、就不能买，也不能卖。
18这里就是需要智慧的地方。有心思的人可以计算这兽的数目；因为这是一个人名的数目∶其数目是六百六十六。

* 第十四章 *

1我又观看，见羔羊站在锡安山上，同他在一起的有十四万四千人、有他的名和他父的名写在他们额上。
2我听见有声音从天上来、像众水的声音、又像大雷的声音；我所听见的声音又像琴师用弦琴所弹的声音。
3他们在宝座前、在四活物和长老们面前直唱新的歌；这歌除了从地上买出来的十四万四千人以外、没有人能学得来。
4这些人是没有同妇女在一起而玷染污秽的；他们是童身。这些人是无论羔羊往哪里去、都跟从羔羊的。这些人是从人间买出来、做初熟果子献与上帝和羔羊的。
5在他们口中找不着谎言；他们是无瑕无疵的。
6我看见另有一位天使在天顶点上飞着，有永世的福音要传给住在地上的人，传给各邦国、各族派、各种语言的人、和各民族。
7他大声说∶「应当敬畏上帝，将荣耀献与他，因为他施行审判的时候到了；应当敬拜那造天地海和众水之泉源的。」
8另有一位第二位天使跟着说∶「倾覆了，倾覆了，大巴比伦，那曾叫列国喝她猛烈淫乱之酒的！」
9另有一位第三位天使跟着他们，大声地说∶「人若拜兽和兽的像，受印记在额上或手上，
10就必须喝上帝震怒的酒，那在他义怒杯中调好了而不参杂的。那人必须在圣天使们面前和羔羊面前、在火跟硫磺之中受苦痛。
11他们受苦痛的烟往上冒、世世无穷；那些拜兽和兽像的、跟那受他名字的印记的、昼夜都得不着歇息。」
12这里就是需要圣徒坚忍的地方∶──那些执守上帝的诫命又坚守信仰耶稣、的圣徒。
13我听见从天上有声音说∶「你要写下来；『在主里面死去的人有福阿！』」圣灵说∶「从今以后（或译∶的的确确地）、他们歇了他们的劳苦而得安息；他们所作的工就永跟着他们。」
14我又观看，见有一朵白云，云上坐着的仿佛是人子；他头上戴着金的华冠，手中执有快利的镰刀。
15另有一位天使从殿堂中出来，向那坐在云上的大声喊着说∶「送出你的镰刀去收割吧，因为收割的时候到了，因为地上的庄稼熟透了。」
16那坐在云上的一出动他的镰刀到地上，地就被收割了。
17另有一位天使从天上的殿堂中出来，他也执有一把快利的镰刀。
18另有一位天使从祭坛上出来，是有权柄掌管火的；他向那执有快利镰刀的大声呼喊说∶「送出你快利的镰刀、去收采地上葡萄树累累的果子吧，因为它的葡萄成熟了。」
19那天使出动他的镰刀在地上，收采了地上的葡萄树，出动在上帝震怒之大酒醋中。
20那酒醋在城外被踹着，有血从酒醋中流出；涨到马嚼环那么高，流到六百里（希腊文∶一千六百斯他丢）那么远。

* 第十五章 *

1我看见另有一个迹象在天上、大而且奇，有七位天使掌管着七种灾殃、是末后的灾殃，因为上帝的震怒是在这些灾殃上头发尽的。
2我看见有一个海，仿佛是个有火搀杂着的玻璃海，又看见那些得胜而脱离了兽和兽像同兽名之数目的人、都在玻璃海边站着，执有上帝的弦琴。
3他们直唱着上帝仆人摩西的歌和羔羊的歌，说∶「主上帝，全能者阿，你的作为大哉！奇哉！万世（有古卷作∶万国）之王阿，你的道路公义阿！真实阿！
4主阿，谁敢不敬畏你，不荣耀你的名呢？惟独你是圣义的，万国都必来、在你面前下拜，因为你公义的作为显明出来了。」
5这些事以后我观看，天上『法柜之帐幕』的殿堂开了。
6那掌管七种灾殃的七位天使从殿堂中出来，穿着洁净明亮的细麻衣，胸膛束着金带。
7四活物之中有一只把七个金碗给了那七位天使，满盛着永远活着世世无穷之上帝的震怒。
8由于上帝的荣耀和权能、殿堂中都充满了烟；没有人能进殿堂，直等到那七位天使的七种灾殃都降完了为止。

* 第十六章 *

1我听见从殿堂中有大声音对那七位天使说∶「你们去、把七碗上帝的震怒倒在地上。」
2第一位就去，把他那一碗倒在地上；就有恶而且毒的疮生在那些有兽印记拜兽像的人身上。
3第二位把他那一碗倒在海里；海水就变成了血、像死人的血；一切有生性命的生物、海中之物、都死了。
4第三位把他那一碗倒在江河跟众水之泉源里；水就变成了血。
5我听见掌管众水的天使说∶「今在昔在的圣义者，你这样判罚是公义的∶
6他们曾流过圣徒和神言人们的血，你也把血给了他们喝；他们是该受的。」
7我听见祭坛说∶「是的，主上帝，全能者阿，你所判罚的真实阿！公义阿！」
8第四位把他那一碗倒在日头上，日头就得权柄、能用火烤人。
9人被大灾热一烤，就亵渎那有权柄掌管这些灾殃的上帝之名，并不悔改而将荣耀献与上帝。
10第五位把他那一碗倒在兽的座位上；兽的国就变了黑暗。由于疼痛、人就咬着自己的舌头；
11由于所受的疼痛、和所生的疮、人就亵渎天上的上帝，也不改悔他们所行的。
12第六位把他那一碗倒在幼发拉底大河上；河水就乾了，让那些东方的列王之道路得以预备出来。
13我看见有三个污灵像青蛙、从龙口、从兽口、从假神言人口中出来。
14他们是能行神迹的鬼魔之灵、出来到普天列王各地、要召集他们去赴全能者上帝之大日子的战争的。
15［看吧，我来像贼一样；那儆醒并保守其衣裳、免得赤身而行、让人看见他的下体的、有福阿！］
16污灵就召集列王在一个地方、希伯来土话叫哈米吉多顿（或译∶米吉多山）。
17第七位把他那一碗倒在空中，就有大声音从殿堂中的宝座上发出，说∶「成了」。
18随有闪电、响声、和雷轰，又有大地震；这么大这么厉害的地震、是从地上有人以来、未尝有的。
19那大城裂为三分；列国的城都倾覆了。大巴比伦在上帝面前被记得，就有上帝震怒报应之杯酒给她喝。
20各海岛都逃走了，众山也不见了。
21又有大雹子、重约一百磅（希腊文∶一他兰得）、从天上落到人身上。由于雹灾、因这灾殃极大、人就亵渎上帝。

* 第十七章 *

1,2那执有七碗的七位天使中、有一位同我说话，说∶「你来，我把那坐在众水之上的大淫妇、地上列王同她行淫的、住地上的人沉醉于她淫乱之酒的大淫妇、所必受的处刑指给你看。」
3于是我在灵境中，天使把我带走到荒野去。我看见有一个妇人骑着朱红色的兽、满了亵渎之名、有七个头和十个角。
4那妇人披着紫袍和朱红袍，用金子宝石珍珠为妆饰，手中执有金杯、满盛着可憎之物、就是她淫乱之污秽。
5她的额上名写着名字、有象徵的奥秘∶『大巴比伦、地上淫妇之母、可憎之物之母！』
6我看见那妇人沉醉于圣徒的血，沉醉于为耶稣舍生作证者的血。我看见了她，就大大惊奇。
7天使对我说∶「你为什么惊奇呢？我要将这妇象徵的奥秘和那驮着她的、那有七头十个角的兽、象徵的奥秘告诉你。
8你所看见的兽、先前有、如今没有，它将要从无底坑上来、而走向着灭亡。住在地上的人、其名字从世界创立以来没有记在生命册上的、见那先前有、如今没有、将来还要有的兽、都必惊奇。
9这里就是需要有智慧之心思的地方。七个头就是七座山、妇人坐镇的地方；
10又是七个王∶五个已经倒了，一个还在，另一个还未来到；他来的时候，必须存留片时。
11那先前有、如今没有的兽、自己是第八个，还是属于七个之中的∶他正在走向着灭亡。，并且归于沉沦。
12你所看见的十个角就是十王；他们还没有得国，但必跟兽同得权柄、做王一个时辰。
13他们都有同一样的心思、将自己的能力和权柄给予兽。
14他们必对羔羊争战，羔羊必胜过他们，因为羔羊是万主之主、万王之王；那些同羔羊在一起、蒙召被拣选而忠信的、也必得胜。」
15天使对我说∶「你所看见的、淫妇所坐的众水、就是许民族、许多群众、许多邦国、许多种语言的人。
16你所看见的十个角和那兽必恨这淫妇、使他荒凉赤身，必吃她的肉，用火烧掉了她。
17因为上帝将念头放在他们心中，叫他们行他的心意，行一样的心意，将自己的国给予兽，直到上帝一切的话语都得应验。
18你所看见的妇人就是那大城、那有国权管辖地上列王的。」

* 第十八章 *

1这些事以后、我看见另有一位天使从天上降下来，掌有大权；地由于他的光辉而蒙了照亮。
2他用强有力的声音喊着说∶「巴比伦倾覆了！倾覆了！成了鬼魔居住的所在，各样污秽之灵的巢穴，各样污秽可恨之鸟的巢穴了。
3因为列国都喝了她猛烈淫乱之酒了（有古卷作∶『因为万国都因她淫乱之热情的酒而倾覆了』或译∶『都因她淫乱而受上帝震怒之酒而倾覆了』）地上的君王同她行淫；由于她荒淫的资权、地上的商人都得了财富了。」
4于是我听见另有声音从天上说∶「我的子民哪，从那城出来哦，免得一同有分于她的罪，也免得受她所受的灾殃。
5因为她的罪已累累连天了，她所作不对的事、上帝都记得。
6她怎样待人，你们也要怎样待她，按她所行的加一倍；在她调酒的杯中、加强调给她。
7她荣耀自己、荒淫无度、多么多，你们给她苦痛哀恸也要多么多。因为她心里说∶「我坐着做皇后，我不是寡妇，决不会见哀恸」；
8故此在一天之内、她的灾殃、死亡、哀恸、饥荒、就必来到；她也必在火中被烧掉；因为审判她、的主上帝大有力量。」
9地上的君王、素来同她行淫、荒淫无度的、看见她被焚烧的烟，就必为她哭泣捶胸。
10因怕她的苦痛、都必在远处站着说∶「有祸阿！有祸阿！大城巴比伦！大有势力的城阿，一时之间你受判罚的时候到了！」
11地上的商人也都为她哭泣哀恸，因为再没有人买他们的货物了∶
12没有人买他们的金银宝石、珍珠、细麻布、紫布、丝绸、朱红布等货物、各样香木、各样象牙器皿、顶贵重木制的、铜鉄白石制的各样器皿、
13肉桂、蔻、香料、香膏、乳香、酒、油、细面、麦子、牲口、羊、马、货车、跟奴仆、就是人口──等货色。
14「你心所贪爱的果子已离开了你，你的一切珍馐肥甘、华丽物件、都被毁灭、离开了你，人决不能再见得着了！」
15这些物件的商人、从这城得财富的、因怕她的苦痛、都必在远处站着，哭泣哀恸说∶
16「有祸阿！有祸阿！那大城！那披着细麻、紫袍和朱红袍、用金子、宝石、珍珠、为妆饰的！
17一时之间这么大的财富已变为荒凉了！」每一个船长、每一个航行往别处去的，和水手们、以及凡作海业的、都在远处站着，
18看见她被焚烧的烟就喊着说∶「哪一个城能比得过那大城呢？」
19他们把尘土撒在头上，哭泣哀恸喊着说∶「有祸阿！有祸阿！那大城！那城里头凡有船在海中的、由她的珍宝而得财富的、有祸阿！一时之间她已变为荒凉了！
20天哪，圣众使徒和神言人哪，因那城而欢跃吧！因为上帝已为你们申雪而判罚她了。」
21有一位大有力量的天使举起一块石头来、像大磨石、丢在海里、说∶「巴比伦大城也必这样砰磅一下被丢下，决不能再看到了！
22弹弦琴、作乐、吹箫笛、吹号筒者、的声音在你中间决不能再听到了；各手工业各手艺人在你中间决不能再看到了；石磨的声音在你中间决不能再听到了；
23灯光决不能再照耀于你中间了；新郎新娘的声音在你中间决不能再听到了；因为你的商人曾经是地上的大人物；因为列国都曾在你的邪术中受了迷惑。」
24在这里并且见有神言人和圣徒们的血、以及地上一切被屠杀之人的血。

* 第十九章 *

1这些事以后、我听见有声音在天上，仿佛是极大群人的大声音，说∶「哈利路亚（即∶『要颂赞永恒主』的意思；下同）！拯救、荣耀、权能，都属于我们的上帝，
2因为他所判罚的真实又公义∶他判罚了那大淫妇、那用淫乱使地上败坏的，他并且向淫妇手里为他仆人们伸流血的冤。」
3他们又说了第二次∶「哈利路亚！烧她的烟直往上冒，世世代代、永不停息！」
4二十四位长老和四活物就俯伏敬拜那坐宝座的上帝，说∶「阿们（即∶诚心所愿）！哈利路亚！」
5就有声音从宝座上发出、说∶「上帝的众仆人哪，一切敬畏他的、小的大的、你们都颂赞我们的上帝哦！」
6我听见有声音、仿佛是极大群人的声音、仿佛众水之声音、仿佛强有力之雷的声音、说∶「哈利路亚！主我们的上帝、全能者、掌王权了！
7我们要欢喜快乐，将荣耀献与他，因为羔羊婚期已到，才的新妇已经豫备好了；
8并且得赏赐、可以披上明亮洁净的细麻衣；」［这细麻衣就是圣徒所行的义］。
9天使对我说∶「你要写下来∶『被请赴羔羊婚筵的有福阿！』」又对我说∶「这些话是上帝真实的话。」
10我俯伏在他脚前要敬拜他；他对我说∶「千万不可！我和你同你的弟兄、那些执守为耶稣作见证之心的、都是同做仆人的；你只要敬拜上帝。」［因为为耶稣作见证的心正是神言传讲之灵］。
11我看见天开着，见有一匹白马。那骑马的称为忠信而真实∶他审判、他争战、都本着公义。
12他的眼睛像火焰；他头上戴着许多冠冕；他有名字写着、除了他自己、没有人能认识；
13他披着浸过血（有古卷作∶溅了血）的衣裳；他的名字称为『上帝之道』。
14天上的众军、穿着细麻衣、白而洁净，骑着白马跟着他。
15有一把利剑从他口中吐出，用了这个、可以击打列国；他必用鉄杖管辖他们；他踹着全能者上帝震怒报应之酒醋。
16他有名字在他衣裳和大腿上写着说∶『万王之王，万主之主』。
17我看见有一位天使站在日头中、向天顶点上一切飞着的鸟大声喊着说∶「你们来，聚集来赴上帝的大筵席，
18好吃君王的肉、千夫丈的肉、壮士的肉、马和骑马者的肉、自主的为奴的、小的大的、众人的肉。」
19我看见那兽和地上的君王跟他们的众军、都聚集了来、要对那骑马的和他的军队作战。
20那兽被逮，那假神言人、就是那在兽面前行过神迹、用神迹迷惑了受兽印记和拜兽像的人的、也和兽一同被逮；这两个活活地丢在那有硫磺烧着的火湖里。
21其余的被骑马者口中吐出的剑杀了；众鸟都吃饱了他们的肉。

* 第二十章 *

1我看见有一位天使从天上降下来，手里执有无底坑的钥匙和一条大链子。
2他捉住了那龙、那古蛇、就是魔鬼、撒但，把他捆绑了一千年，
3丢在无底坑里，关起来，又在他上边盖印封着，使他不能再迷惑列国，等到那一千年完了。此后必须暂时被释放。
4我又看见有座位（与『宝座』一词同字），并有坐在上面的；有审判权赐给他们。我看见那些舍生为耶稣作见证、为上帝之道被斩首者的灵魂、那些没有拜过兽或兽像、没有受过印记在额上和手上的人∶他们都活了过来，与基督一同掌王权一千年。
5其余的死人等到那一千年完了才得以活过来。这是头一次的复活。
6在头一次的复活有分的是有福的，是圣别了！第二次的死没有权柄辖制这些人；他们必做上帝和基督的祭司，与他一同掌王权一千年。
7那一千年完了，撒但就会被释放、出了监牢。
8他必出来，迷惑全地四角的列国、就是歌革和玛各，聚集他们去赴战；他们的数目像海沙。
9他们上来，布满了广袤大地，围住了圣徒的营和那蒙爱的城。就有火从天上降下来烧灭他们。
10那迷惑他们的魔鬼就被丢在火跟硫磺的湖里、兽和假神言人所在的地方；他们必昼夜受苦痛，世世代代、永不停息。
11我看见有一个白色的大宝座和那坐在上面的；地和天从他面前逃避了；再也找不着其位置了。
12我看见死了的人、大的小的、都站在宝座前∶案卷都展开了。另有一卷是生命册、也展开了。死了的人、都从这些案卷所记的、照他们所行的受审判。
13于是海便交出了其中的死人；死亡和阴间也交出了其中的死人；他们都照各人所行的受审判。
14然后死亡和阴间也被丢在火湖里。这火湖就是第二次的死。
15若有人在生命册上没被记名的、就被丢在火湖里。

* 第二十一章 *

1我看见有新的天和新的地；因为先前的天先前的地、已经过去；海也不再有了。
2我看见圣城、新的耶路撒冷、由上帝那里、从天上降下来，预备好了、像新妇妆饰齐整、等候着丈夫。
3我听见有大声音从宝座间发出，说∶「看哪，上帝荣现之幕所在人中间；他必与人同住；他们必做他的子民；上帝必亲自与他们同在，（有古卷加∶做他们的上帝）
4他必擦去他们眼上一切的眼泪；必不再有死亡；也不再有哀恸哭号或疼痛；因为先前的事都过去了。」
5坐宝座的说∶「看哪，我正使一切都彻底创新呢。」［又说∶「你要写下来，因为这些话是可信可靠真实的话。」］
6他对我说∶「成了。我是阿拉法，是俄梅戛（此二音译词乃希腊字母首末二字）；是起初，是末终。我必将生命水之泉源白白分给口渴的人。
7得胜的必承受这些以为业∶我必做他的上帝，他必做我的儿子。
8惟独那些胆怯的、没有信心的、可憎的、杀人的、做男倡或嫖妓的、行邪术的、拜偶像的、和一切说假话的人，他们的分儿是在那有火跟硫磺烧着的湖里∶就是第二次的死。」
9那执有七碗、满盛着末后七灾的七位天使中、有一位来同我说话，说∶「你来，我将新妇、羔羊的妻子、指给你看。」
10我就在灵境中；他把我带到一座又大又高的山上，将圣城耶路撒冷、由上帝那里从天上降下来的、指给我看。
11那城有上帝的荣耀∶她发光之体仿佛顶贵重的宝石、像碧玉石、明如水晶。
12有墙既大又高；有十二个大门，有十二位天使在大门旁；又有名字写在上头，就是以色列儿子十二支派的名∶
13东边有三个大门，北边有三个大门，南边有三个大门，西边有三个大门。
14城的墙有十二个根基，有羔羊十二使徒的十二个名字在上头。
15那同我说话的执有一根金苇子当做量尺，要量那城和城门城墙。
16城是四方的，长宽都一样。天使用苇子量那城∶有四千里（希腊文∶一万二千斯他丢）；长宽高都相等；
17又量了城墙、有一百四十四肘（一肘约有一尺半）、按人的尺寸、就是天使的尺寸。
18城墙嵌着碧玉，城又是净金的，仿佛净玻璃。
19城墙的根基用各样宝石为妆饰∶第一个根基是碧玉，第二蓝宝石（或译∶青玉），第三玛瑙（或译∶玉髓），第四绿宝石，
20第五条纹玛瑙，第六肉红玉髓，第七黄璧玺，第八水苍玉，第九黄玉，第十翡翠，第十一风信子石，第十二紫晶。
21十二个大门是十二颗珍珠∶每一个大门是用一颗珍珠造的。城内的街道是净金的，像透明的玻璃。
22我没看见城里有殿堂；因为主上帝全能者和羔羊就是城的殿堂。
23那城不需要日头或月亮照耀她；因为有上帝的荣耀做她的光；羔羊就是她的灯。
24列国必靠着她的光而行；地上的君王必将他们的光荣带进城。
25那城的门白昼必总不关，［那里原没有黑夜］。
26人必将列国的光荣和尊贵带进城；
27一切俗污之物、和行可憎行虚谎的人、决不得以进城；只有名字写在羔羊生命册上的人才得进去。

* 第二十二章 *

1天使指给我看在城内街道当中有一道生命水之河，明亮如水晶从上帝和羔羊的宝座间流出来。
2在河这边和那边有生命树、结着十二样（或译∶回）的果子，每月各出果子。树上的叶子可做医治列国的用处；
3一切咒诅必不再有。必有上帝和羔羊的宝座在城中；他的仆人必事奉他，
4必见他的圣容；必有他的的名字在他们的额上。
5必不再有黑夜；他们也不需要灯光或日光，因为主上帝必做他们的光。他们必掌王权、世世无穷。
6天使对我说∶「这些话是可信可靠真实的话；主、神言人们之灵的上帝、差遣了他的使者（与『天使』一词同字）、将必须快成的事指示他的仆人们。
7你看吧，我必快来。那执守这书上神言传讲之话的有福阿！」
8我约翰就是听见又看见这些事的。我既听见又看见了，就俯伏在把这些事指给我看的天使脚前，要敬拜他。
9他对我说∶「千万不可；我和你同你的弟兄、那些神言人和那些执守这书上话语的人、都是同做仆人的；你只要敬拜上帝。」
10他对我说∶「不可盖印封这书上神言传讲的话；因为时机近了。
11不义的让他仍旧不义；垢污的让他仍旧蒙垢污；义的让他仍旧行义；圣洁的让他仍旧圣洁。」
12「你看吧，我必快来；我的赏报在我这儿；我必照各人所行的报应各人。
13我是阿拉法，是俄梅戛（此二音译词乃希腊字母首末二字）∶是首先，是末后；是起初，是末终。」
14那些洗自己袍子、好得权柄享受生命树、好得由门进城的人、有福阿！
15外面呢、却有那些犬类、那些行邪术的、做男倡或嫖妓的、做凶手的、拜偶像的、和一切喜爱虚谎、行虚谎的人。
16「我耶稣差了我的使者（与『天使』一词同字）为了众教会向你们明证这些事。我是大卫的根、大卫的族裔、是明亮的启明星。」
17圣灵和新妇说、「来」。听见的人也该说、「来」。口渴的可以来；愿意的可以白取生命之水。
18我警告一切听这书上神言传讲之话的人∶「若有人在这些话上加添什么，上帝必将所记在这书上的灾殃加在他身上。
19若有人从这神言传讲之书的话上除掉什么，上帝必从所记在这书上的生命树和圣城、除掉他的分儿。」
20明证这些事的说、「是的；我必快来。」诚心所愿（音译∶阿们）！主耶稣阿，愿你来！
21愿主耶稣的恩和你们众人（有古卷作无『你们』一词；有古卷作∶众圣徒；有的作∶圣徒）同在。（有古卷加∶阿们）

** End **


创世记

* 第一章 *

1起初，上帝创造天地。
2地还没有定形、混混沌沌，黑暗在深渊上面；上帝的灵覆煦在水面上。
3上帝说∶「要有光」；就有了光。
4上帝看光很好，上帝就把光暗分开了。
5上帝称光为「昼」，称暗为「夜」。有晚上有早晨∶是一日。
6上帝说∶「众水之间要有穹苍，将水和水分开。」
7上帝造了穹苍，将穹苍以下的水和穹苍以上的水分开∶就这样成了。
8上帝称穹苍为天∶有晚上有早晨，是第二日。
9上帝说∶「天下的水要积聚在一处，让旱地露出来。」就这样成了。
10上帝称旱地为地，称水之积聚为海∶上帝看这很好。
11上帝说∶「地要发生青草、和结种子的菜蔬、跟结果子的树在地上，各从其类，果子里有种子∶」就这样成了。
12于是地生出了青草，和结种子的菜蔬，各从其类，跟结果子的树，各从其类，果子里有种子。上帝看这很好。
13有晚上有早晨，是第三日。
14上帝说∶「天穹要有发光之体来分昼夜；它们要做天象，定节令、日子、年岁；
15要做发光之体在天穹里，来照在地上；」就这样成了。
16于是上帝造了两个大的发光体∶一个较大的发光体来管白昼，一个较小的发光体来管黑夜；又造星辰。
17上帝把这些发光之体布置在天穹，让它们照在地上，
18来管昼夜，分别光暗∶上帝看这很好。
19有晚上有早晨，是第四日。
20上帝说∶「水要滋生无数的活物，要有飞鸟飞在地上，天穹之中。」
21上帝就创造大鱼、和滋生在水中各样能行动的活物，各从其类；又创造出各样有翅膀的鸟儿，各从其类∶上帝看这很好。
22上帝就给它们祝福说∶「要繁殖增多，充满海中的水；飞鸟也要增多在地上。」
23有晚上有早晨，是第五日。
24上帝说∶「地要生出各种活物∶牲口、昆虫、和地上各种走兽∶」就这样成了。
25于是上帝造了地上各种走兽，各种牲口，和地上各种各样的昆虫∶上帝看这很好。
26上帝说∶「我们要造人，按着我们的形像，照我们的样式来造；让他们管理海里的鱼、空中的飞鸟，也管理牲口、以及全地、和爬在地上的各样爬行动物。」
27上帝就按自己的形像创造人∶按上帝的形像创造他∶创造他们有男有女。
28上帝就给他们祝福说∶「要繁殖增多，充满全地，去征服它；也要管理海里的鱼、空中的飞鸟、和在地上行动的各样活物。」
29上帝说∶「看哪，我将全地上结种子的各样菜蔬、和各样的树、树上有果实结种子的、都赐给你们做食物。
30至于地上各样的走兽、空中各样的飞鸟、和爬在地上的各样活物、里面有生命的、我却将菜蔬所有的青叶子给他们做食物∶」就这样成了。
31上帝看看他一切所造的都很好。有晚上有早晨，是第六日。

* 第二章 *

1天地与其万汇（或译∶万军）都造齐了。
2第七日上帝完毕了他所作的工，就在第七日歇了他所作的一切工而休息。
3上帝赐福与第七日，分别为圣，因为在这一日、上帝歇了他在创造中所作的一切工而休息。
4天地之被创造，的来历是这样∶当永恒主上帝造天的日子，
5地上还没有草木（或译∶小树），田野的菜蔬还没有长起来，因为永恒主上帝还没有降雨在地上，也没有人耕种土地；
6不过有泉源（或译∶雾气）从地里上来，灌溉（或译∶滋润）地面。
7永恒主上帝用地上的尘土塑造了人（或译∶亚当），将生气吹进他的鼻孔里，那人就成了一个有生命的活人。
8永恒主上帝在东方栽种了一个园子在伊甸，把所塑造的人放在那里。
9永恒主上帝使各样的树从土地里长起来∶看了可喜爱，做食品好吃。园子当中又有生命树和识树，能使人分别善恶（或译∶好坏）。
10有河从伊甸流出来、灌溉那园子，从那里分支、成了四道。
11第一道名叫比逊，就是环绕哈腓拉全地的；那里有金子；
12那地的金子很好∶那里有红玉和水苍玉（或译∶条纹玛瑙）。
13第二道河名叫基训，就是环绕古实全地的。
14第三道河名叫希底结（或译∶底格里斯河），就是流在亚述东边的。第四道河就是伯拉河（或译∶幼发拉底河）。
15永恒主上帝将那人安置在伊甸园里，去耕种，去看守。
16永恒主上帝吩咐那人说∶「园中各样树的果子、你都可以吃∶
17只是那能使人分别善恶（或译∶好坏）的知识树的果子，你却不可吃；因为你吃的日子、你一定死。」
18永恒主上帝说∶「那人独居不好；我要为他造个帮助者做他的配偶。」
19永恒主上帝用地上的尘土塑造了野地各样走兽、和空中各样飞鸟，都带到那人面前，看他给叫什么；那人怎样叫各样有生命的活物，那就是那活物的名字。
20那人（或译∶亚当）便给各样牲口和空中飞鸟跟野地各样走兽起了名；只是那人自己却没有遇见一个帮助者可以做他的配偶。
21永恒主上帝就使人眯眯沉睡；当那人睡觉的时候，永恒主上帝就取下了他的一条肋骨，又用肉去补而合起来。
22于是永恒主上帝用那人身上取下来的肋骨建造一个女人，带她到那人跟前。
23那人说∶「阿！这是我骨中之骨，我肉中之肉阿！这可以称为女人，因为这是从男人身上取出来的。
24因此人才离开父亲和母亲，同他的妻子胶结，二人就成为一体了。
25那人和妻子都赤身裸体，也彼此不觉得羞耻。

* 第三章 *

1但是永恒主上帝所造的，田野一切的活物惟有蛇最更狡猾。蛇对女人说∶「园中各样树上的果子、上帝真地说过你们都不可吃么？」
2女人对蛇说∶「园中树上的果子，我们都可以吃；
3惟独园子当中那棵树的果子，上帝却真地说过∶『不可以吃，也不可摸，免得死亡。』」
4蛇对女人说∶「你一定不会死∶
5因为上帝知道你们吃的日子、你们的眼睛就开朗，你们就像上帝一样，晓得分别善恶（或译∶好坏）。」
6于是女人见那棵树的果子做食品似乎好吃，又悦人眼目，而且可喜爱、能使人有智慧，就摘取那果子来吃了，又给她丈夫一齐吃，她丈夫也吃了。
7二人的眼睛就开朗了，才知道自己是赤身露体，便缝了无花果树的叶子，为自己作围裙。
8天晚起了凉风，永恒主上帝在园中走走，那人和妻子听见永恒主上帝的声音，就藏在园子里的树木中，躲避永恒主上帝的面。
9永恒主上帝呼唤那人说∶「你在哪里？」
10他说∶「我听见你的声音在园中，我就害怕，因为我赤身露体；我便藏了起来。」
11永恒主上帝说∶「谁告诉你你赤身露体呢？我吩咐你不可吃的树上果子，莫非你吃了么？」
12那人说∶「你所赐给我、与我同居的女人，她把那树上的果子给了我，我就吃了。」
13永恒主上帝对女人说∶「你干的什么事阿？」女人说∶「是蛇诱骗了我，我才吃了。」
14永恒主上帝对蛇说∶「你既作了这事，就必受咒诅；比一切的牲口一切野兽更重。你必用肚子走路，尽你一生的日子吃土。
15我要使你和女人之间有仇恨，你的后裔和她的后裔之间也必有仇恨；她必重伤你的头，你必重伤她的脚跟。」
16对那女人呢，永恒主上帝说∶「我必定增多你怀孕的疼痛；你必在疼痛中生儿女；你必恋慕（或译∶回归）你丈夫；你丈夫必管辖你。」
17对亚当（或译∶那人）永恒主上帝则说∶「你既听了妻子的话，吃那树上的果子，就是我吩咐你说∶『不可吃』的，那么土地就必因你的缘故而受咒诅；尽你一生的日子你必劳苦（或译∶疼痛），才能从土地得吃的；
18土地必给你长出荆棘和蒺藜来；你也必吃田间的菜蔬；
19你必汗流满面、才得吃食，直到你归了土，因为你是由土取出来的∶你本是尘土，仍要归于尘土。」
20那人给他的妻子起名叫夏娃（即『生命』的意思），因为她是众生之母。
21永恒主上帝为亚当（或译∶那人）和他的妻子作了皮褂子给他们穿。
22永恒主上帝说∶「看哪，那人既像我们中间的一个、晓得分别善恶（或译∶好坏）；现在恐怕他伸出手来、也摘取生命树的果子吃，就永远活着。」
23永恒主上帝便打发他出伊甸园，去耕种土地；原来自己倒是从土地被取出来的。
24于是把那人赶逐出去，又在伊甸园东边安设（或译∶叫他住在伊甸园东边，又安设）基路伯拿着发火焰的旋转剑，来把守生命树的路。

* 第四章 *

1亚当和妻子夏娃同房，夏娃就怀孕，生了该隐，便说∶「由于永恒主的庇佑我得了一个男儿」；
2她又生了该隐的兄弟亚伯。亚伯是牧羊的，该隐是种地的。
3过了许多日子，该隐带了地里的果实为供物（或译∶礼物）献给永恒主。
4亚伯也带了他羊群中那些头一胎生的、和羊的脂肪来献上。永恒主看中了亚伯和他的供物；
5却没看中该隐和该隐的供物。该隐就极恼怒，变了脸色。
6永恒主对该隐说∶「你为什么恼怒？你脸色为什么变了呢？
7假使你行得对，哪有不抬起头来的？你若行得不对，罪就伏在门前了；它渴想要引诱你，你却要管制它！」
8该隐对他的兄弟亚伯说∶「我们出去到田间吧。」二人正在田间，该隐就起来打他的兄弟亚伯，把他杀了。
9永恒主对该隐说∶「你兄弟亚伯在哪里？」他说∶「我不知道。」我，我哪是看守我兄弟的呢？」
10永恒主说∶「你干了什么事？你兄弟的血有声音从地里向我哀叫呢。
11地开了口，从你手里收取了你兄弟的血了；如今你，你是受咒诅、须离开这地的。
12你种地，地必不再给你效力；你必流离飘荡于地上。」
13该隐对永恒主说；「我的罪罚太重，过于我所能担当的。
14你看，你今日赶逐我离开这地，叫我自己躲藏，不得见你的面，我就会流离飘荡于地上；那么凡遇见我的就会杀我了。」
15永恒主对该隐说∶「既然如此，凡杀该隐的就须遭报七倍。」永恒主便给该隐立个记号，免得遇见他的人击杀他。
16于是该隐从永恒主面前走开，去住在伊甸东边挪得（即『飘荡』的意思）之地。
17该隐和妻子同房，妻子就怀孕。生了以诺。该隐建造了一座城；就按他儿子的名、给那城起名叫以诺。
18以诺生以拿，以拿生米户雅利，米户雅利生玛土撒利，玛土撒利生拉麦。
19拉麦娶了两个妻子，一个名叫亚大，另一个名叫洗拉。
20亚大生雅八；雅八就是住帐棚牧养牲畜之人的祖师。
21雅八的兄弟名叫犹八；犹八是一切弹琴吹箫之人的祖师。
22洗拉也生了土八该隐，就是打造各样铜鉄利器的；土八该隐的妹子是拿玛。
23拉麦对他两个妻子说∶「亚大洗拉阿，听我的话；拉麦的妻子阿，侧耳听我所说的∶人伤了我，我把他杀了；少年人击伤了我，我把他杀害；
24人杀该隐、若须遭报七倍；那么若杀拉麦，就须遭报七十七倍了！」
25亚当又和妻子同房，妻子就生了一个儿子，并给他起名叫塞特，意思是说∶「上帝给我立了另一个后裔来代替亚伯，因为该隐杀了他。」
26塞特也生了一个儿子，他就给儿子起名叫以挪士（即『人』的意思）∶这人是最先（或译∶那时人才开始）呼求永恒主之名的。

* 第五章 *

1以下是亚当的后代的记录。当上帝创造人（或译∶亚当）的日子，他是按着自己的样式造他的∶
2上帝创造他们，有男有女。当他们被创造的日子，上帝赐福与他们，给他们起名叫『人』（或译∶亚当）。
3亚当一百三十岁的时候，生了一个儿子，生来就有自己的样式、自己的形像；亚当给他起名叫塞特。
4亚当生了塞特之后，在世的日子还有八百年；这期间他还生儿养女。
5亚当活在世上的日子共有九百三十年，然后死。
6塞特活到一百零五岁，生了以挪士。
7塞特生以挪士之后，又活了八百零七年，这期间还生儿养女。
8塞特在世的日子、共有九百一十二年，然后死。
9以挪士活到九十岁，生了该南。
10以挪士生该南之后，又活了八百一十五年，这期间还生儿养女。
11以挪士在世的日子、共有九百零五年，然后死。
12该南活到七十岁，生了玛勒列。
13该南生玛勒列之后，又活了八百四十年，这期间还生儿养女。
14该南在世的日子、共有九百一十岁，然后死。
15玛勒列活到六十五岁，生了雅列。
16玛勒列生雅列之后，又活了八百三十年，这期间还生儿养女。
17玛勒列在世的日子、共有八百九十五年，然后死。
18雅列活到一百六十二岁，生了以诺。
19雅列生以诺之后，又活了八百年，这期间还生儿养女。
20雅列在世的日子、共有九百六十二年，然后死。
21以诺活到六十五岁，生了玛土撒拉。
22以诺生玛土撒拉之后，跟上帝往来三百年，这期间还生儿养女。
23以诺在世的日子、共有三百六十五年。
24以诺跟上帝往来，上帝将他取去，他就不在了。
25玛土撒拉活到一百八十七岁，生了拉麦。
26玛土撒拉生拉麦之后，又活了七百八十二年，这期间还生儿养女。
27玛土撒拉在世的日子、共有九百六十九年，然后死。
28拉麦活到一百八十二岁，生了一个儿子∶
29给他起名叫挪亚，说∶「永恒主曾咒诅这土地，以致我们操作劳苦；这儿子必将我们安顿好了（或译∶给我们松松口气），来减轻我们的操作、和我们手中的劳苦。」
30拉麦生挪亚之后，又活了五百九十五年，这期间还生儿养女。
31拉麦在世的日子、共有七百七十七年，然后死。
32挪亚享寿五百岁；挪亚生了闪、含、雅弗。

* 第六章 *

1人类开始在地上增多起来，又生着女儿。
2神子（或译∶天使）们看见人类的女子俊美，就随意拣选娶为妻子。
3永恒主说∶「人类既是属肉体的，我的灵就不永远住在人类里面∶他在世的日子可以活到一百二十岁。」
4当那些日子，以及以后的日子，地上有巨人；神子们进去找人类的女子们，生了儿子；那就是上古英武有名的人。
5永恒主见人类在地上坏透了，人类心思终日所计谋的、没有别的、只是坏事；
6永恒主就后悔造了人在地上，心中忧伤。
7永恒主说∶「我要将我所创造的人类、都从地上擦灭∶无论人类兽类或爬行动物，以及空中的飞鸟，都要擦灭，因为我后悔造了他们。」
8不过还有挪亚在永恒主面前蒙恩。
9以下这些人是挪亚的后代。挪亚是个义人∶在当时的世代、他纯全无疵∶挪亚跟上帝往来。
10挪亚生了三个儿子∶闪、含、雅弗。
11当时全地在上帝面前都败坏了∶全地满了强暴。
12上帝看全地都败坏了∶凡有血肉的在地上所行的全都败坏。
13上帝就对挪亚说∶「凡有血肉的，我决定要结束他们的生命了，因为全地都因了他们而满有强暴；看吧，我要把他们、连全地、都毁灭（或译∶败坏）。
14你要用松柏木造一只楼船∶你造那楼船、要有许多舱窝，船内外要糊上松香（或译∶沥青油）。
15你造楼船要这样造∶楼船要长三百肘，宽五十肘，高三十肘。
16你要给楼船造透光处，向上作到高一肘，也要把楼船的门设在旁边，把船作成了一二三三层。
17我呢，你看罢，我要使洪流大水临到地上，来毁灭天下凡有血肉的，就是有生气的活物∶凡在地上的都必溺死。
18但是我要同你立约。你要进楼船；你和你儿子，妻子跟儿媳妇，都要同你进去。
19凡有血肉的众生，每样两个，你要带进楼船，好和你一同保全性命∶有公有母。
20飞鸟各从其类，牲畜各从其类，地上一切爬行动物、各从其类，每样两个∶都要来找你保全性命。
21你呢、你要拿吃的各样食品，积聚起来，这就要做你和它们的食物。」
22挪亚就这样行；凡上帝所吩咐他的、他都照样行了。

* 第七章 *

1永恒主对挪亚说∶「你和你的全家都要进楼船，因为在这世代我看只有你在我面前是个义人。
2凡洁净的畜类、你要七只七只地带着∶公的和母的匹配；畜类不洁净的要带两只∶一只公的和母的匹配；
3空中的飞鸟也要七只七只地带；公的和母的，使种存活于全地上；
4因为再过七天，我要下雨在地上，四十昼又四十夜，将我所造的众生都从地上擦灭。」
5挪亚就都照永恒主所吩咐的去行了。
6当洪流大水泛滥在地上的时候，挪亚正六百岁。
7挪亚就进楼船，也带他的儿子、妻子、和儿媳妇、一同进去，要躲避洪流的水。
8洁净的畜类、和不洁净的畜类、飞鸟和爬在地上的各样昆虫，
9都两只两只地来到挪亚那里，进楼船；有公有母，照上帝（或译∶永恒主）所吩咐挪亚的。
10过了那七天，洪流的水就泛滥在地上了。
11当挪亚活了六百岁那一年，二月十七日这一天，大深渊的泉源都裂开了，天上的罅隙也敞开了。
12随有倾盆大雨降在地上、四十昼又四十夜。
13就在这一天、挪亚就进了楼船；挪亚的儿子，闪、含、雅弗、和挪亚的妻子、跟他的三个儿媳妇也和他一同进去。
14他们和一切走兽、各从其类、一切牲口、各从其类，爬在地上的一切爬行动物、各从其类，一切禽鸟、各从其类∶各种羽族各样鸟儿∶
15都进到挪亚那里，入了楼船。凡有血肉的，就是里面有生气的活物，都两只两只地进去，
16那些进去的、是凡有血肉、有公有母进去的，正如上帝所吩咐挪亚的。永恒主就把他们关在船里头。
17洪水泛滥在地上四十天。水越往上长，越把楼船漂起，使它离地上升。
18水势浩大，在地上大大地往上长，楼船在水面上漂来漂去。
19水势在地上极其浩大，普天下的高山都被淹没了。
20水势比山涨二十二尺半，山岭都被淹没了。
21凡有血肉、而在地上行动的，飞鸟、牲口、走兽、和在地上滋生的各样昆虫、以及所有的人、都溺死；
22凡在旱地上、鼻孔有气息的生灵都死了；
23水把地上的众生、从人类到兽类、到爬行动物、以及空中的飞鸟、都擦灭了；他们都从地上被擦灭。只有挪亚和那些同他在楼船里的、得存活，
24水势浩大在地上，共有一百五十天。

* 第八章 *

1上帝记起挪亚来，也记起那些同挪亚在楼船里的一切走兽、一切牲口；上帝叫风吹过地上，水就渐渐消退。
2深渊的泉源和天上的罅隙都闭塞了，倾盆大雨也从天上止住了。
3水从地上不断地退去；过了一百五十天，水就消减。
4七月十七日、楼船停在亚拉腊山间。
5水又不断地消减、直到十月；十月初一日、山顶都现出来了。
6过了四十天，挪亚打开他所造的楼船的窗户；
7放了一只乌鸦出去。乌鸦出去，飞来飞去，直到水在地上都乾了。
8他又放了一只鸽子出去，要看看水从地上退了没有。
9但那鸽子却找不着脚掌停息的地方，就回到楼船挪亚那里，因为遍地上还都是水；于是挪亚伸手拿鸽子，接进楼船。
10他又等了七天，再把鸽子从楼船放出去。
11到了晚上的时候，那鸽子飞进挪亚那里；咀里竟叼着新拧下的橄榄叶呢！挪亚这才知道水从地上都退完了。
12挪亚又等了七天，又把鸽子放出去，鸽子就永不再回来了。
13当挪亚六百零一岁的时候，正月初一日，水在地上都乾了；挪亚撤去楼船的盖儿一观看，阿，地面都乾了。
14二月十七日，地就都乾了。
15那时上帝告诉挪亚说∶
16「你要出楼船，你和你妻子，儿子、和儿媳妇都要同你出来。
17和你在一起凡有血肉的各样活物，飞鸟、兽类、和爬在地上的各样爬行动物，你都要带出来，它们好在地上滋生，在地上生殖而繁多。」
18于是挪亚就出来，他儿子、妻子、和儿媳妇、都同他出来∶
19各样走兽、各样动物、各样飞禽、和地上各样昆虫、各从其类，都出了楼船。
20挪亚给永恒主筑了一座祭坛，取了各样洁净的牲畜、各样洁净的飞禽、献在坛上做燔祭。
21永恒主闻了那怡神的香气，就心里说∶「我必不再因人的缘故而咒诅土地，虽然人从年幼时心里所计划的就是坏事；我也不再照我所刚行的来击灭众生了。
22尽地所有的日子，播种收割、寒暑冬夏、白昼黑夜、就永不停息了。」

* 第九章 *

1上帝给挪亚和他的儿子祝福说∶「要繁殖增多，充满全地！
2地上各样的走兽、空中的各样飞鸟、以至于爬在地上的各样动物和海里各种鱼、都要惧你们怕你们∶它们都是交在你们手中的。
3一切活的动物、都可以做你们的食物，正如我将菜蔬的青叶子都给了你们一样。
4惟独带生命的肉，就是带血的肉，你们却不可吃。
5实在的，流你们的血、流你们牲命之血的罪，我总要讨罚的；我要是向各样的走兽讨罚∶向人的手、向每一个人兄弟的手、讨罚那害人牲命的罪。
6「使人流血的、人也必使他流血；因为上帝造人、是按自己的形像造的。
7你们呢、要繁殖增多，在地上孳生而增多。」
8上帝对挪亚和跟挪亚在一起的儿子们说∶
9「看哪，我同你们、以及你们以后的苗裔、坚立我的约；
10也同──跟你们在一起各样有生命的活物、飞鸟、牲口，以及跟你们在一起的地上各样走兽，尽所有从楼船里出来的，地上各样走兽──都坚立我的约。
11我要同你们坚立我的约∶凡有血肉的必不再被洪流的水剪灭，也不再有洪水来毁坏大地。」
12上帝说∶「在我与你们之间，以及同你们在一起、各样有生命的活物之间，我所订立的约的凭证，存在永世代的，就是以下这个∶
13我把我的虹霓放在云彩中，这就可以做我和大地之间的约的凭证。
14将来我使云彩遮盖大地的时候，就有虹霓要出现在云彩中；
15那么我就要记起我的约，就是跟在我与你们之间、与各样有生命的活物、就是凡有血肉的、之间、所立的；水就不再成为洪水，来毁灭凡有血肉的了。
16将来有虹霓在云彩中，我要观看它，来记起一个永世的约，就是在上帝与各样有生命的活物、与地上凡有血肉的、之间、所立的。
17上帝对挪亚说∶「这就是在我与地上凡有血肉的之间、我所坚立的约的凭证。」
18挪亚的儿子、从楼船出来的、是闪、含、雅弗；含是迦南的父亲。
19这三个人是挪亚的儿子；全地的人口是从这三人散布出来的。
20种地人挪亚是最先栽了葡萄园的。
21他喝了酒，喝醉了，就在帐棚中赤着身子。
22迦南的父亲含看见自己父亲的下体，就告诉在外边的两个兄弟。
23于是闪和雅弗拿件方块外披，搭在自己的肩膀上，倒退着走，去把他们父亲的下体盖上；他们的脸向外，没有看见他们父亲的下体。
24挪亚醒了酒，知道他小儿子向他所作的事，
25就说∶「迦南该受咒诅；他必给他的弟兄做奴仆的奴仆。」
26又说∶「愿永恒主给闪的帐棚祝福（或译∶永恒主闪的上帝是当受祝颂的）；愿迦南做闪的奴仆。
27愿上帝使雅弗扩展；使雅弗在闪的帐棚里居住；愿迦南做他的奴仆。」
28洪水以后，挪亚又活了三百五十年。
29挪亚在世的日子共有九百五十年，然后死。

* 第十章 *

1以下这些人是挪亚的儿子闪、含、雅弗的后代。洪水以后，他们都生了儿子。
2雅弗的子孙是歌篾、玛各、玛代、雅完、土巴、米设、提拉。
3歌篾的子孙是亚实基拿、利法、陀迦玛。
4雅完的子孙是以利沙、他施、基提人、罗单人（或译∶多单人）。
5沿海岛国是由这些人分开居住的。以上这些人是雅弗的子孙，按他们的地、各照各的方言、宗族、和邦国而排列的。
6含的子孙是古实、埃及、弗、迦南。
7古实的子孙是西巴、哈腓拉、撒弗他、拉玛、撒弗提迦。拉玛的子孙是示巴、底但。
8古实又生宁录，宁录是地上最先为英雄的。
9他靠着永恒主的恩是个英勇的猎人；所以俗语说∶「像宁录靠着永恒主的恩是个英勇的猎人。」
10他开国的主要成份是巴别、以力、亚甲，都在示拿地。
11他从那地出来，往亚述去，建造尼尼微与其城郊、和迦拉、
12跟尼尼微迦拉之间的利鲜∶就是那大城。
13埃及生路低人、亚拿米人、利哈比人、拿弗土希人、
14帕斯鲁细人、迦斯路希人和迦斐托人；从迦斐托出来的有非利士人。
15迦南生了长子西顿，又生赫、
16和耶布斯人、亚摩利人、革迦撒人、
17希未人、亚基人、西尼人、
18亚瓦底人、洗玛利人、哈马人；后来迦南的宗族分散了。
19迦南的境界是从西顿，经过基拉耳，直到迦萨；又经过所多玛、蛾摩拉、押玛、洗扁、直到拉沙。
20以上这些人是含的子孙，照他们的宗族、方言，按他们的地和邦国而排列的。
21希伯所有的子孙的祖，雅弗的大哥闪，他也生了儿子。
22闪的子孙是以拦、亚述、亚法撒、路德、亚兰。
23亚兰的子孙是乌斯、户勒、基帖、玛施。
24亚法撒生沙拉，沙拉生希伯。
25希伯生了两个儿子；一个名叫法勒，因为当他在世的日子地就分界；法勒的兄弟名叫约坍。
26约坍生亚摩答、沙列、哈萨玛非、耶拉、
27哈多兰、乌萨、德拉、
28俄巴路、亚比玛利、示巴、
29阿斐、哈腓拉、约巴∶这些人都是约坍的子孙。
30他们住的地方、是从玛沙直到西发，东边的山地。
31以上这些人是闪的子孙，照他们的宗族、方言、按他们的地和邦国而排列的。
32以上这些人是挪亚的子孙的宗族，照他们的世系和邦国而排列的。洪水以后，地上的邦国是从这些宗族分出来的。

* 第十一章 *

1那时全地只有一样的口音、一样的语言。
2人从东边往前行，在示拿地遇见一片平原，就住在那里。
3他们彼此商量说∶「来吧！我们作砖，给烧透了。」他们就拿砖当石头，又拿石漆当灰泥。
4便说∶「来吧，我们建造一座城和一座塔；塔顶通天，我们须要为自己立名，免得分散在全地上。」
5永恒主下来，要看看人类所造的城和塔，
6永恒主说∶「看哪，他们只是一族之民，有一样的口音；如今既作起这事来，将来他们所图谋要作的事，就没什么能拦阻他们了。
7来，我们下去，就在那里使他们的口音混乱，不晓得听彼此的口音。」
8于是永恒主使他们从那里分散在全地上；他们就停止、不建造那城了。
9因为永恒主在那里使全地的口音混乱，又在那里使人分散在全地上，故此那城名叫『巴别』。
10以下这些人是闪的后代。洪水以后两年，闪一百岁、生了亚法撒。
11闪生亚法撒之后，又活了五百年，这期间还生儿养女。
12亚法撒活到三十五岁，生了沙拉。
13亚法撒生沙拉之后，又活了四百零三年，这期间还生儿养女。
14沙拉活到三十岁，生了希伯。
15沙拉生希伯之后，又活了四百零三年，这期间还生儿养女。
16希伯活到三十四岁，生了法勒。
17希伯生法勒之后，又活了四百三十年，这期间还生儿养女。
18法勒活到三十岁，生了拉吴。
19法勒生拉吴之后，又活了二百零九年，这期间还生儿养女。
20拉吴活到三十二岁，生了西鹿。
21拉吴生西鹿之后，又活了二百零七年，这期间还生儿养女。
22西鹿活到三十岁，生了拿鹤。
23西鹿生拿鹤之后，又活了二百年，这期间还生儿养女。
24拿鹤活到二十九岁，生了他拉。
25拿鹤生他拉之后，又活了一百一十九年，这期间还生儿养女。
26他拉活到七十岁，生了亚伯兰，拿鹤、哈兰。
27以下这些人是他拉的后代。他拉生亚伯兰、拿鹤、哈兰；哈兰生罗得。
28哈兰死在他亲族之地、迦勒底的吾珥，比他的父亲先死（或译∶在他父亲面前）。
29亚伯兰和拿鹤各娶了妻∶亚伯兰的妻子名叫撒莱；拿鹤的妻子名叫密迦，是哈兰的女儿；哈兰是密迦和亦迦的父亲。
30撒莱不能生育，没有孩子。
31他拉带着他的儿子亚伯兰、和他的孙子、哈兰的儿子罗得、跟他儿媳妇亚伯兰的妻子撒莱，领他们出了迦勒底人的吾珥，要往迦南地去；他们走到喀兰，就住在那里。
32他拉在世的日子共有二百零五年；他拉死在喀兰。

* 第十二章 *

1永恒主对亚伯兰说∶「你要离开你本地、你亲族、你父亲的家，往我所要指示你的地去。
2我必使你成为大国；我必给你祝福，使你的名尊大；成为祝福的口头语∶
3给你祝福的，我也必给他祝福；咒诅你的，我也必咒诅他∶地上的万宗族都必用你的名而给自己祝福。」
4亚伯兰就照永恒主所吩咐他的去了；罗得也和他一同去。亚伯兰出喀兰的时候，正七十五岁。
5亚伯兰带着他的妻子撒莱、和他兄弟的儿子罗得、连他们在喀兰所积蓄的一切财物，所得的奴婢，出了喀兰，要往迦南地去。他们就来到迦南地。
6亚伯兰经过那地，到了示剑地、神谕笃耨香树（或译∶橡树）那里。当时迦南人在那地。
7永恒主向亚伯兰显现，说∶「我要把这地赐给你的后裔。」亚伯兰就在那里给向他显现的永恒主筑了一座坛。
8从那里他又往前进，到伯特利东边的山搭帐棚。西边是伯特利，东边是艾，在那里他在那里他又给永恒主筑了一座坛，呼求永恒主的名。
9后来亚伯兰又一站一站地向南地往前去。
10当时在那地闹了饥荒，因为饥荒在那地很严重，亚伯兰就下埃及去，要寄居在那里。
11将近进埃及的时候，亚伯兰对他妻子撒莱说∶「喂，我知道你是个容貌美丽的妇人。
12埃及人看见你一定会说∶『这是他的妻子』；他们就会杀我，而让你存活。
13你务要说你是我的妹妹，使我因你而平安无事，我的牲命也可以因你的缘故而得存活。」
14亚伯兰进埃及的时候，埃及人真地看见那妇人极其美丽。
15法老的大臣看见了她，就在法老面前赞美她；那妇人就被带进法老宫里去。
16法老因这妇人的缘故就好待亚伯兰；亚伯兰得了羊群、牛群、公驴、仆婢、母驴、骆驼。
17永恒主因了亚伯兰妻子撒莱的缘故，就以大灾病击打法老和他的全家。
18于是法老就召了亚伯兰来，说∶「你这向我作的是什么事？你为什么没有告诉我她是你的妻子呢？
19你为什么说∶她是你的妹妹？以致我把她取来要做我的妻子！如今你看，你的妻子；在这里，你带走吧！」
20于是法老为了亚伯兰的事就吩咐人将亚伯兰和他妻子、以及他一切所有的都送走了。

* 第十三章 *

1亚伯兰从埃及上南地去，他和他妻子、跟他一切所有的、以及罗得、都和他同行。
2亚伯兰有的牲畜金银极多。
3他从南地按着路站走，直到伯特利，到了伯特利和艾的中间，他起先支搭帐棚的地方，
4他先前造祭坛的地方；在那里亚伯兰呼求永恒主的名。
5跟亚伯兰同行的罗得也有羊群牛群和帐棚。
6那地容不下他们住在一起；因他们的活财物很多，他们便不能住在一起。
7牧养亚伯兰牲畜的人和牧养罗得牲畜的人就起了分争。当时迦南人和比利洗人住在那地。
8亚伯兰就对罗得说∶「你我之间、不可分争；你牧人和我牧人之间、也不可分争，因为我们是族弟兄。
9所有的地不都在你面前么？请离开我！你左，我就向右；你右，我就向左。」
10罗得举目，看见约但河那一片平原，沿到琐珥的路向，各处水源充足，在永恒主还没有毁灭所多玛蛾摩拉以前，就像永恒主的园子，就像埃及地一样。
11于是罗得选择了约但河那一片平原，向东边往前行，他们就彼此分离了。
12亚伯兰住在迦南地，罗得住在那片平原的城市，渐渐搬着帐棚，直到所多玛。
13说到所多玛人，他们是坏人，是大大悖逆永恒主的罪人。
14罗得离别了亚伯兰以后，永恒主对亚伯兰说∶「从你所在的地方，你举目向北此、向南、向东、向西观看！
15你所看见的一切地，我都要赐给你和你的后裔，直到永远。
16我要使你的后裔像地上的尘沙那么多；若有人能数得清地上的尘沙，你的后裔也就能数得清。
17你起来，纵横走遍这地，因为我都要赐给你。」
18亚伯兰就搬了帐棚，来到希伯崙幔利的圣笃耨香树（或译∶圣橡树）那里住下；在那里他给永恒主筑了一座祭坛。

* 第十四章 *

1当暗拉非做示拿王，亚略做以拉撒王，基大老玛做以拦王，提达做戈印王的日子，
2他们向所多玛王比锐，蛾摩拉王比沙、押玛王示纳、洗扁王善以别，和比拉王，就是琐珥王──作战。
3这些王在西订山谷会合；那就是盐海。
4他们服事了基大老玛十二年，到十三年就背叛了。
5十四年基大老玛和同盟的王都来，在亚特律加宁击败了利乏音人，在哈麦击败了苏西人，在沙微基列亭击败了以米人，
6在何利人的西珥山击败了何利人，一直追击到靠近旷野的伊勒巴兰。
7然后转到安密巴，就是加低斯，击毁了亚玛力人的各乡间，又击败了住在哈洗逊他玛的亚摩利人。
8于是所多玛王、蛾摩拉王、押玛王、洗扁王、和比拉王、就是琐珥王、都出来，在西订山谷摆阵，和他们交战；
9就是和以拦王基大老玛、戈印王提达、示拿王暗拉非、以拉撒王亚略、交战∶四个王和五个王交战。
10西订山谷有许多石漆坑；所多玛王和蛾摩拉王逃跑，有掉在坑里的，其余的人都往山上逃跑。
11四个王就把所多玛和蛾摩拉所有的财物跟一切粮食都拿了走，
12也把亚伯兰弟兄的儿子罗得和罗得的财物都拿了走。当时罗得正住在所多玛。
13有一个逃出来的人告诉希伯来人亚伯兰。亚伯兰正在亚摩利人幔利的圣笃耨树（或译∶圣橡树）那里居住。幔利是以实各的族弟兄，也是亚乃的族弟兄；这些人都是和亚伯兰结约的盟友。
14亚伯兰听见他的侄儿被掳了去，就抽出他家里生养的精练壮丁三百一十八人，直追到但。
15他和他的奴仆趁夜分队，攻击敌人，击败了他们，又追到大马色北边的何把；
16将一切财物夺回来，也将他的侄儿罗得、和罗得的财物、以及妇女人口、都夺回来。
17亚伯兰击败了基大老玛和跟他同盟的王回来的时候，所多玛王出来，在沙微山谷，就是王之山谷，迎接亚伯兰。
18又有撒冷王麦基洗德、带着饼和酒也出来∶他是至高者上帝的祭司。
19他给亚伯兰祝福说∶「愿天地的制作主、至高者上帝，赐福与亚伯兰！
20至高者上帝把你的敌人交在你手里，他是应当受祝颂的！」亚伯兰就把一切所有的、拿出十分之一来，给麦基洗德。
21所多玛王对亚伯兰说∶「你把人口给我，财物你拿走。」
22亚伯兰对所多玛王说∶「我已经向天地的制作主，至高者上帝永恒主举手起誓；
23凡是你的东西就是一根线、一条鞋带，我也不拿，免得你说∶『我使亚伯兰发财』。
24别给我什么！只有僮仆们所吃了的，以及和我同行的人、亚乃、以实各、幔利、所应得的分儿、让他们拿走就是了。」

* 第十五章 *

1这些事以后、永恒主的话在异象中传与亚伯兰，说∶「亚伯兰，你不要怕！我是你的盾牌；你的报赏极大呀。」
2亚伯兰说∶「主阿，我，快要去世了还没有儿子，你还赐给我什么呢？那么承受我家业的、就将要是大马色以利以谢了！」
3亚伯兰说∶「你看，你没有给我后裔；看吧，我家中的男儿就要做我的后嗣了。」
4永恒主的话又传与亚伯兰说∶「这个人必不会做你的后嗣；由你亲腹出的，才要做你的后嗣。」
5就领他出去到外边，说∶「你望着天，数数众星，看能数得过来不能。」又对他说∶「你的后裔就要这样。」
6亚伯兰信永恒主，永恒主就给他算为义了。
7永恒主又对亚伯兰说∶「我是永恒主，曾领你出了迦勒底的吾珥，为的是要将这地赐给你，使你取得它为基业。」
8亚伯兰说∶「主阿，我凭什么能知道我要取得这地为基业呢？」
9永恒主说∶「你给我取一只三年未生犊的母牛，一只三年的母山羊，一只三年的公绵羊，一只斑鸠，一只雏鸽。」
10亚伯兰就把这些祭牲取来，每样都从当中劈开，一半对着一半地排着；鸟却没有劈开。
11有鸷鸟直下来，落在祭牲尸体之上，亚伯兰直把它们吓走。
12日头正落的时候，亚伯兰眯眯地沉睡着，忽有一种恐怖、一种大黑暗落在他身上。
13永恒主对亚伯兰说∶「你要确实知道∶你的后裔必寄居在一个不是自己之地的所在，必服事那地的人，那地的人必苦害他们四百年。
14他们所要服事的那国、我也要惩罚；后来他们要带着大量财物、从那里出来。
15至于你呢，你却要安安然然地归回你列祖那里，得享长寿，受人埋葬。
16到了第四代，他们必回到此地来，因为亚摩利人的罪孽还没有贯满。」
17日落时、天黑压压，忽有冒烟的手提炉子、和烧着的火把、从那些肉块中经过。
18就在那一天，永恒主就同亚伯兰立了约说∶「这地我已经给了你的后裔了∶就是从埃及河直到大河、就是伯拉河、那一带∶
19就是基尼人、基尼洗人、甲摩尼人、
20赫人、比利洗人、高身汉种的人、
21亚摩利人、迦南人、革迦撒人、耶布斯人、之地。」

* 第十六章 *

1亚伯兰的妻子撒莱不给他生儿女；可是撒莱有一个婢女，是埃及人，她名叫夏甲。
2撒莱对亚伯兰说∶「你看，永恒主抑制我、使我不能生育；求你进去找我婢女，同房，或者我的后裔得以树立起来。」亚伯兰听从了撒莱的话。
3这样，亚伯兰在迦南地住了十年之后，亚伯兰的妻子撒莱才取了她的婢女埃及人夏甲给自己的丈夫亚伯兰为妾。
4亚伯兰和夏甲同床，夏甲就怀了孕。夏甲见自己有了孕，就轻看她的主母。
5撒莱对亚伯兰说∶「我之受屈都归在你身上；我将我的婢女放在你怀中，她见自己有了孕，就轻看我。愿永恒主在你我之间行判断。」
6亚伯兰对撒莱说∶「看哪，你的婢女全在你手中，你看怎么好，就怎么样待她吧。」于是撒莱苦待夏甲，夏甲就从撒莱面前逃走了。
7永恒主的使者在旷野的水泉边，在往书珥路上的泉旁遇见了她。
8就说∶「撒莱的婢女夏甲，你从哪里来？要往哪里去？」夏甲说∶「我从我主母撒莱面前逃出来。」
9永恒主的使者对夏甲说∶「你回到你主母那里，屈服在她手下。」
10永恒主的使者又对她说∶「我必定使你的后裔大大增多，多到数不过来。」
11永恒主的使者又对她说∶「看哪，你如今怀了孕，必生个儿子；你要给他起名叫以实玛利，因为你受的苦难永恒主听见了。
12你儿子必像人类中的野驴∶他的手必攻打人；人的手也必攻打他；他必居于和众邦亲相对的地位。」
13于是夏甲称那对她说话的永恒主叫『你是看见万事的上帝』，因为她说∶「连在这里我也居然看见那看着我的么？」
14因此这井名叫庇耳拉海莱∶看哪，就在加低斯与巴列之间呢。
15夏甲给亚伯兰生了一个儿子，亚伯兰给他的儿子、就是夏甲所生的、起名叫以实玛利。
16夏甲给亚伯兰生了以实玛利的时候，亚伯兰正八十六岁。

* 第十七章 *

1亚伯兰九十九岁的时候，永恒主向亚伯兰显现，说∶「我是全能的上帝；你在我面前往来，要纯全无疵。
2我就在我与你之间立我的约，使你的后裔大大增多。」
3亚伯兰脸伏于地，上帝又告诉他说∶
4「论到我，我的约是同你立的；你必做群国之父。
5你的名必不再叫亚伯兰；你的名要改作亚伯拉罕，因为我已立了你做群国之父。」
6我必使你的后裔极能生殖∶我必使你立成为国；君王必从你而出。
7在我与你以及你以后的苗裔之间，我必坚立我的约，做世世代代永远的约；好让我做你和你以后的苗裔的上帝。
8我要将你现在寄居的地，就是迦南全地，赐给你和你以后的苗裔，做永远的产业；我还要做他们的上帝。」
9上帝又对亚伯拉罕说∶「你，你务要守我的约，你和你以后的苗裔，世世代代都要守。
10你们中间所有的男子都要受割礼∶这就是我的约，在我与你们以及你以后的苗裔之间所立的，就是你们所当守的。
11你们包皮的肉都要受割礼∶这就要做我与你们之间所立的约的凭证。
12你们中间世世代代的一切男子，无论是家里生的，是用银子从外人买来的，就是不属于你后裔的、生下来八天，都要受割礼。
13你家里生的，和你的银子买来的，都一定要受割礼∶这样，我的约就在你们肉身上做永远的约了。
14但不受割礼的男子，就是他包皮的肉没有受割礼的，那人就必须从他的族人中被剪除∶他是违背了我的约的。」
15上帝又对亚伯拉罕说∶「你的妻子撒莱，你不要把她名叫撒莱；她的名要叫撒拉。
16我必赐福与她，赐给你一个儿子由她而出∶我必赐福与她，使她做多国之母；必有多族之民的王由她而出。」
17亚伯拉罕就伏脸而笑，心里说∶「一百岁的人还能生孩子么？撒拉已经九十岁，还能生养么？」
18亚伯拉罕对上帝说∶「但愿以实玛利你面前活着就好啦！」
19上帝说∶「不，是你妻子撒拉必给你生个儿子；你要给他起名叫以撒；我要同他坚立我的约，做他以后的苗裔永远的约。
20至于以实玛利呢，我也听你所求；看吧，我已给他祝福；我必使他繁殖，子孙大大增多；他必生十二个族长；我必使他成为大国。
21论到我的约，我是要同以撒坚立的约；以撒就是明年这时节撒拉所要给你生下来的。」
22上帝对亚伯拉罕说完了话，就离开他上升去了。
23就在这一天，亚伯拉罕就照上帝所对他说的，拉了他的儿子以实玛利和家中的男人，一切男子，就是所有在家里生的、和所有用银子买的，都在他们包皮肉上给行了割礼。
24亚伯拉罕给自己包皮肉上行割礼的时候、是九十九岁。
25他儿子以实玛利包皮肉上受了割礼的时候，是十三岁。
26就在这一天，亚伯拉罕和他儿子以实玛利就都受了割礼。
27他家中所有的男人，无论是家里生的，是用银子从外人买的，都他一同受割礼。

* 第十八章 *

1永恒主在幔利圣笃耨香树（或译∶圣橡树）那里，向亚伯拉罕显现；亚伯拉罕正在帐棚口坐着；那时乃是一天最热的时分；
2亚伯拉罕举目观看，忽见三个人在他对面站着；亚伯拉罕一看见，就从帐棚口跑去迎接他们，在地上下拜，
3说∶「我主，我若蒙你赏脸，求你不要离开仆人而过去。
4容我叫人拿点儿水来，你们洗洗脚，就在树底下靠着、歇息歇息。
5我再拿点饼来，你们吃吃点心，然后往前走；因为你们既从仆人这里经过，我理当招待。」他们说∶「就照你所说的作吧。」
6亚伯拉罕赶快进帐棚去见撒拉说∶「快拿三斗（或译∶三细亚）细面和和、作烙饼。」
7亚伯拉罕又跑到牛群里，牵了一只又嫩又好的小牛来，交给僮仆，僮仆就赶快去豫备。
8亚伯拉罕又拿了奶酪和奶子、以及他所豫备的小牛肉来，摆在他们面前；自己却在树底下站在旁边伺候。他们就吃了。
9他们问亚伯拉罕说∶「你妻子撒拉在哪里？」他说∶「在帐棚里。」
10那位说∶「在妇人怀孕满期的时候（或译∶到明年这时候），我一定要回到你这里来。看吧，你妻子撒拉必生个儿子。」撒拉在后边帐棚听着呢。
11当时亚伯拉罕和撒拉已经老迈，上了年纪；撒拉的女人事儿也停止了。
12撒拉肚子里暗笑着说∶「我已经衰败，我的丈夫也老迈，那里还能有婚媾的乐趣呢？」
13永恒主对亚伯拉罕说∶「撒拉为什么暗笑着说∶『我既已老迈，果真能生养吗？』
14在永恒主、还有奇难事么？到了所定的日期，在妇人怀孕满期的时候（或译∶明年这时候），我必回到你这里来，撒拉必生个儿子。」
15这时撒拉害怕了；就否认说∶「我没有笑。」那位说∶「不，你真地笑了。」
16那三位就从那里起身，向着所多玛方面眺望；亚伯拉罕也和他们同行，要送送他们。
17永恒主说∶「我所在作的事、哪里可瞒着亚伯拉罕呢？
18亚伯拉罕一定成为又大又强盛之国；地上万国都必用他的名而给自己祝福。
19我和他知交，是要叫他吩咐他的子孙、和他以后的家属一直走我永恒主的道路，秉公行义，为要使永恒主指着亚伯拉罕所应许的话都归给他。」
20永恒主说∶「那攻击所多玛和蛾摩拉的嚷叫声很大，他们的罪恶极重；
21我现在要下去，看看他们所行的是不是全像那喧嚷攻击声达到了我耳中的那么样。既或不然，我也会知道的。」
22那二位转身、离开那里，向所多玛走去；只有亚伯拉罕在永恒主面前、仍然站着。
23亚伯拉罕走近前去，说∶「你真地要将义人同恶人一齐扫灭么？
24万一城中有五十个义人呢，你还真地要扫灭，也不为了其中五十个义人的缘故而饶了那地方么？
25将义人同恶人一齐杀死，你这样作么！绝对不然！让义人像恶人一样么！绝对不然！审判全地的主、难道不行公义么？」
26永恒主说∶「我若在所多玛城中见有五十个义人，我就要因他们的缘故而饶了那全地方。」
27亚伯拉罕回答说∶「我虽是尘土炉灰，还敢对主说话。
28万一五十个义人缺了五个呢，你还要因为缺了五个就毁灭全城么？」他说∶「我若在那里见有四十五个，我也不毁灭那城。」
29亚伯拉罕又对他说∶「万一在那里只见有四十个呢？」他说∶「因这四十个的缘故，我也不这样作。」
30亚伯拉罕说∶「求主不要发怒，容我再说一句∶「假使在那里只见有三十个呢？」他说∶「我若在那里见有三十个，我也不这样作。」
31亚伯拉罕说∶「我还敢对主说一句∶假使在那里只见有二十个呢？」他说∶「因这二十个的缘故，我也不毁灭。」
32亚伯拉罕说∶「求主不要发怒，容我再说一句∶就只这一次∶万一在那里只见有十个呢？」他说∶「因这十个的缘故，我也不毁灭。」
33永恒主与亚伯拉罕说完了话就走了；亚伯拉罕也回自己地方去了。

* 第十九章 *

1晚上时候，那两个天使来到所多玛∶罗得正在所多玛城门口坐着。罗得一看见，就起来迎接他们，面伏于地下拜；
2说∶「我主，请转到仆人家里来过夜，洗洗脚，清早起来再走路。」他们说∶「不，我们要在广场上过夜。」
3罗得极力地逼着他们，他们才转身，来到他家里。罗得给他们办筵席，烤无酵饼；他们就吃。
4他们刚刚要躺下睡觉的时候，那城里的人，所多玛人，从年青的到年老的，从每一个角落来的人，竟把罗得的房子团团围住了。
5大家都呼叫罗得说∶「今天晚上到你这里来的人在哪里？叫他们出来，我们要和他们同房。」
6罗得出来，随手把门关上，来到众人面前；
7说∶「弟兄们，请别作坏事。
8看哪，我有两个女儿，是没有亲近过男人的；容我叫她们出来见你们；你们看怎么好、就怎么作∶只是这两个人呢，他们是到我舍下来的，你们可不要向他们作什么。」
9当下就有人说∶「走开走开！」又有人说∶「这一个人来寄居，还要作官哪！」「现在我们要害你、比害他们还厉害呢。」众人就极力向着罗得一个人挤去，逼近前去，要攻破房门。
10那两个人就伸出手来，将罗得拉进屋去，到自己身边，随即把门关上。
11他们又击打了房门口的人，使他们无论大小都眼目昏眩，以致找到累死也找不着房门。
12二人对罗得说∶「你这里还有什么人没有？无论是女婿、是儿女，或是这城里所有属你的人，你都要从这地方带出去。
13我们要毁灭这地方，因为在永恒主面前那攻击他们的喧嚷声很大；永恒主差遣了我们来毁灭它。」
14罗得就出来，告诉那将要娶他女儿的女婿们说∶「你们起来，逃出这地；因为永恒主要毁灭这城。」但他却被女婿们看为戏说笑话的。
15天快亮时候，天使催逼罗得说∶「起来，带着你的妻子、和你在身边的两个女儿出去，免得你在这城的罪罚中被扫灭。」
16罗得还在犹豫耽延，二人因为永恒主怜惜罗得，就拉着罗得的手、和他妻子的手、跟他两个女儿的手，把他们领出来，安置在城外。
17即领了他们出来，一位就说∶「逃命吧！不可回头看望，在一片平原上、哪里都不可站住！只要往山上逃跑！免得你被扫灭。」
18罗得对他们说∶「我主阿，别这样吧！
19你看，你仆人即在你面前蒙恩，你又向我大施慈爱，救活我的性命；我，我没有力量往山上逃跑，恐怕这灾祸追上了我，我便死去。
20看哪，这城很近，可以逃到，又是个小的；那不是个小的么？哦，容我逃到那里，我的性命就可以存活了。」
21那一位对他说∶「你看，就是对这事、我也给你面子；你所说的这城、我也不覆灭。
22快往那里逃！因为你还没到那里，我不能作什么。」因此那城名叫琐珥。
23罗得到了琐珥，日刚刚出，照在地上。
24当时永恒主从天上、永恒主那里、下硫磺雨跟火雨、在所多玛和蛾摩拉上头；
25把这些城、和这一片平原、跟城里所有的居民、连地上所生的、都覆灭了。
26罗得的妻子向后一望，就变成了盐柱。
27亚伯拉罕清早起来，在他前天站在永恒主面前的地方，
28向所多玛蛾摩拉、那一片平原全地眺望观看，哎呀，那地方的烟气还往上冒，就像烧窑的烟气一般。
29当上帝毁灭了那一片平原诸城的时候，上帝记起了亚伯拉罕来，当他覆灭了罗得所住之城的时候，他打发了罗得从覆灭之中出来。
30罗得因为怕住在琐珥，就从琐珥上去、住在山地，他两个女儿也跟他一同去；他住在一个洞里，他和他的两个女儿在一起。
31大女儿对小女儿说∶「我们父亲老了；此地上又没有男人可以按着全地上的常规进来找我们。
32来，我们叫父亲喝酒，然后和他同寝，好从父亲存活后裔。」
33于是那一天夜里、她们叫父亲喝酒，大女儿就进去、和她父亲同寝；她就寝、她起来，她父亲都不知道。
34第二天、大女儿对小女儿说∶「昨夜我跟父亲同寝，今天夜里、我们也要叫他喝酒；你要进去、跟他同寝，我们好从父亲存活后裔。」
35那一天夜里、她们也叫父亲喝酒；小女儿就起来，和她父亲同寝；她就寝、她起来，她父亲都不知道。
36这样，罗得的两个女儿都从她们父亲而怀了孕。
37大女儿生个儿子，给他起名叫摩押，就是现日摩押人的始祖。
38小女儿也生个儿子，她给他起名叫便亚米，就是今日亚扪人的始祖。

* 第二十章 *

1亚伯拉罕从那里向南地往前行，就住在加低斯和书珥之间，寄居在基拉耳。
2提到他的妻子撒拉、亚伯拉罕就说∶「他是我的妹妹」；于是基拉耳王亚比米勒打发人将撒拉取了去。
3但是夜间上帝来找亚比米勒于梦中，对他说∶「看吧，你该死啦，因为你所取的那女人、是有夫之妇的。」
4亚比米勒却还没有亲近撒拉；他说∶「主阿，连正义的人你也要杀灭么？
5那人岂不是亲自对我说∶『她是我的妹妹』么？就是那女人、也亲自说∶『他是我哥哥』呀∶我作这事、是心端正手无辜的。」
6上帝对亚比米勒梦中说∶「我也知道你作这事乃心里端正，因此我也拦阻你犯罪得罪了我，所以我不容你和她有接触。
7如今你要把这人的妻子还给他，因为他是个神人，他会为你祷告，使你活着。如果你不还给他，你可要知道、你必定死，你和你所有的一切人都必定死。」
8亚比米勒清早起来，把他的众臣仆召来，将这一切事说给他们听；那些人都很惧怕。
9亚比米勒把亚伯拉罕召来，对他说∶「你怎么向我们这样行呢？我得罪了你什么，你竟使我和我国内的人都陷于大罪呢？你向我行了不该行的事了。」
10亚比米勒对亚伯拉罕说∶「你何所见而作这事呢？」
11亚伯拉罕说∶「我心里说，这地方总没有畏惧上帝的心，总会为了我妻子的缘故来杀我。
12况且她也实在是我妹妹∶她和我是同父异母；后来、就做了我的妻子。
13当上帝叫我离开父家、飘流在外的时候，我对她说∶『我们无论走到什么地方，提到我、你总要说，「他是我的哥哥」∶这就是你待我的恩情了。』」
14亚比米勒取了羊群、牛群、奴仆、婢女、给亚伯拉罕，又将亚伯拉罕的妻子还给他。
15亚比米勒又说∶「看哪，我的地都在你面前；你看哪里好，就住在哪里。」
16对撒拉他也说∶「看哪，我把一千锭银子给你哥哥，做你在全家人面前『遮羞眼』的钱，你就在众人面前没有不是了。」
17亚伯拉罕祷告上帝，上帝就将亚比米勒和他妻子、以及他的众婢妾都医好，她们便能生育了。
18因为为了亚伯拉罕的妻子的缘故、永恒主曾经把亚比米勒家中所有的妇女都闭起子宫来、使她们不能生育。

* 第二十一章 *

1永恒主按先前所说的眷顾了撒拉；永恒主照所应许过的给撒拉作成。
2当亚伯拉罕年老的时候、撒拉怀了孕；到上帝所对他说到的时节就给亚伯拉罕生了一个儿子。
3亚伯拉罕给撒拉为他所生的儿子起名叫以撒。
4亚伯拉罕的儿子以撒生下来八天、亚伯拉罕就给他行了割礼，照上帝所吩咐他的。
5他儿子以撒生的时候，亚伯拉罕正一百岁。
6撒拉说∶「上帝使我喜笑；凡听见的也必为了我而喜笑。」
7又说∶「谁能对亚伯拉罕说，撒拉要乳养儿女呢？在他年老的时候、我竟给他生了一个儿子！」
8孩子渐渐长大，就断了奶；以撒断奶的日子，亚伯拉罕设摆了盛大的筵席。
9撒拉看见埃及人夏甲给亚伯拉罕所生的儿子在嬉戏，
10就对亚伯拉罕说∶「把这使女和她儿子赶出去吧；因为这使女的儿子万不能和我儿子以撒一同继承产业。
11因了儿子的缘故，亚伯拉罕很不高兴。
12上帝对亚伯拉罕说∶「你不要因这儿童和你使女的缘故而不高兴；凡撒拉对你说的，你都要听她的话；因为本着以撒而生下来的、才要叫做你的后裔。
13至于使女的儿子，我也必使他成立一个国，因为他是你的后裔。」
14亚伯拉罕清早起来，拿饼和一皮袋水、给了夏甲，搭在她肩膀上，把孩子也给打发走。夏甲就走了；她在别是巴野地走迷了路。
15皮袋里的水用完了，夏甲就把孩子丢在小树底下。
16自己走开、约有一箭之远，相对而坐，说∶「我不忍见孩子死」；她相对而坐，孩子放声大哭。
17上帝听见儿童的声音；上帝的使者从天上呼叫夏甲说∶「夏甲，你怎么啦？不要害怕；上帝已经听见儿童在那里的声音了。
18起来，把儿童拉起来，用手抓住；我必使他成为大国。」
19上帝开了夏甲的眼，她就看见一口水井，便去将皮袋装满了水，给儿童喝。
20上帝和儿童同在；他渐渐长大，住在野地，长大成人，成了个弓箭手。
21他住在巴兰野地；他母亲从埃及地给他取了一个妻子。
22当那时候，亚比米勒同他的军长非各对亚伯拉罕说∶「在你所作的一切事上、上帝都和你同在。
23如今请在这里指着上帝对我起誓∶你不要以诈伪待我和我的苗裔及后代；我怎样厚待了你，你也要怎样厚待我、和你所寄居的这地。
24亚伯拉罕说∶「我倒情愿起誓。」
25但亚伯拉罕却屡次为了一口水井而指责亚比米勒，因为亚比米勒的仆人把那口水井霸占了。
26亚比米勒呢、也屡次说∶「谁作了这事、我都不知道；你也没有告诉我；我也没有听见；到今天才听见。」
27亚伯拉罕取了羊群牛群给亚比米勒，二人就立了约。
28亚伯拉罕把羊群中七只母羊羔另放在一处。
29亚比米勒问亚伯拉罕说∶「你另放在一处的这七只母羊羔要做什么？」
30亚伯拉罕说∶「这七只母羊羔、你要从我手里收取了去，好给我做证据挖了这口井。」
31因此他给那地方起名叫别是巴，因为他们二人起了誓就在那里。
32他们在别是巴立了约；亚比米勒和他的军长非各就起身，他们就回非利士地去了。
33亚伯拉罕在别是巴栽了一棵垂丝柳树，在那里呼求耶和华永恒上帝的名。
34亚伯拉罕在非利士人的地方寄居了许多日子。

* 第二十二章 *

1这些事以后，上帝要试验亚伯拉罕，就对他说∶「亚伯拉罕」；亚伯拉罕说∶「我在这里呢。」
2上帝说∶「你带着你儿子，你独生的儿子、你所爱的以撒、到摩利亚地，在我所要对你说明的一个山上、把他献上来做燔祭。」
3亚伯拉罕清早起来，备上了驴，带着两个僮仆和他的儿子以撒，也劈好了燔祭的柴，就起身往上帝所对他说明的地方去了。
4第三天、亚伯拉罕举目，远远地看那地方。
5亚伯拉罕对他的僮仆说∶「你们同驴在这里等候着；我和儿童往那里去敬拜，就回到你们这里来。」
6亚伯拉罕把燔祭的柴放在他儿子以撒身上，自己手里却拿着火跟刀∶二人就这样一齐走。
7以撒对他父亲亚伯拉罕说∶「爸爸。」亚伯拉罕说∶「怎么啦，孩子？」以撒说∶「请看，火跟柴都有了；燔祭的小羊羔在哪里呢？」
8亚伯拉罕说∶「孩子，上帝自己会顾到燔祭小羊的。」二人仍这样一齐走着走着。
9他们到了上帝所对他说明的地方，亚伯拉罕就在那里筑了一座坛，摆上了柴，将他的儿子以撒捆绑好了，放在祭坛的柴上。
10亚伯拉罕就伸手拿刀、要宰他的儿子。
11永恒主的使者从天上呼叫亚伯拉罕说∶「亚伯拉罕！亚伯拉罕！」亚伯拉罕说∶「我在这里呢。」
12天使说∶「不可伸手宰儿童；害他的事、你一点也不可作；如今我知道你是敬畏上帝的；因为你没有留下你儿子、你独生的儿子、而不给我。」
13亚伯拉罕举目一看，见后面有只公绵羊、两角扣住在稠密小树里；亚伯拉罕就去取了那只公绵羊，献上做燔祭、来代替他的儿子。
14亚伯拉罕给那地方起名叫「永恒主以勒」；今日人还说∶「在永恒主山上、必有所顾到的。」
15永恒主的使者第二次从天上呼叫亚伯拉罕说∶
16「永恒主发神谕说∶我指着自己来起誓，你既作了这事，不留下你儿子、你独生的儿子，
17我就必定大大地赐福与你，必定使你的后裔大大增多，如同天上的星，如同海边的沙；你的后裔必占领仇敌的城（或译∶城门）。
18地上万国都必用你后裔的名来给自己祝福，因为你听了我的声音。」
19亚伯拉罕回到他僮仆那里；他们便起身，一齐走到别是巴；亚伯拉罕就住在别是巴。
20这些事以后，有人告诉亚伯拉罕说∶「你看，密迦给你兄弟拿鹤生了几个儿子了∶
21他的大儿子是乌斯；乌斯的兄弟是布斯，又有亚兰的父亲基母利；
22和基薛、哈琐、必达、益拉、彼土利［彼土利生利百加的］∶
23这八个人都是密迦给亚伯拉罕的兄弟生的。
24拿鹤的妾名叫流玛；她也生了提八、迦含、他辖和玛迦。

* 第二十三章 *

1撒拉享寿一百二十七岁∶这是撒拉一生的岁数。
2撒拉死在迦南地的基列亚巴，就是希伯崙∶亚伯拉罕进去，为撒拉号啕哀哭。
3亚伯拉罕从他死了的亲人面前起来，对赫人说∶
4「我同你们在一起、是寄居寄住的外侨；请给我一块坟地做业产、和你们在一起，我好埋葬我死了的亲人，使她不在我眼前。」
5赫人回答亚伯拉罕说∶
6「我主请听！你在我们中间是一位有神威的族长；你只管在我们最好的坟地埋葬你死了的亲人；我们必没有一个人不容你在他的坟地埋葬你死了的亲人。」
7亚伯拉罕就起来，向当地人赫人下拜；
8对他们说∶「你们若有意叫我埋葬我死了的亲人、使她不在我眼前，就请听我，为我向琐辖的儿子以弗崙接洽，
9把他所有的、他田头上那麦比拉的洞给我，他好好按足额的价银卖给我，使我在你们中间有业产为坟地。」
10那时以弗崙正坐在赫人中间，赫人以弗崙就在赫人所有出入城门的人听得到的地方回答亚伯拉罕说∶
11「不，我主请听我！那田地我给你，其中的洞我也给你，在我族人眼前给了你，让你可以埋葬你死了的亲人。」
12亚伯拉罕就在当地的人面前下拜；
13就在当地人民听得到的地方对以弗崙说∶「只要你肯的话，请听我；我给了银两买田地；请收下，我就在那里埋葬我死了的亲人。」
14以弗崙回答亚伯拉罕说∶
15「我主请听我；值四百舍客勒银子的一块田地，在你我之间、还算得了什么？你只管埋葬你死了的亲人吧。」
16亚伯拉罕听从了以弗崙；就平了银子给以弗崙，就是他在赫人听得到的地方所说的，平商人通用的银子四百舍客勒。
17于是以弗崙的田地、那在麦比拉在幔利东面的、那块田地和其中的洞、以及田地中间跟四围界限所有的一切树木，
18都定准归于亚伯拉罕做业产，是他在赫人和出入城门的人眼前买妥了的。
19这事以后，亚伯拉罕就把他妻子撒拉埋葬在迦南地幔利东面麦比拉田间的洞里∶幔利就是希伯崙。
20从此那块田地和其中的洞、就定由赫人转归亚伯拉罕做业产为坟地。

* 第二十四章 *

1亚伯拉罕年纪老迈，上了年纪；在一切事上、永恒主都赐福与亚伯拉罕。
2亚伯拉罕对他的仆人、他家中的老者、那管理他所有的一切的、说∶「请把手放在我的大腿下。
3我要叫你指着永恒主、天之上帝、地之上帝、来起誓，不要从迦南人、就是我住在他们中间的迦南人中为我儿子娶妻。
4你可要往我本地、我亲族那里，为我儿子以撒娶妻。」
5仆人对亚伯拉罕说∶「万一女子不情愿跟我到此地来呢，那我必须将你儿子带回你所由出之地么？」
6亚伯拉罕对他说∶「你要小心、不可带我儿子回那里去。
7天上之上帝永恒主、那会带领我离开我父的家和亲族之地、曾对我说话、曾向我起誓说∶『我要将这地赐给你后裔』的，他必差遣他的使者在你前面，你就可以从那里为我儿子娶妻。
8倘若女子不情愿跟你来，我叫你起的誓就与你无干；只不可带我儿子回那里去就是了。
9仆人就把手放在他主人亚伯拉罕的大腿下、根据这训话向他起誓。
10那仆人从他主人的骆驼里取了十匹骆驼，手里带主人的各样美物；就起身往米所波大米去，到了拿鹤的城。
11他叫骆驼跪在城外水井旁边；那时正是天晚时分，众女子出来打水的时候。
12他心里祷告说∶「永恒主我主人亚伯拉罕的上帝阿，叫我今天遇见好机会吧；求你施慈爱给我主人亚伯拉罕。
13看哪，我现在站在水泉旁边，城内人的女子们正出来打水。
14我向哪一个少女说∶『请放下你的水瓶来，给我水喝』；她若说∶『请喝；我也要给你的骆驼喝』，愿那少女就做你所审定给你仆人以撒的妻子；这样、我便知道你施慈爱给我主人了。」
15话还没有说完，哎呀，利百加就出来了；肩膀上扛着水瓶∶利百加是彼土利所生的；彼土利是亚伯拉罕的兄弟拿鹤的妻子密迦的儿子。
16那女子容貌极其俊美，还是处女，没有男人亲近过她。她迳自下到水泉那里，打满了瓶，又上来。
17仆人跑上前去迎着她说∶「请将你瓶子里的水一点儿给我喝。」
18那少女说∶「我主请喝」；就急忙把她的瓶子放下来，托在手上给他喝。
19即给他喝足了，那少女就说∶「我还要给你的骆驼打水，直到它们都喝足了。」
20就急忙把瓶子里的水倒在槽里，又跑到井里去打水，给她所有的骆驼打上水来。
21那人定睛看她，默不作声，要知道永恒主使他的道路顺利不顺利。
22骆驼喝足了，那人就拿一个金环、重半舍客勒，两个金镯、重十舍客勒、给她的手挂上，
23说∶「请告诉我，你是谁的女儿？你父家里有没有地方给我们住宿？」
24女子说∶「我是彼土利的女儿；彼土利是密迦的儿子，是密迦给拿鹤生的。」
25又对他说∶「我们又有禾槁又有粮草很足彀，也有地方住宿。」
26那人就俯伏敬拜永恒主，
27说∶「永恒主我主人亚伯拉罕的上帝是当受祝颂的；他不放弃他的慈爱和忠信而不施于我主人；至于我呢，永恒主也在路上、带领了我到我主人的兄弟家里。」
28那少女就跑回去，照这些话去告诉她母亲家里的人。
29,30利百加有一个哥哥名叫拉班，一看见金环，又看见一对金镯子在他妹妹手上，并听见他妹妹利百加的话说∶「那人对我说这样这样」，拉班就跑出来、要到水泉旁边、那人那里；即到了那人那儿，那人还站在骆驼旁边、水泉那里。
31拉班就说∶「蒙永恒主赐福的，请进来；为什么站在外边？我已经豫备了房屋，也给骆驼收拾了地方了。」
32那人就进了拉班的家；拉班卸了骆驼，拿禾槁和粮草给骆驼，拿水给那人和跟随他的人洗脚。
33就有食物摆在他面前、要给他吃；他却说∶「非等到把我的事说明白了，我是不吃的。」拉班说∶「请说。」
34那人说∶「我是亚伯拉罕的仆人。
35永恒主大大地赐福与我主人，他就昌大起来；又赐给他羊群、牛群、金银、仆人、婢女、骆驼和驴。
36我主人的妻子撒拉年老时候、给我主人生个儿子；我主人也将他一切所有的给了这个儿子。
37我主人叫我起誓说∶『我住在迦南人之地；你不要从迦南人的女子中给我儿子娶妻，
38你可要往我父系家属、我本族那里去，为我儿子娶妻。』
39我对我主人说∶『万一那女子不肯跟我来呢？』
40他对我说∶『永恒主、我在他面前往来的、他会差遣他的使者和你一同去，叫你的道路顺利，你就可以从我本族、我父系家属、给我儿子娶妻。
41只要你到了我本族那里，我叫你起的誓就与你无干；他们若不把女子交给你，我叫你起的誓也与你无干。』
42今天到了水泉那里，我就心里祷告说∶「永恒主我主人亚伯拉罕的上帝阿，你若真地要叫我所走的道路顺利，
43那么我如今立在水泉旁边，只愿有个出来打水的童女；我要对她说∶『请将你瓶子里的水一点儿给我喝』；
44她若对我说∶『不但你请喝，我也要给你的骆驼打水呢』，那么就愿那女子做永恒主给我主人的儿子审定的妻子。」
45我心里的话还没说完，利百加居然出来了；肩膀上扛着水瓶，迳自下到水泉那里去打水；我对她说∶『请给我喝』。
46她急忙从身上放下水瓶，说∶『请喝。我也要给你的骆驼喝』；我就喝，她也给我的骆驼喝。
47我问她说∶『你是谁的女儿？』她说∶『彼土利的女儿；彼土利是拿鹤的儿子，是密迦给拿鹤生的。』我就把环子戴在她鼻子上，把镯子挂在她两手上。
48俯伏敬拜永恒主、祝颂永恒主、我主人亚伯拉罕的上帝，因为他带领了我在恰对的路上、来给我主人的儿子娶了我主人兄弟的女儿。
49现在你们若真地要拿忠爱与诚信待我主人，就请告诉我；若不然，也请告诉我；叫我可以向左或向右。」
50拉班和彼土利回答说∶「这事出于永恒主，我们不能向你说好说歹。
51看哪，利百加在你面前，你尽管将她带去，照永恒主所说的，给你主人的儿子为妻。」
52亚伯拉罕的仆人听见他们这些话，就伏地敬拜永恒主。
53当下仆人拿出银器、金器和衣服给利百加，又将宝贵之物给了她哥哥和她母亲。
54仆人和跟从他的人这才吃喝，他们住了一夜，早晨起来；仆人就说∶「请让我回我主人那里去吧。」
55利百加的哥哥和她母亲说∶「让少女和我们同住几天，或是十天，然后她可以走。」
56仆人对他们说∶「别耽延我啦；永恒主既使我的路顺利，就请让我走，我好回我主人那里去。」
57他们说∶「我们把少女叫来，问她亲口回答。」
58他们就叫利百加来，问她说∶「你和这人一同去么？」她说∶「我去。」
59于是他们把妹妹利百加和她的奶妈、同亚伯拉罕的仆人、以及跟仆人来的人、都打发走。
60他们就给利百加祝福辞别，对她说∶「我们的妹妹阿，愿你做千万人的祖母，愿你的后裔占领仇恨他们者的城。」
61利百加和她的女仆们就起身，骑上骆驼，跟着那人走；那仆人便带着利百加走了。
62那时以撒住在南地，刚从庇耳拉海莱来到（或译∶刚从旷野庇耳拉海莱来到）。
63向晚时分，以撒出来在田间散步；举目一看，忽见有些骆驼正来着。
64利百加举目、看见以撒，就下了骆驼。
65对仆人说∶「这在田间走来迎接我们的是什么人？」仆人说∶「是我主人。」利百加就拿面帕蒙上脸。
66仆人将所办的一切事向以撒叙说。
67以撒就领利百加进了帐棚，娶了她，她就成了以撒的妻子；以撒爱利百加；自从他母亲去世以后，他这才得了安慰。

* 第二十五章 *

1亚伯拉罕又娶了妻，名叫基土拉。
2基土拉给他生了心兰、约珊、米但、米甸、伊施巴、和书亚。
3约珊生了示巴和底但。底但的子孙是亚书利族、利都是族、和利乌米族。
4米甸的儿子是以法、以弗、哈诺、亚比大和以勒大。这些人都是基土拉的子孙。
5亚伯拉罕将一切所有的都给了以撒。
6亚伯拉罕把礼物给了他所有的众妾的儿子们，趁着自己还活着的时候、打发他们离开他的儿子以撒、向东走、到东方之地去。
7亚伯拉罕一生活着的年日是一百七十五岁。
8亚伯拉罕得长寿，年老寿足、气绝而死，被收殓归他先族人。
9他儿子以撒和以实玛利将他埋葬在麦比拉洞里，在幔利东面、赫人琐辖的儿子以弗崙的田地中，
10就是亚伯拉罕向赫人买的那块田地∶亚伯拉罕和他妻子撒拉是埋葬在那里的。
11亚伯拉罕死了以后，上帝赐福与他的儿子以撒，以撒靠近庇耳拉海莱住下。
12以下这些人是以实玛利的后代∶以实玛利是亚伯拉罕的儿子，就是撒拉的婢女埃及人夏甲给亚伯拉罕生的。
13以下这几名是以实玛利子孙的名字，按名字、照世系排列的∶以实玛利的大儿子是尼拜约；其余的儿子是基达、亚德别、米比衫、
14米施玛、度玛、玛撒、
15哈达、提玛、伊突、拿非施、基底玛∶
16这些人是以实玛利的儿子；这几名是他们的名字，按他们的村庄和营房做了十二族长，各照他们的宗族。
17以实玛利一生的年日是一百三十七岁；他气绝而死，就被收殓归他先族人。
18他居住的是从哈腓拉直到埃及东面的书珥，正在往亚述的道儿上∶以实玛利是面对着众邦亲住下来的。
19以下这些人是亚伯拉罕的儿子以撒的后代∶亚伯拉罕生以撒。
20以撒娶利百加为妻的时候、正四十岁。利百加是巴旦亚兰的亚兰人彼土利的女儿，是亚兰人拉班的妹妹。
21以撒因他妻子不能生育，就为她恳求永恒主；永恒主应允他的恳求，他的妻子利百加就怀了孕。
22儿子们在她腹中彼此相挤，她就说∶「若是如此，我为什么这样呢？」她就去寻问永恒主。
23永恒主对她说∶「两国在你腹内，从你肚腹中就有两族分立着，这族必强过那族，大的必服事小的。」
24她生产的日期到了，腹中果然是一对双子！
25先出来的浑身有红毛、像毛皮衣；他们就给他起名叫以扫。
26随后他的兄弟也出来了；他的手抓住以扫的脚跟，他的名字就叫雅各；以撒生下两个儿子的时候、正六十岁。
27两个孩子渐渐长大；以扫很懂得打猎，是个田野的人；雅各为人安静；他常住在帐棚里。
28以撒爱以扫，因为以扫猎取的肉合他的胃口；利百加却爱雅各。
29有一天，雅各正熬着豆汤，以扫从田野间回来，疲乏极了。
30以扫对雅各说∶「那红的那红的、给我啯点儿吧；我疲乏极了；因此以扫的名字叫以东。
31雅各说∶「你先把你的长子名分卖给我吧。」
32以扫说∶「我快要死了，长子名分于我有什么益处？」
33雅各说∶「先对我起誓吧。」以扫就对他起誓，把长子的名分卖给雅各。
34于是雅各将饼和红豆汤给了以扫，以扫就吃就喝，便起来，迳自走他的去了。以扫这样地轻看了他的长子名分。

* 第二十六章 *

1当亚伯拉罕在世的日子、头一次饥荒之外；那地又有饥荒，以撒就往基拉耳，到非利士人的王亚比米勒那里。
2永恒主向以撒显现说∶「你不要下埃及去，要在我给你说明之地居住。
3你寄居在这地，我必与你同在，赐福与你，因为我要将这些地赐给你和你的后裔；我必实行我向你父亚伯拉罕所起的誓。
4我必使你的后裔增多、如同天上的星；我必将一切地都赐给你的后裔；地上万国都必用你后裔的名来给自己祝福。
5这是因为亚伯拉罕听了我的声音，遵守我所吩咐守的、又守我的命令、条例和律法。」
6以撒就住在基拉耳。
7那地方的人问到他的妻子，以撒就说∶「那是我的妹妹」，原来他怕、不敢说「是我的妻子」；他心里想∶「恐怕这地方的人为了利百加的缘故来杀我，因为她容貌俊美。」
8以撒住在那里的日子长了；有一天，非利士人的王亚比米勒从窗户里眺望，看见以撒和他的妻子利百加在嬉戏。
9亚比米勒就召了以撒来，说∶「你看，她实在是你的妻子；你怎么说∶她是你的妹妹呢？」以撒对他说∶「因为我心里说∶『恐怕我因她而死。』」
10亚比米勒说∶「你这向我们作的是什么事呢？民中险些儿有人和你的妻子同寝呢；那你就使我们了罪了。」
11于是亚比米勒吩咐众民说∶「凡触害这个人或是他妻子的，一定得死。」
12以撒在那地播种，就在那一年有了百倍的收成∶永恒主赐福与他。
13他就昌大，越来越大，直到成了极大的财主。
14他有羊群、牛群、又有许多仆婢，非利士人就嫉妒他。
15当他父亲亚伯拉罕在世的日子，他父亲的仆人所挖的井、非利士人全都塞住，填满了土。
16亚比米勒对以撒说∶「你离开我们去吧；因为你比我们非常强盛。」
17以撒就离开那里，在基拉耳的溪谷支搭帐棚，住在那里。
18当他父亲亚伯拉罕在世的日子、仆人们所挖的水井、非利士人在亚伯拉罕死后都塞住了；以撒又挖出来，仍照他父亲所叫的名字叫那些井。
19以撒的仆人在溪谷中挖着挖着，在那里挖得了一口活水井。
20基拉耳的牧人与以撒的牧人就争闹起来说∶「这水是我们的。」以撒就给那井起名叫埃色，因为他们和他相争。
21以撒的仆人另挖了一口井，他们又为这井争闹，因此以撒给这井起名叫西提拿。
22以撒从那里往前进，另挖了一口井；他们不为这井争闹了，他就给那井起名叫利河伯；他说∶「现在永恒主使我们扩张出去，我们就要在这地生殖起来了。」
23以撒从那里上别是巴。
24那一夜里、永恒主向他显现说∶「我是你父亲亚伯拉罕的上帝；你不要怕，因为是我与你同在；我必赐福与你，使你的后裔增多，都是为了我仆人亚伯拉罕的缘故。」
25以撒就在那里筑了一座坛，呼求永恒主的名，在那里搭帐棚；以撒的仆人也在那里开掘了一口井。
26亚比米勒和同他的参谋亚户撒、他的军长非各从基拉耳来见以撒。
27以撒对他们说∶「你们既然恨我，打发我走了，为什么又来找我呢？」
28他们说∶「我们明明看见永恒主与你同在，因此我们说∶『让我们中间，就是你我之间，彼此起誓吧，让我们与你立约吧；
29使你不加害于我们，正如我们没有触害过你一样，正如我们待你、净是好的；我们打发你安安然然地回去∶你如今是蒙永恒主赐福的了。」
30以撒就给他们设摆筵席，他们便吃喝。
31他们清早起来，彼此起誓；以撒打发他们走，他们就安安然然地离开他们去了。
32就在那一天、以撒的仆人就进来，将他们所挖的井的事告诉了他，说∶「我们得了水了。」
33他就给那井起名叫示巴；因此那城叫做别是巴、直到今日。
34以扫四十岁的时候、娶了赫人比利的女儿犹滴、和赫人以伦的女儿巴实抹为妻。
35这两个女人常使以撒和利百加心灵苦闷。

* 第二十七章 *

1以撒老迈，眼睛昏花，不能看见，就叫了他的大儿子以扫来，对他说∶「孩子。」以扫对以撒说∶「看哪，我在这里。」
2以撒说∶「你看我老迈了，不知道哪一天死。
3你现在拿你的器械、就是箭囊和弓，出去到野地里，给我打点野味来；
4照我所爱的给我作成美味，拿进来给我吃；我好在未死之先、全心全意地给你祝福。」
5以撒对儿子以扫所说的话、利百加正听着呢。以扫往野地去给他父亲打野味。
6利百加就对她儿子雅各说∶「注意，我听见你父亲告诉你哥哥以扫说∶
7『把打猎所得的肉带进来给我，替我作美味给我吃，我好在未死之先在永恒主面前给你祝福。』
8孩子，现在照我所吩咐你的、听我的话吧。
9你到羊群里去，给我拉两只好的母山羊羔来，我便照你父亲所爱的将母山羊羔给他作成美味。
10你拿进去给你父亲吃，好让他在未死以前给你祝福。」
11雅各对他母亲利百加说∶「你看，我哥哥以扫是个有毛的人，我却是个光滑滑的人。
12万一我父亲摩挲摩挲我，我就被他看为欺哄人的，那我就会给自己招来咒诅，而不获得祝福了。」
13他母亲对他说∶「孩子，你招来的咒诅归到我身上；你只管听我的话，去给我拉来。」
14他就去拉来，带进去给他母亲，他母亲就照他父亲所爱的作成美味。
15利百加又拿大儿子以扫可爱的衣服、收在她屋子里的、给小儿子雅各穿上。
16又用母山羊羔的皮穿在雅各手上、和脖子上光滑的地方。
17就把她所作的美味和饼交在他儿子雅各手里。
18雅各进去见他父亲，说∶「阿爸。」以撒说∶「嗯；孩子阿，你是谁？」
19雅各对他父亲说∶「我就是你的长子以扫；我已经照你所告诉我的作好了；请起来坐着，吃我打猎所得的肉，好全心全意给我祝福。
20以撒对他儿子说∶「孩子，你怎么这么快就打得着呢？」雅各说∶「是因为你的上帝永恒主在我前面叫我遇见好机会呀。」
21以撒对雅各说∶「孩子，你走近前来，我摩挲摩挲你，看你真是我的儿子以扫不是。」
22雅各就走近他父亲以撒身边；以撒摩挲摩挲他、就说∶「声音呢、是雅各的声音；手呢、却是以扫的手。」
23因为他的手像他哥哥以扫的手一样地有毛，以撒认不出他来，就给他祝福。
24又说∶「你真是我的儿子以扫么？」他说∶「我是。」
25以撒说∶「你拿近前来给我，我好吃我儿子打猎所得的肉，我子全心全意给你祝福。」雅各就拿近前去给他，他便吃了；又拿酒进去给他，他也喝了。
26他父亲以撒对他说∶「孩子，你挨近前来，和我亲咀。」
27他就挨近前去、和父亲亲咀；他父亲一闻到他衣服上的香气，就给他祝福说∶「看哪，我儿子的香气如同永恒主赐福的田地之香气一样。
28愿上帝赐给你天上的甘露，地上的肥土，以及许多五谷和新酒。
29愿许多族之民服事你，愿许多国之民向你下拜，愿你做你弟兄的主，你母亲的儿子向你下拜；凡咒诅你的、愿他受咒诅；给你祝福的，愿他受祝福。」
30以撒为雅各祝福完了，雅各刚刚从他父亲面前出来，他哥哥以扫就打猎回来了。
31他也作了美味，拿进去给他父亲、说∶「父亲起来吧，吃儿子打猎所得的肉，好全心全意地给我祝福。
32他父亲以撒对他说∶「是谁阿你？」他说∶「我就是你的长子以扫呀。」
33以撒大惊，颤抖得很厉害，说∶「那么他是谁呢，他在你未进来以先，打猎得了野味，拿进来给我，我都吃了，就给他祝福了；他也是会蒙祝福的。
34以扫听了他父亲所说的话，就啕发极大极惨苦的声音，连连哀叫，对他父亲说∶「我父啊，也给我吧，给我祝福吧。」
35以撒说∶「你兄弟进来，用诡诈把你应得的祝福取了去了。」
36以扫说∶「是不是因为他名叫『欺骗』、他才欺骗了我这两次呢？我的长子名分、他取了去；如今你看，他又把我应得的祝福取了去。」以扫又说∶「难道你没有给我保留个祝福么？」
37以撒回答以扫说∶「看哪，我已经立他做你的主，已经把他的众弟兄都给他做仆人，已经用五谷新酒资养他，我还能给你作什么呢，我儿？」
38以扫对他父亲说∶「难道你只有一个福可祝么，我父？也给我吧，给我祝福吧，我父。」以扫就放声大哭。
39他父亲以撒回答他说∶「看吧，你住的地方必远离（或译∶必是）地上的肥土，远离（或译∶并且有）天上的甘露。
40你必靠着你的刀剑度生活，你又必服事你弟兄，到你不可驾驭的时候，你必从你脖子上挣开他的轭。」
41以扫因了他父亲给雅各祝的福，就怀恨雅各，以扫心里说∶「为我父亲居丧的日子近了；那时我一定要杀我兄弟雅各。」
42有人把利百加大儿子以扫所说的话告诉利百加，利百加就打发人把小儿子雅各叫来，对他说∶「注意吧，关于你的事，你哥哥想要杀你、来消他的恨。
43现在我儿，你要听我的话；起来，逃往喀兰，我哥哥拉班那里。
44同他住些日子，等到你哥哥怒气转消。
45你哥哥向你发的怒气消了，忘了你向他所作的事了，我便打发人去把你从那里带来。我何苦来一日丧了你们二人呢？」
46利百加对以撒说∶「因了这些赫人女子的缘故、我连活着都厌烦了。倘若雅各娶了此地的女子为妻，像这些赫人的女子一样，我活着还有什么意味呢？」

* 第二十八章 *

1以撒把雅各叫了来，给他祝福，吩咐他说∶「你不要娶迦南的女子为妻。
2你起身往巴旦亚兰去，到你外祖彼土利家里，从那里娶你母舅拉班的女儿为妻。
3愿全能的上帝赐福与你，使你繁殖增多，成为集团民族。
4愿上帝将给亚伯拉罕祝的福赐给你，给你和你的后裔，使你取得你所寄居的地以为业，就是上帝所赐给亚伯拉罕的。
5以撒打发雅各走了，雅各就往巴旦亚兰去，到亚兰人彼土利的儿子拉班那里∶拉班是雅各以扫的母亲利百加的哥哥。
6以扫见以撒已经给雅各祝福，又打发他往巴旦亚兰去、从那里娶妻，并见给他祝福时吩咐他说∶「不要娶迦南的女子为妻」；
7又见雅各听从了他父亲和母亲的话，往巴旦亚兰去了；
8以扫就看出、在他父亲以撒眼中、迦南的女子父亲是不惬意的。
9以扫便往以实玛利那里去，在他两个妻子以外、又娶了玛哈拉为妻∶玛哈拉是亚伯拉罕的儿子以实玛利的女儿，是尼拜约的妹妹。
10雅各出了别是巴，向着喀兰走去。
11碰巧到了一个有名的圣地，因为日落了，就在那里过夜；他拿了那地方的一块石头，于在头底下，就在那地方躺下睡了。
12他作了一个梦，见有一道台阶立在地上、其上头顶着天；竟有上帝的使者在台阶上上下下呢。
13看哪，永恒主站在他旁边（或译∶在台阶上），说∶「我是永恒主，你祖父亚伯拉罕的上帝，以撒的上帝；你所躺卧的地我要赐给你和你的后裔。
14你的后裔必像地上的尘沙那么多；你必向西向东向北向南突破疆界；地上万宗族必用你的名和你后裔的名给自己祝福。
15看吧，我和你同在，你无论往哪里去、我必保护你；我必领你回此地来；我必不离弃你，直到我作成了我对你所应许过的事。」
16雅各睡醒了来，就说∶「永恒主居然在这地方，我竟不知道阿！」
17就起了敬畏的心、说∶「这地方何等可畏阿！这不是别的；这就是上帝的殿！这就是天门！」
18雅各清早起来，拿放在头底下的石头立为圣柱，浇油在那上头。
19就给那地方起名叫伯特利（或译∶上帝的殿）；那城的名字原来叫做路斯。
20雅各许愿说∶「上帝如果与我同在，在我所走的这路上保护我，给我食物吃、衣服穿，
21使我安安然然回到我父亲家里，永恒主就必做我的上帝，
22我所立为圣柱的这根石头就必做上帝的殿；凡你所赐给我的、我必将十分之一献与你。」

* 第二十九章 *

1雅各举起脚来再走，到了东方人之地。
2他一察看，只见田地里有一口井；那里有三群羊躺在井旁；因为人都是将那井里的水给羊群喝；那井口上的石头很大。
3所有的羊群都在那里聚集；人把石头辊开井口，给羊喝水，然后把石头辊回井口原处。
4雅各问牧人说∶「弟兄们，你们是哪里来的？」他们说∶「我们是喀兰来的。」
5他问他们说∶「拿鹤的孙子拉班你们认识么？」他们说∶「我们认识。」
6雅各说∶「他平安么？」他们说∶「平安。你看，他女儿拉结正和群羊一同来呢。」
7雅各说∶「你看，日头还高，不是牲畜聚集的时候呀；给羊喝水，去放放吧。」
8他们说∶「我们不能；必须等到牧人（或译∶羊群）都聚齐了，人把石头辊开井口，我们才能给羊喝水。」
9雅各还和他们说话的时候，拉结和群羊一同来了；那些羊是她父亲的；是她在牧放的。
10雅各看见他母舅拉班的女儿拉结，又看见他母舅拉班的羊，就走近前去，把石头辊开井口，给他母舅拉班的羊喝水。
11雅各给拉结亲咀，就放声而哭。
12雅各告诉拉结说自己是她父亲的外甥，是利百加的儿子；拉结就跑去告诉她父亲。
13拉班一听她妹妹的儿子雅各的消息，就跑去迎接他，抱着他，直和他亲咀，便领他进自己家里；雅各就将这一切事向拉班叙说。
14拉班对雅各说∶「你真是我的骨肉呀你！」雅各就同拉班住了一个月工夫。
15拉班对雅各说∶「是不是因为你是我的外甥，你就得白白地服事我呢？请告诉我；你的工价怎么样？」
16拉班有两个女儿；大的名叫利亚，小的名叫拉结。
17利亚的眼睛没有神气，拉结却生得丰姿俊秀、容貌美丽。
18雅各爱拉结，就说∶「我愿为你的小女儿拉结服事你七年。」
19拉班说∶「将她给你、比给别人好；你就和我同住吧。」
20雅各就为了拉结的缘故服事拉班七年；因为他爱拉结，这七年在他看、也就如同几天。
21雅各对拉班说∶「日期满了；给妻子呀！我好进去找她。
22拉班就聚集那地方的众人，摆设筵席。
23到了晚上，拉班领了她的女儿利亚进去见雅各，雅各就进去找利亚。
24拉班又将自己的婢女悉帕给他的女儿利亚做婢女。
25到了早晨，一看，竟是利亚呀！雅各就对拉班说∶「你这向我作的是什么事阿？我跟你做长工、不是为了拉结的缘故么？你为什么哄骗我？
26拉班说∶「把年幼的比年长的先嫁给人∶我们这地方没有这样行的。
27你同这个满了七天吧，那个也就给你，来报答你要跟我再作七年长工。
28于是雅各这样作∶他同利亚满了七天，拉班就将他的女儿拉结给雅各为妻。
29拉班又将自己的婢女辟拉给他的女儿拉结做婢女。
30雅各也进去找拉结；他并且爱拉结，过于爱利亚；于是他又跟拉班再作七年长工。
31永恒主见利亚少得宠爱，就开她的子宫使她受孕；而拉结却不能生育。
32利亚怀孕生子，就给他起名叫如便，因为她说∶「永恒主看见我的苦难；如今我丈夫必爱我了。」
33她又怀孕生子，就说∶「永恒主听见我少得宠爱，所以又给我这个儿子」，于是给孩子起名叫西缅。
34她又怀孕生子，就说∶「如今这次、我丈夫必同我联合了，因为我给他生了三个儿子了」；因此她给孩子起名叫利未。
35她又怀孕生子，就说∶「这一次我要称谢永恒主了」；因此她给孩子起名叫犹大。此后就停了生育了。

* 第三十章 *

1拉结见自己没有给雅各生儿子，就嫉妒她姐姐，对雅各说∶「给我儿子吧，不然，我就死啦。」
2雅各的怒气就向拉结发作，说∶「我哪能代替上帝做主呢？是他不使你有腹中的果子呀。」
3拉结说∶「你看我的使女辟拉在这里；你进去找她，使她生子抱在我膝上，我的后裔也好由她建立起来。」
4拉结就把她的婢女辟拉给雅各为妾（或译∶妻）；雅各便进去找辟拉。
5辟拉就怀孕，给雅各生了一个儿子。
6拉结说∶「上帝为我伸诉了，也听了我的声音，给了我一个儿子；所以她给孩子起名叫但。
7拉结的婢女辟拉又怀孕，给雅各生了第二个儿子。
8拉结说∶「我跟我姐姐角力，简直是天大的角力，而我竟得胜了」；于是她给孩子起名叫拿弗他利。
9利亚见自己停了生育，就把她的婢女悉帕给雅各为妾（或译∶妻）。
10利亚的婢女悉帕给雅各生了一个儿子。
11利亚就说∶「好万幸阿！」于是给孩子起名叫迦得。
12利亚的婢女悉帕又给雅各生了第二个儿子。
13利亚就说∶「我有福阿！众女子必称我为有福。」于是她给孩子起名叫亚设。
14割麦子的日子，如便出去，在田地里发现了些催爱果，就拿进来给他母亲利亚。拉结对利亚说∶「把你儿子的催爱果一点儿给我吧。」
15利亚对拉结说∶「你夺取了我的丈夫、还算小事么？现在又要夺取我儿的催爱果么？」拉结说∶「好吧，为了交换你儿子的催爱果，丈夫今夜可以和你同寝了。」
16到了晚上，雅各从田地里回来，利亚出去迎接他，说∶「你要进来找我，因为我实在用我儿子的催爱果把你雇下了。」那一夜、雅各就和利亚同寝。
17上帝垂听了利亚；利亚就怀孕，给雅各生了第五个儿子。
18利亚说∶「上帝给了我工价，因为我把婢女给了我丈夫」；于是给孩子起名叫以萨迦。
19利亚又怀孕，给雅各生了第六个儿子。
20利亚就说∶「上帝赠送给好赠品；这一次我丈夫必抬举我了，因为我给他生了六个儿子」；于是她给孩子起名叫西布伦。
21后来利亚生了一个女儿，她给她起名叫底拿。
22上帝怀念着拉结，垂听了她，就开她的子宫使她受孕。
23拉结怀孕生子，就说∶「上帝把我的耻辱收拾掉了」；
24于是她给孩子起名叫约瑟，说∶「永恒主把另一个儿子增添给我。」
25拉结生了约瑟之后，雅各对拉班说∶「请让我走吧！我好回我本地本国去。
26请把我的妻子和儿女，我跟你作长工所得的妻儿都给我，让我走；我怎样替你作工、你是知道的。」
27拉班对雅各说∶「若蒙你赏脸，请仍然住下，因为我观察了徵兆，知道永恒主赐福与我、是因为你的缘故。」
28又说∶「你只管指定你的工价，我就给。」
29雅各对拉班说∶「我怎样服事你，你的牲畜在我手里怎样，你是知道的。
30我未来以前，你所有的很少，现在却突破限量地增多了；随我的脚步、永恒主赐福与你∶如今我什么时候才为自己的家作点儿事呢？」
31拉班说∶「我当给你什么？」雅各说∶「你什么也不用必给我；只有这一件事你若实行，我便仍旧牧放你的羊群而看守它。
32今天我要走遍你的羊群，把一切有斑有点的羊、和绵羔羊中一切黑色的羊，以及母山羊中有点有斑的、都从那里挑出来，将来凡是这种的就算我的工价。
33日后你来查看我在你面前的工价，凡在我手里的、母山羊中不是有斑有点的、绵羔羊中不是黑色的，就算是我偷的，这样、我的老实就会作证告我了。」
34拉班说∶「好吧，但愿照你的话。」
35当那一天、拉班把有纹的有点的公山羊、一切有斑有点的、就是一切有白点的母山羊、和绵羔羊中一切黑色的、都挑出来，交在他儿子们手下。
36又使自己和雅各之间相离着三天的路程；雅各就牧养拉班其余的羊。
37雅各取了杨树杏树枫树的嫩枝子，将枝子剥成了白的剥纹，使枝子的白质脱露出来。
38将他所剥皮的枝子插在槽里，在水沟里，就是羊来喝的地方，和羊相对；羊来喝水的时候、公母往往配合。
39羊在枝子前面配合，就生下有纹的有班有点的来。
40雅各将绵羔羊分出来，使羊面对着拉班羊群中有纹的和一切黑色的；他把自己的羊群另放在一处，不放在拉班的羊中间。
41每逢肥壮的羊配合的时候，雅各总把枝子插在槽里，正在羊眼前，使它们在许多枝子中间配合。
42当羊瘦弱的时候，雅各却不插着枝子∶这样，瘦弱的就归拉班，肥壮的就归雅各。
43于是雅各那个人就突破限量大大发达起来了，他拥有着很多羊群、又有婢女、奴仆、骆驼和驴。

* 第三十一章 *

1雅各听见拉班的儿子们有话说∶「雅各把我们父亲所有的都夺取了去，并且从我们父亲所有的发了这一切财。」
2雅各看看拉班的脸色，果然拉班对他不像素常那样了。
3于是永恒主对雅各说∶「你要回你祖宗之地，到你亲族那里；我必与你同在。」
4雅各就打发人、叫拉结和利亚到田野间羊群那里。
5对她们说∶「我看你们父亲的脸色对我不像素常那样了；但我父亲的上帝向来是与我同在的。
6就是你们自己也知道∶我怎样尽我的力量服事你们父亲；
7你们父亲又怎样愚弄我，十次八次地更换了我的工价；然而上帝却不容他害我。
8他若是说『有斑的须做你的工价』，羊群所生的就都有斑；他若是说『有纹的须做你的工价』，羊群所生的就都有纹。
9这样，上帝就把你们父亲的牲畜夺来、赐给我了。
10羊配合的时候，我在梦中举目一看，只见跳羊的公山羊都是有纹有斑、有白点的。
11上帝的使者在我梦中对我说∶『雅各』，我说∶『嗯，我在这里呢』。
12他说∶『你举目看看；跳羊的公山羊都是有纹有斑、有白点的呢；凡拉班向你所作的、我都看见了。
13我是伯特利的上帝；你在那里用膏膏过圣柱，在那里向我许过愿的；现在你要起身，离开这地，回你亲族之地。」
14拉结和利亚回答雅各说∶「在我们父亲家里还有我们可得的分儿和产业么？
15我们不是被他当作外人么？因为他卖了我们，也拚命吞吃了你娶我们的聘银。
16上帝从我们父亲所夺来的一切财宝、那就是我们的，也是我们的儿子的；现在凡上帝所对你说的、你只管作吧。」
17于是雅各起身，让他的儿子和妻子都骑上骆驼。
18又赶着他一切的牲畜、他所积蓄的一切活财物、他所得的牲畜，就是他在巴旦亚兰所积蓄的，要往迦南地、他父亲以撒那里去。
19当时拉班剪羊毛去了；拉结偷了他父亲的家神像。
20雅各也窃夺了亚兰人拉班的心机∶他没告诉他就逃走了。
21他和他一切所有的都逃走；起身过了大河，面向着基列山走去。
22第三天、有人告诉拉班说雅各逃走了。
23拉班带领他的族弟兄去追赶，追了七天的路程，才在基列山追上了。
24夜间，上帝到亚兰人拉班梦中来找他，对他说∶「你要小心，不可和雅各说好说歹。」
25拉班赶上了雅各。雅各在米斯巴山上支搭帐棚；拉班也跟他的族弟兄支搭在基列山上（或译∶拉班也在基列山上支搭棚帐）。
26拉班对雅各说∶「你干么窃夺了我的心机，又把我的女儿赶走，像刀剑中的俘虏呢？
27你为什么秘密逃走，偷袭了我、不告诉我，不让拿欢乐唱歌击手鼓弹弦琴给送行？
28又不容我跟我的子孙和女儿亲咀呢？这一下子，你可作得太糊涂了！
29我手中原有能力，能够加害于你（或译∶你们），可是你（或译∶你们）父亲的上帝昨夜对我说∶『你要小心，不可和雅各说好说歹。』
30现在你既渴想着你父亲的家，急地要去，为什么又偷了我的神像呢？」
31雅各回答拉班说∶「因为我怕呀；我心里说∶『恐怕你会把你的女儿从我手里强夺去。』
32至于你的神像呢，你在谁身上找着，谁就不该活着；当着我们弟兄面前、你认一认；在我这里有什么是你的，你只管拿走。」雅各原不知道拉结偷了神像。
33拉班进了雅各的帐棚，利亚的帐棚，和两个使女的帐棚，都找不着，就从利亚的帐棚出来，进了拉结的帐棚。
34拉结早已把家神像放在骆驼驮篓里，坐在上头。拉班把整个帐棚使劲地摩挲，也找不着。
35拉结对她父亲说∶「我主眼中、请不要生气我不能在你面前起来；因为我正有妇事儿。」这样，拉班搜寻来搜寻去，竟没有把家神像找出来。
36雅各就生气，和拉班争论起来；雅各回答拉班说∶「我有什么过犯，什么罪恶，你竟火急地追我？
37你摩挲了我一切的物件，你找着了什么是你家的物件没有？请放在这儿，当着你我弟兄们面前；让他们在你我之间辨别辨别。
38我在你在一起这二十年，你的母绵羊母山羊没有掉过胎；你羊群中的公羊、我没有吃过。
39被野兽撕裂的，我没有带来给你，我都自己赔上；无论是日间被偷，是夜里被偷，你都从我手里追讨。
40白间炎热销磨我，夜里寒霜侵袭我，合眼睡觉都不得∶这对我都是常事。
41我这二十年在你家里；为了你的两个女儿，我服事你十四年；为了你的羊群，我服事你六年；你竟十次八次地更换了我的工价。
42若不是我父亲的上帝，亚伯拉罕的上帝，以撒所敬畏的，与我同在，你如今必定打发我空手回去的。但是我的苦情和我亲手所劳碌的，上帝都看见了，所以他昨夜指正你。」
43拉班回答雅各说∶「这些女儿是我的女儿；这些孩子是我的孩子，这些羊群是我的羊群∶其实凡你所看见的、都是我的∶对（或译∶为）我这些女儿、或是她们所生的孩子们，我今天能作什么呢？
44来吧！现在我们立个约吧∶我与你。就让以下这个、做你我之间的证据。」
45雅各就取了一块石头，立作圣柱。
46拉班（或译∶雅各）又对他的族弟兄们说∶「检石头！」他们就拿石头作成一堆，大家就在那里，在那一堆旁边，吃喝。
47拉班将它叫做伊迦尔撒哈杜他；雅各却把它叫做迦累得。
48拉班说∶「今天、这一堆是你我之间的证据」；于是给它起名叫迦累得。
49又叫米斯巴，就是，他说，『我们隔别、彼此不见面时愿永恒主在你我之间也鉴察』。
50你若是苦待我的女儿，若是在我的女儿以外、另娶些妻子、而没有同我们在一起，看哪，上帝就是你我之间的见证。」
51拉班对雅各说∶「你看这一堆；你看我所立在你我之间的这圣柱。
52这堆做证据，圣柱做证据∶我决不越过这堆去害你，你也决不越过这石堆和圣柱来害我。
53愿亚伯拉罕的上帝和拿鹤的上帝，他们父亲的上帝，在我们之间判断是非。」雅各就指着他父亲以撒所敬畏的来起誓。
54又在山上宰献祭牲，请了自己的于弟兄来吃饭∶他们吃了饭，便在山上过夜。
55拉班清早起来，就跟他的子孙们和女儿们亲咀，给他们祝福。拉班走着走着，回自己地方去了。

* 第三十二章 *

1雅各走着自己的路，有上帝的使者挡着他。
2雅各看见他们就说∶「这是上帝的军队」；于是给那地方起名叫玛哈念（即两个军队之意义）。
3雅各打发使者在他前面、往西珥地，以东乡间，去见他哥哥以扫。
4吩咐他们说∶「你们对我主以扫这样说∶『你仆人雅各这样说∶我在拉班那里寄居，滞留到如今。
5我有牛、驴、羊群、仆婢；现在打发人来告诉我主，为要求赏赏脸。』」
6使者回来见雅各说∶「我们到了你哥哥以扫那里，他也正来着要迎接你；并且还有四百人同他一齐来。
7雅各非常害怕，并且着急，就把跟随他的人口、和羊群、牛群、骆驼、分做两营；
8心里说∶「假使以扫来击杀这一营，剩下的那一营还可以逃跑。」
9雅各说∶「永恒主，我祖亚伯拉罕的上帝，我父以撒的上帝阿，你曾对我说∶『回你本地、本亲族那里去；我要好待你。』
10你向你仆人所施的一切慈爱一切忠信，我是太渺小而不配得的。我先前只拿着我的行杖过这约旦河，如今我竟成了两营了。
11求你援救我脱离我哥哥的手，以扫的手，因为我怕他，恐怕他来击杀我，连做母亲的带做儿女的都杀了。
12你曾说∶「我必定好待你，使你的后裔像海沙、多得不可胜数。』」
13那一夜，雅各就在那里过夜。他从那进他手的东西取了礼物、要送给他哥哥以扫∶
14就是母山羊二百只、公山羊二十只、母绵羊二百只、公绵羊二十只、
15奶崽子的骆驼三十只、和它们的崽子、母牛四十只、公牛十只、母驴二十只、驴驹十只。
16交在仆人手下，一群一群独立；又对仆人说∶「你们在我前面过去，使一群一群之间有个距离。」
17又吩咐头里走的人说∶「我哥哥以扫遇见你的时候，若问你说∶『你是哪家的人？要往哪里去？你前面这些是谁的？』
18你就说∶『是你仆人雅各的，是送给我主以扫的礼物；他自己也在我们后边呢。』」
19又吩咐第二第三的、以及一切赶牲畜群的人都说∶「你们遇着以扫的时候，也要这样对他说；
20你们也要说∶『看哪，你仆人雅各还在我们后边呢。』」因为雅各心里说∶「我用在我前面走的礼物去解他的恨，然后再见他的面，或者他会让我的脸抬得起。」
21于是礼物在他前面过去了。那一夜雅各在营中过夜。
22那一夜雅各起来，带着他的两个妻子、两个婢女，和十一个孩子、过了雅博渡。
23他带着他们，打发他们过河，又打发他所有的都过去。，
24只剩下雅各自己一人，有一个人来同他摔跤，直到天快亮的时候。
25那人见自己胜不过他，就将他的大腿窝打了一下，雅各的大腿窝在同那人摔跤的时候就扭了。
26那人说∶「天快亮了，让我走吧。」雅各说∶「你不给我祝福，我就不让你走。」
27那人对他说∶「你名叫什么？」他说∶「雅各。」
28那人说∶「你的名不要再叫雅各，要叫以色列，因为你跟神跟人较力，都得了胜（或译∶你同神在一起有了能力，你就胜过了人）。」
29雅各问说∶「请将你的名告诉我。」那人说∶「你为什么问我的名？」他就在那里给雅各祝福。
30雅各便给那地方起名叫毗努伊勒（其意义皆为上帝的面），因为他说∶「我面对面地见了上帝，我的性命还得保全。」
31雅各刚过了毗努伊勒，日刚刚出、来照他；他却斜靠着大腿瘸着瘸着走了。
32故此以色列人不吃大腿窝上的坐骨神经筋，直到今日；因为那人在坐骨神经筋上将雅各的大腿窝打了一下。

* 第三十三章 *

1雅各举目一看，只见以扫来了；同他一齐来的还有四百人。雅各就把孩子们分为两队，交给利亚、拉结和两个婢女，
2把两个婢女和她们的孩子放在头里，利亚和她的孩子在后头，拉结和约瑟在尽后头。
3他自己却在他们前面过去，一连七次地下拜在地上，直到挨近他哥哥。
4以扫跑来迎接他，将他抱住，伏在他脖子上，和他亲咀；两个人都哭了。
5以扫举目、看见妇人孩子，就说∶「这些跟着你的是谁？」雅各说∶「是上帝施恩给你仆人的孩子。」
6于是两个婢女和她们的孩子就走近前来下拜。
7利亚和她的孩子也走近前来下拜；随后约瑟和拉结也走近前来下拜。
8以扫说∶「我所遇见的这一整队的牲畜，是什么意思阿？」雅各说∶「是要求我主赏脸的。」
9以扫说∶「我的已经彀了；你的仍归你吧，弟弟。」
10雅各说∶「不，若蒙你赏脸，求你从我手里收下我这一点礼物；因为我既见了你的面、如同见了上帝的面，而你还容纳我，就理当如此。
11请收下我的祝福礼，我所带来给你的，因为上帝施恩给我，又因为我一切都有了。」逼着他，他才收下。
12以扫说∶「我们起身走吧；我在你前头走。」
13雅各对他说∶「我主知道孩子们娇嫩，牛羊也正我管喂奶的时候；把它们催赶一天，整群就都死了。
14我主请在仆人前面过去吧；我呢、要量着在我前面的群畜的脚力、和孩子们的脚力，轻步地一站一站前行，直走到西珥我主那里。」
15以扫说∶「让我把跟着我的人口安插几个在你这里吧。」雅各说∶「何必这样呢？只要蒙我主赏脸就好啦。」
16那一天以扫就回头，按他的原路到西珥去了。
17雅各呢、他也起身前行、往疏割去，为自己建造房屋，又为牲畜搭草棚。因此给那地方起名叫疏割（即树枝棚子之意义）。
18雅各从巴旦亚兰回来的时候，平平安安地来到迦南地的示剑城，在城的东面（或译∶前面）支帐棚。
19就用一百块银锭从示剑的父亲（或译∶开创人）哈抹的子孙手里买得了搭帐棚的地段。
20在那里建立了一座祭坛（或译∶圣柱），起名起名叫伊利伊罗海以色列（即上帝，以色列的上帝之意义）。

* 第三十四章 *

1利亚给雅各所生的女儿底拿出去，要见见那地的女子们。
2那地的族长希未（或译∶何利）人、哈抹的儿子示剑、看见她，就拉住她，和她同寝，玷辱了她。
3示剑的心系恋于雅各的女儿底拿，爱这少女，常和少女谈心。
4示剑对父亲哈抹说∶「求你给我聘取这女孩子为妻。」
5雅各听见示剑玷污了他的女儿底拿；那时他的儿子们正和牲畜在田野里；雅各还不作声，只等他们回来。
6示剑的父亲哈抹出来见雅各，要和他商议。
7雅各的儿子们听见这事，就从田野回来；这些男人很痛心，极其恼怒，因为示剑在以色列中作了丑事，和雅各的女儿同寝；这样行很不应该呀。
8哈抹和他们商议说∶「我儿子示剑的心恋慕你们的女子；你们将她给示剑为妻吧。
9你们和我们彼此结亲；你们可以把女儿嫁给我们；也可以娶我们的女儿。
10你们和我们同住吧；这地都在你们面前；你们只管住下来，在这里作买卖，置业产。
11示剑对那女子的父亲和弟兄们说∶「但愿蒙你们赏脸；你们向我说什么，我都要给。
12任凭你们向我要多重的聘金和礼物，我还是要照你们所说的给你们；无论如何，只要把少女给我为妻就是了。
13雅各的儿子们因为示剑玷污了他们的妹妹底拿，就用诡诈的话回答示剑和他父亲哈抹，
14对他们说∶「把我们的妹妹给没有受割礼的人为妻，这事我们不能作，因为这对于我们是耻辱。
15只有根据以下条件∶假使你们所有的男丁都受割礼像我们一样，我们就应允你们。
16我们就把女儿嫁给你们，也娶你们的女儿归我们，我们便要和你们同住，大家成为一个民族。
17倘若你们不听从我们来受割礼，我们就要带着我们的妹妹走了。」
18他们的话哈抹和哈抹的儿子示剑都很满意。
19那少年人作这事并不迟延，因为他喜爱雅各的女儿；他在他父亲家中又是人最器重的。
20哈抹和他儿子示剑到城门口，对本城的人商议说∶
21「这些人对我们很和善；让他们住在此地，在这里作买卖吧。你看，这地两面都宽阔、容得下他们；我们可以娶他们的女儿为妻，也可以把我们的女儿嫁给他们。
22只有根据以下这条件，这些人就答应我们和他们同住，成为一个民族，条件就是∶我们中间所有的男丁都要受割礼，像他们一样地受割礼。
23他们的牲畜财产和一切牲口不是都要归我们么？只要我们应允他们，他们就和我们同住了。」
24于是凡从城门出入的人都听从哈抹和他儿子示剑的话∶凡从城门出入的男丁都受了割礼。
25到了第三天，众人还在疼痛的时候，雅各的两个儿子，底拿的哥哥，西缅和利未，各拿刀剑，泰然自若（或译∶坦然无惧）地来到那城，把所有的男丁都杀了。
26也用刀杀死了哈抹和他的儿子示剑，从示剑家里带了底拿出来。
27雅各的儿子们因为人把他们的妹妹玷污了，就来到被刺死的人那里，掠劫那城；
28拿了他们的羊群牛群和驴、以及在城里和田野里所有的；
29又把他们所有的资财、幼童和妇女都掳掠了去∶凡屋里所有的、都掠劫一空。
30雅各对西缅和利未说∶「你们把我搞坏了，使我在这地的居民中，在迦南人和比利洗人中间，有了臭名。我人数既然稀少，他们是会聚集来攻打我、击杀我的，那我和我的家就被消灭了。」
31但他们说∶「他哪可以待我们的妹妹如同妓女呢？」

* 第三十五章 *

1上帝对雅各说∶「起来，上伯特利去，住在那里；在那里造一座祭坛给上帝，你逃避你哥哥以扫时向你显现的那位。」
2雅各就对他的家属和所有同在一起的人说∶「要除掉你们中间的外人神像，要洁净自己，更换衣裳。
3我们要起来，上伯特利去，我要在那里造一座祭坛给上帝，就是在我患难的日子回答我，在我走的路上和我同在的那位。」
4他们就把手里所有的外人神像、和他们耳朵上的环子给了雅各；雅各把这些东西都埋在示剑附近的圣笃耨香树（或译∶圣橡树）底下。
5他们便起行，随有极大的惊慌布满了四围的城市，他们就不追赶雅各的儿子了。
6于是雅各到了迦南地的路斯，就是伯特利，他跟所有在一起的人口一同去。
7他在那里筑了一座祭坛，就给那地方起名叫伊勒伯特利（即伯特利之上帝的意义），因为他逃避他哥哥那时候，上帝是在那里向他显示的。
8利百加的奶妈底波拉死了，埋葬在伯特利下边圣橡树底下；那棵树名叫亚伦巴古（意即哭泣的橡树）。
9雅各从巴旦亚兰回来，上帝又向他显现，给他祝福，
10说∶「你的名原是雅各；但今后你的名必不再叫雅各；要叫以色列∶以色列才要做你的名。」就给他起名叫以色列。
11上帝对他说∶「我是全能的上帝；你要繁殖增多，必有一国、集团之国、由你而生，必有君王由你腰肾中生出。
12我所赐给亚伯拉罕和以撒的地，这地我必赐给你、和你以后的苗裔。」
13上帝就从和雅各说话的地方离开他而上升去了。
14雅各便在上帝和他说话的地方立了一根圣柱，石头的圣柱，在那上头灌上奠祭，浇上了油。
15雅各给上帝和他说话的地方起名叫伯特利。
16他们从伯特利起行。这里要到以法他，还有几里地；拉结将要生产了；生产的时候很难过。
17正在生产难过的时候，助产妇对她说∶「不要怕∶这又要给你个儿子了。」
18她临死、快要断气的时候，就给她儿子起名叫便俄尼（意即我忧患中的儿子）；他父亲却叫他便雅悯（即我右手的儿子之意义）。
19拉结死了，埋葬在以法他的路上。以法他就是伯利恒。
20雅各在她的葬地上立了一根柱子，就是拉结葬地的碑柱，到今日还在。
21以色列起身前行，在以得守望楼那边搭帐棚。
22以色列在那地居住的时候，如便去和他父亲的妾辟拉同寝；以色列听见了。雅各有十二个儿子。
23利亚的儿子是雅各的长子如便，还有西缅、利未、犹大、以萨迦、西布伦。
24拉结的儿子是约瑟、便雅悯。
25拉结的婢女辟拉的儿子、是但、拿弗他利。
26利亚的婢女悉帕的儿子、是迦得、亚设∶以上这些人是雅各的儿子，就是在巴旦亚兰的时候生的。
27雅各来到他父亲以撒那里，到了基列亚巴的幔利，亚伯拉罕和以撒寄居的地方∶那地方就是希伯崙。
28以撒在世的年日有一百八十岁。
29以撒年纪老迈，岁数满足，气绝而死，被收殓归他先族人；他的儿子以扫雅各把他埋葬了。

* 第三十六章 *

1以下这些人是以扫、也就是以东、的后代。
2以扫娶了迦南的女子为妻∶就是赫人以伦的女儿亚大，和希未（或译∶何利）人祭便的孙女亚拿的女儿阿何利巴玛；
3又娶了以实玛利的女儿、尼拜约的妹妹巴实抹。
4亚大给以扫生了以利法；巴实抹生了流珥。
5阿何利巴玛生了耶乌施、雅兰、可拉。以上这些人是以扫的儿子，是在迦南地生的。
6以扫带着他的妻子、儿女，和他家中一切的人口，以及他的牲畜、他一切的牲口、一切的财产，就是他在迦南地所积蓄的，往西珥地，离开他弟弟雅各。
7因为他们的财物很多，不能同住；因了他们牲蓄的缘故，他们寄居的地方容不下他们。
8于是以扫就住在西珥山。以扫就是以东。
9以下这些人是西珥山以东始祖以扫的后代。
10以下这几名是以扫的子孙∶以利法是以扫的妻子亚大的儿子，流珥是以扫的妻子巴实抹的儿子。
11以利法的儿子是提幔、阿抹、洗玻（或译∶洗披）、迦坦、基纳斯。
12亭纳是以扫的儿子以利法的妾；她给以利法生了亚玛力∶以上这些人是以扫的妻子亚大的子孙。
13流珥的儿子是拿哈、谢拉、沙玛、米撒∶这些人是以扫的妻子巴实抹的子孙。
14以扫的妻子、阿何利巴玛是祭便的孙女亚拿的女儿∶她给以扫生了耶乌施、雅兰、可拉。
15以扫子孙中做族系长的是以下这些人∶以扫的长子以利法的子孙中有提幔族系长、阿抹族系长、洗玻族系长、基纳斯族系长、
16可拉族系长、迦坦族系长、亚玛力族系长∶这些人是在以东地以利法的族系长∶他们是亚大的子孙。
17以扫的儿子流珥的子孙中有拿哈族系长、谢拉族系长、沙玛族系长、米撒族系长∶这些人是在以东地流珥的族系长∶他们是以扫的妻子巴实抹的子孙。
18以扫的妻子阿何利巴玛的儿子中间有耶乌施族系长、雅兰族系长、可拉族系长∶这些人是以扫的妻子、亚拿的女儿阿何利巴玛所出的族系长。
19以上这些人都是以扫的子孙∶是他们的族系长。以扫就是以东。
20那地原有的居民何利人西珥的子孙是罗坍、朔巴、祭便、亚拿、
21底顺、以察、底珊；这些人是以东地之何利人、西珥的子孙所出的族系长。
22罗坍的儿子是何利、希幔（或译∶荷幔）；罗坍的妹妹是亭纳。
23朔巴的儿子是亚勒文（或译∶亚勒安）、玛拿辖、以巴录、示玻（或译∶示非）、阿南。
24祭便的儿子是亚雅和亚拿。当时在旷野放他父亲祭便的驴子、遇着毒蛇（或译∶温泉）的，就是这亚拿。
25亚拿的儿子是底顺，亚拿的女儿是阿何利巴玛。
26底顺（或译∶底珊）的儿子是欣但（或译∶哈默兰）、伊是班、益兰、基兰（或译∶喀兰）。
27以察的儿子是辟罕、撒番、亚干（或译∶耶亚干）。
28底珊的儿子是乌斯、亚兰。
29何利人所出的族系长是罗坍族系长、朔巴族系长、祭便族系长、亚拿族系长、
30底顺族系长、以察族系长、底珊族系长∶这些人是何利人所出的族系长，在西珥地按着他们的族系作的族长。
31当没有王治理以色列人以前、在以东地执政的王就是以下这些人。
32那时在以东作王的有比珥的儿子比拉；他的京城名叫亭哈巴。
33比拉死了，波斯拉人谢拉的儿子约巴接替他作王。
34约巴死了，提幔之地的户珊接替他作王。
35户珊死了，比达的儿子哈达接替他作王；这哈达就是在摩押田野上击杀了米甸人的；他的京城名叫亚未得。
36哈达死了，玛士利加人桑拉接替他作王。
37桑拉死了，大河边的利河伯人扫罗接替他作王。
38扫罗死了，亚革波的儿子巴勒哈南接替他作王。
39亚革波的儿子巴勒哈南死了，哈达接替他作王；他的京城名叫巴乌（或译∶巴伊）；他的妻子名叫米希他别，是米萨合的孙女玛特列的女儿。
40以扫所出的族系长的名字，按着宗族地方、照名字排列的是亭纳族系长、亚勒瓦（或译∶亚纳雅）族系长、耶帖族系长、
41阿何利巴玛族系长、以拉族系长、比嫩族系长、
42基纳斯族系长、提幔族系长、米比萨族系长、
43玛基叠族系长、以兰族系长∶以上这些人是以东人所有的族系长，在他们得为业产的地上、按着他们住的地方排列的。以东的始祖就是以扫。

* 第三十七章 *

1雅各住在他父亲寄居的地，就是在迦南地。
2以下这些人是雅各的后代┅┅。约瑟十七岁，和他的哥哥们一同牧羊。他既是个儿童，便和他父亲的妾的儿子们、就是辟拉的儿子和悉帕的儿子、常在一起。约瑟将他们的坏行为报告给他们的父亲。
3以色列因为约瑟是他年老生的儿子，就爱约瑟过于爱他的众儿子；他给约瑟作了一件有袖子的长褂。
4约瑟的哥哥们见父亲爱约瑟过于爱弟兄们，就恨约瑟，对他说话老是不能和和气气地说。
5约瑟作了一个梦，告诉他的哥哥们，他们就更加恨他。
6约瑟对他们说∶「请听我所作的这个梦。
7我们在田间捆禾稼；我所捆的竟起来，并且立着；你们所捆的竟来围着我所捆的下拜。」
8他的哥哥们对他说∶「难道你真地要作王来统治我们么？真地要管理我们么？」他们就为了他的梦和他的话的缘故更加恨他。
9后来他又作了一个梦，也向他的哥哥们叙说了。他说∶「我又作了一个梦，梦见日头月亮和十一颗星、都向我下拜。」
10约瑟将这个梦向他父亲和他哥哥们叙说，他父亲就叱责他说∶「你作的这个梦是什么梦？难道我和你母亲你弟兄都真地要来伏地、向你下拜？」
11他哥哥们都嫉妒他；他父亲却把这事（或译∶话）记住。
12约瑟的哥哥们往示剑去放他们父亲的羊。
13以色列对约瑟说∶「你哥哥们不是在示剑放羊么？你来；我要打发你往他们那里去。」约瑟说∶「好吧。」
14以色列对他说∶「你去看看你哥哥们平安不平安，群羊平安不平安，就带回话来给我。」于是打发他出希伯崙山谷，他就往示剑去了。
15有人遇见他，见他在田野间走迷了路，就问他说∶「你找什么？」
16他说∶「我找我的哥哥们；请告诉我他们在哪里放羊。」
17那人说∶「他们已经起身离开这里了，因为我听见他们说∶『我们要往多坍去吧。』约瑟随即追他哥哥们去了；就在多坍找到了他们。
18他们从远处看见他，趁他还没走近，大家就设诡计谋害他、要杀死他。
19彼此说∶「你看！那作梦的来了。
20来吧！我们将他杀了，丢在这么一个坑里，就说有恶兽把他吃了；且看他的梦要怎么样。」
21如便听见了，就要援救他脱离他们的手；他说∶「我们不可击杀他的性命。」
22如便对他们说∶「不可流他的血；把他丢在野地这个坑里；不可伸手害他。」如便的意思是要援救他脱离他们的手，然后把他送回给他父亲。
23约瑟到了他哥哥们那里，他们就剥下约瑟的褂子，就是他穿在身上那件有袖子的长褂，
24把约瑟丢在坑里。那坑子是空的，里面没有水。
25他们坐下来吃饭，举目看看，忽见有一队以实玛利人从基列来，他们的骆驼驮着香料、乳香、没药，要带下埃及去。
26犹大对弟兄们说∶「我们杀了我们的兄弟、把他的血掩盖了，有什么益处呢？
27来，我们把他卖给以实玛利人；不可下手害他，因为他是我们的兄弟，我们的骨肉。」弟兄们就听从了他。
28有些作生意的米甸人从那里经过，哥哥们把约瑟从坑里拉上来，把约瑟卖给以实玛利人，卖二十锭银子；把约瑟卖给以实玛利人。以实玛利人把约瑟带到埃及去了。
29如便回到坑边，见约瑟不在坑里就撕裂衣服；
30回到兄弟们那里、说∶「孩子不在了！我，我往哪里去才好呢？」
31他们拿了约瑟的褂子，宰了一只公山羊，把那褂子蘸在血里；
32把那有袖子的长褂送走，人就带到他们父亲那里，说∶「我们碰到了这一件；请认一认，是你儿子的褂子不是。」
33他认得，就说∶「我儿的褂子呀！恶兽把他吃了；约瑟一定被撕碎了，撕碎了。」
34雅各便撕裂衣裳，腰间加上麻布，为他儿子哀悼了许多日子。
35他的众儿女都起来劝他停止服丧，他却不肯停止服丧，说∶「我要哀悼着下阴间到我儿子那里。」约瑟的父亲为约瑟哀哭了。
36米甸人把约瑟卖到埃及，卖给法老的内臣、护卫长波提乏。

* 第三十八章 *

1那时犹大离开他弟兄下去，直走到一个亚杜兰人名叫希拉家里。
2在那里犹大看见一个名叫书亚的迦南人的女儿（或译∶拔书亚），就娶了她，进去找她。
3她就怀孕，生个儿子；犹大给他起名叫珥。
4她又怀孕，生个儿子，就给他起名叫俄南。
5她又再生个儿子，给他起名叫示拉；她生示拉的时候，犹大正在基悉。
6犹大为他的长子珥娶了妻名叫他玛。
7犹大的长子珥、永恒主看为坏人，永恒主就使他死了。
8犹大对俄南说∶「你要进去找你哥哥的妻子，向她尽你做弟弟的本分，为你哥哥树立后裔。」
9俄南知道后裔将会不归自己，所以每次进去找他哥哥的妻子时，总给糟蹋在地上，免得把后裔给了他哥哥。
10他所行的、永恒主看为大坏事，永恒主也叫他死了。
11犹大心里说∶恐怕示拉也死，像他两个哥哥一样，就对他儿媳妇她玛说∶「你要在你父亲家里守寡，等我儿子示拉长大了。」她玛就去住在她父亲家里。
12过了许多日子，犹大的妻子拔书亚死了；既停止了服丧，犹大就和他的朋友亚杜兰人希拉上亭拿去，到他群羊的剪毛人那里。
13有人告诉他玛说∶「你公公上亭拿剪羊毛去了。」
14她玛见示拉已经长大，公公还没有将她给示拉为妻，就脱去做寡妇的衣服，用面帕蒙着脸，拿披服包围身体，坐在亭拿路上、伊拿印的出入口。
15犹大看见她，以为她是妓女，因为她把脸蒙着。
16犹大就由路旁转到她跟前，说∶「来吧！让我进去找你吧，他原不知道那女人就是他的儿媳妇。她玛说∶「你要进来找我，要把什么给我呢？」
17犹大说∶「我把群羊中一只山羊羔送来。」她玛说∶「在未送来以前，你要不要给个当头？」
18犹大说∶「要给你什么当头？」她玛说∶「你的印章，印带，和你手里的杖。」犹大就给了她，便进去找她；她就从犹大而怀了孕。
19他玛起来，走了；脱去面帕，仍旧穿上寡妇的衣服。
20犹大由他的朋友亚杜兰人经手、把一只山羊羔送去，要从那女人手里拿回当头，却找不着她。
21就问那地方的人说∶「伊拿印路旁的妓女在哪里？」他们说∶「在这里并未曾有过妓女呀。」
22那人回去见犹大说∶「我没有找着她；并且那地方的人也说∶『这里未曾有过妓女。』」
23犹大说∶「你看，我把这山羊羔送去，你竟没找着她；任凭她把当头拿去做她自己吧，免得我们受贱视。」
24约过了三个月，有人告诉犹大说∶「你的儿媳妇做了妓女了，并且因为行淫而怀了孕呢。」犹大说∶「把她拉出来，给烧死。」
25她玛被拉出来的时候，便打发人去见她公公说∶「这些东西是哪一个人的，我就是从哪一个人怀的孕」；她说∶「请认一认；这印章，这印带，这手杖，都是谁的。」
26犹大承认说∶「她理直、我输她，因为我没有将她给了我的儿子示拉」；从此犹大就不再和她同房了。
27到快生产的时候，竟发现她腹中是一对双子呢。
28在生产中，一个孩子伸出一只手来；助产妇拿朱红线系在他手上，说∶「这是先出来的。」
29随后这孩子正要把手收回去，他哥哥就出来了。那妇人说∶「你这一下子突围而出、多厉害阿！」就给孩子起名叫法勒斯。
30后来他弟弟、那手上有朱红线的、也出来了；就给他起名叫谢拉。

* 第三十九章 *

1约瑟被带下埃及去；有一个埃及人，法老的内臣，护卫长波提乏，从那些带约瑟下来的以实玛利人手下给买了去。
2但永恒主和约瑟同在，约瑟就成了一个凡事顺利的人，在他主人埃及人家中作事。
3他主人见永恒主和他同在，见永恒主叫他所作的在他手里尽都顺利，
4约瑟就在他主人面前蒙恩，伺候他主人；他主人并且派他管理他的家，把一切所有的都交在他手里。
5自从主人派约瑟管理他的家和他一切所有的，永恒主就因约瑟的缘故赐福与那埃及人的家；凡他一切所有的，无论是在家里的、是在田里的、都蒙永恒主赐福。
6波提乏将一切所有的、都放交约瑟手中，除了自己吃的饭以外，别的事一概不知，不跟约瑟计较。约瑟生得丰姿俊秀、容貌美丽。
7这些事以后，约瑟主人的妻子举目送情给约瑟说∶「和我同寝吧。」
8约瑟不肯；他对他主人的妻子说∶「看哪，在家里、我主人什么也不知道，不跟我计较；他把一切所有的、都交在我手里。
9在这家里、他并不比我大；他并没有留下一样不交给我；只有留下了你，因为你是他的妻子。我怎能行这个大坏事、来犯罪得罪上帝呢？」
10妇人天天和约瑟说话，约瑟总不听她，不在她那里同寝，也不同她在一处。
11有这么一天，约瑟进屋里去作工，家里的人并没有一个人在屋里。
12妇人就抓住约瑟的衣服说∶「和我同寝吧。」约瑟撇下衣服在妇人手里，逃出来到外边。
13妇人见约瑟撇下衣服在她手里，逃到外边，
14就把家里的人叫来，对他们说∶「你们看，他带一个希伯来人进我们这里来，要调戏我们。他进来找我，要和我同寝；我大声喊叫。
15他听见我提高了声音喊叫，就撇下衣服在我这里，逃出去到外边去了。」
16妇人把约瑟的衣服存放在自己那里，等他主人来到家里。
17就将这些事这么对他一说∶「你所带到我们这里来的那希伯来仆人、进来找我、要调戏我。
18我提高了声音喊叫，他就撇下衣服在我这里，逃到外边去了。」
19主人听了他妻子所告诉他的话说∶「你的仆人这样对我作了这些事」，他的怒气就发作了。
20约瑟的主人便把约瑟下在监里，王的囚犯被囚的地方；于是约瑟就在监里。
21但是永恒主却和约瑟同在，向他施慈爱，使他在监长面前蒙恩。
22看监的把监里所有的囚犯都交在约瑟手里；凡那里所作的事、都是他作的。
23凡在约瑟手下的事，看监的都不察看，因为永恒主和约瑟同在；永恒主使他所作的尽都顺利。

* 第四十章 *

1这些事以后，埃及王的酒政和膳长得罪了他们的主子埃及王。
2法老就恼怒他的两个内臣，酒政长和膳长。
3把他们下在护卫长府内的看守所，放在监里，约瑟被囚的地方。
4护卫长派约瑟和他们在一起，约瑟便伺候他们，他们在看守所里有些日子，
5被囚在监里的，埃及王的酒政和膳长，他们两个人同一夜里作了一个梦，各人各有自己的梦，各人也都各带着自己的梦的解释。
6到了早晨，约瑟进去到他们那里看看他们，只见他们都有愁闷的样子。
7他就问法老的内臣，就是在他主人府上看守所里和他在一起的那两个人，问他们说∶「你们今天为什么面带愁容呢？」
8他对他们说∶「我们各作了一个梦，没有人能解释。」约瑟对他们说∶「解梦不是在于上帝么？请向我叙说。」
9酒政长便将他的梦向约瑟叙述说∶「在我梦中，有一棵葡萄树在我面前。
10葡萄树上有三根枝子，正要发芽，花也就开了，它那一挂一挂的都结成了熟的葡萄了。
11法老的杯在我手中；我拿葡萄挤在法老杯里，将杯递在法老手掌中。」
12约瑟对他说∶「这梦的解释是这样；三根枝子就是三天。
13三天之内，法老必使你抬起头来，必回复你的职位；你必将法老的杯递在他手中，像先前做他酒政时那样。
14不过你得好处时，求你记得我，拿恩情待我，在法老面前替我说一声，救我出这一间狱室。
15我实在是从希伯来人之地被拐来的；就是在这里、我也没有作过什么、足以叫他们把我下在这监里的。」
16膳长见解释得好，就对约瑟说∶「我也作了一个梦；在我梦中，有三筐白饼在我头上。
17顶上头的筐子里，有膳长为法老作的各样食物；有飞鸟从我头上筐子里直吃。」
18约瑟回答说∶「这梦的解释是这样∶三个筐子就是三天。
19三天之内，法老必将你的头提起离开你身上，把你挂在木头上∶必有飞鸟从你身上吃你的肉。」
20到了第三天，法老的生日，他为众臣仆设摆了筵席，使酒政长的头和膳长的头在众臣仆中都抬得起。
21回复了酒政长去做他的酒政∶将杯递在法老手掌中；
22却把膳长挂起来，正如约瑟向他们所解释的。
23然而酒政长却没有怀念到约瑟，竟他忘了。

* 第四十一章 *

1过了两年工夫，法老作了一个梦，梦见他站在尼罗河旁边。
2忽有七只母牛从尼罗河里上来，体格俊秀，肌丰肉肥，在菖蒲中吃草。
3随后另有七只母牛从尼罗河上来，体格丑陋、肌细肉瘦，在尼罗河岸上、站在那些母牛旁边。
4那些体格丑陋、肌细肉瘦的母牛、把那七只体格俊秀的肥母牛都吃下去；法老就醒了。
5他又睡着，第二次又作了梦，梦见有七个穗子在一棵茎上长起来，又肥又好。
6随后又发生了七个穗子，又细瘦，又被热东风吹焦了。
7这些细瘦的穗子把那七个又肥又饱满的穗子吞下去；法老就醒了，呵，原来是个梦。
8到了早晨，法老心里烦乱，就打发人把埃及所有的学术士和智慧人都召了来；法老将他的梦向他们叙说，却没有人能给法老解释。
9于时酒政长告诉法老说∶「我今天要提起我的罪来了。
10从前法老恼怒臣仆，把我和膳长下在护卫长府内的看守所里。
11我和他，我们俩在同一夜里都作了梦；我们作了梦，各人各带着自己的梦的解释。
12在那里同我们在一起的有一个青年人，是希伯来人，是护卫长的仆人；我们向他叙说了，他就给我们解释我们的的梦圆解，是按着各人的梦；按着各人的梦来替各人解释。
13事情果然照他给我们解释的、这样发生了∶我呢、回复了我的职位∶膳长呢、挂起来了。」
14法老就打发人去召约瑟；他们急忙忙地催他出监，他就剃头刮脸，更换衣裳，进到法老面前。
15法老对约瑟说∶「我作了一个梦，没有人能给我解释。我听见人说到你，说你听了梦，就晓得解释。」
16约瑟回答法老说∶「不在于我；是上帝要将平安的事回示法老的。」
17法老对约瑟说∶「在我梦中，我站在尼罗河边。
18忽有七只母牛从尼罗河里上来，肌丰肉肥，形体俊秀，在菖蒲中吃草。
19随后另有七只母牛上来，软软弱弱，形体极丑陋，肌枯肉瘦；在埃及遍地、我没有见过这样丑陋的。
20这枯瘦丑陋的母牛、吃尽了先前的七只肥母牛。
21这些肥的进了瘦的肚子里，人还不知道它们进了瘦的肚子里；它们体格的丑陋正如起先一样。我就醒了。
22在我梦中我看见有七个穗子在一棵茎上长起来，又饱满又美好。
23随后又发生了七个穗子，枯乾细瘦，被热东风吹焦了。
24这些细瘦的穗子把那七个美好的穗子吞下去了。我对学术士们说了，却没有人能给我解说。」
25约瑟对法老说∶「法老的梦就是一个；上帝所要作的事、他已经告诉法老了。
26七只美好母牛是七年；七个美好穗子也是七年；这梦乃是一个。
27那随后上来的、又枯瘦又丑陋的母牛是七年；那枯瘦的被热东风吹焦了的七个穗子也是七年∶都是七年饥荒。
28这就是我对法老所说到的事∶上帝所要作的、他已经显给法老看见了。
29看吧，在埃及遍地必来七个大丰收。
30随后又必起了七年的饥荒；在埃及地一切丰收必都被忘掉；饥荒必将这地灭尽了。
31在那后来的饥荒面前一比较，人便不觉得这地境内的丰收，因为那饥荒极重了。
32至于梦之所以被重复、两次给法老梦见呢，那是因为这事乃由上帝立定；上帝必赶快作成。
33如今法老要看定一个有见识有智慧的人，立他来治理埃及地。
34法老要实行（有古卷∶法老就实行），要派（传统作∶法老就派）监督管理这地，当七年丰收的时候征收埃及地的五分之一。
35他们要把将要来到的七个好年头的粮食收集起来，堆积麦子在法老手下，让他保存着，在城市里做粮食。
36这粮食便可以贮藏着；来应付此地七年的饥荒，就是将要来到埃及地的，免得这地被饥荒所剪灭。」
37法老和众臣仆对这计划都很满意。
38法老对臣仆说∶「像这样的人有上帝的灵在他里面，我们哪能找得着呢？」
39法老对约瑟说∶「上帝既将这事告知了你，那就没有人像你这样有见识有智慧了。
40你可以掌管我的家；我的人民都必须听从你所吩的；惟独在王位上，我才比你大。」
41法老对约瑟说∶「看哪，我立了你来治理埃及全地。」
42法老就脱下他手上的打印戒指，戴在约瑟的手上，给他穿上细丝织的衣服，把金链挂在他的脖子上；
43又让约瑟坐他的副车，有喝道的在前面呼叫说∶「跪下」。这样，法老就立了约瑟来治理埃及全地。
44法老对约瑟说∶「我是法老；在埃及全地，若没有你的命令，就没有人会动手动脚作什么事。」
45法老给约瑟起名叫撒发那忒巴内亚；又将安城祭司波提非拉的女儿亚西纳给约瑟为妻。约瑟就出来视察埃及地。
46约瑟侍立在埃及王法老面前的时候，年三十岁；约瑟从法老面前出来，遍行埃及全地。
47当七年丰收的时候，那地出产丰盛，一把一把地收进来。
48约瑟收集了埃及地七年丰收的一切粮食，把粮食存在城市里，将各城周围田地的粮食存在城中。
49约瑟堆积麦子极多，就像海沙，多到无法计算，因为是不能计算的。
50饥荒年头未到以前，约瑟生了两个儿子，就是安城祭司波提非拉的女儿亚西纳给他生的。
51约瑟给长子起名叫玛拿西（即∶使忘却之意义），因为他说∶「上帝使我忘却了我一切困苦、和我父全家。」
52他给老二起名叫以法莲（即∶使果实昌盛之意义），因为他说∶「上帝使我在受苦难之地果实昌盛。」
53埃及地的七年丰收一完，
54正如约瑟所说的∶七个饥荒的年头开始来了，各地都有饥荒，惟独埃及全地有食物。
55赶到埃及全地有了饥荒，众民就向法老哀求食物；法老便对埃及众人说∶「去见约瑟；他对你们说什么，你们就作什么。」
56当时饥荒布满了遍地；约瑟打开了各处粮仓，将仓里所有的都卖给埃及人；在埃及地饥荒很厉害。
57各地都往埃及去，到约瑟那里去买，因为饥荒在各地都很厉害。

* 第四十二章 *

1雅各见埃及有谷子，就对儿子们说∶「你们为什么彼此观望呢？」
2他说∶「呐，我听说在埃及有谷子；你们下那里去，从那里给我们买，我们就可以活着，免得死。」
3于是约瑟的十个哥哥就下去，要从埃及买麦子。
4但是约瑟的弟弟便雅悯、雅各没有打发他和哥哥们一同去，因为雅各说∶恐怕他遭害。
5在那些来买五谷的人中间，有以色列的儿子们也来要买，因为在迦南地也有饥荒。
6当时治理埃及地的执政者就是约瑟；卖粮食给那地的众民的就是他。约瑟的哥哥们来了，就面伏于地向约瑟下拜。
7约瑟看见他哥哥们，就认得他们，却向他们装作别人，对他们说些严厉的话∶问他们说∶「你们从哪里来？」他们说∶「从迦南地来买粮食。」
8约瑟认得他哥哥们，他们却不认得他。
9约瑟记起从前所作关于他们的梦，就对他们说∶「你们是探子，来看这地不设防之情形的。」
10他们对他说∶「不是的，我主；仆人是买粮食来的。
11我们都是一个人的儿子；我们是老实人；仆人不是探子。」
12约瑟对他们说∶「不是；你们一定是来看这地不设防之情形的。」
13他们说∶「仆人们弟兄十二个；是迦南地一个人的儿子；顶小的现今和我们的父亲在一起，还有一个不在了。」
14约瑟对他们说∶「我刚才对你们说『你们是探子』，这话正对呀。
15我指着法老的性命起誓，若是你们顶小的弟弟不到这里来，你们就不能出这地方∶由这一件事就可以把你们试验出来了。
16你们要打发你们中间一个人去，把你们的兄弟带来；至于你们呢、都必须被囚，好试验你们的话真不真；若不真，我指着法老的性命起誓，你们一定是探子。」
17于是约瑟把他们都挤在一间看守所里三天。
18第三天，约瑟对他们说∶「我是敬畏上帝的；你们照以下这样行，就可以活着∶
19你们如果是老实人，就让你们一个兄弟囚在那看守所屋子里；其余的可以去，带谷子去救救你们家的饥荒。
20把你们顶小的弟弟带到我这里来，你们的话就有了实据，你们也就不必死了。」他们就这样行。
21又彼此说∶「我们对我们弟弟实在有了罪责∶他向我们乞哀求怜的时候，我们见他心里的困苦，却不肯听，所以这场困苦临到我们身上了。」
22如便回答他们说∶「我不是对你们说过么？我说∶『不要得罪那孩子』，你们却不肯听；看哪，流他血的罪正向我们追讨呢！」
23他们不知道约瑟晓得听，因为他们中间有传译人。
24约瑟转身退去，哭了一阵，又回来，对他们说话。就从他们中间挑出西缅来，当他们眼前捆绑起来。
25约瑟吩咐人把麦子装满了他们的器具，把他们的银子退回，各在各人的口袋里；又给他们路上用的乾粮。人就这样给他们作了。
26他们就把他们的谷子驮在驴上，离开那里去了。
27在住宿的地方，他们中间有一个人打开了口袋，要拿粮草驴，竟看见自己的银子，在自己的布袋口呢！
28就对弟兄们说∶「我的银子都退回来了；你看，正在我的布袋里呢！他们都魂飞魄散，大家都战战兢兢，彼此说∶「上帝这样办我们，是什么意思呢？」
29他们来到迦南地他们父亲雅各那里，就将所遭遇的事都告诉他，说∶
30「那地的主人对我们说了严厉的话，拿我们当做侦探那地的探子。
31我们对他说∶『我们是老实人，并不是探子。
32我们本是弟兄十二人，都是我们父亲的儿子；有一个不在了；顶小的现今在迦南地同我们父亲在一起。』
33那地的主人对我们说∶『把你们弟兄中一个人留在我这里，其余的可以带着粮食回去，救救你们家里的饥荒∶这样，我就知道你们是老实人。
34把你们的顶小的弟弟带到我这里来，我便知道你们不是探子，乃是老实人；这样，我就把你们的弟兄交给你们，你们也可以在这地作买卖了。』
35后来他们倒口袋，哎呀，各人的银包都在自己的口袋里呢！他们和父亲看见他们的银包，就都害怕。
36他们的父亲雅各对他们说∶「你们迳使我丧失儿子；约瑟没有了，西缅也没有了，你们又要将便雅悯带走∶这些事都落到我身上来了。」
37如便对他父亲说∶「我若不带他回来给你，你可以把我的两个儿子处死；只管把他交在我手里吧，我一定带他回来给你的。」
38雅各说∶「我的儿子不可和你们一同下去；他哥哥死了，只剩下他；他若在你们所走的路上遭害，那便是你们使我白发苍苍、悲悲惨惨地下阴间去了。」

* 第四十三章 *

1但是饥荒在那地很严重。
2他们把从埃及带来的谷子吃完了，他们的父亲就对他们说∶「你们再去给我买些粮食来。」
3犹大对他说∶「那人切切地惊告我们说∶『除非你们的弟弟和你们一同来，你们就不能见我的面。』
4你如果打发我们的弟弟和我们一同去，我们就下去给你给你买粮食。
5你若是不打发他去，我们就不下去，因为那人对我们说∶『除非你们的弟弟和你们一同来，你们就不能见我的面。』」
6以色列说∶「你们为什么这样害我，告诉那人你们还有弟弟呢？」
7他们说∶「那人详细地问到我们和我们的亲属，说∶『你们的父亲还活着么？你们还有弟弟么？」我们就按着这些问话的大意告诉他，哪能知道他要说∶『必须把你们的弟弟带下来』呢？」
8犹大对他父亲以色列说∶「打发那儿童和我一同去，我们就起身下去，好叫我们活着∶你和我们的幼童，我们大家，都活着，不至于死。
9我，我为他担保；你可以从我手里追讨。我若不带他来给你，使他站在你面前，我就永远是你的罪人。
10若不是我们耽延，如今第二次都回来了。」
11他们的父亲以色列就对他们说∶「既然如此，那你们就这样作吧。拿此地人人称赞的物产，收在器具里，带下去送给那人做礼物∶一点乳香、一点葡萄蜜、香料、没药、榧子，杏仁。
12手里又要加倍地带银子，并将退回在你们布袋口里银子仍带在手里；那或者是错了。
13也带着你们的弟弟，起身回去见那人。
14愿全能的上帝使你们在那人面前蒙怜悯，叫他把你那弟兄和便雅悯送还给你们∶那我就使丧了儿子，就丧了罢。」
15于是他们那些人带着那些礼物，手里又加倍地带银子，并带着便雅悯，起身下到埃及去，他们就去，站在约瑟面前。
16约瑟见便雅悯和他们一同来，就对管家的说∶「将这些人领到屋里；要屠宰牲畜，豫备筵席，因为中午这些人同我吃饭。
17那人就照约瑟所说的去行，领他们那些人进约瑟的屋里。
18他们那些人因为被领到约瑟的屋里，就害怕，说∶「带我们进来、必是因为起先退回在我们布袋里的银子的缘故、要拿大势力辊到我们的身上来，加害于我们，拿我们去做奴仆，又拿我们的驴。」
19他们就走近做约瑟管家的那人，在屋门口和他说话，
20说∶「对不住，我主，我们起先下来，买粮食。
21到了住宿的地方，一打开我们的布袋，哎呀，各人的银子，我们分量足数的银子，都在各人的布袋口呢！现在我们手里又带回来了。
22我们另外又带下银子在我们手里来买粮食，不知道谁把我们的银子放在我们的布袋里呢！」
23管家的说∶「你们安心好啦，不要害怕；是你们的上帝、和你们父亲的上帝赐给你们宝藏在你们的布袋里；你们的银子早已到我这里来了。」他就把西缅带出来给他们。
24那人就领他们那些人进约瑟的屋里，拿水给他们洗脚，又拿粮草给他们喂驴。
25他们就豫备那些礼物，等候约瑟中午进来，因为他们听说他要在那里吃饭。
26约瑟来到家里，他们就把手中的礼物拿进屋去给他，又伏地向他下拜。
27约瑟问他们平安不平安；又问说∶「你们的父亲，你们所说的那老人家，平安么？他还活着么？」
28他们说∶「你仆人我们的父亲都平安；他还活着」。于是他们俯伏下拜。
29约瑟举目，看见和自己同母的弟弟便雅悯，就说∶「你们所对我说那顶小的弟弟就是这位么？」又说∶「小儿阿，愿上帝施恩给你。」
30约瑟爱弟弟的心肠热起来，就急忙寻找可哭的地方，便进自己的卧房去哭一阵。
31他洗了脸出来，勉强忍住，就说∶「摆饭。」
32人就为约瑟单摆了一席，为他们单摆了一席，也为和约瑟一同吃饭的埃及人单摆了一席，因为埃及人不能和希伯来人一同吃饭；因为那是埃及人所厌恶的。
33他们坐在约瑟面前，年长的照年长的的名分，年幼的照年幼的的名分；他们那些人就彼此诧异。
34约瑟拿起食物来，从他面前分给他们，但是给便雅悯的食物、则比他们任何人的食物多五倍。他们就喝酒，和约瑟一同畅饮宴乐。

* 第四十四章 *

1约瑟吩咐管家的说∶「把粮食装满这些人的布袋，尽他们所能带的；又把各人的银子放在各人的布袋口；
2并将我的酒杯、那只银杯、放在那顶小的布袋口，也将他买粮食的银子放进去。」管家的就照约瑟所说的话去作。
3早晨天一亮，他们那些人、人和驴、就蒙送行走了。
4他们出城，走了不远，约瑟就对管家的说∶「起来，追赶那些人；赶上了，就对他们说∶『你们为什么以恶报善呢？
5这不是我主人喝酒用的么？又不是他观兆头用的么？你们这样作、简直是行了坏事了。』」
6管家的赶上他们，将这些话对他们说了。
7他们对他说∶「我主为什么说这样的话呢？你仆人绝不能作这样事的。
8你看，我们从前在布袋口所见着的银子，我们尚且从迦南地带来还你，我们怎能从你主人家里偷窃银子或金子呢？
9你仆人中、无论在谁那里找着了，谁就该死，我们呢，也该做我主的奴仆。」
10管家的说∶「现在就照你们的话这样行吧∶在谁那里找着了，谁就该做我的奴仆，你们呢、都没有罪。」
11于是他们各人急忙把布袋卸下在地上，各人打开布袋。
12管家的就搜查，从大的起、到小的为止；那杯竟在便雅悯的布袋里找着了。
13他们就撕裂衣裳，各人把驮子抬在驴上，回城去了。
14犹大和他弟兄们来到约瑟屋里，约瑟还在那里；他们就在他面前俯伏在地上。
15约瑟对他们说∶「你们干的这事是怎么回事呢？岂不知像我这样的人必能观兆头么？」
16犹大说∶「我们对我主还说什么呢？还有什么话可说呢？我们怎能自表为正直呢？上帝已经查出仆人的罪孽了。看哪，我们都是我主的奴仆了∶不但那杯在他手中找着的那人而已，我们也都是。」
17约瑟说∶「我绝不能这样作∶那杯在谁手中找着了，谁就做我的奴仆，至于你们呢，尽管安安然然上你们父亲那里去好啦。」
18犹大走上前去挨近约瑟说∶「对不住，我主，请容仆人说一句话给我主听，不要向仆人发烈怒，因为您正如法老一样。
19我主曾问仆人们说∶『你们有父亲有兄弟没有？』
20我们对我主说∶『我们有父亲，已经年老，还有他老年生的孩子，一个顶小的；他哥哥死了，属他母亲的只剩下他一人，他父亲又疼爱他。』
21你对仆人说∶『将他带下来到我这里，让我亲眼瞪着他。』
22我们对我主说∶『那儿童不能离开他父亲；若离开他父亲，他父亲就一定死。』
23你对仆人说∶『你们顶小的弟弟若不和你们一同下来，你们就不能再见我的面。』
24我们上到你仆人我父亲那里，将我主的话告诉了他。
25我们的父亲说∶『你们再去给我们买些粮食来。』
26我们就说∶『我们不能下去；若有我们顶的小弟弟和我们一同去，我们就可以下去；因为若没有我们顶小的弟弟和我们一同去，我们就不能见那人的面。』
27你仆人我父亲对我们说∶『你们知道我的妻子给我生了两个孩子。
28一个离开我出去了；我说，他必是被撕碎了，直到如今、我也没有见着他。
29现在你们又要把这个从我面前带走。他若遭害，那便是你们使我白发苍苍，凄凄惨惨地下阴间去了。』
30我父亲的命和这儿童的命，简直是连在一起。如今我回到你仆人我父亲那里，若没有儿童和我们一同去，
31他见没有儿童一同回去，他是一定死的。这便是我们使你仆人我们的父亲白发苍苍，凄凄惨惨地下阴间去了。
32因为仆人曾向我父亲为这儿童担保，说∶『我若不带他来给你，我就永远是我父亲的罪人了。』
33如今请容你仆人住下，替这儿童做我主的奴仆，叫儿童和他哥哥们一同上去。
34因为若没有儿童和我一同去，我怎能上去见我父亲呢？恐怕我会看见那要找到我父亲身上来的祸患呢。」

* 第四十五章 *

1约瑟在所有侍立左右的人面前、忍不住了，就喊叫一声说∶「叫各人都离开我出去。」这样，约瑟让弟兄们认他的时候，并没有一个人站在他跟前伺候着。
2他就放声大哭；埃及人听见了；法老一家也听见了。
3约瑟对他的弟兄们说∶「我是约瑟；我父亲还活着么？」他弟兄们不能回答他，因为他们在他面前都很惊惶。
4约瑟对他的弟兄们说∶「请走上前来挨近我。」他们就走上前去。他说∶「我就是你们的兄弟约瑟，你们所卖到埃及的。
5现在你们不要因为把我卖到这里来自己忧伤、自己恼怒；因为是为了要保全人类的生命，上帝才差了我在你们以先来的。
6这两年境内已经闹了饥荒∶还有五年，不能耕种，不能收割。
7上帝差了我在你们以先来，是要给你们留余种在世上，又要使你们的性命存活，来成就伟大之解救。
8如今看来，差我来的并不是你们，乃是上帝；他又使我像法老的父，做他全家的主，来管理埃及全地。
9你们要赶快上我父亲那里，对他说∶『你儿子约瑟这样说∶上帝使我做全埃及的主；请你下到我这里来；不要耽搁。
10你可以住在歌珊地，和我相近∶你和你儿子，你孙子，你的羊群、牛群、和你一切所有的都可以住在那里。
11我要在那里供养你，因为还有五年的饥荒，免得你和你的眷属、以及你一切所有的都败落。』
12看哪，是你们亲眼看见，又是我弟弟便雅悯亲眼看见我亲口对你们说的。
13你们也要将我在埃及一切荣华、和你们所看见的一切事、都告诉我父亲；赶快将我父亲带下这里来。」
14于是约瑟伏在他弟弟便雅悯的脖子上哭；便雅悯也伏在约瑟的脖子上哭。
15他又和众弟兄亲咀，伏在他们身上哭；随后他弟兄们就和他说话。
16法老宫里听见了风声说∶「约瑟的弟兄们来了」；法老和众臣仆都很高兴。
17法老对约瑟说∶「你要对你弟兄们说∶『你们要这样行，要把驮载在牲口上；往迦南地去。
18将你们父亲和你们的眷属带到我这里来；我要把埃及的美物赐给你们，你们要吃这地的肥美东西。
19我吩咐你，你们要这样行，要从埃及地带着车去，给幼小的和妻子坐，并将你们的父亲载来。
20不可直瞪着顾惜你们的物件，因为埃及全地的美物都是你们的。』」
21以色列的儿子们就这样行。约瑟照法老所吩咐的给他们车辆、和路上用的乾粮。
22又给他们大家各人一套衣裳，惟独给便雅悯三百锭银子、和五套衣裳。
23给他父亲的是照以下这么送的∶驴十匹、载着埃及的美物，母驴十匹、载着麦子、饼、和吃的东西，要给他父亲在路上用。
24于是约瑟打发他弟兄们回去，他们就走。约瑟又对他们说∶「你们在路上可不要争吵阿。」
25他们从埃及地上去，来到迦南地他们的父亲雅各那里。
26告诉他说∶「约瑟还活着，并且管理全埃及地的还是他呢。」雅各心里都冰凉了；他不信他们。
27他们便将约瑟对他们说的一切话都对他说。他们的父亲雅各看见约瑟打发来要载他的车辆，心灵就活起来。
28以色列说∶「够了；我儿子约瑟还活着；我未死以前一定要去看他。」

* 第四十六章 *

1以色列和他一切所有的就起行，来到别是巴，便献祭给他父亲以撒的上帝。
2在夜里异象中，上帝对以色列说∶「雅各，雅各。」雅各说∶「我在这里呢。」
3上帝说∶「我是上帝，你父亲的上帝；你下怕下埃及去，因为我必使你在那里成为大国。
4我本身要和你一同下埃及；我本身也一定要带你上来。约瑟必按手在你眼上，使你安然长眠。」
5雅各就从别是巴起行，以色列的儿子们让他们的父亲雅各、和他们那幼小的跟妻子都坐上法老所送来要载雅各的车辆。
6他们也带着他们的牲畜、和他们在迦南地所积蓄的财物，来到埃及∶雅各和他所有的后裔都和他一同来。
7雅各把儿子和孙子、女儿和孙女，以及他所有的后裔都带到埃及去。
8来到埃及的以色列人、其名字记在下面∶雅各和他的子孙∶雅各的长子如便；
9如便的儿子哈诺、法路、希斯崙、迦米；
10西缅的儿子耶母利、雅悯、阿辖、雅斤、琐辖；还有迦南女子的儿子扫罗；
11利未的儿子革顺、哥辖、米拉利；
12犹大的儿子珥、俄南、示拉、法勒斯、谢拉；不过珥和俄南是死在迦南地的；法勒斯的儿子希斯伦、哈母勒；
13以萨迦的儿子陀拉、普瓦、哟伯、伸崙；
14西布伦的儿子西烈、以伦、雅利；
15这些人是利亚在巴旦亚兰给雅各生的儿子，还有她的女儿底拿；孙子孙女一共三十三个人。
16迦得的儿子洗非芸、哈基、书尼、以斯本、以利、亚罗底、亚列利。
17亚设的儿子音拿、亦施瓦、亦施韦、比利亚，还有他们的妹妹西拉；比利亚的儿子希别、玛结∶
18这些人是悉帕的子孙；悉帕是拉班给他的女儿利亚的婢女；她给雅各生了这些人，一共十六个。
19雅各的妻子拉结的儿子是约瑟和便雅悯；
20约瑟在埃及地生了玛拿西和以法莲，就是安城祭司波提非拉的女儿亚西纳给约瑟生的∶
21便雅悯的儿子比拉、比结、亚实别、基拉、乃幔、以希、罗实、母平、户平、亚勒；
22这些人是拉结的子孙，就是她给雅各生的，一共十四个人。
23但的儿子户伸；
24拿弗他利的儿子雅薛、沽尼、耶色、示冷；
25这些人是辟拉的子孙；辟拉是拉班给他的女儿拉结的婢女；她给雅各生了这些人，一共七个。
26所有属雅各到埃及去的人，他亲生的、除了他的儿媳妇之外，一共六十六个人。
27还有约瑟的儿子两个人，就是他在埃及所生的。属雅各家到埃及去的，一共七十个人。
28雅各打发犹大先去见约瑟，请约瑟指点他前面往歌珊去的路。于是他们就来到歌珊地。
29约瑟套上了车，上歌珊去迎接他父亲以色列；谒见他，伏在他脖子上，在他脖子上直哭。
30以色列对约瑟说∶「这一次我既得见你的面，知道你还活着，我死也甘心了。」
31约瑟对他弟兄和他父亲一家的人说∶「我要上去告诉法老，对他说∶『我的弟兄和我父亲一家的人，从前在迦南地的，现在到我这里来了。
32他们这些人是牧羊的，是养牲畜的人；他们把他们的羊群、牛群、和他们一切所有的、都带了来。』
33所以法老召你们的时候，若问你们说∶『你们作的什么职业？』
34你们要说∶『你仆人从幼年到如今、都是养牲畜的人∶我们如此，我们的祖宗也如此』。这样，你们就可以住在歌珊地了，因为凡牧羊的都是埃及人所厌恶的。」

* 第四十七章 *

1约瑟进去告诉法老说∶「我父亲和我的弟兄、以及他们的羊群、牛群、和他们一切所有的、都从迦南地来了；如今在歌珊地呢。
2约瑟从他的全体弟兄中挑出了五个人，引进到法老面前。
3法老问约瑟的弟兄说∶「你们作的什么的职业？」他们对法老说∶「你仆人是牧羊的∶我们如此，我们的祖宗也如此。」
4他们对法老说∶「我们来、是要在这地寄居的，因为饥荒在迦南地很严重，那里没有牧场可以供给你仆人的羊群∶现在求王准仆人住在歌珊地。」
5法老对约瑟说∶「你父亲和你弟兄到你这里来；
6埃及地都在你面前；只管叫你父亲和你弟兄住在这地最好的区域；他们可以住在歌珊地。你若知道他们中间有能干的人，要立他们做牧长来看管我所有的牲畜。
7约瑟领他父亲雅各进去、站在法老面前，雅各向法老祝福请安。
8法老问雅各说∶「你一生的年日有几岁了？」
9雅各对法老说∶「我寄居在世的年日己有一百三十岁∶我一生的年日又少又苦，赶不上我祖宗寄居在世的日子一生的年日。」
10雅各又向法老祝福辞别，就从法老面前退出来了。
11约瑟就照法老所吩咐的叫他父亲和弟兄住下，将埃及地、那地最好的区域、兰塞地、给他们做业产。
12约瑟将食物供养他父亲和他弟兄、以及他父亲全家，各照弱小人口的需要。
13当时遍地都没有食物，因为饥荒非常严重；埃及地和迦南地在饥荒之下都饿昏了。
14约瑟收聚了埃及地和迦南地所找得着的银子，就是众人买谷子的银子；约瑟把那银子带进法老宫里。
15埃及地和迦南地的银子都花完了；埃及众人就来见约瑟说∶「给我们食物吧；我们为什么只因银子用尽了而当着你面前白死呢？」
16约瑟说∶「若是银子用尽了，尽管把你们的牲畜给我，我就以你们的牲畜为代价、给你们食物。」
17于是他们把牲畜带到约瑟那里，约瑟就把食物给了他们，换来了马、羊群、牛群和驴。那一年就这样以他们所有的牲畜为代价将食物养活他们。
18那一年完了，第二年他们又来见约瑟说∶「我们不向我主隐瞒；我们的银子都花完了，牲畜家兽都归了我主了∶我们在我主眼前，除了我们的身体和田地之外，一无所剩。
19我们为什么要连本身带田地都白死在你眼前呢？用食物买我们和我们的田地吧，我们和我们的田地就可以供法老使用了。给我们种子吧，我们就可活着，不至于死，田地也不至于荒凉了。」
20于是约瑟为法老买了埃及所有的田地，这是因为饥荒很厉害地迫着埃及人，以致埃及人各都卖了自己的田地，那地就都归了法老。
21至于人民呢，约瑟就叫他们做奴隶（或译∶就把他们迁到城市里去），从埃及境内这边，直到那边。
22惟有祭司的田地、约瑟没有买，因为祭司有从法老发的粮饷；他们吃法老所给的粮饷，所以他们不卖他们的田地。
23约瑟对人民说∶「看哪，我今天替法老买了你们和你们的田地；看哪，这里有种子给了你们，你们可以种地。
24到出产的时候，你们要把五分之一给法老，四分可以归你们自己，做田地里的种子，做你们和你们家人的食物，做你们那些幼小者的食物。」
25他们说∶「你把我们救活了；我们若在我主面前蒙恩，我们情愿给法老做奴隶。」
26于是约瑟为了埃及的田地立了一个定例、到今日还有效∶五分之一给法老；惟独祭司的田地不归法老。
27以色列就住在埃及国，歌珊地；他们在那里置了产业，生殖非常多。
28雅各在埃及地生活了十七年∶雅各在世的日子，他一生的岁数是一百四十七岁。
29以色列死的日期临近了，他就把他的儿子约瑟叫来，对他说∶「我若在你面前蒙恩，请把手放在我大腿下来起誓，要拿忠爱与诚信待我，请不要将我埋葬在埃及。
30我同我祖我父长眠的时候，你要将我带出埃及，埋葬在他们的葬地里。」约瑟说∶「我要照你所说的话来作。」
31雅各说∶「你要向我起誓」；约瑟就向他起誓；于是以色列在床头上（或译∶倚着杖头）敬拜上帝。

* 第四十八章 *

1这些事以后，有人对约瑟说∶「看哪，你父亲病了」；约瑟就带着他的两个儿子玛拿西和以法莲一同去雅各。
2有人告诉雅各说∶「请看，你儿子约瑟来找你来了」；以色列就勉强在床上坐起来。
3雅各对约瑟说∶「全能的上帝在迦南地的路斯向我显现，给我祝福，
4说∶『看吧，我必使你繁殖增多，叫你成为集团民族；我必将这地赐给你以后的苗裔做永远的业产。』
5如今看来，我未到埃及来找你以前、你在埃及地所生的那两个儿子、就是我的∶以法莲和玛拿西是我的，正像如便和西缅是我的一样。
6在他们以后、你所生的就是你的；在承继产业的事上，他们可要称为属于他们两个哥哥名下的。
7至于我呢，我从巴旦来的时候，在迦南地的路上，那里要到以法他还有几里地，我就眼睁睁看着拉结死去了，我便在那里、在以法他的路上、把她埋葬了。以法他就是伯利恒。」
8以色列看见约瑟的两个儿子，就说∶「这两个人是谁？」
9约瑟对他父亲说∶「他们是我的儿子，上帝在这里赐给我的。」以色列说∶「请领到我跟前；我要给他们祝福。」
10以色列因年纪老迈，眼力迟钝，不能看见；约瑟领他们挨近前去到他那里，他就和他们亲咀，抱着他们。
11以色列对约瑟说∶「我想不到得见你的面，你看，上帝竟使我看见你的儿子呢！」
12约瑟把两个儿子从以色列两膝中领出来，自己就面伏于地而下拜。
13约瑟拉着他们两个，以法莲在他的右手里，对着以色列的左手，玛拿西在他的左手里，对着以色列的右手，领他们挨近前去到以色列跟前。
14以色列伸出右手来，按在以法莲的头上；以法莲乃是年幼的∶他又剪搭过左手来，按在玛拿西的头上，而玛拿西却是长子。
15他就给约瑟祝福说∶「愿我祖亚伯拉罕我父以撒所奔走伺候的上帝，愿自从有了我以来就牧养着我到今日的那上帝，
16愿那赎救了我脱离一切祸患的那天使赐福与这两个儿童；愿他们称为我名下、也在我祖亚伯拉罕我父以撒名下的；愿他们在全地中生养众多。」
17约瑟见他父亲把右手按在以法莲头上，他看得不对，便抓住他父亲的手，要从以法莲头上给挪到玛拿西头上。
18约瑟对他父亲说∶「不是这样，阿爸；这个才是长子；请把你的右手按在他头上。」
19他父亲不肯，说∶「我知道，我儿，我知道；他也必成为一个民族；而且也必昌大。虽然如此，他的小弟弟却要比他还昌大；他的后裔必成为许多国家。」
20那一天雅各就给他们祝福说∶「以色列人必用你的名而彼此祝福请安说∶『愿上帝使你像以法莲玛拿西一样。』」──他立了以法莲在玛拿西上面。
21以色列对约瑟说∶「看吧，我快要死了，但上帝必与你们同在；必领你们回到你们列祖之地。
22并且我从前用刀用弓从亚摩利人手里夺取过来的那块地、我也必赐给你，使你比众弟兄多得一分（或译∶一个山坡）。」

* 第四十九章 *

1雅各把他的儿子们叫来，说∶「你们要聚集拢来，我好把你们日后所要遇见的事告诉你们；
2雅各的儿子们，你们要集合来听，听你们父亲以色列的话。
3如便哪，你是我的长子，我强壮时的初生子；我的精力，崇高（或译∶高傲）超越，权力（或译∶愤怒）超越；
4但是沸腾横溢如水，你必不能得超越，因为你上了你父亲的床，就给沾污了∶我的铺盖你上去了。
5西缅和利未是弟兄；他们的刀剑是强暴之器械。
6我的心哪，不要进入他们的议会；我的肝肠（或译∶荣耀）阿，不要参加他们的集团；因为他们气忿忿地杀人，任意砍断牛腿大筋；
7他们的忿怒可咒诅，因为很猛烈；他们的暴怒可咒诅，因为很严厉∶我必使他们分居于雅各家；使他们散住在以色列。
8犹大阿，你弟兄们必称赞你；你的手必掐住你仇敌的脖子；你父亲的儿子们必向你下拜。
9犹大是个小狮子；『我儿阿，你抓了所抓到的便上山穴去（或译∶而长大起来）；』他屈身伏着像公狮、像母狮，谁敢惹他呢？
10权柄之杖必不离开犹大，指挥之棍必不离开他两腿（或译∶大旗）之间，直到属他的那位来到（或译∶直等国度属他的那一位来到），万族之民都归顺他。
11犹大把驴驹拴在葡萄树旁，把母驴的崽子拴在上好的葡萄树旁；他在酒中洗净服装，在血红葡萄汁中洗了袍褂∶
12他的眼睛必因酒而发昏，他的牙齿必因奶子而白亮。
13西布伦必在海地带居住，他必成为停船之地带，他的极边必延到西顿。
14以萨迦是骨格粗大之驴，躺在羊圈之间；
15他看安居为美好，以土地为可喜悦，便屈肩背重，成了苦工奴隶。
16但必为他人民伸权利、做以色列一个族派。
17但必做道路上的蛇，路径上的角蛇，咬伤马的脚后跟，以致骑马的向后坠落。
18永恒主阿，我向来切候着你的拯救。
19论迦得，一群追逼者必追逼他，但他必追逼他们的脚跟。
20论亚设，他的食物必定肥甘；他必豫备出君王爽口之物。
21拿弗他利是枝干伸展的笃耨香树，他伸出美丽的树顶（或译∶得释放的母鹿；他出嘉美的话）。
22约瑟是母牛的崽子，在水泉旁的母牛崽子；他的女儿踏步在书珥旷野。（或译∶约瑟是多结果子的枝子，是水泉旁多结果子的枝子；他的枝条探出墙外）
23弓箭手苦害他，向他射箭，怀恨逼迫他。
24但他的弓仍然坚硬；他的手臂强健敏捷，这是因着雅各之大能者的手；［以色列的牧者、以色列的石头是从那里而出的（有古卷∶因着以色列的牧者、以色列的石头的名），］
25因着你父亲的上帝──他必帮助你，因着全能的上帝──他必赐福与你∶必将上面来的天福，将伏于地底下的渊泉之福，将胸哺胎生之福、都赐给你。
26你父亲所祝的福大有能力，胜过远古之山，所施的福、和永远之冈陵可爱之物∶愿这些福降到约瑟头上，到那在弟兄中做王子者（或译∶迥别之人）的头顶上。
27便雅悯是肆行抓掠的豺狼，早晨吃所掠夺的，晚上分所掳获的。」
28这一切是以色列的族派，一共十二个；这也是他们父亲对他们所说的话，给他们所祝的福∶他是按着各人的福分给他们祝福的。
29他又嘱咐他们说∶「我将要被收殓归我先族人了；你们要将我埋葬在赫人以弗崙田地间的洞里，和我祖我父在一处，
30就是在迦南地、幔利东面、麦比拉田地间的洞。那洞和田地是亚伯拉罕向赫人以弗崙买来做业产为坟地的。
31他们埋葬了亚伯拉罕和他的妻子撒拉、就是在那里；埋葬了以撒和他的妻子利百加、是在那里；我埋葬了利亚、也是在那里。
32那块田地和田地间的洞、是向赫人买的。」
33雅各对他的众子吩咐完了，就把脚收在床上，气绝而死，被收殓归他先族人。

* 第五十章 *

1约瑟伏在他父亲的脸上哭，和他亲咀。
2约瑟吩咐他的仆人、医生们、用香料灌他父亲，医生就用香料灌了以色列。
3为了这件事足足满了四十天，因为用香料灌尸体是要这样满四十天的。以后埃及人就为他哀哭了七十天。
4为他哀哭的日子过了，约瑟对法老家里的人说∶「我若在你们面前蒙恩，请向法老禀告说∶
5『我父亲叫我起誓说∶看吧，我快要死了；你要将我埋葬我自己的坟墓、就是在迦南地我为自己所开掘的（或译∶买）∶是在那里你要将我埋葬的』∶现在请让我上去埋葬我父亲，我就要回来的。」
6法老说∶「你可以上去埋葬你父亲，照他所叫你起誓的。」
7于是约瑟上去埋葬他父亲。和他一同上去的、有法老的臣仆，法老家里的长老，和埃及的众长老；
8还有约瑟全家和他的弟兄们，以及他父亲的家；只有把他们那些弱小的和羊群、牛群都留在歌珊地。
9又有车辆马兵和他一同上去∶那一队的人非常之多。
10他们到了约但河东边，亚达的禾场，就在那里举哀，大大的非常伤痛的举哀∶约瑟为他父亲举行了哀悼七天。
11那地的居民、迦南人、见亚达禾场上的哀悼，就说∶「这是给埃及人所行的一场伤痛的哀悼」；因此那地方名叫亚伯麦西，是在约但河东边。
12雅各的儿子们是这样照他所吩咐的给他办了。
13儿子们把他运到迦南地，将他埋葬在麦比拉田地间的洞里；那洞和田地是亚伯拉罕向赫人以弗崙买来做业产为坟地的；是在幔利东面。
14约瑟埋葬了他父亲以后，就回埃及去，他和他的弟兄跟一切同他上去埋葬他父亲的人都回去。
15约瑟的哥哥们见他们父亲死了，就说∶「或者约瑟会怀恨我们，照我们从前向他行的一切坏事、足足地报复我们。」
16他们就吩咐人去见约瑟说∶「你父亲未死以前曾吩咐说∶
17『你们要对约瑟这样说∶从前你哥哥们以恶待你；恳求你饶恕他们的过犯和罪恶』∶如今求你饶恕你父亲的上帝之仆人的过犯。」他们对约瑟说话的时候，约瑟哭了。
18他的哥哥们又来伏在他面前说∶「看哪，我们是你的奴仆。」
19约瑟对他们说∶「不要害怕；我哪能代替上帝呢？
20在你们，你们从前所图谋的原是要加害于我，但上帝所图谋的却很好，就是为要成就像今天这样、叫许多人得以存活。
21现在你们不要害怕；我必定供养你们和你们那些弱小的。」于是约瑟安慰他们，和他们谈心。
22约瑟就住在埃及，他和他父亲的家都住下。约瑟活了一百一十岁。
23约瑟见了以法莲系的第三代子孙（即∶孙的孙）；玛拿西的儿子玛吉的儿子们也是养在约瑟膝上的。
24约瑟对他弟兄们说∶「我快要死了；但上帝必定眷顾你们，领你们从这地上去、到他所起誓应许给亚伯拉罕、以撒、雅各的地。」
25约瑟叫以色列的子孙起誓、就说∶「上帝必定眷顾你们；你们要把我的骸骨从这里搬上去。」
26约瑟死了，正一百一十岁∶人用香料灌他的尸体，放在木乃伊棺材里，停在埃及。

** End **


出埃及记

* 第一章 *

1以色列众儿子、各人带着家眷和雅各一同到埃及去∶他们的名字记在下面∶
2如便、西缅、利未、犹大、
3以萨迦、西布伦、便雅悯、
4但、拿弗他利、迦得、亚设。
5凡雅各亲生的人共有七十人。约瑟是已经在埃及的。
6约瑟死了，他的众弟兄、和他那一代的人也都死了。
7以色列人生殖，孳生众多，极其强盛∶那地满是他们的人。
8当时有新的王起来、治理埃及，跟约瑟不相知。
9他对他的人民说∶『看哪，以色列众民繁多强盛，胜过我们。
10来吧，我们要用巧计来对付他们，恐怕他们增多起来；若遇着战事，他们就跟恨我们的仇敌联合、来攻打我们，离开这地而上去。」
11于是埃及人设立了苦工头目来辖制他们，用重担苦害他们；他们就为法老建造贮藏城、比东和兰塞。
12但是越发苦害他们，他们倒越发繁多，越发突破限量而发达；埃及人就因以色列人的缘故而闹恐慌。
13埃及人严严地使以色列人作工∶
14用很难作的苦工∶像和灰泥、作砖，作田间各样的工∶就是埃及人严严叫他们去作的各样苦工，使他们的生活迳是苦味。
15当时有希伯来的助产妇，一个名叫施弗拉，一个名叫普阿∶埃及王对她们说∶
16「你们给希伯来妇人接生看她们临盆的时候∶若是男儿，就让他死；若是女儿，她就可以活着。」
17但是助产妇敬畏上帝，不照埃及王所吩咐的去作，竟让男孩子活着。
18埃及王就把助产妇叫来，对他们说∶「你们为什么这样让男孩子活着呢？」
19助产妇对法老说∶「因为希伯来妇人跟埃及妇人不同∶她们满有活力，助产妇还没来到以前，她们已经生产了。」
20上帝厚待助产妇；以色列民多起来，极其强盛。
21助产妇因为敬畏上帝，上帝便使她们成家立室。
22法老吩咐他的众民说∶「希伯来人所生的男儿，你们都要丢在河里；一切女儿，你们都要让她活着。」

* 第二章 *

1有一个利未家的人去娶了一个利未的女子。
2那女人怀孕，生个儿子；见他俊美，就把他藏了三个月。
3后来再也不能藏了，就取个蒲草箱，抹上石漆和石油，将孩子放在里头，给在河边的芦苇中。
4孩子的姐姐远远地站着，要知道他究竟怎么样。
5法老的女儿下河来洗澡，她的女仆们在河沿上走着。她看见箱子在芦苇中，就打发一个使女去取来。
6一打开，看见那孩子；见是个小婴儿哭着，就怜惜他，说∶「这是希伯来人的一个孩子。」
7孩子的姐姐对法老的女儿说∶「我去从希伯来妇人中给你叫个奶妈、来替你奶这孩子、好不好？」
8法老的女儿对她说∶「好，你去吧。」童女就去，把孩子的母亲叫来，
9法老的女儿对她说∶「你把这孩子抱去，替我奶他；我给你工价。」妇人就抱了孩子去奶他。
10孩子渐渐长大，妇人把他带到法老的女儿那里，他就做了她的儿子。她给孩子起名叫摩西，说∶「是因为我把他从水里拉出来。」
11后来摩西长大了，有一天他出去到他的同胞那里，看看他们的重担；看见一个埃及人击打一个希伯来人，就是他的一个同胞。
12摩西左右望望，见没有人，就把那埃及人击杀了，埋在沙土里。
13第二天他出去，见有两个希伯来人在争斗着，他就对那无理的人说∶「你为什么击打你同族的人呢？」
14那人说∶「谁设立你做首领做审判官来管我们呢？难道你要杀我、像杀那埃及人么？」摩西害怕说∶「这事必是给人知道了。」
15法老听见这事，就想法子要杀摩西；摩西便逃避法老，去住米甸地。
16有一天他在井旁坐着。米甸的祭司有七个女儿；她们来打水，打满了槽，要给她们父亲的羊群喝。
17有牧羊的人来、把她们赶走，摩西起来救她们，打水给她们的羊群喝。
18她们来到父亲流珥那里，父亲说∶「今天你们为什么来得这么快呢？」
19她们说∶「有一个埃及人援救了我们脱离那些牧羊人的手，并且使劲地替我们打水、给羊群喝。」
20父亲问女儿们说∶「他在哪里？你们为什么撇下这个人呢？去请他来吃饭。」
21摩西甘心乐意地和那人同住；那人把他的女儿西坡拉给摩西为妻。
22西坡拉生了一个儿子，摩西给他起名叫革舜，因为他说∶「我在外地做了寄居的。」
23那许多日子当中、埃及王死了。以色列人因作苦工而叹息，就哀呼；他们作苦工的呼救声上达于上帝。
24上帝听见他们的唉哼，就记起他的约来、他同亚伯拉罕、以撒、雅各所立的约。
25上帝察看以色列人，知道他们的苦情。

* 第三章 *

1摩西正在牧养他岳父米甸祭司叶忒罗的羊群∶他把羊群领到旷野的西边，到了上帝的山、就是何烈山。
2永恒主的使者从刺丛中火焰里向他显现。摩西一看，只见刺丛在火中烧着，而刺丛竟没有被烧掉！
3摩西说∶「我要过去，看这大异象，为什么这刺丛没有烧掉。」
4永恒主上帝见摩西过来要看，上帝从刺丛中呼叫他说∶「摩西，摩西」；摩西说∶「我在这里呢。」
5永恒主说∶「不可走近这里来；要把你脚上的鞋脱下，因为你所站的地方是圣地。」
6又说∶「我是你父的上帝，亚伯拉罕的上帝、以撒的上帝、雅各的上帝。」摩西掩着面，因为怕望着上帝。
7永恒主说∶「我的人民在埃及的困苦我实在看见了；他们在督工之下所发的哀叫声、我也听见了；他们的苦痛、我是知道的。
8我下来、是要援救他们脱离埃及人的手，领他们出那地，上美好宽阔之地，流奶与蜜之地，迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人的地方。
9现在你看，以色列人的哀叫声已经到达了我了；埃及人怎样压迫他们、我也看见了。
10现在你去；我差遣你去见法老，使你将我的民以色列人从埃及领出来。」
11摩西对上帝说∶「我是什么人，竟能去见法老，将以色列人从埃及领出来呢？」
12上帝说∶「我一定和你同在∶你将人民从埃及领出来以后，你们要在这山上事奉上帝∶这就给你做凭证是我差遣了你。」
13摩西对上帝说∶「看哪，我到以色列人那里，对他们说∶『你们祖宗的上帝差遣了我来找你们』，他们会问我说∶『他的名有什么意义？』我要对他们怎么说呢？」
14上帝对摩西说∶「我是永恒主耶和华」∶又说∶「你要对以色列人这么说∶『永恒主耶和华差遣了我来找你们。』」
15上帝又对摩西说∶「你要对以色列人这么说∶『永恒主耶和华你们祖宗的上帝、亚伯拉罕的上帝、以撒的上帝、雅各的上帝、差遣了我来找你们；这就是我的名到永远；这是我的称号、代代无穷。』
16你去聚集以色列的长老，对他们说∶「永恒主、你们祖宗的上帝、亚伯拉罕以撒雅各的上帝、向我显现，说∶「我实在鉴察了你们；你们在埃及怎样受虐待、我都鉴察了。
17我曾经说∶我要将你们从埃及的困苦中领出来，上迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人之地，流奶与蜜之地。」』
18他们必听你的话；你和以色列的长老要去见埃及王，对他说∶『永恒主、希伯来人的上帝碰见了我们；现在求你容我们走三天的路程到旷野去，好献祭给永恒主我们的上帝。』
19我也知道、若不是用大力的手，埃及王是不给你们去的。
20故此我要伸手，用我一切的奇妙的作为，就是我在埃及中所要行的，去击打埃及，然后他才会让你们走。
21我必使这人民得到埃及人的好感，叫你们去的时候、不至于空手而去。
22妇女必须向她的邻居和在她家寄居的女人要银器、金器、和衣裳，给你们的儿女穿戴；这样，你们就把埃及人的财物掠夺走了。」

* 第四章 *

1摩西回答说∶「看吧，他们必不信我、不听我的话；因为他们必说∶永恒主并没有向你显现。」
2永恒主对摩西说∶「你手里那个是什么？」他说∶「手杖。」
3永恒主说∶「丢在地上。」摩西一丢在地上，就变成了蛇；摩西便躲开。
4永恒主对摩西说∶「伸出手来、握住它的尾巴。」［摩西一伸手、拿住它，它在摩西掌握中、就变为手杖。］
5这样，好叫他们相信永恒主、他们祖宗的上帝、亚伯拉罕的上帝、以撒的上帝、雅各的上帝，真地向你显现过。」
6永恒主又对摩西说∶「把手放在怀里」；摩西就把手放在怀里；一抽出来，手竟患了麻疯属之病了，就像雪那么白。
7永恒主说∶「再把手放在怀里」∶摩西就再把手放在怀里；一从怀里抽出来，居然已经复原，像别处的肉一样。
8永恒主又说∶「将来他们若不信你，不听这头一个神迹所表示的，他们就必信这以后的神迹所表示的。
9将来他们若连这两个神迹也不信，不听你的话，那么你就要从河里取些水，倒在旱地上，你从河里取的水就必在旱地上变成了血。」
10摩西对永恒主说∶「主阿，我不是善于说话的人∶昨天不是，前天不是，从你对仆人说话时以后也不是；也是这样。因为我本是口舌迟钝的。」
11永恒主对他说∶「谁使人有口呢？谁使人口哑、耳聋、眼明、眼瞎呢？岂不是我永恒主么？
12现在去吧，我一定要赐给你口才，要指教你所应当说的。」
13摩西说∶「主阿，你要差遣谁经手去作，就差遣谁吧。」
14永恒主向摩西发怒说∶「不是有你哥哥『利未人』亚伦么？我知道他是很能说话的；看哪，他正出来迎接着你呢。他一看见你，心里就欢喜。
15你要对他说话，将话语传给他∶我一定赐给你口才，也赐给他口才，指教你所应当行的事。
16是他要替你对人民说话∶将来是他要当作你的口，是你要当作他的神明。
17你要把这根杖拿在手里；用这个去行神迹。」
18于是摩西就去，回到他岳父叶忒罗那里，对他说∶「请容我走，让我回去见我埃及的同胞，看他们还在不在。」叶忒罗对摩西说∶「你安安然然去吧。」
19永恒主在米甸对摩西说∶「你去，回埃及去；因为那些寻索你命的人都死了。」
20摩西就带着妻子和两个儿子，让他们骑着驴，回埃及地去∶摩西也带着上帝的杖在手里。
21永恒主对摩西说∶「你回埃及去的时候，要留意将我交你手里的一切奇事行在法老面前；我却要使他的心顽强，他就不让人民走。
22你要对法老说∶『永恒主这样说∶以色列是我的儿子，我的长子。
23我对你说过∶「你要让我的儿子走，让他走事奉我」；你还是不肯让他走；看吧，我必将你的长子杀死。』」
24摩西在路上住宿的地方、永恒主遇见了他、想要杀死他。
25西坡拉就拿一块火石，割下他儿子的阳皮，让他触着摩西的下体（原文∶脚），说∶「你就是我的出血新郎了！」
26这样，永恒主才放了他∶当时女人总说∶「真是在割礼关系上一个出血的新郎呀！」
27永恒主对亚伦说∶「你往旷野去迎接摩西。」亚伦就去；他在上帝的山遇见了摩西，就和他亲咀。
28摩西将永恒主差遣他说的一切话、和吩咐他行的一切神迹、都告诉了亚伦。
29摩西亚伦就去聚集以色列人的众长老。
30亚伦将永恒主对摩西说的一切话、说了一遍，又在人民眼前行了那些神迹。
31人民就相信；他们听见永恒主眷顾以色列人，看见他们的困苦，就俯伏敬拜。

* 第五章 *

1后来摩西亚伦去对法老说∶「永恒主以色列的上帝这么说∶『让我的人民走吧，他们好在旷野过节拜我。』」
2法老说∶「永恒主是谁，我须听他的话，而让以色列人走呢？我不认识永恒主；我不让以色列人走！」
3他们说∶「希伯来人的上帝碰见了我们；求你容我们走三天的路程到旷野去，去献祭给永恒主我们的上帝，免得他用瘟疫或刀兵袭击我们。」
4埃及王对他们说∶「摩西亚伦，你们为什么使人民懒惰不作工呢？去挑你们的担子。」
5法老说∶「看哪，这地的人民如今很多，你们竟叫他们歇下担子。」
6就在那一天、法老就吩咐民间的督工和头目说∶
7「你们再别将草给人民作砖、像素常那样了；叫他们去给自己捡草。
8他们素常作砖的数量、你们仍旧要逼着他们作完，一点也别让减少，因为他们懒惰，才喊叫说∶『容我们去献祭给我们的上帝。』
9你们要把更重的工作加在这些人身上，叫他们专在那上头作，不去注意虚假话。」
10人民的督工和头目出来对人民说∶「法老这么说∶『我不给你们草。
11你们自己能在哪儿找得着草，就自已去哪儿去拿；作品呢、一点也不许减少。』」
12于是人民分散在埃及遍地、去捡碎秸当做草。
13督工的催着说∶「你们的工、每天的本份、要在当天作完，像先前有草时一样。」
14以色列人的头目、就是法老的督工所立来管理众民的、受责打说∶「你们昨天今天为什么没有作完你们受派的工去作砖、像素常一样呢？」
15以色列人的头目就来、向法老哀叫说∶「你为什么这样待你仆人呢？
16草没有给你仆人，砖却对我们说∶『要作。』看哪，你仆人并且受责打呢；其实是你自己人民的错处。」
17法老说∶「你们懒惰，你们懒惰，才说∶『容我们去献祭给永恒主。』
18现在你们去作工；草是不给你们的，砖却要如数照交。」
19这样，既有话说∶「你们的砖不可减少，每天的本份要在当天作完」，以色列人的头目就见他们有祸了。
20他们从法老面前退出来时，正遇见摩西亚伦站在对面，
21就对他们说∶「愿永恒主鉴察你们，审判你们，因为你们使我们的香气在法老和他臣仆面前都发臭了，你们把刀递在他们手中来杀我们。」
22摩西回到永恒主面前说∶「主阿，你为什么苦待这人民？为什么差遣了我呢？
23自从我去见法老、奉你的名说话以来，他就苦待这人民；你一点也没有援救你的人民。」

* 第六章 *

1永恒主对摩西说∶「我对法老所要行的事、现在你就可以看见了；因为我用大力的手、他就必让众民走，我用大力的手、他就必将众民赶出他的地。」
2上帝告诉摩西说∶「我是永恒主。
3我从前向亚伯拉罕、以撒、雅各显现为全能的上帝，至于我名『耶和华、』我是未尝用这名叫人认识我的。
4我并且同他们立了我的约，要把迦南地、他们寄居的地、赐给他们。
5以色列人因埃及人给他们作工而发的唉哼、我听见了，我也记起我的约来。
6所以你要对以色列人说∶「我永恒主；我要领你们从埃及人所加的重担下出来；我要援救你们脱离他们所派作的苦工；我用伸出的膀臂藉着大判罚赎救你们。
7我要拿你们当作我的子民；我要做你们的上帝；你们要认识我是永恒主、你们的上帝、是领你们从埃及人所加的重担下出来的。
8我举手起誓应许、给亚伯拉罕、以撒、雅各的地、我必领你们进去，将那地赐给你们为基业∶我永恒主。」」
9摩西这样告诉以色列人，以色列人却因了心里着急、又因了很难作的苦工、不肯听摩西的话。
10永恒主告诉摩西说∶
11「你进去告诉埃及王法老；叫他让以色列人从他的地出来。」
12摩西对永恒主抗议说∶「看哪，以色列人尚且不听我，法老怎肯听我呢？我又是个拙口笨舌（原文∶口没受过割礼）的人！」
13关于以色列人和埃及王法老的事，永恒主就告诉摩西亚伦要把以色列人从埃及地领出来。
14以下这些人是他们父系家属的首领∶以色列长子如便的儿子是哈诺、法路、希斯崙、迦米∶这些人是如便的家族。
15西缅的儿子是耶母利、雅悯、阿辖、雅斤、琐辖，和迦南女子的儿子扫罗∶这些人是西缅的家族。
16以下这些是利未众儿子的名字，按他们的世系排列的∶革顺、哥辖、米拉利。利未一生的岁数、是一百三十七岁。
17革顺的儿子、按他们的家族、是立尼、示每。
18哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛∶哥辖一生的岁数、是一百三十三岁。
19米拉利的儿子是抹利和母示。这些是利未的家族，按着他们的世系排列的。
20暗兰娶了他的姑母约基别为妻；她给他生了亚伦和摩西∶暗兰一生的岁数、是一百三十七岁。
21以斯哈的儿子是可拉、尼斐、细基利。
22乌薛的儿子是米沙利、以利撒反、西提利。
23亚伦娶了亚米拿达的女儿拿顺的妹妹以利沙巴为妻；她给他生了拿答、亚比户、以利亚撒、以他玛。
24可拉的儿子是亚惜、以利加拿、亚比亚撒∶这些是可拉的家族。
25亚伦的儿子以利亚撒娶了普鉄的一个女儿为妻；她给他生了非尼哈。这些是利未人父系家属的首领，按家族排列的。
26永恒主曾对两个人说∶「你们要将以色列人、按着他们的军队、从埃及地领出来」的、就是这两个人∶亚伦和摩西。
27那对埃及王法老说要将以色列人从埃及领出来的、就是这摩西和亚伦。
28当永恒主在埃及地对摩西说话的日子，
29永恒主对摩西说∶「我是永恒主∶我对你说的一切话、你要对埃及王法老说。」
30摩西对永恒主抗议说∶「看哪，我是个拙口笨舌（原文∶口没受过割礼）的人，法老怎肯听我呢？」

* 第七章 *

1永恒主对摩西说∶「看哪，我使你在法老面前像个神明；你哥哥亚伦要替你做发言人。
2凡我所吩咐你的、你都要说；你哥哥亚伦要告诉法老，叫他让以色列人出他的地。
3我必使法老的心刚硬；我必在埃及地多行我的神迹奇事；
4法老不听你们，我必下手打埃及，用大判罚、将我的军队、我的人民、以色列人、从埃及地领出来。
5我伸手攻击埃及、将以色列人从他们中间领出来时，埃及人就知道我乃是永恒主。」
6摩西亚伦就这样行∶永恒主怎样吩咐他们，他们就怎样行。
7摩西亚伦和法老说话的时候，摩西八十岁，亚伦八十三岁。
8永恒主对摩西亚伦说∶
9「法老若对你们说∶『施一件奇事来证明你们自己吧」，你就要对亚伦说∶『拿你的手杖、丢在法老面前，使它变为蛇。』」
10摩西亚伦就进去见法老，照永恒主所吩咐的去行；亚伦把他的手杖丢在法老和法老的臣仆面前，手杖就变为蛇。
11于是法老也把智慧人和行邪术的召了来；那些人是埃及的术士；他们也用他们的秘术照样地行。
12他们各人丢下自己的手杖，手杖就变为蛇；但是亚伦的手杖却吞了他们的手杖。
13法老心里硬强，不听摩西亚伦，正如永恒主所说的。
14永恒主对摩西说∶「法老心里固执，不肯让人民走。
15明天早晨你去见法老；看吧，他出来往水边去；你要站在河边迎接他；那变过蛇的杖、你要拿在手里。
16对他说∶『永恒主希伯来人的上帝差遣了我来见你，说∶「让我的人民走吧，他们好在旷野事奉我」；你看，到如今你还是不听。
17永恒主这么说∶『看吧，我必用我手中的杖击打河里的水，水就变为血∶藉着这个，你就知道我乃是永恒主。
18河里的鱼必死，河必发臭，埃及人就必厌恶、不吃这河里的水。』」
19永恒主对摩西说∶「你对亚伦说∶『拿你的杖，伸手在埃及所有的水以上，在他们的江、河、池塘以上，以及一切积水之地以上，叫水都变为血，以致在埃及全地，无论在木器中、在石器中、都有了血。』」
20摩西亚伦就照永恒主所吩咐的去行∶在法老和法老的臣仆眼前，亚伦举起手杖，击打河里的水，河里的水就都变为血。
21河里的鱼死了，河也发臭，埃及人就不能吃（原文∶喝）这河里的水了∶埃及全地都有了血。
22埃及的术士也用他们的秘术照样地行；但法老心里刚硬，不听摩西亚伦，正如永恒主所说的。
23法老转身进宫，竟不把这事放在心上。
24埃及人都在河的周围挖地，要得水吃（原文∶喝），因为他们不能吃（原文∶喝）这河里的水。
25永恒主击打了河以后、过了七天，

* 第八章 *

1永恒主对摩西说∶「你进走见法老，对他说∶『永恒主这么说∶让我的人民走吧，他们好事奉我。
2你若不肯让他们走，你就看吧，我必用青蛙击坏你的全境。
3河里必滋生着青蛙；青蛙必上来、进你的宫殿跟卧房，上你的床，进你臣仆的房屋，上你人民的身上，进你的手提炉子、和抟面盆。
4青蛙必上你身上、和你人民、你众臣仆身上。』」
5永恒主对摩西说∶「你要对亚伦说∶『你要拿着手杖伸手在江、河、池塘以上，叫青蛙上埃及地来。』」
6亚伦一伸手在埃及的众水以上，青蛙就上来、遮满了埃及地。
7术士们也用他们的秘术照样地行，叫青蛙上了埃及地。
8法老把摩西亚伦召了来，说∶「你们恳求永恒主叫青蛙离开我和我人民，我就让你们人民走、去献祭给永恒主。」
9摩西对法老说∶「承尊旨，我要在什么时候为你和你的臣仆跟人民、恳求永恒主剪灭青蛙离开你和你的宫殿，只留在河里呢？」
10他说∶「明天。」摩西说∶「就照你的话吧，好叫你知道没有神能比得上永恒主我们的上帝的。
11青蛙必离开你和你的宫殿、你的臣仆和人民，只留在河里。」
12于是摩西亚伦离开法老出来；摩西为了青蛙的事，就是他所引而扰害法老的（或译∶他和法老所约定的），向永恒主哀叫。
13永恒主便照摩西的话而行∶在房屋里、院子里、和田间的青蛙就都死了。
14人把青蛙堆积起来、一堆一堆；那地就发臭了。
15法老见灾祸平息了，心又固执起来，不听摩西亚伦，正如永恒主所说的。
16永恒主对摩西说∶「你要对亚伦说∶『伸出你的手杖，击打地上的尘土，使尘土在埃及遍地变为虱子（或译∶虼蚤；下同）。』」
17他们就这样行∶亚伦就拿着他的手杖、伸手击打地上的尘土，在人身上和牲口身上、就有了虱子∶埃及全地所有的尘土都变成了虱子。
18术士们也用他们的秘术照样地行，要引出虱子来，却是不能∶于是在人身上和牲口身上就都有了虱子。
19术士们就对法老说∶「这是上帝的手指头所作的。」法老却心里刚硬，不听摩西亚伦，正如永恒主所说的。
20永恒主对摩西说∶「你清早起来；看吧，法老出来到水边，你要进见法老，对他说∶『永恒主这样说∶你要让我的人民走，他们好事奉我。
21你若不让我的人民走，你就看吧，我必打发苍蝇群来到你和你臣仆你人民身上，来到你的房屋∶埃及人的房屋就会满有苍蝇群；他们所在之地也必如此。
22但是当那日、我必分别我人民所住的歌珊地，使那里没有苍蝇群，好叫你知道在全地中我是永恒主。
23在我人民与你人民之间我必立分别（或译∶赎救）的记号；明天就有这个神迹。』」
24永恒主就这样行∶就有黑压压的苍蝇群进了法老的宫殿、和他臣仆的房屋，又到埃及全地∶那地在苍蝇群之下就败坏了。
25法老把摩西亚伦召了来，说∶「你们去，就在这地献祭给你们的上帝好啦。」
26摩西说∶「这样作不妥当；因为我们会将埃及人所认为圣别的祭献给永恒主我们的上帝。我们若将埃及人所认为圣别的在他们眼前献为祭，他们岂不拿石头打死我们么？
27我们必须走三天的路程到旷野，去献祭给永恒主我们的上帝，照他所吩咐我们的。」
28法老说∶「我倒可以让你们走，去到旷野献祭给永恒主你们的上帝；只是不可走得太远。你们也请为我恳求神。」
29摩西说∶「看吧，我要从你这里出去，恳求永恒主，叫苍蝇群明天离开法老跟他的臣仆和人民；只是法老却不可再愚弄我们、而不让人民走、去献祭给永恒主。」
30于是摩西从法老那里出来，去恳求永恒主。
31永恒主就照摩西的话行，叫苍蝇群离开法老跟法老的臣仆和人民；一个也没有留下。
32这一次法老的心又固执，不让人民走。

* 第九章 *

1永恒主对摩西说∶「你进去见法老，对他说∶『永恒主希伯来人的上帝这么说∶让我的人民走吧，他们好事奉我。
2你若不肯让他们走，仍旧强留着他们，
3你就看吧，永恒主的手必加在你田间的牲畜身上，加在马、驴、骆驼、牛群、羊群身上，带来极重的瘟疫。
4但是永恒主必分别以色列的牲畜和埃及的牲畜∶凡属以色列人的、一只也不死。』」
5永恒主就定了一个日期，说∶「明天永恒主必在此地行这事。」
6第二天永恒主就行这事∶埃及的牲畜都死了；属以色列人的牲畜、一只也没有死。
7法老打发人去看；果然看见属以色列人的牲畜、连一只也没有死。法老的心还是固执，不让人民走。
8永恒主对摩西亚伦说∶「你们要取几捧烧窑的灰，让摩西在法老眼前向天撒去。
9这灰就会在埃及全地变为飞尘；在埃及全地、在人身上和牲口身上就会成了起泡带脓的疮。」
10摩西亚伦取了烧窑的灰，站在法老面前；摩西把灰向天撒去，灰在人身上和牲口身上成了带脓起泡的疮。
11术士们因生疮的缘故在摩西面前都站不住，因为术士们身上和一切埃及人身上都生着疮。
12但永恒主使法老的心硬强，不听摩西亚伦，正如永恒主对摩西所说的。
13永恒主对摩西说∶「你清早起来，进见法老，对他说∶『永恒主希伯来人的上帝这么说∶让我的人民走吧，他们好事奉我。
14因为这一次我必打发我的一切疫症来击打你本身（原文∶你的心），和你的臣仆跟人民，叫你知道在全地上没有神像我一样。
15如今我尽可以伸手用瘟疫击打你和你的人民，你就从这地被抹除了。
16然而我还让你存立，正为的是要向你彰显我的大能力，并传扬我的名于全地。
17你还向我的人民傲慢，不让他们走么？
18看吧，明天大约这时候，我必下极重的冰雹，在埃及、自从建国的日子到如今，未曾有过这样的冰雹的。
19现在你要打发人、将你的牲畜、和你田间一切所有的、都赶到安稳的地方；凡在田间不聚集在家里的，无论是人是牲口，冰雹必降在他们身上，他们就必死。』」
20法老的臣仆中有惧怕永恒主这话的，便叫奴仆和牲畜躲进家来。
21但那不把永恒主这话放在心上的、就将奴仆和牲畜留在田地里。
22永恒主对摩西说∶「你向天伸手，使冰雹下在埃及全地、在人身上，在牲口身上，跟埃及地田间各样的菜蔬上。」
23摩西向天伸手杖，永恒主就打雷下冰雹；有火闪到地上∶永恒主下冰雹在埃及地。
24那时有冰雹；有火在冰雹中不断地闪烁，极为厉害；自从成了国以来、在埃及全地、未曾有过这样的。
25在埃及全地，冰雹击打了田间所有的人和牲口∶冰雹又击打了田间一切的菜蔬，又打坏了田间一切的树木。
26惟独在歌珊地、以色列人那里、没有冰雹。
27于是法老打发人把摩西亚伦召了来，对他们说∶「这一次我是犯了罪了∶永恒主无不是；我和我的人民都不对。
28这雷轰和冰雹已经彀了∶恳求永恒主吧！我就让你们走，不再叫你们住在这里。」
29摩西对法老说∶「我一出城，就要伸开双手向永恒主祷告∶雷就必停止，不再有冰雹，好叫你知道大地是属于永恒主的。
30至于你和你的臣仆，我知道你们在永恒主上帝面前、还没有畏惧的心。」
31［那时麻和大麦被击打，因为大麦已经吐穗，麻也开了花。
32只是小麦和粗麦没有被击打，因为还没有长成。］
33摩西离开法老、出了城，伸开双手向永恒主祷告，雷（同词∶声音）和冰雹就停止，雨也不再倾倒在地上了。
34法老见雨跟冰雹和雷（同词∶声音）都停止了，就越发犯罪，心又固执，他和他的臣仆都这样固执。
35法老的心硬强，不让以色列人走，正如永恒主藉着摩西所说的。

* 第十章 *

1永恒主对摩西说∶「你进去见法老。因为我使他的心和他臣仆的心固执，好在他们中间施行我这些神迹∶
2你好将我向埃及人所作的事、并在他们中间所施的神迹、叙说给你儿子和孙子听，使你们知道我乃是永恒主。」
3摩西亚伦就进去见法老，对他说∶「永恒主希伯来人的上帝这么说∶『你不肯在我面前自己谦卑、要到几时呢？让我的人民走吧，他们好事奉我。
4你若不肯让我的人民走，你就看吧，明天我一定要叫蝗虫进你的境内，
5遮满了地面，以致人都看不到地。蝗虫必吃那逃脱了难的余剩物，那没受冰雹打坏所剩下来的；它们必吃田野间所生长的一切树木。
6蝗虫必充满了你的宫殿、你众臣仆的房屋、和埃及众人的房屋∶就是从你祖宗和你祖宗的祖宗住在这地的日子以来，直到今日，没有见过这样虫灾的。』」说了这些话，摩西就转身、离开法老出来了。
7法老的臣仆对法老说∶「这个人陷害我们、要到几时呢？让这些人走，去事奉永恒主他们的神吧。埃及毁坏了，你还不知道么？」
8于是摩西亚伦被召回来见法老；法老对他们说∶「去事奉永恒主你们的上帝吧；但谁和谁要去呢？」
9摩西说∶「我们去，是要和我们那些年青的跟年老的去，和我们的儿女们去，带着我们的羊群牛群去的，因为我们的节是个拜永恒主的节。」
10法老对他们说∶「如果我让你们和你们的弱小者走，愿永恒主这样和你们同在吧！看哪，你们是心怀恶意的（或译∶可以小心，祸患就在你们面前呢）。
11不行，只有你们的男丁可以去事奉永恒主，因为这是你们所谋求的」。就把他们从法老面前撵走。
12永恒主对摩西说∶「你向埃及地伸手，使蝗虫上埃及地来，吃地上各样的菜蔬，就是冰雹所剩下的。」
13摩西就向埃及地伸了手杖，那天一整天、那夜一整夜、永恒主引了东风到那地来；到了早晨，东风把蝗虫都刮了来。
14蝗虫上了来，在全埃及地上空的四境，息落在埃及全境，非常严重∶以前没有过这样多的蝗虫，以后也不会有这样的。
15蝗虫遮满了地面，弄得那地都暗黑了。它们又吃了地上各样的菜蔬，和树上一切的果子、就是冰雹所留下来的∶以致埃及遍地、无论是树木、是田间的菜蔬、连一点青的也没有留下。
16于是法老赶快把摩西亚伦召了来，说∶「我犯罪得罪了永恒主你们的上帝，也得罪了你们。
17现在求你，只这一次饶恕我的罪，请你恳求永恒主你们的上帝，只要使我脱离这一次的死亡就好啦。」
18摩西就从法老面前出来，去恳求永恒主。
19永恒主转了极强劲的西风，把蝗虫刮了起来，吹进芦苇海；在埃及四境、连一个蝗虫也没有剩下。
20但是永恒主使法老的心硬强，不让以色列人走。
21永恒主对摩西说∶「你向天伸手，让黑暗来到埃及地∶简直是一种摸得着的黑暗。」
22摩西向天伸手，埃及遍地就有黑漆的黑暗乌了三天。
23三天之久、人彼此都看不见，人也不起来、离开所在之地；惟独以色列人住的地方都有亮光。
24法老就把摩西召了来，说∶「你们去事奉永恒主，只是你们的羊群牛群要放下；你们那些弱小者也可以和你们一同去。」
25摩西说∶「你也要将祭物和燔祭牲交在我们手里，让我们可以献祭给永恒主我们的上帝。
26我们的牲畜也要和我们一同去；连一蹄也不留下；因为我们要从其中取出来、去事奉永恒主我们的上帝；我们未到那里之先，还不知道要用什么去事奉永恒主。」
27但是永恒主使法老的心刚硬，不情愿让他们走。
28法老对摩西说∶「你离开我去吧；可要小心；不要再见我的面；因为你见我面那日子，你就得死。」
29摩西说∶「你说得好；我不再见你的面了。」

* 第十一章 *

1永恒主对摩西说∶「我再使一种灾病击打法老、也击打埃及，然后他就让你们离开这里；他让你们走的时候，一定把你们完完全全赶出来离开这里。
2你要清清楚楚地吩咐人民，叫他们男女各人都向邻舍要银器金器。」
3永恒主使人民得到埃及人的好感。并且摩西这个人在埃及地、在法老的臣仆和人民眼中、极其伟大。
4摩西说∶「永恒主这么说∶『大约在半夜，我必出去巡行埃及国中。
5在埃及地所有头胎生的都必死∶从坐王位的法老的长子，到推磨的婢女的长子，以及所有头胎的牲口，都必死。
6埃及遍地必有大哀号；从前没有这样，将来也必不再有。
7但是对以色列中的众子、无论是人是牲口，连狗也不敢向他们鼓舌吠一声，好叫你们知道永恒主是将埃及人和以色列人分别出来的。
8你这一切臣仆都要下来见我，向我俯伏下拜说∶『求你和跟从你的众民都出去』，然后我才要出去。」于是摩西气忿忿地离开法老出来了。
9永恒主对摩西说∶「法老必不听你们；这就使我的奇事在埃及地多起来了。」
10摩西亚伦在法老面前行了这一切奇事；永恒主使法老的心仍然顽强，不让以色列人离开他的地。

* 第十二章 *

1永恒主在埃及地对摩西亚伦说∶
2「这一个月要做你们的正月，做你们一年中的头一个月。
3你们要告诉以色列全会众说∶本月十日、他们要取小羊，各按父系的家属，一家一只。
4若是一家太少、吃不了一只小羊，就要和附近他家的邻居按着人数去取∶你们取小羊，要按着每人所能吃的分量计算。
5你们的小羊要完全没有残疾、一岁以内公的∶从绵羊里或山羊里取都可以。
6要留到本月十四日；傍晚时分，以色列会众全体大众要把羊羔宰了。
7他们要取点血，涂在吃羊羔的房屋，两边的门柱上和门楣上。
8就在这一夜里、要吃那肉，用火烤了，和无酵饼拌着苦菜吃。
9不可吃生的；断不可用水煮；总要连头和腿带脏腑、用火烤了吃。
10一点也不可留到早晨；若有一点留到早晨，就要用火烧掉。
11你们要这样吃∶腰间束着带，脚上穿着鞋，手中拿着行杖，慌慌张张地吃∶这是向永恒主守的逾越节。
12这一夜里、我要巡行埃及地，把埃及地一切头胎生的、无论是人是牲口、都击杀掉；埃及一切神明我也要判罚∶我永恒主。
13在你们所住的房屋上、这血要给你们做记号；我一见这血。就把你们越过去；我击打埃及地的时候，就不至于有疫病临到你们身上来灭你们。
14「这一日要给你们做记念日∶你们要守为敬拜永恒主的节；要世世代代地守，作为永远的条例。
15你们要吃无酵饼七天；头一天、就要把酵从你们家中除去；因为从头一天到第七天、凡吃有酵之物的、那人必须从以色列中被剪除。
16头一天你们要有圣聚会，第七天也要有圣聚会；这两天之内、除了各人所必须吃的、你们所可豫备的以外，一切的工作都不可作。
17你们要守无酵饼的节，因为正当这一日、我把你们的军队从埃及地领出来；所以你们要守这一日，世世代代，作为永远的条例。
18正月十四日晚上、到二十一日晚上你们要吃无酵饼。
19七天之内你们家中不可有酵；因为凡吃有酵之物的、无论是寄居的、是本地人，那人总必须从以色列的会众中被剪除。
20一切有酵之物、你们都不可吃；在你们一切住所、你们都要吃无酵饼。」
21于是摩西把以色列众长老召了来，对他们说∶「你们要按着家口挑取出羊羔，把这逾越节的羊羔宰了。
22拿一把唇形薄荷，蘸碗盆里的血，将碗盆里的血打在门楣上、和两边的门柱上；直到早晨、你们谁也不可出自己的房门口。
23因为永恒主要巡行、来击死埃及人；他看见有血在门楣上和两边的门柱上，永恒主就会把那门越过去，不容那灭命者进你们的房屋来击死你们。
24这个礼节你们要守着，给你和你子孙做定例到永远。
25将来你们到了永恒主按所应许而赐给你们的地，总要守这事奉礼。
26将来你们的儿女若问你们说∶『这事奉礼对你们有什么意思？』
27你们就要说∶『这是献给永恒主的逾越节之祭。当以色列人在埃及、永恒主击死了埃及人的时候，他越过以色列人的房屋，援救了我们的家。』」于是人民俯伏敬拜。
28以色列人就去办理；永恒主怎样吩咐摩西亚伦，以色列人就怎样行。
29到了半夜，永恒主击杀了埃及地一切头胎生的；从坐王位的法老的长子、到在地牢里的俘虏的长子，以及所有头胎的牲口，都击杀了。
30法老和众臣仆、跟埃及众人、夜里起来∶全埃及都大哀号，因为没有一家不死一个人的。
31夜里、法老把摩西亚伦召了来，说∶「起来，从我们人民中间出去∶你们和以色列人都出去，依你们所说的、去事奉永恒主；
32也依你们所说的、连羊群牛群都带走；并且要给我祝福。」
33埃及人催促以色列民，打发他们赶快离开埃及地，因为埃及人说∶「我们都快要死了。」
34以色列民就拿没有发过酵的生面、用衣裳把抟面绑着，扛在肩头上。
35以色列人照摩西的话而行，向埃及人要银器金器和衣裳。
36永恒主使人民得到埃及人的好感，以致埃及人将以色列人所要的给了他们，他们就把埃及人的财物掠夺走了。
37以色列人从兰塞起行，往疏割去；除了弱小的以外，步行的男丁约有六十万。
38又有许多杂族众人、跟极多的牲畜、包括羊群牛群、和他们一同上去。
39他们用埃及带出来的生面烤成了无酵的烙饼；这生面是没有发过酵的，因为他们被催赶离开埃及，不能耽延，也没有为自己预备什么乾粮。
40以色列人住在埃及的时间、共有四百三十年。
41正当四百三十年终了的这一天、永恒主的全军队就从埃及地出来。
42这一天夜里是向永恒主守的看守夜，永恒主把人民从埃及地领出来；向永恒主谨守，故此这一样正是以色列众人世世代代向永恒主守的看守夜。
43永恒主对摩西亚伦说∶「逾越节的条例是这样∶一切外人都不可吃。
44但是各人用银子买来的每一个奴仆，你给他行了割礼，他才可以吃。
45寄住者和雇工人都不可吃。
46要在一个房子里吃；一点肉也不可从房子里带到外头去；一根骨头也不可折断。
47以色列全会众都要这样行。
48若有寄居在你们中间的外侨，愿向永恒主举行逾越节，他所有的男丁都要受割礼，才可以走近前来举行，他也就像本地人一样。一切没受割礼的人都不可吃。
49本地人和寄居在你们中间的外侨、都属同一样的法规。」
50以色列众人就这样行∶永恒主怎样吩咐摩西亚伦，以色列人就怎样行。
51就在这一天、永恒主就将以色列人一军队一军队地从埃及地领出来。

* 第十三章 *

1永恒主对摩西说，
2「要把一切头胎的分别为圣而归我∶在以色列之中、凡头胎的、无论是人是牲口、都是我的。」
3摩西对人民说∶「你们要记念这一天，你们从埃及为奴之家出来的这一天，因为永恒主用他手的大权能、将你们从这里领出去；有酵之物都不可吃。
4你们出去、是在亚笔月这一日出去的。
5将来永恒主领你进迦南人、赫人、亚摩利人、希未人、耶布斯人之地，就是他向你祖宗起誓应许给你之地，流奶与蜜之地，那时你要在这一个月奉行以下这事奉礼。
6你要吃无酵饼七天；到第七天、举行向永恒主守的节。
7这七天之中、要吃无酵饼；在你四境内、不可见有发过酵之物在你那里，也不可见有酵在你那里。
8当那一天，你要告诉你的儿子说∶『这是因永恒主在我出埃及的时候为我行的事。』
9这要在你手上做记号，在你额上做提醒物，好使永恒主的律法常在你口中，因为永恒主曾用大力的手将你从埃及领出来。
10所以你年年要按其制定节期守这条例。
11「将来永恒主照他向你和你祖宗所起的誓、将你领进迦南人之地，把这地赐给你，
12那时候、你要使一切头胎的人和你所有一切头胎的小牲口、都走过来、归于永恒主∶阳性的都要属于永恒主。
13凡头胎的驴、你要用小羊去替赎；若不替赎，就要打折它的脖子。凡你儿子当中头胎的，你都要赎出来。
14日后你的儿子问你说∶『这是什么意思？』，你要对说∶『是永恒主用他手的权能将我们从埃及、从为奴之家领出来。
15那时法老硬不要让我们走，永恒主就把埃及地所有头胎的，无论是头胎的人、或是头胎的牲口、都杀了，因此，我把一切头胎的公牲畜祭献给永恒主，而将我一切头胎的儿子都赎出来。
16这要在你手上做记号，在你额上做绑头带，因为永恒主用他手的权能将我们从埃及领出来。』」
17法老让人民走的时候，非利士地的路虽近，上帝却不领导他们从那里走，因为上帝说∶「恐怕人民看见战争而后悔，就回埃及去。」
18所以上帝领人民绕道而行，走旷野芦苇海的路∶以色列人出埃及地是列阵上去的。
19摩西带着约瑟的骸骨和他一同去，因为约瑟曾迫切地叫以色列人起誓，对他们说∶「上帝一定眷顾你们；你们要带着我的骸骨从这里和你们一同上去。」
20以色列人从疏割起行，在旷野边界的以倘扎营。
21日间、永恒主在他们的前面走，在云柱中领导他们的路；夜间、在火柱中光照亮他们，使他们日夜都可以走路。
22日间云柱、夜间火柱、总不离开人民的面前（或译∶总不叫日间云柱、夜间火柱、离开众民的面前）。

* 第十四章 *

1永恒主对摩西亚伦说∶
2「你要吩咐以色列人转变方向，在比哈希录东面、密夺与海之间，在巴力洗分、东面扎营；你要对着巴力洗分、靠着海边扎营。
3法老就会说到以色列人的事、说∶『以色列人在此地中绕迷了；旷野把他们困住了。』
4我要使法老的心硬强，他就会追赶众民，我便可以在法老和他的全军身上得到荣耀，埃及人就知道我乃是永恒主。」于是以色列人就这样行。
5有人告诉埃及王说∶「以色列民逃走了。」法老和他臣仆对以色列民的心就变了；他们说∶「我们让以色列人走、不再服事我们，我们作了这事什么缘故呢？」
6法老就套上车辆，带着兵丁一同去，
7并带着六百辆特选的车、和埃及所有的车，都有军官在车上。
8永恒主使埃及王法老的心硬强，法老就追赶以色列人，以色列人却以（或译∶靠着上帝）高举的手出来了。
9埃及人追赶他们；法老一切的马匹、车辆、和他的马兵跟军队、就在海边上靠近比哈希录、巴力洗分前面、他们扎营的地方，赶上了他们。
10法老越走越近的时候，以色列人一举目，看见埃及人前进着赶来，就极其惧怕；向永恒主哀叫，
11对摩西说∶「难道在埃及没有坟墓，你得把我们带来，死在旷野么？你为什么这样待我们，将我们从埃及领出来呢？
12我们在埃及岂没有对你说过∶『不要管我们，容我们去服事埃及人』么？『服事埃及人、比死在旷野还好呀！』」
13摩西对人民说∶「不要惧怕，只管站住，看永恒主今天向你们所要施行的拯救；因为你们今天所看见的埃及人，你们再也永远看不见了。
14永恒主必为你们争战；你们呢，不要作声。」
15永恒主对摩西说∶「你为什么向我哀叫呢？要吩咐以色列人往前行。
16你举起你的手杖，向海伸手，使海裂开，好让以色列人到海中去、像走旱地。
17我呢，你看吧，我要使埃及人的心硬强，他们就会跟着下去；我必在法老身上、在他的全军、车辆、和马兵上得到荣耀。
18我在法老身上、在他的车辆和马兵上获得荣耀的时候，埃及人就知道我乃是永恒主。」
19在以色列营前面行走的上帝使者、转到他们的后边去；云柱也从他们前面转去立在他们的后边，
20来在埃及营和以色列营中间。一边是云是黑暗∶一边照亮着黑夜；终夜彼此不能相近。
21摩西向海伸手，永恒主便终夜用极强的东风使海退去；他使海成了旱地；水也裂开了。
22以色列人下海中、在乾地上走；水在他们左右两边就像墙一样。
23埃及人直追赶着∶法老所有的马匹和车辆马兵、都跟着以色列人下海中去。
24晨更时候，永恒主在火柱云柱中往下眺望埃及人的营，就使埃及人的营溃乱了。
25又缠住他们的车轮（或译∶使他们的车轮脱落），使车行走重难，以致埃及人说∶「我们从以色列人面前逃跑吧；因为永恒主为他们争战、攻打埃及人了。」
26永恒主对摩西说∶「你向海伸手，叫水回到埃及人身上、到他们的车辆和马兵身上。」
27摩西就向海伸手；天快亮时候，海水回到原流的分量；埃及人逆流逃跑，永恒主把埃及人都抖在海中。
28水一回流，淹没了车辆和马兵、以及法老的全军，那些跟着以色列人下海里去的，连一个也没有剩下。
29以色列人却在海中走乾地；水在他们左右两边就像墙一样。
30当那日、永恒主拯救了以色列人脱离埃及人的手；以色列人看见埃及人都死在海边。
31以色列人看见永恒主向埃及人所显大能的手，其众民就敬畏永恒主，信服永恒主和他的仆人摩西。

* 第十五章 *

1那时摩西和以色列人就唱以下这首歌颂赞永恒主说；「我要歌颂永恒主，因为他得胜昂首，将马和骑兵投入海中。
2永恒主（原文∶耶）是我的力量、我的诗歌，也成了我的救星。这位是我的上帝；我要赞美他；是我父的上帝；我要尊崇他。
3永恒主是战士；他的名是永恒主耶和华。
4他将法老的车辆和军兵扔于海中；法老特选的军官都沉于芦苇海。
5深渊淹没了他们；他们如同石头坠到深海。
6永恒主阿，你的右手威严而大有能力；永恒主阿，你的右手击碎了仇敌。
7你以威风之凛凛推翻那起来攻击你的；你发出烈怒把他们烧尽了，像烧碎秸一样。
8你发鼻孔中之气，水便堆积起来；河流直立如垒；深渊凝结于海中心。
9仇敌说∶『我要追赶，我要赶上；我要分掳物；我要拿住他们，来满足心愿。我要拔出刀来，亲手赶灭他们。』
10但你一吹气，海就把淹没他们，他们就像铅沉没于壮阔水中。
11永恒主阿，在诸神中，谁能像你呢？谁能像你有至圣的威风，有可赞之可畏，施行着奇事呢？
12你伸出右手，地便吞灭他们。
13你凭你坚固的爱领导你所赎回的人民，你用你的力量引领他们到你的圣居所。
14万族之民听见就颤抖，惨痛抓住了非利士的居民。
15那时以东的族系长惊惶，摩押的权贵被战兢抓住，迦南的居民都震撼摇动∶
16恐怖震慑袭击了他们。永恒主阿，因你膀臂之大能力，他们竟如石头寂然不动，等你的人民过去，等你所获得的人民过去。
17你要将他们领进去，栽于那山上，于你的产业上，永恒主阿，于你为自己所造的住处上，主阿，于你手所建立的圣所上。
18永恒主必掌王权、直到永永远远。」
19因为法老的马匹、连他的车辆马兵、进海中去的时候，永恒主使海水回流到他身上，而以色列人却在海中走乾地。
20亚伦的姐姐、女神言人米利暗、手里拿着手鼓，众妇女也跟着她出去，拿着手鼓在舞蹈。
21米利暗跟她们唱和着说∶「你们要歌颂永恒主，因为他得胜昂首，将马和骑兵投入海中。」
22摩西领着以色列人从芦苇海往前行；他们出去到书珥的旷野，在旷野走了三天，找不着水。
23到了玛拉，他们不能喝玛拉的水，因为水苦，因此那地方名叫玛拉。
24人民就向摩西发怨言说∶「我们喝什么？」
25摩西向永恒主哀叫，永恒主将一棵树指给他看；他把那树木丢在水里，水就变甜了。永恒主在那里为他们立了律例典章，在那里试验了他们，
26说∶「你若留心听永恒主你的上帝的声音，行他眼中看为对的事，侧耳听他的诫命，守他一切的律例，那么我加在埃及人身上的一切疾病、我就不加在你身上，因为我永恒主乃是医治你的。」
27他们到了以琳，在那里有十二股水泉、七十棵棕树∶他们就在那里近水边扎营。

* 第十六章 *

1以色列人全会众从以琳起行，在出埃及地以后第二个月十五日、到了汛的旷野、在以琳和西乃之间。
2以色列人全会众在旷野向摩西亚伦发怨言；
3以色列人对他们说∶「巴不得我们在埃及地早死在永恒主手里；那时我们坐在肉锅旁边，吃饼吃到饱饱地，你们竟将我们领出来、到这旷野，要叫这全体大众都饿死阿！」
4永恒主对摩西说∶「看吧，我要从天上将食物降给你们；人民可以出去，每天捡每天的分儿，我好试验他们遵不遵行我的法度。
5第六天、他们要把所收进来的豫备好了，就会比天天所捡的多一倍。」
6摩西亚伦对以色列众人说∶「到了晚上，你们就知道是永恒主将你们从埃及地领出来的。
7早晨、你们要看见永恒主的荣耀，因为永恒主听见了你们向他发的怨言了。我们算什么？你们竟向我们发怨言阿？」
8摩西说∶「永恒主晚上必给你们肉吃，早晨必给你们食物吃饱，因为你们向永恒主发的怨言、他都听见了。我们算什么？你们的怨言不是向我们发的，乃是向永恒主发的。」
9摩西对亚伦说∶「你要对以色列人全会众说∶『你们要走近前来到永恒主面前，因为他已经听见你们的怨言了。』」
10亚伦对以色列人全会众说话的时候，会众面向着旷野，阿，永恒主的荣耀在云中显现呢。
11永恒主告诉摩西说∶
12「以色列人的怨言、我已经听见了；你要告诉他们说∶『傍晚时分你们必吃肉；早晨你们必有食物吃饱，你们就知道我永恒主乃是你们的上帝。』」
13到了晚上、有鹌鹑飞来，把营都遮满了；早晨在营的四围、满有露水。
14那露水消散了以后，就见野地上、有细小鳞状的东西、细小像白霜在地上。
15以色列人看见，不知道是什么，就彼此对问说∶「这是什么（或译∶这是吗哪）？」摩西对他们说∶「这是永恒主给你们吃的食物。
16永恒主所吩咐的话是这样说∶『你们各人要按着自己的食量捡；一人一俄梅珥，照你们的人数，各按自己帐棚里的人数去拾取。』」
17以色列人就这样行∶有的捡得多，有的捡得少。
18赶到他们用俄梅珥一量，多捡的没有余，少捡的也没有缺；各人按着自己的食量捡。
19摩西对他们说∶「谁都不可把所把捡的留到早晨。」
20有人不听摩西的话，把所捡的留到早晨，就生蛆长虫变臭了∶摩西很恼怒他们。
21每天早晨他们都去捡，各人按着自己的食量捡；日光一热，就熔化了。
22在第六天、他们捡了双倍食物，每人两俄梅珥；会众所有的首长就来告诉摩西。
23摩西对他们说∶「永恒主是这样说的∶『明天是完全歇息的日子，是向永恒主守的圣安息；你们要烤的就烤，要煮的就煮；凡所余剩的要给自己存放着，留到早晨。』」
24他们就照摩西所吩咐的存放到早晨，居然也不发臭，里头也没有蛆子。
25摩西说∶「今天你们就吃这个吧；因为今天是事奉永恒主的安息日；今天你们在田野是找不着的了。
26六天你们都可以捡；但第七天是安息日，那一天必然没有的。」
27第七天民间有人出去捡，真地找不着。
28永恒主对摩西说∶「你们不肯守我的诫命和律法、要到几时呢？
29你们看，永恒主将安息日赐给你们，所以第六天他赐给你们两天的食物∶第七天各人要住在自己的所在；各人都不要出自己的地方。」
30于是人民在第七天都休息着。
31这东西、以色列家给起名叫『吗哪』，就像芫荽子，白色；它的滋味如同搀蜜的薄饼。
32摩西说∶「永恒主所吩咐的话是这样说∶『要将一俄梅珥（俄梅珥约等于四升）吗哪留给你们的后代，让后人可以看我当日领你们出埃及地、在旷野所给你们吃的食物。』」
33摩西对亚伦说∶「你拿一个罐子，里面盛着一俄梅珥吗哪，存放在永恒主面前，好留给你们的后代。」
34亚伦就照永恒主所吩咐摩西的、把吗哪存放在法柜前留着。
35以色列人吃吗哪四十年，直到进了有人居住之地；他们吃吗哪，直到进了迦南地的边界。
36［『俄梅珥』就是一『伊法』的十分之一］

* 第十七章 *

1以色列人全会众、照永恒主所吩咐的一站一站地、从汛的旷野往前行；他们在利非订扎营，人民没有水喝。
2人民就和摩西吵闹，说∶「给我们水喝吧。」摩西对他们说∶「你们为什么和我吵闹？为什么试探永恒主呢？」
3人民在那里渴得要水喝，就向摩西发怨言说∶「你这个人为什么将我们从埃及领出来，要使我们和儿女跟牲畜都渴死呢？」
4摩西向永恒主哀叫说∶「我要怎样对付这人民呢？他们几乎要拿石头打死我了。」
5永恒主对摩西说∶「你为首在人民前头走过去，带着以色列几个长老和你一同去；手里要拿着你先前击打河水的手杖而去。
6看吧，我必站在你前面，在何烈磐石那里；你要击打磐石，就有水从磐石里出来，让人民喝。」摩西就在以色列长老眼前这样行了。
7他给那地方起名叫玛撒（即『试探』的意义），又叫米利巴（即『吵闹』的意义），因为以色列人在吵闹，又因为他们试探永恒主说∶「永恒主是不是真地在我们中间呢？」
8那时亚玛力人来在利非订、同以色列人交战。
9摩西对约书亚说∶「你为我们选人、出去和亚玛力人交战；明天我要站在山冈上，手里拿着上帝的手杖。」
10于是约书亚照摩西对他所说的去行，和亚玛力人交战；摩西、亚伦跟户珥都上了山冈。
11尽摩西将手举起的时候，以色列人就得胜；尽他让手歇息的时候，亚玛力人就得胜。
12但摩西的两手一发沉，他们就拿石头、放在他下面、让他坐在那上头；亚伦跟户珥扶着摩西的两手，一个在这边，一个在那边，摩西的两手就稳住，直到日落的时候。
13约书亚用刀砍倒了亚玛力和他的人民。
14永恒主对摩西说∶「我要将亚玛力这名号从天下全涂抹掉∶你要将这话写在卷册上做备忘录，又念给约书亚听。」
15摩西筑了一座祭坛，起名叫『耶和华尼西』（即『永恒主是我的旌旗』的意义），
16说∶「我举手指着永恒主的宝座来起誓∶永恒主必世世代代跟亚玛力人争战。」

* 第十八章 *

1摩西的岳父、米甸祭司叶忒罗、听见上帝为摩西和上帝自己的人民以色列所行的一切事，就是永恒主怎样将以色列人从埃及领出来的事；
2这位摩西的岳父叶忒罗便带着摩西的妻子西坡拉来，就是摩西曾经打发她回去的；
3叶氏又带着西坡拉的两个儿子，一个名叫革舜，因为摩西说∶「我在外人之地做了寄居的」；
4一个名叫以利以谢，因为他说∶「我父亲的上帝是帮助我的，他援救了我脱离法老的刀」。
5摩西的岳父叶忒罗和摩西的妻子跟两个儿子、来到上帝的山、就是摩西在旷野扎营的地方、要见摩西。
6有人对摩西说∶「看哪，你岳父叶忒罗来找你呢；他和你妻子、跟两个儿子和她一齐来的。」
7摩西出来迎接他的岳父，向他下拜，和他亲咀，彼此问安，然后进了帐棚。
8摩西将永恒主为以色列的缘故向法老和埃及人所行的一切事、以及路上所遭遇的一切艰难、和永恒主怎样援救他们、都向他岳父叙说。
9叶忒罗因永恒主怎样以各样慈恩待以色列人，怎样援救他们脱离埃及人的手，就欢喜快乐。
10叶忒罗说∶「永恒主是当受祝颂的∶他援救了你们脱离埃及人的手和法老的手，
11如今我知道永恒主至大、超乎万神之上，因为当埃及人以狂傲待人民的时候，他将众民从埃及人手下援救出来。
12摩西的岳父叶忒罗把燔祭和几样祭物献与上帝；亚伦和以色列众长老都来，跟摩西的岳父在上帝面前吃饭。
13第二天、摩西坐着审判人民，人民从早到晚都站在摩西左右。
14摩西的岳父看见他向人民所作的一切事，就说∶「你向人民这样作、怎样行呢？你为什么独自坐着，而人民却从早到晚都在你左右立着呢？」
15摩西对他的岳父说∶「因为人民来找我求问上帝呀。
16他们有案件的时候，就来找我，我便在他们两造之间施行判断，使他们知道上帝的律例和法度。」
17摩西的岳父对他说∶「你这样作不好。
18你和这跟你在一起的人民一定会疲乏颓惫，因为这事太重，你独自一人作不了。
19如今你要听我的话；我给你出个主意；愿上帝和你同在；你要代表人民到上帝面前，将案件呈报上帝；
20将律例和法度开导他们，让他们知道所应当走的路、应当作的事。
21你并且要从众民之间物色有才德敬畏上帝的人、可信可靠、恨恶不义之财的人，设立他们为千夫长、百夫长、五十夫长、十夫长，去管理众民；
22叫他们随时审判人民；所有大的案件、他们要呈到这里来，所有小的案件、他们可以自己判断∶这样，你就轻省些，他们也可以和你一同担当。
23你若这样行，上帝也这样吩咐你，你就能站得住，这众民也就能够安安然然回到他们的地方去。」
24于是摩西听从他岳父的话，都照他岳父所说的去行。
25摩西从全以色列人众人中拣选了有才德的人，让他们做人民的首领，做千夫长、百夫长、五十夫长、十夫长。
26他们随时审判人民；有困难的案件，就呈到摩西那里；所有小案件、他们自己去判断。
27摩西送他岳父起身，他岳父就往本地去了。

* 第十九章 *

1以色列人出埃及地以后，满了三个月那一天，他们来到西乃的旷野。
2以色列人从利非订起行，来到西乃的旷野，就在那里的山前边扎营。
3摩西上到上帝那里，永恒主从山上呼唤他说∶「你要这样对雅各家说，这样告诉以色列人说∶
4『你们都看见过我向埃及人所行的事；我怎样像鹰背着你们在翅膀上，把你们带来归我。
5如今你们若留心听我的声音，守我的约，你们就可以在万族之民中做属我的产业，因为全地都是我的。
6你们要归我做祭司之国，做圣别之邦』∶这些话是你所应当对以色列人说的。」
7摩西去把人民的长老召了来，将永恒主所吩咐他的这一切话都摆在他们面前。
8人民都一致地答应说∶「凡永恒主所说的、我们都要遵行。」摩西就将人民的话回覆永恒主。
9永恒主对摩西说∶「看吧，我要在密云中来找你，好叫人民在我和你说话的时候可以听见，他们也可以永远信你。」于是摩西将人民的话告诉永恒主。
10永恒主又对摩西说∶「你往人民那里去，叫他们今天明天要洁净为圣，洗净自己的衣裳；
11要豫好了、来赴第三天，因为第三天永恒主要在众民眼前降临在西乃山上。
12你要在四围给人民定界线，说∶『你们要小心、不可上山来，也不可触着山的边界；凡触着山的一定会被处死。
13不可用手触着他，必须拿石头打死，或是用箭射透∶无论是牲口、是人，都不得以活的。』当号角声拉长的时候，他们才可以上山根来。」
14摩西下山往人那里走，叫他们自洁，他们就洗衣服。
15他对人说∶「要豫备好了、来赴第三天；不可接触女人。」
16到了第三天、早晨的时候，在山上有雷轰、闪电和浓云；号角声强大的很，营里人民尽都颤抖。
17摩西率领人民出营去迎接上帝；他们都在山下站着。
18西乃山全都冒烟，因为永恒主在火中降临山上；山的烟往上冒，就像烧窑的烟一般∶整个的山震颤得极厉害。
19号角声越来越强、强到极点，摩西就说话，上帝在雷轰中回答他。
20永恒主降临在西乃山、临到山顶上；永恒主召摩西上山顶，摩西就上去。
21永恒主对摩西说∶「你下去警告人民，恐怕他们闯过来到永恒主面前来观看，以致他们中间有许多人会倒毙。
22连挨近永恒主的祭司也要洁净自己为圣，恐怕永恒主突破界限来击杀他们。」
23摩西对永恒主说∶「人民不能上西乃山，因为你警告我们说∶『要给山定界限，把山分别为圣。』」
24永恒主对他说∶「下去吧；你要再上来，带着亚伦一同来；只是祭司和人民都不可闯过来上到永恒主面前，恐怕他突破界限来击杀他们。」
25于是摩西下到人民那里去告诉他们。

* 第二十章 *

1上帝吩咐这一切的话、说∶
2「我永恒主乃是你的上帝，曾把你从埃及地从为奴之家领出来的。
3「我以外（原文∶在我面前），你不可有别的神。
4「不可为你自己做雕像，也不可造上天、下地、及地底下水中任何物件的形像。
5不可敬拜它们，也不可事奉它们，因为我永恒主你的上帝是忌邪的上帝；恨我的、我必察罚他们的罪愆、从父亲到儿子、到三四代。
6爱我守我诫命的、我必坚心爱他们、直到千代。
7「不可妄称永恒主你的上帝的名，因为妄称永恒主名的、永恒主必不以他为无罪。
8「要记得安息日，分别为圣。
9六日要劳碌，作你一切的工。
10但第七日是属永恒主你的上帝的安息日；这一日、你跟你儿子和女儿、你奴仆和使女、你的牲口、以及你城内的寄居者，一切的工都不可作。
11因为六日之内、永恒主造天、地、海、和其中的万物，第七日便歇息；所以永恒主赐福与安息之日，分别为圣。
12「要孝敬你的父亲和母亲，使你在永恒主你的上帝所赐给你的土地得享长寿。
13「不可杀人。
14「不可行奸淫。
15「不可偷窃。
16「不可作假见证陷害你的邻舍。
17「不可贪爱你邻舍的家（或译∶房屋），不可贪爱你邻舍的妻子、奴仆、使女、牛、驴、和你邻舍的任何东西。」
18众民见了雷轰、闪电、角声和山上冒着烟；就惧怕（原文∶人民看见），直发颤，远远地站着。
19对摩西说∶「你对我们说话吧，我们就要听；可别让上帝和我们说话呀，恐怕我们死亡。」
20摩西对人民说∶「不要惧怕，因为上帝来临，是要试验你们，叫你们时常敬畏他，不至于犯罪。」
21于是人民远远地站着；摩西就挨近暗雾那里，暗雾就是上帝之所在。
22永恒主对摩西说∶「你要对以色列人这样说∶『你们自己看见我从天上和你们说话了。
23银的神像金的神像、你们都不可作、来和我相配，千万不可给自己作呀。
24你只要给我造土坛，在上面祭献你的燔祭和平安祭、你的羊和牛；凡我使人记念我名的各地方，我都要到你那里赐福与你。
25你若给我造石坛，不可用凿成过的来建筑，因为你在那上头一动刀斧，就使坛变成凡俗了。
26你上我的坛、不可用台阶，免得在那上头露现你的下体。』

* 第二十一章 *

1「以下这些规矩、是你在众民面前所要立的典章。
2你若买希伯来人做奴仆，他要服事你六年；第七年他就可以自由，免费地出去。
3他若单身来，就可以单身出去；他若是有妻子的夫君，他的妻子就可以同他出去。
4他主人若给他妻子，妻子又给他生儿养女，那么妻子和孩子就要归主人，他自己要单身地出去。
5倘若那奴仆明明地说∶『我爱我主人、和我妻子儿女，我不要出去自由』，
6那么他主人就要带他到官长（或译∶上帝）那里，又带他到门前，或是门柱旁；他主人要用锥子穿他的耳朵，他就永远服事主人。
7「人若卖女儿做使女，使女不能像男的奴仆那样出去。
8主人所选定归自己的，若后来又不中意，那么就要让她赎身；要把她卖给外族之民、主人是没有权柄的，因为他曾经以诡诈待她。
9主人若选定她归自己的儿子，就须待她像女儿一样。
10她若另娶一个，那原来女子的吃食、和遮身之物、跟好合之事、仍然不可减少。
11若不向她行这三样，她就可以免费地出去，不花银子赎身。
12「击打人以至于死的、必须被处死。
13若不是怀着恶意杀人，而是上帝交在他手中，我就给你设下一个地方，他可以往那里逃跑。
14人若任意待他的邻舍，用诡计去杀他，你也要从我的坛那里把他捉去处死。
15「击打父亲或母亲的必须被处死。
16「拐带人口的，无论是把他卖了，或是给人发现还在他手下，他总必须被处死。
17「咒骂父亲或母亲的必须被处死。
18「人若彼此争闹，这个用石头或拳头击打那个，还不至于死，不过病倒在床上；
19若能起来，倚着扶杖、出去走走，那击打他的就不必受罚，不过要将他休息的损失赔偿给他，并且要将他全完医好。
20「人若用棍子击打奴仆或使女，以致奴仆死在他手下，他一定必须受刑罚。
21不过他若站得住一两天，他就不必受刑罚，因为那奴仆就等于他的银子。
22「人若争斗，击伤害怀孕的妇人，以至坠胎，却没有别的害处，那伤害她的总要受罚款，照妇人的丈夫所定的，在裁判官面前给钱。
23若是有别的害处，就要以命偿命，
24以眼还眼，以牙还牙，以手还手，以脚还脚，
25以烙还烙，以创伤还创伤，以鞭打还鞭打。
26「人若击打他奴仆的一只眼、或使女的一只眼，把眼打坏了，就要因他［她］眼的缘故、放他［她］自由。
27若打掉了他奴仆的一个牙、或使女的一个牙，就要因他［她］牙的缘故、放他［她］自由。
28「牛若抵触了男人或女人、以至于死，那人总要让人拿石头打死，它的肉不能给人吃；牛的主人不必受罚。
29倘若那牛素来能抵触人，它主人又曾得过警告，竟不把它拴着，以致它触死了男人或女人，那么、那牛就要让人拿石头打死，牛主人也必须被处死。
30倘若给他定了赎价，他就必须照所给他定的、给钱来赎他的命。
31牛无论是抵触了人的儿子或是抵触了人的女儿，都必须照这例办他。
32牛若抵触了人的奴仆或使女，必须将银子三十舍客勒给他们的主人，牛也必须用石头打死。
33「人若把井敞开着，或是开挖了井而不遮盖着，以致牛或驴掉在里头，
34井主要赔偿，要拿银子还给牛或驴的主人，死牲口可归自己。
35「人的牛若击伤了他邻舍的牛，以致于死，他们要把活牛卖了，将银子平分；死牛也要平分。
36若知道这牛素来能抵触人，主人竟不把牛拴着，他总要赔偿，以牛还牛，死的可归自己。

* 第二十二章 *

1「人若偷了牛或羊，无论是屠宰了、是卖了，他都要赔偿，将五只牛还一只牛，将四只羊还一只羊。
2「贼挖窟窿、若给人发现、而被击打，以致于死，那人是没有流人血之罪的。
3若赶上了日出，他就有流人血之罪了。他总要赔偿的；他若一无所有，自己就要被卖，来顶他所偷的。
4他所偷的、无论是牛、是驴、是羊，若发现在他手下仍然活着，他就要加倍赔偿。
5「人若使田地或葡萄园里的东西被吃，人若放牲口在别人的田地里吃东西（有古卷加∶他总要从自己的田地里按出产来赔偿；他若使整个田地都被吃），他就要拿自己田地里最好的、和葡萄园里最好的、来赔偿。
6「若点火烧（原文∶火若发出，烧着了）荆棘，以致将别人堆积的禾捆，或站着的庄稼、或是田地、都烧尽了，那点火的总要赔偿。
7「人若将银钱或物件给邻舍看守，这东西从那人家里被偷去；贼若被找到，贼要加倍赔偿。
8贼若不被找到，那家主就必须被带到官长（或译∶上帝）面前、去查明他有没有下手拿邻舍的物件。
9「为了任何侵害的案件，无论是为了牛、或驴、或羊、为了衣裳、或是什么失掉的东西，若有一人说∶『这就是』，那么两造的案件就必须进到官长（或译∶上帝）面前，官长（或译∶上帝）定谁有罪，谁就必须加倍地赔偿给他的邻舍。
10「人若将驴或牛、或羊、或任何牲口、给邻舍看守；牲畜或是死、或是折伤、或是被赶走，没有人看见，
11二人之间就必须凭着永恒主来起誓自己有没有下手拿邻舍的物件，物主就必须接受那起誓，看守的人不必赔偿。
12倘若的的确确从看守的那里被偷去，看守的就要赔偿物主。
13倘若的的确确被野兽所撕碎，看守的要把所被撕碎的带来做证据，那么他就不必赔偿。
14「人若向邻舍借什么，所借的或是折伤、或是死，物主没有同在一处，借的人总要赔偿。
15倘若物主同在一处，他就不必赔偿。若是雇的，也不必赔偿，因为他是为着工价而来的（或译∶那要算进工价里了）。
16「人若引诱没有受聘的处女，和她同寝，他总要交出聘礼来，娶她为妻。
17倘若女子的父亲决不肯将女子给他，他就要按处女的聘礼交出聘银来。
18「你不可容行邪术的女人活着。
19「凡和牲口同寝的必须被处死。
20「献祭给别的神，不专专献祭给永恒主的、必须被杀灭归神。
21「不可欺负寄居的，不可压迫他，因为你们在埃及地也做过寄居的。
22不可苦待任何寡妇或孤儿。
23如果真地苦待他们，他们一向我哀叫，我总要听他们的哀叫；
24并且要发怒，用刀杀你们，使你们的妻子为成寡妇，你们的儿女成为孤儿。
25「我的人民中有贫困的人在你附近；你若把银钱借给他，不可在那上头加利息。
26就使你甚至于拿邻舍的衣裳做当头，在日落以前你也要还给他；
27因为这是他唯一的遮盖物，是他的衣裳，做他皮肤之遮盖物的；若是没有，他拿什么睡觉呢？将来他向我哀叫，我就应允，因为我是有恩惠的。
28「不可咒骂官长（或译∶上帝），不可咒诅你民间的首领。
29「你从收成的庄稼中和滴流的酒醋中拿来奉献、不可迟延。「要将你的头胎儿子献给我。
30对你的牛羊、你也要这样作∶七天它可以和它的母在一起，第八天你就要将它献给我。
31「你们要做奉献为圣、属我的人；故此在田野间被野兽撕裂的肉、你们都不可吃；要丢给狗。

* 第二十三章 *

1「不可散布虚谎的传闻，也不可跟恶人连手去作强暖暴事的见证。
2不可随众行坏事；不可在争讼的事上随众偏行，作证屈枉正直；
3也不可在争讼的事上偏护贫寒人。
4「若遇见你仇敌的牛或驴走迷了路，你总要牵回来给他。
5若看见恨你的人的驴伏在重驮之下，你休要放弃它；总要和驴主一同帮助它。
6「不可在你的穷人的争讼上屈枉正直。
7要远离虚假的事；不可杀无辜和正义的人，因为我必不以恶人为无罪（原文∶义）。
8不可受贿赂，因为贿赂能使明眼人变瞎，又能颠倒义人的案件。
9「不可压迫寄居的，因为你们在埃及地做过寄居的，你们知道寄居者的心理。
10「六年你要种地，收集它的出产；
11第七年你却要让地歇息，放它自生，好使你民间的穷人有吃的；他们余剩的、田野的走兽可以吃。你的葡萄园橄榄园、你也要这样办理。
12「六日要作你的工；第七日要休息，好使你的牛和驴得以歇息，你使女的儿子和寄居的也得以舒畅舒畅。
13「凡我对你们说的、你们都要谨守；别的神的名你不可提；也不可从你口中说给人听。
14「一年三次、你要过节来拜我。
15除酵之节你务要守，要照我所吩咐你的，吃无酵饼七天，要在亚笔月内的制定节期吃；因为你是在这个月出埃及的。谁也不可空手朝见我。
16你要守收割之节，献你劳作的初熟物，就是你在田地里所播种的。你要守收集之节，就是在快要出年、你从田地里收集你的农作物的时候。
17一年三次、你所有的男丁都要朝见主永恒主。
18「你不可将我的祭牲的血跟有酵的饼一同祭献；也不可留我的节期上祭牲的脂肪过夜到早晨。
19「要把你地里上好的初熟物送到永恒主你的上帝的殿。「不可用山羊羔母的奶子去煮山羊羔。
20「看哪，我差遣一个使者在你前面，在路上保护你，领你到我所豫备的地方去。
21你们在他面前要谨慎，听从他的话，不可悖逆他；他必不赦免你们的过犯；因为他是奉我的名的。
22「但你若真地听从他的话，遵行我一切所说的，我就要做你仇敌的仇敌，做扰害你者的敌人。
23「我的使者必在你前面走，领你到亚摩利人、赫人、比利洗人、迦南人、希未人、耶布斯人那里去；我必将他们抹掉。
24他们的神你不可敬拜，不可事奉，也不可按他们行为的样子行，却要把神像尽行翻毁，一概打碎他们的崇拜柱子。
25你们要事奉永恒主你们的上帝，他就要赐福与你的粮食和你的水，也必叫疾病离开你们中间。
26你境内必没有掉胎的和不能生育的；我必使你岁数满足。
27我必施展我的威风做你的前驱；凡你所到的地方、我必使那里的众民都溃乱；使你一切的仇敌都转背而逃。
28我必打发大黄蜂在你前面，把希未人、迦南人、赫人、都从你们面前赶出去。
29我不在一年之内就把他们从你面前赶出去，恐怕这地荒凉，野地的兽多起来来害你。
30我是要渐渐地把他们从你面前赶出去，等到你孳生繁衍、承受那地为产业之时为止。
31我必定你的境界，从芦苇海直到非利士海，从旷野直到大河（即∶幼发拉底河）。我必将那地的居民交在你手中，使你将他们从你面前赶出去。
32不可跟他们和他们的神立约。
33别让他们住在你的地上，恐怕他们使你犯罪敌挡我；你若事奉他们的神，这就会饵诱你入于网罗。」

* 第二十四章 *

1永恒主对摩西说∶「你要上来见永恒主，你和亚伦、拿答、亚比户、跟以色列长老中的七十人都要上来，远远地敬拜。
2惟独摩西可以挨近永恒主，其他的都不可挨近；人民也不可和他一同上来。
3摩西来到，将永恒主的一切话、一切典章、都向人民叙说；众民都齐声答应说∶「永恒主所说的话、我们都要遵行。」
4摩西将永恒主的一切话都写上，清早起来，在山下筑了一座祭坛，按以色列的十二族派立十二根圣柱。
5又打发以色列人中的青年人去献上燔祭，并向永恒主献公牛为平安祭。
6摩西把一半的血放在盆里，一半的血泼在祭坛上。
7又将约书念给人民听；众民说∶「凡永恒主所说的、我们都要遵行。」
8摩西将血泼在人民身上说∶「看哪，这是盟约的血∶这约是永恒主依据这一切话跟你们立的。」
9摩西上了山，亚伦、拿答、亚比户、跟以色列长老中的七十人也都上去。
10他们看见以色列的上帝；上帝脚下仿佛是蓝宝石的精巧细工，简直像上天本境那么净朗。
11他伸手责罚以色列人中贵显的人；他们尽管瞻仰上帝，又吃又喝。
12永恒主对摩西说∶「你上到我这里来、到这山上；要继续在这里；我要将石版、我所写的律法和诫命、赐给你，让你指教众民。」
13于是摩西和他的助手约书亚起来，摩西就上了上帝的山。
14摩西对长老说∶「你们停留在这里等着我们，直到我们再回到你们过里来。看哪，这儿有亚伦跟户珥同你们在一起；谁有案件，都可以找他们去。」
15摩西上山，有云彩把山遮盖着。
16永恒主的荣耀停于西乃山，那云彩把山遮盖了六天；第七天永恒主从云中呼召摩西。
17永恒主之荣耀的形状、在以色列人眼前、就像烧毁东西的火在山顶上。
18摩西进入云中上了山；摩西在山上四十昼又四十夜。

* 第二十五章 *

1永恒主告诉摩西说∶
2「你要告诉以色列人，叫他们拿提献物给我；凡心里自愿的人，你们就可以把提献物收取下来归我。
3你们从他们所要收取的提献物是以下这些东西∶金、银、铜、
4蓝紫色紫红色朱红色线、麻丝、山羊毛、
5染红的公羊皮、塔哈示皮、皂荚木、
6点灯的油、以及作膏油和香的香料、
7条纹玛瑙、和镶嵌的宝石、可以在圣裲裆和胸牌上用的。
8他们要给我造个圣所，好让我在他们中间居住。
9关于帐幕的模型和一切器具的模型，我怎样指示你、你们都要怎样制造。
10「你（或译∶他们）要用皂荚木作个柜∶长二肘半，宽一肘半，高一肘半。
11你要用净金包它，内外都要包；在它上头四要作上金牙边。
12你要铸造四个金环，安在柜的四脚上，这一旁面两个环，那一旁面两个环。
13要用皂荚木作两根杠，用金包它。
14要把杠穿在柜旁面的环内，好用杠抬柜。
15杠要常在柜的环内，不可抽出来。
16要将我所要赐给你的法版放在柜里。
17要用净金作除罪盖，长二肘半，宽一肘半。
18要用金子作两个基路伯，用锤（或译∶车）的法子来作，在除罪盖的两头。
19这头作个基路伯，那头作个基路伯，两个基路伯要和除罪盖相连地制造、在盖的两头。
20两个基路伯要高张着翅膀，用它们的翅膀遮掩着除罪盖；基路伯的脸要彼此相对；它们的脸要朝着除罪盖。
21你要将除罪盖安在柜的上边，又将我所要赐给你的证言法版放在柜里。
22我要在那里和你相会，也要从除罪盖的上边、从法柜上两基路伯之间、将我所要吩咐你传给以色列人的一切事和你讲说。
23「你要用皂荚木作一张桌子∶长二肘、宽一肘、高一肘半。
24要用净金包它，四围要给它作上金的边。
25要给桌子的四围作一手掌宽的边缘；边缘四围要作上金牙边。
26你要给桌子作四个金环，将环安在四角上，就是在桌子的四脚上。
27环子要挨近边缘，做穿杠的所在、来抬桌子。
28你要用皂荚木作两根杠，用金包它；桌子是要用杠来抬的。
29要作桌子上的盘子、碟子、跟奠酒的爵和大杯，都要用净金来作。
30要在桌子上、在我面前、不断地摆着神前饼。」
31「你要用净金作一个灯台；那灯台是要用锤（或译∶车）的法子作的；它的座和干、跟杯、球、花、都要接连在一块。
32灯台的两边要杈出六个枝子∶一边三个灯台枝子，另一边三个灯台枝子。
33在这边的每一枝上有三个杯、作像杏花的样子，有球有花；在那边的每一枝上也有三个杯、作像杏花的样子，有球有花∶从灯台杈出来的六个枝子、都是这样。
34灯台上有四个杯、作像杏花的样子，有球有花。
35两个枝子的下面有球和它相连；又两个枝子的下面有球和它相连；又两个枝子的下面有球和它相连∶从灯台杈出来的六个枝子都是这样。
36它们的球和枝子要连在一块，都是一块净金锤出来的。
37你要作灯台的七个灯盏；这样灯盏要挂上（或译∶点上），使它照亮对面的地方。
38灯台的蜡剪和蜡花盘是要净金的。
39作灯台和这一切的器具、要用一担净金（或译∶一他兰得）。
40你要谨慎，照在山上指示你的模型去作。

* 第二十六章 *

1「至于帐幕、你要用十幅幔子来作；这些幔子要拿捻的麻丝、和蓝紫色紫红色朱红色的线、用巧设图案的作法制成的基路伯作的。
2每一幅幔子要长二十八肘、每一幅幔子要宽四肘∶所有的幔子都要一样的尺寸。
3五幅幔子要彼此相连；另五幅幔子也要彼此相连。
4在一组相连的幔子末一幅边儿上、要作蓝紫色的钮扣；在另一组相连的幔子尽末一幅边儿上、也要照样地作。
5你要在一幅相连的幔子上作五十个钮扣；也要在另一幅相连的幔子边儿上作五十个钮扣∶钮扣要彼此相对。
6又要作五十个金钩，用钩使幔子彼此相连，好使帐幕成为一整个。
7「你要用山羊毛作幔子，作为帐幕上的罩棚；作十一幅幔子。
8每一幅幔子要长三十肘，每一幅幔子要宽四肘∶十一幅幔子都要一样的尺寸。
9要把五幅幔子连在一起，又要把六幅幔子连在一起∶这第六幅幔子要在罩棚前面叠上去。
10在一组相连的幔子尽末一幅边儿上、要作五十个钮扣；在另一组相连的幔子末幅边儿上也要作五十个钮扣。
11又要作五十个铜钩，把钩穿进钮扣中，让罩棚相连、成为一整个。
12罩棚的幔子所余下的那垂下来的、就是那余下来的半幅幔子、要垂在帐幕的后边。
13罩棚幔子的长度所余下的、这边一肘、那边一肘、要垂在帐幕的两旁、在这边和那边、来遮盖帐幕。
14你要用染红的公羊皮作罩棚的遮盖物，又用塔哈皮作顶遮盖放在上面。
15「你要用皂荚木作帐幕站立着的框子。
16一个框子要长十肘，每一个框子要宽一肘半。
17每一个框子要有两个榫彼此衔接；帐幕一切的框子你都要这样作。
18你要给帐幕作框子∶给南边、即向南那面、作二十个框子。
19你要作四十个带卯的银座在这二十个框子底下；一个框子底下有两个卯来接它的两个榫；另一个框子底下也有两个卯来接它的两个榫。
20帐幕的第二边、就是北面、也要有二十框子，
21和四十个带卯的银座；一个框子底下有两个卯，另一个框子底下也有两个卯。
22给帐幕后部、就是西面、你要作六个框子。
23给在后部帐幕的拐角、你要作两个框子。
24在下头它们是双的，但是在上头、这一双却要跟第一个环合成一个∶它们两副都要这样、来做两个拐角。
25所以要有八个框子和十六个带卯的银座；一个框子底下有两个卯，另一个框子底下也有两个卯。
26「你要用皂荚木作横木∶帐幕一边的框子要五根；
27帐幕另一边的框子也要五根横木；帐幕另一边、向西的、后部的框子、也要五根横木。
28在框子中段中横木要从这一头横串到那一头。
29框子要包金；它们的环要作金的、来做穿横木的所在；它们的横木也要包金。
30你立起帐幕、要照你在山上蒙指示的模样。
31「你要拿蓝紫色紫红色朱红色的线、和捻的麻丝、作帷帐，用巧设图案的作法制成的基路伯来作它。
32你要把帷帐挂在四根包金的皂荚木柱子上；柱子有金钩；柱子安在四个带卯的银座上。
33你挂帷帐要在钩子底下，把法柜抬进帷帐以内那里，这帷帐就给你们将圣所和至圣所分开。
34你要把除罪盖安在至圣所内的法柜上。
35把桌子放在帷帐外，把灯台放在帐幕的南边，和桌子彼此相对；桌子要安在帐幕的北边。
36「你要给帐棚的出入处作个帘子，拿蓝紫色紫红色朱红色的线和捻的麻丝、用刺绣的方法来作。
37要用皂荚木给帘子作五根柱子，用金包上，柱子上的钩子要金的；你也要给柱子铸造五个带卯的铜座。

* 第二十七章 *

1「你要用皂荚木作坛。这坛要四方的，长五肘，宽五肘，高三肘。
2要在坛的四拐角上作四个角，与坛接连一块，用铜把坛包裹。
3要作盆，收去坛上的灰，又作铲子、盘子、肉锸子、火鼎；坛上一切的器具都用铜作。
4要为坛作一个铜网，在网的四角上作四个铜环，
5把网安在坛四面的围腰框子以下，使网从下达到坛的半腰。
6又要用皂荚木为坛作杠，用铜包裹。
7这杠要穿在坛两旁的环子内，用以抬坛。
8要用框子作坛，坛是空的，都照着在山上指示你的样式作。」
9「你要作帐幕的院子。院子的南面要用捻的细麻作帷子，长一百肘。
10帷子的柱子要二十根，带卯的铜座二十个。柱子上的钩子和杆子都要用银子作。
11北面也当有帷子，长一百肘，帷子的柱子二十根，带卯的铜座二十个。柱子上的钩子和杆子都要用银子作。
12院子的西面当有帷子，宽五十肘，帷子的柱子十根，带卯的座十个。
13院子的东面要宽五十肘。
14门这边的帷子要十五肘，帷子的柱子三根，带卯的座三个。
15门那边的帷子也要十五肘，帷子的柱子三根，带卯的座三个。
16院子的门当有帘子，长二十肘，要拿蓝色、紫色、朱红色线，和捻的细麻，用绣花的手工织成，柱子四根，带卯的座四个。
17院子四围一切的柱子都要用银杆连络，柱子上的钩子要用银作，带卯的座要用铜作。
18院子要长一百肘，宽五十肘，高五肘，帷子要用捻的细麻作，带卯的座要用铜作。
19帐幕各样用处的器具，跟帐幕一切的橛子，和院子里一切的橛子，都要用铜作。」
20「你要吩咐以色列人，把那为点灯捣成的清橄榄油拿来给你，使灯常常点着。
21在会幕中法柜前的幔外，亚伦和他的儿子，从晚上到早晨，要在永恒主面前经理这灯。这要作以色列人世世代代永远的条例。」

* 第二十八章 *

1「你要从以色列人中使你哥哥亚伦和他的儿子拿答、亚比户、以利亚撒、以他玛跟他一同走近来到你这里作祭司来事奉我。
2你要给你哥哥亚伦作圣衣，让他有光辉有华美。
3你要告诉一切有匠心之才的、就是我用技能之灵所充满的、给亚伦作衣服，让他分别为圣、可以作我祭司来事奉我。
4以下这些就是他们所要作的衣服∶胸牌、圣裲裆、外袍、间格编制的内袍、礼冠、长腰带∶他们要给你哥哥亚伦和他子孙作圣衣，使他们可以作祭司来事奉我。
5他们要拿金线、蓝紫色紫红色朱红色线和麻丝来作。
6要将金线、蓝紫色紫红色朱红色线和捻的麻丝、用巧设图案的作法来作圣裲裆。
7圣裲裆要有两条肩带、两头连接，让它相连接。
8大祭师那巧设图案制成的圣裲裆的带子、就是在圣裲裆上头的、要用一样的作法，并且和它连在一块；是金线、蓝紫色紫红色朱红色线和捻的麻丝作的。
9你要取两块条纹玛瑙，上面刻着以色列儿子的名字。
10六个名字在一块宝石上，其余六个名字在另一块宝石上，照他们出生的次序。
11你要用镌刻宝石者的手工刻印章、将以色列儿子的名字、刻这两块宝石，用工夫使它们嵌在金槽里。
12要将这两块宝石安在圣裲裆的肩带上、做记石、把以色列子孙记住；亚伦要在他的两肩上担他们的名字、在永恒主面前让他纪念着。
13你要作两个金槽，
14和两条净金的链子、像绳子，用绞的作法作它，把绞成的链子搭在槽上。
15「你要用巧设图案的作法作一个判断的胸牌，像作圣裲裆的作法作它∶拿金线、蓝紫色紫红色朱红色线和捻的麻丝来作。
16这胸牌要四方的，叠为两层，长一虎口，宽一虎口。
17你要在那上面镶着镶宝石、四行宝石∶一行肉红玉髓、黄玉、绿宝石∶这是第一行；
18第二行是红玉（或译∶绿宝石）、蓝宝石（或译∶青玉）、金钢石（或译∶碧玉）；
19第三行是风信子石（或译∶琥珀）、玛瑙、紫晶；
20第四行是黄碧玺（或译∶玛瑙）、水苍玉（或译∶条纹玛瑙）、碧玉∶这些都要镶在金槽里。
21这些宝石、按以色列儿子的名字、要有十二块；按着他们的名字、刻印章，各按自己的名字代表十二族派。
22你要把净金用绞的方法作成链子、像绳子、在胸牌上。
23在胸牌上你要作两个金环，把这两个环安在胸牌的两头。
24要将那两条绞成的金索穿在胸牌两头的两个环子里。
25要把链子两头绞成的金索接在两槽上，连在圣裲裆前面的肩带上。
26你要作两个金环，搭在胸牌的两头、在它的边儿上、就是在靠近圣裲裆向里那边。
27也要作两个金环、安在圣裲裆前面的两条肩带下头，挨近相连的地方，在圣裲裆那巧设图案织成的带子上边。
28要用蓝紫色细带子把胸牌系住，把它的环子跟圣裲裆的环子系在一块儿，使胸牌贴在圣裲裆上巧设图案织成的带子上，不至于从圣裲裆上脱掉下来。
29亚伦进圣所的时候、要将判断胸牌上以色列儿子们的名字、带在胸前，在永恒主面前不断地记着。
30你要将乌陵土明放在判断的胸牌里；亚伦进到永恒主面前的时候、那两块要在他的胸前；这样亚伦就在永恒主面前将判断以色列人的责任不断地带在胸前。
31「你要作一件圣裲裆的外袍、完全蓝紫色。
32在它的正中、头部那里、要有个领口；领口的周围要有领边、是用编织的方法作的；那口像铠甲的领口；免得被撕裂。
33在袍子的边儿、就是在它周围的边儿上、你要用蓝紫色紫红色朱红色线作石榴；在袍子周围众石榴之间、要有金的铃铛∶
34一个金铃铛、一个石榴、一个金铃铛、一个石榴、在外袍周围的边儿上。
35袍子要在亚伦身上穿着，好作供职的事∶他进圣所到永恒主面前、以及出来的时候、袍上的响声可以被听见，免得他死亡。
36「你要净金作一面牌，上面按刻印章的方法刻着∶『成圣别归永恒主』。
37要用一条蓝紫色细带子将牌系住，让它安在礼冠上，就是要在礼冠的前面。
38这牌要在亚伦的额上；亚伦要担当干犯圣物条例的罪罚；这些圣物是以色列人在一切圣的礼物上所分别为圣的；这牌要不断地在他的额上，使他们可以在永恒主面前蒙悦纳。
39你要拿麻丝线间格编制内袍，拿麻丝布作礼冠，用刺绣的方法作长腰带。
40「要为亚伦的儿子们作内袍，给他们作长腰带，又给他们作裹头巾，让他们有光辉有华美。
41你要把这些给你哥哥亚伦和他儿子们跟他一样穿戴；要膏立他们，授与圣职给他们，将他们分别为圣，让他们作祭司来事奉我。
42你要给他们作细麻布裤子、来遮掩他们的下体；裤子要从腰间直到大腿。
43亚伦和他儿子们进会棚、或挨近祭坛，在圣所供职的时候、要穿上，免得他们担受罪罚而死。这要给亚伦和他以后的苗裔做永远的条例。

* 第二十九章 *

1「你将亚伦和他儿子们分别为圣，使他们作祭司来事奉我，在他们身上所要作的就是以下这些事∶取一只牛、是小公牛、两只完全没有残疾的公绵羊，
2取无酵饼、合油调和的无酵哈拉饼、跟抹上油的无酵薄饼∶都要用细麦面来作。
3你要把这些饼装在一个筐子里，用筐子带来献，也把公牛和两只公绵羊一牵来。
4要把亚伦和他儿子们带到会棚出入处，用水给他们洗。
5要拿衣服、将内袍、圣裲裆之下的外袍、圣裲裆和胸牌、给亚伦穿戴上，又将圣裲裆上巧设图案织成的带子给他束上。
6要将礼冠给戴在他头上，将圣冠加在礼冠上。
7然后把膏油浇在他头上、膏立他。
8这时你就把他儿子们带来，给他们穿上内袍；
9给亚伦和他儿子们束上长腰带，给他们包上裹头巾，他们就凭着永远的条例、得祭司的职任∶你要这样授与圣职给亚伦和他儿子们。
10「你要把那公牛牵到会棚前来献；亚伦和他儿子们要按手在那公牛头上。
11你要在永恒主面前、在会棚出入处宰这公牛，
12取些公牛的血，用指头抹在祭坛的四角上，把所有的血倒在祭坛脚那里。
13你要把一切盖脏腑的脂肪、肝上附属物、和两个腰子、和腰子上的脂肪、都熏在祭坛上。
14至于公牛的肉、皮、和粪、你却要在营外用火去烧∶这是解罪祭。
15「你要把一只公绵羊牵来；亚伦和他儿子们要按手在这公绵羊头上。
16你要宰这公绵羊，把血泼在祭坛的四围。
17将公绵羊切成块子，把脏腑和腿洗洗，放在切块和头的上面。
18要将整个的公绵羊熏在祭坛上∶这是给永恒主的燔祭，是怡神的香气、献与永恒主的火祭。
19「你要将第二只公绵羊牵来；亚伦和他儿子们要按手在那公绵羊头上。
20你要宰这公绵羊，取点儿血，抹在亚伦的右耳垂上、和他儿子们的右耳垂上，抹在他们右手的大拇指上、和他们右脚的大拇趾上，并要把血泼在祭坛的四围。
21你要取祭坛上的一点儿血，也取点儿膏油，弹在亚伦和他的衣服上、跟他儿子们和他儿子们的衣服上、都一齐弹；他和他的衣服就分别为圣，他的儿子们和他儿子们的衣服也就和他一齐分别为圣。
22「你要取这公绵羊的脂肪和肥尾巴、跟盖脏腑的脂肪和肝上附属物、跟两个腰子和腰子上的脂肪、以及右腿∶这是授与圣职所献的公绵羊；
23也要从永恒主面前装无酵饼的筐子里取一个饼，一个调油的哈拉饼、和一个薄饼；
24把这一切都放在亚伦的手掌中、和他儿子们的手掌中、做摇献物摇在永恒主面前。
25然后你就从他们手中接过来，把这东西熏在祭坛上燔祭品上面，做怡神的香气在永恒主面前∶这是献与永恒主的火祭。
26「你要取亚伦承受圣职所献的公绵羊的胸、做摇献物摇在永恒主面前∶这是你的分儿。
27那摇献过的胸、和提献过的腿、就是承受圣职所献的公绵羊被摇献过被提献过的部分、属于亚伦和他儿子们的，你要把这些分别为圣。
28这要做亚伦和他子孙从以色列人中永远应得的分额，因为是被提献出来的，它要从以色列人中的平安祭上被提献出来，作为奉献给永恒主的提献物。
29「亚伦的圣衣要传给他后代的子孙，要穿着来受膏，要穿着来承受圣职。
30他的子孙接替他做祭司的、进会棚在圣所供职的时候、要穿着七天。
31「你要拿承受圣职所献的公绵羊、把它的肉煮在圣的地方。
32亚伦和他儿子们要在会棚出入处吃这公绵羊的肉和筐子里的饼。
33他们要吃那些用来除罪的物品，来承受圣职，使他们分别为圣；但是非祭司的平常人却不可吃，因为这些物品是圣物。
34承受圣职所献的肉或饼、若有一点留到早晨，所留下来的要用火烧，不可吃，因为是圣物。
35「照我所吩咐你的一切事、你要向亚伦和他儿子们行；给他们授与圣职要举行七天。
36你每天要献一只公牛为解罪祭来除罪。你给祭坛除罪染的时候、也要给祭坛献解罪祭；要用膏膏祭坛，把它分别为圣。
37你要给祭坛行除罪染的礼七天，把它分别为圣，祭坛就成为至圣的；凡触着祭坛的都会成为圣的。」
38「以下就是你所要献在祭坛上的∶每天两只一岁以内的绵羊羔、不断地献上。
39一只绵羊羔你要在早晨献上，另一只绵羊羔你要在傍晚时分献上。
40你要将一伊法的十分之一的细面、用捣成的油一欣的四分之一调和的、跟这一只绵羊羔一同献上；也要用酒一欣的四分之一作为奠祭。
41那另一只绵羊羔要在傍晚时分献上，按早晨的素祭和它的奠祭礼一样办理，做怡神的香气、献与永恒主的火祭。
42这要做你们世世代代不断的燔祭、献在永恒主面前、会棚的出入处、因为在那里我要和你们相会、在那里我要对你们说话。
43在那里我要和以色列人相会，那里就会因我的荣耀而成为圣的。
44我要把会棚和祭坛分别为圣，也要把亚伦和他的儿子们分别为圣、作祭司来事奉我。
45我要住在以色列人中间，做他们的上帝；
46他们就知道我永恒主乃是他们的上帝，是那将他们从埃及地领出来、好住在他们中间的∶我、永恒主他们的上帝。

* 第三十章 *

1「你要作一座坛做烧香的地方，用皂荚木来作。
2这坛要四方的∶长要一肘，宽一肘，高二肘；坛的四角要和坛接连一块。
3你要用净金包它，它的顶、它的四围的边和它的角都要包；四围要给它作金牙边。
4你要给它作两个金环，作在牙边以下、它的两旁面、就是它的两边；这两个环要做穿杠的所在、用来抬坛。
5你要用皂荚木作两根杠，用金包它。
6要把坛放在帷帐前面、对着里面的法柜、在法柜上的除罪盖前面；那盖就是我要和你相会的地方。
7亚伦要烧芬芳的香在坛上∶早晨收整灯的时候、他要烧这香；
8傍晚时分、亚伦点灯的时候，他也要烧这香，做你们在永恒主面前代代不断的香。
9在这坛上你们不可献上平常香或燔祭或素祭，也不可灌上奠祭。
10亚伦一年一次要在坛的四角上行除罪染的礼；他一年一次要用除罪礼上之解罪祭牲的血为坛除罪染；代代都要如此∶这坛是献与永恒主为至圣的。」
11永恒主告诉摩西说∶
12「你要按以色列人有资格被点阅的登记人数；你给他们点阅的时候、他们各人要为自己的性命将赎价奉给永恒主，免得给他们点阅的时候、他们中间有疫病。
13以下这一点钱是他们所要给的∶凡按次序走过去而属于那些有资格被点阅的人、每人都要按圣所的平献银子半舍客勒；这半舍客勒是奉给永恒主的提献物∶一舍客勒是二十季拉。
14凡按次序走过去而属于那些有资格被点阅的人、从二十岁和以上的、要将这提献物奉给永恒主。
15要为你们的性命将提献物奉给永恒主做赎价，富足的不必多出，贫穷的也不可少于半舍客勒。
16你要从以色列人拿这赎价银子为自己做赎价，支配它给会棚使用，好使以色列人在永恒主面前被提醒。」
17永恒主告诉摩西说∶
18「你要用铜作洗濯盆、做洗濯的用处；也要用铜作盆座。要将盆放在会棚和祭坛之间，将水放在盆里；
19亚伦和他的儿子们要在那里洗手洗脚。
20他们进会棚的时候、要用水洗，免得死亡；或是挨近祭坛前供职、熏火祭给永恒主的时候，
21也要洗手洗脚，免得死亡∶这要做他们的条例，做亚伦和他的后裔世世代代永远的条例。」
22永恒主告诉摩西说∶
23「你要取头等的香料∶就是流质的没药五百舍客勒、香肉桂一半、就是二百五十、香菖蒲二百五十、
24桂皮五百，都按圣所的平，又橄榄油一欣；
25将这些物品作成圣膏油，就是按作香物者的作法所配合成的香物，是要作为圣膏油的。
26你要用这膏油膏会棚和法柜、
27桌子和桌子的一切器具、灯台和灯台的器具、跟香坛、
28燔祭坛和它的一切器具、洗濯盆和盆座；
29你要把这些东西分别为圣，好成为至圣；无论什么、凡触着它们的、都会成为圣的。
30你也要用膏膏亚伦和他的儿子们，好把他们分别为圣、作祭司来事奉我。
31你要告诉以色列人说∶『这油必须保留给我为圣油、做圣膏抹之用、直到万代。
32不可倒在平常人的肉身上，也不可按它的成分去作和这个相似的；这膏油是圣别，你们也要以为圣别。
33人若配合跟这个相似的，或是将这膏油涂在非祭司的平常人身上，这人就必须从他的族人中被剪除。』」
34永恒主对摩西说∶「你要取芬芳的香料，就是苏合香、凤凰螺鳃盖、白松香∶这芬芳的香料和纯乳香、要一分对一分。
35你要将这个作成香，就是按作香物者的作法所作成的香物，用盐调剂，洁净而圣别；
36你要把这香取点儿去捣碎到极细，放在会棚内法柜前、我要和你相会的地方；你们要以这香为至圣。
37你所要作的香、不可按其成分去作；你要以这香为圣归于永恒主。
38凡作香和这香一样、去闻香气的、这人必须从他的族人中被剪除。」

* 第三十一章 *

1永恒主告诉摩西说∶
2「看哪，犹大支派中户珥的孙子乌利的儿子比撒列、我已经按名召他∶
3我将属神的灵充满了他，使他有技能、有聪明、有知识、有各样的巧工，
4能巧设图案，用金银铜去制作；
5又能刻宝石镶东西，能刻木头，用各样巧工来作。
6你看我，我要使但支派中亚希撒抹的儿子亚何利亚伯和他同工∶凡心里有匠心之才的、我要赐给他技能、好作我所吩咐你的一切事工∶
7就是会棚、法柜，和柜上的除罪盖、以及会棚中的一切器具、
8桌子、和桌子的器具、净金的灯台和灯台的一切器具、和香坛、
9燔祭坛和祭坛的一切器具、跟洗濯盆和盆座、
10编褶的衣服和圣衣、就是祭司亚伦和他儿子们供祭司职分的衣服、
11膏油和圣所使用的芬芳的香。他们都要照我所吩咐你的去作。」
12永恒主告诉摩西说∶
13「你要告诉以色列人说∶『你们务要守我的安息日，因为这是我与你们之间世世代代的凭证，使人知道我永恒主是把你们分别为圣的。
14你们要守安息日，因为这是给予你们的圣日；凡渎犯这日的、必须被处死；凡在这日作工的、那人必须从他的族人中被剪除。
15六日要作工，但第七日却是完全歇工的安息日，归永恒主为圣的；凡在安息之日作工的、必须被处死。
16故此以色列人要守安息日，代代遵行安息日的制度、作为永远的约。
17这是我和以色列人之间永远的凭证，因为六日之内永恒主了造天地，第七日便休息而舒畅舒畅。』」
18永恒主在西乃山和摩西说完了话，就把两块法版交给摩西，是石版，上帝用手指头写的。

* 第三十二章 *

1人民见摩西拖延着下山，就聚集去见亚伦，对他说∶「起来！给我们造神像可以在我们前面引路的，因为那摩西、那领我们从埃及地上来的那个人、我们不知道他怎么样了。」
2亚伦对他们说∶「把你们的妻子和儿女耳朵上的金环摘下来，拿来给我。」
3众民就把他们耳朵上的金环都摘下来，拿来给亚伦。
4亚伦从他们手里接过来，用雕刻的器具雕造它，作成一只铸像的牛犊；他们就说∶「以色列阿，这就是你们的神、那领你们出埃及地上来的！」
5亚伦看见（古卷∶惧怕），就在牛犊面前筑了一座祭坛；又宣告说∶明天要过节来事奉永恒主。
6第二天、他们（或译∶他）清早起来，就献上燔祭，带平安祭上前去；人民又坐下去吃喝，起来嬉戏作乐。
7永恒主吩咐摩西说∶「你下去吧；因为你的众民、你从埃及地领上来的、已经败坏了。
8他们很快地就偏离了我所吩咐他们走的道路，而为自己造了一只铸像的牛犊，去敬拜它，向它献祭说∶『以色列阿，这就是你们的神、那领你们从埃及地上来的！』」
9永恒主对摩西说∶「我看这人民，嗐，真是脖子硬的人民。
10你且由着我；让我发烈怒，将他们灭尽；你呢、我要使你成为大国。」
11摩西便求永恒主他的上帝的情面，说∶「永恒主阿，你为什么向你的人民发烈怒呢？这人民是你用大能大力的手从埃及地领出来的呀！
12为什么让埃及人议论说∶『他领他们出去是要降灾祸的，要在山中把他们杀死，将他们从地上灭尽』呢？求你回心转意，不发烈怒；求你改变心意、不对你人民降灾祸。
13求你怀念你的仆人亚伯拉罕、以撒、以色列；你曾指着自己向他们起誓，说∶『我必使你们的后裔增多、像天上的星；我必将我所说到的这全地给你们的后裔；他们必永远承受为产业。』」
14于是永恒主就改变心意不降灾祸，就是他说、要向人他民施行的。
15摩西转身、从山上下来，手里拿着两块法版；版是两面写的∶这面和那面都写。
16版是上帝作的，字是上帝写的，勒在版上。
17约书亚一听见人民呼喊时候的声音，就对摩西说∶「营里有争战的声音哪！」
18摩西说∶「这不是打胜仗呼应的声音，也不是打败仗呼应的声音；我所听见的乃是唱和的声音。」
19摩西走近营前，一看见牛犊，以及人在舞蹈着，他的怒气便发作，就把两块版从手中扔去，给摔碎在山下了。
20又拿他们所造的牛犊，用火去烧，磨得很细，撒在水面上，叫以色列人喝。
21摩西对亚伦说∶「这人民向你作了什么，你竟使他们陷于大罪呀？」
22亚伦说∶「求我主不要生气；你认识这人民，知道他们是一味作坏事的。
23他们对我说∶『给我们造神像、可以在我们前面引路的，因为那摩西、那领我们从埃及地上来的那个人、我们不知道他怎么样了。』
24我对他们说∶『凡有金的要摘下来』；他们给了我，我把它扔在火中，这牛犊便出来了！」
25摩西看见人放纵［是亚伦纵容他们，以致他们在那些起来反对他们、的人中间被訾议］，
26摩西就站在营门中说∶「谁属永恒主的、都要到我这里来」；于是利未的子孙都聚拢到他那里。
27他对他们说∶「永恒主以色列的上帝这么说∶『你们各人要把自己的刀配在大腿边，在营中来回地走，从这大门到那大门；各人要杀他的弟兄、他的同伴、和邻近的人。』」
28利未的子孙照摩西的话去行；那一天之内人民中倒毙的、约有三千人。
29摩西说∶「今天你们授圣职与自己归永恒主了（或译∶你们授圣职与自己归永恒主吧），因为各人牺牲了自己的儿子或弟兄，好使今天有祝福给予你们。」
30第二天摩西对人民说∶「你们真地犯了大罪了；如今我要上永恒主那里去，或者可以为你们赎罪。」
31于是摩西回到永恒主那里说∶「唉，这人民真地犯了大罪，为自己造了金神像。
32如今，你若赦免他们的罪，就好啦；倘若不然，就求你从你所记的册上把我涂抹掉吧。」
33永恒主对摩西说∶「谁犯罪得罪了我，我就从我的册上涂抹谁。
34如今你去领导这人民，往我所告诉你的地方去；看吧，我的使者必在你前面引路。不过在我鉴察的日子，我还是要向他们察罚他们的罪的。」
35永恒主击杀了人民，是因为他们对亚伦造的牛犊所作的事的缘故。

* 第三十三章 *

1永恒主吩咐摩西说∶「我曾向亚伯拉罕、以撒、雅各起誓应许给你后裔、说∶『这是要给你后裔的』地∶如今你要往那地去，从这里上去，你和你从埃及地所领上来的人民都要上去。要往那地去，从这里上去。
2我要差遣使者在你前面，把迦南人、亚摩利人、赫人、比利洗人、希未人（或译∶何利人）、耶布斯人、赶出去。
3你们要上那流奶与蜜之地；但你们既是脖子硬的人民，我就在你们中间上去，免得我在路上把你们灭尽了。」
4人民听见这坏消息就悲伤，没有人佩戴妆饰。
5永恒主对摩西说∶「你要对以色列人说∶『你们是脖子硬的人民；我若眨眼间临到你们中间，是会把你们灭尽的；如今你们要把身上的妆饰脱下来，让我知道要怎样处置你们。』」」
6于是以色列人、从住何烈山以后、总把身上的妆饰剥下来。
7摩西素常将帐棚搭在营外，离营远些，他称这帐棚为会棚；凡求问永恒主的、就出去到营外的会棚那里。
8每逢摩西出营到会棚去的时候，人民总是起来，各人站在自己帐棚的出入处，望着摩西，直等到他进了会棚。
9摩西进会棚的时候，云柱就降下来，立在会棚的出入处，永恒主便同摩西说话。
10人民看见云柱立在会棚的出入处，就都起来，各人在自己帐棚的出入处敬拜。
11永恒主对摩西面对面地说话，好像人对朋友说话一样。摩西回到营里，惟有他的助手、一个青年人、嫩的儿子约书亚、不离开会棚。
12摩西对永恒主说∶「看哪，你对我说∶『将这人民领上去』，你却没有让我知道你要差遣谁和我同去；然而你曾说过∶『我按你的名认识你；你也在我面前蒙了恩。』
13如今我若在你面前蒙恩，求你将你所行的让我知道，使我能认识你，好在你面前蒙恩。你还要看这国是你的人民呢。」
14永恒主说∶「是我的同在（或译∶亲身）要和你同去，把你安顿好了。」
15摩西对永恒主说∶「若不是你的同在和我同去，你就不要把我们从这里领上去呀。
16到底在什么事上得以知道我和你人民在你面前蒙恩呢？岂不是因你和我们同去，而使我和你人民跟全地上万族之民有分别么？」
17永恒主对摩西说∶「你所说的这件事、正是我所要作的；因为你在我面前蒙了恩，我也按你的名认识了你。」
18摩西说∶「求你将你的荣耀给我看看。」
19永恒主说∶「我要让我的一切美善在你面前经过，并将我的名永恒主『耶和华』在你面前宣告出来；我要恩待谁，就恩待谁；我要怜悯谁，就怜悯谁。
20但是」他说∶「你不能看我的面；因为人不能看我的面还能活着。」
21永恒主说∶「看哪，我这里有个地方；你要立在磐石上。
22我的荣耀经过的时候，我要将你放在磐石隙中，用我的手掌遮着你，等我过去。
23然后我要将我的手掌挪开，你就看见我的背后；我的脸面呢、是不可给人看见的。」

* 第三十四章 *

1永恒主对摩西说∶「你要凿出两块石版，和先前的一样；我要将你所摔碎那先前的版、上面的话写在这两块版上。
2明日早晨你要豫备好了；你早晨要上西乃山；在山顶上那里晋见我。
3谁也不可和你一同上来；遍山都不可有人；山根也不可有羊群牛群在吃草。
4摩西就凿出两块石版，和先前的一样。大清早摩西便起来，照永恒主所吩咐他的上西乃山，手里拿着两块石版。
5永恒主在云中降临，同摩西站在那里，将永恒主的名宣告出来。
6永恒主在他面前经过，宣告说∶「永恒主耶和华，有怜悯有恩惠的上帝，不轻易发怒，而有丰盛的坚爱和忠信，
7为千万代的人持受坚固之爱，饶赦愆尤、过犯、罪恶；万不以有罪为无罪，乃是要察罚罪愆，从父亲到儿子、以及儿孙，到三四代。」
8摩西急忙俯伏在地上敬拜，
9说∶「主阿，我若在你面前蒙恩，求主在我们中间同行，虽然这是脖子硬的人民；求你赦免我们的愆尤罪恶，拿我们当做你的产业。」
10永恒主说∶「看吧，我要立个约∶我要当着你人民面前行奇妙的作为，就是在全地或列国中所未尝有的创作；在你四围的各民族、就要看见永恒主的作为、看我向你所行的是多么可畏惧的事。
11「我今天所吩咐你的、你务要遵守。看吧，我要把亚摩利人、迦南人、赫人、比利洗人、希未人、耶布斯人、从你面前赶出去。
12你要小心、不可和你所去到的那地的居民立约，恐怕那会饵诱你入于网罗。
13他们的祭坛你们要拆毁，他们的崇拜柱子你们要打碎，他们的亚舍拉神木、你们要砍下来，
14［不可拜别的神，因为那名为忌邪者永恒主是忌邪的上帝］，
15恐怕你和那地的居民立约，众民就变节去服事他们的神，献祭给他们的神，若有人请你，你便吃他的祭物，
16恐怕你给你的儿子娶他们的女儿为妻，而儿子的女儿又变节（原文∶行邪淫）去服事他们的神。
17「不可为自己造铸像的神。
18「除酵之节你务要守，要照我所吩咐你的吃无酵饼七天；要在亚笔月内的制定节期吃，因为你是在亚笔月内出埃及的。
19凡头胎的都是我的；一切牲畜、无论是牛是羊、凡公的头胎的都是我的。
20头胎的驴、你要用小羊去替赎；若不替赎，就要打折它的脖子。凡你所有头胎的儿子、你都要赎出来。谁也不可空手朝见我。
21「六日要劳碌，但第七日你就要休息；在耕种收割的时候、也要休息。
22你要举行七七节，在收割初熟麦子的时候举行；收藏节乃在年底。
23一年三次、你所有的男丁都要朝见主永恒主以色列之上帝。
24我要把列国人从你面前赶出去，扩张你的境界；你一年三次上去朝见永恒主你的上帝的时候，必没有人贪慕图你的地。」
25「你不可将我的祭牲的血跟有酵的饼一同祭献；也不可留逾越节期的祭物过夜到早晨。
26要把你地里上好的初熟物送到永恒主你的上帝的殿。「不可用山羊羔母的奶子去煮山羊羔。」
27永恒主对摩西说∶「你要将这些话写上，因为我是按着这些话的意思同你和以色列立约的。」
28摩西在那里同永恒主在一起、四十昼又四十夜∶饭没有吃，水也没有喝。他将这约的话、就是十段话、写在两块版上。
29摩西从西乃山下来；摩西手里拿着两块法版；从山上下来的时候，不知道自己脸上的皮肤因他和永恒主说了话而射发光芒。
30亚伦和以色列众人看着摩西，见他脸上的皮肤射发光芒、就怕挨近他。
31摩西叫他们来，于是亚伦跟会众中所有的首长都回到摩西那里，摩西就便和他们说话。
32随后以色列众人都挨近前来，他就把永恒主在西乃山同他说的一切话都吩咐他们。
33摩西和他们说完了话，就用帕子蒙上脸。
34每逢摩西进到永恒主面前和他说话的时候，他总把帕子揭去，直到出来为止；他出来，便将永恒主所吩咐的对以色列人说，
35以色列人看摩西的脸面，见摩西脸上的皮肤发射光芒。摩西总再用帕子蒙上脸，直到他进去和永恒主说话才揭了去。

* 第三十五章 *

1摩西招集了以色列人全会众，对他们说∶「以下这些事乃是永恒主所吩咐你们行的。
2六日要作工，但第七日你们却要守为圣日，做归永恒主完全歇工的安息日；凡在这日作工的、必须被处死。
3当安息日、在你们的一切住所、你们都不可生火。」
4摩西对以色列人全会众说∶「以下这事乃是永恒主所吩咐的话。
5要从你们中间收取提献物、给永恒主；凡心里自愿的人，要把准备奉给永恒主的提献物拿来∶就是金、银、铜、
6蓝紫色紫红色朱红色线、麻丝、山羊毛、
7染红的公羊皮、塔哈示皮、皂荚木、
8点灯的油、以及作膏油和香的香料、
9条纹玛瑙、和镶嵌的宝石、可以在圣裲裆和胸牌上用的。
10「你们中间凡心里有技能的都要来、作永恒主一切所吩咐的∶
11就是帐幕、帐幕的罩棚、帐幕的盖、钩子、框子、横木、柱子、带卯的座、
12柜、和它的杠、除罪盖、和遮掩至圣所的帷帐、
13桌子、和它的杠、跟它的一切器具、并神前饼、
14灯火台、和它的器具、灯盏、和灯火的油、
15香坛、和它的杠、膏油、和芬芳的香、跟帐幕出入处的帘子、
16燔祭坛、和它的铜格子、它的杠、和它的一切器具、洗濯盆、和盆座、
17院子的帷子、和帷子的柱子及带卯的座、和院子的门帘、
18帐幕的橛子、和院子的橛子、跟它们的绳子、
19编褶的衣服、在圣所供职用的、祭司亚伦的圣衣、和他儿子们供祭司职分的衣服。」
20以色列人全会众从摩西面前出来。
21凡心里起意的、凡心灵自愿的、都来，把准备奉给永恒主的提献物带来、好做会棚工程的用处、做其中一切的使用，也可以作圣衣。
22所以他们都来，有男人也有女人；凡心里自愿的、凡摇献金的金的摇献物给永恒主的人、都把饰针、耳环（或译∶鼻环）、打印戒指、手钏、各样金器、带来。
23凡家里有蓝紫色紫红色朱红色线、麻丝、山羊毛、染红的公羊皮、塔哈示皮的人、都带了来。
24凡提献银或铜的提献物的、都带了来、做奉给永恒主的提献物；凡家里有皂荚木、可以供这工程上任何用途的、也都带了来。
25凡有匠心之才的妇女也亲手纺线，把所纺的蓝紫色紫红色朱红色线和麻丝都带了来；
26凡心里起意、有技能的妇女、都纺山羊毛。
27众首长们也将条纹玛瑙和镶嵌的宝石带了来、做圣裲裆和胸牌的用处，
28又带香料和油来供灯和膏油跟芬芳的香之用途。
29以色列人无论男女、凡心里自愿要带物品来供给永恒主由摩西经手所吩咐作的巧工的、都带了来、做自愿献的礼物奉给永恒主。
30摩西对以色列人说∶「看哪，犹大支派中户珥的孙子乌利的儿子比撒列、永恒主已经按名召他；
31又将属神的灵充满了他，使他有技能、有聪明、有知识，有各样的技巧，
32能巧设图案，用金银铜去制作；
33又能刻宝石镶东西，能刻木头，用各样图案的技巧来作。
34永恒主又使他和但支派中亚希撒抹的儿子亚何利亚伯心里灵通、能指教人。
35永恒主又将匠心之才充满了他们，使他们能作各样巧工，就是镌刻的人、巧设图案的人、用蓝紫色紫红色朱红色线和麻丝刺绣的人∶作各样巧工的人和巧设图案的人所作的种种巧工。

* 第三十六章 *

1比撒列、亚何利亚伯、和每一个有匠心之才的人、永恒主赐技能聪明给他、使他知道怎样作圣所使用之东西的工程的、都要照永恒主一切所吩咐的来作工。」
2摩西将比撒列和亚何利亚伯召了来，也把每一个有匠心之才的人、永恒主赐给他心里有技能的、每一个人心里起意、要走近来到这工程上作工的、都召了来。
3他们从摩西面收前取了以色列人所带来的一切提献物、可以用来作圣所的工程的。众民天天早晨还把自愿献的礼物带来给摩西，
4以致那些作圣所各样工作的、一切有才能的、人人都放下自己所作的工，
5来告诉摩西说∶「人民所带来的太多、比永恒主吩咐作的工程所需要使用的、足而有余。」
6于是摩西发命令，人就将布告传播在全营中、说∶「无论男女都不必再为圣而提献什么。」人民这才被拦住、不再带来。
7所有的工料彀作一切的工程、而且有余。
8在作这工程的人中间、凡有匠心之才的；就用十幅幔子作帐幕；这些幔子是比撒列用捻的麻丝、和蓝紫色紫红色朱红色的线、巧设图案的作法制成的基路伯来作的。
9每一幅幔子长二十八肘，每一幅幔子宽四肘∶所有的幔子都是一样的尺寸。
10他使五幅幔子一一相连，另五幅幔子也一一相连。
11在一组相连的幔子末一幅边儿上、他作了蓝紫色的钮扣；在另一组相连的幔子尽末一幅边儿上、他也照样地作。
12在一幅相连的幔子上他作了五十个钮扣；在另一幅相连的幔子边儿上他也作了五十个钮扣∶钮扣都一一相对。
13他又作五十个金钩，用钩使幔子一一相连，帐幕就成了一整个。
14他用山羊毛作幔子，作为帐幕上的罩棚；作十一幅幔子。
15每一幅幔子长三十肘，每一幅幔子宽四肘∶十一幅幔子都是一样的尺寸。
16他把五幅幔子连在一起，又把六幅幔子连在一起。
17在一组相连的幔子尽末一幅边儿上、作他了五十个钮扣；在另一组相连的幔子末一幅边儿上、他也作了五十个钮扣。
18他又作五十个铜钩，让罩棚相连、成为一整个。
19他用染红的公羊皮作了罩棚的遮盖，又用塔哈示皮作遮盖放在上面。
20他用皂荚木作帐幕的框子站立着。
21每一个框子长十肘，每一个框子宽一肘半。
22每一个框子有两个榫一一衔接；帐幕所有的框子他都这样作。
23他给帐幕作框子∶给南边、即向南那方面作二十个框子。
24又作四十个带卯的银座在这二十个框子底下；一个框子底下有两个卯来接它的两个榫；另一个框子底下也有两个卯来接它的两个榫。
25帐幕的第二边、就是北面、他也作了二十个框子，
26和四十个带卯的银座∶一个框子底下有两个卯，另一个框子底下也有两个卯。
27他给帐幕的后部、就是西面、作了六个框子。
28给在后部帐幕的拐角、作了两个框子。
29在下头它们是双的，但是这一双却要跟上头跟第一个环合成一个∶两副他都这样作、来做两个拐角。
30所以有八个框子和十六个带卯的银座；每一个框子底下都是两个卯两个卯的。
31他作了皂荚木的横木∶帐幕一边的框子有五根；
32帐幕另一边的框子有五根横木；帐幕向西的、即后部的框子、有五根横木。
33他使中横木在框子中段从这一头横串到那一头。
34他把框子包金，也将它们的环作金的、来做穿横木的所在；并把它们的横木也包上金。
35他拿蓝紫色紫红色朱红色的线和捻的麻丝作帷帐，以巧设图案的作法制成的基路伯来作。
36他给帷帐作四根包金的皂荚木柱子，柱子上有金钩；他又给柱子铸造四个带卯的银座。
37给帐棚出入处作个帘子，拿蓝紫色紫红色朱红色的线和捻的麻丝、用刺绣的方法来作；
38又作它的五根柱子和柱子上的钩子。他把柱顶和箍子都包上金，但那五个带卯的座却是铜的。

* 第三十七章 *

1比撒列用皂荚木作一个柜∶长二肘半，宽一肘半，高一肘半。
2他用净金内外包它；四围给它作上金牙边。
3又给它铸造四个金环在柜的四脚上，这一旁面两个环，那一旁面两个环。
4他用皂荚木作两根杠，用金包它。
5他把杠穿在柜旁面的环内，以便抬柜。
6他用净金作除罪盖，长二肘半，宽一肘半。
7他用金子作两个基路伯，用锤（或译∶车）的法子来作，在除罪盖的两头，
8这头一个基路伯，那头一个基路伯；他把两个基路伯和除罪盖相接连地制造、在盖的两头。
9两个基路伯高张着翅膀，用它们的翅膀遮掩着除罪盖；基路伯的脸彼此相对；它们的脸都朝着除罪盖。
10他用皂荚木作一张桌子∶长二肘、宽一肘、高一肘半；
11用净金包它，四围又给它作上金牙边。
12他给桌子的四围作一手掌宽的边缘；边缘的四围又作上金牙边。
13他给桌子铸造四个金环，将环安在四角上，就是在桌子的四脚上。
14环子挨近边缘，做穿杠的所在、来抬桌子。
15他用皂荚木作两根杠，用金包它，来抬桌子。
16又作桌子上的器皿，就是∶盘子、碟子、跟奠酒的大杯和爵，都是净金的。
17他用净金作一个灯台，用锤（或译∶车）的法子作那灯台；它的座和干、跟杯、球、花、都接连在一块。
18灯台两边杈出六个枝子来∶一边三个灯台枝子，另一边三个灯台枝子。
19在这边的每一枝上有三个杯、作像杏花的样子，有球有花；在那边的每一枝上也有三个杯、作像杏花的样子，有球有花；从灯台杈出来的六个枝子、都是这样。
20灯台上有四个杯、作像杏花的样子，有球有花。
21两个枝子的下面有球和它相接连；又两个枝子的下面有球和它相接连；又两个枝子的下面有球和它相接连∶从灯台杈出的六个枝子、都是这样。
22它们的球和枝子接连在一块，都是一块净金锤（或译∶他兰得）出来的。
23他作了灯台的七个灯盏和灯台的蜡剪和蜡花盘，都是净金的。
24作灯台和这一切器具、他用了一担（或译∶他兰得）净金。
25他用皂荚木作一座香坛、是四方的；长一肘，宽一肘，高二肘；坛的四角和坛接连一块。
26他用净金包它，把它的顶、它四围的边和它的角都包；四围还给它作金牙边。
27又给它作两个金环、在牙边以下、它的两旁面、就是它的两边、做穿杠的所在、根横穿上，用来抬坛。
28他用皂荚木作两根杠，用金包它。
29他也作圣膏油、和纯净芬芳的香，按作香物者的作法作成的。

* 第三十八章 *

1他用皂荚木作一座燔祭坛、是四方的∶长五肘、宽五肘、高三肘。
2他在祭坛的四拐角上作四个角；角和祭坛接连一块，又用铜把祭坛包上。
3他作了祭坛上的一切器具∶就是盆、铲子、碗、锸子、火鼎∶祭坛上一切的器具他都用铜去作。
4他给祭坛作格子、就是铜网细工，安在坛的围腰板以下，从下头到祭坛的半截。
5他铸造四个环在铜格子四角上、做穿杠的所在。
6他用皂荚木作杠，用铜包上。
7他把杠穿在环子里面、在祭坛两边，用来抬坛；他作祭坛是用木板作空的。
8他用铜作洗濯盆，也用铜作盆座，用那些在会棚出入处服役的女工的铜镜子作的。
9他作了院子，在南边、即向南那方面、院子的帷子是捻的麻丝作的、一百肘。
10帷子的柱子有二十根、带卯的座有二十个、是铜的；但柱子上的钩子和箍子都是银的。
11北面也有帷子一百肘；柱子有二十根，带卯的座有二十个、是铜的；但柱子上的钩子和箍子都是银的。
12西面有帷子、五十肘；柱子有十根，带卯的座有十个；柱子上的钩子和箍子都是银的。
13东边即日出那方面、有五十肘。
14一扇门扇的帷子有十五肘；柱子有三根，带卯的座三个。
15另一扇门扇、就是院门的这扇和那扇、也有帷子十五肘；柱子有三根，带卯的座有三个。
16院子四面的帷子都是用捻的麻丝作的。
17柱子带卯的座是铜的；柱子上的钩子和箍子都是银的；柱顶是包的是银子；院子的一切柱子都有银箍连络着。
18院子的门帘是蓝紫色紫红色朱红色线和捻的麻丝、用刺绣的方去作的，长二十肘，横面高五肘，和院子的帷子相配。
19帷子的柱子有四根，带卯的座有四个、是铜的；柱子上的钩子是银的；柱顶和箍子包的是银子。
20帐幕的一切橛子和院子四围的橛子都是铜的。
21这下是帐幕［法柜的帐幕］的物件之总点阅，就是照摩西所吩咐、由祭司亚伦的儿子以他玛经手、将利未人使用的、点阅下来。
22凡永恒主所吩咐摩西的、犹大支派户珥的孙子乌利的儿子比撒列都去作；
23和他同工的有但支派的亚希撒抹的儿子亚何利亚伯∶他是镌刻匠、是巧设图案者，是能用蓝紫色紫红色朱红色线和麻丝刺绣的。
24在圣所一切工程所用来作工的一切金子、就是人所摇献的金子、按圣所的平（原文∶舍客勒）、有二十九担（即∶他兰得）又七百三十舍客勒。
25会中被点阅的人所出的银子、按圣所的平（原文∶舍客勒）、有一百担（即∶他兰得）、又一千七百七十五舍客勒。
26凡按次序走过去而属于那些有资格被点阅的人、从二十岁和以上的、有六十万三千五百五十人，按圣所的平（原文∶舍客勒）、每一个人头缴纳一『比加』、就是半舍客勒。
27那一百担银子是用来铸造圣所带卯的座和帷帐带卯的座的；一百个带卯的座用了一百担；一担作一个带卯的座。
28那一千七百七十五、他用来作柱子上的钩子、包上柱顶、又给柱子作箍子。
29人所摇献的铜有七十担（即∶他兰得）又二千四百舍客勒。
30他用这铜作会棚出入处带卯的座和铜的祭坛、跟坛的铜格子、和祭坛一切器具、
31以及院子四围带卯的座、和院门带卯的座、跟帐幕所有的橛子、和院子四围所有的橛子。

* 第三十九章 *

1他们拿蓝紫色紫红色朱红色线作编褶的衣服、做圣所供职的用处，又给亚伦作圣衣，照永恒主所吩咐摩西的。
2他拿金线蓝紫色紫红色朱红色线和捻的麻丝作圣裲裆。
3他们把金子锤成薄片，剪出细带子来，用巧设图案的作法，将金细带织进蓝紫色紫红色朱红色线料子和麻丝里面。
4又给圣裲裆作两条肩带相连接着，在两头连接的。
5那巧设图案制成的圣裲裆带子、是圣裲裆上头、和它连在一块，用一样的作法、拿金线、蓝紫色紫红色朱红色线和捻的麻丝作的，照永恒主所吩咐摩西的。
6他们用工夫使两块条纹玛瑙嵌在金槽里，用刻印章的方法将以色列儿子的名字刻上。
7将这两块宝石安在圣裲裆的肩带上、做记石、把以色列人记着，照永恒主所吩咐摩西的。
8他用巧设图案的作法，像圣裲裆的作法作一个胸牌∶拿金线、蓝紫色紫红色朱红色线和捻的麻丝作的。
9是四方的∶他们把胸牌作成了两层，长一虎口，宽一虎口，叠为两层。
10又把四行宝石镶在上面∶一行肉红玉髓、黄玉、绿宝石∶这是第一行；
11第二行是红玉（或译∶绿宝石）、蓝宝石（或译∶青玉）、金钢石（或译∶碧玉）；
12第三行是风信子石（或译∶琥珀）、玛瑙、紫晶；
13第四行是黄碧玺（或译∶玛瑙）、水苍玉（或译∶条纹玛瑙）、碧玉∶都嵌在金槽里它们的镶位上。
14这些宝石、按以色列儿子的名字、有十二块；按着他们的名字刻印章，各按自己的名字来代表十二族派。
15匠人们把净金用绞的作法作成链子、像绳子、在胸牌上。
16又作两个金槽和两个金环，把这两个金环安在胸牌的两头；
17将那两条绞成的金索穿在胸牌两头的两个环子里。
18又把链子两头绞成的金索接在两槽上，将它们连在圣裲裆前面的肩带上。
19又作两个金环，搭在胸牌的两头、在它的边儿上、就是在靠近圣裲裆向里那边。
20也作两个金环、安在圣裲裆前面的两条肩带下头，挨近相连的地方，在圣裲裆那巧设图案织成的带子上边。
21他们用蓝紫色细带子把胸牌系住，把它的环子跟圣裲裆的环子系在一起，使胸牌贴在圣裲裆上巧设图案织成的带子上，不至于从圣裲裆上脱掉下来∶照永恒主所吩咐摩西的。
22他也用编织的方法作一件圣裲裆外袍、完全蓝紫色。
23在袍的正中有那外袍的领口，像铠甲的领口；领口的周围有领边，免得被撕裂。
24在外袍的边儿上、他们用蓝紫色紫红色朱红色线和捻的麻丝作石榴。
25又用净金作铃铛，把铃铛安在石榴之间，在外袍周围的边儿上石榴之间∶
26一个铃铛、一个石榴、一个铃铛、一个石榴、在外袍周围的边儿上，好作供职的事∶照永恒主所吩咐摩西的。
27他们拿用麻丝线、用编织的方法、给亚伦和他的儿子们作内袍，
28又拿麻丝布作礼冠，拿麻丝布作华美裹头巾，拿捻的麻丝作细麻布裤子；
29又拿捻的麻丝和蓝紫色紫红色朱红色线、用刺绣者的方法作长腰带∶照永恒主所吩咐摩西的。
30他们用净金作圣冠的牌，上面按刻印章的方法刻着∶『成圣别归永恒主』。
31又用一条蓝紫色细带子将牌扎在上面，扎在礼冠上头∶照永恒主所吩咐摩西的。
32于是会棚的帐幕一切的工程就作完了∶凡永恒主所吩咐摩西的、以色列人都作了∶永恒主怎样吩咐，他们就怎样作。
33他们把帐幕、帐棚和帐幕所有的器具带到摩西那里∶就是它的钩子、框子、横木、柱子、带卯的座、
34染红公羊皮的盖、塔哈示皮的盖、和遮隔至圣所的帷帐、
35法柜和它的杠、跟除罪盖、
36桌子、和它所有的器具、跟神前饼、
37净金的灯台、和它的灯盏、摆列的灯盏、跟它的一切器具、和灯火的油、
38金香坛、膏油、和芬芳的香、帐棚出入处的帘子、
39铜的祭坛、和它的铜格子、它的杠、和它的一切器具、洗濯盆和盆座、
40院子的帷子、和帷子的柱子跟带卯的座、和院子的门帘、它的绳子和橛子、跟帐幕一切使用的器具、给会棚用的器具、
41编褶的衣服、在圣所用供职用的、祭司亚伦的圣衣、和他儿子们供祭司职分的衣服。
42这一切工程永恒主怎样吩咐摩西，以色列人就怎样作。
43摩西看着一切的工，见他们都作了；永恒主怎样吩咐，他们就怎样作。于是摩西给他们祝福。

* 第四十章 *

1永恒主告诉摩西说∶
2「正月初一日，你要把会棚的帐幕立起来。
3将法柜安设在那里，用帷帐将柜遮掩着。
4把桌子搬进去，陈设上面的陈设物，把灯台搬进去，点上它的灯。
5你要把烧香的金坛安在法柜的前面，把帐幕出入处的帘子安设上。
6将燔祭坛安在会棚之帐幕的出入处前面，
7把洗濯盆安在会棚与祭坛之间，盆水在里面。
8又在四围设院子，把院子的门帘挂上。
9你要拿膏油膏帐幕和其中所有的一切，将帐幕和它一切的器具分别为圣，它就成为圣。
10你要膏燔祭坛和它一切的器具，将祭坛分别为圣，祭坛就成为至圣。
11你要膏洗濯盆和盆座，将盆分别为圣。
12要把亚伦和他的儿子们到带到会棚的出入处，用水给他们洗，
13将圣衣给亚伦穿上，用膏膏他，让他作祭司来事奉我。
14你要把他的儿子们带来，将内袍给他们穿上，
15用膏膏他们，正如膏他们的父亲一样，让他们作祭司来事奉我∶他们之受膏就使他们世世代代永远当祭司的职任。」
16摩西就这样行∶凡永恒主怎样吩咐他的，他就怎样行。
17第二年正月初一日、帐幕就立起来。
18摩西把帐幕立起来，将带卯的座安上，框子安放好，横木穿上，柱子立好；
19他把罩棚铺在帐幕上面，又将罩棚的顶遮盖放在上面∶照永恒主所吩咐摩西的。
20摩西把法版放在柜里，把杠穿在柜的两旁，把除罪盖安在柜顶上；
21他把柜抬进帐幕，安设遮隔至圣所的帷帐，把法柜遮掩着∶照永恒主所吩咐摩西的。
22摩西把桌子安在会棚里、在帐幕北面、在帷帐外；
23他将陈设饼陈设在永桌子上、在永恒主面前∶照永恒主所吩咐摩西的。
24摩西把灯台安设在会棚里、在帐幕南面，和桌子相对，
25他把灯点着在永恒主面前；照永恒主所吩咐摩西的。
26摩西把金香坛安设在会棚里帷帐前面，
27他在香坛上烧了芬芳的香∶照永恒主所吩咐摩西的。
28摩西把帐幕出入处的帘子安设上。
29他把燔祭坛安设在会棚之帐幕的出入处，将燔祭和素祭献在坛上∶照永恒主所吩咐摩西的。
30摩西把洗濯盆安设在会棚与祭坛之间，盛水在里面、做洗濯的用处。
31摩西和亚伦跟他的儿子们、是在这盆里洗手洗脚的∶
32他们进会棚或走近祭坛前的时候、就洗∶照永恒主所吩咐摩西的。
33摩西在帐幕和祭坛的四围立院子，把院子的门帘挂上。这样、摩西就把工程作完了。
34当时有云彩遮盖着会棚，永恒主的荣耀充满着那帐幕。
35摩西不能进会棚，因为有云彩如帐幕停在那上头，永恒主的荣耀充满着那帐幕。
36在他们所行的路站上、每逢云彩从帐幕上被收上去，以色列人总往前行；
37云彩若不被收上去，他们就不往前行，直等到云彩被收上去的日子，
38因为在他们所行的路站上、日间总有永恒主的云彩在帐幕上，夜间总有火在其中，在以色列全家眼前。

** End **


利未记

* 第一章 *

1永恒主呼叫摩西，从会棚中告诉摩西说∶
2「你要告诉以色列人说∶你们中间若有人要从牲口中把供物献与永恒主，就要从牛群羊群中带供物来献上。
3「他的供物若是以牛群中的为燔祭，他就要供献一只公的、完全没有残疾的，牵到会棚门入处来献上，好在永恒主面前蒙悦纳。
4他要按手在燔祭牲的头上、为自己行除罪礼，便蒙悦纳。
5他要在永恒主面前宰小公牛，亚伦子孙做祭司的要将血献上，将血泼在会棚出入处的祭坛四围。
6那人要将燔祭牲的皮剥去，把燔祭牲切成块子。
7亚伦子孙做祭司的要把火放在祭坛上，把柴摆在火上；
8亚伦子孙做祭司的要把切块和头跟板油摆在祭坛上之火的柴上；
9至于燔祭牲的脏腑和腿、却要用水洗，祭司就要把这一切全都熏在祭坛上、做燔祭、做怡神香气之火祭、献与永恒主。
10「人的供物若是以羊群中的为燔祭，无论是用绵羊或山羊，他总要供献一只公的、完全没有残疾的。
11他要把羊宰在祭坛的北边、在永恒主面前；亚伦子孙做祭司的要将羊血泼在祭坛的四围。
12那人要把燔祭牲切成块子；祭司就把切块、连头和板油、都摆在祭坛上之火的柴上；
13至于脏腑和腿、那人却要用水去洗，祭司就要把这一切全都熏在祭坛上∶这是燔祭、做怡神的香气之火祭献与永恒主。
14「人献给永恒主的供物若以禽鸟中的为燔祭，他就要从斑鸠或雏鸽中带着（或译∶供献）他的供物来献上。
15祭司要把禽鸟带（或译∶供献）到祭坛前，揪下它的头来，将鸟熏在祭坛上；它的血要让流在祭坛边。
16那人要把禽鸟的嗉子和翎毛除掉，丢在祭坛附近东边、倒灰的地方。
17他要在翅膀那里把禽鸟撕裂，可不要完全分开。祭司就要把鸟熏在祭坛上，在坛火上面的柴上熏∶这是燔祭，是怡神香气之火祭、献与永恒主。献与永恒主为馨香的火祭。」

* 第二章 *

1「若有人以素祭为供物献与永恒主，他的供物应该是细面；他要浇上油，加上乳香，
2带到亚伦子孙做祭司的那里；祭司要从细面中取出一把来，也取它的一些油、连它所有的乳香，都熏在祭坛上做它的表样、做怡神的香气之火祭、献与永恒主。
3素祭中的余留部分要归于亚伦和他的子孙∶这是献与永恒主的火祭中之至圣的。
4「若献手提炉子里烤的素祭为供物，你就要用无酵的细面将油调和的哈拉饼，或是抹上油的无酵薄饼。
5你的的供物若是在煎盘上作的为素祭，那就该是用油调和的无酵细面。
6你要把它擘成块子，浇上油∶这是素祭。
7你的供物若是浅锅里煮的素祭，那就该是细面合油作的。
8你要将这些东西作的素祭带到永恒主面前，交（或译∶供献）给祭司，让他拿到祭坛前。
9祭司要从这素祭中把它的表样部分取出来、熏在祭坛上、做怡神香气之火祭、献与永恒主。
10素祭中的余留部分要归于亚伦和他的子孙∶这是献与永恒主的火祭中之至圣的。
11「凡你们献与永恒主的素祭、都不可用发酵物作的，因为一点酵、一点蜜、你们都不可熏做火祭来献与永恒主。
12做上好的供物、倒可以将这东西献与永恒主；但要上祭坛燔烧、做怡神之香气嘛，这种东西是不用的。
13凡你献为素祭的供物都要用盐调和；在你的素祭上、你的上帝立约之盐、是不可让它缺少的；你一切的供物、都要配着盐而献上。
14若将首熟物做素祭献与永恒主，你要献上火焙了的青穗子、轧了的新谷子、做首熟物的素祭。
15你要加上油，放上乳香；这是素祭。
16祭司要将其中的表样部分、就是其中一些轧了的谷子和一些油、连所有的乳香、都熏做火祭献与永恒主。

* 第三章 *

1人的供物若是平安祭，他若供献牛群中的，无论是公的是母的，他总要牵一只完全没有残疾的到永恒主面前；
2按手在他的供物头上，在会棚出入处宰它；亚伦子孙做祭司的要将血泼在祭坛的四围。
3他要从平安祭中、取为火祭献与永恒主，把盖脏腑的脂油和脏腑上的一切脂肪、
4两个腰子和腰子上的脂肪、靠近腰两旁的脂肪、和肝上的附属物、连腰子、都供献上。
5亚伦的子孙要给熏在祭坛上的燔祭品上、就是在坛火之柴上、做怡神香气之火祭献与永恒主。
6「人的供物若是以羊群中的为平安祭献与永恒主，无论是公的是母的，他总要供献一只完全没有残疾的。
7他献的供物若是一只绵羊羔，他要把羊牵到永恒主面前，
8按手在他的供物头上，在会棚前宰它；亚伦的子孙要将羊血泼在祭坛的四围。
9他要从平安祭中取为火祭、献与永恒主，供献其中的脂肪、整个的肥尾巴、要在靠近脊骨的地方取下来；盖脏腑的脂肪、和脏腑上的一切脂肪、
10两个腰子、和腰子上的脂肪、靠近腰两旁的脂肪、和肝上的附属物、连腰子、都要取下来。
11祭司要给熏在祭坛上做食物、做火祭献与永恒主。
12「人的供物若是山羊，他要把羊牵到永恒主面前献上；
13按手在羊头上，在会棚前宰它；亚伦的子孙要将血泼在祭坛的四围。
14他要取这祭牲、做火祭献与永恒主，供献盖脏腑的脂肪和脏腑上的一切脂肪、
15两个腰子、和腰子上的脂肪、靠近腰两旁的脂肪、和肝上的附属物、连腰子、都要取下来。
16祭司要给熏在祭坛上做食物做火祭、做怡神之香气∶一切脂肪都是属于永恒主的。
17在你们一切的住所、一切脂肪、和一切的血、你们都不可吃∶这要做你们世世代代永远的条例。」

* 第四章 *

1永恒主对摩西说∶
2「你告诉以色列人说∶若有人在永恒主所吩咐不可行的事上、误犯（或译∶不知不觉地）了罪、去行其一件；
3若是受膏的祭司犯了罪，以致人民有了罪责，那么他就应当为了他所犯的罪将一只牛、是完全没有残疾的小公牛、供献与永恒主为解罪祭。
4他要把公牛牵到会棚的出入处，在永恒主面前、按手在公牛头上，在永恒主面前把公牛宰了。
5受膏的祭司要取些公牛的血，带到会棚；
6祭司要把指头蘸在血里，在永恒主面前、对着圣所的帷帐弹点儿血七次。
7祭司要把点儿血抹在会棚内永恒主面前香坛的四角上，又把公牛所有的血都倒在会棚的出入处燔祭坛脚那里。
8他要把解罪祭的公牛一切脂肪都取来；就是把盖脏腑上的脂肪和脏腑上的一切脂肪、
9两个腰子、和腰子上的脂肪、靠近腰两旁的脂肪、和肝上的附属物、连腰子、都取下来，
10［正如从平安祭的牛取起来一样］；祭司要把这些祭品熏在燔祭坛上。
11至于公牛的皮和所有的肉、连头带腿、以及脏腑和粪∶
12就是整只公牛，却要搬出营外、洁净的地方、倒灰的所在、在柴上用火烧它∶总要在倒灰的地方烧。
13「若是以色列全会众在永恒主所吩咐不可行的事作错了事、去行其一件，以致有了罪责，而那件事又是隐藏着而大众的眼看不出来的；
14他们所犯的罪一被知道了，大众就要供献一只牛、是小公牛、为解罪祭，把这只牛牵到会棚前；
15会众的长老要在永恒主面前按手在公牛头上，在永恒主面前把公牛宰了。
16受膏的祭司要将公牛的一点儿血带到会棚；
17祭司要用指头蘸点儿血，在永恒主面前、对着帷帐弹七次。
18他要把一点血抹在会棚内永恒主面前香坛的四角上，又把所有的血都倒在会棚出入处燔祭坛脚那里。
19把公牛所有的脂肪取起来，熏在祭坛上。
20对这公牛他是要这样行的∶他对个人解罪祭的公牛怎样行，对这公牛也要怎样行∶祭司要为众民行除罪礼，众民就蒙赦免。
21他要把公牛搬出营外去烧，像烧头一只公牛一样∶这是大众的解罪祭。
22「若是首长在永恒主他上帝所吩咐不可行的事上犯了罪、去行其一件、是作错了事、以致有了罪责的；
23他所犯的罪若让他知道了，那么他就要牵一只完全没有残疾的多毛公山羊做他的供物，
24按手在那山羊的头上，在永恒主面前宰燔祭牲的地方宰它∶这是解罪祭。
25祭司要用指头取解罪祭牲的一点儿血、抹在燔祭坛的四角上，把祭牲的血倒在燔祭坛脚那里。
26一切脂肪祭司都要熏在祭坛上，像熏平安祭的脂肪一样∶他的罪祭司要这样为他行消除礼，他就蒙赦免。
27「平民之中若有一个人在永恒主所吩咐不可行的事上误犯了罪、去行其一件、以致有了罪责，
28他所犯的罪若让他知道了，那么他就要牵一只完全没有残疾的多毛母山羊、为了他所犯的罪做他的供物。
29他要按手在那解罪祭牲的头上，在燔祭牲的地方宰那解罪祭牲。
30祭司要用指头取祭牲的一点儿血、抹在燔祭坛的四角上，把所有的血都倒在祭坛脚那里。
31他要把一切的脂肪取下来，正如脂肪从平安祭牲上取下来一样；祭司要给熏在祭坛上、做怡神之香气献与永恒主；祭司要这样为他行除罪礼，他就蒙赦免。
32「人若牵一只绵羊羔为供物做解罪祭，他就要牵一只母的完全没有残疾的；
33他要按手在那解罪祭牲的头上，在宰燔祭牲的地方宰它、作为解罪祭。
34祭司要用指头取解罪祭牲的一点儿血、抹在燔祭坛的四角上，把所有的血都倒在祭坛脚那里，
35他要把一切脂肪取下来，正如平安祭牲绵羔羊的脂肪被取下来一样；祭司要把这些物品熏在祭坛上、在献与永恒主的火祭之上∶关于那人所犯的罪、祭司要这样为他行消除礼，他就蒙赦免。

* 第五章 *

1「倘若有人犯罪、听见誓嘱或是誓求的声音，虽能做见证──无论是看见什么、或是知道什么──却不说出来，他就要担当他的罪罚。
2或是有人触着什么不洁净的东西，无论是不洁净的兽的尸体，或是不洁净的牲口的尸体，或是不洁净的昆虫的尸体，他都茫然不知，那么他就不洁净，他有了罪责。
3或是有人触着人的不洁净，无论他所染上的不洁净是什么样的不洁净，他都茫然不知；一知道了，他就有了罪责。
4或是有人咀里冒失发誓、要作恶或行善，无论那人所冒失起誓的是什么，他都茫然不知；一知道了，他就在这些事的一件上有了罪责。
5他在这些事的一件上觉得有了罪责时，就要承认他所犯的罪，
6并为了所犯的罪把他的赔罪物、就是羊群中母的，或是一只绵羔羊、或是一只多毛母山羊、带到永恒主面前、作为解罪祭∶他的罪祭司要这样为他行消除礼。
7「他若手头紧、彀不着献一只小羊，他就要为了他所犯的罪把两只斑鸠、或是两只雏鸽、带到永恒主面前做赔罪物∶一只作为解罪祭，一只作燔祭。
8他要把这些物品带到祭司那里，祭司就要先把那作为解罪祭的供献上，从鸟的脖子上揪下头来，可不要完全分开。
9他要把解罪祭的一点儿血弹在祭坛边，剩下的血要让流在祭坛脚那里∶这是解罪祭。
10第二只他要按照典章、献为燔祭；他所犯的罪祭司要这样为他行消除礼，他就蒙赦免。
11「他若手头紧、彀不着献两只斑鸠或是两只雏鸽，他就要为了所犯的罪把他的供物带供物来、就是细面伊法的十分之一、作为解罪祭；可不要放上油，也不要加上乳香，因为这是解罪祭。
12他要把物品带到祭司那里，祭司要从细面取出一把来、做表样，熏在祭坛上、在献与永恒主的火祭之上∶这是解罪祭。
13他在这几件事之中所犯的任一项罪，祭司要这样为他行消除礼，他就蒙赦免。剩下的面要给祭司、像素祭一样。」
14永恒主告诉摩西说∶
15「若有人在永恒主的圣物上不忠实，误（或译∶不知不觉）犯了罪，他就要照你所估定的银两、按圣所的舍客勒、将他的解罪责祭牲、就是羊群中一只完全没有残疾的公绵羊、带到永恒主面前为解罪责祭，
16并为了在圣物上的罪要偿还，另外加上五分之一、给祭司；祭司要用解罪责祭的公绵羊为他行消除礼，他就蒙赦免。
17「若有人在永恒主所吩咐不可行的事上犯了罪，去行其一件，他虽不知道，还是有罪责，他必须担当他的罪罚。
18他要把羊群中一只完全没有残疾的公绵羊带到祭司那里、照你所估定的价做解罪责祭；为了他所误作的错事、而不知道的、祭司要这样为他行消除礼，他就蒙赦免。
19这是解罪责祭；他在永恒主面前实在有了过失。」

* 第六章 *

1永恒主告诉摩西说∶
2「若有人犯罪，对永恒主不忠实，在存放或交易（或译∶信约）的事上欺骗他的同伴，或是抢夺或是欺压他的同伴，
3或是捡了人所失掉的东西而在那事上欺骗人、假意起誓∶在人所作的这一切的事的任一件上犯了罪；
4他若这样犯了罪，而觉得有了罪责，那么他就要归还他所抢夺的赃物、或因欺压而得的索物、或人所存放在他手里的存放物、或是他所捡着人失掉的东西，
5或是任何假意起誓所牵涉到的东西，他都要按原数偿还，另外加上五分之一，在献解罪责的日子交给物主。
6他要把他的解罪责祭牲、就是羊群中一只完全没有残疾的公绵羊、牵到永恒主面前、交给祭司、照你所估定的价做解罪责祭。
7祭司要在永恒主面前为他行消除，他无论行了这些事的哪一件、因而有罪责，都必蒙赦免。」
8永恒主告诉摩西说∶
9「你要吩咐亚伦和他的子孙说∶燔祭的法规是这样∶燔祭品要放在祭坛上的焚烧处、整夜到早晨；祭坛的火要不断地在那上头烧着。
10祭司要穿上细麻布长衣；也要把细麻布裤子穿在身上；他要把祭坛上火将燔祭品所烧毁成的灰取下来，放在祭坛附近。
11然后把这衣服脱下，穿上别的衣服，将灰拿出营外洁净的地方。
12祭坛上的火要不断地在那上头烧着，不可熄灭；祭司要烧柴在那上头，把燔祭品摆在上头，把平安祭牲的脂肪熏在上头。
13祭坛上要不断地有火烧着，不可熄灭。
14「素祭的法规是这样∶亚伦的子孙要在祭坛前把这祭物献在永恒主面前。
15他要从那里面将素祭的细面取起一把来，也取它的一些油、和素祭上所有的乳香、都熏在祭坛上做表样、做怡神之香气献与永恒主。
16其余留部分亚伦和他子孙要吃，要在圣的地方不带酵地吃；他们要在会棚院子里吃。
17不可搀着发酵物烤；从献与我的火祭中我给了这个做他们的分儿、是至圣的，像解罪祭和解罪责祭一样。
18凡献与永恒主的火祭、亚伦子孙中的男丁都可以吃、做你们世世代代永远应得的分儿（或译∶永远的条例）；凡触着这些祭物的都会成为圣的。」
19永恒主告诉摩西说∶
20「亚伦和他的子孙、当受膏的日子、所要献与永恒主的供物就是∶细面『伊法』的十分之一、作为不断献的素祭，早晨一半，晚上一半。
21是要用油调和在煎盘上作的；调匀了你就拿进来、做擘成块子的素祭供献上，做怡神之香气献与永恒主。
22亚伦子孙中接替他做受膏祭司的要献（或译∶备办）它、做永远的条例、完全熏、献与永恒主。
23凡祭司的素祭都要完全熏；不可吃。」
24永恒主告诉摩西说∶
25「你要告诉亚伦和他的子孙说∶解罪祭的法规是这样。你要在永恒主面前宰燔祭牲的地方宰解罪祭牲；这是至圣的。
26献这解罪祭的祭司要吃它，在圣的地方、在会棚的院子里吃。
27凡触着这祭肉的人或物、都要成为圣的∶它的血若洒在衣服上，那洒的那一件、你要在圣的地方给洗净。
28煮祭物的瓦器要打碎；若是煮在铜器里，这铜器要擦磨，在水中涮净。
29凡祭司中的男丁都可以吃；这是至圣的。
30凡解罪祭牲的血若被带进会棚、在圣所里做除罪礼的用处，那肉都吃不得；总要用火烧。

* 第七章 *

1「解罪祭的法规是这样∶这祭是至圣的。
2人在什么地方宰燔祭牲，也要在那地方宰解罪责祭牲；祭司要把祭牲的血泼在祭坛的四围。
3他要把祭牲所有的脂肪都献上∶就是那肥尾巴和盖脏腑的脂肪、
4两个腰子、和腰子上的脂肪、靠近腰两旁的脂肪、和肝上的附属物、连腰子、都取下来。
5祭司要把这些祭品熏在祭坛上、做火祭献与永恒主∶这是解罪责祭。
6祭司中的男丁都可以吃这祭物；要在圣处吃，是至圣的。
7解罪祭怎样，解罪责祭也怎样∶两个祭只有一样法规∶用这祭物行除罪礼的祭司、可得这祭物。
8献燔祭的祭司、无论为任何人献上，所献的燔祭牲的皮要给那祭司∶那要属于他。
9凡手提炉子里烤的素祭、以及凡在浅锅里或煎盘上作的、都要归给献祭的祭司∶那要属于他。
10一切素祭、无论是用油调和的、是乾的、都要给亚伦所有的子孙、大家均分。
11「献与永恒主平安祭的法规是这样∶
12若是为了感谢而供献，他就要用油调和的无酵哈拉饼、和抹上油的无酵薄饼、以及调匀了的细面用油调和的哈拉饼、连感谢的祭一同献上。
13他要将他的供连有酵的哈拉饼带那为了感谢而献的平安祭、都献上。
14他要从各样供物中取一个饼献与永恒主做提献物，给那泼平安祭牲之血的祭司；那要属于他。
15「那为感谢而献之平安祭牲的肉、要在供献的日子吃，不可留下到早晨。
16他供献的祭若是个还愿祭、或是自愿献的祭，也要在献祭的日子吃，不过所余留的部分第二天也可以吃。
17所余留的祭肉、第三天就要用火烧。
18第三天他的平安祭肉如果真地给人吃了，这祭就不蒙悦纳，也不算为供献的人献的∶那就会成了『不新鲜』的；吃这祭肉的就必须担当他的罪罚。
19「肉触着任何『不洁净』的、都吃不得；要用火烧。至于洁净的肉呢、凡洁净的都可以吃；
20惟独献与永恒主的平安祭的肉、人若吃它、而身上却有不洁净，那人就必须从他族人中被剪除。
21人若触着什么不洁净、无论是人的不洁净、或是不洁净的牲口、或是任何不洁净的昆虫（或译∶可憎物），而去吃属永恒主的平安祭的肉，那人就必须从他的族人中被剪除。」
22永恒主告诉摩西说∶
23「你要告诉以色列人说∶牛或绵羊或山羊的脂肪、你们都不可吃。
24自己死的的脂肪或野兽撕裂的的脂肪可作别的使用，却千万不可吃。
25因为凡吃了献与永恒主为火祭之牲口的脂肪的、那人必须从他的族人中被剪除。
26在你们一切的住所、一切的血、无论是禽鸟的、是牲口的、你们都不可吃。
27无论什么人吃什么血，那人必须从他的族人中被剪除。
28永恒主告诉摩西说∶
29「你要告诉以色列人说∶那将平安祭献与永恒主的、要从他的平安祭中取些供物奉给永恒主。
30他要亲手把准备献与永恒主的火祭带来；把脂肪连胸都带来，好把胸摇献在永恒主面前做摇献物。
31祭司要把脂肪熏在祭坛上，胸却要给亚伦和他的子孙。
32你们要从平安祭物中把右腿做提献物给予祭司。
33亚伦子孙中献平安祭牲的血和脂肪的、那右腿要做属于他的分儿。
34因为我从以色列人中、从他们的平安祭物中取了所摇献的胸所提献的腿给祭司亚伦和他的子孙做他们从以色列人中永远应得的分儿。
35这是从永恒主的火祭中取给亚伦的津贴、和给他子孙的津贴，是在摩西（原文作他）引进他们做祭司来服事永恒主的日子开始给的。
36就是在摩西（原文作他）膏立他们的日子永恒主吩咐给他们的；是从以色列人中他们世世代代永远应得的分儿。
37这是关于燔祭、关于素祭和解罪祭、解罪责祭、受圣职祭、跟平安祭的法规；
38就是永恒主在西乃山所吩咐摩西的，是他在西乃旷野吩咐以色列人献供物给永恒主的日子所规定的。

* 第八章 *

1永恒主告诉摩西说∶
2「你要将亚伦带来，叫他的儿子们和他一同来，也将圣衣和膏油、跟作为解罪祭的一只公牛、两只公绵羊、和一筐无酵饼、都带来；
3又将全会众召集在会棚的出入处。」
4摩西照永恒主所吩咐他的去行，会众就聚集在会棚的出入处。
5摩西对会众说∶「永恒主所吩咐行的事乃是这样。」
6摩西把亚伦和他儿子们带来，用水给他们洗，
7给亚伦穿上内袍，给他束上长腰带，穿上外袍，又加上圣裲裆，用巧设图案织成的圣裲裆带子束上，将圣裲裆系在他身上。
8又给他戴上胸牌，将乌陵土明放在胸牌里，
9把礼冠戴在他头上；在礼冠上头、前面、钉上金牌、就是圣冠∶照永恒主所吩咐摩西的。
10摩西拿膏油膏帐幕、和其中所有的东西，将它们分别为圣。
11将膏油在祭坛上弹了七次，又膏了祭坛和它一切的器皿，以及洗濯盆和盆座，将盆分别为圣。
12他又把膏油倒在亚伦的头上，膏立他，将他分别为圣。
13摩西把亚伦的儿子们带来（同词∶供献），给他们穿上内袍，束上长腰带，包上裹头巾∶照永恒主所吩咐摩西的。
14摩西把解罪祭的公牛牵来；亚伦和他的儿子们按手在解罪祭公牛头上，
15就宰了公牛；取点儿血，用指头抹在祭坛四角上的周围，给祭坛除罪污，把血倒在祭坛脚那里，将坛分别为圣，给祭坛除罪染。
16摩西又把脏腑上的一切脂肪、和肝上的附属物、两个腰子、和腰子的脂肪、都熏在祭坛上。
17至于公牛、其皮、肉、和粪、他都在营外用火去烧∶照永恒主所吩咐摩西的。
18他将燔祭的公绵羊牵来（同词∶供献）；亚伦和他的儿子们按手在那公绵羊头上；
19摩西就宰了它；把血泼在祭坛的四围。
20既把公绵羊切成了块子，摩西就把头和切块跟板油都熏了。
21用水洗了脏腑和腿之后，摩西就将整个公绵羊熏在祭坛上∶这是燔祭、怡神之香气，是火祭献与永恒主的∶都照永恒主所吩咐摩西的。
22他又把第二只公绵羊、就是承受圣职所献的公绵羊、牵来（同词∶供献）∶亚伦和他儿子们按手在那公绵羊头上；
23摩西就宰了它；取点儿血，抹在亚伦的右耳垂上、和右手的大拇指上、跟右脚的大拇趾上。
24既把亚伦的儿子们引进来（同词∶供献），摩西就将点儿血抹在他们的右耳垂上、和右手的大拇指上、跟右脚的大拇趾上；摩西又把血泼在祭坛的四围。
25他取脂肪和肥尾巴跟脏腑的一切脂肪、和肝的附属物、跟两个腰子和腰子的脂肪、以及右腿∶
26又从永恒主面前装无酵饼的筐子里取一个无酵哈拉饼、一个调油的哈拉饼、和一个薄饼，放在脂肪和右腿上；
27把这一切都交在亚伦的手掌中、和他儿子们的手掌中、做摇献物摇在永恒主面前。
28然后摩西就从他们的手掌中接过来，把这些物品熏在祭坛上燔祭品上面；这些是承受圣职献为怡神之香气的；这是献与永恒主的火祭。
29摩西取羊的胸做摇献物摇在永恒主面前∶这是承受圣职所献的公绵羊属于摩西的分儿∶照永恒主所吩咐摩西的。
30摩西取点儿抹的膏油和祭坛上的一点儿血、弹在亚伦和他的衣服上、跟他的儿子们和他儿子们的衣服上；把亚伦和他的衣服分别为圣，也把他的儿子们和他儿子们的衣服、都分别为圣。
31摩西对亚伦和他儿子们说∶「将肉煮在会棚的出入处，在那里吃，也吃承受圣职筐子里的饼，照永恒主所吩咐我（或译∶照我所吩咐）说∶『亚伦和他儿子们要吃它』的。
32所留下来的肉和饼、你们要用火烧。
33七天不可从会棚的出入处出去，直等到你们承受圣职的日子满了，因为主要给你们行授与圣职的礼七天，
34像今天所行的、永恒主所吩咐的、给你们行除罪礼。
35七天你们要昼夜住在会棚的出入处，守尽永恒主所交付的职守，免得你们死亡，因为所吩咐我的就是这样。」
36于是亚伦和他儿子们行了永恒主经摩西手所吩咐的一切事。

* 第九章 *

1到了第八天，摩西将亚伦和他儿子们、跟以色列众长老都召了来；
2对亚伦说∶「你要取一只公牛犊、就是小公牛、做解罪祭，一只公绵羊做燔祭，都要完全没有残疾的，牵到永恒主面前。
3对以色列人、你也要说∶『你们要取一只公山羊做解罪祭，又取一只牛犊和一只绵羊羔、都要一岁以内、完全没有残疾的、做燔祭，
4又取一只公牛和一只公绵羊做平安祭，祭献在永恒主面前；并取用油调和的素祭；因为今天永恒主要向你们显现。』」
5于是他们把摩西所吩咐的带到会棚前；全会众都走近前来，站在永恒主面前。
6摩西说∶「这是永恒主所吩咐你们的事；你们要行，永恒主的荣耀就要向你们显现。」
7摩西对亚伦说∶「你走近祭坛前，献你的解罪祭和燔祭，为你自己和你的家（或译∶和人民）行除罪礼；也献人民的供物、为他们行除罪礼，照永恒主所吩咐的。」
8于是亚伦走近祭坛前，宰了为自己做解罪祭的牛犊。
9亚伦的儿子们把血递给他，他就把指头蘸在血里，抹在祭坛的四角上，又把血倒在祭坛脚那里；
10至于解罪祭中的脂肪跟腰子、和肝上的附属物、他都熏在祭坛上∶照永恒主所吩咐摩西的。
11那肉和皮、他却在营外用火去烧。
12亚伦宰了燔祭牲，亚伦的儿子们将血递给他，他就泼在祭坛的四围。
13他们又把燔祭一块一块地连头递给他，他都熏在祭坛上。
14又洗了脏腑和腿，熏在祭坛上燔祭品上面。
15他把人民的供物献上，把那给人民做解罪祭的公山羊宰了，献为解罪祭，和首先的一样。
16他也燔祭，按照典章而行。
17又把素祭献上，从其中取一满把来、熏在祭坛上∶这是在早晨的燔祭以外的。
18亚伦宰了那给人民做平安祭的公牛和公绵羊，亚伦的儿子们把血递给他，他就泼在祭坛的四围；
19又把公牛的脂肪和公绵羊的脂肪、肥尾巴、盖脏腑的脂肪、两个腰子、和肝的附属物、都递给他；
20他们把脂肪放在胸上，亚伦就把脂肪熏在祭坛上；
21至于胸和右腿、他却当作摇献物，摇在永恒主面前∶照摩西所吩咐的。
22亚伦向人民举手，给他们祝福；他举行了解罪祭、燔祭、平安祭，就下来。
23摩西亚伦进了会棚，又出来给人民祝福；永恒主的荣耀向众民显现。
24有火从永恒主面前出来，在祭坛上烧尽了燔祭和脂肪；众民看见、就大声欢呼，脸伏于地。

* 第十章 *

1亚伦的儿子拿答亚比户拿着自己的香炉，盛上火，加上香，在永恒主面前献平常的火、是永恒主没有吩咐他们的。
2就有火从永恒主面前出来，烧灭他们，他们就死在永恒主面前。
3于是摩西对亚伦说∶「这就是永恒主告诉我们说的∶『在亲近我的人中间、我要显为圣；在各族之民面前、我要得荣耀。』」亚伦默默无言。
4摩西把亚伦的叔父乌薛的儿子米沙利、以利撒反叫了来，对他们说∶「走近前来，将你们的族弟兄从圣所前抬到营外。」
5二人便走近前来，就他们穿着祭司内袍的情状、将他们抬到营外，照摩西所告诉他们的。
6摩西对亚伦和他儿子以利亚撒、以他玛说∶「不可蓬头散发（或译∶不要光着头），也不可撕裂衣服，免得你们死亡，免得永恒主恼怒全会众；只是你们的族弟兄、以色列全家、却要为永恒主所燃烧起的焚烧来哀哭。
7你们不可出会棚的出入处，恐怕你们死亡，因为永恒主的膏油在你们身上。」他们就照摩西的话行了。
8永恒主告诉亚伦说∶
9「你和你儿子跟你一同进会棚时，清酒浓酒都不可喝，免得死亡∶这要做你们世世代代永远的条例；
10使你们能将圣的和俗的、洁净的和不洁净的、分别清楚；
11又使你们可以将永恒主经摩西手所告诉以色列人的一切律例、指教他们。」
12摩西告诉亚伦和他剩下的儿子、以利亚撒和以他玛、说∶「你们献与永恒主的火祭中所剩下的素祭、要在祭坛旁不带酵地吃，因为这是至圣的。
13你们要在圣的地方吃，因为在献与永恒主的火祭中、这是你的分儿、和你儿子们的分儿；因为所吩咐我的就是这样。
14至于所摇献的胸所提献的腿、你们也要在洁净的地方吃，你和你儿女跟你一同吃，因为这是你的分儿、和你儿子们的分儿，是从以色列人的平安祭中给予你的。
15所提献的腿、所摇献的胸、他们要跟火祭的脂肪一同带来、做摇献物，摇在永恒主面前∶这要给你和你儿子们跟你一同享受、做永远的分儿∶照永恒主所吩咐的。」
16当下那做解罪祭的公山羊、摩西找来找去都找不着；哪知道已经焚烧了！摩西就恼怒亚伦剩下的儿子、以利亚撒、以他玛，说∶
17「这解罪祭既是至圣的，主又将那祭品给了你们、去担当会众的罪罚、而在永恒主面前为他们行除罪礼，你们为什么没有在圣的地方吃呢？
18你看，这祭牲的血竟没有拿到圣所里面去呀！你们本该照我所吩咐的准准在圣所里吃才对呀。」
19亚伦对摩西说∶「今天他们献了解罪祭和燔祭在永恒主面前，我尚且遇到了这样的灾，今天我若吃了解罪祭，永恒主哪能满意呢？」
20摩西听了，就认为满意。

* 第十一章 *

1永恒主告诉摩西亚伦说∶
2「你们要告诉以色列人说∶以下这些活物在地上一切走兽中你们可以吃的。
3凡分蹄叉趾、倒嚼的走兽、你们都可以吃。
4惟独以下这一类你们却不可吃∶在倒嚼或分蹄的之中、你们不可吃骆驼；因为它倒嚼而不分蹄、它对于你们就不洁净。
5不可吃石獾，因为它倒嚼而不分蹄，它对于你们就不洁净。
6不可吃兔子，因为它倒嚼而不分蹄，它对于你们就不洁净。
7不可吃猪，因为它分蹄叉趾、而不倒嚼；它对于你们就不洁净。
8这些兽的肉你们不可吃，它们的尸体、也不可触着；它们对于你们都不洁净。
9「凡在水中的、你们可以吃以下这一类∶凡在水里、海里、河里、有翅有鳞的、你们都可以吃。
10但是凡在海里、河里、和水中的一切滋生物、在水中的一切活物、凡没有翅没有鳞的、你们都要以为可憎物。
11它们对于你们总要作为可憎物∶它们的肉、你们不可吃，它们的尸体、你们也要以为可憎。
12凡在水里没有翅没有无鳞的、你们都要以为可憎物。
13「飞鸟中你们要看以下这些为可憎∶它们是吃不得；他们是可憎物∶例如兀鹰（或译∶鹰）、狗头鵰、红头鵰、
14鸢、隼、这一类；
15一切乌鸦、这一类；
16鸵鸟、夜鹰（或译∶雄性鸵鸟）、鱼鹰、雀鹰、这一类；
17鸱鴞、鸬鹚、猫头鹰、
18角鸱、叫枭、秃鵰、
19鹳（或译∶角鸱）、鹭鸶（或译∶红鹤）、这一类；戴胜和蝙蝠。
20「凡有翅膀、用四脚爬行的滋生虫、你们都要以为可憎物。
21不过以下这一类∶就是凡有翅膀、用四脚行走的滋生虫之中，有腿在脚上头、能用脚腿在地上蹦跳的、你们还可以吃。
22这其中你们可以吃蝗虫这类、蚂蚱这一类、蟋蟀这一类、蚱蜢这一类。
23但是一切有翅膀有四脚的滋生虫、你们都要以为可憎物。
24「从以下这些、你们能成为不洁净；凡触着他们的尸体的、就不洁净到晚上。
25凡拿着它的尸体之一部份的、就要把衣服洗净，但他还是不洁净到晚上。
26凡走兽分蹄而不叉趾、又不倒嚼的，你们都以为不洁净；凡触着它们的就不洁净。
27一切用四脚行走的兽之中、凡用脚掌行走的、你们都以为不洁净∶凡触着它们的尸体的、就不洁净到晚上。
28凡拿着它们的尸体的、就要把衣服洗净，但他还是不洁净到晚上∶以上这些你们都要以为不洁净。
29「在那滋生于地上的动物之中、以下这一类对你们都不洁净；例如鼬鼠、鼫鼠、蜥蜴、这一类，
30壁虎、龙子、守宫、蛇医、蝘蜓（或译∶角鸱）。
31在一切滋生动物之中、以上这些对你们都不洁净；它们死了以后，凡触着他们的、就不洁净到晚上。
32这些滋生动物死了以后，若有掉在什么东西上头的，这东西就不洁净，无论是木器或衣服、或皮子、或口袋，不拘是作什么工用的器具，总要放在水中，但是还不洁净到晚上；到晚上就洁净了。
33若有掉在任何瓦器之中的，其中不拘有什么，就不洁净；你们要把这瓦器打破。
34那里面一切可吃的食物，沾着水的、就不洁净；在任何这样器皿里、一切可喝的饮料也必不洁净。
35它们的尸体若有一部份掉在什么物件上，那物件就不洁净，不拘是手提炉子、是锅台，都要打碎；它们都不洁净，对于你们、也不洁净。
36不过泉源或是积水池子、还是洁净；惟独触着它们的尸体的、就不洁净，
37它们的尸体若有一部份掉在任何要种的种子上，子粒还是洁净；
38若有水浇在种子上，它们的尸体若有一部份掉在那上头，这种子对于你们就不洁净。
39「若有什么走兽、就是可以给你们做食物的、死了，凡触着它的尸体的、就不洁净到晚上；
40那吃了它的尸体的、就要把衣服洗净，但他还是不洁净到晚上；那拿着它的尸体的、也要把衣服洗净，但他还是不洁净到晚上。
41「一切滋生在地上的动物都是可憎的，都吃不得。
42凡用肚子行走的、和用四脚行走的、或是一切有许多脚的、乃至于一切滋生在地上的动物、你们都不可吃，因为它们是可憎物。
43你们不可因什么滋生的动物而使自己成为可憎，也不可因这些生物而使自己不洁净，因而蒙不洁。
44因为我永恒主是你们的上帝；你们要洁净自己为圣，而成圣别，因为我是圣的；你们总不可因爬在地上的任何滋生动物而使自己不洁净。
45因为我永恒主是领你们从埃及地上来、要做你们的上帝的；所以你们要成圣别，因为我是圣别。」
46这是关于走兽飞鸟和水中游动的各样活物的法规，又是关于滋生在地上的各样生物的法规；
47是要将不洁净和洁净的、可吃的活物、和不可吃的活物、分别清楚的。

* 第十二章 *

1永恒主告诉摩西说∶
2「你要告诉以色列人说∶若有妇人怀胎，生了男孩子，她就不洁净七天，像在月经污秽（或译∶隔离）之日不洁净一样。
3第八天婴儿包皮的肉要受割礼。
4妇人在产血洁净的过程中要住在家里三十三天；洁净的日子未满以前、她不可触着什么圣物，也不可进入圣所。
5她若生了女孩子，就不洁净两个七天，像她月经污秽（或译∶隔离）时一样；但当产血洁争的过程中、却要住在家里六十六天。
6「洁净的日子满了的时候，无论是为了儿子、或是为了女儿、她都要把一只一岁以内的绵羊羔作为燔祭、一只雏鸽、或是一只斑鸠作为解罪祭、带到会棚出入处，交给祭司。
7祭司要给献在永恒主面前，为她行除罪礼，她就得洁净、没有流血的污秽了。这是为生育者的法规，无论是生男孩或女孩。
8她若手头紧，彀不着献一只小羊，就要取两只斑鸠、或是两只雏鸽，一只作为燔祭，一只作为解罪祭，让祭司为她行除罪礼，她就洁净了。」

* 第十三章 *

1永恒主告诉摩西亚伦说∶
2「人在肉皮上若肿起来，或是有了癣、或是火斑，而在肉皮上成了麻疯属灾病，他就必须被带到祭司亚伦、或亚伦子孙中一个做祭司者面前。
3祭司要察看肉皮上的灾病；若灾病处的毛已经变白，灾病的现象又深于肉上的皮，这便是麻疯属灾病；祭司要察看他，断他为不洁净。
4若火斑在肉皮上发白，没有深于皮的现象，上头的毛也没有变白，祭司就要将患灾病的关闭七天。
5第七天祭司要察看他；若见灾病止住了，并没有在皮上发散，那么、祭司还要再把他关闭七天。
6第七天祭司要再察看他；若见灾病暗淡了，灾病没有在皮上发散开，那么祭司就要断他为洁净；那只是癣；他只要把衣服洗净，就洁净了。
7但是为了证明自己已经洁净、他给祭司察看了以后，癣若在皮上发散开了，那么、他就要将自己再给祭司察看。
8祭司要察看；若见癣在皮上发散开了，那么、祭司就要断他为不洁净∶那是麻疯属之病。
9「一个人身上若有了麻疯属灾病，他就要被带到祭司面前。
10祭司要察看；若见皮上有了白白肿肿的地方，又使毛变了白，而在肿的地方也有了生的赤肉，
11这就是肉皮上宿伏的麻疯属之病，祭司要断他为不洁净；不用将他关闭，因为他已是不洁净。
12麻疯属之病若在皮上到处发作，这种病若布满了患灾病者全身的皮，尽据祭司眼光所看得到的、从头到脚、无处不有，
13那么、祭司就要察看；若见麻疯属之病布满了全身的肉，那么、他就要断那患灾病的为洁净；身上既全然变白，他就洁净了。
14但赤肉几时现在身上，他几时就不洁净。
15祭司要察看那赤肉，断他为不洁净∶赤肉本不洁净；那就是麻疯属之病。
16或是，赤肉若再变白，他就要来见祭司；
17祭司要察看他；若见灾病已经变白，那么、祭司就要断那患灾病的为洁净；他就洁净了。
18「人的肉身若在皮肤上长了疮，已经好了；
19而在长疮的地方又肿的白白地，或是有白中带红的火斑，那么，他就要给祭司看。
20祭司要察看；若见有比皮洼深的现象，上头的毛也变了白，那么，祭司就要断他为不洁净；那是麻疯属灾病在疮中发作。
21但祭司察看那病状，若见那上头没有白毛，也没有比皮洼深，只是暗淡而已，那么、祭司就要将他关闭七天。
22倘若在皮上发散开了，祭司就要断他为不洁净；那就是灾病。
23火斑若在原处止住，没有发散，便是疮的瘢痕，祭司就要断他为洁净。
24「或是，人的肉身上若在皮肤上起了火伤，火伤的生肉又成了火斑，或是白中带红，或是全白；
25祭司就要察看那病状；若见火斑中的毛变了白，又有深于皮的现象，那就是麻疯属之病在火伤中发作，那么、祭司就要断他为不洁净∶那是麻疯属灾病。
26但祭司察看那病状，若见火斑中并没有白毛，也没有比皮洼深，只是暗淡而已，那么、祭司就要将他关闭七天。
27第七天祭司要察看他；火斑若在皮上发散开了，祭司就要断他为不洁净；那是麻疯属灾病。
28火斑若在原处止住，没有在皮上发散，只是暗淡而已，那便是火伤肿起来的，祭司要断他为洁净∶那不过是火伤之瘢痕。
29「一个男人或女人、若有灾病在头上或是胡须上，
30祭司就要察看那灾病；若见它的现象深于皮，那里还有细黄毛，那么、祭司就要断他为不洁净；这是头上或胡须上的麻疯属癞疥。
31祭司察看癞疥之灾病，若见它的现象并不深于皮，那里也没有黑毛，那么、祭司就要将那患癞疥灾病的关闭七天。
32第七天祭司要察看那灾病，若见癞疥并没有发散，那里也没有黄毛，癞疥也没有深于皮的现象；
33那人就要把须发剃光，头疥之处可不要剃；祭司要将那长癞疥的再关闭七天。
34第七天祭司要察看那癞疥；若见癞疥在皮上并没有发散，现象也不深于皮，那么、祭司就要断他为洁净；他只要把衣服洗净，就洁净了。
35但是他得洁净以后，癞疥若在皮上发散开了，
36祭司就要察看他；若见癞疥在皮上发散了，祭司不必找黄毛，他就是不洁净的。
37若在祭司看来、癞疥已经止住，那里也生了黑毛；癞疥已经好，那人就洁净了；祭司要断他为洁净。
38「一个男人或女人若皮肉上有了火斑，白的火斑，
39祭司就要察看；若见火斑在皮肉上灰白，那就是水泡疹在皮上发作∶那人是洁净的。
40「一个人的头上若掉了头发，他虽秃头，还是洁净。
41若是他头的前面掉了头发，他不过是顶门秃，还是洁净。
42但是头秃处或是顶门秃处若有白中带红的灾病，那就是麻疯属之病、在头秃处或是顶门秃处在发作。
43那么、祭司就要察看；若见在头秃处或是顶门秃处有了白中带红的灾病肿起来，像皮肉上麻疯属之病的现象，
44那么、他就是患麻疯属之病，他不洁净；祭司总要断他为不洁净；他的灾病是在头上。
45「身上有麻疯属灾病的人、他的衣服要撕裂，头发要蓬散；他要捂着上唇喊叫说∶『我不洁净，不洁净。』
46尽灾病在他身上的日子，他总是不洁净；他既不洁净，就要独居；住所须要在营外。
47「染上麻疯属灾病的衣服，无论是羊毛衣服、是麻布衣服，
48无论是线条是幅块（或译∶经线上、纬线上），是在麻布上、或羊毛上，是在皮子上或皮子作的任何物件上，
49这灾病在衣服上或皮子上、在线条上或幅块上（或译∶经线上、或纬线上）、或任何皮子的物件上、若是发绿、或是发红，那就是麻疯属状态的灾病，要给祭司看。
50祭司要察看那灾病，把染上灾病的物件关闭七天。
51第七天他要察看那灾病；那灾病若在衣服上、线条上、或幅块上（或译∶经线上、纬线上）、或皮子上、发散了，无论这皮子作什么用的，那灾病就是顽恶性的麻疯属病状；那是不洁净的。
52那染上灾病的衣服、或在羊毛上或麻布上的线条或幅块（或译∶经线或纬线）、或是什么皮子的物件、他都要烧，因为这是顽恶性的麻疯属病状，总要将那东西放在火里烧。
53「祭司察看；若见灾病在衣服上、或线条上或幅块上（或译∶经线上、或纬线上）、或是任何皮子的物件上、并没有发散，
54那么、祭司就要吩咐他们把染上灾病的物件洗净，再关闭七天。
55洗了以后，祭司要察看那灾病；若见那灾病并没有变态；灾病虽没有发散，那物件还是不洁净∶那是腐蚀性的灾病；无论是反面的掉毛、是正面的掉毛、你总将那物件放在火里烧。
56祭司察看；若见物件洗了以后、那灾病暗淡了，那么、他就要把那灾病从衣服上或皮子上、从线条上或幅块上（或译∶经线上、或纬线上）都撕去。
57若仍现在衣服上或线条上或幅块上（或译∶经线上、或纬线上）、或是任何皮子的物件上，那就是灾病直发作；那染上灾病的物件、你总要放在火里烧。
58但是你所洗的衣服、或线条或幅块（或译∶经线或纬线）或是任何皮子的物件，若灾病离开了，还要再洗，然后洁净。」
59这是麻疯属状态的灾病的法规，无论是羊毛衣服、或麻布衣服、是线条或幅块（或译∶经线或纬线），要断为洁净或不洁净的标准。

* 第十四章 *

1永恒主告诉摩西说∶
2「患麻疯属之病的得洁净的日子、其法规乃是这样∶人要带他去见祭司。
3祭司要出营外，那祭司要察看；若见那麻疯属灾病在患这病者身上已经好了，
4那么、祭司就要吩咐人为那求断为洁净的取两只活活而洁净的鸟、和香柏木、朱红色线跟唇形薄荷。
5祭司要吩咐人用瓦器盛活水；把其一只鸟宰在活水上面。
6至于那只活鸟、祭司要取它，又取香柏木、朱红色线跟唇形薄荷、将这些物品和那只活鸟一同蘸于被宰在活水上的鸟的血中；
7又在那求断为麻疯属之病已得洁净的人身上洒七次，就断他为洁净；再把那只活鸟放在田野里。
8那求断为洁净的人要把衣服洗净，剃去一切毛发，在水中洗澡，就洁净了；然后可以进营，不过要在自己的帐棚外住七天。
9第七天、他要把一切毛发都剃去，把头发、胡须和眉毛以及所有的毛都剃去；也要把衣服洗净，在水中洗身，就洁净了。
10「第八天他要取两只完全没有残疾的公羊羔、和一只完全没有残疾一岁以内的母羊羔、也要把调油的细面一伊法的十分之三作为素祭，并把油一罗革一同取来。
11行洁净之礼的祭司要将那求断为洁净的人和这些物品、安置在永恒主面前、会棚的出入处。
12祭司要取一只公绵羊羔，献为解罪责祭，又取那一罗革油，将这两样物品做摇献物、摇在永恒主面前。
13他要在宰解罪祭牲和燔祭牲的地方、就是在圣的地方、宰那公绵羊羔；解罪责祭品要给祭司、像解罪祭品一样∶那是至圣的。
14祭司要取些解罪责祭牲的血；抹在求断为洁净之人的右耳垂上、和右手的大拇指上、跟右脚的大拇趾上。
15祭司要从那一罗革油之中取出一点儿来，倒在自己的左手掌里；
16把右手的一个指头、蘸在左手掌中的油里，在永恒主面前用指头将油弹七次。
17手中剩下的油、祭司要抹在那求断为洁净之人的右耳垂上、和右手的大拇指上、跟右脚的大拇趾上，就是抹在解罪责祭牲的血上。
18祭司要用手中剩下的油、抹在那求断为洁净的人的头上；在永恒主面前为他行除罪礼。
19祭司要献解罪祭、为那求断为洁净的行除罪礼，免去他的不洁净，然后宰燔祭牲。
20要献上燔祭和素祭在祭坛上；为他这样行除罪礼，他就洁净了。
21「他若贫寒、手头彀不着，就要取一只公绵羊羔做解罪责祭、摇一摇，为他行除罪礼；也要把调油的细面一伊法的十分之一为素祭，并把油一罗革、一同取来；
22也取两只斑鸠、或是两只雏鸽、就是他手头所彀得着的∶一只作为解罪祭，一只作为燔祭。
23第八天他要把这些物品带到永恒主面前、会棚的出入处、交给祭司。
24祭司要取那做解罪责祭的公绵羊羔、和那一罗革油；将这些物品做摇献物，摇在永恒主面前；
25也要宰那做解罪责祭的公绵羊羔。取些解罪责祭牲的血，抹在那求断为洁净之人的右耳垂上、和右手的大拇指上、跟右脚的大拇趾上。
26祭司要把些油倒在自己的左手掌里；
27用右手的一个指头、把左手掌中的油、在永恒主面前弹七次。
28将他手掌中的油、抹在那求断为洁净之人的右耳垂上、和右手的大拇指上之、跟右脚的大拇趾上，就是抹在解罪责祭的血那地方。
29祭司要将手中剩下的油、抹在那求断为洁净的人头上，在永恒主面前为他行除罪礼。
30那人要献上一只斑鸠、或是一只雏鸽、就是他手头所彀得着的；
31他要献上手头所彀得着的；一只作为解罪祭、一只作为燔祭，连素祭一同献上∶祭司要样为那求断为洁净的人在永恒主面前行除罪礼。
32关于身患麻疯属灾病的人、在求断为洁净的事上、他若手头紧、彀不着豫备正常的祭物、其法规是这样。」
33永恒主告诉摩西亚伦说∶
34「你们进了我所赐给你们为业产的迦南地时候，我若使麻疯属灾病传到你们所得为业产之地的一间房屋，
35那么、那房主就要去告诉祭司说∶据我看，这房屋中似乎有灾病。
36祭司还没有进去察看灾病以前，要吩咐人把那房屋腾空，免得房屋里所有的都染着了不洁净；然后祭司才可以进去察看那房屋。
37他要察看那灾病；若见灾病在房屋的墙上有了发绿、或发红的凹斑纹，其现象又比墙洼深；
38那么、祭司就要从房屋里出来、到房门外，把房屋关闭七天。
39第七天祭司要再去察看；若见灾病在房屋的墙上发散了，
40那么、祭司就要吩咐人把那有灾病的石头挖出来，扔在城外不洁净的地方；
41也要叫人刮房屋里面四围，把所刮掉的灰泥倒在城外不洁净的地方；
42再拿别的石头放进去代替挖出来的石头，然后拿别的灰泥墁那房屋。
43「他挖了石头、刮了房屋、墁了墙以后，灾病若在房屋里再度发作，
44那么、祭司就要进去察看；若见灾病房屋里发散了；那就是顽恶性的麻疯属病状在房屋里；那是不洁净的。
45那么、他就要把那房屋拆毁，将它的石头、木头和房屋里所有的灰泥都拆掉，搬出城外不洁净的地方。
46在关闭房屋的日期内、凡进去的人总会不洁净到晚上。
47在房屋里躺着的、要把衣服洗净；在房屋里吃东西的、也要把衣服洗净。
48「房屋墁了以后、祭司进去察看；若见灾病在房屋里并没有发散，那么、祭司就要断那房屋为洁净，因为灾病已经好了。
49要给房屋除罪污，他要取两只鸟和香柏木、朱红色线跟唇形薄荷。
50要用瓦器盛活水，把一只鸟宰在活水上面；
51又取香柏木、唇形薄荷、朱红色线和那只活鸟、都蘸在被宰的鸟血中与活水中，洒房屋七次。
52他要用鸟血、用活水活鸟和香柏木、唇形薄荷、朱红色线、给那房屋除罪染；
53再把那只活鸟放在城外田野里∶他这样给房屋除罪染，房屋就洁净了。」
54这是关于各类麻疯属灾病的法规，无论是关于癞疥，
55是关于衣服和房屋的麻疯属病状，
56或是关于肿病、或癣、或火斑，
57指教人知道什么时候不洁净、什么时候洁净∶关于麻疯属病状的法规是这样。

* 第十五章 *

1永恒主告诉摩西亚伦说∶
2「你们要告诉以色列人说∶人若从下身有所洩漏，他所洩漏的就不洁净。
3在漏症上、他的不洁净是这样∶无论是他下身有洩漏，或是他下身所洩漏的闭住了，都有不洁净存在着。
4患漏症的人所躺的各张床都不洁净；他所坐的各样物件也不洁净。
5触着他的床的人要把衣服洗净，在水中洗澡，但还是不洁净到晚上。
6坐患漏症的人所坐的物件的、也要把衣服洗净，在水中洗澡，但还是不洁净到晚上。
7触着患漏症的人的身体的、要把衣服洗净，在水中洗澡，但还是不洁净到晚上。
8患漏症的人若吐唾沫在洁净的人身上，那人要把衣服洗净，在水中洗澡，但还是不洁净到晚上。
9患漏症的人所骑的鞍子或坐垫也会不洁净。
10凡触着他身下任何东西的、都不洁净到晚上；携带这些东西的、要把衣服洗净，在水中洗澡，但还是不洁净到晚上。
11患漏症的人若没有用水涮手、无论触着谁，谁总要要把衣服洗净，在水中洗澡，但还是不洁净到晚上。
12患漏症的人所触着的瓦器、总要打破，任何木器也要在水中涮洗。
13「患漏症的人得了洁净、没有漏症的时候，为了自己的洁净，他要自己算七天，把衣服洗净，在活水中洗身，才洁净。
14第八天，他要取两只斑鸠、或是两只雏鸽，来到会棚出入处、永恒主面前，把鸟交给祭司。
15祭司要给献上，一只为解罪祭，一只为燔祭；为了那人的漏症、祭司要在永恒主面前这样为他行除罪礼。
16「人若梦遗，就要全身在水中洗澡，但还是不洁净到晚上。
17无论是衣服、是皮子、被精液所染、都要用水洗净，但还是不洁净到晚上。
18女人呢，若男人和她同寝而交合，两人都要在水中洗澡，但他们还是不洁净到晚上。
19「女人呢，若有所洩漏，而她身上所洩漏的是经血，那么、她就有月经污秽七天；凡触着她的就不洁净到晚上。
20在月经污秽中、凡她所躺的东西、都不洁净；凡她所坐的东西、也都不洁净。
21凡触着她的床的、要把衣服洗净，在水中洗澡，但还是不洁净到晚上。
22凡触着她所坐的任何物件的、总要把衣服洗净，在水中洗净，但还是不洁净到晚上。
23那物件若在那女人床上、或在那女人所坐的物件上，触着它的、就不洁净到晚上。
24男人若和那女人亲密地同寝，染着她的月经污秽，就不洁净七天；凡他所躺的床都不洁净。
25「女人不在月经污秽期内、若患着厉害的血漏许多日子，或是在月经污秽期外、患着血漏；那么、尽血漏的日子、她的不洁净、就像月经污秽的日子一样。
26尽她血漏的日子、凡她所躺的床、她都要看为月经污秽的床一样；凡她所坐的物件、都不洁净，像月经污秽之不洁净一样。
27凡触着这些东西的就不洁净；他要把衣服洗净，在水中洗澡，但还是不洁净到晚上。
28女人若得洁净、没有漏症，她总要自己算七天，然后才洁净。
29第八天她要取两只斑鸠、或是两只雏鸽，带到会棚的出入处的，交给祭司。
30祭司要献一只为解罪祭，一只为燔祭；为了那人不洁净之漏症，祭司要在永恒主面前这样为她行除罪礼。
31「你们要这样使以色列人和他们的不洁净隔离，免得他们使我的帐幕、那在他们中间的帐幕、蒙不洁，而他们就因自己的不洁净而死亡。」
32这是关于患漏症者的法规，关于那有精液从身上洩出、因而不洁净的，
33关于在污秽期中有月经病的，关于男性或女性患漏症的，以及关于男人和不洁净女人同寝的法规。

* 第十六章 *

1亚伦的两个儿子走近永恒主面前、死了∶死了之后，永恒主告诉摩西，说∶
2「要告诉你哥哥亚伦不可随时进至圣所帷帐以内、到柜上的除罪盖前，免得死亡，因为我要在云中显现于除罪盖上。
3亚伦进至圣所要带着以下这些祭牲∶一只牛、是小公牛、为解罪祭，一只公绵羊为燔祭。
4他要穿上细麻布的圣内袍，也要把细麻布的裤子穿在身上，要用细麻布长腰带束腰，也要将细麻布的礼冠戴上∶这些都是圣的衣服。他要在水中洗身，然后穿戴上。」
5「他要从以色列人的会众取两只公山羊为解罪祭，一只公绵羊为燔祭。
6亚伦要把为自己做解罪祭的公牛献上，为本身和本家行除罪礼。
7他要使两只公山羊安置站在会棚的出入处、永恒主面前。
8然后为那两只山羊拈阄，拈一只归永恒主，一只归阿撒泻勒（或译∶一只完全放去。或译∶一只完全除去）。
9亚伦要把那只拈归与永恒主的公山羊供献为解罪祭。
10至于那只拈归阿撒泻勒的公山羊、他却要使它活活地站在永恒主面前，好在它身上（或译∶为它）行除罪染，然后放它到旷野去归阿撒泻勒。
11「亚伦要把那为自己做解罪祭的公牛献上，为本身和本家行除罪礼；他要把那为自己做解罪祭的公牛宰了。
12他要从永恒主面前的祭坛上拿个满有炭火的香炉，又拿一捧捣细的芬芳香末，带进帷帐内，
13在永恒主面前、将香放在火上，让香的烟云遮掩着法柜上的除罪盖，免得他死亡。
14他要取公牛的一点儿血，用指头弹在除罪盖的东面；他要用指头把血弹在除罪盖的前面弹七次。
15「他要宰那为人民做解罪祭的公山羊，把羊的血带进帷帐内，用这血行礼，像他用公牛的血行礼一样，弹血在除罪盖的上面，又弹在除罪盖前面。
16因以色列人的不洁净、和过犯、跟一切的罪、他要为至圣所除罪染；为会棚也要这样行，因为那是在他们的不洁净中间、和他们同住的。
17他进至圣行所除罪礼、为本身和本家以及以色列全体大众行除罪礼时候，末出来以前，会棚里都不可有人。
18他要出来、到永恒主面前的祭坛那里，为坛除罪染，取公牛的一点儿血、和公山羊的血，抹在祭坛四角上的四围。
19也要用指头把血弹在祭坛上七次，使坛洁净、免去以色列人的不洁净，把坛分别为圣。」
20「亚伦为圣所跟会棚和祭坛、行完了除罪染，就要把那只活的公山羊献上∶
21亚伦要把两手按在那公山羊头上，在羊身上承认以色列人的一切罪愆、一切过犯跟一切的罪，把这一切都归在那公山羊头上，交在一个随时有准备的人手里，去放到旷野。
22那公山羊身上要担当他们一切的罪罚到个隔绝之地；他就把那公山羊放在旷野里。
23「亚伦要进会棚，把他进至圣所时所穿的细麻布衣服脱下，放在那里。
24他要在圣的地方在水中洗身，穿上衣服，出来，把自己的燔祭和人民的燔祭献上，为本身又为人民行除罪礼。
25解罪祭牲的脂肪、他要熏在祭坛上。
26那放公羊归阿撒泻勒的人要把衣服洗净，在水中洗身，然后进营。
27那作为解罪祭的公牛、和作为解罪祭的公山羊、它们的血既被带入、在圣所里做除罪物，它们的身体就要搬出营外；它们的皮、跟肉和粪、都要用火去烧。
28烧的人要把衣服洗净，在水中洗身，然后进营。
29「每逢七月初十日、你们总要刻苦自己，无论是本地人、是寄居在你们中间的外侨、一切的工都不可作；这要给你们做永远的条例。
30因为在这一日要给你们行除罪礼，使你们洁净；你们要在永恒主面前得洁净、脱离一切的罪。
31这一日你们要守为完全歇工的安息日；要刻苦自己；这是永远的条例。
32那被膏立承受圣职接替他父亲为祭司的、要穿上细麻布衣服、就是圣衣、来行除罪礼。
33他要为至圣所除罪染，为会棚和祭坛除罪染，也要为祭司们和众民大众行除罪礼。
34为以色列人行除罪礼、去掉他们一切的罪、一年一次；这要给你们做永远的条例。」于是亚伦照永恒主所吩咐摩西的去行。

* 第十七章 *

1永恒主告诉摩西说∶
2「你要告诉亚伦和他儿子们、跟以色列众人说∶永恒主所吩咐你们的事、乃是这样说∶
3凡属以色列家的人、宰公牛或是绵羔羊、或是山羊，不拘是宰于营内，或是宰于营外，
4而未曾带到会棚出入处、永恒主帐幕前、献与永恒主为供物的，那使祭牲流血的罪就必归到那人身上；他使祭牲流血，他必须从他族人中被剪除。
5这是要叫以色列人把他们在田野上所宰献的祭牲带到会棚出入处、给祭司，献与永恒主面前，交给祭司，献与永恒主为平安祭。
6祭司要把血泼在会棚出入处永恒主的祭坛上，把脂肪熏为怡神之香气、献与永恒主。
7他们不可再宰祭牲献给野山羊神（或译∶野神），就是他们变节（原文作∶行邪淫）所服事的；这要给他们做世世代代永远的条例。
8「你要对他们说；凡属以色列家的人、或是在你们中间的外侨，献上燔祭或宰献祭牲，
9而不带到会棚出入处去献与永恒主的，那人必须从他族人中被剪除。
10「凡属以色列家的人、或是你们中间寄居的外侨、吃任何血、我总要向那吃血的人板着脸，把他从他的族人中剪除掉。
11因为肉之生命是在于血；是我给了你们让它在祭坛上为你们的生命行除罪礼的；因为是血［血是生命］在除罪的。
12故此我对以色列人说∶你们中间一切的人都不可吃血；在你们中间寄居的外侨也不可吃血。
13凡以色列人、或是在你们中间寄居的外侨、打猎得了可吃的野味、无论是野兽是飞鸟，他总要插它的血让流出来，用尘土掩盖上。
14「因为凡有血肉的的生命、其血就等（原文作∶在）于其生命。所以我对以色列人说∶凡有血肉的的血、你们都不可吃，因为凡有血肉的的生命、就是它的血；凡吃血的必须被剪除。
15凡吃自己死的尸体、或野兽撕裂的的人、无论是本地人、是寄居的、总要把衣服洗净，在水中洗澡，但还是不洁净，到晚上、然后才洁净。
16若衣服也不洗净，身也不洗，那他就要担当他的罪罚。」

* 第十八章 *

1永恒主告诉摩西说∶
2「你要告诉以色列人说；我永恒主是你们的上帝。
3你们从前居住的埃及地那里的人所作的、你们不可照样作；我要领你们到的迦南地、那里人的所行的、你们也不可照样行。你们不可按他们的规例行。
4务要遵行我的典章，谨守我的律例，按此而行；我永恒主是你们的上帝。
5故此你们要谨守我的律例我的典章∶人若遵行典章，就必因这而活着；我是永恒主。
6「人人都不可亲近任何骨肉之亲、去露现她的下体；我是永恒主。
7你父亲的下体、就是你母亲的下体、你不可露现它；她是你母亲，你不可露现她的下体。
8不可露现你父亲续娶的妻子的下体；那就是你父亲的下体。
9你的姐妹、不拘是异母同父的、是异父同母的、无论在家里生的、或是在外头生的、你都不可露现她的下体。
10你儿子的女儿、或是你女儿的女儿、你都不可露现她们的下体，因为她们的下体、就是你自己的下体。
11你父亲续娶的妻子的女儿、是你父亲生的、她本是你的妹妹，你不可露现她的下体。
12不可露现你姑母的下体；她是你父亲的骨肉之亲。
13不可露现你姨母的下体，因为她是你母亲的骨肉之亲。
14不可露现你伯叔父的下体、去亲近他的妻子，她是你的伯叔母。
15不可露现你儿媳妇的下体；她是你儿子的妻子，你不可露现她的下体。
16不可露现你弟兄的妻子的下体；那就是你弟兄的下体。
17不可露现一个妇人的下体、而又露现她女儿的下体；也不可娶她的孙子、或是她的外孙女、去露现她的下体；她们是她的骨肉之亲∶这是罪大恶极的事。
18妻子还活着的时候，你不可另娶她的姐妹、作她的对头、去露现她的下体。
19女人在月经污秽期内不洁净的时候，你不可亲近她、去露现她的下体。
20「不可跟你同伴的妻子同寝交合，因而蒙不洁。
21不可将你的后裔烧献为祭给摩洛（或译∶不可使你的后裔经过火而献为祭给摩洛）；也不可亵渎你上帝的名；我是永恒主。
22不可和男的同寝，像和女人同寝一样；那是可厌恶的。
23不可跟任何牲口同寝，因而蒙不洁；女人也不可站在牲口前面、而和它性交；那是逆性的事。
24「不可因这些事的任一样而蒙不洁，因为我从你们面前所赶走的外国人、就是在这一切事上蒙不洁的。
25连地也蒙不洁呢，所以我向那地察罚它的罪愆，那地就把它的居民吐出。
26故此你们要守我的律例和典章；这一切可厌恶的事、无论是本地人、是在你们中间寄居的外侨、都不可作，
27［因为这一切可厌恶的事、在你们以前那地的人都行了，而地就蒙了不洁；］
28免得你们使那地蒙不洁时、地就把你们吐出，像吐出你们以前的列国人一样。
29因为凡作这些可厌恶之事的任一样的、无论何人都必须从他们族人中被剪除。
30所以你们要守我所吩咐守的，免得你们实行这些可厌恶的规例、就是你们以前的人所作的、因而蒙了不洁；我永恒主是你们的上帝。」

* 第十九章 *

1永恒主告诉摩西说∶
2「你要告诉以色列全会众说∶你们要成圣别，因为我永恒主你们的上帝是圣的。
3你们各人都要孝敬自己的母亲自己的父亲；我的安息日你们务要守∶我永恒主是你们的上帝。
4你们不可偏向偶相，也不可为自己造铸像的神；我永恒主是你们的上帝。
5「你们宰献平安祭给永恒主的时候，要献得可蒙悦纳。
6这祭物要在宰献的那一天和第二天吃；余留到第三天的、要用火烧。
7第三天如果真地给人吃了，这祭就『不新鲜』，必不蒙悦纳；
8吃的人要担当他的罪罚，因为他亵渎了永恒主的圣物；那人必须从他族人中被剪除。
9「在收割你们的地的庄稼时，不可把田边都割尽了，也不可捡你收割时所遗落的。
10不可把你葡萄园的果子都摘尽了，也不可捡你葡萄园中所掉下的；要留给贫困的和寄居的∶我永恒主是你们的上帝。
11「你们不可偷窃，不可欺骗，不可以诈伪相待。
12不可指着我的名起假誓、而亵渎你的上帝的名∶我永恒主耶和华。
13「不可欺压你的邻舍，也不可抢夺他的东西；雇工人的工钱不可在你那里过夜到早晨。
14不可咒骂聋子，也不可将绊脚物放在瞎子面前；要敬畏你的上帝∶我是永恒主。
15「审判案件时、你（或译∶你们）不可行不公道的事；不可徇穷困人的情面，也不可着重大人物的情面；只要按公义审判你的同伴。
16不可在你族民中往来、搬弄是非，也不可取一种立场、去害死你邻舍的牲命（原文作血）；我是永恒主。
17「不可心里恨你的族弟兄；总要指责你的同伴，免得你因他而担当罪罚。
18不可报仇，也不可怀恨你本国的子民，要爱你的邻舍如同你自己∶我是永恒主。
19「我的条例、你们务要守。不可让你的牲口和两样的种性交而相配耦；不可用两样的种子种你的田地；也不可用两样搀杂的料子作的衣服穿在身上。
20「人和一个女人同寝交合，那女人是婢女，已经许配了一个男人，却没有完全得释赎，也还没有自由给了她，那么就要施行检察的刑罚，二人却不必受处死，因为婢女还没有得自由。
21但那人却要把他的解罪责祭牲、就是一只解罪责祭的公绵羊、带到会棚的出入处、永恒主面前。
22祭司要用那只解罪责祭的公绵羊、在永恒主面前、替他行除罪礼，他的他所犯的罪就蒙赦免。
23「你们到了那地的时候，栽种各样产食物的树，要以它的果子为未受割礼而不可吃的；三年以内、你们要以这些果子为未受割礼而不可吃的。
24第四年、它的果子都要作为嬉乐感恩的圣物、归与永恒主。
25第五年你们才可以吃它的果子，好叫它给你们增加出产∶我永恒主是你们的上帝。
26「你们不可吃带血的东西，不可观兆头，不可算命。
27不可将你们头的两边剃圆形，也不可把胡须的两边割损。
28不可为死人将刻纹划在你们的肉身上，也不可在你们身上割花纹∶我是永恒主。
29「不可叫你的女儿受污辱、使她为妓女，恐怕这地一味向着淫乱，就满了罪大恶极的事。
30我的安息日你们务要守；我的圣所你们务要敬重∶我是永恒主。
31「你们不可偏向那些交鬼的和行巫术的；不可求问他们、以致因他们而蒙不洁；我永恒主是你们的上帝。
32「在白头发的人面前你要站起来；要尊敬老人，要敬畏你的上帝∶我是永恒主。
33「若有外侨在你们的地寄居，和你在一起，你们不可欺负他。
34和你们在一起的寄居者、你们要看为你们中间的本地人一样；要爱他像你自己，因为你们在埃及地也做过寄居者；我永恒主是你们的上帝。
35「在审判案件上、在尺秤量器上、你们不可行不公道的事。
36要用公道的天平、公道的法码、公道的升斗、公道的加伦；我永恒主是你们的上帝，曾把你们从埃及地领出来的。
37你们要谨守我的一切律例、一切典章、而遵行它；我是永恒主。

* 第二十章 *

1永恒主告诉摩西说∶
2「你要对以色列人说∶凡以色列人、和在以色列中寄居的外侨、将自己的后裔献给摩洛的、总必须被处死；这地的人要扔石头把他砍死。
3我也要向那人板着脸，把他从他的族人中剪除掉，因为他把他的后裔献给摩洛，使我的圣所蒙不洁，并且亵渎我的圣名。
4人把他的后裔献给摩洛，这地的人若掩目不看，不把他处死，
5我就要向那人和他的家板着脸，把他和一切随从他变节（原文作∶行邪淫）的、就是变节去服事摩洛的人、都从他的族人中剪除掉。
6「人偏向交鬼的和行巫术的、变节（原文作∶行邪淫）去随从他们，我要向那人板着脸，把他从他的族人中剪除掉。
7所以你们要洁净自己为圣，而成圣别，因为我永恒主是你们的上帝。
8你们要谨守我的条例而遵行它；我永恒主是把你们分别为圣的。
9凡咒骂自己的父亲或母亲的、必须被处死；他咒骂了自己的父亲或母亲，流他血的罪必归到他自己身上。
10「一个人和另一个人的妻子犯了奸淫──和他邻舍的妻子犯了奸淫──奸夫和淫妇都必须被处死。
11人和他的继母同寝、就是露现了他父亲的下体，他们二人都必须被处死；流他们血的罪必归到他们自己身上。
12人和他的儿媳妇同寝、他们二人都必须被处死；他们行了逆伦的事，流他们血的罪必归到他们自己身上。
13人和一个男的同寝，像和女人同寝一样，他们二人行了可厌恶的事，都必须被处死；流他们血的罪必归到他们自己身上。
14人娶了妻、并娶妻子的母亲，便是罪大恶极的事，他们必须被火烧，他和她们俩都烧，好使你们中间没有罪大恶极的事。
15人跟兽同寝、必须被处死；你们也要把那兽杀死。
16女人和任何兽亲近、去和兽性交、你要把那女人和那兽杀死；他们必须被处死；流他们血的罪必归到他们自己身上。
17「人拉了他的姐妹、无论是异母同父的、或是异父同母的，男的看了女的的下体，女的也看了男的的下体，这是可耻的事；二人都必须在他们本国的子民眼前被剪除∶他露现了他姐妹的下体，他必须担当他自己的罪罚。
18人和有月经的妇人同寝，露现她的下体，就是显露了她的血源，妇人也露现了她自己的血源，他们二人都必从他们族人中被剪除。
19你姨母你姑母的下体、你不可露现，因为那是显露了骨肉之亲的下体∶二人都必须担当他们自己的罪罚。
20人和伯母婶母同寝、就是露现了伯叔的下体，二人都必须担当他们自己的罪罚；他们总会没有子女而死。
21人娶了弟兄的妻子、那是污秽的事，是露现了他弟兄的下体；二人都会没有子女。
22「所以你们要谨守我的一切律例、一切典章而遵行它，免得我领你们去住的那地把你们吐出。
23我从你们面前所赶走的列国人、你们不可随从他们的规例行；因为他们作了这一切事，所以我憎厌他们。
24但我对你们说过，你们要取得他们的土地，我要将那地赐给你们去拥为己业，一个流奶与蜜之地∶我永恒主是你们的上帝，把你们从万族之民中分别出来的。
25所以你们要把洁净的和不洁净的兽、不洁净的和洁净的禽鸟、分别清楚；或是兽或是禽鸟、或是一切爬在地上的，我所给你们分别为不洁净的，你们都不可因这些活物而自成为可憎。
26你们要归我为圣别，因为我永恒主是圣的；是我把你们从万族之民中分别出来而归了我。
27「无论男人女人、不拘是交鬼的、或行巫术的、如果你们中间有这样人的话，总必须被处死；人要扔石头把他们砍死；流他们血的罪必归到他们自己身上。」

* 第二十一章 *

1永恒主对摩西说∶「你要告诉亚伦子孙做祭司的说∶人不可为了死人而在他族人中让自己蒙不洁；
2除非为了骨肉的至亲；母亲、父亲、儿女、弟兄、
3未曾嫁人的至亲，或是作处女的姐妹、他才可以为了她而蒙不洁。
4但姐妹若嫁了人，他就不可为了她而蒙不洁（或译∶但祭司既在他的族人中做了人的丈夫，就不可从俗而蒙不洁）
5他们总不可使头上光秃，不可把胡须的两边剃掉，不可将刻纹刻在肉身上。
6他们要成为圣归于他们的上帝，不可亵渎他们上帝的名，因为给永恒主的火祭、他们的上帝的食物、是他们献的，所以他们要成圣别。
7他们不可娶妓女或被污辱的女人为妻，也不可娶被丈夫离婚的女人为妻；因为祭司是成圣别归他的上帝的。
8你要把他分别为圣，因为是他在献你的上帝的食物；你要以他为圣，因为这把你们（或译∶他们）分别为圣的、我永恒主是圣的。
9做祭司的人的女儿若污辱自己、去做妓女，那就是污辱了她的父亲；她必须被火烧。
10「在弟兄中做大祭司、头上倒过膏油、身受过圣职以穿圣衣的、不可蓬头散发（或译∶不可光着头），也不可撕裂衣服。
11他不可走近死人；为了父亲或母亲也不可让自己蒙不洁。
12他不可出圣所，也不可亵渎他的上帝的圣所，因为他的上帝膏油之圣冠在他头上；我是永恒主。
13他、要娶处女为妻。
14寡妇、或是被离婚的、或是被污辱的、做妓女的、他都不可以娶；他只要娶他族人中的处女为妻。
15不可在他族人中让的他的后裔受污辱，因为我永恒主、是把他分别为圣的。」
16永恒主告诉摩西说∶
17「你要告诉亚伦说∶你世世代代的后裔中、凡有残疾的、都不可以走近前来献他的上帝的食物。
18因为凡有残疾的人、无论是瞎眼的、瘸腿的、塌鼻子的、肢体有余的、
19无论是折脚折手的、
20驼背的、矮小的、眼睛有毛病的、长牛皮癣的、长疹疮的、或是肾子损坏的、都不可走近前来。
21祭司亚伦的后裔中、凡有残疾的人、都不可挨近前来献永恒主的火祭；他有残疾，他不可挨近前来献他的上帝的食物。
22他的上帝的食物、无论是至圣的、或是圣的、他都可以吃；
23只是不可进到帷帐前，也不可挨近祭坛前，因为他有残疾，免得他亵渎我圣的所在；我永恒主、是把他们分别为圣的。」
24摩西就这样告诉亚伦和亚伦的儿子们跟以色列众人。

* 第二十二章 *

1永恒主告诉摩西说∶
2「你要告诉亚伦和他的儿子们，叫他们要和以色列人中分别为圣而归我的圣物隔离，免得他们亵渎我的圣名；我永恒主耶和华。
3你要对他们说∶你们世世代代众后裔中，凡身蒙不洁、而走近以色列人所分别为圣而归永恒主的圣物的、那人总必须从我面前被剪除∶我永恒主。
4亚伦的后裔中，凡生麻疯属之病的、或是有漏症的、总要等到得洁净了、才可以吃圣物。无论谁触着那因死人而不洁的任何东西，或是任何出精的人，
5或是触着任何使他蒙不洁的滋生动物，或是触着使他蒙不洁的人、不拘那人蒙了什么不洁∶
6人触着这些东西或人、总会不洁净到晚上；他若不在水中洗身，就不可吃圣物。
7日落的时候、他就洁净；然后可以吃圣物，因为这是他的食物。
8自己死的或是野兽撕裂的、他都不可吃、而使自己蒙不洁；我是永恒主。
9所以他们要守我所吩咐守的，免得他们因亵渎了圣物、以此担当罪罚而死；我永恒主是把他们分别为圣的。
10「一切非祭司的平常人都不可吃圣物；在祭司家寄住者或是雇工人、也不可吃圣物。
11倘若祭司买人、是他自己的银子买的，那人就可以吃；生在他家的人、是可以吃他的食物的。
12祭司的女儿若嫁给非祭司的平常人，就不可吃圣物中的提献物。
13但祭司的女儿若是寡妇、或是被离婚的、没有后裔，又回她父家来，像她幼年时一样，那么、她就可以吃她父亲的食物；只是非祭司的平常人却不可吃。
14若有人误吃了圣物，要加上五分之一，将圣物交给祭司。
15祭司不可让以色列人亵渎所提献与永恒主的圣物，
16以致他们因吃圣物而担当罪罚而负罪责；因为我永恒主是把他们分别为圣的。」
17永恒主告诉摩西说∶
18「你要告诉亚伦和他儿子们跟以色列众人说∶『以色列家的人、或是在以色列中寄居的、凡献供物，无论是还愿的、是自愿献的、就是他所献与永恒主做燔祭的，
19他总要将牛、或绵羊、或山羊中、公的、完全没有残疾的献上、才能蒙悦纳。
20凡有残疾的、你们不可献上，因为这是不能给你们算为蒙悦纳的。
21人若将牛群或羊群中的献平安祭给永恒主，无论是要还特许的愿、或是自愿献的，总要献上纯全的、完全没有残疾的、才能蒙悦纳。
22瞎眼的、折伤的、残废的、患溃疡的、长牛皮癣的、长疹疮的∶你们总不可把这一类祭牲献与永恒主，也不可把这些作为火祭在祭坛上献与永恒主。
23无论是公牛、是小绵羊、若肢体有余的，或是发育受阻碍的，你只可以用它做自愿献的；要做还愿的、就不能蒙悦纳。
24肾子受挤伤的、或是受砸碎、或拉掉、或骟了的、你们都不可献与永恒主；在你们的地方以内、你们不可这样行；
25由外人手里收来的、你们也不可献这一类祭牲做你们的上帝的食物；因为这些都有损坏、有残疾，这些不能给你们算为蒙悦纳的。』」
26永恒主告诉摩西说∶
27「公牛或是绵羊、或是山羊、生下来、要跟着它的母七天；从第八天起它就可以作为火祭的供物奉与永恒主、而蒙悦纳。
28无论是牛、是羊，你们都不可在同一天之内宰它和它的子。
29你们献感谢祭给永恒主，要献得可蒙悦纳。
30要当天吃；一点也不可留到早晨∶我是永恒主。
31「你们要谨守我的诫命，而遵行∶我是永恒主。
32不可亵渎我的圣名；在以色列人之中、我要被尊为圣∶我永恒主、这把你们分别为圣的，
33这把你们从埃及地领出来、做你们的上帝的；我永恒主。」

* 第二十三章 *

1永恒主告诉摩西说∶
2「你要告诉以色列人说∶永恒主的制定节期、你们所要宣告为圣聚会（同词∶宣告）的、以下这些便是我的制定节期。
3工要六日之间作；但第七日是完全歇工的安息日、有圣聚会（同词∶宣告）；什么工都不可作∶在你们一切的住所、这是归永恒主的安息日。
4永恒主的制定节期、你们在其定期内所要宣告的圣聚会（同词∶宣告）、是以下这些。
5正月十四日傍晚时分、是永恒主守的逾越节。
6这月十五日、是向永恒主守的无酵节期；你们要吃无酵饼七天。
7头一天要有圣聚会；什么劳碌的工都不可作。
8你们要将火祭献与永恒主七天；第七天是圣聚会；什么劳碌的工都不可作。」
9永恒主告诉摩西说∶
10「你要告诉以色列人说∶你们到了我所赐给你们的地、收割庄稼的时候、要将庄稼初熟的一捆带给祭司。
11他要把这一捆在永恒主面前摇一摇，使它为你们而蒙悦纳；祭司要在第七日（同词∶安息日）的次日摇献它。
12在摇献这捆的日子、你们要把一只一岁以内完全没有残疾的公绵羊羔、做燔祭献与永恒主。
13和它同献的素祭、就是用油调和的细面一伊法的十分之二、作为火祭献与永恒主、做怡神之香气；和它同献的奠祭、是酒一欣的四分之一。
14无论是饼、是焙的谷子、或是新谷子、你们都不可吃；要等到把奉给你们的上帝的供物带来献上了那时候、才可以吃∶这在你们一切的住所要做你们世世代代永远的条例。
15「从第七日（同词∶安息日）的次日、从你们把禾捆带来做摇献物那一天起、你们要为自己算七个足数的安息周（同词∶安息日）；
16算到第七安息周（同词∶安息日）的次日，共五十日；你们就将新的素祭献与永恒主。
17要从住所把两个饼带来做摇献物，是细面一伊法的十分之二加酵烤成的，两个摇祭的饼，作为首熟之物献与永恒主。
18你们要将一岁以内完全没有残疾的绵羊羔七只、牛一只、就是小公牛、公绵羊两只、连这些饼一同献上；这些祭物、连跟它们同献的素祭和奠祭、要作为燔祭献与永恒主，做怡神香气之火祭献与永恒主。
19你们要献一只多毛公羊山为解罪祭，两只一岁以内的公绵羊羔为平安祭。
20祭司要把这些祭物、连那首熟麦子面作的饼、一同摇在永恒主面前做摇献物［那两只公绵羊羔也在内］；这些是归永恒主为圣、给予祭司的。
21当这一天、你们要宣告，要有圣聚会（同词∶宣告）；什么劳碌的工都不可作∶这在你们一切的住所要做你们世世代代永远的条例。
22「在收割你们的地的庄稼时，你收割不可把田边都割尽了，也不可捡你收割时所遗落的；要留给贫困的和寄居的∶我永恒主是你们的上帝。」
23永恒主告诉摩西说∶
24「你要告诉以色列人说；七月初一日、你们要完全歇息，要大吹号做记念日，要有圣聚会。
25什么劳碌的工都不可作；要将火祭献与永恒主。」
26永恒主告诉摩西说∶
27「七月初十日、是除罪日；你们要有圣聚会，要刻苦自己，要将火祭献与永恒主。
28在这一天、什么工都不可作；因为这是除罪日，是要在永恒主你们的上帝面前为你们行除罪礼的。
29在这一天、凡不刻苦的人、就必在他的族人中被剪除。
30在这一天、人无论作什么工，我必将那人从他的族人中杀灭掉。
31你们什么工都不可作；这在你们一切的住所要做你们世世代代永远的条例。
32你们要守完全歇工的安息，要刻苦自己；在这月初九日晚上、从当天晚上到次日晚上、你们要守你们的安息日。」
33永恒主告诉摩西说∶
34「你要告诉以色列人说；七月十五日是住棚节，要给永恒主守这节七天。
35头一天要有圣聚会（同词∶宣告）；什么劳碌的工都不可作。
36七天之内要将火祭献与永恒主；第八天要有圣聚会（同词∶宣告），要将火祭献与永恒主；这是圣节会；什么劳碌的工都不可作。
37「以上这些是永恒主的制定节期、就是你们要宣告为圣聚会（同词∶宣告），要将火祭献与永恒主；还有燔祭、素祭、宰献祭、奠祭、各归各日；
38此外还有永恒主的安息日，还有你们的礼物，还有你们所还的一切还愿物，还有你们所自愿献的一切、就是你们所献与永恒主的。
39「又在七月十五日，你们收藏了地的出产后，要守永恒主的节七天；头一天要完全歇息，第八日天也要完全歇息。
40头一天你们要拿美丽之树的果子、和棕树枝、茂密树的枝条跟溪谷间的杨柳条，在永恒主你们的上帝面前欢乐七天。
41每年七月间、你们要向永恒主守为节期七天∶这要做你们世世代代永远的条例；在七月间你们要守这节。
42你们要住在树枝棚子里七天；凡在以色列中的本地人都要住在树枝棚子里，
43好叫你们世世代代知道我领以色列人出埃及地的时候、曾使他们住在树枝棚子里；我永恒主你们的上帝。」
44于是摩西将永恒主制定节期的条例告诉以色列人。

* 第二十四章 *

1永恒主告诉摩西说∶
2「你要吩咐以色列人把捣成的纯橄榄油、做灯火用处的、拿来给你，让灯不断地点着。
3在会棚中、法柜的帷帐外、亚伦从晚上到早晨要不断地在永恒主面前整理这灯∶这要做你们世世代代永远的条例。
4他要不断地在永恒主面前整理这净金灯台上的灯。
5「你要取细面、烤成十二个哈拉饼，每一个哈拉饼要一伊法的十分之二。
6你要把饼排成两行（或译∶堆）；每行六个，在永恒主面前的净金桌子上。
7你要把纯乳香放在每行（或译∶堆）上，好跟饼做表样、做火祭献与永恒主。
8一安息日过一安息日、他要不断地将它排在永恒主面前；为以色列人做永远的约。
9这饼是要给亚伦和他子孙的；他们要在圣的地方吃它；因为在献与永恒主的火祭中、这是至圣归于他永远的分儿。」
10有一个以色列妇人的儿子、也是埃及人的儿子、出游在以色列人中间；这以色列妇人的儿子和一个以色列人在营里争斗；
11这以色列妇人的儿子咒诅了圣名，并且咒骂；就有人把他送到摩西那里。［他母亲名叫示罗密，是但支派底伯利的女儿。］
12他们把那人安置在看守所里，要看永恒主所吩咐的怎样明示他们。
13永恒主告诉摩西说∶
14「把那咒骂圣名的人拉出营外；叫听见的人都按手在他头上，让全会众扔石头把他砍死。
15你要告诉以色列人说∶凡咒骂他的上帝的、总要担当他的罪罚。
16那咒诅永恒主的名的、必须被处死；全会众总要扔石头把他砍死；不管是寄居的、是本地人、咒诅了圣名，就必须被处死。
17人若打死人，必须被处死。
18打死牲口的、必须赔上牲口，以命偿命。
19人若使他同伴有残疾；他怎样待人，人也必怎样待他；
20以伤还伤，以眼还眼，以牙还牙∶他怎样使人有残疾，人也必怎样使他有残疾。
21打死牲口的必须赔上牲口；打死人的必须被处死。
22不管是寄居的、是本地人、你们只能有一样的典章∶因为永恒主是你们的上帝。」
23于是摩西这样告诉以色列人；人就这样把那咒骂圣名的人带出营外，扔石头把他砍死。以色列人都照永恒主所吩咐摩西的行了。

* 第二十五章 *

1永恒主在西乃山告诉摩西说∶
2「你要告诉以色列人说∶你们到了我所赐给你们的地那时候，地就要向永恒主守休息年。
3六年你要耕种田地，六年要修整葡萄园，收藏出产；
4但第七年、地却要有完全歇耕的休息、是向永恒主守的休息；你就不可耕种田地，不可修整葡萄园。
5遗落自生的庄稼、你不可收割；没有修整的葡萄树、你也不可割取葡萄；这一年地要有完全的歇息。
6地的休息年所自己出的要给你们做食物；给你和你的奴仆、使女、雇工人、和寄住者、就是在你那里寄居的；
7你的地所有的出产也要给你的牲口、和你地区内的走兽做食物。
8「你要自己算七个休息年，就是七次七年，好让这七个休息年的年日给了你四十九年。
9那年七月初十日，你要传播出大号角声；在除罪日、你要在你们遍地传播号角声。
10你们要以第五十年为圣年，在你们遍地给一切的居民宣告自由∶这一年要给你们做禧年；你们要返回、各归本地业；要返回、各归本家。
11第五十年要给你们做禧年；这一年你们不可播种；遗落自生的、你们不可收割；没有修整的葡萄树、也不可割取葡萄。
12因为这是禧年∶你们要以它为圣，吃田地上自生的出产。
13「在这禧年、你们要返回，各归本地业。
14你若卖什么给同伴、或是从同伴手里买什么，总不可相欺负。
15你要按禧年以后的年数向同伴买；他也要按出产的年数卖给你。
16年岁若多，你要照数加多价值；年岁若少，你要照数减少价值；因为他卖给你的、是出产的次数。
17你们不可彼此彼此欺负；要敬畏你的上帝；因为我永恒主是你们的上帝。
18「所以你们要遵行我的律例，谨守我的典章而遵行它，就可以在这地安然居住。
19地必出果实，你们就可以吃饱，在这地安然居住。
20人若说∶『看哪，在第七年我们不播种、不收藏出产，吃什么呢？』
21那么、在第六年我就要吩咐我的福赐给你们，地就会生出产、来供给三年的用处。
22第八年你们要播种，可还有旧的出产吃；到第九年、出产收来的时候、你们还有旧的吃。
23「地不可永远卖掉，因为地是属我的；在我面前你们不过是寄居寄住的侨民。
24在你们所得为业产的全地、你们也要给人有赎地的权利。
25你的族弟兄若变成贫乏，卖了几分地业，他的赎业至亲就要来，把弟兄所卖的赎回。
26人若没有能给他赎回的，他自己手头若彀得着，又觉得足以赎回，
27那么、他就要算计出卖的年数，把余剩的还那买的人，自己便可以回复自己的地业。
28倘若他觉得他手头紧、彀不着得回它，那么、所卖的、就要存在买主手里、直到禧年；到了禧年，自会出买主的手，那时他便可以回复他自己的地业。
29「人若卖了城内的住宅；卖了以后、一整年之内、他有赎回的权利；在这些日子以内、他有赎回的权利。
30若在满一整年之后不赎回，这在城内的房屋、就定准永归买主、延至世世代代；虽在禧年也不必交出。
31但房屋在围没有城墙的村庄里、要算为乡下的田地一样，就有被赎回的权利；在禧年、买主必须交出。
32惟独利未人的城、他们所得为产业的城、其中的房屋、利未人有随时赎回的权利。
33若没有利未人将它赎回（或译∶若一个人从利未人赎回它），那么所卖的房屋、在他所得为地业的城内（原文∶和他所得为地业的城），到了禧年、就要出买主的手；因为利未人城内的房屋、是他们在以色列人中的地业。
34只是他们城外的牧场田野是不可卖的，因为那是给他们做永远业产的。」
35「你的族弟兄若变成了贫乏，在你那里手头拮据，你就要支持他，让他在你那里生活、像寄居寄住的侨民一样。
36你不可向他取利息，也不可向他要物品利息；只要敬畏你的上帝，让你的族弟兄在你那里生活。
37你把银钱借给他、不可有利息，把粮食给他、也不可向他要物品利息。
38我永恒主是你们的上帝，曾把你们从埃及地领出来、为的是要把迦南地赐给你们、要做你们的上帝的。
39「你的族弟兄在你那里若变成贫乏，将自己卖给你，你不可叫他作奴隶的工∶
40他在你那里要像雇工人和寄住者一样；他要在你那里服事你直到禧年；
41那时他可以从你那里出来，他和他儿女跟他出来，回他本家，回他祖宗之地业那里。
42因为他们是我的仆人，是我从埃及地领出来的，他们不能被卖去做奴隶。
43你不可严酷的手段管辖他；只要敬畏你的上帝。
44至于你所要有的奴隶和婢女、你们尽管从四围外国中、去买来做奴隶和婢女。
45你们也可以从那些在你们这里寄住寄居的外侨的儿女、从这样的人中间去买，也可以从他们的家族中去买，就是那些同你们在一起、在你们境内生的；这样的人可以要做你们的业产。
46你们可以将他们遗留给你们的后裔子孙、取为业产；你们永远要从这样的人中间去取奴隶；只是你们的族弟兄、以色列人呢、你们却不可用严酷的手段相管辖。
47「在你们中间寄居寄住的外侨若手头富足起来，而你的族弟兄在他那里又贫乏起来、竟将自己卖给在你们中间寄居寄住的外侨、或是寄居者家族的苗绪，
48那么、卖了以后、他是有被赎回之权利的∶他弟兄中一个人可以赎他；
49或是他的伯叔或是他伯叔的儿子都可以赎他，或是他家族的骨肉之亲也可以赎他；或者他手头已经富足起来，他也可以把自己赎回。
50他要同买主计算，从他把自己卖给那人的那一年起、到禧年为止；他卖的价银要照年数算，就像雇工人跟主人同住的年数。
51若还有许多年才到期，他就要按照这个年数，从他卖身的价银中算还他的赎价。
52若剩下不多几年就到禧年，那么他就要按照他这个年数和主人计算、去还他的赎价。
53他要像雇工人年年跟主人同住；在你眼前、主人不可用严酷的手段管辖他。
54他若不这些手续（或译∶不在这几年以内）把自己赎回，到了禧年、他也可以出来，他和他儿女跟他出来。
55因为以色列人是属我的仆人；他们真是我的仆人，我把他们从埃及地领出来的；我永恒主你们的上帝。

* 第二十六章 *

1「你们不可给自己作偶相（或译∶无用之物），不可给自己立雕像和柱像，也不可在你们境内安上錾像的石头去跪拜；因为我永恒主是你们的上帝。
2我的安息日你们务要守；我的圣所你们要崇敬∶我永恒主。
3「你们若遵行我的律例，谨守我的诫命而实行它，
4我就按时给你们霖雨，地就生出土产，田野的树木就结果子。
5你们打粮食、必打到割取葡萄的时候；割取葡萄、必割到撒种的时候；你们必吃食物吃得饱，在你们境内安然居住。
6我必赐平安兴隆于境内；你们躺卧，必没有人惊吓你们；我必使恶兽从你们境内绝迹；刀剑也必不会经过你们的地。
7你们必追赶你们的仇敌，他们必在你们面前倒毙于刀剑之下。
8你们五个人就可以追赶一百人，你们一百人就可以追赶一万人；你们的仇敌必在你们面前倒毙于刀剑之下。
9我必垂顾着你们，使你们繁殖增多，也必同你们坚立我的约。
10你们必吃旧的粮食，也必挪出旧的、以便贮藏新的。
11我必在你们中间安设我的帐幕，我的心也不厌弃你们。
12我要在你们中间往来；我要做你们的上帝，你们要做我的子民。
13我永恒主是你们的上帝、曾把你们从埃及地领出来的，好使你们不做他们的奴隶；我折断了你们所负的轭，使你们挺身而走。
14「你们若不听从我、不遵行我这一切的诫命；
15我的律例你们若弃绝，我的典章你们的心若厌弃，以致你们不遵行我的一切诫命，反而违背我的约，
16那么我也就要这样待你们；我必派惊惶、派痨病热病、突然袭击你们，使你们眼目失明、精神消损。你们必白白撒种，因为你们的仇敌必吃你们所种的。
17我要向你们板着脸，你们就会在仇敌面前被击败；恨恶你们的必管辖你们；没有人追赶，你们也逃跑。
18经了这些事你们若还不听从我，我就要因你们的罪加七倍惩罚你们；
19我必挫折你们的势力所骄矜的；使你们的天像鉄、你们的地像铜；
20你们必白白用尽力气，你们的地也不出土产，地上的树木也不结果子。
21「你们行事若跟我作对，不情愿听从我，我就要按你们的罪加七倍疫灾给你们。
22我必打发野地的走兽到你们中间、使你们丧失儿女，剪灭你们的牲口、减少你们的人数，你们的道路就荒凉。
23「经了这些事、你们若不接受管教而归向我，行事反而跟我作对，
24那么我、行事也就跟你们作对。我要因你们的罪击打你们七倍；
25我要使刀剑击杀你们，对你们施行背约的报罚。你们聚集在你们的城内，我要打发瘟疫在你们中间，要将你们交在仇敌手中。
26我要折断你们粮食的支杖；那时必有十个女人只在一个手提炉子给你们烤饼，又按分量将饼交回你们；你们要吃，也吃不饱。
27「经了这样的事、你们若还不听从我，行事反而跟我作对，
28我就要发烈怒，行事跟你们作对；我要因你们的罪而惩罚你们七倍。
29你们必吃自己儿子们的肉，你们自己女儿们的肉、你们也要吃。
30我必破毁你们的邱坛，砍下你们的香坛，把你们的尸身扔在你们的偶像的尸身上；我的心必厌弃你们。
31我要使你们的城市荒废，使你们各地的圣所荒凉；我不闻你们怡神之香气。
32我必使你们的国土荒凉，甚至你们的仇敌住在里面的也惊讶。
33我必使你们四散于外国中，我必拔刀来追赶你们，你们的地就荒凉，你们的城市就荒废。
34「那么尽地荒凉的日子、尽你们在仇敌之地的时候、地总是享受休息的；那时地必息耕，总是享受休息的。
35尽地荒凉的日子、地总是得休息；这种休息是你们居住其上的时候、在你们所有的休息年中、地所没有休息过的。
36至于你们剩下的人呢、他们在仇敌之地时、我必使怯懦馁弱之气进他们的心；飘荡落叶的响声也会追赶他们；他们必逃跑、像人逃避刀剑；没有人追赶，他们也跌倒。
37没有人追赶、他们必彼此相撞而跌倒，像在刀剑之前；在仇敌面前、你们也站立不住。
38你们必在外国中灭亡；仇敌之地必吞灭你们。
39你们剩下的人必因自己的罪愆、而在仇敌之地日见消削，也必因他们的祖宗的罪愆而像他们日见消削。
40「他们若承认自己的罪愆、和他们祖宗的罪愆、就是他们的不忠实、对我不忠实、并且行事跟我作对。
41因而我、我行事也跟他们作对，我把他们带到他们仇敌之地；那时他们没受割礼的心若自己谦卑，那时他们若情愿接受他们的罪罚，
42那么我就要记起我的约、和雅各立的，我的约、和以撒立的，我的约、和亚伯拉罕立的∶我都要记起；这地我也要怀念。
43这地他们虽要离开，可真地因为──我的典章他们弃绝了，我的律例他们的心厌弃了。
44虽然如此，当他们在仇敌之地的时候、我还是不弃绝他们；我不厌弃他们、不将他们灭尽、以违犯我的约、我同他们立的；因为我永恒主是他们的上帝，
45我必为他们的缘故记起我和他们祖先所立的约；他们的祖先是我在外国人眼前、从埃及地领出来、要做他们的上帝的∶我永恒主。」
46这些律例、典章和律法是永恒主在自己和以色列人之间、在西乃山由摩西经手、所颁赐的。

* 第二十七章 *

1永恒主告诉摩西说∶
2「你要告诉以色列人说∶人若要还特许的愿，就要照你所估定的将身价归与永恒主。
3你所估定的、男的从二十岁到六十岁，你估定的价要五十舍客勒银子、按圣所的秤称的。
4若是女的、那么你估定的价、就要三十舍客勒。
5若是从五岁到二十岁，你估定的价、男的就要二十舍客勒，女的要十舍客勒。
6若是从一个月到五岁，你估定的价、男的就要五舍勒银子，女的你估定的价就要三个舍客勒。
7倘若从六十岁和以上的，若是男的，你估的价就要十五舍客勒；女的十舍客勒。
8那人若是贫乏、出不起你估定的价，那么就要把他带去站在祭司面前；祭司要估定他的价；按许愿人手头所彀得着的多少、祭司要估定他。
9「所许的若是牲口、就是人牵来献与永恒主为供物的，凡他所献与永恒主的、这一样都要分别为圣。
10他不可更换它，也不可更换它；或是好的换坏的，或是坏的换好的。若是他一定要以牲口交换牲口，那么所许的和所交换的就都要分别为圣。
11所许的若是任何不洁净的牲口、就是人不将这一类献与永恒主为供物的，那么他就要把牲口带去站在祭司面前；
12祭司要估定它的价值、是好是坏；祭司怎样估定，就是怎样。
13他若一定要赎回它，就要在你估定的价值以外、加上五分之一。
14「人若将房屋分别为圣、做归与永恒主为圣，祭司就要估定它的价值、多好多坏；祭司怎样估定，就怎样立定。
15将房屋分别为圣的人若要赎回，就要在你估定的价银以外、加上五分之一，房屋就可以归他。
16「人若将他所承受为业产的一部分田地分别为圣、归与永恒主，你就要按它撒种的多少估定价值∶撒大麦一贺梅珥的、要五十舍客勒银子。
17他若从禧年起、将田地分别为圣，那就要照你估定的价值而立定。
18倘若他在禧年以后将田地分别为圣，祭司就要给他计算价银，按未到禧年所剩年数之多少减去你估定的价值。
19将田地分别为圣的人若一定要把它赎回，就要在你估定的价银以外加上五分之一，地就立定归他。
20倘若他不把那田地赎回，若他把那田地卖给别人，就再也不能赎回了。
21但是在禧年、田地出买主手里的时候，就要归永恒主为圣、像永献的田地一样，要归与祭司为业产。
22那人若将所买的一块田地、不是承受为业产的一块地、分别为圣、归与永恒主，
23那么祭司就要给他计算你估定的价银、到禧年为止；就在当天他要将你估定的价银献归永恒主为圣。
24到了禧年、那田地要回归卖主，回归承受那地为业产的原主。
25凡你估定的价银都要按圣所的舍客勒∶二十季拉等于一个舍客勒。
26「惟独牲口中头胎的、无论是牛是羊、既作为归永恒主的头胎者，人就不必再把它分别为圣，因为这本是永恒主的。
27若是不洁净的牲口生的，他就要按你估定的价值、加上五分之一去替赎；若不赎回，就要按你估定的价值给卖了。
28「惟独各样的永献物、就是人从他所有的永献与永恒主、无论是人、是牲口、或是承受为业产的田地、都不可卖，也不可赎回；各样的永献物都是至圣、属于永恒主的。
29凡永献者就是从人之中永献与上帝的、都不能被替赎；他必须被处死。
30「凡地上所有的、无论是地上结的籽粒、是树上的果子、十分之一是属于永恒主，归永恒主为圣的。
31人若一定要赎他的十分之一献物、任何一样都要加上五分之一。
32凡牛群羊群中、一切从杖下经过而被数算的、十只中的第十只、都要归永恒主为圣。
33他不必问多好多坏、都不可以交换；若一定要交换，那么本来献的和所交换的就都要作为圣的，不能赎回。」
34以上这些条例是永恒主在西乃山为以色列人所吩咐摩西的命令。

** End **


民数记

* 第一章 *

1以色列人出埃及地以后，第二年二月一日、永恒主在西乃的旷野、在会棚中告诉摩西说∶
2「你们要将以色列人全会众、按他们的宗族、按他们的父系家属、根据人名的数目、登记总数；一切男的、要按人丁登记。
3以色列中、从二十岁和以上的、凡能出去打仗的、你们都要一队一队地点阅，你和亚伦去点。
4每支派要有一个人和你们一同作，每一个人都是他父系家属的首领。
5以下就是那些要同你们站在一起作工的人的名字∶属如便的有示丢珥的儿子以利蓿；
6属西缅的有苏利沙代的儿子示路蔑；
7属犹大的有亚米拿达的儿子拿顺；
8属以萨迦的有苏押的儿子拿坦业；
9属西布伦的有希伦的儿子以利押；
10约瑟子孙属以法莲的有亚米忽的儿子以利沙玛；属玛拿西的有比大蓿的儿子迦玛列；
11属便雅悯的有基多尼的儿子亚比但；
12属但的有亚米沙代的儿子亚希以谢；
13属亚设的有俄兰的儿子帕结；
14属迦得的有丢珥的儿子以利雅萨；
15属拿弗他利的有以南的儿子亚希拉。」
16这些人就是会众中被选召，做他们父系支派的首领的∶他们是以色列的族系长。
17于是摩西亚伦带着这些记名的人，
18于二月一日招集了全会众；会众便照宗族、按父系家属、根据人名的数目、从二十岁和以上的、都按人丁记明他们的家系，
19照永恒主所吩咐摩西的。摩西是这样在西乃的旷野点阅他们。
20以色列长子、如便的子孙∶他们的后代、按宗族、按父系家属、根据人名的数目、按他们的人丁、是一切男的、从二十岁和以上、凡能出去打仗的；
21属如便支派被点阅的、有四万六千五百人。
22属西缅子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、根据人丁被点阅的是一切男的、从二十岁和以上、凡能出去打仗的；
23属西缅支派被点阅的、有五万九千三百名。
24属迦得子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；
25属迦得支派被点阅的、有四万五千六百五十人。
26属犹大子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；
27属犹大支派被点阅的、有七万四千六百人。
28属以萨迦子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；
29属以萨迦支派被点阅的、有五万四千四百人。
30属西布伦子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；
31属西布伦支派被点阅的、有五万七千四百人。
32约瑟子孙属以法莲子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；
33属以法莲支派被点阅的、有四万零五百人。
34属玛拿西子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；
35属玛拿西支派被点阅的、有三万二千二百人。
36属便雅悯子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；
37属便雅悯支派被点阅的、有三万五千四百人。
38属但子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；
39属但支派被点阅的、有六万二千七百人。
40属亚设子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；
41属亚设支派被点阅的、有四万一千五百人。
42属拿弗他利子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；
43属拿弗他利支派被点阅的、有五万三千四百人。
44以上这些人被点阅、是摩西亚伦和以色列的族长十二人所点阅的；每一个人各代表他父系的家属。
45这样、以色列人凡按父系家属被点阅的、都是从二十岁和以上、在以色列中能出去打仗；
46他们被点阅的、共有六十万零三千五百五十人。
47惟独利未人、按他们父系的支派、没有被点阅于其中。
48永恒主曾经告诉摩西说∶
49「惟独利未支派你不要点阅；他们的总数在以色列人中、你也不要登记。
50只要派利未人管顾法柜的帐幕、和其中的一切器具、以及一切属于帐幕的；他们要抬帐幕、和其中的一切器具；他们要伺候帐幕，在帐幕四围扎营。
51帐幕要往前行的时候，利未人要把它拆卸下来；帐幕要支搭的时候，利未人要把它竖起来；走近前来非利未族的平常人、必须被处死。
52以色列人扎营、要照他们的部队，各归本营，各归自己的大旗。
53但是利未人要在法柜帐幕的四围扎营，免得上帝的震怒临到以色列人的会众∶利未人是要守尽法柜帐幕之职守的。」
54于是以色列人就这样行∶凡永恒主怎样吩咐摩西的、他们就怎样行。

* 第二章 *

1永恒主告诉摩西亚伦说∶
2「以色列人扎营、要各在自己的大旗下，按着自己父系的家属附有旗号，四围离着会棚不太远去扎营。
3在东边日出的方向照他们的部队扎营的、是犹大营的大旗；有亚米拿达的儿子拿顺做犹大人的族长。
4他的部队、被点阅的、有七万四千六百人。
5挨着他而扎营的、是以萨迦支派；有苏押的儿子拿坦业做以萨迦人的族长。
6他的部队、被点阅的、有五万四千四百人。
7又西布伦支派；有希伦的儿子以利押做西布伦人的族长。
8他的部队、被点阅的、有五万七千四百人。
9凡属犹大营、按部队被点阅的、有十八万六千四百人；他们要做头一队往前行。
10「在南边、按着他们的部队、是如便营的大旗；有示丢珥的儿子以利蓿做如便人的族长。
11他的部队、被点阅的、有四万六千五百人。
12挨着他而扎营的、是西缅支派；有苏利沙代的儿子示路蔑做西缅人的族长。
13他的部队、被点阅的、有五万九千三百人。
14又迦得支派；有流珥（或译∶丢珥）的儿子以利雅萨做迦得人的族长。
15他的部队、被点阅的、有四万五千六百五十人。
16凡属如便营、按部队被点阅的、有十五万一千四百五十人；他们要做第二队往前行。
17「会棚、利未人的营、要在众营中间往前行∶他们怎样扎营，就怎样往前行；各按本位，各归自己的大旗。
18「在西边按着他们的部队是以法莲营的大旗；有亚米忽的儿子以利沙玛做以法莲人的族长。
19他的部队、被点阅的、有四万零五百人。
20挨着他的是玛拿西支派；有比大蓿的儿子迦玛列做玛拿西人的族长。
21他的部队被点阅的、有三万二千二百人。
22又便雅悯支派；有基多尼的儿子亚比但做便雅悯人的族长。
23他的部队、被点阅的、有三万五千四百人。
24凡属以法莲营、按部队被点阅的、有十万零八千一百人；他们要做第三队往前行。
25「在北边按着他们的部队是但营的大旗；有亚米沙代的儿子亚希以谢做但人的族长。
26他的部队、被点阅的、有六万二千七百人。
27挨着他而扎营的、是亚设支派；有俄兰的儿子帕结做亚设人的族长。
28他的部队、被点阅的、有四万一千五百人。
29又拿弗他利支派；有以南的儿子亚希拉做拿弗他利人的族长。
30他的部队、被点阅的、有五万三千四百人。
31凡属但营被点阅的、有十五万七千六百人∶他们要归自己的大旗做末队往前行。」
32以上这些人是以色列人、按父系的家属被点阅的；众营中按部队被点阅的、共有六十万零三千五百五十人。
33惟独利未人没有被点阅于以色列人中、照永恒主所吩咐摩西的。
34以色列人就这样行∶凡永恒主怎样吩咐摩西，他们怎样归自己的大旗下去扎营，也怎样各按自己的宗族、挨着自己父系的家属、往前行。

* 第三章 *

1当永恒主在西乃山对摩西讲话的日子、亚伦和摩西的后代、是以下这些人。
2以下是亚伦儿子们的名字∶长子是拿答，还有亚比户、以利亚撒、以他玛。
3以下是亚伦儿子们的名字，就是那些受膏为祭司的，承受圣职供祭司职分的。
4拿答亚比户在西乃旷野将平常火献在永恒主面前的时候，死在永恒主面前；他们没有儿子；以利亚撒和以他玛就在他们的父亲亚伦面前、供祭司的职分。
5永恒主告诉摩西说∶
6「你要叫利未支派走近前来，让他们站在祭司亚伦面前、好伺候他。
7他们要守尽亚伦的职守，也要在会棚前守尽全会众的职守，来办理帐幕的事务。
8他们要看守会棚里一切的器具，也要守尽以色列人的职守，来办理帐幕的事务。
9你要将利未人给亚伦和他的儿子们；他们是从以色列人中选出来完全给他的。
10你要派亚伦和他的儿子们；他们要谨守他们的祭司职任；走近前来非祭司的平常人必被处死。」
11永恒主告诉摩西说∶
12「看哪，我本身从以色列人中取了利未人、来代替以色列人中一切头胎的长子，利未人是要归我的。
13因为一切头胎的都是我的∶我在埃及地击杀一切头胎的那一天，就把以色列中一切头胎的、无论是人是牲口、都分别为圣而归我∶他们是属我的∶我永恒主。」
14永恒主在西乃旷野告诉摩西说∶
15「你要将利未人、按他们父系的家属、按宗族点阅点阅；一切男的、从一个月和以上的、你都要点阅。」
16于是摩西按永恒主所吩咐的给他们点阅、照永恒主所命令的。
17以下这些人是利未的儿子、按名字排列的∶革顺、哥辖、米拉利。
18革顺儿子的名字按家属排的是立尼和示每这两个。
19哥辖的儿子、按家属排的是暗兰、以斯哈、希伯伦、乌薛。
20米拉利的儿子、按家属排的是抹利、母示∶这些是利未的家族，按他们父系家属排列的。
21属革顺的、有立尼的家族和示每的家族∶他们这两个是革顺的家族。
22他们被点阅的、根据一切男子的数目、从一个月和以上的、有七千五百人被点阅过。
23革顺的家族要在帐幕的后面、就是西边、扎营；
24有拉伊勒的儿子、以利雅萨做革顺人父系家属的族长。
25革顺的子孙在会棚中的职守是帐幕、罩棚、罩棚的遮盖、和会棚出入处的帘子、
26院子的帷子、院子出入处的帘子、［院子是环绕帐幕和祭坛四围的］和帐幕的绳子，以及一切关于帐幕所使用的东西。
27属哥辖的、有暗兰的家族、以斯哈的家族、希伯伦的家族、乌薛的家族∶他们这些人是哥辖的家族。
28根据一切男子的数目、从一个月和以上的、有八千六百人、应当守尽圣所的职守。
29哥辖子孙的家族要在帐幕的南面扎营。
30有乌薛的儿子以利撒反做哥辖家族父系家属的族长。
31他们的职守是法柜、桌子、灯台、祭坛香坛、和供职用的圣所器皿、跟帘子和帐幕所使用的一切东西。
32祭司亚伦的儿子以利亚撒要做利未人首领中的领袖，要监察那些应守圣所职守的人。
33属米拉利的、有抹利的家族、母示的家族∶他们这两个是米拉利的家族。
34他们被点阅的、根据一切男子的数目、从一个月和以上的、有六千二百人。
35有亚比亥的儿子苏列做米拉利家族父系家属的族长。他们要在帐幕的北面扎营。
36米拉利子孙受派的职守是帐幕的框子、横木、柱子和带卯的座、跟一切器具和所使用的一切东西、
37院子四围的柱子、带卯的座、橛子，和绳子。
38在帐幕前、就是在东边、在会棚前、日出的方向扎营的、是摩西亚伦和亚伦的儿子们、守尽圣所的职守，替以色列人尽应尽的职守；走近前来非祭司的平常人必被处死。
39凡被点阅的利未人、就是摩西亚伦照永恒主所吩咐要按家族而点阅的，一切男的、从一个月和以上的、有二万二千人。
40永恒主对摩西说∶「你要点阅以色列人中一切头胎的男子、从一个月和以上的，登记他们名字的数目。
41你要取利未人来属我──我永恒主──来代替以色列人中一切头胎的，也取利未人的牲口、来代替以色列人牲口中一切头胎的。」
42摩西就照永恒主所吩咐他的、把以色列人中一切头胎的都点阅了。
43一切头胎的男子、根据人名的数目、从一个月和以上的、被点阅的、有二万二千二百七十三人。
44永恒主告诉摩西说∶
45「你要取利未人来代替以色列人中一切头胎的，也取利未人的牲口来代替以色列人的牲口∶利未人要属我，我永恒主。
46至于头胎的以色列人比利未人多余了二百七十三个；这些人之被替赎、
47你要按人丁五舍客勒五舍客勒地去取，按圣所的舍客勒取∶一舍客勒是二十季拉；
48把那多余之人被替赎的银子交给亚伦和他的儿子们。」
49于是摩西取了那替赎的银子、从那比利未人多余之人所被替赎的、
50从头胎的以色列人取了银子、一千三百六十五舍客勒，按圣所的舍客勒。
51摩西照永恒主所吩咐的、把被替赎的银子交给亚伦和他的儿子们，正如永恒主所吩咐摩西的。

* 第四章 *

1永恒主告诉摩西亚伦说∶
2「你要从利未人中登记哥辖子孙的总数，按他们的宗族、按他们父系的家属、
3从三十岁和以上的、直到五十岁，凡能进来服役、在会棚里作工的都登记上。
4哥辖子孙在会棚里对至圣器物所作的工、乃是这样∶
5当全营要往前行的时候，亚伦和他的儿子们要进去，把遮隔至圣所的帷帐拆卸下来，用来盖上法柜；
6又用塔哈示皮遮盖物放在上头，再铺上纯蓝紫色的布，然后把杠穿上。
7在神前桌子上、他们要铺上蓝紫色的布，将盘子、碟子、大杯、跟奠酒的爵摆在上头，也要有常供饼在桌子上；
8他们要把朱红色的布铺在上面，再盖上塔哈示皮的遮盖物，然后把杠穿上。
9他们要拿蓝紫色的布，把灯火台、带灯盏、蜡剪和蜡花盘、跟一切盛油的器皿、就是供职用的器皿、都盖上；
10他们又要把灯台和灯台的一切器具包在塔哈示皮的遮盖物里，放在抬杠上。
11在金香坛上他们要铺上蓝紫色的布，再盖上塔哈示皮的遮盖物，然后把杠穿上；
12他们又要把圣所用的一切器具包在蓝紫色的布里，用塔哈示皮的遮盖物盖上，放在抬杠上。
13他们要把祭坛上的灰收起来，将紫红色的布铺在坛上；
14再把供职对坛所用的一切器具、就是火鼎、锸子、铲子、碗∶祭坛的一切器具、都摆在上面，又盖上塔哈示皮，然后把杠穿上。
15全营将要往前行的时候、亚伦和他的儿子们既把圣所和圣所的一切器具遮盖完了之后，哥辖的子孙就要来抬，只是不可触着圣物，免得死亡。会棚里这些物件是哥辖子孙所应当抬的。
16祭司亚伦的儿子以利亚撒所应当看管的、是灯火的油、芬芳的香、长供的素祭、和膏油；也要看管整个帐幕、和其中所有的、以及圣所和圣所的器具。」
17永恒主告诉摩西亚伦说∶
18「你们不可将哥辖家的族派从利未人中剪除掉；
19却要这样待他们，让他们活着，免得死亡∶他们挨近至圣的物件时，亚伦和他的儿子们要进去，安排他们各人所应当办的事务、所应当抬的物件，
20只是他们连一会儿也不可进去看圣物，免得死亡。」
21永恒主告诉摩西说∶
22「革顺子孙的总数、你也要登记，按他们父系的家属、按他们的宗族、
23从三十岁和以上的、直到五十岁，凡能进来从事服役、在会棚里办理事务的、你都要给他们点阅。
24革顺的家族在办事和抬物上所作的工乃是这样∶
25他们要抬帐幕的幔子、会棚和它的遮盖物、跟那上面的塔哈示皮顶遮盖、和会棚出入处的帘子、
26院子的帷子、院子出入处的帘子［院子是环绕帐幕和祭坛四围的］、其绳子、其所使用的一切器具∶凡关于这些器物所应当作的、他们都要办理。
27革顺子孙一切的事务、他们在所应当抬、应当办的事务上、都要照亚伦和他儿子们所吩咐的∶他们所应当抬的、你（或译∶他们）都要将职守派给他们。
28这是革顺子孙的家族在会棚里的事务；他们的职守要在祭司亚伦的儿子以他玛手下。
29「米拉利的子孙、你他们要按他们的宗族、按他们父系的家属给他们点阅；
30从三十岁和以上、直到五十岁、凡能进来服役、能办理会棚事务的、你都要给他们点阅。
31关于他们在会棚里的一切事务、以下这工是他们所应当抬的职守∶帐幕的框子、与其横木、柱子，跟带卯的座、
32院子四围的柱子、和带卯的座、橛子、绳子，就是关于其一切的器具、并关于其所使用的一切东西；他们抬物的职守的器具、你们要按名指定。
33这是米拉利子孙的家族的事务、包括他们在会棚里的一切事务、在祭司亚伦的儿子以他玛手下的。」
34摩西亚伦和会众的众族长、将哥辖子孙、按他们的宗族、按他们父系的家属、
35从三十岁和以上的、凡能进去服役、在会棚里办事的、都点阅了；
36他们被点阅的、按他们的家族有二千七百五十人。
37这些人是哥辖人的家族、凡在会棚里办事的、所被点阅的，就是摩西亚伦、照永恒主由摩西经手所吩咐来点阅的。
38革顺的子孙、按宗族、按父系家属被点阅的、
39从三十岁和以上的、直到五十岁，凡进去服役、在会棚里办事的、
40他们被点阅的、按宗族、按父系家属、有二千六百三十人。
41这些人是革顺子孙的家族、凡在会棚里办事的、所被点阅的，就是摩西亚伦、照永恒主所吩咐而点阅的。
42米拉利子孙的家族、按宗族、按父系家属、被点阅的、
43从三十岁和以上的、直到五十岁、凡进去服役、在会棚里办事的、
44他们被点阅的、按他们的家族有三千二百人。
45这些人是米拉利子孙的家族被点阅的，就是摩西亚伦、照永恒主由摩西经手所吩咐来点阅的。
46凡被点阅的利未人、就是摩西亚伦和以色列众族长、按宗族、按父系家属、所点阅的、
47从三十岁和以上的、直到五十岁、凡进去在会棚里作办事的工、作抬物之工的、
48他们被点阅的、有八千五百八十人。
49照永恒主由摩西经手所吩咐、来给他们点阅的，人人按他所办的事务所抬的物件而被点阅；这样被摩西点阅、是照永恒主所吩咐摩西的。

* 第五章 *

1永恒主告诉摩西说∶
2「你要吩咐以色列人把一切患麻疯属之病的、一切患漏症的、一切因死人而不洁净的、都从营里送出去；
3无论男女、你们都要送走，把他们送到营外，免得使他们的营蒙不洁，因为这营是我所居住的。」
4以色列人就这样行，把他们送到营外；永恒主怎样告诉摩西，以色列人就怎样行。
5永恒主告诉摩西说∶
6「你要告诉以色列人说∶无论男人女人、若犯了人所犯的任何罪、以致对永恒主不忠实，那人就有了罪责；
7那么、他就要承认他所犯的罪，将所亏负人的按原数赔还，另外加上五分之一、给受亏负的人。
8那人若没有属业至亲是犯罪者可以将所亏负的赔还给他的，那么所亏负的、就要赔还给永恒主、就是给祭司；另外还要出那为他除罪的除罪公绵羊。
9一切提献物、包括以色列人的一切圣物、就是他们所奉给祭司的、都要属于祭司。
10人所献为圣物的要属于祭司；人无论给祭司什么东西，就属于祭司。」
11永恒主告诉摩西说∶
12「你要告诉以色列人说∶无论何人、他的妻子若有邪行、而对他不忠实，
13而有人和她同寝交合，事情又瞒得过她丈夫的眼，她也没有被发觉；她被玷污、也没有见证人指着她；她并没有被捉住。
14丈夫若生了疑忌的心（原文∶灵）疑忌妻子，而妻子也真地被玷污；或者丈夫生了疑忌的心（原文∶灵）疑忌妻子，而妻子并没有被玷污；
15那么这人就要把妻子带到祭司那里，又为了她带来大麦面一伊法的十分之一做她的供物；不要浇上油，也不要加上乳香，因为这是疑忌的素祭，是记忆的素祭，要使人记起罪愆的。
16「祭司要把那妇人带来、站在永恒主面前。
17祭司要取圣水盛在瓦器里，又从帐幕的地面取点尘土、放在水中。
18祭司要叫那妇人站在永恒主面前，叫那妇人蓬头散发，把记忆的素祭、就是疑忌的素祭、放在她手掌中，祭司手里要拿着那能招致咒诅的苦水。
19祭司要叫那妇人起誓，对她说∶『若没有人和你同寝，你做丈夫妻子时、若没有（或译∶你若没有背着丈夫而有）邪行而被玷污，这能招致咒诅的苦水、就与你无干。
20但你做丈夫妻子时若有（或译∶但你若背着丈夫而有）邪行、若被玷污；在你丈夫以外、若有人和你同寝』，
21［这时祭司就叫那妇人用咒诅的话来起誓；祭司又对那妇人说］∶『永恒主叫你的大腿消瘦、你的肚子发胀时，愿永恒主叫你在你的族人中成了受咒诅和起誓的话柄；
22这招致咒诅的水进你腹中、就会叫你的肚子发胀，大腿消瘦。』那妇人要说∶『诚心所愿（原文∶阿们）诚心所愿（原文∶阿们）。』
23「祭司要把这咒诅的话写在卷册上，又在苦水里抹掉；
24以便叫那妇人喝这招致咒诅的苦水，使这招致咒诅的水进她里面、而引起苦痛。
25祭司要从这妇人手中取那疑忌的素祭，把素祭在永恒主面前摇一摇，然后拿到祭坛前（或译∶献在祭坛上）。
26祭司要从这素祭中取出一把来、做表样，熏在祭坛上，然后叫妇人喝那水。
27他叫她喝了那水，她若曾经被玷污，对她丈夫不忠实，那么这招致咒骂的水进她里面就会引起苦痛；她的肚子就会发胀，她的大腿就会消瘦；那妇人就会在她的族人中成了受咒骂的话柄。
28妇人如果没有被玷污过，却是洁净，那么她就免受罚报，并且能怀孕。
29「以上是疑忌的法规，就是关于妇人做他丈夫妻子时有（或译∶妇人背着她的丈夫而有）邪行、而被玷污的；
30或是关于人生了疑忌的心（原文∶灵），疑忌他妻子的；那么他就要叫妇人站在永恒主面前，祭司要在她身上执行这一切法规。
31男人免受罪罚，那妇人呢、却要担受她自己的罪罚。」

* 第六章 *

1永恒主要告诉摩西说∶
2「你要告诉以色列人说∶无论男人女人、若许了特别的愿，离俗人（即∶分别为圣者）的愿，就要离俗而归永恒主。
3清酒浓酒他要远离；清酒作的醋、浓酒作的醋、他都不可喝；任何葡萄汁他都不可喝；鲜葡萄或乾葡萄他也不可吃。
4尽他离俗的日子、凡由葡萄树所出产的、无论是不熟的，或是葡萄皮、他都不可吃。
5「尽他许愿离俗的日子、剃刀总不可剃过他的头，直到他离俗归永恒主的日子足满，他总要守为圣别，要由他的头发长长。
6「尽他离俗归永恒主的日子、他总不可走近死人。
7『他的父亲或母亲、弟兄或姐妹、死了的时候、他不可因他们而使自己不洁净，因为离俗归他的上帝的凭据在他头上；
8尽他离俗的日子、他总是归永恒主为圣的。
9「若在他身旁突然有人死了，以致他离俗的头蒙了不洁，那么他要在得洁净的日子剃头，在第七日剃。
10第八日他要把两只斑鸠、或是两只雏鸽、带到会棚出入处交给祭司。
11祭司要献一只做解罪祭、一只做燔祭，为他除那因死人而有的罪染；那一天他要把他的头重新洁净为圣。
12使他离俗的日子重新离俗而归永恒主，也要带一只一岁以内的公内绵羊羔来做解罪责祭；先前的日子必落了空，因为他的离俗已经蒙了不洁。
13「离俗人的法规是这样∶离俗人离俗的日子足满的那一天、人要带他到会棚的出入处；
14他要把他的供物献与永恒主、就是一只一岁以内的完全没有残疾的公绵羊羔做燔祭，一只一岁以内的完全没有残疾的母绵羊羔做解罪祭，一只完全没有残疾的公绵羊做平安祭，
15和一筐子无酵的细面用油调和的哈拉饼、和抹上油的无酵薄饼、以及一并献上的素祭和奠祭。
16祭司要在永恒主面前给献上，也献那人的解罪祭和燔祭；
17那只公绵羊连那一筐无酵饼、他也要献与永恒主为平安祭；祭司要将它的素祭和奠祭一并献上。
18离俗人要在会棚出入处剃他离俗的头，把他离俗的头发放在平安祭下的火上。
19离俗人剃了他的离俗头发以后，祭司要取那煮了的公绵羊一条前腿，又从筐子里取一个无酵哈拉饼、和一个无酵薄饼，都放在离俗人手中。
20祭司要拿这些物品摇在永恒主面前做摇献物∶这是属祭司的圣物，连摇献的胸带提献的腿都是；然后离俗人才可以喝酒。
21「许愿的离俗人的法规是这样∶他献与永恒主的供物是照他的献俗愿，不是看他手头所彀得着的∶他怎样许愿，就照离俗的法规怎样去行。」
22永恒主告诉摩西说∶
23「你要告诉亚伦和他的儿子们说∶你们要这样给以色列人祝福说∶
24愿永恒主赐福与你，保护你；
25愿永恒主将他的脸光照你，施恩给你；
26愿永恒主以喜悦的脸看你，将平安兴隆安排给你。」
27他们要这样奉我的名给以色列人祝福，我也要赐福与他们。」

* 第七章 *

1摩西立完了帐幕、用膏抹它、把它分别为圣，又把其中的一切器具、祭坛、和祭坛的一切器具、都抹了膏油、分别为圣、那一天、
2以色列的众首领、就是他们父系家属的族长、便举行了奉献∶他们是众支派的首领，是管理被点阅之人的∶
3他们把自己的供物带到永恒主面前∶就是六辆篷子车、和十二只公牛，每两个首领献一辆车，每一个首领献一只牛；他们把这些物件都奉到帐幕前。
4永恒主要告诉摩西说∶
5「你要从他们手里收下来，好用来办会棚的事务；你要将这些物件交给利未人，按照各人所办的事务给他。」
6于是摩西把车和牛收下来，交给利未人。
7他把两辆车和四只牛按照革顺子孙、所办的事务交给他们，
8又把四辆车八只牛按照米拉利子孙、所办的事务交给他们∶都在祭司亚伦的儿子以他玛手下。
9惟独没有交给哥辖的子孙，因为圣物的事务是他们负责；他们是用肩膀来抬的。
10当膏油抹祭坛的日子、众首领也献上奉献祭坛的礼物；众首长把他们的供物献在祭坛前。
11永恒主对摩西说∶「他们献供物做奉献祭坛的礼物。要一个首长一天、一个首长一天地献上。
12头一天献供物的是犹大支派的亚米拿达的儿子拿顺。
13他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平，这两个都满着用油调和的细面做素祭，
14金碟子一个、十舍客勒、满着香，
15牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭，
16多毛公山羊一只做解罪祭；
17做平安祭的∶是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只；这是亚米拿达的儿子拿顺的供物。
18第二天献的、是以萨迦首领苏押的儿子拿坦业。
19他献为供物的、是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平，这两个都满着用油调和的细面做素祭；
20金碟子一个、十舍客勒、满着香；
21牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；
22多毛公山羊一只做解罪祭；
23做平安祭的∶是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是苏押儿子拿坦业的供物。
24第三天是西布伦子孙的首领、希伦的儿子以利押。
25他的供物是∶是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平，这两个都满着用油调和的细面做素祭；
26金碟子一个、十舍客勒、满着香；
27牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；
28多毛公山羊一只做解罪祭；
29做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是希伦的儿子以利押的供物。
30第四天是如便子孙的首领、示丢珥的儿子以利蓿。
31他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭；
32金碟子一个、十舍客勒、满着香；
33牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；
34多毛公山羊一只做解罪祭；
35做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是示丢珥的儿子以利蓿的供物。
36第五天是西缅子孙的首领、苏利沙代的儿子示路蔑。
37他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭；
38金碟子一个、十舍客勒、满着香；
39牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；
40多毛公山羊一只做解罪祭；
41做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是苏利沙代的儿子示路蔑的供物。
42第六天是迦得子孙的首领、丢珥的儿子以利雅萨。
43他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭；
44金碟子一个、十舍客勒、满着香；
45牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；
46多毛公山羊一只做解罪祭；
47做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是丢珥的儿子以利雅萨的供物。
48第七天是以法莲子孙的首领、亚米忽的儿子以利沙玛。
49他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭；
50金碟子一个、十舍客勒、满着香；
51牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；
52多毛公山羊一只做解罪祭；
53做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是亚米忽的儿子以利沙玛的供物。
54第八天的是玛拿西子孙的首领、比大蓿的儿子迦玛列。
55他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭；
56金碟子一个、十舍客勒、满着香；
57牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；
58多毛公山羊一只做解罪祭；
59做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是比大蓿的儿子迦玛列的供物。
60第九天是便雅悯子孙的首领、基多尼的儿子亚比但。
61他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭；
62金碟子一个、十舍客勒、满着香；
63牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；
64多毛公山羊一只做解罪祭；
65做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是基多尼的儿子亚比但的供物。
66第十天是但子孙的首领、亚米沙代的儿子亚希以谢。
67他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭；
68金碟子一个、十舍客勒、满着香；
69牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；
70多毛公山羊一只做解罪祭；
71做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是亚米沙代的儿子亚希以谢的供物。
72第十一天是亚设子孙的首领、俄兰的儿子帕结。
73他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭；
74金碟子一个、十舍客勒、满着香；
75牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；
76多毛公山羊一只做解罪祭；
77做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是俄兰的儿子帕结的供物。
78第十二天是拿弗他利子孙的首领、以南儿子亚希拉。
79他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭面做素祭；
80金碟子一个、十舍客勒、满着香；
81牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；
82多毛公山羊一只做解罪祭；
83做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是以南儿子亚希拉的供物。
84以下是奉献祭坛的礼物，是膏油抹祭坛的日子、由以色列众首领所献的∶共有银盘子十二个、银碗十二个、金碟子十二个，
85每一个银盘子重一百三十，每一个碗重七十；这些器皿的银子按圣所的平共有二千四百舍客勒；
86金碟子十二个、满着香，按圣所的平每一个碟子是十舍客勒十舍客勒的；这些碟子的金子共有一百二十舍客勒；
87做燔祭的、共有公牛十二只、公绵羊十二只、一岁以内的公绵羊羔十二只，以及跟这些祭牲一并献的素祭；又有多毛公山羊十二只做解罪祭；
88做平安祭的、共有公牛二十四只、公绵羊六十只、公山羊六十只、一岁以内的公绵羊羔六十只∶这是奉献祭坛的礼物、膏油抹祭坛以后所收的。
89摩西进会棚要和永恒主（原文∶他）说话的时候，听见法柜上的除罪盖上、两个基路伯中间、有声音和他说话，是这样对他说的。

* 第八章 *

1永恒主告诉摩西说∶
2「你要告诉亚伦说∶你把灯挂上（或译∶把灯点上）的时候，七盏灯都要向灯台前面照亮着。」
3亚伦便这样行∶他把灯挂上（或译∶把灯点上），让灯向灯台前面照亮着，照永恒主所吩咐摩西的。
4灯台的作法是这样∶台是金子锤（或译∶车）出来的，连座带花都是锤出来的∶永恒主所指示摩西的是什么款式，他就照什么样去作。
5永恒主告诉摩西说∶
6「你要从以色列人中选取利未人，使他们洁净。
7你使他们洁净要这样行∶用除罪水弹在他们身上；叫他们用剃头把全身剃过，把衣服洗净、洁净自己。
8然后叫他们取一只牛，就是小公牛、和跟牛同献的素祭、就是用油调和的细面；你要另取一只牛、就是小公牛、作为解罪祭。
9要将利未人奉到会棚前面，又招集以色列人全会众。
10你将利未人奉到永恒主面前，以色列人要按手在利未人头上∶
11你将利未人奉到永恒主面前，以色列人要按手在利未人头上∶亚伦要用摇献礼将利未人献在永恒主面前做以色列人中的摇献祭，让他们好办理永恒主的事务。
12利未人要按手在那两只牛头上；你要将一只作为解罪祭、一只作为燔祭、献与永恒主，为利未人除罪。
13你要使利未人站在亚伦面前和儿子们面前，用摇献礼将他们献与永恒主做摇献祭。
14「这样，你从以色列人中将利未人分别出来，利未人便是归我的。
15此后利未人要进来伺候会棚；你要使他们洁净，用摇献礼将他们奉为摇献祭。
16因为他们是以色列人中正式完全献与我的；是代替以色列人中一切头胎的、一切首开母胎的人；我取了他们而归我。
17以色列人中一切头胎的、连人带牲口、都是我的；我在埃及地击杀了一切头胎的那一天、就将他们分别为圣而归我了。
18我取了利未人、来代替以色列人中一切头胎的。
19我从以色列人中式将利未人赐给亚伦和他的子孙、去在会棚中办以色列人应办的事务，为以色列人行除罪礼，免得以色列人挨近圣所时有疫病临到他们中间。」
20摩西亚伦和以色列人全会众便向利未人这样行∶凡永恒主指着利未人怎样吩咐摩西，以色列人就怎样向他们行。
21于是利未人为自己除罪污，把衣服洗净；亚伦用摇献礼将他们献在永恒主面前做摇献祭；亚伦又为他们行除罪礼，洁净他们。
22然后利未人就进去、在亚伦面前、和他儿子们面前、在会棚中办他们的事务；永恒主指着利未人怎样吩咐摩西，以色列人就怎样向他们行。
23永恒主告诉摩西说∶
24「关于利未人的职守是这样∶从二十五岁和以上的、他们要进来、在会棚的事务上从事服役；
25从五十岁起、他们就要止服役的事务，不再办事，
26只要在会棚里帮助他的弟兄们守尽职守，事务就不办了。对于利未人的职守、你要这样向他们行。」

* 第九章 *

1以色列人出埃及地的第二年、正月、在西乃的旷野、永恒主吩咐摩西说∶
2「你要叫以色列人在制定时间内举行逾越节。
3本月十四日、傍晚时分、你们要在制定的时间内举行这节，要照它的一切条例一切典章来举行。」
4于是摩西告诉以色列人要举行逾越节。
5他们就在正月十四日、傍晚时分、在西乃旷野举行这逾越节∶凡永恒主所吩咐摩西的、以色列人都照样行。
6有几个人是因人的尸体而不洁净的、不能在那一天举行逾越节；就在那一天他们就走到摩西亚伦面前；
7对他们说∶「我们是因人的尸体而不洁净的；为什么被看为例外、不得在以色列人中、在制定的时间内、献永恒主应得的供物呢？」
8摩西对他们说∶「你们且站住；我要听听永恒主对于你们的事所吩咐的是怎么样。」
9永恒主告诉摩西说∶
10「你要告诉以色列人说∶你们和你们的后代中、若有人因尸体而不洁净，或是远远地在路中，还要向永恒主举行逾越节，
11那么他们就要在正月十四日傍晚时分举行，要拌着无酵饼和苦菜吃。
12一点也不可剩到早晨；一根骨头一根也不可折断；他们要照逾越节的一切条例举行。
13但洁净的而不在路中旅行的人、若停止举行逾越节的事，那人就必须从他的族人中被剪除，因为他没有在制定时间内献永恒主应得的供物；那人必须担当他自己的罪罚。
14若有外侨寄居在你们中间、要向永恒主举行逾越节，他要照逾越节的条例和典章照样地行；无论是对你们自己，是对寄居的和此地的本地人、只有一样的条例。」
15在立起帐幕那一天、有云彩遮盖着帐幕、就是法柜的帐棚；晚上有像火之形状的在帐幕上头、直到早晨。
16老是这样∶白天有云彩遮盖着帐幕，夜间有火的形状。
17云彩几时从帐幕被收上去，以色列人几时就往前行；云彩在什么地方停住，以色列人就在什么地方扎营。
18以色列人照永恒主所吩咐的往前行，也照永恒主所吩咐的扎营；尽云彩在帐幕上头停住的日子，他们就都住营。
19就是云彩在帐幕上头停留了许多日子，以色列人也守永恒主所吩咐的、都不往前行。
20有时候云彩在帐幕上头有几天，他们也是照永恒主所吩咐的来住营，照永恒主所吩咐的往前行。
21有时候从晚上到早晨有云彩；早晨云彩一被收上去，他们就往前行；或者是白昼是黑夜都有云彩，云彩一被收上去，他们也就往前行。
22尽云彩在帐幕上头停留的时候、在那上头停住的或是两天、或是一个月，或是很多天，以色列人总是住营，不往前行；云彩一被收上去，他们就往前行。
23他们照永恒主所吩咐的来扎营，也照永恒主所吩咐的往前行∶他们谨守永恒主所吩咐守的、都是照永恒主由经摩西经手所吩咐的。

* 第十章 *

1永恒主要告诉摩西说∶
2「你要作两枝号银号筒，用锤的法子来作；使你可以招集会众，也可以叫众营往前行。
3他们吹两枝的时候，全会众都要聚集到你这里、在会棚的出入处。
4他们若单吹一枝，众首领、以色列的族系长、就要聚集拢来到你这里。
5你们吹紧急声的时候，那扎在东边的营、都要往前行。
6你们第二次吹紧急声的时候，那扎在南边的营都要往前行。要往前行、他们总吹紧急声。
7但招集大众的时候，你们要吹号筒，却不要吹紧急声。
8是亚伦子孙做祭司的要吹号筒∶这要做你们世世代代永远的条例。
9你们在本地若跟扰害你们的敌人交战，就要用号吹紧急声，那你们就要在永恒主你们的上帝面前被记起，也要得拯救脱离你们的仇敌。
10在你们快乐日子和制定节期、跟月初一、你们献燔祭和平安祭的时候，也要用号筒吹紧急声，这在你们的上帝面前要替你们使他记起∶我永恒主是你们的上帝。」
11第二年二月二十日、云彩从法柜的帐幕上头被收了上去。
12以色列人就从西乃旷野按路站往前行；云彩在巴兰旷野停住。
13他们头一次往前行、是照永恒主、由摩西经手所吩咐的。
14犹大的营的大旗、按着他们的部队在头里往前行；统领部队的、是亚米拿达的儿子拿顺。
15统领以萨迦人支派的部队的、是苏押的儿子拿坦业。
16统领西布伦人支派的部队的、是希伦的儿子以利押。
17帐幕拆卸下来，革顺的子孙和米拉利的子孙、就抬着帐幕往前行。
18如便营的大旗按着他们的部队往前行；统领部队的、是示丢珥的儿子以利蓿。
19统领西缅人支派的部队的、是苏利沙代的儿子示路蔑。
20统领迦得人支派的部队的、是丢珥的儿子以利雅萨。
21哥辖人抬着圣物往前行；人把帐幕立好、等他们来到。
22以法莲人的营的大旗、按着他们的部队往前行；统领部队的、是亚米忽的儿子以利沙玛。
23统领玛拿西人支派的部队的、是比大蓿的儿子迦玛列。
24统领便雅悯人支派的部队的、是基多尼的儿子亚比但。
25但人的营的大旗做众营的后队、按着他们的部队往前行；统领部队的、是亚米沙代的儿子亚希以谢。
26统领亚设人支派的部队的、是俄兰的儿子帕结。
27统领拿弗他利人支派的部队的、是以南的儿子亚希拉。
28这是以色列人按着他们的部队往前行的次序，他们就这样往前行了。
29摩西对他的岳父米甸人流珥的儿子何巴说∶「我们要往前行到永恒主所说到的地方去，就是他曾经说∶『我要将这地赐给你们的。』如今求你和我们一同去；我们要厚待你；因为是永恒主亲自指着以色列来说到厚待我们的。」
30何巴对摩西说∶「我不去；我要往我本地我亲族那里去。」
31摩西说∶「求你不要离开我们；因为你懂得我们在旷野扎营的问题；你可以做我们的眼目。
32你若和我们一同去，将来永恒主有什么好处待我们，我们也要用什么好处待你。」
33以色列人从永恒主的山往前行了三天的路程，永恒主约柜在他们前面往前行了三天的路程，为他们探觅停息处。
34每逢他们从营盘往前行的时候，日间总有永恒主的云彩在他们上头。
35每逢柜往前行的时候，摩西总说∶「永恒主阿，起来哦！愿你的仇敌溃散；愿恨你的人从你面前逃跑。」
36柜停歇的时候，他总说∶「永恒主阿，返回哦！回到以色列的万万千千哦！」

* 第十一章 *

1人民发了怨言、将苦处诉给永恒主听；永恒主听了，就发怒；永恒主的火便在他们中间烧着，烧毁了营盘一些边地。
2人民向摩西哀叫，摩西祷告永恒主，火就熄了。
3那地方便名叫他备拉（即∶烧着），因为永恒主的火在他们中间烧着。
4他们中间乌合之众大起贪欲之心，以色列人也再哭着说∶「我们若有肉吃多好呀！
5我们还记得在埃及不花钱所吃的鱼呢；也记得那黄瓜、西瓜、韭菜、葱、蒜呢。
6现在我们的胃管都枯乾了；除了这吗哪以外，在我们眼前、什么也没有阿！」
7这吗哪仿佛芫荽子，它的样子好像珍珠的样子。
8人民漫处跑、捡吗哪，或用磨子磨，或用臼子捣，或在锅里煮，或作成烙饼，它的滋味就像油炸的佳殽的滋味。
9夜间露水降在营旁的时候，吗哪也随着降下来。］
10摩西听见人民各人都在帐棚的出入处哭着，永恒主就大大发怒，摩西也不高兴。
11摩西对永恒主说∶「为什么你苦待你仆人呢？为什么我没有在你面前蒙恩，而你竟把管这众民的责任都放在我身上呢？
12我，何曾将这众民怀胎过？何曾生下他们来呢？而你竟对我说∶『把他们抱在怀里，像养育之父抱吃奶的孩子，直抱到你起誓应许他们祖宗的土地』阿？
13我从哪里得肉给这众民吃呢？他们都向我哭着说∶『给我们肉吃吧！』
14我，管这众民的责任太重了，我独自担当不起。
15你既这样待我，我若在你面前蒙恩，求你乾脆将我杀掉，免得我见自己的苦处。」
16永恒主对摩西说∶「你要从以色列长老中聚集七十个人、就是你所知道做人民的长老和官吏的、到我这里来，领他们到会棚前，叫他们和你一同站在那里。
17我要在那里降临，和你说话，也要把你身上的灵分在他们身上，他们就要和你一同担当这管理人民的责任，免得你独自担当。
18你要对人民说∶『你们要洁净自己为圣，豫备明天可以吃肉，因为你们哭着给永恒主听，说∶我们若有肉吃多好呀！我们在埃及多好呀！故此永恒主必将肉给你们吃。
19你们要吃的不是一天两天、不是五天十天，也不是二十天，
20乃是一整月的工夫，到肉从你们鼻孔里喷出来、变为你们所厌的东西为止；因为你们弃绝了那在你们中间的永恒主，竟在他面前哭着说∶『我们干么出了埃及呢！』」
21摩西说∶「六十万步行的人民、我在他们中间，而你、你还说∶『我须将肉给他们吃一整月工夫』呀！
22难道羊群牛群都给他们宰了、就彀他们吃么？难道海里所有的鱼都给他们聚拢来、就彀他们吃么？」
23永恒主对摩西说∶「永恒主的手臂哪里是短的？现在你要看我的话对你应验不应验。」
24于是摩西出来，将永恒主的话告诉人民；又把民间的长老中七十个人聚拢来，叫他们站在帐棚的四围。
25永恒主在云中降临，对摩西说话，将在摩西身上的灵分与做长老的七十个人身上；当灵停在他们身上的时候，他们就受感动而发神言狂。以后却没有再发。
26当时留在营里的还有两个人；一个名叫伊利达，另一个名叫米达；灵也居然停在他们身上了。这两个人本是在被记录者之中，却没有出来到帐棚里；他们就在营中受感动而发神言狂。
27有个青年人跑来告诉摩西说∶「伊利达和米达在营中受感动而发神言狂呢。
28摩西的帮手、嫩的儿子约书亚、摩西所拣选的一个人、应时地说∶「我主摩西，请制止他。」
29摩西对他说∶「你为了我的缘故而生妒爱热情么？但愿永恒主使他的人民都做神言人阿！但愿永恒主将他的灵赐在他们身上阿！」
30于是摩西又移步到营里，他和以色列长老们都去。
31有风（或译∶灵）从永恒主那里往前吹（或译∶行），把鹌鹑由海面刮来，使它们横卧在营旁，这边约有一天的路程，那边约有一天的路程，就在营的四围，离地面约有二肘。
32人民起来，就那一天终日、终夜、并次日一整天、收取鹌鹑，至少的也收取了十贺梅珥（或译∶堆）；各自漫处摆在营的四围。
33肉在他们的牙齿间还没嚼烂，永恒主就向人民发怒；用极重的疫灾击打他们。
34那地方便名叫基博罗哈他瓦（即∶贪欲之坟墓），因为他们埋葬了起贪欲心的人就是在那里。
35从基博罗哈他瓦（即∶贪欲之坟墓），人民往前行到哈洗录，就住在哈洗录。

* 第十二章 *

1米利暗和亚伦、为了摩西所娶的古实女子的缘故就说了摩西的坏话，说摩西娶了古实的女子为妻。
2他们说∶「难道永恒主单单和（或译∶藉着）摩西说话，不也和（或译∶藉着）我们说话么？」这话永恒主听见了。
3摩西其人极为谦和，胜过地上万人。
4永恒主立刻对摩西、亚伦、米利暗说∶「你们三个人都出来到会棚这里。」他们三个人就出来。
5永恒主在云柱中降临，站在会棚的出入处，呼叫亚伦和米利暗；他们二人就出来。
6永恒主说∶「你们要听我的话；你们中间若有神言人，我永恒主就要将本身让他在异象中认识，我要和他在梦中说话。
7但对于我的仆人摩西呢、却不是这样∶他在我全家忠信可靠。
8我要和他亲口相对地说话，是显异象，不是用谜语；他要望着我永恒主的形像。你们为什么说我仆人摩西的坏话也无所戒惧呢？」
9永恒主还在向他们发怒，就迳自走了。
10云彩从会棚旁一挪开，哎呀，米利暗竟患了麻疯属之病了，就像雪那么白；亚伦向米利暗细看一下，只见她真地患了麻疯属之病了。
11就对摩西说∶「我主阿，不要因我们所行的愚昧、因我们所犯的罪就将罪罚加在我们身上哦。
12不要叫她像个死婴、出了母胎、肉就烂蚀了一半哦。」
13于是摩西向永恒主哀叫说∶「上帝阿，将她医治好吧！求求你！」
14永恒主对摩西说∶「她父亲若吐唾沫在她脸上，她不是要蒙羞七天么？把她关闭在营外七天，然后才可以收她回营。」
15于是米利暗被关闭在营外七天；等到收她回营以后、人民才往前行。
16后来人民从哈洗录往前行，在巴兰的旷野扎营。

* 第十三章 *

1永恒主告诉摩西说∶
2「你打发人去窥探我所赐给以色列人的迦南地；按他们父系的支派每支派打发一人一人去，都要做他们中间的首领的。
3摩西就照永恒主所吩咐的从巴兰的旷野打发他们去；他们都是以色列人中做首领的人。
4以下就是他们的名字∶属如便支派的是撒刻的的儿子沙母亚；
5属西缅支派的是何利的儿子的沙法；
6属犹大支派的是耶孚尼的儿子迦勒；
7属以萨迦支派的是约色的儿子以迦；
8属以法莲支派的是嫩的儿子何西亚；
9属便雅悯支派的是拉孚的儿子帕提；
10属西布伦支派的是梭底的儿子迦叠；
11属约瑟支派的、就是属玛拿西支派的、是稣西的儿子迦底；
12属但支派的是基玛利的儿子亚米利；
13属亚设支派的是米迦勒的儿子西帖；
14属拿弗他利支派的是缚西的儿子拿比；
15属迦得支派的是玛基的儿子臼利。
16以上就是摩西所打发去窥探那地的人的名字。摩西称嫩的儿子何西亚为约书亚。
17摩西打发他们去窥探迦南地，对他们说∶「你们这就是从这里取道南地上去，直上山地。
18看那地怎么样，看住在那里的人民是强壮是软弱、是少是多，
19看他们所住的地怎么样、是好是歹，看他们所住的成怎么样、是营盘、还是堡垒，
20看那地怎么样、是肥沃还是瘠薄，看那里有没有树木。你们要放胆，把那地的果子拿些来。」那时正是葡萄初熟的时候。
21他们上去、窥探了那地，从寻的旷野到利合，向着哈马口那方向。
22他们取道南地上去，来到希伯崙；在那里有亚衲人的后代亚希幔、示筛、挞买。［这希伯崙之建造比埃及的锁安还早七年。］
23他们来到以实各谷；从那里砍了一根枝子，上头有一挂葡萄，须要两个人用杠抬着。他们还带了些石榴和无花果来。
24为了以色列人从那里砍下来的那挂葡萄，那地方才叫做以实各（即∶一挂）谷。
25窥探那地过了四十天，他们就回来。
26来到巴兰旷野的加低斯、见摩西亚伦和以色列人全会众，向他们和全会众报告，又把那地的果子给他们看。
27他们向摩西叙说∶「我们到了你所打发我们去的那地，果然是流奶与蜜的；这就是它的果子。
28不过住在那地的人民很壮健、城邑也有堡垒、又极大；我们也看见亚衲人的后代在那里。
29有亚玛力人住在南地；有赫人耶布斯人亚摩利人住在山地；有迦南人住在海边、和约但河旁。」
30迦勒在摩西面前叫人民安静下来、说∶「我们立刻上去、取得那地吧！我们足能胜过它。」
31但是那些和他一同上去的人说∶「我们不能上去攻击那民族，因为他们比我们强壮。」
32那些探子向以色列人发表他们所窥探之地的恶报告、说∶「我们所经过而窥探的地、那是个吞吃居民之地，并且我们所看见的、其中的人民、都是身量高大的人。
33在那里我们看见了巨人、亚衲人的子孙、属于巨人一种的；据我们看、我们正如蚱蜢一样；据他们看、我们也正如蚱蜢。

* 第十四章 *

1当下全会众就放声嚷起来；那一夜人民都哭了。
2以色列众人向摩西亚伦发怨言；全会众对他们说∶『巴不得我们早死在埃及地！巴不得我们早死在这旷野！
3永恒主为什么把我们领到这地来倒毙在刀剑之下呢？我们的妻子和小孩必被掳掠了。我们回埃及去、不更好么？」
4他们就彼此说∶「我们立个首领，回埃及去吧！」
5摩西亚伦就脸俯伏在以色列人会众全体大众面前。
6窥探那地的人之中、嫩的儿子约书亚和耶孚尼的儿子迦勒、就撕裂衣服，
7对以色列人全会众说∶「我们所经过而窥探的地、是极其美好之地。
8永恒主若喜爱我们，他就会领我们进那地、把地赐给我们、就是流奶与蜜之地。
9只是你们不可背叛永恒主，也不要怕那地的人民，因为他们是我们的所可吃的；并且荫庇他们的已经离开他们，而永恒主却和我们同在；不要怕他们。」
10全会众都说要扔石头把这二人砍死。永恒主的荣光却在会棚中向以色列众人显现。
11永恒主对摩西说∶「这人民藐视我、要到几时呢？虽有我在他们中间所行的一切神迹、他们还不信我、要到几时呢？
12我要用瘟疫击杀他们，赶灭他们；我要使你成为大国、比他们强盛。」
13摩西对永恒主说∶「这样、埃及人一定听见，一定会对这地的居民说；因为你曾施展你的大能力将这人民从他们中间领上来；
14他们早已听见永恒主你在这人民中间、永恒主你亲眼相对地看见，你的云彩停在他们上头，你在他们前面领路、日间在云柱中、而夜间在火柱中。
15如今你若把这人民杀死，如同杀死一人，那么那些听见你名声的外国人就会议论说∶
16『这是因为永恒主不能把这人民领进他向他们起誓应许之地、故此在旷野把他们宰杀掉了。』
17现在求主大显能力，照你所说过的话说∶
18『永恒主不轻易发怒，乃有丰盛的坚爱；他饶赦罪愆、过犯；万不以有罪为无罪，乃是要察罚罪愆，从父亲到儿子、到三四代。』
19求你照你坚爱之宏大、照你从埃及到如今常饶赦这人民的样子、赦免这人民的罪愆。」
20永恒主说∶「照你的话、我赦免他们了；
21虽然如此，我指着永活的的起誓，也指着全地必充满永恒主之荣耀来起誓，
22这些看见我的荣耀、我的神迹、我在埃及和旷野所行的神迹、仍然这样十次八次试探我、不听我声音的人、
23这些人也断不得看见我向他们祖宗起誓应许之地；凡藐视我的、一个也不得看见。
24但是我的仆人迦勒、因他另有一种精神、他满心满意地跟从我，我就要领他进他所去过的地；他的后裔也必取得那地为业产。
25如今亚玛力人和迦南人既住在山谷中，明天你们要转身，按到芦苇海的路向往前行、到旷野去。」
26永恒主对摩西亚伦说∶
27「这些向我发怨言的坏会众、我容忍他们要到几时呢？以色列人哀怨我的牢骚话、我都听见了。
28你要告诉他们说∶『永恒主发神谕说∶我指着永活的我来起誓，你们既说给我亲耳听见了，我就一定要照你们所说的话待你们。
29你们的尸身必倒毙在这旷野；你们凡被点阅过的、按你们的总数、从二十岁和以上的、向我发怨言的、
30都一定不得进入我所举手起誓许叫你们居住的地；惟独耶孚尼的儿子迦勒和嫩的儿子约书亚才得以进去。
31但你们的小孩、你们所说必被掳掠的、我却要把他们领进去，他们就得以认识你们所弃绝的地。
32至于你们呢、你们的尸身总要倒毙在这旷野的。
33你们的子孙必在旷野做游牧四十年、担当你们变节（原文∶淫行）的罪罚，直到你们的尸身在旷野都灭尽了。
34按你们窥探那地的日数四十天、一天顶一年，你们必担当你们的罪罚四十年，你们就知道我跟你们作对是什么样子。』
35我永恒主已经说过，我总要这样对待这一切会集来敌我的坏会众；他们就一定在这旷野灭尽，在这里死亡。」
36摩西所打发去窥探那地的人回来、发表关于那地的恶报告、以致全会众都向摩西发怨言∶
37这些发表那地的恶报告的人、都因患疫症而死在永恒主面前。
38惟独嫩的儿子约书亚和耶孚尼的儿子迦勒、在那些去窥探那地的人之中的、仍然活着。
39摩西将这些话告诉以色列众人，人民就极其悲哀。
40他们清早起来，上山地上头去、说∶「看哪，我们在这里；我们上永恒主所说到的那地方去吧！我们犯了罪。」
41摩西说∶「你们为什么这样越犯永恒主所吩咐的呢？这事不能成功的。
42你们不要上去，免得你们在仇敌面前被击败，因为永恒主不在你们中间。
43因为亚玛力人和迦南人都在那里、在你们前面、你们一定会倒毙在刀剑之下的；你们既然转离、不跟从永恒主，永恒主就不和你们同在。」
44他们却卤莽地上山地上头去，只是永恒主的约柜和摩西并没有离开营中。
45于是亚玛力人和迦南人、住在那山地上的、就下来、击败他们，粉碎他们、直到何珥玛。

* 第十五章 *

1永恒主告诉摩西说∶
2「你要告诉以色列人说∶你们到了你们居住的地、就是我所赐给你们的地、
3若要从牛群羊群中取为火祭献与永恒主，无论是燔祭、是别的献祭、不拘是要还特许的愿、或是要做自愿献的祭、或是你们的制定节期上做怡神之香气献与永恒主，
4那献供物的就要将细面一伊法的十分之一、和油一欣的四分之一、调和做素祭，献与永恒主；
5你也要豫备酒一欣的四分之一做奠祭、连燔祭、或跟别的宰献祭、跟每一只绵羊羔一同献；
6或是要跟公绵羊一同献呢、你就要豫备细面伊法的十分之二、用油一欣的三分之一调和做素祭；
7你也要用酒一欣的三分之一做奠祭、献与永恒主、做怡神之香气。
8你若豫备小公牛做燔祭或是别的宰献祭、要还特许的愿、或是做各样的平安祭献与永恒主，
9你就要把细面伊法的十分之三、用油半欣、调和做素祭、连小公牛一同献上；
10也要用酒半欣做奠祭献与永恒主为怡神香气之火祭。
11献每一只牛、或每一只公绵羊或羊、或是每一只公绵羊羔或山羊羔、都要这样办理；
12照你们所豫备的数目、你们就按那数目对每一只这样办理。
13凡本地人献怡神香气之火祭给永恒主、都要这样办理这些事。
14若有寄居在你们中间的外侨、或有人世世代代在你们中间的、要献怡神香气之火祭给永恒主，你们怎样办理，他也要怎样办理。
15至于大众、无论是你们、或寄居你们中间的外侨、都只有一样的条例、做你们世世代代永远的条例∶在永恒主面前、你们怎样、寄居的也怎样。
16无论是你们、或是寄居在你们中间的外侨、都只有一样的法规、一样的典章。」
17永恒主告诉摩西说∶
18「你要告诉以色列人说∶你们到了我所领你们进去的地、
19吃那地的粮食那时候，就要把提献物献与永恒主。
20要用你们的初熟粗麦面作哈拉饼作为提献物来提献，像禾场的提献物一样的提献。
21你们世世代代要将你们的初熟粗麦面作为提献物献与永恒主。
22「你们若作错了事、不实行永恒主所告诉摩西的这一切命令、
23就是永恒主由摩西经手所吩咐你们的一切事，从永恒主吩咐的那一天起，以至你们的世世代代，
24那事若是误（或译∶不知不觉）行的、是会众之眼所看不出的，那么全会众就要将一只牛、就是小公牛、做燔祭、做怡神之香气献永恒主，连牛和同献的素祭和奠祭，依照典章而行，也献一只多毛公山羊做解罪祭。
25祭司要为以色列人全会众行除罪礼，他们就蒙赦免；因为这是错误，故此他们因自己的错误只须把供物、就是献与永恒主的火祭、和解罪祭、奉到永恒主面前，
26以色列人全会众、和寄居在他们中间的外侨、就蒙赦免，因为就众民来说、这错是误（或译∶不知不觉）行的。
27「一个人若误犯（或译∶不知不觉）了罪，他就要献一只一岁以内的母山羊做解罪祭。
28祭司要为那作错了事误（或译∶不知不觉）犯了罪的人在永恒主面前行除罪礼，为他除罪，他就蒙赦免。
29对于作错了事的、无论是以色列人中的本地人、或是寄居在他们中间的外侨、都只有一样的法规。
30但那以高傲手段行事的人、无论是本地人、是寄居的、他是亵渎永恒主的，那人总须从他的族人中被剪除。
31因为他藐视永恒主的话，违犯永恒主的命令，那人总须被剪除；他的罪罚必归在他身上。」
32以色列人在旷野时遇见一个人在安息日捡柴。
33那些遇见捡柴人的、就把他带到摩西亚伦和全会众那里。
34他们把那人安置在看守所里，因为须要怎样办他、还未明示出来。
35于是永恒主告诉摩西说∶「那人必须被处死；全会众要在营外扔石头把他砍死。」
36全会众就把那人拉出营外，扔石头砍他、砍到死去，照永恒主所吩咐摩西的。
37永恒主对摩西说∶
38「你要告诉以色列人，叫他们世世代代在衣服的四角上作链子，又在每角的链子上钉一根蓝紫细带子；
39这要做你们的繸饰物，好叫你们一看见、就记得永恒主的一切命令、而去遵行，不随着自己的心意和眼目乱跑、就是你们素常所随着跑、而变节（原文∶行邪淫）服事别的神的；
40使你们记得我的一切命令、而遵行，又使你们成圣别、归于你们的上帝。
41「我永恒主你们的上帝，曾把你们从埃及地领出来、要做你们的上帝∶我永恒主你们的上帝。」

* 第十六章 *

1利未的曾孙、哥辖的孙子、以斯哈的儿子可拉傲慢倔强，和如便子孙中以利押的儿子大坍、亚比兰、与比勒的儿子安、
2跟以色列人中二百五十个人、就是会众的首领、会中被选有名望的人、在摩西面前一同起来。
3他们聚集了来攻击摩西亚伦说∶「你们过分了；全会众各人既都是圣别，永恒主又在他们中间，你们为什么高抬自己、超过永恒主的大众呢？」
4摩西听见，就脸俯伏于地，
5告诉可拉和他一党的人说∶「到了早晨，永恒主就要使人知道谁是属他的、谁是分别为圣的、就叫谁亲近他；他拣选谁，就叫谁亲近他。
6你们要这样行；可拉和可拉一党的人要拿香炉来；
7明天你们要在永恒主面前、把火盛在炉中，把香放在上面；永恒主拣选谁，谁就为分别为圣。利未子孙哪，你们过分了。」
8摩西又对可拉说∶「利未的子孙哪，请听。
9以色列的上帝将你们从以色列会众中分别出来，使你们亲近他，来办理永恒主帐幕的事务，又站在会众面前替他们供职；
10永恒主又使你和你所有的族弟兄、利未的子孙、和你一同亲近他，这在你们看是小事么？你们还要求祭司的职任么？
11所以你和你一党的人会集了来，是在攻击永恒主；亚伦算什么？你们竟向他发怨言阿！」
12摩西打发人去把以利押的儿子大坍亚比兰叫来。他们说∶「我们不上去。
13你将我们从流奶与蜜之地领上来，要在旷野害死我们，这是小事么？你还要自立为王子来管理我们么？
14况且你也没有将我们领到流奶与蜜之地，也没有把田地和葡萄园给我们做产业。难道连我们这些人的眼睛你也要剜出来？我们不上去。」
15摩西非常恼怒，对永恒主说∶「求你不要顾到他们的供物；我并没有拿走他们一匹驴，也没有害过他们一个人呀。」
16摩西对可拉说∶「你和你一党的人──你和他们──以及亚伦、明天都要永恒主面前。
17你们各人要拿自己的香炉，把香盛在上面，带到永恒主面前∶各人拿着自己的香炉，共二百五十个，你和亚伦也各人拿着自己的香炉。」
18于是他们各人就拿着自己的香炉，盛上火，放上香，去站在会棚的出入处；摩西亚伦也这样作。
19可拉召集了全会众到会棚出入处要攻击摩西亚伦；永恒主的荣光就向全会众显现。
20永恒主告诉摩西亚伦说∶
21「你们要从这会众中自己分别出来，我好在眨眼之间吞灭他们。」
22摩西亚伦就脸伏于地说∶「上帝阿，万人之灵的上帝阿，一个人犯罪、你就要恼怒全会众么？」
23永恒主告诉摩西说∶
24「你要告诉会众说∶『你们要离开可拉大坍亚比兰帐棚的四围。』」
25摩西起来，往大坍亚比兰那里去；以色列的长老也跟着他去。
26他告诉会众说∶「你们离开这些恶人的帐棚吧！一切属于他们的、什么都不可触着，恐怕你们也被扫灭于他们的罪中。」
27于是众人离开可拉大坍亚比兰帐幕的四围；大坍亚比兰就出来，站在自己的帐棚出入处，他们的妻子、儿女、和小孩、也都站着。
28摩西说∶「由以下这个试验、你们就可以知道∶我行这一切事乃是永恒主差遣我行的，并不是凭着我自己的心意的。
29假如这些人死、正像一切人死的样子，或是他们所受的察罚、和一切人所受的察罚一样，那么就不是永恒主差遣我了。
30倘若永恒主创作出一件创举，而土地开了口，把他们和一切属于他们的都吞下去，而他们都活活地下到阴间，那你们就知道这些人藐视了永恒主的。」
31摩西讲完了这一切话，那些人脚下的土地就裂开；
32地敞开了口，就把他们和他们的家眷、跟属可拉的一切人和财物、都吞下去。
33于是他们、和一切属他们的、都活活地下到阴间；地掩盖着他们，他们就从大众中灭亡了。上头照旧合闭，他们就从会中灭亡。
34在他们四围的以色列众人一听见他们的号声，就都逃跑，说∶「恐怕地也把我们吞下去呀！」
35当下又有火从永恒主那里出来，把那献香的二百五十个人也烧灭了。
36永恒主告诉摩西说∶
37「你要告诉祭司亚伦的儿子以利亚撒，叫他把那些香炉从被烧的之中捡出来，将火撒在别处；因为那些香炉己经成了圣别；
38叫他把那些犯罪而卖掉自己性命的人的香炉锤成片子、来包祭坛；那些香炉是他们在永恒主面前献过的，故此已经成了圣别；并且可以给以色列人做鉴戒。」
39于是祭司以利亚撒将被烧的人所献过的铜香炉拿起来，人就给锤出来、去包祭坛，
40给以色列人做纪念物，叫那不是亚伦后裔的平常人不至于走近前来、在永恒主面前烧香，免得像可拉和他一党的人那样子∶这是照永恒主由摩西经手所告诉以利亚撒的。
41第二天、以色列全会众都向摩西亚伦发怨言、说∶「是你们二人把永恒主的人民害死了的。」
42当会众聚集攻击摩西亚伦的时候，他们望着会棚，阿，竟有云彩遮盖着呢；永恒主的荣光显现了。
43摩西亚伦就来到会棚前面。
44永恒主告诉摩西说∶
45「你要从这会众中起来，我好在眨眼之间消灭他们。」二人就脸伏于地。
46摩西对亚伦说∶「拿那香炉，把祭坛上取的火盛在那里头，又放上香，赶快走到会众那里，为他们行除罪礼，因为有神的震怒从永恒主面前发出，疫病已经发作了。」
47亚伦照摩西所说的拿来，跑到大众中，哎呀，疫病已经在民间发作了；他就加上香，为人民行除罪礼。
48他站死人与活人之间，疫症就被制住了。
49除了因可拉的事而死的以外，患疫症而死的、有一万四千七百人。
50亚伦回到会棚出入处、摩西那里，疫症已经被抑制住了。

* 第十七章 *

1永恒主告诉摩西说∶
2「你要告诉以色列人从他们各族取手杖，每一个父派的家属一根手杖，从他们的众首领、按着父系的家属、共取十二根手仗。你要将各人的名字写在各人的手杖上；
3也要将亚伦的名字写在利未的手杖上，因为他们父系家属的族长要各有一根手杖。
4你要把这些手杖安放在会棚里法柜前面，我和你们相会的地方。
5我所拣选的那人、他的手杖必发芽，这样，我就使以色列人向你们所发的怨言消退、不再让我听见了。」
6摩西告诉以色列人，以色列人所有的众首领、就把手杖交给他，一个族长一根手杖、一个族长一根手杖，按着父系的家属，共有十二根手杖；亚伦的手杖也在他们的手杖中。
7摩西就把手杖存放在法柜的帐幕里，永恒主面前。
8第二天摩西进法柜的帐棚去，哎呀，属利未家的亚伦的手杖已经发了芽，长出花苞，开了花，结了熟的杏了。
9摩西就把所有的手杖从永恒主面前拿出来、到以色列众人那里；他们看见了，各首领就把自己的手杖拿了去。
10永恒主对摩西说∶「把亚伦的手杖放回法柜前，给这些悖逆之子留做鉴戒，这样、你就使他们向我发的怨言终止，免得他们死亡。」
11摩西就这样行；永恒主怎样吩咐他，他就怎样行。
12以色列人对摩西说∶「我们活不了喇，我们灭亡喇，都灭亡喇。
13凡走近永恒主帐幕的、都必须死。难道我们、我们这一人、都要灭绝么？」

* 第十八章 *

1永恒主对亚伦说∶「你和你儿子们、跟你父系的家属都要和你一同担当可能干犯圣所的罪罚；你和你儿子们也要和你一同担当可能干犯祭司职任的罪罚。
2你也要带你的族弟兄、利未支派的人、你祖宗族派的人、和你一同走近前来，叫他们跟你联合而伺候你；只是你和你儿子们要和你一同在法柜的帐棚前供职。
3他们要守尽你的职守、和全帐棚的职守，只是圣所的器具和祭坛、你们却不可走近，免得他们死亡、连你们也和他们都死亡。
4他们要和你联合，要守尽会棚的职守，办理帐棚的一切事务；一切非利未族的平常人都不可走近你们。
5你们要守尽圣所的职守、和祭坛的职守，免得上帝的震怒再临到以色列人。
6我看我、我曾经把你们的族弟兄利未人从以色列人中选取出来、做礼物给了你们、来归永恒主，来办理会棚的事务。
7你和你儿们呢、却要和你一同守尽你们的祭司的职任、来办一切属于祭坛的事、和帷帐以内的事；你们要这样办事。我将你们的祭司职任做办事的礼物给了你们；走近来非祭司的平常人就必须被处死。」
8永恒主告诉亚伦说∶「你看我、我已经把所保留给我的提献物、就是以色列人一切分别为圣之物、给了你；我把这些东西做津贴给了你和你的子孙、做永远应得的分额。
9至圣之物、不经过坛火烧的、要归给你；以色列人的一切供物、一切素祭、一切解罪祭、他们所献与我做补过失的解罪责祭、都要作为至圣之物归与你和你子孙。
10你要在至圣的地方吃；一切男的都可以吃；你要看为圣别。
11以色列人礼物中所提献出来的、他们一切的摇献物、都是你的；我已经给了你和你的儿女们、跟你一同享受、做永远应得的分额；凡在你家中洁净的人都可以吃。
12凡新油肥美的、凡新酒和五谷肥美的、就是以色列人所献与永恒主的上好之物、我都赐给你。
13凡他们地里出的首熟物、就是他们所带来给永恒主的、都要归与你；凡在你家中洁净的人都可以吃。
14凡以色列中的永献物都要归与你。
15凡有血肉的、一切头胎的、无论是人是牲口、他们所献与永恒主的、都要归与你；只是人类头胎的、你总要赎出来；不洁净的牲口头胎的、你也要赎出来。
16从满月以外所当赎出来的、你要照你估定的价、按圣所的平、用银子五舍客勒赎出来；一舍客勒是二十季拉。
17只是头胎的牛、头胎的绵羊、或头胎的山羊、你却不可赎出；它们都是圣别的。血要泼在祭坛上，脂肪要熏为火祭、做怡神之香气献与永恒主。
18它们的肉要归与你、像摇献过的胸、和提献过的右腿一样、都要归与你。
19凡以色列人所提献与永恒主的圣物中所提出来的、我都赐给你和你儿女们跟你一同享受、做永远应得的分额∶这在永恒主面前是个盐的约、永永远远、给你和你后裔、跟你一同享受的。」
20永恒主对亚伦说∶「你在以色列人（原文∶他们）之地不可承受土地为业，在他们中间你也不可有分；在以色列人中、我就是你的分，你承受的业。」
21「对利未子孙呢、看哪，我已经将以色列中所有的十分之一献物赐给他们做产业，作为他们所办理的事务──会棚事务──的报酬。
22从今以后、以色列人就不可走近会棚，免得他们担当罪罚而死。
23惟独利未人要办会棚的事务，他们要担他们可能失错的罪罚；这要做你们世世代代永远的条例；在以色列人中、他们不可有产业。
24因为以色列人的十分之一献物，就是他们献与永恒主的提献物、我已经赐给利未人做产业；所以我对他们说、在以色列人中他们不可有产业。」
25永恒主告诉摩西说∶
26「对利未人你也要告诉他们说∶你们既从以色列人取了十分之一献物、就是我从他们所取而给你们、来做你们的产业的，那么你们就要从其中将十分之一献物的十分之一作为提献物献与永恒主。
27这要给你们算为你们的提献物，正如禾场上所的出五谷、和酒池中满满的酒。
28这样、你们也要将你们从以色列人所取的十分之一献物抽出提献物来献与永恒主，而从这些将献与永恒主的提献物给与祭司亚伦。
29从你们所得的一切礼物中、你们要将一切奉与永恒主的提献物、就是一切肥美的、分别为圣的部分、提献上。
30所以你要对利未人说∶你们将其中肥美的提献上，这就算为你们禾场上的出产、和酒池中的出产了。
31你们随处都可以吃它；你们和你们的家属都可以吃；因为这是给予你们的工价，做你们在会棚里办事的报酬。
32你们既从其中将其肥美的提献上，就不至于因这东西而担当罪罚。以色列人的圣物你们不可亵渎，免得你们死亡。」

* 第十九章 *

1永恒主告诉摩西亚伦说∶
2「永恒主所吩咐礼节律的条例是这样说∶你要告诉以色列人把一只完全没有残疾、身上没有毛病、未曾负轭的赤色母牛、牵到你这里来。
3要把牛交给祭司以利亚撒，人就要把牛牵出营外，在他面前去宰。
4祭司以利亚撒要用指头取点儿血，将血向会棚前面弹七次。
5人要在他眼前烧这母牛，牛的皮和肉、和血、连粪、都要烧。
6祭司要把香柏木、唇形薄荷蘸在这水中，朱红色线、丢在烧牛的火中。
7祭司要把衣服洗净，在水中洗身，然后进营；但那祭司还是不洁净到晚上。
8那烧牛的人也要用水把衣服洗净，在水中洗身，但他还是不洁净到晚上。
9要有一个洁净的人把母牛的尸灰收拾起来，安放在营外洁净的地方，给以色列人会众保留着、调作除污秽的水；这是除罪染的。
10那收拾母牛尸灰的把衣服洗净，但他还是不洁净到晚上。这要给以色列人和寄居在他们中间的外侨、做永远的条例。
11「那触着死人、触着任何人类尸体的、就不洁净七天。
12那人在第三天第七天要用这除污秽的水除罪染，他就洁净了；在第三天第七天他若不除罪染，他就不洁净。
13凡触着死人、触着死了的人类的尸体、而不除罪染的、就要让永恒主的帐幕不洁，这人必须从以色列中被剪除；因为除污秽的水没有泼在他身上，他是不洁净的；他所蒙的不洁还在他身上。
14「人死在帐棚里、其法规乃是这样∶凡进那帐棚的、和一切在帐棚里的、都不洁净七天。
15凡敞开着口的器皿、就是没有盖上盖、没有封上带子的、也是不洁净。
16无论何人在田野上触着被刀刺死的、或自己死的、或是人类的骨头、或是坟墓、就不洁净七天。
17人要为这不洁净的人拿些烧成的除罪灰、放在器皿里，倒上活水。
18要有一个洁净的人拿唇形薄荷蘸在这水中，把水洒在帐棚上、和一切器皿、跟帐棚里的众人身上，也洒在触着骨头，或触着被刺死的、或自己死的、或触着坟墓的人身上。
19第三天第七天那洁净的人要洒水在不洁净的人身上，第七天、就使他除了罪染；那人要把衣服洗净，在水中洗澡，到晚上就洁净了。
20「但不洁净而不除罪染的、这人必须从大众中被剪除，因为他使永恒主的圣所蒙不洁，除污秽的水又没有泼在他身上；他是不洁净的。
21这要给他们做永远的条例。并且那洒除污秽水的人也要把衣服洗净；那触着除污秽水的、也不洁净到晚上。
22凡不洁净的人所触着的物或人、也都不洁净；触着这物或人的人、也不洁净到晚上。」

* 第二十章 *

1正月间、以色列人全会众到了寻的旷野，人民就住在加低斯；米利暗死在那里，也埋葬在那里。
2会众没有水喝，就聚集来攻击摩西亚伦。
3人民和摩西吵闹，条陈说∶「我们的族弟兄曾死在永恒主面前，我们巴不得那时候也死好啦！
4你们为什么把永恒主的大众领到这旷野，让我们和我们的牲口都死在这里呢？
5你们为什么硬叫我们从埃及上来、而带领我们到这坏地方呢？这并不是撒种子的地方呀！不是栽无花果树、葡萄树、石榴树的地方呀！又没有水喝。」
6摩西亚伦从大众面前来到会棚出入处，脸伏于地；永恒主的荣光向他们显现。
7永恒主告诉摩西说∶
8「你拿着手杖，召集会众，你和你哥哥亚伦要召集他们；你们要在他们眼前吩咐磐石出水；你要为他们从磐石上引出水来、给会众和他们的牲口喝。」
9于是摩西从永恒主面前拿了手杖去，照永恒主所吩咐他的。
10摩西亚伦就召集了大众到磐石前；摩西对他们说∶「悖逆的人哪，听吧！难道我们要叫水从这磐石中流出来给你们么？」
11摩西举手，用手杖把磐石击打了两下，就有许多水流了出来，会众和他们的牲口都喝了。
12永恒主对摩西亚伦说∶「因为你们不信我，不在以色列人眼前尊我为圣，故此你们必不得领这大众进我所赐给他们的地。」
13这些水是米利巴（即∶争闹）水，因为在那里以色列人向永恒主吵闹，永恒主在他们中间显示为圣。
14摩西从加低斯差遣使者去见以东王说∶「你的邦亲以色列这样说∶你知道我们所遭遇的一切艰难∶
15我们的祖宗下到埃及，我们在埃及住了许多年日；埃及人恶待我们和我们的祖宗；
16我们向永恒主哀叫，永恒主听了我们的声音，就差遣使者把我们从埃及领出来；如今你看，我们都在你边界上的城加低斯呢。
17求你容我们从你的地经过；我们不从田地和葡萄园经过，也不喝井里的水，我们只走王家大道，不偏向右、也不偏向左，直到你的地界都经过了。」
18以东对以色列（原文∶他们）说∶「你不可从我的这里经过，免得我带刀出去对你接战。」
19以色列人对他说∶「我们要从大路上去；我和我的牲畜若喝你的水，总要给价值；没有别事，我只要步行过去罢了。」
20以东（原文∶他）说∶「你不可经过。」以东就率领重兵出来，要用强硬的手对付以色列（原文∶他）。
21这样以东既不肯给以色列从他的地界经过，以色列就转了方向、离开他们。
22以色列人全会众从加低斯往前行，到了何珥山。
23永恒主在附近以东地的边界何珥山对摩西亚伦说∶
24「亚伦将要被收殓归他先族人了；他必不得以进我所赐给以色列人的地，因为在米利巴水的事上、你们违背了我所吩咐的。
25你要带亚伦和他儿子以利亚撒上何珥山；
26把亚伦的圣衣剥下来，给他儿子以利亚撒穿上；亚伦将要被收殓归于列祖、死在那里。」
27摩西照永恒主所吩咐的行；三人（原文∶他们）当着全会众眼前上了何珥山。
28摩西把亚伦的圣衣剥下来，给他儿子以利亚撒穿上；亚伦就死在山顶上那里。于是摩西和以利亚撒从山上下来。
29全会众见见亚伦已经气绝身死，便为亚伦哀哭了三十天∶以色列全家都哀哭。

* 第二十一章 *

1住南地的迦南人亚拉得王听说以色列人从亚他林路来，就和以色列人交战，掳了他们几个人为俘虏。
2以色列人向永恒主发愿说∶「你若将这族人交在我手里，我就把他们的城市尽行毁灭归神。」
3永恒主听了以色列人的呼声，把迦南人交给他们，他们就把迦南人和迦南人的城市尽行毁灭归神；那地方便名叫何珥玛（即∶毁灭归神）。
4他们从何珥山按到芦苇海的路向往前行，要绕过以东地；人民因了这一条路、心里着急；
5就说坏话攻击上帝和摩西说∶「你们为什么把我们从埃及领上来，让我们死在这旷野呢？这里没有食物、没有水；这淡薄的食物，我们的胃口都憎厌了。」
6于是永恒主打发火蛇进入人民中间，蛇咬了人民，以色列中就死了许多人。
7人民来见摩西说∶「我们说坏话攻击永恒主和你，我们有罪了；求你祷告永恒主叫蛇离开我们。」于是摩西为人民祷告。
8永恒主对摩西说∶「你造一条铜蛇，挂在旗杆上；凡被咬的、一看这蛇，就会活过来。」
9摩西便造了一条铜蛇，挂在旗杆上；蛇若咬了什么人，那人一望这铜蛇，就活了。
10以色列人往前行，在阿伯扎营。
11又从阿伯往前行，在以耶亚巴琳扎营，在摩押对面的旷野、日出的方向。
12他们从那里往前行，在撒烈溪谷扎营。
13又从那里往前行，在亚嫩河那边扎营；这亚嫩河是在旷野、从亚摩利人的地界流出来的；因为亚嫩河是摩押的边界，在摩押与亚摩利人之间。
14因此永恒主的战纪上说∶「我们扫荡了哇哈伯、和众溪谷、亚嫩河、
15以及众溪谷的下坡、就是伸展到亚珥居住之地，靠近摩押边界的。」
16以色列人又从那里到了比珥（即∶井的意思）∶从前永恒主对摩西说∶「你把人民聚集了来，我好将水给予他们」，说的就是这个井。
17当时以色列人唱了以下这一首歌说∶井阿，涌上来吧！你们要向这井唱和；
18这井是首领们所挖的，是民间的领袖用指挥棍用扶杖所开掘的。」以色列人又从旷野到了玛他拿，
19从玛他拿到拿哈列，从拿哈列到巴末，
20从巴末到摩押乡间的平谷、到毗斯迦山顶、那里能够眺望耶示门荒野的正面。
21以色列人差遣使者去见亚摩利人的王西宏说∶
22「求你容我们从你的地经过；我们不偏入田地和葡萄园，也不喝井里的水；我们只走王家大道，直到过了你的地界。」
23西宏不让以色列人从他的地界经过，反而聚集人民出来到旷野、要对以色列人接战；他到了雅杂、要和以色列人交战。
24以色列人用刀击杀了他，取得他的地，从亚嫩河到雅博河，直到亚扪人那里，亚扪人的边界雅谢（即∶因为很坚固）。
25以色列人夺取了这一切的城市；以色列人也住在亚摩利人的一切城市、在希实本与希实本所有的厢镇。
26这希实本是亚摩利人的王西宏的京城；西宏曾经和摩押的先王交战，从他手中夺取了他一切的地、直到亚嫩河。
27因此诵歌谣的说∶「你们来到希实本吧！让它被建造吧！让西宏的城重新被建立吧！
28因为有火从希实本发出，有火焰出于西宏的城厢，烧毁了摩押的亚珥，吞灭了亚嫩的山丘（或译∶亚嫩山丘诸主）。
29摩押阿，你有祸阿！基抹的人民阿，你们灭亡啦！基抹使自己的男子成了逃难人，使自己的女子成了俘虏，交给亚摩利人的王西宏。
30我们射击了他们，希实本就毁灭，直到底本；我们使那地荒凉、直到挪法、就是到米底巴。」
31这样，以色列人就住在亚摩利人之地了。
32摩西打发人去侦探雅谢，以色列人就攻取了雅谢的厢镇，把在那里的亚摩利人赶走。
33以色列人转了身，按到巴珊的路向上去；巴珊王噩和他的众民都出来对以色列人接战，在以得来上阵。
34永恒主对摩西说∶「不要怕他，因为我已经把他和他的人民、跟他的地、都交在你手中；你要待他、像待那住希实本的亚摩利人之王西宏一样。」
35于是以色列人将噩和他的儿子们跟他的众民击杀了，连一个残存的人都没有给他剩下；就取得他的地。

* 第二十二章 *

1以色列人往前行，在摩押原野扎营、就是在约旦河东边，耶利哥对面。
2以色列人向亚摩利人所行的一切事、西拨的儿子巴勒都看见了。
3摩押人极其惧怕以色列民、因为他们众多；摩押人对以色列人真是憎厌了。
4摩押人对米甸的长老说∶「现在这一集团要把我们四围所有的一概餂尽、就像牛餂尽田野的青草一般。」那时西拨的儿子巴勒做摩押王；
5他就差遣使者到比珥的儿子巴兰那里、到大河那边的毗夺、亚扪人（或译∶他本国的子民）之地那里、去请巴兰来，说∶「看哪，有一族从埃及出来，遮满了地面，也住在我的对面。
6这族比我强盛，现在求你来、为我咒诅这族，或者我能击胜他们，能把他们赶出此地；因为我知道你给谁祝福，谁就得祝福，你咒诅谁，谁就受咒诅。」
7摩押的长老和米甸的长老手里拿着占卜礼金，就起身，到了巴兰那里，将巴勒的话都告诉了他。
8巴兰对他们说∶「今夜你们且在这里过夜，我要照永恒主告诉我的话回报你们」；摩押的首领就在巴兰那里过夜。
9上帝来找巴兰说∶「在你这里的那些人是谁？」
10巴兰对上帝说∶「是摩押王西拨的儿子巴勒，他差遣人到我这里来、说∶
11「看哪，有一族从埃及出来的、遮满了地面；现在求你来、为我咒诅他们，或者我能战胜他们，把他们赶出去。』」
12上帝对巴兰说∶「你不可和他们一同去，也不可咒诅那族，因为那族是蒙祝福的。」
13巴兰早晨起来，对巴勒的首领说∶「回你们本地去吧；因为永恒主不容我和你们一同去。」
14摩押的首领就起来，往巴勒那里去、说∶「巴兰不肯和我们一同来。」
15巴勒又差遣首领比这些人又多又尊贵。
16他们来见巴兰，对他说∶「西拨的儿子巴勒这样说∶『求你别让什么事阻止你不到我这里来；
17因为我一定要使你非常荣耀；凡你向我说什么，我就作什么；只求你来、为我咒诅这族。』」
18巴兰回答巴勒的臣仆说∶「就使巴勒将他满屋的金银都给我，我也不能越过永恒主我的上帝所吩咐的、来多作少作。
19现在请你们今天夜里也在这里住宿，等我得知永恒主还要同我说什么话。」
20当天夜里、上帝来找巴兰、对他说∶「这些人既然来请你，你就起来、和他们一同去吧；只是我所吩咐你行的事、你只要那样行就好啦。」
21巴兰早晨起来，备上驴，和摩押的首领一同去。
22因了他去、上帝就发怒；永恒主的使者站在路上敌挡他。他骑着驴，有他的两个僮仆和他同行。
23驴看见永恒主的使者在路上立着、手里拿着拔出来的刀，就转离了路、在田地里走，巴兰便击打驴，要叫它转上路来。
24永恒主的使者站在葡萄园的窄路上、这边有围墙、那边也有围墙。
25驴看见永恒主的使者，就挤靠着墙，将巴兰的脚挤墙撞伤了；巴兰又击打驴。
26永恒主的使者又往前走，去站在狭窄之处，左右都没有转折的地方。
27驴看见永恒主的使者，就伏在巴兰底下；巴兰一发怒，就用行杖击打驴。
28永恒主开了驴的口，驴就对巴兰说∶「我到底作了什么触犯着你，你竟击打了我这三次呢？」
29巴兰对驴说∶「因为你作弄了我，我不巴得手中有刀，即刻将你杀死。」
30驴对巴兰说∶「我，我不是你从小时到今日所骑的驴么？我素常曾向你这样行过么？」巴兰说∶「没有。」
31当下永恒主开了巴兰的眼，他就看见永恒主的使者在路上立着，手里拿着拔出来的刀，巴兰便伏脸下拜。
32永恒主的使者对他说∶「你为什么这三次击打了你的驴呢？看哪，是我出来敌挡你的，因为你对着我逆行了路。
33驴看见我就在我面前偏转了这三次。假使驴没有从我面前偏转着，我早已把你杀死、而让它活着。」
34巴兰对永恒主的使者说∶「我有罪了；我不知道是你在路上站着来对付我；现在你若不喜欢我去，我就回去得啦。」
35永恒主的使者对巴兰说∶「你同这些人去吧；不过我所吩咐你说的话、你只要那样说就好啦。」于是巴兰和巴勒的首领一同去。
36巴勒听见巴兰来了，就出去到摩押的京城迎接他∶这城在亚嫩河地界、就在边界上。
37巴勒对巴兰说∶「我不是迫切打发人到你那里去请你么？你为什么你不到我这里来呢？难道我果真不能使你得荣显么？」
38巴兰对巴勒说∶「看哪，我已经到你这里来了；现在我哪能说什么呢？上帝将什么话放在我口中，我就说什么罢了。」
39巴兰和巴勒同行，来到基列胡琐。
40巴勒宰献了牛羊，送给巴兰和陪伴着他的首领们。
41到了早晨，巴勒领巴兰上巴力（即∶主；乃外国人的神）的山邱；巴兰就从那里观看以色列民的边界。

* 第二十三章 *

1巴兰对巴勒说∶「你在这里给我筑七座祭坛，在这里给我豫备七只公牛、七只公绵羊。」
2巴勒照巴兰所告诉他的去行；巴勒和巴兰就在每座祭坛上献一只公牛、一只公绵羊。
3巴兰对巴勒说∶「你站在你的燔祭旁边，我且往前去；或者永恒主碰巧来迎见我；他指示我什么，我就告诉你什么。」于是巴兰到一个无草木的高处。
4上帝迎见巴兰；巴兰对上帝说∶「我已经摆好了七座祭坛，在每座祭坛献上一只公牛、一只公绵羊。」
5永恒主将话语放在巴兰口中，又说∶「你回到巴勒那里、要这样这样说。」
6他回到巴勒那里，见巴勒正在他的燔祭旁边立着，他和摩押的首领们站立着。
7巴兰便发表言论歌来、说∶「巴勒领导我出亚兰，摩押王领导我出东山，说∶『来阿，为我咒诅雅各；来阿，怒骂以色列吧！』
8上帝没有咒诅的、我哪能咒诅呢？永恒主没有怒骂的、我哪能怒骂呢？
9我从碞顶看他，从山上望他；阿，这是一族独居之民、不自数列于万国中的！
10谁能数点雅各的尘土？谁能计算以色列之人烟（同词∶四分之一）呢？我愿如正直人之死而死；愿我之终如正直人之终。」
11巴勒对巴兰说∶「你待我的是怎么回事呢？我领你来咒诅我的仇敌；你看，你竟全给他们祝福了！」
12巴兰回答说∶「永恒主放在我口中的话、我能不谨慎说么？」
13巴勒对巴兰说∶「请同我到别处去、从那里你可以看见他们、［不过你只能看见他的一角落，却不能看见他的全部］从那里请为我咒诅他们。」
14巴勒就领巴兰到了琐腓田地（或译∶守望地），上了毗斯迦山顶，筑了七座祭坛，在每座祭坛献上一只公牛、一只公绵羊。
15巴兰对巴勒说∶「你站在你的燔祭旁这里，我、我往那里去迎见永恒主。
16永恒主迎见了巴兰，将话语放在他口中，说∶「你回到巴勒那里、要这样这样说。」
17巴兰来到巴勒那里，见他立在他的燔祭旁边；摩押的首领们和他一同站立着。巴勒问巴兰说∶「永恒主说了什么话呢？」
18巴兰便发表言论歌来、说∶「巴勒阿，提起神来听吧；西拨的儿子阿，侧耳听我吧∶
19上帝不是人、以致能撒谎，也不是人类、以致能后悔∶他说话、哪不照着行呢？他发言、那不能成就呢？
20看哪，我奉命来祝福；上帝既祝福，我不能收回。
21在雅各中人不见有祸，在以色列中人也没看见患难∶永恒主他的上帝与他同在，有向王欢呼的声音在他们中间。
22领他们出埃及的上帝有像野牛高举的角。
23在雅各中没有观兆头，在以色列中并没有占卜；到时对雅各和以色列总有话说∶『上帝为他行了何等大的事！』
24看哪，这族起来、仿佛母狮，他挺着身好像公狮；未曾吃所抓撕的，未曾喝被刺死者的血，他是决不躺着的。」
25巴勒对巴兰说∶「那你一点也不要咒诅他们、一点也不要给他们祝福好啦。」
26巴兰回答巴勒说∶「我不是告诉过你说∶『永恒主吩咐我什么、我总要行什么』么？」
27巴勒对巴兰说∶「来吧，我领你到别处去，或者上帝喜欢你从那里为我咒诅他们。」
28巴勒就领巴兰到毗珥山顶上、那里能够眺望耶示门荒野。
29巴兰对巴勒说∶「你在这里给我筑七座祭坛，在这里给我豫备七只公牛、七只公绵羊。」
30巴勒照巴兰所说的去行，在每座祭坛献上一只公牛、一只公绵羊。

* 第二十四章 *

1巴兰见永恒主喜欢赐福与以色列，就不像前两次去找观兆头的方法，却定意面向着旷野。
2巴兰举目，看见以色列人一族派一族派地住着营，上帝的灵就感动他；
3他便发表言论歌来、说∶「比珥的儿子巴兰发神谕说∶眼目睁开着（或译∶闭着）的人发神谕说∶
4得听上帝说的话、得见全能者的异象、身体仆倒而眼目开着的人发神谕说∶
5雅各阿，你的帐棚何等的佳美；以色列阿，你的帐幕何其华丽！
6绵延像溪谷，像河旁的园子，像永恒主所栽的沉香树，像水边的香柏木。
7必有水从他的桶里流出，他的膀臂必管理多族之民（或译∶他的后裔［种子］必在多水之处）；他的王必高过亚甲（或译∶歌革），他的王权必被捧起来。
8领他出埃及的上帝有像野牛高举的角；他要吞吃做他敌人的列国，折断他们的骨头，击碎他们的腰。
9他屈身躺着像公狮、像母狮；谁敢惹他呢？凡给你祝福的、愿他蒙祝福，凡咒诅你的、愿他受咒诅。」
10巴勒向巴兰发怒，就拍起掌来；对巴兰说∶「我请你来咒诅我的仇敌；你看，你竟全给他们祝福了这三次呢。
11如今你逃往你本地去吧；我说我一定要使你大得荣显，你看，永恒主却阻止你得荣显。」
12巴兰对巴勒说∶「我不是告诉了你所差遣来找我的使者说，
13『我使巴勒将他满屋的金银给我，我也不能越过永恒主所吩咐的、而随自己的心意作好作歹』么？永恒主说什么、我就说什么。
14看哪，如今我要回我本族之民那里去了；来吧，我报给你知道这族之民日后必怎样待你的人民。」
15他便发表言论歌来、说∶「比珥的儿子巴兰发神谕说∶眼目睁开着（或译∶闭着）的人发神谕说∶
16得听上帝的话语、明白至高者的知识、得见全能者的异象、身体仆倒而眼目开着的人发神谕说∶
17我看他，却不是在现时；我望着他，却不是临近的∶必有一颗星从雅各而出，必有权之杖从以色列中兴起；他必击碎摩押的鬓边、和哄嚷之人的头顶。
18以东必成为他的领土，仇敌西珥必成了他的占领地；惟独以色列奋勇而行。
19有一位出于雅各的必掌大权，出于京城的必杀灭（或译∶从西珥除灭）残存的人。」
20巴兰观看着亚玛力，便发表言论歌来、说∶「亚玛力原是列国之首，但他的终局必至于灭亡。」
21巴兰观看着基尼人，便发表言论歌来、说∶「你住的地方是永固的，你的窝巢作在岩石中；
22然而基尼必受毁灭；几时呢？亚书利（或译∶亚述）必将你掳去。」
23巴兰又便发表言论歌来、说∶「哀阿，上帝立定这事（或译∶立定了他），谁能活得了呢？
24但是必有船从基提那边而来，苦害亚书利（或译∶亚述），苦害大河那边，亚书利（原文∶他）也必至于灭亡。」
25于是巴兰起身，走着走着，回自己地方而去；巴勒也就走他自己的路去了。

* 第二十五章 *

1以色列人住在什亭；他们的人民和摩押的女子行起淫乱来。
2那些女子请以色列人民去赴献与她们的神的祭筵，以色列人民竟吃她们的祭筵，跪拜她们的神。
3这样、以色列人委身于毗珥的巴力（即∶主；乃外国人的神），永恒主就向以色列人发怒。
4对摩西说∶「你把人民所有的首领拘拿、当着永恒主面前、就在日光之下正法示众，让永恒主的烈怒得以转消、不向以色列人发作。」
5于是摩西对以色列的官长们说∶「你们各人要把自己的人、就是那些委身于毗珥的巴力（即∶主；乃外国人的神）的杀掉。」
6摩西和以色列人全会众正在会棚出入处哭的时候，以色列人中忽然来了一个人，就在他们眼前、带着一个米甸女人、来到他的族弟兄那里。
7祭司亚伦的孙子以利亚撒的儿子非尼哈看见了，就从会众中起来，手里拿着枪，
8跟着那以色列人进圆拱帐幕，把他们两个人刺死，就是刺死那以色列人和那女人，枪由肚子里透过去。这样、疫症就从以色列人中制止了。
9那时因疫症而死的、有二万四千人。
10永恒主告诉摩西说∶
11「祭司亚伦的孙子以利亚撒的儿子非尼哈使我向以色列人所发的烈怒转消，因他在他们中间以忌爱热情爱我，使我因妒爱热情不把以色列人灭尽。
12故此你要说∶『看哪，我将我和平之约给他，
13要做他和他以后的苗裔永远担当祭司职任的约，因为他对他的上帝有妒爱热情，并且为以色列人除罪。』」
14那被击杀的以色列人、就是那和米甸女人一同被击杀的、名叫心利，是撒路的儿子，是西缅人之中一个父系家属的首领。
15那个被击杀的米甸女人名叫哥斯比，是苏珥的女儿；这苏珥是米甸那里一个父系家属的族长。
16永恒主告诉摩西说∶
17「你要扰害米甸人，击杀他们；
18因为他们用诡计扰害你们，在毗珥的事情上、和他们的姊妹、米甸首领的女儿哥斯比的事情上、用诡计骗了你们∶这哥斯比是当疫症流行的日子、因毗珥的事而被击杀的。」

* 第二十六章 *

1疫症止息之后、永恒主对摩西和祭司亚伦的儿子以利亚撒说∶
2「你们要将以色列人全会众、从二十岁和以上的、按他们父系的家属、登记总数；凡以色列中能出去打仗的、都要登记。」
3于是摩西和祭司以利亚撒在摩押原野、约但河边、对着耶利哥、和以色列人讲话说∶
4「从二十岁和以上的都要登记」，照永恒主所吩咐摩西的。从埃及地出来的以色列人有
5以色列的长子如便∶如便的子孙、属哈诺的、有哈诺家族，属法路的、有法路家族，
6属希斯崙的、有希斯崙族，属迦米的、有迦米家族。
7这些是如便的家族；其中被点阅的、有四万三千七百三十人。
8法路的儿子是以利押；
9以利押的儿子是尼母利、大坍、亚比兰。大坍亚比兰是会众中被选召的，同可拉一党的人（同词∶会众）和永恒主争斗的时候、也和摩西亚伦争斗；
10地倘开了口，把他们和可拉吞下去；当时那一党的人（同词∶会众）都死，当时有火烧灭了二百五十个人；他们就做了示众的标记。
11然而可拉的儿子们却没有死。
12西缅的子孙、按他们的家族∶属尼母利的、有尼母利家族；属雅悯的、有雅悯家族，属雅斤的、有雅斤家族，
13属谢拉的、有谢拉家族，属扫罗的、有扫罗家族。
14这些是西缅的家族，共有二万二千二百人。
15迦得的子孙、按他们的家族∶属洗分的、有洗分家族，属哈基的、有哈基家族，属书尼的、有书尼家族，
16属阿斯尼的、有阿斯尼家族，属以利的、有以利家族，
17属亚律的、有亚律家族，属亚列利的、有亚列利家族。
18这些是迦得子孙的家族，按其中被点阅的、有四万零五百人。
19犹大的儿子是珥和俄南；珥和俄南死在迦南地。
20犹大的子孙、按他们的家族∶属示拉的、有示拉家族，属法勒斯的、有法勒斯家族，属谢拉的、有谢拉家族。
21法勒斯的子孙、属希斯伦的、有希斯伦家族，属哈母勒的、有哈母勒家族。
22这些是犹大的家族，按其中被点阅的、有七万六千五百人。
23以萨迦的子孙、按他们的家族∶属陀拉的、有陀拉家族，属普瓦的、有普瓦家族，
24属雅述的、有雅述家族，属伸崙的、有伸崙家族。
25这些是以萨迦的家族，按其中被点阅的、有六万四千三百人。
26西布伦的子孙、按他们的家族∶属西烈的、有西烈家族，属以伦的有以伦家族，属雅利的、有雅利家族。
27这些是西布伦的家族，按其中被点阅的、有六万零五百人。
28约瑟的儿子、是玛拿西和以法莲。
29玛拿西的子孙、按他们的家族∶属玛吉的、有玛吉家族；玛吉生基列；属基列的、有基列家族。
30以下这些人是基列的子孙∶属伊以谢的、有伊以谢家族，属希勒的、有希勒家族，
31属亚斯烈的、有亚斯烈家族，属示剑的、有示剑家族，
32属示米大的、有示米大家族，属希弗的、有希弗家族。
33希弗的儿子西罗非哈没儿子，只有女儿∶西罗非哈的女儿名叫玛拉、挪阿、曷拉、密迦、得撒。
34这些是玛拿西的家族，其中被点阅的、有五万二千七百人。
35以下这些是以法莲的子孙∶按他们的家族、属书提拉的、有书提拉家族，属比结的、有比结家族，属他罕的、有他罕家族。
36以下这些人是书提拉的子孙∶属以兰的、有以兰家族。
37这些是以法莲子孙的家族，按其中被点阅的、有三万二千五百人。按他们的家族、这些都是约瑟的子孙。
38便雅悯的子孙、按他们的家族∶属比拉的、有比拉家族，属亚实别的、有亚实别家族，属亚希兰的、有亚希兰家族，
39属书反的、有书反家族，属户反的、有户反家族。
40比拉的子孙是亚勒、乃幔∶属亚勒的、有亚勒家族，属乃幔的、有乃幔家族。
41这些是便雅悯的子孙、按他们的家族、其中被点阅的、有四万五千六百人。
42以下这些是但的子孙∶按他们的家族、属书含的、有书含家族∶这些是但的家族、按他们的家族排列的。
43书含所有的家族、按其中被点阅的、有六万四千四百人。
44亚设的子孙、按他们的家族∶属音拿的、有音拿家族，属亦施韦的、有亦施韦家族，属比利亚的、有比利亚家族。
45比利亚的子孙∶属希别的、有希别家族，属玛结的、有玛结家族。
46亚设的女儿名叫西拉。
47这些是亚设子孙的家族，按其中被点阅的、有五万三千四百人。
48拿弗他利的子孙、按他们的家族∶属雅薛的、有雅薛家族，属沽尼的、有沽尼家族，
49属耶色的、有耶色家族，属示冷的、有示冷家族。
50这些是拿弗他利的家族，按他们的家族、其中被点阅的、有四万五千四百人。
51以上是以色列人被点阅的数目、共有六十万零一千七百三十人。
52永恒主告诉摩西说∶
53「你要按着人名的数目将地分给这些家族为业。
54人多的、你要把产业多分给它，人少的、你要把产业少分给它；要照被点阅的人数、把产业分给各家族。
55虽然如此，地还要凭拈阄而分的；人都要按着他们祖宗支派的名字而承受为业。
56你要根据所拈的阄、依人数的多少、把产业分给他们。
57以下这些人是利未人、按他们的家族被点阅的∶属革顺的、有革顺家族，属哥辖的、有哥辖家族，属米拉利的有米拉利家族。
58以下这些是利未的家族∶有立尼家族、希伯伦家族、玛利家族、母示家族、可拉家族。哥辖生暗兰。
59暗兰的妻名叫约基别，是利未的女儿，利未在埃及所生；她给暗兰生了亚伦摩西、和他们的姐姐米利暗。
60亚伦生拿答、亚比户、以利亚撒、以他玛。
61拿答亚比户在永恒主面前献平常火的时候、死了。
62利未人中、从一个月和以上的一切男丁、被点阅的、有二万三千。他们在以色列人中原来没有被点阅的，因为在以色列人中、没有产业给予他们。
63这上这些人是被摩西和祭司以利亚撒所点阅过的；摩西和以利亚撒是在摩押原野、约但河边、对着耶利哥、点阅以色列人的。
64但这些人中间没有一个人是摩西和祭司亚伦、在西乃旷野点阅以色列人所点阅过的。
65因为永恒主曾经说到他们、说∶「他们一定必死在旷野。」所以除了耶孚尼的儿子迦勒、和嫩的儿子约书亚以外、他们中间连一个人也没有留下来。

* 第二十七章 *

1属约瑟的儿子玛拿西的家族、有玛拿西的元孙、玛吉的曾孙、基列的孙子、希弗的儿子西罗非哈的女儿、名叫玛拉、挪阿、曷拉、密迦、得撒的∶她们走近前来，
2站在会棚出入处、在摩西和祭司以利亚撒跟众首领和全会众面前，说∶
3「我们的父亲死在旷野，他却不是在那聚集来攻击永恒主的那一党人之中、不在可拉一党的人中间；他是在自己的罪中死的；他却没有儿子。
4为什么因我们的父亲没有儿子、就把他的名从他的家族中减去呢？请在我们父亲的族弟兄中将地产分给我们吧。」
5于是摩西将她们的案件呈到永恒主面前。
6永恒主对摩西说∶
7「西罗非哈的女儿说得有理；你一定要在她们父亲的族弟兄中把地业分给她们为业，要将她们父亲的产业传给她们。
8要告诉以色列人说∶『人若死了没有儿子，你们就要把他的产业传给他的女儿。
9他若没有女儿，你们就要把他的产业给他的弟兄。
10他若没有弟兄，你们就要把他的产业给他父亲的弟兄。
11他父亲若没有弟兄，你们就要把他的产业给他家族中最近的骨肉亲，那人便可以得它以为业。这要做以色列人典章的条例，照永恒主所吩咐摩西的。
12永恒主对摩西说∶「你要上这亚巴琳山，看我所赐给以色列人的地。
13看了以后，你也必被收殓你先族人，像你哥哥亚伦被收殓一样。
14因为在寻的旷野、当会众吵闹的时候、你们违背了我所吩咐的，没有在涌水之地会众眼前尊我为圣。」［这些水是寻的旷野、加低斯米利巴（米利巴∶即『吵闹』的意思）的水。］
15摩西求告永恒主说∶
16「愿永恒主万人之灵的上帝立一个人来治理会众，
17可以在他们前面出去、在他们前面进来、领他们出、领他们入的，免得永恒主的会众如同羊群没有牧人一般。」
18永恒主对摩西说∶「你要选取嫩的儿子约书亚、一个心里有圣灵的人，按手在他头上，
19使他站在祭司以利亚撒和全会众面前，就在他们眼前委任他。
20你要将你的尊荣给他几分，好使以色列人全会众都听从他。
21他要侍立在祭司以利亚撒面前，以利亚撒要凭乌陵的判断在永恒主面前为他求问，他和跟着的以色列众人、全会众、都要照以利亚撒所吩咐的而出，照以利亚撒所吩咐的而入。」
22于是摩西照永恒主所命令的而行；将约书亚领来，使他站在祭司以利亚撒和全会众面前，
23按手在他头上，委任他，照永恒主由摩西经手所说的。

* 第二十八章 *

1永恒主告诉摩西说∶
2「你要吩咐以色列人说∶『你们要小心、将奉给我的供物、就是奉给我的食物、做怡神之香气献与我之火祭、在制定节期上献与我。』
3你要对他们说∶你们所要献与永恒主的火祭是这样∶完全没有残疾、一岁以下的公绵羊羔、每天两只、作为不断献的燔祭。
4其一只公绵羊羔、你要在早晨献上，其另一只公绵羊羔、你要在傍晚时分献上；
5也献一伊法十分之一的细面、用捣成的油一欣的四分之一调和的、作为素祭。
6这是不断献的燔祭、在西乃山所制定、做怡神之香气献与永恒主的火祭的。
7和其一只公绵羊羔同献的奠祭酒、要一欣的四分之一；你要在圣所、将醇酒奠与永恒主为奠祭。
8其另一只公绵羊羔、你要在傍晚时分献上，按早晨的素祭和跟羊羔同献的奠祭礼一样办理，做怡神香气之火祭献与永恒主。
9「在安息日你要献上公绵羊羔两只、完全没有残疾、一岁以内的，也献细面一伊法的十分之二、用油调和做素祭、和跟羊羔同献的奠祭。
10这是每安息日献的燔祭；那不断献的燔祭、和跟燔祭同献的奠祭、是在外的。
11「在你们的月初一、你们要把燔祭献与永恒主∶就是牛两只、要小公牛、公绵羊一只、公绵羊羔一岁以内的七只、要完全没有残疾的。
12配合每一只牛、你们要献细面、一伊法的十分之三、用油调和做素祭；配合那一只公绵羊、也要献细面、一伊法的十分之二、用油调和做素祭；
13配合每一只公绵羊羔呢、也要献细面、一伊法的十分之一、用油调和做素祭∶做燔祭、怡神之香气献与永恒主的火祭。
14和以上这些祭牲同献的奠祭、每只公牛要奠酒半欣，每只公绵羊要奠酒一欣的三分之一，每只公绵羊羔要奠酒一欣的四分之一∶这是月月献的燔祭，一年之中每月都要如此的。
15也要将多毛公山羊一只做解罪祭、献与永恒主，是要在断献的燔祭和跟燔祭同献的奠祭以外献上的。
16「正月十四日、是向永恒主守的逾越节。
17这月十五日是节期；要吃无酵饼七天。
18头一天要有圣聚会；什么劳碌的工都不可作，
19只要献火祭为燔祭给永恒主∶就是牛两只、要小公牛、公绵羊一只、公绵羊羔一岁以内的七只，都要你们认为完全没有残疾的。
20和以上这些祭牲同献的素祭、是用油调和的细面∶配合一只公牛、要献一伊法的十分之三；配合一只公绵羊、要献一伊法的十分之二；
21配合那七只公绵羊羔、每只要献一伊法的十分之一；
22也献一只多毛公山羊做解罪祭、为你们除罪。
23你们要在早晨的燔祭、就是不断献的燔祭、以外、把这些祭物献上。
24一连七日、每日都要照这例把火祭的食物、就是怡神之香气献与永恒主，是在不断献的燔祭和跟燔祭同献的奠祭以外献上的。
25第七天你们要有圣聚会；什么劳碌的工都不可作。
26「在你们的七七节上、当献首熟之物那一天、你们将新素祭献与永恒主的时候、要有圣聚会；什么劳碌的工都不可作，
27只要将燔祭作为怡神之香气献与永恒主∶就是牛两只、要小公牛、公绵羊一只、公绵羊羔七只、要一岁以内的。
28和以上这些祭牲同献的素祭、是用油调和的细面∶配合一只公牛、要献一伊法的十分之三；配合一只公绵羊、要献一伊法的十分之二；
29配合那七只公绵羊羔、每只要献一伊法的十分之一；
30也献一只多毛公山羊、为你们除罪；
31总要在那不断献的燔祭和跟燔祭同献的素祭和跟这些祭牲同献的奠祭以外去献上，都要你们认为完全没有残疾的。

* 第二十九章 *

1七月初一日、你们要有圣聚会；什么劳碌的工都不可作。这是你们大吹角声的日子。
2你们要把燔祭做怡神之香气献与永恒主∶就是牛一只，要小公牛、公绵羊一只、公绵羊羔一岁以内的七只、要完全没有残疾的。
3和以上这些祭牲同献的素祭、是用油调和的细面∶配合一只公牛、要献一伊法的十分之三；配合一只公绵羊、要献一伊法的十分之二；
4配合那七只公绵羊羔、每只要献一伊法的十分之一；
5也献一只多毛公山羊做解罪祭、为你们除罪；
6这些是在月初的燔祭和和跟燔祭同献的素祭、不断献的燔祭和跟这燔祭同献的素祭、以及照典章跟这些祭牲同献的奠祭以外献上、作为怡神之香气、做火祭献与永恒主的。
7「在这七月十日、你们要有圣聚会，要刻苦自己；什么工都不可作，
8只要将燔祭做怡神之香气献与永恒主∶就是牛一只，要小公牛、公绵羊一只、公绵羊羔一岁以内的七只、都要你们认为完全没有残疾的。
9和以上这些祭牲同献的是用油调和的细面∶配合一只公牛、要献一伊法的十分之三；配合一只公绵羊、要献一伊法的十分之二；
10配合那七只公绵羊羔、每只要献一伊法的十分之一；
11也献一只多毛公山羊作为解罪祭、是在除罪礼上之解罪祭、和不断献的燔祭、和跟燔祭同献的素祭，以及跟这些祭牲同献的奠祭以外献的。
12「七月十五日、你们要有圣聚会；什么劳碌的工都不可作，只要过节拜永恒主七天；
13也要将燔祭做怡神香气之火祭献与永恒主∶就是牛十三只、要小公牛、公绵羊两只、公绵羊羔一岁以内的十四只，都要完全没有残疾的。
14和这些祭牲同献的素祭、是用油调和的细面∶配合那十三只公牛、每只要献一伊法的十分之三；配合那两只公绵羊、每只要献一伊法的十分之二；
15配合那十四只公绵羊羔、每只要献一伊法的十分之一；
16也献一只多毛公山羊、作为解罪祭，是在不断献的燔祭、和跟燔祭同献的素祭和同献的奠祭以外献的。
17「第二天要献公牛十二只、要小公牛、公绵羊两只、公绵羊羔一岁以内的十四只，要完全没有残疾的。
18又献上和这些祭牲同献的素祭和同献的奠祭，配合这些公牛、公绵羊和公绵羊羔照典章各按其数目；
19也献多毛公山羊一只作为解罪祭，是在不断献的燔祭、和跟燔祭同献的素祭、和跟这些祭牲同献的奠祭以外献的。
20「第三天要献公牛十一只、公绵羊两只、公绵羊羔一岁以内的十四只、要完全没有残疾的。
21又献上和这些祭牲同献的素祭和同献的奠祭，配合这些公牛、公绵羊、和公绵羊羔，照典章各按其数目；
22也献多毛公山羊一只、作为解罪祭，是在不断献的燔祭和跟燔祭同献的素祭和同献的奠祭以外献的。
23「第四天要献公牛十只、公绵羊两只、公绵羊羔一岁以内的十四只、要完全没有残疾的。
24又献上和这些祭牲同献的素祭和同献的奠祭，配合这些公牛、公绵羊、和公绵羊羔，照典章各按其数目；
25也献多毛公山羊一只、作为解罪祭，是在不断献的燔祭、和跟燔祭同献的素祭和同献的奠祭以外献的。
26「第五天要献公牛九只、公绵羊两只、公绵羊羔一岁以内的十四只、要完全没有残疾的。
27又献上和这些祭牲同献的素祭和同献的奠祭，配合这些公牛、公绵羊、和公绵羊羔，照典章各按其数目；
28也献多毛公山羊一只、作为解罪祭，是在不断献的燔祭、和跟燔祭同献的素祭和同献的奠祭以外献的。
29「第六天要献公牛八只、公绵羊两只、公绵羊羔一岁以内的十四只、要完全没有残疾的。
30又献上和这些祭牲同献的素祭和同献的奠祭，配合这些公牛、公绵羊、和公绵羊羔，照典章各按其数目；
31也献多毛公山羊一只、作为解罪祭，是在不断献的燔祭、和跟燔祭同献的素祭和同献的奠祭以外献的。
32「第七天要献公牛七只，公绵羊两只、公绵羊羔一岁以内的十四只、要完全没有残疾的。
33又献上和这些祭牲同献的素祭和同献的奠祭，配合这些公牛、公绵羊、和公绵羊羔，照典章各按其数目；
34也献多毛公山羊一只、作为解罪祭，是在不断献的燔祭、和跟燔祭同献的素祭和同献的奠祭以外献的。
35「第八天你们要有圣节会；什么劳碌的工都不可作，
36只要将燔祭做怡神香气之火祭献与永恒主∶就是公牛一只、公绵羊一只、公绵羊羔一岁以内的七只、要完全没有残疾的。
37又献上和这些祭牲同献的素祭和同献的奠祭，配合公牛、公绵羊、和公绵羊羔、照典章各按其数目；
38也献多毛公山羊一只、作为解罪祭，是在不断献的燔祭、和跟燔祭同献的素祭和同献的奠祭以外献的。
39「以上这些祭都要在你们的制定节期上献与永恒主，都要在所许的愿、和自愿献的祭以外、作为你们的燔祭、素祭、奠祭、和平安祭。」
40凡永恒主所吩咐摩西的，摩西都照这些话对以色列人说。

* 第三十章 *

1摩西告诉以色列人众支派的首领说∶「以下乃是永恒主所吩咐的话∶
2人若向永恒主许了愿、或是起了誓、用约束的话约束自己，就不可亵渎自己的话，总要按自己口中所出的一切话而行。
3女子年幼时期、在父家的时候、若向永恒主许了愿，用约束的话约束自己，
4而她父亲也听见她所许的愿、和所约束自己的话，却对于她默不作声，那么、她所许一切的愿，和所约束自己的话、就必立定。
5但她父亲听见的日子、若不应承她，那么她所许一切的愿、和所约束自己的话、就不立定；永恒主必赦免她，因为她父亲不应承她。
6她嫁给丈夫的时候若己经有愿在身，或是她咀里已经说了约束自己的冒失话，
7她丈夫听见了，却在听见的日子、对于她默不作声，那么她所许的愿就必立定，而她所约束自己的话，也必立定。
8但她丈夫听见的日子若不应承她，就算废了她所许的愿、和她咀里所说约束自己的冒失话；永恒主必赦免她。
9寡妇或是被离婚的妇人所许的愿、凡她咀里所说约束自己的话就必立定来束缚自己。
10她若在丈夫家里许了愿、或用起誓说了约束的话约束自己，
11她丈夫听见了，却对于向她默不作声，也没有不应承她，那么她所许的一切的愿、和所约束自己的一切话、就必立定。
12她丈夫听见的日子若把这两样全废了，那么、凡那妇人咀里所说出一切关于所许的愿、和所约束的话、就不立定∶她丈夫既把这两样全废了，永恒主也必赦免她。
13凡所许的愿、凡有约束性的起誓、要刻苦自己的，她丈夫都可以使它立定，也可以废它。
14倘若她丈夫对于她总是天天默不作声，那就是立定她所许的一切愿、和一切约束的话、就是那束缚她的；她丈夫使这两样都立定了，因为在听见的日子、丈夫对妻子总是默不作声。
15但丈夫听见了以后、若把这两样全废了，他就要担当那妇人的罪罚。」
16这上这一些是永恒主所吩咐摩西的候例，是关于人与妻子之间的条例，父亲与女儿之间、女儿年幼在父家时的条例。

* 第三十一章 *

1永恒主告诉摩西说∶
2「你要在米甸人身上报以色列人的仇，然后被收殓归你族人。」
3摩西告诉人民说∶「要从你们中间把人武装起来去打仗，好攻击米甸人，而在米甸人身上施行永恒主的报罚。
4你们要从以色列众支派中每支派一千人每支派一千人打发他们去打仗。」
5于是从以色列众族系中、每支派就有一千人交出来，共一万二千人、都武装好了、准备打仗。
6摩西就每支派一千人打发他们去打仗，打发他们和祭司以利亚撒的儿子非尼哈去打仗，非尼哈手里拿着圣所的器物、和吹大声的号筒。
7他们就照永恒主所吩咐摩西的、和米甸人打仗，把一切男的都杀了。
8在那些被刺死的人以外、他们还杀了米甸的五个王、以未、利金、苏珥、户珥、利巴，又用刀杀了比珥的儿子巴兰。
9以色列人掳了米甸人的妇女和小孩，又把他们所有的牲口、畜群、和资财都掠劫了来。
10将他们住的地方所有的城市、和所有的营房都用火焚烧；
11把一切所掳获的、所抢得的、连人带牲口、都带了来；
12将所掳掠的、和所抢得所掳获的、都带到摩押原野、约但河边与耶利哥相对的营盘，交给摩西、和祭司以利亚撒、跟以色列人会众。
13摩西和祭司以利亚撒、跟会众所有的首领、都出营外迎接他们。
14摩西恼怒那些从战争上服役回来的军官、千夫长、百夫长。
15对他们说∶「你们让这一切女的都活着么？
16你们看，这些女人正是因巴兰的计谋使以色列人在毗珥的事上对永恒主不忠实、以致疫症在永恒主会众中流行的。
17所以你们要把年青者中间一切男的都杀了，凡和人同房过、和男的共寝过的女人、也都要杀掉。
18但是女人中一切年青的、未曾和男的同房共寝过的、你们就可以让她们活着归于你们。
19你们要在营外扎营七天，凡杀过人的，凡触着被刺死的、第三天第七天你们都要给他们除罪染，你们和你们的俘虏都要这样行。
20至于一切衣服和皮物、一切山羊毛织物、和木具、你们也都要给它们除罪污。」
21祭司以利亚撒对那些曾经去战场打仗的人说∶「永恒主所吩咐摩西礼节律上的条例乃是这样∶
22金、银、铜、鉄、锡、铅、
23凡能进火的东西、你们要使它经过火，就洁净了，不过还要用除污秽的水去除罪染；凡不能进火的、你们要使它经过水。
24第七天要把衣服洗净，你们就洁净了；然后可以进营。」
25永恒主对摩西说∶
26「你和祭司以利亚撒跟会众各父系的家长要登记所掳掠所抢得的人和牲口的总数。
27你要把所抢得的分为两半，一半给出去打仗精于战事的人，一半给全会众。
28你要从出去打仗的战士提出贡物来、奉给永恒主；无论是由人口、由牛、由驴、由羊群之中、都要每五百取一。
29你们要从他们那半份之中取去、交给祭司以利亚撒，作为奉给永恒主的提献物。
30从以色列人那半份之中、无论是由人口、由牛、由驴、由羊群、由各样牲口之中、你都要将他们所拥有的、每五十取一，交给守尽永恒主帐幕之职守的利未人。」
31于是摩西和祭司以利亚撒照永恒主所吩咐摩西的去行。
32所抢得的东西、就是打仗人劫夺到的掠物所剩下来的、有羊六十七万五千只，
33牛七万二千只，
34驴六万一千匹，
35人口、未曾和男的同房共寝过的、共有三万二千人。
36出去打仗的人的份、就是那半份、其数目共计羊三十三万七千五百只；
37从这些羊之中取为贡物奉给永恒主的、有六百七十五只∶
38牛三万六千只，取为贡物奉给永恒主的、有七十二只∶
39驴三万零五百匹，取为贡物奉给永恒主的、有六十一匹∶
40人口一万六千，取为贡物奉给永恒主的、有三十二人。
41摩西把贡物、就是奉给永恒主的提献物、交给祭司以利亚撒，都照永恒主所吩咐摩西的。
42以色列人所得的那半份、就是摩西从打仗的人取来分给他们的。
43［会众的那半份、有羊三十三万七千五百只，
44牛三万六千只，
45驴三万零五百匹，
46人口一万六千］；
47摩西取了以色列人那半份、无论由人由牲口之中、他都将他们所有的每五十取一，交给守尽帐幕职守的利未人，照永恒主所吩咐摩西的。
48统领军队系统的官、就是千夫长百夫长、都走近前来见摩西，
49对摩西说∶「你仆人已经登记我们手下战士的总数，并不缺少一人。
50如今我们将奉给永恒主的供物、都带了来，各人带他所得的金器、脚链子（或译∶脚环）、镯子、打印戒指、耳环、手钏，好在永恒主面前为我们自己除罪。」
51摩西和祭司以利亚撒便从他们收了金子、就是各样作法的饰物。
52各样金器、他们所献与永恒主的提献物、从千夫丈百夫丈所收来的共有一万六千七百五十舍客勒。
53［打仗的人都掠劫了财物，各人都拿去做自己的。］
54摩西和祭司以利亚撒从千夫长百夫长收了金子，就带进会棚，好使以色列人在永恒主面前被记起。

* 第三十二章 *

1如便子孙和迦得子孙的牲畜又多又极盛；他们看雅谢地和基列地，见那地方是可牧放牲畜的地方。
2迦得子孙和如便子孙就来，对摩西和祭司以利亚撒跟会众的首领们说∶
3「亚大录、底本、雅谢、宁拉、希实本、以利亚利、示班、尼波、比稳、
4是永恒主在以色列会众面前所攻取之地，是可牧放牲畜之地；你仆人也有牲畜。」
5他们说∶「我们若在你面前蒙恩，求你把这地给你仆人为业产；不要领我们过约但河。」
6摩西对迦得子孙和如便子孙说∶「难道你们的族弟兄去争战，你们竟坐在这里么？
7你们为什么使以色列人灰心丧胆、不过去得永恒主所赐给他们的地呢？
8我先前从加低斯巴尼亚打发你们的先祖去看那地，他们也这样行。
9他们上去、到以实各溪谷、去看那地，便使以色列人灰心丧胆、不进去得永恒主所赐给他们的地。
10当那一天永恒主发了怒，就起誓说∶
11『凡由埃及上来、从二十岁和以上的人、断不得以看见我对亚伯拉罕以撒雅各起誓应许的土地，因为他们满心满怀地跟从永恒主。』
12惟独基尼洗人耶孚尼的儿子迦勒、和嫩的儿子约书亚可以看见，因为他们满心满怀地跟从我。」
13永恒主向以色列人发怒，就使他们在旷野流离四十年，等到在永恒主眼前行坏事的那一代人都灭尽了。
14如今你看，你们倒起来接替你们的先祖，成了罪人的族类，使永恒主向以色列更加发烈怒！
15你们若转离、不跟从他，他还要把以色列人撇在旷野，那你们就把这人民都毁灭了。」
16两支派的人就凑上前去、挨近摩西，对他说∶「我们要在这里给我们的牲畜垒圈，给我们的妇女孩子造城。
17我们自己呢、却要武装起来，在以色列人前面进军，直到把他们领到他们的地方；而我们的妇女小孩却要因这地居民的缘故住在堡垒城内。
18非等到以色列人各承受自己的产业，我们是不回家的。
19我们不和他们在约但河西边再去之地同受产业，因为我们的产业落到我们身上、是在东面、约但河这边。」
20于是摩西对他们说∶「你们若这样行，若在永恒主面前武装起来、去争战，
21那你们所有武装的人、就都要在永恒主面前过约但河，等到他把他的仇敌都从他面前赶上去了，
22而那地都在永恒主面前被征服了，然后你们才可以回来，向永恒主和以色列卸下责任，那么这地就可以在永恒主面前归你们为业产。
23倘若你们不这样行，就是犯罪得罪了永恒主；你们总要认清你们的罪罚，罪罚是会把你们找出来的。
24如今你们只管照你们口中所说出的话去行，给你们的妇女小孩造城，给你们的羊群垒圈。」
25迦得子孙和如便子孙对摩西说∶「你仆人要照我主所吩咐的去行。
26我们的小孩和妻子、我们的畜群和所有的牲口都要留在基列的城市里；
27至于你仆人、凡武装好了准备打仗的、都要照我主所说的、在永恒主面前过去争战。」
28摩西就为了他们而吩咐祭司以利亚撒、和嫩的儿子约书亚、跟以色列人支派父系家属的首领，
29说∶「迦得子孙和如便子孙若和你们一同过约但可，各人武装好好，在永恒主面前去争战，而那地又在你们面前被征服了，那么你们就要把基列地给他们做业产。
30倘若他们不武装好好、和你们一同过去，他们就要在迦南地你们中间置业产。」
31迦得子孙和如便子孙回答说∶「永恒主怎样吩咐你仆人，你仆人就怎样行好啦。
32我们、我们人要武装好好、在永恒主面前过去、到迦南地，只是约但河东边、我们所承受为业产之地、仍然要归我们。」
33于是摩西将亚摩利王西宏的国、和巴珊王噩的国、那地、和属那地的城市、在境界里、连四围之地的城市、都给了他们，就是给了迦得子孙、如便子孙、和约瑟子孙玛拿西半个族派。
34迦得子孙就修建了底本、亚他录、亚罗珥、
35亚他录朔反、雅谢、约比哈、
36伯宁拉、伯哈兰、这些堡垒城和羊垒圈。
37如便子孙修建了希实本、以利亚利、基列亭、
38尼波、巴力免［以上的两个名字有改了的］、西比玛，又给他们所修建的城市另起了别名。
39玛拿西的儿子玛吉、他的子孙往基列去，攻取了那地，把在那里的亚摩利人赶出。
40摩西把基列给了玛拿西的儿子玛吉，玛吉就住在那里。
41玛拿西的子孙睚珥去攻取亚摩利人的帐篷村，就把这些村子叫做哈倭特睚珥。
42挪巴去攻取基纳和基纳的众厢镇，就用自己的名字给叫做挪巴。

* 第三十三章 *

1以下这些地方是以色列人、按着他们的部队、在摩西亚伦手下、出埃及地以后所行的路站。
2摩西照永恒主所吩咐的把他们的出发地一站一站地记下来∶他们的路站按他们的出发地记下来的是以下这些地方。
3正月十五日、就是逾越节的次日、以色列人从兰塞往前行，在埃及人众人眼前、以（或译∶靠着上帝）高举的手出来，
4那时埃及人正埋葬他们的一切头胎的、就是永恒主在他们中间所击杀的；永恒主对他们的神明也施行判罚。
5以色列人从兰塞往前行，在疏割扎营。
6从疏割往前行，在旷野边界的以倘扎营。
7从以倘往前行，转到比哈希录、在巴力洗分东面，就在密夺东面扎营。
8从比哈希录（或译∶哈希录前面）往前行，经过海中、到了旷野，又在伊坦旷野走了三天路程，就在玛拉扎营。
9从玛拉往前行，来到以琳；在以琳有十二股水泉、七十棵棕树；他们就在那里扎营。
10从以琳往前行，就在芦苇海边扎营。
11从芦苇海边往前行，就在汛的旷野扎营。
12从汛的旷野往前行，就在脱加扎营。
13从脱加往前行，就在亚录扎营。
14从亚录往前行，就在利非订扎营；在那里人民没有水喝。
15从利非订往前行，就在西乃旷野扎营。
16从西乃旷野往前行，就在基博罗哈他瓦（即∶贪欲之坟墓）扎营。
17从基博罗哈他瓦（即∶贪欲之坟墓）往前行，就在哈洗录扎营。
18从哈洗录往前行，就在利提玛扎营。
19从利提玛往前行，就在临门帕烈扎营。
20从临门帕烈往前行，就在立拿扎营。
21从立拿往前行，就在勒撒扎营。
22从勒撒往前行，就在基希拉他扎营。
23从基希拉他往前行，就在沙斐山扎营。
24从沙斐山往前行，就在哈拉大扎营。
25从哈拉大往前行，就在玛吉希录扎营。
26从玛吉希录往前行，就在他哈扎营。
27从他哈往前行，就在他拉扎营。
28从他拉往前行，就在密加扎营。
29从密加往前行，就在哈摩拿扎营。
30从哈摩拿往前行，就在摩西录扎营。
31从摩西录往前行，就在比尼亚干扎营。
32从比尼亚干往前行，就在曷哈及甲扎营。
33从曷哈及甲往前行，就在约巴他扎营。
34从约巴他往前行，就在阿博拿扎营。
35从阿博拿往前行，就在以旬迦别扎营。
36从以旬迦别往前行，就在寻的旷野扎营∶寻就是加低斯。
37从加低斯往前行，就在何珥山以东地的边界扎营。
38以色列人出了埃及地以后四十年、五月一日、祭司亚伦照着永恒主所吩咐的上何珥山，就死在那里。
39亚伦死在何珥山的时候、是一百二十三岁。
40住在迦南地南方（或译∶南地）的迦南人亚拉得王也曾听说以色列人来到他们那里。
41以色列人从何珥山往前行，就在撒摩拿扎营。
42从撒摩拿往前行，就在普嫩扎营。
43从普嫩往前行，就在阿伯扎营。
44从阿伯往前行，就在以耶亚巴琳、摩押的边界扎营。
45从以耶亚巴琳往前行，就在底本迦得扎营。
46从底本迦得往前行，就在亚门低比拉太音扎营。
47从亚门低比拉太音往前行，就在尼波前面的亚巴琳山扎营。
48从亚巴琳山往前行，就在摩押原野、约但河边、耶利哥对面扎营。
49他们在摩押原野、沿约但河边扎营，从伯耶施末直到亚伯什亭。
50永恒主在摩押原野、约但河边、耶利哥对面告诉摩西说∶
51「你要告诉以色列人说∶你们过约但到迦南地的时候，
52就要把那地所有的居民从你们面前赶出去，毁坏他们一切的石头錾像，毁坏他们一切铸成的像，又拆毁他们一切的邱坛；
53你们就要取得那地以为业，住在那里，因为我把那地给了你们去拥为己业。
54你们要按家族凭拈阄承受那地以为业；人多的、要把产业多分给他们，人少的、要把产业少分给他们；拈出哪一块地给哪一族，就要归哪一族；你们要按父系支派而承受产业。
55你们若不巴把那地的居民从你们面前赶出去，你们所让存留的人就会成了你们眼中的刺、肋下的荆棘，也会在你们所住的地扰害你们。
56并且我曾经想要怎样待他们的、我也必照样待你们。」

* 第三十四章 *

1永恒主告诉摩西说∶
2「你要吩咐以色列人说∶你们进了迦南地，这就是落归你们为产业之地、按它的界线所包括的迦南地。
3你们的南面要从寻的旷野、贴着以东的边缘；你们的南界要从东方盐海的尽南边起；
4你们的界线要转到亚克拉滨坡的南边，经过了寻，其终点是加低斯巴尼亚的南边，又出到哈萨亚达，过到押们；
5你们的界线要从押们转到埃及小河，其终点是大海。
6「西界呢、你们有大海和海岸；这要做你们的西界。
7「以下要做你们的北界∶要从大海画到何珥山；
8从何珥山画到哈马口；这界线的终点是西达达；
9界线又出到西斐崙，其终点是哈萨以难；这就要做你们的北界。
10「你们要画东界线，从哈萨以难到示番。
11这界线要从示番下到利比拉、在亚延东边；这界线要下去，直迫基尼烈湖（或译∶海）的阪坡东边。
12这界线要下到约但河，其终点是盐海。以上要做你们的地、按它四围的界线所包括的。」
13摩西吩咐以色列人说∶「这是你们要凭拈阄承受为业的地，是永恒主吩咐给予九个半支派的；
14因为如便子孙的支派已经按着父系家属承受了产业，迦得子孙的支派也已经按着父系家属承受了产业，玛拿西的半个支派也已经承受了产业∶
15这两个半支派已经在耶利哥对面、约但河东这边、日出的方向、承受了产业。」
16永恒主告诉摩西说∶
17「以下是要给你们分地为业的人，其名字是∶祭司以利亚撒、和嫩的儿子约书亚。
18又你们要从每支派中取一个首领一个首领、来分这地。
19这些代表的名字记在下面∶属犹大支派的、有耶孚尼的儿子迦勒。
20属西缅子孙支派的、有亚米忽的儿子示母利。
21属便雅悯支派的、有基斯伦的儿子以利达。
22属但子孙支派的、有一个首领约利的儿子布基。
23属约瑟子孙玛拿西子孙支派的、有一个首领以弗的儿子汉聂。
24属以法莲子孙支派的、有一个首领拾弗但的儿子基母利。
25属西布伦子孙支派的、有一个首领帕纳的儿子以利撒番。
26属以萨迦子孙支派的、有一个首领阿散的儿子帕鉄。
27属亚设子孙支派的、有一个首领示罗米的儿子亚希忽。
28属拿弗他利子孙支派的、有一个首领亚米忽的儿子比大黑。
29以上这些人就是永恒主所吩咐在迦南地把产业分给以色列人的。

* 第三十五章 *

1永恒主在摩押原野、约但河边、耶利哥对面、告诉摩西说∶
2「你要吩咐以色列人从所得为业产的地之中、把城市给利未人居住，也把城市四围的牧场给利未人。
3城市要给他们居住，城外的牧场可以供应他们的牲口、跟活财物、和各样动物。
4你们给利未人的城外牧场要从城墙根起、四围往外量一千肘。
5要往城外量∶东面二千肘，南面二千肘，西面二千肘，北面二千肘；城在当中；这要给他们做城外牧场。
6你们给利未人的城、其中要有六座逃罪城，让杀人的可以逃到那里；此外还要给他们四十二座城。
7你们要给利未人的城、共有四十八座，连城带牧场、都要给他们。
8从以色列人的地业中、你们所要给的城、人多的支派要多给，人少的支派要少给∶各支派要按所承受的产业、把城给利未人。」
9永恒主告诉摩西说∶
10「你要告诉以色列人说∶你们过约但河、到了迦南地，
11就要给你们选择适当的城、给你们做逃罪城，让杀人的、就是无意（或译∶错误）击杀人的可以逃到那里。
12这些城可以做逃罪城，让杀人者得以逃避赎业至亲报仇的人，不至于死，等到他站在会众面前受审判，然后决定。
13你们所要拨出的城有六座、要给你们做逃罪城。
14在约但河东边、你们要拨出三座城，在迦南地那边、你们也要拨出三个城，都要做逃罪城。
15这六座城要给以色列人和他们中间寄居的和寄住者做逃罪城，让无意（或译∶错误）击杀人的可以逃到那里。
16「倘若人用鉄器击打人，以致那人死去，那就是故意杀人的；故意杀人的、必须被处死。
17人若手中拿着会打死人的石头去击打人、以致那人死去，那就是故意杀人的；故意杀人的、必须被处死。
18或是人手里拿着会打死人的木器去击打人，以致那人死去，那就是故意杀人的；故意杀人的、必须被处死。
19报血仇的要亲自把那故意杀人的打死；遇见他的时候，就可以把他打死。
20人若因怨恨人而把人推倒，或是怀着恶意往人身上扔东西，以致那人死去，
21或是因仇恨用手击打人，以致那人死去，那击打人的必须被处死，他是故意杀人的；报血仇的遇见那故意杀人的，就可以把他打死。
22「人若没有仇恨、突然将人推倒、或是没有怀着恶意、而往人身上扔什么器物，
23或是没有看见的时候、用会打死人的石头丢落在人身上，以致那人死去，实质与他无仇，也不是想法子要害他的；
24那么、会众就要按照这些典章在击打人者与报血仇者之间审判是非。
25会众要援救这杀人的脱离那报血仇者的手，也要使他返回他所逃进的逃罪城；他要住在城中，直到受圣膏的大祭司死了。
26但杀人的无论如何若出了他所逃进的逃罪城境界以外，
27报血仇的在逃罪城境界外遇着他，而报血仇的把那杀人的杀了，报血仇的是没有流人血之罪的。
28因为杀人的应该住在逃罪城中、直到大祭司死了；大祭司死了以后，杀人的才可以回到他所得为业产的地。
29这在你们一切住的地方要做你们世世代代典章的条例。
30「人击杀人、必须凭着几个见证人的口、那故意杀人的才可以被处决；若只有一个见证人作证控诉一个人，那人就不必被处死。
31故意杀人的就是犯死罪的、你们不可收赎价去代替他的命；他必须被处死。
32那逃到逃罪城的人、你们不可为他收赎价、使他在大祭司未死以前再来住本地。
33这样，你们就不至于使你们所在之地成了俗污，因为血能使地成了俗污；若有在地上流人血的，非流那杀人者的血，那地之被血染就不能得洁除。
34你们所住的地、就是我所居于其中的、你们不可使它蒙不洁，因为我永恒主居于以色列人中间。」

* 第三十六章 *

1约瑟子孙的家族、玛拿西的孙子、玛吉的儿子基列子孙的家族、他父系家属的首领、走近前来，在摩西和以色列人父系家属的首领面前，陈诉说∶
2「永恒主曾吩咐我主把地凭拈阄分给以色列人为产业；我主也受了永恒主所吩咐、将我们族弟兄西罗非哈的产业分给他的众女儿。
3但是她们若嫁给以色列人别支派子孙中的一个人为妻子，那么、她们所承受的产业就会从我们祖宗的产业中减了去，而加在她们所要属的族派的产业中；这样、她们所承受的产业、就会从我们拈阄所得的产业中减了去了。
4到了以色列人的禧年，这些女人所承受的产业就会加在她们所要属的支派的产业中；这样、她们所承受的产业就会从我们祖宗支派的产业中减了去了。」
5摩西就照永恒主所训话的吩咐以色列人说∶「约瑟子孙的支派说得有理。
6论到西罗非哈的众女儿、永恒主所吩咐的话是这样、说∶『她们可以按自己眼中所看为好的去嫁给人为妻，只是要嫁给自己父系支派家族的人为妻子。
7这样、以色列人的产业、就不会从一个支派转到另一个支派去；因为以色列人各要守住各自父系支派的产业。
8凡从以色列人支派中取得了产业的女子、总要嫁给自己父系支派家族的一个人为妻子，好叫以色列人各自承受祖宗的产业。
9这样、产业就不会一个支派转到另一个支派去；因为以色列人的支派各要守住各自的产业。』」
10永恒主怎样吩咐摩西，西罗非哈的众女儿就怎样行。
11西罗非哈的女儿玛拉、得撒、曷拉、密迦、挪阿、都嫁给她们自己伯叔的儿子为妻。
12她们嫁给约瑟的儿子玛拿西子孙家族的人为妻子；她们的产业仍然留在自己父系家族的支派中。
13以上是永恒主在摩押原野、约但河边、耶利哥对面、由摩西经手所吩咐以色列人的命令和典章。

** End **


申命记

* 第一章 *

1以下是摩西在约但河东边、在旷野疏弗对面的亚拉巴、在一面巴兰、一面陀弗、拉班、哈洗录、底撒哈之间、向以色列众人所说的话。
2从何烈、按西珥山的路向到加低斯巴尼亚、有十一天的路程；
3出埃及后第四十年、十一月一日、已经击败了住希实本的亚摩利人的王西宏、和住亚斯他录跟以得来的巴珊王噩以后，摩西就照永恒主所吩咐他的一切话语都告诉以色列人。
4见申1:3
5摩西在约但河东边、在摩押地、着手讲解这律法、说∶
6「永恒主我们的上帝在何烈山告诉我们说∶『你们在这山住的日子彀了；
7如今你们要转身往前行，到亚摩利人的山地、和这山地的邻近各地、就是亚拉巴、山地、低原、南地，沿海一带、迦南人之地，并利巴嫩、直到大河、就是百拉河。
8看哪，我将这地摆在你们面前，你们要进去，取得这地以为业、就是永恒主向你们列祖亚伯拉罕以撒雅各起誓应许给他们和他们以后的苗裔的。』
9「那时我对你们说∶『你们的事、我独自担当不起。
10永恒主你们的上帝使你们多起来了；看哪，你们今日已像天上的星那么多了。
11惟愿永恒主你们列祖的上帝使你们比如今更多千倍，又照他所应许你们的话赐福与你们。
12但你们所给的重担、所给的责任、和所发生的争讼、我独自一人怎能担当得起呢？
13你们要按着族派举出有智慧、有见识、有经验（或译∶众人所认识）的人，我就设立他们做你们的首领。』
14你们回答我说∶『你所说到的事、我们照行好啦。』
15我便将你们众族派的领袖、有智慧有见识的人、照你们的族派、立他们为首领、做千夫长、百夫长、五十夫长、十夫长、和官吏、来管理你们。
16那时我吩咐你们的审判官说∶『你们在同族弟兄中听讼，无论是人跟同族弟兄有争讼，还是人跟同住的外侨有争讼，你们都要按着公义而判断。
17审判的时候、不可看人的外貌；听讼无论是听卑小的，还是听尊大的、都要一样；不可怕人的情面，因为审判是属于上帝的；你们认为难办的案件、可以呈到我这里来，我就判断。』
18那时我将你们所应当行的事、都吩咐你们了。
19「我们从何烈往前行，走遍你们所看见那大而可怕的旷野，照永恒主我们的上帝所吩咐我们的、按到亚摩利人山地的路向而行；我们就到达了加低斯巴尼亚。
20我对你们说∶『你们已经到达了亚摩利人的山地、就是永恒主我们的上帝所赐给我们的。
21看哪，永恒主你的上帝已将那地摆在你面前；你要照永恒主你列祖的上帝所告诉你的上去，取得那地以为业；不要怕，不要惊惶。』
22你们都走近我来、说∶『我们要打发人先去为我们侦察那地，将我们上去该走哪一条路、该进哪几个城、都回报我们。』
23这话我很满意，就从你们中间取了十二个人，每族派一个人。
24于是他们转了身、上山地去，到达了以实各溪谷，去侦探那地。
25他们手里拿着那地的果子下来见我们，回报我们、说∶『永恒主我们的上帝所赐给我们的是个美好之地。』
26「你们却不情愿上去，竟违背了永恒主你们的上帝所吩咐的；
27在帐棚里埋怨说∶『永恒主因为恨我们，所以将我们从埃及地领出来，要把我们交在亚摩利人手中、来消灭我们。
28我们上哪里去呢？我们的族弟兄使我们胆战心惊、说∶「那地的人民比我们又大又高；他们的城邑又大又坚固，高得顶天；并且我们还看见亚衲人在那里呢。」』
29我就对你们说∶『不要惊恐，不要怕他们。
30永恒主你们的上帝、那在你们前面领路的上帝、他必替你们争战，正如在埃及、他在你们眼前、为你们行了一切的事一样，
31又正如在旷野他为你们所行的；在旷野你们曾看见永恒主你们的上帝怎样在你们所行的一路上背着你们，如同人背着儿子一样，直等你们到达了这地方。』
32虽然听了这话，你们还没有信靠永恒主你们的上帝的心；
33其实却是他在路上、在你们前面领路，为你们探觅扎营的地方，夜间用火、日间用云、指示你们所应当行的路。
34「永恒主听见了你们的话的语气，就恼怒，便起誓说∶
35『这坏世代的人、连一个也不得以看见我所起誓应许给你们列祖的美好之地；
36惟有耶孚尼的儿子迦勒、他可以看见；我并且要将他所踏过的地赐给他和他的子孙，因为他满心满怀地跟从我永恒主。』
37因了你们的缘故永恒主也向我发怒说∶『你必不得以进那里去；
38但是嫩的儿子约书亚、那站在你面前伺候的、他就可以进那里去；你要鼓励他刚强，因为是他要使以色列人承受那地以为业。
39还有你们的妇女小孩、你们所说要被掳掠的、和你们的儿女、今日还不知好坏的，他们这些人才可以进那里去；我赐那地是要给他们；他们才能取得那地以为业。
40至于你们呢、你们可要转身，按到芦苇海的路向往前行到旷野去。』
41「那时你们回答我说∶『我们犯罪得罪了永恒主了；如今我们要照永恒主我们的上帝一切所吩咐的上去打仗。』于是你们各人装束着战器，轻举妄动上山地去了。
42但是永恒主对我说∶『你对他们说∶不要上去、也不要打仗，因为我不在你们中间，免得你们在仇敌面前被击败。』
43我就告诉了你们，你们却不听从，反而违背了永恒主所吩咐的，擅自上山地去。
44住那山地的亚摩利人就出来对你们接战，像蜂拥一般追赶你们，在西珥击溃了你们，直到何珥玛。
45你们便回来，在永恒主面前哭着；永恒主却不听你们的声音，不侧耳听你们。
46于是你们在加低斯住了所住下的那么许多日子。

* 第二章 *

1「此后我们转了身，按到芦苇海的路向往前行、到旷野去、照永恒主所告诉我的；我们又在西珥山绕行了许多日子。
2永恒主对我说∶
3『你们绕行这山的日子彀了；要转身向北去。
4你要吩咐人民说∶你们的族弟兄以扫的子孙、那住在西珥的、你们正要经过他们的地界；他们必惧怕你们，所以你们要极其谨慎。
5不要去惹他们；他们的地、连脚掌可踏的地方、我都不给你们，因为我已将西珥山赐给以扫为基业。
6你们要用银子向他们糴粮食吃，也要用银子向他们买水喝。
7因为永恒主你的上帝在你手所作的一切事上已赐福与你；你怎样走这大旷野、他都知道；这四十年永恒主你的上帝都与你同在；你一无所缺。』
8于是我们往前进、离开了住西珥的族弟兄以扫的子孙；由亚拉巴的路向、离了以拉他和以旬迦别。「我们便转身，按摩押野地的路向前进。
9永恒主对我说∶『你不可扰害摩押，不可以战争去惹他们；他们的地我不赐给你为业，因为我已将亚珥赐给罗得的子孙为业。』
10［先前有以米人住在那里，这族之民又大、又多、又高，像亚衲人一样。
11这以米人、也像亚衲人被算为利乏音人，但摩押人却称他们为以米人。
12先前何利人也住在西珥，但以扫的子孙将他们赶出，将他们从自己面前除灭掉，便接替他们住在那里，就如以色列人在永恒主赐给他们为业之地所行的一样。］
13『现在你们要起来，过撒烈溪谷。』于是我们过了撒烈溪谷。
14自从我们离开加低斯巴尼亚、到过了撒烈溪谷的时候、这其间的日子共有三十八年，等那世代的战士都从营间灭尽了，你们才得过去，照永恒主向他们所起的誓。
15永恒主的手简直攻击了他们，使他们从营间溃乱，直到灭尽为止。
16「众战士都灭尽、而从民间死掉了以后，
17永恒主就告诉我说∶
18『今天你们正要经过摩押的地界亚珥（或译∶在亚珥那里经过摩押的界线）；
19你们走近亚扪人的对面时，可别扰害他们，别去惹他们；亚扪人的地我不赐给你们为业，因为我已将那地赐给罗得的子孙为业。』
20［那地也算为利乏音人之地；先前利乏音人住在那里，但亚扪人却称他们为散送冥人。
21这族之民又大、又多、又高、像亚衲人一样；永恒主从亚扪人面前消灭他们，把他们赶出，亚扪人便接替他们住在那里；
22正如永恒主从前为了住西珥的以扫子孙、将何利人从他们面前消灭掉，把他们赶出，以扫子孙便接替他们住在那里一样，直住到今日。
23还有亚卫人、住在各村庄、直到迦萨的、是从迦斐托出来的迦斐托人将他们消灭掉，而接替他们住在那里的。］
24现在你们要起来，往前行，过亚嫩溪谷；看哪，我已将亚摩利人希实本王西宏、和他的地、交在你手中；你要着手取得那地，跟他争战。
25就在今日、我就要开始叫普天下听见你名声的万族民都震慑你惧怕你，以致因你而发颤绞痛。』
26「我从基底莫旷野差遣使者去见希实本王西宏，用和气的话说∶
27『求你容我从你的地经过；我沿路沿路地走，不偏于右，也不偏于左。
28你可以拿我银子糴粮食给我吃，也可以拿我的银子卖水给我喝；只要容我步行过去，
29像住西珥的以扫子孙、和住亚珥的摩押人待我一样，等我过了约但河，去得永恒主我们的上帝所赐给我们的地。』
30但是希实本王西宏不情愿容我们从他那里经过，因为永恒主你的上帝使他的灵刚愎、心意顽固，为要将他交在你手中、像今日一样。
31永恒主对我说∶『看哪，我已经着手将西宏和他的地交在你面前；你要着手取得他的地以为业。』
32那时西宏和他的众民都出来，在雅杂战场对我们接战。
33永恒主我们的上帝将他交在我们面前，我们就把他和他的儿子们跟众民都击败了。
34那时我们攻取了他所有的城市，将一切有男丁的城市、连女人带小孩、都尽行毁灭归神，连一个残存的人也没有留下；
35只留下我们所劫为已有的牲口、和我们攻取的城市中所掠得的东西。
36从亚嫩溪谷边的亚罗珥、和溪谷中的城、直到基列，没有一座城是高得使我们不能攻取的；这一切、永恒主我们的上帝都交在我们面前了。
37只有亚扪人的地、雅博溪谷两旁、和山地的城市、以及永恒主我们的上帝所吩咐我们不可去的地方、你都没有挨近。

* 第三章 *

1「我们又转了身，按到巴珊路向上去；巴珊王噩和他的众民都出来对我们接战，在以得来上阵。
2永恒主对我说∶『不要怕他，因为我已经把他和他的众民、跟他的地、都交在你手中；你要待他、像待那住希实本的亚摩利人之王西宏一样。』
3于是永恒主我们的上帝也将巴珊王噩、和他的众民都交在我们手中；我们击杀了他们，连一个残存的人都没有给他留下。
4那时我们攻取了他所有的城市；在巴珊之噩的国、亚珥歌伯全区、共有六十座城，没有一座城我们不夺取来的。
5这些城是堡垒城，有高墙，有门有闩；此外还有很多乡下人的市集。
6我们把这一些都尽行毁灭归神，像待希实本王西宏一样，把一切有男丁的城市、连女人带小孩都尽行毁灭归神；
7只有一切牲口、和城市中所掠得的劫为己有。
8那时我们从约但河东边亚摩利人两个王手中、将亚嫩溪谷直到黑门山的地都夺取过来
9［这黑门山、西顿人称为西连，亚摩利人称为示尼珥］；
10我们夺取了平原的一切城市、和全基列、全巴珊，直到撒迦和以得来、都是巴珊中噩国的城市。
11［利乏音人所遗留的只人只剩下巴珊王噩；看哪，他的棺材是个黑磺石头的棺材；长九肘，宽四肘；按人肘的尺寸；现今岂不是在亚扪人的拉巴么？］」
12「那时我们取得了这地；从亚嫩溪谷边的亚罗珥起、我把基列山地的一半、和它的城市、都给了如便人和迦得人。
13基列其余的部分、和全巴珊、就是噩的国、亚珥歌伯全区、我给了玛拿西的半族派。［这巴珊全地叫作利乏音人之地。
14玛拿西的子孙睚珥取了亚珥歌伯全区、直到基述人和玛迦人的边界，就按自己的名字将这些村子将巴珊叫做哈倭特睚珥（即∶睚珥的帐篷村），直到今日还用那名称。］
15我又把基列给了玛吉；
16从基列到亚嫩溪谷、［溪谷中间也作为界线］、直到亚扪人的边界、雅博溪河，我给了如便人和迦得人；
17又将亚拉巴、［以约但河作为界线］、从基尼烈直到亚拉巴海、就是盐海、跟毗斯迦山下坡东边的地方都给了他们。
18「那时我吩咐你们说∶『永恒主你们的上帝已将这地赐给你们去取得它；你们一切有力气的人都要武装好好、在你们的族弟兄以色列人前面过去。
19只有你们的妻子和小孩、跟牲畜［我知道你们有许多牲畜］还要住在我所赐给你们的城市中，
20等到永恒主把你们的族弟兄安顿好了，像把你们安顿好了一样，而他们也取得了永恒主你们的上帝所赐给他们在约但河西边的地了，然后你们才可以各人回到自己的基业，就是我所赐给你们的。』
21那时我吩咐约书亚说∶『你已经亲眼见过永恒主你们的上帝向这两个王所行的一切事，永恒主也必向你所要过到的各国照样地行。
22你们不要怕他们；因为那是永恒主你们的上帝、他在为你们争战。』
23「那时我恳求永恒主说∶
24『我主永恒主阿，是你已经开始将你的至大和你大力的手显给你仆人看的；在天上、在地上、有哪一位神能照你的作为和你大能的样子行事呢？
25求你容我过去，看约但河西边美好之地、那美好之山地和利巴嫩。』
26但永恒主为了你们的缘故、却向我震怒，不听我；永恒主对我说；『罢了；再别向我重提这事了。
27你要上毗斯迦山顶，举目向西、向北、向南、向东、亲眼观看；因为你不能过这约但河了。
28你却要吩咐约书亚，鼓励他刚强壮胆；因为是他要在这人民前面领路过去；是他要使他们承受你所只能观看的这地。』
29于是我们住在伯毗珥前面的平谷中。

* 第四章 *

1「以色列人哪，现在你们要听我所教训你们行的律例典章，好叫你们活着，得以进去，取得永恒主你们列祖的上帝所赐给你们的地以为业。
2我所吩咐你们的话、你们不可加添，也不可减少；好叫你们遵守永恒主你们的上帝的诫命、就是我所吩咐你们的。
3永恒主在巴力毗珥所行的、你们亲眼看见了；凡随从巴力毗珥的巴力的、永恒主你们的上帝都从你们中间消灭掉了。
4惟有你们这紧依附着永恒主你们的上帝的人、今日全都活着。
5看哪，我照永恒主我的上帝所吩咐我的、将律例典章教训你们，使你们在所要进去取得为业的地上去遵行。
6所以你们要谨慎遵行，因为这在列族之民眼中看来、就是你们的智慧聪明；他们听到这一切律例，就会说∶这个大国的人真是有智慧有聪明的一族阿。
7哪一个大国的人有神和他们这么亲近，像永恒主我们的上帝在我们呼求他时和我们这么亲近呢？
8又哪一个大国有这样公义的律例典章、像我今日在你们面前所颁布的这一切律法呢？
9「你只要谨慎、极力谨守你自己，免得你忘记你亲眼见过的事，免得这些事尽你一生的日子离开你的心∶你总要讲给你的子子孙孙知道──
10你在何烈山站在永恒主你的上帝面前那一天，永恒主怎样对我说∶『你要召集人民，我要叫他们听我的话，使他们尽在地上活着的日子可以学习敬畏我，也可以教训他们的儿女。
11那时你们走近前来，站在山下；山上有火烧着，火焰冲到天中心，又有黑暗、密云、暗雾。
12永恒主从火中对你们讲话；你们只听见听音，却没有看见形像；只有声音而已。
13他将他的约、就是他所吩咐你们遵行的十句话、向你们宣布；他并且把这些话写在两块石版上。
14对我呢、永恒主那时也吩咐我将律例典章教训你们，使你们在所要过去取得为业的地上去遵行。」
15「所以为了你们自己的缘故、你们要格外谨慎，因为永恒主在何烈山从火中对你们说话的那一天、你们是没有看见什么形像的；
16那是恐怕你们败坏自己，为自己做雕像、造任何雕塑物的形像、男的或女的模形、
17造任何地上的兽类的模形、任何飞在空中有翅膀的鸟儿的模形、
18任何在地上爬物的动物的模形、任何在地底下水中的鱼的模形。
19又恐怕你举目望天，观看着日、月、星辰、天上的万象，就被勾引、去敬拜事奉它们，事奉永恒主你的上帝所分给普天下万族之民的。
20而你们呢、永恒主却把你们从埃及、从铸鉄炉子那里领出来，要做他自己拥有的人民，像今日一样。
21永恒主又因你们的缘故、向我发怒起誓、说我必不得过约但河，也不得进永恒主你的上帝所赐给你为产业的美好之地。
22我呢、我只得死在此地，不得过约但河；你们倒可以过去、取得那美好之地以为业。
23所以你们要谨慎，免得你们忘记了永恒主你们的上帝的约，就是他与你们所立的，而你们去为自己做雕像，造任何东西的形像、就是永恒主你的上帝所吩咐你不可造的。
24因为永恒主你的上帝乃是烧灭人的烈火，是忌邪的上帝。
25「你们在那地住久了，生子养孙，若败坏了自己、去造雕像，造任何东西的形像，行永恒主你的上帝所看为坏的事、去惹他发怒，
26那么、我今日就呼天唤地来警告你们，你们必定从过约但河取得为业的地上迅速地灭亡；你们在那地必不能延年益寿，总必完全被消灭。
27永恒主必使你们分散于万族之民中；在永恒主所要领你们到的列国中、你们剩下的人数必稀少。
28在那里你们必事奉人手所造的神，木头石头的，不能看、不能听、不能吃、不能闻的神。
29但你们必从那里寻求永恒主你的上帝；你若全心全意地寻找他，就会找着。
30日后你在患难中、这些事都找到你身上来的时候，你就必归回永恒主你的上帝，听他的声音；
31因为永恒主你的上帝原是满有怜悯的上帝∶他必不放开你，不毁灭你，也不忘记你列祖的约、就是他对他们起誓所立的。
32「试问在你以前过去的日子，自从上帝创造人在地上以来，从天这边到天那边、何尝有过以下这样的大事呢？像这样的事、又何曾有人听见过呢？
33有哪一族之民曾听见一位神（或译∶一位永活的神）在火中讲话的声音，像你那样听见、还能活着呢？
34有哪一位神曾试图用试验、神迹、奇事、用战争、用大力的手、和伸出的膀臂、及大而惊人的事，去从别的国中将一国的人民领出来、归于自己，像永恒主你们的上帝在埃及当你们眼前为你们所行的一切事呢？
35至于你呢，你却蒙受显示、得以知道、惟有永恒主、他是上帝；除他以外、再没有别的神。
36从天上他使你听见他的声音，为要管教你；在地上他使你看见他伟大的火，并且从火中听见他所说的话。
37因他爱你列祖，拣选他们以后的苗裔，用大能力亲自领你出了埃及，
38要将比你大比你强的国的人、从你面前赶出，而领你进去，将他们的地赐给你为业，像今日一样，
39所以你今日要知道，心里要回想∶上天下地、惟有永恒主他是上帝；再没有别的神。
40所以你要遵守我今日所吩咐你的律例诫命，使你和你以后的子孙平安顺遂，并使你在永恒主你的上帝所赐给你的土地延年益寿。」
41那时摩西在约但河东边、日出的方向、将三座城分别出来，
42让不知不觉、素来没有仇恨、杀死邻舍的凶手、得以逃到那三个地方去；逃到一座这样的城，就可以活着∶
43属如便人的、可以逃到旷野平原之地的比悉；属迦得人的、可以逃到基列的拉末；属玛拿西人的、可以逃到巴珊的哥兰。」
44以下是摩西在以色列人面前所立的律法；
45就是摩西在以色列人出埃及后所晓谕他们的法度、律例、典章，
46在约但河东边、在伯毗珥前面的平谷中、在住希实本的亚摩利人的王西宏之地所颁布的；这西宏是摩西和以色列人出埃及后所击败的。
47他们取得了他的地，又得了巴珊王噩的地、就是亚摩利人的两个王、在约但河东边、日出的方向的；
48从亚嫩溪谷边的亚罗珥直到西连（或译∶西云）山、就是黑门山；
49还有约但河东边、全亚拉巴、直到亚拉巴海、在毗斯迦山下坡底下。

* 第五章 *

1摩西把以色列众人都召了来，对他们说∶「以色列人哪，我今日所讲给你们听的律例典章、你们务要听，要学习，要谨慎遵行。
2永恒主我们的上帝在何烈山同我们立了约。
3这约、永恒主并不是跟我们列祖立的，乃是跟我们立的，我们这些今日都在这里活着的人。
4永恒主在山上、从火中、面对面地同你们说话。
5那时我站在永恒主与你们之间，要将永恒主的话告诉你们；你们因为惧怕那火，没有上山。永恒主说∶
6「『我永恒主及是你的上帝、曾把你从埃及地从为奴之家领出来的。
7「『我以外（原文∶在我面前），你不可有别的神。
8「『不可为你自己做雕偶，也不可做上天、下地、及地底下水中任何物件的形像。
9不可跪拜它们，也不可事奉它们，因为我永恒主你的上帝是忌邪的上帝；恨我的、我必察罚他们的罪愆、从父亲到儿子，到三四代。
10爱我守我诫命的、我必坚心爱他们、直到千代。
11「『不可妄称永恒主你的上帝的名，因为妄称永恒主之名的、永恒主必不以他为无罪。
12「『要守安息日，分别为圣，照永恒主你的上帝所吩咐你的。
13六日要劳碌，作你一切的工。
14但第七日是属永恒主你的上帝的安息日；这一日、你跟你儿子和女儿、你奴仆和使女、你的牛、驴、和一切牲口、以及你城内的寄居者，一切的工都不可作，好叫你的奴仆和使女可以和你一样歇息。
15你要记得你在埃及地也作过奴仆；永恒主你的上帝用大力的手和伸出的膀臂、将你从那里领出来；故此永恒主你的上帝吩咐你要遵守安息日的制度。
16「『要孝敬你的父亲和母亲，照永恒主你的上帝所吩咐你的，使你得享长寿，并使你在永恒主你的上帝所赐给你的土地、平安顺遂。
17「『不可杀人。
18「『不可行奸淫。
19「『不可偷窃。
20「『不可作虚谎的见证陷害你的邻舍。
21「『不可贪爱你邻舍的妻子，不可贪慕你邻舍的房屋、田地、奴仆、使女、牛、驴、和你邻舍的任何一切东西。』
22「这些话、永恒主在山上、从火中、密云中、暗雾中、大声对你们全体大众讲过，并没有加添；他把这些话写在两块石版上，交给了我。
23你们听见有声音从黑暗中发出、那时山上有火烧着，你们就走近我来，你们族派中所有的首领和你们的长老都来，
24说∶『看哪，永恒主我们的上帝将他的荣光和他的至大向我们显现，我们又听见他的声音从火中发出；今日我们居然见上帝和人说话，而人还活着。
25现在这大火将要烧灭我们，我们又何必冒死呢？我们若再听见永恒主我们的上帝的声音，就会死的。
26因为血肉之人谁曾听见过永活的上帝从火中说话的声音，像我们听见了，还能活着呢？
27如今只求你，你走近前去，听永恒主我们的上帝所要说的一切话，然后你、将永恒主我们的上帝所对你说的一切话、对我们说，我们就听从、就遵行。』
28「你们对我说话的时候、你们说话的话意、永恒主都听出来了；永恒主就对我说∶『这人民对你说话、其话意我都听出来了；他们所说的、都说得对。
29惟愿他们常存着这样的心，日日不断地敬畏我，守我一切的诫命，使他们和他们的子孙永远平安顺遂。
30你去对他们说∶「你们回家去吧。」
31至于你呢、你要侍立在我左右；我要将你所应当教训他们的一切诫命、律例、典章、都对你讲说，使他们在我所赐给他们为业的地上去遵行。』
32所以你们要照永恒主你们的上帝所吩咐的谨慎遵行，不可偏于右，或偏于左。
33你们要在永恒主你们的上帝所吩咐你们走的道路上行，使你们得以活着，平安顺遂，并使你们在所要取得为业的地上、延年益寿。

* 第六章 *

1「以下是永恒主你们的上帝所吩咐我教训你们的诫命、律例、典章，使你们在所要过去取得为业的地上去遵行的，
2好叫你敬畏永恒主你的上帝，遵守他一切的律例、诫命、就是我所吩咐你的，好使你、和你儿子、以及你的子子孙孙、尽你一生的日子都这样行，使你得享长寿。
3以色列啊，你要听，要谨慎遵行，使你在那流奶与蜜之地得以平安顺遂，人数格外增多，正如永恒主你列祖的上帝所应许你的。
4「以色列阿，你要听∶永恒主我们的上帝是独一无二的永恒主；
5你要全心、全意、全力爱永恒主你的上帝。
6我今日所吩咐你的这些话、你都要牢记在心∶
7用来磨鍊你的儿女；无论你是坐在家里，是行在路上，是躺下、是起来，都要讲论。
8你要把这些话系在手上做记号；这些话要在你额上做绑额带。
9你要给写在你房屋的门柱上和大门上。
10「永恒主你的上帝领你进他向你列祖、亚伯拉罕、以撒、雅各、起誓应许给你的地；那里有城市、又大又美好、不是你建造的，
11有房屋装满着各样财物、不是你装满的，有凿成的水池、不是你凿成的，有葡萄园橄榄园、不是你栽种的；你必有的吃，并且吃得饱足；
12那时你要谨慎，免得你忘记了永恒主、那把你从埃及地为奴之家领出来的。
13你要敬畏的、是永恒主你的上帝；你要事奉的乃是他；你指着来起誓的必须是他的名。
14你不可随从别的神、你们四围别族之民的神；
15因为永恒主你的上帝在你中间是忌邪的上帝；恐怕永恒主你的上帝向你发怒，就把你从这地上消灭掉。
16「你们不可试探永恒主你们的上帝，像你们在玛撒（即∶试探的意思）那样试探他。
17要谨慎遵守永恒主你们的上帝所吩咐你的诫命、法令、律例。
18永恒主所看为对为好的事、你都要遵行，好使你平安顺遂，可以进去、取得永恒主向你列祖起誓应许的美地，
19照永恒主所说过的，将你一切仇敌从面前撵出去。
20「日后你的儿子若问你说∶『永恒主我们的上帝所吩咐你们的这些法令、律例、典章、是什么意思？
21那么、你就对你的儿子说∶『我们在埃及做过法老的奴隶；永恒主用大力的手把我们从埃及领出来；
22在我们眼前将又大又厉害的神迹奇事施行在埃及、法老和他全家身上；
23却把我们从那里领出来，要领我们进他向我们列祖起誓应许之地，而把这地赐给我们。
24永恒主又吩咐我们遵行这一切律例，敬畏永恒主我们的上帝，使我们日日不断地得好处，蒙他保全我们活着、像今日一样。
25我们在永恒主我们的上帝面前、若照他所吩咐我们的谨慎遵行这一切诫命，这就是我们的义行了。』

* 第七章 *

1「永恒主你的上帝领你进入你正要去而取得为业之地，从你面前肃清了许多国的人、就是赫人、革迦撒人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人、七国的人，都比你多、比你强；
2永恒主你的上帝将他们交在你面前去击败的时候，你务要把他们都尽行杀灭归神；不可和他们立约，也不可恩待他们。
3不可和他们结亲；不可将你的女儿嫁给他们的儿子，也不可使你的儿子娶他们的女儿。
4因为他会使你的儿子遍离、而不跟从我，反而去事奉别的神，以致永恒主向你们发怒，而迅速消灭你们。
5但是你们却要这样待他们∶他们的祭坛你们要拆毁，他们崇拜的柱子你们要打碎，他们的的亚舍神木、你们要砍下，他们的雕像你们要用火去烧。
6「因为你是圣别的子民、属永恒主你的上帝的；从这地上万族之民中、永恒主你的上帝是拣选了你属于他做自己的子民。
7永恒主倾心于你们，拣选你们，并不是因为你们比任何别族之民多［你们在万族之民中原是最少的］；
8乃是因为永恒主爱你们，他是在守着他向你们列祖所起的誓，他才用大力的手把你们领出来，把你们从为奴之家赎救出来、脱离埃及王法老的手。
9故此你要知道永恒主你的上帝、他是上帝、是可信可靠的上帝；他向爱他守他诫命的人守约、并守坚固的爱、到千代，
10向恨他的人当面报应他们、杀灭他们；凡恨他的人、他总当面报应他，决不迟延。
11故此你要谨慎遵行我今日所吩咐你的诫命、律例和典章。
12「将来你们若听从这些典章、谨守遵行，永恒主你的上帝就因此必守他向你列祖所起誓的约和坚爱。
13他必爱你，赐福与你，使你人数增多；也必在他向你列祖起誓应许你的土地赐福与你腹中的果子、你土地上的果子、和你的五谷、新酒、和油、你幼小的牛和肥嫩的羊。
14你必蒙赐福胜过万族之民；在你中间男的女的都没有不能生养的；在你的牲口中也没有不能生育的。
15永恒主必使一切病症离开你；你所知道埃及各样的恶疾、他都不加在你身上，只加在一切恨你的人身上。
16永恒主你的上帝所交给你的别族之民、你要把他们除灭掉；你的眼不可顾惜他们；你也不可事奉他们的神，因为这会饵诱你入于网罗。
17「你若心里说∶『这些国的人比我多；我怎能把他们赶出呢？』
18你不要惧怕他们；要牢牢记住永恒主你的上帝向法老和全埃及所行过的事，
19就是你亲眼见过的大试验、神迹、奇事，大力的手、并伸出的膀臂、永恒主你的上帝领你出来所用过的；对你所惧怕的别族之民、永恒主你的上帝也必照样待他们。
20并且呢、永恒主你的上帝还要打发大黄蜂飞到他们中间，直到那剩下而躲藏的人都从你面前灭亡掉。
21你不要因他们而惊恐，因为永恒主你的上帝、大而可畏惧的上帝、是在你们中间。
22永恒主你的上帝必将这些国的人从你面前渐渐肃清；你不能迅速地把他们灭尽，恐怕野地里的兽多起来来害你。
23永恒主你的上帝必将他们交在你面前，使他们大大惊慌溃乱，直到他们都消灭。
24他也必将他们的王交在你手中；你就从天下除灭他们的名；必没有一个人能在你面前站立得住，直到你把他们都消灭掉。
25他们的神的雕像、你们要用火去烧；那上头的金银、你不可贪爱，也不可取为己有，免得你因此而陷入网罗；这原是永恒主你的上帝所厌恶的。
26可憎恶的东西你不可带进家里，以免使你成了该被毁灭归神的、像那东西一样；你要绝对憎它，非常厌恶它，因为那是该被毁灭归神的。

* 第八章 *

1我今日所吩咐你的一切诫命、你们要谨慎遵行，好使你们活着，人数增多，并且进去、取得永恒主向你们列祖起誓应许的地。
2你要记得、这四十年在旷野、永恒主你的上帝一路引领你，是要你受苦、是要试验你，要知道你心里怎样、肯守他的诫命不肯。
3他使你受苦，任你饥饿，将你和你列祖所不认识的吗哪赐给你吃，使你知道人活着、不是单靠着食物，人活着、乃是靠着永恒主口里所出的一切话。
4这四十年、你身上的衣服没有破掉，你的脚也没有起泡。
5你心里要知道、永恒主你的上帝在管教你，就像人管教儿子一样。
6你要谨守永恒主你的上帝的诫命，遵行他的道路，敬畏他。
7因为永恒主你的上帝正在领你进入美好之地；那地有流水的溪河，有泉有源，在峡谷和山中流出来；
8那地有小麦、大麦、葡萄树、无花果树、石榴树；那地有出油的橄榄树、有蜜；
9在那地你吃食物、并不显着寒酸；在那里你一无所缺；那地的石头是鉄；从它的山上你可以凿出铜来。
10你必吃得饱足，并且因永恒主你的上帝所赐给你的美地而祝颂他。
11「你要谨慎，恐怕你忘记了永恒主你的上帝，不遵守他的诫命、典章、律例、就是我今日所吩咐你的；
12恐怕你有的吃、并吃得饱足，建造美好房屋去居住，
13你的牛羊加多，你的金银增添，你所有的全都加增，
14那时你就心高气傲，忘记了永恒主你的上帝、那把你从埃及地从为奴之家领出来的。
15他引领你走过那大而可怕的旷野，那里有火蛇、有蝎子、有乾渴无水之地；他曾为了你而使水从硬石头的盘石中流出来。
16在旷野、他将你列祖所不认识的吗哪赐给你吃，都是要使你受苦，要试验你，使你终久得好处；
17恐怕你富足了，你心里就说∶『这资财是我的力量我手的力气给我得来的。』
18但是你要记得永恒主你的上帝，记得你得资财的力量是他赐给你的；他赐给你，是要实行他向你列祖所起誓而立的约，像今日这样。
19将来你若将永恒主你的上帝忘掉了，去随从别的神，而事奉敬拜他们，你今日郑重地警告，你们一定会灭亡。
20永恒主从你们面前怎样使列国的人灭亡，你们也必怎样灭亡，因为你们不听从永恒主你们的上帝的声音。

* 第九章 *

1「以色列阿、你要听；你今日正要过约但河、进去赶出比你大比你强的列国人、去取得那些又大又有堡垒、高得顶天的城邑。
2那族之民又大又高，是亚衲人，你所知道、所听见过的、人怎样指着他们而说∶『在亚衲人面前、谁能站立得住呢？』
3所以你今日要知道是永恒主你的上帝，那在你前面过去如同火能烧灭人的、就是他；是他要消灭他们，是他要在你面前制他们；好使你把他们赶出，迅速地杀灭他们，照永恒主所告诉过你的。
4「永恒主你的上帝把这些国的人从你面前撵出以后、你心里不可说∶『永恒主将我领进来、取得这地、是因我的美德』；其实乃是因这些国的人的恶、永恒主才把他们从你面前赶出去呢。
5你进去取得他们的地、并不是因你的美德，也不是因你心里的正直，乃是因这些国的人的恶，永恒主你的上帝才把他们从你面前赶出，又是因永恒主要实行他向你列祖亚伯拉罕、以撒、雅各、所起誓的话。
6「故此你要知道永恒主你的上帝将这美好之地赐给你去取得它，并不是因你的美德；你本是脖子硬的人民。
7你要记得，不可忘记∶你在旷野怎样惹了永恒主你的上帝的震怒；自从你出了埃及地那一天、到你们来到这地方，你们总是悖逆永恒主的。
8在何烈山你们又惹了永恒主的震怒，以致他向你们发怒、要消灭你们。
9我上了山、要领受石版、就是永恒主同你们立约的约版；那时我在山上住了四十昼又四十夜；饭没有吃，水也没有喝。
10永恒主把那两块石版交给我，是上帝用手指头写的；那上头所写的是永恒主当大众的日子在山上从火中同你们所说的一切话。
11过了四十昼又四十夜，永恒主把那两块石版、就是约版、交给了我。
12永恒主对我说∶『你起来，从这里赶快下去；因为你的族人、你从埃及领出来的、已经败坏了。他们很快地就偏离了我所吩咐他们走的道路，为自己造了一个铸像。』
13「永恒主又对我说∶『我看这人民真是脖子硬的人民。
14你且由着我；我要消灭他们，将他们的名从天下涂抹掉；我要使你成为比他们强比他们繁盛的国。』
15于是我转身、从山上下来；山有火烧着；两块约版、我两手拿着。
16我一看，见你们犯罪得罪了永恒主你们的上帝，很快地偏离了永恒主所吩咐你们走的道路。
17我把那两块版一抓紧，就从我两手中给扔去，便在你们眼前给摔碎了。
18于是我像先前那样、俯伏在永恒主面前、四十昼又四十夜，饭没有吃，水也没有喝；都是因为你们所犯的一切罪，你们行了永恒主所看为坏的事、去惹他发怒。
19我因永恒主向你们大发烈怒、要消灭你们、就很惧怕；但那一次永恒主也听了我。
20永恒主也非常恼怒亚伦，要消灭他；那时候我也为亚伦祷告。
21我把你们犯罪的东西、就是你们所造的牛犊、用火去烧，把它砸碎，仔细地磨，直到细如尘土；又把这尘土撒在从山上流下来的溪水中。
22「你们也在他备拉、在玛撒、在基博罗哈他瓦（即∶贪欲之坟墓的意思）、惹了永恒主震怒。
23永恒主打发你们离开加低斯巴尼亚、说∶『你们上去，取得我所赐给你们的地』；那时你们竟违背了永恒主你们的上帝所吩咐的，不信他，不听他的声音。
24自从我认识了你们那一天，你们总是悖逆永恒主的。
25「因永恒主说要消灭你们，我就俯伏在永恒主面前，俯伏到那四十昼四十夜。
26我祷告永恒主说∶『我主永恒主阿，求你不要毁灭你的人民、你的产业、就是你用你的至大所赎救的、你用大力的手从埃及所领出来的。
27求你记得你仆人亚伯拉罕、以撒、雅各；不要顾到这人民的顽梗和他们的恶、他们的罪，
28免得你领我们从那里出来的那地的人说∶「永恒主因为不能把这人民领进他所应许的地，又因为恨着他们，才把他们领出去，要在旷野害死他们。」
29其实他们是你的人民、你的产业，你用大能力和伸出的膀臂所领出来的。』

* 第十章 *

1「那时永恒主对我说∶『你要凿出两块石版，和先前的一样，上山到我这里来，也要作个木柜。
2你所摔碎那先前的版上面的话我要写在版上；你要将版放在柜中。』
3于是我用皂荚木作了一个柜，又凿出两块石版、和先前的一样；我手里拿着这两块版，就上了山。
4永恒主把大众的日子在山上从火中对你们讲话的那十段话、都写在版上、像先前写的一样；永恒主将版交给了我。
5我转身下山，将版放在我所作的柜中；现在还在那里，正如永恒主所吩咐我的。」
6［以色列人从比罗比尼亚干（即∶亚干子孙的井）住前行，到了摩西拉。亚伦死在那里，也埋葬在那里；他的儿子以利亚撒接替着他供祭司的职分。
7他们从那里住前行，到了谷歌大，又从谷歌大到了约巴他有溪水的地。
8那时永恒主将利未族派分别出来，来抬永恒主的约柜，又站在永恒主面前伺候他，来奉他的名祝福，直到今日还这样行。
9所以利未人并有同在他族弟兄一样有分有业∶惟有永恒主、是他的产业，照永恒主你的上帝所应许他的。］
10「我又像先前那样在山上住了四十昼又四十夜；那一次永恒主也听了我；他不情愿将你毁灭。
11永恒主对我说∶『你起来，在人民前面往前行，使他们进去、取得我向他们列祖起誓应许给他们的地。』
12「现在呢、以色列阿，永恒主你的上帝向你要的是什么呢？岂不要只要你敬畏永恒主你的上帝，在他一切的道路上走，爱他，全心全意来事奉永恒主你的上帝，
13遵守永恒主的诫命和律例，就是我今日所吩咐你、为要使你得好处的么？
14看哪，天和天上的天、地和地上的万物、都是属于永恒主你的上帝的。
15然而永恒主却只倾心于你列祖而爱他们；他从万族之民中拣选了你们做他们以后的苗裔、像今日一样。
16所以你们要给你们的心行割礼，不可再硬着脖子。
17因为永恒主你们的上帝、他是万神之神、万主之主、至大、至有能力至可畏惧的上帝；他不徇情面，也不受贿赂。
18他为孤儿寡妇维护权利，他爱寄居者，把食物和衣裳赐给他。
19所以你们要爱寄居者，因为你们在埃及地也作过寄居者。
20你要敬畏永恒主你的上帝，事奉他，紧依附着他，起誓也要指着他的名而起誓。
21他是你所应当颂赞的；他是你的上帝，那为你作了这些大而惊人的事、就是你亲眼见过的。
22你的祖宗下埃及、不过七十人；现在呢、永恒主你的上帝使你像天上的星那么多了。」

* 第十一章 *

1「所以你要爱永恒主你的上帝，日日不断地守他所吩咐的，守他的律例、典章和诫命。
2你们今日要晓得──我本不是跟你们的儿女说话的；因为他们不知道、也没有见过永恒主你们的上帝的管教、和他的至大、他大力的手、他伸出的膀臂、
3他的神迹和作为、他在埃及中向埃及王法老和法老的全国所行过的；
4他们没有见过永恒主对埃及的军队和马匹跟车辆所行过的；他们追赶你们的时候、永恒主怎样使芦苇海的水淹过他们的脸面、使他们灭亡，到今日还未能复兴；
5他们没有见过永恒主在旷野怎样待你们、直到你们来到这地方；
6也没有见过永恒主怎样待如便子孙以利押的儿子大坍亚比兰；地怎样在以色列众人中间开了口，把他们和他们的家属、帐棚、和跟从他们的一切活物都吞下；──
7你们要知道你们曾亲眼见过永恒主所行的一切大作为。
8「所以你们要遵守我今日所吩咐你的一切诫命，使你们坚强，能够进去、取得你们所要过去取得的地，
9并使你们在永恒主向你们列祖起誓应许给他们和他们后裔的土地、流奶与蜜之地、延年益寿。
10因为你要进去取得为业的地、并不像你所出来的埃及地、在那里你撒了种、用脚踏水车来浇灌、像菜园一样。
11但你们所要过去取得为业的地乃是有山有谷之地、它吸收水的灌溉是按着天上之雨水而定的。
12它是永恒主你的上帝所照顾的地；从年头到年尾、永恒主你的上帝的眼目总不断地看着它。
13「将来你们若留心听从我今日所吩咐你们的诫命，爱永恒主你们的上帝，全心全意地事奉他，
14他（原文作我）就按时将你们的地所需要的雨水、就是秋霖春雨、赐下来，使你们可以收藏五谷、新酒，和新油。
15我要赐青草在你的田野上、给你的牲口吃，你就有的吃，并吃得饱足。
16你们要谨慎，免得你们的心受迷惑，你们就偏离了我、去事奉敬拜别的神，
17以致永恒主向你们发怒，就把天抑制着，使天没有雨水，田地生不出土产，你们就会从永恒主所赐给你们的美地上迅速地灭亡。
18「所以你们要把我这些话放在心里，存在意念中；要系在手上做记号；这些话要在你们额上（原文∶两眼之间）做绑额带。
19你们要将这些话教训你们的儿女、来讲论；无论你是坐在家里，是行在路上，是躺下、是起来，都要讲论。
20你要把这些话写在你房屋的门柱上和大门上，
21使你们和你们子孙在世的年日、在永恒主向你们列祖起誓应许给他们的土地、得以增多，像天覆地的年日那样多。
22你们若小心谨慎遵行我所吩咐你们这一切的诫命，爱永恒主你们的上帝，行他的道路，又紧依附着他，
23那么永恒主就必从你们面前把这一切列国人赶出，你们就必取得比你们大比你们强的列国人的地。
24凡你们脚掌所踏的地方都必归于你们∶从旷野到利巴嫩、从伯拉大河、直到西海（原文∶后面的海）、都要做你们的境界。
25在你们面前必没有一个人能站立得住；永恒主你们的上帝必使你们所要踏的地的居民震慑你们、惧怕你们，照他所告诉过你们的。
26「看哪，我今日把祝福与咒诅摆在你们面前。
27祝福呢，你们若听从永恒主你们的上帝的诫命、就是我今日所吩咐你们的，你们就必蒙祝福；
28咒诅呢，你们若不听从永恒主你们的上帝的诫命，反而偏离了我今日所吩咐你们走的道路，去随从你们素来所不认识的别的神，你们就必受咒诅。
29将来永恒主你的上帝领你进了你正要进去取得为业之地以后，你要将祝福摆在基利心山上，将咒诅摆在以巴路山上。
30这两座山岂不是在约但河那边、日落的方向，就是西边，在住亚拉巴的迦南人之地、吉甲对面、靠近神谕的笃耨香树（或译∶橡树）么？
31你们正要过约但河、进去取得永恒主你们的上帝所赐你们为业之地；你们取得那地，在那里居住，
32就要谨慎遵行我今日所摆在你们面前的一切律例典章。

* 第十二章 *

1「尽你们活在地上的一切日子、在永恒主你列祖的上帝所赐给你去取得为业的地上、你们所要谨慎遵行的律例典章、乃是这一些。
2凡你所要赶出的列国人事奉他们的神的各地方、无论是在高山、是在山冈、或是在各茂盛树下、你们都要澈底毁坏；
3也要拆毁他们的祭坛，打碎他们的崇拜柱子；他们的亚舍拉神木、你们要用火去烧，他们的神的雕像你们要砍下来，要从那地方除灭他的名。
4你们不可照他们那样来服事永恒主你们的上帝。
5不，永恒主你们的上帝从你们众族派中选择了什么地方做立他名的所在，你们就要到那地方、访问他的居所；
6要将你们的燔祭、和别的祭物、你们的十分之一献物、和手奉的提献物、你们的还愿祭、和自愿献的祭、以及牛群羊群中头胎的、都带到那里；
7在那里、你们在永恒主你们的上帝面前、你们和你们的家眷都要吃喝；并且要因你们下手办的一切事都蒙永恒主你的上帝赐福而欢乐。
8我们今日在这里所行的、是行各人自己眼中看对的事；你们将来不可这样行；
9因为你们还没有到永恒主你的上帝所赐给你的安居地、产业地。
10但你们过了约但河、得以住在永恒主你们的上帝使你们承受为业的地、又使你们得享平静、脱离你们四围的仇敌、而安然居住，
11那时你们就必须有一个地方、是永恒主你们的上帝所选择、做他名之居所的地方；你们要将我所吩咐你们献的∶燔祭、和别的祭物、十分之一献物、和手奉的提献物、以及一切最好的还愿祭、就是你们所许愿献与永恒主的、都带到那地方。
12你们要在永恒主你们的上帝面前欢乐，你们跟你们的儿子和女儿、你们的奴仆和使女、以及在你们城内的利末人、都要欢乐，因为利末人不同你们一样有分有业。
13你要谨慎、不可在你所看到的任何地方随便献上你的燔祭；
14总要在你族派中的一派、永恒主所选择的地方、在那里献上你的燔祭，在那里行我所吩咐你的一切事。
15「不过你在你的各城内还可以照永恒主你的上帝所赐给你的福分随心之所欲的宰牲吃肉；不洁净的人和洁净的人都可以吃，像吃瞪羚羊和鹿一般。
16只是血就不可吃；要倒在地上、像倒水一样。
17你的五谷、新酒，和新油、的十分之一、你的牛群羊群中头胎的、和你所许一切还愿的祭、你自愿献的祭、和你手奉的提献物、都不可以在你的城内吃；
18只要在永恒主你的上帝面前吃，在永恒主你的上帝所选择的地方吃，你和你儿子和女儿、你奴仆和使女、以及在你城内的利未人都吃；你也要因你下手办的一切事、而在永恒主你的上帝面前欢乐。
19你要谨慎，尽你在你土地的日子、你总不可丢弃利未人。
20「永恒主你的上帝、照他所应许过你的、扩张你境界的时候、你若因心里渴想着吃肉，而说∶『我要吃肉』，那么、你就可以尽心之所欲的去吃肉。
21永恒主你的上帝所要选择做立他名的地方若离你太远，你就可以照我所吩咐你的从永恒主所赐给你的牛群羊群中宰几只去吃，在你的城内、尽心之所欲的去吃。
22真地，人怎样吃瞪羚羊和鹿，你也可以怎样吃那肉；不洁净的人和洁净的人一样可以吃。
23不过你要坚心决意地不吃血，因为血就是生命；你不可连生命带肉都吃。
24你不可吃血；要倒在地上、像倒水一样。
25你不可吃血，好使你和你以后的子孙都因你行永恒主所看为对的事、而平安顺遂。
26不过你要将你所有的你那些分别为圣之物、和你的还愿祭、都带到永恒主所选择的地方去，
27把你的燔祭、连肉带血、都献在永恒主你的上帝的祭坛上∶你的祭牲的血要倒在永恒主你的上帝的祭坛上；那肉呢、你倒可以吃。
28你要谨守、听从我所吩咐你的这一切话，好使你和你以后的子孙都因你行永恒主你的上帝所看为好为对的事、而代代平安顺遂。
29「永恒主你的上帝将你所要进去赶出的列国人从你面前剪灭以后，你己经取得了他们的地去居住了，
30那时你要谨慎、不可在他们被消灭了之后去随从他、而陷入网罗，也不可寻问他们的神说∶『这些列国人怎样事奉他们的神呢，我也要照样地行。』
31你向永恒主你的上帝可不要这样行，因为他们向他们的神行了永恒主所恨恶一切可厌恶的事，甚至将他们的儿女烧在火中、去献给他们的神。
32「凡我所吩咐你们的一切话、你们都要谨慎遵行；不可加添，也不可减少。

* 第十三章 *

1「你们中间若有神言人或是作梦的起来，给你们一个神迹或奇事；
2那神迹或奇事应验了；他就对你讲到这事说∶『我们去随从别的神，服事他们吧』；这些神是你素来所不认识的；
3你不可听那神言人或那作梦的人的话；因为永恒主你们的上帝在试验着你们、要知道你们是不是真地全心全意爱永恒主你们的上帝。
4你们要跟从永恒主你们的上帝，敬畏他，谨守他的诫命，听他的声音，事奉他，紧依附着他。
5至于那神言人或那作梦的，则必须被处死，因为他说了叛逆的话背叛着永恒主你们的上帝、那领你们出埃及地，救赎你脱离为奴之家的上帝，要勾引你离开永恒主你的上帝所吩咐你走的道路。这样你就把那坏事从你中间肃清了。
6「你的同母弟兄、或是你的儿子或女儿、或是你怀中的妻子，或是如同你性命的朋友，若暗中教唆你、说∶『我们去事奉别的神吧』；这些神是你和你列祖素来所不认识的，
7是你们四围别族之民的神。无论是离你近，或是离你远的神、是从地这边到地那边的神。
8你都不可依顺他，不可听从他；你的眼不可顾惜他；你不要可怜他，不可藏匿他；
9总要杀他；你先下手，然后众民也下手、将他处死。
10你要拿石头打他，打到他死去，因为他想法子要勾引你离开永恒主你的上帝、那把你从埃及地从为奴之家领出来的。
11这样、全以色列人听见，就会惧怕，再也不会在你中间行这样的恶了。
12,13「在永恒主你的上帝所赐给你居住的一个城中、你若听说有人出来、是无赖子、勾引了他们城内的居民说∶『我们去事奉别的神吧』；这些神是你和你列祖素来所不认识的；
14那么你就要查究、搜索、仔细地究问。若这事实真地成立了，真有这可厌恶的事行于你中间，
15那么你就一定要把那城里的居民用刀击杀掉，将那城和城里所有的一切、连牲口、都用刀尽行毁灭归神。
16那城一切被掠之物、你都要收集在城的广场上，用火把城和城内一切被掠之物都烧做全燔祭（或译∶完全烧尽）献与永恒主你的上帝；那城就必须永做荒堆山，不可再建造。
17该被毁灭归神之物、一点都不可粘着你的手，好使永恒主回心转意、不向你发烈怒，反而向你施怜悯；既怜悯你，就使你人数增多，照他向你列祖所起誓应许过的；
18如果你听从永恒主你的上帝的声音，遵守他一切的诫命、就是我今日所吩咐你的，行永恒主你的上帝所看为对的事，就能如此。

* 第十四章 *

1「你们是永恒主你们的上帝的儿子，不可为死人刻划你们自己的身体，也不可使你们的额上光秃；
2因为你是圣别的子民、属永恒主你的上帝的；从这土地上的万族民中、永恒主拣选了你属于他、做他自己的子民。
3「凡可厌恶之物、你都不可吃。
4你们可以吃的走兽是以下这一些∶牛、绵羊、山羊、
5鹿、瞪羚羊、獐子、野山羊、大羚羊、羚羊、野羊。
6在走兽中、凡分蹄、蹄叉两趾、倒嚼的走兽、你们都可以吃。
7惟独以下这一类、你们却不可吃；在倒嚼或分蹄叉趾的之中，你们不可吃骆驼、兔子、石獾、因为它们倒嚼而不分蹄，它们对于你们都不洁净。
8不可吃猪，因为它分蹄而不倒嚼；它对于你们就不洁净。这些兽的肉你们不可吃，它们的尸体、你们也不可触着。
9「凡在水中的、你们可以吃以下这一类、凡有翅有鳞的、你们都可以吃。
10凡没有翅没有鳞的、都不可吃；它对于你们都不洁净。
11「凡洁净的鸟你们都可以吃；
12不可吃的有以下这一类∶如兀鹰（或译∶鹰）、狗头鵰、红头鵰、
13鸢、隼、鸢属鸟、这一类；
14一切乌鸦、这一类；
15鸵鸟、夜鹰（或译∶雄性驼鸟）、鱼鹰、雀鹰、这一类；
16鸱鴞、猫头鹰、角鸱、
17叫枭、秃鵰、鸬鹚、
18鹳（或译∶角鸱）、鹭鸶（或译∶红鹤）这一类；戴胜与蝙蝠。
19凡有翅膀的滋生虫、对于你们都不洁净，都吃不得。
20凡有翅膀而洁净的、你们都可以吃。
21「凡自己死的你们都不可吃；要给你城内的寄居者吃，或是卖给外族人；因为你是圣别的人民、属于永恒主你的上帝的。「不可用山羊羔母的奶子去煮山羊羔。
22「总要把你撒种所出产的、就是田地年年所出的献上十分之一。
23要把你的五谷、新酒、新油的十分之一、和你牛群羊群中头胎的、在永恒主你的上帝面前吃，在他所选择做他名之居所的地方吃；好使你学习日日不断地敬畏永恒主你的上帝。
24永恒主你的上帝赐福与你的时候、永恒主你的上帝所要选择做立他名的地方若离你太远，而那路又太长，以致你不能把献物带到那里去，
25那么你就可以换成银子，将银子绑在手臂上，到永恒主你的上帝所要选择的地方去，
26用这银子买你心之所欲的，无论是牛、是羊、是清酒、是浓酒，凡你心所想要的、都可以买；在那里、你要在永恒主你的上帝面前吃喝欢乐，你和你的家眷都要欢乐。
27在你城的利未人内、你不可丢弃他，因为利未人不同你一样有分有业。
28「每三年的末一年、你要将你那年的出产全部的十分之一取出来，存放在你的城内；
29那么利未人［因为利未人不同你一样有分有业］、以及在你城内的寄居者和孤儿寡妇、就可以来吃，并且吃得饱足；好使永恒主你的上帝在你手所作的一切事上、赐福与你。

* 第十五章 *

1「每七年末一年、你要施行债务之豁免、
2豁免的办法乃是这样∶凡债主都要把所借给邻舍的松手豁免掉，不可向邻舍和族弟兄追讨，因为所宣告的是永恒主的豁免。
3向外族人、你倒可以追讨；但向你的族弟兄呢、无论你借给他是什么，你总要松手豁免。
4虽然如此，你只要留心听永恒主你的上帝的声音，谨慎遵行我今日所吩咐你的这一切诫命，你中间就不至于有穷人了；因为在永恒主你的上帝所赐给你去取得为业的地上、永恒主必大大赐福与你。
5见申15:4
6因为在永恒主你的上帝必照他所应许过你的、赐福与你；你要借给许多外国人，却不至于向他们借贷；你必管辖许多外国人，外国人却不至于管辖你。
7「但是在永恒主你的上帝所赐给你的地上、无论在哪一座城内、你哪一个族弟兄中若有一个穷人在你中间，你对穷的族弟兄总不可忍着心、而才着手。
8你对他总要展开手，照他所缺乏的、借足给他、去补他的缺乏。
9你要谨慎，不可心里生起卑鄙的念头、说∶『第七年豁免年近了』，你便恶眉恶眼斜视着你穷的族弟兄，什么都不给他，以致他因你而呼求永恒主，你就有罪了。
10你总要给他；给他的时候你不要心疼，因为因了这事的缘故永恒主你的上帝总要在你一切工作上、在你下手办的一切事上、赐福与你。
11因为穷人是不会从你国中断绝的，所以我吩咐你说∶『你对你国中的族弟兄、你的困苦人贫穷人、总要展开手来。
12「你的族弟兄、一个希伯来男人或一个希伯来女人、若卖给你，他要服事你六年；第七年你就要送他自由离开你。
13你送他自由离开你的时候，可不要送他空手而去；
14要从你的羊群、禾场、酒池中、给他满载荣归；永恒主你的上帝怎样赐福与你，你就怎样分给他。
15你要记得你在埃及地做过奴仆，永恒主你的上帝赎救了你；故此我今日将这件事吩咐你。
16他若对你说∶『我不要离开你而出去』，而他说这话、是因为他爱你和你的家，因为他在你那里很好，
17那么、你就要拿锥子把他的耳朵在门上刺过去，他便永远做你的奴仆。对你的婢女、你也要这样行。
18他以雇工人双倍的努力服事你六年；你一旦送他自由离开你，不要觉得难受；这样，永恒主你的上帝就必在你所作的一切事上赐福与你了。
19「你牛群羊群中所养一切头胎的、凡是公的、你都要把它分别为圣，归永恒主你的上帝；你牛群中头胎的、不可用它去耕种，你的羊群中头胎的、不可给它剪毛。
20你年年要在永恒主你的上帝面前吃它，在永恒主所要选择的地方，你和你家眷一同吃。
21这头胎的若有什么残疾、像瘸腿或瞎眼，或是任何恶性的残疾，你就不可把它祭献与永恒主你的上帝。
22要在你的城内吃它，不洁净的人和洁净的人都一样可以吃，像吃瞪羚羊和鹿一般。
23不过它的血你却不可吃；要倒在地上，像倒水一样。

* 第十六章 *

1你要守亚笔月，向永恒主你的上帝举行逾越节，因为永恒主你的上帝领你们出埃及、是在亚笔月夜里。
2你要在永恒主所要选择做他名之居所的地方、将羊和牛做逾越祭牲、宰献与永恒主你的上帝。
3不可将有酵饼连祭肉一齐吃；七天之内要将无酵饼、就是困苦饼、连祭肉一齐吃──因为你出埃及地、是慌慌张张出来的──好使你一生的日子都能记念你从埃及地出来的日子。
4你全境内、七天都不可见有酵在你那里∶头一天晚上你所宰献的肉、一点也不可留过夜到早晨。
5你不能在永恒主你的上帝所赐给你的任一座城（原文∶城门）去宰献逾越节祭牲；
6你只能到永恒主你的上帝所要选择做他名之居所的地方、在晚上日落的时候、你出埃及的时刻、在那里去宰献逾越节祭牲；
7在永恒主你的上帝所要选择的地方煮来吃；早晨才转身回家去。
8你要吃无酵饼六天；第七天要向永恒主你的上帝守圣节会；不可作工。
9「你要算算七个七日∶从开始拿镰刀收割站着的庄稼时开始、算到七个七日。
10要向永恒主你的上帝举行七七节，尽你所给的、你手自愿献的祭的分量、照永恒主你的上帝所赐福你的来举行。
11要在永恒主你的上帝面前欢乐，你跟你儿子和女儿、你的奴仆和使女、以及在你城内的利未人、跟在你中间的寄居者和孤儿寡妇、都要在永恒主你的上帝所要选择做他名之居所的地方欢乐。
12要记得你在埃及做过奴隶；你要谨守遵行这些律例。
13「你从禾场上和酒池中收藏了出产以后、就要举行住棚节七天。
14过节的时候、你要欢乐，你跟你儿子和女儿、你的奴仆和使女、以及在你城内的利未人、寄居者、孤儿、寡妇、都要欢乐。
15你要在永恒主所要选择的地方、过节拜永恒主你的上帝；因为永恒主你的上帝在你一切的出产上、和你手里办的一切事上、必赐福与你，你就要痛痛快快地欢乐。
16「一年三次你所有的男丁都要朝见永恒主你的上帝，在他所要选择的地方、当除酵节七七节住棚节的时候朝见他；可不要空手朝见永恒主；
17各人要按手头的力量照永恒主你的上帝所赐给你的福献礼物。
18「你要在永恒主你的上帝所赐给你的各城内、按着你的族派、为自己设立审判官和官吏；他们要按公义的判断审判人民。
19你不可屈枉正直；不可看人的外貌；不可收受贿赂，因为贿赂能使智慧人的眼变瞎，能使义人的案件颠倒。
20你要追求正义、正义，好使你活着，能够取得永恒主你的上帝所赐给你的地以为业。
21「你为自己所筑永恒主你的上帝的祭坛、不可在坛旁栽什么树木、作为亚舍拉神木。
22不可为自己立崇拜柱子、就是永恒主你的上帝所恨恶的。

* 第十七章 *

1「凡有残疾或有什么缺点的牛或羊、都不可宰献与永恒主你的上帝，因为这是永恒主你的上帝所厌恶的。
2「在你中间、在永恒主你的上帝所赐给你的任一座城（原文∶城门）内、若发现有男人或女人行永恒主你的上帝所看为坏的事，越犯了他的约，
3去事奉敬拜别的神，也拜日头或月亮、或是任何天象、是我所没有吩咐拜的；
4有人告诉了你，你也听见了，那么你就要仔细地查究；若这事实真地成立了，真有这可厌恶的事行于以色列中，
5那么你就要将行这坏事的那个男人、或是女人、拉出来、到城门那里，拿石头打那男人或女人，打到他们死去。
6凭着两个见证人或三个见证人的口、那该死的人就要被处死；只凭着一个见证人的口、是不可以被处死的。
7见证人要先下手，然后众民也下手，将他处死。这样，你就把那坏事从你们中间肃清了。
8「在你城内若有案件在流血与流血之间、辨诉与辨诉之间、殴打与殴打之间、争讼的点太离奇、不是你所能判断的，那么你就要起来，上永恒主你的上帝所要选择的地方，
9去见祭司利未人和当日做审判官的、去查问，他们便会将判断的话向你宣告。
10你要按照他们从永恒主所要选择的那地方向你宣告的话去行；照他们所指教你的一切事谨慎遵行；
11按照他们所指教你的律法、所对你说的判断去行；你对他们所要向你宣告的话可不要偏于右或遍于左。
12若有人擅自行事，不听从祭司、那站在那里事奉永恒主你的上帝的、或是不听从审判官，那人就必须死；你要把那坏事从以色列中肃清。
13这样、众民听见，就会惧怕，再也不敢擅自行事了。
14「你进了永恒主你的上帝所赐给你去取得而居住的地那时候，若说∶『我要立王管理我、像我四围的列国一样』；
15那么你总要立永恒主你的上帝所要拣选的人做王来管理你；你要从你族弟兄中立一位做王来管理你；不可让一个外籍人、不是你族弟兄的、管理你。
16不过王却不可为自己加多马匹，也不可使人民回埃及去、以便加多马匹，因为永恒主曾对你们说过∶『你们永远不可再回那条路去。』
17王也不可为自己加多妃嫔，恐怕他的心偏邪；他也不可为自己加多金银到极多。
18「将来他登了国位，就要从祭司利未人面前的原本、为自己用一卷录写这律法的抄本。
19那书要时常在他身边，尽他一生的日子他总要诵读，好学习敬畏他的上帝，谨守这律法书上的一切话，也守这些律例去遵行；
20免得他心高气傲、藐视他的族弟兄，也免得他离了这诫命、而偏左偏右；好使他和他子孙在以色列中治国延年益寿。

* 第十八章 *

1「祭司利未人、利未全族派、必不同以色列中一样有分有业；他们吃的、是人献与永恒主的火祭和他的其他产业。
2利未人在他的族弟兄中必须没有产业；永恒主就是他的产业，照永恒主对他所应许过的。
3祭司从人民、从献祭的人、所应得的合法分额、乃是以下这一些∶人若献牛或羊，他要把前腿、腮颊、和胃给祭司。
4你也要把你的初熟五谷、新酒、新油、和你的羊初剪的毛、给祭司。
5因为为永恒主你的上帝从你的众族派中将他拣选出来，使他和他的子孙日日不断地奉永恒主的名站着供职。
6「若有利未人、无论寄居在以色列中的哪一座城（或译∶城门），他从那里一心一意地来到永恒主所要选择的地方，
7那样他就可以奉永恒主他的上帝的名供职、像他的众族弟兄利未人堑那里站在永恒主面前供职一样。
8除了按父系家业所卖而得的以外（或译∶不管他有没有父系传下的家业），他还可以得相等的分儿吃。
9「你到了永恒主你的上帝所赐给你的地那时候，不可仿佛那些外国人可厌恶的事去学着行。
10在你中间不可有人将儿子或女儿用火烧献为祭（或译∶使儿子或女儿经过火而献为祭），也不可有占卜的、算命的、观兆头的、行邪术的、
11用迷术的、问交鬼的、行巫术的、过阴的。
12因为凡行这些事的、都是为永恒主所憎恶的；也正是因了这些可厌恶之事的缘故，永恒主你的上帝才把他们从你面前赶出。
13你对于永恒主你的上帝要纯全无疵。
14你正要赶出的那些外国人都听信算命的、占卜的；至于你呢，永恒主你的上帝是不会许给你这样行的。
15「永恒主你的上帝要从你中间、从你的族弟兄中、给你兴起一位神言人来、像我一样──你们要听从他──
16这正是你在何烈山当大众的日子向永恒主你的上帝所要求的话，说∶『不要让我再听永恒主我的上帝的声音了；这伟大的火也永不要让我再看了，免得我死亡。』
17永恒主对我说∶『他们所说的、都说得对。
18我要从他们的族弟兄中给他们兴起一位神言人、像你一样；我要把我的话放在他口中，他必将我所吩咐他的一切话都对他们说。
19将来哪一个人不听我的话、就是他奉我的名所说的，我总要讨罚那人。
20不过，若有神言人擅自奉我的名说我不曾吩咐他说的话，或是奉别的神的名说话，那神言人就必须死。』
21但你若心里说∶『我们怎能知道什么是永恒主所没有说过的话呢？』
22一个神言人奉永恒主的名所说的、那话若不成就，不实现，那就是永恒主没有说过的话；是那神言人擅自说的，你不要惧怕他。

* 第十九章 *

1「将来永恒主你的上帝剪除了列国人，永恒主你的上帝将他们的地赐给你、去赶出那些人、去住他们的城市房屋，
2那时候你要在永恒主你的上帝所赐给你去取得的地、为自己分别三座城来。
3你要测量道路的距离，将永恒主你的上帝使你承受为业的地分为三区，让错误杀人的可以逃到那里。
4「错误杀人的、其规例乃是这样∶凡不知不觉、素来没有仇恨、击杀邻舍的人、得以逃到那里，就可以活着。
5凡人同邻舍进森林里砍伐树木，他手里挥着斧子砍树木；斧头竟脱了把，飞落在邻舍身上，以致那人死去，他若逃到一座这样的城，就可以活着；
6免得报血仇的趁着心中火热去追赶他，又因路远、竟把他赶上而击打了他、以致毙命；其实他并没有该死的罪案，因为那人和他素来并没有仇恨。
7因此我吩咐你说∶你要分别三座城来。
8永恒主你的上帝若照他向你列祖所起誓过的扩张你的境界，将他所应许给你列祖的全地都给了你──
9你如果谨慎实行我今日所吩咐你的这一切诫命，爱永恒主你的上帝，行他的道路──那么你就要在这三座城以外、再加上三座，
10免得无辜之血流在永恒主你的上帝所赐给你为业之地，以致流人血的罪竟归于你。
11「但若有人恨他的邻舍，埋伏等着他，起来打他，击打了他，以致他毙命死去；那杀人的若逃到一座这样的城，
12他本城的长老就要打发人从那里将他拿来，交在报血仇者手中，他就必须死。
13你的眼不可顾惜他，你可要把流无辜血的罪从以色列中肃清，好使你平安顺遂。」
14「在永恒主你的上帝所赐给你去取得的地、你不可挪移你邻舍的地界、就是先人在你所承受的产业里所立定的。」
15「单独一个见证人不能起来指证一个人有什么愆尤或什么罪，就是说不能指证他所犯的任何罪，总要凭着两个见证人的口、或三个见证人的口、罪案才能成立。
16若有一个强暴的见证人起来指责一个人，作证控诉他横逆不道，
17那么、彼此争讼的这两个人就要站在永恒主面前、在当日做祭司做审判官者面前。
18审判官要仔细查究；如果那见证人是个假的见证人作假见证控诉他的族弟兄，
19那么你们就要照他所图谋要待族弟兄的去待他；这样、你就把那坏事从你中间肃清了。
20其余的人听见，就会惧怕，再也不敢在你中间行这样的坏事了。
21你的眼不可顾惜他；要以命偿命，以眼还眼，以牙还牙，以手还手，以脚还脚。」

* 第二十章 *

1「你出去对你仇敌争战的时候，看见马匹、车辆、人民、比你大，你不要怕他们；因为是永恒主你的上帝、那领你从埃及地上来的、与你同在。
2你们将近上战场的时候，祭司要走近前去，向人民讲话，
3对他们说∶『以色列阿，听吧；今天你们将近要对仇敌争战，可不要胆怯；不要惧怕，不要慌张，不要因他们而惊恐；
4因为是永恒主你们的上帝、他在和你们同去，为你们同仇敌交战，来拯救你们。』
5官吏也要对人民讲话说∶『有什么人建造房屋、还没有行奉献礼的？他可以回家去，恐怕他死在战场上，而别人去奉献。
6有什么人栽种葡萄园，还没有开始享用其果子的？他可以回家去，恐怕他死在战场上，而别人去开始享用。
7有什么人聘定了妻，还没迎娶的？他可以回家去，恐怕他死在战场上，而别人去娶她。』
8官吏要对人民讲话说∶『有什么人惧怕胆怯的？他可以回家去，免得他使他的族弟兄丧胆、像他那样丧胆。』
9官吏向人民讲完了话，军队的首长就受派、做人民的首领。
10「你临近一座城、要攻击它的时候，要向那城宣告和平的话。
11他若将和平的话答覆你，给你开门，那么、城里所有的人民、就都要给你做苦工、服事你。
12他若不肯同你讲和，反要同你作战，你就围困那城。
13永恒主你的上帝把城交在你手中的时候，你要用刀击杀城里所有的男丁。
14只有妇女、幼小、牲口、和城里一切所有的，就是被掠之物、你却可以劫为己有；把你的仇敌被掠之物、就是永恒主你的上帝所赐给你的、你都可以吃。
15离你很远的城市、不是这些国的城市的、你都要这样待它。
16只是永恒主你的上帝所赐给你以为业的这些别族之民的城市中、凡有气息的、一个你也不要让活着；
17只要将他们尽行杀灭归神，将赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人、都杀灭净尽，照永恒主你的上帝所吩咐你的，
18免得他们教导你们去习行一切可厌恶的事，就是他们向自己的神所行的，以致你们犯罪得罪了永恒主你的上帝。
19「你围困一座城很多日子、向它作战、要夺取它，不可挥着斧子砍树木，把城里的树木都摧毁掉；你可以吃树上的果子，却不可以砍树。难道田野的树木是人、能在你面前入围困范围内么？
20不过你所知道的树、不是产食物之树的、那种你倒可以摧毁而砍掉，用来造木栅，攻击那对你作战的城，直到把它攻下。

* 第二十一章 *

1「在永恒主你的上帝所赐给你去取得的土地上、若发现有被刺死的人、他倒在野外，不知道是谁击杀的，
2那么、你的长老和审判官就要出去，量那被刺死的人四围的城市离那人多远。
3离那被刺死的人最近的城，那城的长老要取牛群中一只母牛犊、就是未曾被用来耕种过、未曾负轭拉过东西的。
4那城的长老要把那母牛犊牵下去到一个有活水长流的溪谷、就是未曾被耕种过、末曾被撒过种的，在那里、就在溪谷间、把那母牛犊的脖子打折了。
5祭司利未的子孙要凑近前，因为永恒主你的上帝是拣选了他们来事奉他、来奉永恒主的名祝福的。一切争讼一切殴打的事都要凭他们的口所说的来判决。
6离那被刺死的人最近的、那城的众长老要在溪谷间在脖子被打折的母牛犊以上洗手。
7他们要应声申明说∶『这血我们的手未曾使它流过，我们的眼也未曾看见过。
8永恒主阿，求你赦宥你人民以色列、就是你所赎救的；不要使流无辜血的罪归在你人民以色列中间；总要使他们流人血的罪得除净。』
9这样、你既行了永恒主所看为对的事，你就从你中间把流无辜血的罪肃清了。
10「你出去与仇敌交战的时候，永恒主你的上帝把他交在你手中，你把他拿为俘虏。
11你看见俘虏中有丰姿俊秀的女子，就恋慕她、要娶她为妻；
12那么、你就可以领她进你家中；她要剃头修甲，
13脱去被俘掳时的衣裳，住在你家里，哀哭她父亲和母亲一个月的工夫；然后你可以进去找她∶你做她的丈夫，她做你的妻子。
14将来你若不喜爱她，就要送她随意出去，决不可为了银钱而卖她，也不可当婢女待她，因为你已经玷辱了她。
15「人若有两个妻子，一个是所爱的，一个是所不爱的；两个都给他生了儿子∶所爱的和所不爱的都生了；但长子却是出于所不爱的；
16那么、到要把所有的传给儿子做产业的日子，他可不要将所爱者的儿子认为长子、排在所不爱者的儿子、就是事实上的长子以上，
17却要认所不爱者的儿子为长子，将一切所有的分两分给他，因为这儿子是他强壮时初生子；长子的名分本是他的。
18「人若有倔强悖逆的儿子，不听从他父亲的话或母亲的话；他们虽惩罚他，他还是不听从；
19那么、他父亲和母亲就要抓住他，将他带出去到那地方的城门、他本城的长老那里，
20对他本城的长老说∶『我们这儿子倔强悖逆，不听从我们的话，是个贪吃好酒的人。』
21他本城的众人就要扔石头砍他，砍到死去；这样、你就把那坏事从你中间肃清了；这样、全以色列听见，就惧怕了。
22「人若犯罪、有该死的罪案，他被处死了，你将他挂在示众木上；
23他的尸体你不可留在示众木上过夜，总要在当天将他葬埋，因为被挂的人是上帝所咒诅的；这样、你就不至于使永恒主你的上帝所赐给你以为业的土地蒙不洁。

* 第二十二章 *

1「你看见族弟兄的牛、或羊走离了群，你不可掩面不顾，总要把它牵回来给你的族弟兄。
2你的族弟兄若离你不近，或是你不认识他，那么你就要收到你家中，留在你那里，等你的族弟兄追寻了，你就还给他。
3对他的驴、你要这样行，对他的衣裳、你也要这样行，对你的族弟兄所丢失的任何遗失物你遇见的、都要这样行；不可掩面不顾。
4你看见族弟兄的驴、或牛跌倒在路上、不可掩面不顾，总要和主人一同帮它起来。
5「妇女不可服用男子的衣物在身上；男子也不可穿妇女的衣裳，因为凡这样行的人都是永恒主你的上帝所厌恶的。
6「你在路上若碰见鸟窝在你面前，或是在树上，或是在地上，里面有雏、或是有蛋，而母鸟伏在雏上、或是在蛋上，你不可连母带子一取去；
7总要放母，只可取子；好使你平安顺遂，延年益寿。
8「你若建造新房屋，要给你的房顶作低墙；若有人从那里掉下来，流血的罪就不归到你的房屋上。
9「不可把两样种子种在你的葡萄园里，免得那全部收成的、你撒种结的籽粒和葡萄园的出产都成圣别而充公。
10你不可用牛和驴合起来犁田。
11不可穿两样搀杂的料子、羊毛细麻合制的衣服。
12「在你的遮身物、你用来遮盖身体之物的四角上、你要作缨络繸子。
13「人若娶妻，进去找她之后、就不爱她，
14胡乱加以罪状，发表坏名声的事毁谤她，说∶『我娶了这女子，亲近了她，就发现她没有童贞的凭据』；
15那么那少女的父亲和母亲就要把那少女的童贞凭据拿出来、到城门处那城的长老那里；
16那少女的父亲要对长老们说∶『我将我的女儿给这人为妻，他竟不爱她；
17胡乱加以罪状说∶「我发现你的女儿没有童贞的凭据。」其实这就是我女儿的童贞凭据呢。』随即把那块衣裳铺在那城的长老面前。
18那城的长老要把那人拿住，鞭打惩罚他；
19并罚他一百锭银子、交给那少女，因为他发表坏名声的事毁谤以色列的一个处女；那女子仍要归他为妻，尽他一生的日子、他都不能把她打发走。
20但这事如果是真的∶少女的童贞凭据并找不着，
21那么人就要把那少女拉出到他父家门口，她本城的人要拿石头打她，打到她死去，因为她在以色列中作了丑事，在她父家行了淫乱；这样，你就把那坏事从你中间肃清了。
22「人若被发和一个有了丈夫的妇人同寝，和那妇人同寝的那人、以及那妇人、他们二人都必须死；这样，你就把那坏事从以色列中肃清了。
23「若有年少处女已经聘定给人，有人在城里遇见了她，和她同寝，
24你们就要把他们二人拉出到城门口，拿石头打，打到他们死去。打那少女呢、是因为她虽在城里也不喊叫；打那男人呢、是因为他玷辱了他邻舍的妻子；这样，你就把那坏事从你中间肃清了。
25「但是那人若在野外遇见了那已聘定给人的少女，就拉住她，和她同寝，那就只有和她同寝的那人须要死。
26对那少女呢、你却不必拿什么案办她；那少女没有该死的罪；［这案就像一个人起来打邻舍，杀死了他、以致毙命一样；］
27因为那人在野外遇见了那已聘定给人的少女，那少女喊叫了，却没有人救她。
28「若有人遇见了一个年少处女、是还没聘定给人的，就抓住她，和她同寝，又被人遇见，
29那么、和她同寝的那人就要把五十锭银子给那少女的父亲；那少女便要归那人为妻，因为他已经玷辱了她；尽他一生的日子、他都不能把她打发走。
30「人不可娶他父亲续娶的妻子，不可露现他父亲的衣边，而和父亲的妻子私通。

* 第二十三章 *

1「外肾受击伤、或下体被割掉的、不可进永恒主的公会。
2私生子不可进永恒主的公会，甚至十代属他的人也不可进永恒主的公会。
3亚扪人或摩押人不可进永恒主的公会，甚至到第十代也不可进永恒主的公会，永不可进。
4因为你们出了埃及、在路上的时候、他们没有拿食物和水来迎接你们，又因为他们雇了米所波大米的毗夺人比珥的儿子巴兰、来和你作对，来咒诅你。
5然而永恒主你的上帝却不情愿听从巴兰；永恒主你的上帝使那咒诅变为向你而发的祝福，因为永恒主你的上帝疼爱你。
6尽你一生的日子、你永不可谋求他们的平安兴隆的福利。
7「你不可厌恶以东人，因为他是你的宗弟兄；不可厌恶埃及人，因为你在他的地做过寄居者。
8至于寄居在以色列地者所生的子孙、到第三代便可以进永恒主的公会。
9「你出兵扎营攻打仇敌的时候、要谨守自己、避开各样的坏事。
10你中间若有人夜里因意外事而不洁净，就要出到营外，不可进营中。
11向晚时分他要在水中洗澡，日落了才可以再进营中。
12在营外你该有解手的地方，你可以到那里去出恭。
13你的器械还要有一把锹；你蹲着出恭以后，可以用来铲土，转身将排泄物掩盖着。
14因为永恒主你的上帝在你营中往来、要援救你，要将仇敌交在你面前；故此你的营要圣洁，不可让他看见你中间有什么现露难看的，以致他转回而离开你。
15「一个奴仆脱了主人的、投奔到你那里，你不可把他送交他主人。
16他必须在你中间和你同住，在他所看为好的城市、他所选择的一个地方居住；你不可欺负他。
17「以色列的女子中不可有庙妓，以色列的男子中不可有男性庙娼。
18妓女所得的银钱和狗倡（即∶男倡）所得的代价、你不可带进永恒主你的上帝的殿来还愿，因为这两样都是永恒主你的上帝所厌恶的。
19「你借给你的族弟兄、都不可取利息、是粮食利息、或是任何东西的利息借出而生利的。
20借给外族人、你倒可以取利息；但借给你的族弟兄呢、你就不可取利息；好使永恒主你的上帝、在你所要进去取得为业的地、在你手下办的一切事上、赐福与你。
21「你向永恒主你的上帝许了愿，偿还不可迟延，因为永恒主你的上帝必定向你追讨，你就有罪。
22你若不许愿，倒没有罪。
23你咀里所说出的、你要谨慎实行，照你向永恒主你的上帝所自动许的愿、就是你口中所应许过的而实行。
24你进你邻舍的葡萄园、可以随意吃饱了葡萄，却不可装在器皿里。
25你进你邻舍站着的庄稼、可以用手摘穗子，却不可动镰刀去割取你邻舍站着庄稼。

* 第二十四章 *

1「人娶了妻、做了那女人的丈夫以后、若因发现妻子有丑事，以致妻子在他眼中不蒙恩爱，他便给她写了离婚书交在她手中，打发她离开他的家；
2那妇人离开他家以后，去跟着别人；
3这以后的丈夫也不爱她，也给她写了离婚书，交在她手中，打发她离开他的家；或者娶她为妻的这以后的丈夫死了；
4那么、打发她出来的这以前的丈夫就不可在妇人这样蒙了不洁以后、再娶她为妻，因为这是永恒主面前可厌恶的事；你不可使永恒主你的上帝所赐给你为产业的地蒙受罪污。
5「新娶妻的人不可出去从军，也不可将任何公务挂在身上，他可以免服公役在家一年，和他所娶的妻子一同欢乐。
6「不可拿人的全盘磨石或是上磨石做当头，因为那是等于拿人的牲命做当头。
7「若有人被发现把以色列人中的一个族弟兄拐带着走了，去当奴才看待，或是把他卖了，那拐带人的就必须死；这样，你就把那坏事从你中间肃清了。
8「在关于麻疯属灾病上、你要谨慎、照祭司利未人所指教你们的一切事极力谨慎遵行；我怎样吩咐他们，你们就要怎样遵行。
9你要记得你们出了埃及、在路上的时候、永恒主你的上帝向米利暗所行的事。
10「你借给你的邻舍、不拘所借出的是什么，你总不可进他家去拿取他的抵押品。
11你要站在外面，让那向你借的人把抵押品拿出来给你。
12他若是个贫困人，你不可留他的抵押品而去睡觉。
13日落的时候、你总要把抵押品还给他，让他盖着自己的外衣睡觉，他就给你祝福；这在永恒主你的上帝面前就算为你的仁义了。
14困苦贫穷的雇工、无论是你的族弟兄、或是寄居在你的地你的城内的、你都不可欺压他。
15你要当天发给他工价，不可等到日落才给他──因为他贫困，他心直挂念着那工钱──恐怕他呼求永恒主而控告你，你就有了罪。
16「父亲不可因儿子的缘故而被处死，儿女也不可因父亲的缘故而被处死∶各人只要各因自己的罪而被处死。
17「你不可向寄居的和孤儿屈枉正直，也不可拿寡妇的衣裳作当头。
18要记得你在埃及做过奴隶，永恒主你的上帝将你从那里赎救出来；所以我吩咐你要遵行这话。
19「你在田地里收割庄稼、若把一捆遗漏在田间，不可再回去拿；那要给寄居的和孤儿寡妇；好使永恒主你的上帝在你手里作的一切事上赐福与你。
20你打橄榄树以后，枝子不可再查看；那要给寄居的和孤儿寡妇。
21你割取葡萄园的葡萄以后，所剩下的不可再摘尽了；那要给寄居的和孤儿寡妇。
22要记得你在埃及地做过奴隶；所以我吩咐你要遵行这话。

* 第二十五章 *

1「人与人之间若有争讼的事上审判厅，官府审判他们，定有理的无罪，定无理的有罪；
2那无理的应该受责打，那么审判官就要叫他伏在地上，按着他的罪、照数目使他当面受责打。
3只可打他四十下，不可加多；若加打他、多过这数目，恐怕你的族弟兄就在你面前被轻慢了。
4「牛踹谷时、你不可笼住它的咀。
5「弟兄们住在一起，他们中间若死了一个，没有儿子，死者的妻不可出嫁外人；她丈夫的兄弟要向她尽做丈夫的兄弟的本分、娶她为妻，进去找她。
6她所生的长子要立起来、接替那死去的兄弟的名分，免得他兄弟的名从以色列中被涂抹。
7那人若不愿意娶她兄弟的妻，他兄弟的妻就要上城门长老们那里说∶『我丈夫的兄弟不肯在以色列中为他兄弟立名，不情愿向我尽做丈夫的兄弟的本分。』
8那么他本城的长老就要把那人叫来，对他讲话；他若立定主意说∶『我不乐意娶她』；
9那么他兄弟的妻就要当着长老们眼前凑上前到那人跟前，从他脚上脱去了鞋，吐唾沫在他脸上，应时说∶『那不为他兄弟建立家室的、人都要这样待他。』
10这样，那人在以色列中便要名为『鞋被脱掉者的家』。
11「人在一起彼此争斗，若其中一人的妻子走近前来、要援救她丈夫脱离那击打他者的手，便伸手抓住那人的下体，
12那么你就要砍断那妇人的手掌；你的眼不可顾惜。
13「你提包里不可有一种法码、又另有一种法码，一大一小。
14你家里不可有一种升斗、又另有一种升斗（原文∶伊法），一大一小。
15你要有足重公道的法码；有足重公道的升斗（原文∶伊法），好使你在永恒主你的上帝所赐给你的土地、得享长寿。
16因为凡行这些事的、凡行不公道事的人、都是永恒主你的上帝所厌恶的。
17「你要记得你们出了埃及、在路上的时候、亚玛力人向你所行的；
18他怎样在路上遇见了你，你疲乏困倦的时候、他怎样截击你的尽后队、击打你后面所有支离破碎的人，也不敬畏上帝。
19所以将来永恒主你的上帝使你得享平静、在永恒主你的上帝所赐给你去取得为基业的地、脱离了你四围一切的仇敌，那时你务要将亚玛力这名号从天下涂抹掉∶不可忘记。

* 第二十六章 *

1将来你进了永恒主你的上帝所赐给你去取得为基业而居住的地，
2你就要将土地上各种初熟的果实就是从永恒主你的上帝所赐给你的地收进来的、取些来，放在筐子里，往永恒主你的上帝所要选择做他名之居所的地方，
3去见当日做祭司的，对他说∶『我今日向永恒主你的上帝明认我已经来到永恒主向我们列祖起誓应许给我们的地。』
4祭司就从你手里把筐子拿去，放在永恒主你的上帝的祭坛前。
5你要在永恒主你的上帝面前应声地说∶『我的祖宗原是个飘泊流亡的亚兰人；他下到埃及，寄居在那么，人数稀少；在那里竟成了一国，又大又强盛，人数又多。
6埃及人恶待我们，苦害我们，将很难作苦工加在我们身上。
7于是我们向永恒主我们列祖的上帝哀叫，永恒主听了我们的声音，看见我们所受的困苦、患难、和压迫；
8永恒主就用大力的手和伸出的膀臂、行了大大惊人的事和神迹奇事，将我们从埃及领出来，
9将我们领进这地方，把这地赐给我们、这流奶与蜜之地。
10现在你看，永恒主阿，我把你所赐给我的土地上初熟的果实带了来。』随后你要把筐子放在永恒主你的上帝面前，在永恒主你的上帝面前敬拜。
11你要因永恒主你的上帝所赐给你和你家的一切福分而欢乐，你和利未人、以及在你中间的寄居者、都要欢乐。
12「每第三年、就是十分之一奉献的年、你献完了你的土产的十分之一，给了利未人、寄居者、和孤儿寡妇，让他们在你城内吃得饱足，
13你就要在永恒主你的上帝面前说∶『我已经把圣物从家里肃清了，我并且给了利未人、寄居者、和孤儿寡妇，都照你所吩咐我的一切诫命；你的诫命我都没有越犯过，也没有忘记掉。
14我没有在居守丧时候吃这圣物，也没有不洁净时候肃清它，又没有把它做死人的用处∶我听从了永恒主我的上帝的声音，都照你所吩咐我的行了。
15求你从天上你的圣居所垂看，赐福与你的人民以色列和你所赐给我们的土地，流奶与蜜之地，照你向我们列祖所起誓应许的。』
16「永恒主你的上帝今日吩咐你遵行这些律例典章，所以你要全心全意地谨慎遵行。
17你今日使永恒主宣言他是你的上帝，你要行他的道路，谨守他的律例诫命和典章，听他的声音。
18永恒主今日也使你宣言你是属于他、做他自己所有的子民、照他对你所说过的，你要谨守他的一切诫命，
19他也要使你很高超、胜过他所造的列国，使你得称赞得美名和荣华，并使你做圣别的子民、属于永恒主你的上帝，照他所说过的。」

* 第二十七章 *

1摩西和以色列的长老们吩咐人民说∶「你们要遵守我今日所吩咐你们的一切诫命。
2将来你们过约但河、到了永恒主你的上帝所赐给你的地那一天，你要立起几块大石头，墁上石灰。
3你过去以后、要把这律法的一切话写在那上头，好使你进永恒主你的上帝所赐给你的地、流奶与蜜之地，正如永恒主你列祖的上帝对你所应许过的。
4将来你们过了约但河，就要在以巴路山上、照我今日所吩咐你们的、把这些石头立起来，墁上石灰。
5在那里你要为永恒主你的上帝筑一座祭坛；在石头上你不可动鉄器。
6你要用没有凿过的整块石头为永恒主你的上帝筑祭坛；在祭坛上向永恒主你的上帝献上燔祭；
7也宰献平安祭，在那里吃，在永恒主你的上帝面前欢乐。
8你要将这律法的一切话写在石头上，很仔细地写得清清楚楚。」
9摩西和祭司利未人告诉以色列众人说∶「以色列阿，你要默默静听；今天这日子你已成为永恒主你的上帝的人民了。
10所以你要听从永恒主你的上帝的声音，遵行他的诫命律例、就是我今日所吩咐你的。」
11当那一天摩西吩咐人民说∶
12「你们过了约但河，以下这些支派的人、西缅、利未、犹大、以萨迦、约瑟、便雅悯、要站在基利心山上给人民祝福；
13以下这些支派的人、如便、迦得、亚设、西布伦、但、拿弗他利、要站在以巴路山上说咒诅的话。
14利未人要向以色列众人高声应对地说∶
15「『造永恒主所厌恶、匠人的手所作的雕像或铸像，暗中立着的、那人必受咒诅』；众民都要答应说∶『阿们。』
16「『轻慢父亲或母亲的、必受咒诅』；众民都要说∶『阿们。』
17「『挪移邻舍地界的、必受咒诅』；众民都要说∶『阿们。』
18「『使瞎子在路走错的、必受咒诅』；众民都要说∶『阿们。』
19「『对寄居者和孤儿寡妇屈枉正直的、必受咒诅』；众民都要说∶『阿们。』
20「『和父亲续娶的妻子同寝的、必受咒诅，因为他露现父亲的衣边』；众民都要说∶『阿们。』
21「『和任何种牲口同寝的、必受咒诅』；众民都要说∶『阿们。』
22「『和自己的姐妹、无论是异母同父，或异父同母的姐妹同寝的、必受咒诅』；众民都要说∶『阿们。』
23「『和岳母同寝的、必受咒诅』；众民都要说∶『阿们。』
24「『暗中击杀邻舍的、必受咒诅』；众民都要说∶『阿们。』
25「『受贿赂击杀人、流无辜之血的、必受咒诅』；众民都要说∶『阿们。』
26「『不坚信这律法的话而遵行的、必受咒诅』；众民都要说∶『阿们。』

* 第二十八章 *

1「将来你若留心听永恒主你的上帝的声音，谨慎遵行他的一切诫命、就是我今日所吩咐你的，永恒主你的上帝就必使你很高超、胜过地上的列国。
2你若听永恒主你的上帝的声音，以下这一切福就必临到你，把你赶上。
3在城里你必蒙赐福，在田间你必蒙赐福。
4你腹中的果子、你土地上的果实、你牲口所下的（原文∶的果实）、你幼小的和肥嫩的羊、必都蒙赐福。
5你的筐子和你的抟面盆也必蒙赐福。
6你进来必蒙赐福，你出去也必蒙赐福。
7「永恒主必使你的仇敌、那起来攻打你的、在你面前被击败；他们从一条路出来攻打你，必由七条路从你面前逃跑。
8在你的仓房里、和你下手办的一切事上、永恒主必命令福气随着你；在永恒主你的上帝所赐给你的地上、他必赐福与你。
9如果你谨守永恒主你的上帝的诫命、行他的道路、永恒主就必立你为属他的圣民，照他向你所起誓过的。
10地上万族之民、见你称为归于永恒主名下、就必惧怕你。
11在永恒主向你列祖起誓应许给你的土地、永恒主必使你腹中的果子、你牲口所下的，和你土地上的果实、都昌盛有余。
12永恒主必为你开他的宝库，为你开天，按时节把你地上所需要的雨水赐下来，赐福与你在你手里作的一切事；你必借给许多国的人，却不必向人借贷。
13永恒主必使你做头不做尾，但居上不居下，如果你听从永恒主你的上帝的诫命、就是我今日所吩咐你的，谨慎遵行，
14不偏离我今日所吩咐你们的一切话，而偏右偏左，去随从别的神、而事奉他们，就必如此。
15「但将来你若不听永恒主你的上帝的声音，而谨慎遵行他一切的诫命律例、就是我今日所吩咐你的，以下这一切咒诅就必临到你，把你赶你。
16在城里你必受咒诅，在田间你必受咒诅。
17你的筐子和你的抟面盆必受咒诅。
18你腹中的果子、你土地上的果实、你幼小的牛和肥嫩的羊、必都受咒诅。
19你进来必受咒诅，你出去也受咒诅。
20「永恒主必在你所作的、你下手办的一切事上、打发咒诅纷乱挫折临到你身上，直到你消灭，迅速地灭亡，都因你行为之败坏、就是你离弃了我的缘故。
21永恒主必使瘟疫贴在你身上，直到他将你从所要进去取得为业的土地上灭尽了。
22永恒主必用痨病、热病、炎症、恶性热病、乾旱（原文∶刀剑）、旱风、霉烂、击打你；它们必追赶你，直到你灭亡。
23你头上的天必变为铜，你脚下的地必变为鉄。
24永恒主必将飞尘沙土代替你地上所需要的两水；尘土必从天上下到你身上，直到你消灭。
25「永恒主必使你在仇敌面前被击败；你从一条路出去攻打他们，必由七条路、从他们面前逃跑；你竟要成为地上万国所引为令人不寒而栗的例子。
26你的尸体必给空中的飞鸟和地上的野兽做食物，也没有人给哄走。
27永恒主必用埃及人的疮、和鼠疫疱、牛皮癣、疥、击打你，是你不能得医治的。
28永恒主必用癫狂眼瞎心神恐慌击打你；
29你中午必摸来摸去，好像瞎子在墨黑中摸来摸去一样；你不能使你所行的顺利；只能日日不断地受欺压抢夺，也没有人拯救。
30你聘定了妻，别人必强奸她；你建造房屋，也不得住在里面；你栽种葡萄园，也不能开始享用它的果子。
31你的牛在你眼前被屠宰了，你却不能吃它；你的驴从你面前被抢夺了，却不得归还给你；你的羊归给了仇敌，也没有人拯救你。
32你的儿女给了别族之民，你亲眼看着；终日渴望他们、以至失明；你手也没有能力作什么。
33你土地上的果实、你劳碌得来的、你不认识的族民必吃尽它；你只是日日不断地受欺压受压制；
34以致你因中所见、因你所要看到的事、而疯狂。
35永恒主必在你膝上腿上用毒疮击打你、是不能医治的；从你脚掌到头顶，漫处都是。
36「永恒主必将你和你所立来管你的王领到你和你列祖素来不认识的国去；在那里你必事奉别的神、是木头石头的。
37在永恒主所要领你到的列族之民中、你必成了令人惊骸、令人谈笑讥刺的对象。
38你带出到田间的种子虽多，收进来的却少，因为蝗虫要把它嘬尽了。
39你栽种修理葡萄园，却不得收葡萄，也不得喝葡萄酒，因为虫子要把它吃了。
40在你全境内、你必有橄榄树，却没有油抹身，因为你的橄榄都未熟就脱落了。
41你必生儿养女，却不算是你的，因为都要被掳去。
42你所有的树木和你土地上的果实、飞蝗全要取得它。
43在你中间的寄居者必渐渐上升、比你高了又高，你却要渐渐下降，低了又低。
44他必借给你，你却不能借给他；他必做头，你必做尾。
45这一切咒诅必临到你，必追赶你，把你赶上，直到你消灭，因为你不听永恒主你的上帝的声音，而遵守他的诫命律例、就是他所吩咐你的。
46这些咒诅必在你身上成为异迹奇事，就是在你苗裔身上、也必如此、直到永远。
47「因为你不为了样样富足的缘故而以欢乐高兴的心事奉永恒主你的上帝，
48故此你必在饥饿乾渴、赤身露体、样样缺乏之中去服事永恒主所打发来攻击你的仇敌；他必用鉄轭加在你脖子上，直到将你消灭。
49永恒主必从远方、从地尽边把一国的人带来像兀鹰突飞猛攫来攻击你。这一国说的话你不晓得听，
50这一国的人鉄面无情，不顾老年人的情面，也不恩待青年人。
51他必将你牲口所下的、和你土地上的果实吃了，直到将你消灭；连五谷、新酒、新油、幼小的牛、肥嫩的羊、都不给你剩下，直到使你灭亡为止。
52他必将你围困在你各城内，直到你所倚靠高大坚固的城墙在你遍地都被攻下；他必将你围困在你各城（或译∶城门）内。
53你的仇敌窘迫你、你在被围困被窘迫时、必吃你腹中的果子、就是永恒主你的上帝所赐给你的儿女的肉。
54你中间柔弱而极娇嫩的人必恶眉恶眼斜视着他弟兄、和他怀中的妻、跟他所剩下的儿女；
55甚至在你的仇敌窘迫你、而你在各城内被围困被窘迫时、他所要吃的儿女的肉、他也不肯分一点给他的亲人，因为他一无所剩。
56你中间柔弱娇养的妇人素来因娇养柔弱未曾试把脚掌踏地的、必必恶眉恶眼斜视着她怀中的丈夫和她的儿女；
57连从她两腿间出的胞衣和她所要生的儿女、在你的仇敌把你窘迫在你各城内、而你在被围困窘迫时、她因样样缺乏、也必将胞衣和生儿暗暗地吃掉。
58「倘若你不谨慎遵行写在这书上的这律法之一切话，不敬畏这荣耀而可畏惧的名∶『耶和华你的上帝』，
59那么、永恒主就必使你所受的疫灾、和你苗裔所受的疫灾非常怪异，就是大而长期的疫灾、恶而长期的病症。
60他必使你所惧怕的埃及各样疾病都再袭击你，缠着你。
61连各样病症、各样疫灾、不写在『这律法』书上的、永恒主也必将它降在你身上，直到你消灭。
62你们先前虽像天上的星那么多，现在剩下的、人数稀少了，因为你不听永恒主你的上帝的声音。
63先前永恒主怎样喜悦你们，使你们得好处，人数增多，将来永恒主也必怎样喜悦使你们灭亡、使你们消灭；你们必从所要进去取得的土地上被扯走。
64永恒主必使你分散于万族之民中，从地这边到地那边；在那里你必事奉别的神、是你和你列祖素来不认识的、木头石头的神。
65在这些国中、你不能得安然，也没有给你脚掌停息的地方；永恒主却要使你在那里心中发颤，眼目失明，精神消损。
66你的性命在你面前悬而无定；你昼夜恐惧，对自己的性命、都不敢自信。
67因你心里所恐惧的事、和你眼中所看见的景况，早晨你必说∶『巴不得到晚上才好呢！』晚上你必说∶『巴不得到早晨才好呢！』
68永恒主必用船将你送回埃及去，所走的路、是我曾对你说过你永不会再见的；在那里你必卖身给你的仇敌做奴隶婢女，却没有人买。」

* 第二十九章 *

1这些话是盟约的话；这约是永恒主吩咐摩西在摩押地同以色列人立的，是在他同他们于何烈山所立的约之外的。
2摩西把以色列众人召了来，对他们说∶「永恒主在埃及地当你们眼前向法老和他的众臣仆跟他的全国所行的一切事、你们都看见了，
3就是你亲眼见过的大试验、和神迹、跟那些大奇事；
4但是到今日永恒主还没有给你们能明白的心、能看见的眼、能听见的耳。
5我领你们在旷野四十年；你们身上的衣服并没有破掉，你脚上的鞋也没有坏掉；
6饭你们没有吃，清酒浓酒你们没有喝∶都是要使你们知道我永恒主乃是你们的上帝。
7你们来到这地方，希实本王西宏、和巴珊王噩出来，上阵对我们接战，我们击败了他们，
8取了他们的地，给如便人迦得人和玛拿西人的半族派为产业。
9所以你们要谨慎遵行『这约』的话，好使你们所行的凡事亨通。
10「今日你们众人都在永恒主你们的上帝面前站立着∶你们的族长（或译∶你们的首领你们的族派）、长老、官吏、以色列所有的男丁、
11你们的小孩、妻子、和你营中的寄居者，连给你捡柴的、带给你打水的、都站立着，
12要进一步去守永恒主你的上帝的约、他所宣誓的约就是永恒主你的上帝今日同你所立的约；
13好使他今日可以立你做他的子民，而他也可以做你的上帝，照他对你所应许过的，照他向你列祖亚伯拉罕、以撒、雅各、所起誓过的。
14「我不单同你们立这约、宣这誓；
15也同今日和我们在这里站在永恒主我们的上帝面前的、以及今日不和我们在这里的人，立约宣誓。
16你们自己深知我们怎样住过埃及地，怎样经过你们所经过的列国中；
17你们也看见过他们中间那些可憎之像、那些木石金银的偶像。
18我同你们立约宣誓，是恐怕你们中间有人、或男人或女人、或家族或族派、今日心里偏离了永恒主我们的上帝，去事奉那些国的神；又恐怕你们中间有恶根、结出毒菜和苦董为果实来，
19听见这咒诅的话，就心里自己庆幸（原文∶祝福）说∶『我虽依着顽强之心而行，而把得浇灌的和乾旱的都扫灭掉（或译∶要饮酖止渴），还是可得平安。』
20但是永恒主必不情愿赦免这种人，永恒主的怒气和妒愤反而要向这种人冒烟（传统∶睡觉），而这书上所写的这一切咒诅就都要伏在那人身上；永恒主又要将他的名从天下涂抹掉。
21永恒主必照写在『这律法』书上之约的一切咒诅、将他从以色列众族派中分别出来，使他受祸。
22「后代的人、你们以后兴起来的子孙、和从远方来的外族人、看见这地所受的疫灾、和永恒主用来击打这地的病症，
23又看见遍地有硫磺、有盐卤、有火迹，没有播种，没有生产，连草都不长，好像所多玛、蛾摩拉、押玛、洗扁倾覆的景象，就是永恒主在怒气怒火中所倾覆的，
24这些看见的人、和万国人必都说∶『永恒主为什么这样办此地呢？这样大的烈怒是什么意思呢？』
25那么人就必说∶『是因为这地的人背弃了永恒主他们列祖的上帝的约，背弃了上帝在领他们出埃及时与他们所立的约，
26去事奉敬拜别的神；这些神是他们素来不认识的，是永恒主所没有分给他们去敬拜的；
27因此永恒主向这地发怒，将这书上所写的一切咒诅都带到这地来；
28而永恒主在怒气烈怒中、在大震怒中、就把他们从他们的土地上拔出来，给丢在别的地上、像今日一样。』
29机密之事是属于永恒主我们的上帝的，惟有显露之事、是永远属于我们和我们子孙的，好叫我们遵行这律法上的一切话。

* 第三十章 *

1「将来这些事、我所摆在你面前的祝福与咒诅、临到你身上以后，你在永恒主你的上帝所放逐你到的列国中、你心里若回想起这些事，
2你和你子孙若全心全意归向永恒主你的上帝，听他的声音，照我今日所吩咐你的一切话，
3那么永恒主你的上帝就必使你恢复故业，就必怜悯你，将你从永恒主你的上帝分散你到的万族之民中再招集回来。
4你被赶散的人就使在天边，永恒主你的上帝也必从那里将你招集回来，从那里将你带来。
5永恒主你的上帝必领你进你列祖所取得的地，使你取得它；他必使你得好处，人数增多、胜过你列祖。
6永恒主你的上帝必给你的心和你后裔的心行割礼，使你全心全意爱永恒主你的上帝，使你得以活着，
7那么永恒主你的上帝就必将这一切咒诅加在你仇敌和恨恶你逼迫你的人身上。
8至于你本身呢，你却要听永恒主的声音，遵行他的一切诫命、就是我今日所吩咐你的。
9你若听永恒主你的上帝的声音，谨守写在『这律法』书上的诫命律例，又全心全意归向永恒主你的上帝，那么永恒主就必使你手里作的一切事、你腹中的果子、你牲口所下的（原文∶的果实）、和你土地上的果实、都昌盛有余；因为永恒主必再喜悦你，使你得好处，像他从前喜悦你列祖一样。
10见申30:9
11「因为我今日所吩咐你的这诫命、于你并不太奇难，也不离你太远。
12不是在天上、以致你不得不说∶『谁替我们上天去给我们取下来，让我们听而遵行呢？』
13也不是在海外、以致你不得不说∶『谁替我们过海、去给我们取过来，让我们听而遵行呢？』
14这话却离你很近，就在你口中，就在你心中，使你可以遵行。
15「看哪，我今日将活与福气、死与灾祸、都摆在你面前。
16你若听从永恒主你的上帝的诫命、就是我今日所吩咐你的、而爱永恒主你的上帝，行他的道路，谨守他的诫命、律例、典章，你就可以活着，人数增多，永恒主你的上帝就必在你所要进去取得为业的地上赐福与你。
17倘若你的心偏离，不肯听从，反而被勾引、去敬拜事奉别的神，
18那么我今日就郑重地告诉你们，你们必定灭亡，在你过约但河、进去取得为业的土地、你们必不能延年益寿。
19我今日呼天唤地来警告你们，我将活与死、祝福与咒诅、都摆在你面前；你务要拣选『活』，使你和你后裔得以活着，
20而爱永恒主你的上帝，听他的声音，紧依附着他，因为那就是你的『活』，你的长寿；这样你就可以在永恒主向你列祖亚伯拉罕以撒雅各起誓应许给他们的土地长久居住。」

* 第三十一章 *

1摩西继续把以下这些话告诉以色列众人，
2对他们说（原文∶摩西向去以色列众人讲完了这些话，就对他们说）∶「我今日一百二十岁了，再也不能照常出入了；永恒主也曾对我说∶『你必不得过这约但河。』
3是永恒主你的上帝他要在你前面过去，他要从你面前消灭这些国的人，使你去取得他们的地；是约书亚要在你前面过去，照永恒主所说过的。
4永恒主必办他们，如同从前办他所消灭的亚摩利人两个王西宏跟噩、以及他们的国一样。
5永恒主必将他们交在你们面前，你们要照我所吩咐你们的一切命令去处置他们。
6你们要刚强壮胆；不要惧怕，不要因他们而惊恐，因为是永恒主你的上帝他与你同走；他必不放开你，不丢弃你。」
7摩西把约书亚召了来，在以色列众人眼前对他说∶「你要刚强壮胆，因为是你要（原文∶和这人民同进）领这人民进永恒主向他们列祖起誓给予他们的地，是你要使他们承受那地为业的。
8是永恒主他在你前面领路，他与你同在；他必不放开你，不丢弃你；你不要惧怕，不要惊慌。」
9摩西把这律法写下来，交给抬永恒主约柜的祭司、利未子孙、和以色列众长老。
10摩西吩咐他们说∶「每七年底末一年，在豁免年底制定节期、住棚节时候，
11以色列众人来到永恒主你的上帝所选择的地方朝见他，那时你要当着以色列众人面前将这律法诵读给他们听。
12你要聚集人民、男女幼小、和你城内的寄居者，叫他们听，叫他们学习敬畏永恒主你们的上帝，谨慎遵行『这律法』的一切话，
13也叫他们那些未曾明晓这律法的儿女得以听，尽你们在过约但河去取得为业的土地上活着的日子、得以学习敬畏永恒主你们的上帝。」
14永恒主对摩西说∶「看吧，你死的日期临近了；你要把约书亚召来；你们二人要站在会棚里，我好授职与他。」于是摩西和约书亚去站在会棚里。
15永恒主在会棚里云柱中显现，云柱停在会棚出入处以上。
16永恒主对摩西说∶「看吧，你将要跟你列祖一同长眠了；这人民必起来，在他们所要去的地上、在那地的人中间、变节去服事（原文∶行邪淫）外族人的神，离弃我，违背我的约、就是我同他们立的。
17当那日子、我必向他们发怒，撇弃他们、掩面不顾他们，以致他们被吞灭，并有许多灾祸患难找到他们身上去。当那日他们必说∶『这些灾祸找到我们身上来、岂不是因我们的上帝不在我们中间么？』
18当那日子、因他们偏向别的神而行的一切坏事、我必定掩面不顾他们。
19现在你们要写出以下这首歌来，教导以色列人，使他们口诵，好让这首歌为我见证指责以色人的不对。
20因为我将他们领进了我向他们列祖起誓应许的土地、流奶与蜜之地、以后，他们吃得饱足，发胖起来，就会偏向别的神，去事奉他们、而藐视我，违背我的约。
21赶到许多灾祸患难找到他们身上去的时候，这首歌、就可以当面作证控诉他们，因为这首歌必不至于被忘掉、而不在他们后裔口中传诵着；其实我还未领他们进我所起誓应许之地以先，他们今日心里所作的计画我都知道了。」
22当那一天摩西就写了以下这首歌，教导以色列人。
23永恒主授职与嫩的儿子约书亚说∶「你要刚强壮胆，因为是你要领以色列人进我向他们起誓应许的地，是我要和你同在。」
24摩西将『这律法』的话在书上写完了；写到尽末了，
25摩西就吩咐抬永恒主约柜的利未人说∶
26「你们要将『这律法』书放在永恒主你们的上帝的约柜旁，好让它在那里做见证指责你们的不对。
27因为我深知你们的悖逆、你们的脖子硬；看哪，我今日还活着、和你们同在，你们尚且悖逆永恒主，何况我死后呢？
28你们要把你们族派中的众长老和官吏都召集来到我面前，我好把这些话都讲给他们听，并且呼天唤地来警告他们。
29我知道我死了以后、你们一定会全然败坏，偏离我所吩咐你们走的道路，行永恒主眼中所看为坏的事，将你们手所作的去惹他发怒，那么日后就必有灾祸临到你们身上来。」
30摩西将以下这一首歌的话诵读到尽末了给以色列全体大众听∶

* 第三十二章 *

1「诸天哪，侧耳听吧，我要讲话；愿地也听我口中所说的。
2愿我的『心得』滴沥如雨水，愿我说的话溜落像甘露，如同细雨在嫩草上，如同甘霖在菜蔬中。
3我要宣告永恒主耶和华的名∶你们要将至大归于我们的上帝。
4「那磐石，他的作为完全；他所行的都是公正；他是可信可靠的上帝，无不公道，又公义、又正直。
5不是他儿女的以败坏行为对待他；嘿！满有弊病，乖僻弯曲的一代！
6愚昧无知的人民哪，你们这样报答永恒主么？他岂不是你的父、那制作你的么？是他造你、建立了你。
7「你要追记往古之日，要思念代代之年；问你父亲，请他告诉你；问你的长者，请他对你说。
8至高者将地业分给列国，将人类分开，就按神子的数目立了万族之民的境界。
9但永恒主的分儿就是他的子民；他的业分乃是雅各。
10「永恒主遇见他在旷野之地，在荒地中野兽吼叫的荒野；就环绕他，看顾他像保护眼中的瞳人。
11又如同鹰搅动了巢窝，滑翔到雏鹰那里，扇展着翅膀、去接取雏鹰，背在两翼之上。
12照样，永恒主乃是独自领导以色列，并无外族人的神同他一起作。
13永恒主使以色列乘驾地之丘，使他得吃（原文∶他得以吃）田间的果品；又使他从磐石中咂蜜，从硬碞石中吸油。
14也吃牛奶酪、羊奶子，同羊羔的脂肪、和公绵羊，巴珊种的公牛和公山羊，同顶肥美的麦子；你也喝了血红的葡萄汁起泡沫的酒。
15「但是你肥胖了，你粗壮了，你肚满肠肥了！耶书崙肥胖了、就踢跳，背弃了造他的上帝，辱没救他的磐石。
16他们用外族人的神激了上帝的妒愤，用可厌恶的事惹了他发怒。
17他们献祭给鬼魔、并不是真神，乃是他们素不认识的神，是近来新兴的，是你们列祖所不畏惧的。
18生你的磐石、你不记得，为你受产痛的上帝、你忘掉了。
19「因他的儿女惹了神怒，永恒主看见、就不理睬。
20说∶『我必掩面不顾他们，看他们的结局怎样，因为他们是反覆乖张的一代，心里没有忠信的儿女。
21他们呢、以那不是神的激了我的妒愤，以虚无的神惹了我发怒；我呢、也必以那不是子民的激了他们的妒忌，以愚昧的外国人惹他们的愤恨。
22因为我怒气中有火烧起，直烧到阴间之最低处，把地和地的土产都烧灭掉，连山的根基也烧着了。
23「『我必将灾祸加（或译∶扫）在他们身上，把我的箭向他们射尽。
24叫他们被饥荒所嗍乾，被高热症和苦毒病所吞灭；我必打发野兽的牙齿去咬他们，跟尘土中蛇类的毒素去害他们。
25外头有刀剑、内室有恐怖，使壮丁和处女、吃奶的同白发的、尽都丧亡。
26若不是我怕仇敌惹我发怒，我原想着说∶『我必将他们割裂成块，使他们的名号都灭绝于人间』；
27恐怕敌人判断错了，恐怕他们说∶『是我们的手高举起来作的，并不是永恒主行了这一切事阿。』
28因为他们是缺乏智谋的国，他们心中毫无聪明。
29只要他们有智慧，就会明白这事，就肯思想他们自己的结局了。
30若不是他们的磐石把他们交付出来（原文∶卖），若不是永恒主把他们送交给我们，我们一人怎能追赶他们千人呢？我们两个人怎能使他们万人逃跑呢？
31连我们的仇敌自己也评判∶他们的磐石不如我们的磐石。
32因为他们的葡萄树是所多玛的葡萄树传的，是蛾摩拉的田园出的；他们的葡萄是毒的葡萄，他们那一挂一挂都是苦的。
33他们的酒是大蛇的毒素，是虺蛇猛烈冷酷的毒。
34这不都是积聚在我这里，密封在我宝库中，
35要等待伸冤报应的日子，等待他们的脚颠踬的时候么？因为他们遭遇灾难的日子近了，那准备要临到他们身上的就要迅速地来临。
36「因为永恒主见他人民的手力用尽、没有剩下一人，连受束缚的带得释放的都没剩下，就要为他人民行裁判，怜恤他的仆人，
37说∶『他们的神、他们避难于其中的碞石、在哪里呢？
38那些向来吃他们祭牲的脂肪、喝他们奠祭之酒的神在哪里呢？让他们兴起来帮助你们吧！愿他们护卫你们吧！
39「『如今你们要看，我，惟有我乃是上帝，我以外、并没有别的神；是我使人死，是我使人活；是我击伤，也是我医治；并没有能从我手中抢救出去的。
40我向天举手∶我，我指着永活的我来起誓∶
41我若磨快了我闪亮的刀，我的手若掌握着审判权，我就必将伸冤报复我的敌人，我必报应恨我的人。』
42我必让我的箭醉饮鲜血、就是被刺死者和俘虏的血；我的刀必吃肉，吃仇敌的长毛头目。』
43列国阿，跟主的人民一同欢呼吧！因为他要伸他仆人流血的冤，他要将伸冤报复他的敌人，他要给他的土地、他的人民、除罪染。」
44摩西去把这首歌的一切话都诵读给人民听，嫩的儿子约书亚也和他在一起。
45摩西把这一切话向以色列众人诵读完了，
46就对他们说∶「我今日所郑重警谕你们的一切话、你们都要放在心上，好吩咐你们的子孙谨慎遵行这律法的一切话。
47因为这不是一件空洞洞、不值得你们作的事；这简直是你们的生命；因着这事，你们在过约但河去取得为业的土地、就可以延年益寿。」
48就在这一天、永恒主就告诉摩西说∶
49「你要上这亚巴琳山、尼波山，在耶利哥对面的摩押地，观看我所赐给以色列人为业产的迦南地。
50你必死在你所上的山，被收殓归你先族人，像你哥哥亚伦死在何珥山上，被收殓他先族人一样。
51因为你们在寻的旷野、在加低斯米利巴水的事上、在以色列人中间你们对我不忠实，在以色列人中间你们没有尊我为圣。
52我所赐给以色列人的地、你可以从对面地方观看，却不得进那地。」

* 第三十三章 *

1以下这话是神人摩西未死以前给以色列人祝福的话。
2他说∶「永恒主从西乃而来，他从西珥发晨光、照耀他们，从巴兰山射发光辉，带着万万圣者来临，他右手旁有勇士，
3哦，疼爱众族人的阿，众圣者都在你手下；他们都蹲在你脚前，各都领受你的命令。
4摩西将律法告诫我们、作为雅各大众的基业。
5人民的众首领、以色列的各族派、一同聚集的时候，永恒主（原文作他）在耶书崙中作王（或译∶他在耶书崙中掌王权）。
6愿如便长活着，不至死亡，虽然他的人数稀少。」
7论犹大、是这样说的∶永恒主阿，求你听犹大的声音，领他归他的族人。他曾伸手为这事奋斗；愿你帮助他抵挡敌人。」
8论利未是说∶「永恒主阿，你的土明乌陵都在你坚贞之士那里；你在玛撒曾试验他，你对米利巴水的事、曾和他争论。
9对他自己的父母利未是说∶我没有看见；他的弟兄、他不承认，他的儿女、他不认识；因为利未人遵守你说的话，你的约他们恪守着。
10他们必将你的典章指教雅各，将你的律法指教以色列；他们必使熏祭的香气升到你面前，把全燔祭放在你的祭坛上。
11永恒主阿，愿你赐福与他的资财，悦纳他手所作的工；那些起来攻击他和恨恶他的人、愿你击断他们的腰，使他们不能再起来。」
12论便雅悯是说∶「永恒主所爱的人必在永恒主身边安然居住；永恒主终日蔽护他，他住在他两肩之中。（或译∶他的阪坡中间）」
13论约瑟是说∶愿他的地蒙永恒主赐福，得天上甘露的佳果、以及伏于地底下的渊泉，
14得日头晒熟的出产佳果，月月所产出的佳果，
15得往古之山的上品，永远之冈陵的佳果，
16得地和充满于地上的佳果，和那住刺丛中者的恩悦∶愿这些福都临到约瑟头上，到那在族弟兄中做王子者（或译∶迥别之人）的头顶上。
17他头胎的公牛──威严属于它；它的角是野牛的角，用来抵触万族之民，对地极也一概抵触；这角是以法莲的万军，那角是玛拿西的千军。」
18论西布伦是说∶西布伦哪，你出外可以欢喜；以萨迦阿，你在家可以快乐。
19他们必请万族之民到山上，在那里献正对的祭；因为他们必吸取海里所充溢的、和沙土中所掩盖的宝藏。」
20论迦得是说∶「那使迦得扩张地界的是当受祝颂的！迦得蹲着像母狮；他撕裂膀臂，连头顶也撕裂。
21他看上了最好的地段以归自己，因为在那里有指挥者的分儿存留着；他和人民的首领一同来，施展永恒主拯救之义气，同以色列施行永恒主的典章。」
22论但是说∶「但是小狮子，从巴珊冲出来。」
23论拿弗他利是说∶「拿弗他利阿，你饱受恩悦，满得永恒主赐福，你要取得基尼烈海与其南方以为业。」
24论亚设是说∶「愿亚设蒙祝福、胜过众子，愿他是族弟兄中蒙喜悦的；愿他蘸脚于油中。
25你的门闩是鉄的是铜的；你的年日怎样，你的力量（或译∶他）也必怎样。
26「没有谁能比得上耶书崙的上帝（或译∶耶书崙哪，没有谁能比得上上帝的）。他乘驾诸天在帮助你，凭着他的崇高、他驾行云霄。
27古来长存的上帝是你的居所；他永恒的膀臂支持着你。他把仇敌从你面前撵出，说∶『消灭吧』！
28故此以色列安然居住，雅各的水泉在有五谷新酒之地独流着；其天空也滴沥下甘露。
29以色列阿，你有福；谁能比得上你这蒙永恒主拯救的人民呢？他是帮助你、的盾牌，是令你得胜昂首、的刀剑。你的仇敌必屈身投降你；你必践踏他们的背脊。

* 第三十四章 *

1摩西从摩押原野上了尼波山、毗斯迦山顶，就是耶利哥的对面。永恒主把基列全地、直到但、
2拿弗他利全地、以法莲玛拿西之地、犹大全地、直到西海（即∶地中海）、
3南地、和那一片平原、就是棕树城耶利哥的峡谷、直到琐珥、都指给他看。
4永恒主对他说∶「这就是我曾向亚伯拉罕以撒雅各起誓应许说∶『我要给你后裔』的地；我己经使你亲眼看到，但你却不得过去到那里。」
5于是永恒主的仆人摩西死在那里、在摩押地，照永恒主所吩咐的。
6永恒主将他埋葬在平谷中、在摩押地、伯毗珥对面；只是到今日也没有人知道他的葬地在哪里。
7摩西死的时候、年一百二十岁；他的眼睛没有昏花，精力没有衰退。
8以色列人在摩押原野为摩西哀哭了三十天，然后为摩西居丧哀哭的日子才完结。
9嫩的儿子约书亚、因为摩西曾经按手在他头上、就被才智的灵充满着，以色列人便听从他，照永恒主所吩咐摩西的去行。
10以后在以色列中再没有兴起神言人像摩西的；他乃是永恒主面对面的知交。
11论到永恒主打发他在埃及地向法老和他的一切臣仆、跟他的全国、去行的各样神迹奇事，
12论到摩西在以色列众人眼前所显一切大有能力的手、所行一切惊人而伟大的事、没有神言人能比得上摩西。

** End **


约书亚记

* 第一章 *

1永恒主的仆人摩西死了以后，永恒主告诉摩西的助手嫩的儿子约书亚说∶
2「我的仆人摩西死了；现在你要起来，你和众民都起来，过这约但河，到我所赐给他们、以色列人的地去。
3凡你们脚掌所踏的地方、我都照我所告诉摩西的赐给你们了。
4从旷野和这利巴嫩、直到大河、就是伯拉河、赫人全地、又到大海、日落的方向、都要做你们的境界。
5尽你一生的日子、必没有一人能在你面前站立得住；我怎样和摩西同在；也必怎样和你同在；我必不放开你，不丢弃你。
6你要刚强壮胆，因为是你要使这人民承受我向他们列祖起誓应许给他们、的地以为业。
7你只要刚强，大大壮胆，谨慎遵行我仆人摩西所吩咐你的一切律法，不可偏于右、或偏于左，好使你无论往哪里去都得亨通。
8『这律法』书不可离开你的口；你要昼夜沉思，好使你按照书上所写的一切话谨慎遵行；因为这样、你所行的路就会顺利，这样、你就会亨通。
9我不是刚吩咐你么？你要刚强壮胆；不要惊恐，不要惊慌；因为你无论往哪里去、永恒主你的上帝和你同在。」
10于是约书亚吩咐人民的官吏说∶
11「你们要走遍营中，吩咐人民说∶『要豫备乾粮，因为三天以内、你们要过这约但河，进去取得永恒主你们的上帝所赐给你们取为产业的地。』」
12约书亚对如便人、迦得人、和玛拿西半族派的人说∶
13「你们要记得永恒主的仆人摩西所吩咐你们的话、说∶『永恒主你们的上帝把你们安顿好了，就必将这地赐给你们。』
14你们的妻子、小孩和牲畜都可以留住在约但河东边摩西所给你们的地；至于你们一切有力气英勇的人却要列好了阵，在你们的族弟兄前面过去、帮助他们；
15等到永恒主把你们的族弟兄安顿好了，像把你们安顿好了一样，而他们却取得了永恒主你们的上帝所赐给他们的地了，然后你们才可以回到你们的基业地、去取得它；那地就是永恒主的仆人摩西在约但河东边、日出的方向、所给你们的。」
16他们回答约书亚说∶「你无论吩咐我们什么、我们都要行，你无论打发我们住那里去、我们都要去。
17我们从前怎样凡事听从摩西，现在也要怎样听从你；惟愿永恒主你的上帝和你同在，像和摩西同在一样。
18无论什么人违背你所吩咐的，对你所命令的一切事、不听从你的话、那人总必须被处死他。你只要刚强壮胆。」

* 第二章 *

1于是嫩的儿子约书亚从什亭暗暗打发两个人做侦探，说∶「你们去察看那地、尤其是耶利哥。二人就去，来到一个庙妓女、名叫喇合的、家里，就在那里住宿。
2有人告诉耶利哥王说∶「注意吧，今天夜里有以色列人来到这里，要侦察这地呢。」
3耶利哥王打发人去找喇合说∶「把那些来找你、进了你家的人交出来，因为他们是来侦察全境的。
4那妇人把那二人藏了起来，却说∶「有人到我这里来、固然是有，不过他们从哪里来、我却不知道。
5天黑城门快要关的时候、那些人出去了；但那些人到哪儿去、我却不知道；快追赶他们去吧，就会赶上的。」
6其实那女人早已领二人上了房顶，将所摆在房顶上的麻秸把他们掩盖着了。
7那些人就到渡口的约但河路上追赶他们去了；追赶他们的人一出去，城门就关了。
8二人还没有躺着睡觉，女人就上房顶去找他们，
9对他们说∶「我知道永恒主已经把这地赐给你们，并且有一种惧怕你们的恐怖情绪落到我们心里，而且这地所有的居民因你们的缘故都胆战心惊。
10因为我们听见你们出埃及的时候、永恒主怎样使芦苇海的水从你们面前乾了，你们又怎样处置约但河东边亚摩利人的两个王、西宏和噩，就是你们所尽行毁灭归神的。
11我们一听见，都胆战心惊；因你们的缘故、再没有人勇气（同词∶灵）能立得住的了；因为是永恒主你们的上帝、他在上天下地在做上帝。
12现在求你们指着永恒主向我起誓∶我既恩待你们，你们也要恩待我父的家，并给我一个可靠的信号，
13来救活我的父亲、母亲、我的弟兄姐妹、以及一切属于他们的，而援救我们的性命不致死亡。」
14二人对她说∶你若不把我们这件事告诉人，我们情愿替你们死；那么永恒主将这地赐给我们的时候，我们必定拿忠爱与诚信待你。」
15于是女人用绳子将二人从窗户里缒下去，因为她的房子是在城与廓之间的墙上；她是住在墙上的。
16她对他们说∶「你们且往山地上去，免得追赶的人袭击你们；你们要在那里藏匿着三天，等追赶的人回来，然后你们才可以走你们的路。
17二人就对她说∶「以下这几件事你总要行，不然、你叫我们起的誓就与我们无干了。
18注意吧，我们来到这地的时候，你要把这条朱红线绳子系在你缒我们下去的窗户上；你也要叫你父亲、母亲、你弟兄、和你父全家、都聚集在你家中。
19凡出了你家门到外边去的，流他血的罪就必归到他自己的头上，与我们无干；凡在你家里的、若有人下手害他，流他血的罪总要归到我们头上。
20你若把我们这件事告诉人，那么你叫我们起的誓就与我们无干了。」
21女人说∶「照你们的话就这样吧。」于是把他们打发走；他们便去；她就把朱红线绳子系在窗户上。
22二人去到山地上，在那里住了三天，等到追赶的人返回。追赶的人一路寻找他们，却找不着。
23二人就下山返回，过了河，去见嫩的儿子约书亚，向他叙说所遭遇的一切事。
24他们又对约书亚说∶「永恒主把那地都交在我们手中了；并且那地所有的居民因我们的缘故都胆战心惊呢。」

* 第三章 *

1约书亚清早起来，他和以色列众人都从什亭往前行，来到约但河；未过河以前在那里住宿。
2过了三天、官吏走遍营中，
3吩咐人民说∶「你们一看见永恒主你们的上帝的约柜、而祭司利未人抬着，就要从你们住的地方往前行，在后面跟着走。
4只是你们和约柜之间须要有个距离、尺度约二千肘；不要走近约柜，好使你们知道所应当走的路，因为你们素来没有从这条路渡过河。」
5约书亚对人民说∶「你们要洁净自己为圣，因为明天永恒主必在你们中间行奇妙的作为。」
6约书亚又对祭司们说∶「你们要抬着约柜，在人民前面过去。」他们就抬着约柜，在人民前面走。
7永恒主对约书亚说∶「今天我开始要使你在以色列众人眼中成为尊大，叫他们知道我怎样和摩西同在，也必怎样和你同在。
8你要吩咐抬约柜的祭司说∶『你们到了约但河的水边，就要在约但河那里站着。』
9约书亚对以色列人说∶「你们挨近前来、听永恒主你们的上帝的话。」
10约书亚说∶「看哪，全地之主的约柜要在你们前面在约但河里过去∶在这一点上你们就知道永活的上帝在你们中间，他必定把迦南人、赫人、希未人、比利洗人、革迦撒人、亚摩利人、耶布斯人从你们面前赶出。
11见书3:10
12现在你们要从以色列族派中取十二个人，每族派一人每族派一人。
13等到抬全地之主永恒主之柜那祭司的脚一插在约但河水里，约但河的水就会被截断，那从上边往下流的水便会站住、成为一垒。
14人民离开帐棚往前行、要过约但河的时候，抬约柜的祭司在人民前面。
15原来约但河水在收割的日子总是涨满河岸的。当下抬柜的人来到约但河；抬柜的祭司的脚一蘸在水边，
16那从上边住下流的水便从极远之处、在亚当、在撒拉但旁边的城那里站住，立成了一垒，而那向亚拉巴海、就是盐海、往下流的水便全然截断；于是人民在耶利哥对面过去了。
17抬永恒主约柜的祭司在约但河中间的乾地上直站着，等以色列众人都在乾地上过去，直到全国的人尽都过了约但河为止。

* 第四章 *

1全国的人尽都过了约但河，永恒主对约书亚说∶
2「你们要从人民中取十二个人，各族派一人各族派一人。
3要吩咐他们说∶『你们要从这里、从约但河中、祭司们的脚站着的地方、拿起十二块石头来，带过去，放在你们今夜要住宿的地方。」
4于是约书亚将他从以色列人中所豫备的那十二个人、各族派一人、各族派一人、都召了来。
5约书亚对他们说∶「你们要过去、到约但河中，在永恒主你们的上帝的柜前面，按着以色列人十二族派的数目，每人把一块石头扛在肩膀上，
6这石头好在你们中间做记号；日后你们的子孙若问说∶『这些石头对于你们有什么意思？』
7你们就可以对他们说∶『是因为约但河的水从永恒主的约柜前面截断了；当柜过约但河的时候，约但河的水截断了，故此这些石头要给以色列人做纪念物、直到永远。』」
8以色列人就照约书亚所吩咐的这样去行；他们照永恒主所告诉约书亚的、按以色列人族派的数目、从约但河中间、拿起十二块石头来，带着过河，到住宿的地方，就放在那里。
9约书亚把十二块石头立在约但河中间，在抬约柜的祭司的脚站立的地方；直到今日、那些石头还在那里。
10抬柜的祭司站在约但河中间，等到永恒主吩咐约书亚告诉人民的事、照摩西所吩咐约书亚的、都作完了，人民便急忙忙过去。
11众民尽都过了河，永恒主的柜和祭司们趟过去、在人民前面。
12如便子孙、迦取子孙、玛拿西半族派的人都过去、列好了阵、在以色列人前面，照摩西所吩咐他们的。
13他们约有四万人、都武装好了、准备打仗，在永恒主面前进行、到耶利哥原野、等候上阵。
14那一天、永恒主使约书亚在以色列众人眼中成为尊大；尽他一生的日子、人民都敬畏他、像敬畏摩西一样。
15永恒主对约书亚说∶
16「你要吩咐抬法柜的祭司从约但河里上来。」
17约书亚就吩咐祭司们说∶「你们从约但河里上来。」
18抬永恒主约柜的祭司从约但河中间上来；祭司们的脚刚拔起来到旱地上，约但河的水就流回原处，按素常的样子涨满两岸。
19正月十日、人民从约但河里上来，就在吉甲、耶利哥东边扎营。
20他们从约但河里取来的那十二块石头、约书亚给立在吉甲。
21对以色列人说∶「日后你们的子孙若问他们的父亲说∶『这些石头什么意思？』
22你们就可以讲给你们的子孙知道、说∶『当日以色列人过这约但河、是在乾地上过来的。』
23因为永恒主你们的上帝使约但河的水在你们前面乾了、等着你们过来，正如永恒主你们的上帝对芦苇海所行的、使它从我们面前乾了、等着我们过来一样；
24好使地上万族之民都知道永恒主的手大有能力，也使你们日日不断地敬畏永恒主你们的上帝。」

* 第五章 *

1在约但河西边的亚摩利人那些王、和靠海的迦南人那些王、听见永恒主使约但河的水从以色列人面前乾了、等着我们过河，他们就因以色列人的缘故而胆战心惊，不再有勇气了。
2那时永恒主对约书亚说∶「你要制造火石刀，第二次再给以色列人行割礼。
3约书亚就制造了火石刀，在包皮山那里给以色列人行割礼。
4约书亚行割礼的缘故、是因为从埃及出来的众民、一切男的战士、出埃及以后都死在路上旷野里。
5因为出来的人都受过割礼，惟独出埃及以后、在路上旷野里生下来的人却没有受过割礼。
6以色列人在旷野走了四十年，等到全国的人、出埃及的战士、都灭尽了，因为他们没有听永恒主的声音；永恒主曾向他们起誓、不容他们看到永恒主向他们列祖起誓应许给我们的地、流奶与蜜之地。
7所以约书亚所行割礼的乃是他们的子孙、就是永恒主所兴起、来接替他们的；这些没有受过割礼，因为他们在路上没有给这些人行割礼。
8全国的人都受了割礼，就住在营中自己的所地、等到复元。
9永恒主对约书亚说∶「我今日把埃及的耻辱从你们身上辊去了」因此那地方到今日还叫做吉甲。
10以色列人在吉甲扎营；正月十四日晚上、他们在耶利哥原野守了逾越节。
11逾越节后第二天、他们就吃了那地的农产物；正当那一天他们吃了无酵饼和焙的谷子。
12他们吃了那地的农产物，第二天吗哪就停止了；以色列人不再有吗哪；那一年他们就吃了迦南地的出产。
13约书亚靠近耶利哥的时候，举目观看，忽见有一个人正在对面站着，手里拿着拔出来的刀；约书亚走到那人跟前，对他说∶「你是为我们呢？还是为我们的敌人呢？」
14那人说∶「不是的；我现在来、是作为永恒主的军长。」约书亚就脸伏于地拜他，对他说∶「我主有什么话吩咐仆人呢？」
15永恒主的军长对约书亚说∶「把你脚上的鞋脱下来，因为你所站的地方是圣的。」约书亚就这样行。

* 第六章 *

1因了以色列人的缘故、耶利哥城就关得紧紧；没有人出入。
2永恒主对约书亚说∶「你看吧，我已经把耶利哥和它的王、以及有力气英勇的人、都交在你手中了。
3你们一切战士要绕这城，一天围绕一次；要这样行六天。
4七个祭司要背着七个羊号角在约柜前面；第七天你们要绕城七次，祭司们要吹号角。
5当羊角声拉长、你们听见号角声的时候，众民要大声呐喊，城墙就会当场陷落；众民都要上去，各人往前直上。」
6于是嫩的儿子约书亚把祭司们叫了来，对他们说∶「你们抬起约柜；要有七个祭司背着七个羊号角走在永恒主的柜前面。」
7他（原文∶他们）又对人民说∶「你们要往前去绕城；武装的人要在永恒主的柜前面往前走。」
8按照约书亚对人民所说的，七个祭司背着七个羊号角，要在永恒主前面往前走，吹号角，永恒主的约柜在他们后面跟着走。
9武装的人在吹号角的祭司们前面走，后队在柜的后面跟着走，一面走一面吹着号角。
10约书亚吩咐人民说∶「你们不要呐喊；别让人听见你们的声音；一句话也不可出口；等到我吩咐你们『呐喊』的那一天，你们才可以呐喊。」
11这样，他使永恒主的柜绕城；围绕了一次，众人就到营中，在营中住宿。
12约书亚清早起来，祭司也抬起永恒主的柜来。
13那背着七个羊号角的七个祭司在永恒主的柜前面继续地走，吹着号角；武装的人在他们前面走，后队在永恒主的柜后面跟着走；祭司一面走，一面吹号角。
14第二天众人绕城一次，就回到营中；。他们这样行了六天。
15第七天、天快亮的时候、他们清早起来，照这样绕了城七次；只有这一天才绕城七次。
16到了第七次、祭司们吹了号角，约书亚就对人民说∶「呐喊；永恒主已经把城交给你们了。
17这城和其中一切所有的都要尽行毁灭归于永恒主；只有庙妓喇合、她和她家中一切所有的、可以活着，因为她藏了我们所打发的使者。
18不过你们、不要谨慎，不可取该被毁灭归神之物，恐怕你们既把它定为该被毁灭归神，又取了该被毁灭归神之物，就使以色列营成为该被毁灭归神，而搞坏它了。
19但是一切金银和铜鉄的器皿、都属于永恒主为圣，要归入永恒主的宝库中。」
20于是人民都呐喊，祭司们也吹了号角。人民一听见了号角声，便大声呐喊，那城墙就当场陷落，人民便上城，各人往前直上，攻取那城。
21又把城中一切所有的、不拘男女老少、牛羊和驴、全都用刀杀灭归神。
22约书亚对侦探那地的两个人说∶「进那庙妓女的家，照你们向她所起誓的将那妇人和她一切所有的、都从那里带出来。」
23做侦探的两个青年人就进去，将喇合和她父亲、母亲、弟兄、和她一切所有的、跟她一切家属、都带出来，安顿在以色列营外。
24众人就把城和其中一切所有的都用火烧；只有金银和铜鉄的器皿、都交与永恒主（传统∶永恒主殿）的宝库。
25庙妓喇合和她父亲的家、跟她一切所有的、约书亚却让活着；她就住在以色列中、直到今日，因为她藏了约书亚所打发去侦探耶利哥的使者。
26那时约书亚将起誓作警告说∶「凡起来重建这城、这耶利哥城的、那人必在永恒主面前受咒诅∶他立根基时必丧长子；他安门时必丧幼子。」
27永恒主和约书亚同在；约书亚的名声传扬了遍地。

* 第七章 *

1但是以色列人在该被毁灭归神之物上犯了不忠实的罪；犹大支派中谢拉的曾孙、撒底的孙子、迦米的儿子亚干、取了该被毁灭归神之物，永恒主就向以色列人发怒。
2当下约书亚从耶利哥打发了人往伯特利东边、靠近伯亚文的艾城，吩咐他们说∶「你们上去、侦探那地。」人就上去、侦探了艾城。
3他们回来见约书亚，对他说∶「不必叫众民都上去；大约只要两三千人上去，就能够击破艾城；不必劳累众民都上那里去，因为那里的人少。」
4于是人民约有三千人上那里去，竟在艾城人面前逃跑了。
5艾城的人击杀了他们三十六人；从城门前追赶他们、直到示巴琳，在下坡击败了他们；人民就心灰意懒、如水一样。
6约书亚便撕裂衣裳；他和以色列长老、在永恒主的柜前面、脸伏于地、直到晚上，也把尘土撒在头上。
7约书亚说∶「哀阿，主永恒主阿，你为什么竟领这人民过约但河、将我们交在亚摩利人手中、使我们灭亡呢？巴不得我们住在约但河东那边倒还甘心呢！
8主阿，以色列人既在仇敌面前转背逃跑，我还有什么可说的呢？
9迦南人和这地所有的居民听见了，一定会把我们围住，将我们的名从地上剪除掉；那时你为你至大之名要怎么办呢？」
10永恒主对约书亚说∶「起来；你为什么将脸伏地呢？
11以色列人犯了罪，不但越犯了我的约、我所吩咐他们守的约，反而取了该被毁灭归神之物；又偷窃，又欺诈，私放在自己的物件里。
12因此以色列人在他们仇敌面前立不住，在仇敌面前转背逃跑，因为他们成了该被毁灭归神的。你们若不把该被毁灭归神之物从你们中间消灭掉，我就不再和你们同在了。
13你起来，叫人民洁净自己为圣，对他们说∶『你们要洁净自己为圣，以备明天；因为永恒主以色列的上帝这么说∶以色列阿，你们中间有该被毁灭归神之物；非等到你们使该被毁灭归神之物离开你们中间，你们在仇敌面前、就立不住。
14到了早晨，你们要按着族派走近前来；永恒主所拈着的族派、要按着宗族走近前来；永恒主所拈着的宗族、要按着家室走近前来；永恒主所拈着的家室、要按着人丁一个一个走近前来。
15被拈着的人、有该被毁灭归神之物的、他和他一切所有的、都必须被火烧，因为他越犯了永恒主的约，因为他在以色列中行了丑事。」
16约书亚清早起来，叫以色列人按着族派走近前来；他就拈着了犹大族派；
17他叫犹大家族走近前来，就拈着了谢拉家族；他叫谢拉家族按着人丁一个一个走近前来，就拈着了撒底；
18他叫撒底的家室、按着人丁一个一个走近前来，就拈着了亚干∶就是属犹大支派的、谢拉的曾孙、撒底的孙子、迦米的儿子。
19约书亚对亚干说∶「我儿，我劝你将荣耀归与永恒主以色列的上帝，向他承认（同词∶将颂赞献与他），将你所作的事告诉我；不要向我隐瞒。」
20亚干回答约书亚说∶「我实在犯罪得罪了永恒主以色列的上帝；我所作的事如此如此。
21我在掠物中看见一件美好的示拿袍子、二百舍客勒银子、一条金子、重五十舍客勒，我就贪爱这些物件，拿走了；看哪，现在正埋在我帐棚中的地里呢，银子在袍子底下。」
22约书亚就打发了差役跑到亚干的帐棚里；果然见到东西都埋在他帐棚里，银子在底下。
23他们就从帐棚中取出来，拿到约书亚和以色列众人那里，倒在永恒主面前。
24约书亚连同以色列众人、把谢拉的曾孙亚干、和那银子、那件袍子、那条金子、跟他的儿子和女儿、他的牛、驴、羊、帐棚、以及他一切所有的、都带上亚割（同词∶搞坏）山谷去。
25约书亚说∶「你为什么把我们搞坏呢？今天永恒主必搞坏你。于是以色列众人扔石头把他砍死，用火烧了他们，又拿石头丢在他们上头。
26这样，众人就在亚干身上立起一大堆石头；那堆石头到今日还在；于是永恒主就回心转意、不发烈怒。因此那地方到今日还叫亚割（同词∶搞坏）山谷。

* 第八章 *

1永恒主对约书亚说∶「不要惧怕，不要惊慌；你要率领所有能争战的人，起来、上艾城去；看吧，我已把艾王、和他的人民、城市、土地、都交在你手里了。
2你怎样处置耶利哥和耶利哥王，也要怎样处置艾城和艾王；只是城内被掠之物和牲口、你们倒可以劫为己有；你要在城后边设下伏兵。」
3于是约书亚和所有能争战的人都起来、要上艾城去；约书亚选了有力气英勇的人三万名，趁夜打发他们。
4吩咐他们说∶「务要注意，要在城后边埋伏攻城；不可离城太远；总要各自准备。
5我呢、我和我跟从我的众人、要向城前进。城里的人像初次出来对我们接战时，我们要在他们面前逃跑；
6他们一定会出来追赶我们，直到我们引诱他们离开了城；因为他们一定会说∶『这些人又要像初次在我们面前逃跑了。』所以我们要在他们面前逃跑；
7那时你们就可以从埋伏的地方起来，取得那城；永恒主你们的上帝就把城交在你们手里了。
8你们夺取了城以后，要放火烧城，照永恒主的话行；注意吧，这是我吩咐你们的。」
9约书亚打发了他们去，他们就上埋伏的地方去，住在伯特利和艾城之间、就是在艾的西边。那一夜，约书亚在人民中间过夜。
10约书亚清早起来，点阅了众人，他和以色列长老便在众人前面上艾城去。
11众民、就是跟从他的战士、都上去，向前进迫，直到城前，在艾城北边扎营；在约书亚和艾城之间有个平谷。
12他大约取了五千人，叫他们埋伏在伯特利与艾之间、是在城（有古卷∶艾城）西边，
13于是他们把众人、就是城北的全营、和城西后阵兵、都布置好了。那一夜、约书亚走进了山谷中间。
14艾王看见了，艾城的人清早就急忙起床出来，王和他所有的众人都到下坡（传统∶按所定的时候）向亚拉巴前面进发，要对以色列人接战；王却不知道在城后有伏兵要攻击他。
15约书亚和以色列众人在他们面前假装战败，往那通旷野的路上逃跑。
16城里的众人都应召来追赶他们；艾城人追赶约书亚时，就被引诱离开了城。
17艾城和伯特利城没有剩下一个人不出来追赶以色列人的；他们都撇了敞开的城门、去追赶以色列人。
18永恒主对约书亚说∶「你伸出手里的短枪指着艾城，因为我要将城交在你手里」；约书亚就伸出手里的短枪指着那城。
19他一伸手，伏兵就从埋伏地方急忙起来，跑进城去，攻取了城，连忙放火烧城。
20艾城的人向后一看，哎呀，城中烟气往天上冒，他们要向这儿向那儿逃跑、都无从着手；往旷野逃跑的众人便转身攻击追赶他们的人。
21约书亚和以色列众人见伏兵已经攻取了城，又见城中烟气直往上冒，就转回去、击杀了艾城的人。
22攻取了城的人也出城迎击艾城人；艾城人就困在以色列人中间，这边也有，那边也有。于是以色列人击杀了他们，连一个残存的或逃脱的、都没有给他留下。
23连艾王、他们也活活捉住，解到约书亚那里。
24以色列人杀尽了艾城所有的居民、于田间、于野外、就是他们追赶以色列人的地方；艾城人全都倒毙在刀剑之下、直到灭尽；以色列众人就回艾城，用刀击杀了城中的人。
25那一天倒毙的人、连男带女、共有一万二千人，就是艾城所有的人。
26约书亚总没有收回伸出短枪的手，直到把艾城的所有的居民尽行杀灭归神，才把手收回来。
27只是城中的牲口和和被掠物、以色列人倒劫为己有，是照永恒主的话、就是他所吩咐约书亚的。
28约书亚烧了艾（即∶废堆）城，使城永做废堆山、一片荒凉、直到今日。
29又将艾王挂在示众木上、直到晚上时候。日落时、约书亚吩咐，人就把尸体从示众木上取下来，丢在城门口，又在尸体上立起一大堆石头；那石头到今日还在。
30那时约书亚在以巴路山上、为永恒主以色列的上帝筑了一座祭坛，
31照永恒主的仆人摩西所吩咐以色列人的，照摩西律法书上所写的，是用没有动过鉄器的整块石头筑的一座祭坛；在这坛上众人给永恒主献上燔祭和平安祭。
32约书亚在那里、当着以色列人面前、将摩西所写律法抄本写在石头上。
33以色列众人和他们的长老、官吏、审判官、都站在柜的这边和那边、当着那些抬永恒主约柜的祭司利未人面前，无论是寄居的、是本地人，一半对着基利心山、一半对着以巴路山、照永恒主的仆人摩西所吩咐的、先给以色列民祝福，
34然后约书亚将律法上祝福与咒诅的话、照律法书上所写的全都宣读一遍。
35摩西所吩咐的一切话、约书亚当着以色列全体大众、和妇女小孩、以及在他们中间行走的寄居者面前、没有一句不宣读的。

* 第九章 *

1在约但河西边、在山地、低原、和对着利巴嫩山、尽沿大海一带所有的王、就是赫人、亚摩利人、迦南人、比利洗人、希未（或译∶何利）人、耶布斯人的王、一听见了，
2就一齐集合起来、众人一词地要和约书亚和以色列人交战。
3但是基遍的居民听见了约书亚向耶利哥和艾城所行的事，
4他们也就设了诡计，自备乾粮（原文∶假充使者），拿旧口袋和破裂修补的旧皮酒袋给驴驮着，
5将旧而补过的鞋穿在脚上，把旧的衣服穿在身上；他们做乾粮的饼都乾硬破碎。
6他们到了吉甲营中见约书亚，对他和以色列人说∶「我们是从远地来的；现在求你和我们立约。」
7以色列人对这些希未（或译∶何利）人说∶「只怕你们是住在我们中间的，那我们怎能和你们立约呢？」
8他们对约书亚说∶「我们愿做你的仆人。」约书亚问他们说∶「你们是什么人？是从哪里来的？」
9他们对他说∶「你仆人是为了永恒主你上帝至大之名就从很远之地而来的；因为我们听见了他的名声∶他在埃及所行的一切事，
10以及他对约但河东边的两个亚摩利人两个王、对希实本王西宏、对在亚斯他录的巴珊王噩──所行一切的事。
11因此、我们的长老和我们那地所有的居民对我们说∶『你们手里要带着路上用的乾粮、去迎接以色列人，对他们说∶我们愿做你们的仆人；现在求你们和我们立约。
12我们出来、要到你们这里来的日子、从家里带出来自备做乾粮的这饼还是热的；现在你看，都乾硬破碎了。
13这些皮酒袋、我们盛酒时还是新的；你看，都破裂了；我们这些衣裳和鞋、因为道路很长，也都破旧了。』」
14以色列人取了他们一些乾粮，并没有求问永恒主怎样吩咐。
15于是约书亚竟跟他们讲和，与他们立约，容他们活着；会众的首领也向他们起誓。
16以色列人和他们立约之后、过了三天、才听说他们是自己的近邻，是住在自己中间的。
17以色列人就往前行，第三天到了他们的城市；他们的城市就是基遍、基非拉、比录、基列耶琳。
18但是以色列人不击杀他们，因为会众的首领曾经指着永恒主以色列的上帝向他们起了誓；全会众就向首领们发怨言。
19众首领对全会众说∶「我们曾经指着永恒主以色列的上帝向他们起了誓；现在我们不能触害他们。
20我们要这样处置他们，容他们活着，免得有上帝的震怒因我们向他们起的誓、而临到我们身上。」
21首领们对会众说∶「要容他们活着。」于是他们给全会众做检柴打水的人，正如首领们所说到他们的。
22约书亚把他们召了来，告诉他们说∶「为什么你们哄骗我们说∶『我们离你们很远』，其实你们却是住在我们中间的？
23现在你们是被咒诅的了；你们中间必不断有人做奴隶、给我的上帝的殿（或译∶给我和我的上帝的殿）做捡柴打水的人。」
24他们回答约书亚说∶「因为有人确实告诉你仆人说永恒主你的上帝曾经吩咐他仆人摩西、把这遍地赐给你们，并把这地所有的居民都从你们面前消灭掉，故此我们为了你们的缘故、很怕丧命，就行了这事了。
25现在你看，我们都在你手中；你看怎样处置我们为好为对，就怎样行好啦。」
26于是约书亚这样处置他们，援救他们脱离以色列人的手，以色列人就没有杀戮他们。
27当那一天约书亚使他们给会众和永恒主的祭坛、在他所要选择的地方、做捡柴打水的人；到今日还是如此。

* 第十章 *

1耶路撒冷王亚多尼洗德听说约书亚攻取了艾城，将城尽行毁灭归神，说他怎样处置耶利哥和耶利哥王，也怎样处置艾城和艾王；又听说基遍的居民怎样跟以色列人讲和，立了约而住在他们中间，
2就很害怕，因为基遍是大城，就像一座王城；它比艾城大，城里的人又都是勇士。
3因此耶路撒冷王亚多尼洗德就打发人去见希伯崙王何咸、耶末王毗兰、拉吉王雅非亚、和伊矶伦王底璧、说∶
4「求你们上我这里来帮助我，我们好击破基遍，因为基遍跟约书亚和以色列人立了和约。」
5于是亚摩利人的五个王、耶路撒冷王、希伯崙王、耶末王、拉吉王、伊矶伦王、率领了他们所有的军兵就聚集，大家都上去，对着基遍扎营，要攻打基遍。
6基遍人就打发人往吉甲营中去见约书亚，说∶「你不要袖手不顾你仆人；求你赶快上我们这里来拯救我们，帮助我们；因为住山地亚摩利人所有的王都集合了来攻击我们了。」
7于是约书亚和所有的能争战的人、一切有力气英勇的人、都从吉甲上去。
8永恒主对约书亚说∶「不要怕他们；因为我已经将他们交在你手里；他们必没有一个人能在你面前站得住。」
9约书亚就终夜从吉甲上去，猛然袭击他们。
10永恒主使他们在以色列人面前溃乱；约书亚在基遍大大击败他们，沿伯和崙的上坡路向追赶他们，击杀了他们、直到亚西加和玛基大。
11他们从以色列人面前逃跑，正在伯和崙下坡的时候，永恒主从天上降了大冰石在他们身上，直降到亚西加，打死他们；那死于冰雹石的、比以色列人用刀杀死的还多。
12那时候，当永恒主将亚摩利人交付以色列人的日子，约书亚就对永恒主说话；他在以色列人眼前说∶「日头阿，在基遍静止哦；月亮阿，在亚雅崙山谷止息哦。」
13于是日头就静止住，月亮也站着，直等到国民在仇敌身上报了仇。这事岂不是写在正直人诗歌集上么？日头在天当中站住，不急速下去、约有一整天。
14这日以前、这日以后、永恒主听人的声音、没有像这一日的；因为永恒主真地为以色列争战了。
15约书亚同以色列众人回到吉甲营中。
16那五个王逃跑，藏匿在玛基大洞里。
17有人告诉约书亚说∶「那五个王已经找到了，都藏匿在玛基大洞里呢。」
18约书亚说∶「把几块大石头辊到洞口，派人看守着。
19你们呢、却不可耽搁；要追赶仇敌，截击他们的尽后队，别容他们进自己的城；因为永恒主你们的上帝已经把他们交在你们手里。」
20约书亚和以色列人大大击杀了他们，直到将他们灭尽了为止；他们中间存留下来的残存人都进了堡垒城；
21众民安然回到玛基大营中、来见约书亚；没有一个人敢对以色列人饶舌的。
22那时约书亚就说∶「打开洞口，把那五个王从洞里拉出来、到我面前。」
23人就这样行，把那五个王∶耶路撒冷王、希伯崙王、耶末王、拉吉王、伊矶伦王、从洞里拉出来、到约书亚面前。
24人把那五个王拉出来、到约书亚面前以后，约书亚就把以色列众人召了来，对那些和他同去的战士长官说∶「你们走近前来，把脚踩在这些王的脖子上。」他们就走近前来，把脚踩在这些王的脖子上。
25约书亚对他们说∶「你们不要惧怕，不要惊慌；务要刚强壮胆；因为永恒主必这样办你们所要攻打的一切仇敌。」
26随后约书亚就击杀了这五个王，把他们处死，挂在五根示众木上；他们就在示众木上直挂到晚上。
27日落时候、约书亚一吩咐，人就把他们从示众木上取下来，丢在他们藏匿过的洞里，把几块大石头放在洞口；那些石头到今日这一天还在那里。
28就在那一天，约书亚就攻取了玛基大，用刀击杀了城中的人和王，将他们和其中一切人口、尽行杀灭归神，没有留下一个残存的；他处置玛基大王、就像处置耶利哥王一样。
29约书亚同以色列众人从玛基大进到立拿，攻打立拿。
30永恒主将立拿和立拿王也交在以色列人手里；约书亚用刀击破了这城，杀了其中一切人口，没有留下一个残存的；他处置立拿王就像处置耶利哥王一样。
31约书亚同以色列众人从立拿进到拉吉，对着拉吉扎营，攻打这城。
32永恒主将拉吉交在以色列人手里；第二天约书亚就攻取了拉吉，用刀击打了这城，杀了其中一切人口，全照他处置立拿的样子。
33那时基色王荷兰上来帮助拉吉，约书亚把他和他的人民都击杀了，杀到没有给他剩下一个残存的。
34约书亚同以色列众人从拉吉进到伊矶伦，对着伊矶伦扎营，攻击这城。
35那一天他们攻取了它，用刀击破了这城；杀了其中一切人口；那一天约书亚把他们尽行杀灭归神，全照他处置拉吉的样子。
36约书亚同以色列众人从伊矶伦进到希伯崙，攻击这城。
37他们攻取了它，用刀打破了这城，杀了它的王，又攻击它所有的城、及其中一切人口，没有剩下一个残存的，全照他处置伊矶伦的样子，把这城和其中一切人口尽行毁灭归神。
38约书亚同以色列众人回到底璧，攻击这城。
39他攻取了底璧和它的王，以及它所有的城，用刀击杀了他们，把其中一切人口尽行杀灭归神，没有剩下一个残存的；他怎样处置希伯崙，也怎样处置底璧，都照他处置立拿和立拿王的样子。
40这样，约书亚击败了那一带全地、就是山地、南地、低原、下坡、和那些地方所有的王，没有剩下一个残存的；他将凡有气息的尽行杀灭归神，都照永恒主以色列的上帝所吩咐的。
41约书亚从加低斯巴尼亚击打了他们，直到迦萨，又击打了歌珊全地，直到基遍。
42这一切王和他们的地、约书亚都尽一次地攻取了，因为永恒主以色列的上帝为以色列争战。
43于是约书亚同以色列众人返回到吉甲营中。

* 第十一章 *

1夏琐王耶宾听见了，就打发人去见玛顿王约巴、去见伸崙王、押煞王、
2和北方山地、基尼烈南边的亚拉巴、低原、跟西边的拿法多珥那些王，
3又去见东方西方的迦南人、和在山地的亚摩利人、赫人、比利洗人、耶布斯人、以及米斯巴地黑门山根的希未人。
4这些王同他们的众军兵一齐出来，其人之多，就像海边的沙那么多；并有极多马匹和车辆。
5这些王都会集拢来，一同来到米伦水边扎营，要同以色列人交战。
6永恒主对约书亚说∶「你不要因他们而惧怕；因为明天大约这时候、我必将他们全部刺死、都交付在以色列人面前；他们的马你要砍断蹄筋，他们的车辆你要放火去烧。」
7于是约书亚同所有能争战的人猛然来到米伦水边，向着他们冲锋，攻打他们。
8永恒主将他们交在以色列人手里；以色列人击败了他们，追赶他们、到大西顿、到米斯利弗玛音、直到东边的米斯巴平原，击杀他们，杀到没有给他们剩下一个残存的。
9约书亚就照永恒主所对他说的去处置他们；将他们的马砍断蹄筋，把他们的车辆放火去烧。
10那时约书亚转回了来，攻取夏琐，用刀击杀了夏琐王；因为夏琐在这列国中素来是做首领。
11以色列人用刀击杀了城中一切人口，将他们尽行杀灭归神；凡有气息的没有留下一个；也用火焚烧夏琐。
12这些王所有的城、和这些城所有的王、约书亚都攻取了；他用刀击杀了他们，将他们尽行杀灭归神，是照永恒主的仆人摩西所吩咐的。
13只是立在废堆山上所有的城、除了夏琐以外、以色列人倒没有烧；只有夏琐、约书亚烧了。
14这些城所有被掠之物和牲口。以色列人都劫为己有；只是所有的人他们都用刀击杀，直到他们消灭掉为止；凡有气息的没有剩下一个。
15永恒主怎样吩咐他的仆人摩西，摩西就怎样吩咐约书亚；约书亚也照样行；凡永恒主所吩咐摩西的、约书亚没有一件遍废而不行的。
16这样，约书亚夺取了那一带全地、就是山地、南地全部、歌珊全地、低原、亚拉巴、以色列山地、和山地之低原、
17从爬上西珥的哈拉山、直到黑门山下利巴嫩平原的巴力迦得；他并且捉住了那些地方所有的王，击打他们，把他们处死。
18约书亚和众王作战了许多年日。
19除了住基遍的希未人之外、没有一城跟以色列人讲和的；这一切他们都在战争中夺取了来。
20因为使他们的心顽强、来对以色列人接战的、是出于永恒主，要把他们尽行杀灭归神，使他们不得恩待，反而被消灭掉，正如永恒主所吩咐摩西的。
21那时约书亚来到，就从山地、从希伯崙、底璧、亚拿伯、从犹大全山地、以色列全山地、将亚衲人剪灭掉；约书亚把他们同他们的城尽行毁灭归神。
22在以色列人的地、没有一个亚衲人留下来；只在迦萨、迦特、和亚实突有剩下的。
23这样，约书亚夺取了那一带全地，都照永恒主所告诉摩西的；约书亚按族派照分配办法将地给了以色列人做产业。于是遍地太平、没有战争。

* 第十二章 *

1以下这二人是以色列人所击败、而取得其地的两个王；就是以色列人在约但河东边、日出的方向、从亚嫩溪谷、直到黑门山、和全亚拉巴东边、所击败的王。
2一个是亚摩利人的王西宏、住在希实本的；他所管辖的、是从亚嫩溪谷边的亚罗珥、和溪谷中间、跟基列的一半、直到雅博河、亚扪人的境界，
3以及东边的亚拉巴、直到基尼烈海，又到亚拉巴海、就是盐海、东边，按到伯耶西末的路向；其南界是毗斯迦下坡之下。
4另一个是巴珊王噩（传统∶噩的境界）∶他是利乏音人所留下的，住在亚斯他录和以得来；
5他所管辖的是黑门山、撒迦、巴珊全地、直到基述人和玛迦人的境界、基列一半、希实本王西宏的境界。
6永恒主的仆人摩西和以色列人将这两个王击败了；永恒主的仆人摩西便将他们的地给了如便人迦得人和玛拿西半族派的人为基业。
7以下这些人是约书亚和以色列人在约但河西边所击败的地的王；他们的地是从利巴嫩平原的巴力迦得、直到爬上西珥的哈拉山；约书亚照分配办法将那地给了以色列的族派为基业∶
8就是在山地、在低原、在亚拉巴、在山坡、在旷野，在南地，是赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人之地。
9他们的王一个是耶利哥王，一个是伯特利旁边的艾王，
10一个是耶路撒冷王，一个是希伯崙王，
11一个是耶末王，一个是拉吉王，
12一个是伊矶伦王，一个是基色王，
13一个是底璧王，一个是基德王，
14一个是何珥玛王，一个是亚拉得王，
15一个是立拿王，一个是亚杜兰王，
16一个是玛基大王，一个是伯特利王，
17一个是他普亚王，一个是希弗王，
18一个是亚弗王，一个是拉沙崙王，
19一个是玛顿王，一个是夏琐王，
20一个是伸崙米崙王，一个是押煞王，
21一个是他纳王，一个是米吉多王，
22一个是基低斯王，一个是靠近迦密的约念王，
23一个是拿法多珥的多珥王，一个是在吉甲（或译∶加利利）的戈印（即∶『诸国』的意思）王，
24一个是得撒王，共计三十一个王。

* 第十三章 *

1约书亚老迈，上了年纪；永恒主对他说∶「你已老迈，上了年纪；还有很多地剩下来、该取得的。
2所剩下的地、就是以下这些∶非利士人一带地方、和基述人的全地，
3从埃及东面的西曷河往北、直到以革伦境界，就算迦南人的地；那里有非利士人五个霸主∶就是迦萨人、亚实突人、亚实基伦人、迦特人、以革伦人；并有亚卫人
4在南方；迦南人全地，和属西顿人的米亚拉，延到亚弗，直到亚摩利人的境界；
5还有迦巴勒人之地、和日出方向的全利巴嫩、从黑门山根的巴力迦得、直到哈马口；
6山地所有的居民、从利巴嫩直到米斯利弗玛音、所有的西顿人∶是我必将他们从以色列人面前赶出的；你只管将这地拈阄分给以色列人为产业、照我所吩咐你的。
7现在你要把这地分给九个族派、和玛拿西半个族派为产业。」
8如便人和迦得人已经同玛拿西那半族派的人受了摩西在约但河东边所给予他们的产业，照永恒主的仆人摩西所给了他们的∶
9从亚嫩溪谷边的亚罗珥、和溪谷中间的城、跟米底巴的全平原、直到底本，
10和在希实本作王的、亚摩利人的王西宏所有的城，直到亚扪人的境界。
11又有基列地、基述人玛迦人的地界，整个黑门山、整个巴珊、直到撒迦；
12又有噩的全国在巴珊；他在亚斯他录和以得来作王；利乏音人所留下来的只剩了他∶这些地方的人、摩西都把他们击败、并赶出了。
13以色列人却没有赶出基述人玛迦人；基述人玛迦人到今日仍然住在以色列中。
14只有利未的族派、摩西没有把产业分给他们；以色列的上帝永恒主的火祭、就是他们的产业，照永恒主所告诉他的。
15摩西将产业给了如便人的支派，按他们的家族给。
16他们的境界是亚嫩溪谷边的亚罗珥、和溪谷中间的城、靠近米底巴全平原，
17希实本和平原上属希实本所有的城；底本、巴末巴力、伯巴力勉、
18雅杂、基底莫、米法押、
19基列亭、西比玛、溪谷之山的细列哈沙辖、
20伯毗珥、毗斯迦下坡、伯耶西末、
21平原所有的城、和亚摩利人的王西宏的全国；这西宏曾在希实本作王；摩西把他和米甸的首领、以未、利金、苏珥、户珥、利巴、击杀了∶这些都是西宏的公侯、住那地的。
22在以色列人所刺死的人以外、他们也用刀杀了比珥的儿子占卜者巴兰。
23如便人的境界是约但河跟河的沿岸。这些地方是如便人的按着宗产业、按家族所得的城、和属这些城的村庄。
24摩西将产业给了迦取支派、迦得人，按他们的家族给。
25他们的境界是雅谢、是基列所有的城、以及亚扪人一半的地，直到拉巴东面的亚罗珥；
26从希实本到拉抹米斯巴、和比多宁，又从玛哈念到底璧（或译∶罗底巴）的境界，
27又在山谷中有伯亚兰、伯宁拉、疏割、撒分，就是希实本王西宏国中的余地，以及约但河跟河的沿岸，直到基尼烈海尽边、在约但河东边。
28这些地方是迦得人的产业，按家族所得的城、和属这些城的村庄。
29摩西将产业给了玛拿西半个族派，是按玛拿西人半个支派、按他们的家族给的。
30他们的境界是从玛哈念起，包括巴珊全地、巴珊王噩全国、并在巴珊的睚珥所有的帐篷村、六十个城，
31基列的一半、和亚斯他录以得来，在巴珊的噩国中的城，给玛拿西的儿子玛吉的子孙，按家族给玛吉子孙之一半的。
32以上这些地方就是摩西在约但河东边、耶利哥对面的摩押原野所分的产业。
33但是利未的族派、摩西却没有把产业给予他们；以色列的上帝永恒主就是他们的产业，照永恒主所告诉他们的。

* 第十四章 *

1以下这些地方是以色列人在迦南地所承受的产业，就是祭司以利亚撒、和嫩的儿子约书亚、跟以色列人的支派父系家属的首领所分给他们的；
2是照永恒主由摩西经手所吩咐、按他们产业所拈的阄分给九个支派、和半个支派的。
3因为摩西在约但河东边已经把产业分给那两个支派和半个支派；却没有把产业分给他们中间的利未人。
4因为约瑟的子孙有两个支派、玛拿西和以法莲；以色列人就没有把业分给在那地的利未人，只给他们城市居住，连城外牧场、以应他们牲畜和财产的需要。
5永恒主怎样吩咐摩西，以色列人就怎样行，把地分了。
6那时犹大人挨近前来、在吉甲见约书亚，有基尼洗人耶孚尼的儿子迦勒对约书亚说∶「永恒主在加低斯巴尼亚对神人摩西所说关于我和你的话、你是知道的。
7永恒主的仆人摩西从加低斯巴尼亚打发我来侦探这地，那时我四十岁；我尽心里所有的向他报告。
8然而同我上去的那些族弟兄却使人民胆战心惊；而我则满心满怀跟从永恒主我的上帝。』
9当日摩西起誓说∶『你脚所踏的地一定要归你和你子孙为产业到永远，因为你满心满怀跟从永恒主我的上帝。」
10现在你看，自从永恒主对摩西说了这句话以后、永恒主便照他所应许的使我活了这四十五年，就是以色列人在旷野漂流的时间；现在你看我，我今日已是个八十五岁人了。
11我今日还很强壮，像摩西打发我去那天一样；无论是争战，是出入，那时我力气怎样，现在我力气还是怎样。
12现在求你将永恒主当日说过的这山地给我；因为你当日也听说那里有亚衲人、和阔大坚固的城；或者永恒主和我同在，我就把他们赶出。」
13于是约书亚给迦勒祝福，将希伯崙给耶孚尼的儿子迦勒为产业。
14因此希伯崙给基尼洗人耶孚尼的儿子迦勒为产业、直到今日；因为他满心满怀跟从永恒主以色列的上帝。
15希伯崙从前名叫基列亚巴（即∶『四城』的意思）；亚巴是亚衲族中最伟大的人。于是遍地太平、没有战争。

* 第十五章 *

1犹大人的支派、按家族拈阄所得的地是延到以东边界，向南直到寻的旷野、南方的尽边。
2他们的南界是盐海的尽边，从朝南的海汊起；
3伸出亚克拉滨坡的南边，过寻，上加低斯巴尼亚的南边，又过希斯崙，上亚达珥，绕甲加，
4过押们，出埃及小河；界线的终点是海∶这是他们（传统∶你们）的南界。
5东界是盐海、到约但河口。北边的界是从约但河口的海汊起；
6那界线上伯曷拉，过伯亚拉巴的北边；又上如便的儿子波罕的石头；
7又从亚割山谷往北上底璧，直向溪谷南边亚都冥坡对面的吉甲；那界线过到隐示麦水，其终点就在隐罗结；
8那界线又上欣嫩子平谷、到耶布斯的南阪坡［耶布斯就是耶路撒冷］；界线又上西边欣嫩平谷东面的山顶，就在利乏音山谷北面的尽边；
9那界线又从山顶延到尼弗多亚的水源，出到以弗崙山那些城；又折到巴拉、就是基列耶琳；
10又从巴拉往西绕到西珥山，过到耶琳山阪坡的北边［耶琳就是基撒崙］；又下伯示麦，过亭纳；
11出到北边以革伦的阪坡，折到施基崙，过巴拉山，出雅比聂，界线的终点是海。
12西界是大海和海的沿岸。这是犹大人按家族所得四围的地界。
13约书亚照永恒主所吩咐他的、将犹大人中一分地业、基列亚巴、分给了耶孚尼的儿子迦勒；亚巴是亚衲人的祖［基列亚巴就是希伯崙］。
14迦勒就从那里把亚衲人的三个儿子、示筛、亚希幔、挞买、赶出；他们是亚衲人的后代。
15他又从那里上去攻击底璧的居民；底璧从前名叫基列西弗。
16迦勒说∶「谁能击破基列西弗，将城攻取，我就把我的女儿押撒给他为妻。」
17迦勒的兄弟基纳斯的儿子俄陀聂攻取了那城，迦勒就把女儿押撒给他为妻。
18押撒过门的时候，怂恿丈夫向她父亲求块田地；押撒一下驴，迦勒问她说∶「你要什么？」
19她说∶「请将一件祝福礼给我；你既给我住南地，求你也给我一块有水的盆地。」她父亲就把上盆地和下盆地都给了她。
20以下这些城是犹大人的支派按家族所得的产业。
21犹大支派尽南边的城、和以东交界相近的、是甲薛、以得、雅姑珥、
22基拿、底摩拿、亚大达、
23基低斯、夏琐、以提楠、
24西弗、提链、比亚绿、
25夏琐哈大他、加略希斯崙［加略希斯崙就是夏琐］、
26亚曼、示玛、摩拉大、
27哈萨迦大、黑实门、伯帕列、
28哈萨书亚、别是巴、和属别是巴的厢镇（传统∶比斯约他）、
29巴拉、以因、以森、
30伊勒多腊、基失、何珥玛、
31洗革拉、麦玛拿、三撒拿、
32利巴勿、实忻、亚因临门∶共二十九座城，还有属这些城的村庄。
33在低原有以实陶、琐拉、亚实拿、
34撒挪亚、隐干宁、他普亚、以楠、
35耶末、亚杜兰、梭哥、亚西加、
36沙拉音、亚底他音、基底拉、基底罗他音∶十四座城，还有属这些城的村庄。
37又有洗楠、哈大沙、麦大迦得、
38底连、米斯巴、约帖、
39拉吉、波斯加、伊矶伦、
40迦本、拉玛斯（有古卷∶拉幔）、基提利、
41基低罗、伯大衮、拿玛、玛基大∶十六座城，还有属这些城的村庄。
42又有立拿、以帖、亚珊、
43益弗他、亚实拿、尼悉、
44基伊拉、亚革悉、玛利沙∶共九座城，还有属这些城的村庄。
45又有以革伦、和属以革伦的厢镇和村庄；
46从以革伦与海之间、所有靠近亚实突的地、跟那些城的村庄。
47亚实突、和属亚实突的厢镇村庄；迦萨、和属迦萨的厢镇村庄；直到埃及小河、跟大海、与海的沿岸。
48在山地有沙密、雅提珥、梭哥、
49大拿、基列萨拿、［基列萨拿、就是底璧］、
50亚拿伯、以实提莫、亚念、
51歌珊、何伦、基罗∶十一座城，还有属这些城的村庄。
52又有玛云、迦密、西边弗、淤他、
53雅农、伯他普亚、亚非加、
54宏他、基列亚巴、［基列亚巴就是希伯崙］、洗珥∶九座城，还有属这些城的村庄。
55又有玛云、迦密、西弗、淤他、
56耶斯列、约甸、撒挪亚、
57该隐、基比亚、亭纳∶十座城，还有属这些城的村庄。
58又有哈忽、伯夙、基突、
59玛腊、伯亚诺、伊勒提君∶六座城，还有属这些城的村庄。
60又有基列巴力［基列巴力就是基列耶琳］、拉巴∶两座城，还有属这两城的村庄。
61在旷野有伯亚拉巴、密丁、西迦迦、
62匿珊、盐城、隐基底∶六座城，还有属这些城的村庄。
63至于住耶路撒冷的耶布斯人、犹大人却不能把他们赶出；耶布斯人就和犹大人同住在耶路撒冷、直到今日。

* 第十六章 *

1给约瑟子孙拈阄抓出的地、其南界是从靠近耶利哥的约但河、在耶利哥东边的水那里出发；接着是旷野，这旷野是从耶利哥上去，通过伯特利山地的；
2界线又从伯特利路斯伸出，过到亚基人的境界亚他绿，
3又往西下到押利提人的境界，直到下伯和崙的境界，而到基色；它的终点是海。
4约瑟的儿子玛拿西以法莲是这样得了他们的产业。
5以法莲人的境界、按家族所得的是以下这些地方∶他们产业的东界是亚他绿亚达、到上伯和崙；
6界线往西伸出，北边是密米他，又向东绕他纳示罗，过到雅挪哈的东边；
7从雅挪哈下到亚他绿，又到拿拉，和耶利哥接触，而出约但河；
8界线又从他普亚往西走，到加拿河，它的终点是海∶这就是以法莲人的支派、按家族所得的产业。
9另外在玛拿西人的产业中还有些城是分别出来的地方，这一切城和属这些城的村庄、都是分给以法莲人的。
10但是他们没有把住基色的迦南人赶出；于是迦南人住在以法莲人中间、直到今日；他们成为作苦工的奴隶。

* 第十七章 *

1拈阄归玛拿西的产业是以下这些地方，因为他是约瑟的长子；至于玛拿西的长子、基列之父（或译∶主）玛吉，因为是战士、就得了基列和巴珊。
2玛拿西其余的子孙按着家族拈阄分地∶就是亚比以谢的子孙、希勒的子孙、亚斯列的子孙、示剑的子孙、希弗的子孙、示米大的子孙∶按着家族、都些人都是约瑟儿子玛拿西子孙的男丁。
3玛拿西的元孙、玛吉的曾孙、基列的孙子、希弗的儿子西罗非哈、没有儿子，只有女儿；他的女儿名叫玛拉、挪阿、曷拉、密迦、得撒。
4他们来到祭司以利亚撒和嫩的儿子约书亚、跟众首领面前，说∶「永恒主曾吩咐摩西、在我们族弟兄中将产业分给我们。」于是约书亚照永恒主所吩咐的在她们父亲的弟兄中把产业分给她们。
5除了约但河东边基列地和巴珊地之外、还有十分地落归玛拿西；
6因为玛拿西的女子孙们在玛拿西的子孙中也得了产业；基列地是属玛拿西其余的子孙的。
7玛拿西的境界是从亚设、示剑东面的密米西起；那界线向右边走、到隐他普亚的居民那里。
8他普亚地归玛拿西；至于玛拿西边界上的他普亚城却归以法莲子孙。
9那界线下到加拿河的南边；在玛拿西的众城中、有这些城归以法莲。玛拿西的地界是从河北起，其终点是海。
10南归以法莲，北归玛拿西，以海为界；北边和亚设接触，东边和以萨迦接触；
11玛拿西在以萨迦和亚设境内有伯善和属伯善的厢镇，以伯莲和属以伯莲的厢镇，有多珥和属多珥镇的居民，又有隐多珥和属隐多珥厢镇的居民，有他纳和属他纳的厢镇的居民，有米吉多和属米吉多厢镇的居民；第三个城是拿法。
12但是玛拿西的子孙不能把这些城的居民赶出；这些迦南人执意住在那地。
13赶到以色列人强大了，就使迦南人作苦工，没有把他们全都赶出。
14约瑟的子孙告诉约书亚说∶「永恒主既然这样赐福与我们，我们族民又多，你为什么只把一阄一分之地分给我们为产业呢？」
15约书亚对他们说∶「如果你们族民多，嫌以法莲山地窄小，就可以上森林里、在比利洗人利乏音人之地那里自己砍树木。」
16约瑟的子孙说∶「那山地容不下我们，并且住山谷之地所有的迦南人、就是住伯善和属伯善厢镇的人、以及住耶斯列山谷的人、都有鉄车。」
17约书亚对约瑟家、以法莲和玛拿西人、说∶「你们族民多，并且大有势力，不可只有一阄之地；
18山地也要归你们；虽是森林，你们也可以砍下来；它的边界也可以归于你们；迦南人虽有鉄车，虽然强大，你们也能把他们赶出。」

* 第十八章 *

1以色列人全会众都聚集在示罗，把会棚立在那里；那地在他们面前被征服了。
2以色列人中还留下七个族派、没有分得产业。
3约书亚对以色列人说∶「永恒主你们列祖的上帝所赐给你们的地、你们懈怠怠不进去取得它、要到几时呢？
4你们每族派要自备三个人，我要打发他们去；他们要起身，走遍那地，按着各族派应得的产业绘画下来，然后回到我这里来。
5他们要将地分做七分，犹大仍然在南方住他的境界；约瑟家仍然在北方住他的境界。
6你们要将地绘画成七分，把图拿到我这里来；我要在这里、永恒主我们的上帝面前、给你们拈阄。
7利未人在你们中间没有业分，因为供永恒主的祭司职任就是他们的产业。迦得和如便、及玛拿西半个族派、已经在约但河东边得了产业，就是永恒主的仆人摩西所给他们的。」
8那些人就起身而去；当时约书亚吩咐那些去绘画地势的人说∶「你们去走遍那地，绘画地势，然后回到我这里来；我要在示罗这里、永恒主面前、给你们抓阄。」
9那些人就去，遍行那地，绘画地势，在册子上按城市画为七分，然后回到示罗营中来见约书亚。
10约书亚就在示罗永恒主面前给他们抓阄；约书亚在那里照分配办法将地分给以色列人。
11便雅悯人支派的阄按家族拈上了；他们拈阄所得的地、其境界是出于犹大子孙与约瑟子孙之间。
12他们的境界、北边是从约但河起，那界线上到耶利哥阪坡北面，又往西上去，通过山地，其终点是伯亚文旷野。
13界线从那里往南过路斯，到路斯阪坡［路斯就是伯特利］，又下亚他绿亚达，靠近下伯和崙南边的山；
14从界线又延长，绕西边往南，从伯和崙南边东面的山走，其终点是犹大子孙的城基列巴力、就是基列耶琳∶这是西边的界。
15南边的界是从基列耶琳的尽边起，界线又向死海而出，出到尼弗多亚的水源；
16又下到欣嫩子平谷东面之山的尽边，就是利乏音山谷北边的山；又下欣嫩平谷、到耶布斯人的阪坡南边，再下隐罗结；
17又折往北，出隐示麦，出到亚都冥坡对面的基利绿，又下如便儿子波罕的石头；
18又过到亚拉巴的阪坡北边，而下亚拉巴；
19那界线过到伯曷拉阪坡北边；界线终点是盐海的北汊、约但河的尽南边∶这就是南界。
20在东边、它的界是约但河∶这是便雅悯人按家族所得的产业，照它四围的界记下来的。
21便雅悯人支派按家族所得的城是耶利哥、伯曷拉、伊麦基悉、
22伯亚拉巴、洗玛脸、伯特利、
23亚文、巴拉、俄弗拉、
24基法阿摩尼、俄弗尼、迦巴∶十二座城，和属这些城的村庄；
25基遍、拉玛、比录、
26米斯巴、基非拉、摩撒、
27利坚、伊利毗勒、他拉拉、
28洗拉、以利弗、耶布斯、［就是耶路撒冷］、基比亚、基列∶十四座城，和属这些城的村庄∶这是便雅悯人按家族所得的产业。

* 第十九章 *

1第二阄是给西缅、给西缅人支派、按家族拈出的；他们的产业是在犹大人的产业中间。
2他们所得的产业是别是巴、示玛（传统∶示巴）、摩拉大、
3哈萨书亚、巴拉、以森、
4伊利多拉、比土力、何珥玛、
5洗革拉、伯玛加博、哈萨苏撒、
6伯利巴勿、沙鲁险∶十三座城，和属这些城的村庄；
7又有亚因、利门、以帖、亚珊∶四座城，和属这些城的村庄；
8以及这些城四围所有的村庄，直到巴拉比珥、南地的拉玛∶这是西缅人支派按家族所得的产业。
9西缅人的产业是从犹大人分得的地得来的；因为犹大人的业分过多，西缅人在犹大人的产业中便得了产业。
10第三阄是给西布伦人按家族拈上的；他们的产业的境界是到撒立；
11他们的界线往西而上、到玛拉拉，和大巴设接触，又和约念东面的河接触；
12又从撒立往东转、对着日出的方向，到吉斯绿他泊的境界，又出到他比拉，上雅非亚；
13又从那里往东、日出的方向，经过迦特希弗、以特加汛，出临门，折向尼亚；
14那界线又在北边绕过尼亚、转到哈拿顿，其终点是伊弗他伊勒平谷∶
15还有加他、拿哈拉、伸崙、以大拉、伯利恒∶十二座城、和属这些城的村庄∶
16这些城和属这些城的村庄、是西布伦人、按家族所得的产业。
17第四阄是给以萨迦人按家族拈出的。
18他们的地界有耶斯列、基苏律、书念、
19哈弗连、示按、亚拿哈拉、
20拉璧、基善、亚别、
21利篾、隐干宁、隐哈大、伯帕薛；
22界线又和他泊、沙哈洗玛、伯示麦接触；其终点是到约但河∶以上有十六座城，还有属这些城的村庄；
23这些城和属这些城的村庄、是以萨迦人支派、按家族所得的产业。
24第五阄乃是给亚设人支派、按家族拈出的。
25他们的地界是黑甲、哈利、比田、押煞、
26亚拉米勒、亚末、米沙勒；那界线往西和迦密接触，又和希曷立纳接触；
27又对着日出的方向转到伯大衮，和细步纶接触，往北又和伊弗他伊勒接触，就在伯以墨和尼业那里，左边又出到迦步勒，
28和义伯崙、利合、哈们、加拿，直到大西顿；
29界线又转到拉玛，又到堡垒城推罗；再转到何萨、其终点是海。有玛黑拉亚革悉、
30亚柯、亚弗、利合、二十二座城，还有属这些城的村庄∶
31这些城和属这些城的村庄、是亚设人支派、按家族所得的产业。
32给拿弗他利人拈出了第六阄，乃是给拿弗他利人、按家族拈的。
33他们的境界是从希利弗、从撒拿音的笃耨香树那里、和亚大米尼吉、和雅比聂、直到拉共；其终点是约但河。
34那界线又向西转到亚斯纳他泊，从那里出到户割，南边和西布伦接触，西边和亚设接触，日出的方向、则和约但河犹大接触。
35堡垒城有西丁、侧耳、哈末、拉甲、基尼烈、
36亚大玛、拉玛、夏琐、
37基低斯、以得来、隐夏琐、
38以利稳、密大伊勒、和琏、伯亚纳、伯示麦∶十九座城、和属这些城的村庄∶
39这些城和属这些城的村庄、是拿弗他利人支派、按家族所得的产业。
40给但人的支派、按家族拈出了第七阄。
41他们产业的地界乃是琐拉、以实陶、伊珥示麦、
42沙拉宾、亚雅崙、伊提拉、
43以伦、亭拿他、以革伦、
44伊利提基、基比顿、巴拉、
45伊胡得、比尼比拉、迦特临门、
46美耶昆、拉昆，同约帕对面的地界。
47但人的地界太小、容不下他们，但人就上去攻利善（或译∶拉亿），攻取那城，用刀击杀了城中的人，取得那城，住在城中，以他们先祖但的名字、将利善（或译∶拉亿）改称为但∶
48这些城和属这些城的村庄、是但人支派、按家族所得的产业。
49以色列人将地按界线分为产业、分完了，就在他们中间将地给了嫩的儿子约书亚为产业。
50他们照永恒主所吩咐的将约书亚所要求的城，以法莲山地的亭拿西拉、给了他，他就修造那城，住在城中。
51这些地段就是祭司以利亚撒、和嫩的儿子约书亚、跟以色列人各支派父系家属的首领、在示罗会棚出入处、永恒主面前、凭拈阄所分的产业。这样，他们就把分地的事作完了。

* 第二十章 *

1永恒主告诉约书亚说∶
2「你要告诉以色列人说∶『你们要照我由摩西经手所告诉你们的为自己设立逃罪城，
3让杀人的、就是无意中（或译∶错误）不知不觉击杀人的可以逃到那里；这些城要给你们做逃罪城、让人逃避报血仇的人的手。
4那杀人的要逃到一座这样的城，站在城门口，将他的事情说明给城内的长老们听；他们就把他收进城、到他们那里去，给他地方，让他住在他们中间。
5若是报血仇的追赶了来，长老不可将那杀人的送交报血仇者手里，因为他是不知不觉击杀了邻舍的，他素来跟他并没有仇恨。
6他要住在那城里，等到他站在会众面前听审判，等到当时的大祭司死了，然后那杀人的才可以回到他本城本家、他所逃出的城。』」
7于是以色列人在拿弗他利山地把在加利利的基低斯分别出来，在以法莲山把示剑分别出来，在犹大山地把基列亚巴、就是希伯崙、分别出来。
8又在约但河外东边耶利哥对面、从如便支派中在旷野在平原设立比悉；从迦得支派中在基列设立拉末；从玛拿西支派中在巴珊设立哥兰。
9这些城都是给以色列众人、给在他们中间寄居的外侨所指定的城，叫凡无意（或译∶错误）击杀人的可以逃到那里，不至于死在报血仇的人手中，等到他站在会众面前听审判的时候为止。

* 第二十一章 *

1那时利未人父系家属的首领近前来到祭司以利亚撒、和嫩的子儿约书亚、跟以色列人支派父系家属的首领面前，
2在迦南地在示罗告诉他们说∶「永恒主曾由摩西经手吩咐给我们城市居住，给我们城外牧场、以应我们牲口的需要。」
3于是以色列人照永恒主所吩咐的、从自己的产业中、将以下这些城、和城外牧场、给了利未人。
4为哥辖家族拈出阄来∶利未人中祭司亚伦的子孙、从犹大支派、西缅支派、和便雅悯支派、凭拈阄得了十三座城。
5哥辖其余的子孙、从以法莲支派家族、和但支派、跟玛拿西半个支派、凭拈阄得了十座城。
6革顺的子孙、从以萨迦支派家族、和亚设支派、拿弗他利支派、跟巴珊中的玛拿西半个支派、凭拈阄得了十三座城。
7米拉利的子孙、按家族、从如便支派、迦得支派、和西布伦支派、拈得了十二座城。
8以色列人、凭拈阄得以下这些城和城外牧场、分给利未人，照永恒主由摩西经手所吩咐的。
9他们从犹大人支派、和西缅人支派、将以下这些记名的城分给利未人中哥辖家族的亚伦子孙；头一阄是给他们的。
10见书21:9
11以色列人将犹大山地的基列亚巴、和它四围的牧场给了他们∶亚巴是亚衲人的祖；基列亚巴就是希伯崙；
12至于这城的田地、和属这城的村庄、他们是给了耶孚尼的儿子迦勒为业产的。
13以色列人将接受误杀人者的逃罪城希伯崙、和属希伯崙的牧场、以及立拿、和属立拿的牧场、给了祭司亚伦的子孙，
14又给了他们雅提珥和属雅提珥的牧场，以实提莫和属以实提莫的牧场，
15何崙和属何崙的牧场，底璧和属底璧的牧场，
16亚因（或译∶亚珊）和属亚因的牧场，淤他和属淤他的牧场，伯示麦和属伯示麦的牧场∶九座城，都是由这两族派给了亚伦子孙的。
17以色列人又从便雅悯支派的产业中给了他们基遍和属基遍的牧场，迦巴和属迦巴的牧场，
18亚拿突和属亚拿突的牧场，亚勒们和属亚勒们的牧场∶四座城。
19亚伦子孙做祭司的所有的城、共十三座，还有属这些城的牧场。
20利未人、哥辖子孙的家族、就是哥辖其余的子孙、他们拈阄所得的城、是从以法莲支派中分别出来的。
21以色列人将接受误杀人者的逃罪城、就是在以法莲山地的示剑、和属示剑的牧场、给了他们；又给他们基色和属基色的牧场，
22基伯先和属基伯先的牧场，伯和崙和属伯和崙的牧场∶四座城。
23以色列又从但支派的产业中给了他们伊利提基和属伊利提基的牧场，基比顿和属基比顿的牧场，
24亚雅崙和属亚雅崙的牧场，迦特临门和属迦特临门的牧场∶四座城。
25以色列人又从玛拿西半个支派的产业中给了他们他纳和属他纳的牧场，迦特临门（或译∶以比他）和属迦特临门的牧场；两座城。
26哥辖子孙其余的家族所有的城共十座，还有属这些城的牧场。
27以色列人又从玛拿西半个支派的产业中将接受误杀者的逃罪城、巴珊中的哥兰、和属哥兰的牧场、给了利未人的家族、革顺的子孙，又给了他们比施提拉、和属比施提拉的牧场∶共两座城。
28以色列人又从以萨迦支派的产业中给了他们基善和属基善的牧场，大比拉和属大比拉的牧场，
29耶末和属耶末的牧场，隐干宁和属隐干宁的牧场∶四座城。
30以色列人又从亚设支派的产业中给了他们米沙勒和属米沙勒的牧场，押顿和属押顿的牧场，
31黑甲和属黑甲的牧场，利合和属利合的牧场∶四座城。
32以色列人又从拿弗他利支派的产业中、将将接受误杀者的逃罪城、加利利的基低斯、和属基低斯的牧场、给了他们，又给他们哈末多珥（或译∶哈门）和属哈末多珥的牧场，加珥坦和属加珥坦的牧场∶三座城。
33革顺人所有的城按他们的家族所分得的共十三座，还有属这些城的牧场。
34其余的利未人、米拉利的子孙家族从西布伦支派的产业中所分得的、是约念和属约念的牧场，加珥他和属加珥他的牧场，
35丁拿和属丁拿的牧场，拿哈拉和属拿哈拉的牧场∶四座城。
36以色列人又从如便支派的产业中给了他们比悉和属比悉的牧场，又给他们雅杂和属雅杂的牧场，
37基底莫和属基底莫的牧场，米法押和属米法押的牧场∶四座城。
38以色列人又从迦得支派的产业中将接受误杀者的逃罪城、基列的拉末、和属拉末的牧场、给了他们，又给他们玛哈念和属玛哈念的牧场，
39希实本和属希实本的牧场，雅谢和属雅谢的牧场∶共四座城。
40其余利未人的家族、米拉利的子孙、按他们的家族所分得的一切城市∶他们拈阄所得的有十二座城。
41在以色列人的产业中、利未人所有的城共四十八座，还有属这些城的牧场。
42这些城四围都有自己的牧场；城城都是这样。
43这样，永恒主便将他从前起誓应许给他们列祖的地全都给了以色列人；以色列人既取得了它，就住在那里。
44永恒主使他们四围得享平静，照他们向他们列祖所起誓的一切话；他们所有的仇敌中、没有一个人能在他们面前站得住的；永恒主把他们所有的仇敌都交在他们手中。
45永恒主向以色列家所说到的福气、没有一句落空；全都应验了。

* 第二十二章 *

1那时候约书亚把如便人、迦得人、和玛拿西半支派的人召了来，
2对他们说∶「永恒主的仆人摩西所吩咐你们的、你们都遵守了；在我所吩咐你们的一切事上、你们都听了我的话。
3你们这许多日子总没有撇离你们的族弟兄、直到今日；永恒主你们的上帝所吩咐守的、你们也遵守了。
4如今永恒主你们的上帝已照他所应许过你们的、把你们的族弟兄安顿好了，如今你们可以回你们家（原文∶帐棚）去，到你们自己拥为产业之地那里，就是永恒主的仆人摩西在约但河东边所赐给你们的。
5你们只要格外谨慎遵行永恒主的仆人摩西所吩咐你们的诫命律法，爱永恒主你们的上帝，也行他一切的道路，遵守他的诫命，紧依附着他，全心全意地事奉他。」
6于是约书亚给他们祝福，打发他们走，他们就回家（原文∶帐棚）去了。
7对玛拿西那半族派、摩西早已在巴珊将地分给他们了，至于这半族派、约书亚就在约但河西边将地分给他们、让他们族弟兄一齐地受地；约书亚回家（原文∶帐棚）去的时候，给他们祝福，
8对他们说∶「你们带着许多货财，很多牲畜、和金、银、铜、鉄，并很多衣裳、回家（原文∶帐棚），要将你们从仇敌掠得之物、和你们的族弟兄同分。」
9于是如便人、迦得人、和玛拿西半族派的人、从迦南地的示罗起行，离开以色列人，回他们拥为业产之地的基列地去，就是照永恒主由摩西经手所吩咐、让他们拥为业产的地方。
10如便人、迦取得人，和玛拿西半支族派的人、来到迦南地近约但河一带地方，就在约但河边那里筑了一座祭坛，一座巨大而壮观的祭坛。
11以色列人一听见了、就说∶「看哪，如便人、迦得人、和玛拿西半族派的人、在迦南地边疆、近约但河一带地方、属以色列人一边、筑了一座祭坛呢。』
12以色列人一听见了，其全会众就聚集在示罗，要上去跟他们打仗。
13以色列人打发了祭司以利亚撒的儿子非尼哈往基列地、去见如便人、迦得人、和玛拿西半族派的人，
14又打发了十个首领，就是以色列各支派、各父系家属各派一个首领和他同去；这些人在以色列族系（同词∶千夫）中每一个都是他们父系家属的首领。
15他们到了基列地，去见如便人、迦得人、和玛拿西半族派的人，告诉他们说∶
16「永恒主的全会众这样说∶『你们对以色列的上帝不忠实，今日转离了永恒主，为自己筑了一座祭坛，背判了永恒主，你们这样不忠实是多么大的不忠实阿！
17从前拜巴力毗珥的罪愆、我们还以为是小事么？虽有疫病袭击了永恒主的会众、直到今日我们还末洁净以脱这罪呢。
18今日你们竟转离了永恒主呀？今日你们既背判了永恒主，明日他就必震怒以色列全会众了。
19不过你们所拥为业产之地如果不洁净，你们尽可以过来永恒主所拥为业产之地、他帐幕所居的地方，在我们中间取来拥得业产阿；却不可背判永恒主，也不可背弃我们，而在永恒主我们的上帝的祭坛以外、为自己筑了祭坛阿。
20从前谢拉的曾孙亚干岂不是在该被毁灭归神之物上不忠实，以致有上帝的震怒临到以色列全会众么？那人在他的罪愆中死亡，还不只是他一人而已呢。』」
21于是如便人、迦得人、和玛拿西半族派的人、回答以色列族系（同词∶千夫）中的首领说∶
22「大能者上帝永恒主！大能者上帝永恒主！他是知道∶愿以色列人也知道；如果有背叛的意思，如果是对永恒主不忠实，［但愿你今日不拯救我们］
23如果不忠实，而为自己筑祭坛，要转离了永恒主；如果要在祭坛上献上燔祭和素祭，如果要在祭坛上献平安祭，但愿永恒主亲自讨罚我们的罪。
24不是的，我们这样行、是有所挂虑、恐怕日后你们的子孙会对我们的子孙说∶『你们和永恒主以色列的上帝有什么关系呢？
25如便人、迦得人哪，永恒主立约但河在我们与你们之间为界限；你们对于永恒主是没有分的了』；这样，你们的子孙就使我们的子孙不再敬畏永恒主了。
26因此我们说∶『我们来筑座祭坛吧！不是为了献燔祭，也不是为了献别的祭，
27乃是为了做证据，在我们与你们之间做证据，也在你我以后的世代之间、做证据，好使我们也可以在永恒主面前用我们的燔祭、和别的祭、跟平安祭来事奉永恒主，免得你们的子孙日后对我们的子孙说∶「你们对于永恒主没有分了。」』
28因此我们说∶日后他们若对我们或我们的后代这样说，我们就可以说∶『你们看我们先祖所造的永恒主祭坛的模型，这并不是为了献燔祭，也不是为了献别的祭，乃是为了在我们与你们之间做证据阿。』
29若说我们今日要背叛永恒主，要转离了永恒主，才来在他帐幕前永恒主我们的上帝的祭坛以外另行筑座祭坛、以献燔祭素祭和别的祭，那我们是绝对没有这个意思的。」
30祭司非尼哈和会众的首领、跟以色列族系中（同词∶千夫）的领袖、就是和他们同来的、听见了如便人、迦得人、和玛拿西人所说的话，都很满意。
31祭司以利亚撒的儿子非尼哈对如便人、迦得人、玛拿西人说∶「今天我们才知道永恒主究竟在我们中间，因为你们对永恒主并没有这样不忠实；现在你们简直是援救了以色列人脱离永恒主的手了。」
32祭司以利亚撒的儿子非尼哈和首领们、离开了如便人和迦得人，从基列地回迦南地，到了以色列人那里，向他们报告，
33以色列人对这事都很满意，就祝颂上帝，不再说要上去跟他们打仗了，不再说要毁坏如便人和迦得人所住的地了。
34如便人和迦得人把那祭坛叫作证坛，意思是说∶「这坛在我们之间做证据、证实永恒主乃是上帝。」

* 第二十三章 *

1永恒主使以色列人得享平静、没有受四围任何仇敌的骚扰。过了许多年日，约书亚也老迈，上了年纪；
2约书亚就把以色列众人、他们的长老、首领、审判官、和官吏、都召了来，对他们说∶「我已经老迈，上了年纪。
3永恒主你们的上帝因你们的缘故向这些列国所行的一切事、你们都看见了；因为是永恒主你们的上帝、他为着你们争战。
4你看，所剩下的这些国我都已经拈下阄来分给你们各族派为产业了；连我所剪灭了的列国，从约但河起，到日落方向的大海，也都照样地分。
5永恒主你们的上帝、他必把他们从你们面前撵出，把他们从你们面前赶掉，你们就可以取得他们的地以为业，照永恒主你们的上帝对你们所说过的。
6所以你们要格外刚强，谨慎遵行写在摩西律法书上的一切话，不可偏于右、或偏于左。
7不可和你们中间剩下的这些国的人搀杂通婚；他们的神的名、你们不可提；不可指着来起誓；不可事奉他们，不可跪拜他们，
8只要紧依附着永恒主你们的上帝，照你们到今日所行的。
9永恒主已经把又大又强盛的国的人从你们面前赶出；至于你们呢，直到今日、就没有一个人能在你们面前站立得住。
10你们一人就可以追赶千人，因为是永恒主你们的上帝、他为着你们争战，照他所告诉你们的。
11你们对自己要格外谨慎，爱永恒主你们的上帝。
12你们若稍微转离，去紧依附着这些在你们中间剩下来的余留之国的人，而和他们彼此结亲，搀杂通婚，
13那么你们就要确实知道∶永恒主你们的上帝必不再将这些国的人从你们面前赶出；他们却要成为陷害你们的机槛和诱饵，成为你们肋下的鞭、眼中的荆棘，直到你们从永恒主你们的上帝所赐给你们这美好土地上灭亡掉为止。
14「看吧，我今日要走全地上人必走的路了。你们全心全意地知道永恒主你们的上帝所应许关于你们的事，就是一切赐福的事，是没有一件落了空；全都应验在你们身上，没有一件落空的。
15将来永恒主你们的上帝所曾应许关于你们的各样福气会怎样临到你们身上，永恒主也必怎样使各样祸患临到你们身上，直到把你们从永恒主你们的上帝所赐给你们这美好土地上消灭掉为止。
16这就是说、倘若你们越犯了永恒主你们的上帝的约、他所吩咐你们守的约，去事奉别的神、而跪拜他们，那么永恒主就必向你们发怒，使你们从他所赐给你们的美地上迅速地灭亡。」

* 第二十四章 *

1约书亚将以色列众族派聚集在示剑，把以色列的长老、跟首领、审判官，和官吏、都召了来；他们就来、站在上帝面前。
2约书亚对众民说∶「永恒主以色列的上帝这么说∶古时你们的先祖、亚伯拉罕的父亲、也就是拿鹤的父亲、他拉，住在大河那边；他们事奉别的神。
3我将你们的先祖亚伯拉罕从大河那边带来，领他走遍迦南全地；我使他的后裔众多，把以撒赐给他；
4又把雅各和以扫赐给以撒，将西珥山赐给以扫去取为基业；而雅各和他子孙则下了埃及去。
5我差遣摩西亚伦；我用疫病击打埃及，就是我在埃及中所行的，然后把你们领出来。
6我领你们的列祖出埃及；他们到了海边，埃及人带着车辆马兵、追赶你们的列祖到芦苇海。
7你们的列祖向永恒主哀呼，他就将墨般的黑暗布在你们与埃及人之间；使海水临到、来淹没他们；我在埃及所行的事、你们亲眼见过；你们在旷野也住了许多年日。
8我领你们到亚摩利人之地，就是住在约但河东那边的；他们跟你们交战，我将他们交在你们手中，你们便取得了他们的地以为业；我也将他们从你们面前消灭掉。
9那时摩押王西拨的儿子巴勒起来对以色列人争战；他打发人将比珥的儿子巴兰召了来咒诅你们。
10我不情愿听巴兰；他倒连连给你们祝起福来；这样，我便援救了你们脱离巴勒的手。
11你们过了约但河，来到耶利哥；耶利哥公民和你们交战，亚摩利人、比利洗人、迦南人、赫人、革迦撒人、希未人、耶布斯人、也攻击你们；我把他们交在你们手里。
12我打发了大黄蜂在你们前面，将亚摩利人的两（或译∶十二）个王从你们面前赶出，并不是用你的刀，也不是用你的弓。
13我赐给你们地土、不是你们劳碌开垦过的；我赐给你们城市、不是你们所建造、而你们得以居住于其中的；我赐给你们葡萄园橄榄园、不是你们所栽种、而你们得以吃其果子的。」
14「现在你们要敬畏永恒主，以纯全和忠信事奉他，将你们列祖在大河那边和在埃及所事奉的神除掉，来事奉永恒主。
15倘若你们以事奉永恒主为不好，那么你们今日就可以选择所要事奉的∶到底是你们列祖在大河那边所事奉的神呢？还是你们住于其地的亚摩利人的神呢？至于我和我的家呢、我们是必定事奉永恒主的。」
16人民回答说∶「我们绝对不离弃永恒主、去事奉别的神；
17因为是永恒主我们的上帝、他把我们列祖从埃及地为奴之家领上来的，是他在我们眼前行了那些大神迹的，是他在我们所行的一切路上、又在我们所经过的别族之民中保护了我们的；
18永恒主又把别族之民、住这地的亚摩利人、都从我们面前赶出；所以我们、也必定事奉永恒主，因为他才是我们的上帝。」
19约书亚对人民说∶「你们不能事奉永恒主；因为他是圣别的上帝；他是忌邪的上帝；他必不赦免你们的过犯罪恶。
20倘若你们离弃了永恒主，去事奉外族人的神，那么永恒主在使你们得福之后，就一定转而降祸与你们、把你们都灭尽。」
21人民对约书亚说∶「不；我们总要事奉永恒主。」
22约书亚对人民说∶「你们为自己选择了永恒主、要事奉他∶你们对自己作见证吧。」他们说∶「我们愿意作证。」
23约书亚说∶那么「现在你们要除掉你们中间外族人的神，倾心归向永恒主以色列的上帝。」
24人民对约书亚说∶「永恒主我们的上帝、我们要事奉；他的声音、我们要听从。」
25那一天、约书亚就和人民立约，在示剑为他们立定了律例典章。
26约书亚将这些话都写在上帝的律法书上；又将一块大石头立在圣橡树下永恒主的圣所旁边。
27约书亚对众民说∶「看哪，这块石头可以对我们作证，因为它听见了永恒主同我们所说的一切话；所以这块石头要对你们作证，免得你们否认你们的上帝。」
28于是约书亚打发了人民各归自己的地业去。
29这些事以后，永恒主的仆人嫩的儿子约书亚死了，那时他是一百一十岁。
30以色列人将他埋葬在他地业的境内、在以法莲山地的亭拿西拉、迦实山北边。
31尽约书亚在世的日子、又尽那些知道永恒主为以色列人所行一切之事的长老、尽那些比约书亚后死的长老在世的日子、以色列人都是始终事奉永恒主的。
32以色列人从埃及带上来的约瑟骸骨、他们给埋葬在示剑，在雅各从前用一百块银锭从示剑的祖哈抹的子孙买得的那份田地；这就作了约瑟子孙的产业。
33亚伦的儿子以利亚撒也死了；人把他埋葬在基比亚、他儿子非尼哈的小山上，就是非尼哈在以法莲山地所得的业。

** End **


士师记

* 第一章 *

1约书亚死了以后，以色列人求问永恒主说∶「谁要为我们先上去攻击迦南人，和他们交战呢？」
2永恒主说∶「犹大要上去；看吧，我已把那地交在他手中了。」
3犹大对他哥哥西缅说∶「请同我上去、到我拈阄可得的地去，我们好和迦南人交战；以后我也可以同你到你拈阄可得的地去」；于是西缅和他同去。
4犹大就上去；永恒主把迦南人和比利洗人交在他们手中；他们在比色击败了一万人。
5他们在比色遇见了亚多尼比色（或译∶亚多尼洗德），和他交战，击败了迦南人和比利洗人。
6亚多尼比色逃跑；他们追赶他，把他抓住，砍断他手脚的大拇指。
7亚多尼比色说∶「从前有七十个王、手脚的大拇指都被我砍断、常在我桌子底下捡食物；我怎样行，上帝怎样报应我了。」他们将亚多尼比色带到耶路撒冷；他就死在那里。
8犹大人攻打了耶路撒冷，将城攻取，用刀击杀了城里的人，放火烧城。
9后来犹大人下去，和住山地南地和低原的迦南人交战。
10犹大人去攻击住希伯崙的迦南人，击杀了示筛、亚希幔、挞买；希伯崙从前名叫基列亚巴。
11他们从那里去攻击底壁的居民；底壁从前名叫基列西弗。
12迦勒说∶「谁能攻击基列西弗，将城攻取，我就把我女儿押撒给他为妻。」
13迦勒的兄弟、那比他小的、基纳斯的儿子俄陀聂攻取了那城，迦勒就把女儿押撒给他为妻。
14押撒过门的时候，怂恿丈夫向她父亲求块田地；押撒一下驴，迦勒就问她说∶「你要什么？」
15她说∶「请将一件祝福礼给我；你既给我住南地，求你也给我一块有水的盆地。」迦勒就把上盆地和下盆地都给了她。
16摩西的岳父是基尼人，他的子孙和犹大人一同离开了棕树城，上亚拉得那里的南地犹大的旷野去，和族民同住。
17犹大和他哥哥西缅一同去，击杀了住洗法的迦南人，把那城尽行毁灭归神。那城的名字便叫做何珥玛（即∶『被毁灭归神的』的意思）。
18犹大又攻取了迦萨和迦萨四境，亚实基伦和亚实基伦四境，以革伦和以革伦四境。
19永恒主和犹大同在，犹大就取得了山地；只是不能把山谷的居民赶出，因为他们有鉄车。
20以色列人照摩西所说过的、将希伯崙给了迦勒；迦勒就从那里把亚衲人的子孙三族系赶出。
21至于住耶路撒冷的耶布斯人、便雅悯人却没有把他们赶出；于是耶布斯人和便雅悯人就同住在耶路撒冷、直到今日。
22约瑟家也上去攻打伯特利；永恒主和他们同在。
23约瑟家打发了人去窥探伯特利。那城从前名叫路斯。
24侦探看见一个人从城里出来，就对他说∶「请把进城的路指示我们，我们就恩待你。」
25那人把进城的路指示他们，他们就用刀击杀了城里的人，们将那人和他全家放走。
26那人往赫人之地去，建造了一座城，起它起名叫路斯；直到今日、那城还叫这名。
27玛拿西也没有赶出伯善和属伯善厢镇的居民，他纳和属他纳厢镇的居民，多珥和属多珥厢镇的居民，以伯莲和属以伯莲厢镇的居民，米吉多和属米吉多厢镇的居民；这些迦南人执意住在那地。
28到以色列强大了，就使迦南人作苦工，没有把他们全部赶出。
29以法莲也没有把住基色的迦南人赶出；于是迦南人仍住在基色、在以法莲中间。
30西布伦没有赶出基伦的居民和拿哈拉的居民赶出；于是迦南人仍住在西布伦中间，成了作苦工的人。
31亚设没有把亚柯的居民和西顿的居民赶出，也没有把亚黑拉、亚革悉、黑巴、亚弗革、和利合的居民赶出；
32于是亚设人住在那地的居民迦南人中间，因为他们没有把他们赶出。
33拿弗他利没有把伯示麦的居民和伯亚纳的居民赶出；于是拿弗他利就住在那地的居民迦南人中间；然而伯示麦和伯亚纳的居民却成了给以色人作苦工的。
34亚摩利人把但人挤回山地上，不容他们下到山谷来。
35亚摩利人执意住在希烈山、亚雅伦、和沙宾，然而约瑟家的手占了优势，他们就成了作苦工的人。
36亚摩利人（或译∶以东人）的境界是从亚克拉滨上坡、从西拉岩上去的。

* 第二章 *

1永恒主的使者从吉甲上到波金（即∶『哭泣者』的意思），说∶「我领你们从埃及上来，带你们到我向你们列祖起誓应许的地；我又说∶『我永远不违犯我的约、同你们立的约；
2你们呢、也不可和这地的居民立约；他们的祭坛你们要拆毁。』你们竟没有听我的话；为什么你们这样行呢？
3因此我又说∶『我必不将他们从你们面前撵出去；他们必成了你们肋下的荆棘；他们的神必饵诱你们入于网罗。』」
4永恒主的使者向以色列众人说这话的时候，人民就放声而哭。
5于是给那地方起名叫波金（即∶『哭泣者』的意思）；众人在那里也向永恒主献祭。
6约书亚把人民送走了以后，以色列人各归自己的地业，去占领那地。
7尽约书亚在世的日子、又尽那些看见永恒主为以色列人所行一切大事的长老、尽那些比约书亚后死的长老在世的日子、人民都是始终事奉永恒主的。
8永恒主的仆人嫩的儿子约书亚死了；那是他是一百一十岁。
9以色列人将他埋葬在他地业的境内、在以法莲山地、亭拿希烈、迦实山的北边。
10那一代的人也都被收殓归他们列祖；他们之后，有另一代的人起来、不认识永恒主，也不知道永恒主为以色列人所行的事。
11以色列人行了永恒主所看为坏的事、去服事众巴力（即∶外国人的神）；
12离弃了领他们出埃及地的永恒主、他们列祖的上帝，去随从别的神、四围别族之民的神，去跪拜他们，来惹永恒主发怒。
13他们离弃永恒主，去服事巴力（即∶外国人的神）和亚斯他录（原文∶卖）。
14永恒主向以色列人发怒，就把他们交在抢掠的人手中，这些人就抢掳他们；他又把他们交付（原文∶卖）于他们四围的仇敌的手中，以致他们在仇敌面前再也站不住。
15无论他们出军到哪里去，永恒主的手总是加害他们，正如永恒主所说过的，又如永恒主向他们所起誓过的；他们便非常困苦。
16永恒主兴起了士师来，士师就拯救他们脱离抢夺他们之人的手。
17但是连他们的士师、他们也不听从，竟变节去服事而跪拜别的神；他们迅速地偏离了他们列祖听从永恒主命令所走的道路，而不照样地行。
18永恒主为他们兴起了士师，又和那士师同在；尽那士师在世的日子、永恒主总是拯救他们脱离仇敌的手；因他们在压迫者欺压者底下所发出的哀哼声，永恒主就怜恤他们。
19但是那士师死了以后，他们就转而变坏、比他们祖宗更坏，去随从而事奉跪拜别的神、总不放下他们的坏行为和刚愎的行径。
20于是永恒主向以色列人发怒，说∶「这国的人对我的约、我所吩咐他们祖宗守的、既越犯了，不听我的声音，
21我必不再把约书亚死那时候所遗留下的列国人从他们面前赶出，
22为的是要藉着这些国的人来试验以色列人、看他们肯不肯谨守永恒主的道路、而遵行它，像他们祖宗谨守遵行的样子。」
23这样、永恒主就留下这些国的人，不将他们迅速地赶出，也不把他们交在约书亚手里。

* 第三章 *

1以下这些国的人就是永恒主所留下，为要藉着他们来试验以色列人，一切不曾经验过迦南任何战事的人，
2不过是要叫以色列后代、至少那些从未经验战事的、经验经验战事，好得教导而已。
3所留下的就是∶非利士的五个霸主、和一切迦南人、西顿人，和住利巴嫩山的希未人，从巴力黑们山直到哈马口。
4他们在那里，这是要藉着他们来试验以色列人，好知道他们肯不肯听从永恒主的诫命、就是永恒主由摩西经手所吩咐他们祖宗的。
5于是以色列人住在迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人中间，
6娶他们的女儿为妻，把自己的女儿嫁给他们的儿子，并且服事他们的神。
7以色列人行了永恒主所看为坏的事，忘了永恒主他们的上帝，去服事众巴力（即∶外国人的神）和亚舍拉神木，
8因此永恒主向以色列人发怒，就把他们交付于米所波大米王古珊利萨田的手中；以色列人服事了古珊利萨田八年。
9以色列人向永恒主哀呼，永恒主就为以色列人兴起了一位拯救者来拯救他们，就是迦勒的兄弟、那比他小的、基纳斯的儿子俄陀聂。
10永恒主的灵感动他，他就作士师来拯救以色列；他出去交战，永恒主将亚兰王古珊利萨田交在他手中，他的手就强过古珊利萨田。
11于是地方太平四十年。基纳斯的儿子俄陀聂死了。
12以色列人又行了永恒主所看为坏的事，永恒主就使摩押王伊矶伦强盛，来攻击以色列人，
13伊矶伦聚集了亚扪人和亚玛力人，来攻击以色列人，大家占据了棕树城。
14于是以色列人服事了摩押王伊矶伦十八年。
15以色列人向永恒主哀呼，永恒主就为他们兴起了一位拯救者、便雅悯人基拉的儿子以笏，一个能用左手的人。以色列人由他经手送贡物给摩押王伊矶伦。
16以笏打了一把刀，是双刃的，长一短肘，装束在右腿上长衣底下。
17他把贡物呈献给摩押王伊矶伦；伊矶伦原是个极胖的人。
18以笏呈献完了贡物，便将抬贡物的平民打发走。
19自己却从靠近吉甲的众雕像那里回来，说∶「王啊，我有一件机密事要奏告你。」王说∶「回避（原文∶肃静）。」于是左右站班的人都从他面前退出去。
20以笏来到王那里；王正独自坐在他凉爽的房顶屋子。以笏说∶「我有上帝的话要报告你」；王从座位上站起来。
21以笏便伸左手、从右腿上拔出刀来，戳入王的肚子；
22连刀柄也跟刀身进去；脂肪把刀身夹住；他没有把刀从王肚子里拔出来；连粪也流出来了。
23以笏出来到走廊，将房顶屋子的门都关起来，把王关在里面，并且闩上。
24以笏出来之后，王的仆人来到，一看，只见房顶屋子的门都闩上，就说∶王必是在凉屋内室里大便。
25赶等得慌了，见他仍然没有打开房顶屋子的门，就拿钥匙来开；哎呀，他们的主上早已倒在地上死了。
26他们耽延的时候、以笏逃跑了；他经过众雕像那里，朝着西伊拉逃跑。
27既已到了，就在以法莲山地吹号角；以色列人从山地和他一同下来，他在他们前面领路；
28对他们说∶「你们在我后面追赶着，因为永恒主已把你们的仇敌摩押人交在你们手里了。他们就跟着他下去，把守约但河的渡口、拦截摩押人，不容一个过去。
29那时他们击杀了摩押人约有一万，都是肥壮的、都是有力气的人，没有一个逃脱。
30就在那一天、摩押就在以色列人手下被制伏了。于是地方太平八十年。
31以笏之后、有亚拿的儿子珊迦；他用赶牛棍子击杀了非利士人六百人∶他也拯救了以色列人。

* 第四章 *

1以色列人又行了永恒主所看为坏的事∶那时以笏死了。
2永恒主把他们交付（原文∶卖）在迦南王耶宾手中；耶宾在夏琐作王；他的军长西西拉，住在外国人的夏罗设。
3耶宾有鉄车九百辆，他又用力压迫以色列人二十年，因此以色列人就向永恒主哀叫。
4那时有一位女神言人底波拉、是拉比多的妻子，她作起士师来拯救以色列人。
5她住在以法莲山地、拉玛与伯特利之间、在底波拉棕树下；以色列人都上她那里去听判断。
6她打发人从拿弗他利的基低斯将亚比挪菴的儿子巴拉召了来，对他说∶「永恒主以色列的上帝岂不是吩咐了你说∶你去向他泊山进军，从拿弗他利人和西布伦人中取一万人和你一同去么？
7我必引耶宾的军长西西拉跟他的车辆和蜂拥军兵往基顺河到你那里；我必把他交在你手中。」
8巴拉对她说∶「你如果和同我去，我就去；如果不和我一同去，我就不去。」
9底波拉说∶「和你一同去、我是一定要去的，不过在你所走的路上、你得不到光荣罢了；因为永恒主要将西西拉交付（原文∶卖）在一个妇人手里。于是底波拉起来，和巴拉一同往基低斯去。
10巴拉就招聚西布伦人和拿弗他利人到基低斯，跟他上去的有一万人。底波拉也同他上去。
11摩西的岳父何巴的子孙基尼人希百曾离开基尼人，到靠近基低斯、撒拿音的圣笃耨香树旁边去搭帐棚。
12有人告诉西西拉说、亚比挪菴的儿子巴拉已经上了他泊山了。
13西西拉就招聚他所有的车、就是鉄车九百辆、和跟随他的兵众、从外国人的夏罗设到基顺河。
14底波拉对巴拉说∶「你起来；今日是永恒主将西西拉交在你手的日子；永恒主不是在你前面出战么？」于是巴拉从他泊山下来；跟随他的有一万人。
15永恒主用刀使西西拉和所有的车辆跟军兵在巴拉面前溃乱；西西拉下车，步行逃跑。
16巴拉追赶车辆和军兵，直到外国人的夏罗设；西西拉的全营都倒在刀刃之下，连一个也没有剩下。
17只有西西拉步行逃跑，到了基尼人希百的妻子雅亿的帐棚；因为夏琐王耶宾和基尼人希百的家相安无事。
18雅亿出来迎接西西拉，对他说∶「请我主转身，转身进我这里来；不要惧怕。」西西拉就转身到她那里、进了帐棚；雅忆用毯子把他盖着。
19西西拉对雅亿说∶「请给我一点水渴；我喝了。」雅亿就打开奶子皮袋，给他喝，仍旧把他盖着。
20西西拉又对雅亿说∶「请站在帐棚门口；若有人来问你说∶『有人在这里没有？』你就说∶『没有。』」
21希百的妻子雅亿取了帐棚的橛子，手里拿着槌子，轻悄悄地到他旁边，把橛子从他鬓边钉进去，竟透下地去；西西拉正在疲乏沉睡，就这样死了。
22忽见巴拉追赶着西西拉来了；雅亿出来迎接他，对他说∶「来，我给你看你所寻找的人」；他就进去到她那里；阿，西西拉倒已着呢，已经死了；橛子还在他鬓中。
23就在那一天、上帝就在以色列人面前把迦南王耶宾制伏了。
24于是以色列人的手就越发强硬、胜过迦南王耶宾，直到把迦南王耶宾都剪灭掉。

* 第五章 *

1那时，底波拉和亚比挪菴的儿子巴拉作歌，说∶
2因为以色列中有军长率领，人民也甘心牺牲自己，你们应当颂赞永恒主！
3君王啊，要听！王子啊，要侧耳而听！我要向永恒主歌唱；我要歌颂永恒主以色列的上帝。
4永恒主啊，你从西珥出来，由以东地行走。那时地震天漏，云也落雨。
5山见永恒主的面就震动，西奈山见永恒主以色列上帝的面也是如此。
6在亚拿之子珊迦的时候，又在雅亿的日子，大道无人行走，都是绕道而行。
7以色列中的官长停职，直到我底波拉兴起，等我兴起作以色列的母。
8以色列人选择新神，交战的事就临到城门。那时，以色列四万人中岂能见盾牌枪矛呢？
9我心倾向以色列的首领，他们在民中甘心牺牲自己。你们应当颂赞永恒主！
10骑白驴的、坐绣花毯子的、行路的，你们都当传扬！
11在远离弓箭响声打水之处，人必述说永恒主公义的作为，就是他治理以色列公义的作为。那时永恒主的民下到城门。
12底波拉啊，兴起！兴起！你当兴起，兴起，唱歌。亚比挪菴的儿子巴拉啊，你当奋兴，掳掠你的敌人。
13那时有余剩的贵胄和人民一同下来；永恒主降临，为我攻击勇士。
14有根本在亚玛力人的地，从以法莲下来的；便雅悯在民中跟随你。有掌权的从玛吉下来；有持杖检点民数的从西布伦下来；
15以萨迦的首领和底波拉同来；以萨迦怎样，巴拉也怎样。众人都跟随巴拉冲下平原；在吕便的溪水旁有心中定大志的。
16你为何坐在羊圈内听群中吹笛的声音呢？在吕便的溪水旁有心中设大谋的。
17基列人安居在约但河外。但人为何等在船上？亚设人在海口静坐，在港口安居。
18西布伦人是拚命敢死的；拿弗他利人在田野的低处也是如此。
19君王都来交战。那时迦南诸王在米吉多水旁的他纳交战，却未得掳掠银钱。
20星宿从天上交战，从其轨道攻击西西拉。
21基顺古河把敌人冲没；我的灵啊，应当努力前行。
22那时壮马驰驱，踢跳，奔腾。
23永恒主的使者说∶应当咒诅米罗斯，大大咒诅其中的居民；因为他们不来帮助永恒主，不来帮助永恒主攻击勇士。
24愿基尼人希百的妻雅亿比众妇人多得福气，比住帐棚的妇人更蒙福祉。
25西西拉求水，雅亿给他奶子，用宝贵的盘子给他奶油。
26雅亿左手拿着帐棚的橛子，右手拿着匠人的锤子，击打西西拉，打伤他的头，把他的鬓角打破穿通。
27西西拉在她脚前曲身仆倒，在她脚前曲身倒卧；在那里曲身，就在那里死亡。
28西西拉的母亲从窗户里往外观看，从窗櫺中呼叫说∶他的战车为何耽延不来呢？他的车轮为何行得慢呢？
29聪明的宫女安慰她（原文是回答她），她也自言自语地说∶
30他们莫非得财而分？每人得了一两个女子？西西拉得了彩衣为掳物，得绣花的彩衣为掠物。这彩衣两面绣花，乃是披在被掳之人颈项上的。
31永恒主啊，愿你的仇敌都这样灭亡！愿爱你的人如日头出现，光辉烈烈！这样，国中太平四十年。

* 第六章 *

1以色列人又行永恒主眼中看为坏的事，永恒主就把他们交在米甸人手里七年。
2米甸人压制以色列人；以色列人因为米甸人，就在山中挖穴、挖洞、建造营寨。
3以色列人每逢撒种之后，米甸人、亚玛力人，和东方人都上来攻打他们，
4对着他们安营，毁坏土产，直到迦萨，没有给以色列人留下食物，牛、羊、驴也没有留下；
5因为那些人带着牲畜帐棚来，像蝗虫那样多，人和骆驼无数，都进入国内，毁坏全地。
6以色列人因米甸人的缘故，极其穷乏，就呼求永恒主。
7以色列人因米甸人的缘故，呼求永恒主，
8永恒主就差遣先知到以色列人那里，对他们说∶「永恒主以色列的上帝如此说∶「我曾领你们从埃及上来，出了为奴之家，
9救你们脱离埃及人的手，并脱离一切欺压你们之人的手，把他们从你们面前赶出，把他们的地赐给你们」；
10又对你们说∶「我是永恒主你们的上帝。你们住在亚摩利人的地，不可敬畏他们的神。你们竟不听从我的话。」」
11永恒主的使者到了俄弗拉，坐在亚比以谢族人约阿施的橡树下。约阿施的儿子基甸正在酒醋那里打麦子，为要防备米甸人。
12永恒主的使者向基甸显现，对他说∶「大能的勇士啊，永恒主和你同在！」
13基甸说∶「主啊，永恒主若和我们同在，我们何至遭遇这一切事呢？我们的列祖不是向我们说「永恒主领我们从埃及上来」吗？他那样奇妙的作为在哪里呢？现在他却丢弃我们，把我们交在米甸人手里。」
14永恒主观看基甸，说∶「你靠着你这能力去从米甸人手里拯救以色列人，不是我差遣你去的吗？」
15基甸说∶「主啊，我有何能拯救以色列人呢？我家在玛拿西支派中是至贫穷的。我在我父家是至微小的。」
16永恒主对他说∶「我和你同在，你就必击打米甸人，如击打一人一样。」
17基甸说∶「我若在你眼前蒙恩，求你给我一个证据，使我知道和我说话的就是主。
18求你不要离开这里，等我归回把礼物带来供在你面前。」主说∶「我必等你回来。」
19基甸去预备了一只山羊羔，用一伊法细面做了无酵饼，把肉放在筐内，把汤盛在壶中，带到橡树下，献在使者面前。
20上帝的使者吩咐基甸说∶「把肉和无酵饼放在这磐石上，把汤倒出来。」他就这样行了。
21永恒主的使者伸出手内的杖，杖头挨了肉和无酵饼，就有火从磐石中出来，烧尽了肉和无酵饼。永恒主的使者也就不见了。
22基甸见他是永恒主的使者，就说∶「哀哉！主永恒主啊，我不好了，因为我觌面看见永恒主的使者。」
23永恒主对他说∶「你放心，不要惧怕，你必不至死。」
24于是基甸在那里为永恒主筑了一座祭坛，起名叫「永恒主沙龙」（就是永恒主赐平安的意思）。［这祭坛在亚比以谢族的俄弗拉直到如今。］
25当那夜，永恒主吩咐基甸说∶「你取你父亲的牛来，就是（或译∶和）那七岁的第二只牛，并拆毁你父亲为巴力所筑的祭坛，砍下祭坛旁的木偶，
26在这磐石（原文是保障）上整整齐齐地为永恒主你的上帝筑一座祭坛，把第二只牛献为燔祭，用你所砍下的木偶作柴。」
27基甸就从他仆人中挑了十个人，照着永恒主吩咐他的行了。他因怕父家和本城的人，不敢在白昼行这事，就在夜间行了。
28城里的人清早起来，见巴力的祭坛拆毁，祭坛旁的木偶砍下，第二只牛献在新筑的祭坛上，
29就彼此说∶「这事是谁做的呢？」他们访查之后，就说∶「这是约阿施的儿子基甸做的。」
30城里的人对约阿施说∶「把你儿子交出来，好治死他；因为他拆毁了巴力的祭坛，砍下祭坛旁的木偶。」
31约阿施回答站着攻击他的众人说∶「你们是为巴力交论吗？你们要救他吗？谁为他交论，趁早把谁治死！巴力若果是神，有人拆毁他的祭坛，让他为自己交论吧！」
32所以当日人称基甸为耶路巴力，意思说∶「他拆毁巴力的祭坛，让巴力和他交论。」
33那时，米甸人、亚玛力人，和东方人都聚集过河，在耶斯列平原安营。
34永恒主的灵降在基甸身上，他就吹角；亚比以谢族都聚集跟随他。
35他打发人走遍玛拿西地，玛拿西人也聚集跟随他；又打发人去见亚设人、西布伦人、拿弗他利人，他们也都出来和他们会合。
36基甸对上帝说∶「你若果照着所说的话，藉我手拯救以色列人，
37我就把一团羊毛放在禾场上∶若单是羊毛上有露水，别的地方都是乾的，我就知道你必照着所说的话，藉我手拯救以色列人。」
38次日早晨基甸起来，见果然是这样；把羊毛挤一挤，从羊毛中拧出满盆的露水来。
39基甸又对上帝说∶「求你不要向我发怒，我再说这一次∶让我把羊毛再试一次。但愿羊毛是乾的，别的地方都有露水。」
40这夜上帝也如此行∶独羊毛上是乾的，别的地方都有露水。

* 第七章 *

1耶路巴力、就是基甸、他和他所有跟随的众民、清早起来，在哈律泉旁边扎营；米甸营在他们北边的，在山谷中、靠近摩利山冈。
2永恒主对基甸说∶「跟从你的众民太多、过于我要把米甸人交在他们手中的，免得以色列人向我炫耀自己说∶『是我自己的手拯救了我的。』
3现在你要向这众民明白宣告说∶凡惧怕战栗的可以回去、离开基列山」；于是众民中有二万二千人回去；还剩下一万。
4永恒主对基甸说∶「人还是太多；你要带着他们下到水边，我好在那里为你一试他们∶我指着谁对你说∶『这个人可以同你去』，他就可以同你去；我指着谁对你说∶『这个人不可同你去』，他就不可同你去。」
5基甸便带着众民下到水边；永恒主对基甸说∶「凡用舌头舔水、像狗舔的，你要把他单安置在一处；凡屈身跪下喝水的、你也要把他安置在一处。」
6于是用手捧到咀边舔水者、数目有三百人；其余的众民都屈身跪下喝水。
7永恒主对基甸说∶「我要用这舔水的三百人拯救你们，将米甸人交在你手中；其余的众民可以各往自己的地方去。」
8于是这三百众民、手中拿着乾粮跟号角；其余的以色列人、基甸都打发各回各家去，只留下那三百人。当时米甸营就在他下边山谷中。
9那一夜、永恒主对基甸说∶「起来，下去攻营，因为我已把他们交在你手中。
10倘若你一人怕下去，你和你僮仆普拉尽可以下到营旁去，
11听听他们所说的，然后你的手就会刚强起来，你就敢下去攻营了。」于是基甸就下去，他和僮仆普拉一同下去、到敌营武装部队的尽边。
12那时米甸人、亚玛力人、和东方人散布在山谷中，像蝗虫那么多；他们的骆驼无数，就像海边的沙那么多。
13基甸到了，只见有一个人正向他的同伴叙说着一个梦；他说∶「我作了一个梦，梦有一块大麦饼辊入米甸营中，来到帐棚，将帐棚击倒，帐棚就翻转倒坏了。」
14他的同伴回答说∶「这不是别的，乃是以色列人约阿施的儿子基甸的刀；上帝已把米甸和全营交在他手中了。」
15基甸听见那梦这样的叙说和讲解，就敬拜上帝，回到以色列营中，说∶「起来，永恒主已把米甸营交在你们手中了。」
16于是基甸将三百人分作三队，把号角和空瓶交在各人手里，瓶中有火把。
17对他们说∶「你们要看我、而照样行；你看，我到了营的尽边，我怎样行，你们也要怎样行。
18我和所有跟随我的人吹号角时，你们也要在全营四围吹号角，喊叫说∶『为永恒主！为基甸！』」
19基甸和跟随他的一百人、在半夜更之初、刚刚换更的时候、来到营的尽边，就吹号角，击破手中的瓶。
20三队的人就都吹号角，打破瓶子，左手握着火把，右手握着号角好吹；他们都喊叫说∶「有刀为永恒主，为基甸！」
21他们在营的四围各站各的地方；全营的人都乱窜；又呐喊，又逃跑。
22三百人把三百枝号角吹了起来，永恒主使各人的刀在全营中互相击杀；他们向西利拉（有古卷∶洗利达）逃到伯哈示他，直到亚伯米何拉河边，靠近他巴。
23以色列人就从拿弗他利、亚设和玛拿西全地、应召而来，追赶米甸人。
24基甸打发了使者走遍以法莲山地，说∶「你们下来、对米甸人接战，趁他们未到之先，把守各水口，直到伯巴拉，就是（或译∶也）把守约但河。」于是以法莲的众人都应召而来，把守各水口，直到伯巴拉，就是（或译∶也）把守约但河。
25他们捉住了米甸的两个首领、俄立禾西伊伯；将俄立杀在俄立磐石上，将西伊伯杀在西伊伯酒池那里；同时追赶米甸人；将俄立和西伊伯的头带到约但河东边、基甸那里。

* 第八章 *

1以法莲人对基甸说∶「你去和米甸人交战，没有招我们一同去，为什么这样待我们呢？」他们就和基甸极力吵闹。
2基甸对他们说∶「我现在所行的怎能比得上你们呢？以法莲摘取剩下的葡萄、不强过亚比以谢所割取的么？
3上帝已把米甸的首领俄立和西伊伯交在你们手中；我能行什么来跟你们相比呢？」基甸说了这话，以法莲人气就消了。
4基甸来到约但河过渡，他和跟随他的那三百人都过了渡，虽很疲乏，还追赶着。
5基甸对疏割人说∶「请把几个饼给跟随我的人吃，因为他们很疲乏，我呢、又在追赶着米甸王西巴和撒慕拿。」
6疏割的首领说∶「是不是西巴和撒慕拿的手掌现在已在你手中、我们就该将饼给你的军队吃呢？」
7基甸说∶「好，永恒主将西巴和撒慕拿交在我手那时候，我就要把你们的肉跟野地里的荆条和枳棘踹在一起。」
8基甸从那里上毗努伊勒，对那里的人也这样说；毗努伊勒人回答他、也像疏割人所回答他的一样。
9他也向毗努伊勒人说∶「我平平安安回来时，就要拆毁这谯楼。」
10那时西巴和撒慕拿并跟随他们的军兵都在加各，约有一万五千人，就是东方人全营一共所留下的；至于倒毙的就有十二万人是能拔刀的。
11基甸就从一条路上去；这条路是通到那些奉命屯扎在挪巴和约比哈东边的帐棚的；基甸击败了米甸人的军营，那军营正自坦然无惧地不警备着。
12西巴和撒慕拿逃跑；基甸追赶他们，捉住了米甸那两个王西巴和撒慕拿，使他们的军兵惊惶狼狈。
13约亚施的儿子基甸由希列斯坡从战阵上回来，
14捉住了疏割的一个青年人，问他疏割的首领长老是谁；他就把疏割的首领和长老七十七个人的名字写出来给他。
15基甸到了疏割人那里，就说∶「你们从前指着西巴和撒慕拿讥骂我说∶『是不是西巴和撒慕拿的手掌现在已在你手中、我们就该将饼给你那些疲乏的人吃呢？』现在你看，西巴和撒慕拿在这里呢！」
16就把那城的长老跟野地的荆条和枳棘拿了来，用荆条和枳棘把疏割人教训了一顿（或译∶把疏割人踹在荆条枳棘中）；
17又拆毁了毗努伊勒的谯楼，杀死了那城里的人。
18基甸对西巴和撒慕拿说∶「你们在他泊山所杀的人在哪里？」他们说∶「你什么样子，他们也什么样子；每一个都像王子的丰姿。」
19基甸说∶「他们是我的弟兄，跟我同母生的；我指着永活的永恒主来起誓∶假使你们从前让他们的活着，我现在就不杀死你们了。」
20就对他的长子益帖说∶「你起来杀死他们。」但是那少年人因为还年少，害怕，没能拔出刀来。
21西巴和撒慕拿说∶「你自己起来杀掉我们吧；因为人作样，他的勇力也怎样」；基甸就起来，将西巴和撒慕拿杀死，并且取下他们骆驼脖子上的月牙圈。
22以色列人对基甸说∶「你既拯救了我们脱离米甸人的手，愿你管理我们，你的儿子孙子也管理我们。」
23基甸对他们说∶「我不管理你们，我儿子也不管理你们，只有永恒主管理你们。」
24基甸又对他们说∶「我可有一个要求要求你们；你们各人请将所掠得的金环给我；［原来仇敌都带金环，因为他们是以实玛利人］。
25他们说∶「我们情愿给你；就铺开一件外衣，各人将所掠得的金环丢在里面。
26基甸所要求的金环、重一千七百舍客勒金子；此外还有米甸王身上的月牙圈、耳坠、和紫红色衣服；另外又有骆驼脖子上的链子。
27基甸将这些金子造了一个神谕像，安置在他本城俄弗拉；以色列众人都变了节在那里去服事（原文∶行邪淫）那神谕像；这就害了基甸和他全家入于网罗。
28这样，米甸人就在以色列人面前被制伏，不能再抬起头来；这样基甸在世的日子、地方太平四十年。
29约阿施的儿子耶路巴力去住在自己家里。
30基甸有七十个儿子、都是他亲生的，因为他有许多妻子。
31他的妾住在示剑、也给他生了一个儿子；基甸给他起名叫亚比米勒。
32约阿施的儿子基甸得享长寿而死，埋葬在他父亲约阿施的坟墓里，就在亚比以谢族的俄弗拉。
33基甸一死，以色列人又变了节去服事（原文∶行邪淫）众巴力（即∶外国人的神），并且以巴力比利土（即∶护约主）为他们的神。
34以色列人不怀念着永恒主他们的上帝、就是曾经援救他们脱离四围仇敌之手的；
35他们也不照耶路巴力、就是基甸、向他们所施的厚爱、而好待他的家。

* 第九章 *

1耶路巴力的儿子亚比米勒到了示剑见他的众母舅，对他们、和他母亲父系家属的全宗族讲话说∶
2「请说给示剑的众公民听，问他们说∶『是耶路巴力的众儿子七十人都管理你们好呢？还是一个人管理你们好呢？』你们还要怀念着我是你们的骨肉阿。」
3他的众母舅便将这一切话为他说给示剑的众公民听；示剑人的心就倾向亚比米勒；因为他们说∶「他到底是我们的亲戚阿。」
4就从巴力比利土庙中取了七十锭银子给亚比米勒，亚比米勒用这些钱雇了一些无赖放荡的人；那些人就跟从他。
5他到了俄弗拉他父亲的家，将他的弟兄耶路巴力的儿子七十人都杀在一块石头上；只躐下耶路巴力的小儿子约坦，因为他藏起身来。
6示剑的众公民和米罗全家都聚集了来，到示剑圣笃耨香树旁边的柱子那里、立亚比米勒为王。
7有人告诉了约坦，约坦就去站在基利心山顶上，扬声向众人喊叫说∶「示剑的公民哪，你们要听我；愿上帝也听你们。
8有一次、树木走来走去要膏立一个王来统治他们；就去对橄榄树说∶『请作王来统治我们。』
9橄榄树对他们说∶「我哪可以不产出我的肥油、人所用来荣耀神尊重人的油，而来摇来摇去在众树之上呢？』
10树木对无花果树说∶『请来作王来统治我们。』
11无花果树对他们说∶「我哪可以不产出我的甘甜、我的美果，而来摇来摇去在众树之上呢？』
12树木对葡萄树说∶『请来作王统治我们。』
13葡萄树对他们说∶『我哪可以不产出我的新酒，那使神和人都喜乐的酒，而来摇来摇去在众树之上呢？』
14众树对荆棘说∶『请来作王统治我们。』
15荆棘对树木说∶『你们若忠诚诚膏立了我作王来统治你们，那么你们就要来、投靠于我的荫影下；不然，就愿火从荆棘里发出、来烧灭利巴嫩的香柏树。』
16「现在你们立亚比米勒为王、若按忠诚正直而行，好待耶路巴力和他的家，若按他的手应得的酬报待他──
17我父从前为你们争战，抛弃性命于不顾，援救了你们脱离米甸人的手；
18你们今日竟起来攻击我父的家，杀了他的儿子七十人在一块石头上，又立了他的婢妾所生的儿子亚比米勒为王、来统治示剑的公民，无非因他是你们的亲戚的缘故罢了！──
19我再说，你们今日若按忠诚正直待耶路巴力和他的家，你们都可以因亚比米勒而得喜乐，亚比米勒也可以因你们而得喜乐；
20不然，就愿火从亚比米勒发出，来烧灭示剑公民和米罗的家；又愿火从示剑公民和米罗的家发出，去烧灭亚比米勒。」
21约坦因怕他弟兄亚比米勒、就逃跑，逃到比珥，住在那里。
22亚比米勒治理以色列三年。
23上帝打发了恶灵来到亚比米勒和示剑公民中间，示剑公民就用诡诈待亚比米勒；
24来报复耶路巴力七十个儿子所受暴行的残害，将流他们血的罪归于他们的兄弟亚比米勒、就是杀害他们的，也归于示剑公民、就是加强亚比米勒的手去杀害他弟兄的。
25示剑公民在山顶上设了伏兵、等候亚比米勒；凡沿那条路从他们那里经过的人、他们就抢夺；有人把这事告诉亚比米勒。
26以别的儿子迦阿勒和他的族弟兄迁徙到示剑，示剑公民仰赖着他。
27示剑人出去到田野间，割取葡萄，踹酒，开嬉乐节会，进他们的神庙里吃喝，咒骂亚比米勒。
28以别的儿子迦阿勒说∶「亚比米勒是谁？示剑是谁？我们该服事他呀？他不是耶路巴力的儿子么？他的副官不是西布勒么？应当服事示剑的开基祖哈抹的后人阿；我们为什么要服事亚比米勒呢？
29巴不得这人民都交在我手中才好呢！我就把亚比米勒除掉。」我倒要对（传统∶他对）亚比米勒说∶「加多你的军队出来吧！」
30那城的市长西布勒听见以别的儿子迦阿勒的话，就发怒。
31打发了使者到亚鲁玛（传统∶多玛珥）去见亚比米勒，说∶「注意吧，以别的儿子迦阿勒和他族弟兄到了示剑了；可要注意，他们正在煽动那城来害你呢。
32现在你要起来，你和跟随你的人今夜起来，在野外埋伏着。
33到了早晨，日头一出，你就起来，突然冲出来攻城；可要注意，迦阿勒和跟随他的人出来攻击你的时候，你手碰到什么，就拿什么对付他。」
34于是亚比米勒和跟随他的众人夜间起来，分为四队，埋伏等候着示剑人。
35以别的儿子迦阿勒出去，站在城门口；亚比米勒和跟随他的众人从埋伏的地方起来。
36迦阿勒看见那些人，就对西布勒说∶「看哪，有人从山顶上下来呢！」西布勒对他说∶「你看见山的影儿好像人呢。」
37迦阿勒又说∶「看哪，有人从地脐附近下来，又有一队从算命者笃耨香树路向来呢。」
38西布勒对他说∶「你曾经说∶『亚比米勒是谁，我们该服事他呀？』你那说这话的咀在哪里？这不是你所鄙视的人吗？你现在出去，和他们交战呀。」
39于是迦阿勒率领了示剑公民出去、和亚比米勒交战。
40亚比米勒追赶着迦阿勒；迦阿勒在他面前逃跑、直到城门口，被刺伤仆倒的很多。
41亚比米勒住在亚鲁玛；西布勒把迦阿勒和他的族弟兄赶走，不准他们住在示剑。
42第二天，众民出阵到野外；有人告诉亚比米勒。
43亚比米勒就把他的人分作三队，埋伏在野外；他在那里看望着；忽见有人从城里出来，他就起来攻打他们，击杀他们。
44亚比米勒和跟随他的一队突然冲出来，去站在城门口；那两队也突然冲出来攻打野外的众人，击杀他们。
45那一天亚比米勒整天攻打那城，就把城攻取，杀了其中的人民；又把城拆毁，撒上了盐。
46示剑谯楼的众公民听见了，就进伊勒比利土庙的一间地下室。
47有人告诉亚比米勒说示剑谯楼的众公民都集合在一处呢。
48亚比米勒就上撒们山，他和跟随他的人都上去；亚比米勒手里拿着斧子，砍下一根树枝，拿起来放在肩膀上，对跟随他的人说∶「你们看我作什么，你们也要赶快照样作。」
49于是众人也各砍下一根，跟着亚比米勒，把树枝往地下室四围堆，放火烧了地下室里的人，以致示剑谯楼的人都死了，男女约有一千。
50亚比米勒到提备斯，对提备斯扎营，就攻取了那城。
51城中有一座坚固的谯楼；那城的众公民、男男女女、都逃到那里，关上门，上了谯楼的房顶。
52以色列人见亚比米勒死了，便各往自己的地方去了。
53有一个妇人把一块上磨石丢在亚比米勒的头上，正压破了他的头盖骨。
54他急忙喊叫拿军器的青年护兵，对他说∶「拔刀杀死我吧！免得有人议论我说∶『是个妇人杀了我的。』」于是他的青年护兵把他一刺，他就死了。
55以色列人见亚比米勒死了，便各住自己的地方去了。
56这样，上帝报应了亚比米勒向他父亲所行的坏事，因为他杀了他的弟兄七十个人；
57上帝也将示剑人一切坏事都报应在他们头上；而耶路巴力的儿子约坦的咒诅也归到他们身上。

* 第十章 *

1亚比米勒以后、有以萨迦人朵多的孙子、普瓦的儿子陀拉、起来拯救以色列人；他住在以法莲山地的沙密。
2陀拉作士师来拯救以色列二十三年。他死了，埋葬在沙密。
3他以后有基列人睚珥起来、作士师来拯救以色列二十二年。
4他有三十个儿子、骑着三十匹驴驹；他们有三十座城，直到今日还叫做哈倭特睚珥（即∶『睚珥的帐篷村』的意思），都是在基列地。
5睚珥死了，埋葬在加们。
6以色列人又行了永恒主所看为坏的事，去服事众巴力（即∶外国人的神）、和亚斯他录（即∶外国人的女神）、跟亚兰的神、西顿的神、摩押的神、亚扪人的神、非利士人的神∶他们离弃了永恒主，不事奉他。
7永恒主向以色列人发怒气，就把他们交付（原文∶卖）在非利士人手中、和亚扪人手中。
8从那年起，他们就破毁了压制了约但河东边、在基列的、在亚摩利人之地的、以色列众人、十八年。
9亚扪人又渡过约但河、来攻打犹大、便雅悯、和以法莲家族；以色列人就非常困苦。
10以色列人向永恒主哀呼说∶「我们犯罪得罪了你了，因为我们离弃了我们的上帝，去服事众巴力（即∶外国人的神）。」
11永恒主对以色列人说∶「我岂没有拯救了你们脱离埃及人和亚摩利人、亚扪人、和非利士人么？
12西顿人、亚玛力人、马云人、也都压迫你们；你们向我哀叫，我也拯救你们脱离他们的手。
13你们竟离弃了我，去服事别的神；因此我不再拯救你们了。
14你们去向你们所选择的神哀呼！让他在你们遭遇患难时拯救你们吧。」
15以色列人对永恒主说∶「我们犯了罪了∶你看怎么好就怎么待我们吧；只求你今日援救我们好啦。」
16以色列人就从他们中间除掉外族人的神，而事奉永恒主；因以色列人所遭遇的患难，永恒主的心就很着急。
17当时亚扪人应召而集，在基列扎营；以色列人也聚集，扎营在米斯巴。
18基列的人民、基列的首领、就彼此说∶「哪一个能先去攻打亚扪人，那一个人就可以做基列一切居民的首领。」

* 第十一章 *

1基列人耶弗他是个有力气英勇的人，他是个庙妓女的儿子。基列生了耶弗他；
2基列的妻也给他生了几个儿子。他妻子所生的儿子长大了，就赶逐了耶弗他说∶「你不能在我们父家承受产业，因为你是另一个妇人的儿子。」
3耶弗他就从他弟兄面前逃跑，去住在陀伯地；有些无赖子在耶弗他那里耙到一块，和他一同出入。
4过了些日子、亚扪人攻打以色列人了。
5亚扪人一攻打了以色列，基列的长老就去、要把耶弗他从陀伯地请来；
6他们对耶弗他说∶「请来做我们的将军，我们好和亚扪人交战。」
7耶弗他对基列的长老说∶「从前你们不是恨我，赶逐了我离开我父的家么？为什么现在遭遇了患难了就来找我呢？」
8基列的长老对耶弗他说∶「我们现在之所以又回来找你，是要你跟我们一同去，和亚扪人交战，你就可以做我们的首领，做基列一切居民的首领阿。」
9耶弗他对基列的长老说∶「你们如果叫我回去、和亚扪人交战，而永恒主又把他们交在我面前，那么我就要做你们的首领了。」
10基列的长老对耶弗他说∶「有永恒主在你我之间听见呢；你怎么说，我们一定怎样作的。」
11于是耶弗他和基列的长老一同去，人民就立耶弗他做首领、做将军、来管理他们；耶弗他将自己的一切话在米斯巴永恒主面前都说明出来。
12耶弗他打发使者去见亚扪人的王、说∶「你与我有什么相干？你竟到我这里来攻打我的地呢？」
13亚扪人的王对耶弗他的使者说∶「因为以色列人从埃及上来时取了我的地，从亚嫩河到雅博河，直到约但河；现在你要和好如初地将这些城归还。」
14耶弗他又打发使者去见亚扪人的王，
15对他说∶「耶弗他这么说∶『以色列并没有取过摩押地和亚扪人之地呀。
16以色列人从埃及上来的时候、乃是走过旷野到芦苇海，来到加低斯；
17就打发使者去见以东王、说∶『请容我从你的地经过』；以东王不听。他们也打发人去见摩押王，摩押王也不情愿；以色列人就住在加低斯。
18他们又走过旷野，绕着以东地和摩押地，在摩押地的日出方向行，在亚嫩河那边扎营；他们并没有进摩押的地界呀，因为亚嫩河不过是摩押的边界。
19以色列人打发使者去见亚摩利人的王西宏、希实本王，对他说∶『请容我们从你的地经过，到我们自己的地方去。』
20西宏却不信任以色列人，不让他们经过他的地界；西宏便聚集众民，在雅杂扎营，同以色列人交战。
21永恒主以色列的上帝将西宏和他的众民都交在以色列人手中，以色列人就击打他们，取得了住那地之亚摩利人的全地，
22取得了亚摩利人的四境，从亚嫩河到雅博河，从旷野直到约但河。
23如今永恒主以色列的上帝既把亚摩利人从他的人民以色列面前赶出，你竟占取这地么？
24岂不是你应当取得你的神基抹所赶出的人之地，而我们应当取得我们的上帝永恒主从我们面前所赶出的人之地为业么？
25如今看来，难道你比摩押王西拨的儿子巴勒还强么？他何曾同以色列人争竞过呢？他可曾和他们交战过呢？
26以色列人住希实本和属希实本的厢镇、亚罗珥和属亚罗珥的厢镇、跟沿亚嫩河的一切城市、已经有三百年了；在这时期内、你（传统∶你们）为什么没有夺回这些地方呢？
27我并没有得罪你呀；你竟恶待我来攻打我；愿审判人的永恒主今日在以色列人与亚扪人之间、判断是非。」
28但是亚扪人的王竟不听耶弗他打发人去对他说的话。
29于是永恒主的灵感动耶弗他；耶弗他就经过基列和玛拿西，经过基列的米斯巴，又从基列的米斯巴过去到亚扪人那里。
30耶弗他向永恒主许愿、说∶「你如果真地把亚扪人交在我手中，
31那么我从亚扪人那里平平安安回来时，无论什么人先从我家门出来迎接我的、就必归永恒主；我必将他献上做燔祭。」
32于是耶弗他过去到亚扪人那里，和他们交战；永恒主将他们交在他手中。
33他击败了他们，从亚罗珥直到米匿，共二十座城，又到亚备勒基拉明∶大行击杀∶这样，亚扪人就在以色列人面前被制伏了。
34耶弗他往米斯巴、到了自己的家，哎呀，他女儿拿着手鼓舞蹈着、出来迎接他来了；这是他的独生女；此外就无儿无女。
35耶弗他一看见她，就撕裂衣服说∶「哀哉，我女儿呀，你弄得我一塌糊涂了；你，你把我搞得顶坏了；我，我既向永恒主开口许愿，我不能收回呀。」
36他女儿对他说∶「我父阿，你既向永恒主开了口，就照你亲口说出的待我吧！因为永恒主已从你仇敌亚扪人身上为你报仇了。」
37她又对她父亲说∶「这一件事请为我作吧！给我去两个月假，好让我去漫游山间，和我的陪伴为我终身做处女之事而哀哭。」
38耶弗他说∶「你去吧！」就容她去两个月；她便和她的陪伴去，在山间为她终身做处女之事而哀哭。
39两个月终了，她回到她父亲那里，父亲就在她身上实行他所许的愿。她是未曾和男人同过房的。于是以色列中有个规矩∶
40年年以色列的女子总去追悼基列人耶弗他的女儿，一年四天。

* 第十二章 *

1以法莲人应召而集，向着撒分前进，对耶弗他说∶『你过去和亚扪人交战，为什么没有招我们和你同去呢？我们要用火烧你和你的房屋。」
2耶弗他对他们说∶『我和我人民跟亚扪人争斗得很厉害；我曾经向你们呼救，你们竟没有拯救我脱离他们的手。
3我见你们没有拯救我，我就冒险拚命，过去攻击亚扪人；永恒主居然将他们交在我手掌中；你们今日为什么上我这里来攻打我呢？」
4于是耶弗他把所有基列所有的人集合了来，跟以法莲人交战；基列的人击打了以法莲人、是因为以法莲人曾说∶『你们基列人在以法莲与玛拿西之间、不过是以法莲中的逃亡人罢了。』
5基列人把守着约但河各渡口，不容以法莲人过去。以法莲逃亡的人若说∶「容我过去」，基列的人就问他们说∶「你是不是以法莲人？」他们若说不是，
6基列人就对他说∶「你说示播列」；以法莲人因为发不出准确的字音来，便说「西播列」；基列人就把他抓住，在约但河渡口宰杀了。那时以法莲人之中倒毙了四万二千人。
7耶弗他作了士师六年来拯救以色列。基列人耶弗他死了，埋葬在基列、他本城（传统∶基列的城［复数］里）里。
8耶弗他以后、有伯利恒人以比赞作了士师来拯救以色列。
9他有三十个儿子、三十个女儿；女儿都嫁出去；他又从外边娶进了三十个女子来给他儿子们为妻。他作士师七年来拯救以色列。
10以比赞死了，埋葬在伯利恒。
11以比赞之后、有西布伦人以伦作了士师十年来拯救以色列。
12西布伦人死了，埋葬在西布伦地的亚雅崙。
13以伦之后、有比拉顿人希列的儿子押顿作了士师来拯救以色列。
14他有四十个儿子、三十个孙子、骑着七十匹驴驹；押顿作了士师八年、来拯救以色列。
15比拉顿人希列的儿子押顿死了，埋葬在以法莲地的比拉顿，在亚玛力人的山地。

* 第十三章 *

1以色列人又行了永恒主所看为坏的事，永恒主就把他们交在非利士人手中四十年。
2那时有一个琐拉人、属但人的家族，名叫玛挪亚；他妻子不能生育，没有生孩子。
3永恒主的使者向那妇人显现，对她说∶「注意吧，你向来不能生育，没有生过孩子，如今你必怀孕，生个儿子。
4那么你要谨慎，清酒浓酒都不可喝，一切不洁净之物也不可吃。
5注意吧，你必怀孕，生个儿子；剃头刀都不可上他的头，因为这孩子一出母腹就归上帝做离俗人（即∶分别为圣者）；是他要开始拯救以色列人脱离非利士人之手的。」
6妇人就去、对她丈夫说∶「有一个神人到我面前来，他的容貌像上帝使者的容貌，很可畏惧；我没有问他从哪里来，他也没有将他的名字告诉我，
7只对我说∶『注意吧，你必怀孕，生个儿子；因此清酒浓酒你都不可喝，一切不洁净之物你也不可吃；因为这孩子从出母腹一直到死、总归于上帝做离俗人（即∶分别为圣者）。』」
8玛挪亚就恳求永恒主说∶「主阿，请叫你所差遣的神人再到我们这里来，好指教我们怎样看管这将要生下来的孩子。」
9上帝听了玛挪亚恳求的声音，上帝的使者就再到妇人那里，那时妇人正坐在田间，她丈夫玛挪亚没有同她在一处。
10妇人急忙跑去报告丈夫，对他说∶「看哪，那天到我面前来的那人又向我显现了。」
11玛挪亚起来，跟着他妻子来到那人面前，对他说∶「你是不是和这妇人说过话的那人呢？」他说∶「我就是。」
12玛挪亚说∶「那么你的话应验的时候，这孩子的生活方式要怎么样？他的业务要怎样呢？」
13永恒主的使者对玛挪亚说∶「在我对妇人说过的一切事上、她都要谨慎。
14凡由葡萄树出的、她都不可吃；清酒浓酒她都不可喝；一切不洁净之物也不可吃；凡我所吩咐她的、她都要遵守。」
15玛挪亚对永恒主的使者说∶「请容我们款留你，好豫备一只母山羊羔在你面前。」
16永恒主的使者对玛挪亚说∶『你虽款留我，我也不吃你的食物；你若豫备燔祭，就该献上与永恒主。」原来玛挪亚不知道他是永恒主的使者。
17玛挪亚问永恒主的使者说∶「你大名叫什么？你的话应验时、我们好尊敬你。」
18永恒主的使者对他说∶「你为什么问我的名呢？我的名是奇妙莫名。」
19玛挪亚将一只母山羊羔和素祭、在那磐石上献与行那奇妙事的永恒主（传统∶献与永恒主，行奇妙事）；玛挪亚和他妻子直观看着；
20当火焰从祭坛上往天上升的时候，永恒主的使者在祭坛上火焰中也升上去；玛挪亚和他妻子直观看着；他们就脸伏于地。
21永恒主的使者没有再向玛挪亚和他妻子显现，玛挪亚才知道他是永恒主的使者。
22玛挪亚对他妻子说∶「我们一定死的，因为我们看见了上帝。」
23他妻子却对他说∶「永恒主若有意思要杀死我们，他就不从我们手里接纳燔祭和素祭，也不让我们看见这一切事，更不在这时候让我们听到这一类话呀。」
24后来那妇人生了一个儿子，她就给他起名叫参孙；孩子长大，永恒主赐福与他。
25在玛哈尼但（即∶但的营盘）［也即是在琐拉］与以实陶之间、永恒主的灵开始搅动参孙。

* 第十四章 *

1参孙下到亭拿，在亭拿看见一个女子、是非利士人的女儿。
2参孙上来告诉他父亲和母亲说∶「我在亭拿看见一个女子、是非利士人的女儿；你们现在将她娶来给我为妻好啦。」
3他父亲和母亲对他说∶「在你族弟兄的女子中、或是在我族人中、难道没有一个女子，而你须要去从没受割礼的非利士人中娶妻阿？」参孙对他父亲说∶「请将她给我娶来好啦，因为我看她正中我意。」
4他父母却不知道这事乃出于永恒主，因为永恒主正在找机会攻击非利士人呢。那时非利士人正管辖着以色列人。
5参孙跟他父母下亭拿去，来到亭拿的葡萄园；忽有一只少壮狮子向他吼叫着。
6永恒主的灵大大激动了参孙，参孙便将狮子撕裂，像人撕裂山羊羔一样，赤手空拳，也没有将他所作的告诉父母。
7参孙下去、对那女子说话，看来很中意她。
8过了些日子，参孙回去要娶那女子，他转向道旁、去看那死狮；见有一群蜜蜂、还有蜜在死狮之内呢。
9参孙将蜜刮在手掌中、再走，一边吃一边走，走到他父母那里，将蜜给了他们，他们也吃了；他却没有告诉他们这蜜是从死狮之内刮下来的。
10参孙的父亲下去到那女子那里，参孙在那里办了筵席，因为个新郎的都这样行。
11众人看见参孙，就请了三十个人陪伴他。
12参孙对他们说∶「我给你们出个谜语，你们在七天筵宴之内若能将它的意思切实告诉我，并猜得出，我就给你们三十件亚麻衬衣、三十套衣服。
13你们若不能告诉我，你们就给我三十件亚麻衬衣、三十套衣服」；他们对他说∶「请将谜语说给我们听。」
14参孙对他们说∶「可吃的出于吃者；甜的出于强者。」三天他们都不能说出谜语的意思。
15到了第七天（或译∶第四天）、他们对参孙的妻子说∶「你诓哄你丈夫，将谜语的意思告诉我们吧，免得我们用火烧你和你父亲的房屋。难道你们请了我们来，是要夺取我们所有的么？」
16参孙的妻子在丈夫面前哭着说∶「你只是恨我，不是爱我；你给我本国的子民出谜语，却没有将意思告诉我。」参孙对她说∶「你看，连我父母、我都没有告诉，怎能告诉你呢？
17在有筵宴的七天之内、那妇人在丈夫面前一迳哭哭啼啼，到了第七天她逼着他很厉害，他才告诉她；妇人便将谜语的意思告诉她本国的人。
18在第七天太阳未落以前、城里的人便对参孙说∶「有什么比蜜还甜呢？有什么比狮子还强呢？」参孙对他们说∶「你们若不是用我那未生犊的母牛犁田，就猜不出我谜语的意思来。」
19永恒主的灵大大激动参孙，参孙就下到亚实基伦，击杀了他们中间三十个人，取了所被剥夺的衣裳，将那三十套衣裳，给了那些将谜语的意思说出来的人；参孙发怒，便上他父亲家里去了。
20于是参孙的妻子归了参孙的一个陪伴、就是做过他伴郎的。

* 第十五章 *

1过了些日子，到割麦子的时候，参孙带着一只山羊羔去看望他妻子；他说∶「我要进卧房去找我妻子」；妻子的父亲却不让他进去。
2父亲说∶「我心里估定说∶你一定极恨她，因此我将她给了你的一个陪伴；她的小妹子不是比她俊美么？那尽可以归你来代替她呀。」
3参孙对他们说∶「这回我若加害于非利士人，我对他们是不算为有罪的。」
4于是参孙去捉了三百只狼，取了火把来，将狼尾巴对尾巴捆上，将一枝火把插在两条尾巴中间。
5他将火把点着，就放狼进入非利士人站着的庄稼，将堆积的禾捆、站着的禾稼、以及葡萄园、橄榄园、尽都烧了。
6非利士人说∶「这是谁作的呢？」有人说∶「是亭拿人的女婿参孙，因为他岳父将他的妻子给了他的一个伴郎。」于是非利士人上去，用火烧了妇人和她的父亲（有古卷加∶的房屋）。
7参孙对非利士人说∶「你们既然这样行，我总要在你们身上报仇才肯罢休。」
8参孙就打到他们四脚朝天，大行杀戮；他便下去，住在以坦磐巉岩的罅隙里。
9非利士人上去，扎营在犹大，在利希（即∶『腮骨』的意思）四散侵掠。
10犹大人说∶「你们为葚么上来攻打我们呢？」他们说∶「我们上来是要捆绑参孙，他怎样待我们，我们也怎样待他。」
11于是有三千犹大人下到以坦巉岩的罅隙里，对参孙说∶「非利士人怎样辖制我们、难道你不知道么？你对我们这样行、是什么意思？」参孙对他们说∶「他们怎样待我，我就怎样待他们。」
12犹大人对他说∶「我们下来、是要捆绑你，将你交在非利士人手中。」参孙对他们说∶「你们要向我起誓不将我杀掉才行。」
13他们告诉他说∶「不，我们只要将你捆绑，交在非利士人手中罢了；我们断不害死你。」他们就用两条新的粗绳子捆绑参孙，从巉岩里给带上去。
14参孙来到利希（即∶『腮骨』的意思），非利士人就呐喊起来迎着他；永恒主的灵大大激动参孙，他手臂上的粗绳子就像火烧的麻一样，绑他的绳子都从他手上成了灰般掉下来。
15他看见一块未乾未脆的驴腮骨，就伸手捡起来，用来击杀千人。
16参孙说∶「我用驴腮骨杀人一堆一堆；我用驴腮骨击杀了千人。」
17说完这话，就把那腮骨从手里抛出去；于是那地便叫做拉末利希（即∶『腮骨高地』的意思）。
18参孙非常口渴，就呼求永恒主说∶「你既将这么大的拯救交在你仆人手中，难道你如今要任我渴死，落在没受割礼的人手中么？」
19上帝就使利希的臼状洼地裂开，就有水从那里涌出来；参孙喝了，精神便复了原；因此那泉名叫隐哈歌利（即∶『呼求者的水泉』的意思）；那泉到今日还在利希。
20当非利士人的日子、参孙作了士师二十年、来拯救以色列。

* 第十六章 *

1参孙到了迦萨，在那里看见一个庙妓女，就进去找她。
2有人告诉迦萨人说∶「参孙到这里来了」，他们就把他团团围住，终夜在城门那里埋伏等着他，终夜不作声，说∶「等到早晨天亮、我们便杀他。」
3参孙睡到半夜、起来，就在半夜里将城门的门扇、门柱、同门闩、都拔起来，放在肩膀上，扛上希伯崙东面的山顶上。
4后来参孙在梭烈溪谷爱上了一个妇人、名叫大利拉。
5非利士人的霸主们上去见那妇人，对她说∶「请诓哄参孙，看他力气这么大到底在于什么，我们用葚么法子才能敌过他，捆绑而克制他；我们每人就给你一千一百锭银子。」
6大利拉对参孙说∶「求你告诉我、你的力气这么大是在于什么，要用什么法子才能使你受捆绑而克制你。」
7参孙对她说∶「人若用七条未乾的青新绳子捆绑我，我就软弱、像平常人一样。」
8于是非利士人的霸主们将七条未乾的青新绳子带上去给那妇人，妇人就用那绳子去捆绑参孙。
9同时并叫埋伏的人在内室等候着；妇人说∶「参孙哪，非利士人来拿你来了。」参孙就挣断绳子，像麻丝线一近火气就折断一样。这样，他力气的根源人还是无人知道。
10大利拉对参孙说∶「你看，你愚弄了我，你撒谎骗我；现在求你告诉我、要用什么法子使你受捆绑。」
11参孙对她说∶「人若用没有使过的新绳子捆绑我，我就软弱、像平常人一样。」
12大利拉就用新绳子捆绑他，对他说∶「参孙哪，非利士人来拿你来了。」当时有埋伏的人在内室等候着；参孙就从手臂上把绳子挣断下来，像挣断粗线一样。
13大利拉对参孙说∶「到如今你还是愚弄我，撒谎骗我；求你告诉我、要用什么法子使你受捆绑。」参孙对她说∶「你若将我头上七绺头发同织布机上的纬线编织起来，就可以了。」
14于是大利拉将所编织的用织布棍打紧，对参孙说∶「参孙哪，非利士人来拿你来了。」参孙睡醒了来，竟将织布机（原文∶织布机的棍子）和纬线通通都拔起来。
15大利拉对参孙说∶「你既无心于我，怎么说你爱我（原文∶我爱你）呢？你，你这三次愚弄了我，竟没有告诉我你力气这么大是在于什么。」
16大利拉天天用话逼着他，摧促他，以致他的心急死了，
17就把他整个的心所藏的都告诉了她，对她说∶「剃头刀向来就没有上过我的头，因为我一出母腹、就归上帝做离俗人（即∶分别为圣者）；我的头发若被剃掉，我的力气就离开我，我便软弱像众人一样。」
18大利拉见参孙把全心所藏的都告诉了她，就打发人去请非利士人的霸主们来，说∶「这一次你们上来吧！因为他已经把他全心所藏的都告诉了我了。』于是非利士人的霸主们上到妇人那里，手里都把银子带上去。
19大利拉使参孙枕着她的膝盖而睡觉，便叫了一个人来，把参孙头上的七辫头发都剃掉；大利拉开始克制了他，他的力气真地离开了他。
20大利拉说∶「参孙哪，非利士人来拿你来了。」参孙睡醒了来，心里说∶「我要像前几次出去运动运动」；却不知道永恒主已经离开了他。
21非利士人把他抓住，剜了他的眼睛，带他下到迦萨，用铜链拘束着他；他就在监牢里做推磨的人。
22但是他的头发剃掉了之后，又开始生长起来。
23非利士人的霸主们聚集了来，要给他们的神大衮献大祭，并且欢乐庆祝；他们说∶「我们的神将我们的仇敌参孙交在我们手中了。」
24众民看见参孙，就呐喊赞赞美他们的神，说∶「我们的神将们的仇敌、那使我们的地荒废、又剌死我们许多人的、交在我们手中了。」
25他们心里正高兴的时候，就说∶「叫参孙来，在我们面前耍耍把戏。」于是把参孙从监狱里提出来；参孙就在众人面前耍把戏。他们又叫他站在两根柱子中间。
26参孙向拉他手的僮仆说∶「请让我摸摸那托住这庙宇的柱子，我要靠一靠。」
27那时屋子里充满了看参孙耍把戏的男男女女；非利士人的霸主们也都在那里；在房顶上、男男女女约有三千。
28参孙呼求永恒主说∶「主永恒主阿，眷念着我；上帝阿，加强我这一次的力量，就只这一次，使我从非利士人身上尽一次报他那剜我双眼的仇。」
29参孙就抱住了那托住这庙宇的两根中柱子，一搂向身来；左手搂着一根，右手搂着一根，
30说∶「让我和非利士人同死吧」；就尽力屈身，以致那房子倒塌下来，压住了霸主们和屋子里所有的人。这样，参孙死的时候所杀死的人比他活着时所杀死的还多。
31参孙的弟兄和他父系的全家属都下来，收殓他，抬上去埋葬在琐拉和以实陶之间，在他父亲玛挪亚的坟墓里。参孙作了士师二十年来拯救以色列。

* 第十七章 *

1以法莲山地有一个人名叫米迦；
2他对他母亲说∶「你那一千一百锭银子、被人拿走的、你咒诅了，你并且咒诅的话说出来、给我听见了；看哪，那银子在我这里呢；是我拿走了。」他母亲说∶「愿我儿蒙永恒主祝福。」
3米迦就把那一千一百锭银子还给他母亲；他母亲说∶「我把这银子分别为圣献与永恒主，由我亲手为我儿奉献，去制造一座雕像、一座铸像；现在，我再给你好啦。」
4米迦把那银子还给他母亲；他母亲取了二百锭银子，交给银匠去制造一座雕像、一座铸像；那像就在米迦屋里。
5米迦这人有一间神堂；他又制造了神谕像和家神像，给他的一个儿子授与圣职做他的祭司。
6当那些日子以色列中没有王，各人都凭着自己所看为对的去行。
7有一个青年人属于犹大的伯利恒、出于犹大家族；他是个职业『利未人』，在那里寄居着。
8这人出城、离开犹大的伯利恒，要看能找着什么地方、就寄居在什么地方；当进行路程的时候，他来到以法莲山地米迦的住宅。
9米迦问他说∶「你从哪里来？」他对米迦说∶「我是个职业『利未人』，属于犹大的伯利恒；我出来旅行，看能找着什么地方，就寄居在什么地方。」
10米迦对他说∶「你可以和我同住，做我的师父、我的祭司；我每年给你十锭银子、一套衣服，和养生之物」。那职业『利未人』就进去；
11他情愿和那人同住；那人看这青年人如同自己的儿子一样。
12米迦给这『利未人』授与圣职，这青年人就做他的祭司，在米迦家里。
13米迦说∶「现在我知道永恒主必使我得福了，因为我有个『利未人』做我的祭司。』

* 第十八章 *

1当那些日子以色列中没有王；那些日子但的族派仍在寻找着可住的地业，因为在以色列众族派中、直到那日还没有拈下哪一块地给他们做产业。
2于是但人从琐拉和以实陶打发他们家族全体范围内五个人、都是有力气的人去侦探窥察那地，对他们说∶「你们去窥察那地」；他们到了以法莲山地，来到米迦的住宅，便在那里住宿。
3他们在米迦的住宅附近、认出那青年『利未人』的口音来，就转到那里，问他说∶「谁领你到这里来？你在此地作什么？你在这里得了什么？」
4他对他们说∶「米迦这样这样待我；他了我，我就做他的祭司。」
5他们对他说∶「请你求问上帝，使我们知道我们所行的路顺利不顺利。」
6祭司对他们说∶「你们可以平平安安地去；你们所行的路是在永恒主面前行的。」
7五人就走，来到拉亿，看见其中的人民安居无虑，如同西顿人那样，泰然自若、安心无虑；那地又没有人抑制他们什么事；他们离西顿人也远，和别人没有来往。
8五人来到琐拉和以实陶见他们的族弟兄；族弟兄问他们说∶「你们怎么啦？」
9他们说∶「起来，我们上去攻击他们；因为我们已看了那地；阿，好极啦。你们竟静坐不动呢。可别懒着走，懒着进去取得那地呀。
10你们去、见到一族安心无虑的人里去的；那地两面宽阔；上帝已把那地交在你们手中；是个一无所有的地方；地上百物它全都有。
11于是但人的家族从那里往前行，从琐拉和以实陶，六百人、各有战器装束着。
12他们上去，在犹大、在基列耶琳扎营；因此人把那地方叫做玛哈尼但；到今日还叫那名；你看，就在基列耶琳的西边呢。
13他们从那里过去、到以法莲山地，来到米迦的住宅。
14从前去侦探拉亿地的那五个人应时对他们的族弟兄说∶「这些住宅里有神谕像、家神像、雕像、铸像、你们知道么？现在你们要考虑考虑应当怎样行。」
15五人就转身，进入米迦的住宅，到了那青年『利未人』的屋里，给他问安。
16那六百人、各装有战器的但人、都站在大门口。
17去侦探地的那五个人就上去，进去那里，将雕像、神谕像、家神像、铸像、都拿了去；祭司和装有战器的六百人都站在大门口。
18那五个人进了米迦的住宅，将雕像、神谕像（传统∶以弗得的雕像）、家神像、和铸像都拿了走，祭司就问他们说∶「你们作什么？」
19他们对他说∶「不要作声，用手悟着口，跟我们走，做我们的师父我们的祭司。你做一人的家的祭司好呢？还是做以色列中一族派一家族的祭司好呢？」
20祭司心里高兴，便拿着神谕像、家神像和雕像，在众民中间走。
21他们就转身而走，把弱小的和牲畜跟财物放在前面。
22他们离了米迦的住宅已经远了，在米迦住宅附近那些在家里的人都被召出来，把但人追上了。
23他们呼叫但人；但人转脸问米迦说∶「你召了这许多人来作什么？」
24米迦说∶「你们将我所造的神像和那祭司都带了去，我还有什么呢？你们怎么还问我说作什么呢？」
25但人对米迦说∶「再别作声给我们听啦，恐怕有性暴的人会袭击你，以致你的命和你全家的命都被收拾掉。」
26但人迳自走着他们的路；米迦见他们比他强，就转身回家去了。
27但人将米迦所制造的圣物和他那祭司都带着走；他们到了拉亿，来到一族泰然自若安心无虑的人民那里，就用刀击杀了他们，又放火烧了那城。
28也没有人援救，因为离西顿很远，他们又和别人没有来往。城在那属伯利合的山谷中。但人就重建那城，住在那里，
29用以色列所生的、他们的祖宗但的名字、给那城起名叫但；其实那城的名字先前叫做拉亿。
30但人就为自己立那雕像；摩西（传统∶玛拿西）的孙子、革舜的儿子约拿单、和他的子孙都做但人族派的祭司；直到那地遭掳掠的日子还是如此。
31上帝的殿在示罗多少日子，但人为自己设立米迦所造的雕像也多少日子。

* 第十九章 *

1当以色列中没有王的日子，有一个利未人寄居在以法莲山地的尽边；他从犹大的伯利恒娶了一个为妾。
2那妾恼怒丈夫（传统∶背着丈夫行淫），离开他，到犹大的伯利恒、她父亲家里，在那里有四个月的功夫。
3她的丈夫起来，带着一个僮仆两匹驴追她去，要用好话打动她的心、叫她回来。他来到女子的父亲家里（传统∶女子就引丈夫进她父亲家里）；女子的父亲看见那人，便欢欢喜喜地迎接他。
4那人的岳父、就是女子的父亲、将那人强留下，他就和他住了三天；二人吃吃喝喝，在那里住宿。
5到第四天、那人清早起来、要起身走；女子的父亲对女婿说∶「请吃点饼做点心，然后走。」
6于是二人坐下来，一同吃喝；女子的父亲对那人说∶「请答应再住一宵，畅快畅快心情吧。」
7那人起来要走，他的岳父逼着他，他又在那里住了一宵。
8到第五天、他清早起来要走；女子的父亲说∶「请吃点点心吧」；他们就耽延、直到日头偏西；二人同吃东西。
9那人跟他的妾和僮仆起来要走，他的岳父、就是女子的父亲、对他说∶「看哪，天快晚了，请再住一宵；看哪，日头斜西了，请在这里住一宵，畅快畅快心情吧；明天便可以清早起来、走你们的路，回你家（原文∶帐棚）去。」
10那人不情愿再住一宵，就起身走了；他来到耶布斯、就是耶路撒冷、的对面；和他同行的有那豫备好了的两匹驴；他的妾也跟着他。
11他们在耶布斯附近的时候，日快要落了；僮仆对主人说∶「来吧，我们转到这耶布斯人的城里去过夜吧。」
12主人对他说∶「我们不可转到这些不是以色列人住的外族人之城里；我们必须过去到基比亚那边。」；
13主人又对他的僮仆说∶「来吧，这些地方我们总要走近一处，或是在基比亚、或是在拉玛过夜。」
14他们就走着走着过去；将近到属便雅悯的基比亚，日已经赶着他们落了。
15他们便转身，要进基比亚去过夜；他们去就坐在城内的广场上，也没有人接他们到家里去过夜。
16忽有一个老年人野外作工晚上回来；那人原是属于以法莲山地的；他寄居在基比亚；而那地方的人却是便雅悯人。
17老年人一举目，看见那旅行人在城内的广场上，就说∶「你要往哪里去？你从哪里来？」
18他对他说∶「我们从犹大伯利恒过来、要到以法莲山地的尽边；我原是那里的人；我到了犹大伯利恒；现在要回家去（传统∶往永恒主的殿去），也没有人接我进他的家。
19其实我有禾蒿、有粮草、可以喂我们的驴，也有饼和酒可以给我和使女、以及跟随仆人的僮仆吃，一无所缺。」
20老年人说∶「你安心好啦；你所缺的、只由我供给好啦；可别在广场上过夜阿。」
21就领他到家里，喂上驴；他们就洗脚吃喝。
22他们心里正畅快的时候，忽有城里的人一些无赖子、把房子围住，连连敲门，对房主老人说∶「把进你家那个人带出来，我们要和他交合。」
23那房主人出来见他们，对他们说∶「弟兄们，千万不可，请别作坏事；这人既进了我家，你们就不可行这丑事。
24看哪，有我的女儿、还是处女，并有这人的妾；我这就将她们领出来，让你们玷辱她们；你们怎么好、就怎么作好啦；对这人呢、你们却不可行这丑事。」
25那些人却不情愿听他；那人就把妾抓住，推出外边去给他们；他们便和她交合，终夜作弄她、直到早晨、日色现的时候、才放她走。
26天快亮时候，妇人来到主所投宿的人的住宅门口，就仆倒在地上、直到天亮。
27早晨、她主人起来，开了房门，出去要走路；不料那妇人、他的妾、竟在房门口仆倒着呢，两手搭在门槛上。
28他对妇人说∶「起来，我们走吧！」却没有回答。那人便将她驮在驴上，起身往自己地方去了。
29到了家里，他就把妾抓住，用刀将妾的肢体切成十二块，送遍以色列四境。
30凡看见的人都说（传统∶都要说）∶「这样的事自从以色列人由埃及地上来的日子、直到今日、都没有过，也没有见过呀∶你们要留心，从长商议而说出来。」

* 第二十章 *

1于是以色列众人都出来，从但到别是巴、以及基列地、会众都聚集在米斯巴永恒主面前、如同一人。
2以色列各族派众民的中坚人物都站在上帝人民的大众中；能拔刀的有四十万人。
3［以色列人上米斯巴、便雅悯人都听见了。］以色列人说∶「这件坏事的经过怎么样、请说说明白。」
4那『利未人』、那被杀害的妇人的丈夫、回答说∶「我和我的妾到了便雅悯的基比亚去过夜。
5基比亚的公民起来攻打我，趁夜围了我住的房子；想要杀我；他们将我的妾强奸致死。
6我就把我的妾切成块子，送遍以色列基业的各乡间；因为基比亚人在以色列中行了罪大恶极的丑事。
7你们都注意吧，以色列人哪；对于这事、你们务要发表言论和计谋。」
8于是众民都起来、如同一人，说∶「我们各人都不往帐棚去；我们各人都不回家去。
9现在对基比亚我们要这样行∶我们要凭拈阄上去攻打它。
10要按以色列众族派、每百人中取十人、每千人中取一百人，每万人中取一千人，去为众民取粮，使他们到达的时候、可以惩办便雅悯的基比亚（传统∶迦巴），按照他们在以色列中所行的各样丑事应受的惩罚。」
11于是以色列众人彼此连合、如同一人，大家聚集、要攻击那城。
12以色列众族派打发人到便雅悯族派（传统∶复数）中去问说∶「你们中间所行的这坏事是怎么回事呢？
13现在你们要将那些人、在基比亚的那些无赖子、交出来，我们好把他们处死，而从你们中间肃清那坏事。」便雅悯人却不情愿听他们族弟兄以色列人的话。
14便雅悯人从各城出来，聚集到了基比亚，要同以色列人交战。
15那一天便雅悯人从各城被点阅的有能拔刀的二万六千人；另外被点阅的、有基比亚的居民、七百名精兵。
16在这军中有七百名精兵、是能用左手的；个个都能用机弦甩石，毫发不差。
17便雅悯人之外，以色列人被点阅的有四十万能拔刀的人∶个个都是战士。
18以色列人就起来，到伯特利去求问上帝，说∶「我们中间谁该先上去、同便雅悯人交战呢？」永恒主说∶「犹大应该先上去。」
19以色列人早晨起来，向着基比亚扎营。
20以色列人出来，要同便雅悯人交战；以色列人在基比亚摆阵等待着便雅悯人。
21便雅悯人从基比亚出来，那一天歼灭了以色列中二万二千人、尸横野地。
22众民以色列人都奋勇，仍然在头一天摆阵的地方又摆了阵。
23未摆阵之先，以色列人上去，在永恒主面前哭哭啼啼、直到晚上，求问永恒主说∶「再去同我们的族弟兄便雅悯人在战阵上接触、可以不可以？」永恒主说∶「你们可以上去攻打他们。」
24第二天、以色列人就住前进去攻打便雅悯人。
25便雅悯人也在第二天从基比亚出来，对以色列人接战，又在以色列人中歼灭了一万八千人、尸横野地、都是能拔刀的。
26以色列众人、就是众民、便上去到了伯特利，坐在永恒主面前那里哭；那一天禁食、直到晚上，又在永恒主面前献上燔祭和平安祭。
27当那些日子、上帝的约柜在那里；那些日子、亚伦的孙子、以利亚撒的儿子非尼哈、站在永恒主面前供职；以色列人求问永恒主说∶「应该再出去、同我们的族弟兄便雅悯人交战呢？还是该罢休呢？」永恒主说∶「你们只管上去，因为明天我必将他们交在你们手中。」
28见士20:27
29以色列人对基比亚四围设下伏兵。
30第三天以色列人又上去攻打便雅悯人；在基比亚摆阵，和前两次一样。
31便雅悯人也出来对以色列民接战；他们被引诱离开了城，便在两条大路上──一条通上伯特利，一条在野外通到基比亚──像前两次一样，动手击杀了一些以色列民，刺死以色列中约三十个人。
32便雅悯人说∶「他们仍像初次一样在我们面前被击败了」；以色列人却说∶「我们不如逃跑、引诱他们离开城到大路上来。
33以色列众人都从自己的地方起来，在巴力他玛摆阵；以色列的伏兵从基比亚西边（传统∶迦巴的旷地）自己的地方冲出来。
34当时就有全以色列精兵一万来到基比亚前面，战势很是猛烈，便雅悯人却不知道灾祸即将触到自己身上来。
35永恒主在以色列面前击败了便雅悯；那一天以色列人歼灭了便雅悯中二万五千一百、都是能拔刀的。
36这样，便雅悯人就看出自己已被击败了。先是以色列人因为倚靠对基比亚所设的伏兵，就对便雅悯让步。
37伏兵急忙，突然冲出，逼击基比亚；伏兵继续前进，用刀击杀了全城的人。
38以色列人同伏兵有个约号∶就是从城中举起烟峰火来。
39未举峰火以前，以色列人在战阵上转身而退，便雅悯人就动手攻击以色列人约三十人，刺死他们，自己心里说∶「他们真地像初次战阵时一样在我们面前被击败了。」
40赶到峰火像烟柱开始从城中往上冒的时候，便雅悯人回头观看，只见那城完全烧尽（同词∶全燔祭）的烟直往天上冒！
41那时以色列人又转身回来，便雅悯人就很惊惶，因为看出灾祸即将触到自己身上来了。
42他们在以色列人面前转旷野的路向逃跑，但战事却紧追着他们∶那从各城出来的人也在他们中间歼灭他们。
43以色列人击破（传统∶围绕）了便雅悯人，追赶他们，从挪哈（传统∶安身之处）直到迦巴（传统∶基比亚）对面、日出的方向、践踏他们。
44便雅悯人中倒毙的有一万八千名，全都是有力气的人。
45其余的人转身、向旷野逃跑、到临门的岩石；以色列人在大路上扫荡了他们五千人、如同拾取遗穗一样；直紧追着他们到基顿，又击杀了他们二千人。
46所以属便雅悯倒毙的、那一天共有二万五千人、是能拔刀的；全都是有力气的人。
47但是有六百人转身向旷野逃跑、到临门的岩石，就在临门的岩石住了四个月。
48以色列人又回到便雅悯人那里，将男丁（传统∶从全城）和牲口、跟一切所遇见的、都用刀击杀；又凡所遇见的城市、都放火焚烧。

* 第二十一章 *

1以色列人在米斯巴曾起过誓说∶「我们各人都不将女儿给便雅悯人为妻。」
2以色列民来到伯特利，坐在那里直到晚上，在上帝面放声大哭，
3说∶「永恒主以色列的上帝阿，今日以色列中缺少了一个族派，为什么在以色列中有这样的事呢？」
4第二天众民清早起来，在那里筑了一座祭坛，献上燔祭和平安祭。
5以色列人彼此对问说∶「以色列众族派中、谁没有跟大众上到永恒主面前呢？」因为以色列人曾经起过大誓说∶「凡不上米斯巴到永恒主面前的、必须被处死。」
6以色列人就为他们的族弟兄便雅悯而后悔、说∶「今以色列中就有一族派被砍掉了。
7我们既指着永恒主起过誓必不将我们的女儿给便雅悯人为妻，那么我们现在应当怎样办理，使他们剩下的人有妻子呢？」
8以色列人就彼此对问说∶「以色列族派中哪一个人没有上米斯巴到永恒主面前呢？」就查出基列雅比没有一个人进营到大众中；
9众民被点阅，就查出基列雅比的居民没有一个在那里。
10会众就从壮士中打发一万二千人到那里，吩咐他们说∶「你们去将基列雅比的居民、都用刀击杀掉，连妇女带小孩都要杀。
11你们要这样行∶一切男的、跟一切妇女、和人同房过、和男的共寝过的、你们都要尽行杀灭归神。」
12他们在基列雅比的居民中发现了四百个年少处女未曾和人同房过、未曾和男的共寝过，就把她们带到迦南地示罗营里。
13全会众打发人去跟那些在临门岩石的便雅悯人谈判，将和平的意思向他们宣告明白。
14便雅悯人回来时，以色列人就把所让存活的基列雅比的女子给他们为妻；还是不彀。
15众民就为便雅悯人后悔，因为永恒主使以色列众族派中有个缺口。
16会中的长老说∶「便雅悯中的女子既被除灭了，我们应当怎样办理、使其余的人有妻子呢？」
17他们说∶「便雅悯逃脱的人应当有继承基业的人阿，免得以色列中有个族派被擦灭了。
18但我们呢、又不能将我们自己的女儿给他们为妻。」因为以色列人曾起过誓说∶「凡将女儿给便雅悯人为妻的、必受咒诅。」
19有人就说∶「看哪，在示罗年年有拜永恒主的节期」；［示罗就在伯特利北边，从伯特利上示剑的大路上之东边，又在利波拿南边］。
20他们就吩咐便雅悯人说∶「你们去、埋伏在葡萄园中
21观看着；若看见示罗的女子出来在歌舞中舞蹈，你们就从葡萄园出来，从示罗的女子中各抢一个为妻，往便雅悯地去。
22他们的父亲和弟兄若来和我们争论，我们就对他们说∶『求你们看我们的情面恩赦这些人在战场上各娶其妻；况且又不是你们将女子给了他们的；若是你们给的，你们就有罪责了。』」
23于是便雅悯人就这样行，便按数目从强夺的舞蹈女子中各取一个为妻，回自己的地业去，修造城市，住在里面。
24然后以色列人就离开那里，各归本族派、本家族；他们从那里出来，各归本地业去。
25当那些日子以色列中没有王，各人都凭着自己所看为对的去行。

** End **


路得记

* 第一章 *

1当士师执政的日子、犹大地闹饥荒；有一个人从犹大伯利恒往摩押乡间去寄居；他和他妻子跟两个儿子一同去。
2这人名叫以利米勒，他妻子名叫拿俄米，他那两个儿子名叫玛伦基连；都是犹大伯利恒的以法他人；他们到了摩押乡间，就住在那里。
3后来拿俄米的丈夫以利米勒死了，剩下妇人和那两个儿子。
4这两个儿子娶了摩押的女子为妻，一个名叫俄珥巴，一个名叫路得，在那里住了约有十年。
5玛伦和基连二人也都死了，剩下那妇人、没有儿子，也没有丈夫。
6她就和那两个儿媳妇起身，要从摩押乡间回来，因为她在摩押乡间听说永恒主怎样眷顾了他的人民，赐粮食给他们。
7于是她从她所住的地方出发，两个儿媳妇和她同行；她们便走上了路、要回犹大地来。
8拿俄米对两个儿媳妇说∶「去吧，你们各回娘家去！愿永恒主恩待你们，像你们待已死者和我一样。
9愿永恒主使你们在新丈夫家中各得安身。」于是和她们亲咀，她们就放声而哭，
10对她说∶「不，我们一定要同你回你族人那里去。」
11拿俄米说∶「我女儿们哪，回去吧！为什么要跟我去呢？难道我腹中还有儿子可以给你们做丈夫么？
12我女儿们哪，回去吧；我已经老了、不能再有丈夫。就使我说我还有希望今夜竟有丈夫，也竟能生儿子，
13难道你们就能等到他们长大么？难道你们就能闭关自守而不嫁人么？我女儿们哪，不要这样；为了你们的缘故、我苦极了，因为永恒主伸出手来打我。」
14两个儿媳妇又放声而哭；俄珥巴与婆婆亲咀而别，路得却紧跟着婆婆。
15拿俄米说∶「看哪，你嫂子已经回她族人和她所拜的神那里去了；你也跟着你嫂子回去吧。」
16路得说∶「不要催我离开你而回去、不跟着你；你往哪里去，我也往哪里去；你在哪里住宿，我也在哪里住宿；你的族人就是我的族人；你的上帝就是我的上帝；
17你在哪里死，我也在哪里死，也埋葬在哪里；除了死以外，若有什么使你我相分离，愿永恒主这样惩罚我，并且加倍地惩罚。」
18拿俄米见路得坚决要跟自己去，就停止不对她说什么了。
19于是二人同行，来到伯利恒。她们到了伯利恒，全城都因他们而震动起来；妇女们说∶「这是拿俄米么？」
20拿俄米对他们说∶「不要叫我拿俄米（即∶『愉快』的意思），要叫我玛拉（即∶『苦』的意思）；因为全能者使我苦极了。
21我满满地出去，永恒主使我空空地回来；永恒主使我受苦（传统∶作证指责我），全能者降祸于我，你们为什么还叫我拿俄米呢？」
22拿俄米回来，她的儿媳妇、摩押的女子路得、和她一同来，是从摩押乡间回来的。她们来到伯利恒、正是开始割大麦的时候。

* 第二章 *

1拿俄米有个她丈夫的亲人，属以利米勒的家族，是个大有财力的人；他的名字叫波阿斯。
2摩押女子路得对拿俄米说∶「容我到田间去，我蒙谁赏脸，就在谁后边捡麦穗。」拿俄米说∶「我女儿阿，你只管去吧。」
3路得就去；既已到了，便跟着收割的人在田间捡穗子；她恰巧到了以利米勒本家族的人波阿斯的一份田地。
4那时波阿斯刚从伯利恒来，对收割的人说∶「愿永恒主和你们同在」；他们回答他说∶「愿永恒主赐福与你。」
5波阿斯问那管理收割人的僮仆说∶「那是谁家的女仆阿？」
6那管理收割人的僮仆回答说∶「是个摩押少妇、同拿俄米从摩押乡间回来的。
7她说∶『请容我捡麦穗，跟着收割人后面、在禾捆中间拾取。』因此她就来、从早晨一直到现在，竟都没有歇一会儿呢。」
8波阿斯对路得说∶「女儿阿，你听懂了没有？你不要往别的田地去捡穗子，也不要离开这里；总要在这里同我的女仆们在一起。
9你要注目我的仆人在哪块田地收割，你总要跟着女仆们到哪块田地去。我不是吩咐了僮仆们不可触犯着你么？你若渴了，尽可以到器皿那里去喝僮仆们打来的水。」
10路得就脸伏于地而叩拜，对他说∶「我凭什么蒙你赏脸，使得你注意到我这外籍人呢？」
11波阿斯回答她说∶「自从你丈夫死后，你怎样待你婆婆，怎样离开你父母以及你出生之地，到这素不认识的族民中来∶这一切事、人都一一告诉我了。
12愿永恒主照你所行的赏报你；你来避难于永恒主以色列之上帝的翅膀下，愿你满得他的赏赐。」
13路得说∶「我主阿，但愿蒙你赏脸；我虽不及你的一个婢女，你还安慰我，还和你婢女谈心。」
14到了吃饭的时候，波阿斯对路得说∶「你走进前到这里来吃饭，将你所擘的一点蘸在醋里。」路得就在收割的人旁边坐下；波阿斯把焙了的谷子递给她；她吃饱了，还有剩余的。
15她起来去捡麦穗，波阿斯吩咐僮仆们说∶「就使她在禾捆中捡，你们也要容她，不可侮辱她。
16总要从捆把中给她抽出些来，留给她捡，不可叱吓她。」
17路得就这样在田间捡麦穗、直到晚上；她将所捡的打了，约有一伊法大麦。
18她就背起来进城去，好让婆婆看她所捡的；她又把吃饱了所余剩的拿出来给婆婆。
19婆婆问她说∶「你今天在哪里捡麦穗？在哪里作工阿？愿那注意你的蒙祝福。」路得就告诉婆婆她在谁那里作工，又说∶「我今天在那里作工的那人、他名叫波阿斯。」
20拿俄米对她的儿媳妇说∶「愿那人蒙永恒主赐福，就是那位曾放弃以坚爱待活人死人的永恒主。」拿俄米又说∶「那人是我们的近亲，他是我们的一个赎业至亲。」
21摩押的女子路得说∶「他并且对我说∶『你要紧跟着我的僮仆，直等到他们收完了我所有的庄稼为止。』」
22拿俄米对她的儿媳妇路得说∶「我女儿阿，最好你要跟着他的女仆们出去，不要让人在别的田地袭击你才好呢。」
23于是路得紧跟着波阿斯的女仆们去捡麦穗，直到大麦庄稼和小麦庄稼都收完了为止；路得都和婆婆同住。

* 第三章 *

1路得的婆婆拿俄米对路得说∶「女儿阿，我岂不应当给你找个安身之处，让你好过日子么？
2现在我告诉你，你和他的女仆们常在一起的那住波阿斯不是我们的亲人么注意吧，他今夜会在禾场上簸大麦。
3你要洗澡抹油，换上衣服，下到禾场上，却不要让那人认出你来，直等到他吃喝完了才可以。
4到他躺着的时候，你准知道了他躺的地方，就进去，掀开他脚所盖的，去躺在那里，他就会将你所应当作的告诉你。」
5路得对她说∶「凡你所说的我都要行。」
6路得就下到禾场上，照她婆婆所吩咐她的去行。
7波阿斯吃喝完了，心里畅快，就去躺在麦堆尽边；路得便轻悄悄地来、掀开他脚所盖的，去躺在那里。
8到了夜半，那人吓了一跳，翻翻懒腰，竟发觉有个女子躺在他脚所盖的地方呢！
9他就说∶「你是谁？」回答说∶「我是你的使女路得；请铺开你的衣边到你使女身上，因为你是我的一个赎业至亲。」
10波阿斯说∶「女子阿，愿你蒙永恒主赐福；你末后所表现的恩情比先前的更坚固，因为青年人无论贫富、你都没有跟从。
11现在我告诉你，女子阿，不要怕；凡你所说的、我都要为你作；我族人中常在各城门办事的都知道你是个有才德的女子。
12现在我告诉你，我实在是你的一个赎业至亲，只是还有一个赎业至亲比我更近。
13你今夜且在这里过一夜；到了早晨，他若肯尽至亲的本分，就由他尽好啦；倘若他不乐意尽本分，我指着永活的永恒主起誓，我必为你尽本分；你只管躺到天亮。」
14路得便在他脚所盖的地方躺到天亮；在人彼此不能辨认的时候、路得就起来了；波阿斯心里说∶「可别让人知道有女子到禾场上来才好呢。」
15又对路得说∶「把你身上的外披卸下，拿住它」；路得就拿住；波阿斯量了六簸箕大麦，帮她扛在肩膀上，她便进城去了。
16路得来到婆婆跟前，婆婆说∶「女儿阿，你怎么啦？」路得就将那人向她所行的都告诉婆婆。
17又说∶「这六簸箕大麦是他给我的，因为他说∶『你不可空手去见你婆婆。』」
18婆婆说∶「我女儿阿，你只管坐着，等你知道这事究竟怎样，因为那人今天不将这事办成、他总不罢休的。」

* 第四章 *

1波阿斯上城门去，坐在那里；恰巧波阿斯所说的那位赎业至亲从那里经过了；波阿斯说∶「某某人哪，请转身坐在这里吧！」他就转身坐下。
2波阿斯又从本城的长老中拣了十个人，说∶「请坐在这里」；他们就都坐下。
3波阿斯对那位赎业至亲说∶「从摩押乡间回来的拿俄米曾经卖了（或译∶现在要卖）我们族兄以利米勒的那份田地。
4我心里说∶我应当向你披露说∶你可以在在座的人面前、和我族人中间的长老面前、买回它；你如果要赎，就赎它；如果不（传统∶他若不）要赎，就告诉我，让我知道；因为除了你以外、再没有别人可以赎了；其次就是我了。」那人说∶「我要赎。」
5波阿斯说∶「那么、你从拿俄米手中买这田地的那一天，也该买娶死者的妻摩押女子路得（传统∶也得从死者┅┅路得买它），好让死者的名得以在他的产业上立起来。」
6那位赎业至亲就说∶「这样我就不能赎了，恐怕对我自己的产业有妨碍；你所应当赎的、你尽管去赎好啦；我不能赎了。」
7从前在以色列中要确立什么事，或是赎回或是交易，有以下这样的规矩∶这人脱鞋给那人∶这就是以色列中放弃赎权的证据。
8因此那位赎业至亲对波阿斯说∶「你自己买吧」；于是将鞋脱下来。
9波阿斯对长老们和众民说∶「你们今天作见证∶凡属以利米勒、和基连玛伦的、我都从拿俄米手中买来了；
10也买娶了玛伦的妻摩押女子路得为妻，好让死者的名得以在他的产业上立起来，免得死者的名从他族弟兄中、从他故乡之门下、被剪除∶你们今天都作见证。」
11在城门那里的众民、以及那些长老都说∶「我们作见证。愿永恒主使进你家的这女子像建立以色列家的拉结利亚二人一样；又愿你在以法他大显才德，愿你的名在伯利恒得称扬；
12愿你的家因永恒主藉这少妇所要赐给你的后裔成为法勒斯的家一样；这法勒斯是他玛给犹大生的。」
13于是波阿斯娶了路得，路得就做波阿斯的妻子；波阿斯和她同床，永恒主使她怀孕、生了一个儿子。
14妇人们就对拿俄米说∶「永恒主是当受祝颂的，因为他没有使你今日绝无赎业至亲；但愿他的名在以色列中得称扬。
15他必恢复你的精神，供养你的年老，因为是你的儿媳妇生了他；这爱你的儿媳妇，这对于你比有七个儿子还好的儿媳妇。」
16拿俄米把孩子抱在怀中，做他的养母。
17邻居的妇女们给他起名说∶『拿俄米得了孩子了』；她们给孩子起名叫俄备得；这俄备得是耶西的父亲，耶西是大卫的父亲。
18以下这些人是法勒斯的后代∶法勒斯生希斯崙；
19希斯崙生兰；兰生亚米拿达；
20亚米拿达生拿顺；拿顺生撒门（原文∶撒玛）；
21撒门生波阿斯；波阿斯生俄备得；
22俄备得生耶西；耶西生大卫。

** End **


撒母耳记上

* 第一章 *

1以法莲山地有一个人属于拉玛地、是苏弗人，他名叫以利加拿，是以法莲人苏弗的元孙，托户的曾孙，以利户的孙子，耶罗罕的儿子。
2他有两个妻子，一个名叫哈拿，一个名叫毗尼拿；毗尼拿有孩子，哈拿没有孩子。
3这人年年从本城上示罗去敬拜、献祭给万军之永恒主；在那里有以利的两个儿子、何弗尼非尼哈、做永恒主的祭司。
4这一天、以利加拿献祭的时候，哈拿竟哭了，不吃饭。起因是∶以利加拿常将祭肉分儿给他的妻子毗尼拿和毗尼拿的儿女；
5虽然他比较爱哈拿，给哈拿的倒只有一分，是因为永恒主闭着她的子宫。
6只因永恒主闭着她的子宫，她的对头就大大惹了她发怒，要使她大发雷霆。
7这样、年年都是如此∶每逢她上永恒主的殿，毗尼拿总是这样惹她发怒，以致她哭了，不吃饭。
8她的丈夫以利加拿对她说∶「哈拿阿，你为什么哭？为什么不吃饭？为什么心里难过呢？在你看，我不是比十个儿子还好么？」
9人在示罗吃完了饭，也喝完了酒，哈拿就站起来；祭司以利在永恒主殿堂的门柱旁边在他的位上坐着。
10哈拿心里愁苦，就向永恒主祈祷，直痛哭饮泣。
11她许个愿说∶「万军之永恒主阿，你若真地看到使女的困苦，眷念到我，不忘了使女，而赐给使女一个男的后裔，那么我就要使他尽他一生的日子献与永恒主，剃刀总不上到他的头。」
12哈拿在永恒主面前不住地祈祷，以利直观察看她的咀。
13原来哈拿是心中念念有词，只是咀唇动动，声音却听不到，因此以利以为她是个喝醉了的妇人。
14以利对她说∶「你露醉像要到几时呢？把你的酒除去吧！」
15哈拿回答说∶「主阿，不是的；我是个心灵苦闷的妇人；清酒浓酒我都没有喝，我乃是在永恒主面前倾心吐意的。
16不要将使女看为无赖的女子哦；我是因为愁苦很多、被人惹怒、才念念有词到如今的。」
17以利回答说∶「你安心去吧！愿以色列的上帝将你向他所求的赐给你。」
18哈拿说∶「愿婢女在你眼前蒙恩」；这妇人便走她的、去吃饭，脸上再不带着愁容了。
19第二天、他们清早起来，在永恒主面前敬拜，就回拉玛，到了家里；以利加拿和妻子哈拿同房，永恒主眷念着哈拿，
20哈拿就怀孕；日期到、便生了一个儿子，她就给他起名叫撒母耳，因为她说∶「他是我从永恒主求来的。」
21以利加拿本人和他全家都上去，要将年祭和所许的愿献与永恒主。
22哈拿却没有上去；她对她丈夫说∶「等孩子断了奶，我便带他上去、让他朝见永恒主，永远住在那里。」
23她丈夫以利加拿对她说∶「你看怎么好、就怎么作吧；你尽管呆着、等到给孩子断了奶；但愿永恒主实现你（传统∶他）的话。」于是那妇人在家里呆着、乳养儿子，直到给孩子断了奶。
24既给孩子断了奶，她就把他带上去，又将一只三岁公牛（传统∶三只公牛）、一伊法面粉、一皮袋酒、一齐带到示罗永恒主的殿；也带孩子去（传统∶那时孩子还小）；
25他们宰了那只公牛，就领孩子到以利面前。
26妇人说∶「哦，我主阿，我敢指着我主的性命来起誓，从前在这里站在你旁边、向永恒主祈祷的那妇人就是我。
27我祈祷让我得这孩子，永恒主已将我向他求的赐给我了。
28所以我，我也将这孩子献归永恒主，使他尽他一生的日子献归永恒主。」他们就在那里敬拜永恒主。

* 第二章 *

1哈拿祷告说∶「我的心因永恒主而欢乐；我的角因永恒主而高举；我的口张开而嘲笑仇敌；因为我以你的拯救而欢喜。
2没有圣者像永恒主；除了你以外没有别的；也没有磐石像我们的上帝。
3不要夸口说高傲的话，不要口出傲慢之言，因为永恒主是无所不知的上帝，人的行为都被他衡量。
4勇士的弓被折断；疲弱的人以气力束腰。
5饱足的必作佣人去求食；饥饿的不再饥饿；不能生育的生了七个儿子；多有儿女的反倒衰萎。
6永恒主使人死，也使人活；使人下阴间，也使人上来。
7永恒主使人穷乏，也使人富足；使人降低，也使人升高。
8他抬举了贫寒人出灰尘，提拔了穷苦人出灰堆，使他们和王子同坐，承继荣显的座位；地的柱子属于永恒主；他将世界立在那上面。
9他必保护他坚贞之民（或译∶坚贞之士）的脚步，使恶人在黑暗中消灭死寂；因为人得胜、不是靠着势力。
10永恒主必打碎他的敌人；至高者永恒主在天必大发雷霆。永恒主必惩罚地极的人；将力量赐给他所立的王，高举他所膏立者的角。」
11以利加拿往拉玛回家去。那孩子留在祭司以利面前事奉着永恒主。
12以利的两个儿子是无赖子，他们不认识永恒主。
13也不认清祭司从人民所应得的分额。凡有人献祭，正煮肉的时候，祭司的僮仆就来，手里拿着三齿叉子，
14将叉子往盆里、或鼎里、或釜里，或锅里一插，凡叉子所插上来的，祭司都取为己有。在示罗，凡上到示罗的以色列人，他们都这样待他们。
15甚至在未熏脂肪以前、祭司的僮仆就来，对献祭的人说∶「将肉给祭司去烤吧！他不要跟你取煮过的，只要生的。」
16献祭的人若对他说∶「人必须先熏脂肪，然后你才可以随意去取」；僮仆就（或译∶对他）说∶「不，你现在就给，不然我便强取。」
17这样，那两个青年人的罪在永恒主面前就非常大了，因为人们都（或译∶他们）藐视献与永恒主的供物。
18那时撒母耳在永恒主面前事奉着、还是个孩子；他束着细麻布的圣裲裆。
19他母亲给他作件小外袍，年年同丈夫上来献年祭的时候带上来给他。
20以利常给以利加拿和他妻子祝福说∶「愿永恒主由这妇人建立后裔给你，来代替你所献归永恒主（或译∶你向永恒主所求得）的孩子。」他们就回自己地方去了。
21永恒主眷顾哈拿，哈拿就怀孕，生了三个儿子、两个女儿。那孩子撒母耳和永恒主面同在、渐渐长大。
22以利非常老迈；常听见他两个儿子待以色列众人的一切事，又听见他们跟会棚出入处的女服役们同寝，
23他就对他们说∶「你们为什么行这样的坏事、像我亲自从这众民所听见的呢？
24我儿阿，不可这样；我亲自听见的报告很不好∶你们使永恒主的人民有过犯了。
25人若得罪了人，有上帝作仲裁；人若得罪了永恒主，谁能为他祈祷呢？」他们竟不听他们父亲的话，因为永恒主有意思要杀死他们。
26孩子撒母耳身量越来越长大，永恒主的喜爱、以及人的喜爱也都越来越增加。
27有一个神人来见以利，对他说∶「永恒主这么说∶『你祖宗的家在埃及法老家做奴仆的时候，我不是明明向他们启示过么？
28我不是在以色列众族派中拣选了他们做我的祭司，上我的祭坛，熏肉香，在我面前带着以弗得（或译∶穿圣裲裆）么？又不是将以色列人所献的火祭都赐给你祖宗的家么？
29我所吩咐献的肉祭和供物、你们为什么以贪慕的眼看它，而尊重你儿子过于尊重我，将我人民以色列所献一切上好的供物都拿去养肥自己呢？』
30因此永恒主以色列的上帝发神谕说∶『我固然曾经说过∶你和你父的家必永远在我面前往来』，但现在永恒主却发神谕说∶『我绝不容你们这样行了，因为尊重我的、我必重看他；藐视我的、他就必被轻视。
31你看吧，日子必到，我必把你的膀臂、和你父的家的膀臂砍下来，使你家中没有一个老年人。
32你在患难中必以羡慕的眼看我使以色列人所享的一切福，而在你家中却永远没有一个老年人。
33你中间我没有从我祭坛前剪除的那人必哭坏了眼睛，忧伤了心神（传统∶你的眼，你的心）；你家中增多的人口都必死在人刀下。
34你的两个儿子何弗尼非尼哈所要遭遇的这事必给你做个兆头∶他们二人必在一天之内都死掉。
35我要为自己立个忠信可靠的祭司；他必依照我心意中的事而行；我要为他建立个坚固可靠的家；他必永远在我所膏立者面前往来。
36你家留下的人都必来叩拜他，求一点银钱，一角饼，说∶求你使我隶属于任何祭司职任，好让我得点饭吃。』」

* 第三章 *

1孩子撒母耳在以利面前事奉永恒主。当那些日子永恒主的话语稀少，异象不普遍有。
2这一天，以利在自己的地方睡着；他的眼睛早已开始昏花，不能看清楚了。
3那时上帝的灯还没有熄灭；撒母耳在永恒主殿堂上帝的柜那里睡着。
4永恒主呼唤了撒母耳；撒母耳说∶「我在这里呢。」
5就跑到以利跟前说∶「你呼唤我；我在这里呢。」以利说∶「我没有呼唤你；你回去睡吧！」他就去睡。
6永恒主又再呼唤撒母耳；撒母耳起来，到以利跟前说∶「你呼唤我；我在这里呢。」以利说∶「我儿阿，我没有呼唤你；你回去睡吧！」
7那时撒母耳还未认识永恒主，永恒主的话还未向他启示过。
8永恒主第三次又呼唤了撒母耳；撒母耳起来，到以利跟前说∶「你呼唤我；我在这里呢。」以利这才明白是永恒主在呼唤孩子。
9于是以利对撒母耳说∶「你去睡吧！若再呼唤你，你就说∶『永恒主阿，请说；仆人听着呢。」撒母耳就去，仍睡在自己的地方。
10永恒主又来站着，像前三次呼唤说∶「撒母耳，撒母耳！」撒母耳说∶「请说吧；仆人听着呢。」
11永恒主对撒母耳说∶「看吧，我在以色列中必行一件事，就是凡听见的人耳朵都会颤动的。
12我指着以利家所说的话，到那一天、我总要澈头澈尾实行在以利身上。
13我必使他知道，为了他所知道的罪孽我必永远判罚他的家，因为他的儿子自招咒诅，他也不斥责他们。
14所以我向以利家起誓说∶以利家的罪孽就使用肉祭和供物、也永远不能得赦除。」
15撒母耳睡到天亮，就开了永恒主的殿门；但是撒母耳不敢将异象告诉以利。
16以利就呼唤撒母耳说∶「我儿撒母耳阿！」撒母耳说∶「我在这里呢。」
17以利说∶「他对你说的是什么事？你不要向我隐瞒；你若将他对你说的一切话向我隐瞒了一句，愿上帝这样惩罚你，并且加倍地惩罚。」
18撒母耳就把一切的话都告诉了以利，并没有向他隐瞒；以利说∶「这是永恒主；愿他照他所看为好的去行罢了。」
19撒母耳长大了；永恒主和他同在，使他所说的话没有一句墜地落空。
20从但到别是巴全以色列众人都知道撒母耳是被确立为永恒主的神言人的。
21永恒主又在示罗显现了，因为永恒主在示罗用他自己的话将自己向撒母耳启现出来。

* 第四章 *

1这样、撒母耳的话就传遍了全以色列了。当那些日子非利士人聚集拢来攻击以色列人；以色列人出去、对非利士人接战，靠近以便以谢扎营，非利士人则在亚弗扎营。
2非利士人摆阵和以色列人接战；战事展开的时候，以色列人在非利士人面前被击败，他们在战场阵线上被击杀了约四千人。
3人民来到营中，以色列的长老就说∶「永恒主今天为什么击败我们于非利士人面前呢？我们将永恒主（或译∶我们的上帝）的约柜从示罗接到我们这里来吧，好让他在我们中间拯救我们脱离敌人的手掌。」
4于是人民打发了人到示罗，从那里将坐在两个基路伯上的万军之永恒主的约柜抬来；以利的两个儿子何弗尼非尼哈跟上帝的约柜一同来。
5永恒主的约柜到了营中，以色列众人就大声欢呼，地都发了回声。
6非利士人听见欢呼的声音，就说∶「希伯来人营中这么大声的欢呼、是怎么的回事呢？」既知道是永恒主的柜到了营中，
7非利士人就惧怕起来，因为他们说∶「有神到了他们营中了」；他们直说∶「我们有祸了；因为素来不曾有过这样的事阿。
8我们有祸了；谁能拯救我们脱离这些大有威力的神的手呢？从前在旷野用各样疫灾击打埃及人的就是这些神哪。
9非利士人哪，你们要奋勇自强，做大丈夫，免得做希伯来人的奴隶，像他们做过你们的奴隶一样；你们要做大丈夫、去争战。」
10非利士人一起打仗来，以色列人就被击败，各向自己的帐棚逃跑；那一场击杀大极了；以色列人中倒毙了三万步兵。
11上帝的柜被拿去；以利的两个儿子何弗尼非尼哈也死了。
12那一天有一个便雅悯人从阵上跑来，到了示罗，衣裳撕裂，头上放土。
13他来到的时候，以利正坐在城门旁一个位子上观望着道路（或译∶正坐在路旁位子上观望着），因为他的心正为上帝的柜在发颤。那人进城来报信，全城都喊叫起来。
14以利听见嚷叫的声音，就说∶「这喧嚷的声音是怎么回事呢？」那人急忙来向以利报信。
15那时以利九十八岁了，他的眼睛发直，不能看清楚。
16那人对以利说∶「我是从阵上来的；今天我从阵上逃跑了。」以利说∶「我儿阿，事情怎么样了？」
17那传消息的回答说∶「以色列人在非利士人面前逃跑；人民中间大被击杀；你的两个儿子何弗尼非尼哈也死了；上帝的柜被拿去了。」
18他一提到上帝的柜，以利就从他的位子上往后跌倒在门旁；脖子折断，就死了；因为他年老体重。以利作士师治理以色列四十年。
19以利的儿媳妇非尼哈的妻子怀着孕，快生产了，一听见上帝的柜被拿去、和她公公及丈夫死的消息，就因猛然疼痛、而屈身生产。
20她将要死的时候，伺立在她旁边的妇人们对她说∶「不要怕，你生了一个儿子了」；她却不回答，也不放在心上。
21只给孩子起名叫以迦博，说∶「荣耀从以色列流亡去了」；这是因为上帝的柜被拿了去，又因为她公公和丈夫都死了。
22她说∶「荣耀从以色列流亡去了，因为上帝的柜被拿了去了。」

* 第五章 *

1非利士人将上帝的柜从以便以谢扛到亚实突。
2非利士人将上帝的柜扛进大衮的庙，安置在大衮的旁边。
3第二天亚实突人清早起来；只见大衮仆倒在永恒主的柜前，脸伏于地；他们就把大衮立在原处。
4又第二天早晨、他们清早起来；又见大衮仆倒在永恒主的柜前，脸伏于地；并且大衮的头和两手臂都被割断在门限上，只剩下大衮的躯干。
5因此在亚实突、大衮的祭司和一切进大衮庙的人、直到今日、都不践踏大衮的门限。
6永恒主的手重重地击打亚实突人，使他们凄凉，用鼠疫疱（或译∶痔疮）击打他们，打亚实突和它的四境。
7亚实突人见这光景，就说∶「以色列上帝的柜不可留在我们中间，因为他的手重重地击打我们和我们的神大衮。」
8他们就打发人去把非利士的众霸主聚集到他们那里，说∶「我们要怎样处置以色列上帝的柜呢？」他们说∶「让以色列上帝的柜转运到迦特去吧」；于是将以色列上帝的柜转运到迦特去。
9转运到了以后，永恒主的手攻击那城，那城非常纷乱惊慌；又击打那城的人、无论大小都暴露了鼠疫疱（或译∶痔疮）。
10他们就把上帝的柜送到以革伦；上帝的柜到了以革伦，以革伦人就喊叫起来，说∶「他们将以色列上帝的柜转运到我们这里，要害死我们和我们的众民了。」
11于是打发人去把非利士人的众霸主聚集了来，说∶「把以色列上帝的柜送走吧，使它回原处去，免得害死了我们和我们的众民」；这是因为上帝的手加在那里极重了，致人于死的惊慌纷乱布满了全城。
12未曾死的人都被鼠疫疱（或译∶痔疮）击打；那城呼救声上达于天。

* 第六章 *

1永恒主的柜在非利士人乡间七个月。
2非利士人把祭司和占卜者叫了来，说∶「我们要怎样处置永恒主的柜呢？请让我们知道须要用什么法子将柜送回原处去。」
3他们说∶「若要将以色列上帝的柜送走，你们不可空空送去，总要将赔罪礼物还给他，然后能得医好，也能知道他的手为什么没有离开你们。」
4非利士人说∶「我们要还给他的应当是什么样的赔罪礼物呢？」他们说∶「要照非利士人霸主的数目、用五个金鼠疫疱（或译∶痔疮）、五个金老鼠，因为你们众人和你们的霸主们都遭遇了一样的疫灾。
5所以要制造你们的鼠疫疱（或译∶痔疮）的像、和那毁坏你们的地的老鼠的像；并要将荣耀归与以色列的上帝，或者他的手会向你们跟你们的神和田地放轻些。
6你们的心为什么固执、像埃及人和法老那样固执呢？上帝作弄了埃及人，埃及人不是还要把以色列人放走么？
7现在你们要把一辆新车豫备下来，将两只未曾负轭正在喂奶的母牛套在车上，使牛仔离开母牛回家去。
8你们要把永恒主的柜放在车上，将所要还给他做赔罪礼物的金器装在匣子里，放在柜旁、将柜打发走。
9然后看看；它如果按到它境界的路向上伯示麦去，那就是永恒主将这大灾祸降在我们身上的；若不然，我们便可以知道不是他的手击打我们；那是我们偶然遇见的。」
10非利士人就这样行，他们将两只喂奶的母牛套在车上，把牛仔关在家里；
11将永恒主的柜放在车上，也放上匣子跟金老鼠和它们的鼠疫疱的像。
12牛在路上、按到伯示麦的路向、在一条大路上直直地走，一面走一面叫，不偏于右，也不偏于左；非利士的霸主们在后面跟着走、直到伯示麦的境界。
13伯示麦人正在山谷中收割麦子；他们一举目，就看见约柜，并且欢欢喜喜地观看着。
14车到了伯示麦人约书亚的田间，就在那里站住；在那里有一块大石头；他们就把车木头劈开，将两只母牛做燔祭献上与永恒主。
15利未人把永恒主的柜和附带的匣子、里面装金器的、拿下来，放在大石头上；那一天伯示麦人献上燔祭，又宰献了别的祭给永恒主。
16非利士人的五个霸主看见，就在那一天回以革伦去了。
17非利士人所还给永恒主做赔罪礼物的金鼠疫疱、就是以下这些∶亚实突有一个，迦萨有一个，亚实基伦有一个，迦特有一个，以革伦有一个；
18还有金老鼠、是照那属五霸主的、非利士人众城市的数目，无论是有堡垒的城或是乡下人的小村子、以及那大石头（传统∶草场），就是他们将永恒主的柜安放在那上头的；直到今日、那石头还在伯示麦人约书亚的田间。
19但是耶哥尼雅的儿子们看见永恒主的柜时候不和伯示麦人一同欢乐，永恒主就击杀了他们七十个人（以下有『有五万人』数字不译）；因为永恒主大大击杀了众民，众民就哀悼。
20伯示麦人说∶「在永恒主这神圣的上帝面前、谁能站立得住呢？我们要把他从我们这里送上哪里去呢？」
21于是打发使者去见基列耶琳的居民，说∶「非利士人将永恒主的柜送回来了；你们下来，将柜接上你们那里去吧。」

* 第七章 *

1基列耶琳的人就来，将永恒主的柜接上去；他们把柜扛到山冈上亚比拿达家中；将他的儿子以利亚撒分别为圣、来看守永恒主的柜。
2那柜自从停在基列耶琳的日子以后，经过许多年日，有二十年，以色列全家都悲伤哀恸地仰望着永恒主。
3撒母耳对以色列全家说∶「你们若一心回转来归向永恒主，把外人的神从你们中间除掉，也除掉亚斯他录（即∶外国人的女神），立定心意归向永恒主，单单事奉他，他就援救你们脱离非利士人的手。」
4以色列人就除掉诸众巴力（即∶外国人的神）和亚斯他录（即∶外国人的女神），单单事奉永恒主。
5撒母耳说∶「要把以色列众人集合在米斯巴，我好为你们祷告永恒主。」
6他们就集合在米斯巴，打水倒在永恒主面前；那一天禁食，在那里说∶「我们犯罪得罪了永恒主了。』撒母耳在米斯巴作士师拯救了以色列人。
7非利士人听见以色列人集合在米斯巴，非利士人的霸主们就上来要攻打以色列人；以色列人听见，就惧怕非利士人。
8以色列人对撒母耳说∶「愿你不静默地为我们哀呼永恒主我们的上帝救我们脱离非利士人的手。」
9撒母耳就把一只吃奶的羊羔做全燔祭献上给永恒主；撒母耳为以色列向永恒主哀呼，永恒主就应允他。
10撒母耳正献燔祭的时候，非利士人上前来要和以色列人争战；那一天永恒主以大雷的声音发雷霆，使非利士人溃乱，非利士人就在以色列人面前被击败，
11以色列人从米斯巴出来，追赶非利士人，击杀他们直到伯甲的下边。
12撒母耳将一块石头安放在米斯巴与耶沙拿（传统∶作『善』）之间，给石头起名叫以便以谢（即∶帮助的石头），说∶「这是永恒主帮助我们的证据（传统∶到如今永恒主都帮助我们）。」
13这样、非利士人就被制伏，没有再进以色列人的境界。尽撒母耳作士师的日子，永恒主的手总是攻打非利士人。
14非利士人从以色列人所取的城市、从以革伦直到迦特、都归还了以色列；属这些城的四境以色列人也都从非利士人手下夺回来。那时以色列人与亚摩利人之间和好无事。
15尽撒母耳活着的日子、他都作以色列的士师。
16他年年去环游伯特利、吉甲、米斯巴、到这些地方为以色列人审案。
17然后回到拉玛，因为他的家在那里；他也在那里为以色列人审案；他并且在那里给永恒主筑了一座祭坛。

* 第八章 *

1撒母耳年纪老了，就立他的儿子做以色列的士师。
2他的长子名叫约珥，次子名叫亚比亚；都是在别是巴作了士师。
3他的儿子没行他的道路，却偏图不义之财，收受贿赂，屈枉正直。
4于是以色列的众长老都集合到拉玛，来见撒母耳，
5对他说∶「看哪，你年纪老了，你的儿子不行你的道路；现在你要为我们立个王来为我们审案，像列国一样。」
6他们说∶「请给我们一个王来为我们审案」∶撒母耳对这事很不高兴，就祷告永恒主。
7永恒主对撒母耳说∶「关于人民向你说的一切话你只管依从，因为他们不是弃绝你，乃是弃绝了我作王来管理他们。
8自从我领他们从埃及上来的日子到如今，他们总是离弃了我，去服事别的神；从前他们向我行的一切事，现在也向你照样地行。
9现在你只管依从他们的话，只是要郑重警告他们，告诉他们那要管理他们的王、其制度是怎么样。」
10撒母耳将永恒主的一切话都对那些向他求立个王的人民说。
11他说∶「那要管理你们、的王、其制度是这样∶他必取你们的儿子，派他们为他赶车，做他的马兵，在他的车前奔走。
12他必派他们做他的千夫长、五十夫长，犁他所当犁的田，收割他所可收割的，制造他的战器和车上的器械。
13他必取你们的女儿做豫备香物者、做厨子和烤饼的人。
14他必取你们最好的田地、最好的葡萄园、橄榄园，赐给他的臣仆。
15你们撒种结的籽粒、和你们的葡萄园所出的、他都要抽取十分之一、去赐给他的内侍和臣仆。
16他也必取你们的奴仆婢女、你们最好的牛（传统∶作『壮丁』）和驴、去作他的工。
17你们的羊群、他也要抽取十分之一；你们本身呢、也必做他的奴仆。
18到那日子你们就会因所选的王而哀叫，到那日子永恒主却不应允你们。」
19人民竟不肯听撒母耳的话；他们说∶「不，我们要有一个王来管理我们，
20使我们也像列国一样、有王来为我们审案，来领我们出去，打我们的仗。」
21撒母耳听了人民的一切话，就说给永恒主听。
22永恒主对撒母耳说∶「你只管依从他们的话，为他们设立一个王。」撒母耳对以色列人说∶「你们各往各城去吧。」

* 第九章 *

1有一个便雅悯人、名叫基士，是便雅悯人亚斐亚的元孙、比歌拉的曾孙、洗罗的孙子、亚别的儿子，是个很有财力的人（或译∶有魄力英勇的人）。
2他有一个儿子、名叫扫罗、又健壮又俊美，在以色列人中没有一个能比他更俊美的；从肩膀以上、他都高过任何人。
3扫罗的父亲基士有几头母驴丢了；基士对儿子扫罗说∶『你带一个僮仆、起身去寻找母驴。」
4扫罗就走过以法莲山地，又走过沙利沙地，他们都没有找着；他们又走过沙琳地，驴也不在那里；又走过便雅悯地，也没有找着。
5他们来到苏弗地，扫罗对跟随他的僮仆说∶「来，我们回去吧，恐怕我父亲不挂虑着驴，倒挂虑我们了。」
6僮仆对他说∶「看哪，这城里有一位神人，是个受敬重的人；凡他所说的都一定应验；现在我们往那里去吧；或者他能将我们当走的路指示我们。」
7扫罗对僮仆说∶「且慢，我们去，有什么可以带给那人没有？我们口袋中的食物都用尽了，也没有见面礼可以带给那神人呀！我们还有什么没有？」
8僮仆应时对扫罗说∶「看哪，我手里有银子一舍客勒的四分之一，可以送给那神人，请他将我们当走的路指示我们。」
9［从前在以色列中人去寻问上帝的时候、总这样说∶「来，我们去找先见吧」∶今日的神言人，从前称为先见］
10扫罗对僮仆说∶「你说得好；来，我们去吧。」他们就往神人所住的城那里去。
11他们上坡要进城，就遇见几个少女出来打水；便问她们说∶「先见在这里没有？」
12少女回答他们说∶「在这里；看哪，就在你们面前呢；现在快去吧；因为他今天正到城里来，因为今天在邱坛那里、人民有献祭的事。
13在他还没有上邱坛吃祭物之先，你们一进城，就会遇见他；因为他未到，人民总不吃的；要等他先祝谢了祭物，然后被请的人才吃；现在你们上去吧，因为马上就会遇见他。」
14二人就上城去；他们将要进到城中的时候，阿，撒母耳正迎着他们出来，要上邱坛呢。
15扫罗未到的前一天、永恒主已经开启撒母耳的心耳，说∶
16「明天大约这时候、我要打发一个人从便雅悯地到来见你，你要膏立他为人君来管理我人民以色列；他必拯救我人民脱离非利士人的手，因为我人民的困苦我已经看见了；我们的哀叫已经上达于我了。」
17撒母耳看见了扫罗，永恒主就应时对撒母耳说∶「看哪，这就是我对你所说到的∶那管理我人民的、正是这个人。」
18扫罗在城门中凑上去到撒母耳跟前，说∶「请告诉我、先见的住宅在哪里。」
19撒母耳回答扫罗说∶「我就是先见；请在我前面上邱坛去；你们今天要和我一同吃饭；明儿早晨我就送给你送走，将你心里的事都告诉你。
20至于你前三天所丢的那几头母驴、你尽管不必挂心，因为已经找着了。然而以色列所仰慕的（或译∶以色列中的珍宝）是谁呢？岂不是你和你父全家么？」
21扫罗回答说∶「我，我不是便雅悯人、以色列族派中至小的么？我家不是便雅悯族派众家中至微小的么？你为什么对我说这样的话呢？」
22撒母耳把扫罗和他僮仆领进餐厅，给了他们位子在宾客的首位上；宾客约有三十个人。
23撒母耳对厨子说∶「我交给你、吩咐你『要存放』的那一分祭肉、现在可以拿来。」
24厨子就把腿和肥尾巴（传统∶和那上头的东西）拿起来，摆在扫罗面前；撒母耳说∶「看哪，这肉是所留下的，摆在你面前；请吃吧！因为是给你保留到所定的时候，让你和宾客一同吃的（传统∶『说，我请了人民』）。那一天扫罗就和撒母耳一同吃饭。
25大家从邱坛下来进城，有人在房顶上给扫罗铺床，
26扫罗就躺着睡（传统∶他同扫罗在房顶上说话。他们清早起来。）。日色现的时候，撒母耳在房顶上呼叫扫罗，说∶「起来吧，我好送送你。」扫罗就起来；于是二人便出去，他和撒母耳都出去到外边。
27他们下到城角，撒母耳对扫罗说∶「请吩咐僮仆先走，［僮仆就先走］你且站在这里（传统∶此刻），等我让你听上帝的话。」

* 第十章 *

1撒母耳拿了一瓶膏油浇在扫罗头上，和他亲咀，说∶『这不是永恒主膏立你做管理他民的人君么？你必管束永恒主的人民；必拯救他们脱离四围仇敌的手。永恒主膏立了你做管理他产业（即∶子民）的人君；这要给你做记号。
2你今天离开了我以后，在便雅悯境内、在泄撒，靠近拉结的坟墓，必遇见两个人对你说∶「你去寻找的那几头母驴已经找着了；看哪，你父亲倒丢下了母驴的事，反而挂虑到你，说∶「我为我儿子要怎么办呢？」』
3你从那里往前行，到了他泊的圣笃耨香树那里；必遇见三个人要上伯特利去拜上帝，一个带着三只山羊羔，一个带着三个饼，一个带着一皮袋酒。
4他们必向你问安，给你两个饼，你要从他们手中接过来。
5然后你要到基比亚以罗欣（即∶上帝的山冈），在那里有非利士人的驻防兵；你到了那城的时候，在那里必突然遇见一班神言人从邱坛下来，他们前头有琵琶、手鼓、笛、琴；这些人都受感动而发神言狂。
6永恒主的灵必大大感动你，你就和他们一同受感动而发神言狂；你就要变为另一个人。
7这些兆头一临到你，你手遇见什么，就可以作什么，因为上帝与你同在。
8你要在我以先下到吉甲，看吧，我也要下到你那里去献上燔祭，并献平安祭；你要等候七天，等我到了你那里，给你知道你所当行的事。」
9扫罗一转背、离开撒母耳，上帝就改变了他，使他有力一个心；那一天、这一切兆头都应验。
10扫罗从那里到了基比亚（即∶那山冈），看哪，有一班神言人迎见着他，上帝的灵大大感动他，他就在他们中间受感动而发神言狂。
11凡素来认识扫罗的人看见他和神言人们一同传神言，都彼此对说∶「基士的儿子遇见什么啦？扫罗也在神言人中间么？」
12那里有一个人回答说∶「这些人的父亲是谁呢？」因此有一句俗语说∶「扫罗也在神言人中间么？」
13扫罗受感动而发神言狂发完了，就往家里（传统∶邱坛）去。
14扫罗的叔叔问扫罗和他的僮仆说∶「你们往哪里去了？」他回答说∶「寻找母驴去阿；但是我们见没有驴，就到了撒母耳那里。」
15扫罗的叔叔说∶「请将撒母耳向你们所说的话告诉我。」
16扫罗对他叔叔说∶「他明明告诉我们母驴已经找着了。」至于撒母耳所说的君王国事、扫罗却没有告诉叔叔。
17撒母耳将人民招集到米斯巴永恒主那里；
18对以色列人说∶「永恒主以色列的上帝这么说∶『是我把你们以色列人从埃及领上来，我援救你们脱离埃及人的手，又脱离一切压迫你们、的列国人的手。
19你们今日却弃绝了你们的上帝、就是那曾拯救你们脱离一切灾祸、跟患难的，而你们却对他说∶『求你立一个王来管理我们。』现在你们要按族派族系都站立在永恒主面前。」
20于是撒母耳叫以色列众族派都走近前来，就拈着了便雅悯族派。
21又叫便雅悯族派按家族走近前来，就拈着了玛特利家族；又叫玛特利家族一个人一个人走近前来，就拈着了基士的儿子扫罗；众人直寻找他，却找不着。
22就问永恒主说∶「那人到这里来了没有？」永恒主说∶「看哪，他藏在行李中呢。」
23有人跑去从那里给领出来；他站在人民中间，从肩膀以上、都高过众民。
24撒母耳对众民说∶「你们看见永恒主所拣选的人没有？在众民中没有一个人能比得上他的。」众民就大声欢呼说∶「愿王万岁！」
25撒母耳将君王国事向人民说明，又写在卷册上，安放在永恒主面前；然后打发众民各回各家而去。
26扫罗也往基比亚家里去；跟从他去的人有一些有才德的人、心被上帝触动着的。
27但是有些无赖子说∶「这家伙怎能拯救我们呢？」就藐视他，没有给他送礼物。（传统∶加『他却默不作声』）

* 第十一章 *

1大约过了一个月，亚扪人拿辖上来，扎营围困基列雅比；雅比人对拿辖说∶「你和我们立约，我们就服事你。」
2亚扪人拿辖对他们说∶「只有这条件∶你们各人的右眼剜出来，让我羞辱以色列众人∶我就和你们立约。」
3雅比的长老对他说∶「请宽限我们七天，我们好打发人往以色列全境；若没有人拯救我们，我们就出来归顺你。」
4使者到了扫罗住的基比亚，将这些话说给人民听，众民就都放声而哭。
5扫罗正从田间赶牛回来，就问说∶「人民为了什么而哭呢？」有人将雅比人的话向他叙说。
6扫罗听见这些话，就被上帝的灵大大感动，怒气大发。
7将一对牛切成块子，由使者经手送遍以色列四境，说∶「凡不出来跟从扫罗和撒母耳的，也必这样待他的牛。」于是众民都起了惧怕永恒主的心，大家就都出来、如同一人。
8扫罗在比色点阅他们；以色列人有三十万，犹大人有三万。
9他（传统∶他们）对来的使者说∶「你们要这样对基列雅比人说∶『明天太阳正热的时候、你们必得拯救。』」使者们去告诉雅比人，雅比人都很欢喜。
10于是雅比人对拿辖说∶「明天我们出来归顺你们；你们看怎么好、就怎么待我们吧。」
11第二天扫罗把人民分为三队，在晨更时候进了亚扪人营中，击败他们直到太阳正热的时候；剩下的人都溃散，没有剩下二人同在一处的。
12人民对撒母耳说∶「那说『扫罗哪能作王管理我们？』的是谁？将这些人交出来，我们好处死他们。」
13扫罗说∶「今天一个人也不可被处死，因为今天永恒主在以色列中施行了拯救。
14撒母耳对人民说∶「来吧，我们往吉甲去，在那里更新君王国事。」
15众民就都到吉甲去，便在吉甲那里、永恒主面前设立了扫罗为王；也在那里在永恒主面前献平安祭；在那里扫罗和以色列众人都非常欢喜。

* 第十二章 *

1撒母耳对以色列众人说∶「看哪，关于你们向我所说的，我都听你们的话了∶我设立了一个王来管理你们。
2看哪，现在有这一位王在你们面前往来了；我，我年老发白了；看吧，我的儿子都和你们在一起；我，我自幼年到今日、都在你们面前往来。
3看哪，我在这里；你们尽管当着永恒主和他所膏立者面前、作证控诉我∶我取过谁的牛？取过谁的驴？我欺压过谁，虐待过谁，压制过谁？我从谁手里取过赎金，以致蒙蔽眼睛？作证控诉我吧，我要偿还。」
4众人说∶「你未曾欺压过我们，未曾压制过我们，也未曾从任何人手里取过什么。」
5撒母耳对他们说∶「你们在我手里没有找着什么；有永恒主在你们中间作证，也有他所膏立者今天作证。」他们说∶「有他作证。」
6撒母耳对人民说∶「作证的是永恒主，那遣派摩西亚伦、又将你们列祖从埃及地领上来的永恒主。
7现在你们要站住，我好将永恒主向你们和你们列祖所显的义气、都在永恒主面前跟你们辩诉清楚。
8从前雅各到了埃及，埃及人苦害他们；后来你们列祖向永恒主哀呼，永恒主就差遣摩西亚伦领你们列祖从埃及出来，又（传统∶他们）使他们在这地方居住。
9他们却忘了永恒主他们的上帝，上帝就把他们交付于夏琐的军长西西拉手里，和非利士人跟摩押王手里；于是这些人常来攻打他们。
10他们就向永恒主哀呼，说∶「我们有罪了，因为我们离弃了永恒主，去服事众巴力和亚斯他录，现在求你援救我们脱离仇敌的手，我们就事奉你。』
11永恒主就差遣耶路巴力、巴拉（传统∶比但）、耶弗他、撒母耳来援救你们脱离四围仇敌的手，你们才得以安然居住。
12你们见亚扪人的王拿辖来攻打你们，你们就对我说∶『不，总要有一个王来管理我们」；其实永恒主你们的上帝乃是你们的王。
13看哪，现在你们所拣选所求要的王在这里呢；看哪，永恒主已经立了一个王来管理你们。
14你们若敬畏永恒主，事奉他，听他的声音，不违背他所吩咐的，并且不但你们、连那管理你们、的王、也都跟从着永恒主你们的上帝，那就好了。
15倘若你们不听永恒主的声音，又违背他所吩咐的，那么永恒主的手就要攻击你们和你们的王（传统∶列祖）了。
16现在你们要站住，看永恒主在你们眼前所要行的这一件大事。
17今日不是收割麦子的时候么？我要呼求永恒主打雷下雨，那么你们就可以知道，可以看出∶你们所行的坏事──那求立王的事──在永恒主看来、是多么大的坏事。」
18于是撒母耳呼求永恒主，永恒主就在那一天打雷下雨；众民便非常敬畏永恒主和撒母耳。
19众民对撒母耳说∶「请为仆人们祷告永恒主你的上帝，免得我们死亡，因为求立王的事、正是在我们的一切罪上加了一件坏事。」
20撒母耳对人民说∶「不要惧怕；你们固然行了这一切坏事了，只是不可偏离永恒主，总要尽心事奉他；
21不可偏向无益而不能援救的虚空神，因为他们是虚空的。
22永恒主为了他至大之名的缘故、必不丢弃他的人民，因为永恒主喜欢使你们做属他的子民。
23至于我呢，我绝不停止为你们祷告、而犯罪得罪永恒主；我总要将好而对的道路指教你们。
24你们只要敬畏永恒主，忠诚尽心地事奉他，看明他在你们中间所行何等大的事。
25倘若你们固执作坏事，那么连你们带你们的王就都会被扫灭了。」

* 第十三章 *

1扫罗登极的时候、年三十岁；既作了王管理以色列有两年了，
2扫罗就从以色列中拣选了三千人∶二千跟从扫罗在密抹和伯特利山；一千跟从约拿单在便雅悯基比亚；其余的人、扫罗都打发各回各家而去。
3约拿单击打了那在迦巴的非利士人驻防兵；非利士人听见了；扫罗就在遍地吹号角，意思是说∶『要使希伯来人听见』。
4以色列众人听说扫罗击打非利士人的驻防兵，又听说以色列人在非利士人中成了臭名，就有步兵应召而来、跟随扫罗在吉甲。
5非利士人聚集了来、要同以色列人交战；有车三千（传统∶三万）辆，骏马六千，步兵像海边的沙那么多；他们上来，在伯亚文东边、密抹扎营。
6以色列人见自己危急［因为以色列民真地窘迫］，就藏在山洞、丛林、岩穴、地窘、或坑井中，
7或是渡过了约但河渡口，到了迦得和基列地。那时扫罗还在吉甲；众民都震颤发抖、跟从着他。
8扫罗照撒母耳所定的日期等了七天；撒母耳还没有来到吉甲，人民都渐渐离开扫罗散去了。
9扫罗说∶「把燔祭和平安祭送到我这里来」；扫罗就献上燔祭。
10刚把燔祭献上完了，撒母耳就来到了；扫罗出去迎接他，要向他祝福请安。
11撒母耳说∶「你干了什么事了？」扫罗说∶「因为我见人民渐渐离开我散去了，你又没有在所定的日期以内来到，而且非利士人也聚集在密抹；
12故此我心里说∶『非利士人这就会下吉甲来攻打我，我又还没求求永恒主的情面呢』，因此我便勉强把燔祭献上了。』
13撒母耳对扫罗说∶『你干了糊涂事了；假使你（传统∶你没有）遵守永恒主你的上帝所吩咐你的命令，那么永恒主就会在以色列中坚立你的王位、直到永远。
14但现在你的王位必立不住了；永恒主已经为自己找到一个合他心意的人；永恒主已经委任他做人君来管理他的人民，因为你没有遵守永恒主所吩咐你的。」
15撒母耳就起身，从吉甲上去，走他的路，其余的众民都跟着扫罗上去迎接战士；他们从吉甲来（传统∶起身从吉甲上便雅悯的基比亚）到便雅悯的基比亚。扫罗点阅所有跟随他的、约有六百人。
16扫罗和他的儿子约拿单并所有跟随他的众兵都住在迦巴在便雅悯境内；非利士人乃是在密抹扎营。
17有游击兵从非利士营中出来，分为三队，一队向俄弗拉的路向、向书亚地进发，
18一队向伯和崙进发，一队向那眺望洗波音谷境地之路向、向旷野进发。
19那时以色列全地找不着一个匠人，因为非利士人说∶「恐怕希伯来人制造刀矛。」
20以色列众人都下到非利士人那里各人修打自己的犁头、耒耜、斧子、镰刀（传统∶作『犁头』）；
21所费是一个犁头或耒耜要一舍客勒银子的三分之二，一根三齿叉、一个斧子或修整一根犁刺要一舍客勒银子的三分之一。
22所以当争战的日子、跟随扫罗和约拿单的人、没有一个手里有刀有矛的；惟独扫罗和他儿子约拿单就有。
23非利士人的一队驻防兵出发到了密抹的隘口。

* 第十四章 *

1这一天扫罗的儿子约拿单对拿军器的青年护兵说∶「来，我们过去到那边、到非利士人的驻防营那里去吧」；但是他没有告诉他父亲。
2扫罗在迦巴（传统∶基比亚）的尽边，坐在米矶崙（或译∶禾场）的石榴树下，跟从他的约有六百人。
3又有亚希突的儿子亚希亚带着神谕像∶亚希突是以迦博的兄弟、非尼哈的儿子、以利的孙子∶以利从前在示罗做永恒主的祭司。约拿单去了，人民都不知道。
4约拿单想法子要从隘口过去到非利士人的驻防营那里，在隘口之间、这边有一个牙形岩石；一个名叫播薛，一个名叫西尼。
5一个牙形柱状的岩石在北边，和密抹相对；一个在南边，和迦巴相对。
6约拿单对拿军器的青年护兵说∶「来，我们过去、到这些没有受割礼的人的驻防营那里去吧；或者永恒主能为我们作一件事，因为永恒主拯救人、是不受人多或人少所牵制的。」
7拿军器的青年护兵对他说∶「随你心所意向的行吧；看哪，我跟从你；你心意怎样，我心意也怎样。」
8约拿单说∶「看吧，我们要过去、到那些人那里去，让他们看见我们。
9他们若这样对我们说∶『你们且止住，等我们到你们接触』，那么、我们就在我们的地方站住，不上他们那里去。
10他们若这样说∶『你们上我们这里来吧！』那么我们就上去；因为永恒主将他们交在我们手里∶这就是给了我们的兆头。」
11二人就让非利士人的驻防兵看见；非利士人说∶「看哪，有希伯来人从他们所藏的窟窿洞里出来呢。」
12驻防营的人应时对约拿单和拿军器的护兵喊着说∶「你们上我们这里来吧！有一件事我们要给你知道。」约拿单就对拿军器的护兵说∶「你跟着我上去，因为永恒主将他们交在以色列人手里了。」
13约拿单手脚匐在地上地爬上去，拿军器的护兵跟着他；非利士人在约拿单面前倒下去，拿军器的护兵也随着杀死他们。
14约拿单和拿军器的护兵起头所击杀的、约有二十人，大概都在一对牛能耕之地的半段之内。
15于是在营中、在田野间、在众民中、人都震颤发抖；驻防兵和游击兵呢、也都震颤发抖；地震动，颤抖之势非常之大。
16在便雅悯境内、在迦巴（传统∶基比亚）、扫罗的守望兵在观望着，只见非利士的蜂拥军兵已经溃散，走来走去。
17扫罗就对跟随他的兵说∶「你们点阅点阅，看从我们这里出去的是谁」；他们一点阅，就知道约拿单和拿军器的护兵不在那里。
18扫罗对亚希亚说∶「将神谕像（传统∶上帝的柜）送来」；因为那一天是他在以色列人面前（传统∶子孙）带着神谕像（传统∶上帝的柜）。
19扫罗正和祭司说话的时候，非利士人营中的喧嚷越来越大了。扫罗就对祭司说∶「停手吧。」
20扫罗和跟随他的兵都聚集，到了战场，就看见非利士人都用刀互相击杀；其溃乱惊慌之状大极了。
21那些素常归倚着非利士人的希伯来人、同他们上营盘的这些人现在也转过来，帮同那些跟从扫罗和约拿单的以色列人一起作战了。
22那些藏在以法莲山地的以色列众人、听说非利士人在逃跑，他们也就在战场上紧紧追赶他们。
23那一天永恒主使以色列人得胜，一直战到伯和崙（传统∶伯亚文）。
24那一天以色列人很窘迫，因为扫罗对人民起誓说∶『凡未到晚上、我还末曾从仇敌身上报完了仇以前吃什么食物的人、都必受咒诅」；因此人民连尝尝什么食物都有。
25那时国内全地、人进入了森林，都有蜜在地面上。
26人民进了森林，听见有蜜滴下来，却没有人敢伸手取蜜入口，因为怕那起誓的话。
27原来约拿单没有听见他父亲向人民所起的誓，故此伸出手中的杖，用杖头蘸在蜂房里，转手送到口中；这一来，他眼睛就明亮了。
28人民中有一个人应时地说∶「你父亲曾向人民郑重地起誓说∶『今天吃什么食物的人必受咒诅』；因此人民都疲乏了。」
29约拿单说∶「我父亲把这地方搞坏了；你看，我尝了这一点蜜，我眼睛就明亮了。
30何况随意地吃呢？假使今天人民得以随意地吃喝从仇敌所掠夺的东西，那我们在非利士人中所击杀的岂不更多么？」
31虽然如此，那一天以色列人在非利士人中还一直地击杀、从密抹直到亚雅崙，以致人民疲乏极了。
32人民急于攫取掠得物，就把牛羊和小牛宰于地上，带血就吃了。
33有人告诉扫罗说∶「你看，人民吃了带血的肉、犯罪得罪了永恒主了。」扫罗对那告诉他的人说（原文∶『扫罗说∶你们行了跪诈了）∶「将一块大石头辊到我这里（传统∶今天）来吧。」
34扫罗又说∶「你们散开在人民中间，对他们说∶『你们各人要将自己的牛或羊牵到我这里来，在这里宰了吃，不可犯罪得罪了永恒主，而吃带血的肉。』」这一夜众民就各把自己的牛牵到手，在那里宰了。
35扫罗为永恒主筑了一座祭坛；这是他开始为永恒主筑的祭坛。
36扫罗说∶「我们今夜要下去追赶非利士人，掳掠他们、直到晨光发亮，不让剩下一人。」众民说∶「你看怎么好，就怎么行吧。」祭司说∶「我们应当先在这里亲近上帝。」
37扫罗求问上帝说∶「我下去追赶非利士人可以不可以？你将他们交在以色列人手里不交？」这一天上帝没有回答他。
38扫罗说∶「人民所有的中坚人物阿，你们都要走近前来到这里，来察知、来看明今天这罪是在哪里。
39我指着那拯救以色列的永活神永恒主来起誓，即使是我儿子约拿单，他也必须死。」众民中没有一个人回答他。
40扫罗对以色列众人说∶「你们过去在一边，我和我儿子约拿单过来在一边」；人民对扫罗说∶「你看怎么好，就怎么行吧。」
41扫罗说∶「永恒主以色列的上帝阿，你今天为什么不回答你仆人呢？这罪孽如果是在我或我儿子约拿单，永恒主以色列的上帝阿，求你给『乌陵』吧；但这罪孽如果是在你人民以色列，那么、永恒主以色列的上帝阿，求你给「土明」吧。」于是约拿单和扫罗被拈着；人民就出脱无事了。
42扫罗说∶「在我和我儿子约拿单之间、你们再给拈下来吧」；约拿单就被拈着了。
43扫罗对约拿单说∶「告诉我，你干了什么事了？」约拿单告诉扫罗说∶「我真地用我手中的杖头蘸了一点蜜尝一尝；看哪，我在这里；我准备死。」
44扫罗说∶「约拿单哪，你必须死；若不然，愿上帝这样惩罚，并且加倍惩罚。」
45人民对扫罗说∶「难道约拿单这位在以色列人中施行这么大的拯救的、必须死么？绝对不可。我们指着永活的永恒主来起誓，连他一根头发也不可落地，因为他今天和上帝一同作事。」这样；人民就赎救了约拿单免致死亡。
46于是扫罗上去、不追赶非利士人；非利士人也往自己的地方去了。
47扫罗取得了管理以色列的王权，常常对四围一切的仇敌作战，去攻打摩押、亚扪人、以东，琐巴诸王、以及非利士人；他无论走向哪里，全都得胜（传统∶全使仇敌狼狈）。
48扫罗奋勇，击打亚玛力人，拯救了以色列人脱离抢掠他们的人的手。
49扫罗的儿子是约拿单、亦施韦、麦基舒亚；他的两个女儿的名字∶大的名叫米拉，小的名叫米甲。
50扫罗的妻子名叫亚希暖，是亚希玛斯的女儿。扫罗的军长名叫押尼珥，是尼珥的儿子；尼珥是扫罗的叔叔。
51扫罗的父亲基士、押尼珥的父亲尼珥、都是亚别的儿子。
52尽扫罗一生的日子，他对非利士人都有剧烈的争战；所有英勇之士，和一切有才能的人，扫罗一看到，就收来跟随他。

* 第十五章 *

1撒母耳对扫罗说∶「永恒主是差遣了我来膏立你为王管理他人民以色列的；所以你要听永恒主所说的话。
2万军之永恒主这么说∶『以色列人从埃及上来的时候，亚玛力人怎样待以色列人、怎样在路上阻挡他们，我是要察罚的。
3现在你要去击打亚玛力，将他们所有的尽行毁灭归神，不要顾惜他们；无论是男人或女人、是孩童或吃奶的、是牛或羊、是骆驼或驴、都要杀死。』」
4于是扫罗呼招人民在提拉因，点阅他们，共有步兵二十万，另有犹大人一万。
5扫罗到了亚玛力城，在溪谷中设下埋伏（传统∶争竞）。
6扫罗对基尼人说∶「去吧，你们离开亚玛力中间、下去吧，恐怕我将你们和亚玛力人一齐收拾掉；因为以色列人从埃及上来的时候、你们曾经恩待他们。」于是基尼人离开亚玛力中间去了。
7扫罗击打了亚玛力人，从哈腓拉直到埃及东面的书珥。
8活活捉住亚玛力王亚甲，把亚玛力的众民都用刀杀灭归神。
9扫罗和众民顾惜亚甲，也顾惜最好的羊、牛、就是那肥美的、又顾惜羊羔、以及一切美物，不情愿尽行毁灭归神；只有人所贱视鄙弃的一切群畜、他们才杀灭归神。
10永恒主的话传与撒母耳说∶
11「我设立扫罗为王、我后悔了，因为他退转而不跟从我，不实行我吩咐的话。」撒母耳很着急，终夜向永恒主哀呼。
12撒母耳清早起来，要在早晨迎接扫罗；有人告诉撒母耳说∶「扫罗到了迦密了，你看他在那里为自己立了纪念碑呢，又转身过去、下到吉甲了。」
13撒母耳到了扫罗那里，扫罗对他说∶「愿你蒙永恒主赐福；永恒主吩咐的话、我已经实行了。」
14撒母耳说∶「那么传入我耳中的这羊叫的声音、和我所听见牛叫的声音，都是怎么回事阿？」
15扫罗说∶「这是人从亚玛力那里带来的，因为众民顾惜最好的羊和牛，要祭献与永恒主你的上帝；其余的我们都尽行毁灭归神了。」
16撒母耳对扫罗说∶「你且慢！等我将永恒主昨夜对我说的话告诉你。」扫罗对他说∶「你请说吧。」
17撒母耳说∶「你虽曾自看为微小，你岂不是以色列族派的元首么？永恒主膏立了你为王来管理以色列；
18永恒主差遣了你走一条路，说∶『你去将那些犯罪者亚玛力人尽行杀灭归神，攻打他们，直到他们灭尽。』
19你为什么没有听永恒主的听音，急于攫取掠得物，而行永恒主所看为坏的事呢？」
20扫罗对撒母耳说∶「我实在听了永恒主的声音，实在行了永恒主所差遣我走的路呀；我把亚玛力王亚甲带了来，又将亚玛力人尽行杀灭归神呀。
21但是众民却从掠物中取了那当毁灭归神之物上好的、羊和牛，要在吉甲祭献与永恒主你的上帝。」
22撒母耳说∶「永恒主喜爱燔祭和平安祭，哪如喜爱人之听从永恒主的声音呢？看哪，听从胜于献祭，留心听、胜于公绵羊的脂肪。
23因为占卜的罪乃和悖逆相同；拜家神像的罪愆就等于僭忘。你既弃绝了永恒主吩咐的话，永恒主也弃绝你为王。」
24扫罗对撒母耳说∶「我有罪了；我因为惧怕众民、而听从他们的话，就越犯了永恒主所吩咐的、和你所说的。
25现在求你赦免我的罪，同我回去，我好敬拜永恒主。」
26撒母耳对扫罗说∶「我不同你回去；因为你弃绝了永恒主吩咐的话，永恒主也弃绝你做以色列的王。」
27撒母耳转身要走，扫罗扯住他外袍的衣边，衣边竟撕断了。
28撒母耳对他说∶「今天永恒主从你身上撕去了以色列国，给你邻近的人、就是比你好的。
29并且、以色列赫赫在上者并不至于诈伪，也不至于后悔；因为他不是世人，他不后悔。」
30扫罗说∶「我有罪了，求你当着我人民的长老面前、也当着以色列人面前、尊重尊重我，同我回去，我好敬拜永恒主你的上帝。」
31于是撒母耳跟着扫罗回去；扫罗就敬拜永恒主。
32撒母耳说∶「把亚玛力王亚甲带到我跟前来。」亚甲就摇摇欲墜地来到他面前，心里说∶「确实阿，死亡之苦！」
33撒母耳说∶「你怎样用刀使妇人们丧失儿子，你母亲也必怎样在妇人中丧失儿子。」于是撒母耳在吉甲永恒主面前、将亚甲砍成块子。
34撒母耳往拉玛去；扫罗就上扫罗基比亚、自己家里去了。
35直到死的日子撒母耳再也没有见着扫罗，因为撒母耳为了扫罗的事、很是悲伤。永恒主、也因立了扫罗为以色列的王而后悔。

* 第十六章 *

1永恒主对撒母耳说∶「我弃绝了扫罗做以色列的王，你为他悲伤要到几时呢？把你的角盛满了膏油吧！来，我差遣你到伯利恒人耶西那里去，因为我在他的儿子当中已经看定了一个作王的。」
2撒母耳说∶「我怎能去呢？扫罗听见、必定杀害我的。」永恒主说∶「你手里可以牵着一只母牛犊，就说∶『我是为给永恒主献祭来的。』
3你请耶西来赴祭筵，我就指示你所当行的∶我对你说明什么人，你就为我膏立什么人好啦。」
4撒母耳便照永恒主所吩咐的话去行。他到了伯利恒，那城的长老都战战兢兢地迎接他，说∶「你来平安么？」
5他说∶「平安；我是给永恒主献祭来的；你们要洁净自己为圣、来跟我赴祭筵。」撒母耳就叫耶西和他儿子们洁净为圣，请他赴祭筵。
6他们来的时候，撒母耳看见以利押，就心里说∶「这一定是永恒主所要膏立的、果然在他面前了。」
7但是永恒主对撒母耳说∶「不要注意他的容貌、和他身材的高大；我不取他；因为永恒主人看人、不像人看人∶人是看面目，永恒主是看内心。」
8耶西叫亚比拿达从撒母耳面前经过；撒母耳说∶「这一个、永恒主也不拣选。」
9耶西叫沙玛过来；撒母耳说∶「这一个、永恒主也不拣选。」
10耶西叫他的七个儿子都从撒母耳面前经过；撒母耳对耶西说∶「永恒主都不拣选这几个人。」
11撒母耳对耶西说∶「孩子们全都在这里么？」他回答说∶「还剩下一个小的，现在正在替看羊、跟羊群在一起呢。」撒母耳对耶西说∶「请打发人去带他来；因为他没来到、我们决不坐席。」
12耶西就打发人去领他来∶他脸色赤红∶双目清秀，丰采俊美。永恒主说∶「这一个就是了；你起来膏他。」
13撒母耳就拿了油角，在他哥哥们中间膏了他；从那一天起、永恒主的灵就大大感动大卫。于是撒母耳起身、往拉玛去了。
14永恒主的灵离开了扫罗；有恶灵从永恒主那里来惊扰他。
15扫罗的臣仆对他说∶「你请看，现在有恶灵从上帝那里来惊扰你呢。
16愿我主吩你面前的臣仆去寻找一个精于弹琴的人来；等从上帝那里来的恶灵临到你身上时、他伸手一弹琴，你就好了。」
17扫罗对臣仆说∶「你们请为我看定了一个善于弹琴的人，领到我这里来。」
18僮仆中有一个人应时地说∶「呐，我曾看见伯利恒人耶西有一个儿子、精于弹琴；是个有力气英勇之士，能打仗；说话能明辨；兼有丰姿；永恒主也和他同在。」
19于是扫罗打发使者去见耶西，说∶「请打发你的儿子大卫、那跟着羊群的、到我这里来。」
20耶西把十个饼一皮袋酒、一只母山羊羔、由他儿子大卫经手、送给扫罗。
21大卫到了扫罗那里，就侍立在扫罗面前；扫罗非常爱他，他就作了给扫罗拿军器的护兵。
22扫罗打发人去见耶西说∶「请让大卫侍立在我面前吧，因为他在我面前博得恩宠。」
23每逢从上帝那里来的恶灵临到了扫罗身上的时候，大卫总伸手拿琴来弹，扫罗便觉得舒畅爽快，恶灵就离开他。

* 第十七章 *

1非利士人聚集他们的军兵、要来争战；他们聚集在属犹大的梭哥，在梭哥与亚西加之间、以弗大悯扎营。
2扫罗和以色列人也聚集，在以拉谷扎营；他们摆了阵，要和非利士人接战。
3非利士人站在这边山上，以色列人站在那边山上；他们之间、就是一个平谷。
4从非利士营（传统∶阵）中出来了一个挑战的人、名叫歌利亚，是迦特人，身高六肘零一虎口。
5他头戴铜盔，身穿铠甲；那甲的铜重五千舍客勒。
6他腿上有铜护膝，他两肩之中背着铜短枪。
7他的矛杆如同织布的机轴，他矛头的鉄重六百舍客勒；有一个拿大盾牌的人在他前面走。
8歌利亚对着以色列的阵地站着，向他们喊叫说∶「你们出来摆阵作什么？我岂不是非利士人？而你们不是扫罗的仆人么？从你们中间拣选一个人，叫他下到我这里来吧。
9他若能跟我交战，击杀了我，我们就做你们的奴隶；我若胜过他，击杀了他，那么你们就该做我们的奴隶、来服事我们了。」
10那非利士人说∶「我今天向以色列人骂阵；你们请派一个人到我这里来，我们可以战一战。」
11扫罗和以色列众人听见非利士人这些话，就惊慌，非常害怕。
12大卫是犹大伯利恒的以法他人名叫耶西者的儿子；耶西有八个儿子；当扫罗在世的日子、那人已经老迈，上了年纪（传统∶来在他们中间）。
13耶西的三个大儿子跟随扫罗去出战；他那三个去出战的儿子，大的名叫以利押，第二的叫亚比拿达，第三的叫沙玛。
14大卫是最小的；那三个大的去跟随着扫罗。
15大卫有时候去，有时候离开扫罗、回伯利恒、来牧养他父亲的羊群。
16那非利士人早晚都走近前来站着骂阵、有四十天。
17有一天，耶西对他儿子大卫说∶「你拿这一伊法焙了的谷子、和这十个饼去给你哥哥们，要迅速地送到营里去给你哥哥们。
18也要把这十块乾酪带去送千夫长，查看你哥哥们平安不，向他们要个凭证来。
19扫罗和你哥哥们（原文∶这些人）跟以色列众人、是在以拉谷同非利士人交战的。」
20天一亮、大卫清早起来，将羊群交给一个看守的人，照耶西所吩咐他的，拿起食物来、就走，到了辎重营，军兵刚出阵，在战场上呐喊。
21以色列人和非利士人都摆了阵，这阵和那阵相对。
22大卫将物件留交在一个看守物件的人手下，跑到战阵上，去问他哥哥们安。
23他正和他们说话的时候，只见那讨战的人、属迦特的非利士人、名叫歌利亚的、从非利士人阵上上来了；他直说着从前说的那些话，大卫都听见了。
24以色列众人看见那人、就逃避他，非常害怕。
25以色列众人彼此说∶「这上来的人你看见了么？他上来是要向以色列人骂阵的；若有人击杀了他，王就将大财宝使他成富，将自己的女儿给他为妻，并在以色列人中使他父家自由、免纳粮当差。」
26大卫问站在他旁边的人说道∶「若有人击杀了这个非利士人，从以色列人身上除掉了羞辱，可以受到什么待遇呢？这没有受割礼的非利士人是谁阿？竟敢向永活的上帝骂阵阿？」
27人照刚才的话对他说∶「若有人击杀了那人，就可以受到这样这样的待遇。」
28大卫对那些人说话的时候，他大哥以利押听见了，就向大卫发怒，说∶「你下来作什么？在旷野的那几只羊、你留交给谁呢？你擅自行事、和你心里的恶意、我是知道的∶你下来、无非是要看交战罢了。」
29大卫说∶「我现在作了什么？岂不是一件重要的事么？」
30就离开他、转向别处，照刚才的样子说话；人仍照先前的样子回答他。
31有人听见大卫所说的话，就报告在扫罗面前；扫罗便将大卫收纳了来。
32大卫对扫罗说∶「人都不必因这个人而丧胆；仆人要去同这个非利士人交战。」
33扫罗对大卫说∶「你不能去敌对这个非利士人、而同他交战；因为你年纪轻；其实大卫却从幼时就是战士。」
34大卫对扫罗说∶「你仆人给父亲牧羊；有时来了狮子或熊，从群中捉起一只羊羔去；
35我就出去追它，击打它，将羊羔从它口中抢救出来。它起来猛扑我，我便揪着它的胡子，击打它，将它杀死。
36你仆人不但击死了狮子，也击死了熊；这没受割礼的非利士人向永活的上帝骂阵，也必像这些野兽之一那样。」
37大卫说∶「那援救我脱离狮子的爪和熊爪的永恒主、他也必援救我脱离这个非利士人的手。」扫罗对大卫说∶「你去吧；永恒主必和你同在。」
38扫罗就把自己的战衣给大卫穿上，将铜盔给戴在他头上，又给他穿上铠甲。
39大卫把刀装束在战衣外，试试着走，却走不动，因为素来没有穿惯；大卫就对扫罗说∶「穿戴这些东西、我不能走，因为我素来没有穿惯。」大卫就把它都脱掉。
40他手里拿着行杖，又在溪谷中挑选了五个光滑的石子，放在他所有的牧人口袋里，就是在一个囊里；他手中又拿着他的甩石机弦，就凑上前去迎着那非利士人。
41那非利士人也走着走着，越来越走近大卫；有拿着大盾牌的在他前面。
42那非利士人直望着；他见了大卫，就藐视他，因为他年轻，脸色赤红，容貌美丽。
43那非利士人对大卫说∶「难道我是狗，你才拿着行杖到我这里来阿？那非利士人就指着自己的神来咒诅大卫。
44那非利士人对大卫说∶「你到我这里来吧，我就将你的肉给空中的飞鸟和田野的走兽。
45大卫对那非利士人说∶「你来对我迎战、是靠着刀矛短枪；我来对你迎战、是靠着万军之永恒主的名、以色列阵营的上帝、就是你所辱骂的。
46今天永恒主必将你送交我手；我必击杀你，取下你的头；今天我必将非利士人军兵的尸首给空中的飞鸟和地上的野兽吃；使全地都知道以色列有上帝；
47又使这大众都知道永恒主使人得胜、不是用刀用矛；因为争战的胜败全在于永恒主；他必将你们交在我们手里。」
48那非利士人就起身、走着走着、走近前来、要和大卫接战；大卫也赶快向阵上跑、要和那非利士人接战。
49大卫伸手到口袋中，从那里拿出一块石子来，用机弦甩去，正击中了那非利士人的额上；石子沉进额内，那人就仆倒，脸伏于地。
50这样、大卫强过那非利士人、是用甩机弦和石子；大卫击中了那非利士人、而杀死他，手中并没有刀。
51大卫跑去、站在非利士人旁边，将他的刀拔出鞘来，杀死他，用刀割了他的头。非利士众人看见他们的勇士死了，就都逃跑。
52扫罗看见大卫出阵去和那非利士人接战，就问军长押尼珥说∶「押尼珥阿，这个青年人是谁的儿子？」押尼珥说∶「王阿，我指着你的性命来起誓，我若知道，我就该死。」
53以色列人火急地追赶非利士人回来，就抢掠了他们的军营。
54大卫将那非利士人的头带到耶路撒冷；却将他的军器放在自己的帐棚里。
55扫罗看见大卫出阵去和那非利士人接战，就问官长押尼珥说∶「押尼珥阿，这个青年人是谁的儿子？」押尼珥说∶「王阿道，我就该死。」
56王说∶「你去问问这个童子是谁的儿子。」
57大卫击杀了那非利士人回来，押尼珥将他到扫罗面前，那非利士人的头还在他手中。
58扫罗问他说∶「青年人哪，你是谁的儿子？」大卫说∶「我是你仆人伯利恒人耶西的儿子。」

* 第十八章 *

1大卫对扫罗说完了话，约拿单的心和大卫的心（或译∶性命）就连结在一起；约拿单爱大卫、如同爱自己的性命。
2就在那一天、扫罗就把大卫收下来，不让他回他父亲家里。
3约拿单和大卫结盟，因为约拿单爱大卫如同爱自己的性命。
4约拿单把身上的外袍脱下来、给了大卫，连他的战衣、以及刀、弓、和腰带、也都给了他。
5扫罗无论差遣大卫到哪里去，大卫都去、而且无往而不利；扫罗立他为战士长，不但众民满意，就是扫罗的臣仆也都满意。
6大卫击败了非利士人回来，众人来到的时候，有妇女们从以色列各城里出来歌唱，有舞蹈的妇女带着手鼓和乐器欢欢喜喜地出来迎接扫罗王。
7那些嬉戏作乐的妇女彼此唱和说∶「扫罗击杀其千千；大卫击杀其万万。」
8扫罗非常恼怒，对这事很不高兴，就说∶「归大卫呢、是万万；归我呢、只是千千；那么除了王位之外他还要什么呢？」」
9从那一天起、扫罗就侧目而看大卫。
10第二天、从上帝那里来的恶灵大大激动了扫罗，扫罗就在家中发神言狂；大卫天天手弹弦琴；扫罗手里总是拿着矛。
11扫罗把矛拿起来，心里说∶「我要刺透大卫，给钉在墙上。」大卫从扫罗面前躲避了两次。
12扫罗惧怕大卫，因为永恒主和大卫同在，却离开了扫罗。
13因此扫罗使大卫离开自己，立他为千夫长；他就领兵出入。
14凡大卫所行的都精明享通；永恒主和他同在。
15扫罗见大卫非常精明享通，就很惧怕他。
16但是以色列和犹大众人都爱大卫；因为他领他们出入。
17扫罗对大卫说∶「看吧，我的大女儿米拉、我要将她给为妻；只要你做我的勇士，去打永恒主的仗，就好了。」扫罗心里说∶「我不好亲手害他，要藉着非利士人的手去害他。」
18大卫对扫罗说∶「我，我是谁？我有什么身分？我父的家族在以色列中是什么样的家？而我要做王的女婿阿？」
19但是到了扫罗的女儿米拉该嫁给大卫的时候，他竟嫁给米何拉人亚得拉做妻子。
20扫罗的女儿米甲爱大卫；有人告诉扫罗，扫罗就中意这事。
21扫罗心里说∶「我要将这女儿给大卫、去饵诱他，好使非利士人的手能够害他。」于是扫罗对大卫说∶「你今天就可以由第二个女儿来做我的女婿了。」
22扫罗吩咐臣仆说∶「你们要静悄悄告诉大卫说∶「看哪，王喜欢你，王的臣仆也都爱你；如今你做王的女婿吧。」
23扫罗的臣仆就将这话说给大卫听。大卫说∶「你们以为做王的女婿是件轻微的事么？我，我是个穷乏轻微的人哪。」
24扫罗的臣仆告诉扫罗说∶「大卫是这样这样说的。」
25扫罗说∶「你们要对大卫这样说∶『王要的并不是聘礼，乃是一百个非利士人的阳皮，好在王的仇敌身上报仇呢。』」原来扫罗所图谋的乃是要使大卫倒毙在非利士人手下。
26扫罗的臣仆将这些话告诉大卫，大卫就中意做王的女婿。日期还没到，
27大卫就起身去，他和跟随他的人都去，在非利士人中间击杀了二百个人；大卫将他们的阳皮带来，满数交给王，要做王的女婿。于是扫罗将他的女儿米甲给了大卫做妻子。
28扫罗看出、并且知道永恒主和大卫同在，而且扫罗的女儿米甲也爱大卫，
29于是扫罗就更加怕大卫；终日不断地做大卫的仇敌。
30非利士人的将军常常出来打仗；每逢他们出来的时候，大卫所作的总比扫罗的臣仆所作的精明享通；因此他的名极受尊重。

* 第十九章 *

1扫罗吩咐他儿子约拿单和众臣仆要杀死大卫；但是扫罗的儿子约拿单却极喜爱大卫。
2约拿单告诉大卫说∶「我父扫罗想法子要杀死你；所以明日早晨你要小心，留在一个隐密地方藏着；
3我呢、要出去，在你藏身的田野里站在我父亲旁边，和他谈论到你的事；我看看怎样，便告诉你。」
4约拿单向他父亲替大卫说好话，说∶「王不可得罪王的仆人大卫；因为他未曾得罪了你；他所行的对于你都有极大好处。
5他冒险拚命击杀了那非利士人，永恒主就向以色列众人大行拯救；那时你看见，也很欢喜；现在你为什么要无缘无故杀死大卫，流无辜人的血、来犯罪呢？」
6扫罗听了约拿单的话，就指着永活的永恒主来起誓，说∶「他决不会被杀死的。」
7约拿单把大卫叫来；约拿单将这一切事告诉他；约拿单带他去见扫罗；他就照常待立在扫罗面前。
8此后又有战事；大卫出去、和非利士人交战，大大击败他们；他们就在他面前逃跑。
9从永恒主那里来的恶灵临到扫罗身上；［扫罗坐在屋里，手里拿着矛］大卫则手弹弦琴。
10扫罗想法子要用矛刺透大卫，给钉在墙上；大卫却从扫罗面前溜走；扫罗把矛击进墙内；大卫就逃走躲避了。
11那一夜扫罗打发差役到大卫的住宅去窥伺他，要在第二天早晨杀死他。大卫的妻子米甲对大卫说∶「你今夜若不逃命，明日就会被杀死。」
12于是米甲将大卫从窗户里缒下去、让他走；大卫就逃跑躲避了。
13米甲把家神像放在褥子里，又把一个山羊毛枕头放在搁枕头的地方，用衣服盖着。
14扫罗打发差役去捉拿大卫，米甲说∶「他病了。」
15扫罗又打发差役去看大卫，说∶「把他连褥子都抬上我这里来，我好杀死他。」
16差役进去，看见有家神像在褥子里；又有山羊毛枕头放在搁枕头的地方。
17扫罗对米甲说∶「你为什么这样哄骗我，放我的仇敌逃走呢？」米甲回答扫罗说∶「他对我说∶『你放我走；不然，我就杀死你』；何必呢？」
18大卫就逃避躲，来到拉玛见撒母耳，将扫罗向他行的一切事告诉他。他和撒母耳就去住在拿约。
19有人告诉扫罗说∶「看哪，大卫在拉玛的拿约呢。」
20扫罗打发差役去捉拿大卫；去的人看见一群神言人正在传神言，撒母耳也站在其中监管着他们；扫罗的差役们也受上帝的灵感动而发神言狂。
21有人将这事告诉扫罗，扫罗又打发别的差役去，这些差役也受感动而发神言狂。扫罗第三次打发差役去，这些差役也受感动而发神言狂。
22最后、扫罗自己也往拉玛去；他来到无草木的小山禾场的井（传统∶来到西沽的大井）那里，问人说∶「撒母耳和大卫在哪里呢？」有一个人说∶「看哪，他们在拉玛的拿约呢。」
23扫罗就从那里往拉玛的拿约去；上帝的灵也临到他身上；他一面走，一面受感动而发神言狂，直到他抵达了拉玛的拿约。
24到了那里，他也就把衣服脱下来，也就在撒母耳面前受感动而发神言狂；那一整天一整夜他赤身裸体躺着。因此有句话说∶「扫罗也在神言人中间么？」

* 第二十章 *

1大卫从拉玛的拿约逃跑而来，在约拿单面前说∶「我作了什么？我有什么愆？在你父亲面前我犯的什么罪，他竟寻索我性命呢？」
2约拿单对他说∶「你绝对不至于死∶我父亲作的、无论大小事，没有不向我披露的；为什么这事我父亲偏要对我隐瞒呢？决无此理。」
3大卫回答（传统∶又起誓）说∶「你父亲准知道你跟我好；故此他心里说∶『不如不叫约拿单知道这事，恐怕他担忧。』虽然如此，我指着永活的永恒主、也指着你的性命来起誓∶我与死之间、只有一步之隔罢了。」
4约拿单对大卫说∶「你心里切愿（传统∶说）着什么？我总要为你作成。」
5大卫对约拿单说∶「看哪，明天是初一，我不（传统∶本该）和王一同坐席吃饭；但是求你容我去藏在田野里、到晚上（传统∶到第三天晚上）。
6你父亲若察觉我不在席上，那么你就说∶『大卫恳切求我许他跑回他本城伯利恒去；因为在那里他全家有献年祭的事。』
7你父亲若这样说∶『好！』仆人就可以平安无事了；他若大大发怒，你就知道他决定要害我了。
8求你以忠爱待仆人；因为你曾使仆人在永恒主面前同你结约。我若有什么罪愆，你自己尽管把我杀死；为什么要这样待我带交你父亲呢？」
9约拿单说∶「你绝对不至于如此。我若准知道我父亲决定要加害于你，我还有不告诉你的么？」
10大卫对约拿单说∶「你父亲若严厉地回答你，谁来告诉我呢？」
11约拿单对大卫说∶「来，我们出去到田野去吧！」二人就出去到田野去。
12约拿单对大卫说∶「愿永恒主以色列的上帝作证。明天大约这时候，就是第三天，我窥察我父亲的意思；若见他对你有好意，那时、我还有不打发人来找你、向你披露的么？
13我父亲若有意要加害于你，而我若不向你披露、使你平平安安地走开，愿永恒主这样惩罚我，并且加倍地惩罚。愿永恒主和你同在，如同从前和我父亲同在一样。
14假使我还活着，那么就求你将永恒主那样的忠爱待我。假使我死了，
15求你也永不向我家剪断忠爱。但假使永恒主从地上剪灭了大卫每一个仇敌，
16而约拿单也和扫罗家（传统∶大卫家）同被剪除了，那么愿永恒主从大卫家（传统∶大卫仇敌）手里追讨这背约的罪。」
17于是约拿单凭着爱大卫的心、又对（传统∶叫）大卫起誓，因为他爱他如同自己的性命。
18约拿单对他说∶「明天是初一；你座位空着、人一定察觉到。
19第三天尤甚；那么你要迅速下去，到你遇事时候藏身的地方，在那石头堆旁边等着。
20我呢、要向石头堆旁边射三枝箭，如同射箭靶一样。
21看吧，我要打发僮仆，说∶『去把箭找来。』我若对僮仆说∶『看哪，箭在你后头呢；把箭拿来。」那么、你就可以回来；我指着永活的永恒主来起誓，你一定平安无事。
22但我若对童子说∶『看哪，箭在你前头呢。』那么你就可以往前走；因为是永恒主打发你去的。
23至于你我今天所说的话，看哪，有永恒主在你我之间作证、直到永远。」
24于是大卫去藏在田间。到了初一日、王坐席要吃饭。
25王照常坐在他的座位上、就是靠墙的座位；约拿单在对面（传统∶侍立着）；押尼珥坐在扫罗旁边；大卫的席位空着。
26然而这一天扫罗没有说什么，因为他心里说∶『这是偶然的事，或者他不洁净，因为还没有得洁净（传统∶他不洁净）。
27第二天、就是初二日、大卫的席位还是空着；扫罗就问他儿子约拿单说∶「为什么耶西的儿子昨天今天都没有来吃饭呢？」
28约拿单回答扫罗说∶「大卫恳切地求我让他到伯利恒去；
29他说∶『求你容我去；因为我们家在城里有献祭的事；我哥哥吩咐我去。如今我若得到你顾爱，求你容我溜走去见我哥哥。』因此大卫就没有来赴王的筵席。」
30扫罗便向约拿单发怒，说∶「邪曲背逆的妇人生的！难道我不知道你取悦了耶西的儿子、而自取羞辱，以致你母亲的下体蒙羞辱么？
31耶西的儿子活在地上一天，你和你的王位就一天不能坚立。现在你要打发人将他拿来交给我；因为他是该死的。」
32约拿单回答他父亲扫罗说∶「他为什么必须死？他作了什么？」
33扫罗把矛拿起（传统∶掷），向着约拿单、要击杀他；约拿单就知道他父亲决定要杀死大卫。
34于是约拿单气忿忿地从席间起来；在这初二日他没有吃饭；因为见他父亲侮辱了大卫，他就为大卫担忧。
35次日早晨、约拿单按着他和大卫所约会的出去到田野间，有一个小僮仆跟着他。
36约拿单对僮仆说∶「你跑去、把我所射的箭找来。」僮仆跑去，约拿单就把箭射在僮仆前头。
37僮仆到了约拿单所射的第一枝箭的地方，约拿单就在僮仆后面喊着说∶「箭不是在你前头么？」
38约拿单又在僮仆后面喊着说∶「加快赶紧吧，不要耽搁。」僮仆就把箭捡起来，回到他主人那里。
39僮仆却不知道什么意思；只有约拿单和大卫知道。
40约拿单将他的军器交给僮仆，对僮仆说∶「你去吧，带进城去。」
41僮仆一去，大卫就从石头堆南边起来，面伏于地，连拜三次；二人互相亲咀，彼此哭泣；大卫哭的更悲惨。
42约拿单对大卫说∶「我们二人曾指着永恒主的名而起誓说∶『愿永恒主在你我之间、也在你后裔跟我后裔之间作证、直到永远』，如今你安心去吧。」大卫就起身走；约拿单也进城去。

* 第二十一章 *

1大卫往挪伯去，到了祭司亚希米勒那里；亚希米勒战战兢兢地迎接大卫，对他说∶「你为什么独自一人，没有人跟着你呢？」
2大卫对祭司亚希米勒说∶「王吩咐我办一件事，对我说∶『我差遣你吩咐你办的这件事、都不要使人知道』；故此我和青年的兵约定了在某某处相会。
3现在你手下有什么东西没有？有五个饼么？请交给我，或是任何找得着的东西？」
4祭司回答大卫说∶「我手下没有平常的饼，只有圣饼；只要青年人己经自守没有亲近妇人就可以拿。」
5大卫回答祭司说∶「实在的、我出征的时候、我们素常都是抑制自己不亲近妇人；就是平常路程，青年人们的器械还是洁净；何况今天、岂不因器械之祝圣而更加洁净么？」
6祭司便拿圣饼给他，因为在那里没有别样的饼，只有从永恒主面前撤下来的神前饼，当被拿下的日子放上热饼的、那种。
7那一天有一个做扫罗臣仆的人在那里、有礼节上的抑制、留在永恒主面前；他名叫多益，是以东人，做扫罗的司牧长。
8大卫问亚希米勒说∶「你手下这里有矛或刀没有？在哪里呢？因为王事很急，连刀剑军器我都没有随手带着。」
9祭司说∶「有非利士人歌利亚、就是你在以拉谷所击杀的、他的刀在这里呢，用布裹着，在『神谕像』后边；你若要拿，只管拿去；因为除此以外、在这里再没有别的。」大卫说∶「这刀没有一把能比得上的；你给我吧。」
10那一天大卫起身逃跑、躲避扫罗；他来到迦特王亚吉那里。
11亚吉的臣仆对亚吉说∶「这不是以色列地的王大卫么？那里的妇女们舞蹈的时候唱和着说∶『扫罗击杀其千千；大卫击杀其万万。』不是指着这人而说的么？」
12大卫将这些话放在心上；他非常惧怕迦特王亚吉；
13就在众人面前改变了行动举止，在他们手下装疯作癫，在城门的门扇上胡敲乱打（传统∶胡写乱画），让唾沫流在胡子上。
14亚吉对臣仆说∶「看哪，你们见了一个疯狂的人呢；为什么把他带到我这里来呢？
15难道我缺少疯子，而你们须带这家伙来向我发疯阿？这家伙哪可进我的家呢？」

* 第二十二章 *

1大卫就离开那里，逃到亚杜兰山寨（传统∶洞）。他的弟兄和他父亲全家听见了，就都下到那里去找他。
2凡受窘迫的、凡欠债的、凡心里有苦恨的人、都集合到大卫那里；大卫就做他们的头目；跟从他的约有四百人。
3大卫从那里往摩押的米斯巴（即∶守望地）去，对摩押王说∶「请容我父亲和母亲搬出来你们这里，等我知道上帝要为我怎样行。」
4大卫把父母安顿在（传统∶领父母到）摩押王面前；尽大卫在山寨的日子，他父母都住在摩押王那里。
5神言人迦得对大卫说∶「你不要住在米斯巴（传统∶山寨）了；走吧，往犹大地去吧。」大卫就走，到哈列的森林去。
6扫罗听见大卫和跟从大卫的人被发现了；那时扫罗在基比亚、在高处的垂丝柳树下坐着，手里拿着着矛；他的众臣仆侍立在左右。
7扫罗就对左右侍立的臣仆说∶「便雅悯人哪，你们听吧！耶西的儿子不但要将田地和葡萄园赐给你们各人！也要立你们各人做千夫长或百夫长呢！
8你们竟共谋来害我；我儿子同耶西的儿子结盟的时候、也没有人向我披露；我儿子鼓动我的臣仆做仇敌（传统∶埋伏）来害我，就如今日的光景，你们中间也没有人顾惜（传统∶病）我、而向我披露！」
9那时以东人多益侍立在扫罗的臣仆们左右、应声地说∶「我曾看见耶西的儿子往挪伯去、到了亚希突的儿子亚希米勒那里。
10亚希米勒为他求问永恒主，将乾粮给他，并将非利士人歌利亚的刀也给了他。」
11王就打发人将祭司亚希突的儿子亚希米勒、和他父亲全家、在挪伯的祭司们、都召了来；他们就都来见王。
12扫罗说∶「亚希突的儿子，你听！」亚希米勒说∶「主上阿，我在这里。」
13扫罗对他说∶「你为什么和耶西的儿子共谋来害我，将食物和刀给他，又为他求问上帝，鼓动他做仇敌（传统∶埋伏）来害我，就如今日的光景呢？」
14亚希米勒回答王说∶「在王的众臣仆中有谁像大卫那么忠信可靠呢？他是王的女婿，又是王的卫队长（传统∶并且转离去听从你），在王的家中又是受尊重的。
15我哪里是今天才开始为他求问上帝呢？绝对不是∶王不要将罪归仆人和仆人父亲全家；因为这一切事、无论大小、仆人全不知道。」
16王说∶「亚希米勒阿，你是该死的，你和你父全家。」
17王就对侍立左右的卫兵说∶「你们转身去把永恒主的祭司杀死；因为他们也和大卫携手；他们知道大卫逃跑，也没有向我披露。」扫罗的臣仆却不情愿伸手把永恒主的祭司杀掉。
18于是王对多益说∶「你转身去把祭司杀掉。」以东人多益就转身去把祭司杀掉；那一天他杀死了八十五个人、都是带着神谕像的。
19他又将祭司城挪伯的人都用刀击杀∶无论是男人女人、是孩童或吃奶的、是牛、驴、或羊、都用刀杀死。
20亚希突的儿子亚希米勒有一个儿子名叫亚比亚他溜走了，逃到大卫那里。
21亚比亚他将扫罗杀害永恒主祭司的事告诉大卫。
22大卫就对亚比亚他说∶「那一天多益在那里、我就知道他一定会告诉扫罗的∶哎，你父系全家族的性命都是我害死的。
23你住在我这里吧；不要惧怕；因为寻索你（原文∶我）性命的正在寻索我（原文∶你）性命呢；在我这里、你就可得保全。」

* 第二十三章 *

1有人告诉大卫说∶「看哪，非利士人正在攻打基伊拉，抢掠着禾场呢。」
2大卫就求问永恒主说∶「我去击打这些非利士人、可以不可以？」永恒主对大卫说∶「你可以击打非利士人，拯救基伊拉。」
3跟从大卫的人对他说∶「看哪，我们在犹大地这里尚且惧怕，何况往基伊拉去攻打非利士人的阵营呢？」
4于是大卫又求问永恒主。永恒主回答说∶「你只管起身、下基伊拉去；我必将非利士人交在你手里。」
5大卫和跟从他的人就往基伊拉去、跟非利士人交战，将他们的牲畜赶走，在他们中间大行击杀；这样、大卫就拯救了基伊拉的居民。
6亚希米勒的儿子亚比亚他逃到基伊拉去见大卫的时候，是手里拿着『神谕像』下去的。
7有人告诉扫罗说∶「大卫到了基伊拉了」；扫罗说∶「他进了有门有闩的城，自己关闭在里头；这是上帝将他交付（或译∶卖）于我手了。」
8于是扫罗呼招众民去赴战、去下基伊拉、围困大卫和跟从他的人。
9大卫知道扫罗设毒计要害他，就对祭司亚比亚他说∶「将神谕像拿近前来。」
10大卫说∶「永恒主以色列的上帝阿，你仆人确实听见为了我的缘故扫罗要到基伊拉来毁坏这城。
11扫罗（传统加∶到底基伊拉公民会不会将我送交扫罗手里呢？）会不会照仆人所听到的下来呢？永恒主以色列的上帝阿，求你告诉仆人。」永恒主说∶「扫罗必下来。」
12大卫又说∶「基伊拉公民会不会将我和跟从我的人送交扫罗手里呢？」永恒主说∶「会交出的。」
13大卫和跟从他的人、约六百名、就起身出了基伊拉，去了他们所能去的地方随处往来。有人告诉扫罗说大卫从基伊拉逃跑了；扫罗便不出来了。
14大卫住在旷野山寨里；他住在西弗旷野的山地。扫罗天天寻索大卫，上帝却不将大卫交在他手里。
15大卫惧怕，因为（传统∶大卫见）扫罗出来寻索他的性命，那时大卫在西弗旷野何利沙（即∶树林）那里。
16扫罗的儿子约拿单起身，往何利沙去见大卫，鼓励他，使他的手靠着上帝而刚强；
17对他说∶「不要惧怕！我父扫罗的手必找不着你；你必作王管理以色列，我必在你以下居第二位；这事连我父亲扫罗都知道了。」
18于是二人在永恒主面前立了约；大卫仍住在何利沙，约拿单却回家去了。
19西弗人上基比亚去见扫罗、说∶「大卫不是在我们那里、在何列山寨中、荒野南边的哈基拉山藏着么？
20王阿，现在请下去，随你心愿下去，我们呢、总要将他送交王手里。」
21扫罗说∶「愿你们蒙永恒主赐福；因为你们顾惜我。
22我们去进一步查实；要准知道、要看清楚他脚踪所在的地方──其实谁看见他在那里呢？──因为人都对我说，他很狡猾。
23所以你们要看清楚、要准知道他所有藏匿的地方，回来据实告诉我，我就和你们一同去；如果他在本地，我总会在犹大众族系中把必从他搜寻出来的。」
24西弗人就起身，在扫罗以先往西弗去。大卫和跟随的人却在玛云的旷野、荒野南边的亚拉巴。
25扫罗和跟随的人去寻索大卫。有人告诉大卫，大卫就下到玛云旷野的岩石那里（传统∶下到岩石那里，住在玛云旷野）。扫罗听见，便在玛云旷野追赶大卫。
26扫罗在山这边走，大卫和跟从他的人却在山那边走；大卫慌慌张张地要躲避扫罗；因为扫罗和跟随扫罗的人四面包围大卫和跟从他的人，要把他们拿住。
27忽有使者来见扫罗说∶「非利士人正在侵犯我们的国土呢；赶快回去吧！」
28于是扫罗回去、不追赶大卫，乃去和非利士人接战。因此那地方名叫西拉哈玛希罗结（即∶分开的岩石）。
29大卫从那里上去，住在隐基底的山寨里。

* 第二十四章 *

1扫罗追赶非利士人回来，有人告诉他说∶「看哪，大卫在隐基底的旷野呢。」
2扫罗就从以色列众人中选取了三千精兵，到野山羊岩石东面去寻索大卫和跟随的人。
3他来到了路旁的羊垒圈，在那里有个洞，扫罗进去大解。大卫和跟随的人正住（或译∶坐）在洞的尽里头。
4跟随大卫的对大卫说∶「永恒主曾对你过说∶『看吧，我必将你的仇敌交在你手里；你可以任意处置他』；看哪，今天就是那日子了。」大卫就起来，轻悄悄地割下扫罗外袍的衣边。
5随后大卫心中自己责备自己割下扫罗的衣边；
6就对跟随的人说∶「我既是永恒主所膏立的，我绝对不对我主上、不对永恒主所膏主的行这事，来伸手攻击他。」
7说了这话，大卫才劝阻跟随的人，不让他们起来害扫罗。扫罗起来，出了洞，走他的路去了。
8随后大卫也起来，从洞里出来，在扫罗后面喊着说∶「我主我王！」扫罗回头一望，大卫就俯伏，面伏于地而下拜。
9大卫对扫罗说∶「你为什么听信人的话说∶『你看，大卫想法子要害你呢』？
10看哪，今天你亲眼看到永恒主今天怎样在洞中将你交在我手里；但我不肯杀害你（或译∶有人叫我杀害你）；我却怜惜你（传统∶你怜惜你），说∶『我不伸手害我主上，因为他是永恒主膏立的。』
11我父请看，看你外袍的衣边居然在我手中呢；我既把你外袍的衣边割下来，又没有杀害你，那你总可以知道、总可以看清楚、我手中并没有谋害或背叛了罢。我没有得罪了你，你竟猎取我的性命要了结它。
12愿永恒主在你我之间判断是非；愿永恒主从你身上为我伸冤；我手却不加害于你。
13正如古人的俗语说∶『恶事出于恶人』；我手却不加害于你。
14以色列王出来要追捕谁呢？你要追赶谁呢？不过一条死狗、一只虼蚤罢了。
15愿永恒主申张正义、在你我之间判断是非，并且鉴察，为我的案件而伸诉，维护正义而救我脱离你的手。」
16大卫向扫罗说完了这些话，扫罗就说∶「我儿大卫，这是你的声音么？」扫罗放声而哭；
17对大卫说∶「你比我正义；你以善报我，我却以恶报你。
18你今天明白地宣示你怎样以善待我∶因为永恒主将我送交你手里，你却没有杀害我。
19人若遇见仇敌，哪肯送他好好上路呢？愿永恒主因你今天向我所行的以福报你。
20看吧，如今我准知道你一定作王；以色列国度必在你手里坚立起来。
21如今你要指着永恒主向我起誓∶不剪灭我以后的苗裔，不从我父系家属消灭我的名。」
22于是大卫向扫罗起誓。扫罗回家去；大卫和跟随的人也上山寨去了。

* 第二十五章 *

1撒母耳死了；以色列众人都集合拢来，为他举哀，将他埋葬在拉玛、他自己的宅地里。大卫起身，下到玛云（传统∶巴兰）的旷野。
2在玛云有一个人，他的业务在迦密；那人是个极大的财主∶有绵羊三千只、山羊一千只；他正在迦密剪羊毛。
3那人名叫拿八，他的妻子名叫亚比该。那妇人智力良好，丰姿美丽；那男人却很粗鲁，行为极坏；他是迦勒族的人。
4大卫在旷野听说拿八正在剪羊毛。
5就打发十个僮仆，对僮仆们说∶「你们上迦密去见拿八，提我的名向他问安。
6要对我的弟兄这么说∶『愿你平安，愿你家平安，愿你一切所有的都平安。
7现在我听说你正有剪羊毛的人在剪羊毛∶你的牧人曾经和我们在一处，我们没有侮辱他们；尽他们在迦密的日子、他们总未曾遗失什么。
8请问你僮仆，他们自会告诉你。为此愿我的僮仆得到你顾爱；因为我们是在佳节日子来的；求你将随手找得着的给仆人和你儿子大卫。』」
9大卫的僮仆到了那里，照这一切的话、提起大卫的名、都告诉了拿八，静候着答覆。
10拿八却回答大卫的仆人说∶「大卫是谁？耶西的儿子是谁？今日突破约束的仆人太多了；各从主人面前逃出来。
11而我得将我的食物和水、跟我为剪羊毛的人所屠宰的性畜的肉、给不知道从哪里来的人么？」
12大卫的僮仆就转身走原路、返回而去，照这一切话去告诉大卫。
13大卫对跟随的人说∶「你们各人都要将刀装束上」；他们各人就将刀都装束上；大卫自己也将刀装束上；跟随大卫上去的约有四百人；有二百人留下来看守物件。
14僮仆中有一个僮仆告诉拿八的妻子亚比该说∶「大卫从旷野打发使者来向我们主人祝福请安，主人却尖声辱骂他们。
15但是那些人待我们好极了∶尽我们在田野间和他们往来的日子、我们都没有受过侮辱，也未曾遗失过什么。
16尽我们在他们那里牧羊的日子、无论黑夜白昼、他们都好像做围墙保护我们。
17如今你要明白、要看清楚你该作什么，因为祸患一定临到我主人和他全家∶他是个粗暴汉，没有人敢和他说话的。」
18亚比该急忙将二百个饼、两皮袋酒、五只收拾好了的羊、五斗（原文∶细亚）焙好了的谷子、一百团葡萄乾、二百球无花果乾、都驮在驴上；
19对僮仆说∶「你们在我前头走，我随着你们去」；却没有告诉丈夫拿八。
20亚比该骑着驴，正在人看不到的地方下着山坡，忽见大卫和跟随的人正从她对面下来呢！她就突然遇见他们了。
21先是大卫曾说∶「我在旷野看这家伙一切所有的，使他一切东西一样也不遗失，实在是徒劳了∶他向我以恶报善呀。
22凡属拿八所有的男丁、我若剩下一个到明早、而不杀死，愿上帝这样惩罚大卫（传统∶大卫的仇敌），并且加倍地惩罚。」
23亚比该一见大卫，便急忙下驴，在大卫面前脸伏于地而叩拜。
24她俯伏在大卫脚前，说∶「我主阿，愿这罪罚归我；请容使女向你进言；更请听使女所说的话。
25我主请不要把这个粗鲁人拿八放在心上；因为他的名字怎样；他的为人也怎样；他名叫拿八（即∶『愚顽』的意思），他的为人也忘八（即∶『愚顽』的意思）；但是我、你的使女呢、并没有看见我主所打发的僮仆阿。
26我主阿，永恒主既阻止了你犯到流人血的罪，阻止了你亲手为自己复雠，如今我指着永活的永恒主、也指着与你活着的性命、来起誓∶如今我愿你的仇敌和谋害你的人、都像拿八一样。
27如今请将婢女给我主带来的祝福礼赐给跟着我主往来的僮仆们。
28请饶恕使女的过犯；永恒主必定为我主建立一个坚固的王朝，因为我主打的乃是永恒主的仗；并且在你平生的日子也找不着有什么坏事。
29虽有人起来追逼你、寻索你性命，我主的性命却在永恒主你的上帝那里包在活人的宝贝包里；惟独你仇敌的性命、永恒主却要甩去，像在机弦窝中甩出去一样。
30我主现在若不无缘无故杀人流血、亲手复雠，将来永恒主照他一切所说到我主的福、而施于我主，委任你做人君来管理以色列，那时我主就不至于摇荡不安，心有内疚了。永恒主使我主得了福以后，求你怀念着使女。」
31见撒上25:30
32大卫对亚比该说∶「永恒主以色列的上帝是当受祝颂的，因为他今天打发了你来迎接我。
33你的审慎明辨是当受称颂的，你本身也当受称颂，因为你今天制止了我犯到杀人流血的罪，制止了我亲手复雠。
34虽然如此，我指着那阻止了我加害于你的永恒主以色列之永活上帝来起誓，你若没迅速来迎接我，到明早天亮时、凡属拿八的男丁必定不留下一个。」
35大卫从亚比该手里接收了她所带来的东西，就对她说∶「你安心上你家去吧；看哪，我听了你的话，给你面子。」
36亚比该到了拿八那里，见他在家里摆设筵席、如同王的筵席；拿八心里自感高兴，大醉极了；小事大事亚比该全都没有告诉他、直等到次日早晨天亮的时候。
37到了早晨，拿八酒醉退了，他妻子才将这些事告诉他，他的心在五内就如死去，他就像石头一般。
38过了十天、永恒主击打了拿八，拿八就死了。
39大卫听见拿八死了，就说∶「永恒主是当受祝颂的，因为我从拿八手里所受的羞辱那件案、他都为我伸诉了；他又拦阻了仆人行坏事；也使拿八的坏事归到拿八自己头上。」于是大卫打发人向亚比该提说要娶她为妻。
40大卫的仆人到了迦密去见亚比该，对她说∶「大卫打发了我们来见你，想要娶你为妻。」
41亚比该就起来，面伏于地而下拜，说∶「看哪，使女愿做婢女、洗我主仆人的脚。」
42亚比该急忙起来，骑上驴，带着五个女仆跟着走，她便从大卫的使者而去，做了大卫的妻子。
43大卫先娶了耶斯列人亚希暖；她们二人都做了大卫的妻子。
44至于大卫的前妻、扫罗的女儿米甲、扫罗早已将她给了迦琳人拉亿的儿子帕提为妻了。

* 第二十六章 *

1西弗人到了基比亚去见扫罗说∶「大卫不是在荒野东面的哈基拉山藏着么？」
2扫罗就起身，下到西弗的旷野，跟着他的有以色列精兵三千人，要在西弗旷野寻索大卫。
3扫罗在荒野东面的哈基拉山、路旁上扎营。大卫营然住在旷野；既见扫罗到旷野来追寻他，
4大卫就打发人去做侦探，便知道扫罗已经到了他的对面（或译∶扫罗果然来到）。
5大卫起来，到了扫罗扎营的地方，看见扫罗和他的军长尼珥的儿子押尼珥睡卧的地方；扫罗睡在辎重营里；众民都在他四围扎营。
6大卫应时问赫人亚希米勒、和洗鲁雅的儿子约押的兄弟亚比筛说∶「谁跟我下营盘到扫罗那里？」亚比筛说∶「我同你下去。」
7于是大卫和亚比筛夜间到了众兵那里，见扫罗躺在辎重营里睡着，他的矛在他头旁、插在地上；押尼珥和众兵都躺在他四围。
8亚比筛对大卫说∶「今天上帝将你的仇敌送交在你手里；现在请容我拿矛将他刺透在地上∶一刺就成，不用再刺。」
9大卫对亚比筛说∶「不可杀害他；有谁伸手害永恒主的所膏立的、而免受罚呢？」
10大卫又说∶「我指着永活的永恒主来起誓∶他或是被永恒主击打，或是他日子已到，他自会死，或是他下战场而被收拾，
11但我绝对不伸手去害永恒主所膏立的；现在你只要将他头旁的矛和水罐拿来，我们就走。」
12大卫从扫罗头旁拿了矛和水罐，二人就走；没有人看见，没有人知道，也没有人醒起；都睡着呢；因为永恒主使他们眯眯沉睡。
13大卫过去到那边，远远地站在山顶上，两边之间的距离很远。
14大卫呼叫众兵、和尼珥的儿子押尼珥、说∶「押尼珥阿，你为什么不回答呢？」押尼珥说∶「你是谁，竟敢呼叫王阿？」
15大卫对押尼珥说∶「你不是个好汉么？以色列中谁能比得上你呢？众民中有人进来要杀害你主你王，你为什么没有保护你主你王呢？
16你这样作很不好阿。我指着永活的永恒主来起誓，你们都该死，因为你们没有保护你们的主上、永恒主所膏立的。现在你看看王头旁的矛和水罐在哪里！」
17扫罗认出大卫的声音来，就说∶「我儿大卫、这是你的声音么？」大卫说∶「我主我王阿，正是我的声音。」
18又说∶「主上为什么追赶仆人呢？我作了什么事？我手里有什么坏事？
19现在求我主我王听仆人的一句话∶如果是永恒主激动你攻击我，那么愿永恒主闻闻祭物；如果是人呢，那么愿他们在永恒主面前受咒诅；因为他们今天赶逐我、不容我隶属于永恒主的产业（即∶子民）；那就等于说∶『你去事奉别神的吧。』
20现在求王不要使我的血流在离开永恒主面前之地；因为以色列王出来（传统∶寻索一只虼蚤，就如人在山上追取）寻索人的（或译∶我的）就如大鹰在山上追取一只鹧鸪一般。」
21扫罗说∶「我有罪了；我儿大卫，你回来吧；今天你既看我的性命为宝贵，我再也不加害于你了。看哪，我干了糊涂事了；我大错而特错了。」
22大卫回答说∶「看哪，王的矛在这里呢；请叫一个僮仆过来拿去。
23今天永恒主将王交在我手里，我却不情愿伸手来害永恒主所膏立的；永恒主总必照各人的正义和忠信来还报各人。
24看哪，我今天怎样重你的性命为宝贵，愿永恒主也怎样我的性命为宝贵，而援救我脱离一切患难。」
25扫罗对大卫说∶「我儿大卫、愿你蒙祝福；你不但一定做大事，也一定得胜利。」于是大卫走他的路去，扫罗也回自己的地方去了。

* 第二十七章 *

1大卫心里说∶「如今看来，总有一天我会被收拾在扫罗手里的；最好莫如逃跑到非利士人之地去；扫罗对我就必绝望、再也不在以色列全境搜索我了；这样、我便可以逃脱他的手了。」
2于是大卫起身，他和跟从他的六百人都投奔迦特王玛俄的儿子亚吉去了。
3大卫住在迦特亚吉那里；他和跟随他的人、各人和各人的家眷、大卫和他的两个妻子、就是耶斯列人亚希暖、和那作过拿八妻子的迦密人亚比该、都住在那里，
4有人告诉扫罗说∶大卫已经逃到迦特去；扫罗就不再寻索他了。
5大卫对亚吉说∶「我若得到你顾爱，求将乡间一个市镇中给我一个地方、让我住在那里；仆人怎可和王同住王城呢？」
6那一天亚吉就将洗革拉赐给大卫；因此洗革拉到今日还属犹大王。
7大卫在非利士人乡间居住的日子、共有一年零四个月。
8大卫和跟随的人上去侵犯基述人、基色人、和亚玛力人；这几族人居住的地是从提拉因（传统∶历来）往书珥、直到埃及地那方向的。
9大卫击杀了那地的人，无论男女、全都不让活着；又拿了羊、牛、驴、骆驼、和衣服，然后回来、到亚吉那里。
10亚吉说∶「你们今天侵犯了什么地方呢？」大卫说∶「我们侵犯了犹大的南方、耶拉篾的南方、基尼的南方（即∶乾燥之地）。」
11无论男女、大卫都没让一个活着而带到迦特来；他心里说∶「恐怕他们将我们的事去告诉人说∶『大卫是这样作的。』」尽他住在非利士人乡间的日子、他的习惯总是这样。
12亚吉信了大卫，心里说∶「他已经使自己在以色列中、在自己的族人中、有了大臭名，他必永远做我的臣仆了。」

* 第二十八章 *

1当那些日子、非利士人集合军兵要打仗，要跟以色列人交战。亚吉对大卫说∶「你要清清楚楚地知道你和跟随你的人都要在营旅中随我出战。」
2大卫对亚吉说∶「好阿，仆人所能作的事、王总会知道的。」亚吉对大卫说∶「好，我就立你永远做我的侍卫长。」
3那时撒母耳已经死了；以色列众人为他举哀，将他埋葬在拉玛、他本城里。先是扫罗曾将交鬼的和行巫术的人驱出国土。
4非利士人集合以来，在书念扎营；扫罗集合以色列众人，在基利波扎营。
5扫罗看见非利士人的军兵，就惧怕，心中颤抖得很。
6扫罗求问永恒主，永恒主却没有藉着梦，没有藉着乌陵，也没有藉着神言人而回答他。
7扫罗就对臣仆说∶「要为我寻找一个有特质能交鬼的女人，我好去见她，去寻问她。」臣仆说∶「看哪，在隐多珥有一个有特质能交鬼的女人呢。」
8于是扫罗化了装，穿上别的衣服就走，有两个人跟随他，夜里去见那女人，说∶「请为我用交鬼法术、将我所向我告诉你的死者、给我招上来。」
9那女人对他说∶「哎，你自己也知道扫罗所作的∶他怎样从国中剪灭了交鬼的和行巫术的；你为什么设了陷阱要害我的性命于死地呢？」
10扫罗指着永恒主向那女人起誓说∶「我指着永活的永恒主来起誓，你一定不会因这事而受罪罚的。」
11那女人说∶「我须为你招上谁来呢？」扫罗说∶「你为我招上撒母耳来。」
12那女人看着扫罗（传统∶撒母耳），就大声喊叫，对扫罗说∶「你为什么哄骗我？你就是扫罗呀！」
13王对那女人说∶「不要惧怕；你看见了什么？」那女人对扫罗说∶「我看见有神魂从地里上来。」
14扫罗问那女人说∶「他的形状怎样？」那女人说∶「有一个老人上来，身披长袍。」扫罗知道是撒母耳，就俯身，面伏于地而下拜。
15撒母耳对扫罗说∶「你为什么搅扰我，把我招上来？」扫罗说∶「我非常困难；非利士人对我作战，上帝又离开我，不再由神言人经手、也不再藉着梦来回答我；因此我请你来指示我该怎样行。」
16撒母耳说∶「永恒主既已离开了你，跟你为敌，为什么还问我呢？
17永恒主已照由我经手所说的话来办你（传统∶他）；永恒主已从你手中撕去了国权，给你邻近的人大卫。
18因为你没有听永恒主的声音，没有向亚玛力人执行永恒主的烈怒，永恒主今天才向你行这样的事。
19并且呢、永恒主也必将以色列连你都交在非利士人手里；明天你和你儿子们就同我在一处了；永恒主必将以色列军兵交在非利士人手里。」
20于是扫罗猛然仆倒，全身僵直在地上。他因撒母耳的话、非常惧怕，一点力气也没有了；因为他一昼一夜都没有吃饭。
21那女人到扫罗面前，见他非常惊惶，就对他说∶「你看，婢女听你的话，冒险拚命，听你对我所说的话。
22现在求你也听婢女的话，容我在你面前摆上一点食物给你吃，你走路才有力气。」
23扫罗不肯，说∶「我不吃。」但仆人逼着他，那女人也逼着他，他才听了他们的话，从地上爬起来，坐在床上。
24那女人家里有一只厩中养肥的牛犊；她急忙给宰了；又拿面粉和和，烤成无酵饼，
25端在扫罗和他仆人面前；他们就吃，当夜便起身走了。

* 第二十九章 *

1非利士人将他们的众军兵集合到亚弗；以色列人则在一个水泉旁扎营∶那水泉是在耶斯列。
2非利士人的霸主、各带军兵，有的一百，有的一千，挨次前进；大卫和跟随的人、同着亚吉、在后头跟着。
3非利士人的统领说∶「这些希伯来人是什么东西？」亚吉对非利士人的统领说∶「这不是以色列王扫罗的臣仆么？他在我这里有些年日了；自从他流落来投、直到今日、我未曾见他有什么过错阿。」
4非利士人的统领恼怒亚吉，说∶「你要叫这人回你所分派他的地方去，不可叫他同我们下战场，免得他在战场上变为敌挡我们的。这家伙要用什么去讨他主上的喜悦呢？岂不是用我们这些人的脑袋么？
5从前以色列妇女们舞蹈唱和着说∶『扫罗击杀其千千，大卫击杀其万万，』不是指着大卫这人而说的么？」
6亚吉把大卫叫来，对他说∶「我指着永活的永恒主来起誓∶「你是正直人；你跟着我在军营中出入、我看得很满意；自从你来我这里、直到如今、我未曾见过你有什么坏处；只是众霸主却不喜欢你。
7那么你现在尽管回去，安心地去，免得你所作的、非利士人的霸王不喜欢。」
8大卫对亚吉说∶「我作了什么呢？自从仆人在你面前以来、直到今日、你查出我有什么事情使我不去攻打我主我王的仇敌呢？」
9亚吉回答大卫说∶「我知道你在我面前很好，如同神的使者一般；只是非利士人的统领却说∶『这人不可同我们上战场』；
10故此你和你主上的仆人、就是同你一道来的、明日早晨要早早起来；去到我所分派你们去的地方，不要怀着恶意，因为你在我面前总是好的；不过你们早晨要早早起来，天亮了就走。」
11于是大卫和跟随的人清早起来，要在一早就走、回非利士人之地；非利士人也上耶斯列去了。

* 第三十章 *

1第三天大卫和跟随的人到了洗革拉，亚玛力人早已侵犯了南地和洗革拉了。他们击破了洗革拉，又放火烧城；
2掳了其中的妇女和所有的人、无论大小，都没有杀死一人，只是带着上路走了。
3大卫和跟随的人到了那城，只见城已被火烧毁，他们的妻子儿女都被掳了去。
4大卫和跟随的人就放声大哭，直哭到没力气哭。
5大卫的两个妻子、耶斯列人亚希暖、和那个作过迦密人拿八妻子的亚比该、也被掳了去。
6大卫非常困苦；因为众民各为自己的儿女而心里苦恼，都说要拿石头打死大卫；大卫却靠着永恒主他的上帝而刚强。
7大卫对亚希米勒的儿子祭司亚比亚他说∶「请将神谕像给我拿过来。」亚比亚他就将神谕像拿过去到大卫面前。
8大卫就求问永恒主说∶「我可以追赶这群匪帮么？我追得上追不上呢？」永恒主对他说∶「你可以追赶；一定追得上，并且一定抢救得来。」
9于是大卫和跟随他的六百人就走，来到比梭溪谷；有余留的便停在那里。
10大卫和四百人往前追赶；有二百人因为精疲力竭、不能过比梭溪谷，便停住了。
11这四百人在野外遇见一个埃及人，就带他到大卫面前，给他饭吃，给他水喝；
12又给他一块无花果乾、两团葡萄乾；他吃了精神就复原，因为他已经三天三夜没有吃饭，也没有喝水。
13大卫问他说∶「你是属谁的？是出于哪里的？」他说∶「我是埃及的青年人，是亚玛力人的奴仆；因为我前三天病了，我主人竟把我撇弃了。
14我们侵犯了基利提的南方（即∶乾燥之地）和属犹大的地、以及迦勒的南方；又放火烧了洗革拉。」
15大卫问他说∶「你肯领我们下到这群匪帮那里不肯？」他说∶「你要指着上帝向我起誓不杀死我，也不将我送交我主人手里，我就领你下到这群匪帮那里。」
16那人领大卫下去；只见他们都横七竖八卧在地面上，大家正吃喝欢跃地庆祝他们从非利士人之地和犹大地所拿来的那一大批掠物。
17大卫击杀了他们，从黄昏直到晚上；除了四百个骑骆驼的青年人逃走之外，他们的人都没有一个逃脱的。
18亚玛力人所拿走的财物、大卫全都夺回；他的两个妻子大卫也抢救回来。
19无论是小是大、是儿是女、无论是被掳掠的、是敌人拿走的、大卫全都夺回，没有失落一个。
20大卫也拿到所有的羊和牛，人把这些赶在原有的性畜前边，说∶「这是大卫的掠物。」
21大卫到了那些精疲力竭、不能跟着大卫走、而留在比梭溪谷的二百人那里；他们出来迎接大卫、并迎接跟随大卫的人；大卫也凑上前去、向他们问安。
22跟大卫同行的人中间所有的坏人和无赖应时地说∶「这些人既然没有跟我们（传统∶我）同行，我们所夺回的掠物就不分给他们；只将他们各人的妻子儿女给他们，让他们带走就是了。」
23大卫说∶「弟兄们，永恒主所赐给我们的、你们不可这样处理；他怎样保守我们，将那攻击我们的匪帮交在我们手里。
24这事谁肯依从你们呢？上战场的分多分少，留守物件的也分多少∶大家要一样分。」
25从那天起、大卫就为以色列立了这样做律例典章、直行到今日。
26大卫到了洗革拉，就从掠物中取些送给他的朋友、犹大的长老，说∶「看哪，这是从永恒主的仇敌那里掠得的，送点给你们为祝福礼。」
27礼物是送给那在伯特利的、那在南地（即∶乾燥之地）拉末的、那在雅提珥的、
28那在亚罗珥的、那在息末的、那在以实提莫的、
29那在迦密的、那在耶拉篾各城的、那在基尼各城的、
30那在何珥玛的、那在歌拉珊的、那在亚挞的、
31和那在希伯崙的，也送给大卫和跟随的人出入往来之地的人。

* 第三十一章 *

1非利士人攻打以色列人；以色列人从非利士人面前逃跑，在基利波有被刺死倒毙的。
2非利士人紧紧地追赶扫罗和他儿子们；非利士人击杀了扫罗的儿子约拿单、亚比拿达、麦基舒亚。
3战事很剧烈地击打了扫罗；射箭的人射中了他；他被弓箭手射伤得极厉害。
4就对拿军器的护兵说∶「拔出刀来，将我刺透，免得这些没受割礼的人来刺透我、作弄我。」但拿军器的护兵因为非常惧怕，不情愿刺他；扫罗就拿刀，自己伏上。
5拿军器的护兵见扫罗已死，他也伏在自己的刀上，和他同死。
6这样，扫罗和他的三个儿子、跟拿军器的护兵、以及所有跟随的人、就在那一天都一同死了。
7在山谷那边、在约但河那边的以色列人见以色列的人马都逃跑了，扫罗和他儿子都死了，他们也就弃城逃跑；非利士人便来、住在那些城里。
8第二天非利士人来剥被刺死者的衣物，看见扫罗和他的三个儿子都倒毙在基利波山上，
9就割下他的头，剥了他的军装，打发人在非利士地四围、传消息给他们的偶象（传统∶偶象庙）和众民；
10他们将扫罗的军装放在亚斯他录庙里，将他的尸身钉在伯珊的城墙上。
11基列雅比的居民听见扫罗的事、知道非利士人向扫罗所行的，
12他们中间所有的壮丁就起身，走了一夜，将扫罗的尸身和他儿子的尸身从伯珊城墙上取下来，送到雅比，在那里焚烧。
13又将他们的骸骨埋葬在雅比的垂丝柳树下；并且禁食七天。

** End **


撒母耳记下

* 第一章 *

1扫罗死后，大卫击杀了亚玛力人回来，在洗革拉住了两天；
2第三天，忽见一人从营里扫罗那里出来，衣服撕裂，头上放土；一到大卫面前，就伏地叩拜。
3大卫问他说∶「你从哪里来的？」他对他说∶「我是从以色列营里逃来的。」
4大卫又问他说∶「事情怎么样了？请告诉我。」他说∶「民众从战场上逃跑，也有许多人仆倒死亡，扫罗和他儿子约拿单也死了。」
5大卫问向他报信的青年人说∶「你怎么知道扫罗和他儿子约拿单死了呢？」
6向他报信的青年人说∶「我碰巧在基利波山上，忽见扫罗靠在自己的矛上，又见有车辆和马兵首领紧紧地追上他。
7他向后一转，就看见我，便呼叫我；我说∶「看哪，我在这里呢。」
8他问我说∶「你是谁？」我对他说∶「我是亚玛力人。」
9他对我说∶「请站在我身旁，将我杀死；因为我只是感到晕眩，我的生气还在。」
10我准知道他仆倒后必活不了，就去站在他身旁，将他杀死，把他头上的王冠、手臂上的环子、拿到我主这里来。」
11大卫就把衣服撕裂；跟随的人也都撕裂衣裳。
12为了扫罗和扫罗的儿子约拿单、并为了永恒主的众民、以色列家的人、就号啕哀哭，禁食到晚上，因为这许多人都倒毙于刀下。
13大卫问向他报信的青年人说∶「你是哪里的人？」他说∶「我是个寄居人的儿子、是个亚玛力人。」
14大卫对他说∶「你伸手杀害永恒主所膏立的，怎么还不畏惧呢？」
15大卫叫了一个青年人来，说∶「你上前去、把他杀掉。」那青年人刺他一刀，他就死了。
16大卫先对他说∶「你流人血的罪归到你自己头上，因为你亲口作证控诉你自己、说∶『我把永恒主所膏立的杀死了。』」
17大卫唱了以下这首哀歌、来悼念扫罗和扫罗的儿子约拿单；
18看哪，这歌是写在正直人诗歌集上的。他说∶「犹大阿，哀哭哦（传统∶要教导犹大人开弓）！
19以色列阿，忧伤哦（传统∶美丽）！他在你的山丘上被刺死；英雄怎么竟仆倒阿！
20不要在迦特报信；不要在亚实基伦街上传消息，免得非利士人的女子喜乐，免得没受割礼者的女子欢跃。
21「基利波山哪，愿你上头没有露珠、没有雨水；成为死亡山之田野（传统∶提献祭的田野）；因为英雄的盾牌竟在你那里被丢弃；扫罗的盾牌竟没有抹油。
22「对流被刺死者的血、对剖勇士的脂肪、约拿单的弓总不退后，扫罗的刀总不空回。
23「扫罗和约拿单、众人所爱、又令人喜悦的、或活或死都不分离；他们比鹰更神速，比狮子还强壮。
24「以色列的女子阿，为扫罗哀哭哦；他曾使你们穿朱红带的美衣，又使你们的衣服加上黄金的妆饰。
25「英雄怎么竟在战场中仆倒阿！「约拿单在你的山丘上被刺死。
26我的哥哥约拿单哪，我为你悲痛；你非常令我喜悦；你爱你的情很奇妙，胜过妇女的爱情。
27「英雄怎么竟仆倒阿！战器怎么竟灭没阿！」

* 第二章 *

1此后大卫求问永恒主说∶「我上犹大的一个城去可以么？」永恒主对他说∶「你可以上去。」大卫说∶「我上哪里去呢？」永恒主说∶「上希伯崙去。」
2于是大卫上那里去，他的两个妻子、耶斯列人亚希暖和那作过迦密人拿八妻子的亚比该、也都上去。
3大卫也将跟随的人、各人和各人的家眷、都带上去，住在希伯崙的城寨中。
4犹大人就来，在那里膏立了大卫做王来管理犹大家。有人告诉大卫说∶「埋葬扫罗的是基列雅比人。」
5大卫就打发使者去见基列雅比人，对他们说∶「你们对你们的主上扫罗表示这样的忠爱、将他埋葬；愿你们蒙永恒主赐福。
6如今你们既行了这事，愿永恒主以坚爱忠信待你们；我也必好待你们。
7现在你们的主上扫罗已经死了，况且犹大家所膏立为王来管理他们的、就是我，所以你们的手要刚强，你们要做英勇的人。」
8属扫罗的军长尼珥的儿子押尼珥曾将扫罗的儿子伊施波设带过河到玛哈念；
9立他做王去管理基列、亚设人（传统∶亚书利人）、耶斯列、以法莲、便雅悯、和以色列众人。
10扫罗的儿子伊施波设登极的时候、年四十岁；他作王管理以色列王两年；惟独犹大家归从大卫。
11大卫在希伯崙作王管理犹大家、其年数共有七年零六个月。
12尼珥的儿子押尼珥和扫罗的儿子伊施波设的臣仆从玛哈念出来，往基遍去。
13洗鲁雅的儿子约押和大卫的臣仆也出来，在基遍池旁和他们相遇；他们就坐下；一班坐在池这边，一班坐在池那边。
14押尼珥对约押说∶「让青年人起来、在我们面前耍耍武艺吧。」约押说∶「就让他们起来吧。」
15他们就起来，按数目过去∶属便雅悯、属扫罗儿子伊施波设的有十二人；而大卫的臣仆也有十二人。
16他们各揪着对手的头，各用刀刺对手的肋旁，就一概仆倒；因此那地方叫做希利甲哈素林，就在基遍。
17那一天战事剧烈到极点；押尼珥和以色列人在大卫的臣仆面前被击败了。
18当时洗鲁雅的三个儿子、约押、亚比筛、亚撒黑、也在那里；亚撒黑的腿轻快、如同田野的瞪羚羊一般。
19亚撒黑追赶押尼珥、不偏左右、一直跟着押尼珥跑。
20押尼珥转身过来、问说∶「亚撒黑阿，是你么？」他回答说∶「是我。」
21押尼珥对他说∶「你或转向右，或转向左，抓住一个青年人，取了他被剥夺的衣裳也就够了。」亚撒黑却不情愿转开而不跟着他。
22押尼珥又再对亚撒黑说∶「你转开不跟着我吧；我何必将你击杀到地上呢？我若杀你，怎有脸面去见你哥哥约押呢？
23亚撒黑仍然不肯转开，押尼珥便用矛倒（原文∶用矛的后部）刺入他的五脏，矛从的背后透出来；亚撒黑就在那里仆倒，当场死掉；众人赶到亚撒黑仆倒而死的地方，就都站住。
24约押和亚比筛追赶押尼珥，日落时候到了一个（传统∶亚玛）山、就是在基遍对面、基遍旷野的路旁。
25便雅悯人彼此集合、跟随押尼珥、成为一队，站在亚玛（传统∶一个）山岗上。
26押尼珥呼叫约押，说∶「刀剑哪可永久吞灭人呢？你岂不知终久必有苦辣事么？要等到几时你才吩咐众民回去、而不追赶自己的族弟兄呢？」
27约押说∶「我指着永活的上帝来起誓∶你若没有说话，众民非到明日早晨是不会停止不追赶族弟兄的。」
28于是约押吹号角，众民就都站着不再追赶以色列人，也不再继续打仗了。
29那一整夜押尼珥和跟随的人沿亚拉巴走，过约但河，走了一上午（传统∶走遍毕伦），才到玛哈念。
30约押追赶押尼珥回来，集合了众民一点阅，见大卫臣仆中缺少了十九个人，也缺少了亚撒黑。
31但是大卫的臣仆却击杀了便雅悯人中跟随押尼珥的人三百六十名。
32大家将亚撒黑抬起来、去埋葬在他父亲的坟墓里、就在伯利恒。约押和跟随的人走了一夜，天亮时候到了希伯崙。

* 第三章 *

1在扫罗家与大卫家战事延长了许久；大卫家越来越强盛，扫罗家越来越衰弱。
2大卫在希伯崙生了几个儿子∶他的长子暗嫩、是耶斯列人亚希暖生的；
3他的第二个儿子基利押、是那作过迦密人拿八的妻子亚比该生的；第三的押沙龙、是基述王达买的女儿玛迦生的；
4第四的亚多尼雅、是哈及生的；第五的示法提雅、是亚比他生的；
5第六的以特念、是大卫的妻子以格拉生的。以上这些儿子都是大卫在希伯崙生的。
6当扫罗家与大卫家之间有战事的时候，押尼珥在扫罗家增强自己的权势，
7扫罗有一个妃嫔、名叫利斯巴、是爱亚的女儿；伊施波设对押尼珥说∶「你为什么和我父亲的妃嫔同床呢？」
8押尼珥因伊施波设的话就非常愤怒、说∶「我、我哪是犹大的狗头呢？我今日对你父亲扫罗的家、对他的弟兄、朋友、存着忠爱的心，不将你解交在大卫手里；你今日竟为一（原文∶这）个妇人的罪愆而责罪我么？
9永恒主怎样向大卫起誓，我若不怎样向大卫行，而废去扫罗家的国权，建立大卫的王位，使他管理以色列和犹大、从但直到别是巴，愿上帝这样地惩罚押尼珥，并且加重地惩罚。」
10见撒下3:9
11伊施波设惧怕押尼珥，连一句话也答不出来。
12押尼珥打发使者到希伯崙（传统∶代替着他）去见大卫，说∶「这地属谁呢？」又说∶「和你立约吧，我的手就辅助你，使以色列人都转向你。」
13大卫说∶「好，我和你立约；可有一件我要求你，就是说∶你来见我面的时候，若不将扫罗的女儿米甲带到我面前来，你就不得见我的面。」
14大卫就打发使者去见扫罗的儿子伊施波设，说∶「你要将我的妻子米甲给我；她是我从前用一百个非利士人的阳皮所聘定的呀。」
15伊施波设就打发人将米甲从丈夫帕鉄、就是拉亿的儿子、那里、接了来。
16米甲的丈夫和她一同走，一面跟着、一面哭，直跟到巴户琳；押尼珥就说∶「你回去吧。」帕鉄就回去。
17押尼珥同以色列的长老商议说∶「从前你们谋求使大卫作王来管理你们；
18现在你们就进行吧；因为永恒主曾论到大卫说∶『我必藉着我仆人大卫的手来拯救我人民以色列脱离非利士人的手，和众仇敌的手。」
19押尼珥也说给便雅悯人听，他也到希伯崙去、将以色列人和便雅悯全家所认为好的事都说给大卫听。
20押尼珥到了希伯崙见大卫；跟他同去的有二十人；大卫为押尼珥和跟随押尼珥的人摆设筵席。
21押尼珥对大卫说∶「我要起身去集合以色列众人来见我主我王，和你立约；你就可以照心愿来掌王权」；于是大卫把押尼珥送走，押尼珥就安安然然去了。
22大卫的臣仆和押尼珥袭击了敌军回来，带来了许多掠物；那时押尼珥不同大卫一起在希伯崙，因为大卫已经把他送走，他也安安然然去了。
23这时约押和跟随的全军回来，就有人告诉约押说∶「尼珥的儿子押尼珥来见王，王把他送走，他也安安然然去了。」
24约押就进去见王说∶「你干了什么事了？你看，押尼珥来见你，你为怎么把他送走，让他走掉了呢？
25你要晓得尼珥的儿子押尼珥来、无非是要诈骗你，要知道你的出入，晓得你一切所行的罢了。」
26约押从大卫那里出来，就打发差役去追赶押尼珥，差役就从西拉井那里将他带回来；大卫却不知道。
27押尼珥回到希伯崙，约押领他转到城门的瓮洞里，仿佛要和他说机密话的样子，就在那里刺透他的五脏，他便死了∶这是为他兄弟亚撒黑报血仇的。
28事后大卫听见了，就说∶「对流尼珥儿子押尼珥的血案、我和我的国在永恒主面前永不负罪责。
29愿这罪责盘旋在约押头上、和他父系全家；又愿约押家不断有患漏症的、患麻疯属之病的、架拐而行的（或译∶拿纺锤的弱女子）、倒毙于刀下的、缺乏食物的。」
30约押和他兄弟亚比筛杀了押尼珥，是因为押尼珥在基遍争斗时杀死了他们的兄弟亚撒黑的缘故。
31大卫对约押和跟随的众民说∶「你们要撕裂衣服，腰束麻布，在押尼珥前面号啕哀哭；大卫王也在尸床后面跟着。
32他们将押尼珥埋葬在希伯崙；王在押尼珥的墓坟旁放声而哭；众民也都哭了。
33王为押尼珥举哀说∶「押尼珥之死、怎么竟像愚忘人（同词∶拿八）的死阿？
34你的手未曾被捆绑；你的脚未曾被铜链锁住；你的仆倒、竟如在横暴之辈面前仆倒一样！」于是众民继续为押尼珥哀哭。
35还在白日时候、众民都来劝大卫吃饭；大卫起誓说∶「我若在日头未落以前吃饭、或吃任何东西，愿上帝这样惩罚我，并且加重地惩罚。」
36众民领会了，大家都很满意；凡王所行的、众民都很满意。
37那一天、以色列众民才知道杀尼珥的儿子押尼珥、并不是出于王的意思。
38王对臣仆说∶「你们岂不知今日在以色列中仆倒了一个将军、又是个大人物么？
39我、我虽然受膏为王，今日还是柔弱；洗鲁雅的儿子这些人比我强；愿永恒主照恶人所行的坏事报应行坏事的人就是了。」

* 第四章 *

1扫罗的儿子伊施波设听见押尼珥死在希伯崙，他的手就发软；以色列众人也都惊惶。
2扫罗的儿子有两个人做了游击队长，一个名叫巴拿，一个名叫利甲，都是便雅悯子孙比录人临门所生的∶因为比录也算是属于便雅悯。
3比录人早先逃到基他音，就一直在那里寄居、直到今日。
4扫罗的儿子约拿单有一个儿子、两脚残废；当扫罗和约拿单的消息从耶斯列传到的时候、他才五岁；他乳母抱起他来逃跑，因为慌慌张张逃跑，孩子掉下来，腿就瘸了∶他的名字叫米非波设。
5比录人临门的儿子利甲和巴拿出来，约在日中炎热的时候到了伊施波设的家；伊施波设正睡午觉。
6那家守门的女人正在簸麦子，竟打盹睡着（传统∶看哪，他们进到屋中，假作要取麦子，就刺透伊施波设的五脏）；利甲和他兄弟巴拿就溜进去。
7他们进屋子的时候，伊施波设正在卧房里躺在床上；他们把他一刺，便杀死他，割了他的头，拿着那头，走了亚拉巴的路、走一整夜，
8将伊施波设的头带到希伯崙去见大卫，对王说∶「看哪，这寻索你性命的、你的仇敌扫罗的儿子伊施波设的首级在这里呢；永恒主今日为我主我王在扫罗和他后裔身上报了仇了。」
9但是大卫却回答比录人临门的儿子利甲和他兄弟巴拿说∶「我指着那赎我性命脱离一切患难的永活永恒主来起誓∶
10从前有人向我报信说∶『看哪，扫罗死了』，自以为他是个传好消息的；我就抓住他，将他杀在洗革拉；这就是我给他做传消息的报偿。
11何况恶人在义人家里将他杀在床上，我现在哪有不从你们手里讨流他血的罪，而将你们从地上肃清呢？」
12于是大卫吩咐青年僮仆将他们杀掉，砍断他们的手和脚，挂在希伯崙池旁边；却将伊施波设的头埋葬在希伯崙押尼珥的坟墓里。

* 第五章 *

1以色列众族派到希伯崙来见大卫，说道∶「看哪，我们原是你的骨肉。
2从前扫罗做王管理我们的时候、率领以色列人出入的乃是你。永恒主也曾对你说过∶『是你要牧养我人民以色列；是你要做人君来管理以色列。』」
3于是以色列众长老都到希伯崙来见大卫王；大卫王在希伯崙永恒主面前和他们立约，他们就膏立了大卫做王来管理以色列。
4大卫登极的时候年三十岁；他作王四十年。
5在希伯崙作王管理犹大七年零六个月；在耶路撒冷作王管理全以色列和犹大三十三年。
6王和跟随的人到了耶路撒冷、要攻打那地的居民耶布斯人；耶布斯人对大卫说道∶「你不能进这里来；只须瞎眼的瘸腿的便可以将你击退」，意思是说∶大卫总不能进那里去。
7然而大卫却攻取了锡安的营寨、就是大卫城。
8那一天大卫就说∶「谁攻击耶布斯人、到达水沟去击打大卫心所恨恶的瘸子瞎子，谁就可以得到重赏。」因此有命令说∶瞎眼的瘸腿的不得进圣殿。
9大卫住在营寨里，把营寨叫做大卫城；大卫又从米罗向圣殿方面往里、周围筑墙。
10大卫越来越强大；永恒主万军之上帝与他同在。
11推罗王希兰差遣使者来见大卫，将香柏木、木匠、石匠送来，给大卫建造宫殿。
12大卫就知道永恒主坚立了他做王来管理以色列，又为了他自己的人民以色列的缘故高举了他的国。
13大卫从希伯崙来了以后、又从耶路撒冷娶了妃嫔，生了儿女。
14以下是他在耶路撒冷所生的孩子的名字∶沙母亚（或译∶示米亚）、朔罢、拿单、所罗门、
15益辖、以利书亚、尼斐、雅非亚、
16以利沙玛、以利雅大（或译∶巴力雅大）、以利法列。
17非利士人听见人膏立了大卫做王来管理以色列，非利士众人就上来寻索大卫；大卫听见了，就下营寨去。
18非利士人来了，在利乏音山谷中四散侵掠。
19大卫求问永恒主说∶「我可以上去攻打非利士人么？你将他们交在我手里么？」永恒主对大卫说∶「你可以上去；我一定将非利士人交在你手里。」
20大卫来到巴力毗拉心；就在那里击败了非利士人，说∶「永恒主在我面前冲破了我的仇敌，如同水冲破了堤岸一般。因此他给那地方起名叫巴力毗拉心（即∶冲破之主）。
21非利士人将他们的偶象撇在那里，大卫和跟随的人给拿走了。
22非利士人又再上来，在利乏音山谷四散侵掠。
23大卫求问永恒主，永恒主说∶「你不要一直上去；要绕到他们后头，从桑树林对面去攻打他们。
24你一听见桑树梢上有脚步声，就要猛锐行动，因为那时永恒主已在你前头去攻击非利士人的军兵了。」
25大卫照永恒主所吩咐的去行，就攻击非利士人、从迦巴（或译∶基遍）直到基色。

* 第六章 *

1大卫又聚集了以色列中所有的精兵三万人。
2大卫就起身，他和跟随的众人、以及一些犹大领袖、一同到基列耶琳，要从那里将上帝的柜运上来∶这柜是乘坐两个基路伯的万军耶和华之名而起的。
3他们将上帝的柜套在一辆新车上，从山冈上亚比拿达家里抬出来；亚比拿达的儿子乌撒和亚希约（或译∶他兄弟）赶着这新车。
4乌撒和上帝的柜同行（传统∶这新车。他们从山岗上亚比拿达家里给抬出来，和上帝的柜在一起），亚希约（或译∶他兄弟）在柜前头走着。
5大卫和以色列全家用诗歌（传统∶用各样松木）、拿琴瑟、手鼓、响钹和铙钹在永恒主面前极力嬉戏作乐。
6他们到了拿艮的禾场，因牛有放下之势，乌撒就伸手把上帝的柜扶住。
7永恒主向乌撒发怒；上帝因了他的冒失、就在那里击打他，他就在那里死在上帝的柜旁。
8为了永恒主突然杀死（同词∶冲破）乌撒的缘故，大卫就发怒，因此那地方到今日还叫做为毗列斯乌撒。
9那一天大卫惧怕永恒主，说∶「永恒主的柜怎可到我这里来呢？」
10于是大卫不肯将永恒主的柜运进大卫城到他那里，却转而运到迦特人俄别以东的住宅。
11永恒主的柜停在迦特人俄别以东的住宅三个月；永恒主赐福与俄别以东和他全家。
12有人告诉大卫王说∶「永恒主为了上帝的柜的原故而赐福与俄别以东的家和一切属他的」；大卫就去，欢欢喜喜地将上帝的柜从俄别以东住宅接上大卫城。
13抬永恒主柜的人走了六步，大卫就献牛和肥畜为祭。
14大卫在永恒主面前极力跳旋转舞；大卫是束着细麻布圣裲裆的。
15这样、大卫和以色列全家就用欢呼与号角声将永恒主的柜接上来。
16永恒主的柜进大卫城的时候、扫罗的女儿米甲从窗户里眺望着，看见大卫王在永恒主面前踊跃着跳旋转舞，心里就鄙视他。
17众人将永恒主的柜抬进去，安置在它的地方、在帐棚中间大卫所搭的。大卫便在永恒主面前献上燔祭和平安祭。
18大卫献完了燔祭和平安祭，就奉万军之耶和华的名给人民祝福；
19又分给众民、给以色列所有的蜂拥众人、无论男女、每人一个哈拉饼，一个枣饼，一个葡萄饼；于是众民就去，各归各家。
20大卫回去要给家里的人祝福。扫罗的女儿米甲出来迎接他，说∶「以色列王今天多么体面阿！他今天竟在臣仆们的婢女眼前露着体，如同一个无赖子无耻地露着体一样呢！」
21大卫对米甲说∶『我要在永恒主面前踊跃；永恒主是当受祝颂的；他拣选了我而废你父亲和你父亲全家，委任我做人君来管理永恒主的人民以色列；因此我要在永恒主面前嬉戏作乐。
22其实我还要比这更轻佻、让你（传统∶我）看为卑贱呢！至于你所说到的婢女、她们倒要敬重我呢。」
23扫罗的女儿米甲直到死日都没有再生养儿女。

* 第七章 *

1王住在宫中。永恒主使他得享平静、没受他四围一切仇敌的侵扰；
2王对神言人拿单说∶「你看我，我住在香柏木的宫殿，而上帝的柜反而住在幔子中间。」
3拿单对王说∶「凡你心里想要作什么、你只管去作什么好啦，因为永恒主与你同在。」
4但是那一天夜里、永恒主的话传与拿单说∶
5「你去对我仆人大卫说∶『永恒主这么说∶你要建殿给我居住么？
6因为自从我领以色列人从埃及上来那一天、到今日，我都未曾住过殿；我乃是常在帐棚帐幕里往来的。
7我在以色列众人中间往来、无论什么地方、我何曾向以色列士师（传统∶族派）中哪一位我所委任来牧养我人民以色列的，说∶「你们为什么不给我建造香柏木的殿呢？」』
8现在你要对我仆人大卫这样说∶「万军之永恒主这么说∶我将你从羊圈中、从赶羊群的事上选取了来，让你做人君来管理我人民以色列。
9你无论往哪里去，我总和你同在；我总从你面前剪灭你一切的仇敌；我必使你得享大名，像地上大人物的名一样。
10我必为我人民以色列择定一个地方，以栽培他们，使他们住自己的地方，不再被骚扰；横暴之辈也不再像先前那样苦害他们，
11像从我委任士师管理我人民以色列的日子以来一样。我必使你得享安静、免受你一切仇敌的侵扰；我必使你伟大；我（传统∶永恒主告诉你，永恒主）必为你建立王室。
12你在世的年日满足、跟你列祖一同长眠了之后，我必立你以后由你亲腹出的苗裔；我必坚立他的国。
13是他要为我的名建殿，我必坚立他的国位、到永远。
14是我要做他的父。是他要做我的儿子；他若有了罪孽，我必用人的刑杖用人类的鞭责打他。
15但我仍不使我坚固的爱离开他（传统∶但我的坚爱仍不离开他）、像我使我的坚爱离开扫罗一样∶扫罗是我使他离开你面前的那位。
16你的家你的国在我（传统∶你）面前必坚固牢靠到永远；你的王位必坚立到永远。』」
17拿单按这一切话、照这全部异象、就这样告诉了大卫。
18于是大卫王进去，恭坐在永恒主面前，说∶「我主永恒主阿，我是谁，我的家算什么，你竟带领了我到这地步？
19然而主永恒主阿、这在你虽还看为小事，你仍说到你仆人家的事至于久远∶我主永恒主阿，这是人所常遇的事么？
20大卫还有什么话可对你说呢？我主永恒主阿，你是知道你仆人的。
21你行了这全部大事、使你仆人知道、是为了你应许的话的缘故，又是按你心意行的。
22所以我主永恒主阿，你乃是至大；没有谁能比得上你的；除了你以外、再没有上帝；这是照我们耳中所听见的。
23地上有哪一国能比得上你人民以色列呢？有哪一国有神去赎救它、作为自己的子民，而为自己立名，为他们（传统∶你们）行大而可畏惧的事，又从他（传统∶你）人民（传统加∶就是你从埃及为自己赎救出来的）面前赶逐（传统∶为了你的辖地）外国人和他们的神呢？
24而你却为自己坚立了你人民以色列做你自己的子民到永远；而且你、永恒主阿、你又作了他们的上帝。
25如今永恒主上帝阿，你所应许关于你仆人和他家的话、现在就求你坚立它直到永远，照你所说的而行哦；
26那你的名就成为至大，以致人都说∶『万军之永恒主真是管理以色列的上帝』；这样、大卫你仆人的家就必在你面前得坚立了。
27万军之永恒主以色列的上帝阿，因为是你开启了你仆人的心耳说∶『我必为你建立王室』，故此仆人才觉得有胆量来向你献这祈祷。
28哦、我主永恒主阿，惟有你是上帝；你的话可信可靠；你曾向你仆人讲这福；
29现在就请你给你仆人的家祝福，使他永远在你面前；因为我主永恒主阿，既是你应许过了。那么你仆人的家就永远从你的祝福而蒙祝福了。」

* 第八章 *

1此后大卫击败了非利士人，制服他们；大卫从非利士人手下夺取了母城的驾驭权。
2他又击败了摩押人，使他们躺卧在地上，用绳子量量他们∶把量二绳长的杀死，让量一绳长的活着；摩押人就臣服于大卫，带着礼物而来。
3琐巴王利合的儿子哈大底谢往大河去、要伸展他的权势，大卫击败了他。
4大卫掳获了他的马兵一千七百，步兵二万。大卫将拉战车的马砍断蹄筋，却留下一百辆车的马没有砍断。
5大马色的亚兰人来帮助琐巴王哈大底谢，大卫就击杀了亚兰人二万二千。
6于是大卫在大马色的亚兰设立了驻防营；亚兰人就臣服于大卫，带着贡物而来。大卫无论往哪里去，永恒主都使他得胜。
7大卫取了哈大底谢的臣仆身上的金挡牌，带到耶路撒冷来。
8大卫王又从哈大底谢的比他（或译∶提巴）和比罗他城中夺取了极多的铜。
9哈马王陀以听见大卫击败了哈大底谢的全军，
10就打发他的儿子哈多兰（传统∶约兰）来见大卫王，向他问安，庆祝他有福，因为他和哈大底谢交战、竟击败了他；原来陀以跟哈大底谢常有战事。约兰（传统∶亚兰）手里还带着银器金器和铜器来。
11这些器皿大卫王也分别为圣献与永恒主，连同他所祝圣过的金银，他从征服的各国、
12从以东（传统∶亚兰）、从摩押、从亚扪人、非利士人、亚玛力人，从琐巴王利合的儿子哈大底谢、所掠得来的、都分别为圣，献与永恒主。
13大卫在盐谷击败了以东（传统∶亚兰）一万八千人回来以后、就得了大名声。
14他又在以东设立驻防营；他在全以东设立了驻防营，全以东就都臣服于大卫。大卫无论往哪里去，永恒主总使他得胜。
15大卫作王管理全以色列；大卫对他的众民都秉公行义。
16洗鲁雅的儿子约押统领军队；亚希律的儿子约沙法做通知官；
17亚希突的儿子撒督、和亚比亚他的儿子亚希米勒做祭司长；西莱雅（或译∶沙威沙）做秘书；
18耶何耶大的儿子比拿雅统辖（传统∶和）做卫兵的基利提人和比利提人；大卫的儿子都做祭司。

* 第九章 *

1大卫问说∶「扫罗家还有剩下的人没有？我要因约拿单的缘故向他表示厚爱。」
2扫罗家有一个仆人名叫洗巴；有人叫他来见大卫；王问他说∶「你是洗巴不是？」他说∶「仆人就是。」
3王说∶「扫罗家还有人没有？我要照上帝的慈爱待他。」洗巴对王说∶「还有约拿单的一个儿子、是两脚残废的。」
4王说∶「他在哪里？」洗巴对王说∶「他在罗底巴亚米利的儿子玛吉家里。」
5于是大卫王打发人从罗底巴亚米利的儿子玛吉家里将他接来。
6扫罗的孙子约拿单的儿子米非波设来见大卫，便伏脸叩拜；大卫说∶「米非波设。」米非波设说∶「看哪，仆人在这里。」
7大卫对他说∶「你不要怕；我一定要因你父亲约拿单的缘故以厚爱待你，将你祖父扫罗的一切田地都归还你；你也可以经常在我席上吃饭。」
8米非波设又叩拜说∶「仆人算什么，王竟垂顾像我这样的一只死狗阿！」
9王召了扫罗的僮仆洗巴来，对他说∶「我已将属扫罗和他全家的都赐给你主人的儿子了。
10你和你众子和仆人都要为他耕地，收进五谷，使你主人的众子（或译∶家）有饭吃；至于你主人的儿子米非波设、他却要经常在我席上吃饭。」洗巴有十五个儿子、二十个仆人。
11洗巴对王说∶「凡我主我王所吩咐仆人的、仆人都要照行。」于是米非波设在大卫（传统∶我的）席上吃饭，如同王的儿子一样。
12米非波设有一个小儿子名叫米迦。凡住在洗巴家里的人都作了米非波设的仆人。
13这样米非波设就住在耶路撒冷，因为他经常在王的席上吃饭，虽然他两腿都瘸。

* 第十章 *

1此后亚扪人的王死了，他的儿子哈嫩接替他作王。
2大卫说∶「我要以厚爱待拿辖的儿子哈嫩，如同他父亲以厚爱待我一样。于是大卫差遣臣仆做代表为哈嫩父亲的丧事去慰问他。大卫的臣仆到了亚扪人的地方。
3但是亚扪人的首领对他们的主上哈嫩说∶「大卫差遣慰问者到你这里来，你看、他是敬重你父亲么？大卫差遣他的臣仆到你这里来、岂不是窥察侦探、来倾覆这城么？」
4哈嫩便拿大卫的臣仆、将他们的胡须剃掉了一半，又把他们的衣裳割断半截、到臀部，然后把他们于走。
5有人告诉大卫，大卫就打发人去迎接他们；因为那些人非常羞耻，王就说∶「可以住在耶利哥，等到你们的胡须长起来了再回来。」
6亚扪人见自己成了大卫所厌恶的，就打发人去雇伯利合的亚兰人和琐巴的亚兰人、步兵二万，又雇了玛迦王一千人、和陀伯人一万二千人。
7大卫听见了，就差派约押带着全队勇士出去。
8亚扪人出来，在城门外摆阵；琐巴和利合的亚兰人跟陀伯人玛迦人另外在野地里摆阵。
9约押见前后都有战阵摆着，就从以色列所有的精兵中挑选了一些来，把他们摆好了阵、以便对亚兰人接战。
10却把其余的兵众交在他兄弟亚比筛手下，使他摆阵、去对亚扪人接战。
11约押说∶「亚兰人若强过我，你就来救我；亚扪人若强过你，我就去救你。
12你只要刚强；我们都要为我们的人民和我们的上帝的城市（或译∶上帝的柜）而奋勇；愿永恒主按他所看为好的而行。」
13于是约押和跟随的兵众往前进、去攻打亚兰人；亚兰人竟从约押面前逃跑了。
14亚扪人见亚兰人逃跑了，他们也就从亚比筛面前逃跑，进城去。约押便从亚扪人那里回来，到了耶路撒冷。
15亚兰人见自己在以色列人面前被击败了，就再集合为一。
16哈大底谢差遣人将大河那边的亚兰人调出来；他们到了希兰，有哈大底谢的将军朔法在他们前面率领着。
17有人告诉大卫，大卫就聚集了以色列众人，过约们河来到希兰。亚兰人摆好了阵迎接大卫，同他交战。
18亚兰人从以色列人面前逃跑；大卫杀了亚兰七百辆战车的人马，四万马兵，又击杀了亚兰的军长朔法、使他死在那里。
19臣服于哈大底谢的众王见自己在以色列人面前被击败了，就跟以色列人讲和，臣服于他们。于是亚兰人惧怕、不再救助亚扪人了。

* 第十一章 *

1到了年头，当列王出战的时候，大卫又差派了约押和跟随的臣仆并以色列众人去出战∶他们蹂躏了亚扪人，围困拉巴。大卫仍住在耶路撒冷。
2有一天傍晚时分、大卫从床上起来，在王宫的房顶上来回地走；就从房顶上看见一个妇人在洗澡∶那妇人容貌非常俊美。
3大卫打发人去查问那妇人是谁；有人说∶「这不是以连的女儿、赫人乌利亚的妻子拔示巴么？」
4大卫打发使者将妇人接来；那时她的月经刚得洁净；妇人来到大卫那里，大卫就和妇人同寝，妇人便回家去。
5那妇人怀了孕，就打发人去告诉大卫说∶「我怀了孕了。」
6大卫打发人到约押那里，说∶「你打发赫人乌利亚到我这里来」；约押就打发乌利亚来见大卫。
7乌利亚来到大卫那里，大卫就问约押好，也问众兵好，又问战事好不好。
8大卫对乌利亚说∶「你下到你家里去，洗洗脚。」乌利亚出了王宫，随有王的一份食物也跟着他出来。
9乌利亚却和他主上所有的仆人一同睡在王宫门外，并没有下到他家里去。
10有人告诉大卫说∶「乌利亚并没有下到家里去呀」；大卫就对乌利亚说∶「你、你不是从远路上来么？为什么不下到你家里去呢？」
11乌利亚对大卫说∶「上帝的柜和以色列兵犹大兵都住在草棚里；我主约押和我主上的仆人都在野外扎营；而我、我回家去吃喝、去和妻子同寝么？我指着永活的永恒主（传统∶你活着）、也指着你的性命来起誓，我决不这样行。」
12大卫对乌利亚说∶「你今天也住在这里；明天我就打发你走。」于是那一天乌利亚仍住在耶路撒冷。
13第二天大卫召了乌利亚来，叫他在自己面前吃喝，并且喝醉。到了晚上、乌利亚就出去、在自己的床上和他主上的仆人一同睡觉；自己家里呢、他根本就没有下去。
14到了早晨、大卫写信给约押，由乌利亚经手送去。
15信里写着说∶「要派乌利亚到前面战事剧烈的地方，你们便退到他后边，让他被击杀而死。」
16当围守那城的时候、约押知道哪里有大力气的人，便将乌利亚配置在哪里。
17城里的人出来，跟约押交战；兵众之中、大卫的仆人中有倒毙的，赫人乌利亚也死了。
18于是约押打发人把战事的消息告诉大卫；
19又吩咐使者说∶「你把战事的消息对王说完了，
20王的烈怒若发作，而问你说∶『你们为什么挨近城墙打仗呢？岂不知敌人会从城墙上射箭么？
21从前击死了耶路比设的儿子亚比米勒的是谁呢？岂不是一个妇人从城墙上丢下一块上磨石来、打在他身上，他就死在提备斯么？你们为什么挨近城墙呢？』那么你就说∶『王的仆人赫人乌利亚也死了。』」
22使者就走，来见大卫，将约押所差他说的话告诉了大卫；大卫很恼怒约押，就样使者说∶「你们为什么挨近城交战呢？从前击死了耶路巴力的儿子亚比米勒的是谁呢？岂不是一个妇人从城墙上丢下一块上磨石来、打在他身上，他就死在提备斯么？你们为什么挨近城墙呢？」
23使者对大卫说∶「那些人向我们突围冲杀，出到野地来攻打我们；我们向他们冲杀过去，直到城门口。
24射箭的从城墙上射王的仆人；王的仆人之中有死的，王的仆人赫人乌利亚也死了。」
25王对使者说∶「你告诉约押说∶『你看了这事不要难受，因为刀剑吞灭这人或那人是没有一定的；你只加强战力攻城，将城翻毁好啦；』你总要使约押的意志刚强。」
26乌利亚的妻子听见丈夫乌利亚死了，就为他号啕哀哭。
27悲哭的日子过了，大卫打发人将她接到宫里，她就作了大卫的妻子，给大卫生了一个儿子。但是大卫所行的这事、在永恒主看来就是大坏事。

* 第十二章 *

1永恒主差遣拿单去见大卫。拿单到了大卫那里，对他说∶「有一座城里有两个人；一个富足，一个穷乏。
2那富足的有羊群牛群极多；
3那穷乏的什么也没有，只有一只小母羊羔、就是他所买来养活的；这小羊羔在他家里和他儿女一同长大；吃他所吃的那一点点食物，喝他杯中所有的，睡在他怀中，在他看来就像女儿一样。
4有一个旅行的人来到这富人家里；富人舍不得从自己的羊群牛群中取一只来豫备给那行路的客人吃，却取了那穷乏人的羊羔去豫备给那客人吃。」
5大卫就大大恼怒那人，对拿单说∶「我指着永活的永恒主来起誓，行这事的人是该死的；
6他必须偿还那羊羔四倍（有古卷∶七倍）；因为他行了这事，又因为他没有顾惜别人的心。
7拿单对大卫说∶「你、你就是那人∶永恒主以色列的上帝这么说∶『我、我膏立了你做王来管理以色列；我援救了你脱离扫罗的手；
8我将你主上的家业赐给你，将你主上的妻子交在你怀中；又将以色列家和犹大家赐给你；若太少了，我还要将这样将那样加给你呢。
9你为什么藐视永恒主的话，行他所看为坏的事；将赫人乌利亚用刀击杀，而娶了他的妻做你的妻子，借亚扪人的刀去杀害他呢？
10现在呢、你既藐视了我，娶了赫人乌利亚的妻做你的妻子，刀剑就永不离开你的家。』
11永恒主这么说∶『看吧，我必从你家中兴起祸患来攻击你；我必将你的妃嫔在你眼前赐给你的邻舍；他必在这日光的鉴察下就和你的妃嫔同寝。
12你在暗中行事，我却要在以色列众人面前、在日光之前行这报应。』」
13大卫对拿单说∶「我犯罪得罪了永恒主了。」拿单对大卫说∶「永恒主也已不追究你的罪了；你是不至于死的。
14不过你行这事大大地亵慢了永恒主（传统∶永恒主的仇敌）；故此你所得的这孩子也必定死。」
15说了这些话，拿单就回家去了。永恒主击打了乌利亚的妻子给大卫所生的孩子、使他得重病。
16大卫就为这孩子求问上帝；苦苦地禁食，进入内室，穿着麻布（传统∶过夜），躺在地上。
17他家中的老臣立在他旁边、要把他从地上扶起来；他却不情愿起来，也不同他们吃饭。
18第七天孩子死了。大卫的臣仆不敢告诉他孩子死了；因为他们说∶『看哪，孩子还活着时、我们对他说，他尚且不听我们的话；现在我们怎能对他说孩子死了，以致他闹出大祸来呢？」
19大卫见臣仆交头接耳地说话，就会悟孩子死了；便问臣仆说∶「孩子死了么？」他们说∶「死了。」
20大卫就从地上起来，洗澡，抹油，更换衣裳；进永恒主的殿敬拜；然后到家里；要了饭；人摆上，他便吃了。
21臣仆问他说∶「你所行的是什么意思？为了孩子活着的缘故、你就禁食哭泣；孩子死了，你倒起来吃饭？」
22大卫说∶「孩子还活着时、我禁食哭泣，因为我心里说∶『进知道永恒主不恩待我、使孩子活着呢？』
23现在他死了，我又何必禁食呢？难道我能使他再回来么？我、我总会往他那里去的；他、他是不能回到我这里来的。」
24大卫安慰他的妻子拔示巴，就进去找她，和她同寝；她生了一个儿子，他就给他起名叫所罗门。永恒主也爱他；
25便由神言人拿单经手送个信儿，给孩子起名叫耶底底亚（即∶永恒主所爱的），照永恒主所吩咐的话（传统∶为了永恒主的缘故）。
26约押攻打亚扪人的拉巴，攻取了王城（或译∶水城）。
27约押打发使者去见大卫，说∶「我攻打拉巴，居然攻取了水城。
28现在你要聚集其余的兵众，扎营围城，攻取它；恐怕我攻取了这城，人竟以我的名去叫这城呢。」
29于是大卫聚集所有的兵众，往拉巴去、攻打那城，攻取了它。
30大卫从米勒公神头上夺取了米勒公（传统∶他们的王）的冠冕，上头的金子重有一担，又有一块宝石；［这宝石、是在大卫头上的那一块］；大卫把那城被掠之物搬出来、非常之多。
31他又将城里的人拉出来，使他们用锯子、或鉄的锐器、用鉄斧、作工，用砖模服劳（传统∶用使┅┅经过）砖窑（或译∶强他们用锯，或用打粮食的鉄器，或用鉄斧做工，或使在砖窑里服役）∶大卫待亚扪人的众城市、都是这样。后来大卫和所有的兵众就回耶路撒冷去了。

* 第十三章 *

1此后又发生了一件事；大卫的儿子押沙龙有一个美丽的妹妹名叫他玛；大卫的儿子暗嫩爱上了她。
2暗嫩为了他妹妹他玛的缘故、热恋成病；因为他玛还是处女；暗嫩眼看着难以向她行事。
3暗嫩有一个朋友、名叫约拿答，是大卫的哥哥示米亚（或译∶沙玛）的儿子；这约拿答是个非常狡猾的人。
4他问暗嫩说∶「王的儿子阿，你为什么这么瘦弱，一天比一天厉害呢？你不能告诉我？」暗嫩对他说∶「我爱上了我兄弟押沙龙的妹妹他玛。
5约拿答对他说∶「你躺在床上装病；你父亲来看你，你就对他说∶『求父亲叫我妹妹他玛到我这里来，将食物递给我吃，在我眼前豫备食品，给我看，我好从她手里接过来吃。」」
6于是暗嫩躺着装病；王来看他；暗嫩对王说∶「求父亲叫我妹妹他玛来，在我眼前给我作两个心状饼，我好从她手里接过来吃。」
7大卫就打发人到他玛家里去见他玛，说∶「你往你哥哥暗嫩的屋里去，给他豫备食品。」
8他玛就到她哥哥暗嫩的屋里；暗嫩正在躺着。他玛把生面和好，就在暗嫩眼前作心状饼，将饼煮熟。
9又在暗嫩面前拿盘子倒出来；暗嫩竟不肯吃，便说∶「叫各人离开我出去。」各人就都离开他出去。
10暗嫩对他玛说∶「你把食品拿进卧房，我好从你手里接过来吃」；他玛就把所作的饼拿进卧房、到她哥哥暗嫩身旁。
11她凑前去要给他吃，暗嫩拉住他玛，对她说∶「妹妹阿，来和我同寝吧。」
12他玛说∶「哥哥阿，不可！不可玷辱我！以色列中不可这样行的；你不可作这痴丑的事。
13我、我要将我的耻辱带哪儿去呢？你、你在以色列中也必成个痴丑的人呀！现在呢、你要向王提起；他必不会阻止我不归你的。」
14但是暗嫩不肯听她的话；只因力量强过她，就玷辱了她、和她同寝。
15事后、暗嫩大大恨她，大非常恨她∶那恨她的恨比先前爱她的爱更大；就对她说∶「你起来、去吧。」
16他玛说∶「我哥哥阿、不可！因为这一来，你赶遂我这坏事就比你刚同我行的那一件更坏了」；但是暗嫩却不肯听她。
17便叫伺候的僮仆来，说∶「把这女人从我面前赶出去，然后关门上闩。」
18那时他玛穿着长袖长褂；因为没有出嫁的公主总（传统∶袍子［复数］）是这样穿的。暗嫩的仆人就把她赶出去，关门上闩。
19他玛把炉灰撒在头上，将身上的长袖长褂撕裂，以手抱头，一面走，一面哭喊。
20她的胞兄押沙龙问她说∶「莫非你哥哥暗嫩和你在一起了么？我妹妹阿，现在你且不要作声；他是你哥哥；你别将这事放在心上。」他玛就凄凉地住在她胞兄押沙龙家里。
21大卫王听见这一切事，就非常恼怒，却没有使他儿子暗嫩的心（原文∶灵）伤痛，因为他爱他是自己的长子。
22押沙龙呢、也没有同暗嫩说好说歹；因为押沙龙恨恶暗嫩把他妹妹他玛玷辱了。
23过了两年工夫、在靠近以法莲的巴力夏琐有剪羊毛人为押沙龙剪羊毛；押沙龙请王的众子都到那里。
24押沙龙来见王说∶「看哪，现在有剪羊毛的人为仆人剪羊毛；请王和王的臣仆跟仆人一同去。」
25王对押沙龙说∶「不，我儿；我们不必都去；你花费会太重。」押沙龙迫切地请王，王还是不情愿去，只是给他祝福。
26押沙龙说∶「不、求王许我哥哥暗嫩和我们一同去吧。」王对他说∶「为什么要暗嫩和你一同去呢？」
27押沙龙迫切地求王，王就打发暗嫩和王的众子跟他一同去。
28押沙龙摆设了筵席、如同王的筵席；他吩咐僮仆说∶「你们看暗嫩喝酒心里高兴的时候，我对你们说∶『击杀暗嫩』，你们便杀死他，不要惧怕；这不是我吩咐你们的么？你们只管壮胆奋勇。」
29押沙龙的僮仆就照押沙龙所吩咐的向暗嫩行了。王的众子都起来，各人骑着自己的骡子逃跑了。
30他们还在路上的时候，有风声传到大卫那里，说∶「押沙龙将王的众子都击杀掉了，没有留下一个。」
31王就起来，撕裂衣服，躺在地上；所有站在王旁边的臣仆也都撕裂衣服（传统∶王的众臣仆都站在旁边，衣服撕裂）。
32大卫的哥哥示米亚的儿子约拿达应声地说∶「我主上不要心里说他们把所有的青年人、王的儿子们、都杀死了；其实只有暗嫩一个人死了；因为自从暗嫩玷辱了押沙龙妹妹他玛那一天，照押沙龙咀里所说的、这事就已决定好了。
33现在我主我王不要把这事放在心上，而自己说王的众子都死了；不是的，只有暗嫩一个人死了。」
34然而押沙龙是逃走了。守望的青年人举目观看，只见有许多兵众从山边两伯和崙的路上来。守望兵就来告诉王说∶「我看见人从两伯和崙的路上下来呢。」
35约拿达对王说∶「看哪，王的儿子都来了∶你仆人怎样说，就真地怎样了。」
36话才说完，王的儿子就都来到了；他们都放声而哭；王和众臣仆也都哭了，大哭一场，非常哀恸。
37押沙龙逃走，到基述王亚米忽的儿子达买那里去了。大卫天天为他儿子悲伤。
38押沙龙逃走，到基述去，在那里三年。
39暗嫩死了，王对暗嫩既满了丧服，王的心（原文∶大卫王）就渴想着要出去找押沙龙。

* 第十四章 *

1洗鲁雅的儿子约押知道王心里想念着押沙龙，
2就打发人往提哥亚去，从那里带了一个聪明的妇人来，对她说∶「你请假装居丧，穿上丧服，不要用膏油抹身，要装做一个为死者居丧多日的妇人；
3然后进去见王，照以下这样的话对他说」∶约押随即将当说的话口授给那妇人。
4提哥亚妇人进去（传统∶说）见王，面伏于地而叩拜，说∶「王阿，拯救哦！」
5王问她说∶「你有什么事呢？」妇人说∶「我实在是寡妇；我的丈夫死了。
6婢女有两个儿子；他们二人在田间闹争斗；没有人从中排解；这一个就击打那一个，竟把他杀死了。
7你看，现在全家族都起来攻击你婢女，说∶『把那击杀他兄弟的交出来，我们好治死他，来偿他杀死兄弟的命；并且也可以除灭那继承家业的。」这一来、他们就要使我剩下的炭火都熄灭，而不给我丈夫留名或留余种在地上了。」
8王对那妇人说∶「你回家去吧；我必为你下命令。」
9提哥亚妇人就对王说∶「我主我王，愿这罪罚归我和我父的家，愿王和他的王位无罪。」
10王说∶「凡多说话来侵扰你的，你把他带到我这里来，他就不再触害着你了。」
11妇人说∶「愿王怀念着永恒主你的上帝，不许报血仇的多行杀灭，来除灭我儿子。」王说∶「我指着永活的永恒主来起誓，你儿子连一根头发也不至于落地。」
12妇人说∶「请容婢女对我主我王再说一句话」；王说∶「你说吧。」
13妇人说∶「王为什么也图谋了这样的事要害上帝的人民呢？因为王不使那被放逐的人回来；王说了这话，就似乎『有了罪』了。
14我们都是必死的，就如同水泼在地上，不能收拾起来一样；但人若想法子使被放逐的人不永远被放逐而离开他，上帝是不夺取他性命的。
15现在我来、将这事告诉我主我王，是因为人民使我惧怕；故此婢女心里说∶『我要告诉王；或者王会成就使女所求的。
16人想法子要将我和我儿子从上帝的产业（即∶子民）中一齐除灭；王总会垂听、来援救使女脱离他的手掌的。』
17婢女又心里说∶『我主我王的话必能使我达到安居之地』；因为上帝的使者怎么样，我主我王也怎么样∶能听出善恶来∶惟愿永恒主你的上帝与你同在。」
18王应时对那妇人说∶「我要问你一句话，你可不要瞒着我。」妇人说∶「我主我王请说。」
19王说∶「这一切话莫非有约押的手帮着你么？」妇人回答说∶「我主我王阿，我指着你的性命来起誓∶对我主我王所说的这一切、是没有人能偏左偏右的∶这确是王的仆人约押吩咐我的；这一切话是他口授给你婢女的。
20王的仆人约押这么行，是要使这事的情态有转圜；因为我主的才智就如上帝的使者的才智，能知道地上的一切事。」
21王对约押说∶「看吧，这事我就作吧；你去，把青年人押沙龙带回来。」
22约押就脸伏于地而叩拜，为王祝福致敬；又说∶「仆人所求的、王既一定要作，我主我王阿，仆人今天就知道在我得到王的顾爱了。」
23于是约押起身往基述去，将押沙龙带回耶路撒冷。
24王说∶「叫他回自己家去，我的面他可不要见」；押沙龙就回自己家去；王的面他都没有见。
25全以色列中没有俊秀的人能比得上押沙龙的∶他非常得人赞美∶从脚掌到头顶没有一点瑕疵。
26他是每年年底剪头发的；因为头发甚重、他就剪；剪完了头发，他总把头发称一称∶按王家的平往往有二百舍客勒。
27押沙龙生了三个儿子、一个女儿∶女儿的名字叫他玛（或译∶玛迦），是个容貌美丽的女子。
28押沙龙住在耶路撒冷足有两年夫；王的面他都没有见。
29押沙龙打发人去叫约押来，要打发他去见王；约押竟不肯来见他；他第二次再打发人去叫他，他还是不肯来。
30于是押沙龙就对仆人说∶「你们看、约押有一份田地、和我的田地相近，他有大麦在那里；你们去放火烧它。」押沙龙的仆人就放火烧了那份田地。约押的仆人就来到押沙龙那里、衣服撕裂着，说∶「押沙龙的仆人放火烧了我们的田地了。」
31于是约押起来，到了押沙龙家里，问他说∶「你仆人为什么放火烧了我那份田地呢？」
32押沙龙对约押说∶「你看，我打发人来见你、说∶『请到我这里来，我好打发你去见王、说∶「我从基述回来为的什么？不如仍在那里倒好阿。」现在请让我见王的面吧；我若有什么罪愆，任凭王把我杀死好啦。』」
33于是约押去见王，奏告王；王便召见押沙龙。押沙龙来见王，在王面前脸伏于地而叩拜∶王也和押沙龙亲咀。

* 第十五章 *

1此后、押沙龙为自己豫备了车马，又有五十人在他前面奔走。
2押沙龙常常清早起来，站在城门路旁；凡有争讼要去求王判断的，押沙龙便叫他过来，问他说∶「你是属于哪一城的？」回答说∶「仆人是属于以色列某一族派的。」
3押沙龙往往对这种人说∶「看哪，你的案件有情有理；无奈王没有委人听你伸诉。」
4押沙龙又说∶「恨不得我在此地做审判官；凡有争讼求判断的人到我这里来，我可秉公判断。」
5若有人走近前来要拜押沙龙，押沙龙总是伸手拉住他，和他亲咀。
6以色列人凡去见王求判断的、押沙龙都这么待他们；这样、押沙龙就窃夺了以色列的人心。
7过了四年（传统∶四十年），押沙龙对王说∶「请准我去、在希伯崙还我向永恒主所许的愿；
8因为仆人住在亚兰的基述时候、曾许愿说∶『永恒主若使我再回到耶路撒冷来，我就要在希伯崙事奉永恒主。』」
9王说∶「你安心去吧！」押沙龙就起身，往希伯崙去了。
10押沙龙却打发密使、在以色列各族派中说∶「你们一听见号角的声音、就要说∶『押沙龙在希伯崙作王了！』」
11和押沙龙一同去的有二百人、是从耶路撒冷被请的∶这些人是天真无邪去的，并不知道什么事。
12押沙龙献祭的时候、打发人去将大卫的参谋基罗人亚希多弗从他本城基罗请了来。于是谋叛的派势强大起来；随从押沙龙的人民也越来越多。
13有一个报信的人来见大卫说∶「以色列的人心都归向押沙龙了。」
14大卫就对所有在耶路撒冷跟随他的臣仆说∶「我们要起来逃走；不然就没有躲避押沙龙的机会了；要赶快地去，恐怕他迅速赶上了我们，撞祸到我们身上来，用刀击杀了城里的人。」
15王的臣仆对王说∶「凡我主我王所决择的、看吧，仆人都要遵行。」
16于是王出走了，他全家的人也都跟着他∶王只留下十个妃嫔来看家。
17王出走，王的臣仆都跟着他，到伯墨哈（即∶最后的房屋）就停住了。
18众民都在他旁边过去；所有做卫兵的基利提人比利提人以及所有的迦特人、就是从迦特来跟从王的那六百人、都在王面前走过去。
19王对迦特人以太说∶「你、你是外族人，而且你也是从（传统∶到）你本地流亡而来的，为什么你也和我们一同来呢？你回去、和新王同住吧。
20近日你才来呢，今日我怎好叫你和我们一同去流离呢？而我又是要去哪儿就去哪儿的！你回去吧；领你的弟兄们和你一同回去吧；愿永恒主以坚爱和忠信待你。」
21以太回答王说∶「我指着永活的永恒主来起誓，又指着我主我王的性命来起誓，无论我主我王在什么地方，或死或活，仆人总要在那里的。」
22大卫对以太说∶「那么你走吧，过去吧。」于是迦特人以太就过去，所有属他的人以及跟着他的那些弱小的也都过去。
23遍地都大声哭；众民尽都过去；王站在（传统∶过了）汲沦溪谷；众民都对着到旷野的路向过去。
24跟随他的也有撒督亚比亚他（传统∶也有撒督和所有的利末人跟着他）和利末人，抬着上帝的柜（传统∶上帝的约柜）；他们将上帝的柜放下；但是亚比亚他上来，等着众民全都从城里往前走出来。
25王对撒督说∶「你将上帝的柜抬回城去；我若在永恒主眼前蒙恩，他就会使我回来、再见那柜和他的居所。
26倘若他说∶『我不喜欢你』，那么看哪，我在这里；愿他照他所看为好的来待我。」
27王又对祭司撒督说∶「你看明白么？你和亚比亚他要安心回城里去；你儿子亚希玛斯和亚比亚他的儿子约拿单、你们二人的儿子、都要和你们一同回去。
28至于我呢，看吧，我在旷野的几个渡口呆着，等有话从你们那里来告诉我就是。」
29于是撒督和亚比亚他将上帝的柜抬回耶路撒冷；他们就住在（有古卷∶它就停）那里。
30大卫由橄榄山的上坡上去∶一面上去，一面哭；蒙着头，赤着脚；跟从他的众民也都蒙着头上去∶一面上去，一面哭。
31有人告诉大卫说∶「亚希多弗也在反叛的人中间、同押沙龙在一起呢。」大卫就说∶「永恒主阿，求你使亚希多弗的计谋变为愚拙。」
32大卫来到山顶上敬拜上帝的地方；有亚基人户筛、内褂撕裂、头上放土、来迎接他。
33大卫对他说∶「你若和我一同去，反而做我的累赘。
34你若回城里去，对押沙龙说∶『王阿，我愿做你的仆人；以前我做你父亲的仆人，现在我也做你的仆人』∶这样、你就可以为我破坏亚希多弗的计谋。
35祭司撒督和亚比亚他岂不是都要和你在那里么？你从王宫里听见什么，就要告诉祭司撒督和亚比亚他。
36看哪，他们二人的儿子、撒督的儿子亚希玛斯、亚比亚他的儿子约拿单、也都和他们在那里；你们听见什么，可以由他们经手来传达给我。」
37于是大卫的心腹户筛就进城；押沙龙也进了耶路撒冷。

* 第十六章 *

1大卫刚过山顶，忽见米非波设的僮仆洗巴来迎接他；又有两匹豫备好了的驴，驴上驮着二百个饼、一百团葡萄乾、一百个夏天果品、和一皮袋酒。
2王问洗巴说∶「你这些东西什么意思？洗巴说∶『驴是给王的家眷骑的；饼和夏天果品是给青年人吃的；酒是给在旷野疲乏的人喝的。」
3王问说∶「你主人的儿子在哪里？」洗巴对王说∶「你看，他还在耶路撒冷；因为他心里说∶『以色列人今日必将我父的国归还给我。』」
4王对洗巴说∶「看哪，凡属米非波设的都归你了。」洗巴说∶「我敬叩拜谢恩；我主我王阿，愿我在你面前蒙恩。」
5大卫王来到巴户琳，忽见有一个人从那里出来，是属扫罗家的族系，名叫示每，是基拉的儿子∶他一面走，一面咒骂；
6又拿石头打大卫和大卫王所有的臣仆∶众民和众勇士都在王左右。
7示每咒骂的时候是这样说的∶他说∶「你这流人血的人哪，你这无赖子阿，出走吧，出走吧！
8你流扫罗全家的血，接替他作王∶永恒主把这罪归在你身上，将王权交给你儿子押沙龙；看哪，你已在你自己的恶作剧中了，因为你是流人血的人。」
9洗鲁雅的儿子亚比筛对王说∶「这死狗为什么咒骂我主我王呢？容我过去、取下他的头来。」
10王说∶「洗鲁雅的儿子阿，我们与我就不同意了。他咒骂，若是因为永恒主吩咐他『要咒骂大卫』那么谁敢说∶『你为什么这样行呢？』」
11大卫又对亚比筛和众臣仆说∶「看哪，我亲腹出的儿子尚且寻索我的性命，何况现在这便雅悯人呢？由他咒骂吧；因为这是永恒主吩咐他的。
12或者永恒主见我遭难（传统∶罪愆），为了我今天被这人咒骂，永恒主就以福报我也不一定。」
13于是大卫和跟随的人沿路上走；示每也在山边、跟大卫平行，一面走，一面咒骂，又拿石头平行地打他，拿尘土扬他。
14王和跟他走的众民到了一个地方，觉得很疲乏，就在那里舒畅一下。
15押沙龙和（传统加∶众民）以色列人、来到耶路撒冷，亚希多弗也跟他一同来。
16大卫的心腹、亚基人户筛来见押沙龙；户筛对押沙龙说∶「愿王万岁！愿王万岁！」
17押沙龙问户筛说∶「你对你朋友的忠爱就是这样么？你为什么不跟你朋友一同去呢？
18户筛对押沙龙说∶「不；永恒主和这人民跟以色列众人所拣选的、我总（传统加∶不）要归他，和他同住。
19再者，我当服事谁呢？岂不是当服事前王的儿子么？我怎样服事你父亲，也必怎样服事你。」
20押沙龙对亚希多弗说∶「你们定个计谋、我们该怎样行才好。」
21亚希多弗对押沙龙说∶「你进去找你父亲所留下来看家的妃嫔；以色列众人听见你被父亲看为臭气，凡归顺你的人、他们的手就更坚强了。」
22人就为押沙龙在房顶上搭了洞房；押沙龙便在以色列众人眼前和他父亲的妃嫔同床。
23当那些日子、亚希多弗所定的计谋都像人求问上帝得来的话一样；凡亚希多弗的计谋无论是为大卫定的、是为押沙龙定的、都是这样。

* 第十七章 *

1亚希多弗又对押沙龙说∶「请准我挑选一万二千人、让我今夜就起身去追赶大卫；
2趁他困倦手软的时候，突然追上了他，使他惊惶狼狈；跟他走的众民都会逃跑；我就单把王一人击杀；
3将众民领归于你，如同新娘回到丈夫那里一样∶你只寻索一人的性命，众民就都平安无事了。」
4押沙龙和以色列众长老都以这话为对。
5押沙龙说∶「也要把亚基人户筛召来，我们也要听听他有什么话说。」
6户筛来到押沙龙那里，押沙龙对他说道∶「亚希多弗是这样这样说的。我们实行他的话可以不可以？若不可以，你就说吧。」
7户筛对押沙龙说∶「亚希多弗这次所定的计谋并不好。」
8户筛又说∶「你知道你父亲和跟随他的人都是勇士；现在他们心里有苦恨，如同野地里丢崽子的母熊一样；并且你父亲是个战士，必不和众民一同过夜。
9看哪，现在他或者藏在坑中，或者在另一处；他们中间若有首先倒毙的，能听见的人总会听见，总会说∶『在跟从押沙龙的众民中有被击杀的了。』
10这时就使有英勇的人、胆大如狮心，也一定会溶化的；因为以色列众人都知道你父亲是个英雄，而跟从他的也都是英勇的人。
11依我的计谋，不如将以色列众人、从但直到别是巴、如同海边的沙那么多、全都聚集到你这里来；你就亲自在他们中间行军。
12这样、我们无论在哪一个地方发现了他，就突然临到他，无声无阒地袭击他，如同露水下在地上一样；连他带跟随的众人、一个也不留下。
13他若收军退到一座城里，以色列众人就要带绳子去、到城那里，将城拉到河里，甚至连一块小石头再也找不着。」
14押沙龙和以色列众人都说∶「亚基人户筛的计谋比亚希多弗的计谋更好。」这是因为永恒主定要破坏亚希多弗的好计谋，为要降灾祸于押沙龙的。
15户筛对祭司撒督和亚比亚他说∶「亚希多弗为押沙龙和以色列长老所定的计谋是这样这样；我所定的计谋是这样这样。
16现在你们要赶快打发人去告诉大卫说∶「今儿晚上不可在旷野的渡口过夜；总要过河，免得王和跟随的人都被吞灭。」
17那时约拿单和亚希玛斯在隐罗结那里呆着；有一个婢女经常出来，将话告诉他们，他们就去告诉大卫王∶他们不敢进城，恐怕给人看见。
18但是有一个青年人看见他们，就去告诉押沙龙；二人赶快走，来到巴户琳一个人家里；那人院中有一口井，他们就下到井里。
19那家妇人把帘布铺在井面，又在上头撒些碎谷，事就无人知道。
20押沙龙的仆人来到那家、见那妇人，问她说∶「亚希玛斯和约拿单在哪里？」妇人说∶「他们过了有水的溪河了。」仆人寻找寻找；找不着，就回耶路撒冷去了。
21他们走了之后，二人从井里上来，去告诉大卫王，对大卫说∶「你们要起来，赶快趟过水，因为亚希多弗这样这样地设计谋要害你们。」
22于是大卫和跟随的众人都起来、过约但河；到了天亮，连一个人也没有邋下而不过约但河的。
23亚希多弗见自己的计谋不蒙采纳施行，就豫备了驴，在本城自己家去；立了遗嘱理家事，便上吊死了；被埋葬在他父亲的坟墓里。
24大卫到了玛哈念，押沙龙和随从的以色列众人也都过了约但河。
25押沙龙立了亚玛撒统领军队，去代替约押。亚玛撒是一个人名叫以实玛利人（传统∶以色列人）以特拉的儿子；以特拉曾经和拿辖的女儿亚比该同床；这亚比该和约押的母亲洗鲁雅是姐妹。
26以色列人和押沙龙都扎营在基列地。
27大卫到了玛哈念，亚扪族的拉巴人拿辖的儿子朔比、罗底巴人亚米利的儿子玛吉、基列的罗基琳人巴西莱、
28带着床铺、被单碗盆、瓦器、小麦、大麦、面粉、焙谷、豆子、红豆、
29蜜、奶酪、绵羊、牛的乾酪，给大卫和跟随的人吃；因为他们说∶「众民在旷野一定渴困倦的。」

* 第十八章 *

1大卫点阅了跟随的众人，又立了千夫长百夫长去率领他们。
2大卫打发兵众出去，三分之一在约押手下，三分之一在洗鲁雅的儿子、约押的兄弟、亚比筛手下，三分之一在迦特人以太手下。王对兵众说∶「我也必和你们一同出战。」
3兵众却说∶「你不可出战；因为我们若逃跑，他们也不会注意我们；我们若死了一半，他们也不会注意我们；因为你一人（传统∶现在）就于我们一万人；你一人还是从城里帮助我们好。」
4王对他们说∶「你们看怎么好，我就怎么行好啦。」于是王站在城门旁；兵众成百成千地出去。
5王吩咐约押、亚比筛、以太说∶「你们要为我的缘故轻轻处置孩子押沙龙。」关于押沙龙的事王吩咐众将军的话、兵众都听见了。
6兵众出到田野去对以色列人接战；战事就在以法莲的森林里。
7就在那里、以色列人便在大卫的仆人面前被击败了；那一天被击杀的、数目很大∶共有二万。
8战事在那里蔓延到全地带；那一天森林所消灭的兵众比刀剑所消灭的更多。
9押沙龙偶然和大卫的臣仆相碰着。那时押沙龙正骑着骡子；骡子来到一棵很大的笃耨香树的密枝底下∶押沙龙的头发缠住了那笃耨香树，他挂在半空中，他下的骡子跑过去了。
10有一个人看见，就告诉约押说∶「我看见押沙龙挂在一棵笃耨香树上呢。」
11约押对报信的人说∶「你看，你既看见，为什么不在那里将他击死落地呢？那样、我就该给你十锭银子和一条腰带了。」
12那人对约押说∶「我，我就使平得一千锭银子在手，也不敢伸手加害王的儿子呀；因为我们亲耳听见王吩咐你和亚比筛跟以太说∶『你们要为我的缘故小心顾到孩子押沙龙。』
13我若诈伪妄为、害了他的性命（或译∶自己冒命），你自己也会站在一边、跟我作对呀；因为无论何事、都瞒不过王。」
14约押说∶「我不能这样跟你迟延观望的。」约押手里拿着三根箭（传统∶棍子），趁着押沙龙在笃耨香树中心还活着，便戳透押沙龙的心。
15给约押拿军器的十个青年护兵便围着押沙龙，击打他，将他杀死。
16约押吹号角，兵众就回来、不追赶以色列人；因为约押拦阻众人。
17他们将押沙龙丢在森林中一个大坑里，又在上头立起一堆极大堆的石头来；以色列众人都逃跑，各回各家（原文∶帐棚）去了。
18押沙龙活着的时候、将在王谷的一根石柱立了起来；因为他说∶「我没有儿子来为我的名留个纪念」；他就将自己的名、称那石柱；因此那柱子到今天还叫做押沙龙纪念碑。
19撒督的儿子亚希玛斯说∶「容我跑去，报消息给王知道永恒主已经维护了正义、而救主脱离仇敌的手。」
20约押对他说∶「你今天不可去报消息，改日去报好啦。今天不可报，因为王的儿子死了。」
21约押对古实人说∶「你去将你所看见的告诉王。」古实人向约押拜一拜，就跑去了。
22撒督的儿子亚希玛斯又再对约押说∶「无论怎样，请容我也随着古实人跑去。」约押说∶「我儿，你既没有赏赐可得，究竟为了什么要跑去呢？」
23亚希玛斯又说∶「无论怎样、我要跑去。」约押对他说∶「你跑去吧。」亚希玛斯就沿着约但河一片平原的路上跑，跑过了古实人。
24大卫正坐在内外两城门之间；守望的人上城墙上城门楼的房顶上，举目观看，忽见有一个人独自跑来。
25守望的人就喊叫着告诉王。王说∶「他若独自一人，必是要亲口报消息的。」那人越来越近了。
26守望的人又见一人跑来，就喊叫着对守城门的人说∶「看哪，有一个人独自跑来呢。」王说∶「这也必是报消息的。」
27守望的人说∶「我看前头那人的跑法好像撒督的儿子亚希玛斯的跑法一样。」王说∶「他是个好人，必是来报好消息的。」
28亚希玛斯喊叫着对王说∶「平安！」就面伏于地，向王下拜、说∶「永恒主你的上帝是当受祝颂的，因为他已将举手攻击我主我王的人送交给王了。」
29王问说∶「孩子押沙龙平安不平安？」亚希玛斯说∶「当约押打发王的仆人、就是你的仆人的时候，我见有大喧嚷，却不知道是什么事。」
30王说∶「你转身，站立在那里。」他就转身去站着。
31古实人也来到了，他说∶「有消息报给我主我王知道∶永恒主今天已经维护了正义、而救你脱离一切起来攻击你的人的手了。」
32王问古实人说∶「孩子押沙龙平安不平安？古实人说∶「愿我主我王的仇敌和一切起来攻击你残害你的人都像那青年人一样。」
33王周身战抖，就上城门楼上去哭∶一面哭（传统∶走），一面这样说∶「我儿押沙龙阿，我儿，我儿押沙龙阿，我恨不得替你死！押沙龙阿，我儿，我儿！」

* 第十九章 *

1有人告诉约押说∶「看哪，王为押沙龙哭泣哀悼呢。」
2那一天人民听说王为他儿子忧伤，那一天得胜的欢乐竟变成了众民的悲哀了。
3那一天众民偷偷走着进城，就像众民在战场上逃跑、很觉惭愧、偷偷走了一样。
4王蒙着脸；大声哀呼，说∶「我儿押沙龙阿，押沙龙我儿，我儿阿！」
5约押进了屋子去见王，说∶「你今天使你一切仆人的脸面都惭愧了；他们今天搭救了你的性命、你儿女和妻妾的性命；
6让你去爱那恨你的人，去恨那爱你的人！因为你今天明明表示你以将军和臣仆人为无物；因为我今天才晓得假如押沙龙活着、我们大家今天都死去，那你就看得顺眼了！
7现在你要出去、说些鼓舞你仆人的心的话；因为我指着永恒主来起誓∶你若不出去，今夜就没有一人会跟你在一处；这对于你的害处就比你从幼年到如今所遭遇的祸患更厉害了。」
8于是王起来，去坐在城门口。有人告诉众民说∶「看哪，王坐在城门口呢。」众民就都到王面前来。先是以色列人都已逃跑，各回各家（原文∶帐棚）而去。
9在以色列众族派中人民都纷纷争论说∶「王曾援救了我们脱离仇敌的手掌，他曾搭救了我们脱离非利士人的手掌；现在他竟躲避押沙龙、离开此地逃走了。
10我们所膏立来管理我们的押沙龙已经阵亡了，现在你们为什么静不作声、不请王回来呢？」
11大卫王打发人去见祭司撒督和亚比亚他、说∶「你们要对犹大的长老们说∶『以色列众人已经有话到王那里、请王回宫，你们为什么在请王回宫的事情上落在他们后头呢？
12你们是我的族弟兄、我的骨肉；为什么在请王回来的事情上倒落在人后头呢？』
13你们也要对亚玛撒说∶『你不是我的骨肉么？我若不立你代替约押常在我面前做军长，愿永恒主这样严厉地待我，并且加倍地严厉。』」
14这样、犹大众人的心就被挽回过来，如同一人的心；他们打发人去见王、说∶「你请回来，您和您王的众臣仆都回来。」
15王就回来；他来到约但河。犹大人来到吉甲，要去迎接王，请王过约但河。
16属巴户琳的便雅悯人基拉的儿子示每急忙和犹大人一同下去迎接大卫王。
17跟从示每的有一千人、都是属于便雅悯的；还有扫罗家的僮仆洗巴、和他的十五个儿子、二十个仆人跟着他∶这些人都冲过约但河来到王面前。
18有人来回地过（传统∶渡口）渡口，渡王的家眷过来，并照王所看为好的去作。当王要过约但河的时候、基拉的儿子示每俯伏在王面前，
19对王说∶「当我主我王出耶路撒冷那一天，你仆人所行悖逆的事，愿我主我王不要归罪于我，不要惦念，而使王放在心上。
20仆人自知有罪；所以你看，约瑟全家之中、今天就是我首先下来迎接我主我王。」
21洗鲁雅的儿子亚比筛应声地说∶「示每既曾咒骂了永恒主所膏立的，岂不应当因此而被处死么？」
22大卫说∶「洗鲁雅的儿子阿，我们与你就不同意了，所以你们今天才跟我作对阿。今天在以色列中岂可有一个人被处死呢？我（有古卷∶你们）岂不知我今天还作以色列的王么？」
23于是王对示每说∶「你一定不会被处死。」王并且向他起誓。
24扫罗的孙子米非波设也下去迎接王；他自从王出走的日子、到王平平安安回来的日子，都没有修脚，没有修胡须，也没有洗衣服。
25他从耶路撒冷来（传统∶他来到耶路撒冷）迎接王的时候，王问他说∶「米非波设，你为什么没有和我一同去呢？」
26他回答说∶「我主我王，我的仆人哄骗了我了；因为你仆人吩咐他说∶『给我豫备（传统∶你仆人说∶我要为自己豫备┅┅）好了一匹驴，我好骑上，跟王一同去』；因为你仆人瘸腿；无奈他竟哄骗了我。
27他又向我主我王谗毁了你；然而我主我王如同上帝的使者一般。如今你看怎样好，就怎样行吧。
28因为我祖父全家在我主我王面前不过是该死的人；王却使仆人列在王席上吃饭的人中间。我还有什么权利再向王哀呼呢？」
29王对他说∶「你何必再说起你的事来呢？我告诉你说吧∶「你和洗巴要平分地土呢。」
30米非波设对王说∶「我主我王既平平安安地回宫，就让洗巴都取好啦。」
31基列人巴西莱从罗基琳下来，跟王走到约但河，要在约但河边给王送行。
32巴西莱非常老迈，已经八十岁。王住在玛哈念的时候，是他供养王的∶因为他是个极大的财主。
33王对巴西莱说∶「你和我一同过去，我要在耶路撒冷供养你和我在一起。」
34巴西莱对王说∶「我活着的年日还能有多少、可让我跟王同上耶路撒冷呢？
35我今年八十岁了；还能晓得辨别好坏么？你仆人还能尝出所吃的滋味么？还晓得听男女歌唱者的声音么？仆人何必再做我主我王的累赘呢？
36仆人只要跟王走一小段路到约但河；王何必将这报偿赏报我呢？
37请准仆人回去，我好死在本城，在我父母墓旁。看哪，你仆人金罕在这里呢；让他同我主我王过去；你看怎么好，就怎么待他吧。
38王说∶「金罕要跟我一同过去；我呢、你看怎么好，我就怎么待他；凡你所快择要我作的，我总要为你作。」
39于是众民都过约但河，王却站着（传统∶过去）；王和巴西莱亲咀，给他祝福；巴西莱就回自己地方去了。
40王往前走、到了吉甲，金罕也和他一同往前走；犹大众民和以色列民的一半就送王往前走。
41当下以色列众人来见王，对王说∶「我们的族弟兄犹大人为什么偷偷把王和王的家眷并跟随王的人接过约但河来呢？」
42犹大众人回答以色列人说∶「因为王是我们的近亲；你们为怎么因这事而发怒呢？我们吃了王的什么没有？我们收到什么礼份没有？」
43以色列人回答犹大人说∶「在王身上我们有十分的情分；在大卫身上我们也比你们更有分；你们为什么轻看我们，接们的王回来、也不先和我们一声（或译∶岂不是我们先说的么？）呢？」但是犹大人的话比以色列人的话更硬。

* 第二十章 *

1在那里碰巧有一个无赖子、名叫示巴，是便雅悯人比基利的儿子；他吹号角说∶「我们在大卫上没有分儿；我们在耶西的儿子上并没有业份呀。以色列人哪，各回各家（原文∶帐棚）去吧！」
2于是以色列人都上去、不跟从大卫，反而跟从比基利的儿子示巴；但是犹大人从约但河直到耶路撒冷、都紧跟着他们的王。
3大卫王来到耶路撒冷自己家里，就把那十个女人、就是从前他留下来看家的妃嫔、放在看守所里；供养她们，却不进去找她们。她们就这样被监禁去守活寡、直到死的日子。
4王对亚玛撒说∶「你要在三天之内将犹大人给我招聚了来；你也要在这里站班。」
5亚玛撒就去招聚犹大人，却迟过了王所限定的日期。
6大卫对亚比筛说∶「现在比基利的儿子示巴必加害于我们、比押沙龙更厉害∶你要带领你主上的仆人去追赶他，免得他得了堡垒城，就夺了我们的视线。」
7约押和做卫兵的基利提人比利提人并所有的勇士都跟着亚比筛（传统∶人），从耶路撒冷出去，追赶比基利的儿子示巴。
8他们到了基遍境内的大石头附近，亚玛撒向着他们迎面而来。那时约押穿着战衣，腰束佩刀带，刀在鞘里；他走出行伍的时候，这刀掉了下来。
9约押对亚玛撒说∶「我兄弟，你好阿（即∶你平安么）！」就用右手抓住亚玛撒的胡子、要和他亲咀。
10亚玛撒没有提防约押手里的刀，约押用刀刺入他的五脏，他的肠子流在地上，没有再刺他，他就死了。约押和他的兄弟亚比筛往前追赶比基利的儿子示巴。
11约押的僮仆中有一个人站在亚玛撒的尸身旁边，对众人说∶「谁喜欢约押，谁归顺大卫，就跟着约押去吧。」
12亚玛撒在大路上辊在自己的血里。各人一看见，到他尸旁，就站着。那人看见众民经过，都站着，就把亚玛撒从大路上挪到田间，丢件衣服盖着。
13尸身从大路上挪移之后，众民就都过去跟约押、去追赶比基利的儿子示巴。
14示巴走遍以色列各族派、直到亚比拉伯玛迦，所有的比基利人却也聚集去跟从他。
15约押和跟随的人来到，将示巴围困在亚比拉伯玛迦，对那城倒起土堆来；土堆跟外郭并立着；跟着约押的众民都用锤撞击（或译∶都设计）、要使内城墙倒塌下来。
16有一个聪明的妇人从城上呼叫说∶「听阿，听阿！请告诉约押说∶『请走近前来，我好和你说话。』」
17约押走近前去；妇人问他说∶「你是约押不是？」他说∶「是的。」妇人对他说∶「请听使女的话。」约押说∶「我正在听呢。」
18妇人说道∶「古时常有话说∶「只要在亚比拉求问，事就解决。
19我们是以色列中和平忠厚的人；你竟想法子要毁坏（传统∶杀害）一座城、又是以色列中的一座府城（传统∶母城）！你为什么要吞没永恒主的产业（即∶子民）呢？」
20约押回答说∶「我绝对不吞没不毁坏。
21事情决不至于如此；只因以法莲山地有一个人、比基利的儿子名叫示巴，他举手攻击大卫王；你们只要将他一人交出来，我便离城而去。」妇人对约押说∶「看吧，那人的头，一定从城墙上丢给你。」
22妇人就凭她的聪明去见众民。他们便割下比基利的儿子示巴的头，丢给约押，约押吹号角，众人就离城散开，各回各家（原文∶帐棚）去了。约押也回耶路撒冷到王那里。
23约押统领以色列的全军；耶何耶大的儿子比拿雅统辖做卫兵的基利提人比利提人；
24亚多兰掌管作苦工的人；亚希律的儿子约沙法做通知官；
25示法（或译∶沙威沙）做秘书；撒督和亚比亚他做祭司长；
26睚珥人以拉做大卫的祭司。

* 第二十一章 *

1当大卫在位的日子闹饥荒，一年过一年、共三年；大卫就寻求朝见永恒主。永恒主说∶「扫罗和他的家有杀人流血的罪，因为他杀死了基遍人。
2基遍人原来不是以色列人，乃是亚摩利人中剩下来的；以色列人曾经和他们有誓约；扫罗却对以色列人和犹大人生了妒爱热情，想法子要击杀基遍人。大卫王把基遍人召了来，问他们说∶
3大卫是这样问基遍人说∶「我应当为你们作什么？我应该用什么来赎罪，使你们为永恒主的产业（传统∶子民）祝福呢？」
4基遍人对大卫说∶「我们跟扫罗和他家的事并不在乎金银；也不要因我们的缘故在以色列中杀死一个人。」大卫说∶「那么你们怎么说，我就为你们怎么作好啦。」
5他们对王说∶「从前毁坏我们、谋害我们、要消灭我们、使我们在以色列全境内站不住脚的那人，
6现在你要将他的子孙七人交给我们，我们好在永恒主面前把他们正法示众在基遍山永恒主的山上（传统∶在扫罗的基比亚、永恒主所拣选的）。」王说∶「我要交给你们。」
7王因为在他们之间、在大卫与扫罗的儿子约拿单之间、指着永恒主而起誓的约，就顾惜扫罗的孙子、约拿单的儿子、米非波设，不交出来，
8却把爱雅的女儿利斯巴给扫罗生的两个儿子、亚摩尼、米非波设，和扫罗的女儿米拉（传统∶米甲）给米何拉人巴西莱的儿子亚得列生的五个儿子、
9交在基遍人手里；基遍人就在永恒主面前把他们正法示众在山上；这七人就一同倒毙了；他们被杀的时候、正是收割日的起头，开始割大麦的时候。
10爱雅的女儿利斯巴拿粗麻布为自己铺在磐石上，从开始收割时、直到雨水从天上倾盆而下在尸身上的时候，日间不容空中的飞鸟落在尸身上，夜间不让田野的走兽来蹧践。
11有人将爱雅的女儿利斯巴、就是扫罗的妃嫔、所行的这事、告诉大卫。
12大卫就去，将扫罗的骸骨和他儿子约拿单的骸骨从基列雅比的公民那里收取下来；这骸骨是雅比人从伯珊的广场上偷了去的；当非利士人在基利波击杀了扫罗那一天，非利士人将二人的尸身挂在那里的。
13大卫将扫罗的骸骨和他儿子约拿单的骸骨从那里带上来；人又收拾那些被正法示众的人的骸骨；
14将扫罗和他儿子约拿单的骸骨埋葬在便雅悯地的洗拉、在扫罗父亲基士的坟墓里。众人行了王所吩咐的；此后上帝就应允了那地所恳求的。
15非利士人跟以色列人又有战事；大卫和仆人一同下去，跟非利士人交战；大卫觉得疲乏无力，
16就去住在歌伯。那里有一个人是高身汉的孩子；他的枪重三百舍客勒，是铜的；他又束佩着新刀，说是要击杀大卫的。
17但是洗鲁雅的儿子亚比筛帮助了大卫，击打那非利士人，将他杀死。当日跟随大卫的人向大卫起誓说∶「以后你不要再和我们一同出战了，恐怕你使以色列的灯熄灭了。」
18此后在歌伯、以色列人同非利士人又有战事；那时户沙人西比该击杀了高身汉的一个孩子撒弗。
19在歌伯、同非利士人又有战事；伯利恒人睚珥（传统∶雅雷俄珥金［织布者的森林］）的儿子伊勒哈难击杀了迦特人歌利亚；这人的枪杆像织布者的机轴一样。
20在迦特又有战事；那里有一个身量高大的人，他的手指和脚趾都是六支六支的，总数是二十四支；他也是高身汉所生的。
21这人向以色列人骂阵，大卫的哥哥示米亚（传统∶沙玛）的儿子约拿单击杀了他。
22这四个人是在迦特的高身汉所生的；是在大卫手下或大卫仆人手下倒毙的。

* 第二十二章 *

1当永恒主援救了大卫脱离他一切仇敌的手掌、脱离扫罗之手、的日子，大卫用以下这首歌词对永恒主说话。
2他说∶「永恒主是我的磐石、我的营寨，又是解救我的，
3我的上帝、我的碞石、我避难于他里面的；他是我的盾牌，是拯救我的角，是我的高垒，我的躲避所；拯救我的阿，你是救我脱离强暴的。
4我向当受赞美的永恒主呼叫，我就得拯救脱离我的仇敌。
5「死亡的激浪曾环绕着我；毁灭（或译∶无赖，匪类）的急流冲击着我；
6阴间的绳索围绕着我；死亡的网罗面对着我。
7「在急难中我呼叫永恒主，我向我的上帝呼叫（或译∶呼救）；他从他的殿堂中听了我的声音，我的呼救声入了他耳中。
8「那时地就摇撼震动，天（或译∶山）的根基也战抖，是因他发烈怒而左右摇撼的。
9在他鼻孔里有烟往上冒，从他口中有火焚烧着；连炭也因而着起来。
10他使天下垂，亲自降临；有暗雾在他脚下。
11他骑着基路伯而飞行，凭风的翅膀突然猛攫（传统∶显现）。
12他以四围的黑暗为幕棚，以水之聚处、天空的密云、为帐幕。
13由于他面前的光辉、火炭都着起来。
14永恒主从天上打雷；至高者发出他的声音。
15他射出箭来、使仇敌（原文∶他们）四散；他闪了闪电、使他们溃乱。
16永恒主的叱责一发，他鼻孔的气息一呼出，海底就出现，大地的根基也现露。
17「他从高天伸手拿住我；把我从大水中拉上来。
18他援救我脱离我的劲敌、脱离恨我的人；因为他们比我强盛。
19我遭遇灾难的日子、他们来攻击我；但永恒主支持我的。
20他领了我出去到宽阔之地；他救拔了我，因为他喜爱我。
21「永恒主按我的正义来赏报我，按我手中的清洁来报答我。
22因为我守定了永恒主的道路，我未曾作恶离开我的上帝。
23因为他一切典章常在我面前；他的律例我未曾偏离。
24我在他面前做了完善的人；我保守自己远离了罪愆。
25所以永恒主按我的正义来报答我，按我在他眼前的清洁（或译∶手中的清洁）来赏报我。
26「有坚爱的、你以坚爱待他；完善的人、你以完善待他；
27清洁的、你以清洁待他；乖僻的、你以弯曲待他。
28对谦卑的人民、你施拯救；对高傲的人、你的眼使他降低（或译∶高傲的眼目、你使它降低）。
29因为永恒主阿，惟独你是我的灯；我的上帝（传统∶永恒主）照明我的黑暗。
30因为仗着你、我攻破了敌军（或译∶壁垒），仗着我的上帝、我跳过了墙。
31这位上帝，他所行的完善；永恒主说的话是炼净的；凡避难于他里面的、他便做他们的盾牌。
32「因为除了永恒主、谁是上帝呢？除了我们的上帝、谁是磐石（即∶上帝之表象）呢？
33就是这位上帝、做我坚固之逃难所的；他（传统∶探觅）使我（传统∶他）所行的路安全。
34使我（传统∶他）的脚像母鹿的蹄那么快，又使我在山丘（传统∶我的山丘）高处上站立得稳。
35他教导我的手怎样争战，使我的膀臂能开铜弓。
36你将你的援救给我做盾牌；你的『灵应』使我昌大。
37你使我脚下的地步宽阔；我的脚（原文∶踝）未曾滑跌。
38我追赶我仇敌，将他们消灭（或译∶赶上）；未灭尽他们、我总不返回。
39我把他们灭尽，加以痛击，使他们不能起来；他们都仆倒在我脚下。
40你将气力给我束腰，使我能争战；你使那起来攻击我的屈身死我脚下。
41你使我仇敌向我转背逃跑，恨我的人、我就剿灭他们。
42他们呼救（传统∶仰望），也没有人拯救；呼求永恒主，永恒主也不应。
43我捣碎他们，如地上的尘土；我打碎他们、加以践踏、像街上的泥泞。
44「你解救了我脱离万族民（传统∶我民）的争竞；你保守了我做列国的首领；我不认识的民事奉了我。
45外族人的子民屈身投降我；他们一听到我的名，就附耳听从。
46外族人的子民疲乏颓惫，战战兢兢（传统∶束腰）出他们的要塞。
47「永恒主永活着；愿我的磐石（即∶上帝之表象）受祝颂；愿拯救我的磐石上帝被尊为至高，
48就是那给我伸冤的上帝，那使万族民都服于我以下，
49又使我从仇敌那里逃出的；你把我举起、高过起来攻击我的；你援救了我脱离强暴的人。
50「因此永恒主阿，我要在列国中称谢你；我要唱扬你的名。
51因为永恒主扩大他所立的王之胜利（或译∶是他所立的王胜利的高台）；他向他所膏立的、向大卫和他的后裔、施坚爱到永远。」

* 第二十三章 *

1以下这几句是大卫末了的话∶是耶西的儿子大卫发的神谕，是那被举起得高位的人发的神谕，雅各之上帝所膏立的，以色列的美妙诗人（或译∶以色列诗歌的美妙题材）∶
2「永恒主的灵藉着我来说话∶他的话语在我的舌头上。
3雅各（或译∶以色列诗歌的美妙题材）的上帝说道，以色列的磐石（即∶上帝之表象）告诉我说∶一个凭公义统治人的、一个存敬畏上帝之心来统治人的；
4他必起晨光，像清晨的日头、没有云翳、只射发光辉，像甘雨下降，使青草从地上长起。
5我家在上帝面前岂不是这样立着么？上帝和我立了永远的约；凡事安排、妥当稳固；我受的一切救恩和我的一切愿望、他岂不使它发旺么？
6但匪类却像荆棘、都被丢弃（或译∶都要像旷野的荆棘）；是不能用手拿的；
7人要摸它，总得装备带鉄器和矛杆，它就澈底被烧掉于火中了。」
8以下是大卫勇士的名字∶他革扪人约设巴设（或译∶约设巴力）；是三勇士级的首领；他挥了矛（或译∶斧子）一口气刺死了八百人。
9其次是亚合人朵多的儿子以利亚撒。他是三个勇士之中的一个，跟大卫在巴斯达闵；非利士人（传统∶向非利士人骂阵）聚集在那里要交战；以色列人退上去，
10他却起来击杀非利士人，直到手都困乏，手黏住刀把；那一天永恒主成就了大胜利；众民在以利亚撒后头回来，只顾剥取死者的财物。
11其次是哈拉人亚基的儿子沙玛。非利士人聚集在利希，那里有一份田地长满着红豆；众民从非利士人面前逃跑。
12沙玛却在那份田地中间站稳着脚跟，救护了那田，击杀非利士人；于是永恒主成就了大胜利。
13三十个首领之中有三个人下到亚杜兰山寨（传统∶洞）碞石（传统∶收割时候）那里去见大卫；非利士人的兵团在利乏音山谷扎营。
14那时大卫在那山寨；非利士人的驻防营那时在伯利恒。
15大卫渴想着说∶「阿，谁能将城门旁边伯利恒井的水给我喝阿！」
16这三个勇士就闯过非利士人的军营，从城门旁边伯利恒井里去打水，拿起来，带到大卫那里；大卫不情愿喝，反而奠在永恒主面前，
17说∶「永恒主阿，我绝对不作这事。这岂不是冒命而去的人的血么？」他不情愿喝。这是三个勇士所作的事。
18洗鲁雅的儿子约押的兄弟亚比筛是三十（传统∶三）勇士级的首领。他挥了矛刺死三百人，就得了名像三勇士一样（传统∶在三勇士之中）。
19在三十（传统∶三）勇士级里他是最尊贵的，所以他做他们的队长；只是还没有达到三勇士的等级。
20耶何耶大的儿子比拿雅、是甲薛有力气的人，曾行过大有作为的事；他击杀了摩押两只小狮；又在下雪的日子下到坑中去击杀一只狮子。
21他又击杀了一个埃及人、一个体格很好的人。这埃及人手里拿着矛；比拿雅只拿着棍子下去，竟从埃及人手里将矛夺过来，又用他的矛将他杀死。
22耶何耶大的儿子比拿雅行了这些事，他就得了名、像三勇士一样（传统∶在三勇士之中）。
23在三十勇士级里他是尊贵的，只是还没有达到三勇士的等级。大卫立他做卫队长。
24三十个勇士之中有约押的兄弟亚撒黑，伯利恒朵多的儿子伊勒哈难，
25哈律人沙玛，哈律人以利加，
26帕勒提人希利斯，提哥亚人益吉的儿子以拉，
27亚拿突人亚比以谢，户沙人米本乃，
28亚合人撒们，尼陀法人玛哈莱，
29尼陀法人巴拿的儿子希立，便雅悯子孙基比亚人利拜的儿子以太，
30比拉顿人比拿雅，迦实溪人希太，
31亚拉巴人亚比亚本，巴鲁米人押斯玛弗，
32沙本人以利雅哈巴，沽尼人雅善（传统∶雅善的儿子们），
33哈拉人沙玛的儿子约拿单，哈拉人沙拉的儿子亚希暗，
34玛迦人的儿子亚哈拜的儿子以利法列，基罗人亚希多弗的儿子以连，
35迦密人希斯莱（或译∶希斯罗），亚巴人帕莱，
36琐巴人拿单的儿子以甲，迦得人巴尼，
37亚扪人洗勒，比录人拿哈莱；拿哈莱是给洗鲁雅的儿子约押拿军器的护兵，
38以帖人以拉，以帖人迦立，
39赫人乌利亚∶一共三十七人。

* 第二十四章 *

1永恒主又向以色列人发怒，就激动了大卫来害他们，说∶「去统计统计以色列人和犹大人吧。」
2于是王对约押和跟随他的将军说∶「你去走遍以色列众族派，从但直到别是巴，点阅人民，我好知道人民的数目。」
3约押对王说∶「愿永恒主你的上帝使人民比他们现在再增加一百倍，并使我主我王亲眼看见；但我主我王为什么行这事呢？」
4但王的话胜过了约押和众将军。约押和众将军就从王面前出去、点阅以色列人民。
5他们过了约但河，便从亚罗珥、从溪谷中的城开始（传统∶便在亚罗珥、在溪谷中城的右边扎营），向着迦得和雅谢走去；
6又到了基列，到了赫人之地，到了黑门；他们又来到但（传统∶雅安），又从但绕到西顿；
7他们来到推罗的堡垒、和希未人迦南人所有的城市；又出到别是巴、犹大的南方。
8他们走遍全国，过了九个月零二十天，就回到耶路撒冷。
9约押将点阅人民的数目呈报于王；以色列能拔刀有力气的人有八十万；犹大人有五十万人。
10大卫数点人民以后，大卫的良心一直在打击他；大卫就对永恒主说∶「因我所行的、我大大犯了罪了。永恒主阿，如今求你不追究你仆人的罪愆；因为我干了极糊涂事了。」
11大卫早晨起来；永恒主的话传与为大卫做先见者的神言人迦得，说∶
12「你去告诉大卫说∶『永恒主这么说∶我提出三样灾要降于你，随你选择一样，我好向你施行。』」
13于是迦得来见大卫，通知他，问他说∶「你愿意你这地有三（传统∶七）年饥荒呢？还是你在敌人面前逃跑、而他追赶着你三个月呢？抑或在你这地有三天的瘟疫呢？现在你要思想、要看清楚我该用什么话去回覆那差遣我的。」
14大卫对迦得说∶「我非常为难；让我们落在永恒主手里吧，因为他有丰盛的怜悯；可别让我落在人手里呀。」
15于是大卫选择了瘟疫。那些日子正是收割麦子的日子。永恒主把瘟疫降在以色列中；从早晨到所定的时候，从但直到别是巴、民间死了七万人。
16天使向耶路撒冷伸手要杀灭城里的人，永恒主就后悔、不降这灾，便对那杀灭人民的天使说∶「彀了；现在放手吧。」那时永恒主的使者在耶布斯人亚劳拿的禾场附近。
17大卫看见了那击杀人民的天使，就对永恒主说道∶「是我犯了罪了；我作了孽了；这些群羊作了什么呢？但愿你的手攻击我和我父的家好啦。」
18那一天迦得来见大卫，对他说∶「你上去，在耶布斯人亚劳拿的禾场上为永恒主立座祭坛。
19大卫就照迦得的话、照永恒主所吩咐的上去。
20亚劳拿往下眺望，见王和他臣仆迎面前进而来，就出去迎接，面伏于地、向王下拜。
21亚劳拿说∶「我主我王为怎么来到仆人这里呢？」大卫说∶「是要从你买这禾场，好为永恒主筑座祭坛，使疫症可以被抑制住、不再流行于民间。」
22亚劳拿对大卫说∶「我主我王看什么好、就拿什么去献上吧；看哪，这里有牛可以做燔祭，有打粮的家什和套牛的器具、可以当柴烧。
23王阿，这一切亚劳拿都送给王了。」亚劳拿又对王说∶「愿永恒主你的上帝悦纳你。」
24王对亚劳拿说∶「不；我一定要按价值向你买；我不用白得之物做燔祭献与永恒主我的上帝。」大卫就用五十舍客勒的银子买了那禾场和牛。
25就在那里大卫就为永恒主筑了一座祭坛，献上燔祭和平安祭。这么，永恒主应允了他们为这地所恳求的，疫症就从以色列人中抑制住了。

** End **


列王记上

* 第一章 *

1大卫王老迈、上了年纪，虽用被盖着，仍不觉得暖和。
2于是臣仆对他说∶「请让人为我主我王寻找个年少的处女，使她伺立在王面前，做王的护士，睡在王怀中，好使我主我王得暖和。」
3于是人在以色列全境寻找美丽的少女；找着了一个书念的女子亚比煞，就将她带到王那里。
4这少女非常美丽；她做王的护士，伺候王，王却没有和她亲近。
5那时哈及的儿子亚多尼雅高抬自己、说∶「我要做王」；就为自己豫备车辆、骏马、和五十个人在他前面奔走。
6他父亲从来没有使他难过，没有问过他说∶「你为什么这样作？」他丰姿非常俊美；是在押沙龙之后生的。
7亚多尼雅同洗鲁雅的儿子约押、和祭司亚比亚他商议；二人附从亚多尼雅，帮助他。
8但是撒督祭司、耶何耶大的儿子比拿雅、拿单神言人、示每、利以、和大卫的勇士、都不拥护亚多尼雅。
9亚多尼雅在隐罗结旁边、琐希列石头附近宰献了羊、牛、肥畜，请他的众弟兄，就是王的众子、就是王的儿子、和所有做王臣仆的犹大人，
10惟独拿单神言人、比拿雅、和勇士们、跟他的兄弟所罗门、他没有请。
11拿单对所罗门的母亲拔示巴说∶「哈及的儿子亚多尼雅作了王、而我们的主上大卫不知道∶这件事你还没有听见么？
12现在我给你出个主意，好搭救你自己的性命、和你儿子所罗门的性命。
13你进去见大卫王，对他说∶『我主我王阿，你不是曾经向使女起过誓说∶「你儿子所罗门必接续我作王，坐我的位么？」为什么亚多尼雅作了王呢？』
14看吧，你还在那里同王说话的时候，我便跟着进去、来证实你的话。
15拔示巴进卧房见王；王很老迈；书念的女子亚比煞正伺候着王。
16拔示巴俯伏，向王下拜；王说∶「你要什么？」
17她对王说∶「我主阿，你曾经指着永恒主你的上帝向你使女起过誓说∶「你儿子所罗门必接续我作王，坐我的位。」
18现在你看，亚多尼雅作了王，到现在我主我王还不知道呢。
19他宰献了许多公牛肥畜和羊，请了王的众儿子、和祭司亚比亚他、军长约押，惟独王的仆人所罗门、他没有请。
20然而我主我王阿，以色列众人都眼巴巴望着你、等你晓谕他们谁要接续我主我王坐他的位。
21若不然，到我主我王跟列祖一同长眠了以后，我和我儿子所罗门就算为罪人了。」
22拔示巴还同王说话的时候，神言人拿单也进来了。
23有人奏告王说∶「看哪，神言人拿单来了」；拿单进到王面前，面伏于地、向王下拜。
24拿单说∶「我主我王阿，你曾经说∶『亚多尼雅必接续我作王，坐我的位』吧？
25因为他今天已经下去，宰献了许多公牛、肥畜、和羊，请了王的众儿子、和军长、以及祭司亚比亚他；看哪，他们正在亚多尼雅面前吃喝，说∶『愿亚多尼雅王万岁！』呢。
26惟独我，就是你的仆人和祭司撒督，耶何耶大的儿子比拿雅，跟王的仆人所罗门，他都没有请。
27这事果然出乎我主我王么？王却没有告诉仆人们，在我主我王之后谁坐你的位。」
28大卫应声地说∶「请将拔示巴给我叫来」；拔示巴就来到王面前，在王面前站着。
29王便起誓说∶「我指着那赎救我性命脱离一切患难的永活永恒主来起誓；
30我既指着永恒主以色列的上帝向你起誓说∶『你儿子所罗门必接续我作王，必接替我坐我的位』，那么我今天就要照这话行了。」
31于是拔示巴俯伏，面伏于地，向王下拜，说∶「愿我主我王大卫万岁长生！」
32大卫王又说∶「把祭司撒督、神言人拿单、耶何耶大的儿子比拿雅给我召来」；他们就都来到王面前。
33王对他们说∶「要带领你们主上的仆人们，使我儿子所罗门骑上我的骡子，送他下到基训；
34在那里、祭司撒督和神言人拿单要膏立他为王来管理以色列；你们也要吹号角，说∶「愿所罗门王万岁！」
35然后你们要跟随他上来；使他来坐在我的位；是他要接替我作王的；我已经委任他做人君来管理以色列和犹大。
36耶何耶大的儿子比拿雅应声对王说∶「阿们；愿永恒主我主我王的上帝也这样吩咐。
37永恒主怎样和我主我王同在，愿他也怎样和所罗门同在，使他的王位比我主我王大卫的王位更尊大。」
38于是祭司撒督、神言人拿单、耶何耶大的儿子比拿雅、和做卫兵的基利提人比利提人都下去，使所罗门骑上大卫王的骡子，将他送到基训。
39祭司撒督就从帐幕中取了盛膏油的角来，膏立了所罗门；人就吹号角，众民都说∶「愿所罗门王万岁！」
40众民跟随他上来，一直吹笛，大大欢喜；地都因他们的声音而震裂了！
41亚多尼雅和同在的众宾客刚吃完了饭，听见这声音；约押听见号角的声音，就说∶「为什么有城市喧嚷的声音呢？」
42他还说话的时候，祭司亚比亚他的儿子约拿单来了；亚多尼雅对他说∶「进来吧；你是个有才德的人；你必是报好消息的。」
43约拿单对亚多尼雅说∶「我们的主上大卫王真地立了所罗门为王了。
44王差遣祭司撒督、神言人拿单、耶何耶大的儿子比拿雅、和做卫兵的基利提人比利提人跟他一同去；他们让所罗门骑上王的骡子。
45祭司撒督和神言人拿单已经在基训膏立了他为王；众人都从那里欢呼着上来；那声音把城都震动了∶这就是你们所听见的声音哪。
46并且所罗门也已经坐了王位了。
47并且王的臣仆也已经来向我们的主上大卫王祝颂，说∶『愿你的上帝使所罗门的名声比你的名声更好，使他的王位比你的王位更尊大。』王就在床上跪拜上帝。
48王并且也这样说∶『永恒主以色列的上帝是当受祝颂的，因为他今天立了一个坐我位上的人，而我也亲眼看见了。』」
49亚多尼雅的众宾客吓得发抖，大家都起来，各走各路去了。
50亚多尼雅本人、也因为惧怕所罗门，就起来，去抓紧祭坛的角。
51有人告诉所罗门说∶「看哪，亚多尼雅惧怕所罗门王呢；你看，他正抓住祭坛的角，说∶『愿所罗门王先向我起誓绝不用刀杀死他仆人。』」
52所罗门说∶「他若是个有才德的人，连一根头发也不至落地；但若发现有什么坏行动，他就必须死。」
53于是所罗门王打发人使亚多尼雅从祭坛那里下来；亚多尼雅就来、向所罗门王下拜；所罗门对他说∶「你回家去吧。」

* 第二章 *

1大卫死的日子临近了，他就嘱咐他儿子所罗门说∶
2「我现在要走全地上人必走的路了；你要刚强，作大丈夫，
3遵守永恒主你的上帝所吩咐守的，行他的道路，遵守他的律例、诫命、典章、法度，按所写在摩西律法上的去守，这样、你无论作什么事，无论面向着哪里，就得以亨通。
4这样、永恒主就必坚立他的话、就是他所应许关于我的话、说∶『你的子孙若谨慎他们所行的路，全心全意忠诚诚地行于我面前，那么、你的子孙就不断有人坐以色列的王位了。』
5「并且你也知道洗鲁雅的儿子约押向我所行的∶他怎样待以色列的两个将军，尼珥的儿子押尼珥、和益帖的儿子亚玛撒，将他们杀死；怎样在太平之时报战时所流之血的仇，使我（传统∶他的）腰间所束的带、我脚上所穿的鞋、都染了战时无辜的血。
6所以你要凭你的智慧而行，不要容他白发苍苍安安然地下阴间。
7基列人巴西莱的众子呢、你要以厚爱待他们，使他们列在你席上吃饭者中间，因为我躲避你哥哥押沙龙的时候，他们是这样忠爱地迎接我。
8看哪，在你这里有巴户琳的便雅悯人、基拉的儿子示每；我往玛哈念去那一天、他用狠毒的咒骂咒骂我，后来他又下约但河来迎接我；我就指着永恒主向他起誓说∶『我不用刀杀死你。』
9现在你不要以他为无罪，因为你是个聪明人；你总知道该怎样待他，使他白发苍苍流血下阴间。」
10大卫跟他列祖一同长眠，埋葬在大卫城。
11大卫作王管理以色列的年日共有四十年∶他在希伯崙作王七年，在耶路撒冷作王三十三年。
12所罗门坐他父亲大卫的王位；他的国非常坚固。
13哈及的儿子亚多尼雅去见所罗门的母亲拔示巴；拔示巴问他说∶「你是存着和平的意思来么？」他回答说∶「是存着和平的意思。」
14他又说∶「我有事要对你说。」拔示巴说∶「你说吧。」
15亚多尼雅说∶「你知道王位原是属我的；以色列众人也都意向着我来作王；不料王位反而归了我兄弟；因为归他原是出于永恒主。
16现在我有一件事请求你；请不要拒绝。」拔示巴对他说∶「你说吧。」
17他说∶「求你对所罗门王说，将书念的女子亚比煞赐给我为妻；他不会拒绝你的。」
18拔示巴说∶「好，我为你对王提说吧。」
19于是拔示巴去见所罗门王，要为亚多尼雅对王提说；王起来迎接她，向她下拜，然后坐在王位上，吩咐人为王母设个座位；她便坐在王右边。
20拔示巴说∶「我有一个小小的请求要求你，请不要拒绝。」王对她说∶「母亲，尽管求吧，我决不拒绝你。」
21拔示巴说∶「请将书念的女子亚比煞赐给你哥哥亚多尼雅做妻子。」
22所罗门王回答他母亲说∶「你为什么单替亚多尼雅求要书念的女子亚比煞呢？你也为他求王位吧！因为他是我的哥哥；而且他也有祭司亚比亚他拥护他，又有洗鲁雅的儿子约押拥护他呀！（传统∶为他，为祭司亚比亚他，为洗鲁雅的儿子约押）」
23所罗门王就指着永恒主来起誓、说∶「亚多尼雅说了这话、是自己送命的；不然，愿上帝这样惩罚我，并且加倍地惩罚。
24永恒主坚立了我，使我坐我父亲大卫的王位，照所应许的话为我建立了王室；现在我指着永活的永恒主来起誓；就在今天、亚多尼雅就必须被处死。」
25于是所罗门王叫耶何耶大的儿子比拿雅经手打发人去击杀亚多尼雅，亚多尼雅就死了。
26王也对祭司亚比亚他说∶「你往亚拿突、到你自己的田地去吧；你本是该死的人。但今天我不将你杀死，因为你在我父亲大卫面前带过神谕像（传统∶抬过主永恒主的柜），又在我父亲所受的一切苦难中同受过苦难。」
27于是所罗门革除亚比亚他，不许他做永恒主的祭司；这便应验了永恒主的话、就是他对以利家在示罗的事上所说的。
28约押虽然没有归向押沙龙，却归向了亚多尼雅；这风声传到约押那里，约押就逃到永恒主的帐棚，抓紧祭坛的角。
29有人告诉所罗门王说∶「约押逃到永恒主的帐棚呢；看哪，他在祭坛旁边呢。」所罗门就打发耶何耶大的儿子比拿雅，说∶「你去将他杀掉。」
30比拿雅来到永恒主的帐棚，对约押说∶「王这样说∶『你出来。』」约押说∶「我不出去；我要死在这里。」比拿雅就去向王回答说∶约押这样说，这样回答我。
31王对比拿雅说∶「你照他的话行，将他杀掉，将他埋葬，好叫约押流无辜人之血的罪不归于我和我父的家。
32永恒主要使约押流人血的罪归到他自己头上，因为他用刀杀掉了两个比他又义又好的人、就是以色列的军长、尼珥的儿子押尼珥、和犹大的军长、益帖的儿子亚玛撒，将他们杀死，我父亲大卫却不知道。
33故此流这二人之血的罪总要归到约押头上、和他后裔头上直到永远；而大卫和他的后裔、他的家和他的王位、却要从永恒主那里得平安到永远。」
34于是耶何耶大的儿子比拿雅上去，击杀了约押，将他杀死，给埋葬在旷野约押自己的宅地里。
35王就立了耶何耶大的儿子比拿雅统领着军队来代替约押；王也使祭司撒督代替亚比亚他。
36王打发人将示每召来，对他说∶「你要在耶路撒冷建造房屋，住在那里；不可出那里、到任何别的地方去。
37你要确实知道∶你哪一天出来、过汲沦溪谷，你哪一天就必须死；流你血的罪就归到你自己头上。」
38示每对王说∶「这话很好；我主我王怎么说，你仆人就怎么作好啦。」于是示每住在耶路撒冷许多日子。
39过了三年、示每有两个仆人逃到迦特王玛迦的儿子亚吉那里；有人告诉示每说∶「看哪，你的仆人在迦特呢。」
40示每就起来，把驴豫备好了，往迦特到亚吉那里去找他的仆人；示每竟然去了，又从迦特将他仆人带回来。
41有人告诉所罗门说∶示每从耶路撒冷往迦特去，又回来呢。」
42王就打发人将示每召了来，对他说∶「我岂不是叫你指着永恒主来起誓，我并且警告你说∶『你要切实知道你哪一天出去到任何别的地方，你哪一天就必须死』，而你也对我说过∶『这话很好，我听从就是』么？
43你为什么不遵守你对永恒主所起的誓，也不遵守我所吩咐关于你的命令呢？」
44王又对示每说∶「你自己知道你对我父亲大卫所行过的一切坏事、你心里知道永恒主必使你作的坏事都归到你自己的头上。
45但是所罗门王却必蒙祝福，大卫的王位必在永恒主面前得坚立到永远。」
46于是王吩咐耶何耶大的儿子比拿雅，比拿雅就出去、把示每杀掉，示每就死了。这样、国权就在所罗门手中得坚立了。

* 第三章 *

1所罗门和埃及王法老结亲；他娶了法老的女儿做妻子，将她接入大卫城，等候他将自己的殿、和永恒主的殿、及耶路撒冷四围的城墙、都建造完了。
2不过，人民仍然在邱坛上献祭，因为那些日子以前、还没有为永恒主耶和华的名而建殿。
3所罗门爱永恒主，行他父亲大卫的律例；不过他还在邱坛上宰性熏祭。
4王列基遍去，在那里献祭，因为那是惟一的邱坛；所罗门往往在那祭坛上献上成千的燔祭牲。
5在基遍、所罗门于夜间梦中，永恒主向他显现；上帝对他说∶「你要给你什么、你尽管求。」
6所罗门说∶「你仆人我父亲大卫怎样以忠信、公义、正直的心、与你同在、行于你面前，你就怎样向他施大而坚固的爱，又将这大而坚固的爱留给他，赐给他一个儿子坐他的王位，正如今日一样。
7永恒主我的上帝阿，如今你使仆人接替我父亲大卫作王，但我简直是小孩，我不晓得怎样出入。
8仆人住在你所拣选的人民中；这人民之多、实在多得不能统计，不能数点。
9求你赐给你仆人能听案件的心，可以为你人民判断，能够辨别好坏；因为谁能为你这数量这么重的人民判断呢？」
10所罗门祈求这事，主很满意。
11上帝对他说∶「你既祈求这事，不为自己祈求长寿，不为自己祈求财富，也不祈求灭仇敌的性命，单单祈求聪明、可以听案件，
12那么我就照你的话行吧；看哪，我赐给你智慧聪明的心；在你以前没有像你的，在你以后也没有兴起来像你的。
13你所没有祈求的我也赐给你，就是财富、尊荣；尽你在世的日子、在列王中没有一人能比得上你的。
14你若行我的道路，谨守我的律例诫命，像你父亲大卫所行的，我就使你延年益寿。」
15所罗门醒来，哦，原来是个梦；他就回到耶路撒冷，站在永恒主的约柜前，献上燔祭，又献平安祭，也为他的众臣仆办了筵席。
16有一天、有两个做妓女的妇人来见王，站在王面前。
17一个妇人说∶「哦，我主上阿，我和这妇人住在一间屋子∶和她同屋时我生了孩子。
18我生产了第三天，这妇人也生了孩子；我们都在一处；除了我们二人在屋子里，再没有别人同我们在屋里。
19夜间这妇人的孩子死了、是因为她睡在孩子身上。
20她半夜起来，趁使女睡觉的时候，从我旁边把我的儿子抱去，使他睡在她怀里，又使她死的儿子睡在我怀里。
21清早我起来、要给我儿子吃奶，谁知孩子竟是死了的。但是早晨我细细察看他，并不是我所生的儿子呀。」
22那一个妇人说∶「不是的；那活的是我的儿子，那死的是你的儿子。」这妇人说∶「不是的∶那死的是你的儿子，那活的是我的儿子。」他们在王面前说来说去。
23王说∶「既然这人说∶『这活的是我的儿子，那死的是你的儿子。』那人说∶『不是的，那死的是你的儿子，那活的是我的儿子。』」
24王说∶「那么给我拿刀来」；人便将刀拿到王面前。
25王说∶「将活的孩子劈成两半，一半给这一人，一半给那一人。
26儿子活着的那妇人、因为爱儿子的心肠火热、就对王说∶「哦，我主上阿，将那活的孩子给她吧；千万不可杀死他。」那妇人说∶「这孩子也不归我，也不归你；将他劈了吧。」
27王应声说∶「将活的孩子给这妇人；千万不可杀死他；这妇人实在是他的母亲。」
28以色列众人听见王所决定的判断，就都敬畏王；因为见王心里有上帝的智慧能行判断。

* 第四章 *

1所罗门做全以色列的王。
2以下这些人是他的大臣∶撒督的儿子亚撒利雅做祭司；
3示沙（或译∶沙威沙）的两个儿子以利何烈和亚希亚做秘书；亚希律的儿子约沙法做通知官；
4耶何耶大的儿子比拿雅统领军队；撒督和亚比亚他做祭司长；
5拿单的儿子亚撒利雅做官长管理官员；拿单的儿子撒布得做王的祭司、王的心腹；
6亚希煞做管家；亚比大的儿子亚多尼兰掌管作苦工的人。
7所罗门王有十二个大官管理全以色列；他们为王和王的家豫备食物；一年之中每月由一人豫备食物。
8以下就是他们的名字∶在以法莲山地有便户珥；
9在玛迦斯、沙宾、伯示麦、以伦、伯哈南、有便底甲；
10在亚鲁泊有便希悉∶梭哥和希弗全地是属于他的；
11在拿法多珥全境有便亚比拿达；他娶了所罗门的女儿他法做妻子；
12他纳和米吉多、并靠近撒拉但、耶斯列下边的伯善全地，从伯善到亚伯米何拉直到约米菴之外、有亚希律的儿子巴拿；
13在基列的拉末有便基别；属于他的有那在基列的、玛拿西子孙的睚珥帐篷村；属于他的有那在巴珊的亚珥歌伯区，六十个大乡镇、都有墙有铜闩；
14玛哈念有易多的儿子亚希拿达；
15在拿弗他利有亚希玛斯；他也娶了所罗门的一个女儿巴实抹做妻子；
16在亚设和比亚绿有户筛的儿子巴拿；
17在以萨迦有帕路亚的儿子约沙法；
18在便雅悯有以拉的儿子示每；
19在基列地就是从前属亚摩利王西宏和巴珊王噩之地、有乌利的儿子基别。只有一个官员是负责全地的。
20犹大人和以色列人很多，就像海边的沙那么多；他们都有的吃，有的喝，也都很快乐。
21所罗门统治诸国、从大河到非利士人之地、直到埃及的边界；尽所罗门活着的日子、这些国都进贡他、服事他。
22所罗门一天所用的食物是细面三十歌珥、粗面六十歌珥、
23肥牛十只，牧场的牛二十只、羊一百只，还有鹿、瞪羚羊、獐子，和肥禽。
24因为是做大官在管理大河西边全地、从提弗萨直到迦萨，他在管理大河西边的诸王；在他周围四方都得享太平。
25尽所罗门在世的日子、犹大人和以色列人、从但到别是巴、各都在自己的葡萄树下和无花果树下安然居住。
26所罗门有四千（传统∶四万）棚的马可以套车，还有马兵一万二千。
27那些大官每人各按自己的月份为所罗门王和一切上所罗门王席上的人豫备食物，一无所缺。
28他们各按自己的职务、将养马和快马的大麦和禾槁、送到该送的地方。
29上帝赐给所罗门极大的智慧聪明和恢弘大度的心，像海边的沙、无限无量。
30所罗门的智慧超过东方人的智慧、和埃及人的一切智慧。
31他比万人都有智慧；比以斯拉人以探、和玛曷的三个儿子希幔、甲各、达大、都有智慧；他的名声在四围列国中很显扬。
32他说过箴言三千句；他的诗歌有一千零五首。
33他讲论草木，从利巴嫩的香柏树到墙上长出来的唇形薄荷；他又讲论走兽、飞鸟、爬行动物、和鱼类。
34万族之民中、地上列王中、凡听到所罗门智慧之事的、都有人来听所罗门的智慧话。

* 第五章 *

1推罗王希兰素日很爱大卫；他一听见以色列人膏立了所罗门接替他父亲做王，就差遣臣仆来见所罗门。
2所罗门也差遣人去见希兰，说∶
3「你知道我父亲大卫、因着四围的战争、不能为永恒主他的上帝的名建殿，直等到永恒主使仇敌（原文∶他们）都服在他脚下。
4现在永恒主我的上帝既使我得享平静，周围四方没有骚扰，没有敌挡的人，没有坏的遭遇。
5我心里就要说为永恒主我的上帝的名建殿，照永恒主对我父亲大卫所说过的话，说∶『你那儿子、我所要设立来接替你坐你位上的、是他才要为我的名来建殿。』
6现在求你吩咐人从利巴嫩为我砍伐香柏木；我的仆人也要和你的仆人一同作；我要照你所说定的将你仆人的工价交给你；因为你自己也知道我们中间并没有人像西顿人那样精于砍树木的。」
7希兰听了所罗门的话，就非常高兴，说∶「今日永恒主正应当受祝颂，因为他将一个有智慧的儿子赐给大卫、来管理这许多的人民。」
8希兰打发人去见所罗门，说∶「你差遣人向我所提的那事、我都听见了；关于香柏木和松木的事、凡我所心愿的、我都要照办。
9我的仆人要从利巴嫩将这木料运下海里；我要把木料扎成筏子，由海上运到你叫我送到的地方，在那里拆开，你就可以收起来；你也须要成全我的心愿，将食物给我的家。」
10于是希兰照所罗门所心愿的将香柏木和松木给他。
11所罗门也将麦子二万歌珥、捣成的油二万罢特（传统∶二十歌珥）给希兰，仗他家的食物∶所罗门年年都这样给希兰。
12永恒主将智慧赐给所罗门、照他所应许的。希兰与所罗门之间都和平无事，二人相与立约。
13所罗门王从以色列人中徵派了作苦工的人；这一批作苦工的共有三万。
14他打发他们上利巴嫩，轮流更换，每月一万人∶一个月在利巴嫩，两个月在家里；由亚多尼兰去管理他们。
15所罗门用了七万扛抬重物的人，八万在山上砍凿。
16此外所罗门还用了三千三百个监管工作的官长、就是管理作工之众民的。
17王吩咐人开出大石头和宝贵的石头来，用砍削好了的石头做殿的根基。
18所罗门的匠人和希兰的匠人以及迦巴勒人都将石头凿好，豫备木料和石头来建殿。

* 第六章 *

1以色列人出埃及地以后四百八十年，所罗门作王管理以色列、第四年西弗月、就是二月、他开始为永恒主建殿。
2所罗门王为永恒主建的殿、长六十肘，宽二十肘，高三十肘。
3殿堂前的廊子长二十肘，和殿的宽度一样；廊子在殿前阔十肘。
4他又为殿作了窗户、有内宽外窄的窗格子。
5他建造了楼房靠着殿的墙、围着殿四围的墙；对着殿堂和内殿他四围造了厢房。
6厢房（传统∶楼房）下层宽五肘，中层宽六肘，第三层宽七肘；因为殿的外面四围有坎，免得梁木插入殿的墙里。
7建殿造的时候、是用石山上琢好了的整块石头；因此当殿建造的时候、锤子、斧子，或任何鉄器的响声都没有听见。
8在殿的南（或译∶右）边、厢房下层（传统∶中层）那里有门；人从螺旋楼梯可以上到中层，又从中层到第三层。
9所罗门建殿，建到完成。他用香柏木的椽和桷作殿的天花板。
10他建造了楼旁靠着整个的殿，每层各高五肘；都用香柏木料和殿连接着。
11永恒主的话传与所罗门说∶
12「关于你所建的这殿，你若遵行我的律例，实行我的典章，遵守我的一切诫命、按着诫命而行，我就必实行我的话在你身上，那话就是我对你父亲大卫所应许过的。
13我必在以色列人中间居住，我必不丢弃我的人民以色列。」
14所罗门建殿，建到完成。
15他用香柏木板从里面建殿的墙；从殿的地面到天花板的托梁（传统∶墙）、他都用木料贴上，又用松木板铺殿的地面。
16他用香柏木板建殿的后部、二十肘，从地面到托梁（传统∶墙），作在里面，作为内殿，就是至圣所。
17内殿前面的殿堂、有四十肘。
18殿内的香柏木都雕刻着匏瓜和初开的花∶全都是香柏木，没有一点石头可看得见。
19在殿中、他从里面豫备了一间内殿，好将永恒主的约柜放在那里。
20内殿（传统加∶前面）长二十肘，宽二十肘，高二十肘；用精金包上；他也用香柏木作（传统∶墙）一座祭坛。
21所罗门用精金包上殿的里面；又在内殿前面用金链子横着；也用金子包内殿。
22他把整个的殿都包上金子、直到整个的殿全都作完。属于内殿的整个祭坛也都包上金子。
23他用橄榄木作两个基路伯在内殿，各高十肘。
24一个基路伯的一个翅膀长五肘，那基路伯的另一个翅膀也长五肘∶从这翅膀尖到那翅膀尖有十肘。
25那另一个基路伯的两个翅膀也是十肘。两个基路伯都是一样的尺寸、一样形状。
26这一个基路伯高十肘，那一个基路伯也是这样。
27他将两个基路伯安在殿的尽内部；使基路伯的翅膀张开着∶这一个基路伯的一个翅膀挨着这边的墙；那一个基路伯的一个翅膀挨着那边的墙；里边的两个翅膀在殿中间彼此相挨着。
28他又用金子包上两个基路伯。
29在殿的里间和外间所有四围的墙上，他都雕刻着基路伯、棕树、和初开之花的刻像。
30殿里间和外间的地板、他都贴上金子。
31他又用橄榄木作内殿出入处的门扇、挨墙柱、门柱，是五边形的。
32关于这两个橄榄木作的门扇、他是在上头雕刻着基路伯、棕树、和初开之花的刻像的；他都包上金子；都在基路伯和棕树的浮雕上安下金子。
33这样、他也用橄榄木为殿堂作门柱，是四边形的。
34那用松木作的两个门∶其一个门的两扇是摺叠的；那另一个门的两扇（传统∶帷子）也是摺叠的。
35上面雕刻着基路伯、棕树，和初开之花，都包上金子，很妥贴地安在那雕刻物之上。
36他又用砍削好了的石头三层配一层修好的香柏梁木去建造内院。
37所罗门在位第四年、西弗月、他立了永恒主之殿的根基。
38到十一年、布勒月、就是八月、他就把殿造完了，都按一切说明一切计画。他用了七年工夫去建造它。

* 第七章 *

1他自己的宫室呢、所罗门费了十三年的工夫去建造，才把他全部的宫室都造完了。
2他又建造利巴嫩森林宫，长一百肘、宽五十肘、高三十肘，有香柏木的柱子三（传统∶四）行，柱子上有香柏梁木。
3每行柱子十五根，一共四十五根；柱子上的厢房上头是以香柏木做顶盖的。
4有窗格子三行，窗户对窗户三层。
5所有的门和窗户（传统∶门柱）都是四方的框子，并且相对∶窗户对窗户三层。
6他造了有柱子的廊子、长五十肘、宽三十肘；柱子前面又有廊子，柱子前面柱子和飞簷。
7他又造了一个审判的门廊、有座位的门廊，他可以在那里审判案件的∶这门廊从地面到托梁（传统∶地面）都是用香柏木盖着的。
8他自己所要住的宫室、在门廊里面另一个院子，作法和这一样。所罗门又为他所娶法老的女儿造一座宫、和这门廊一样。
9建造这一切所用的都是宝贵的石头，按尺寸砍削好了的，用锯子里外锯齐的，从根基直到覆盖，从永恒主之殿院（或译∶外院）直到大院、都是如此。
10都用宝贵石头大块的石头作根基∶有长十肘的石头，有长八肘的石头。
11上面有按尺寸砍削好了的宝贵石头，也有香柏木。
12大院四围有砍削好了的石头三层、修好的香柏梁木一层，都照永恒主之殿的内院和王宫门廊的样式。
13所罗门王差遣人从推罗将希兰带了来。
14他是拿弗他利支派中一个寡妇的儿子；他父亲是推罗人、做铜匠的；希兰满有智慧、聪明、技能，和知识，能作各样铜业的巧工；他来到所罗门王那里，作王一切的巧工。
15他制造了两根铜柱∶每一根柱子高十八肘，周围十二肘；厚有四个指头；中间是空的；第二根柱子也一样。
16他又了两个柱斗安在柱子上头，是用铜铸的；这一个柱斗高五肘，那一个柱斗也高五肘。
17他又为了柱子上头的柱斗作了两个网子∶就是网子细工、弯形花綵、链子细工一类的东西∶这一个柱斗有一个网子细工（传统∶作『七』字），那一个柱斗也有一个网子细工（传统∶作『七』字）。
18他也作了石榴（传统∶柱子），又是两行、围着这一个网子、来遮盖柱子（传统∶石榴）上头的柱斗；对那一个柱斗他也这样作。
19廊子里柱子上头的柱斗有百合花细工、四肘。
20两根柱子上、近网子旁边头鼓肚之处也有柱斗；又有石榴二百个在每一个（传统∶第二个）柱斗上分行围绕着。
21他将两根柱子立在殿堂的廊子前面；立南边的柱子，起它起名叫雅斤；立北边的柱子，给它起名叫波阿斯。
22在柱子上头有百合花细工；这样、造柱子的工就作完了。
23他又造了一个铸的铜海∶从这边到那边有十肘，四围是圆的，高五肘，四围的圆周线三十肘。
24在边缘之下有匏瓜的四围围着它，每肘十粒，四面围绕着铜海；匏瓜有两行，是铸海时候铸上的。
25铜海立在十二只铜牛之上∶三只向北，三只向西，三只向南，三只向东；铜海在牛上，牛尾都向内。
26铜海厚有一手掌，它的边像杯边的作法，像百合花蕊，能盛得二千罢特。
27他又做了十个铜座∶每一个座长四肘、宽四肘、高三肘。
28座的作法是这样∶它们都有镶板，镶板就在榫木与榫木之间；
29在榫木与榫木之间的镶板上有狮子、牛、和基路伯的像；在榫木上也是一样；上下都有狮子和牛的像，有花环细工安下去。
30每一个座都有四个铜轮和铜轴；在洗濯盆底下四脚都有脚掌；脚掌是铸成的，伸出在各花环之外。
31座的口在圆顶的里面向上有一肘；座的口是圆的，按盆座的作法、径一肘半；座口板上也有雕刻物；它的镶板有四面，不是圆的。
32四个轮子在镶板以下，轮子的轴心连在座上，每一个轮子高一肘半。
33轮子的作法像车轮的作法∶轮的轴心、轮辋、轮辐、轮毂、都是铸的。
34每一个座的四角都有四个脚掌，脚掌和座是一片铸成的。
35座顶上有一块东西、高半肘，四围是圆的；在座顶上、座的穿子和镶板是一片铸成的。
36在座穿子的板上和座的镶板上他都刻着基路伯、狮子，和棕树；各按空的地位，并且四围都有花环。
37他作了十个盆座都按这样的作法∶统统都是一样的铸法、一样尺寸、一样形状。
38他又造了十个铜的洗濯盆，每一个洗濯盆能盛得四十罢特；每一个洗濯盆径都是四肘；一个洗濯盆安在一个盆座上，十个盆座都是如此。
39他把盆座五个放在殿的南（即∶右）边，五个在殿的北（即∶左）边；又将铜海放在殿的右边、东偏南的地方。
40希兰（传统∶希罗姆）又造了盆（传统∶洗濯盆）、铲子、和碗。这样、希兰就把所罗门王为永恒主之殿作的一切工都作完了。
41所作完的就是两根柱子、和柱子上头两个柱斗的碗（或译∶球）、两个网子、来遮盖柱子上头两个柱斗的碗（或译∶球）的，
42又有四百个石榴安在两个网子上，每一个网子有石榴来遮盖柱子上面两个柱斗的碗（或译∶球）；
43又有十个盆座和盆座上的十个洗濯盆，
44和那一个铜海、跟铜海底下的十二只牛；
45又有盆、铲子、碗、和这一切器皿、就是希兰给所罗门王为永恒主的殿所造的，都是用磨亮的铜作的。
46是王在约但河那一片平原、疏割与撒拉但之间、用胶泥模（或译∶在亚当渡那里）铸的。
47这一切器皿所罗门都放着没有秤，因为多极了；铜的重量无法可查。
48所罗门造了永恒主的殿一切的器册∶就是金祭坛和摆神前饼的桌子，是金的，
49内殿前面的灯台、五个在右边、五个在左边，是用精金作的，还有灯花、灯盏、蜡剪、都是金的，
50又有碗盆、蜡烛剪子、碗、碟子、火鼎、都是用精金作的，又有门枢、内殿至圣所的门枢、和殿堂的门枢、都是金的。
51这样、所罗门王所作永恒主之殿的一切工就作完了。所罗门把他父亲大卫分别为圣的东西、银子金子和器皿、都带了来，交在永恒主之殿的府库中。

* 第八章 *

1那时所罗门将以色列长老、各支派首领，以色列人父系家属的族长、都招集到耶路撒冷所罗门那里，要把永恒主的约柜从大卫城、就是锡安、接上来。
2于是以色列众人、在以他念月、节期中、就是七月、都聚集到所罗门王那里。
3以色列众长老来到了，祭司们便将约柜抬起来。
4他们将永恒主的柜和会棚以及帐棚中的一切圣的器具都运上来，是祭司们和利未人们把这一切运上来的。
5所罗门王和那些会集到他那里的以色列全会众都同他在约柜前宰献牛羊为祭，多到不能计算、不能数点。
6祭司们将永恒主的约柜抬到它的所在、就是内殿、至圣所、两个基路伯的翅膀下面。
7基路伯张开它们的翅膀在约柜的所在之上，以致基路伯在上面将柜和柜的杠都遮掩着。
8那两枝杠很长；杠头从圣所、内殿前面、可以看得见，在殿外却看不见；直到今日、两枝杠还在那里。
9约柜里只有两块石版，就是以色列人出埃及地以后、永恒主同他们立约的时候、摩西在何烈山所安放在那里的∶除此以外、并无别物。
10当祭司们从圣所出来的时候，有云充满着永恒主的殿；
11因着那云的缘故，祭司们都不能站着供职，因为永恒主的荣光充满着永恒主的殿。
12那时所罗门说∶「永恒主把日头立在天上，但是永恒主曾经说过他要居于暗雾之中。
13所以我坚决为你建造了巍峨之殿，一个定所让你永远居住。」
14于是王转脸四顾，给以色列全体大众祝福，以色列全体大众都站着。
15所罗门说∶「永恒主以色列的上帝是当受祝颂的，因为他对我父亲大卫亲口说过，也亲手作成；他说∶
16『自从我领我人民以色列出埃及的日子以来、我都未曾从以色列众族派中选择一座城来建殿、让我的名可以长在那里，我只拣选了大卫来管理我人民以色列。』
17我父亲大卫心里原有意思要为永恒主耶和华以色列之上帝的名建殿；
18但永恒主却对我父亲亲大卫说∶『你心里有意思为我的名建殿，这意思甚好。
19可不是你要建殿，乃是你儿子、从你自己腰肾中生出的、他才要为我的名建殿。』
20现在永恒主已经实行了他所说过的话；我己经起来接替我父亲大卫、坐以色列的王位、照永恒主所说过的，我已经为永恒主耶和华以色列之上帝的名建了殿了。
21在殿中（原文∶在那里）我也为约柜立个地方；在柜中（原文∶在那里）并且有永恒主的约、就是他领我们列祖出埃及地时候、同他们立的。」
22所罗门当着以色列全体大众、站在永恒主的祭坛前向天伸开双手祷告，说∶
23「永恒主以色列的上帝阿，上天下地之上没有神可以比得上你的∶你对你仆人、尽心而行于你面前的人、你总是守约并守坚固之爱的；
24你对你仆人我父亲大卫守了你对他说过的话∶你亲口说过，你也亲手作成，就如今日一样。
25永恒主以色列的上帝阿，你对你仆人我父亲大卫曾经应许说∶『只要你的子孙谨慎他们所行的路，行于我面前、像你行于我面前一样，那么你的后裔就必不断有人在我面前坐以色列的王位』，现在求你守这句话的约吧。
26以色列的上帝阿，现在求你使你的话、就是你对你仆人我父亲大卫所说过的、得证实吧。
27「然而上帝果真住在地上么？看哪，天和天上之天尚且容不下你，何况我所建的这殿呢？
28永恒主我的上帝阿，求你垂顾你仆人的祷告恳求，听你仆人今天在你面前所发的呼和祷告；
29愿你的眼睛睁开着、昼夜看顾这殿，看顾你所说你（原文∶我）的名要临在的圣地；愿你听你仆人向这圣地所发的祷告。
30求你听你仆人和你人民以色列的恳求，就是他们向这圣地所祷告的；求你在（传统∶向）天上、你居住之所垂听，垂听而赦免。
31「人若得罪他的邻舍，有人叫他用一种咒语来起誓，他来到这殿，在你的祭坛前起誓；
32求你在天上垂听，有所施行，判断你的仆人，定恶人有罪，照他所行的还报在他头上；定无罪的人有理，照他的理直赏报他。
33「你人民以色列若犯罪得罪了你，在仇敌面前被击败，又回转过来归向你，称赞你的名，在这殿里向你祷告恳求，
34求你在天上垂听，赦免你人民以色列的罪，使他们返回到你所赐给他们列祖的土地。
35「你人民（原文∶他们）因犯罪得罪了你，天便被制住而没有雨水；你这样惩罚他们，他们若向这圣地祷告，称赞你的名，离开他们的罪而回转过来，
36求你在天上垂听，赦免你仆人和你人民以色列的罪，将他们应当行的好道路指教他们，赐雨水在你的地上、就是你赐给你人民做产业之地。
37「此地若有饥荒、瘟疫、旱风、霉烂、蝗虫、蚂蚱，若有仇敌围困城市之地（原文∶城门之地），无论什么灾病、什么病痛，
38你人民以色列、或是任何一人、或是众人、自觉心有内疚（同词∶灾病），向这殿伸开双手，或是祷告，或是恳求，
39求你在天上你居住的定所垂听而赦免，而有所施行；你是知道人心的；你必照各人所行的路而施报应；因为只有你知道全人类的心；
40你施报应、是要使他们在你赐给我们列祖的土地上尽他们一生的日子敬畏你。
41「至于外族人、不属于你人民以色列的，他们也为了你的名从远地而来，
42他们听到你大的名、你大力的手、和伸出的膀臂、就来，向这殿祷告，
43那么求你在天上、你居住的定所垂听，照外族人一切所向你呼求的而行，好使地上万族之民都认识你的名，而敬畏你，像你人民以色列一样；又使他们知道我所建的这殿是用你的名而称呼的。
44「你人民若在你所差遣他们走的路上出战攻敌，而向你所选择的这城、和我为你的名所建的这殿对你（原文∶永恒主）祷告，
45求你在天上垂听他们的祷告恳求，维护他们权利、使他们得胜。
46「你人民（原文∶他们）若犯罪得罪了你［世上没有不犯罪的人］，你向他们发怒，把他们交在仇敌面前，以致仇敌将他们掳到仇敌之地，或远或近；
47他们若在被掳到之地心里回想起、而回心转意，在掳了他们者之地恳求你说∶『我们犯了罪了，我们作了孽了，我们行了恶了』；
48他们若在掳了他们去的仇敌之地全心全意地回转过来归向你，又向他们自己的地、你赐给他们列祖之地、向你所选择的这城、和我为你的名所建的这殿、对你祷告，
49求你在天上你居住的定所垂听他们的祷告恳求，维护他们的权利，
50赦免你的人民、就是那些犯罪得罪了你的，赦免他们一切的背叛行为、就是他们背叛你的罪，使他们在掳了他们的人面前蒙怜悯，叫掳了他们的人怜悯他们；
51因为他们是你的子民、你的产业、你从埃及、从铸鉄炉子旁领出来的。
52站着，给以色列全体大众大声祝福，说∶
53主永恒主阿，你将他们从地上万族之民中分别出来、做你的产业，是照你领我们列祖出埃及的时候，由你仆人摩西经手所说过的话。」
54所罗门在永恒主的祭坛前屈膝跪着，双手向天伸开着，向永恒主发了这一切祷告恳求、已经完毕，就起来，
55站着，给以色列全体大声祝福，说∶「
56「永恒主是当受祝颂的，因为他照他一切所说过的将安居地赐给他人民以色列；凡由他仆人摩西经手说过一切赐福的应许、一句都没有落空。
57愿永恒主我们的上帝与我们同在，像与我们列祖同在一样，不撇下我们，不丢弃我们；
58愿他使我们的心倾向于他，行他一切道路，谨守他的诫命、律例、典章、就是他所吩咐我们的列祖的。
59愿我在永恒主面前所恳求的这些话昼夜近于永恒主我们的上帝；他好日日情形为他仆人维护权利，为他人民以色列维护权利；
60使地上万族之民都知道惟独永恒主是上帝，并没有别的神。
61所以你们的心总要纯纯全全地归向永恒主我们的上帝，遵行他的律例，谨守他的诫命，像今日一样。」
62王和以色列众人都同他在一起在永恒主面前宰献了祭牲。
63所罗门宰献了他所献与永恒主的平安祭∶是牛二万二千只，羊十二万只∶这样，王和以色列众人就为永恒主的殿行了奉献礼。
64那一天王将永恒主殿前的院子当中分别为圣，在那里献了燔祭、素祭和平安祭牲的脂肪，因为永恒主面前的铜祭坛太小、容不下燔祭、素祭和平安祭牲的脂肪。
65那时所罗门和以色列众人同他在一起、从哈马口直到埃及溪谷、一群很大的大众、都在永恒主我们的上帝面前过了节七天、又七天、共十四天。
66第八天遣散了众民，众民都向王祝福辞别，各回各家（原文∶帐棚）而去；因为看见永恒主向他仆人大卫和他人民以色列所施的一切恩惠，他们心里都很欢喜快乐。

* 第九章 *

1所罗门建造了永恒主的殿和王的宫室以及他所喜欢造的一切爱好建筑物都已经造完了，
2永恒主就二次向所罗门显现，如同先前在基遍向他显现一样。
3永恒主对他说∶「你的祷告、你在我面前所恳求的、我都听见了；我已将你建的这殿分别为圣，使我的名永远在这里；我的眼我的心也必日日不断地在这里。
4至于你呢，你如果以纯全的心正正直直地行于我面前，像你父亲大卫那样行∶照我一切所吩咐你的去作，谨守我的律例典章，
5那么我就立定你国的王位、来管理以色列到永远；正如我在关于（有古卷∶对）你父亲大卫的事上曾应许说∶『你的子孙必总不断有人在以色列的王位上。』
6但是你们或你们的子孙若转离了我，不守我的诫命、律例、就是我所摆在你们面前的，反而去服事敬拜别的神，
7那么我就必将以色列人从我所赐给他们的土地上剪灭掉，而我为自己的名所分别为圣的这殿、我也必从我面前丢出，使以色列人在万族之民中、成为令人谈笑令人讥刺的对象。
8这殿必成为荒堆（传统∶高），凡从这里经过的人都必惊讶嗤笑、说∶『永恒主为什么办这地和这殿到这样呢？』
9人必回答说∶『是因为这地的人离弃了那领他们列祖出埃及地的永恒主他们的上帝，去依附着别的神、而敬拜服事他们；所以永恒主才使这一切灾祸临到他们呀。』」
10,11二十年之间、所罗门建造了永恒主的殿和王的宫室这两座建筑物；二十年以后，所罗门王就把加利利地的二十座城给了希兰，因为推罗王希兰曾经照所罗门所喜爱的将香柏木、松木和金子支助他。
12希兰从推罗出来、看看所罗门所给他的城市，就不满意，
13说∶「大哥阿，你给我的这些城市是些什么城市呢？」于是这些城直到今日还叫做迦步勒（即∶如同无物）地。
14当时希兰也将一百二十担金子运送给所罗门。
15以下这一段是记载所罗门王为了建造永恒主的殿、和王自己的宫室、跟米罗、耶路撒冷的城墙、夏琐、米吉多，和基色、而徵派苦工人的事。
16先前埃及王法老上来攻取基色，放火烧城，杀了住在城里的迦南人，将城赐给他女儿所罗门的妻子做妆奁；
17故此所罗门建造了基色，下伯和崙、
18巴拉、和他玛、在犹大国中旷野里；
19又建造所罗门所有的一切贮藏城、屯车城、骏马城、和所罗门爱好的建筑物、就是他在耶路撒冷、和利巴嫩、他统治的各地所爱建造的。
20至于所剩下的众民、属于亚摩利人、赫人、比利洗人、希未人、耶布斯人、而不是属于以色列人的──
21他们的子孙于他们过往之后在此地剩下来、以色列人不能尽行毁灭归神的──这些人、所罗门都徵派下来、充作苦工奴隶；直到今日还是如此。
22但是以色列人呢、所罗门却没有使他们当奴隶；他们乃是战士，乃是他的臣仆、军长、军官、和车兵长马兵长。
23以下这些人是监管所罗门的工作的官长，五百五十个，就是管理作工的人的。
24只是法老的女儿从大卫城搬上所罗门为她建造的宫里以后，那时所罗门才重建米罗。
25每年三次、所罗门总献上燔祭和平安祭在他为永恒主所筑的祭坛上，用永恒主面前的坛烧香（或译∶熏祭）。这样、他就把殿都造完了。
26所罗门王在以东地、芦苇海边、靠近以禄的以旬迦别造了船只。
27希兰差遣他的仆人、熟悉海上生活的航船人、和所罗门的仆人一同坐船放洋。
28他们到了俄斐，从那里取得了四百二十担金子，运到所罗门王那里。

* 第十章 *

1示巴女王听见所罗门为永恒主耶和华的名所造成的名声，就来，要用难解的话试试所罗门。
2她来到耶路撒冷、带着很人随从；有骆驼驮着香料、金子很多，又有宝石。她来见所罗门，将她心里所存着的全都对所罗门说出。
3所罗门王将她的一切话题都给她解说明白；没有一件太隐秘是王不能给她解说的。
4示巴女王见所罗门的各样智慧、和他所建造的宫室、
5他席上的食品、他臣仆的坐次、他听差的站班、他们的服装、他的酒政、以及他的燔祭、就是他在永恒主殿里所献上的；她看见了这一切，就诧异得神不守舍。
6她便对王说∶「我在本地所听见关于你的事和你的智慧的传说都是真的。
7我先前不信那些传说；及至我来、亲眼看见，才看出人所告诉我的还不到一半∶你实在有智慧和福分超过我所听见的传闻哪。
8你的妻妾（传统∶人）有福阿！你这些臣仆有福阿，这些不断伺立你面前、听你智慧话的！
9永恒主你的上帝是当受祝颂的；他喜爱了你，使你在以色列的王位上；因为永恒主永远喜爱以色列，所以他才立了你做王、来秉公行义。」
10于是示巴女王将一百二十担金子、很多香料、又有宝石、给了王；以后进来的香料再也没有像示巴女王给了所罗门王的那么多。
11希兰的船队、从俄斐带了金子来的、也从俄斐运来了极多檀香木、又有宝石。
12王为永恒主的殿和王的宫室作了檀香木的挨墙柱，又为歌唱人作了琴瑟；以后再也没有这样的檀香木进了来，直到今日也没有人看见过。
13所罗门王除了照王的派头送给示巴女王的，这将女王所求所想要的都送给她。于是女王和她的臣仆就转回她本地去了。
14每一年进到所罗门那里的金子、重量就有六百六十六担金之多；
15另外还有从游历买卖人、从商人、来往作生意的人、以及亚拉伯诸王和属地内的总督们来的。
16所罗门王用锤好的金子作了大盾牌二百面；每一面大盾牌用了六百锭金子。
17他又用锤好的金子作了盾牌三百面；每一面盾牌用了金子三弥拿；王把这些盾牌都放在利巴嫩森林宫里。
18王造了一个大的象牙宝座，用鍊净的金子包它。
19那宝座有六层台阶，宝座后面是个牛头（传统∶座顶的后面是圆的），坐的地方这边和那边有扶手；扶手旁边有两只狮子站立着。
20在六层台阶上有十二只狮子在那里站立着∶这边六只，那边六只∶在列国中都没有这样作的。
21所罗门王一切饮器都是金的；利巴嫩森林宫里一切器皿都是精金的，没有银的；当所罗门的日子、银子算不了什么。
22因为王有他施航洋船队和希兰的船队一同在海上；他施航洋船队三年来了一次，带来了金、银、象牙、猿猴跟孔雀（或译∶狒狒）。
23所罗门王的财宝和智慧比地上的列王都大。
24全地上的人都想求见所罗门一面，要听他的智慧、就是上帝所赐在他心里的。
25他们各运来了贡物、就是银器、金器、衣裳、没药、香料、马、骡∶年年都有一定的数量。
26所罗门聚集了战车骏马∶他有战车一千四百辆，骏马一万二千匹；他把这些车马安置在屯车城和耶路撒冷跟王同在一处。
27王使银子在耶路撒冷像石头一样，使香柏木像低原上无花果属桑树那么多。
28所罗门所有的马是从慕斯利（原文∶埃及的加帕多家）和古厄（即∶在基利家地方）出口运来的；是王的商人从古厄（即∶在基利家地方）按价值买得来的。
29一辆车从慕斯利（原文∶埃及的加帕多家）出口上来要六百锭银子；一匹马要一百五十锭。赫人诸王和亚兰诸王经这些商人手将车马运出来、也是这样买卖的。

* 第十一章 *

1所罗门王爱上了许多外籍女子∶像法老的女儿、摩押女子、亚扪女子、以东女子、西顿女子、赫人女子等。
2关于这些国的人、永恒主曾经对以色列人说∶「你们不可去在他们中间，他们也不可来在你们中间∶因为他们的确会使你们的心偏离、去随从他们的神」；但所罗门却恋慕着这些女子、而爱了她们。
3所罗门有七百个后妃、公主；还有三百个嫔妃；他的妻妾使他的心偏离了。
4所罗门年老的时候、他的妻妾使他的心偏离、去随从别的神；他的心总不纯全全地归向永恒主他的上帝，不像他父亲大卫那样。
5因为所罗门随从西顿人的女神亚斯他录、和亚扪人可憎的神米勒公。
6所罗门行了永恒主所看为坏的事，不满心满怀地跟从永恒主、不像他父亲大卫跟从永恒主那样子。
7那时所罗门为摩押可憎的神基抹和亚扪人可憎的神摩洛在耶路撒冷东面的山上筑了一座邱坛。
8他为他所有的外籍妻妾、那些向自己的神熏祭宰的外牲的、都这样行。
9永恒主向所罗门发怒，因为他的心偏离了永恒主以色列的上帝，就是曾经两次对他显现过，
10又曾经为了这事吩咐他不可随从别的神的；他却没有遵守永恒主所吩咐的。
11故此永恒主对他说∶「你既以这事为念，不遵守我的约和律例、就是我所吩咐你守的，那么我就一定从你手里撕裂你的国、而赐给你的臣仆。
12虽然如此，我却因你父亲大卫的缘故不在你活着的日子行这事；我是要从你儿子手中将国撕裂开的。
13但我不将全国都撕裂开；我乃是要因我仆人大卫的缘故、和我所选择的耶路撒冷的缘故、还留一个族派给你儿子。」
14于是永恒主激起了一个敌挡所罗门的人，就是以东人哈达∶他是王的后裔、在以东的。
15先前大卫击败了（传统∶在）以东，军长约押上去埋葬被刺死的人，将以东内所有的男丁都击杀掉
16［约押和以色列众人在以东那里住了六个月，直到他将以东内所有的男丁尽都剪灭掉］；
17那时哈达逃走，他和他父亲的臣仆、几个以东人、跟着他逃往埃及；那时哈达还是个小孩子。
18他们从米甸起身，到了巴兰；又从巴兰带着几个人来到埃及、见埃及王法老；法老给他房屋，吩咐给他粮食，又将地给了他。
19哈达在法老面前极被恩待，以致法老将自己的妻子的妹妹、就是王后答比匿的妹妹、赐给他做妻子。
20答比匿的妹妹给他生了儿子基努拔；是答比匿在法老宫中给基努拔断的奶；基努拔是在法老宫里、在法老儿子们中间、长大的。
21哈达在埃及听说大卫跟他列祖一同长眠了，并且军长约押也已经死了，于是哈达就对法老说∶「请容我走，让我往我本地去吧。」
22法老对他说∶「你在我这里有什么缺乏，竟想法子要往你本地去呢？」他回答说∶「没有什么；只切请容我走就是了。」
23上帝激起了一个敌挡所罗门的人，就是以利亚大的儿子利逊；曾经从他主上琐巴王哈大底谢那里逃走而来的。
24大卫杀死琐巴人的时候，利逊招聚了一些人，自己做游击队的首领，攻取大马色，住在那里，在大马色作王。
25尽所罗门活着的日子，利逊都是敌挡以色列、像哈达之扰害他们；他憎厌以色列人；他又是作王管理亚兰的。
26洗利达的以法莲人、尼八的儿子耶罗波安、是所罗门的臣仆，他也举起手来攻击王；他母亲名叫洗鲁阿，是个寡妇。
27他举起手来攻击王的缘故是这样的∶所罗门重建了米罗，填补了他父亲大卫城的破口。
28耶罗波安这个人是个有才能的人；所罗门见这青年人很能作事，就派他去监管约瑟家一切背负重担的工作。
29有一次、耶罗波安从耶路撒冷出来，示罗人亚希雅神言人在路上遇见了他；亚希雅身上穿着一件新衣裳；他们二人在野地上，以外并没有别人。
30亚希雅一把抓住自己身上的新衣裳，就撕成十二片；
31对耶罗波安说∶「你拿十片去；因为永恒主以色列的上帝这么说∶『看吧，我必从所罗门手里将国撕裂开来、将十个族派赐给你。
32［只因我仆人大卫的缘故、和我从以色列众族派中所选择的耶路撒冷城的缘故、所罗门仍然要有一个族派］
33因为他离弃了我，去敬拜西顿人的女神亚斯他录、摩押的神基抹、和亚扪人的神米勒公，没有走我的路，而行我所看为对的事，没有像他父亲大卫一样守我的律例和典章。
34但我不是要将全国都从他手里取回；我乃是要使他尽他活着的日子做人君；这是因着我所拣选的、我的仆人大卫、的缘故，因为他谨守我的诫命律例；
35我乃是要从他儿子手里将王位取回，将十个族派赐给你，
36把一个族派给他儿子，好使我的仆人大卫在耶路撒冷、我所选择做立我名的城里、在我面前、日日不断地有灯光。
37我要选取的乃是你，使你尽心之所愿掌王权，作王管理以色列。
38将来你若听我所吩咐你的，走我的路，行我所看为对的事，谨守我的律例诫命，像我仆人大卫所行的，那么我就与你同在，为你建立坚固的王室，像我为大卫建立的一样，将以色列赐给你。
39为了所罗门所行的这些恶、我必使大卫的后裔遭受苦难，但不至于日久月长。』」
40因此所罗门想法子要杀死耶罗波安；耶罗波安却起身逃往埃及，到了埃及王示撒那里，他就在埃及、直到所罗门死了。
41所罗门其余的事，凡他所行的和他的智慧、不是都写在所罗门事略记上么？
42所罗门在耶路撒冷作王管理以色列众人的年日有四十年。
43所罗门跟他列祖一同长眠，被埋葬在他父亲大卫城里；他儿子罗波安接替他作王。

* 第十二章 *

1罗波安往示剑去；因为以色列众人都到了示剑、要立他作王。
2尼八的儿子耶罗波安──那时还在埃及，他逃避所罗门王的地方，他听见了这事，还一直住在埃及；
3这时以色列人就丁发人去请他来──以色列全体大众（传统∶耶罗波安和以色列全体大众）都来，对罗波安说∶
4「你父亲使我们的轭很难负；你呢，现在你使你父亲那令人很难作的工、和他所加在我们身上的重轭、轻松些吧，我们就服事你。」
5罗波安对他们说∶「你们暂且去，第三天再来见我。」众民就去。
6罗波安的父亲所罗门活着的时候有些侍立在他面前的老年人∶罗波安王和这些老年人商议说∶「你们给我出个什么主意，我好有话去回答这众民呢？」
7老年人对他说∶「今天王若肯做这人民的公仆而服事他们，回答他们时对他们说好话，他们就必日日不断地做王的仆人。」
8王却弃绝了老年人给他出的主意，反而和那些跟他一齐长大、侍立在他面前的少年人商议，
9问他们说∶「这众民对我说∶『你使你父亲所加在我们身上的轭轻松些吧』；你们给我出个什么主意，我好有话回答他们呢？」
10那些跟他一齐长大的少年人对他说∶「这人民对王说∶『你父亲使我们负的轭很重，你呢，你使我们轻松些吧』∶王要对他们这么说∶『我的小拇指比我父亲的腰还粗呢。
11我父亲将负的轭给你们驮上，现在呢、我要加重你们的轭呢；我父亲用鞭子责打你们，我却要用蝎子鞭责打你们呢。』」
12众民（传统∶耶罗波安和众民）照罗波安王所说「你们第三天再来见我」的那话、第三天果然来见罗波安了。
13罗波安王很严厉地回答众民∶他弃绝了老年人给他出的主意，
14反而照少年人出的主意对众民说∶「我父亲使你们负的轭很重，我却要加重你们的轭呢；我父亲用鞭子责打你们，我却要用蝎子鞭责打你们呢。」
15王不听众民的要求，这一个事态是出于永恒主，为要实行他的话、就是由示罗人亚希雅经手论到（传统∶对）尼八儿子耶罗波安所说过的。
16以色列众民见王不听他们的要求，就回答王说∶「我们在大卫上有什么分儿呢？我们在耶西的儿子上并没有业份呀。以色列人哪，回家（原文∶帷棚）去吧！大卫阿，现在只顾自己的家吧。」于是以色列人都回家（原文∶帷棚）去。
17惟独住犹大城市的以色列人、罗波安仍作他们的王。
18罗波安王差遣掌管作苦工的人亚多兰往以色列人那里去；以色列众人扔石头砍他，砍到他死去。罗波安王猛速地上车，逃回耶路撒冷。
19这样，以色列人就背叛了大卫家、直到今日。
20以色列众人听见耶罗波安从埃及回来了，便打发人去请他到会众面前，就立他作王管理以色列众人∶除了犹大族派以外、没有跟从大卫家的。
21罗波安来到耶路撒冷，便召集了犹大全家和便雅悯族派、十八万能作战的精兵，要同以色列家交战，好将王权夺回、再归所罗门的儿子罗波安。
22但是上帝的话却传与神人示玛雅，说∶
23「你去告诉所罗门的儿子、犹大王罗波安、犹大全家和便雅悯、以及其余的人民说∶
24『永恒主这么说∶你们不可上去，不可同你们的族弟兄以色列人交战。你们各归各家去吧；因为这事原是出于我。』」众民就听从永恒主的话，照永恒主所说的回家去。
25耶罗波安在以法莲山地建造了示剑，就住在里面；又从那里出发、去建造毗努伊勒。
26耶罗波安心里说∶「现在恐怕这国仍回归大卫家。
27这人民若上耶路撒冷去，在永恒主殿里献祭，那么这人民的心、就会转去归向他们的主上犹大王罗波安，而把我杀死，去归向犹大王罗波安了。」
28耶罗波安王就打定了主意，造了两只金牛犊，对众民说∶「以色列人哪，你们上耶路撒冷去已经彀了；看哪，这就是你们的神、那领你们从埃及地上来的。」
29他就把牛犊一只立在伯特利，一只安在但。
30这事就是犯罪，因为众民到伯特利一只牛犊面前去敬拜，也到远在但地的那一只面前去（传统∶因为众民到远在但地的一只面前）。
31耶罗波安造了邱坛上的殿，将不属利未子孙范围内的平常人立为祭司。
32耶罗波安定了八月十五日为节期，像在犹大的节期一样；他自己上去、在祭坛旁献祭；在伯特利他也这样作，向他所造的牛犊献祭，又将他所立为邱坛的祭司安置在伯特利。
33八月十五日、他心里自定的月日、他自己上去，在他所造于伯特利的祭坛旁献祭；他为以色列人定了节期，自己上去、在祭坛旁熏祭。

* 第十三章 *

1那时有一个神人凭着永恒主的话从犹大来到伯特利；耶罗波安正站在祭坛旁要熏祭；
2神人凭着永恒主的话攻击那祭坛而喊叫、说∶「坛哪，坛哪，永恒主这么说∶『大卫王室必生个儿子、名叫约西亚；他必将邱坛的祭司、就是在你上面熏祭的、宰杀在你上面；人必将人的骨头烧在你上面。』」
3那一天神人指出一个兆头说∶「看吧，这坛必破裂，坛上的灰必倾撒下来∶这是永恒主所说到的兆头。」
4耶罗波安王听见神人的话、就是他攻击伯特利的坛所喊叫的话，便从坛上伸手、说∶「抓住他。」王所伸要拿住神人的手就枯乾了，不能缩回来。
5这时坛也破裂，坛上的灰也倾撒下来，正如神人凭着永恒主的话所指出的兆头。
6王应时对神人说∶「请为我祷告，求求永恒主你的上帝的情面，使我的手能缩回来。」神人一求永恒主的情面，王的手就缩回了来，像起先一样。
7王对神人说∶「请跟我到家里去、吃点点心；我也要将礼物赐给你。」
8神人对王说∶「你就使把你家产的一半给了我，我也不同你进去，也不在这地方吃饭喝水；
9因为凭着永恒主的话、我是这样受吩咐说∶『你不可吃饭喝水，也不可从你去的原路上回来。』」
10于是神人从别条路上走，不从他到伯特利来的原路上回去。
11有一个老神言人住在伯特利。他的儿子们来，将神人那一天在伯特利所行的一切事都向他叙说，也将神人对王所说的话都向他们父亲叙说。
12他们的父亲问他们说∶「神人从哪一条路走了呢？」他的儿子们就把从犹大来的神人所走的路指给他看（传统∶看见）。
13他就对他的儿子们说∶「给我豫备了驴」；他们把驴给他豫备好了，他就骑上，
14去追赶神人；遇见他坐在圣笃耨香树底下，就问他说∶「你是从犹大来的神人不是？」他说∶「是的。」
15老神言人对他说∶「请跟我到家里去吃饭。」
16神人说∶「我不能跟你回去，或是跟你进去；也不能在这地方跟你吃饭，也不能跟你喝水；
17因为凭着永恒主的话我曾经受过吩咐说∶『你在那里不可吃饭，不可喝水，也不可从你去的原路上回来。』」
18老神言人对他说∶「我也是个神言人、和你一样；有个天使凭着永恒主的话告诉了我说∶『你去叫他跟你回家，让他吃饭喝水。』」──这都是老神言人欺骗他的。──
19于是神人跟老神言人回去，在他家里吃饭喝水。
20二人坐席的时候，永恒主的话传与那带神人回来的神言人；
21他就对那从犹大来的神人喊着说∶「永恒主这么说∶『你既违背了永恒主所吩咐的，不遵守永恒主你的上帝所嘱咐你的命令，
22反倒回来，在永恒主告诉你不可吃饭喝水的地方来吃饭喝水；因此你的尸体不得入你列祖的坟墓。』」
23吃了饭喝了水之后，老神言人给所带来的神言人豫备了驴。
24他就去；在路上有个狮子遇见了他，将他咬死。他的尸体被丢在路上；驴站在尸体旁边，狮子也站在尸体旁边。
25有人从那里经过，看见尸体丢在路上，狮子站在尸体旁边，就来，在老神言人所住的城里述说这事。
26那带神人从路上回来的神言人听见这事就说∶「这是那违背了永恒主所吩咐的神人，所以永恒主把他交给狮子；狮子撕裂他，咬死他，正如永恒主对他说过的话。」
27老神言人就告诉他的儿子们说∶「给我豫备了驴。」他们就豫备。
28他去，看见神人的尸体丢在路上，驴和狮子站在尸体旁边；狮子并没有吃了尸体，也没有撕裂了驴。
29老神言人就把神人的尸体抱起来、安放在驴上，驮回城里去，（传统∶到老神言人的城里去），要举哀来埋葬他。
30就把他的尸体安葬在他自己的坟墓里；人都为他举哀，说∶「哀阿，我兄阿！」
31把他埋葬了以后，老神言人就对儿子们说∶「我死了，你们要把我埋葬在神人被埋葬的坟墓里，把我的尸骸安放在他的尸骸旁边，
32因为他凭着永恒主的话攻击伯特利的坛、攻击撒玛利亚各城邱坛的殿、所喊叫的话语必定应验。」
33这事以后、耶罗波安仍然没有从他的坏行径上回转过来；反而把平常范围内的人立为邱坛的祭司；凡愿意的、他都授与圣职，使他做邱坛的祭司。
34由于这事、耶罗波安的家就有了罪，以致永恒主要从地上抹除它、消灭它。

* 第十四章 *

1那时耶罗波安的儿子亚比雅病了。
2耶罗波安对他的妻子说∶「你起来改装，使人不知道你是耶罗波安的妻子；往示罗去；在那里有神言人亚希雅；他曾说到我必作王管理这人民的事。
3你要带着十个饼，几个脆饼；和一瓶蜜去见他；他就会告诉你、孩子要怎样。」
4耶罗波安的妻子就这样行；她就起身、往示罗去，到了亚希雅家里。亚希雅因为年纪老迈，眼目发直，不能看见。
5永恒主对亚希雅说∶「看哪，耶罗波安的妻子要来问你关于她儿子的事，因为她儿子病了；你要这样这样告诉她；她进来时、必装作别的妇人。」
6她一进门，亚希雅听见她的脚步声，就说∶「耶罗波安的妻子阿，请进来；你为什么装作别的妇人呢？我，我奉差遣要将凶信事告诉你呢。
7你去、对耶罗波安说∶『永恒主以色列的上帝这么说∶「我既从人民中举起了你，立你做人君来管理我人民以色列；
8将国从大卫家撕裂开来、赐给了你；你却不像我仆人大卫遵守我的诫命、全心跟从我，行我所看为对的事；
9你竟作坏事比那在你以先的更坏，去为自己立了别的神和铸像、来惹我发怒，将我丢在背后。
10因此我必使灾祸临到耶罗波安的家，将以色列中属耶罗波安的男丁、无论自主不自主、都剪灭掉，也必烧除耶罗波安的家，如同人烧除粪土、直到烧尽一样。
11凡属耶罗波安的人、死在城中的、狗必吃他；死在野外的、空中的飞鸟必吃他；因为永恒主已经说了。」』
12所以你要起身、往你家去；你脚一进城，你儿子就必死。
13以色列众人必为他举哀，将他埋葬；因为属耶罗波安的人、惟有他得入坟墓，因为在耶罗波安家中、只见他对永恒主以色列的上帝、有可喜悦之处。
14永恒主必为自己立一个王来管理以色列；那日期他必剪灭耶罗波安的家；什么时候呢？现在就是了。
15永恒主必击打以色列人，使他们芦荻在水中摇动一样；也必将他们从永恒主赐给他们列祖这美好土地上拔出来，叫他们四散在大河那边，因为他们立了亚舍拉神木、来惹永恒主发怒。
16因了耶罗波安的罪、就是他自己犯了的、又使以色列人犯了的、永恒主必将以色列人放弃了。」
17耶罗波安的妻子起身而去，到了得撒；刚到门槛，孩子就死了。
18以色列众人将他埋葬，为他举哀，正如永恒主的话、就是他由他仆人、神言人亚希雅、经手所说过的。
19耶罗波安其余的事，他怎样争战，怎样作王，都写在以色列诸王记上呢。
20耶罗波安作王的年日有二十二年，就跟他列祖一同长眠；他儿子拿答接替他作王。
21所罗门的儿子罗波安在犹大作王。罗波安登极的时候、四十一岁；他在耶路撒冷、永恒主从以色列众族派中所选择做立他名的城、作王十七年。罗波安的母亲名叫亚扪人拿玛。
22犹大人行永恒主所看为坏的事，将他们所犯的罪来激动他的妒愤，比他们列祖所行的更坏。
23他们在各高冈上、各茂盛树下筑了邱坛，立了崇拜柱子、和亚舍神木。
24犹大地也有男性庙倡；犹大人都依照永恒主从以色列人面前所赶出的外国人可厌恶的行为而行。
25罗波安王五年、埃及王示撒上来攻打耶路撒冷；
26夺取永恒主之殿的宝物、和王宫的宝物∶所有的尽都夺取；又把所罗门所造的一切金盾牌也夺了去。
27罗波安王造了铜的盾牌去代替那些金盾牌，交给看守王宫门的卫兵长手里。
28王每逢进永恒主的殿，卫兵总拿起这些盾牌来，随后又送回守卫室里。
29罗波安其余的事、凡他所行的、不是都写在犹大诸王记上么？
30在罗波安与耶罗波安之间日常不断地有战事。
31罗波安跟他列祖一同长眠，埋葬在大卫城、和他列祖同在一处。他母亲名叫亚扪人拿玛。他儿子亚比央（有古卷∶亚比雅）接替他作王。

* 第十五章 *

1尼八的儿子耶罗波安王十八年、亚比央登极来管理犹大；
2他在耶路撒冷作王三年。他母亲名叫玛迦，是押沙龙的女儿。
3亚比央行他父亲前此所行的罪恶；他的心总不像他祖父大卫的心那样诚纯全全地归向永恒主他的上帝。
4然而永恒主他的上帝、却因大卫的缘故、仍然使他在耶路撒冷有灯光，使他儿子得以继他而立，又使耶路撒冷站立得住；
5因为大卫、除了赫人乌利亚那件事以外、都行永恒主所看为对的事，尽他一生的日子他都没有偏离永恒主所吩咐他的一切事。
6尽他一生的日子、在罗波安与耶罗波安之间、都常有战事。
7亚比央其余的事、凡他所行的、不是都写在犹大诸王记上么？在亚比央与耶罗波安之间常有战事。
8亚比央跟他列祖一同长眠，人将他埋葬在大卫城里；他儿子亚撒接替他作王。
9以色列王耶罗波安二十年、亚撒登基作犹大王；
10他在耶路撒冷作王四十一年。他母亲名叫玛迦、是押沙龙的女儿。
11亚撒行了永恒主所看为对的事，像他的祖大卫一样。
12他将男性庙倡从国中除去，又除掉了他列祖所造的一切偶像。
13并且把他祖母玛迦废掉、不让她做太后，因为她祖母为亚舍拉造了可憎的像；亚撒把她那可憎的像砍下来，烧在汲沦溪谷边；
14只是邱坛还没有废掉。然而尽他一生的日子、亚撒将他父亲所分别为圣、和他自己所分别为圣的金银和器皿、都奉到永恒主殿里。
15亚撒将他父亲所分别为圣、和自己所分别为圣的金银和器皿、都奉到永恒主殿里。
16尽他们一生的日子、在亚撒与以色列王巴沙之间都常有战事。
17以色列王巴沙上来要攻击犹大，修造了拉玛，不给人出入到犹大王亚撒那里。
18于是亚撒将永恒主之殿的府库和王宫的府库里所剩下的金银、都交在他臣仆手中，打发他们到住大马色的亚兰王、希旬的孙子、他伯利们的儿子便哈达那里去，说∶
19说∶「你我之间必须有个约，像你父亲与我父亲之间也有个约；看哪，我将金银送给你做礼物；求你去废弃你的约、你同以色列王巴沙所立的，使他离开我。」
20便哈达听从亚撒王的话，便打发他属下的军长去攻打以色列的城市，他们就击破了以云、但、亚伯伯玛迦、基尼烈全境、拿弗他利全境。
21巴沙听见、就停止、不修造拉玛，仍住在得撒。
22于是亚撒王向犹大众人公布，不准任何人免役，吩咐他们将巴沙修造拉玛所用的石头和木料都运走；亚撒王就用那些材料来修造便雅悯的迦巴以及米斯巴。
23亚撒其余的一切事、他一切勇力的事迹、和他所行的一切事、以及他所建造的城、不是都写在犹大诸王记上么？只是亚撒年老时候、他脚上却患了病。
24亚撒跟他列祖一同长眠，埋葬在他祖大卫城里，和他列祖同在一处；他儿子约沙法接替他作王。
25犹大王亚撒王二年、耶罗波安的儿子拿答登极来管理以色列；他作王管理以色列共有两年。
26拿答行永恒主所看为坏的事，走他父亲所走的路，犯他父亲使以色列人犯的那罪。
27属以萨迦家属的亚希雅的儿子巴沙谋害拿答；巴沙在非利士人的基比顿击杀了他；那时拿答和以色列众人正在围攻基比顿。
28巴沙弑死了拿答，接替他作王、是在犹大王亚撒三年。
29巴沙一作了王，就击杀耶罗波安全家；凡有气息的、没有留下一个，乃是都消灭掉，正如永恒主的话、就是他由他仆人示罗人亚希雅经手所说过的。
30这是因为耶罗波安所犯的罪，他使以色列人犯的那罪，惹了永恒主以色列上帝的怒气。
31拿答其余的事、凡他所行的、不是都写在以色列诸王记上么？
32尽他们一生的日子、在亚撒与以色列王巴沙之间都有战事。
33犹大王亚撒三年、亚希雅的儿子巴沙在得撒登极来管理以色列众人；他作王有二十四年。
34他行永恒主所看为坏的事，走耶罗波安所走的路，犯耶罗波安使以色列人犯的那罪。

* 第十六章 *

1永恒主的话传与哈拿尼的儿子耶户来责备巴沙说∶
2「我既从尘土中举起了你，立你做人君来管理我人民以色列，你竟走耶罗波安所走的路，使我人民以色列犯了罪，用他们的罪来惹我发怒，
3那你就看吧，我一定烧除巴沙和他的家；我必使你的家像尼八的儿子耶罗波安的家一样。
4凡属巴沙的人、死在城中的、狗必吃他；死在田野的、空中的飞鸟必吃他。
5巴沙其余的事、他所行的、和他的勇力、不是都写在以色列诸王记上么？
6巴沙跟他列祖一同长眠，埋葬在得撒；他儿子以拉接替他作王。
7同时永恒主的话也由哈拿呢的儿子神言人耶户经手来责备巴沙和他的家，是因为他在永恒主面前所行的一切坏事∶将他的手所制作的去惹永恒主发怒，像耶罗波安的家一样，并且是因为他击杀了耶罗波安的家（原文∶他）。
8犹大王亚撒二十六年、巴沙的儿子以拉在得撒登极来管理以色列；他作王共两年。
9他的臣仆心利、就是管他半数战车的长官、谋害了他；那时他在得撒，在管理得撒那里的王家事务者亚杂家里喝醉了；
10心利进去击杀了他，将他杀死，接替他作王；这是在犹大王亚撒二十七年的事。
11心利一登极坐了王位，就击杀巴沙全家，没有给他留下一个男丁，连他的赎业至亲和朋友也都被杀。
12心利这样消灭巴沙全家，正如永恒主的话、就是他由神言人耶户经手所说责备巴沙的话。
13这是因为巴沙一切的罪、和他儿子以拉的罪，就是他们自己所犯、又使以色列人犯的那罪∶即是用虚无的神来惹永恒主以色列之上帝发怒。
14以拉其余的事、凡他所行的、不是都写在以色列诸王记上么？
15犹大王亚撒二十七年、心利在得撒作王七天。那时兵众正在扎营围攻非利士的基比顿。
16那些扎营的兵众听说心利已经反叛，并且击杀了王，于是以色列众人就在那一天、就在营中、立了军长暗利做王来管理以色列。
17暗利和跟从的以色列众人就从基比顿上去、围攻得撒。
18心利见城已被攻取，就进了王宫的卫所，放火焚烧王宫，自焚而死；
19这是因为他所犯的罪──他行永恒主所看为坏的事，走耶罗波安所走的路──犯他所犯的罪、使以色列人犯了罪。
20心利其余的事、和他阴谋反叛的情形、不是都写在以色列诸王记上么？
21那时以色列民分为两半∶一半的人民随从基纳的儿子提比尼，要立他做王；一半随从暗利。
22但随从暗利的人民胜过随从基纳儿子提比尼的人民；提比尼死了，暗利就作了王。
23犹大王亚撒三十一年、暗利登极来管理以色列；他作王十二年；在得撒作王六年。
24暗利用两担银子向撒玛买了撒玛利亚山；把山加以建造，就按山的原主撒玛的名字给所建造的城起名叫撒玛利亚。
25暗利行永恒主所看为坏的事；比以前所有的王行的更坏。
26他走尼八的儿子耶罗波安所走的路，犯了耶罗波安使以色列人犯的那罪，用虚无的神来惹永恒主以色列之上帝的发怒。
27暗利其余的事、他所行的、和他所显的勇力、不是都写在以色列诸王记上么？
28暗利跟他列祖一同长眠，埋葬在撒玛利亚；他儿子亚哈接替他作王。
29犹大王亚撒三十八年、暗利的儿子亚哈登极来管理以色列王；暗利的儿子亚哈在撒玛利亚作王管理以色列、有二十二年。
30暗利的儿子亚哈行永恒主所看为坏的事，比他以前所有的王行的更坏。
31他犯了尼八的儿子耶罗波安所犯的罪、还以为轻，竟又娶了西顿王谒巴力的女儿耶洗别为妻子，去服事敬拜巴力；
32在他于撒玛利亚所建造的巴力庙里、他竟为巴力立起了一座祭坛。
33亚哈又立了亚舍拉神木；更加行恶来惹永恒主以色列之上帝的发怒，比他以前的以色列诸王更坏。
34当亚哈在位的日子、有伯特利人希伊勒重建耶利哥城；立根基的时候他丧了长子亚比兰，安门的时候他丧了幼子西割，正如永恒主的话、就是他由嫩的儿子约书亚经手所说过的。

* 第十七章 *

1基列的提斯比（原文∶基列的寄住者之中）有一位提斯比人以利亚对亚哈说∶「我指着以色列的上帝、我侍立在他面前永活的永恒主来起誓；这几年除非凭我说话，天必不降露或下雨。」
2耶和华的话传与以利亚说∶
3「你离开这里，转而向东，去藏在约但河东面的基立溪谷中。
4你要喝那溪谷里的水；我已吩咐乌鸦在那里供养你。」
5以利亚就去，照永恒主的话而行；他去住在约但河东面的基立溪谷中。
6乌鸦早晨给他叼饼和肉来，晚上也叼饼和肉来；他喝的就是那溪谷里的水。
7过了相当的日子、溪谷乾了；因为那地方没有下雨。
8永恒主的话传与他、说∶
9「你起身、往西顿的撒勒法去，住在那里；你就看吧，我吩咐了那里一个寡妇来供养你。」
10以利亚就起身、往撒勒法去；到了城门，见有一个寡妇在捡柴。以利亚呼叫她、说∶「求你用器皿取点儿水来给我喝好不好？」
11她去取的时候，以利亚又呼叫她、说∶「求你也随手给我拿点儿饼来好么？」
12她说∶「我指着永恒主你的永活上帝来起誓∶我没有饼，只有内一把面粉，罐里一点儿油；你看，我正在捡捡两根柴，去为自己和儿子作饼；吃了来死，算了。」
13以利亚对她说∶「不要怕；你只管去，照你所说的去作；只要先为我作个小烙饼，拿出来给我，然后去为你和你儿子作。
14因为永恒主以色列的上帝这么说∶『内的面粉决不至于用完，罐里的油决不至于短缺，直到永恒主降雨在地面上那日子。』」
15妇人就去，照以利亚所说的去行；她跟以利亚、和她家里的人、吃了许多日子。
16内的面粉果然没有用完，罐里的油也没有短缺，正如永恒主的话、由以利亚经手所说过的。
17这些事以后、那家主母的妇人她儿子病了，病得很厉害，以致那孩子连奄奄的气息都没有。
18妇人对以利亚说∶「神人哪，我与你之间有什么相干？你竟到我这里来，重翻起我罪孽的旧案，而使我儿子死阿！」
19以利亚对她说∶「把你儿子交给我。」以利亚就从妇人怀中将孩子接过来，抱上去到自己所住的房顶屋里，让孩子躺在以利亚自己的床上。
20他就向永恒主哀呼说∶「永恒主我的上帝阿，我寄居在这寡妇家里，难道你竟降祸于她，使她的儿子死了么？」
21以利亚身对身地伏在孩子身上三次，向永恒主哀呼说∶「永恒主我的上帝阿，叫这孩子魂回身上吧！」
22永恒主听了以利亚的声音；孩子魂回，他就活了。
23以利亚将孩子抱起来，从房顶屋子抱下来到屋子里，交给他母亲，说∶「看哪，你儿子活了。」
24妇人对以利亚说∶「现在我才知道你真是个神人，而永恒主的话又真地由你口中说出。」

* 第十八章 *

1过了很多日子、永恒主的话在第三年又传与以利亚、说∶「你去，使亚哈看见你；我将要降雨在地上了。
2以利亚就去，要使亚哈看见他。那时撒玛利亚饥荒得很厉害。
3亚哈将管理王家事务的俄巴底召了来。──俄巴底很敬畏永恒主。
4耶洗别剪灭了永恒主众神言人的时候，俄巴底将一百个神言人藏了，每五十人在一个洞里，用食物和水供养他们。──
5亚哈对俄巴底说∶「你走遍这地，到所有的水泉旁、和所有的溪谷中，或者我们可以找到一些青草，把骡马救活，免得将些牲口剪灭掉了。」
6于是二人分地穿行∶亚哈独走一路，俄巴底独走一路。
7俄巴底在路上的时候，以利亚恰巧遇见了他；俄巴底认出他来，就脸伏于地、说∶「你真是我主以利亚不是？」
8以利亚对他说∶「是的。你去告诉你主上说∶『看哪，以利亚在这里呢。』」
9俄巴底说∶「我有什么罪？你竟要把你仆人交在亚哈手里，使他杀死我呀？
10我指着永活的永恒主你来起誓∶无论哪一邦哪一国我主上没有不打发人去找你的；人若说你没有在那里，他就叫那国那邦的人起誓说他们实在找不着你。
11现在你说∶『要去告诉你主上说∶「看哪，以利亚在这里呢。」』
12我一离开你，永恒主的灵（或译∶风）必将你提到我所不知道的地方去；这样、我去报告亚哈，他若找不着你，一定会把我杀死；而我、你的仆人、却是从幼年以来就敬畏永恒主的。
13耶洗别杀害永恒主众神言人的时候，我将永恒主的神言人一百个藏了，每五十人在一个洞里，用食物和水供养他们∶岂没有人将这事报告我主么？
14现在你说∶『要去告诉你主上人说∶「看哪，以利亚在这里呢」』；他一定会杀害我了。」
15以利亚说∶「我指着永活的万军之永恒主我侍立在他面前的来起誓∶我今天一定要使亚哈看见我。」
16于是俄巴底去迎着亚哈，向他报告；亚哈就去迎着以利亚。
17亚哈见了以利亚，便对他说∶「这真是你么，你这把以色列搞坏的？」
18以利亚说∶「把以色列遭搞坏的并不是我，乃是你、和你父的家呀；因为你离弃了永恒主的诫命，去随从众巴力（即∶主的意思；是外国人的神）。
19现在你要差遣人集合以色列人、和巴力的神言人四百五十个、以及亚舍拉（即∶外国人的女神）的神言人四百个、都上迦密山去见我。」
20亚哈就差遣人到以色列众人中（有古卷∶四境）去集合所有的神言人都上迦密山。
21以利亚凑近众民面前，说∶「你们犹豫于两可之间、要到几时呢？如果永恒主是上帝，你们就应该随从永恒主；如果巴力是上帝，你们就随从巴力好啦。」众民一句话也不回答。
22以利亚对众民说∶「永恒主的神言人只剩下我一个；巴力的神言人却有四百五十个。
23请给我们两只公牛；他们挑选一只，切成块子，放在柴上，不要放火；我也豫备一只，摆在柴上，也不放火。
24你们呼求你们的神的名，我也呼求永恒主耶和华的名；那从降火显应的神，就是上帝。」众民回答说∶「这话很好。」
25以利亚对巴力的神言人说∶「你们人多，你们要先挑选一只公牛；豫备好了；就呼求你们的神的名；可不要放火。」
26他们将给了他们的公牛豫备好了，就呼求巴力的名，从早晨直到中午一直呼求说∶「巴力阿，答应我们吧！」却没有声音，也没有答应的；他们直在所造的祭坛旁舞蹈跳跃。
27到了正午、以利亚戏弄他们、说∶「大声呼求吧；因为他是神；他或者在默想，或者会退到一边，或者在路上，又万一是在睡觉呢！那就该叫醒过来呀！」
28他们直大声呼求，按照法术用刀枪划身体，直到血流满身。
29中午过后、他们继续发神言狂，直到献上素祭的时候；都没有声音，没有答应的，也没有睬他们的。
30以利亚对众民说∶「你们凑近前来」；众民就凑近前去。他便修理修理已经翻毁了的、永恒主的祭坛。
31以利亚取了十二块石头，照雅各子孙族派的数目∶这雅各是永恒主的话曾传与他说∶『你的名要叫以色列』的那人。
32以利亚奉永恒主耶和华的名将这些石头筑座祭坛；在坛的四围作了水沟，可容谷种二细亚。
33他又摆好了柴，把公牛切成块子，放在柴上；又说∶「盛满了四桶水，倒在燔祭上和柴上」；
34又说∶「倒第二次」；他们就倒第二次；又说∶「倒第三次」；他们就倒第三次；
35水都流在祭坛的四围了，他也使沟里倒满了水。
36在献上素祭的时候、神言人以利亚凑近前去、说∶「亚伯拉罕、以撒、以色列的上帝永恒主阿，求你今天使人知道你乃是以色列中的上帝，而我是你的仆人，又是奉你吩咐的话行这一切事的。
37永恒主阿，应允我，应允我；求你使这人民知道你永恒主乃是上帝，又知道是你使这人民的心回转过来的。」
38于是永恒主的火便降下来，烧尽了燔祭、木柴、石头、尘土，又把沟里的水都餂烧乾了。
39众民看见了，就脸伏于地，说∶「永恒主才是上帝！永恒主才是上帝！」
40以利亚对他们说∶「将巴力的神言人捉住；一个也不可让逃脱。」众人就把他们捉住；以利亚将他们带下去到基顺溪谷中，在那里把他们宰杀掉。
41以利亚对亚哈说∶「你可以上去吃喝；因为有淋雨的怒号响了。」
42亚哈就上去吃喝。以利亚上了迦密山顶，俯伏于地，将脸放在两膝之间。
43对僮仆说∶「你上去沿往海的路向观望。」僮仆就上去观望，说∶「没有什么。」他说∶「你再去七次就好了。」
44第七次僮仆说∶「看哪，有一小片密云、像人的手掌那么大、从海里上来。」以利亚说∶「你上去、对亚哈说∶『要套车下去，免得淋雨阻挡了你。」
45霎时间、天因风云而黑暗，就降下了大雨来。亚哈便坐车、往耶斯列去了。
46永恒主的手帮助以利亚，以利亚就束上腰，跑在亚哈前头，直到耶斯列入口处。

* 第十九章 *

1亚哈将以利亚所行的一切事、和他怎样用刀杀死众神言人的事、都告诉了耶洗别。
2耶洗别就差遣使者去见以利亚说∶「明天大约这时候、我若不使你的性命像那些人的性命一样，愿神明这样惩罚我，并且加倍地惩罚。」
3以利亚害怕（传统∶看见），就起来逃命，到了犹大的别是巴，将僮仆留在那里。
4自己却进旷野、走了一天的路程，来到一棵罗腾树下，就坐在那里为自己求死，说∶「罢了！永恒主阿，现在取我的性命吧！因为我并不比我列祖强。」
5他就躺在罗腾树下，睡树下，睡着了；忽有一个天使来拍他、说∶「起来吃吧！」
6他望一望，只见头旁边有烧着的石炭烙的饼，又有一罐水，他就吃，就喝，就再躺下。
7永恒主的使者第二次再来拍他、说∶「起来吃吧！因为那路程给你走是太远的。」
8他就起来，就吃，就喝，仗着这饮食的力量、就走了四十昼四十夜，直走到上帝的山何烈。
9在那里他进了一个洞，就住宿在那里。那时永恒主的话又传与他，对他说∶「以利亚阿，你在这里作什么？」
10以利亚说∶「我为永恒主万军之上帝大发妒爱热情，因为以色列人撇弃了你的约，翻毁了你的祭坛，用刀杀死你的神言人，只剩下我一个人，他们还想法子要我的命。」
11永恒主说∶「你出来站在山上、在永恒主面前。」那时、永恒主正从那里经过；在永恒主面前有大而强烈的风（同词∶灵），裂山碎岩，永恒主却不在风之中；风过后有地震，永恒主却不在地震之中；
12地震之后有火，永恒主也不在火之中；火之后有声音、低微而细弱。
13以利亚听见，就用外衣蒙着脸，出来站在洞口；忽有声音向他说∶「以利亚阿，你在这里作什么？」
14他说∶「我为着永恒主万军之上帝大发妒爱热情，因为以色列人撇弃了你的约，翻毁了你的祭坛，用刀杀死了你的神言人，只剩下我一个人，他们还想法子要我的命。」
15永恒主对他说∶「你回去，取道旷野往大马色去；到了那里，你要膏立哈薛做王去管理亚兰；
16又膏立宁示的孙子耶户做王来管理以色列；并膏立亚伯米何拉人沙法的儿子以利沙接替着你做神言人。
17将来躲避了哈薛的刀的、耶户必杀死他；躲避了耶户的刀的、以利沙必杀死他。
18但我在以色列中已为自己保存了七千个余民、是未曾向巴力（即∶外国人的神）屈膝过，未曾和巴力亲咀过的。」
19于是以利亚离开那里走了，遇见沙法的儿子以利沙在犁田；在他前面有十二对牛，他自己赶着第十二对；以利亚往前走到他那里，将自己的外衣搭在他身上。
20以利沙就撇下那些牛，跑去追上以利亚，说∶「请容我先和父母亲咀，然后我便来跟随你。」以利亚对他说∶「你去吧，可要回来；因为我向你作了什么、你总要记得。」
21以利沙就离开他而回去，取了一对牛来宰，用套牛的器具去煮，将肉给众民吃；随后就起身去跟随以利亚、做他的助手。

* 第二十章 *

1亚兰王便哈达集合了他的全军，又有三十二个王跟着他，以及马匹车辆∶他上来围困撒玛利亚，攻打那城。
2他差遣使者进城来见以色列王亚哈，
3对他说∶「便哈达这么说∶『你的银子、金子、都是我的；连你的妻子们、你儿女中最美的也都是我的。』」
4以色列王回答说∶「我主我王阿，就依着你的话都归你吧，我和我所有的一切都归于你。」
5使者再来说∶「便哈达这么说∶『我已经差遣了人去对你说∶你要把你的银子、金子、你的妻子们和儿女们、都给我；
6明天大约这时候、我还要差遣我的臣仆到你那里，搜查你的家、和你仆人的家，将你所看为可爱的东西都下手拿了来。』」
7以色列王把境内的众长老都召了来，对他们说∶「你们请想想，请看看，这人是怎样想法子要害我∶他先差遣了人来见我，要我的妻子、儿女，和金银，我跟没有推辞他。」
8众长老和众民对王说∶「不要听从他，不要依顺他。」
9于是王对便哈达的使者说∶「请对我主我王说∶『王头一次差遣人向仆人所要的、我都要照办；惟独这次所要的、我却不能照办。』」使者们就去，将这话去回覆。
10便哈达又差遣人来见亚哈说∶「撒玛利亚的尘土若够跟从我的人每人捧一捧的，愿神明这样惩罚我，并且加倍地惩罚。」
11以色列王回答说∶「你们只要说∶『才束上武装的、休要像解掉了的来夸口。』」
12便哈达和诸王正在草棚里喝酒，一听见这话，就对臣仆说∶「摆队」；他们就摆队攻城。
13这时忽有一个神言人走近前来见以色列王亚哈说∶「这一大队蜂拥军兵你不是都看见了么？看吧，今天我必将他们交在你手里，你就知道我乃是永恒主。」
14亚哈说∶「藉着谁呢？」他回答说∶「永恒主这么说∶『藉着诸省长的侍从官。」亚哈说∶「谁要先开战呢？」他说∶「就是你。」
15于是亚哈点阅诸省长的侍从官、有二百三十二名；点了这些人之后、又点阅以色列众人、所有的兵众、有七千名。
16中午时候他们出发了；便哈达和帮助他的那三十二个王、正在草棚里大喝大醉。
17先是诸省长的侍从官先出发；便哈达也早已差遣了人在侦察着；这时候他们就向报告说∶「有人从撒玛利亚出来了。」
18他说∶「他们若是为讲和而出来的，要活捉着他们；若是为交战而出来的，也要活捉着他们。」
19于是这些人、诸省长的侍从官和跟随着他们的军兵、就都出城。
20各人都击杀自己的对手；亚兰人逃跑，以色列人追赶他们；亚兰王便哈达骑着马、和一些马兵一同逃走。
21以色列王出去，夺取马匹和车辆，大大击杀了亚兰人。
22那神言人走近前来见以色列王，对他说∶「来！你奋勇自强吧；你要明白、要看清楚你所要作的；因为到了年头、亚兰王必上来攻击你。」
23亚兰王的臣仆对亚兰王说∶「以色列人的神是山神，故此他们胜过我们；但我们要在平原上跟他们交战，就一定胜过他们。
24王应当这样∶把诸王废除、各撤职位，立军长来代替他们；
25又照王所丧失的军兵按数整编一军∶马补马，车补车；那么我们在平原上跟他们交战，就一定胜过他们。」王听他们的话，就这样行了。
26到了年头、便哈达果然点阅齐了亚兰人，上亚弗去，要同以色列人交战。
27以色列人也是点阅齐的、并且供备着粮食；他们就去对亚兰人接战；以色列人对着亚兰人扎营，就像两小群山羊羔，亚兰人却满地都是。
28有一个神人走近前来见以色列王说∶「永恒主这么说∶『亚兰人既说∶「永恒主是山神，不是山谷的神」，那么我就要将这一大队蜂拥军兵都交在你手里，你们便知道我乃是永恒主。』」
29以色列人和亚兰人相对地扎了营七天；第七天就接了战；那一天以色列人击败了亚兰人十万步兵。
30其余的逃到亚弗城内；剩下的二万七千人、城墙塌陷在他们身上了。便哈达也逃跑；进了城里一间尽内屋。
31他的臣仆对他说∶「看哪，我们听说以色列家的王都是仁慈的王；让我们腰束麻布，头套绳索，出去投降以色列王吧；或者他会使你的性命存活着。」
32于是他们就腰束麻布，头套绳索，来见以色列王、说∶「王的仆人便哈达说∶『求王使我的性命存活着。』亚哈说∶「他还活着么？他是我的盟兄弟！」
33这些人正在观察徵兆，便急忙就着他的话抓住机会说∶「是王的兄弟便哈达！」王说∶「去领他来」；便哈达出来见王，王请他上车。
34便哈达对王说∶「我父亲从你父亲所夺取的城市我都要归还；你可以在大马色立街市，像我父亲在撒玛利亚立街市一样。」亚哈说∶「我就凭这个约放你走。」便和他立约，放他走。
35神言人们的弟子中有一个人凭着永恒主的话对他的同伴说∶「你打我吧。」那人不肯打他。
36他就对那人说∶「你既不听永恒主的声音，看吧，你一离开我，就必有狮子扑死你。」那人一离开他，果然有狮子遇见了他，把他扑死。
37神言人的弟子又遇见另一个人，就说∶「你打我吧。」那人就打他，将他击伤。
38那神言人就去，用头巾蒙着眼来化装，在路旁等着王。
39王从那里经过，他向王哀叫说∶「仆人出战在战阵之中、忽有人转来，带了一个人来交给我、说∶『你看守这人；倘若遗失不见了，就要将你的性命去代替他的性命；不然，你就必须交出一担银子来。』
40仆人正在东忙西忙，那人竟不见了。」以色列王对他说∶「你的案件正是这样；你已直截判断好了。」
41他急忙把蒙眼的头巾除掉；以色列王就认得他是神言人中的人。
42他便对王说∶「永恒主这么说∶『因为你将我要杀灭归神的人从你手中放走，故此你的性命就必须代替他的牲命，你的人民就必须代替他的人民。』」
43于是以色列来到宫中，愁闷不乐往撒玛利亚去。

* 第二十一章 *

1这事以后，又有一事。耶斯列人拿伯在耶斯列有一个葡萄园，靠近撒玛利亚王亚哈的宫。
2亚哈对拿伯说∶「你将你的葡萄园给我作菜园，因为是靠近我的宫；我就把更好的葡萄园换给你，或是你要银子，我就按着价值给你。」
3拿伯对亚哈说∶「我敬畏永恒主，万不敢将我先人留下的产业给你。」
4亚哈因耶斯列人拿伯说「我不敢将我先人留下的产业给你」，就闷闷不乐地回宫，躺在床上，转脸向内，也不吃饭。
5王后耶洗别来问他说∶「你为什么心里这样忧闷，不吃饭呢？」
6他回答说∶「因我向耶斯列人拿伯说∶「你将你的葡萄园给我，我给你价银，或是你愿意，我就把别的葡萄园换给你」；他却说∶「我不将我的葡萄园给你。」」
7王后耶洗别对亚哈说∶「你现在是治理以色列国不是？只管起来，心里畅畅快快地吃饭，我必将耶斯列人拿伯的葡萄园给你。」
8于是托亚哈的名写信，用王的印印上，送给那些跟和拿伯同城居住的长老贵胄。
9信上写着说∶「你们当宣告禁食，叫拿伯坐在民间的高位上，
10又叫两个匪徒坐在拿伯对面，作见证告他说∶「你谤渎上帝和王了」；随后就把他拉出去用石头打死。」
11那些跟和拿伯同城居住的长老贵胄得了耶洗别的信，就照信而行，
12宣告禁食，叫拿伯坐在民间的高位上。
13有两个匪徒来，坐在拿伯的对面，当着众民作见证告他说∶「拿伯谤渎上帝和王了！」众人就把他拉到城外，用石头打死。
14于是差遣人去见耶洗别，说∶「拿伯被石头打死了。」
15耶洗别听见拿伯被石头打死，就对亚哈说∶「你起来得耶斯列人拿伯不肯为价银给你的葡萄园吧！现在他已经死了。」
16亚哈听见拿伯死了，就起来，下去要得耶斯列人拿伯的葡萄园。
17永恒主的话传与提斯比人以利亚说∶
18「你起来，去见住撒玛利亚的以色列王亚哈，他下去要得拿伯的葡萄园，现今正在那园里。
19你要对他说∶「永恒主这样说∶你杀了人，又得他的产业么？」又要对他说∶「永恒主这样说∶狗在何处舔拿伯的血，也必在何处舔你的血。」」
20亚哈对以利亚说∶「我仇敌阿，你找到我么？」他回答说∶「我找到你了；因为你卖了自己，行永恒主所看为坏的事。
21永恒主说∶「我必使灾祸传与你，将你除尽。凡属你的男丁，无论困住的、自由的，都从以色列中剪除。
22我必使你的家像尼八的儿子耶罗波安的家，又像亚希雅的儿子巴沙的家；因为你惹我发怒，又使以色列人犯。」
23关于耶洗别，永恒主也说∶「狗在耶斯列的外郭必吃耶洗别的肉。
24凡属亚哈的人，死在城中的必被狗吃，死在田野的必被空中的鸟吃。」」
25［从来没有像亚哈的，因他自卖，行永恒主所看为坏的事，受了王后耶洗别的耸动；
26就照永恒主在以色列人面前所赶出的亚摩利人，行了最可憎坏的事，信从偶像。］
27亚哈听见这话，就撕裂衣服，禁食，身穿麻布，睡卧也穿着麻布，跟且缓缓而行。
28永恒主的话传与提斯比人以利亚说∶
29「亚哈在我面前这样自卑，你看见了么？因他在我面前自卑，他还活着的时候，我不降这祸；到他儿子的时候，我必降这祸跟和他的家。」

* 第二十二章 *

1亚兰国和以色列国三年没有争战。
2到第三年，犹大王约沙法下去见以色列王。
3以色列王对臣仆说∶「你们不知道基列的拉末是属我们的么？我们岂可静坐不动，不从亚兰王手里夺回来么？」
4亚哈问约沙法说∶「你肯同我去攻取基列的拉末么？」约沙法对以色列王说∶「你我不分彼此，我人民跟和你人民一样，我的马跟和你的马一样。」
5约沙法对以色列王说∶「请你先求问永恒主。」
6于是以色列王招聚神言人，约有四百人，问他们说∶「我上去攻取基列的拉末可以不可以？」他们说∶「可以上去，因为主必将那城交在王的手里。」
7约沙法说∶「这里不是还有永恒主的神言人，我们可以求问他么？」
8以色列王对约沙法说∶「还有一个人，是音拉的儿子米该雅，我们可以托他求问永恒主。只是我恨他；因为他指着我所说的豫言，不说吉语，单说凶言。」约沙法说∶「王不必这样说。」
9以色列王就召了一个太监来，说∶「你快去，将音拉的儿子米该雅召来。」
10以色列王和犹大王约沙法在撒玛利亚城门前的空场上，各穿朝服，坐在位上，所有的神言人都在他们面前说豫言。
11基拿拿的儿子西底家造了两个鉄号角，说∶「永恒主这样说∶「你要用这号角抵触亚兰人，直到将他们灭尽。」」
12所有的神言人也都这样豫言说∶「可以上基列的拉末去，必然得胜，因为永恒主必将那城交在王的手中。」
13那去召米该雅的使者对米该雅说；「众神言人一口同音地都向王说吉言，你不如跟和他们说一样的话，也说吉言。」
14米该雅说∶「我指着永活的永恒主起誓，永恒主对我说什么，我就说什么。」
15米该雅到王面前，王问他说∶「米该雅阿，我们上去攻取基列的拉末可以不可以？」他回答说∶「可以上去，必然得胜，永恒主必将那城交在王的手中。」
16王对他说∶「我当嘱咐你几次，你才凭着永恒主的名向我说实话呢？」
17米该雅说∶「我看见以色列众民散在山上，如同没有牧人的羊群一般。永恒主说∶「这民没有主人，他们可以平平安安地各归各家去。」」
18以色列王对约沙法说∶「我岂没有告诉你，这人指着我所说的豫言，不说吉语单说凶言么？」
19米该雅说∶「你要听永恒主的话！我看见永恒主坐在宝座上，天上的万军侍立在他左右。
20永恒主说∶「谁去引诱亚哈上基列的拉末去阵亡呢？」这个就这样说，那个就那样说。
21随后有一个神灵出来，站在永恒主面前，说∶「我去引诱他。」
22永恒主问他说∶「你用何法呢？」他说∶「我去，要在他众神言人口中作谎言的灵。」永恒主说∶「这样，你必能引诱他，你去这样行吧！」
23现在永恒主使谎言的灵入了你这些神言人的口，跟且永恒主已经命定降祸跟和你。」
24基拿拿的儿子西底家前来，打米该雅的脸，说∶「永恒主的灵从哪里离开我跟和你说话呢？」
25米该雅说∶「你进严密的屋子藏躲的那日，就必看见了。」
26以色列王说∶「将米该雅带回，交给邑宰献亚们和王的儿子约阿施，说
27王这样说，把这个人下在监里，使他受苦，吃不饱喝不足，等候我平平安安地回来。」
28米该雅说∶「你若能平平安安地回来，那就是永恒主没有由我说这话了」；又说∶「众民哪，你们都要听！」
29以色列王和犹大王约沙法上基列的拉末去了。
30以色列王对约沙法说∶「我要改装上阵，你可以仍穿王服。」以色列王就改装上阵。
31先是亚兰王吩咐他的三十二个车兵长说∶「他们的兵将，无论大小，你们都不可跟和他们争战，只要跟和以色列王争战。」
32车兵长看见约沙法，便说∶「这必是以色列王！」就转过去跟和他争战，约沙法便呼喊。
33车兵长见不是以色列王，就转去不追他了。
34有一人随便开弓，恰巧射入以色列王的甲缝里。王对赶车的说∶「我受了重伤，你转过车来，拉我出阵吧！」
35那日，阵势越战越猛，有人扶王站在车上，抵挡亚兰人。到晚上，王就死了，血从伤处流在车中。
36约在日落的时候，有号令传遍军中，说∶「各归本城，各归本地吧！」
37王既死了，众人将他送到撒玛利亚，就葬在那里；
38又有人把他的车洗在撒玛利亚的池旁［妓女在那里洗澡］，狗来舔他的血，正如永恒主所说的话。
39亚哈其余的事，凡他所行的和他所修造的象牙宫，跟所建筑的一切城邑，都写在以色列诸王记上。
40亚哈跟和他列祖一同长眠。他儿子亚哈谢接替他作王。
41以色列王亚哈第四年，亚撒的儿子约沙法登极来管理作了犹大王。
42约沙法登极来管理的时候年三十五岁，在耶路撒冷作王二十五年。他母亲名叫阿苏巴，乃示利希的女儿。
43约沙法行他父亲亲亚撒所行的道，不偏离左右，行永恒主所看为对的事；只是邱祭坛还没有废去，人民仍在那里献祭熏祭。
44约沙法跟和以色列王和好。
45约沙法其余的事和他所显出的勇力，跟他怎样争战，都写在犹大列王记上。
46约沙法将他父亲亲亚撒活着所剩下的娈童都从国中除去了。
47那时以东没有王，有总督治理。
48约沙法制造他施船只，要往俄斐去，将金子运来；只是没有去，因为船在以旬迦别破坏了。
49亚哈的儿子亚哈谢对约沙法说∶「让我的仆人和你的仆人坐船同去吧！」约沙法却不肯。
50约沙法跟和列祖一同长眠。葬在大卫城他列祖的坟地里。他儿子约兰接替他作王。
51犹大王约沙法十七年，亚哈的儿子亚哈谢在撒玛利亚登极来管理，作以色列王共二年。
52行永恒主所看为坏的事，走父亲的路、母亲的路，又走那使以色列人犯罪的，尼八的儿子耶罗波安的路。
53他照他父亲一切所行的，事奉敬拜巴力，惹永恒主以色列上帝的怒气。

** End **


列王记下

* 第一章 *

1亚哈死了以后，摩押背叛以色列。
2亚哈谢从撒玛利亚王宫房顶屋子的窗户格子里掉下来，因而致病；于是他差遣使者，对他们说∶「你们去寻问以革伦的神巴力西卜∶我患这病活得了活不了。」
3但是永恒主的使者对提斯比人以利亚说∶「你起来、上去迎接撒玛利亚王的使者，对他们说∶「是不是因为以色列中没有上帝，而你们得去寻问以革伦的神巴力西卜呢？』
4因此永恒主这么说∶『你所上的床、你必不能从那里下来；你必定死。』」说了这话，以利亚就走。
5使者回来见王，王问他们说∶「你们为什么回来？」
6使者回答他说∶「有一个人迎着我们而上来，对我们说∶『去吧，你们回去见那差遣你们、的王，对他说∶永恒主这样说∶是不是因为以色列中没有上帝，而你得差遣人去寻问以革伦的神巴力西卜呢？这样你所上的床、你必不能从那里下来；你必定死。』」
7王问他们说∶「那迎着你们而上来、将这些话告诉你们的、是什么样的人？」
8他们回答说∶「那人是个粗毛汉，腰束皮带。」王说∶「这一定是提斯比人以利亚。」
9于是王差遣一个五十夫长带着他那五十人去见以利亚；他上到以利亚那里，以利亚正坐在山顶上。五十夫长对他说∶「神人哪，王吩咐你下来。」
10以利亚回答五十夫长、说∶「我，我若是神人，那么愿火从天上降下来、烧灭你和你那五十人。」于是有火从天上降下来、烧灭了五十夫长和他那五十人。
11王又差遣另一个五十夫长带着他那五十人去见以利亚。五十夫长应时对以利亚说∶「神人哪、王这样吩咐说∶『你赶快下来。』
12以利亚回答他们说∶「我，我若是神人，那么愿火从天上降下来、烧灭你和你那五十人。」于是有上帝的火从天上降下来、烧灭了五十夫长和他那五十人。
13王又差遣第三个五十夫长带着他那五十人。这第三个五十夫长上去，屈膝在以利亚面前，向他乞哀求怜说∶「神人哪，我的性命、和你仆人这五十个人的性命、愿你看为宝贵。
14你看，已经有火从天上降下来、烧灭了头两个五十夫长和他们各自带领的五十人，现在愿你看我的性命为宝贵。」
15永恒主的使者对以利亚说∶「你跟他下去；不要怕他。」以利亚就起来，跟他下去见王，
16对王说∶「永恒主这么说∶『你既差遣使者去寻问以革伦的神巴力西卜──是不是因为以色列中没有上帝可以让你寻问他的话呢？──因此你所上的床、你必不能从那里下来；你必定死。』」
17亚哈谢果然死了、正如永恒主的话、就是以利亚所说的。因为他没有儿子，他的兄弟约兰就接替他作王；那是在犹大王约沙法的儿子约兰第二年登极的。
18亚哈谢所行其余的事、不是都写在以色列诸王记上么？

* 第二章 *

1永恒主将要用旋风接以利亚升天的时候，以利亚和以利沙正从吉甲往前行。
2以利亚对以利沙说∶「永恒主差遣我就到伯特利那里；你请在这里等候着。」以利沙说∶「我指着永活的永恒主、也指着你自己的性命、来起誓，我一定不离开你。」二人就下到伯特利。
3在伯特利的神言人弟子们出来见以利沙，对他说∶「永恒主今天要将你老师（同词∶主）接去、使你没有首领，你知道不知道？」他说∶「我知道；你们可别作声。」
4以利亚对以利沙说∶「以利沙，永恒主差遣我到耶利哥去；你请在这里等候着。」以利沙说∶「我指着永活的永恒主、也指着你自己的性命、来起誓，我一定不离开你。」二人就到耶利哥去。
5住耶利哥的神言人弟子们走近以利沙身边，对他说∶「永恒主今天要将你老师（同词∶主）接去、使你没有首领，你知道不知道？」他说∶「我知道；你们可别作声。」
6以利亚对以利沙说∶「永恒主差遣我到约但河去；你请在这里等候着。」以利沙说∶「我指着永活的永恒主、也指着你自己的性命、来起誓，我一定不离开你。」二人仍往前行。
7神言人弟子们之中有五十人也去；远远地站在他们对面；二人在约但河边站着。
8以利亚将自己的外衣卷起来，击打河水，水就左右分开，二人走便从乾地上走过去。
9二人过去之后，以利亚对以利沙说∶「我还没有被接离开你以前，必须为你作什么，你只管求！」以利沙说∶「愿感动你的灵双倍地传与我。」
10以利亚说∶「你硬求着一件很难的事；虽然如此，我被接离开你的时候、你若看见我，就可以这样得着；若不然、就得不着。」
11他们正走着说话的时候，忽有火车火马将二人分开，以利亚就乘着旋风升天去了。
12以利沙看见，就哀叫说∶「我父阿，我父阿，以色列的战车，以色列的骏马阿！」便看不见他了。以利沙一把抓住自己的衣服，撕成两片。
13又拾起以利亚身上掉下来的外衣，回去站在约但河边。
14就把以利亚身上掉下来的外衣击打河水，说∶「永恒主以利亚的上帝现在在哪里呢？」便击打了河水；水也左右分开，以利沙就过来。
15那些在离不太远的耶利哥神言人弟子们看见他，就说∶「那感动以利亚的灵真地住在以利沙身上了。」他们就来迎接他，俯伏于地拜他。
16对他说∶「你请看，你仆人这里有壮士五十个人；请让他们去寻找你老师（同词∶主），或者永恒主的灵（或译∶风）将他提去，去丢在一座山上、或是一个山谷里也不一定。」以利沙说∶「不用打发人去了。」
17他们逼着他，直到他不好意思，就说∶「打发人去吧。」他们便打发五十个人去，寻找了三天，也没有找着。
18就回到以利沙那里，以利沙还在耶利哥等候着，就对他们说∶「我不是告诉了你们不用去么？」
19耶利哥城的人对以利沙说∶「你请看，这城坐落很好，正如我老师（同词∶主）所看见到的；不过水坏，以致此地不能生产。」
20以利沙说∶「拿一个新盘子来给我，放盐在里面。」他们就拿来给他。
21他出去到水之源那里，将盐倒在水里，说∶「永恒主这么说∶『我治好了这水，此后再也不会有死亡或不能生产的事从这里发出了。』」
22于是那水得治好、到今日还不坏，正如以利沙所说的话。
23以利沙从那里上伯特利去；正在路上上去的时候、有些小孩子从城里出来，讥诮他，对他说∶「秃头的上去吧！秃头的上去吧！」
24他回头看着他们，就奉永恒主的名咒诅他们。于是有两只母熊从林中出来，撕裂他们中间四十二个孩子。
25以利沙从那里往迦密山去、又从迦密山那里回到撒玛利亚。

* 第三章 *

1犹大王约沙法十八年、亚哈的儿子约兰在撒玛利亚登极来管理以色列；他作王有十二年。
2他行永恒主所看为坏的事，只是不像他父亲，也不像他母亲，因为他除掉了他父亲所造的巴力（即∶外国人的神）柱像。
3只是尼八的儿子耶罗波安的罪、耶罗波安使以色列人犯的那罪、约兰却跟着，总不离开。
4摩押王米沙是个大户牧人；他素常将十万只羊羔、和十万只公绵羊的毛进贡给以色列王。
5亚哈死了以后，摩押王背叛以色列王。
6那时约兰王从撒玛利亚出来，点阅了以色列众人。
7他就进行，差遣人去见犹大王约沙法，说∶「摩押王背叛了我；你要跟我去对摩押作战么？」他说∶「我要上去；你我不分彼此∶我的人民就等于你的人民，我的马就等于你的马。」
8他说∶「我们从哪条路上去呢？」他说∶「从以东旷野的路上去。」
9于是以色列王、犹大王和以东王就去；他们绕了一条路、共有七天；也没有水给军兵和跟随的牲口喝。
10以色列王就说∶「哀哉，永恒主召集了这三个王、要把他们交在摩押人手中了。」
11约沙法说∶「这里不是有永恒主的神言人、我们可以托他去寻问永恒主的么？」以色列王的臣仆中有一个人回答说∶「这里有沙法的儿子以利沙、就是曾经倒水在以利亚手上、去服事以利亚的。
12约沙法说∶「他有永恒主的话语。」于是以色列王和约沙法跟以东王都下去见他。
13以利沙对以色列王说∶「你和我有什么关系？你去找你父亲的神言人、和你母亲的神言人吧。」以色列王对他说∶「不；是永恒主召集了这三个王、要把他们交在摩押人手中的。」
14以利沙说∶「我指着我侍立在他面前的永活万军永恒主来起誓，我若不是看犹大王约沙法的情面，我就不理你、不看你。
15现在你们给我带个弹琴的人来。」［因为每逢弹琴的时候，永恒主的手总按在以利沙身上。］
16以利沙便说∶「永恒主这么说∶『你们在这溪谷中满处挖沟吧！』
17因为永恒主这么说∶『你们虽不见风、不见雨，这溪谷还要满了水，使你们有的喝，你们和你们的群畜和牲口都有的喝。』
18然而、在永恒主看来、这倒算为轻易事；他还要将摩押人交在你们手中呢。
19你们要击破一切堡垒的城、一切上好的城（或译∶一切堡垒的城）；你们要砍伐各种好树，要塞住一切水泉，要用石头蹧踏一切美好的地段。」
20第二天早晨、约当献祭的时候、忽有水从以东路向而来，偏地就满了水。
21摩押众人听见了这三个王上来、要和他们交战，凡能束上武装的，从最年轻的到最年长的、无论老少、都应召而出，站在边界上。
22第二天早晨，日光照在水上，摩押人清早起来，看见对面水红如血；
23就说∶「这是血阿！三个王必是互相击杀、均败俱亡了。摩押人哪，我们现在去夺取掠物吧！」
24摩押人到了以色列营，以色列人起来击败摩押人，摩押人就在以色列人面前逃跑；以色列人进到摩押境内，继续击败了摩押人。
25翻毁了城市；对一切美好地段他们各抛石头去填满它，又塞住一切水泉，砍伐各种好树，甚至吉珥哈列设也剩下城墙的石头；甩石的人都围绕那城而攻击它。
26摩押王见战势剧烈、难以对敌，就率领能拔刀的七百人，要冲过战阵到以东王那里，却不能；
27就把将要接替自己作王的长子在城墙上献为燔祭。上帝就大大震怒以色列人；三王便回本地去了。

* 第四章 *

1神言人弟子们的妻子中间有一个人向以利沙哀求说∶「你仆人我丈夫死了；你知道你仆人是敬畏永恒主的；现在有债主来，要取我的两个孩子去做奴仆。」
2以利沙问他说∶「我可以为你作什么？你告诉我；你家里有什么？」他说∶「婢女家中、除了一缾油之外，什么也没有。」
3以利沙说∶「你去、向外面借器皿，向所有邻居借空器皿；不要少借。
4然后进屋里，把门关上，使你和你儿子在里面，将油倒在所有那些器皿里，倒满了的放在一边。」
5于是妇人离开了以利沙而去、照这样作∶她把门关上，使自己和儿子在里面；儿子把器皿拿到她跟前，她就倒油。
6器皿都满了，她对儿子说∶「再把器皿拿到我跟前来。」儿子对她说∶「再没有器皿了。」于是油就止住了。
7妇人去告诉神人；神人说∶「你去卖油，把钱还给债主（传统∶还你的债）；剩下的、你和你儿子可以靠着过活。」
8这一天、以利沙往前走到书念；在那里有一个大户妇人强留着他吃饭。此后、以利沙每逢从那里经过，总转进去吃饭。
9妇人对她丈夫说∶「看哪，常从我们这里经过的那一位、我看出他是个圣洁的神人。
10我们可以给他盖间有墙的房顶小屋；里面给他安放床榻、桌子、座位、灯台；让他什么时候来到我们这里，都可以转进来往。」
11这一天、以利沙来到那里，就转进那房顶屋子去躺一躺。
12以利沙对僮仆基哈西说∶「你去叫这书念的妇人来」；他就把妇人叫了来；妇人站在以利沙面前。
13以利沙对仆人说∶「你对妇人说∶『看哪，你既对我们费了这一切心思，我可以为你作什么事？有没有什么事可以为你向王或军长禀告的呢？」她回答说∶「我在我本族之民中居住、倒是平安无事。
14以利沙说∶「究竟要为她作什么呢？」基哈西说∶「实情是、她没有儿子，她丈夫也老了。」
15以利沙说∶「再叫她来」；仆人叫了她来；她就站在门口。
16以利沙说∶「到了日期，约在妇人怀孕满期的时候（或译∶到了明年这时候）、你一定必抱一个儿子。」她说∶「神人、我主阿、不要那样欺哄婢女。」
17那妇人果然怀孕，到了日期，约在妇人怀孕满期的时候（或译∶到了明年这时候）、正是以利沙所对她说过的，她就生了一个儿子。
18孩子渐渐长大；这一天他出去到收割的人那里、去找他父亲。
19他对他父亲说∶「我的头！我的头！」他父亲对僮仆说∶「把他抱去给他母亲。」
20僮仆把他抱去交给他母亲；孩子坐在母亲膝盖上、到中午竟死了。
21他母亲把他抱上去，让他躺在神人的床上，就关上门、出来；
22呼叫她丈夫说∶「请给我打发一个僮仆和一匹驴来；我要跑到神人那里，就回来。」
23丈夫说∶「今天不是初一，又不是安息日，你为什么要去见他呢？」妇人说∶「没关系。」
24于是把驴豫备好了，对僮仆说∶「你快快赶着走；我若不吩咐你，你可不要骑慢下来。」
25妇人就往前走，要到迦密山去见神人。神人从不太远的地方看见她，就对僮仆基哈西说∶「看哪，书念的妇人在那里来了。
26你现在就跑去迎接她，问她说∶『你平安么？你丈夫平安么？孩子平安么？』」问了，她都说∶「平安。」
27妇人到了山上神人那里，就抱住神人的脚。基哈西走近前来、要把她推开；神人说∶「由她吧，因为她心里愁苦；永恒主向我隐藏着，没有告诉我。」
28妇人说∶「我何尝向我主求过儿子呢？我岂没有说过不要使我生起错误的盼望么？」
29以利沙对基哈西说∶「你束上腰，手里拿着我的扶杖走；若遇见人，不要向他祝福请安；人若向你祝福请安，你也不要回答；要把我的扶杖放在孩子脸上。」
30孩子的母亲说∶「我指着永活的永恒主、也指着你的牲命、来起誓，我一定不离开你。」以利沙就起身，跟着她去。
31基哈西在他们前头先去；他把扶杖放在孩子脸上，却没有声音，也没有注意的样子；基哈西迎着以利沙回来，告诉他说∶「孩子还没有醒过来。」
32以利沙来到，进了屋子，看见孩子死了，躺在自己的床上。
33他一进去，就把门关上，只有自己和孩子在里面；他便祷告永恒主。
34又在床伏在孩子身上，使口对口，眼对眼，手掌对手掌；既俯伏在孩子身上，孩子的肉身就渐渐温暖起来。
35然后以利沙就下来、在屋里来回地走了一趟；又上去、俯伏在孩子身上；孩子打了喷嚏、打到七次；然后孩子就睁开眼睛。
36以利沙叫基哈西来，说∶「你叫那书念妇人来。」他就去叫她。妇人来到以利沙面前，以利沙说∶「将你儿子抱起来。」
37妇人就来，就俯倒在以利沙脚前，下拜于地，将儿子抱起，就出来。
38以利沙又来到吉甲；那地正闹饥荒；神言人弟子们坐在他面前；他吩咐僮仆说∶「你将大锅放在火上，给神言人弟子们煮豆汤。」
39有一个人出去到田野掐菜；遇见一棵野瓜藤，就从上头去招野瓜，满了一兜而来，切在豆汤锅中；不知道是什么东西。
40又倒出来给众人吃。吃豆汤的时候，大家都嚷叫说∶「神人哪，锅中有致死之毒哦！」大家便不能吃了。
41以利沙说∶「拿点面来。」他把面撒在锅中，就说∶「倒出来给众人吃。」锅中就无害了。
42有一个人从巴力沙利沙来，带着首熟大麦作的饼二十个、和新谷子、在旅行袋里、来送给神人。神人说∶「给众人吃吧。」
43伺候的人说∶「我怎能将这一点点摆在一百人面前呢？」以利沙说∶「你只管给众人吃吧；因为永恒主这么说∶『大家都要吃，并且还要有剩下的。』」
44仆人就摆在众人面前；大家都吃了、并且还有剩下的，正如永恒主所说的。

* 第五章 *

1亚兰王的军长乃缦在他的主人面前是个大人物，受人景仰，很有体面，因为永恒主曾藉着他使亚兰人得胜；这人呢、是个有力气英勇的人，却患了麻疯属之病。
2亚兰人曾经成群地出来、到处侵掠；他们从以色列地掳了一个小女孩子；这孩子就在乃缦太太面前伺候着。
3她对她主母说∶「巴不得我主人就在撒玛利亚的神言人面前呢！那么他就能使主人复原、没有麻疯属之病了。」
4于是乃缦进去、告诉他的主人说∶「以色列地的女孩子这么这么说。」
5亚兰王说∶「你可以去；我还要寄信给以色列王呢。」于是乃缦带着银子十担、金子六千锭、衣服十套、在手边，就去了。
6他也带着那信给以色列王；信上说∶「这信到你那里的时候，请注意，现在我打发我的臣仆乃缦去见你，是要叫你使他复原、没有麻疯属之病。」
7以色列王唸完了信，就撕裂衣服，说∶「我，我哪里是上帝，能使人死、使人活呢？这人竟送信来、叫我使一个人复原、没有麻疯属之病阿！你们请想想，请看看，这人是怎样找机会来为难我呀。」
8神人以利沙听说以色列王撕裂衣服，就打发人去见王说∶「你为什么撕裂衣服阿？请叫他来找我，他就知道以色列中有神言人了。」
9于是乃缦带着车马而来，在以利沙家门口站住。
10以利沙打发一个听差去见乃缦，说∶「你去在约但河里洗澡、洗七次，你的肉就会回复过来、而得洁净。」
11乃缦大大震怒走了，说∶「我心里自己说∶『他一定出来见我，奉永恒主他的上帝的名站着呼求，在患处上头动动手，使这麻疯属之病复原呢。』
12大马色的河亚罢拿（有古卷∶亚玛拿）和法珥法、不是比以色列所有的水更好么？我在那里面洗澡，不能洁净么？」于气忿忿转身而去。
13他的仆人走近前来对他说道∶「我父阿，神言人若吩咐你一件大事，你难道不作么？何况他只对你说∶『你去洗澡，而得洁净』呢？」
14于是乃缦便下去，照神人的话、在约但河蘸洗了七次，他的肉就回复过来，像小孩子的肉，他就洁净了。
15乃缦回到神人那里，他和他的全卫队都去；他来，站在神人面前，说∶「看哪，如今我才知道，除了以色列中之外，在全地上都没有上帝；现在请从仆人接收点祝福礼物。」
16以利沙说∶「我指着我侍立在他面前的永活永恒主来起誓，我一定不接收。」乃缦再三逼着他接收，他都不肯。
17乃缦这才说∶「不然，就请将两骡驮子的土赐给仆人；从今以后、仆人就不再将燔祭、或平安祭献与别的神了，只献与永恒主。
18惟有以下这一件事、愿永恒主赦宥你仆人∶当我主上进临门庙、在那里叩拜的时候，他靠着我手的扶搀，我也在临门庙叩拜∶当我这样在临门庙叩拜的时候，（或译∶当他在临门庙叩拜时我也在临门庙叩拜）但愿永恒主在这事上赦宥你仆人。」
19以利沙对乃缦说∶「你安心去吧。」乃缦就离开他去了。他走了有几里地，
20神人的僮仆基哈西心里说∶「看哪，我主人顾惜这一位亚兰人乃缦，不从他手里接收他所带来的东西。我指着永活的永恒主来起誓、我一定要跑去追上他，向他要一点。」
21于是基哈西追赶乃缦。乃缦看见有人跑来追上他，就急忙下车迎着他，说∶「平安么？」
22他说∶「平安。我主人打发我来说∶『刚才有两个青年人、是神言人的弟子、从以法莲山地来见我；请将一担银子和两套衣服给他们。』」
23乃缦说∶「不要推辞，请接收二担。」他再三地逼着他，便将两担银子装在两个银袋里；另有两套衣服，都交给两个僮仆；他们就在基哈西前面抬着走。
24到了山冈，基哈西从他们手中接过来，存放在屋里，打发他们走，他们就回去。
25基哈西进去，侍立在他主人面前。以利沙问他说∶「基哈西，你从哪里来？」他说∶「仆人没有往哪里去，哪里也没有阿。」
26以利沙对他说∶「那人下车转身来迎着你的时候，我的心不是和你一同去么？这时候哪里是接受银子、接受衣服、橄榄园、葡萄园、羊、牛、奴仆、婢女、的时候呢？
27因此乃缦的麻疯属之病必沾住你和你后裔到永远。」基哈西从以利沙面前退出来，就患了麻疯属之病，像雪那么白。

* 第六章 *

1神言人弟子们对以利沙说∶「看哪、我们在你讲座之前所住的地方过于狭窄、不够我们使用。
2请容我们去到约但河，各人从那里取一根木料，在那里造一座住所，可以在那里居住。」以利沙说∶「你们去吧。」
3有一个人说∶「请你跟仆人一同去。」他回答说∶「我要去。」
4于是以利沙跟他们一同去。他们到了约但河，就砍伐树木。
5有一个人砍取木料的时候，斧头掉在水里，他就喊叫说∶「哀阿，我主阿，这斧子是借的哟！」
6神人问说∶「掉在哪里呢？」他将那地点指给以利沙看，以利沙就砍了一根木头，丢在那里，叫斧头浮上来。
7以利沙说∶「你自己拿起来吧！」那人就伸手去拿。
8亚兰王和以色列人交战；他和他的臣仆商议说∶「我要在某处某处扎营。」
9神人打发人去见以色列王、说∶「你要小心，不要从那地方经过；因为亚兰人从那里下来了。」
10以色列王打发人去窥探神人所告诉他的地方∶他这样屡次警告他，他就有防备没有受害，不止一次两次。
11因了这事、亚兰王因为心里十分愤激震盪，就召了臣仆来，对他们说∶「我们中间有谁在向以色列王透露消息、你们难道不告诉我么？」
12臣仆中有一个人说∶「我主我王，没有的事，只有以色列中的神言人以利沙、他将王在卧房中所说的话告诉以色列王罢了。」
13王说∶「你们去看看他在哪里，我好打发人去捉拿他。」有人告诉王说∶「看哪，他在多坍呢。」
14王就打发车马和重兵往那里去；他们夜间来到，围绕那城。
15伺候神人的仆役清早起来出去，看见车马军兵围着城；僮仆就对神人说∶「哀阿，我主阿，我们怎么办呢？」
16神人说∶「不要惧怕；和我们同在的比和他们同在的更多。」
17以利沙祷告说∶「永恒主阿，开他的眼，使他能看见哦。」永恒主开了那僮仆的眼，僮仆就看见满山都是火车火马围绕着以利沙。
18敌人下到以利沙那里、以利沙祷告永恒主说∶「求你击打这一国的人，使他们眼目突然昏眩。」永恒主就击打他们，使他们眼目突然昏眩，正如以利沙所说的。
19以利沙对他们说∶「这没有路；这也不是那城；你们跟我去，我要领你们到所寻找的人那里。」就领他们到了撒玛利亚。
20他们一进了撒玛利亚，以利沙就祷告说∶「永恒主阿，开这些人的眼哦，使他们能看见。」永恒主开了他们的眼，他们就看见，竟是在撒玛利亚城中呢！
21以色列王看见他们，就问以利沙说∶「我父阿，我可以一尽击杀他们么？」
22以利沙说∶「不可击杀他们；你用刀用弓掳来的、哪里可以击杀他们呢？你要在他们面前摆设食物和水，让他们吃喝，然后回到他们的主上那里。」
23王就为他们豫备了盛大的宴会；他们吃喝完了，王让他们走，他们就回到他们的主上那里。从此亚兰的游击队就不再来侵犯以色列地了。
24此后亚兰王便哈达集合了他所有的军兵，上来围困撒玛利亚。
25当时在撒玛利亚正闹着大饥荒；他们继续地围困它，甚至一个驴头也值得八十锭银子，二升（原文∶割亚伯，等于一伊法的十八分之一）四分之一的鸽子粪也值得五锭银子。
26有一次以色列王在城墙上经过，有一个妇人向他哀叫说∶「我主我王阿，拯救哦！」
27王说∶「不；愿永恒主拯救！我从哪里拯救你呢？从禾场上呢？还是从酒池里呢？」
28王问她说∶「你怎么啦？」她回答说∶「这妇人对我说∶『将你儿子交给我，让我们今天来吃他；我儿子呢、明天我们再来吃。』
29我们就把我儿子煮了吃。第二天我对她说∶『将你儿子交给我，让我们来吃他呀』；她却把自己的儿子藏起来。」
30王听了妇人的话，就撕裂衣服──他当时从城墙上经过的，人民都看见；看哪，他贴身穿在里面的是麻衣呢。
31王说∶「我今天若容沙法的儿子以利沙的头仍留在他脖子上，愿上帝这样惩罚我，并且加倍地惩罚。」
32那时以利沙正在屋里坐着，长老也跟他一同坐着。王打发一个人先去；这使者还没有到以利沙那里，以利沙就对长老们说∶「你们看这杀人的人打发人来、要取下我的头呢。你们看，使者一来到，你们要关上门，使劲地砰他在门外。听！他他主上的脚步声不是在他后头来了么？」
33神人还和长老们说话的时候，看哪，王（传统∶使者）已经下来了；他说∶「看哪，这灾祸是从永恒主那里来的；我何必再仰望永恒主呢？」

* 第七章 *

1以利沙说∶「请听永恒主的话；永恒主这么说∶『明天大约这时候、在撒玛利亚城门口、一细亚细面必卖一舍客勒，二细亚大麦也必卖一舍客勒。』」
2有一个职司扶搀王、的军官回答神人说∶「除非永恒主在天上开了罅隙，哪里有这事呢？」以利沙说∶「你就看吧，你必亲眼看见，却吃不着。」
3有四个人、是患麻疯属之病的、在城门那里；他们彼此说∶「我们为什么在这里坐着等死呢？
4我们若说∶我们进城去吧，城里呢、闹饥荒，我们必死在那里；我们若在这里坐着不动呢，也是死。来吧，我们现在去投归亚兰人的军营吧；他们若让我们活着，我们就活着；他们若杀死我们，我们就死算了。」
5黄昏时候他们起来，往亚兰人的营盘去；到了亚兰人营盘的边儿，竟见那里一个人也没有。
6原来主早已使亚兰人的军兵听见车声马声和大军的声音；他们就彼此说∶「阿，这必是以色列王雇了赫人诸王和慕斯利（传统∶埃及）人诸王来攻击我们的。」
7所以他们在黄昏时候起来逃跑，撇下他们的帐棚、马、驴、──营盘都照旧──只顾逃命。
8那些患麻疯属之病的来到营盘边儿，进了一座帐棚，又吃又喝，又从那里拿起银子金子和衣服，去私藏着；回来，又进了另一座帐棚，又从那里拿起东西去私藏着。
9然后彼此说∶「我们所作的很不好；今天是有好消息的日子，我们竟不作声；若等到早上辰光，我们就要受罪罚了；来吧；我们现在就去向王家里报信吧！」
10他们便去叫守城门的，告诉他们说∶「我们到了亚兰人的营，竟见那里一个人也没有，没有人的声音，只有马拴着，驴拴着，帐棚都照旧。」
11守城门的叫了人进里面向王家里报信。
12王夜间起来，对臣仆说∶「亚兰人向我们所作的是什么意思、我告诉你们。他们知道我们在闹饥荒，所以他们就离开营盘、在野外埋伏着，说∶『以色列人一出城，我们便可以活活捉住他们，我们就得以进城了。』」
13臣仆中、有一个人回答王说∶「从剩下的马、在城里所剩下的之中、叫人去牵五匹来吧。反正所有在城里剩下来的以色列大众也必像所有死去的以色列大众早晚都死去阿。我们打发人去看看吧。」
14有人取了两辆车和马来，王就打发人去追寻亚兰的军兵，说∶「你们去看看。」
15使者追寻到约但河，看见路上满是亚兰人慌慌张张时所丢弃的衣服和器物，就回来，向王报告。
16众民就出去，掠劫亚兰人的营。于是一细亚细面就卖了一舍客勒银子，二细亚大麦也卖了一舍客勒银子，正如永恒主所说的话。
17王派了手扶搀他、的那个军官在城门口弹压着；众民在城门口竟直践踏他，他就死了，正如神人在王下来见他时所说过的；
18神人所告诉王的话是说∶「明天大约到时候、在撒玛利亚城门口、二细亚大麦必卖一舍客勒银子，一细亚细面也必卖一舍客勒银子」；
19那军官回答神人说∶「除非永恒主在天上开了罅隙，哪会有呢？」神人说∶「你就看吧，你必亲眼看见，却吃不着。」
20这事果然应验到他身上了∶众民在城门口直践踏他，他就死了。

* 第八章 *

1以利沙曾对儿子被他救活的妇人说∶「你要起身，你和你的家要往可寄居的地方去寄居；因为永恒主命已呼唤饥荒，并且那饥荒必临到此地七年之久。
2妇人就起身，照神人的话去行，她和她的家就往非利士地去寄居、七年之久。
3过了七年、那妇人从非利士地回来，就出去为自己的房屋和田地向王哀叫。
4那时王正和神人的僮仆基哈西谈话、说∶「请将以利沙所行的一切大事向我叙说叙说。」
5基哈西正在向王叙说以利沙怎样叫死人复活时，恰巧以利沙救活其儿子的妇人为了自己的房屋和田地来向王哀叫。于是基哈西说∶「我主我王，这就是那妇人，那有儿子、被以利沙救活的。」
6王问那妇人，妇人就向王叙说。于是王为她派了一个内侍，说∶「凡属这妇人的、和她田地的一切出产、自从她离开此地到现在、都要还给她。」
7以利沙来到大马色；亚兰王便哈达正患着病；有人告诉王说∶「神人来到这里了。」
8王就对哈薛说∶「你手里带着礼物去会见神人，托他寻问永恒主说∶「我患这病、活得了、活不了？」
9于是哈薛就去，要会以利沙；他手里拿着礼物，就是大马色各样财物四十载、用骆驼载的。既已到了，他就站在以利沙面前，说∶「你儿子亚兰王便哈达打发我来见你；又问说∶「我患这病、活得了活不了？』」
10以利沙对哈薛说∶「你去对他说∶『你一定活得了』；但是永恒主指示我他还是一定死的。」
11神人凝神定睛地看哈薛，以致他不好意思；然后自己哭起来。
12哈薛说∶「我主为什么哭呢？」他回答说∶「因为我知道你对以色列人所要施的苦害；他们的堡垒你必放火烧，他们的壮丁你用刀杀戮，他们的婴孩你必摔死，他们的孕妇你必剖开。」
13哈薛说∶「你仆人算什么？不过是一条狗；怎能行这大事呢？」以利沙说∶「永恒主指示我、你必作王去管理亚兰。」
14哈薛离开了以利沙，去见他的主上；主上问他说∶「以利沙对你说什么？」他回答说∶「他对我说你一定活得了。」
15第二天哈薛拿被窝，蘸在水里，铺在王的脸上，王就死了；于是哈薛篡接替他作王。
16以色列王亚哈的儿子约兰第五年、犹大王约沙法的儿子约兰登极作了王。
17约兰登极的时候三十二岁；他在耶路撒冷作王有八年。
18他走了以色列诸王所走的路，正如亚哈家所作的；因为他娶了亚哈的女儿做妻子，行永恒主所看为坏的事。
19但永恒主却因他仆人大卫的缘故仍不情愿灭绝犹大，乃是照他对大卫所应许过的、要使他和他子孙日日不断地有灯光。
20当约兰在位的日子、以东人背叛、脱离了犹大的手下，自己立王去管理他们。
21约兰过去到撒益，所有的战车也和他一同去；他夜间起来，围着他、的以东人攻击他和战车长（传统∶攻击围着他的以东人和战车长）；兵众都逃回家（同词∶帐棚）去。
22这样以东人背叛，就脱离了犹大手下、直到今日。那时立拿人也同时背叛。
23约兰其余的事、凡他所行的、不是都写在犹大诸王记上么？
24约兰跟他列祖一同长眠，埋葬在大卫城里，和他列祖同在一处；他儿子亚哈谢接替他作王。
25以色列王亚哈的儿子约兰十二年、犹大王约兰的儿子亚哈谢登极作了王。
26亚哈谢登极的时候二十二岁；他在耶路撒冷作王有一年。他母亲名叫亚他利雅，是以色列王暗利的孙女。
27亚哈谢走亚哈家所走的路，行永恒主所看为坏的事，像亚哈家一样，因为他是亚哈家的女婿。
28他跟亚哈的儿子约兰往到基列的拉末、同亚兰王哈薛交战；亚兰人击伤了约兰。
29约兰王返回耶斯列去医治他在拉末跟亚兰王哈薛交战时亚兰人所给他的击伤。犹大王约兰的儿子亚哈谢因为亚哈的儿子约兰病了，就下耶斯列去看望他。

* 第九章 *

1神言人以利沙叫了神言人的一个弟子来，对他说∶「你束上腰，手拿这瓶膏油，往基列的拉末去。
2到了那里，你要在那里见宁示的孙子、约沙法的儿子耶户。你进去，要叫他从同僚中起来，带他进一间尽内屋，
3将这瓶膏油倒在他头上，说∶『永恒主这么说∶我膏立你做王管理以色列。』说完了、你就开门逃跑，不可逗留。」
4于是那青年人、那青年神言人、往基列的拉末去。
5他去了，看见将军们正在坐着，就说∶「将军哪，我有话对你说。」耶户说∶「我们众人中、你要对哪一个说呢？」回答说∶「将军哪，我要对你说。」
6耶户就起来，进了屋子；青年人将膏油倒在他头上，对他说∶「永恒主以色列的上帝这么说∶『我膏立你做王来管理永恒主的人民、以色列。
7你要击杀你主上亚哈的家，我好在耶洗别身上（原文∶从耶洗别的手）伸我仆人众神言人、流血的冤，也伸永恒主一切仆人流血的冤。
8亚哈全家必都灭亡；在以色列中凡属亚哈的男丁、无论自主不自主的、我都要剪灭。
9我必使亚哈的家像尼八的儿子耶罗波安的家，又像亚希雅的儿子巴沙的家。
10耶洗别呢、必在耶斯列的地段被狗所吃，没有人埋葬。」说完了，那青年人就开门逃跑。
11耶户出来，到他主上的臣仆那里，有一个人问他说∶「平安么？这疯狂人来见你、是为了什么事呢？」他对他们说∶「你们认识那个人，也知道他发的唠叨。」
12他们说∶「胡说！」请告诉我们吧。」回答说∶「他这样这样地告诉我说∶『永恒主这么说∶我膏立你做以色列王来管理以色列。』」
13他们就急忙各将自己的衣服铺在全无装饰的台阶上、在耶户脚下；又吹号角说∶「耶户作王了。」
14这样、宁示的孙子、约沙法的儿子耶户、就阴谋反叛了约兰。［先是约兰和以色列众人因为亚兰王哈薛的缘故曾经把守着基列的拉末；
15后来约兰王却返回耶斯列去医治他跟亚兰王哈薛交战时亚兰人所给他的击伤。］耶户说∶「若合你们的意思，那么就不要让人逃出城到耶斯列去报信。」
16于是耶户坐车、往耶斯列去；因为约兰正卧病在那里。犹大王亚哈谢已经下去看望约兰。
17在耶斯列有一个守望的人站在谯楼上，看见耶户的汹涌军队一直地来，就说∶「我看见一队汹涌的军兵。」约兰说∶「领一个骑兵，打发他去迎接他们，说∶『平安么？』」
18骑马的就去迎接耶户，说∶「王这么问说∶『平安么？』」耶户说∶「平安不平安、与你何干？你转来跟着我吧！」守望人又报告说∶「使者到了他们那里，却没有回来。」
19王又打发第二个骑马的去；这人到了他们那里，说∶「王这么问说∶「平安么？」耶户说∶「平安不平安、与你何干？你转来跟着我吧！」
20守望人又报告说∶「他到了他们那里，也没有回来。那赶车的手法很像宁示的孙子耶户的赶法，赶得很凶猛。」
21约兰吩咐说∶「套车」；人就给他套车。以色列王约兰和犹大王亚哈谢、各坐自己的车、出去迎接耶户，就在耶斯列人拿伯那段田地遇见了他。
22约兰一见耶户、就说∶「耶户阿，平安么？」耶户说∶「什么呀？你母亲耶洗别的淫行和邪术这么多、还有平安么？」
23约兰就旋转车手而逃跑，对亚哈谢说∶「亚哈谢阿，反了！」
24耶户用满了手力而开弓，射中了约兰两肩膀之间；箭从心窝穿出，约兰就屈身、仆倒在车上。
25耶户对军官毕甲说∶「把他背起来，丢在耶斯列人拿伯的田间；你追想追想；你我一同坐车跟随他父亲亚哈的时候、永恒主怎样发出神谕针对着亚哈，说∶
26『永恒主发神谕说∶「我一定在这地段报应你，正如我昨日才看见拿伯的血和他儿子们的血一样；」这是永恒主发神谕说的。』所以现在你要把他背起来，丢在这地段，照永恒主所说的。」
27犹大王亚哈谢见这光景，就沿伯哈干路向逃跑。耶户追赶他说∶「把这人也击杀」；就有人把他击伤在车上，在靠近以伯莲的姑珥之山坡上。他逃跑到米吉多，就死在那里。
28他的臣仆用车将他送到耶路撒冷，把他葬在大卫城、他自己的坟墓里，和他列祖同在一处。
29亚哈谢登极作王管理犹大、是在亚哈的儿子约兰第十一年。
30耶户到了耶斯列，耶洗别听见，就用颜料修眼，梳头，从窗户里眺望。
31耶户进门的时候，耶洗别说∶「弑杀主上的心利阿，平安么？」
32耶户抬头看那窗户，说∶「谁拥护我？谁？」有两三个太监在眺望着他。
33耶户说∶「放她堕下来。」他们就放她堕下来；她的血溅在墙上和马上；有一只马把她践踏了。
34耶户进去，又吃又喝，说∶「你们去发落这被咒诅的妇人的事，把她埋葬好啦；因为她是王的女儿。」
35但他们要去埋葬埋她时，竟找不到她的全尸，只找到头盖骨、脚和手掌。
36他们就回去告诉耶户，耶户说∶「这正是永恒主的话、他由他仆人提斯比人以利亚经手说的，说∶「在耶斯列地段、狗必吃耶洗别的肉；
37耶洗别的尸体在耶斯列地段必像粪土在地上，甚至人不能说∶『这是耶洗别。』」

* 第十章 *

1亚哈有七十个儿子在撒玛利亚。耶户写信、送到撒玛利亚、给城里的首领（传统∶给耶斯列的首领）、给长老们和养育亚哈众子的人，说∶
2「现在你们主上的儿子们既都在你们那里，你们那里并且有车、马、堡垒、军械，那么这信一到你们那里，
3你们就要在你们主上的儿子中间看定了一个最好最适当的，使他坐他父亲的王位；你们要为你们主上的家争战。」
4首领们却惧怕得不得了，说∶「看哪，两个王在他面前尚且站立不住，我们怎能站得住呢？」
5管家的和市长跟长老们和养育王子的、就打发人去见耶户，说∶「我们是你的仆人；凡你所吩咐我们的、我们都要遵行。我们不立什么人做王；你看怎么好、就怎么行好啦。」
6耶户又给他们写了第二封信，说∶「你们若拥护我，听从我的话，那么明天大约这时候、你们要将你们主上的儿子那些人的头取下来，带到耶斯列来见我。」那时王的儿子七十人都住在城里的大人们、将王子养大的、那些人家里。
7信一到了他们那里，他们就把王的七十个人宰杀了，将他们的头装在篓子里，送到在耶斯列耶户那里。
8有使者来告诉耶户说∶「有人将王的儿子的头送来了。」耶户说∶「将头放在城门口、分做两堆，搁到早晨。」
9第二天早晨，耶户出来，站着对众民说∶「你们都没有罪；看哪，是我阴谋反叛我主上，将他杀了；但这些人都是谁击杀的呢？
10那么你们就知道永恒主的话、永恒主指着亚哈家所说过的、一句没有坠地落空；永恒主由他仆人以利亚经手所说的话、他都作成了。」
11这样、凡属亚哈家在耶斯列所剩下的人、他所有的赎业至亲（传统∶大臣）、知己和祭司、耶户都击杀掉了，杀到没有给他剩下一个残存的。
12耶户起身、往撒玛利亚去；在路上、牧人剪羊毛厂那里，
13耶户遇见犹大王亚哈谢的族弟兄，问他们说∶「你们是谁？」他们说∶「我们是亚哈谢的族弟兄；现在下去，要向王的儿子们和太后的儿子们问安。」
14耶户说∶「活捉住他们。」跟随的人就活捉住他们，将他们宰杀在剪羊毛厂的坑边∶共四十二人，没有剩下一人。
15耶户从那里往前行，遇见利甲的儿子约拿答来迎接他；耶户向他祝福请安，问他说∶「你的心对我是不是忠正，像我的心对你那么忠正呢？」约拿答回答说∶「是的。」耶户说∶「既是这样，就请你举手起誓」；他就举手起誓；耶户便拉他上车。
16耶户说∶「你跟我一同去，看我为永恒主怎样发妒爱热情。」就请他同他坐车。
17到了撒玛利亚，耶户就把在撒玛利亚属亚哈家剩下的人都击杀掉、杀到消灭，正如永恒主的话，他对以利亚所说过的。
18耶户集合了众民，对他们说∶「亚哈事奉巴力（即∶外国人的神）还是小可，耶户却要大大事奉他。
19现在你要叫巴力的众神言人、和所有事奉巴力的人、以及巴力的众祭司、都到我这里来；一个也不要缺；因为我有大宰祭要献给巴力∶凡缺席的就活不了。」但耶户这样行、是用诡计、要杀灭事奉巴力的人。
20耶户说∶「要为巴力祝圣一个圣节会。」他们就这样宣告了。
21耶户打发人走遍全以色列；所有事奉巴力的人都来了；没有剩下一个不来的。他们都进巴力庙，以致巴力庙从这边到那边都满了人。
22耶户对管理衣服室的人说∶「拿出礼服来、给所有事奉巴力的人穿。」他就将礼服拿出来给了他们。
23耶户和利甲的儿子约拿答进了巴力庙，对事奉巴力的人说∶「你们要搜查，要看清楚∶这里不可有事奉永恒主的人在你们中间，只可有事奉巴力的人。」
24他自己（传统∶他们）就进去献平安祭和燔祭。耶户先安置八十人在外面，说∶「我所交在你们手中的这些人、若有一人逃脱，放走的就必须以命偿命。」
25献完了燔祭，耶户就对卫兵和军官们说∶「你们进去击杀他们；一个也不可让他出来。」卫兵和军官就用刀击杀他们，将尸体丢出来，又走到巴力庙的卫城那里，
26将巴力庙里的柱像都拿出来烧；
27又将巴力柱像都拆毁，将巴力庙都拆毁，使它作为厕所，到今日还是粪坑。
28这样、耶户使拜巴力的事从以色列中消灭了。
29只是尼八的儿子耶罗波安的罪、耶罗波安使以色列人所犯的、那拜伯特利和但的金牛犊、的罪、耶户却仍旧跟从，总不离开。
30永恒主对耶户说∶「因你将我所看为对的事办好，照我的心意待亚哈家，你的子孙到第四代都必坐以色列的王位。
31但是耶户对永恒主以色列上帝的律法并不尽心谨慎遵行，不离开耶罗波安的罪、耶罗波安使以色列人犯的那罪。
32当那些日子、永恒主开绐割削了以色列∶在以色列四境、
33从约但河以东，沿至基列全地、迦得人如便人玛拿西人之地；从靠近亚嫩溪谷边的亚罗珥、沿至基列和巴珊、哈薛都击败了以色列人。
34耶户其余的事，凡他所行的、以及他一切勇力的事迹、不是都写在以色列诸王记上么？
35耶户跟他列祖一同长眠，人把他埋葬在撒玛利亚；他儿子约哈斯接替他作王。
36耶户在撒玛利亚作王管理以色列的年日、有二十八年。

* 第十一章 *

1亚哈谢的母亲亚他利雅见她儿子死了，就起来杀灭王室所有的后裔。
2但是约兰王的女儿亚哈谢的妹妹约示巴却将亚哈谢的儿子约阿施、从那些将要被杀死的王子中偷出来，把他和他乳母都放在贮藏床铺的内屋里。人将他藏起来、以躲避亚他利雅，他就没有被杀死。
3约阿施跟乳母一起在永恒主殿里、藏匿了六年；亚他利作王来管理犹大地。
4第七年耶何耶大打发人去把佣兵迦利人的百夫长、和卫兵的百夫长、带来，领他们进了永恒主的殿、到他那里，就对他们立约，叫他们在永恒主殿里起誓；然后将王的儿子指给他们看。
5又吩咐他们说∶「你们要这样行∶你们中间安息日上班的、三分之一要看守王宫；
6三分之一要在苏珥门；三分之一要在卫兵院的后门；要互相替换地看守宫殿；
7其他的两队、凡安息日下班的要看守永恒主的殿，兼顾到王。
8你们各要四围环绕着王，手里拿军器；凡闯进班次的、必被处死；王出王入、你们都要和他在一起。」
9百夫长们就照祭司耶何耶大一切所吩咐的去行；各带安息日上班同安息日下班的人来见祭司耶何耶大。
10祭司便将永恒主殿里属大卫王的矛和武器交给百夫长们。
11卫兵手里各拿着军器，要从殿南边到殿北边、对着坛和殿站在王的四围。
12祭司把王子领了出来，给他戴上王冠，将王徽（或译∶律法书）交给他，称他为王，用膏膏他；来管理；众人就拍掌说∶愿王万岁！」
13亚他利雅听见卫队、众民、的声音，就进永恒主的殿众民那里。
14她一看，只见王竟照仪式站在柱旁；首领们和吹号筒的人都侍立在王左右；国中之民全都欢喜快乐，吹着号筒；亚他利雅一看见，就撕裂衣服，喊叫说∶「反了！反了！」
15祭司耶何耶大吩咐受派管理军兵的百夫长们，对他们说∶「从班次之间将她赶出去；将凡跟随她的处死于刀下。」因为祭司说∶「她不可在永恒主殿里被处死。」
16兵丁就下手拿她；她由通王宫的马门出入处走，就在那里被处死。
17耶何耶大使王和人民与永恒主之间立了约，要做永恒主的人民；又使王与人民之间也立了约。
18于是国中之民都到巴力（即∶外国人之神）庙、将庙拆毁；将他的坛和像狠狠地打碎；又在祭坛前将巴力的祭司马坦杀死。祭司耶何耶大就派官来看守永恒主的殿。
19又率领百夫长佣兵迦利人和卫兵、以及国中之民；他们请王从永恒主的殿下来，他们从卫兵的门路进入王宫；王就坐了王位。
20国中之民全都欢喜快乐、合城也都平静；人已经在王宫里用刀将亚他利雅杀死了。
21约阿施登极的时候、才七岁。

* 第十二章 *

1耶户七年、约阿施登极作王；他在耶路撒冷作王四十年。他母亲名叫西比亚，是别是巴人。
2尽祭司耶何耶大指教他的日子，约阿施都行永恒主所看为对的事。
3只是邱坛还没有废去；人民仍在邱坛上宰牲熏祭。
4约阿施对祭司们说∶「凡奉进永恒主的殿分别为圣之物所值的银子、无论是各人被估价的银子、就是人身被估价的银子，或是人心里起意要奉进永恒主之殿的银子，
5祭司都要收来，各从所熟识的人去收，来修理圣殿破坏之处，修理见有破坏的一切地方。」
6无奈到了约阿施王二十三年、祭司仍未修理圣殿破坏的地方。
7于是约阿施王把祭司耶何耶大和祭司们召了来，对他们说∶「你们怎么不修理圣殿破坏的地方呢？现在你们不要再从熟识的人收银子了，乃要将所收的交出来，作修理破坏殿的破坏地方之用。」
8祭司就答应不再从人民收银子，也不修理圣殿破坏的地方。
9祭司耶何耶大就取了一个柜子，在柜门上钻了一个窟窿，放在柱（传统∶祭坛）旁，在人进永恒主之殿南边；把守门槛的祭司将奉进永恒主之殿的一切银子都投在那里。
10他们见柜里的银子多了，便叫王的秘书和大祭司上来，将永恒主殿里所得的银子铸成锭块，加以数算；
11把所平的银子交在办事的人、永恒主殿里监工的人、手里，让他们支给照料永恒主之殿的木匠和建筑的人，
12也给土匠、和凿石的人，又买木料和凿成的石头，来修理永恒主之殿破坏的地方，也做修理圣殿一切开支的用处。
13不过奉进永恒主之殿的银子并没有用来作永恒主殿里的银碗盆、蜡烛剪子、碗、号筒、和各样金器银器，
14乃是将那银子交给办事的人去修理永恒主的殿。
15他们并且不跟经手收银去给工人的算账，因为经手人作事忠实可靠。
16至于赔过银和赔罪银却没有奉进永恒主之殿，乃是归于祭司。
17那时亚兰王哈薛上来、攻击迦特，攻取了它；哈薛就咬紧牙根要上来攻击耶路撒冷。
18犹大王约阿施将他列祖犹大王约沙法、约兰、亚哈谢、所献为圣别之物、和自己所献为圣别之物、跟永恒主之殿和王宫府库里所有的一切金子、都送给亚兰王哈薛；哈薛就不上耶路撒冷来了。
19约阿施其余的事、凡他所行的、不是都写在犹大诸王记上么？
20约阿施的臣仆起来反叛，在下悉拉的米罗宫那里将他击杀了。
21是他的臣仆、示米押的儿子约撒甲、和朔默的儿子约萨拔、将他击杀，他就死了。人将他埋葬在大卫城、和他列祖同在一处；坟地里。他儿子亚玛谢接替他作王。

* 第十三章 *

1犹大王亚哈谢的儿子约阿施二十三年、耶户的儿子约哈斯在撒玛利亚登极来管理以色列；他作王有十七年。
2约哈斯行永恒主所看为坏的事；随从尼八的儿子耶罗波安的罪、耶罗波安使以色列人犯的那罪，约哈斯总不离开。
3于是永恒主向以色列人发怒，不断地将他们交在亚兰王哈薛手里、交在哈薛的儿子便哈达手里。
4约哈斯求永恒主的情面，永恒主就听他，因为见以色列人所受的压迫，是亚兰王怎样地压迫他们。
5［永恒主赐给以色列人一位拯救者，使他们从亚兰人手下摆脱出来，所以以色列人仍像素常一样、安居在家（原文∶帐棚）里。
6然而他们不离开耶罗波安的家的罪、耶罗波安使以色列人犯的那罪，他们仍然直行；并且在撒玛利亚仍有亚舍拉神木立着。］
7因此亚兰王（原文∶他）不给约哈斯留下别的，只留下五十匹骏马、十辆战车、一万步兵；因为亚兰王杀灭了他们，使他们像尘土被践踏。
8约哈斯其余的事、凡他所行的、和他的勇力、不是都写在以色列诸王记上么？
9约哈斯跟他列祖一同长眠；人将他埋葬在撒玛利亚；他儿子约阿施接替他作王。
10犹大王约阿施三十七年、约哈斯的儿子约阿施在撒玛利亚登极来管理以色列；他作王有十六年。
11他行永恒主所看为坏的事、不离开尼八的儿子耶罗波安一切的罪、耶罗波安使以色列人所犯的一那罪，他仍然直行。
12约阿施其余的事、凡他所行的、以及他同犹大王亚玛谢交战时所献的勇力、不是都写在以色列诸王记上么？
13约阿施跟他列祖一同长眠；耶罗波安坐他的王位；约阿施是埋葬在撒玛利亚、和以色列诸王同在一处的。
14以利沙患了必死的病；以色列王约阿施下来看他，伏在他脸上哭着说∶「我父阿，我父阿，以色列的战车，以色列的骏马呀！」
15以利沙对他说∶「你去拿弓和箭来」；王就拿了弓和箭到以利沙跟前。
16以利沙又对以色列王说∶「你把手控制好了拿着弓」；他就把手控制好了；以利沙便按手在王手上，
17说∶「你开朝东的窗户」；他就开了；以利沙说∶「射箭」；他就射箭。以利沙说∶「这是永恒主战胜的箭，战胜亚兰人的箭；你必在亚弗击败亚兰人，直到将他们尽都灭掉。」
18以利沙又说∶「拿几枝箭来」；他就拿了来；以利沙对以色列王说∶「你击打地吧」；他击打了三次、便止住了。
19神人恼怒他、说∶「你应当击打五六次，就能击败亚兰人，直到将他们尽都灭掉；现在呢、你只能将亚兰人击败了三次。」
20以利沙死了，人将他埋葬了。新年来到，有摩押游击队来侵犯以色列地。
21有人正在埋葬一个死人，忽见一群游击队，就把死人丢在以利沙的坟墓里，走了；死人一触着以利沙的骸骨，就复活，起来站着。
22尽约哈斯在位的年日，亚兰王哈薛总是压迫着以色列人。
23但是永恒主却因他和亚伯拉罕、以撒、雅各、所立之约的缘故，仍然恩待以色列人，怜恤他们，垂顾他们、不情愿使他们灭绝，所以直到现在还没有丢掉他们离开自己面前。
24亚兰王哈薛死了，他的儿子便哈达接替他作王。
25约哈斯的儿子约阿施哈薛的儿子便哈达手里将哈薛在战争时从约阿施父亲约哈斯手里所取的城市再收回来。约阿施将便哈达击败了三次，就把以色列的城市收回了来。

* 第十四章 *

1以色列王约哈斯的儿子约阿施二年、犹大王约阿施的儿子亚玛谢登极作王。
2他登极的时候二十五岁；他在耶路撒冷作王有二十九年。他母亲名叫约耶但，是耶路撒冷人。
3亚玛谢行永恒主所看为对的事，但不如他祖大卫；他都是照他父亲约阿施一切所行的去行；
4只是邱坛还没有废去；人民仍在邱坛上宰牲熏祭。
5国权一坚固在他手里，他就把击杀他父亲、击杀前王、的臣仆都击杀了。
6却没有将行弑的人的儿子处死∶这是照摩西律法书上所写、永恒主所吩咐的说∶「父亲不可因儿子的缘故而被处死，儿女也不可因父亲的缘故而被处死；各人只可因自己的罪而被处死。」
7亚玛谢在盐谷击杀了以东人一万人；又夺取了西拉，给它起名叫约帖；直到今日还叫约帖。
8那时亚玛谢差遣了使者去见耶户的孙子约哈斯的儿子以色列王约阿施，说∶「来；我们在战场见面吧。」
9以色列王约阿施就差遣人去见犹大王亚玛谢，说∶「利巴嫩的蒺藜差遣人去见利巴嫩的香柏树，说∶『将你的女儿给我的儿子为妻吧』；后来有一只利巴嫩的野兽从那里经过，就把蒺藜践踏了。
10你固然是击败了以东人，你却心高气傲。你只管自以为荣，在家里呆着吧；又为什么要惹祸，使你覆亡，使你和犹大国跟你一同覆亡呢？」
11亚玛谢不听这话。于是以色列王约阿施就上阵来、他和犹大王亚玛谢就在犹大的伯示麦彼此见面了。
12犹大人在以色列人面前被击败，各自逃回家（原文∶帐棚）去。
13以色列王约阿施在伯示麦捉住了亚哈谢的孙子约阿施的儿子犹大王亚玛谢，就来到耶路撒冷，将耶路撒冷城墙拆个破口∶从（传统∶在）以法莲门直到角门，共四百肘。
14又将永恒主殿里和王宫府库里所见的一切金银、一切器皿、都拿走，又拿了人去做质当，回撒玛利亚去。
15约阿施其余的事、他所行的、和他的勇力、以及他同犹大王亚玛谢交战的事，不是都写在以色列诸王记上么？
16约阿施跟他列祖一同长眠，埋葬在撒玛利亚，和以色列诸王同在一处；他儿子耶罗波安接替他作王。
17以色列王约哈斯的儿子约阿施死了以后、犹大王约阿施的儿子亚玛谢又活了十五年。
18亚玛谢其余的事不是都写在犹大诸王记上么？
19在耶路撒冷有人阴谋反叛了亚玛谢；亚玛谢逃到拉吉；叛党打发人跟踪到拉吉，就在那里将他弑死。
20人用马驮他去埋葬在耶路撒冷，在大卫城、和他列祖同在一处。
21犹大众民便将亚撒利雅（又名乌西雅）设立为王、来接替他父亲亚玛谢∶那时他十六岁。
22亚玛谢王跟他列祖一同长眠了之后，亚撒利雅重建了以拉他，收回来归犹大。
23犹大王约阿施的儿子亚玛谢十五年，以色列王约阿施的儿子耶罗波安在撒玛利亚登极作王；他作王有四十一年。
24他行永恒主所看为坏的事，不离开尼八的儿子耶罗波安的一切罪，耶罗波安使以色列人犯的那罪。
25耶罗波安收回了以色列边界之地，从哈马口直到亚拉巴海，正如永恒主以色列之上帝的话，他由他仆人迦特希弗人亚米太的儿子神言人约拿经手所说的；
26因为永恒主看见以色列人所受的患难很苦∶无论自主不自主的、都没有了；也没有帮助以色列人的。
27然而永恒主并没有意思要将以色列的名从天下涂抹掉；他才藉着约阿施的儿子耶罗波安的手来拯救他们。
28耶罗波安其余的事、凡他所行的、和他的勇力，他怎样争战，怎样收回大马色和曾属犹大的哈马归以色列∶不是都写在以色列诸王记上么？
29耶罗波安跟他列祖一同长眠，和以色列诸王同在一处；他儿子撒迦利雅接替他作王。

* 第十五章 *

1以色列王耶罗波安二十七年、犹大王亚玛谢的儿子亚撒利雅（又名乌西雅）登极作王、
2他登极的时候十六岁，他在耶路撒冷作王五十二年。他母亲名叫耶可利雅，是耶路撒冷人。
3亚撒利雅行永恒主所看为对的事，都依照他父亲亚玛谢所行的；
4只是邱坛还没有废去；人民仍在邱坛上宰牲熏祭。
5永恒主以灾病击打王，王就成了患麻疯属病的、直到他死的日子；他便住在隔离宫；王子约坦管家，为国人之民判断是非。
6亚撒利雅其余的事、凡他所行的、不是都写在犹大诸王记上么？
7亚撒利雅跟他列祖一同长眠，人将他埋葬在大卫城、和他列祖同在一处；他儿子约坦接替他作王。
8犹大王亚撒利雅三十八年、耶罗波安的儿子撒迦利雅在撒玛利亚登极来管理以色列；他作王有六个月。
9他行永恒主所看为坏的事，像他列祖所行的，不离开尼八的儿子耶罗波安的罪、耶罗波安使以色列人犯的那罪。
10雅比人（或译∶雅比的儿子）沙龙反叛了他，在以伯莲（传统∶在人民面前）击打他，弑死他，接替他作位。
11撒迦利雅其余的事、都写在以色列诸王记上呢。
12这是永恒主的话、他对耶户所说过的说∶「你的子孙四代必坐以色列的王位」∶果然如此。
13犹大王乌西雅（就是亚撒利雅）三十九年、雅比人（或译∶雅比的儿子）沙龙登极作王；他在撒玛利亚作王有一个月工夫。
14迦底的儿子米拿现从得撒上去、到了撒玛利亚，在撒玛利亚攻击雅比人（或译∶雅比的儿子）沙龙，将他杀死，接替他作王。
15沙龙其余的事、和他阴谋反叛的情形、都写在以色列诸王记上呢。
16那时米拿现攻击提斐萨和城中一切的人，又从得撒起攻击提斐萨四境，因为它没有开的城门，他才击破了它，将城中所有的孕妇都剖开肚腹。
17犹大王亚撒利雅三十九年、迦底的儿子米拿现登极来管理以色列；他在撒玛利亚作王有十年。
18他行永恒主所看为坏的事、不离开尼八的儿子耶罗波安的罪、耶罗波安使以色列人犯的那罪。尽他在位的日子、
19亚述王普勒都常来攻打以色列地；米拿现给了普勒一千担银子、请普勒一手帮助、来巩固国权于手中。
20米拿现向以色列、向一切大有财力的人索取了银子、去给亚述王，每一个人五十舍客勒；于是亚述王回去，没有在以色列地那里停留着。
21米拿现其余的事、凡他所行的、不是都写在以色列诸王记上么？
22米拿现跟他列祖一同长眠；他儿子比加辖接替他作王。
23犹大王亚撒利雅五十年、米拿现的儿子比加辖在撒玛利亚登极来管理以色列；他作王有二年。
24他行永恒主所看为坏的事、不离开尼八的儿子耶罗波安的罪、耶罗波安使以色列人犯的那罪。
25比加辖的军官比加、利玛利的儿子、反叛了他，在撒玛利亚、王宫的卫所里攻击他（此处多出『亚珥歌伯和亚利耶』数字来；谅系属于29节的地名）并基列的五十人帮助比加；比加击杀他、篡了他的位。
26比加辖其余的事、凡他所行的、都写在以色列诸王记上呢。
27犹大王亚撒利雅五十二年、利玛利的儿子比加在撒玛利亚登极来管理以色列；他作王有二十年。
28他行永恒主所看为坏的事，不离开尼八的儿子耶罗波安的罪、耶罗波安使以色列人犯的那罪。
29当以色列王比加在位的日子、亚述王提革拉毘列色来夺取以云、亚伯伯玛迦、亚挪、基低斯、夏琐、基列、加利利、和拿弗他利全地；使这些地方的居民（原文∶使他们）都流亡到亚述去。
30乌西雅的儿子约坦二十年、以拉的儿子何细亚反叛了利玛利的儿子比加，攻击他，弑死他，接替他作王。
31比加其余的事、凡他所行的、都写在以色列诸王记上呢。
32利玛利的儿子以色列王比加第二年、犹大王乌西雅的儿子约坦登极作王。
33他登极的时候二十五岁；他在耶路撒冷作王十六年。他母亲名叫耶路沙，是撒督的女儿。
34约坦行永恒主所看为对的事，都照他父亲乌西雅所行的去行。
35但邱坛还没有废去；人民仍在邱坛上宰牲熏祭。永恒主之殿的上门是约坦建立的。
36约坦其余的事、凡他所行的、不是都写在犹大诸王记上么？
37永恒主打发亚兰王利汛和利玛利的儿子比加来攻击犹大、就是在那些日子开始的。
38约坦跟他列祖一同长眠，同他列祖埋葬在一处，在他的祖大卫城里；他的儿子亚哈斯接替他作王。

* 第十六章 *

1利玛利的儿子比加十七年、犹大王约坦的儿子亚哈斯登极作王；
2他登极的时候二十岁；他在耶路撒冷作王十六年。他不像他祖大卫行永恒主他的上帝所看为对的事，
3却走以色列诸王所走的路；竟将儿子用火烧献为祭（或译∶竟使他的儿子经过火而献为祭），像永恒主从以色列人面前所驱逐的外国人所行可厌恶的事一样；
4他并且在邱坛上、在山冈上和各茂盛树下宰牲熏祭。
5那时亚兰王利汛和利玛利的儿子以色列王比加上来攻打耶路撒冷；他围困亚哈斯，却不能战胜他。
6当那时候以东王（传统∶亚兰王利汛）把以拉他收回去归以东（传统∶亚兰），将犹大人赶出以拉他；以东人就来到以拉他，住在那里、直到今日。
7亚哈斯差遣了使者去见亚述王提革拉畀列色，说∶「我是你的仆人、你的儿子；现在亚兰王和以色列王起来攻击我；求你上来拯救我脱离他们的手掌。」
8亚哈斯将永恒主殿里和王宫府库里所有的金银都送给亚述王做礼物。
9亚述王应允了他，就上去攻打大马色，夺取那城，使它的居民流亡到吉珥，又将利汛杀死。
10亚哈斯王往大马色去迎接亚述王提革拉毘列色，看见在大马色的祭坛；亚哈斯王就把祭坛的样式和模形照它一切的作法、送到祭司乌利亚那里。
11祭司乌利亚就把祭坛筑了起来；亚哈斯王从大马色所送来的怎么样，祭司乌利亚都按怎么样造，等候亚哈斯王从大马色回来。
12王从大马色回来；把祭坛细看；王走近祭坛前，就上到坛上，
13去熏他的燔祭和素祭，又浇他的奠祭，并且将他平安祭牲的血泼在祭坛上。
14他又将永恒主面前的铜祭坛、从殿的前面、从新坛与永恒主的殿之间、搬去放在新坛北边。
15亚哈斯王便吩咐祭司乌利亚说∶「早晨的燔祭、晚上的素祭、王的燔祭和素祭、国中之民的燔祭素祭和奠祭、都要熏在大祭坛上；燔祭牲所有的血和平安祭牲的血也都要泼在这坛上；只是铜祭坛却要给我做求问的用处。」
16祭司乌利亚就照亚哈斯王所吩咐的一切话去行。
17亚哈斯王砍断了盆座边缘，将洗濯盆从座上挪下来，又把铜海从驮海的铜牛上拆下来、放在铺石地。
18又因亚述王的缘故、将圣殿为安息日所建的廊子、和王从外边进殿经过的走廊、都从永恒主的殿拆走。
19亚哈斯其余所行的事、不是都写在犹大诸王记上么？
20亚哈斯跟他列祖一同长眠，埋葬在大卫城、和他列祖同在一处∶他儿子希西家接替他作王。

* 第十七章 *

1犹大王亚哈斯十二年、以拉的儿子何细亚在撒玛利亚登极来管理以色列；他作王有九年。
2他行永恒主所看为坏的事，只是不像他以前的以色列诸王。
3亚述王撒缦以色上来攻击何细亚，何细亚就臣服他，给他进贡。
4何细亚反叛了，差遣使者去见埃及王西威、却不照年年所行的、给亚述王献上贡物；亚述王发觉了，就捉拿他，锁禁在监狱里。
5亚述王上来，走遍以色列地，上到撒玛利亚，把它围困了三年。
6何细亚九年、亚述王攻取了撒玛利亚，使以色列人流亡到亚述，住在哈腊和歌散的哈博河边、跟玛代人的城市。
7这是因为以色列人犯罪得罪了那领他们从埃及地上来、使他们脱离埃及王法老手下的、永恒主他们的上帝、去敬畏别的神，
8随从永恒主从以色列人面前所驱逐的外国人的规例、和以色列诸王所立的条规。
9以色列人暗暗地行了不对的事、违背永恒主他们的上帝，在他们所有的城市、从了望人的谯楼、到有堡垒的城、他们都筑了邱坛；
10又在各高冈上、各茂盛树下、立了崇拜柱子和亚舍拉神木；
11就在那里在邱坛上熏祭，正像永恒主从他们面前所掳走的外国人所行的一样；他们又行坏事来惹永恒主发怒；
12并服事偶像、就是永恒主对他们说∶「不可行这事」的。
13但是永恒主由众神言人众先见者经手、屡次警谕以色列人和犹大人说∶「应当转离你们罪的坏行径，谨守我的诫命律例，照我一切的律法去行，就是我吩咐你们列祖、并由我仆人神言人们经手传给你们的。」
14他们却不听，竟硬着脖子，像他们那些不信服永恒主他们的上帝、的列祖硬着脖子一样；
15他们弃绝了永恒主的律例和他跟他们列祖所立的约，又弃绝了他所警谕他们的话，去随从虚无的神，而成为虚妄，又随从他们四围的外国人、就是永恒主曾吩咐不可照他们的样子行的。
16他们撇弃了永恒主他们的上帝一切的诫命，竟为自己造了两个牛犊的铸像，又造了亚舍拉神木，去敬拜天上的万象，又事奉巴力（即∶外国人的神）。
17他们将自己的儿女用火烧献为祭（或译∶他们使他们的儿女经过火而献为祭），又占卜，又观兆头，又出卖自己、去行永恒主所看为坏的事，而惹他发怒。
18因此永恒主很恼怒以色列人，便将他们从自己面前除掉，只剩下犹大一个族派而已。
19犹大人也这样；不谨守永恒主他们的上帝的诫命，反而遵行以色列人所立的例。
20永恒主就弃绝以色列的众后裔，使他们受苦，把他们交在抢掠他们、的人手中，直将他们丢掉离开自己面前。
21因为他撕裂了以色列离开犹大家；他们却立了尼八的儿子耶罗波安作王。耶罗波安勾引了以色列人、使他们不随从永恒主、而使他们犯了大罪。
22以色列人行耶罗波安所犯的一切罪，总不离开；
23直到永恒主将以色列人从自己面前除掉；正如他由他的众仆人神言人们经手所说的话。这样、以色列人就从本地流亡到亚述去，直到今日还在那里。
24亚述王从巴比伦、古他、亚瓦、哈马、和西法瓦音设法使人来住在撒玛利亚的各城、以代替以色列人；他们就得了撒玛利亚以为业，而住在它的各城市。
25起初住在那里的时候，他们不敬畏永恒主；永恒主才打发狮子来到他们中间，咬死了他们中间一些人。
26有人告诉亚述王说∶「你所迁徙去住在撒玛利亚各城的列国人、不知道那地的神的规矩；那神才打发狮子来到他们中间、咬死他们，因为他们不知道那地的神的规矩。」
27亚述王就吩咐说∶「叫从那里所迁徙来的祭司、一个回去那里，使他住在那里，将那地的神的规矩指教他们。」
28于是有一个从撒玛利亚迁徙去的祭司就回来，住在伯特利，指教他们怎样敬畏永恒主。
29虽然如此、一国一国的人仍造他们自己的神像，一国一国的人在他们所住的各城仍将本国的神像安置在撒玛利亚人所建造的邱坛庙里。
30巴比伦人造疏割比讷像；古他人造匿甲像；哈马人造亚示玛像；
31亚瓦人造匿哈像和他珥他割像；西法瓦音人将他们的儿女烧在火中、献给西法瓦音的神亚得米勒和亚拿米勒。
32他们也敬畏永恒主，也从他们范围内的人为自己立邱坛的祭司、在邱坛庙里为他们献祭。
33这样、永恒主他们也敬畏；他们自己的神他们也服事∶从哪一国迁徙来的、就随哪一国的规矩。
34直到今日、他们还是照先前的规矩去行。他们不全心敬畏永恒主，也不全按他们自己的条例规矩而行，又不按照永恒主所吩咐雅各子孙的律法诫命∶雅各、是从前永恒主起名叫以色列的。
35永恒主曾和他们立过约，吩咐他们说∶「你们不可敬畏别的神，不可敬拜服事他们，也不可向他们献祭；
36但那用大能力和伸出的膀臂领你们从埃及地上来的永恒主、你们却应当敬畏他、敬拜他，向他献祭。
37他给你们写的律例、典章、律法、诫命、你们都要日日不断地谨慎遵行；不可敬畏别的神。
38我同你们立的约、你们不可忘记；你们也不可敬畏别的神；
39只要敬畏永恒主你们的上帝，他就援救你们脱离一切仇敌的手。」
40虽然如此说，他们却不听从；反而仍照先前的规矩去行。
41所以这些列国的人又敬畏永恒主，又服事他们自己的雕像；他们的子子孙孙也这样∶他们的列祖怎样行，直到今日他们也怎样行。

* 第十八章 *

1以色列王以拉的儿子何细亚三年、犹大王亚哈斯的儿子希西家登极作王。
2他登极的时候二十五岁；他在耶路撒冷作王二十九年。他母亲名叫亚比，是撒迦利雅的女儿。
3希西家行永恒主所看为对的事，都照他的祖大卫一切所行的。
4他把邱坛废去，把崇拜柱子打碎，将亚舍拉神木砍下来，又将摩西所造的铜蛇砸碎，因为到那时以色列人还向铜蛇熏祭；那铜蛇叫做尼忽士但（即∶铜的东西）。
5希西家所倚靠的是永恒主以色列的上帝；在他以后犹大列王中没有一个能比得上他的；他以前也没有。
6他紧依附着永恒主，总不离开、而不跟从他；他乃是谨守永恒主所吩咐摩西的诫命。
7永恒主和他同在；无论他出战到哪里去，尽都亨通；他背叛了亚述王，不肯臣服于他。
8希西家攻击非利士人、直到迦萨、和迦萨四境，从了望人的谯楼到有堡垒的城。
9希西家王四年、就是以色列王以拉的儿子何细亚七年、亚述王撒缦以色上来攻击撒玛利亚，围困它。
10过了三年、就攻取了（原文∶他们就攻取）它。希西家六年、以色列王何细亚九年、撒玛利亚被攻取了。
11亚述王使以色列人流亡到亚述，把他们安置在哈腊和歌散的哈博河边、跟玛代人的城市；
12因为他们不听永恒主他们的上帝的声音，反而越犯了他的约；凡永恒主的仆人摩西所吩咐的、他们都不听、不遵行。
13希西家王十四年、亚述王西拿基立上来攻击犹大的一切堡垒城，将城夺取。
14犹大王希西家差遣人到拉吉去见亚述王说∶「我有罪了；求你离开我而回去；凡你所加于我的处罚、我都要承当。」于是亚述王勒令犹大王希西家要纳银子三百担，金子三十担。
15希西家就把永恒主殿里和王宫府库里所有的银子都交出。
16那时犹大王希西家将永恒主殿堂门上的金子、和他自己包在门柱上（或译∶在柱上）的金子都刮下来、给了亚述王。
17亚述王从拉吉差遣大元帅、总务长、参谋长到希西家王那里，随带着重兵到耶路撒冷。他们上来、到了耶路撒冷；既已上来，就来站在上池的水沟旁、在漂布地的大路上。
18他们呼叫了王，希勒家的儿子、管家以利亚敬、秘书舍伯那、和亚萨的儿子通知官约亚出来见他们。
19参谋长对他们说∶「你们去对希西家说∶『大王亚述王这么说∶你所倚靠的这种倚靠心算得了什么？
20你说单单咀唇上的话便等于战争上的计谋和实力么？你到底倚靠谁、才背叛我呢？
21现在你看，你倚靠这压伤的芦苇扶杖、埃及；人若靠它，这东西就刺进他的手，把它刺透。埃及王法老对一切倚靠他的人就是这样。
22你们若对我说∶「我们是倚靠耶和华我们的上帝的」，那么这耶和华岂不是那一位、希西家曾将他的的邱坛和祭坛废去，并且对犹大和耶路撒冷的人说∶『你们要在耶路撒冷这祭坛前敬拜』的么？
23如今你可以和我主上亚述王交换打赌当头∶我给你二千匹马，看你那一方能派出足彀的人来骑它不。
24若不然，你怎能使我主上最小的臣仆的一个军长转脸而逃呢？你竟倚靠埃及要得战车和骏马呀！
25现在我上来攻打这地方要毁灭它，岂非有耶和华的意思么？耶和华曾对我说∶「你上去攻打这地、而毁灭它。』」
26希勒家的儿子以利亚敬和舍伯那跟约亚对参谋长说∶「请用亚兰语和仆人说话，因为我们听得来；不要用犹大语同我们说话，以致让城上的人民听得懂。」
27参谋长对他们说∶「我主上差遣我来说这些话，岂是单对你和你主上说的呢？不也是对这些坐在城上、要和你们一同吃自己粪喝自己尿的人说的么？」
28于是参谋长站着，用犹大语大声喊叫，演讲说∶「你们要听大王亚述王的话。
29王这么说∶『你们不要给希西家欺哄了，因为他实在不能援救你们脱离我的手；
30也不要让希西家使你们倚靠耶和华、说∶『耶和华一定会援救我们，而这城必不至于交在亚述王手里。』
31你们不要听希西家的话；因为亚述王这么说∶『你们要向我祝福请安，出来投降我，各人就可以吃自己葡萄树、自己无花果树的果子，喝自己井里的水；
32等我来领你们到一个地方像你们本地一样∶一个有五谷和新酒之地，一个有粮食和葡萄园之地，一个有橄榄树与蜜之地，好叫你们活着，不至于死。你们不要听希西家的话，因为他教唆你们说∶「耶和华一定会援救我们」。
33列国的神有哪一位真地援救过他的本地脱离亚述王的手呢？
34哈马亚珥拔的神在哪里呢？西法瓦音希夺以瓦的神在哪里呢？他们何曾援救过撒玛利亚脱离我的手呢？
35这些国家的神有谁曾援救过他们的本地脱离我的手呢？难道耶和华能援救耶路撒冷脱离我的手么？』」
36众民都不作声，一句也没有回答他，因为王吩咐的是说∶「不要回答他。」
37当下希勒家的儿子、管家以利亚敬、秘书舍伯那和亚萨的儿子、通知史官约亚、都来到希西家面前，衣服撕裂，将参谋长的话告诉了他。

* 第十九章 *

1希西家王听见，就撕裂衣服，披上麻布，进了永恒主的殿。
2他打发管家以利亚敬、秘书舍伯那和祭司中的长老、都披上麻布，去见亚摩斯的儿子、神言人以赛亚；
3对他说∶「希西家这么说∶『今日是有急难、受责罚、受侮慢的日子；就如婴儿临到生产的关头，却没有力量生出来。
4或者永恒主你的上帝听见参谋长的一切话、他主上亚述王打发他来辱骂永活之上帝者的话∶或是永恒主你的上帝会斥责他所听见的话∶故此求你为所有余剩之民呈上祷告。」
5希西家王的臣仆就去见以赛亚。
6以赛亚对他们说∶「要这样对你们的主上说∶『永恒主这么说∶你不要因所听见亚述王僮仆亵渎我的话来惧怕。
7看吧！我必使他灵机一动，就听见风声，而回他本地去；我必使他在他本地那里倒在刀下。』」
8参谋长回去，正遇见亚述王在攻击立拿；原来他早就听见亚述王已拔营离开拉吉。
9亚述王听到古实王特哈加的事说∶「看哪，他出来要跟你交战的」，于是亚述王又打发使者来见希西家，并吩咐使者说∶
10「你们去对犹大王希西家这么说∶『不要让你的上帝、你所倚靠的神欺哄你说∶耶路撒冷必不至于交在亚述王手里。
11看哪，你总听说过亚述诸王怎样将各地尽行毁灭归神罢；难道你还能得援救么？
12我列祖所毁灭的国∶歌散、哈兰、利色、和在提拉撒的伊甸人∶这些国的神何曾援救过它呢？
13哈马的王、亚珥拔的王、西法瓦音城的王、希夺以瓦的王都在哪里呢？』」
14希西家从使者手里把文书接过来；唸完了，就上永恒主的殿；希西家将文书展开在永恒主面前。
15希西家在永恒主面前祷告说∶「永恒主、以色列的上帝、坐在基路伯中间的阿，惟独你是地上万国的上帝；是你造了天和地。
16永恒主阿，以耳倾听哦！永恒主阿，睁开眼来看哦！请听西拿基立的话，那打发使者来辱骂永活之上帝者的话。
17永恒主阿，亚述诸王真地使到列国和它们的地都乾燥荒凉，
18将它们的神像都扔在火里；因为他们并不是神，乃是人手造的，木头石头的；故此他们才除灭他们。
19永恒主我们的上帝阿，现在求你拯救我们脱离亚述王的手，使地上万国都知道惟独你、永恒主、才是上帝。」
20亚摩斯的儿子以赛亚就打发人去见希西家，说∶「永恒主以色列的上帝这么说∶『你向我祷告关于亚述王西拿基立的事、我已经听见了；
21以下这话就是永恒主所说论到他的话∶「锡安的处女藐视你，嗤笑你；耶路撒冷的女子向你（原文∶在你后面）摇头。
22你辱骂谁，亵渎谁？你扬起声来、攻击谁呢？你高举眼目、傲慢谁呢？乃是傲慢以色列之圣者呀。
23你假手于你的使者来辱骂永恒主；你并且说∶『我用车辆接车辆，我上了山岭的高峰，我到利巴嫩的极深处；我砍伐它高大的香柏树，上好的松树；我进到极远的村居，园地般的森林。
24是我挖了井，喝了外族人的水；我用脚掌踏乾埃及的众河流。』
25永恒主说∶「你岂没有听见从远古我就制定，在古日我就计画，到现在我就作成，使堡垒城荒废，变为倒坏的乱堆？
26而其中的居民手力短缺，惊慌惭愧；像田间的菜蔬，像绿草之青青如房顶上的草，未亭亭立而枯萎的庄稼么（古卷∶被热东风烧焦么）？
27你坐下、你出、你入、我都知道；你还向我激怒！
28因你向我激怒，又因你倨傲的话上我耳中，我就必放钩子钩你的鼻子，把嚼环放在你咀上，使你从你来的路上转回去。」
29「希西家阿，以下这事必给你做个兆头∶第一年你们必吃遗落自生的；第二年必吃遗落重长的；第三年你们就必播种，必收割，必栽植葡萄园，吃其中的果子。
30犹大家逃脱的余民必再往下扎根，向上结果子；
31因为将要有余剩之民从耶路撒冷而出，将要有逃脱的人从锡安山而来；永恒主妒爱的热心总要成就这事。
32「因此永恒主论亚述王是这样说的∶『他必不会来到这城、也不会射箭到这里；不会拿盾牌临到城前，也不会倒土堆攻城。
33他从哪条路来，也必从哪条路回去∶这城他不能进∶这是永恒主发神谕说的。
34为了我自己的缘故、又为了我仆人大卫的缘故、我必围护这城来拯救它。」
35就在那一天夜里、永恒主的使者就出来，在亚述营中击杀了十八万五千人；第二天早晨、人清早起来，哎呀，都是死尸。
36亚述王西拿基立拔了营走，就回去，住在尼尼微。
37他在他的神尼斯洛庙里叩拜的时候，亚得米勒、他儿子、和沙利色、用刀弑杀了他，逃到亚拉腊地。他儿子以撒哈顿接替他作王。

* 第二十章 *

1当那些日子、希西家病得要死。亚摩斯的儿子神言人以赛亚去见他，对他说∶「永恒主这么说∶「你该立遗嘱理家事，因为你一定死，你活不了啦。』」
2希西家就转脸朝墙，祷告永恒主说∶
3「哦，永恒主阿，求你记得∶我怎样以纯全的心忠诚诚地在你面前往来，又怎样行你所看为善的事。」祷告完了，希西家就大哭一场。
4以赛亚出来，还没有到中院，永恒主的话就传与他、说∶
5「你回去，对我子民的人君希西家说∶『永恒主你祖大卫的上帝这么说∶你的祷告我听见了；你的眼泪我看见了；看吧，我必将你医好，第三天你就能上永恒主的殿。
6我必增加你在世的日子十五年；我必援救你和这城脱离亚述王的手掌；为了我自己的缘故、又为了我仆人大卫的缘故、我必围护这城。」
7以赛亚说∶「取一块无花果饼来」；人就取了来，贴在疮上，王就复了元。」
8希西家问以赛亚说∶「永恒主必将我医好，第三天我就能上永恒主的殿∶有什么兆头呢？」
9以赛亚说∶「永恒主必成就他所说到的事；他所要给你的兆头是这样∶日影必向前进十步呢？或是要往后退十步呢？」
10希西家说∶「日影向前斜照十步（或译∶日晷）比较容易；不，我要日影往后退十步。」
11神言人以赛亚向永恒主呼求，永恒主就使台阶（或译∶日晷）上的日影、在亚哈斯台阶上所照下的、往后退了十步。
12那时巴比伦王巴拉但的儿子比罗达巴拉但听见希西家病了，就给希西家送文书，也送了礼物。
13希西家喜欢（传统∶听从）他们，就将他所有的藏宝库、银子、金子、香料、珍贵的油、和他的军器厂、以及藏宝库里所有的一切东西、都给他们看；凡在他家中的、其实凡在他全国内的、希西家没有一样不给他们看的。
14于是神言人以赛亚来见希西家王，问他说∶「这些人说什么？他们从哪里来见你？」希西家说∶「他们是从远地、从巴比伦来的。」
15以赛亚说∶「他们在你家里看见了什么？」希西家说∶「凡我家中所有的、他们都看见了；我的宝物中没有一样不给他们看的。」
16以赛亚对希西家说∶「你要听永恒主的话。
17看吧，日子必到，凡你家中所有的、和你列祖所积聚到今日的、都必被带到巴比伦去，不留下一样；这是永恒主说的。
18并且从你本身出的、就是你所生的、子孙中、也必有人被拿去，在巴比伦王宫里当太监。」
19希西家对以赛亚说∶「你所说永恒主的话很好阿。」他心里说∶「这岂不是说至少在我活着的日子有太平稳固的景况么？」
20希西家其余的事，他一切勇力的事迹、和他怎样造池造沟，引水入城，不是都写在犹大诸王记上么？
21希西家跟他列祖一同长眠；他儿子玛拿西接替他作王。

* 第二十一章 *

1玛拿西登极的时候十二岁；他在耶路撒冷作王五十五年。他母亲名叫协西巴。
2玛拿西行永恒主所看为坏的事，照永恒主从以色列人面前所赶出的外国人所行可厌恶的事去行。
3他重新建筑了他父亲希西家所毁坏的邱坛，又为外国神巴力立了几座祭坛，又造了一根亚舍拉神木，像以色列王亚哈所行的，并且敬拜事奉了天上的万象。
4他竟又在永恒主殿中为外族的神筑了祭坛；这殿就是永恒主曾指着说∶「我必立我名在耶路撒冷」的。
5玛拿西在永恒主之殿的两院中为天上的万象筑了祭坛。
6并将他的儿子用火烧献为祭（或译∶并且使他的儿子经过火而献为祭），又算命，又观兆头，又行交鬼的事和巫术；多行永恒主所看为坏的事、而惹他发怒。
7又将他所造的亚舍拉神木的雕像立在圣殿中；这殿却是永恒主曾对大卫和大卫儿子所罗门指着说∶「是在这殿、并在我从以色列众族派中所选择的耶路撒冷、我要立我的名到永远的。
8只要以色列人谨慎遵行、照我所吩咐他们的一切事、和我仆人摩西所吩咐他们守的一切律法，那么我就不再使以色列人的脚流离飘荡、离开我所赐给他们列祖的土地。」
9然而他们却不听从；而玛拿西竟迷惑了他们去行坏事、比永恒主从以色列人面前所除灭的外国人更坏。
10永恒主由他仆人神言人们经手、讲话说∶
11「因为犹大王玛拿西行这些可厌恶的事、比他以前的亚摩利人一切所行的更坏，并且用他的偶像使犹大人犯了罪；
12因此永恒主以色列的上帝这么说∶「看吧，我必降这么大的灾祸于耶路撒冷和犹大，以致凡听见的人耳朵都会颤动的。
13我必用量撒玛利亚的准绳、和测亚哈家的线铊拉在耶路撒冷之上；我必抹擦耶路撒冷，如同人擦抹盘子一样；抹擦完了，就将正面倒转过来。
14我必丢弃我产业的余剩之民，把他们交在他们的仇敌手中，使他们成为一切仇敌所掳掠抢劫的；
15是因为自从他们列祖出埃及的日子直到今日、他们都行了我所看为坏的事、来惹我发怒。」
16不但如此，玛拿西还流了无辜之血非常之多，以致耶路撒冷、从这边到那边都满了血；此外还有他所的罪，就是使犹大人犯了罪、而行永恒主所看为坏的那事。
17玛拿西其余的事，凡他所行的、和他所犯的罪、不是都写在犹大诸王记上么？
18玛拿西跟他列祖一同长眠，埋葬在自己宫院的园中、在乌撒的园子里；他儿子亚们接替他作王。
19亚们登极的时候二十二岁；他在耶路撒冷作王有二年。他母亲名叫米舒利密，是约提巴人哈鲁斯的女儿。
20亚们行永恒主所看为坏的事，像他父亲玛拿西所行的一样。
21他走他父亲始终所走的路；事奉他父亲所事奉的偶像，而敬拜它们；
22他离弃了永恒主他列祖的上帝，不走永恒主的道路。
23于是亚们的臣仆反叛了王，在王宫里弑杀了王。
24但是国中之民却击杀所有反叛亚们王的人。国中之民就立他儿子约西亚接替他作王。
25亚们其余的事，凡他所行的、不是都写在犹大诸王记上么？
26人将他埋葬在乌撒的园子、他自己的坟墓里；他儿子约西亚接替他作王。

* 第二十二章 *

1约西亚登极的时候只有八岁∶他在耶路撒冷作王三十一年。他母亲名叫耶底大，是波斯加人亚大雅的女儿。
2约西亚行永恒主所看为对的事，走他祖大卫始终走的路，不偏于右，不偏于左。
3约西亚王十八年、王差遣米书兰的孙子、亚萨利的儿子、秘书沙番、上永恒主的殿，吩咐他说∶
4「你上去见大祭司希勒家，叫他将人所奉到永恒主之殿的银子、就是把守门槛的人从人民中收集的银子、总算一算，
5交在办事的人、在永恒主的殿里监工的人、手里，好让他们交给在永恒主殿里作工的人，去修理圣殿破坏的地方；
6交给木匠和建筑的人、跟土匠；又买木料和凿成的石头，来修理殿。
7不过银子交在办事人手里、并不必跟他们算账，因为他们作事忠实可靠。」
8大祭司希勒家对秘书沙番说∶「我在永恒主殿里发现了律法书。」希勒家将书递给秘书沙番，沙番就唸它。
9秘书沙番去见王，向王回答，说∶「仆人已将殿里所有的银子都倒出来，交在办事的人、永恒主殿里监工的人、手里了。」
10秘书沙番又告诉王说∶「祭司希勒家递给了我一卷书。」沙番就在王面前唸它。
11王听见律法书上的话，便撕裂衣服。
12王就吩咐希勒家祭司、和沙番的儿子亚希甘、米该亚的儿子亚革波、秘书沙番、和王的臣仆亚撒雅，说∶
13「你们去，为我、为人民、为犹大众人、将所发现这一卷书上的话寻问永恒主；因为我们列祖没有听从这书上的话，没有遵行、照这一切所写关于我们的事，以致永恒主向我们大发烈怒。」
14于是希勒家祭司、和亚希甘、亚革波、沙番、亚撒雅、去见女神言人户勒大；户勒大是掌管礼服的沙龙的妻子；沙龙是哈珥哈斯的孙子，特瓦的儿子；户勒大住在耶路撒冷第二区；他们就和她说。
15她对他们说∶「永恒主以色列的上帝这么说∶『你们要对那差遣你们来见我的人说∶
16永恒主这么说∶看吧，我必照犹大王所谂那书上的一切话降灾祸于这地和这地的居民。
17因为他们离弃了我，向别的神熏祭（或译∶烧香），好用他们手所作的一切事来惹我发怒，故此我必向这地发怒火，总不熄灭。」
18至于差遣你们来寻问永恒主的那犹大王、你们要这样对他说∶永恒主以色列的上帝这么说∶论到你所听见的话，
19你一听见我指着这地方和这地方的居民所说的话说，要使这地成了令人惊骇（或译∶成为荒凉）、令人咒诅的对象，你的心便软了下来，你就在我永恒主面前自己谦卑，又撕裂了衣服，又在我面前哭，因此我也垂听你的祷告；这是永恒主发神谕说的。
20所以你看吧，我必将你收殓归你列祖；使你安安然然被收殓归入坟墓。我所要降于这地方的一切灾祸、你也不至于亲眼看到。』」听完了之后，他们就将这话回覆了王。

* 第二十三章 *

1王差遣了人聚集了犹大和耶路撒冷的众长老到他那里。
2王上永恒主的殿，犹大众人和耶路撒冷的居民、都跟他一同去；还有祭司和神言人们、以及众民、无论大小也都去；王就把永恒主殿里所发现的约书里面一切的话都唸给他们听。
3王站在柱旁，在永恒主面前立约，要全心全意地跟从永恒主，谨守他的诫命、法令、律例，来实行这书上所写这约的话；众民也都站着承认这约。
4王吩咐大祭司希勒家和副祭司跟把守门槛的、将那为巴力（即∶外国人的神）和亚舍拉（即∶外国人的女神）女神跟天上万象所造的器皿、都从永恒主殿堂里搬出来，在耶路撒冷外头汲沦溪谷的田园（有古卷∶烧窑）里烧了，把灰烬拿到伯特利去。
5从前犹大诸王所立拜偶像的祭司、在犹大各城的邱坛和耶路撒冷的四围熏祭、现在王都罢免他们；也罢免那些向巴力和日月星辰跟天上万象熏祭的人。
6他又从永恒主殿里将亚舍拉神木搬出来到耶路撒冷外头汲沦溪谷那里，在汲沦溪谷烧它，打碎成灰，将灰撒在平民的坟墓上。
7他又拆毁了永恒主殿院内男性庙倡的屋子、妇女们为亚舍拉（即∶外国人的女神）女神编织神龛彩帐的地方。
8他并且从犹大各城市把众祭司带来，使祭司熏祭的邱坛成了凡俗、从迦巴直到别是巴；他又拆毁了野山羊神（原文∶城门）的邱坛；这邱坛在市长约书亚门的出入处，人进城门的左边。
9［但是邱坛的祭司在耶路撒冷是不登永恒主祭坛的；他们只在同作祭司的弟兄中分吃无酵饼而已。］
10约西亚又使欣嫩子谷的陀斐特成了凡俗，不许人将儿女用火烧献给摩洛（或译∶不许人叫儿女经过火而献给摩洛［亚们人的神］）。
11他又把犹大诸王献给日头的马废去，那些马是在进永恒主之殿的地方，近内侍拿单米勒的房屋，在圣殿游廊的厢房那里；他并且用火将献给日头的车烧掉。
12犹大诸王在亚哈斯房顶屋子的房顶上所筑的祭坛、和玛拿西在永恒主之殿的两院中所筑的祭坛、王都拆毁，从那里搬走，把灰倒在汲沦溪谷中。
13从前以色列王所罗门在耶路撒冷东面毁灭山（有古卷∶橄榄山）南边、为西顿人可憎的神亚斯他录、摩押人可憎的神基抹、亚扪人可厌恶的神米勒公、所建筑的邱坛、王都使那些邱坛成了凡俗。
14他又打破崇拜柱子，把亚舍拉神木砍下来，使那地方充满了人的骨头。
15不但如此，他也将在伯特利的祭坛，和使以色列人犯了罪的、尼八的儿子耶罗波安、所建筑的邱坛，那祭坛和那邱坛约西亚都拆毁，把那邱坛打碎成灰去烧，将亚舍拉神木都烧掉。
16约西亚转过脸来，看见山上那里的坟墓，就打发人将骸骨从坟墓里取出来，烧在祭坛上，使坛成了凡俗，正如永恒主的话、就是宣传这些事的神人所宣传过的。
17约西亚问说∶「我所看见在那里的是什么标记呢？」那城里的人对他们说∶「那是个神人的坟墓；他先前从犹大来，将王现在向伯特利祭坛所行的事豫先宣传出来。」
18约西亚说∶「由他吧；人都不要挪移他的骸骨。」于是人就不去动他的骸骨，也不去动那从撒玛利亚来的神言人的骸骨。
19从前以色列诸王在撒玛利亚城市所建筑的邱坛庙来惹永恒主发怒的、现在约西亚都废去；他对这些庙宇所行的、都照他在伯特利所行的作法一样。
20他又将邱坛的祭司都在祭坛上宰了，又在祭坛上烧人的骨头，就回耶路撒冷去了。
21王吩咐众民说∶「你们要照这约书上所写的向永恒主你们的上帝守逾越节。
22自从士师治理以色列人的日子，又自从以色列王犹大王的日子以来，都没有守过这样的逾越节；
23只有约西亚王十八年在耶路撒冷向永恒主守了这样的逾越节。
24不但如此，凡在犹大地和耶路撒冷所见那些交鬼的和行巫术的、跟家神像、和偶像、以及一切可憎之像、约西亚都尽行肃清，实行了祭司希勒家在永恒主殿里所发现的律法书上所写的话。
25在约西亚以前没有王像他那样全心全意全力地回转来归向永恒主，按照摩西一切律法来行的；在他以后也没有兴起一个王像他那样。
26然而永恒主向犹大所发的猛烈怒气还没有转消，是为了玛拿西惹他发怒的那些事的缘故。
27永恒主说∶「我也必迁徙犹大人离开我面前，像我迁徙以色列人一样；我必弃绝我从前所选择的这城耶路撒冷、和我所说到我名必在那里的殿。」
28约西亚其余的事，凡他所行的，不是都写在犹大诸王记上么？
29当约西亚在位的日子、埃及王法老尼哥上到伯拉河亚述王那里；约西亚王去和他接战；埃及王在米吉多看见约西亚，就把他杀死。
30他的臣仆用车载他的死尸，从米吉多送到耶路撒冷，将他埋葬在他自己的坟墓里，犹大地的人民将约西亚的儿子约哈斯膏立了油，设立为王，来接替他父亲的位。
31约哈斯登极的时候二十三岁；他在耶路撒冷作王三个月。他母亲名叫哈慕他，是立拿人耶利米的女儿。
32约哈斯行永恒主所看为坏的事，像他列祖一切所行的。
33法老尼哥将约哈斯锁禁在哈马地的利比拉，不许他在耶路撒冷作王；又向犹大地要罚款；一百担银子、一担金子。
34法老尼哥立了约西亚的儿子以利亚敬接替他父亲约西亚作王，给他改名叫约雅敬；却将约哈斯带走；约哈斯来到埃及，就死在那里。
35银子金子约雅敬倒是给了法老了、不过是照法老所吩咐的向犹大地徵取，叫人给银子的∶他按着各人、被估定的税额向犹大地人民徵讨金银去给法老尼哥。
36约雅敬登极的时候二十五岁；他在耶路撒冷作王十一年。他母亲名叫西布大，是鲁玛人毘大雅的女儿。
37约雅敬行永恒主所看为坏的事，像他列祖一切所行的。

* 第二十四章 *

1当约雅敬在位的日子、巴比伦王尼布甲尼撒上来，约雅敬臣服了他三年；然后掉转背叛他。
2永恒主打发迦勒底人的游击队、亚兰（有古卷∶以东）人的游击队、摩押人的游击队、和亚扪人的游击队∶他打发这些人来攻击犹大、要毁灭它，正如永恒主的话，由他仆人神言人们经手所说过的。
3这事临到了犹大人实在是由于永恒主所命定、要迁徙他们离开自己面前；是因玛拿西的罪、照他一切所犯的，
4又因玛拿西所流无辜的血；他使无辜的血充满了耶路撒冷；永恒主不情愿赦免。
5约雅敬其余的事，凡他所行的、不是都写在犹大诸王记上么？
6约雅敬跟他列祖一同长眠，他儿子约雅斤接替他作王。
7从此埃及王就不再从他本地出来；因为巴比伦王将所有属埃及王的地、从埃及小河直到伯拉河、都夺取了去。
8约雅斤登极的时候十八岁；他在耶路撒冷作王三个月。他母亲名叫尼护施他，是耶路撒冷人以利拿单的女儿。
9约雅斤行永恒主所看为坏的事，像他父亲一切所行的。
10那时巴比伦王尼布甲尼撒上耶路撒冷来，耶路撒冷城就被围困。
11巴比伦王尼布甲尼撒就亲自来攻那城，他的臣仆继续将城围困。
12犹大王约雅斤出来投降巴比伦王，他和他母亲、臣仆、大臣和内侍都出来；巴比伦王便拿住他，那是巴比伦王在位第八年。
13巴比伦王将永恒主之殿的一切宝物和王宫的宝物都从那里取出来，又把以色列王所罗门在永恒主殿堂所造的一切金器都砍坏了，正如永恒主所说过的。
14他又使耶路撒冷众人、众大臣、和一切有力气英勇的人、共一万名、连一切匠人、鉄匠、都去过着流亡的生活；除了国中之民极贫寒的以外、没有剩下的。
15他使约雅斤流亡到巴比伦去；也使王母妃和王的内侍、以及国中的权贵、都从耶路撒冷流亡到巴比伦。
16一切有力气的人、七千名、和匠人鉄匠一千人、这一切能作战的勇士、巴比伦王都使他们流亡到巴比伦去。
17巴比伦王立了约雅斤的叔叔玛探雅接替约雅斤作王，又给玛探雅改名叫西底家。
18西底家登极的时候二十一岁；他在耶路撒冷作王十一年。他母亲名叫哈慕他、是立拿人耶利米的女儿。
19西底家行永恒主所看为坏的事，像约雅敬一切所行的。
20因为是为了永恒主怒气发作的缘故，事情在耶路撒冷和犹大才发展到永恒主竟丢掉他们离开自己面前。西底家背叛了巴比伦王。

* 第二十五章 *

1他作王的第九年、十月十日、巴比伦王尼布甲尼撒来了，他和他的全军来攻耶路撒冷，扎营攻城，四围筑垒来攻打。
2于是那城被围困、直到西底家王十一年。
3四月九日、城里大闹饥荒，甚至当地的人民都没有粮食。
4城被攻破，王和所有的战士就在夜间从靠近王家园子两城墙中间的门那路向出城逃跑；那时迦勒底人正在四围攻城；他们就按亚拉巴（即∶死海南北流域的原野）路向走。
5迦勒底人的军队追赶了王，在耶利哥原野追上了他；他的全军都离开他溃散了。
6迦勒底人将王捉住，把他带上去到利比拉巴比伦王那里，就宣布判语来定他的罪。
7又在西底家眼前将他儿子们都宰杀掉，并将西底家一对眼睛都弄瞎了，然后用铜鍊锁着他，带到巴比伦去。
8五月七日、当巴比伦王尼布甲尼撒王十九年、巴比伦王的臣仆、护卫长尼布撒拉旦、来到耶路撒冷。
9他把永恒主的殿和王宫都烧掉，又烧了耶路撒冷的一切房屋，连所有大幢的房屋都放火烧。
10耶路撒冷四围的城墙、那跟从护卫长的迦勒底人全军都给拆毁了。
11城里剩下的余民、和那些投降了巴比伦王的人、以及其余的蜂拥众人、护卫长尼布撒拉旦都掳了去过流亡的生活。
12但是护卫长仍将犹大地最贫寒的一些人留下来做修理葡萄园和种地的人。
13永恒主之殿的铜柱、和永恒主殿里的盆座和铜海、迦勒底人都打碎了，将铜运到巴比伦去。
14他们又将锅、铲子、蜡烛剪子、碟子、和供职用的一切铜器、都拿了去；
15火鼎、碗、一切金器、一切银器、护卫长也都把它当金银拿了去。
16至于所罗门为永恒主之殿所造的两根铜柱、一个铜海、和十个盆座∶这一切器皿的铜、其重量就无法可称了。
17一根柱子高十八肘；柱上有铜柱斗；柱斗高三肘；柱斗上四围有网子和石榴，都是铜的；另一根柱子像这一样、也有网子。
18护卫长拿住了祭司长西莱雅、副祭司西番亚、和三个把守门槛的；
19又从城里拿住了一个管理战士的官（同词∶太监）、和在城里所遇见常见王面的五个人、跟检阅国中之民军长的书记官、以及城里遇见的国中之民六十人。
20护卫长尼布撒拉旦将这些人带到利比拉巴比伦王那里。
21巴比伦王击杀了他们，杀死在哈马地的利比拉。这样、犹大人就流亡、离开他们的本地。
22至于犹大地剩下的人民、就是巴比伦王尼布甲尼撒所剩下的、巴比伦王却立了沙番的孙子、亚希甘的儿子基大利作总督来管理他们。
23在野外的众将军和他们属下的人听见巴比伦王立了基大利作总督，于是尼探雅的儿子以实玛利、加利亚的儿子约哈难、尼陀法人单户蔑的儿子西莱雅、玛迦人的儿子雅撒尼亚∶这些人和他们属下的人就都到米斯巴去见基大利。
24基大利向他们和他们属下的人起誓，对他们说∶「你们不必惧怕迦勒底人的臣仆；只管住在这地、服事巴比伦王，就可以平安无事。」
25但是七月间、王家后裔以利沙玛的孙子尼探雅的儿子以实玛利却带着十个人一同来，击打了基大利以至于死，又击杀了同他在米斯巴的犹大人和迦勒底人。
26于是众民、无论大小、以及众将军、因为惧怕迦勒底人的缘故，都起来、往埃及去了。
27犹大王约雅斤开始流亡后三十七年、巴比伦王以未米罗达登极执掌国政那一年、十二月二十七日、他使犹大王约雅斤抬起头来，出了监狱；
28说好话安慰他，摆他的王位高过众王的位；这些王是跟他一同在巴比伦的。
29巴比伦王又把他的监狱衣服换掉。尽他活着的日子他都经常不断地在巴比伦王面前吃饭。
30从王那里有经常不断的食物分儿给他、做他日食的分儿；尽他活着的日子都日日一分。

** End **


历代志上

* 第一章 *

1亚当，塞特，塞特，以挪士；
2该南，玛勒列，玛勒列，雅列；
3以诺，玛土撒拉，拉麦；
4挪亚，闪，含，雅弗。
5雅弗的子孙是歌篾、玛各、玛代、雅完、土巴、米设、提拉。
6歌篾的子孙是亚实基拿、低法（在创10:3是利法）、陀迦玛。
7雅完的子孙是以利沙、他施、基提、罗单人。
8含的子孙是古实、埃及、弗、迦南。
9古实的子孙是西巴、哈腓拉、撒弗他、拉玛、撒弗提迦。拉玛的子孙是示巴、底但。
10古实又生宁录，宁录是地上最早的英雄。
11埃及生路低人（或译∶路比人）、亚拿米人、利哈比人、拿弗土希人、
12帕斯鲁细人、迦斯路希人、和迦斐托人；从迦斐托人出的有非利士人。
13迦南生他的长子西顿，又生赫、
14和耶布斯人、亚摩利人、革迦撒人、
15希未人、亚基人、西尼人、
16亚瓦底人、洗玛利人、哈马人。
17闪的子孙是以拦、亚述、亚法撒、路德、亚兰；亚兰的子孙是乌斯、户勒、基帖、米设（在创10:23是玛施）。
18亚法撒生沙拉，沙拉生希伯。
19希伯生了两个儿子∶一个名叫法勒，因为当他的日子地就分界；法勒的兄弟名叫约坍。
20约坍生亚摩答、沙列、哈萨玛非、耶拉、
21哈多兰、乌萨、德拉、
22以巴录（在创10:28是俄巴路）、亚比玛利、示巴、
23阿斐、哈腓拉、约巴∶这些人都是约坍的子孙。
24闪，亚法撒，沙拉；
25希伯，法勒，拉吴；
26西鹿，拿鹤，他拉；
27亚伯兰，亚伯兰就是亚伯拉罕。
28亚伯拉罕的儿子是以撒、以实玛利。
29以下这些人是他们的后代∶以实玛利的长子是尼拜约；其余的儿子是基达、押德别、米比衫、
30米施玛、度玛、玛撒、哈达、提玛、
31伊突、拿非施、基底玛∶这些人是以实玛利的儿子。
32亚伯拉罕的妾基土拉的儿子如下∶她生了心兰、约珊、米但、米甸、伊施巴、书亚。约珊的儿子是示巴和底但。
33米甸的儿子是以法、以弗、哈诺、亚比大、以勒大∶这些人都是基土拉的子孙。
34亚伯拉罕生以撒。以撒的儿子是以扫和以色列。
35以扫的儿子是以利法、流珥、耶乌施、雅兰、可拉。
36以利法的儿子是提幔、阿抹、洗披、迦坦、基纳斯、亭纳、亚玛力。
37流珥的儿子是拿哈、谢拉、沙玛、米撒。
38西珥的儿子是罗坍、朔巴、祭便、亚拿、底顺、以察、底珊（或译∶利珊）。
39罗坍的儿子是何利、荷幔；罗坍的妹妹是亭纳。
40朔巴的儿子是亚勒安、玛拿辖、以巴录、示非、阿南。祭便的儿子是亚雅、亚拿。
41亚拿的儿子是底顺。底顺的儿子是哈默兰、伊是班、益兰、基兰。
42以察的儿子是辟罕、撒番、耶亚干。底珊的儿子是乌斯、亚兰。
43当没有王治理以色列人之前，在以东地执政的王是以下这些人∶比珥的儿子比拉；他的京城名叫亭哈巴。
44比拉死了，波斯拉人谢拉的儿子约巴接替他作王。
45约巴死了，提幔人之地户珊接替他作王。
46户珊死了，比达的儿子哈达接替他作王；这哈达是在摩押田野击败米甸人的；他的京城名叫亚未得。
47哈达死了，玛士利加人桑拉接替他作王。
48桑拉死了，大河边的利河伯人扫罗接替他作王。
49扫罗死了，亚革波的儿子巴勒哈南接替他作王。
50巴勒哈南死了，哈达接替他作王；他的京城名叫巴伊；他的妻子名叫米希她别，是米萨合的孙女，玛特列的女儿。
51哈达死了，以东人的族系长（同词∶百夫长）有亭纳族系长、亚勒雅族系长、耶帖族系长、
52亚何利巴玛族系长、以拉族系长、比嫩族系长、
53基纳斯族系长、提幔族系长、米比萨族系长、
54玛基叠族系长、以兰族系长；以上这些人是以东人的族系长。

* 第二章 *

1以下这些人是以色列的儿子∶如便、西缅、利未、犹大、以萨迦、西布伦、
2但、约瑟、便雅悯、拿弗他利、迦得、亚设。
3犹大的儿子是珥、俄南、示拉∶这三人是迦南人书亚的女儿给他生的。犹大的长子珥在永恒主看为坏人，永恒主就使他死了。
4犹大的儿媳妇他玛给犹大生了法勒斯和谢拉∶犹大共有五个儿子。
5法勒斯的儿子是希斯崙、哈母勒。
6谢拉的儿子是心利（在书1:18作撒底）、以探、希幔、甲各、大拉（有古卷∶达儿大）∶共五个人。
7迦米的儿子是亚割珥（或译∶亚干），这亚割珥在该被毁灭归神之物上犯了不忠实的罪，把以色列人搞坏了。
8以探的儿子是亚撒利雅。
9希斯崙生的儿子是耶拉篾、兰、基路拜（即∶『迦勒』的另一写法）。
10兰生亚米拿达，亚米拿达生拿顺，拿顺是犹大人的首领。
11拿顺生撒玛；撒玛生波阿斯，
12波阿斯生俄备得，俄备得生耶西，
13耶西生长子以利押，次子亚比拿达，三子示米亚（撒上16∶9作沙玛），
14四子拿坦业，五子拉代，
15六子阿鲜，七子大卫。
16他们的姐妹是洗鲁雅和亚比该。洗鲁雅的儿子是亚比筛、约押、亚撒黑，三个人。
17亚比该生亚玛撒，亚玛撒的父亲是以实玛利人益帖。
18希斯崙的儿子迦勒跟妻子亚苏巴［也就是耶略］生了儿子∶她的儿子是耶设、朔罢、押墩这些人。
19亚苏巴死了，迦勒又娶以法他，以法他给他生了户珥。
20户珥生乌利，乌利生比撒列。
21后来希斯崙进去找基列的祖玛吉的女儿，娶了她，那时他六十岁；玛吉的女儿给他生了西割；
22西割生睚珥；睚珥在基列地有二十三个城。
23但基述人和亚兰人从他们夺取了睚珥的帐篷村（即∶哈倭特睚珥）、跟基纳和基纳的众厢镇（同词∶女儿）、六十个城。以上这些人都是基列的祖玛吉的子孙。
24希斯崙死后，迦勒进去找他父亲希斯崙的妻子以法他，以法他给他生了亚施户，亚施户是提哥亚的父亲。
25希斯崙的长子耶拉篾的儿子是∶长子兰、和布拿、阿连、阿鲜、亚希雅。
26耶拉篾另有一个妻子名叫亚他拉，她是阿南的母亲。
27耶拉篾的长子兰的儿子是玛斯、雅悯、以结。
28阿南的儿子是沙买、雅大。沙买的儿子是拿答、亚比述。
29亚比述的妻子名叫亚比孩；亚比孩给他生了亚办和摩利。
30拿答的儿子是西列、亚遍；西列死了、没有儿子。
31亚遍的儿子是以示。以示的儿子是示珊。示珊的儿子是亚来。
32沙买的兄弟雅大的儿子是益帖、约拿单；益帖死了、没有儿子。
33约拿单的儿子是比勒、撒萨∶以上这些人是耶拉篾的子孙。
34示珊没有儿子，只有女儿。不过示珊有一个仆人是埃及人，名叫耶哈。
35示珊将女儿给了仆人耶哈做妻子，她给他生了亚太。
36亚太生拿单，拿单生撒拔，
37撒拔生以弗拉，以弗拉生俄备得，
38俄备得生耶户，耶户生亚撒利雅，
39亚撒利雅生希利斯，希利斯生以利亚萨，
40以利亚萨生西斯买，西斯买生沙龙，
41沙龙生耶加米雅，耶加米雅生以利沙玛。
42耶拉篾的兄弟迦勒的儿子有长子玛利沙，是西弗的祖；玛利沙的儿子是希伯崙的祖。
43希伯崙的儿子是可拉、他普亚、利肯、示玛。
44示玛生拉含，是约干的祖；利肯生沙买。
45沙买的儿子是玛云，玛云是伯夙的祖。
46迦勒的妾以法生哈兰、摩撒、迦谢；哈兰生迦卸。
47雅代的儿子是利健、约坦、基珊、毘力、以法、沙亚弗。
48迦勒的妾玛迦生示别、特哈拿；
49又生麦玛拿的祖沙亚弗，抹比拿的祖和基比亚的祖示法。迦勒的女儿是押撒。
50以上这些人是迦勒的子孙。户珥的子孙是长子以法他、基列耶琳的祖朔巴、
51伯利恒的祖萨玛、伯迦得的祖哈勒。
52和经学士的家族、住在雅比斯的、特拉人、示米押人、苏甲人。以上这些人是基尼人，是从利甲家的祖哈末传下来的。
53基列耶琳的家族是以帖人、布特人、舒玛人、密来人；又从这些家族中出的有琐拉人和以实陶人。
54萨玛的子孙是伯利恒人、尼陀法人、亚他绿伯约押人、玛拿哈人的一半、琐利人、
55和经学士的家族尼人，是从利甲家的祖哈末传下来的。

* 第三章 *

1以下这些人是大卫在希伯崙所生的儿子∶长子暗嫩、是耶斯列人亚希暖生的；次子但以利、是迦密人亚比该生的；
2三子押沙龙、是基述王达买的女儿玛迦生的；四子亚多尼雅、是哈及生的；
3五子示法提雅、是亚比他生的；六子以特念、是大卫的妻子以格拉生的。
4这六个人是大卫在希伯崙生的。大卫在希伯崙作王七年零六个月；在耶路撒冷作王三十三年。
5以下这些人是大卫在耶路撒冷生的∶示米亚（或译∶沙母亚）、朔罢、拿单、所罗门∶这四个人是亚米利的女儿拔书亚（或译∶拔示巴）生的。
6还有益辖、以利书亚（传统∶以利沙玛）、以利法列、
7挪迦、尼斐、雅非亚、
8以利沙玛、以利雅大（或译∶巴力雅大）、以利法列、九个人，
9都是大卫的儿子；此外还有妃嫔的儿子∶他玛呢、乃是他们的姊妹。
10所罗门的儿子是罗波安，罗波安的儿子是亚比雅，亚比雅的儿子是亚撒，亚撒的儿子是约沙法，
11约沙法的儿子是约兰，约兰的儿子是亚哈谢，亚哈谢的儿子是约阿施，
12约阿施的儿子是亚玛谢，亚玛谢的儿子是亚撒利雅，亚撒利雅的儿子是约坦，
13约坦的儿子是亚哈斯，亚哈斯的儿子是希西家，希西家的儿子是玛拿西，
14玛拿西的儿子是亚们，亚们的儿子是约西亚。
15约西亚的儿子是长子约哈难（有古卷∶约哈斯），次子约雅敬，三子西底家，四子沙龙（耶22:11作约哈斯）。
16约雅敬的子孙记在下面∶他的儿子是耶哥尼雅，耶哥尼雅的儿子是西底家。
17被掳者耶哥尼雅的儿子是撒拉鉄、
18玛基兰、毘大雅、示拿萨、耶加米、何沙玛、尼大比雅。
19毘大雅的儿子是所罗巴伯、示每。所罗巴伯的儿子是米书兰、哈拿尼雅；还有他们的姊妹示罗密，
20又有哈舒巴、阿黑、比利家、哈撒底、于沙希悉、五个人。
21哈拿尼雅的儿子是毘拉提和耶筛亚；耶筛亚的儿子（或译∶他的儿子）是利法雅，利法雅的儿子（或译∶他的儿子）是亚珥难，亚珥难的儿子（或译∶他的儿子）是俄巴底亚，俄巴底亚的儿子（或译∶他的儿子）是示迦尼，
22示迦尼的儿子是示玛雅，（原文有∶示玛雅的儿子是）哈突、以甲、巴利亚、尼利雅、沙法、六个人。
23尼利雅的儿子是以利约乃、希西家、亚斯利干、三个人。
24以利约乃的儿子是何大雅、以利亚实、毘莱雅、阿谷、约哈难、第莱雅、阿拿尼、七个人。

* 第四章 *

1犹大的儿子是法勒斯、希斯崙、迦米（谅为迦勒之误）户珥、朔巴。
2朔巴的儿子利亚雅生雅哈，雅哈生亚户买和拉哈∶这些人是琐拉人的家族。
3以坦的儿子（传统作∶祖）是耶斯列、伊施玛、伊得巴；他们的姊妹名叫哈悉勒玻尼。
4基多的祖是毗努伊勒，户沙的祖是以谢珥；这些人是伯利恒的祖以法他的长子户珥所生的。
5提哥亚的祖亚施户有两个妻子∶希拉和拿拉。
6拿拉给亚施户生亚户撒、希弗、提米尼、哈辖斯他利∶这些人是拿拉的儿子。
7希拉的儿子是洗列、琐辖、伊提南（有古卷有∶『哥斯』一名）。
8哥斯生亚诺、琐比巴、和哈崙的儿子亚哈黑的家族。
9雅比斯比他族弟兄们尊贵，因此他母亲给他起名叫雅比斯，意思是说∶「我在痛苦中生的」。
10雅比斯呼求以色列的上帝说∶「哦，我是多么切愿你大大赐福与我，扩张我的境界，你的手常与我同在，你能有所作为、使我不遭灾害，不受痛苦阿！」上帝就使他所求的成就。
11书哈的弟兄基绿（即∶『迦勒』的另一写法）生米黑，米黑是伊施屯的祖。
12伊施屯生伯拉巴、巴西亚、和珥拿辖的祖提欣拿∶这些人是利迦人。
13基纳斯的儿子是俄陀聂、西莱雅。俄陀聂的儿子是哈塔、悯挪太（传统∶缺『悯挪太』一名）。
14悯挪太生俄弗拉；西莱雅生革夏纳欣人的祖约押；因为他们是匠人。
15耶孚尼的儿子是迦勒，迦勒的儿子是以路、以拉、拿安；以拉的儿子是基纳斯。
16耶哈利勒的儿子是西弗、西法、提利、亚撒列。
17以斯拉的儿子是益帖、米列、以弗、雅伦∶米列娶法老的女儿比提雅为妻；比提雅怀孕、生米利暗、沙买、和以实提摩的祖益巴。
18米列的犹大妻子又生了基多的祖雅列、梭哥的祖希伯、和撒挪亚的祖耶古鉄。
19荷第雅的妻子、拿含的姊妹、所生的儿子是迦米人基伊拉的祖、和玛迦人以实提摩的祖。
20示门的儿子是暗嫩、林拿、便哈南、提伦。以示的儿子是梭黑和便梭黑。
21犹大的儿子示拉；示拉的儿子是利迦的祖珥、玛利沙的祖拉大、和在伯亚实比细麻布织造厂的家族们。
22还有约敬、哥西巴人、约阿施、萨拉，在摩押掌权过，又回到伯利恒来的（传统∶又有雅叔比利恒）∶都是古昔所记载的（或译∶事迹）。
23这些人是窑匠，是尼他应和基低拉的居民；他们和王一同住在那里，为王作工。
24西缅的儿子是尼母利、雅悯、雅立、谢拉、扫罗。
25扫罗的儿子是沙龙、沙龙的儿子是米比衫，米比衫的儿子是米施玛；
26米施玛的子孙如下∶米施玛的儿子是哈母利，哈母利的儿子是撒刻，撒刻的儿子是示每。
27示每有十六个儿子、六个女儿；他弟兄的儿女不多；他们各家都不如犹大子孙那样增多。
28西缅人住在别是巴、摩拉大、哈萨书亚、
29辟拉、以森、陀腊、
30彼土利、何珥玛、洗革拉、
31伯玛嘉博、哈萨苏撒、伯比利、沙拉音。这些城直到大卫作王的时候都是属西缅人的。
32还有以坦、亚因临门、陀健、亚珊、五座城，
33以及这些城四围所有的村庄，直到巴力。这是他们的住的地方；他们都为自己登记家谱。
34还有米所巴、雅米勒、亚玛谢的儿子约沙、
35约珥、约示比的儿子耶户；约示比是西莱雅的儿子，西莱雅是亚薛的儿子；
36还有以利约乃、雅哥巴、约朔海、亚帅雅、亚底业、耶西篾、比拿雅。
37示非的儿子细撒；示非是亚龙的儿子，亚龙是耶大雅的儿子，耶大雅是申利的儿子，申利是示玛雅的儿子。
38以上这些有名字记进来的都是他们宗族中做首领的；他们父系家属的人数都突破限量地增多。
39他们往平谷东边、基拉耳（传统∶基多）进口的地方去、寻找牧场给他们的羊群；
40他们找着了肥而美的牧场，那地两面宽阔，又太平、又安静；从前住那里的是含族的人。
41以上这些有名字被记录的人、在犹大王希西家在位的日子来攻击含族人的帐棚、和那里所有的米乌尼人，将他们尽行杀灭归神，取而代之，到今日还住在那里，因为那里有牧场可以给他们的羊群。
42他们中间、西缅人之中有五百人往西珥山，有以示的儿子、毘拉提、尼利雅、利法雅、和乌薛、做他们的首领；
43他们击杀了逃脱而剩下的亚玛力人，到今日还住在那里。

* 第五章 *

1以色列的长子如便的儿子［如便固然是长子，只因他沾污了他父亲的铺盖，他长子的名分就归了以色列的儿子约瑟的子孙；不过在家谱之登记上约瑟是不按着长子名分而登记的。
2犹大也是如此∶犹大在弟兄中固然是英勇有力，并且也有人君由他而出，但长子的名分仍然归于约瑟］
3以色列的长子如便的儿子是哈诺、法路、希斯伦、迦米。
4约珥的子孙如下∶约珥的儿子是示玛雅，示玛雅的儿子是歌革，歌革的儿子是示每，
5示每的儿子是米迦，米迦的儿子是利亚雅，利亚雅的儿子是巴力，
6巴力的儿子是备拉；这备拉做如便人的首领，被亚述王提革拉毘尼色掳了去过流亡的生活。
7他的族弟兄、按家族世系登记家谱做族长的是耶利、撒迦利雅、比拉。
8比拉是亚撒的儿子，亚撒是示玛的儿子，示玛是约珥的儿子∶约珥住在亚罗珥、延到尼波和巴力免。
9他也住在东边，延到进旷野伯拉河的这边，因为他们的牲畜在基列地多起来。
10当扫罗在位的日子、他们对夏甲人作战，夏甲人倒毙在他们手下，他们就在基列东边那一面全地住在夏甲人的帐棚里。
11迦得的子孙在如便人对面住在巴珊地，延到撒迦。
12他们中间有作族长约珥，副族长的沙番，还有雅乃和沙法在巴珊。
13按父系家属作他们族弟兄的是米迦勒、米书兰、示巴、约赖、雅干、细亚、希伯、七个人。
14以上这些人是亚比孩的儿子，亚比孩是户利的儿子，户利是耶罗亚的儿子，耶罗亚是基列的儿子，基列是米迦勒的儿子，米迦勒是耶示筛的儿子，耶示筛是耶哈多的儿子，耶哈多是布斯的儿子，
15还有亚希是押比叠的儿子，押比叠是古尼的儿子∶按他们父系的家属都是族长。
16他们住在基列、巴珊、和属巴珊的厢镇、跟沙崙的牧场，直到它们的界限。
17这些人当犹大王约坦在位的日子、和以色列王耶罗波安执政的年日都曾经登记在家谱上。
18如便人、迦得人、和玛拿西半族派的人、其壮士、能拿盾牌和刀剑、能拉弓射箭、能出征善战的、有四万四千七百六十人。
19他们对夏甲人、伊突人、拿非施人、挪答人作战。
20他们得了上帝的帮助去敌挡敌人，夏甲人和跟随夏甲人的就都交在他们手中，因为他们在战阵上向上帝哀呼；因他们倚靠上帝，上帝就应允了他们所恳求的。
21他们掳掠了夏甲人的牲畜；骆驼五万只，羊二十五万只，驴二千匹；又掳了人口十万。
22因为这战争是出于上帝，故此敌人被刺杀而仆倒的很多；他们就取而代之、住在敌人之地、直到流亡的时候。
23玛拿西半族派的人住在那地、从巴珊延到巴力黑们、示尼珥和黑门山，直增多起来。
24以下这些人是他们父系家属的族长；以弗（传统∶和以弗）、以示、以列、亚次列、耶利米、何达威雅、雅叠∶都是有力气英勇的人，有名之士，按父系家属作族长的。
25但是他们对他们列祖的上帝不忠实，他们变节去服事这地别族之民的神；这民是上帝从他们面前所除灭的。
26故此以色列的上帝激动了亚述王普勒的心（原文∶灵）、就是（同词∶和）亚述王提革拉毘尼色的心（原文∶灵），王就使如便人、迦得人、玛拿西半族派的人流亡到哈腊、哈博、哈拉、和歌散河边；他们的后裔到今日还在那里。

* 第六章 *

1利未的儿子是革顺、哥辖、米拉利。
2歌辖的儿子是暗兰、以斯哈、希伯伦、乌薛。
3暗兰的儿子是亚伦、摩西、米利暗。亚伦的儿子是拿答、亚比户、以利亚撒、以他玛。
4以利亚撒生非尼哈，非尼哈生亚比书，
5亚比书生布基，布基生乌西，
6乌西生西拉希雅，西拉希雅生米拉约，
7米拉约生亚玛利雅，亚玛利雅生亚希突，
8亚希突生撒督，撒督生亚希玛斯，
9亚希玛斯生亚撒利雅，亚撒利雅生约哈难，
10约哈难生亚撒利雅［那在所罗门于耶路撒冷所建造的殿中供祭司职分的就是他］
11亚撒利雅生亚玛利雅，亚玛利雅生亚希突，
12亚希突生撒督，撒督生沙龙，
13沙龙生希勒家，希勒家生亚撒利雅，
14亚撒利雅生西莱雅，西莱雅生约萨答。
15当永恒主藉着尼布甲尼撒的手放逐了犹大和耶路撒冷人的时候，这约萨答也被放逐了去。
16利未的儿子是革顺、哥辖、米拉利。
17革顺的儿子名叫立尼、示每。
18哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛。
19米拉利的儿子是抹利、母示∶以上这些人是利未人的家族、按父系排列的。
20属革顺的子孙如下∶革顺的儿子是立尼，立尼的儿子是雅哈，雅哈的儿子是薪玛，
21薪玛的儿子是约亚，约亚的儿子是易多，易多的儿子是谢拉，谢拉的儿子是耶特赖。
22哥辖的子孙如下∶哥辖的儿子是亚米拿达，亚米拿达的儿子是可拉，可拉的儿子是亚惜。
23亚惜的儿子是以利加拿，以利加拿的儿子是以比雅撒，以比雅撒的儿子是亚惜，
24亚惜的儿子是他哈，他哈的儿子是乌列，乌列的儿子是乌西雅，乌西雅的儿子是少罗。
25以利加拿的儿子是亚玛赛和亚希摩。
26亚希摩的儿子是以利加拿，以利加拿的儿子是琐菲，琐菲的儿子是拿哈，
27拿哈的儿子是以利押，以利押的儿子是耶罗罕，耶罗罕的儿子是以利加拿，以利加拿的儿子是撒母耳；
28撒母耳的儿子是长子约珥、次子亚比亚。
29米拉利的子孙如下∶米拉利的儿子是抹利，抹利的儿子是立尼，立尼的儿子是示每，示每的儿子是乌撒，
30乌撒的儿子是示米亚，示米亚的儿子是哈基雅，哈基雅的儿子是亚帅雅。
31约柜安设之后，大卫所设立在永恒主殿中经手负责歌唱之事的、是以下这些人。
32他们在会棚的帐幕前当歌唱的差事；赶到所罗门在耶路撒冷建造了永恒主的殿，他们便按着班次站着奉职。
33以下这些人、是那些站着奉职的人和他们的子孙。哥辖的子孙中有歌唱者希幔；希幔是约珥的儿子，约珥是撒母耳的儿子，
34撒母耳是以利加拿的儿子，以利加拿是耶罗罕的儿子，耶罗罕是以列的儿子，以列是陀亚的儿子，
35陀亚是苏弗的儿子，苏弗是以利加拿的儿子，以利加拿是玛哈的儿子，玛哈是亚玛赛的儿子，
36亚玛赛是以利加拿的儿子，以利加拿是约珥的儿子，约珥是亚撒利雅的儿子，亚撒利雅是西番雅的儿子，
37西番雅是他哈的儿子，他哈是亚惜的儿子，亚惜是以比雅撒的儿子，以比雅撒是可拉的儿子，
38可拉是以斯哈的儿子，以斯哈是哥辖的儿子，哥辖是利未的儿子，利未是以色列的儿子。
39希幔的（原文∶他的）族弟兄亚萨、那在希幔右边站着奉职的亚萨、是比利家的儿子，比利家是示米亚的儿子，
40示米亚是米迦勒的儿子，米迦勒是巴西雅的儿子，巴西雅是玛基雅的儿子，
41玛基雅是伊特尼的儿子，伊特尼是谢拉的儿子，谢拉是亚大雅的儿子，
42亚大雅是以探的儿子，以探是薪玛的儿子，薪玛是示每的儿子，
43示每是雅哈的儿子，雅哈是革顺的儿子，革顺是利未的儿子，
44希幔亚萨的（原文∶他们的）族弟兄米拉利的子孙在左边奉职的有以探∶以探是基示的儿子，基示是亚伯底的儿子，亚伯底是玛鹿的儿子，
45玛鹿是哈沙比雅的儿子，哈沙比雅是亚玛谢的儿子，亚玛谢是希勒家的儿子，
46希勒家是暗西的儿子，暗西是巴尼的儿子，巴尼是沙麦的儿子，
47沙麦是末力的儿子，末力是母示的儿子，母示是米拉利的儿子，米拉利是利未的儿子。
48希幔亚萨的（原文∶他们的）族弟兄利未人都被派来负责上帝殿中帐幕的一切事务。
49但是亚伦和他的子孙在燔祭坛和香坛上熏祭烧香，作至圣所一切的工，为以色列人除罪，都照上帝的仆人摩西所吩咐的。
50以下这些人是亚伦的子孙∶亚伦的儿子是以利亚撒，以利亚撒的儿子是非尼哈，非尼哈的儿子是亚比书，
51亚比书的儿子是布基，布基的儿子是乌西，乌西的儿子是西拉希雅，
52以色列人将犹大地的希伯崙、和属希伯崙四围的牧场给了他们；
53亚希突的儿子是撒督，撒督的儿子是亚希玛斯。
54以下是他们住的地方，按着他们的境界里的营房分给哥辖家族亚伦的子孙∶头一阄是给了他们的。
55以色列人将犹大地的希伯伦，和属希伯伦四围牧场给了他们；
56至于这城的田野、和属这城的村庄、他们是给了耶孚尼的儿子迦勒。
57以色列人将逃罪城希伯崙、以及立拿、和属立拿的牧场给了亚伦的子孙，又给了他们雅提珥，以实提莫和属以实提莫的牧场，
58希崙和属希伯崙的牧场，底璧和属底璧的牧场，
59亚珊和属亚珊的牧场，伯示麦和属伯示麦的牧场。
60以色列人又从便雅悯支派的产业中将迦巴和属迦巴的牧场、阿勒篾和属阿勒篾的牧场、亚拿突和属亚拿突的牧场、给了亚伦的子孙，在亚伦子孙的（原文∶他们的）家族中他们所有的城共十三座。
61哥辖其余的子孙、从以法莲支派家族、和但支派、跟玛拿西半个支派、凭拈阄得了十座城。
62革顺的子孙、按他们的家族、从以萨迦支派、和亚设支派、拿弗他利支派、跟巴珊中的玛拿西支派拈得了十三座城。
63米拉利的子孙、按他们的家族、从如便支派、迦得支派、和西布伦支派、凭拈阄得了十二座城。
64以色列人将这些城和城外的牧场分给利未人。
65他们从犹大子孙支派、西缅子孙支派、和便雅悯子孙支派、凭拈阄将以上这些记名的城给了他们。
66哥辖子孙的家族中有的也从以法莲支派得了他们境界中的城市。
67以色列人将逃罪城，那在以法莲山地的示剑和属示剑的牧场给了他们；又给了他们基色和属基色的牧场，
68约缅和属约缅的牧场，伯和崙和属伯和崙的牧场，
69亚雅崙和属亚雅崙的牧场，迦特临门和属迦特临门的牧场。
70以色列人又从玛拿西半个支派的产业中将亚乃（谅当作∶他纳）和属亚乃的牧场，比连（谅当作∶以伯莲）和属比连的牧场，就是哥辖子孙其余的家族所有的城市，给了他们。
71以色列人又从玛拿西半个支派家族的产业中将巴珊中的哥兰和属哥兰的牧场，亚斯他录和属亚斯他录的牧场，
72以色列人又从以萨迦支派的产业中给了他们基低斯和属基低斯的牧场，大比拉和属大比拉的牧场，
73拉末和属拉末的牧场，亚年和属亚年的牧场。
74以色列人又从亚设支派的产业中给了他们玛沙和属玛沙的牧场，押顿和属押顿的牧场，
75户割和属户割的牧场，利合和属利合的牧场。
76以色列人又从拿弗他利支派的产业中将加利利的基低斯和属基低斯的牧场给了他们，又给了他们哈们和属哈门的牧场，基列亭和属基列亭的牧场。
77其余的利末人、米拉利的子孙从西布伦支派的产业中分得的、是临摩挪和属临摩挪的牧场，他泊和属他泊的牧场。
78以色列人又在约但河那边、约但河东边耶利哥对面、从如便支派的产业中给了他们旷野中的比悉和属比悉的牧场，又给了他们雅杂和属雅杂的牧场，
79基底莫和属基底莫的牧场，米法押和属米法押的牧场。
80以色列人又从迦得支派的产业中将基列的拉末和属拉末的牧场给了他们，又给了他们玛哈念和属的玛哈念的牧场，
81希实本和属希实本的牧场，雅谢和属雅谢的牧场。

* 第七章 *

1以萨迦有儿子陀拉、普瓦、雅述、伸崙、四个人。
2陀拉的儿子是乌西、利法雅、耶勒、雅买、易伯散、示母利、都是陀拉的父系家属的族长，是有力气英勇的人；当大卫在位的日子、按世系、他们的人数有二万二千六百名。
3乌西的儿子是伊斯拉希，伊斯拉希的儿子是米迦勒、俄巴底亚、约珥、伊示雅、五个人，都是族长。
4他们以外、还有能作战的军队、按着世系、按父系的家属、有三万六千人，因为他们的妻子和儿子很多。
5他们的族弟兄在以萨迦的众家族中都是有力气英勇的人，按家谱登记的、共有八万七千人。
6西布伦（传统∶便雅悯）的儿子是西烈（传统∶比拉）、以伦（传统∶比结）、雅利（传统∶耶叠）［或耶叠］、三个人。
7西烈（传统∶比拉）的儿子是以斯本、乌西、乌薛、耶利摩、以利、五个人；是他们父系家属的族长，是有力气英勇的人；他们登记了家谱有二万二千零三十四人。
8以伦（传统∶比结）的儿子是细米拉、约阿施、以利以谢、以利约乃、暗利、耶利摩、亚比雅（传统加∶『亚拿突、亚拉篾』二名）∶这些人都是以伦（传统∶比结）的儿子。
9是他们父系家属的族长，是有力气英勇的人；他们按世系登记了家谱、有二万零二百人。
10雅利（传统∶耶叠）［或耶叠］的儿子是比勒罕，比勒罕的儿子是耶乌施、（传统加∶『便雅悯、以忽』二名）、基拿拿、细坦、他施、亚希沙哈∶
11这些人都是雅利（传统∶耶叠）的儿子，是他们父系的族长，是有力气英勇的人；他们能出军作战的有一万七千二百人。
12还有书反、户反（传统∶书平、户平）。但（传统∶以珥）的儿子是户伸；但只有一个儿子（传统∶亚黑的儿子）。
13拿弗他利的儿子是雅薛、沽尼、耶色、沙龙∶是辟拉的子孙。
14玛拿西的儿子如下∶一个是亚斯列、是他的妾亚兰人所生的；他又生了基列的父亲玛吉。
15玛吉娶了妻子（传统加∶书平、户平），他的妻子（传统∶姊妹）名叫玛迦。玛拿西的次子名叫西罗非哈；西罗非哈只有几个女儿。
16玛吉的妻子玛迦生了一个儿子，她给他起名叫毘利施；毘利施的兄弟名叫示利施；示利施的儿子是乌兰和利金。
17乌兰的儿子是比但∶以上这些人是基列的子孙；基列是玛吉的儿子，玛吉是玛拿西的儿子。
18基列的姊妹哈摩利吉生了伊施荷、亚比以谢、玛拉。
19示米大的儿子是亚现、示剑、利克希、阿尼安。
20以法莲的儿子是书提拉，书提拉的儿子是比列，比列的儿子是他哈，他哈的儿子是以拉大，以拉大的儿子是他哈，
21他哈的儿子是撒拔，撒拔的儿子是书提拉。以法莲又生了以谢、以列∶这二人因为下去夺取迦特人的牲畜，被当地出生的迦特人杀了。
22他们的父亲以法莲为他们哀悼了许多日子，他的弟兄都来安慰他。
23以法莲进去找他妻子，妻子怀孕，生了一个儿子，以法莲就给孩子起名叫比利亚，因为他家里遭了祸。
24他的女儿舍伊拉，就是那建筑了上下伯和崙和乌羡舍伊拉的。
25比利亚的（原文∶她的）儿子是利法、利法的儿子是利悉，利悉的儿子是他拉，他拉的儿子是他罕，
26他罕的儿子是拉但，拉但的儿子是亚米忽，亚米忽的儿子是以利沙玛，
27以利沙玛的儿子是嫩，嫩的儿子是约书亚。
28以法莲人的地业和住的地方是伯特利和属伯特利的厢镇，东边拿兰、西边基色、和属各城的厢镇，示剑和属示剑的厢镇，直到迦萨（传统∶迦雅）和属迦萨的厢镇；
29还有贴着玛拿西人边缘的地带∶伯善和属伯善的厢镇，他纳和属他纳的厢镇，米吉多和属米吉多的厢镇，多珥和属多珥的厢镇。以色列儿子约瑟的子孙是住在以上这些地方的。
30亚设的儿子是音拿、亦施瓦、亦施韦、比利亚，还有他们的姊妹西拉。
31比利亚的儿子是希别、玛结；玛结是比撒威的父亲。
32希别生雅弗勒、朔默、何坦、和他们的姊妹书雅。
33雅弗勒的儿子是巴萨、宾哈、亚施法∶这些人是雅弗勒的儿子。
34朔默的儿子是亚希、罗迦、耶户巴、亚兰。
35朔默（原文∶他的）的兄弟何坦（传统∶希连）的儿子是琐法、音那、示利斯、亚抹。
36琐法的儿子是书亚、哈尼弗、书阿勒、比利、音拉、
37比悉、河得、珊玛、施沙、益帖（传统∶益兰）、比拉。
38益帖的儿子是耶孚尼、毗斯巴、亚拉。
39乌拉的儿子是亚拉、汉尼业、利写。
40以上这些人都是亚设的子孙，是他们父系家属的族长，是精壮有力气英勇的人，是首领中的头；他们登记家谱，能服军役出战的、萁数目有二万六千人。

* 第八章 *

1便雅悯生了长子比拉，次子亚实别、三子亚哈拉、
2四子挪哈、五子拉法。
3比拉有儿子∶亚大珥、基拉、亚比忽、
4亚比书、乃幔、亚何亚、
5基拉、示孚汛、户兰。
6以下这些人是以忽的儿子［这些人是迦巴居民父系的族长；人使他们流亡到玛拿辖］
7以忽的儿子是┅┅和乃幔、亚希亚、基拉、就是赫格拉姆（或译∶他使他们流亡）；他生了乌撒、亚希忽。
8沙哈连把妻子户伸和巴拉赶走了以后，就在摩押地生了儿子。
9他从妻子贺得生了约巴、洗比雅、米沙、玛拉干、
10耶乌斯、沙迦、米玛∶他这些儿子都是他们父系的族长。
11他也从户伸生了亚比突、以利巴力。
12以利巴力的儿子是希伯、米珊、沙麦、［沙麦建造了阿挪和罗德、以及这二城的厢镇］
13又有比利亚和示玛、［他们是亚雅崙居民父系的族长，是驱逐迦特居民的］
14又有他们兄弟沙煞、耶利末。
15西巴第雅、亚拉得、亚得、
16米迦勒、伊施巴、约哈∶是比利亚的儿子。
17西巴第雅、米书兰、希西基、希伯、
18伊施米莱、伊斯利亚、约巴∶是以利巴力的儿子。
19雅金、细基利、撒底、
20以利乃、洗勒太、以列、
21亚大雅、比拉雅、申拉∶是示每的儿子。
22伊施班、希伯、以列、
23亚伯顿、细基利、哈难、
24哈拿尼雅、以拦、安陀提雅、
25伊弗底雅、毗努伊勒∶是沙煞的儿子。
26珊示莱、示哈利、亚他利雅、
27雅利西、以利亚、细基利∶是耶罗罕的儿子。
28按世系、以上这些人都是他们父系的族长，是首领∶这些人都住在耶路撒冷。
29那在基遍住的有基遍的父亲耶利；他的妻子名叫玛迦。
30他的长子是亚伯顿；其余的儿子是苏珥、基士、巴力、尼珥拿答、
31基多、亚希约、撒迦利雅、米基罗；
32米基罗生示米亚。这些人也和他们的族弟兄一同住在耶路撒冷，和他们的族弟兄相对着。
33尼珥生基士，基士生扫罗，扫罗生约拿单、麦基舒亚、亚比拿达、伊施巴力。
34约拿单的儿子是米力巴力；米力巴力生米迦。
35米迦的儿子是毘敦、米勒、他利亚、亚哈斯。
36亚哈斯生耶何阿达，耶何阿达生亚拉篾、亚斯玛威、心利，心利生摩撒，
37摩撒生比尼亚，比尼亚的儿子是拉法，拉法的儿子是以利亚萨，以利亚萨的儿子是亚悉。
38亚悉有六个儿子；他们的名字是亚斯利干、波基路（有古卷∶他的长子）、以实玛利、示亚利雅、俄巴底雅、哈难∶这些人都是亚悉的儿子。
39亚悉的兄弟以设的儿子是∶长子乌兰，次子耶乌施，三子以利法列。
40乌兰的儿子都是有力气英勇的人，能拉弓射箭的；他们有许多子孙，一百五十个，都是便雅悯人。

* 第九章 *

1这样、以色列人都登记了家谱；看哪，都写在以色列诸王记上呢；犹大人因为不忠实，就流亡到巴比伦。
2那些首先回来、住自己地业自己城中的、有以色列人、祭司、利未人和当殿役的。
3那住在耶路撒冷的有犹大人、有便雅悯人、有以法莲人玛拿西人。
4犹大儿子法勒斯的子孙中有乌太，乌太是亚米忽的儿子，亚米忽是暗利的儿子，暗利是音利的儿子，音利是巴尼的儿子。
5示罗的子孙中有长子亚帅雅、和他的儿子们。
6谢拉的子孙中有耶乌利和他的族弟兄、六百九十人。
7便雅悯的子孙中有撒路、是米书兰的儿子，何达威雅的孙子，哈西努的曾孙；
8又有耶罗罕的儿子伊比尼雅，和米基立的孙子、乌西的儿子以拉，伊比尼雅的曾孙、流珥的孙子、示法提雅的儿子米书兰，
9以及他们的族弟兄、九百五十六人、按他们的世系计算的∶以上这些人都是父系的族长，按他们父系的家属指出来的。
10祭司中有耶大雅、耶何雅立、雅斤；
11还有亚萨利雅、是上帝之殿的总管，希勒家的儿子，希勒家是米书兰的儿子，米书兰是撒督的儿子，撒督是米拉约的儿子，米拉约是亚希突的儿子。
12又有玛基雅的曾孙、巴施户珥的孙子、耶罗罕的儿子亚大雅，和亚第业的儿子玛赛；亚第业是雅希细拉的儿子，雅希细拉是米书兰的儿子，米书兰是米实利密的儿子，米实利密是音麦的儿子，
13以及他们的族弟兄、他们父系家属的族长、一千七百六十人，都是才德之士、很能作上帝殿内事务之工的。
14利未人米拉利的子孙中、有哈沙比雅的曾孙、押利甘的孙子、哈述的儿子示玛雅；
15还有拔巴甲、黑勒施、迦拉、和亚萨的曾孙、细基利的孙子、米迦的儿子玛探雅；
16又有耶杜顿的曾孙、迦拉的孙子、示玛雅的儿子俄巴底；还有以利加拿的孙子、亚撒的儿子比利家、那些住在尼陀法人的村庄的。
17守门的是沙龙、亚谷、达们、亚希幔、和他们的族弟兄；沙龙做头。
18直到现在为止、这些人是看守朝东之王门的；如今他们是利未人营中的守门者。
19可拉的曾孙、以比雅撒的孙子、可利的儿子沙龙，和他父系家属的族弟兄可拉人、是管理事务之工、把守帐棚门槛的；他们的祖宗也曾经管理永恒主的营盘、把守出入之处。
20从前以利亚撒的儿子非尼哈作过他们的总管［愿永恒主和他同在！］
21米施利米雅的儿子撒迦利雅是会棚出入处的看门者。
22这些受选拔做把守门槛者共有二百一十二人；他们在自己的村庄里登记了家谱；他们是大卫和先见撒母耳所派立、来担当这受托职任的。
23他们和他们的子孙按班次来看守永恒主之殿、会棚之殿、的门；
24在东西南北四方（同词∶风）都有看门者。
25他们的族弟兄、那些在他们村庄里的、往往每七天就来、和他们同工。
26这四个看门主任都是利未人。他们是受托经常上班（或译∶不轮流）看守上帝之殿的贮藏室和府库。
27他们住宿在上帝之殿的四围；因为看守的职任托付于他们身上；他们也保管钥匙，天天早晨好用。
28利未人之中有管理使用之器皿的；他们按数目拿出，按数目拿入。
29又有人受分派去管理器具、和圣所的器皿、跟细面、酒、油、乳香、香料。
30祭司的子孙中有人用香料配合香物。
31利未人玛他提雅是可拉族沙龙的长子，他受托的职任是作煎盘烤的东西。
32他们族弟兄哥辖的子孙中有的人管理陈设饼（即∶神前饼），一安息日一安息日地豫备。
33这些人是歌唱者，是利未人父系的族长，住在殿院的厢房，不作别的事，只顾昼夜专务于工作。
34以上这些人是利未人父系的族长，按世系作首领的！这些人都住在耶路撒冷。
35在基遍住的有基遍的父亲耶利；他妻子名叫玛迦。
36他长子是亚伯顿；其余的儿子是苏珥、基士、巴力、尼珥、拿答、
37基多、亚希约、撒迦利雅、米基罗；
38米基罗生示米暗。这些人也和他们的族弟兄一同住在耶路撒冷，和他们的族弟兄相对着。
39尼珥生押尼珥（传统∶基士），基士生扫罗，扫罗生约拿单、麦基舒亚、亚比拿达、伊施巴力。
40约拿单的儿子是米力巴力；米力巴力生米迦。
41米迦的儿子是毘敦、米勒、他利亚、亚哈斯。
42亚哈斯生雅拉，雅拉生亚拉篾、亚斯玛威、心利，心利生摩撒，
43摩撒生比尼亚，比尼亚生利法雅，利法雅的儿子是以利亚萨，以利亚萨的儿子是亚悉。
44亚悉有六个儿子；他们的名字是亚斯利干、波基路（有古卷∶他的长子）、以实玛利、示亚利雅、俄巴底雅、哈难∶这些人都是亚悉的儿子。

* 第十章 *

1非利士人攻打以色列；以色列人各从非利士人面前逃跑，在基利波山有被刺死倒毙的。
2非利士人紧紧地追赶扫罗和他的儿子们；非利士人击杀了扫罗的儿子约拿单、亚比拿达、麦基舒亚。
3战事很剧烈地击败了扫罗；射箭的射中了他；他被弓箭手射重伤了。
4就对拿军器的护兵说∶「拔出刀来，将我刺透，免得这些没有受割礼的人来作弄我。」拿军器的护兵因为非常惧怕，不情愿刺他；扫罗就拿刀，自己伏上。
5拿军器的护兵见扫罗已死，他也伏在刀上死了。
6这样、扫罗和他的三个儿子、跟他全家就都一同死了。
7在山谷中的以色列众人见以色列军兵（原文∶他们）都逃跑、扫罗和他的儿子都死了，他们也就弃城逃跑；非利士人便来、住在里面。
8第二天非利士人来剥被刺死者的衣物，看见扫罗和他的儿子都倒毙在基利波山，
9就剥下他的衣物，拿起他的头和军装来，打发人在非利士地四围、传消息给他们的偶象和众民。
10他们将扫罗的军装放在他们的神庙里，将他的首级钉在大衮庙中。
11基列雅比的众人听见非利士人向扫罗所行的一切事，
12他们中间一切有力气的人就起身，将扫罗的尸体和他儿子的尸体收拾起来，送到雅比，将他们的骸骨埋葬在雅比圣笃耨香树下；并且禁食七天。
13这样、扫罗死了、是为了他所犯对永恒主不忠实的罪，为了永恒主的话的缘故、就是他所没有遵守的；也是因为他去寻问去请示交鬼的，
14不请示永恒主，因此永恒主把他杀死，将他的国位转归耶西的儿子大卫。

* 第十一章 *

1以色列众人集合到希伯崙来见大卫，说∶「看哪，我们原是你的骨肉。
2从前扫罗做王的时候、率领以色列人出入的是你。永恒主你的上帝也曾对你说过∶『是你要牧养我的民以色列；是你要做人君来管理以色列。』」
3于是以色列众长老都来到希伯崙见大卫王；大卫在希伯崙永恒主面前和他们立约，他们就膏立了大卫为王来管理以色列，正如永恒主的话、由撒母耳经手所说的。
4大卫和以色列众人到了耶路撒冷、就是耶布斯；当时那地的居民耶布斯人就是在那里。
5耶布斯的居民对大卫说∶「你不能进这里来。」然而大卫却攻取了锡安的营寨、就是大卫城。
6大卫说∶「谁先攻击耶布斯人，谁就作统领、作元帅。」洗鲁雅的儿子约押先上去，他就作了统领。
7大卫住在营寨里；因此人把那营寨叫作大卫城。
8大卫又四围重建那城，从米罗起、直到围成一圈；城的其余部分是由约押修建的。
9大卫越来越强大；万军之永恒主与他同在。
10以下这些人是大卫勇士的首领，是在他建国的事上极力拥护他的，又是和以色列众人一同立他为王、照永恒主所说关于以色列人的话的。
11以下这些话是叙说大卫勇士事迹的∶哈革摩尼的儿子雅朔班，是三（传统∶三十）勇士级的首领；他挥了矛，一口气刺死了三百人。
12其次是亚合人朵多的儿子以利亚撒。他是三个勇士之中的一个；
13他跟大卫在巴斯达闵；非利士人聚集在那里要交战。那里有一份田地长满着大麦；众民从非利士人面前逃跑。
14这勇士（传统∶他们）却在那份田地中间站稳着脚跟，救护了那田，击杀了非利士人；于是永恒主以大胜利施行了拯救。
15三十个首领之中有三个人下到亚杜兰山寨（传统∶洞）碞石那里去见大卫；非利士的军兵在利乏音山谷扎营。
16那时大卫在那山寨；非利士人的驻防营当时在伯利恒。
17大卫渴想着说∶「阿，谁能将城门旁边伯利恒水池的水给我喝阿！」
18这三个人就闯过非利士人的军营，从城门旁边伯利恒水池里去打水，拿起来，带到大卫那里；大卫不情愿喝，反而奠在永恒主面前，
19说∶「我的上帝阿，我绝对不会这样作。这三个人冒命，我哪敢喝他们的血呢？这水是冒命带来的呀！」他不情愿喝。这是三个勇士所作的事。
20约押的兄弟亚比筛是三十（传统∶三）勇士级的首领。他挥了矛刺死三百人，就赢得了（传统∶不）名声像三勇士一样（传统∶在三勇士之中）。
21在三十（传统∶三）勇士级里他是最尊贵的（传统∶在二者之中较为尊贵），所以他做他们的队长∶只是还没有达到三勇士的等级。
22耶何耶大的儿子比拿雅是甲薛有力气的人（有古卷多出『儿子』一词），曾行过大有作为的事；他击杀了摩押两只小狮子（或译∶英雄）；又在下雪的日子下到坑中去击杀一只狮子。
23他又击杀了了一个埃及人、一个身量五肘的人。这埃及人手里拿着矛；像织布者的机轴；比拿雅只拿着棍子下去，竟从埃及人手里将矛夺过来，又用他的矛将他杀死。
24耶何耶大的儿子比拿雅行了这些事，他就赢得了名声、像三勇士一样（传统∶在三勇士之中）。
25在三十勇士级里他是尊贵的，只是还没有达到三勇士的等级。大卫立了他做卫队长。
26有力气英勇的人之中有约押的兄弟亚撒黑，伯利恒人朵多的儿子伊勒哈难，
27哈如珥（或译∶哈律）人沙莫，比伦人希利斯，
28提哥亚人益吉的儿子以拉，亚拿突人亚比以谢，
29户沙人西比该，亚合人以来，
30尼陀法人玛哈莱，尼陀法人巴拿的儿子希列，
31便雅悯子孙基比亚人利拜的儿子以太，比拉顿人比拿雅，
32迦实溪人户莱，亚拉巴人亚比厄，
33巴路米人押斯玛弗，沙本人以利雅哈巴，
34沽尼人雅善（传统∶基孙人哈深的儿子们），哈拉人沙基的儿子约拿单，
35哈拉人沙甲的儿子亚希暗，吾珥的儿子以利法勒，
36米基拉人希弗，比伦人亚希雅，
37迦密人希斯罗，伊斯拜的儿子拿莱，
38拿单的兄弟约珥，哈基利的儿子弥伯哈，
39亚扪人洗勒，比录人拿哈莱，拿哈莱是给洗鲁雅的儿子约押拿军器的护兵，
40以帖人以拉，以帖人迦立，
41赫人乌利亚。亚莱的儿子撒拔，
42如便人示撒的儿子亚第拿；他是如便人的一个首领，有三十人跟着他］；
43玛迦的儿子哈难，弥特尼人约沙法，
44亚施他拉人乌西亚，亚罗珥人何坦的儿子沙玛，耶利，
45提洗人申利的儿子耶叠、和他的兄弟约哈，
46玛哈未人以利业，伊利拿安的儿子耶利拜、约沙未雅，摩押人伊特玛，
47以利业，俄备得，和米琐八人雅西业。

* 第十二章 *

1大卫因基士的儿子扫罗的缘故就在洗革拉抑制自己、不敢自由往来，那时候有以下这些人来到他那里；这些人也是在勇士之列、帮助战事的。
2他们善于拉弓，能用左手右手甩石射箭；都是便雅悯人扫罗的族弟兄。
3为首的是亚希以谢；其次是约阿施，都是基比亚人示玛的儿子；还有亚斯玛威的儿子耶薛和毘力；又有比拉迦和亚拿突人耶户，
4基遍人以实买雅，是个勇士、在三十人中，并且管理那三十人；又有耶利米，雅哈悉，约哈难，和基得拉人约撒拔，
5伊利乌赛，耶利摩，比亚利雅，示玛利雅，哈律弗人示法提雅，
6以利加拿、耶西亚、亚萨列、约以谢、雅朔班这些可拉人、
7基多人耶罗罕的儿子犹拉和西巴第雅。
8迦得人之中有的分别出来、到旷野的山寨去投奔大卫，都是有力气英勇的人、对战事很有经验的人，能使用大盾牌和枪；他们的脸面好像狮子（或译∶英雄）的脸面；说到快跑、他们就如山上的瞪羚羊∶
9头一个是以薛、第二个俄巴底雅、第三以利押、
10第四弥施玛拿、第五耶利米、
11第六亚太、第七以利业、
12第八约哈难、第九以利萨巴、
13第十耶利米、第十一末巴奈。
14这些人都是迦得人中的军官；小的一个能抵（或译∶管）一百人，大的能抵（或译∶管）一千人。
15当正月河水涨满全岸的时候、就是这些人了约但河，使全山谷的人逃走，东奔西逃。
16便雅悯人和犹大人之中也有到山寨来归大卫的。
17大卫出去和他们见面，跟他们应对说∶「你们若是和和平平地到我这里来帮助我，我就和你们一心一意；但你们若将我这手无强暴的人骗在敌人手里，那么愿我们列祖的上帝察看而断定是非。」
18那时上帝的灵覆被在那三十个勇士的首领亚玛撒身上，亚玛撒就说∶「大卫阿，我们是归你的；耶西的儿子阿，我们是拥护你的；愿你平安兴隆；愿帮助你的也都平安兴隆；因为你的上帝帮助着你。」大卫就收留他们，立他们在游击队首领之列。
19大卫从前和非利士人一同去、要攻击扫罗；有些玛拿西人来投奔大卫；大卫却没有帮助非利士人；因为非利士人的霸主商议，把他打发走，说∶「他谅必会拿我们的脑袋做代价回去归降他主上扫罗阿。」
20大卫往洗革拉去的时候，有玛拿西人押拿、约撒拔、耶叠、米迦勒、约撒拔、以利户、洗勒太来投奔他，都是玛拿西的千夫长。
21以上这些人帮同大卫攻击匪帮（或译∶管理游击队）∶他们都是有力气英勇的人，做将军的。
22那时天天有人来归大卫、以帮助他，而致成了大军，如神军一样。
23那些武装好了准备打仗的兵丁（同字∶头）到希伯崙来归大卫、要照永恒主的话将扫罗的国位转归大卫的，其数目有以下这一些∶
24犹大子孙拿大盾牌和枪的、有六千八百个、武装好好准备着打仗的人。
25西缅子孙中能打仗有力气英勇的人、共七千一百名。
26利未子孙中有四千六百人。
27亚伦家的首领耶何耶大∶跟从他的有三千七百人；
28还有一个青年而有魄力英明的人撒督、和他父系家属的人二十二个军官。
29便雅悯子孙中、扫罗的族弟兄也有三千人；截至现在为止、他们多半是守信尽忠于扫罗家的。
30以法莲子孙中有力气英勇的人、按父系家属记名的人、有二万零八百名。
31玛拿西半支派中记名来拥立大卫为王的、有一万八千人。
32以萨迦子孙中通晓时代见识、知道以色列人当怎样行的、有二百个族长；他们所有的族弟兄都听从他们的命令。
33属西布伦能出去打仗、能使用各样战器交战、行伍整齐、对帮助大卫不生二心的、有五万人。
34属拿弗他利的有一千个军官；跟从他们而拿大盾牌和矛的、有三万七千人。
35但人中能摆阵的、有二万八千六百人。
36属亚设、能出去打仗摆阵的、有四万人。
37属约但河东边、如便人迦得人玛拿西半族派人之中、能拿着各样军器交战的、有十二万人。
38以上这些人都是能守行伍的战士；他们都全心全意到希伯崙、要拥立大卫为王来管理以色列众人；其余的以色列人也都一心一意要拥立大卫为王。
39他们在那里三天、和大卫在一起，也吃也喝；因为他们的族弟兄给他们豫备了。
40在他们附近的人、甚至以萨迦、西布伦、拿弗他利人、也带了食物来，用驴、骆驼、骡子、牛、将面食、无花果乾、葡萄乾、酒、油、驮了来，又牵了许多牛和羊来；因为以色列中很欢乐。

* 第十三章 *

1大卫同千夫长百夫长、所有的首领、商议。
2大卫对以色列全体大众说∶「你们若以为好，若以为是出于永恒主我们的上帝，那么我们就发急令，差遣人去见我们的族弟兄、那些在以色列各地其余之民、连同祭司和利未人、那些在有牧场之城的，叫他们集合到我们这里来。
3我们就可以将我们的上帝的柜转运到我们这里来；因为当扫罗在位的日子、我们都没有在柜前寻问过。
4全体大众都说可以这样行；这事众民都看为对。
5于是大卫将以色列人众人、从埃及的西曷河直到哈马口、都招集了来，要将上帝的柜从基列耶琳运来。
6大卫和以色列众人上到巴拉、就是属犹大的基列耶琳，要从那里将永恒主上帝的柜运上来；这柜是以乘坐在两个基路伯的永恒主耶和华之名而起的。
7他们将上帝的柜套在一辆新车上，从亚比拿答家里抬出来；乌撒和亚希约（或译∶和他兄弟）赶着车。
8大卫和以色列众人用诗歌、拿琴瑟、手鼓、响钹及号筒在永恒主面前极力嬉戏作乐。
9他们到了基顿的禾场，因牛有放下之势，乌撒就伸手把上帝的柜扶住。
10永恒主向乌撒发怒；上帝因他伸手将柜扶住，就击打他，他就在那里死在上帝面前。
11因永恒主突然杀死（同词∶『冲破』或『发急令』）乌撒的缘故，大卫就不高兴，因此那地方到今日还叫做毘列斯乌撒。
12那一天大卫大大敬畏上帝，说∶「我怎能将上帝的柜扛到我这里来呢？」
13于是大卫没有将柜运进大卫城到他那里，却转而运到迦特人俄别以东的住宅。
14上帝的柜在它自己的安置所、停在俄别以东住宅那里三个月；永恒主赐福与俄别以东的家、和一切属他的。

* 第十四章 *

1推罗王希兰差遣了使者来见大卫，将香柏木、土匠、木匠送来，要给大卫建造宫殿。
2大卫就知道永恒主坚立了他做王来管理以色列，又为了他自己的人民以色列的缘故使他的国受到高举。
3大卫在耶路撒冷又娶了几个妻子，又多生儿女。
4以下是他在耶路撒冷所有的孩子的名字；沙母亚、朔罢、拿单、所罗门、
5益辖、以利书亚、以法列、
6挪迦、尼斐、雅非亚、
7以利沙玛、比利雅大（或译∶和他兄弟）、以利法列。
8非利士人听见大卫被膏立为王去管理以色列众人，非利士众人就上来寻索大卫；大卫听见了，就出去对付他们。
9非利士人来了，侵犯利乏音山谷。
10大卫求问上帝说∶「我可以上去攻打非利士人么？你将他们交在我手里么？」永恒主对他说∶「你可以上去；我一定将他们交在你手里。」
11他们上到巴力毘拉心，大卫就在那里击败了他们。大卫说∶「上帝冲破了（原文音译∶毘列斯）我的仇敌，而交在我手中，如同水冲破堤岸一般。」因此人给那地方起名叫巴力毘拉心（即∶『冲破之主』的意思）。
12非利士人将他们的神像撇在那里，大卫说一声，神像被火烧掉了。
13非利士人又再侵犯那山谷。
14大卫又求问上帝，上帝对他说∶「你不要一直上去追他们；要绕过他们，从桑林对面去攻打他们。
15你一听见桑树梢上有脚步声，就要出战，因为上帝已在你前头出去攻击非利士人的军兵了。」
16大卫照上帝所吩咐的去行，他们就攻击非利士人的军兵，从基遍起，直打到基色。
17于是大卫的名声传出各地；永恒主使列国都震慑他。

* 第十五章 *

1大卫在大卫城为自己建造了宫殿；又为上帝的柜豫备了一块地方，搭个帐棚。
2那时大卫说∶「上帝的柜、除了利未人之外、没有人可以抬；因为永恒主所拣选来抬永恒主的柜、并永远伺候他的、乃是他们。」
3大卫召集了以色列众人到耶路撒冷，要将永恒主的柜接上来到他所给豫备的地方。
4大卫又聚集了亚伦的子孙和利未人∶
5属哥辖子孙的有首领乌列、和他的族弟兄一百二十人；
6属米拉利子孙的有首领亚帅雅、和他的族弟兄二百二十人；
7属革顺子孙的有首领约珥、和他的族弟兄一百三十人；
8属以利撒反子孙的有首领示玛雅、和他的族弟兄二百人；
9属希伯崙子孙的有首领以列、和他的族弟兄八十人；
10属乌薛子孙的有首领有亚米拿达、和他的族弟兄一百一十二人。
11大卫将祭司撒督和亚比亚他、跟利未人乌列、亚帅雅、约珥、示玛雅、以列、亚米拿达、召了来，
12对他们说∶「你们是利未人父系的首长；你们和你们的族弟兄都应当洁净自己为圣，好将以色列之上帝、永恒主的柜、接上来到我所给豫备的地方。
13因为你们先前没有这样作过；永恒主我们的上帝便突击（同词∶冲破）了我们，因为我们没有按规矩寻问他。」
14于是祭司和利未人就洁净自己为圣，好将以色列之上帝、永恒主的柜、接上来。
15利未子孙就抬上帝的柜、照永恒主的话、按摩西所吩咐的、用肩膀使杠子来抬。
16大卫也吩咐利未人的首领要派立他们的族弟兄做歌唱者、拿琴瑟响钹等乐器欢欢喜喜高声作乐的人。
17于是利未人派立了约珥的儿子希幔、和他的族弟兄中比利家的儿子亚萨、和他们的族弟兄米拉利子孙中古沙雅的儿子以探。
18同他们在一起的还有他们族弟兄做第二班∶撒迦利雅、巴尼（传统∶便）、乌薛（传统∶雅薛）、示米拉末、耶歇、乌尼、以利押、比拿雅、玛西雅、玛他提雅、以利斐利户、弥克尼雅、跟守门的俄别以东和耶利。
19这样、歌唱者希幔、亚萨、以探要拿铜钹大声作乐；
20撒迦利雅、乌薛（传统∶雅薛）、示米拉末、耶歇、乌尼、以利押、玛西雅、比拿雅要鼓瑟，调用高音∶
21玛他提雅、以利斐利户、弥克尼雅、俄别以东、耶利、亚撒西雅要领首弹琴，调用第八度低音。
22基拿尼雅在音乐上做利未人的首领；他要在音乐上作教练，因为他很精通。
23比利家、以利加拿要给约柜做守门的。
24祭司示巴尼、约沙法、拿坦业、亚玛赛、撒迦利雅、比拿亚、以利以谢要在上帝的柜前吹号筒。俄别以东和耶希亚也要给约柜做守门的。
25于是大卫和以色列的长老和千夫长都欢欢喜喜地去、从俄别以东的住宅、将永恒主的约柜接上来。
26上帝帮助了抬永恒主约柜的利未人，他们就祭献七只公牛、七只公绵羊。
27大卫和所有抬柜的利未人、和歌唱者、跟音乐主任基拿尼雅、（原文加∶『歌唱者』）都穿着细麻布外袍；大卫另外穿着细麻布圣裲裆。
28这样、以色列众人就欢呼吹号角、拿号筒响钹和琴大声作乐，将永恒主的约柜接上来了。
29永恒主的约柜进了大卫城的时候、扫罗的女儿米甲从窗户里眺望着，看见大卫王踊跃嬉戏着，心里就鄙视他。

* 第十六章 *

1众人将上帝的柜抬进去，把它安置在大卫所搭的帐棚中间。他们便在上帝面前献燔祭和平安祭。
2大卫献完了燔祭和平安祭，就奉永恒主耶和华的名给人民祝福；
3又分给以色列众人、无论男女、每人一个饼，又有枣饼、葡萄饼。
4大卫派了几个利未人在永恒主的柜前伺候着，来颂扬、称谢赞美永恒主以色列的上帝。
5为首的是亚萨，其次是撒迦利雅、乌薛（传统∶雅薛）、示米拉末、耶歇、玛他提雅、以利押、比拿雅、俄别以东、耶利、拿琴瑟等乐器，亚萨拿响钹、大声作乐。
6祭司比拿雅和雅哈悉常在上帝的约柜前不断地吹号筒。
7那一天大卫初次规定要称谢永恒主，由亚萨和他的族弟兄经手领唱着，说∶
8你们要称谢永恒主，宣告他的名，在万族民中使人知道他所作的。
9要歌颂他，要唱扬他，述说他一切奇妙的作为。
10要以他的圣名而夸耀；愿寻求永恒主的人、心中喜乐。
11要寻找永恒主和他的能力；不断地寻求瞻仰他的圣容。
12,13他仆人以色列的后裔阿，他拣选的人、雅各的子孙哪，你们要怀念他所行的奇妙作为、他的奇事、和他口中的判语。
14永恒主、他是我们的上帝；全地都受他的判断。
15你们要想念他的约到永远，想念（或译∶他记得）他吩咐的话到千代，
16就是他和亚伯拉罕所立的约，他向以撒所起的誓。
17他将这约向雅各立为律例；向以色列立为永远的约，
18说∶「我必将迦南地赐给你，做你产业的分。」
19当时他们（传统∶你们）人数有限，实在很少，并且在那地做寄居者；
20他们从这国游到那国，从一族之民（传统∶从一国）行到另一族之民；这国行到那国。
21永恒主不容任何人欺压他们；他为了他们的缘故曾指责君王，
22说∶「不可触害着我所膏立的，不可加害于我的神言人。」
23全地都要歌颂永恒主，天天传报他的拯救。
24要在列国中叙说他的荣耀，在万族之民中传述他奇妙的作为。
25因为永恒主至大，当受极大的颂赞；惟独他可畏惧，超乎万神之上；
26别族之民的神都是虚无之物（与上帝、神或偶相一词读音相似）；惟独永恒主造了诸天。
27有尊荣和威严在他面前；有能力和喜乐在他的圣地（或译∶他的圣所）。
28万族之民的家阿，要将荣耀和能力献归永恒主，献归永恒主；
29要将永恒主的名应得的荣耀献归于他；带供物来到他面前。要用圣别的威仪敬拜永恒主；
30全地在他面前要打滚舞蹈；世界立定，不能动摇。
31愿天欢喜，愿地快乐；愿人在列国中说∶「永恒主在作王。」
32愿海和充满于海中的漰渤如雷；愿陆地和其中所有的都欢跃。
33那时森林中的树木必在永恒主面前欢呼；因为他来要审判全地。
34你们要称谢永恒主，因为他至善；因为他坚固的爱永远长存。
35你们也要说∶「拯救我们、的上帝阿，拯救我们；招集我们、援救我们脱离列国，我们好称赞你的圣名，以颂赞你为夸胜。
36永恒主以色列之上帝是当受祝颂，从亘古到永远的。」众民都说「阿们」，并且赞美永恒主。
37就在那里大卫就将亚萨和他的族弟兄留在永恒主的约柜前，在柜前不断地供职，按日日的本分去作；
38又留了俄别以东和他的（传统∶他们的）族弟兄六十八人，跟耶杜顿的儿子俄别以东及何萨做守门的。
39又留了祭司撒督和撒督的族弟兄、当祭司的、在基遍的邱坛永恒主的帐幕前，
40每日早晚不断地在燔祭坛上将燔祭献与永恒主；这是照所写在永恒主律法书上的条例，就是他所吩咐关于以色列人之事的。
41和他们一同受派的有希幔、耶杜顿、和其余被选拔记名以称赞永恒主的人∶「因为他坚固的爱永远长存。」
42在他们那里（传统∶有『希幔耶杜顿』二名）有号筒和响钹跟颂赞上帝的乐器。耶杜顿的儿子们呢、是守门的。
43于是众民就去，各归各家；大卫也回去，给他家里的人祝福。

* 第十七章 *

1大卫住在宫中；大卫对神言人拿单说∶「你看我，我住在香柏木的宫殿，而永恒主的约柜、反而在幔子之下呢。」
2拿单对大卫说∶「你心里要作什么，你只管作什么好啦；因为上帝与你同在。」
3但是那一天夜里、上帝的话传与拿单、说∶
4「你去对我仆人大卫说∶『永恒主这么说∶不是你可以建殿给我居住的。
5自为自从我领以色列人上来那一天、到今日，我都未曾住过殿；我乃是从帐棚到帐棚、从帐幕到帐幕往来的。
6我在以色列众人中间往来、无论什么地方、我何曾向以色列士师中哪一位、我所委任来牧养我人民的、说∶「你们为什么不给我建造香柏木的殿呢？」』
7现在你要对我仆人大卫这样说∶『万军之永恒主这么说∶我将你从羊圈中、从赶羊群的事上选取了来，让你做人君来管理我人民以色列。
8你无论往哪里去，我总和你同在；我总从你面前剪灭你一切仇敌；我必使你得亨名声，像地上大人物的名声一样。
9我必为我人民以色列择定一个地方、以栽培他们，使他们住自己的地方，不再受扰动；横暴之辈也不再像先前那样糟塌他们，
10像从我委任士师管理我人民以色列的日子以来一样。我必制伏你一切仇敌，我必使你伟大（传统∶我告诉你）；我必为你建立王室（同字∶殿）。
11你在世的年日满足、归你列祖那里的时候，我必立起你以后的苗裔，你子孙中的一位；我必坚立他的国。
12是他要为我建殿，我必坚立他的王位到永远。
13是我要做他的父，他要做我的儿子；我必不使我坚固的爱离开他，像我使我坚固的爱离开你以前那一位一样；
14我却要立定他在我家里、在我国里到永远；他的王位必坚立到永远。』」
15拿单按这一切话、照这全部异象、就这样告诉了大卫。
16于是大卫王进去，恭坐在永恒主面前，说∶「永恒主上帝阿，我是谁，我的家算什么，你竟带领了我到这地步？
17然而上帝阿、这在你眼中虽看为小事，你却说到你仆人家的事至于久远！永恒主上帝阿，你竟看我有上级人士的地位阿！
18你将尊荣加于你仆人，大卫还有什么话可对你说呢？你是知道你仆人的。
19永恒主阿，你行了这全部大事，将这一切大事都使人知道，是为了你仆人的缘故，又是按你心意行的。
20永恒主阿，没有谁能比得上你的；除了你以外、再没有上帝；这是照我们耳中所听见的。
21地上有哪一国能比得上你人民以色列呢？有哪一国有神去赎救它作为自己子民，而以大而可畏惧的事为自己（原文∶你自己）立名，将外国人从他人民（原文∶你人民）面前赶出呢？这人民是你从埃及赎救出来的。
22而你却使你以色列人做你自己的子民到永远；而且你、永恒主阿、你又作了他们的上帝。
23如今永恒主阿，你所应许关于你仆人和他家的话，现在就求你坚立它到永远，照你所说过的而行哦。
24那么那话就得坚立，而你的名被尊为大到永远，以致人都说∶『万军之永恒主以色列的上帝真是管理（传统∶属）以色列的上帝』；这样、你仆人大卫的家就在你面前得坚立了。
25我的上帝阿，因为是你开启了你仆人的心耳、说你要为他建立王室，故此你仆人才觉得有胆量来在你面前祈祷。
26哦、永恒主阿，惟有你是上帝；你曾讲这福论到你仆人；
27现在就请你给你仆人的家祝福，使它永远在你面前；因为永恒主阿，既是你祝福过了，它就永远蒙祝福了。」

* 第十八章 *

1此后大卫击败了非利士人，制服他们；从非利士人手下夺取了迦特和属迦特的厢镇。
2他又击败了摩押，摩押人臣服于大卫，带着贡物而来。
3琐巴王哈大底谢（许多古卷作∶哈大利谢）往伯拉河去、要立定他的权势时；大卫击败了他、直到哈马（或译∶大卫往伯拉大河去、要立定他的权势时，他击败了琐巴王哈大底谢直到哈马）。
4大卫掳获了他的战车一千、马兵七千、步兵二万。大卫将拉战车的马砍断蹄筋，却留下一百辆车的马没有砍断。
5大马色的亚兰人来帮助琐巴王哈大底谢，大卫就击杀了亚兰人二万二千人。
6于是大卫在大马色的亚兰设立了驻防营；亚兰人就臣服于大卫，带着贡物而来。大卫无论往哪里去，永恒主都使他得胜。
7大卫取了哈大利谢臣仆身上的金挡牌，带到耶路撒冷来。
8大卫又从哈大底谢的提巴和均城中夺取了极多的铜；所罗门用它来制造铜海、铜柱、和一切的铜器。
9哈马王陀乌听见大卫击败了琐巴王哈大底谢的全军，
10就打发他儿子哈多兰来见大卫王，给他问安，庆祝他有福，因为他和哈大底谢交战、竟击败了哈大底谢；原来陀乌和哈大底谢常有战事。哈多兰手里还带着金银铜的各样器皿来。
11这些器皿大卫王也分别为圣献与永恒主，连同他从列国所带来的金银，就是从以东、从摩押人、非利士人、亚玛力人那里所带来的、都分别为圣、献与永恒主。
12洗鲁雅的儿子亚比筛在盐谷击杀了以东一万八千人。
13大卫在以东设立了驻防营，全以东就都臣服于大卫。大卫无论往哪里去，永恒主都使他得胜。
14大卫作王管理全以色列；他对他的众民都秉公行义。
15洗鲁雅的儿子约押统领军队；亚希律的儿子约沙法做通知官；
16亚希突的儿子撒督、和亚比亚他的儿子亚希米勒（传统∶亚比米勒）做祭司长；沙威沙做秘书；
17耶何耶大的儿子比拿雅统辖做卫兵的基利提人和比利提人；大卫的儿子们都在王左右做长官。

* 第十九章 *

1此后亚扪人的王拿辖死了，他儿子接替他作王。
2大卫说∶「我要以厚爱待拿辖的儿子哈嫩，因为他父亲以厚爱待我。」于是大卫差遣使者为了哈嫩父亲的丧事去慰问他。大卫的臣仆到了亚扪人之地去见哈嫩要慰问他。
3但是亚扪人的首领对哈嫩说∶大卫差遣慰问者到你这里来、你看他是敬重你父亲么？他的臣仆到你这里来、岂不是要窥察、倾覆、侦探这地么？」
4哈嫩便拿大卫臣仆的胡须剃掉了一半，又把他们的衣裳割断半截、到屁股，然后把他们放走。
5有人将这些人所遇见的事去告诉大卫，大卫就就打发人去迎接他们；因为那些人非常羞耻，王就说∶「可以住在耶利哥，等到你们的胡须长起来了再回来。」
6亚扪人见自己弄成了大卫所厌恶的，哈嫩和亚扪人就打发人拿一千担银子去从米所波大米、亚兰玛迦、琐巴、雇了战车和马兵。
7他们雇了三万二千辆战车、和玛迦王跟他的兵众；他们来、扎营在米底巴前面。亚扪人也从他们的各城聚集，出来要交战。
8大卫听见了，就差派约押带着全队勇士们出去。
9亚扪人出来，在城门外摆阵；前来的列王另外在野地里摆阵。
10约押见前后都有战阵摆着，就从以色列所有的精兵中挑选了一些来，把他们摆好了阵、以便对亚兰人接战。
11却把其余的兵众交在他兄弟亚比筛手下；他们就摆阵、去对亚扪人接战。
12约押说∶「亚兰人若强过我，你就来救助我；亚扪人若强过你，我就去救助你。
13你只要刚强；我们都要为我们的人民和我们的上帝的众城市而奋勇；愿永恒主按他所看为好的而行。」
14于是约押和跟随的兵众往前进、在亚兰人面前准备作战；亚兰人竟从约押面前逃跑了。
15亚扪人见亚兰人逃跑了，他们也就从约押的兄弟亚比筛面前逃跑，进城去。约押便回耶路撒冷来。
16亚兰人见自己在以色列人面前被击败了，就打发使者将大河那边的亚兰人调出来；有哈大底谢的将军朔法在他们前面率领着。
17有人告诉大卫，大卫就聚集了以色列众人，渡过约但河来到亚兰人那里，迎着他们而摆阵。大卫既摆好了阵要对亚兰人接战，亚兰人就同他交战。
18亚兰人从以色列人面前逃跑；大卫杀了七千辆战车的人和四万步兵；又杀了亚兰的将军朔法。
19臣服于哈大底谢的众王见自己在以色列人面前被击败了，就跟大卫讲和，臣服于他；于是亚兰人不敢再救助亚扪人了。

* 第二十章 *

1到年头时、当列王出战的时候、约押率领了军兵，要去毁坏亚扪人的地；他去围困拉巴。大卫仍住在耶路撒冷。约押击破了拉巴，将拉巴翻毁。
2大卫从米勒公神头上夺取了米勒公（传统∶他们的王）的冠冕；他发现了上头的金子重有一担；又有一块宝石；［这宝石是在大卫头上的那块］；大卫把那城被掠之物搬了出来，多极了。
3他又将城里的人拉出来，使他们用锯子或鉄的锐器、或斧子（传统∶锯）、作工；大卫待亚扪人的众城市都是这样。大卫和所有的兵众就回耶路撒冷去了。
4此后在基色同非利士人又有（传统∶站）战事；那时户沙人西比该击杀了高身汉的孩子细派，非利士人就被制伏。
5以色列人跟非利士人又有战事；睚珥的儿子伊勒哈难击杀了迦特人歌利亚的兄弟（撒下21∶19作『伯利恒人』）拉哈米；这人的枪杆就像织布者的机轴一样。
6在迦特又有战事；那里有一个身量高大的人，他的手指脚趾都是六支六支的，共有二十四支；他也是高身汉所生的。
7这人向以色列人骂阵，大卫的哥哥示米亚的儿子约拿单击杀了他。
8这三个人是迦特的高身汉所生的；是在大卫手下或是他仆人手下倒毙的。

* 第二十一章 *

1撒但（即∶『敌对者』的意思）起来要害以色列人；他激动了大卫去统计以色列人。
2于是大卫对约押和众民的首领说∶「你们去数点以色列人、从别是巴直到但，把结果带来给我，我好知道他们的数目。」
3约押说∶「愿永恒主使他的人民比他们现在再增加一百倍。但我主我王阿，他们不都是我主的仆人么？为什么我主强要这样？为什么使以色列人陷于罪过呢！」
4但王的话胜过了约押；约押就出去，在全以色列来回巡逻，然后来到耶路撒冷。
5约押将点阅人民的数目呈报大卫∶全以色列能拔刀的有一百一十万人；犹大能拔刀的有四十七万人。
6惟独利未人和便雅悯人没有点阅在内，因为约押厌恶王这个命令。
7这件事上帝看为大坏事，故此他击打了以色列人。
8大卫就对上帝说∶『因我所行的这事、我大大犯了罪。如今求你不追究你仆人的罪愆；因为我干了极糊涂事了。」
9永恒主告诉为大卫做先见者的迦得、说∶
10「你去告诉大卫说∶『永恒主这么说∶我伸出三样灾要降于你，随你选择一样，我好向你施行』」
11于是迦得来见大卫，对他说∶「永恒主这么说∶『你可以选取∶
12或者是三年的饥荒；或者是在你敌人面前被扫灭，而你仇敌的刀追杀着你三个月；或者是遭永恒主的刀三天、就是在你国中有瘟疫，有永恒主的使者在以色列四境施行着杀灭。』现在你要看清楚我该用什么话去回覆那差遣我的。」
13大卫对迦得说∶「我非常为难；让我落在永恒主手里吧，因为他有极丰盛的怜悯；可别让我落在人手里呀。」
14于是永恒主把瘟疫降于以色列中；以色列人中倒毙的就有七万人。
15上帝差遣了使者到耶路撒冷去杀灭城里的人；正在杀灭的时候，永恒主看见，对这灾就后悔，便对行杀灭的天使说∶「彀了；住手吧！」那时永恒主的使者在耶布斯人阿珥楠的禾场附近站着。
16大卫举目，看见了永恒主的使者在空中（原文∶天地间）站着，手里有拔出来的刀，在耶路撒冷上空伸着。大卫和长老都披上麻布，脸伏于地。
17大卫对上帝说∶「说要统计这人民的岂不是我么？是我犯了罪了，行了大恶了；这些群羊作了什么呢？永恒主我的上帝阿，但愿你的手攻击我和我父的家好啦；可别拿疫症击死你的人民阿。」
18永恒主的使者吩咐迦得去告诉大卫、说大卫要上去、在耶布斯人阿珥楠的禾场上为永恒主立座祭坛。
19大卫便照迦得的话、就是迦得奉永恒主的名所说的话、上去。
20那时阿珥楠正打麦子；阿珥楠一回头，看见天使，跟着他的四个儿子就藏起来。
21大卫来到阿珥楠那里，阿珥楠一看，见是大卫，就从禾场上出来，面伏于地，向大卫下拜。
22大卫对阿珥楠说∶「请将这禾场的地址给我，我好在这上头为永恒主筑座祭坛；请按足额的价银卖给我，使疫症可以被抑制住、不再流行于民间。」
23阿珥楠对大卫说∶「你尽管取用好这禾场啦；愿我主我王看怎么好就怎么作；看哪，我将牛给你做燔祭，有打粮的用具可以当柴烧，还有麦子可以做素祭∶这一切我都送给你。」
24大卫王对阿珥楠说∶「不；我一定要按足额的价银向你买；我不拿属你的东西来奉给永恒主，不献上白得之物为燔祭。」
25于是大卫平了重六百舍客勒的金子给阿珥楠来换得那地址。
26就在那里大卫就为永恒主筑了一座祭坛，献上燔祭和平安祭，呼求永恒主；永恒主就从天上降火在燔祭坛上应了他。
27永恒主对使者说了一声，使者就收刀入鞘。
28那时大卫见永恒主在耶布斯人阿珥楠的禾场上应了他，他就在那里献祭；
29［因为摩西在旷野所造永恒主的帐幕和燔祭坛那时候虽都在基遍的山邱上，
30只是大卫因为惧怕永恒主使者的刀，就不敢（原文∶不能）到前面去寻问上帝］；
31故此大卫说∶「这是永恒主上帝的殿；这就是给以色列人献燔祭的坛！」

* 第二十二章 *

1大卫吩咐了人招聚以色列地的寄居者，又派立了石匠凿石头、砍削好好，要建造上帝的殿。
2大卫豫备了许多鉄、要做门扇上的钉子和夹钳子；又豫备了许多铜，无法可称，
3香柏木无法可数；因为西顿人和推罗人给大卫运了许多香柏木来。
4大卫心里说∶「我儿子所罗门年青娇嫩；要为永恒主建造的殿宇必须宏壮巍峨，使声誉荣华传遍各地；因此我要为这事豫备。」于是大卫在未死之前、多多地豫备。
5大卫把他的儿子所罗门召了来，嘱咐他给永恒主以色列的上帝建殿的事。
6大卫对所罗门说∶「我儿阿，我心里本有意思要为我的上帝永恒主耶和华的名建殿。
7只是永恒主的话传与我说∶『你流了许多人的血，打了几次大仗；你不可为我的名建殿，因为你在我眼前使许多人的血流在地上。
8看吧，你必生个儿子；他必是个安静人；我必使他得享平静、不被他四围任何仇敌的骚扰；因为他的名字要叫所罗门（即∶『平安兴隆』的意思）；他在位的日子，我必将兴隆太平赐给以色列人。
9是他要为我的名建殿；是他要做我的儿子，我要做他的父；他必坚立他的国来管理以色列到永远。』
10如今呢、我儿阿，愿永恒主与你同在，使你顺利、得以建造永恒主你的上帝的殿，照你指着你而说的话。
11不过呢、愿永恒主赐给你见识和明达，使他所委任你管理以色列的、你都谨守永恒主你的上帝的律法。
12你若谨慎遵行永恒主指着以色列所吩咐摩西的律例典章，那么你就得以顺利。你只要刚强壮胆；不要惧怕；不要惊慌。
13看哪，我辛辛苦苦为永恒主的殿豫备了金子十万担，银子一百万担，铜和鉄多得无法可称；木料石头、我也已经豫备了；你还可以增添。
14,15并且在你这里也有许多作工的人；就是凿石的人和石匠木匠、以及一切能作金银铜鉄各样工的巧匠、无法可数。起来作吧！愿永恒主与你同在！」
16大卫又吩咐以色列众首领帮助他儿子所罗门，说∶
17「永恒主你们的上帝不是与你们同在么？不是叫你们四围都享平静么？因为他已将这地的居民交在我手中；这地就在永恒主和他人民面前被征伏了。
18现在你们要立定心意寻求永恒主你们的上帝；你们起来，建造永恒主上帝的圣所，好将永恒主的约柜和上帝的圣器皿都搬进为永恒主耶和华的名而建造的殿里。」

* 第二十三章 *

1大卫年纪老迈，岁数满足，就立他儿子所罗门来管理以色列。
2大卫聚集了以色列众首领跟祭司和利未人。
3利未人三十岁和以上的都被数点；按男的人丁计算、他们的数目有三万八千。
4其中有二万四千人监管永恒主之殿的工；有六千人做职员和司法人员；
5有四千人做守门的；又有四千人，大卫说∶「要用我所作的赞美乐器来称赞永恒主。」
6大卫将利未人革顺、哥辖、米拉利的子孙分成了班次。
7属革顺族的有拉但和示每。
8拉但的儿子、头一个是耶歇，还有细坦和约珥、共三个人。
9示每的儿子是示罗密（传统∶示罗米鄂）、哈薛、哈兰、三个人。以上这些人是拉但父系的族长。
10示每的儿子是雅哈、细撒（传统∶细拿）耶乌施、比利亚∶这四个人是示每的儿子。
11雅哈是头一个，第二的是细撒；耶乌施和比利亚的子孙不多，故此只算为一个父系家属一班的职员。
12哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛、四个人。
13暗兰的儿子是亚伦、摩西。亚伦和他的子孙是被分别出来的，好长期祝圣至圣之物，好在永恒主面前熏祭，伺候他，永远奉他的名而祝福。
14至于神人摩西、他子孙是记在利未族派中的。
15摩西的儿子是革舜和以利以谢。
16革舜的儿子头一个是书巴业（传统∶细布业）。
17以利以谢的儿子头一个是利哈比雅；以利以谢没有别的儿子；利哈比雅的儿子却很多。
18以斯哈的儿子头一个是示罗密。
19希伯伦的儿子头一个是耶利雅∶第二的是亚玛利亚，第三的是雅哈悉，第四的是耶加面。
20乌薛的儿子头一个是米迦，第二的是耶西雅。
21米拉利的儿子是抹利、母示；抹利的儿子是以利亚撒、基士。
22以利亚撒死了、没有儿子，只有女儿；他们的族弟兄、基士的儿子娶了她们。
23母示的儿子是末力、以得、耶利摩、三个人。
24以上这些人、按父系的家属是利未子孙，是父系家属的族长，按人丁名字的数目被点阅，从二十岁和以上的、作永恒主之殿事务之工。
25因为大卫说∶「永恒主以色列的上帝已经把他的人民安顿了，他自己也永远住在耶路撒冷。
26利未人也不必再抬帐幕和其中所使用的一切器皿了。」
27──因为照大卫临终所吩咐的话∶从二十岁和以上的、是利未人的数目。──
28「但是他们的职任是做亚伦子孙的助手来办理永恒主之殿的事务；无论是在院子里、是在贮室里、或是在洁净一切圣物的事情上、来办上帝之殿的事务；
29管理陈设饼（或译∶神前饼）、素祭的细面酵薄饼、或是在煎盘上作的、或是用油调匀的，又管理各样量器和尺度。
30他们每天早晨要站着、称谢赞美永恒主；晚上也要这样；
31又在安息日、初一日、制定节期、每逢按数照例有燔祭不断地献与永恒主的时候、他们总是站着、称赞永恒主。
32他们要守尽会棚的职守、圣地的职守、和他们族弟兄亚伦子孙的职守，来办永恒主之殿的事务。

* 第二十四章 *

1属亚伦子孙的、其班次记在下面∶亚伦的儿子是拿答、亚比户、以利亚撒、以他玛。
2拿答亚比户比他们父亲先死，又没有儿子；故此以利亚撒、以他玛供祭司的职分。
3大卫同以利亚撒子孙中的撒督和以他玛子孙中的亚希米勒将他们的族弟兄分派起来，按他们受派的职任去服务。
4他们发现了以利亚撒子孙中为人首领的，比以他玛子孙中的多，就把他们分配起来∶属以利亚撒子孙为首领的、按他们父系的家属有十六人，属以他玛子孙的、按他们父系的家属有八人。
5他们凭拈阄把他们分配起来，彼此同样；因为以利亚撒的子孙中和以他玛的子孙中都有人在圣所做首领、或是在上帝面前做首领的。
6做秘书的利未人拿坦业的儿子示玛雅在王面前、和首领们跟祭司撒督、亚比亚他的儿子亚希米勒、跟祭司和利未人父系家属的族长面前、记录下来；属以利亚撒的有一个父系的家属被选取了，属以他玛的也有一个被选取。
7头一阄拈出来的是耶何雅立，第二阄是耶大雅，
8第三是哈琳，第四是梭琳，
9第五是玛基雅，第六是米雅民，
10第七是哈歌斯，第八是亚比雅，
11第九是耶书亚，第十是示迦尼，
12第十一是以利亚实，第十二是雅金，
13第十三是胡巴，第十四是耶是比押，
14第十五是璧迦，第十六是音麦，
15第十七是希悉，第十八是哈辟悉，
16第十九是毘他希雅，第二十是以西结，
17第二十一是雅斤，第二十二是迦末，
18第二十三是第来雅，第二十四是玛西亚。
19这是他们受派服务的次序；他们要照规矩进永恒主的殿；那规矩是由他们的祖亚伦经手所立、照永恒主以色列的上帝所吩咐的。
20利未的子孙还有其他的人；暗兰的子孙里有书巴业；书巴业的子孙里有耶希底亚；
21至于利哈比雅呢、利哈比雅的子孙里伊示雅是头一个；
22属以斯哈的有示罗摩；示罗摩的子孙里有雅哈；
23希伯伦的子孙头一个是耶利雅，第二的是亚玛利亚，第三的是雅哈悉，第四的是耶加面。
24乌薛的子孙里有米迦；米迦的子孙里有沙密。
25米迦的兄弟是伊示雅；伊示雅的子孙里有撒迦利雅。
26米拉利的子孙呢、是抹利、母示、雅西雅；雅西雅（传统∶乌西亚）的子孙里有比挪；
27米拉利的子孙∶属雅西雅（传统∶乌西亚）的有比挪、朔含、撒刻、伊比利。
28属抹利的有以利亚撒；以利亚撒没有儿子。
29属基士的呢∶基士的子孙里有耶拉篾。
30母示的儿子是末力、以得、耶利摩∶以上这些人、按他们父系家属、都是利未人的子孙。
31这些人也拈阄，是跟他们的族弟兄亚伦的子孙并立而拈的，在大卫王面前、在撒督、亚希米勒、父系族长们、连祭司和利未人们面前拈的∶众父系的族长们跟兄弟们并立而拈，没有分别。

* 第二十五章 *

1大卫和事务队长们也将亚萨希幔耶顿杜子孙中一些人分别出来，叫他们拿琴瑟响钹来传神言。那些按这种事务去作工的人、其数目如下∶
2属亚萨儿子的；有撒刻、约瑟、尼探雅、亚萨利拉、都是亚萨的儿子，在亚萨手下受指挥，亚萨则在王手下受指挥以音乐而传神言。
3属耶杜顿的∶有耶杜顿的儿子基大利、西利、耶筛亚、示每、哈沙比雅、玛他提雅、六个人，都在他们父亲耶杜顿手下受指挥；耶杜顿则拿琴来传神言，称谢赞美永恒主。
4属希幔的∶有希幔的儿子布基雅、玛探雅、乌薛、书巴业（传统∶细布业）耶利摩、哈拿尼雅、哈拿尼、以利亚他、基大利提、罗幔提以谢、约施比加沙、玛罗提、何提、玛哈秀。（本节由哈拿尼雅起可译∶『耶阿，求你恩待我，恩待我！你是我的上帝，我所尊大所高举的。我居于困难中，你是帮助我的，我说。愿你赐给我许多异象』）
5这些人都是希幔的儿子；希幔是为王做见异象者的，在上帝的事情上来高举其角的∶上帝赐给希幔十四个儿子、三个女儿。
6这些人在永恒主之殿的音乐上都在他们父亲手下受指挥；他们拿响钹琴来服务于上帝的殿；至于在王手下受指挥的乃是亚萨耶杜顿希幔。
7这样、他们的数目、连同他们的族弟兄、在歌颂永恒主的事上、特别受过训练、很精通的、共有二百八十八人。
8这些人无论小的大的、精通的同学习的、一概并立拈阄、来分职守。
9头一阄拈出来的是属亚萨的约瑟；第二阄是基大利，他和他弟兄和儿子、共十二个人；
10第三是撒刻，他的儿子和弟兄、共十二个人；
11第四是伊洗利，他的儿子和弟兄、共十二个人；
12第五是尼探雅，他的儿子和弟兄、共十二个人；
13第六是布基雅，他的儿子和弟兄、共十二个人；
14第七是耶萨利拉，他的儿子和弟兄、共十二个人；
15第八是耶筛亚，他的儿子和弟兄、共十二个人；
16第九是玛探雅，他的儿子和弟兄、共十二个人；
17第十是示每，他的儿子和弟兄、共十二个人；
18第十一是亚萨烈，他的儿子和弟兄、共十二个人；
19第十二是哈沙比雅，他的儿子和弟兄、共十二个人；
20第十三是书巴业，他的儿子和弟兄、共十二个人；
21第十四是玛他提雅，他的儿子和弟兄、共十二个人；
22第十五是耶利摩，他的儿子和弟兄、共十二个人；
23第十六是哈拿尼雅，他的儿子和弟兄、共十二个人；
24第十七是约施比加沙，他的儿子和弟兄、共十二个人；
25第十八是哈拿尼，他的儿子和弟兄、共十二个人；
26第十九是玛罗提，他的儿子和弟兄、共十二个人；
27第二十是以利亚他，他的儿子和弟兄、共十二个人；
28第二十一是何提，他的儿子和弟兄、共十二个人；
29第二十二是基大利提，他的儿子和弟兄、共十二个人；
30第二十三是玛哈秀，他的儿子和弟兄、共十二个人；
31第二十四是罗幔提以谢，他的儿子和弟兄、共十二个人。

* 第二十六章 *

1守门者的班次记在下面∶属可拉族的、亚萨的子孙中有可利的儿子米施利米雅。
2米施利米雅有几个儿子∶大的是撒迦利亚，第二的是耶叠，第三的子是西巴第雅，第四的是耶提聂，
3第五的是以拦，第六的是约哈难，第七的是以利约乃。
4俄别以东有几个儿子；大的是示玛雅，第二的是约萨拔，第三的是约亚，第四的是沙甲，第五的是拿坦业，
5第六的是亚米利，第七的是以萨迦，第八的是毘乌利太；因为上帝赐福与俄别以东。
6他的儿子示玛雅生了几个儿子，是掌管父亲家的，因为他们都是有魄力英明的人。
7示玛雅的儿子是俄得尼、利法益、俄备得、以利萨巴；以利萨巴的弟兄是有魄力的人；还有以利户和西玛迦。
8这些人都是俄别以东子孙中的人，很能干会办事的、六十二人、属于俄别以东的。
9米施利米雅有儿子和弟兄是有魄力的人，共十八个人。
10米拉利的子孙中何萨有几个儿子∶头一个是申利；申利原不是长子，是他父亲立他做头的；
11第二的是希勒家，第三的是底巴利雅，第四的是撒迦利亚；何萨的儿子和弟兄共有十三人。
12以上是守门者的班次、做头的人的班次；其职守跟他们的族弟兄并立，就是在永恒主之殿里供职。
13他们无论大小、都按父系的家属拈阄，一门一门分守。
14守东门的阄是落于示利米雅。他们也给他的儿子撒迦利亚、一个精明的参谋、拈阄；他的阄拈出北门来。
15俄别以东守南门；他的儿子守库房。
16（传统∶有『书聘』一名）何萨守西门，靠近厢房大门、在上行的大路上∶这班跟那班并立而守。
17守东门的每日（传统∶利未人）有六个人，守北门的每日有四个人，守南门的每日有四个人，守库房的是两个人两个人轮流的。
18在西面圣殿的游廊有四个人在路上，有两个人在游廊那里。
19以上是可拉子孙和米拉利子孙守门的班次。
20他们的族弟兄利未人、管理上帝之殿的库房、和圣物的府库。
21拉但的子孙里、革顺族人的拉但子孙里、做拉但父系族长的革顺族人、是耶希伊利。
22耶希伊利的儿子西坦和他的兄弟约珥、管理永恒主之殿的府库。
23暗兰族人、以斯哈族人、希伯伦族人、乌泄族人、也各有职守。
24摩西的孙子革舜的儿子书巴业（传统∶细布业）做府库总长。
25还有他的兄弟以利以谢；以利以谢的儿子利哈比雅，利哈比雅的儿子耶筛亚，耶筛亚的儿子约兰，约兰的儿子细基利，细基利的儿子示罗密；
26这示罗密和他的弟兄管理分别为圣之物的一切府库、就是大卫王和众父系族长、千夫长、百夫长、军长所分别为圣之物。
27他们将争战时所掠得的财物分别为圣，以备修理永恒主之殿的用处。
28先见撒母耳、基士的儿子扫罗、尼珥的儿子押尼珥、洗鲁雅的儿子约押、所分别为圣之物──其实任何人所分别为圣的──都归示罗密和他弟兄手下管理着。
29以斯哈族人有基拿尼雅和他儿子们做官吏和司法人员来管理以色列圣殿以外之事。
30希伯伦族人有哈沙比雅和他弟兄一千七百人都是有魄力的人，在约但河西边治理以色列人、办理永恒主一切工作和王的事务。
31希伯伦族人中有族长耶利雅、按世系按父系家属做希伯伦族长的∶［大卫执掌国政第四十年从事寻觅，在基列的雅谢从这族中寻得有魄力英明的人。］
32耶利雅的弟兄有二千七百人都是有魄力的人，做父系族长的；大卫王派他们管理如便人、迦得人、和玛拿西半族派的人，照料一切关于上帝的事和王的事务。

* 第二十七章 *

1以色列人、他们父系的族长、千夫长、百夫长、和伺候王的一切官吏、月过月、全年各月、负责一切出入班次之事的人∶按他们的数目算，每一班次就有二万四千人。
2管理头一个月头一班的、是撒巴第业的儿子雅朔班；负责他的班的有二万四千人。
3他是法勒斯子孙中的首长、管理头一个月班里所有的将军。
4管理二月班的是亚哈人朵多的儿子以利亚撒（传统∶亚哈希人朵代；他的班还有副官密基罗）；还有副官密基罗；他班内有二万四千人。
5三月第三班的军长是祭司耶何耶大的儿子比拿雅做首长；负责他的班的有二万四千人。
6这比拿雅是那三十人中的勇士，管理那三十人；他的班还有他的儿子暗米萨拔。
7四月第四班长是约押的兄弟亚撒黑；接续他的是他的儿子西巴第雅；负责他的班的有二万四千人。
8五月第五班那军长是伊斯拉族人珊合；负责他的班的有二万四千人。
9六月第六班长是提哥亚人益吉的儿子以拉；负责他的班的有二万四千人。
10七月第七班长是以法莲子孙中比伦人希利斯；负责他的班的有二万四千人。
11八月第八班长是谢拉族户沙人西比该；负责他的班的有二万四千人。
12九月第九班长是便雅悯族亚拿突人亚比以谢；负责他的班的有二万四千人。
13十月第十班长是谢拉族尼陀法人玛哈莱；负责他的班的有二万四千人。
14十一月第十一班长是以法莲子孙中比拉顿人比拿雅；负责他的班的有二万四千人。
15十二月第十二班长是俄陀聂族尼陀法人黑玳；负责他的班的有二万四千人。
16管理以色列众族派的记在下面；管如便人的是细基利的儿子以利以谢做长官；管西缅人的是玛迦的儿子示法提雅；
17管利未人的是基母利的儿子哈沙比雅；管亚伦子孙的是撒督；
18管犹大人的是大卫一个哥哥以利户；管以萨迦人的是米迦勒的儿子暗利；
19管西布伦人的是俄巴第雅的儿子伊施玛雅；管拿弗他利人的是亚次列的儿子耶利摩；
20管以法莲人的是阿撒细雅的儿子何细亚∶管玛拿西半族派的是毘大雅的儿子约珥；
21管基列地玛拿西那一半的是撒迦利亚的儿子易多；管便雅悯人的是押尼珥的儿子雅西业；
22管但人的是耶罗罕的儿子亚萨列。以上这些人是以色列众族派的首领。
23以色列人二十岁和以下的、大卫没有记起他们的数目来，因为永恒主曾经说过要增加以色列人如同天上的星那么多。
24洗鲁雅的儿子约押开始数它，只因为了这事、就有永恒主的震怒临到了以色列人，故此没有数完；其数目也没有写上大卫王记上。
25管理王府库的是亚叠的儿子押斯马威；管理田野、城市、村子、谯楼的仓库的、是乌西雅的儿子约拿单；
26管理作田工而耕地的、是基绿的儿子以斯利；
27管理葡萄园的是拉玛人示每；管理供给酒窖之葡萄园出产的、是实弗米人撒巴底；
28管理低原橄榄树和无花果属桑树的、是基第利人巴力哈南；管理油库的是约阿施；
29管理在沙崙牧放之牛群的、是沙崙人施提赉；管理山谷中牛群的是亚第赉的儿子沙法；
30管理骆驼的是以实玛利人阿比勒；管理驴群的是米崙人耶希底亚；管理羊群的是夏甲人雅悉。
31以上这些人是大卫王活财物的管理主任。
32大卫的侄儿约拿单做参谋；这人很精明、兼做秘书；哈摩尼的儿子耶歇做王子们的师傅；
33亚希多弗也做王的参谋；亚基人户筛做王的心腹；
34亚希多弗之后有比拿雅的儿子耶何耶大和亚比亚他接续他做参谋；约押做王的军长。

* 第二十八章 *

1大卫召集了以色列众首领、各族派首领、伺候王的班长、千夫长、百夫长、王和王子们一切活财物和牲畜的管理主任、同太监们勇士们、以及一切有才德的人、都到耶路撒冷来。
2大卫王站起来，说∶「我的弟兄、我的人民阿，你们要听我；我心里本有意思要为永恒主的约柜建造一座安居之殿、作为我们之上帝的脚凳；我并且已经准备好要建造了。
3只是上帝对我说∶「你不可为我的名建殿，因为你是战士，你流了人的血。』
4然而永恒主以色列的上帝在我父全家的儿子里他喜悦了我，立我做王来管理以色列众人；
5而在我的众儿子里──因为永恒主赐给我许多儿子──他拣选了我的儿子所罗门坐永恒主之国的王位来管理以色列。
6永恒主对我说∶『是你儿子所罗门、他要建造我的殿、我的院子；因为我是拣选了他做我的儿子；是我要做他的父。
7他若坚心决意遵行我的诫命典章、像今日一样，我就坚立他的国到永远。』
8所以如今呢、在永恒主的大众、以色列众人面前、又在我们的上帝亲耳听见之下、你们务要谨守、研究永恒主你们的上帝的一切诫命，好取得这美地、去遗留给你们以后的子孙永远为业。
9「你呢、我儿所罗门哪，你要认识永恒主你父的上帝，全心乐意地事奉他，因为永恒主究察万人的心，他明白一切思想的计画。你若寻求他，他就给你寻见；你若离弃他，他就永远屏绝你。
10现在你要注意，因为永恒主所拣选来建殿做圣所的乃是你；你只要刚强去作。」
11大卫将殿的廊子、旁屋、府库、房顶屋子、内屋、除罪盖室等的图样交给他儿子所罗门；
12又将他心里所想（或译∶灵感中所得）的图样就是永恒主之殿的院子、四围所有的贮藏室、上帝之殿的府库、和分别为圣之物的府库等的图样都交给他；
13又传授给他祭司和利未人的班次、永恒主殿里各样事务的工作、永恒主殿里各样应用的器皿、的图样；
14大卫又秤了金子作各样应用的金器；又秤了银子作各样银器，足供各样应用的器皿；
15又秤了金子作金灯台和灯，按每一个灯台和灯适当的重量；又秤了银子作银灯台，按每一个灯台和灯适当的重量，按照每一个灯台的用途；
16又秤了金子作陈设饼的桌子、按每一个桌子适当的重量；又秤了银子作银桌子；
17秤了净金作肉锸子、碗、爵；又秤了金子作金碗，按每一个碗适当的重量；又秤了银子作银碗，按每一个碗适当的重量；
18又秤了精鍊的金子作香坛；又秤了金子作基路伯像车的样子；基路伯张开翅膀，遮掩着永恒主的约柜。
19大卫说∶「以上这一切书面的话、一切关于图样的工作、都是由永恒主的手按在我身上、使我明白的。」
20大卫对他的儿子所罗门说∶「你要刚强壮胆去作；不要惧怕，不要惊慌；因为永恒主上帝、我的上帝、与你同在；他必不放开你，不丢弃你，直到永恒主之殿事务之工都作完了。
21看哪，这有祭司和利未人的班次、准备着要办上帝殿里的一切事务；又有一切有技能而甘心自愿的人要在各样工作上办理一切事务；并且有首领和众民要完全听你的号令。」

* 第二十九章 *

1大卫王对全体大众说∶「我儿子所罗门、上帝所选择的人、还年青娇嫩，而这工程却很大；因为这殿宇不是要为着人，乃是要为着永恒主上帝而建的。
2我为我的上帝的殿已尽了我的力量豫备金子作金器，银子作银器，铜作铜器，鉄作鉄器，木头作木器；还有水苍玉（或译∶条纹玛瑙）、可镶嵌光彩石、杂色石、各样宝石、白玉石、很多。
3不但如此，因我爱慕我的上帝的殿，我就在为圣殿作一切供备之外，又将我自己珍藏的金银拿出来、作建造我的上帝之殿的用处∶
4就是俄斐金三千担、精鍊的银子七千担、可贴殿里各房屋的墙；
5金子可作金器，银子可作银器，和由匠人的手可作的一切巧工。今日有谁甘心自愿拱手奉献与永恒主呢？」
6于是众父系族长、以色列众族派的首领、千夫长、百夫长、和监管王工的主任、全都甘心自愿地奉献。
7为了要作上帝之殿的使用、他们就拿出金子五千担零一万达利克（即∶波斯币命），银子一万担，铜一万八千担，鉄十万担。
8凡有宝石在身边的都交入永恒主之殿的府库，由革顺人耶歇经手保管。
9众民就因这些人甘心自愿的奉献而欢喜，因为他们都全心自愿地奉献与永恒主；大卫王也大大欢喜快乐。
10于是大卫在全体大众面前祝颂永恒主；大卫说∶「永恒主我们的祖以色列的上帝是当受祝颂、从亘古到永远的。
11永恒主阿，尊大、能力、荣美、高超、威严、都是你的；天上地上的万有都是你的；永恒主阿，国度是你的；你乃是崇高、作为万有之首。
12丰富尊荣都从你而来，你统治着万有。在你手里有大能大力；使人尊大、使众人强盛、都出于你的手。
13现在呢、我们的上帝阿，我们称谢你，颂赞你荣美之名。
14我算什么，我的人民算什么，竟有力量能这样甘心自愿地奉献呀？万物都是从你而来的；我们只把从你手里得来的献与你罢了。
15我们在你面前是寄居寄住的侨民、像我们列祖一样；我们在地上的日子如同影儿，没有指望长久。
16永恒主我们的上帝阿，我们所豫备要为你、为你圣民、建殿的这丰富材料、都是从你手里来的，都是属于你的。
17我的上帝阿，我知道是你察验人心，喜悦正直；至于我呢、我也以正直的心自愿奉献这一切；现在呢、我很欢喜见你那在这里的人民都甘心自愿地奉献与你。
18永恒主我们列祖亚伯拉罕以撒以色列的上帝阿，求你保守这一点∶使你人民心里永远存着这样思想的意念，求你使他们立定心意归向你。
19求你将纯全的心赐给我儿子所罗门，来遵守你的命令、法度、律例，来成就这一切∶用我所豫备的来建造殿宇。』
20大卫对全体大众说∶「你们要祝颂永恒主你们的上帝。」于是全体大众就祝颂永恒主他们列祖的上帝，俯伏叩拜永恒主和王。
21第二天他们向永恒主献祭，也向永恒主献上燔祭；那一天共献了公牛一千只、公绵羊一千只、羊羔一千只、以及和这些祭牲同献的奠祭、并为以色列众人宰献的许多祭。那一天他们在永恒主面前吃喝，大大欢乐。
22他们第二次立了大卫的儿子所罗门为王，用油膏他归永恒主为人君，也膏撒督归永恒主为祭司。
23于是所罗门坐永恒主所赐的位、接替他父亲大卫做王，诸事顺利；以色列众人都听从他。
24众首领和勇士、连大卫的众儿子都举手起誓要效忠于所罗门王之下。
25永恒主使所罗门在以色列众人面前非常尊大，又赐给他君王的威荣、是他以前管理以色列的诸王所未曾享受过的。
26耶西的儿子大卫作王管理以色列众人。
27大卫作王管理以色列的年日共四十年∶他在希伯崙作王七年，在耶路撒冷作王三十三年。
28他得享长寿、岁数满足，受尽了丰富尊荣，然后死；他儿子所罗门接替他作王。
29大卫王始终的事、始末都写在先见撒母耳记录上、神言人拿单记录上、和见异象者迦得记录上，
30连同他掌王权的一切事、和他的勇力、以及他和以色列跟各地列国所经历的时光、都写在记录上。

** End **


历代志下

* 第一章 *

1大卫的儿子所罗门在国位上增强了自己的权势，永恒主他的上帝与他同在，使他非常尊大。
2所罗门向以色列众人，向千夫长、百夫长、审判官、向以色列众首领、父系家属的族长、讲话。
3所罗门往基遍的邱坛去，全体大众也跟他一同去；因为在那里有上帝的会棚，永恒主仆人摩西在旷野所造的。
4［然而上帝的柜大卫已经从基列耶琳接了上来、到大卫所豫备的地方，因为他曾在耶路撒冷为约柜搭过帐棚。］
5并且户珥的孙子乌利的儿子比撒列所造的铜坛也在那里、永恒主的帐幕前；所罗门和大众就去访问永恒主（原文∶他）。
6所罗门上到那里、到会棚里永恒主面前的铜坛旁，献上成千的燔祭牲在坛上。
7那一天夜里、上帝向所罗门显现，对他说∶「我须要给你什么、你尽管求。」
8所罗门对上帝说∶「你曾向我父大卫大施坚固的爱，使我接替他作王。
9永恒主上帝阿，现在求你使你向我父大卫所应许的话得证实吧；因为你立了我作王来管理的这人民就如地上的尘土那么多。
10求你现在赐给我智慧学识，我好在这人民面前出入；因为谁能为你这么庞大数目的人民判断呢？」
11上帝对所罗门说∶「你心里既有这个意思∶你不祈求财富、资产、尊荣，也不求灭恨你的人的性命，连长寿你也不祈求，只祈求智慧学识，好判断我的人民、就是我立你作王来管理的；
12故此智慧学识就给予你；连财富、资产、尊荣、我也必给你；你以前诸王未曾有过这样，你以后的也必没有这样。」
13于是所罗门从（传统∶到）基遍的邱坛、从会棚前回到耶路撒冷；继续作王来管理以色列。
14所罗门聚集了战车骏马∶他有战车一千四百辆，骏马一万二千匹；他把这些车马安置在屯车城和耶路撒冷跟王同在一处。
15王使金银在耶路撒冷像石头一样，使香柏木低原上无花果属桑树那么多。
16所罗门所有的马是从慕斯利（传统∶埃及）和古厄（即∶在『基利家』的地方）出口运来的；是王的商人从古厄（即∶在『基利家』按价值买得来的。
17人将一辆车从慕斯利（传统∶埃及）出口运上来、要六百锭银子；一匹马要一百五十锭。赫人诸王和亚兰诸王也是这样由这些商人经手将车马运出来的。

* 第二章 *

1所罗门心里说要为永恒主的名建殿，又为自己造王室。
2所罗门就点派了七万人做重苦力，八万人是在山地砍凿的，监管这些人的有三千六百人。
3所罗门差遣人去见推罗王后兰（或译∶希兰）说∶「你怎样待我父亲大卫，运香柏木给他、去给他造宫室来居住，求你也这样待我。
4你看我，我要为永恒主我的上帝的名建殿，分别为圣献与他，好在他面前烧芬芳材料的香，摆常供的陈设饼，每日早晚、安息日、初一日、和永恒主我们的上帝所定的节期上、献燔祭；这在以色列人身上是永远的本份。
5我所要建造的殿必须很大；因为我们的上帝至大，超乎众神之上。
6谁有力量能为他建殿呢？天和天上之天尚且容不下他；我、我是谁，可以为他建殿么？不过在他面前燔祭烧香罢了。
7现在求你差遣一个有技巧的人来，能作金、银、铜、鉄、和紫红色、大红色、蓝紫色线、又精于刻工的人，来跟那些和我同在犹大和耶路撒冷、我父亲大卫所供备的巧匠一同作工。
8又求你从利巴嫩运送香柏木、松木、檀香木到我这里来；因为我知道你的仆人、精于砍伐利巴嫩的树木。看吧，我的仆人也要和你的仆人一同作工。
9来给我豫备许多的木料；因为我建造的殿必须又大又奇异。
10看吧，我必给砍伐的人、给砍伐树木的人食物（传统∶被击打的），就是给你仆人小麦二万歌珥，大麦二万歌珥，酒二万罢特，油二万罢特。」
11推罗王户兰（或译∶希兰）写信送给所罗门说∶「因为永恒主爱他的子民，他才使你做王来管理他们。」；
12户兰又说∶「那造天地的永恒主的上帝、是当受祝颂的；他赐给给大卫王一个有智慧的儿子赋有见识聪明，可以为永恒主建殿，又为自己造王宫。
13「现在我差遣一个有技巧的人，赋有聪明，我亲信的师父户兰；
14他是但族女子中一个妇人的儿子；他父亲是推罗人，他精于制作金、银、铜、鉄、石、木、和紫红色、蓝紫色线、细麻、和大红色线，又能作各样的刻工，能巧设交给他作的各样图案，同你的巧匠和我主你父大卫的巧匠一起工作。
15现在呢、我主所说到的小麦、大麦、酒、油，就请运来给仆人。
16我们呢、必照你一切所需要的从利巴嫩砍下树木来，扎成木?、浮海运到约帕去给你，你就可以送上耶路撒冷去。」
17所罗门数点了以色列地所有寄居的人，仿照他父亲大卫所数点过的；共得十五万三千六百人。
18他叫这其中的七万人做重苦力，八万人在山地砍凿，三千六百人做监管众民作工的。

* 第三章 *

1所罗门就在耶路撒冷、永恒主向他父亲大卫显现的摩利亚山上他所豫备在『在大卫地方、』在耶布斯人阿珥楠禾场上的、开始建造永恒主的殿。
2他开始建造、是在他执掌国政第四年、二月二日。
3所罗门建造上帝的殿所下的根基是六十肘、按先前的尺度，宽二十肘。
4殿前的廊子长二十肘，和殿的宽度相度；廊子宽十肘；高二十肘（传统∶高一百二十肘）；里面包着净金。
5大殿的墙他用松木板盖上，又盖上纯金，上面刻着棕树和链子。
6他又用宝石镶殿墙，使殿华美；所用的金都是巴瓦音的金子。
7他把这殿──栋梁、门槛、墙壁、门扇、都盖上金子；墙上都刻着基路伯。
8他又造了至圣所，长二十肘、和殿的宽度相等；至圣所的宽度也是二十肘∶都盖上纯金；共用了六百担。
9每五十舍客勒金子、就用了一舍客勒钉子。房顶屋子也用金子盖上。
10他造了两个基路伯在至圣所内、是造像的细工；（传统加∶他们）用金子包它。
11两个基路伯的翅膀共长二十肘∶这一个基路伯的一个翅膀长五肘，挨着殿这边的墙；那另一个翅膀也长五肘；和那另一个基路伯的翅膀相挨着。
12那基路伯的一个翅膀长五肘，挨着殿那边的墙；那一个翅膀也长五肘，和这基路伯的翅膀相接。
13这两个基路伯的翅膀张开着、共长二十肘；基路伯是站着的，脸面向内。
14他又用紫蓝色、紫红色、大红色线和细麻制作帷帐，上面绣着基路伯。
15他造了两根柱子在殿的前面，高（原文∶长）三十五肘；每根柱子上头的柱顶、高五肘。
16他又作了链子如同项链（传统∶在尽内殿）安在柱子上头；又作了石榴一百个，安在链子上。
17他把这两根柱子立在殿堂前面，一根在南边（即∶右边），一根在北边（即∶左边）；他给南边的起名叫雅斤，那北边的名叫波阿斯。

* 第四章 *

1他又造了一座铜祭坛，长二十肘，宽二十肘，高十肘。
2又造了一个铸的铜海∶从这边到那边有十肘，是圆的，高五肘，周围的圆周线有三十肘。
3在海的边缘之下有匏瓜（传统∶牛）的样式四围围着它，每肘十粒，四面围绕着铜海；匏瓜（传统∶牛）有两行，是铸海时候铸上的。
4铜海立在十二只铜牛之上∶三只向北，三只向西，三只向南，三只向东；铜海在牛上，牛尾都向内。
5铜海厚一手掌，边像杯边的作法，像百合的花蕊，其容量能盛得三千罢特。
6他又造了十个洗濯盆，五个放在南边（即∶右边），五个在北边（即∶右边），可以在里面洗；人将燔祭用的物件、放在里面洗濯；但海是给祭司洗的。
7他又照所规定的样式造了金灯台十个，放在殿堂里，五个在南边（即∶右边），五个在北边（即∶右边）。
8又造十张桌子、安在殿堂里，五张在南边，五张在北边。他又造了金碗一百个。
9又造祭司院、大外院、和外院门；用铜把门扇包上。
10又将铜海放在殿的南边、东偏南的地方。
11户兰又造了盆、铲子和碗。这样、户兰就作完了他为所罗门王所作关于上帝之殿的工∶
12所作完的是两根柱子、和柱子上头两个柱斗的碗（传统∶和碗和两个柱斗在柱子上头）、和两个网子来遮盖柱子上头两个柱斗的碗，
13又有四百个石榴安在两个网子上，每一个网子有两行石榴来遮盖柱子上面两个柱斗的碗。
14他又造了十个盆座，也造了十个盆座上的洗濯盆，
15和那一个铜海和铜海底下的十二只牛。
16所罗门所亲信的师父户兰也用磨光的铜给所罗门王为永恒主之殿造了盆、铲子、肉锸子、和附属的一切器皿∶
17王在约但河那片平原、疏割与撒利但之间、用胶泥模（或译∶在亚当渡那里）铸的。
18所罗门造了这一切器皿、非常之多；铜的重量无法可查。
19所罗门造了上帝殿里一切的器皿∶就是金祭坛和几张桌子，桌子上面可以摆着神前饼，
20灯台和灯盏、按照规定可以在内殿前面点的，是用精金作的，
21还有灯花、灯盏、蜡剪、都是金的，并且是纯全金的；
22又有蜡烛剪子、碗、碟子、火鼎、都是用精金作的，又殿的门枢、至圣所内门扇的门枢、和殿堂门扇的门枢、都是金的。

* 第五章 *

1这样、所罗门为永恒主的殿所作的一切工就作完了。所罗门把他父亲大卫分别为圣的东西、金银和一切器皿、都带了来，安在上帝之殿的府库中。
2那时所罗门将以色列长老、各支派族长、以色列子孙父系家属的首领、都召集到耶路撒冷，要把永恒主的约柜从大卫城锡安、接上来。
3于是以色列众人在七月节期前都聚集到王那里。
4以色列长老来到了，利未人便将约柜抬起来。
5他们将约柜和会棚以及会棚中一切圣的器具都运上来，是祭司和利未人把这切一切运上来的。
6所罗门王和那些会集到他那里的以色列全会众都在约柜前宰献牛羊为祭，多到不能计算、不能数点。
7祭司将永恒主的约柜抬到它的所在、就是内殿、至圣所、两个基路伯的翅膀下面。
8基路伯张开它的翅膀在约柜的所在之上，以致基路伯在上面将柜和柜的杠都遮掩着。
9那枝杠很长；杠头从圣的所在（传统∶从柜那里）、内殿前面、可以看见，在殿外却看不见；直到今日、两枝杠还在那里。
10约柜里只两块版，就是以色列人出埃及以后、永恒主同他们立约的时候、摩西在何烈山所放在那里的。除此以外、并无别物。
11当祭司从圣的所在出来的时候［当时在那里所有的祭司都已洁净自己为圣，并没有守着不平常的班次；
12那些歌唱的利未人、亚萨、希幔、耶杜顿，跟他们的儿子和族弟兄、全都穿细麻布的衣服，站在祭坛东边，拿着响钹琴瑟；同他们在一起的有一百二十个吹号筒的祭司；
13吹号筒的和唱歌的都同音同调出大声赞美称谢永恒主］。他们拿号筒响钹和各种乐器高声赞美永恒主说∶「因为永恒主至善；他坚固的爱永远长存」，那时有云充满着殿中，充满着永恒主之殿；
14因那云的缘故，祭司都不能站着供职，因为永恒主的荣光充满着上帝之殿。

* 第六章 *

1那时所罗门说∶「永恒主曾经说过他要居于暗雾之中。
2那么我就为他（原文∶你）建造了巍峨之殿，一个定所、让他（原文∶你）永远居住。」
3于是王转脸四顾，给以色列全体大众祝福，以色列全体大众都站着。
4所罗门说∶「永恒主以色列之上帝是当受祝颂的，因为他对我父亲大卫亲口说过，也亲手作成，说∶
5『自从我领我人民出埃及地的日子以来、我都未曾从以色列众族派中选择一座城来建殿，让我的名长在那里；我也未曾拣选一个人作人君来管理我人民以色列；
6我只选择了耶路撒冷，让我的名长在那里；又拣选了大卫来管理我人民以色列。』
7我父亲大大卫心里原有意思要为永恒主以色列之上帝的名建殿。
8永恒主却对我父亲大卫说∶『你心里有意思要为我的名建殿，你心里这意思固然好；
9但不是你可以建殿的，乃是你儿子、从你自己腰肾中生出来的、他才可以为我的名建殿。』
10现在永恒主已经实行了他所说过的话；我已经起来接替了我父亲大卫、坐以色列的王位，照永恒主所说过的，我己经为了永恒主以色列之上帝的名建了殿了。
11我也将约柜立在殿中（原文∶在那里）；在柜中（原文∶在那里）并且有永恒主的约、他同以色列人所立的。」
12所罗门当着以色列全体大众面前，站在永恒主的祭坛举开着双手。
13所罗门曾造一座铜台，放在外院中∶长五肘、宽五肘、高三肘∶这时候他就站在这台上，当着以色列全体大众面前屈膝跪下，向天举开双手，
14说∶「永恒主以色列的上帝阿，天上地上没有神可以比得上你∶你对你仆人全心在你面前而行的人、你总是守约而施坚爱的；
15你对你仆人我父亲大卫守了你对他说过的话∶你亲口说过，也亲手作成，就如今日一样。
16永恒主以色列的上帝阿，你对你仆人我父亲大卫曾应许说∶『只要你子孙谨慎他们所行的，遵行我的律法、像你行于我面前一样，那么你的后裔就不断有人在我面前坐以色列的王位」，现在求你守这句话的约吧。
17永恒主以色列的上帝阿，现在求你使你的话、你对你仆人大卫所说过的话、得证实吧。
18「然而上帝果真和人同住在地上么？看哪，天和天上之天尚且容不下你，何况我所建的这殿呢？
19永恒主我的上帝阿，求你垂顾你仆人的祷告和恳求，听你仆人在你面前所发的喊求和祷告；
20愿你的眼睁开着、昼夜看顾这殿，看顾你所说你的名必临在的圣地；愿你听你仆人向这圣地而发的祷告。
21求你听你仆人和你人民以色列的恳求、就是他们向这圣地而祷告的；求你从天上、从你居住之所在垂听，垂听而赦免。
22「人若得罪了邻舍，有人叫他用一种咒语来起誓，他来到这殿，在你祭坛前起誓；
23求你从天上垂听，有所施行，判断你的仆人，报应无理的人，照他所行的还报在他头上；定无罪的人有理，照他的理直赏报他。
24「你人民以色列若犯罪得罪了你，在仇敌面前被击败，又回转过来、称赞你的名，在这殿里、在你面前祷告恳求，
25求你从天上垂听，赦免你人民以色列的罪，使他们返回你所赐给给他们和他们列祖的土地。
26「你人民（原文∶他们）因犯罪得罪了你，天被制住而没有雨水；你这对惩罚他们，他们若向这圣地而祷告，称赞你的名，离开他们的罪而归向你，
27求你在天上垂听，赦免你仆人和你人民以色列的罪，将他们当行的好道路指教他们，赐雨水在你的地、你赐给你人民为产业之地。
28「此地若有饥荒，瘟疫、旱风或霉烂、蝗虫、或蚂蚱，若有仇敌围困城市之地（传统∶城门之地），无论什么灾病、什么病痛，
29你人民以色列，或是任何一人，或是众人，自人知道自己的灾病、自己的苦痛，向这殿举开双手，或是祷告，或是恳求，
30求你从天上你居住之定所垂听而赦免；你必照各人所行的报应各人；各人的心你都知道；因为只有你知道人的心；
31你施报应、是要使他们在你赐给我们列祖的土地上尽他们一生的日子敬畏你，遵行你的道路。
32「至于外族人、不属于你人民以色列的，他们也为了你至大之名、为了你大力的手、和伸出的膀臂、从远地而来；他们来、向这殿而祷告，
33那么求你从天上、从你居住之定所垂听，照外族人向你呼求的一切话而行，好使地上万族之民都认识你的名、而敬畏你，像你人民以色列一样；又使他们知道我所建的这殿是奉你的名而称呼的。
34「你人民若在你所差遣他们走的路上出战攻敌，而向你所选择的这城、和我为你名所建的这殿对你祷告，
35求你从天上垂听他们的祷告恳求，维护他们的权利、使他们得胜。
36「你人民（传统∶他们）若犯罪得罪了你［世上没有不犯罪的人］，你向他们发怒，把他们交在仇敌面前，以致仇敌将他们掳到仇敌之地，或远或近；
37他们若在被掳到之地心里回想起来、而回心转意，而在他们被掳之地恳求你说∶『我们犯了罪了，我们作了孽了，我们行了恶了』；
38他们若在被掳到之地全心全意地回转过来归向你，又向他们自己的地、你赐给他们列祖之地、向你所选择的这城、和我为你名所建的这殿而祷告，
39求你从天上、从你居住之定所垂听他们的祷告恳求，而维护他们的权利，赦免你人民、那些犯罪得罪了你、的人民。
40「我的上帝阿，现在愿你的眼睁开着，愿你的耳倾听这圣地所献上的祷告。
41「现在永恒主上帝阿，求你起来，你和你那有能力的约柜同入安居所；永恒主上帝阿，愿你的祭司披上救恩；愿你坚贞之民都在福祉中欢乐。
42永恒主上帝阿，求你不要转脸不愿你所膏立的；要想念你向你仆人大卫所施的坚爱。」

* 第七章 *

1所罗门祈祷完了，就有火从天上降下来，烧尽了燔祭和其他的祭；永恒主的荣光充满了圣殿；
2因永恒主的荣光充满了永恒主的殿，祭司们就末能进殿。
3那火降下来、而永恒主的荣光停在殿上时，以色列众人都观看着；他们就在铺石处屈身伏脸于地而敬拜，称谢永恒主说∶「因为永恒主至善，他坚固的爱永远长存。」
4王和众民在永恒主面前宰献了祭牲。
5所罗门王献了牛二万二千只、羊十二万只为祭∶这样、王和众民就为上帝的殿行了奉献礼。
6祭司们站立着、各供职守∶利未人也站着，拿着颂美永恒主的乐器，就是大卫王所制造、来称赞永恒主的∶［所称赞的是∶『他坚固的爱永远长存』］大卫赞美主的时候，总由利未人经手；祭司们在利未人对面吹号筒；以色列众人都站立着。
7所罗门将永恒主殿前院子当中分别为圣，在那里献了燔祭和平安祭牲的脂肪，因为所罗门所造的铜祭坛容不下燔祭、和素祭跟脂肪。
8那时所罗门和以色列众人同在一起，从哈马口到埃及溪谷、一群极大的大众、一同过了节七天。
9第八天他们举行了圣节会；行献坛礼七天，过了节七天。
10七月二十三日，王遣散了众民回家（原文∶帐棚）；众民因见了永恒主向大卫所罗门和他人民以色列所施的恩惠，他们心里都很欢乐快乐。
11这样、所罗门把永恒主的殿和王的宫室都建造完了；在永恒主之殿和自己王宫里的、凡所罗门心里想要作的他都顺利作成了。
12夜间、永恒主向所罗门显现，对他说∶「我已听了你的祷告，也选择了这地归我自己、做献祭的殿。
13我若将天抑制住、使它没有雨水，我若吩咐蚱蜢来吃这地的物产，或是打发瘟疫到我民中间；
14我人民、这以我名被称呼的人民、若自己谦卑，祷告，寻求要朝见我，若转离他们的坏行径，我就从天上垂听，赦免他们的罪，医治他们的地。
15现在我的眼必睁开着，我的耳必倾听这圣地所献上的祷告。
16现在我选择了这殿，分别为圣，使我的名长在这里到永远；我的眼我的心必日日不断在这里。
17至于你呢、你如果行于我面前，像你父亲大卫那样行∶照我一切所吩咐你的去作，谨守我的律例典章，
18那么我就立定你的国位，正如我和你父亲大卫立了约说∶『你子孙总必不断有人来统治以色列的』。
19「但是你们、你们若转离而撇弃我的律例诫命、就是我所摆在你们面前的，反而去服事敬拜别的神，
20那么我就必将以色列人从我所赐给给他们的土地上根拔出来，而我为我自己的名所分别为圣的这殿、我也必从我面前丢弃不顾，使它在万族民中成为令人谈笑令人讥刺的对象。
21对这座这么高耸的殿、凡从这里经过的人、个个都必惊讶着说∶『永恒主为葚么向这地和这殿这样办呢？』
22人必回答说∶『是因为这地的人离弃了永恒主他们列祖的上帝、那领他们出埃及地的上帝，去依附着别的神、而敬拜服事他们；故此永恒主才使这一切灾祸临到了他们。』」

* 第八章 *

1二十年之间、所罗门建造了永恒主的殿和自己的宫室；二十年终了、
2所罗门就把户兰给了他、的那些城重亲建造起来，使以色列人住在那里。
3所罗门往哈马琐巴去，战胜了那地方。
4所罗门建造了旷野里的达莫，和他在哈马所建造的一切贮藏城。
5他又建造了上伯和崙跟下伯和崙、作为堡障城，都有墙，有门、有闩；
6又建造了巴拉和所有的一切贮藏城、一切屯车城、骏马城、和所罗门一切所爱好的建筑物、就是他在耶路撒冷、利巴嫩、和他统治的各地所爱建造的。
7至于所剩下的众民、属于赫人、亚摩利人、比利洗人、希未人、耶布斯人、而不是属于以色列的──
8他们的子孙于他们过往之后在此地剩下来、以色列人未曾灭尽的──这些人、所罗门都徵派下来、充作苦工；直到今日还是如此。
9但是以色列人、所罗门却没有使他们当奴隶作工；他们乃是战士，乃是他的军官长、和车兵的统领、车兵长马兵长。
10所罗门王有监管长二百五十个，就是管理作工之众民的。
11所罗门将法老的女儿从大卫城搬上他为她建造的宫里去，因为他说∶「我的妻子不可住在以色列王大卫的宫里，因为永恒主的柜所到的地方都是圣地。」
12然后所罗门向永恒主献上燔祭在永恒主的祭坛上、就是他在廊子前所筑起的，
13他又照摩西所吩咐的在安息日、初一日、和制定节期上、一年三次、即除酵节、七七节、住棚节、按日日所该献上的来献。
14所罗门照他父亲大卫所定的规矩派立了祭司的班次、使他们办理事务，又使利未人各尽职守、来赞美永恒主，在祭司面前按日日的本分供职，又派守门的按着班次看守各门∶因为神人大卫是这样吩咐的。
15王所吩咐关于祭司们和利未人的事，无论是办任何事务，或是掌管府库，他们都没有偏离。
16从（传统∶到）永恒主的殿立根基的日子直到作成、所罗门的工都计画得很周到∶这样、永恒主的殿就做完了。
17那时所罗门往以东地、靠近海边的以旬迦别和以禄去。
18户兰将船只和熟悉航海的仆人由臣仆经手送到所罗门那里∶他们同着所罗门的仆人到了俄斐，从那里取得了四百五十担金子，运到所罗门王那里。

* 第九章 *

1示巴女王听见所罗门的名声，就来到耶路撒冷，要用难解的话试问所罗门。她带着很多随从；有骆驼驮着香料、金子很多，又有宝石；她来见所罗门，就她心里所存着的全都同所罗门都说出。
2所罗门将她一切的话题都给她解说了；没有一件太隐秘是所罗门不能给她解说的。
3示巴女王见所罗门的智慧、和他所建造的宫室，
4他席上的食品、他臣仆的坐次、他听差的站班、他们的服装、他的酒政和酒政们的服装、以及他的燔祭（传统∶房顶屋子）、他在永恒主殿里所献上的∶女王看见了这一切，就诧异得神不守舍。
5他便对王说∶「我在我本地所听见关于你的事和你的智慧的传说都是真的。
6我先不信人们的传说；以及我来、亲眼看见，才看出你智慧之大、人所告诉我的还不到一半∶你实在超过我所听见的传闻。
7你的妻妾（传统∶人们）有福阿！你的这些臣仆有福阿，这些不断伺立在你面前、听你智慧话的！
8永恒主你的上帝是当受祝颂的；他喜爱了你，使你在他的王位上、为永恒主你的上帝做王；因为你的上帝爱了以色列，要使它永远站立着，所以他立你做王来管理他们、以秉公行义。」
9于是示巴女王将一百二十担金子、很多香料、又有宝石、给了王；像示巴女王给了所罗门王的那香料、实在是从来没有过的。
10户兰的仆人和所罗门的仆人、从俄斐运了金子来的、也运了檀香木和宝石来。
11王为永恒主的殿和王的宫室作了檀香木的台阶（传统∶大路），又为歌唱人作了琴瑟；犹大地从来没有见过这样的。
12除了示巴女王所运来给王的之外，所罗门王还将女王所求的喜爱物都送给她。于是女王和她臣仆就返回她本地去了。
13每一年进到所罗门那里的金子、就有六百六十六金担之多，
14另外还有从游历商和商人运来的；阿拉伯诸王和各属地的总督也运了金银来给所罗门。
15所罗门王用锤好的金子作了大盾牌二百面；每一面大盾牌用了六百锭锤好的金子。
16他又用锤好的金子作了盾牌三百面；每一面盾牌用了三百锭金子；王把这些盾牌都放在利巴嫩森林宫里。
17王造了一个很大的象牙宝座，用净金包着。
18那宝座有六层台阶，又有金踏凳子和宝座相连着；坐的地方这边和那边有扶手；扶手边有两只狮子站立着。
19在六层台阶上有十二只狮子在那里站立着∶这边六只，那边六只∶在列国中都没有这样作的。
20所罗门王的一切饮器都是金的；利巴嫩森林宫里的一切器皿都是精金的；当所罗门的日子、银子算不了什么。
21因为有船队跟户兰的仆人一同往他施去；他施的航洋船队三年来了一次，带来了金、银、象牙、猿猴跟孔雀（或译∶狒狒）。
22所罗门王的财宝和智慧比地上列王都大。
23地上列王都想求见所罗门一面，要听他智慧的话、就是上帝所赐于他心里的。
24他们各运来了贡物∶银器、金器、衣裳、没药、香料、马、骡；年年都有一定的数量。
25所罗门有套车马四千棚，还有马兵一万二千；他把这些车马安置在屯车城和耶路撒冷、跟王同在一处。
26所罗门统管诸王，从大河到非利士地、直到埃及的边界。
27王使银子在耶路撒冷像石头一样，使香柏木像低原上的无花果属桑树那么多。
28人从慕斯利和各地为马运出口、来到所罗门那里。
29所罗门其他的事、始末不是都写在神言人拿单的记录上、示罗人亚希雅的神言书上、和见异象者易多论尼八儿子耶罗波安的异象书上么？
30所罗门在耶路撒冷作王管理以色列众人有四十年。
31所罗门跟他列祖一同长眠，人将他埋葬在他父亲大卫城里；他儿子罗波安接替他作王。

* 第十章 *

1罗波安往示剑去；因为以色列众人都到了示剑、要立他作王。
2尼八的儿子耶罗波安那时在埃及、他逃避所罗门王的地方，一听见这事，就从埃及回来。
3以色列人打发人去请他来；耶罗波安和以色列众人就来，对罗波安说∶
4「你父亲使我们的轭很难负；你呢，现在你使你父亲那令人很难作的苦工、和他所加在我们身上的重轭、轻松些吧，我们就服事你。」
5罗波安对他们说∶「你们第三天再来见我。』众民就去了。
6罗波安的父亲所罗门活着的时候有些侍立在他面前的老年人∶罗波安王和这些老年人商议说∶「你们给我出个什么主意，我好将答案回覆这众民？」
7老年人对他说∶「王若好待这人民，使他们喜悦，对他们说好话，他们就会日日不断做王的仆人。」
8王却弃绝了老年人给他出的主意，反而和那些跟他一齐长大、侍立在他面前的少年人商议，
9问他们说∶「这众民对我说∶『你使你父亲所加在我们身上的轭轻松些吧』∶你们给我出个什么主意，我好将答案回覆他们呢？」
10那些跟他一齐长大的少年人对他说∶「这些人对王说∶『你父亲使我们的轭很重，你呢，你使那轭轻松些吧』∶王要对他们这么说∶『我的小拇指比我父亲的腰还粗呢。
11我父亲将重的轭给你们驮上，现在呢、我要使你们的轭加重了；我父亲用平常鞭子责打你们，我却要用蝎子鞭呢。』」
12耶罗波安和众民照罗波安王所说∶「你们第三天再来见我」的那话、他们第三天果然来见罗波安了。
13罗波安王很严厉地回答他们∶罗波安王弃绝了老年人出的主意。
14反而照少年人出的主意对众民说∶「我父亲使你们的轭很重，我却要加重在那上头呢；我父亲用平常鞭子责打你们，我却要用蝎子鞭呢。」
15王不听众民的要求，这一个事态是出于上帝，为要使永恒主实行了他的话、他由示罗人亚希雅经手对尼八儿子耶罗波安所说过的话。
16以色列众民见王不听他们的要求，就回答王说∶「我们在大卫上有什么分儿呢？我们在耶西的儿子上并没有业份呀。以色列人哪，各回各家（传统∶帐棚）去吧！大卫阿，现在只顾你自己的家吧。」于是以色列众人都回家（传统∶帐棚）去了。
17惟独住犹大众城市的以色列人、罗波安仍然作他们的王。
18罗波安王差遣了掌管作苦工的人哈多兰往以色列人那里去；以色列人扔石头砍他、砍到他死去。罗波安王猛速地上车，逃回耶路撒冷。
19这样，以色列人就背叛了大卫家、直到今日。

* 第十一章 *

1罗波安来到耶路撒冷，便召集了犹大家和便雅悯家、十八万能作战的精兵，要同以色列人交战，好将国权夺回、再归罗波安。
2但是永恒主的话却传与神人示玛雅，说∶
3「你去告诉所罗门的儿子、犹大王罗波安、和在犹大便雅悯的以色列众人说∶
4『永恒主这么说∶你们不可上去，不可同你们的族弟兄交战。各归各家去吧；因为这事出于我的。』」众民听从永恒主的话就回家，不去攻击耶罗波安了。
5罗波安住在耶路撒冷；他在犹大修造了城邑做堡障。
6他修造了伯利恒、以坦、提哥亚、
7伯夙、梭哥、亚杜兰、
8迦特、玛利沙、西弗、
9亚多莱音、拉吉、亚西加、
10琐拉、亚雅崙、希伯崙∶这些都是犹大和便雅悯的堡障城。
11罗波安又将这些堡障防守得很坚固，安置将官在里面，贮藏着粮食、油、酒；
12又在各城各邑设备了大盾牌和枪，将城防守得极其坚固。这样、犹大和便雅悯就都隶属于他。
13以色列全地的祭司和利未人各从他们的境界立定脚跟来拥护罗波安。
14利未人撇下了他们郊野的牧场和产业，来到犹大和耶路撒冷，是因为耶罗波安和他儿子们屏绝了他们，不许他们当祭司来事奉永恒主；
15耶罗波安却为邱坛、为野山羊神、为自己所造的牛犊设立了祭司。
16以色列众族派中凡立定心意寻求永恒主以色列之上帝的、都随从利未人，来到耶路撒冷、向永恒主他们列祖的上帝宰献祭牲。
17这样，他们就要使犹大国坚固，使所罗门的儿子罗波安强盛了三年，因为他们遵大卫和所罗门的道路行了三年。
18罗波安娶了大卫的儿子耶利摩的女儿（传统∶儿子）玛哈拉做妻子；玛哈拉也是耶西的儿子以利押的女儿亚比孩的女儿；
19她给罗波安生了几个儿子∶就是耶乌施、示玛利雅、撒罕。
20他娶了她以后、又娶押沙龙的孙女（传统∶女儿）玛迦；玛迦给他生了亚比雅、亚太、细撒、示罗密。
21罗波安娶了十八个妻子、六十个妾，生了二十八个儿子、六十个女儿；他却爱押沙龙的孙女（传统∶女儿）玛迦、胜过爱所有的妻妾。
22罗波安立了玛迦的儿子亚比雅做太子，在他弟兄中为首，因为想要立他作王。
23罗波安办事精明；他使他的众儿子分散在犹大和便雅悯各地各堡障城，又赐给他们许多粮食，为他们多寻妻子。

* 第十二章 *

1罗波安的国权一坚立，他一强盛、就离弃了永恒主的律法；以色列（指着『犹大』而言）众人也都同着他。
2罗波安王五年、埃及王示撒上来攻打耶路撒冷；因为王和众民都对永恒主不忠实。
3示撒带着战车一千二百辆、骏马六万，跟那些从埃及和他同来的无数众兵∶就是路比人、苏基人和古实人。
4他攻取了属犹大的堡障城，就来到耶路撒冷。
5那时犹大的首领由于示撒的缘故就聚集在耶路撒冷；有神言人示玛雅去见罗波安和众首领，对他们说∶「永恒主这么说∶『是你们离弃了我，我才离弃了你们在示撒手里。』」
6于是以色列（指着『犹大』而言）的首领们和王都自己谦卑说∶「永恒主是公义的。」
7永恒主见他们自己谦卑，永恒主的话语就传与示玛雅说∶「他们既自己谦卑，我就不灭绝他们；我乃是要使他们暂时得搭救；我不藉着示撒的手将我的烈怒倒在耶路撒冷上头。
8虽然如此，他们却必作示撒的仆人，好叫他们知道服事我跟服事四围各地的外国人有什么分别。」
9于是埃及王示撒上来攻打耶路撒冷；他夺取了永恒主之殿的宝物、和王宫的宝物∶所有的他尽都夺取∶又把所罗门所造的金盾牌也夺了去。
10罗波安王造了铜的盾牌去代替那些金盾牌，交付在看守王宫门的卫兵长手里。
11王每逢进了永恒主之殿，卫兵总拿起这些盾牌来，随后又送回到守卫室里。
12王既自己谦卑，永恒主的怒气就转消，不将他灭尽。而且在犹大中还有良好的现象。
13罗波安王在耶路撒冷作王，增强了自己的权势。罗波安登极的时候是四十一岁；他在耶路撒冷作王有十七年；这耶路撒冷是永恒主从以色列众族派中为立自己的名所选择的城。罗波安的母亲名叫拿玛，是亚扪人。
14罗波安行了坏事，因为他不立定心意寻求永恒主。
15罗波安的事，始末不是都写在神言人示玛雅和见异象者易多的记录上（原文加∶以便登记家谱）么？罗波安和耶罗波安二人日常不断有战事。
16罗波安跟他列祖一同长眠，埋葬在大卫城里。他儿子亚比雅接替他作王。

* 第十三章 *

1耶罗波安王十八年、亚比雅登极来管理犹大；
2他在耶路撒冷作王三年。他母亲名叫玛迦（传统∶米该亚），是基比亚人乌列的女儿。在亚比雅与耶罗波安之间常有战事。
3有一次亚比雅带着一军团战士，四十万精兵要来开战；恒罗波安也带着八十万精兵，有力气英勇的战士，摆阵和他对峙着。
4亚比雅从以法莲山地中的洗玛脸山上站起来，说∶『耶罗波安和以色列众人哪，你们要听我的话。
5永恒主以色列的上帝曾立了盐的约，将国权赐给大卫，给他和他子孙，来管理以色列到永远，你们不知道么？
6无奈大卫的儿子所罗门的臣仆、尼八的儿子耶罗波安、起来背叛了他的主上。
7有些无赖匪徒聚集跟从他，逞强攻击所罗门的儿子罗波安；那时罗波安还年青，心里胆怯，不能抵挡他们。
8「现在你们呢、你们心里说要反抗大卫子孙手下所治的永恒主之国∶你们有许多蜂拥军兵；你们那里又有耶罗波安为你们所造去当作神的金牛犊。
9你们不是驱逐了永恒主的祭司、亚伦子孙和利未人么？你们不是像四围各地的民族为自己立了祭司么？无论哪一个人牵来一只小公牛七只公绵羊，自己行了承受圣职的礼就可以作祭司，作那不是神者的祭司！
10至于我们呢、我们的上帝乃是永恒主，我们并没有离弃了他；我们有侍奉永恒主的祭司、都是亚伦的子孙，并且有利未人各尽其职。
11他们每天早晚向永恒主熏燔祭，烧芳料作的香，在净金的桌子上摆陈设饼；又有金灯台和灯盏，每天晚上要点起来；因为我们守尽了永恒主我们的上帝所交付的职守；惟独你们却离弃了他。
12你看，是上帝在头里率领我们，和我们同在，他的祭司也拿着号筒大声吹来攻击你们。以色列人哪，不要同永恒主你们列祖的上帝交战哦；因为你们是绝不能成功的。」
13耶罗波安却使伏兵从犹大人后头而来；这样，以色列人（原文∶他们）竟在犹大人前面，而伏兵又在犹大人后头。
14犹大人一转脸，见前后都得交战，就向永恒主哀叫，祭司们也吹号筒。
15于是犹大人呐喊；犹大人呐喊的时候，上帝就把耶罗波安和以色列众人击败在亚比雅和犹大人面前了。
16以色列人从犹大人面前逃跑；上帝将他们交在犹大人手里。
17亚比雅和他的兵众大大击杀了以色列人；以色列人中被刺杀仆倒的、有五十万精兵。
18那时以色列人被制伏，犹大人强胜，是因为他们依靠着永恒主他们列祖的上帝。
19亚比雅追赶了耶罗波安，攻取了他的几座城，就是伯特利和属伯特利的厢镇、耶沙拿和属耶沙拿的厢镇、以法拉音（传统∶以弗伦）和属以法拉音的厢镇。
20尽亚比雅在世的日子、耶罗波安再也不能保持他的势力∶永恒主击打他，他就死了。
21亚比雅却一直增强了权势。他娶了十四个妻子，生了二十二个儿子，十六个女儿。
22亚比雅其余的事，他所行的事所说的话、都写在神言人易多的经上。

* 第十四章 *

1亚比雅跟他列祖一同长眠，人将他埋葬在大卫城里；他儿子亚撒接替他作王。尽亚撒在住的日子、犹大地都太平、有十年。
2亚撒行了永恒主他的上帝所看为好为对的事。
3他除掉了外人祭坛和邱坛，打碎了崇拜柱子，砍下了亚舍拉神木，
4吩咐犹大人要寻求永恒主他们列祖的上帝，遵行他的律法诫命。
5他又从犹大各城除掉了邱坛和香坛。在他手下中享太平。
6他又在犹大建造了几座堡障城；因为地方太平，这些年之中都没有战事，是因为永恒主使他得享平静。
7他对犹大人说∶「我们要修造这些城，让四围有墙，有谯楼，有门，有闩；地还在我们手下（原文∶面前），因为我们寻求永恒主我们的上帝；我们既寻求他，他就使我们四面平静。」于是他们就修造，而且很顺利。
8亚撒有军队，拿大盾牌或枪的犹大人有三十万；拿盾牌或拉弓的便雅悯人有二十八万∶以上这些人都是有力气英勇的人。
9有古实人谢拉率领了军兵一百万，战车三百辆，出来攻击犹大人，直来到玛利沙。
10于是亚撒出去迎击他；彼此就在玛利沙的洗法谷摆上阵来。
11亚撒向永恒主他的上帝呼求说∶「永恒主阿，在强盛者与软弱无力者之间，除了你以外是没有帮助者的。永恒主我们的上帝阿，求你帮助我们；因为我们依靠着你，我们奉你的名去对付这蜂拥军兵。永恒主阿，你才是我们的上帝；不要让人有把握胜过你哦。」
12于是永恒主把古实人击败在亚撒和犹大人面前，古实人就逃跑了。
13亚撒和跟随的兵众追赶了他们、直到基拉耳；古实人仆倒，没有一个存活的；因为他们在永恒主和永恒主的军兵面前被打得粉碎；犹大人（原文∶他们）就夺取了非常多掠物。
14他们又击破了基拉耳四围的所有的城；因为各城的人都起了惧怕永恒主的心。犹大人又将所有的城掠劫一空，因为各城有可掠劫的财物很多。
15连群畜的圈（原文∶帐棚）他们也击破，把许多羊和骆驼牵了走，回耶路撒冷去。

* 第十五章 *

1上帝的灵感动了俄德的儿子亚撒利雅，
2亚撒利雅就出来和亚撒见面，对他说∶「亚撒和犹大便雅悯众人哪，请听我的话！尽你们和永恒主同在时，永恒主就和你们同在。你们若寻求他，他就给你们寻见；你们若离弃他，他就离弃你们。
3以色列人没有可信可靠的上帝，没有指教他们的祭司，没有礼节的规矩、已有好多年日了；
4但他们在急难时候回转来归向永恒主以色列的上帝，寻求他，他就给他们寻见。
5那时出入的人不得平安；各地居民都遭了大乱，
6都被打得支离破碎∶这国攻击那国，这城攻击那城；因为上帝用各样灾难使他们纷乱。
7但是你们呢、你们要刚强，你们的手不要发软；因为你们所行的必得赏报。」
8亚撒听了这些话，听了俄德儿子神言人亚撒利雅所传的神言就壮起胆来，便从犹大便雅悯全地，和以法莲山地所夺取的城市、将可憎之像除去；又重新修筑了永恒主的祭坛、那在永恒主殿堂廊子前面的。
9他又招集了犹大便雅悯众人，和在他们中间寄居的以法莲人、玛拿西人、西缅人∶有许多以色列人来投奔亚撒，因为看见了永恒主他的上帝和他同在。
10亚撒执掌国政第十五年三月，他们都集合在耶路撒冷。
11那一天他们从所取的掠物中将牛七百只羊七千只牵来，祭献与永恒主。
12他们入了约，要全心全意寻求永恒主他们列祖的上帝；
13凡不寻求永恒主以色列之上帝的、无论大小男女、都必被处死。
14他们就欢呼，吹号筒，吹号角，大声向永恒主起誓。
15犹大众人为了所起的誓而欢喜；因为他们全心地起誓，全意地寻求永恒主，永恒主就给他们寻见，并且使他们四境得享平静。
16连他祖母玛迦、亚撒王也给废掉、不让她做太后，因为她为亚舍拉女神（即∶外国人的女神）造了可憎的像；亚撒把那可憎的像砍了下来，捣得粉碎，烧在汲沦溪谷边；
17只是邱坛还没有从以色列中废掉。然而尽他一生的日子、亚撒底心总是纯全。
18亚撒将他父亲所分别为圣，和他自己所分别为圣的金银和器皿，都奉到上帝的殿里。
19从此以后，直到亚撒执掌国政第三十五年，都没有战事。

* 第十六章 *

1亚撒执掌国政第三十六年，以色列王巴沙上来攻击犹大，修造了拉玛，不给人出入到犹大王亚撒那里。
2于是亚撒从永恒主之殿和王宫的府库里拿出金银来，送给住大马色的亚兰王便哈达，说∶
3「你我之间必须有个约，像你父亲与我父亲之间也有个约；看哪，我将金银送给你；求你去废弃你同以色列王巴沙所立的约，使他离开我。」
4便哈达听从了亚撒王的话，便打发他属下的军长去攻打以色列的城市，他们就击破了以云、但、亚伯玛音（王上15:20作『亚伯伯玛迦』），和拿弗他利所有的贮藏城。
5巴沙听见了就停止，不修造拉玛。把工都停息了。
6于是亚撒王率领了犹大众人，将巴沙修造拉玛所用的石头和木料都运了走；去修造迦巴和米斯巴。
7就在那时先见哈拿尼就来见犹大王亚撒，对他说∶「因你依靠着亚兰王，没有依靠永恒主你的上帝、故此亚兰王的军队才逃脱了你的手。
8古实人路比人不是有很大军队么？他们所有的战车骏马不是极多么？只因你依靠着永恒主，永恒主便将他们交在你手里。
9永恒主的眼目在全地上看来看去；凡以纯全之心向他的人、他就显大权能去帮助他。在这一点上你干了糊涂事了！从今以后、你总有战事了。」
10亚撒就恼怒先见，把他下在枷架监里，因为为了这事亚撒很生气他。同时亚撒也对一些人民横施残酷。
11看哪，亚撒所行的事、始末都写在犹大和以色列诸王记上呢。
12亚撒执掌国政第三十九年、他脚上患了病；他的病非常厉害；然而连他患病的时候、他都没有寻求永恒主，只寻求着医生。
13亚撒作王四十一年、然后死，跟他的列祖一同长眠。
14人把他埋葬在他自己的坟墓里，他在大卫城为自己所开掘的。人先把他安放在床上；那床堆满着香料和各种香物、按作香物者的作法所配合成的；人们又为他举行了非常大的焚烧礼。

* 第十七章 *

1亚撒的儿子约沙法接替了亚撒来作王；约沙法奋勇自强、以防御以色列人。
2他安置了军兵在犹大的一切堡垒城，又安置驻防营（或译∶防营官）在犹大地和以法莲城市，那些城市是他父亲亚撒所攻取的。
3永恒主和约沙法同在，因为他行了他父亲（传统原有『大卫』一名）初行的道路，不寻求众巴力（即∶外国人的神），
4只寻求他父亲的上帝，遵行上帝的诫命，不效法以色列人的作风而行。
5故此永恒主就坚立他手下的国；犹大众人也给约沙法献礼物；约沙法遂大有财富和尊荣。
6在永恒主的道路上他的心志很振奋；他还从犹大地除掉了邱坛和亚舍拉神木。
7他作王第三年就差遣大臣、有才德的人∶俄巴底、撒迦利雅、拿坦业、米该亚、在犹大各城去教训人。
8同他们去的有利未人示玛雅、尼探雅、西巴第雅、亚撒黑、示米拉末、约拿单、亚多尼雅、多比雅、驼巴多尼雅这些利未人；又有祭司以利沙玛、约兰、和他们一同去。
9他们在犹大教训人，也随身带着永恒主的律法书∶他们环游到犹大各城，在民间教训人。
10犹大四围各地的列国都起了畏惧永恒主的心，不敢同约沙法交战。
11有非利士人给约沙法送礼物和贡银来；以东摩押的游牧阿拉伯人也给他送来了公绵羊七千七百只、公山羊七千七百只。
12约沙法越来越强大、到非常强盛；他在犹大建造几碉堡和贮藏城。
13在犹大城市中他有许多工程；在耶路撒冷也有战士、都是有力气英勇的人。
14他们被点阅的数目按他们父系的家属记在下面∶属犹大的千夫长押拿为军长，跟随他的是有力气英勇的人三十万；
15其次是军长约哈难，跟随他的有二十八万人；
16其次是细基利的儿子亚玛斯雅、一个自愿奉献给永恒主的人，跟随他的是有力气英勇的人二十万。
17属便雅悯的是有力气英勇的人以利雅大；跟随他的有能拉弓能拿盾牌的二十万；
18其次是约萨拔，跟随他的有武装好好、准备着打仗的人十八万。
19以上这些人都是伺候着王的。还有王在犹大全地的堡垒城所派置的、不在其内。

* 第十八章 *

1约沙法大有财富和尊荣，就和亚哈结亲。
2过了几年、他下到撒玛利亚去见亚哈。亚哈为他和跟随的人宰了许多牛羊，又怂恿着他上基列的拉末去。
3以色列王亚哈问犹大王约沙法说∶「你要和我一同上基列的拉末去么？」他回答他说∶「你我不分彼此∶我的人民就等于你的人民；我要同去在一起去参战。」
4约沙法对以色列王说∶「请你先寻问永恒主的话作么说。」
5于是以色列王集合了神言人四百位，问他们说∶「我到基列的拉末去交战可以么？还是忍着不去呢？」他们说∶「你可以上去；上帝一定将那地交在王手里。」
6约沙法说∶「这里不是还有永恒主的神言人、我们可以托他去寻问么？」
7以色列王对约沙法说∶「还有一个人、这人是音拉的儿子米该雅、我们可以托他去寻问永恒主；不过我恨他，因为他传神言论到我、总不说吉祥话；总是说不吉祥的话。」约沙法说∶「请王不要这样说。」
8以色列王就召了一个内侍来，说∶「快将音拉的儿子米该雅召来。」
9以色列王和犹大王约沙法坐在撒玛利亚城门出入处的广场上（传统∶在打谷埸上），各穿着朝服，坐在位上；所有的神言人都在他们面前发神言狂。
10基拿拿的儿子西底家为自己造了鉄角说∶「永恒主这么说∶『你要用这些角去抵触亚兰人，直到将他们灭尽。』」
11所有的神言人也都这样传神言说∶「你可以上基列的拉末去，取得胜利；永恒主一定将那地交在王手里。」
12那去召米该雅的使者对米该雅说∶「看哪，众神言人都一口同声向王说吉祥话；你的话也要像他们中间的一位；总要说吉祥话呀。」
13米该雅说∶「我指着永活的永恒主起誓，我的上帝说什么，我就说什么。」
14米该雅来到王面前，王问他说∶「米该雅阿，我们到基列的拉末去交战可以么还是忍着不去呢？」他说∶「你们可以上去，取得胜利；永恒主一定将那地交在你们手里。」
15王对他说∶「我须要誓嘱你几次，你才奉永恒主的名不对我说别的、只说实话呢？」
16米该雅说∶「我看见以色列众人四散在山上、如同没有牧人的羊群一般；永恒主说∶『这些人既没有主人，让他们平平安安各回各家去吧。』」
17以色列王对约沙法说∶「我不是对你说过∶这人传神言论到我、总不说吉祥话，总是说不吉祥的话么？」
18米该雅说∶「所以你们要听永恒主的话∶我看见永恒主在宝座上坐着，天上万军侍立在他左右；
19永恒主说∶『谁去引诱以色列王亚哈上去、倒毙在基列的拉末呢？』这个说这样，那个说那样。
20随后有一个灵出来，站在永恒主面前、说∶『我去引诱他。』永恒主问他说∶『你用什么法子呢？』
21他说∶『我要出去，在他的众神言人口中做个虚假之灵。』永恒主说∶『这样你就会引诱，并且能成功；你出去这样行吧。』
22所以现在你看，永恒主将虚假之灵放在你这些神言人口中了；并且在关于你的事上永恒主也说到灾祸的事了。」
23基拿拿的儿子西底家走近前来，打米该雅的咀巴、说∶「永恒主的灵从哪一路离开了我、去和你说话呢？」
24米该雅说∶「看吧，你进一间尽内屋去藏匿那一天、就会看见。」
25以色列王说∶「将米该雅带回去交给市长亚们和王的儿子约阿施，说∶
26『王这么说∶「把这个人下在监里，使他吃窘迫饭，喝窘迫水，直到我平平安安回来。」
27米该雅说∶「你若真能平平安安回来，那就是永恒主没有藉着我而说话了。」他又说∶「众族民哪，你们都要听阿。」
28以色列王和犹大王约沙法上基列的拉末去了。
29以色列王对约沙法说∶「我要化装上战埸；你可以仍穿着你的衣服。」以色列王化了装，他们就上战埸。
30先是亚兰王吩咐他的战车长说∶「无论小将大将、你们都不要跟他交战，只要跟以色列王交战。」
31战车长们看见约沙法，便心里说∶「这必是以色列王。」就绕过去跟他交战；约沙法一喊叫起来，永恒主就帮助他，上帝又诱导他们离开了他。
32战车长们见不是以色列王，便转回去不追他。
33有一个人随便拉一拉弓，恰巧射进了以色列王胸甲联接块与铠甲之间；王对赶车的说∶「你转过车手来、拉我出阵吧；我受了伤了。」
34那一天战事越来越猛烈；以色列王被支撑地站在车上、和亚兰人相对着、到晚上；日落时候王就死了。

* 第十九章 *

1犹大王约沙法平平安安回耶路撒冷，到宫里。
2见异象者哈拿尼的儿子耶户出来和约沙法王见面，对他说∶「你哪可帮助恶人、爱那恨恶永恒主的人呢？因此那出于永恒主的震怒就要临到你了。
3然而你还有良好的表现，因为你从国中将亚舍拉神木肃清，你并且立定了心意寻求上帝。」
4约沙法住在耶路撒冷；以后又出巡民间，从别是巴到以法莲山地，劝导人民回归向永恒主他们列祖的上帝。
5他又在犹大地一切的堡垒城、一城一城设立审判官，
6对审判官说∶「你们所作的、你们要看清楚；因为你们判断、不是为了人，乃是为了永恒主；你们说判断话时候、永恒主是和你们同在的。
7现在你们对永恒主要有畏惧的心；你们要谨慎办事；因为永恒主我们的上帝无不公道；他不以貌取人，也不受贿赂。」
8约沙法也在耶路撒冷从利未人和祭司跟以色列人父系族长中设立了人为永恒主施行判断，解决争讼；他们驻在耶路撒冷（传统∶他们就回耶路撒冷去）。
9约沙法吩咐他们说∶「你们要有敬畏永恒主的意念、忠实可靠、有纯全的心去办事。
10你们的族弟兄住在各城，凡有争讼的事来到你们面前，或是为了两方面的流血、或是在律法与诫命、律例、典章之间有争执，你们总要开导他们，免得他们得罪永恒主，以致他的震怒临到了你们和你们的族弟兄；你们这样行、就不至于有罪责了。
11看哪，凡属永恒主的事、有祭司长亚玛利雅管理你们；凡属王的事、有犹大家首领以实玛利的儿子西巴第雅管理你们；在你们面前有利未人做官吏。你们要刚强办事；愿永恒主和善人同在。」

* 第二十章 *

1此后摩押人和亚扪人来攻击约沙法；跟随他们的还有一些米乌尼人（传统∶亚扪人）。
2有人来报告约沙法说∶「有许多蜂拥军兵从过盐海那边、从以东（传统∶亚兰）来攻打你呢；看哪，他们在哈洗逊他玛呢」；哈洗逊他玛就是隐基底。
3约沙法惧怕，便咬紧牙根要寻求永恒主；在犹大全地宣告禁食。
4于是犹大人集合了来、寻求永恒主的帮助；从犹大各城也有人来、寻求永恒主。
5约沙法就在犹大和耶路撒冷的大众中，站在永恒主之殿的新院前，
6说∶「永恒主我们列祖的上帝阿，你不是天上的上帝么？你不是列邦万国的统治者么？在你手中有大能大力；没有人能抵抗你。
7我们的上帝阿，你不是曾从你子民以色列人面前驱逐这地的居民，将这地赐给爱你者亚伯拉罕的后裔永远为业么？
8他们住在这地，又为了你的名在这里给你建造了一座圣所，说∶
9『倘若有灾祸临到了我们，或是判罚之刀剑、或是瘟疫饥荒，那么我们在急难时候就要站在这殿前、在你面前哀呼，你便要垂听而拯救；因为你的名就在这殿里。』
10现在你看这些亚扪人、摩押人和西珥山人∶这几族人就是∶从前以色列人从埃及地出来时、你不让以色列人侵犯他们的；当时以色列人就转一边离开了他们。不除灭他们。
11现在你看，他们怎样报复了我们∶要来赶逐我们离开你的基业、就是你使我们取得的地。
12我们的上帝阿，你不惩罚他们么？我们实在没有力量对抗这来攻打我们的、这许多蜂拥军兵；我们也不知道该怎样行；我们的眼单单望着你。」
13那时犹大众人都站在永恒主面前，连他们的小孩和妻子儿女也都一起站着。
14当下永恒主的灵就在大众中临到了利未人亚萨的子孙∶玛探雅的玄孙耶利的曾孙比拿雅的孙子撒迦利雅的儿子雅哈悉；
15他说∶「犹大众人、耶路撒冷的居民和约沙法王阿，你们请留心听；永恒主对你们这么说∶『你们不要因这许多蜂拥军兵而惧怕惊慌，因为争战不是在于你们，乃是在于上帝。
16明天你们要下去迎敌；他们会从洗斯坡上来；你们要在耶鲁伊勒旷野东面的溪谷口去对付他们。
17犹大和耶路撒冷人哪，这次你们不必争战，只要各守己位、站着，看永恒主为你们所取得的胜利。』你们不要惧怕，不要惊慌；明天要出去迎敌；永恒主和你们同在。」
18约沙法就面伏于地；犹大众人和耶路撒冷的居民也都拜倒在永恒主面前，敬拜永恒主。
19哥辖子孙和可拉子孙的利未人都起来，用非常大的声音赞美永恒主以色列的上帝。
20第二天早晨、众人清早起来，出发往提哥亚的旷野；他们出去的时候，约沙法站着说∶「犹大人和耶路撒冷居民哪，你们要听我的话∶信靠永恒主你们的上帝，你们就一定牢靠；信靠他的神言人，你们就一定成功。」
21约沙法既和众民商议好了，就设立那些该向永恒主歌唱的人，使他们用圣别的威仪来赞美，在武装的人前面出发，唱着说∶「你们要称谢永恒主，因为他坚固的爱永远长存。」
22众人一开始欢呼颂赞的时候，永恒主就派伏兵击杀那来攻打犹大人的亚扪人、摩押人和西珥山人；他们就被击败了。
23因为亚扪人和摩押人起来，击杀了住西珥山的人，将他们杀灭归神、而除灭掉∶他们把西珥居民灭尽了之后，竟又彼此助长以相除灭。
24犹大人进袭到旷野的了望冈，向那蜂拥军兵观看着；只见竟是仆倒于地的尸身呢！没有一个逃脱的。
25约沙法和兵众就来，劫取了敌人的财物，见了许多牲口（传统∶在他们中间［或身上］）、财物、衣服（传统∶尸身）、珍宝∶他们剥脱下来作为己有的，多到不能携带。他们劫取了掠物、直劫到三天，因为很多。
26第四天众人聚集在比拉迦（即∶『祝颂』之意义）谷，因为他们是在那里祝颂永恒主的；因此人给那地方起名叫比拉迦谷；直到今日还叫这名。
27众人就回去，犹大和耶路撒冷每一个人都欢欢喜喜回耶路撒冷∶约沙法在他们前头率领着；因为永恒主使他们因仇敌的失败而欢喜快乐。
28他们拿琴瑟号筒来到耶路撒冷，进了永恒主的殿。
29四围各地的列国一听见永恒主战败了以色列的仇敌，就都起了惧怕上帝的心。
30这样、约沙法的国就太平，因为他的上帝使他的四境平静。
31约沙法是这样作王来管理犹大的。他登极的时候三十五岁；他在耶路撒冷作王二十五年。他母亲名叫阿苏巴，乃示利希的女儿。
32约沙法走他父亲亚撒所走的路，总不偏离，乃行永恒主所看为对的事。
33只是邱坛还没有废去；人民还没有立定心意归向他们列祖的上帝。
34约沙法其余的事，始末都写在哈拿尼儿子耶户的记录上呢；那记录也登载在以色列诸王纪上。
35此后犹大王约沙法同以色列王亚哈谢联盟；但亚哈谢却大行其恶。
36约沙法同他联合造船、要往他施；他们就在以旬迦别造了船。
37那时玛利沙人多大瓦的儿子以利以谢传神言责备约沙法说∶「因为你同亚哈谢联合，永恒主必使你所造的破碎。」后来那些船果然破坏，没有把握往他施去。

* 第二十一章 *

1约沙法跟他列祖一同长眠，埋葬在大卫城里，和他列祖同在一处；他儿子约兰接替他作王。
2约兰有几个兄弟，就是约沙法的儿子亚撒利雅、耶歇、撒迦利雅、亚撒利雅、米迦勒、示法提雅∶这些人都是犹大（原文∶以色列）王约沙法的儿子。
3他们的父亲将许多恩物∶金银、宝贵之物、同犹大地的几座堡垒城、赐给他们∶却只将国权赐给约兰，因为他是长子。
4约兰一起来治理他父亲的国，就增强自己的权势，用刀杀了他的众兄弟和犹大（原文∶以色列）的几个首领。
5约兰登极的时候三十二岁；在耶路撒冷作王有八年。
6他走了以色列诸王所走的路，正如亚哈家所行的；因为他娶了亚哈的女儿做妻子，行永恒主所看为坏的事。
7但永恒主却因他和大卫所立的约的缘故仍不情愿灭绝大卫的家，乃是照他所说过的、要使他和他子孙日日不断地有灯光。
8当约兰在位的日子、以东人背叛、脱离了犹大的手下，自己立王去管理他们。
9约兰就同几个将军过去，所有的战车也和他一同去；他夜间起来，攻击那围困着他、的以东人和他们的战车长。
10这样，以东人就背叛、脱离了犹大的手下、直到今日。那时立拿人同时也背叛，因为约兰离弃了永恒主他列祖的上帝。
11他并且在犹大的众山上筑造了邱坛，使耶路撒冷的居民变节去服事别的神，他又勾引了犹大人。
12从神言人以利亚那里有信来给约兰、说∶「永恒主你祖大卫的上帝这么说∶『因为你没有走你父亲约沙法的路，也没有走犹大王亚撒的路，
13乃是走以色列诸王的路，使犹大人和耶路撒冷的居民变节去服事别的神，像亚哈家使以色列人变了节一样；你并且杀死了你父亲家比你好的众兄弟；
14那么你就看吧、永恒主必大大击打你的人民、你的妻子和儿女、跟你一切的财物。
15你本身呢、必患重病，肠子的病，直到你的肠子病日日沉重的缘故都坠出来。』」
16后来永恒主激动了非利士人和贴着古实边缘的亚拉伯人的心来攻打约兰。
17他们上来攻击犹大，闯进境内，掳掠了王宫所有的财物，以及他的儿女、妻子；除了他的小儿子约哈斯（又名亚哈谢）之外，没有给他剩下一个儿子。
18这些事以后、永恒主击打了约兰，使他的肠子患了不能医治的病。
19这样日过一日，过了二年，他的肠子老是因病而坠出来，他就因病重而死。他的人民没有为他举行什么焚烧礼，像从前为他列祖所焚烧的一样。
20约兰登极的时候三十二岁；在耶路撒冷作王有八年；他去世没有人思慕。人将他埋葬在大卫城里，只是不在诸王的坟墓里。

* 第二十二章 *

1耶路撒冷的居民立了约兰的小儿子亚哈谢接替他作王；因为那些跟亚拉伯人来攻营的游击队曾经将亚哈谢的兄长们杀掉了。这样、犹大王约兰的儿子亚哈谢、就作了王。
2亚哈谢登极的时候四十二岁（王下8:26作二十二岁）；他在耶路撒冷作王有一年。他母亲名叫亚他利雅，是暗利的孙女。
3亚哈谢也走亚哈家所走的路，因为他母亲给他主谋、使他行恶。
4他行了永恒主所看为坏的事，因为他父亲死了以后、有亚哈家的人给他主谋，以致他败坏。
5他竟行了亚哈家的主谋，同以色列王亚哈的儿子约兰往基列的拉末去、跟亚兰王哈薛交战；亚兰人（或译∶弓箭手）击伤了约兰。
6约兰回到耶斯列去医治他在拉末跟亚兰王哈薛交战时亚兰人所给他的击伤。犹大王约兰的儿子亚哈谢（传统∶亚撒利雅）因为亚哈的儿子约兰病了，就下到耶斯列去看望他。
7亚哈谢去访问约兰，因而招致了败亡，这是出于上帝的；因为他到了就同约兰出去攻打宁示的孙子耶户；这耶户是永恒主所膏立、使他剪灭亚哈家的。
8耶户讨伐亚哈家的罪时候，遇见了犹大的首领们和亚哈谢的族弟兄们的儿子、那些伺候亚哈谢的，耶户就把他们都杀了。
9亚哈谢藏匿在撒玛利亚地；耶户寻找他；人将他捉住，送到耶户那里去杀他。他们将他埋葬了，因为他们说∶「他是约沙法的孙子∶约沙法又是全心寻求永恒主的。」这样、亚哈谢的家就没有能保持国权的了。
10亚哈谢的母亲亚他利雅见她的儿子死了，就起来剿灭（传统∶说话）犹大家王室所有的后裔。
11但是王的女儿约示巴将亚哈谢的儿子约阿施、从那些将要被杀死的王子中偷出来，把他和他的奶妈都放在贮藏床铺的内室里。约兰王的女儿约示巴、祭司耶何耶大的妻子，因为是亚哈谢的妹子，便得以将约阿施藏起来、以躲避亚他利雅的势面，亚他利雅就没有将约阿施杀死。
12约阿施跟他们一起在上帝殿里、藏匿了六年；亚他利雅作王来管理犹大地。

* 第二十三章 *

1第七年耶何耶大奋勇自强，将百夫长耶罗罕的儿子亚撒利雅、约哈难的儿子以实玛利、俄备得的儿子亚撒利雅、亚大雅的儿子玛西雅、细基利的儿子以利沙法召了来，同他们立约。
2他们环游了犹大，从犹大各城里招集了利未人和以色列的父系家属的族长；他们就来到耶路撒冷。
3全体大众在上帝殿同王立约。耶何耶大对他们说∶「看哪，王的儿子，他必须作王，照永恒主论大卫子孙所说过的。
4你们要这样行∶你们中间的祭司和利未人、安息日上班的、三分之一要把守各门槛；
5三分之一要在王宫，三分之一要在基址门∶众民要在永恒主之殿的院子。
6除了祭司和供职的利未人以外、任何人都不可进永恒主的殿；这些人可以进去，因为他们圣别；众民总要遵守永恒主所吩咐守的。
7利未人各要四围环绕着王，手拿军器；凡闯进殿的必被处死；王入王出、你们都要和他在一起。」
8利未人和犹大众人就照祭司耶何耶大一切所吩咐的去行；各带安息日上班同安息日下班的人来；因为祭司耶何耶大不许他们休班。
9祭司耶何耶大便将上帝殿里属大卫王的矛、盾牌、武器、交给百夫长们；
10他又分派众民手里各拿兵器，从殿南边到北边、对着坛和殿站在王子四围。
11他们把王子领出来，给他戴上王冠，将王徽（或译∶律法书）交给他，称他为王，耶何耶大和儿子们用膏膏他；众人就说∶「愿王万岁！」
12亚他利雅听见众民奔走和赞美王的声音，就进进永恒主的殿众民那里。
13她一看，见王竟站在出入处的柱旁呢；大臣们和吹号筒的人都侍立在王左右；国中众民全都欢喜快乐、吹着号筒；还有歌唱人用各样乐器领人领导颂赞；亚他利雅一看见，就撕裂衣服，说∶「反了！反了！」
14祭司耶何耶大将受派管理军兵的百夫长们带出来，对他们说∶「从班次之间将她赶出；凡跟随她的必须被处死于刀下。」因为祭司说∶「不可在永恒主殿里将她处死。」
15兵丁就下手拿她；她走到通王宫的马门出入处，他们就在那里将她处死。
16耶何耶大使众民跟和王与自己之间立了约，要做永恒主的人民。
17于是众民都到巴力（即∶外国人的神）庙、将庙拆毁；将他的坛和像打碎；又在祭坛前将巴力的祭司马坦杀死。
18耶何耶大就派官来看守永恒主的殿，在祭司利未人手下；这些祭司利未人是大卫所分派来负责永恒主的殿，按摩西律法上所写的给永恒主献上燔祭，又照大卫所手定的来欢乐歌唱的。
19耶何耶大又设立了守门的来把守永恒主之殿的各门；所以无论为了什么事而不洁净的人都不得进去。
20他又率领了百夫长、贵显的人、民间的官长、以及国中众民；他们请王从永恒主的殿下来；他们由上门中进入王宫，就使王子坐了国位。
21国中众民全都欢喜快乐，合城也都平静；人已经将亚他利雅用刀杀死了。

* 第二十四章 *

1约阿施登极的时候才七岁；他在耶路撒冷作王有四十年。他母亲名叫西比亚，是别是巴人。
2尽祭司耶何耶大在世的日子，约阿施都行永恒主所看为对的事。
3耶何耶大为他娶了两个妻子，他也生儿养女。
4此后约阿施心里有意思要重新修造永恒主的殿，
5便集合了众祭司和利未人，对他们说∶「你们要出去、到犹大各城，从犹大（原文∶以色列）众人收集银子，可以年年修理你们的上帝的殿；你们要迅速办理这事。」只是利未人都不迅速地办理。
6于是王把祭司长耶何耶大召了来，对他说∶「你为什么不敕令利未人照永恒主仆人摩西为法柜的会棚对（传统∶和）以色列大众所徵定的捐项从犹大和耶路撒冷带来作修殿的费用呢？」
7这是因为那恶妇人亚他利雅的儿子们曾经闯进上帝的殿，将永恒主殿中分别为圣之物拿去供奉巴力（即∶外国人的神）。
8于是王吩咐一声，人就作了一个柜，放在永恒主的殿门外。
9王又在犹大和耶路撒冷发出布告，叫人将上帝仆人摩西在旷野吩咐以色列人徵献的捐项带来、奉给永恒主。
10众首领和众民都欢欢喜喜地带来，投在柜中，直到满满。
11负责人每逢把柜子抬到王的办公室由利未人经手检点，他们若见银子多了，王的秘书和祭司长的委员、总来，将柜倒光，整理整理，放回原处∶天天都这样作，收集了银子很多。
12王和耶何耶大将银子交给永恒主殿里办事的人，办事人就雇了凿石人和匠人来重新修造永恒主的殿，也雇了鉄匠铜匠来修理永恒主的殿。
13作工的人一直地作工，修复的工作在他们手下顺序地进行；他们将上帝的殿重立甚旧观，并使它很坚固。
14既作完了，他们就把剩下的银子送到王和耶何耶大面前；银子就用来制造永恒主殿里的器皿、供奉和献祭的器皿、碟子、金银的器皿。尽耶何耶大在世的日子、众人都不断在永恒主殿里献上燔祭。
15耶何耶大年纪老迈，岁数满足而死；他死的时候一百三十岁。
16人将他埋葬在大卫城里，同诸王在一处；因为他在以色列人中行了善事，并且对上帝和上帝的殿也有好的作为。
17耶何耶大死了以后，犹大的首领们来朝拜王；这时王就听从他们。
18人们离弃了永恒主他们列祖之上帝的殿，去服事亚舍拉神木和偶像。因了他们这罪过，就有上帝的震怒临到了犹大跟同和耶路撒冷。
19但上帝仍然差遣神言人到他们那里、去引导他们回转来归向永恒主；这些神言人警告他们，他们却不侧耳听从。
20那时上帝的灵覆被在祭司耶何耶大的儿子撒迦利亚身上，撒迦利亚就站在比人民高的地方，对他们说∶「上帝这么说∶『你们为什么越犯了永恒主的诫命，以致不能顺利呢？因为你们离弃了永恒主，永恒主也离弃你们。』」
21众民阴谋要害撒迦利亚，就照王所吩咐的在永恒主之殿的院子、扔石头把他砍死。
22这样、约阿施王不想念撒迦利亚的父亲耶何耶大怎样以忠爱待他本人，反而杀了他的儿子。撒迦利亚临死的时候说∶「愿永恒主察看而讨罚！」
23到了年底、亚兰的军队上来攻击约阿施；他们来到犹大和耶路撒冷，从民间杀了人民的众首领，将他们一切被掠之物送到大马色王那里。
24亚兰的军队虽来了一小队人，永恒主却将很大的军队交在他们手里∶这是因为犹大人离弃了永恒主他们列祖的上帝；所以亚兰人（原文∶他们）才对约阿施执行惩罚。
25亚兰人离开了约阿施；离去时，约阿施正病得很厉害；他的臣仆共谋反叛了他，以报祭司耶何耶大儿子流血之仇；他们把他杀在床上，他就死了。人将他埋葬在大卫城里，却没有埋葬在诸王的坟墓里。
26共谋反叛了他的是∶亚扪妇人示米押的儿子撒拔、和摩押妇人示米利的儿子约萨拔。
27至于他的儿子们、和许多责备他的神谕、以及他怎样重奠上帝之殿的事、那都写在诸王记底经上呢。他儿子亚玛谢接替他作王。

* 第二十五章 *

1亚玛谢登极的时候二十五岁；他在耶路撒冷作王有二十九年。他母亲名叫约耶但，是耶路撒冷人。
2亚玛谢行永恒主所看为对的事，只是心不纯全。
3国权一坚固在他手里，他就把击杀他父亲、击杀前王的臣仆都杀死了。
4却没有将他们的儿子处死；因为照摩西书上律法上所写、永恒主所吩咐的、是说∶「父亲不可因儿子的缘故而死，儿女也不可因父亲的缘故而死；各人只可因自己的罪而死。」
5亚玛谢招集了犹大人、按着他们父系的家属为犹大和便雅悯众人设立了千夫长百夫长，又点阅他们、从二十岁和以上的、能出去打仗、能拿枪或大盾牌的、有三十万精兵。
6他又用银子一百担从以色列招募了十万有力气英勇的人。
7有一个神人来见亚玛谢，说∶「王阿，不要使以色列军队和你一同去，因为永恒主不和以色列人任何以法莲子孙同在。
8但你如果想要这样加强自己以争战（传统∶但你如果去，干吧，奋勇争战吧），上帝总会使你颠踬在敌人面前的；因为上帝有能力帮助人，也有能力使人颠踬。」
9亚玛谢问神人说∶「但我给了以色列佣兵队那一百担银子要怎么办呢？」神人说∶「永恒主能将比这更多的赐给你。」
10于是亚玛谢将那从以法莲来的佣兵队解散，叫他们往自己的地方去；因此他们非常恼怒犹大人，便气忿忿地回自己的地方去了。
11但是亚玛谢壮起胆来，率领了他的兵众到盐谷去，击杀了西珥人一万。
12犹大人又生擒了一万人，带到岩山顶上，从岩山顶上扔下去，以致他们身体都破裂了。
13但亚玛谢所打发回去、不许同去作战的佣军人∶竟冲过来侵犯犹大各城，从撒玛利亚直到伯和崙，击杀了三千人，又掠劫了许多掠物。
14亚玛谢击杀了以东人回来之后，同时把西珥的神像也带来，立为自己的神，在它们面前叩拜，向它们熏祭。
15因此永恒主向亚玛谢发怒，就差遣一个神言人来见他，对他说∶「这一族民的神既不能援救自己的人民脱离你的手、你为什么还寻求他们呢？」
16神言人向王说话的时候，王对他说∶「我们何曾立你做参谋呢？你止住、别说吧！为什么硬要被打死呢？」那神言人就止住了；可又再说∶「我知道上帝是定下了主意要灭绝你的，因为你行这事，不听我给你出的主意。」
17犹大王亚玛谢和群臣商议好了，就差遣人去见耶户的孙子约哈斯的儿子以色列王约阿施，说∶「来吧；我们在战场上见面吧。」
18以色列王约阿施差遣了人去见犹大王亚玛谢、说∶「利巴嫩的蒺藜差遣人去见利巴嫩的香柏树，说∶『将你的女儿给我儿子为妻吧』；后来有一只利巴嫩的野兽从那里经过，把蒺藜践踏了。
19你心里说∶『嘿，你看！我（传统∶你）击败了以东人了」，你就心高气傲，自以为荣；现在你只好在家里呆着吧；又为什么要惹祸，使你覆亡，使你和犹大国跟你一同覆亡呢？」
20亚玛谢不听这话；这是出于上帝，好将他们交在约阿施手里的，因为他们寻求了以东的神。
21于是以色列王约阿施就上阵来，他和犹大王亚玛谢就在犹大的伯示麦彼此见面了。
22犹大人在以色列人面前被击败，各自逃回家（原文∶帐棚）去。
23以色列王约阿施在伯示麦捉住了亚哈谢（传统∶作『约哈斯』）的孙子约阿施的儿子犹大王亚玛谢，将他带到耶路撒冷，将耶路撒冷的城墙拆个破口，从以法莲门直到角门（传统∶转门），共四百肘。
24又将上帝殿里俄别以东所看守的一切金银、一切器皿、和王宫里的宝物、都拿了去，又拿了人去做质当，回撒玛利亚去。
25以色列王约哈斯的儿子约阿施死了以后，犹大王约阿施的儿子亚玛谢还活了十五年。
26亚玛谢其余的事、始末不是都写在犹大和以色列诸王记上么？
27自从亚玛谢转离而不跟从永恒主以后，在耶路撒冷就有人阴谋反叛了亚玛谢；亚玛谢逃到拉吉；叛党打发人跟踪到拉吉，就在那里将他弑死。
28人用马驮他去埋葬在大卫城里，和他列祖同在一处。

* 第二十六章 *

1犹大众民便将乌西雅设立为王、来接替他父亲亚玛∶那时他十六岁。
2亚玛谢王跟他列祖一同长眠了之后，乌西雅重建以禄，收复来归犹大。
3乌西雅登极的时候十六岁；他在耶路撒冷作王五十二年。他母亲名叫耶可利雅，是耶路撒冷人。
4乌西雅行永恒主所看为对的事，都照他父亲亚玛谢一切所行的。
5尽撒迦利亚在世的日子，撒迦利亚将敬畏上帝之事指导乌西雅，乌西雅总是定意寻求上帝的；而尽乌西雅寻求永恒主的日子，上帝总是叫他诸事顺利的。
6他出去攻打非利士人，将迦特的城墙、雅比尼的城墙、和亚实突的城墙都拆了破口；又在亚实突境内、非利士人中间建造了几座城。
7上帝帮助他攻击非利士人住在姑珥巴力的亚拉伯人和米乌尼人。
8亚扪人给乌西雅进贡；他的名声传到埃及，因为他非常强盛。
9乌西雅在耶路撒冷的角门、谷门、和城墙的拐角处建造了谯楼，并且将谯楼防守得很坚固。
10他又在旷野建造了谯楼，挖了许多井，因为他有很多牲畜在低原和平原地方；在山地和园地他也有耕地的和修理葡萄园的人，因为他喜爱种地的事。
11乌西雅又有很能作战的军兵，照书记耶利和官长玛西雅所点阅的数目，在王的一个将军哈拿尼雅手下分队出去打仗。
12那些有力气英勇的人父系的族长总数共有二千六百人。
13在他们手下的军队有三十万七千五百人，都是大有力气、能作战帮助王攻击仇敌的。
14乌西雅为他们、为全军队豫备了盾牌、枪、头盔、铠甲、弓、和甩机弦的石头。
15他又在耶路撒冷作巧匠所巧设的机器，安在谯楼和角楼上，用来射箭、和射发大石头。乌西雅的名声传出远方，因为他很奇异地得了帮助，以致很强盛。
16他既强盛，就心骄气傲，以致行事腐败，对永恒主他的上帝不忠实，进永恒主的殿堂、要在香坛上烧香。
17跟他进去的有祭司亚撒利雅，还有同亚撒利雅在一起的、永恒主的祭司八十个、有勇气的人。
18他们阻挡乌西雅王，对他说∶「乌西雅阿，向永恒主烧香并不是你应作的事，乃是亚伦子孙作祭司者的事阿；他们才是受圣职来烧香的。你出圣所吧！因为你行了僭妄的事了；并且永恒主上帝也不使你得尊荣。」
19乌西雅就很生气；他原有香炉在手里要烧香；他一向祭司生气的时候，就在永恒主殿中香坛旁边祭司们面前、他额上就患起麻疯属之病来了。
20祭司长亚撒利雅和众祭司正在观看，只见他额上患起麻疯属之病来了！他们慌慌忙忙地推他离开那里，他自己呢、也赶快出来，因为永恒主以灾病击打了他。
21乌西雅王就成了麻疯属病人、直到死的日子；他既是个麻疯属病的人，就住在隔离宫里，因为是受割绝离开永恒主之殿的。王子约坦管理王的家，为犹大地人民判断是非。
22乌西雅其余的事、其始末、亚摩斯的儿子神言人以赛亚都记了下来。
23乌西雅跟他列祖一同长眠，人将他埋葬在君王葬地、和他列祖同在处，因为人说∶「他是个麻疯属病人。」他儿子约坦接替他作王。

* 第二十七章 *

1约坦登极的时候二十五岁；他在耶路撒冷作王十六年。他母亲名叫耶路沙，是撒督的女儿。
2约坦行了永恒主所看为对的事，都照他父亲乌西雅所行的。只是没有进过永恒主的殿堂；人民还是败坏。
3约坦建造了永恒主之殿的上门；在俄斐勒城墙上他也多有建造。
4他在犹大山地建造了城市，又在树林高地中建造碉堡和谯楼。
5约坦同亚扪人的王交战，胜过了他们；那一年亚扪人献给他一百担银子、一万歌珥小麦、一万大麦∶亚扪人是给他进贡了这么多的；第二年第三年也是这样。
6约坦日渐强盛，因为他在永恒主他的上帝面前守正他所行的路。
7约坦其余的事、他一切战事和所行的，都写在以色列和犹大诸王记上呢。
8他登极的时候二十五岁；在耶路撒冷作王十六年。
9约坦跟他列祖一同长眠，人将他埋葬在大卫城里；他儿子亚哈斯接替他作王。

* 第二十八章 *

1亚哈斯登极的时候二十岁；他在耶路撒冷作王十六年。他不像他的祖大卫行永恒主所看为对的事，
2却走以色列诸王的路。竟为巴力（即∶外国人的神）造了铸像；
3并且在欣嫩子平谷中烧香，将儿女用火烧献为祭，像永恒主从以色列人面前所驱逐的外国人所行可厌恶的事一样；
4他并且在邱坛上、和各茂盛树下宰牲熏祭。
5因此永恒主他的上帝将他交在亚兰王手里；亚兰王击败了他，从他的人民中掳了一大群俘虏，带到大马色去。上帝又将他交在以色列王手里，以色列王大大地击杀了他。
6利玛利的儿子比加一天之内在犹大杀了十二万人，都是壮士，因为他们离弃了永恒主他们列祖的上帝。
7以法莲的勇士细基利也杀了王的儿子玛西雅、宫中的总务长押斯利甘、和王的宰相以利加拿。
8以色列人掳了他们的族弟兄、妇人儿女、共二十万；又从他们中间劫掠了许多掠物，将掠物带到撒玛利亚。
9但那里有永恒主的一个神言人名叫俄德、出来迎接那到撒玛利亚来的军队，对他们说∶「只因永恒主你们列祖的上帝恼怒了犹大人，他才将他们交在你们手里，你们竟怒气冲天，杀戮了他们。
10如今你们又心里说要强迫犹大人和耶路撒冷人做你们的奴隶和婢女。这不是连你们也实实在在有得罪永恒主你们的上帝的罪么？
11现在你们要听我的话∶要将你们从族弟兄中所掳来的俘虏释放回去，因为永恒主已向你们大发烈怒了。」
12于是以法莲人之中几个为首的人、约哈难的儿子亚撒利雅、米实利未的儿子比利家、沙龙的儿子耶希西家、哈得莱的儿子亚玛撒、起来拦阻那从战阵中回来的人，
13对他们说∶「你们不要将俘虏带进这里来，因为我们已得罪了永恒主了，你们心里还要增加我们的罪和过犯。我们的罪过实在够大了；已经有永恒主的烈怒临到以色列人了。」
14于是武装的人将俘虏和掠物都放在首领们和全体大众面前。
15以上记名的那些人就站起来，拉着那些俘虏和他们中间所有赤身裸体的人，从掠物中拿出衣服来给他们穿，鞋给他们着，又给他们吃，给他们喝，用油抹了他们；使一切走不动的人骑上了驴，把他们送到棕树城耶利哥、他们族弟兄身边，然后回撒玛利亚去。
16那时候亚哈斯王差遣了人去求亚述王（传统∶诸王）帮助他。
17因为以东人又来攻击犹大，掳掠了俘虏。
18非利士人也侵犯了低原和犹大南方的城市，攻取了伯示麦、亚雅崙、基低罗、梭哥和属梭哥的乡镇、亭纳和属亭纳的乡镇、瑾锁和属瑾锁的乡镇，并住在那里。
19因为永恒主由于以色列王亚哈斯的缘故使犹大卑微，因为亚哈斯在犹大肆无忌惮，对永恒主大大不忠实。
20亚述王提革拉毘尼色上到他那里，使他受困迫，并没有使他得助力。
21亚哈斯剥取了永恒主殿里和王宫中跟首领家里的财物给亚述王，也无济于事。
22在急难的时候、这位亚哈斯王对永恒主越发不忠实。
23他向击败了他的大马色神献祭，说∶「因为亚兰王的神帮助了亚兰人，我也向他们献祭，他们好帮助我。」但那些神却使他和以色列众人败亡。
24亚哈斯将上帝殿里的器皿收聚起来，将上帝殿里的器皿砍坏了，又封锁永恒主之殿的各门，在耶路撒冷的各拐角造了祭坛。
25他又在犹大各城造了邱坛，向别的神烧香，惹了永恒主他列祖的上帝的怒气。
26亚哈斯其余的事、他一切所行的、始末都写在犹大和以色列诸王记上呢。
27亚哈斯跟他列祖一同长眠，人将他埋葬在城里、在耶路撒冷，因为没有将他送进以色列诸王的坟墓中。他儿子希西家接替他作王。

* 第二十九章 *

1希西家登极的时候二十五岁；他在耶路撒冷作王二十九年。他母亲名叫亚比雅，是撒迦利雅的女儿。
2希西家行永恒主所看为对的事，都照他的祖大卫一切所行的。
3他在位元年正月、开了永恒主之殿的门，来修理。
4他将祭司和利未人召来，叫他们聚集在东城的广场，
5对他们说∶「利未人哪，你们要听我说；现在你们要洁净自己为圣，也使永恒主你们列祖之上帝的殿洁净为圣，从圣所中把污秽之物拿出来。
6因为我们列祖不忠实，行了永恒主我们的上帝所看为坏的事，离弃了他，转脸不顾永恒主的居所，而以背向他。
7他们并且封锁廊门，熄灭灯火，不在圣所中向以色列的上帝烧香、或献上燔祭。
8因此永恒主的震怒临到了犹大和耶路撒冷，使他们成了令人不寒而栗、令人惊骇嗤笑的对象，正如你们亲眼见过的。
9你看，我们祖宗倒毙在刀下，我们的儿女妻子也都此而被掳。
10现在我心中有意思要和永恒主以色列的上帝立约，好使他的烈怒转离了我们。
11我的众子阿，现在你们不要懈怠，因为永恒主是拣选了你们站在他面前伺候他，做伺候他向他熏祭的人。」
12于是利未人哥辖的子孙亚玛赛的儿子玛哈、亚撒利雅的儿子约珥；米拉利的子孙亚伯底的儿子基士、耶哈利勒的儿子亚撒利雅；革顺的子孙薪玛的儿子约亚、约亚的儿子伊甸；
13以利撒反的子孙申利和耶利；亚萨的子孙撒迦利雅和玛探雅；
14希幔的子孙耶歇和示每；耶杜顿的子孙示玛雅和乌薛、起来，
15聚集他们的族弟兄，洁净自己为圣，照王所吩咐、根据永恒主的话、进去洁净永恒主的殿。
16祭司进入永恒主之殿里面，要洁净圣殿，将永恒主殿堂里所发现一切污秽之物拿出来到永恒主之殿的院子；利未人接去，拿出去到外头汲沦溪谷旁边。
17正月初一日开始洁净为圣，那一月初八日洁圣到永恒主的廊子；他们洁圣永恒主的殿、洁圣了八天、到正月十六日才作完。
18于是他们进到里面去见希西家王说∶我们已把永恒主之殿的全部∶熏祭坛和坛的一切器皿、神前饼陈设的桌子和桌子的一切器皿、都清理洁净了。
19并且亚哈斯王执掌国政不忠实时候所屏弃的器皿我们也都整理齐全，把它们都洁净为圣了，看哪，它们都在永恒主的祭坛前呢。」
20希西家王清早起来，聚集城里的首领，上永恒主的殿。
21他们牵了公牛七只、公绵羊七只、羊羔七只、公山羊七只，要为国、为圣所、为犹大人、作解罪祭；王吩咐亚伦子孙众祭司要在永恒主的祭坛上给献上；
22他们就宰了公牛，祭司将血接过去泼了祭坛；他们又宰了公绵羊，将血泼祭坛；又宰了羊羔，将血泼祭坛。
23又把作解罪祭的公山羊牵进前来到王和大众面前，王和大众（原文∶他们）就给羊按手；
24祭司便宰了羊，将血献在祭坛上作为解罪祭，为以色列众人除罪；因为王吩咐要为以色列众人献上燔祭跟和解罪祭。
25王又派立了利未人在永恒主殿中拿着响钹琴瑟，按照大卫和为王做见异象者迦得跟神言人拿单所吩咐的，因为所吩咐的是永恒主的手令由他的神言人经手传布的。
26利未人拿着大卫的乐器、祭司拿着号筒一齐站立着。
27希西家吩咐要在祭坛上将燔祭献上。燔祭一开始献上，颂赞永恒主的诗歌也开始唱起来；随有号筒，并有以色列王大卫的各种乐器伴奏着。
28全体大众都敬拜，歌唱的歌唱，吹号筒的吹号筒；这一切直继续着、到燔祭都献完了。
29燔祭献完了，王和所有跟他在场的众人都屈身敬拜。
30希西家王和众首领又吩咐利未人要用大卫和见异象者亚萨的诗词赞美永恒主；他们就欢欢喜喜地赞美，俯伏敬拜。
31希西家就应声地说∶「你们既承受圣职归永恒主，就要进前来、把祭物、就是感谢祭、奉到永恒主殿里。」大众就把祭物、就是感谢祭、奉来；凡心里自愿的人也将燔祭奉来。
32大众所奉来的燔祭、其数目是∶公牛七十只、公绵羊一百只、羊羔二百只∶这些祭牲都是做燔祭献与永恒主的。
33又有分别为圣之物∶公牛六百只、绵羊三千只。
34只是祭司太少，不能把所有燔祭牲的皮都剥尽，故此他们的族弟兄利未人辅助他们、直到工作都作完了，并等到祭司们都洁净自己为圣了∶因为利未人心正意诚地洁净自己为圣胜过祭司们。
35并且还有很多燔祭，连同平安祭牲的脂肪、以及跟燔祭同献的奠祭须要料理。这样、永恒主殿中的事务就都整理好了。
36为了上帝为人民所整备的、希西家和众民都欢喜快乐这件事这么意外迅速地作成了。

* 第三十章 *

1希西家差遣了人去见以色列和犹大众人，并且写了诏书给以法莲和玛拿西人，叫他们到耶路撒冷永恒主的殿，向永恒主以色列的上帝守逾越节。
2因为王和他的大臣跟那在耶路撒冷的全体大众已经商议好了、要在二月里守逾越节。
3正月间他们不能守，因为洁净自己为圣的祭司还不够用，人民也没有聚集在耶路撒冷。
4王和全体大众都以这样为对。
5于是立下了命令，将布告传达在全以色列，从别是巴直到但，叫人民都来、在耶路撒冷向永恒主以色列的上帝守逾越节，因为人民遵照所记载的例来守这节的并不多。
6跑文书的带着王和他的大臣手发的诏书就去、走遍以色列和犹大，并且遵照王所吩咐的说∶「以色列人哪，你们要转向永恒主、亚伯拉罕以撒以色列的上帝，好叫他转向你们这逃脱亚述王掌握的余民。
7你们不要像你们列祖和你们的族弟兄∶他们对永恒主他们列祖的上帝不忠实，以致永恒主使他们成了令人惊骇的对象，正如你们自己所见过的。
8现在你们不要硬着脖子、像你们列祖那样；你们只要举手起誓归顺永恒主，进入他的圣所、他永远分别为圣的地方，来事奉永恒主你们的上帝，好使他的烈怒转离你们。
9因为你们若转向永恒主，你们的族弟兄和儿女就必在掳了他们的人面前蒙怜恤，得以返回这地。因为永恒主你们的上帝有恩惠，有怜悯；你们若转向他，他必不转脸不顾你们。」
10跑文书的一城过一城地走遍了以法莲和玛拿西之地，直到西布伦；这些地方的人（原文∶他们）却调弄他们，嗤笑他们。
11然而亚设、玛拿西、西布伦中也有人自己谦卑、来到耶路撒冷。
12上帝的手也用力在犹大中、使犹大人（原文∶他们）一心遵行王和大臣们凭永恒主的话所发的命令。
13二月有许多人聚集在耶路撒冷，成了极多人的大众，要守除酵之节。
14他们起来，把在耶路撒冷的祭坛和一切烧香的坛、尽都除掉，扔在汲沦溪谷中。
15二月十四日他们宰了逾越节的羊羔；祭司们和利未人们觉得惭愧，就洁净自己为圣，把燔祭奉到永恒主殿中。
16遵着神人摩西的律法、照规矩站在自己的地位，祭司们从利未人们手里接过来，将血去泼祭坛。
17在大众中有许多人还没有洁净自己为圣，所以利未人有责任为一切不洁净的人宰逾越节的羊羔，使他们在永恒主面前成为圣洁。
18,19实际上众民中有大部分、属以法莲、玛拿西、以萨迦、西布伦的人、许多没有洁净自己、便吃逾越节的羊羔，不遵照所记葵硎例∶希西家就为他们祷告说∶「凡立定心意、专一寻求上帝、永恒主他列祖的上帝的，虽不遵照洁圣的洁净礼，但愿至善的永恒主也赦宥他。」
20永恒主垂听希西家的祷告，就医治众民。
21所有在耶路撒冷的以色列人都大大欢喜守除酵之节七天；利未人们和祭司们天天赞美永恒主，极力颂赞永恒主。
22希西家说好话向一切精练于事奉永恒主的利未人表示关心；于是众人吃了这制定节期的筵席七天，宰献着平安祭，称谢永恒主他们列祖的上帝。
23全体大众商议好了、再过节七天；于是大家欢欢喜喜又守了七天。
24犹大王希西家提献了公牛一千只，羊七千只给大众；首领们也提献了公牛一千只、羊一万只给大众；因此许多祭司便洁净自己为圣、以便供职。
25犹大全体大众、祭司和利未人、从以色列来的全体大众、以及从以色列地来的寄居者、或是位在犹大的寄居者∶大家都欢喜快乐。
26这样、在耶路撒冷就大有喜乐；自从以色列王大卫儿子所罗门的日子以来，在耶路撒冷都没有过这样的。
27然后祭司利未人们就起来，给众民祝福；他们的声音得蒙垂听，他们的祷告达到天上、上帝的圣居所。

* 第三十一章 *

1这一切事既已作完，所有在场的以色列众人就都出去、到犹大各城市，把崇拜柱子打碎，将亚舍拉神木砍下；又从犹大、便雅悯、以法莲、玛拿西遍地、将邱坛和祭坛全都拆毁；于是以色列众人都回本城，各归自己的地业去。
2希西家派立了祭司和利未人的班次，使祭司和利未人按着班次、各照职务献燔祭和平安祭，又在永恒主营盘的门内作伺候称谢赞美的工。
3王又从自己的财物中定出王献的分儿来做燔祭，就是早晚的燔祭、和安息日初一日制定节期的燔祭，照永恒主律法上所记载的。
4王又吩咐住耶路撒冷的人民要将祭司和利未人应得的分儿给予他们，使他们能专心执行永恒主的法例。
5这谕旨一发出，以色列人就献了很多的初熟五谷、新酒、蜜、和田地的各样出产，又把各物的十分之一送来了很多。
6住在犹大各城的以色列人和犹大人、他们也将牛羊的十分之一、和分别为圣归永恒主他们之上帝的圣别物的十分之一、都送来，一堆垒一堆垒地放着。
7三月他们就开始放根基摆上堆垒，七月才摆完。
8希西家和大臣们来，看见这些堆垒，就祝颂永恒主，又给永恒主的人民以色列人祝福。
9希西家向祭司和利未人查问到这些堆垒。
10撒督家的祭司长亚撒利雅告诉他说∶「自从提献物开始送进永恒主殿里以来，就有吃食，有饱足，并且剩余得很多；因为永恒主赐福与他的人民，故此所余剩的才这样的丰盛。」
11希西家吩咐要在永恒主殿里豫备贮藏室；他们就豫备。
12他们忠实将提献物、十分之一献物、和圣别物、都搬进去。利未人歌楠雅做总务长掌管理这些献物，他兄弟示每做副管；
13耶歇、亚撒细雅、拿哈、亚撒黑、耶利末、约撒拔、以列、伊斯玛基雅、玛哈、比拿雅做管理员，在歌楠雅和歌楠雅的兄弟示每手下，由希西家王和上帝之殿的总务长亚撒利雅派的。
14守东门的利未人音拿的儿子可利管理自愿献与上帝的礼物，发放献与永恒主的提献物、和分别为圣的至圣物。
15在他手下有伊甸、民雅民、耶书亚、示玛雅、亚玛利雅、示迦尼雅、在祭司的各城、按着班次在受托上忠实将贮藏里的奉献物发放给他们的族弟兄，无论弟兄是大是小。
16此外还发放给登记在家谱上、从三岁和以上的男丁，发放给那按日日本分进永恒主殿、照班次、按职守作事奉之工的人。
17又发放给那些按父系家属登记在家谱上的祭司，以及从二十岁和以上的利未人、按班次以尽职守的。
18论到那登记在家谱上的、是包括他们的小孩、妻子、儿女、延及全体大众的人，因为他们在受托上忠实、洁净了自己为圣。
19对于亚伦子孙作祭司的、在城的牧场田野的呢，就一城一城都有记名的人将奉献物的分儿发放给祭司中所有的男丁，也给利未人中所有登记在家谱上的人。
20希西家在全犹大都这样办理∶他在永恒主他的上帝面前都行良善正直忠实的事。
21凡他所开办的事工、无论是关于上帝之殿的事奉或是关于律法诫命、以便寻求他的上帝的，他都全心全意地去作，所以他都顺利成功。

* 第三十二章 *

1这些事、这些忠实的事、作完了以后、亚述王西拿基立就来侵犯犹大，扎营攻击堡垒城，心里要说攻破，占为己有。
2希西家见西拿基立来，坚定意向要攻击耶路撒冷，
3就同大臣和勇士们商议，要塞住城外各泉源的水；他们全都赞成。
4于是有许多人集合了起来，塞住一切的泉源和通流于地中的谿河，说∶「为什么要让亚述诸王来、得到这许多水呢？」
5希西家奋勇自强，修造了所有被拆破的城墙，又在墙上起谯楼，在城外另造一道墙；他加强大卫城的米罗，制造了许多兵器盾牌。
6又设立了战将来管理兵众，将他们集合在城门广场来见他；他就讲话来鼓励他们的心，说∶
7「你们要刚强壮胆，不要因亚述王和跟随他的许多蜂拥军兵而惧怕惊慌；因为和我们同在的比和他们同在的大（或译∶多）。
8和他同在的、是血肉之手臂；而和我们同在的、乃是永恒主我们的上帝，在帮助我们，打我们的仗。」众民因犹大王希西家的话就觉得有恃无惧了。
9此后亚述王西拿基立──他兵临拉吉，他帝国的一切威力都随着他而来──他差遣他的臣仆到耶路撒冷来见犹大王希西家、和在耶路撒冷的犹大众人，说∶
10「亚述王西拿基立这么说∶『你们倚靠什么，而住在耶路撒冷受围困呢？
11希西家曾说∶「永恒主我们的上帝必援救我们脱离亚述王的手掌」∶这希西家不是诱惑了你们，要以饥渴把你们交付于死么？
12这希西家岂不是曾经把他的邱坛和祭坛废去，告诉犹大和耶路撒冷的人说∶「你们要在一个祭坛前敬拜，要在那上头熏祭」么？
13我和我列祖向四围各地万族之民所行的、你们不知道么？各地列国的神何尝真能援救他们本地脱离我的手呢？
14我列祖所毁灭归神的那些国、其诸神中有哪一位能援救他自己的人民脱离我的手呢？难道你们的神能援救你们脱离我的手么？
15所以你们不要让希西家这样欺哄诱惑你们，你们也不要信他；因为任何邦任何国的任何神都不能援救他自己的人民脱离我的手、和我列祖的手；何况你们的神、岂不是更能援救你们脱离我的手么？』」」
16西拿基立的臣仆还说了别的话来侮辱永恒主上帝、和上帝的仆人希西家。
17西拿基立还写了文书来辱骂永恒主以色列的上帝，讥诮他，说∶「各地列国的神怎样未曾援救他们的人民脱离我的手，希西家的神也怎样不能援救他的人民脱离我的手呀。」
18亚述王的臣仆用犹大语向城墙上的耶路撒冷人民大声喊叫，要使他们惧怕惊惶，以便攻取那城。
19他们论到耶路撒冷的上帝，就如同论到地上别族之民的神、人手所造的神一样。
20希西家王和亚摩斯的儿子神言人以赛亚因此就祷告，向天哀呼。
21永恒主就差遣了一个使者、在亚述王营中把一切有力气英勇的人和将官及元帅、尽都抹除。亚述王满面惭愧回他本地去。他进了他的神的庙，他亲生的儿子在那里用刀把他砍倒。
22这样、永恒主就拯救了希西家和耶路撒冷的居民脱离亚述王西拿基立的手，也脱离一切仇敌的手；使他们四面平静（传统∶四围领导他们）。
23有许多人将供物带到耶路撒冷、献与永恒主，也带宝贵之物送给犹大王希西家，以致从那以后希西家在列国人眼中受到高举。
24当那些日子、希西家病得快死，就祷告永恒主；永恒主有话对他说，又给了他一个兆头。
25希西家却没有照他所受的恩待来报答永恒主，因为他心高气傲；故此永恒主震怒了他，他震怒犹大和耶路撒冷。
26但是希西家又为了自己的心高气傲而谦卑自己；他和耶路撒冷的居民都谦卑，故此当希西家活着的日子、永恒主的震怒就没有临到他们。
27希西家极有财富和尊荣；他为自己造府库、来收藏金银、宝石、香料、盾牌、和各样珍宝之器；
28又造了仓栈、来收藏五谷的出产、新酒和新油；并为各类牲口造棚子，为羊群立圈。
29他又为自己造了屯城，又得了许多羊群牛群等牲畜；因为上帝赐给他极多的活财物。
30这希西家也塞住了基训上游的水源，引水直下、流到大卫城的西边（或译∶引入直下西边、流到大卫城）。希西家所作的一切事工、尽都顺利。
31所以巴比伦公侯的大使奉差来见希西家、要查问犹大地所发生的兆头；在这件事上帝也放任希西家随意而行，为的是要试验他，好知道他内心所隐藏的是什么。
32希西家其余的事、他坚贞的作为、都写在亚摩斯的儿子神言人以赛亚的异象书上、和犹大以色列的诸王记上呢。
33希西家跟他列祖一同长眠，人将他埋葬在大卫子孙墓地的山坡上；他死的时候犹大众人和耶路撒冷的居民都向他致敬。他儿子玛拿西接替他作王。

* 第三十三章 *

1玛拿西登极的时候十二岁；他在耶路撒冷作王五十五年。
2他行永恒主所看为坏的事，像永恒主从以色列人面前所驱逐的外国人所行厌恶的事一样。
3他重新建筑他父亲希西家所拆毁的邱坛，又为巴力（即∶外国人的神）立了祭坛，又造亚舍拉神木，并且敬拜而服事天上的万象。
4他竟又在永恒主殿中为外人的神筑了祭坛；这殿是永恒主曾指着说∶「我的名必永远在耶路撒冷」的。
5玛拿西在永恒主之殿的两院中为天上万象筑了祭坛。
6并在欣嫩子谷将儿女用火烧献为祭（或译∶使儿女经过火而献为祭），又算命，又观兆头，又行邪术，又行交鬼的事和巫术；多行永恒主所看为坏的事，而惹他发怒。
7他又将他所做雕塑物的像立在上帝殿中；这殿却是永恒主曾对大卫和大卫儿子所罗门指着说∶「是在这殿并在我从以色列众族派中所选择的耶路撒冷、我要立我的名到永远的。
8只要以色列人谨慎遵行我所吩咐他们的一切事、一切律法、律例、典章、由摩西经手传下来的，那么我就永不再使以色列人的脚离开我所使你们列祖站立的土地。」
9然而玛拿西却迷惑了犹大人和耶路撒冷的居民去行坏事，比永恒主从以色列人面前所除灭的外国人更坏。
10永恒主对玛拿西和他的人民讲话，他们却不留心听。
11因此永恒主使亚述王的将军来攻击他们，用铙钩钩住玛拿西，用铜鍊锁着他，将他带到巴比伦去。
12他在急难时候、求永恒主他的上帝的情面，并且在他列祖的上帝面前非常谦卑。
13他祷告永恒主，永恒主就应允他所恳求的，垂听他的求恩，使他返回耶路撒冷，仍坐他的王位。玛拿西这才知道惟独永恒主乃是上帝。
14此后玛拿西在大卫城外，从溪谷中基训西边、直到鱼门口、建造一道城墙，绕着俄斐勒，把它造得极高；又在犹大各堡垒城安置将军。
15他又从永恒主的殿除掉了外族人的神像和雕塑物，以及他在永恒主之殿的山上和耶路撒冷所筑的各祭坛，都扔在城外。
16他修筑了永恒主的祭坛，在坛上宰献了平安祭和感谢祭；告诉犹大人要事奉永恒主以色列的上帝。
17然而人民却仍在邱坛上献祭，不过只是献与永恒主他们的上帝罢了。
18玛拿西其余的事∶他对他的上帝的祷告，和那些奉永恒主以色列之上帝的名对他讲话的、那些见异象者的话语∶都写在以色列诸王的言行录上呢。
19他怎样祷告，上帝怎样应允他所恳求的，他未自己谦卑以前所犯的一切罪和不忠实，他在什么地方筑了邱坛、设立了亚舍拉神木和雕像∶这些事都写在那些见异象者的言行录上呢。
20玛拿西跟他列祖一同长眠，人将他埋葬在他自己的宫院里；他儿子亚们接替他作王。
21亚们登极的时候二十二岁；他在耶路撒冷作王有两年。
22他行了永恒主所看为坏的事，像他父亲玛拿西所行的。亚们向他父亲玛拿西所造的一切雕像献祭，而服事它们。
23他没有在从永恒主面前自己谦卑，像他亲玛拿西自己谦卑；这亚们所犯的罪过反而越来越多。
24于是他的臣仆共谋反叛了他，在他宫里弑杀了他。
25但是犹大地的人民却击杀了所有共谋反叛亚们王的人。犹大地的人民立了他的儿子约西亚接替他作王。

* 第三十四章 *

1约西亚登极的时候只有八岁；他在耶路撒冷作王三十一年。
2约西亚行永恒主所看为对的事，走他祖大卫所走的路，不偏于右，也不偏于左。
3他王位第八年，那时还年幼，就开始寻求他祖大卫的上帝。第十二年他便开始洁净犹大和耶路撒冷，除去邱坛、亚舍拉神木、雕像、和铸像。
4众人在他面前拆毁了巴力（即∶外国人的神）的祭坛，他砍了坛上高高的香坛，又把亚舍拉神木、雕像和铸像打碎成灰，撒在对这些偶像献过祭的人的坟墓上。
5他又将他们的祭司的骸骨烧在他们的祭坛上，而洁净了犹大和耶路撒冷。
6又在玛拿西、以法莲、西缅、甚至拿弗他利各城、使他们四境的庙宇荒废。
7他又拆毁了祭坛，把亚舍拉神木和雕像砸碎成灰，将以色列遍地所有的香坛都砍下来，然后回耶路撒冷去。
8约西亚在位的十八年、正在洁净地方、洁净圣殿之中、差遣亚萨利雅的儿子沙番、市长玛西雅、约哈斯的儿子通知官约亚、去修理永恒主他的上帝的殿。
9他们就去见大祭司希勒家，将奉到上帝殿的银子交给他；这银子是把守门槛的利未人从玛拿西以法莲、从以色列所有余剩之民、从犹大和便雅悯众人、以及耶路撒冷居民、手里收集了来的。
10他们也将银子交给在永恒主殿里监工的办事人；在殿里作办事之工的人就把银子拿出来、去缮补去修理圣殿；拿出来交给木匠、石匠、去买凿成的石头、联接的木料和栋梁来修补犹大诸王所让毁坏的殿。
11拿出来交给木匠、石匠、去买凿成的石头、联接的木料和栋梁来修补犹大诸王所让毁坏的殿。
12这些人作事忠实可靠。做监工来管理他们的是利未人米拉利的子孙雅哈跟俄巴底；监管的是哥辖的子孙撒迦利亚和米书兰；还有利未人、一切精弹乐器的人、
13管理重苦力，并监管料理各样工程的一切办事人∶利未人中也有做书记、职员、和守门的。
14他们将奉到永恒主之殿的银子运出来的时候、祭司希勒家发现永恒主的律法书、由摩西经手传下来的。
15希勒家应时对秘书沙番说∶「我在永恒主殿里发现了律法书」；希勒家就将书递给沙番。
16沙番把书带到王那里，同时还向王回话说∶「凡交在你仆人手中办理的，他们都在办理呢。
17他们己将永恒主殿里所有的银子都倒出来，交给监工的人手里，和作工的人的手里了。」
18秘书沙番又告诉说∶「祭司希勒家还递给我一卷书呢。」沙番就在王面前将内容唸出来。
19王听见律法书上的话，便撕裂衣服。
20吩咐希勒家、和沙番的儿子亚希甘、米迦的儿子亚比顿（或译∶亚革波）、秘书沙番，和王的臣仆亚撒雅，说∶
21「你们去，为我、为以色列和犹大中的余民、将所发现这一卷书上的话寻问永恒主；因为永恒主的烈怒倒在我们身上来的很大；这时因为我们列祖没有遵守永恒主的话，没有照一切写在这书上的去行的缘故。」
22于是希勒家和王所差遣的几个人去见女神言人户勒大∶户勒大是那掌管礼服的沙龙的妻子；沙龙是哈斯拉的孙子特瓦（传统∶托克哈特）的儿子；户勒大住在耶路撒冷第二区；他们就这样和她说。
23她对他们说∶「永恒主以色列的上帝这样说∶『你们要样那差遣你们来见我的人说∶
24永恒主这么说∶看吧，我必按照在犹大王面前所谂那卷书上所记的一切咒诅降灾祸于这地和这地的居民。
25因为他们离弃了我，向别神熏祭（或译∶烧香），好用他们的手所作的一切事来惹我发怒，故此我的烈怒必倒在这地方上头，总不熄灭。
26至于那差遣了你们来寻问永恒主的那犹大王、你们要这样对他说∶永恒主以色列的上帝这么说∶论到你所听见的话，
27你一听见永恒主（原文∶他）的话、指着这地方和这地方的居民所说的，你的心便软下来，你就在上帝面前自己谦卑；你既在我面前自己谦卑，又撕裂了衣服，又在我面前哭泣，因此我、我也垂听你的祷告∶这是永恒主发神谕说的。
28看吧，我必将你收殓归你列祖，使你安安然然被收殓入坟墓。我所要降于这地方和这地方居民的一切灾祸、你也不至于亲眼看到。』」听了所说的，他们就将这话回覆了王。
29王差遣了人把犹大和耶路撒冷的众长老聚集拢来。
30王上永恒主的殿，犹大众人和耶路撒冷的居民、祭司和利未人、以及众民、无论大小都上去；王就把永恒主殿里所发现的约书一切的话都唸给他们听。
31王站在他的地位上，在永恒主面前立约，要全心全意地跟从永恒主，谨守他的诫命、法令、律例，实行所写在这书上的约的话。
32王又使所有在耶路撒冷和便雅悯的众人都站着承认这约。于是耶路撒冷的居民都照他们列祖的上帝的约而行。
33约西亚从以色列人各地将一切可厌恶之像、尽都除掉，使所有在以色列的众人都事奉、事奉永恒主他们的上帝。尽约西亚在世的日子、他都跟从永恒主他们列祖的上帝，总不离开。

* 第三十五章 *

1约西亚在耶路撒冷向永恒主守逾越节；正月十四日他们宰了逾越节的羊羔。
2王派立了祭司各尽职守，又鼓励他们办理永恒主殿中的事务。
3他又对那些归永恒主为圣的、指导以色列人众人的利未人说∶「你们要将圣柜安放在以色列王大卫的儿子所罗门所建造的殿里；不必再用肩膀去扛。现在你们要事奉永恒主你们的上帝，服事他的人民以色列。
4你们要好好地准备，按着你们父系的家族、照着班次、根据以色列王大卫所写的诏书，以及大卫儿子所罗门所写的诏书来准备。
5你们要侍立在圣的地方，按着平民、你们的族弟兄、父系家族的分组，每组要有利未人父系家族的一班人来照应。
6你们要宰逾越节的羊羔，洁净自己为圣，为你们的族弟兄豫备一切，好照永恒主的话、由摩西藉摩西经手所吩咐的、来行。
7于是约西亚提献了羊群中的绵羊羔和山羊羔给所有在场的众人做逾越节的祭牲∶总数共有三万只；还有公牛三千只∶都是从王的王的活财物中取的。
8约西亚的大臣也自愿将祭牲提献给人民、给祭司和利未人；又有上帝之殿的总务希勒家、撒迦利亚、耶歇、也将羊羔二千六百只、公牛三百只、给了祭司做逾越节的祭牲。
9利未人的族长、歌楠雅和歌楠雅的两个兄弟示玛雅、拿坦业，和哈沙比雅、耶利、约撒拔、也提了羊羔五千只、公牛五百只给利未人做逾越节的祭牲。
10这样、事奉的任务都安排好了；祭司各站在自己的地位上，利未人也按着他们的班次站着，都照王所吩咐的。
11利未人宰了逾越节的羊羔，祭司从他们手里接过血来泼，利未人即剥皮，
12将做燔祭的部分拿去，好按着平民父系家族的分组去发，而照所写在摩西书上的去供献与永恒主。献公牛也是这样。
13他们按规矩用火烤（或作∶煮）了逾越节的羊羔；别的圣物则用锅、用鼎、用盘子去煮，迅速地给所有的平民送去。
14然后他们才为自己和祭司们豫备；因为作祭司的亚伦子孙忙于献上燔祭和脂肪、直到晚上，所以利未人才为自己、也为作祭司的亚伦子孙豫备祭物。
15歌唱者亚萨的子孙、照大卫、亚萨、希幔、和为王做见异象者耶杜顿所吩咐的、站在自己的职位上；守门的看守各门，他们不用离开任务，因为他们的族兄利未人给他们豫备祭物。
16这样、一切事奉永恒主的任务、守逾越节、献上燔祭在永恒主祭坛上、的事就在那一天、都照约西亚王所吩咐的安排齐了。
17那时候、所有在场的以色列人都守了逾越节和除酵之节七天。
18自从神言人撒母耳的日子以来、在以色列中都没有守过这样的逾越节；以色列诸王也没有守过像约西亚、祭司和利未人、犹大和以色列所有在场的众人、跟耶路撒冷的居民、所守的这逾越节。
19这逾越节是约西亚执掌国政的第十八年守的。
20约西亚把整理圣殿的一切事作完了之后，埃及王尼哥上来，要攻打靠近伯拉河的迦基米施；约西亚出去、要对他接战。
21尼哥却差遣使者来见约西亚、说∶「犹大王阿，我与你何干？我今天并不是来攻击你呀，乃是来攻击另一家和我争战的；并且上帝也吩咐我要赶快。你可要停止干预上帝的事阿，免得他毁灭你，因为上帝是和我同在的。」
22约西亚却不肯转脸离开他，反而化装要和他交战。他不听尼哥的话、由上帝口所说的，就到米吉多平原交战去。
23弓箭手射中了约西亚王；王对他的臣仆说∶「将我背过去吧！我受了重伤了。」
24他的臣仆将他从战车上背过来，上了跟着他、的第二辆车，把他送到耶路撒冷；他就死了，被埋葬在他列祖的坟墓里。犹大和耶路撒冷的众人都为他哀悼。
25耶利米也为约西亚作了哀歌；所有的男女歌唱者在他们的哀词中都说追悼约西亚的话；直到今日还是如此；他们并且在以色列中以此作为条例。看哪，这些词都记在哀歌书上呢。
26约西亚其余的事、他坚贞的作为、按照律法上所记而行的、
27始未都写在从以色列和犹大诸王记上呢。

* 第三十六章 *

1犹大地的人民便在耶路撒冷将约西亚的儿子约哈斯设立为王、接替他父亲。
2约哈斯登极的时候二十三岁；他在耶路撒冷作王三个月。
3埃及王废了他，不许他在耶路撒冷作王，又罚了犹大地贡款∶一百担银子，一担金子。
4埃及王尼哥立了约哈斯的兄弟以利雅敬作王来管理犹大和耶路撒冷，给他改名叫约雅敬。尼哥又将约雅敬的兄弟约哈斯带到埃及去。
5约雅敬登极的时候二十五岁；他在耶路撒冷作王十一年；行永恒主他的上帝所看为坏的事。
6巴比伦王尼布甲尼撒上来攻击他，用铜鍊锁着他，要将他带到巴比伦去。
7尼布甲尼撒又将永恒主殿里一部份的器皿带到巴比伦，放在巴比伦他的宫殿（或译∶神庙）里。
8约雅敬其余的事、他所行可厌恶的事、以及所有非议他的事∶都写在以色列和犹大诸王记上呢。他儿子约雅斤接替他作王。
9约雅斤登极的时候十八岁（传统∶作八岁）；他在耶路撒冷作王三个月零十天；他行了永恒主所看为坏的事。
10到了年头、尼布甲尼撒差遣了人将约雅斤带到巴比伦，连同永恒主殿里珍宝贵的器皿都带去；他就立约雅斤的叔叔（同词∶兄弟）西底家作王来管理犹大和耶路撒冷。
11西底家登极的时候二十一岁；他在耶路撒冷作王十一年。
12他行了永恒主他的上帝所看为坏的事；不在神言人耶利米面前自己谦卑，虽然耶利米是奉永恒主的命令来说话的。
13并且呢，尼布甲尼撒王曾叫他指着上帝来起誓，他也背叛了那王；硬着脖子，心里顽固，不归向永恒主以色列的上帝。
14不但如此，众祭司领袖和人民也大大地不忠实，像外国人所行一切可憎恶的事那样；他们污渎了永恒主的殿、就是永恒主在耶路撒冷所分别为圣的。
15永恒主他们列祖的上帝因为顾惜他自己的人民和居所，便又及时又屡次地警告、由他的使者经手传出话来警告他们。
16他们却直戏笑上帝的使者，藐视上帝的话，直讥诮他的神言人，以致永恒主向他人民发烈怒、到无法救治。
17因此永恒主使迦勒底人的王上来攻击他们，就在他们圣所的殿里用刀杀了他们的壮丁，不顾惜壮丁或处女、老迈的或衰弱的；永恒主把这一切人都交在迦勒底王手里。
18迦勒底王将上帝殿里所有的器皿、无论大小、和永恒主殿里的宝物、以及王和大臣们的宝物、都带到巴比伦去。
19迦勒底人烧了上帝的殿，拆毁了耶路撒冷的城墙，用火烧了城里所有的宫堡，将城里所有宝贵的器皿都毁坏了。
20凡脱离刀剑的残存者、迦勒底王都使他们流亡到巴比伦，去做他和他子孙的奴仆，直到波斯国执掌国政的时候。
21这是要成就永恒主的话、由耶利米口中说出来的、说∶直到这地享满了安息为止；因为尽这地荒凉的日子，这地总是守着安息，直守满了七十年。
22波斯王古列元年、永恒主为要成就他自己的话、由耶利米口中说出来的，永恒主就激动了波斯王古列的心，使他将布告传达全国，并且是用书面传达说∶
23「波斯王古列这么说∶『永恒主天上的上帝已将地上万国都赐给我，是他委任了我在犹大的耶路撒冷为他建殿。你们中间凡做他子民的都可以上去。愿永恒主他的上帝与他同在。』」

** End **


以斯拉记

* 第一章 *

1波斯王古列元年、永恒主为要成就他自己的话、从耶利米口中说来的，永恒主就激动了波斯王古列的心（原文∶灵），使他将布告传达全国，并且用书面传达说∶
2「波斯王古列这么说∶『永恒主天上的上帝已将地上万国都赐给我，是他委派了我在犹大的耶路撒冷、为他建殿。
3你们中间凡做他子民的都可以上犹大的耶路撒冷──愿他的上帝与他同在──去建造永恒主以色列之上帝的殿∶只有他是上帝；他在耶路撒冷。
4凡剩下的余民、无论寄居在什么地方，那地方的人都要用金银财物牲口同自愿献的礼物支助他∶礼物是要为那在耶路撒冷之上帝的殿而奉献的。』」
5于是犹大和便雅悯父系的族长、祭司和利未人、凡心被上帝激动的、都起来，要上去重建在耶路撒冷之永恒主的殿。
6他们四围的众人就用银器、金子、财物、牲口、宝贵之物、来加强他们的手；另外还有各样自愿献的礼物。
7古列王也将永恒主之殿的器皿拿了出来；这些器皿是尼布甲尼撒从耶路撒冷所拿出，而放在自己神庙的。
8波斯王古列派由司库官米提利达经手将这些器皿拿出来，数交给犹大的首领设巴萨。
9器皿的数目是∶金盘三十个、银盘一千个、刀（或译∶香炉；副件）二十九把、
10金碗三十个、银碗二千（此字意难确定）四百一十个、别样的器皿一千件；
11金银器皿共有五千四百件。流亡的人从巴比伦上耶路撒冷的时候，设巴萨将这一切器皿都带上来。

* 第二章 *

1以下是犹大省的人，从前巴比伦王尼布甲尼撒使他们流亡到巴比伦去的；现在他们中间有人从流亡中之被掳地上来，返回耶路撒冷和犹大，各归本城。
2他们是跟所罗巴伯、耶书亚、尼希米、西莱雅、利来雅、（尼7∶7加∶拿哈玛尼）末底改、必珊、米斯拔、比革瓦伊、利宏、巴拿、一同来的。以色列民的人数记在下面∶
3巴录的子孙二千一百七十二人。
4示法提雅的子孙三百七十二人。
5亚拉的子孙七百七十五人。
6巴哈摩押的子孙、就是耶书亚约押的子孙、二千八百十二人。
7以拦的子孙一千二百五十四人。
8萨土的子孙九百四十五人。
9萨改的子孙七百六十人。
10巴尼的子孙六百四十二人。
11比拜的子孙六百二十三人。
12押甲的子孙一千二百二十二人。
13亚多尼干的子孙六百六十六人。
14比革瓦伊的子孙二千零五十六人。
15亚丁的子孙四百五十四人。
16亚特的子孙、就是希西家的子孙、九十八人。
17比彩的子孙三百二十三人。
18约拉的子孙一百一十二人。
19哈顺的子孙二百二十三人。
20吉罗珥（尼7∶25∶基遍）人九十五名。
21伯利恒人一百二十三名。
22尼陀法人五十六名。
23亚拿突人一百二十八名。
24亚斯玛弗人四十二名。
25基列耶琳人、基非拉人、比录人、共七百四十三名。
26拉玛人和迦巴人六百二十一名。
27默玛人一百二十二名。
28伯特利人和艾人二百二十三名。
29尼波人五十二名。
30末必的子孙一百五十六人。
31另一个以拦的子孙一千二百五十四人。
32哈琳的子孙三百二十人。
33罗德人、哈第人、阿挪人、共七百二十五名。
34耶利哥人三百四十五名。
35西拿的子孙三千六百三十名。
36祭司∶有耶书亚家耶大雅的子孙九百七十三人。
37音麦的子孙一千零五十二人。
38巴施户珥的子孙一千二百四十七人。
39哈琳的子孙一千零一十七人。
40利未人∶有何达威雅的子孙、就是耶书亚和甲篾的子孙、七十四人。
41歌唱的∶亚萨的子孙一百二十八人。
42守门的∶沙龙的子孙、亚特的子孙、达们的子孙、亚谷的子孙、哈底大的子孙、朔拜的子孙，共一百三十九人。
43当殿役的∶有西哈的子孙、哈苏巴的子孙、答巴俄的子孙、
44基绿的子孙、西亚的子孙、巴顿的子孙、
45利巴拿的子孙、哈迦巴的子孙、亚谷的子孙、
46哈甲的子孙、萨买的子孙、哈难的子孙、
47吉德的子孙、迦哈的子孙、利亚雅的子孙、
48利汛的子孙、尼哥大的子孙、迦散的子孙、
49乌撒的子孙、巴西亚的子孙、比赛的子孙、
50押拿的子孙、米乌宁的子孙、尼普心的子孙、
51巴卜的子孙、哈古巴的子孙、哈忽的子孙、
52所罗门仆人的子孙∶有琐太的子孙、琐斐列的子孙、比路大的子孙、
53巴柯的子孙、西西拉的子孙、答玛的子孙、
54尼细亚的子孙、哈提法的子孙。
55所罗门仆人的子孙∶有琐太的子孙、琐斐列的子孙、比路大的子孙、
56雅拉的子孙、达昆的子孙、吉德的子孙、
57示法提雅的子孙、哈替的子孙、玻黑列哈斯巴音的子孙、亚米的子孙。
58当殿役的和所罗门仆人的子孙、共三百九十二人。
59以下这些人是从特米拉、特哈萨、基绿、押但、音麦上来的，但是他们说不出他们的父系家族和世系是不是以色列人∶
60这些人是第来雅的子孙、多比雅的子孙、尼哥大的子孙、共有六百五十二人。
61祭司子孙中有哈巴雅的子孙、哈哥斯的子孙、巴西莱的子孙［巴西莱娶了基列人巴西莱的一个女儿做妻子，因此他名叫巴西莱］。
62这三家的人在他们的族谱中寻查自己的世系，却寻不着，故此他们被算为不洁而不得作祭司；
63省长大人便告诉他们不可吃至圣之物，要等到有能用乌陵土明来决疑的祭司立起来。
64全体大众一共有四万二千三百六十人；
65此外还有他们的奴仆婢女、七千三百三十七人；他们又有男歌唱者和女歌唱者二百人。
66他们的马有七百三十六匹，骡子有二百四十五匹，
67骆驼有四百三十五只，驴有六千七百二十匹。
68有些父系的族长到了耶路撒冷永恒主之殿的地址，便为上帝之殿自愿献礼物，要把殿在原址上重立起来。
69他们按力量捐献在工程库里；有金子六万一千达利克（波斯币名。一『达利克』重约等于二钱半），银子五千弥拿（一『弥拿』巴伦标准约等于两磅；以西结时代约等于一·六七磅），祭司礼褂一百件。
70于是祭司和利未人、跟人民中一部分的人、住在耶路撒冷和耶路撒冷近郊的（传统缺∶住在耶路撒冷和耶路撒冷近郊的）、歌唱的、守门的、当殿役的、都住在自己的市镇里；以色列众人也住在自己的市镇里。

* 第三章 *

1到了七月、以色列人各在自己的市镇里∶那时众民如同一人聚集在耶路撒冷。
2约萨达的儿子耶书亚同作祭司的弟兄、跟撒拉鉄的儿子所罗巴伯和他的族弟兄、都起来、筑了以色列上帝的祭坛，要照神人摩西律法书上所写的、在祭坛上献上燔祭。
3因为为了四围各地的族民而起了恐怖的心，他们就在殿的基地上建设了祭坛，早晚在祭坛上向永恒主献上燔祭。
4他们又照上记载的守住棚之节；按数照例献上日日该献的燔祭，按日日的本分献；
5其后又献上不断献的燔祭、月初祭、分别为圣的永恒主一切制定节期的祭、和各人自愿献与永恒主的祭。
6从七月一日起、他们开始向永恒主献上了燔祭。那时永恒主的殿堂还没有立下根基。
7他们又将银子给了凿石人和匠人，把食物、饮料、和油给了西顿人推罗人，叫他们将香柏木从利巴嫩运到海里、到约帕来，照波斯王古列所准给他们运的。
8他们来到耶路撒冷上帝之殿的地址第二年、第二月、撒拉鉄的儿子所罗巴伯、约萨达的儿子耶书亚、和其余的族弟兄、就是祭司和利未人、跟一切被掳中回到耶路撒冷的人、就开了工；都兴工建造；又派立了利未人、从二十岁和以上的、来监管永恒主之殿的工程。
9于是耶书亚的子孙和族弟兄、甲篾和他的子孙、犹大（拉2∶40作何达威雅）的子孙、都站起来，一同负责监管在上帝殿里作工的人∶利未人希拿达的子孙和族弟兄、也都这样作。
10建筑的人立永恒主殿堂根基的时候、祭司穿着礼服、拿着号筒，亚萨的子孙利未人拿着响钹，都站着，赞美永恒主，照以色列王大卫所手定的。
11他们彼此唱和、赞美称谢永恒主、说∶「因为他至善；他向以色列人所施的坚爱永远长存。」他们赞美永恒主的时候、众民都大声欢呼、庆祝永恒主之殿的根基已经立定。
12但是有许多祭司中的人和利未人、以及父系的族长、那些曾经见过先前的殿奠基的、老年人、如今看见这样的殿在眼前，便大声哭号；不过也有许多人提高了声音、欢喜快乐地呼喊；
13以致众民竟不能分辨欢乐呼喊的声音、和哭号的声音，因为众民都大声呼喊，声音听到远处。

* 第四章 *

1犹大和便雅悯的敌人听说流亡回来的人为永恒主以色列的上帝建造殿堂，
2就进前来见所罗巴伯和父系的族长，对他们说∶「请让我们和你们一同建造，因为我们寻问你们的上帝、和你们一样；自从亚述王以撒哈顿带我们上这地的日子以来、我们总是祭献上帝的。」
3但是所罗巴伯、耶书亚、和其余以色列的父系族长、却对他们说∶「这为我们的上帝建殿的事是与你们无干的；因为照波斯王古列王所吩咐的、是我们自己要单独为永恒主以色列之上帝建造的。」
4国中的平民就使犹大人的手发软；当他们建造的时候常阻扰他们。
5尽波斯王古列掌权的日子、直到波斯王大利乌登基执掌国政的时候、他们总是买赂了一些参谋来反对他们，要破坏他们所计画的。
6当亚哈随鲁执掌国政，开始当国的时候、敌人写了控诉书控告犹大和耶路撒冷的居民。
7当亚达薛西执政的日子、比施兰、米特利达、他别、和他们其余的同僚、写了奏章奏告波斯王亚达薛西；奏章写的是亚兰语、用亚兰语解释的。
8省长利宏、秘书伸帅写了一通呈文给亚达薛西王控告耶路撒冷人；写的如下∶
9那时省长利宏、秘书伸帅、和他们其余的同僚、司法官、将军、河外巡抚、（或译∶底拿人、亚法萨提迦人、他毗拉人、亚法撒人）、亚基卫人、巴比伦人、书珊人、就是以拦人、
10和伟大尊贵的亚斯那巴所迁移而安置在撒玛利亚城和大河以西那边其余地区的人∶如今请看∶
11这就是他们所寄上的呈文本子──「你的臣仆、大河以西那边的人上奏亚达薛西王。如今
12请王知道∶从王那里上到我们这里来的犹大人已经到了耶路撒冷，一个又反叛又极恶的城∶他们正在建造起来，正要把城墙筑完，把墙根挖好。
13如今请王知道∶这城如果建造起来，城墙如果筑完了，他们就不将贡品赋税服役献给王了，终究王就受了亏损。
14如今呢、我们吃的盐既是朝廷的盐，自不该见王白受剥夺，故此送上呈文来禀知王，
15请王考查王列祖的记录，在记录上王就会查出，知道这城是个反叛的城，对列王和各省都有损害；自古以来其中常行悖逆的事，故此这城遭受了荒废。
16我们奏王知道∶这城如果建造起来，城墙如果筑完了，大河以西那边之地王就无分了。」
17那时王就发谕旨给省长利宏、秘书伸帅、和他们其余的同僚、就是住在撒玛利亚、和大河以西那边其余地区的人、说∶「愿你们平安。如今
18你们送上来给我们的奏章已在我面前传译清楚读过了。
19我下了谕旨，人一考查，就查出这城自古以来对列王就常造反，其中常行叛悖逆的事。
20从前也曾有王管理耶路撒冷，统辖大河以西那边全地，贡物赋税、和服役都进献给王。
21如今你们要下命令叫这些人停工，这城不得建造，等到我下谕旨。
22你们要当接受警告，不可懈怠，免得损害加重，使王受着亏损。
23那是亚达薛西王的上谕本子唸在利宏和秘书伸帅跟他们的同僚面前，他们就急忙往耶路撒冷去见犹大人，用武力强权迫使他们停工。
24于是在耶路撒冷上帝之殿的工程就停止了，直停到波斯王大利乌执掌国政的第二年。

* 第五章 *

1那时有神言人们、神言人哈该和易多的孙子撒迦利亚、奉以色列之上帝的名传讲神言、鼓励在犹大和耶路撒冷的犹大人。
2于是撒拉鉄的儿子所罗巴伯和约萨达的儿子耶书亚都起来，动手重建在耶路撒冷的上帝之殿；同他们在一起的有上帝的神言人在支持着他们。
3当时大河以西那边的的巡抚达乃和示他波斯乃、跟他们的同僚、来见他们，这样问他们说∶「谁下谕旨叫你们建造这殿，把这建筑物筑完呢？」
4他们（传统∶我们）也这样问他们说∶「那些建造这建筑物的人叫什么名字呢？」
5但是他们的上帝的眼目却看顾犹大人的长老，以致巡抚等并没有迫使他们停工，直等呈报上到大利乌那里，然后等这事的回谕。
6大河以西那边的巡抚达乃、和示他波斯乃跟他们的同僚、就是大河以西那边的都察、给大利乌王送上去的呈文本子∶
7他们向他呈表，内中是这样写的∶「愿大利乌王万事平安。
8奏王知道∶我们往犹大省去，到了上帝宏大之殿。这殿是用琢光的石头建造的，梁木插入墙内。这工程在他们手下作得很周到又很顺利。
9于是我们就问那些长老，对他们这样说∶『谁下谕旨叫你们建造这殿，把这建筑物筑完呢？』
10我们也问他们的名字，好将他们做首领的人的名字记录下来，以便奏王知道。
11他们这样回答我们说∶『我们是天地之上帝的仆人，正在重建这多年以前所建造的殿，就是以色列一位伟大的王所建造所筑完的。
12只因我们的列祖激了天上之上帝的震怒，上帝把他们交在迦勒底人巴比伦王尼布甲尼撒手中，尼布甲尼撒便将这殿拆毁，又将人民掳到巴比伦去。
13然而在巴比伦王古列元年，古列王下了谕旨叫犹大人建造上帝的这殿。
14并且上帝殿中的器皿、无论金的银的、就是尼布甲尼撒从耶路撒冷的殿堂中所掠去、带到巴比伦庙里的、古列王也都从巴比伦庙里取了出来，交给受派为巡抚的、名叫设巴萨；
15对他说∶「将这些器皿带上，去存放在耶路撒冷的殿堂中，在原处将上帝的殿建造起来。」
16于是这设巴萨就来，安放耶路撒冷上帝之殿的根基；这殿从那时到如今都在建造中，还未完毕。』
17现在王若以为好，就请考查王的库房，就是在巴比伦那里的库房，看古列王有没有下谕旨叫他们建造这在耶路撒冷的上帝之殿。关于这事、王乐意怎么办，请传下来指示我们。」

* 第六章 *

1于是大利乌王下了谕旨，人就在案件库内考查；这库是在巴比伦存放贵重之物的地方。
2在亚马他、在玛代省的宫堡里、曾经发现了一卷，内中是这样记着∶「记录∶
3古列王元年古列王下了谕旨∶关于那在耶路撒冷的上帝之殿，这殿要重新建造，作为献祭的地方；根基要好好地奠；殿高要六十肘（一肘等于一呎半），宽六十肘；
4用三层琢光的石头、一层木头（传统∶新；或译∶一层新木头）∶经费要由王的库房支付。
5并且上帝殿中的器皿、无论金的银的、就是尼布甲尼撒从耶路撒冷的殿堂中所掠去、带到巴比伦的、也都要归还到耶路撒冷的殿堂中，在原处地方存放在上帝的殿里。」
6「所以现在呢、大河以西那边的巡抚达乃、和示他波斯乃、跟你们的同僚、就是大河以西那边的都察，你们都要远离那里；
7让上帝殿的工程进行无阻；任凭犹大人巡抚和犹大人的长老在原处将上帝这殿建造起来；
8我又下了谕旨论到你们向这些犹大人的长老为建造上帝这殿应当怎样行∶就是从王的资产中、大河以西那边的贡物中、将经费充份地拨给这些人，免得工作停顿。
9他们向天上的上帝献燔祭所需用的公牛犊、公绵羊、绵羊羔、和麦子、盐、酒、油、都要按在耶路撒冷的祭司的话天天供给他们，不可懈怠；
10好叫他们供献上悦神之祭给天上的上帝，又为王和王众子的性命而切求。
11我下了谕旨∶无论什么人更改这诏谕的，人必从他的房屋中拔出一根梁木，把他举起来，用橛子将他刺住在那上头；又使他的房屋因此成为粪堆。
12任何王或任何族之民伸手更改这诏谕或毁坏在耶路撒冷这上帝之殿的，愿那使他的名居住在那里的上帝使这等王或人民颠覆败亡。我大利乌下了这谕旨；人应当澈底地遵行。」
13于是大河以西那边的巡抚达乃、和示他波斯乃、跟他们的同僚、因大利乌王所发的令、就澈底地遵行。
14由于神言人哈该和易多的孙子撒迦利亚之传神言、犹大人的长老建造，而且很成功。凭着以色列之上帝的谕旨、也凭着波斯王（单数）古列、大利乌、亚达薛西的谕旨、他们一直地建造，并且造完。
15到亚达月三日这殿就造出来∶那是在大利乌王执掌国政的第六年。
16以色列人、祭司和利未人、以及其余被掳返回的人、都欢欢喜喜举行这上帝之殿的奉献礼。
17在这上帝之殿的奉献礼上，他们供献了公牛一百只、公绵羊二百只、绵羊羔四百只；又照以色列族派的数目供献了公山羊十二只、为以色列众人做解罪祭。
18他们派立了祭司按着分组、利未人按着班次、在耶路撒冷的上帝之殿来事奉，照摩西书上所写的（由拉4∶8至此经文系用亚兰语写的）。
19正月十四日、流亡返回的人守了逾越节。
20祭司和利未人一概洁净自己∶全都洁净了；于是利未人（原文∶他们）为流亡返回的众人、为他们的族弟兄做祭司的、又为他们自己、宰了逾越节的羊羔。
21从流亡之地返回的以色列人、和一切自己分别而归附他们、不沾染四围各地列国人的污秽、而要寻求永恒主以色列之上帝的人、都吃这羊羔。
22他们欢欢喜喜地守除酵之节七天，因为永恒主使他们欢喜，又使亚述（当作∶波斯）王的心转向他们，而加强他们的手去作以色列上帝之殿的工程。

* 第七章 *

1这些事以后、当波斯王亚达薛西执掌国政的时候、有个以斯拉，是西莱雅的子孙∶西莱雅是亚撒利雅的儿子，亚撒利雅是希勒家的儿子，
2希勒家是沙龙的儿子，沙龙是撒督的儿子，撒督是亚希突的儿子，
3亚希突是亚玛利雅的儿子，亚玛利雅是亚撒利雅的儿子，亚撒利雅是米拉约的儿子，
4米拉约是西拉希雅的儿子，西拉希雅是乌西的儿子，乌西是布基的儿子，
5布基是亚比书的儿子，亚比书是非尼哈的儿子，非尼哈是以利亚撒的儿子，以利亚撒是祭司长亚伦的儿子──
6这以斯拉从巴比伦上来。他是一位敏捷的经学士，精于永恒主以色列之上帝所赐摩西的律法书∶王赐给他一切所求的，因为永恒主他的上帝的手帮助他。
7亚达薛西王七年、以色列人之中、祭司、利未人、歌唱的、守门的、当殿役的──之中、有的上了耶路撒冷。
8王第七年五月、以斯拉来到耶路撒冷。
9正月一日、他决定从巴比伦上来（传统∶那是┅┅上来之根基）；五月一日、以斯拉就来到耶路撒冷，因为他的上帝至善的手帮助了他。
10因为以斯拉立定了心意研究永恒主的律法而遵行它，又在以色列中教授了律例和典章。
11祭司以斯拉是个经学士、精于永恒主诫命的话、和永恒主给以色列的律例。以下这一段是亚达薛西王寄给以斯拉的上谕本子∶
12（由拉7∶12－26是用亚兰语写的）「诸王之王亚达薛西、给祭司以斯拉、精于天上上帝之律法的经学士、致意问安∶如今
13我下了谕旨∶在我国内的以色列人民中、祭司和利未人、凡自愿要同你上耶路撒冷去的、他们尽可以去。
14你既是从王和他的七位参谋面前被遣派，照你的上帝的律法书、就是你手中所拿着的、去考察犹大和耶路撒冷的情况；
15你又带着金银，就是王和他的参谋自愿献给住耶路撒冷之以色列的上帝的；
16你带着你在巴比伦全省所得到的一切金银、连同人民和祭司自愿献的礼物、就是他们自愿献给在耶路撒冷他们的上帝之殿的。
17既然如此，那么你就要用这金银忠实诚信地去买公牛、公绵羊、绵羊羔、和跟这些祭牲同献的素祭和奠祭之物，供献在耶路撒冷的、你们的上帝之殿的祭坛上。
18剩下的金银、你和你的同职弟兄看怎么作好，就怎么作，照你们的上帝所喜悦的去作。
19所交给你的器皿、做你的上帝殿中使用的、你要交于那在耶路撒冷的上帝面前。
20你的上帝殿中其余所需用的、若落在你责任上须要供给的，你可以从王的库房里去供给。
21「我、我亚达薛西王又下了谕旨给大河以西那边所有的司库官，说∶那精于天上上帝之律法的经学士、祭司以斯拉、无论向你们要什么，你们总要充份周到地备办∶
22就是银子到一百担（一担重的等于一二九·九七磅；轻的等于一零八·二九磅）的，麦子到一百歌珥（一『歌珥』约等于四石），酒到一百罢特（一『罢特』约等于四斗）、油到一百罢特，盐不记明限额。
23凡天上之上帝所晓谕的、总要为天上之上帝的殿正正确确地备办，免得上帝的震怒临到了王和王众子的国。
24你们呢、我要使你们知道∶要向所有的祭司、利未人、音乐员、守门的、当殿役的、供这上帝之殿使用的、收贡品赋税、或叫他们服役、那是不合法的。
25「你呢、以斯拉阿，你要照你的上帝的智慧、就是你手中所有的、去分派审判官、司法员、就是可以为大河以西那边的人民、为一切明白你的上帝之律法的人、司理法案，使不明白上帝律法的人得以明白。
26凡不遵行你的上帝之律法和王之法律的人、你要严格地定他的罪，或是处死，或是放逐，或是资产充公，或是人身监禁。」（由拉7∶12－26是用亚兰语写的）
27永恒主我们列祖的上帝是当受祝颂的，因为他将这样的意思放在王的心意中，使他去修饰那在耶路撒冷的永恒主之殿；
28上帝又使我在王和众参谋跟王所有英勇军官面前恩宠。因为永恒主我的上帝的手帮助了我，我就壮胆；我便从以色列中选拔了首领、和我一同上来。

* 第八章 *

1以下是亚达薛西王执掌国政时候从巴比伦和我一同上来的人、他们的父系族长和家谱∶
2属非尼哈的子孙有革顺；属以他玛的子孙有但以理；属大卫的子孙有哈突
3是示迦尼的孙子；属巴录的子孙有撒迦利亚；和他同来的只计算男丁有一百五十人。
4属巴哈摩押的子孙有西拉希雅的儿子以利约乃；和他同来的有男丁二百人。
5属萨土（仿七十子加上的。参拉2∶8）的子孙有雅哈悉的儿子示迦尼；和他同来的有男丁三百人。
6属亚丁的子孙有约拿单的儿子以别；和他同来的有男丁五十人。
7属以拦的子孙有亚他利雅的儿子耶筛亚；和他同来的有男丁七十人。
8属示法提雅的子孙有米迦勒的儿子西巴第雅；和他同来的有男丁八十人。
9属约押的子孙有耶歇的儿子俄巴底亚；和他同来的有男丁二百一十八人。
10属巴尼（仿七十子加上的。参拉2∶10）的子孙有约细斐的儿子示罗密；和他同来的有男丁一百六十人。
11属比拜的子孙有比拜的儿子撒迦利亚；和他同来的有男丁二十八人。
12属押甲的子孙有哈加坦的儿子约哈难；和他同来的有男丁一百一十人。
13属亚多尼干的子孙、就是末尾的、有以下这几个是他们的名字∶以利法列、耶利、示玛雅；和他们同来的有男丁六十人。
14属比革瓦伊的子孙有撒雇的儿子（传统∶乌太和撒布）；和他同来的有男丁七十人。
15我招集了首领们（原文∶他们）在那流入亚哈瓦的河旁边；我们在那里扎营，住了三天。我视察了人民和祭司，见没有利未人在那里，
16我就打发人去见（或译∶召）首领以利以谢、亚列、示玛雅、以利拿单、雅立、以利拿单、拿单、撒迦利亚、米书兰；也见（或译∶召）有见识的人约雅立和以利拿单。
17我打发他们在迦西斐雅地方见首领易多；又将他们在迦西斐雅地方向易多和他弟族兄当殿役的该说什么话、亲口教给他们，叫他们要为我们的上帝的殿打发使用的人到我们这里来。
18因为我们的上帝至善的手帮助了我们，他们就在以色列的曾孙利未的孙子抹利的子孙中打发了一个练达的人来，就是示利比和他儿子们跟族弟兄们、一共十八个人。
19又打发了哈沙比雅；和他同来的有米拉利的子孙耶筛亚和他的儿子们跟族弟兄们、一共二十个人。
20并打发了当殿役的人来∶这等人是从前大卫和首领们所分派来服事利未人的殿役，一共来了二百二十人，都曾经按名字被记录过的。
21那时我在亚哈瓦河边那里宣告禁食，为要在我们的上帝面前刻苦自己，祈求他使我们和我们的小孩跟一切活财物都得了平坦的路。
22我要求王拨步兵马兵来帮助我们抵挡路上的仇敌，原觉得惭愧，因为我们曾告诉王说∶「我们的上帝的手一定会帮助一切寻求他的得福利，而他的能力和忿怒也一定会攻击一切离弃他的。」
23因此我们为了这事而禁食、祈求我们的上帝，上帝就应允了我们所恳求的。
24于是我甄别任用了祭司领袖十二人、和示利比、跟哈沙比雅以及他们的同职弟兄十个人。
25我将我们的上帝之殿所收的提献物、就是王跟他的参谋和贵族以及在那里的以色列众人所提献的金银和器皿、都秤好了，交给他们。
26我秤了交在他们手中的有银子六百五十担（一担重的等于一二九·九七磅；轻的等于一零八·二九磅）、银器值一百担、金子一百担，
27金碗二十个、重值一千达利克（波斯币名。一『达利克』重约等于二钱半），上好而闪闪发红的铜器两个，宝贵如金。
28我对他们说∶「你们归永恒主为圣，器皿也要为圣；金银是人自愿献的礼物、奉给永恒主你们列祖之上帝的。
29你们务要儆醒看守，直到你们在耶路撒冷、永恒主之殿的贮藏室里、在祭司领袖和利未人首领、跟以色列人各父系族长面前过了秤。」
30于是祭司和利未人将秤好了的金银和器皿接过去，要带到耶路撒冷我们的上帝的殿里。
31正月十二日、我们从亚哈瓦河边拔营起行，要往耶路撒冷去；我们的上帝的手保佑了我们，援救了我们脱离仇敌和路上埋伏之人的手掌。
32我们到了耶路撒冷，在那里停了三天。
33第四天、在我们的上帝的殿里、金银和器皿就都过了秤，交在祭司乌利亚的儿子米利末手中；和他同工的有非尼哈的儿子以利亚撒；和他们同工的还有利未人耶书亚的儿子约撒拔、和宾内的儿子挪亚底。
34一切都按数目按重量交它；各样重量都曾记下来。
35那时候从被掳中回来的流亡人向以色列的上帝供献了燔祭，为以色列众人献了公牛十二只、公绵羊九十六只、绵羊羔七十二（传统∶七十七）只；又献公山羊十二只做解罪祭∶这都是向永恒主烧献上的。
36他们将王的谕旨交给王的众藩臣、和大河以西那边的各总督，他们就支助人民和上帝的殿。

* 第九章 *

1这些事作完了，众首领前来见我，说∶「以色列民和祭司跟利未人并没有从四围各地别族之民中分别出来，反而仿照他们可憎恶的事去行，像迦南人、赫人、比利洗人、耶布斯人、亚扪人、摩押人、埃及人、亚摩利人所行的。
2因为他们为自己和他们的儿子娶了这些外族的女子为妻，以致圣别的种类和四围各地别族之民混杂；而且首领和官长竟在这不忠实的事上也作了罪魁。」
3我一听见了这事，就撕裂衣服和外袍，直拔头发跟胡须，惊惶恐惧而坐着。
4凡因以色列上帝为了流亡返回的人之不忠实所发出的话而震栗战兢的人、都聚集到我面前；我呢、也迳自惊惶恐惧而坐着，直到献晚祭的时候。
5献晚祭的时候、我从刻苦卑抑的情态中起来，我的衣服和外袍都撕裂着，我屈膝跪着，向永恒主我的上帝伸开了双手祷告，
6说∶「我的上帝阿，我抱愧蒙羞，不敢向我的上帝仰面，因为我们的罪愆多到灭顶，我们的罪过大到滔天。
7自从我们列祖的日子到今天、我们的罪过都很大；并且为了我们的罪愆的缘故，我们和我们的王、跟祭司、都被交于四围各地的列王手中，交于刀剑之下，被掳掠、被抢夺、满脸蒙羞，正如今日一样。
8如今永恒主我们的上帝恩待我们片时，给我们留些逃脱的余民，使我们牢固如钉子在他的圣所，好使我们的上帝光照我们的眼目，使我们在受奴辖之中稍得复兴。
9我们是奴隶，然而在受奴辖之中、我们的上帝仍然没有撇弃我们，反而使我们在波斯王面前受得恩宠，使我们得到复兴，能够建立起我们的上帝的殿，重立起它荒废之处，使我们在犹大和耶路撒冷有箇藩蓠。
10「现在呢、我们的上帝阿，这事之后、我们还有什么话可说呢？因为我们离弃了你的命令，
11就是你由你仆人众神言人经手所吩咐的，说∶『你们要去取得为业之地是污秽之地，有四围各地别族之民的污秽，有他们那可憎恶之事、就是使全地从这边到那边都满了他们那样的不洁净的。
12所以现在呢、不可将你们的女儿嫁给他们的儿子，也不可将他们的女儿娶过来给你们的儿子；你们永远不可谋求他们的平安兴隆与福利，这样、你们就可以强大，吃这地的美物，也可以留给你们的子孙永远为业。』
13因我们的坏行为和大罪过，我们才遭遇了这一切的事，并且我们的上帝你惩罚我们、也轻于我们的罪愆所应得的，又给我们留下这样的逃脱人；
14我们哪可再违犯你的命令，跟这些行可憎恶之事的族民彼此结亲呢？若这样行，你岂不向我们发怒，直到我们灭尽，以致没有一个余剩之民或逃脱的人么？
15永恒主以色列的上帝阿，你是公义的，我们才得以剩下来做逃脱的人，就如今日一样。看哪，我们在你面前有罪过了，因此在你面前没有人对于这事能站立得住。」

* 第十章 *

1以斯拉祷告、认罪、哭泣、俯伏在上帝殿前的时候，以色列中有很大群的人男男女女、以及孩童、都集合了来到以斯拉那里；众民都哭泣，哭得很悲痛。
2属以拦的子孙、耶歇的儿子示迦尼应时对以斯拉说∶「我们娶此地别族之民的外籍女人为妻，对我们的上帝不忠实了；但现在呢、对于这事以色列人还有希望。
3现在我们应当和我们的上帝立约∶将我们的妻子（传统∶一切妻子）和她们所生的孩子都离出去，照我主和那因上帝之命令而战战兢兢的人所议定的；让这事按律法而行。
4你起来；这是你应当行的事；我们拥护着你；你要刚强去作。」
5以斯拉便起来，使祭司领袖和利未人跟以色列众人都起誓要照这话而行。他们就起誓。
6以斯拉从上帝殿前起来，进入以利亚实的儿子约哈难的厢房，就在那里过夜（传统∶就在那里），饭也不吃，水也不喝；因为他为了流亡返回的人之不忠实心里悲伤。
7领袖们又将布告传达在犹大和耶路撒冷，叫流亡返回的人都聚集在耶路撒冷；
8凡不遵首领和长老所议定而在三天之内来到的，他的财物就必永献归神，他也必受隔开、不得属于流亡返回之大众。
9于是犹大和便雅悯的众人三天之内都聚集在耶路撒冷；那时正是九月二十日。众民都坐在上帝殿前的广场上；就因为这事，又因为天下了大雨，大家直震颤发抖。
10祭司以斯拉站了起来，对他们说∶「你们不忠实了∶你们娶外籍女人为妻，以致以色列人更加有罪。
11现在你们要向永恒主你们列祖的上帝认罪（原文∶将颂赞献给永恒主你们列祖的上帝），遵行他所喜悦的，自己分别出来、脱离此地别族之民，脱离外籍的女人。」
12全体大众都大声回答说∶「你怎么说，我们便怎么行就是了。
13然而人民众多，又是下大雨节气，我们不能站在外头；这又不是一天两天的事，因为我们在这事上大有罪过了。
14请为全体大众设立我们的首领；凡在我们各城市中、娶外籍女人为妻的、都要在指定的日期来；一城一城的长老和它的审判官也要和他们一同来，好使我们的上帝对于这事的烈怒转离我们。」
15惟有亚撒黑的儿子约拿单、特瓦的儿子雅哈谢起来反对这事；并且有米书兰和利未人沙比太支持他们。
16流亡返回的人就这样行。祭司以斯拉和一些父系族长的人就按着他们父系的家属把人分别出来（传统∶『被动态』），全都按名字被记录过（参拉8∶20加上的）。这些人便在十月一日坐下来、查办这事。
17到正月一日他们才把所有娶了外籍女人为妻的人查办完毕。
18在祭司的子孙中、娶外籍女人为妻被查出的∶耶书亚的子孙中有约萨达的儿子和他的弟兄玛西雅、以利以谢、雅立、基大利。
19他们便举手起誓要将他们的妻子离出去；他们的解罪责祭牲（传统∶那有罪责的）、是一只公绵羊来解除他们的罪责。
20音麦的子孙中有哈拿尼、西巴第雅。
21哈琳的子孙中有玛西雅、以利雅、示玛雅、耶歇、乌西雅。
22巴施户珥的子孙中有以利约乃、玛西雅、以实玛利、拿坦业、约撒拔、以利亚撒。
23利未人中有约撒拔、示每、基拉雅［就是基利他］、还有毗他希雅、犹大、以利以谢。
24歌唱人之中有以利亚实。守门人之中有沙龙、提联、乌利。
25属以色列人的、巴录的子孙中有拉米、耶西雅、玛基雅、米雅民、以利亚撒、哈沙比雅（传统∶玛基雅）、比拿雅。
26以拦的子孙中有玛他尼、撒迦利亚、耶歇、押底、耶利末、以利雅。
27萨土的子孙中有以利约乃、以利亚实、玛他尼、耶利末、撒拔、亚西撒。
28比拜的子孙中有约哈难、哈拿尼雅、萨拜、亚勒。
29巴尼的子孙中有米书兰、玛鹿、亚大雅、雅述、示押，耶利末。
30巴哈摩押的子孙中有阿底拿、基拉、比拿雅、玛西雅、玛他尼、比撒列、宾内、玛拿西。
31哈琳的子孙中有以利以谢、伊示雅、玛基雅、示玛雅、西缅，
32便雅悯、玛鹿、示玛利雅。
33哈顺的子孙中有玛特乃、玛达他、撒拔、以利法列、耶利买、玛拿西、示每。
34巴尼的子孙中有玛玳、暗兰、乌益（当作『约珥』［参尼11∶9］）、
35比拿雅、比底雅、基禄、
36瓦尼雅、米利末、以利亚实、
37玛他尼、玛特乃、雅扫。
38宾内的子孙中（传统∶巴尼宾内。今仿七十子译之）有示每、
39示利米雅、拿单、亚大雅、
40玛拿底拜、沙赛、沙赖、
41亚萨利、示利米雅、示玛利雅、
42沙龙、亚玛利雅、约瑟。
43尼波的子孙中有耶利、玛他提雅、撒拔、西比拿、雅玳、约珥、比拿雅。
44这些人都娶了外籍女人为妻；但是他们都把妻子和儿女打发走（经文有残缺，意难确定。今仿次经以斯拉上九∶36译之）。

** End **


尼希米记

* 第一章 *

1哈迦利亚的儿子尼希米的言行录。亚达薛西王二十年基斯流月（即九月∶在公历十一、十二月之间）、我在书珊宫堡中；
2那时有我的一个弟兄哈拿尼同几个犹大的人来；我问他、那些逃脱的犹大人、那些没有被掳的余民、怎么样，耶路撒冷怎么样。
3他们对我说∶「那些没有被掳的余民在犹大省那里遭大患难，受凌辱；耶路撒冷的城墙拆了破口，城门又被火焚烧。」
4我听见了这些话（或译∶这些事），就坐下来哭，悲哀了几天；在天上的上帝面前禁食祈祷，
5说∶「哦，永恒主天上的上帝、至有权势、至大、至可畏惧的阿，那向爱你（原文∶他）守你（原文∶他）诫命的人守约施坚爱的阿。
6我愿你的眼睁开着，你的耳倾听着，来听你仆人的祈祷、就是我今天、乃至于昼夜、在你面前、为你仆人、以色列人、所祷告的，又为以色列人、我们向你所犯的罪；我和我父的家所犯的罪，所向你承认的。
7我们向你行了很腐败的事，没有遵守你仆人摩西所吩咐的诫命、律例、和典章。
8求你记得你所吩咐你仆人摩西的话、说∶『你们若不忠实，我就要使你们分散在万族之民中；
9但你们若回转来归向我，谨守遵行我的诫命，那你们被赶散的人即使在天边，我也必从那里将他们招集回来，将他们带到我所选择使我名居住的地方。』
10他们都是你的仆人、你的人民、你用大能用大力的手所赎救的。
11主阿，愿你的耳倾听你仆人的祈祷，倾听这些喜爱敬畏你名的仆人的祈祷，使你仆人今日顺利，使他在王（原文∶这人）面前得蒙怜悯。」我是我做王的酒政。

* 第二章 *

1亚达薛西王二十年、尼散月（即正月三四月之间）、有酒在王（原文∶他）面前，我拿起酒来奉给王。我素来在王（原文∶他）面前都未曾有过愁容。
2王对我说∶「你既没有病，为什么面带愁容呢？这不是别的，必是心中有忧愁罢。」于是我非常惧怕。
3我对王说∶「愿王万岁（原文∶永远活着）！我列祖庐墓所在的京城荒废，它的城门被火烧毁，我哪能不面带愁容呢？」
4王问我说∶「那么你要求什么？」于是我祷告天上的上帝，
5就对王说∶「王若认为满意，仆人若在王面前蒙恩宠，请王差遣我往犹大，到我列祖坟墓所在的城去，我好重新建造它。」
6那时王妃坐在王的旁边。王问我说∶「你的行程要到什么时候？你什么时候可以回来？」这事在王面前既认为满意，我就给王一个指定的日期。
7我又对王说∶「王若认为满意，请给我诏书、通知大河以西那边的巡抚准我经过，直到我抵达了犹大；
8又赐诏书通知看守王园林的亚萨，叫他给我木料、作附属于殿的营楼之门的横梁、作城墙、和我自己要进住的房屋的处。」王就赐给我所求的，因为我的上帝至善的手帮助了我。
9我到了大河以西那边的巡抚那里，将王的诏书交给他们。王又差遣军官和马兵护送着我。
10和伦人参巴拉和为奴的亚扪人多比雅听见了这事，就大大不高兴有人来为以色列人谋求福利。
11我来到耶路撒冷，在那里呆了三天。
12我夜间起来，我和几个人和我一同起来；但我的上帝使我心里起意要为耶路撒冷作的事、我并没有告诉人；除了我骑的牲口以外，也没有别的牲口跟着我。
13我趁夜出了谷门，到了龙井的对面，到了粪土门，视察着耶路撒冷的城墙，就是曾被拆过破口，城门曾被火烧毁了的。
14我又往前走、到了泉门和王池；但是没有地方可以让我骑着的牲口过去。
15我仍然趁夜沿着溪谷而上，视察着城墙；又回转身进了谷门、回来。
16我往哪里去，我作什么事、官长们都不知道；就这样、我也没有告诉犹大人、或祭司、或显贵的人、或官长、或其余的工作人员。
17以后我却对他们说∶「我们所遇见的患难，耶路撒冷怎样荒废，它的城门怎样被火焚烧，你们都看见了∶来吧！我们修造耶路撒冷的城墙吧！免得再受耻辱。」
18我告诉他们、我的上帝的手怎样很有利地帮助了我，并且也告诉他们王对我说的话；他们就说∶「我们起来建造吧！」于是他们就奋勇着手积极进行。
19但是和伦人参巴拉和为奴的亚扪人多比雅跟亚拉伯人基善听见了，就嗤笑我们，藐视我们，说∶「你们干的什么事？是你们要背叛王么？」
20我回答他们说∶「天上的上帝一定使我们成功；我们是他的仆人；我们要起来建造；至于你们呢、你们在耶路撒冷是无分、无权、没有什么可以给人留念的。」

* 第三章 *

1那时大祭司以利亚实和他的同业弟兄做祭司的起来，建造了羊门；他们把这门分别为圣，又安立了它的门扇；又修造了城墙直到哈米亚谯楼，把它分别为圣、直到哈楠业谯楼。
2其次是耶利哥人建造的。其次是音利的儿子撒刻建造的。
3鱼门是哈西拿的子孙建造的；他们架了栋梁，安立了门扇户枢和门闩。
4其次是哈哥斯的孙子乌利亚的儿子米利末修造的。其次是米示萨别的子孙比利迦的儿子米书兰修造的。其次是巴拿的儿子撒督修造的。
5其次是提哥亚人修造的；但是他们贵显的人不用肩膀（原文∶脖子）担负起他们主子（或译∶他们的主）的工作。
6旧城（或译∶旧墙）的门是巴西亚的儿子耶何耶大和比所玳的儿子米书兰修造的；他们架了栋梁，安立了门扇户枢和和门闩。
7其次是基遍人米拉提、米崙人雅顿、基遍人和米斯巴人、修造的∶米斯巴是大河以西那边的巡抚所管的。
8其次是银匠哈海雅的儿子乌薛修造的。其次是作香物者哈拿尼雅修造的∶他们修完了耶路撒冷、直到场城场（传统∶宽墙）。
9其次是耶路撒冷半区的区长户珥的儿子利法雅修造的。
10其次是哈路抹的儿子耶大雅修造他自己房屋的对面。其次是哈沙尼的儿子哈突修造的。
11哈琳的儿子玛基雅和巴哈摩押的儿子哈述修造了另一段，也修造了灶炉谯楼。
12其次是耶路撒冷半区的区长哈罗黑的儿子沙龙、和他的女儿们修造的。
13谷门是哈嫩和撒挪亚的居民修造的∶他们重造了那门，安立了门扇户枢和门闩；又建造了城墙一千肘（一肘等于一呎半）、直到粪土门。
14粪土门是伯哈基琳区长利甲的儿子玛基雅修造的∶他们重造了那门，安立了门扇户枢和门闩。
15泉门是米斯巴区长各荷西的儿子沙崙修造的∶他们重造了那门，盖了门顶，安立了门扇户枢和门闩；又建造了靠近王家园子的西罗亚池的墙，直到那从大卫城下来的台阶。
16接着是伯夙半区的区长押卜的儿子尼希米修造了，直到大卫坟地的对面，又到了造池子和勇士堂。
17接着是利未人巴尼的儿子利宏修造的。其次是基伊拉半区的区长哈沙比雅为他本区修造的。
18接着是他们的族弟兄基伊拉半区的区长希拿达的儿子巴瓦伊修造的。
19其次是米斯巴的区长耶书亚的儿子以谢修造了另一段，对着军械库的上坡、城墙的拐角处。
20接着是萨拜的儿子巴录（传统此处有∶『发烈怒』一词）竭力修造一段，从城墙的拐角处，直到大祭司以利亚实的府门。
21接着是哈哥斯的孙子乌利亚的儿子米利末修造了另一段，从以利亚实的府门、直到以利亚实府的尽头。
22接着是约但河一片平原的人、做祭司的、修造的。
23接着是便雅悯和哈述修造自己房屋对面的一段。接着是亚难尼的孙子玛西雅的儿子亚撒利雅修造了自己房屋附近的一段。
24接着是希拿达的儿子宾内修造了另一段，从亚撒利雅的房屋、直到城墙的拐角处，就是到了城角。
25接着是乌赛的儿子巴拉修造了谯楼另角处前面；就是从护卫监院上高耸的王宫凸出来的。接着是巴录的儿子毗大雅修造了一段，
26直到东城水门前面，和凸出来的谯楼那一段。
27接着是提哥亚人修造了另一段，就是从那凸出来的大谯楼前面、直到俄斐勒的墙。俄斐勒呢、是当殿役的所住的地方（原在26节之首）。
28从马门往上、祭司们各对着自己的房屋而修造。
29接着是音麦的儿子撒督对着他自己的房屋而修造。接着是看守东门的示迦尼的儿子示玛雅修造的。
30接着是示利米雅的儿子哈拿尼雅和萨拉的第六儿子哈嫩修造了另一段。接着是比利迦的儿子米书兰对着他自己的厢房而修造。
31接着是银匠中有一个人玛基雅修造到当殿役的和旅行商人的房屋，对着哈米弗甲门、直到城角楼。
32在城角楼和羊门之间的一段是银匠们和旅行商人们修造的。

* 第四章 *

1参巴拉听说是我们在修造城墙，就发怒，大大恼恨，直嗤笑着犹大人。
2他在他的族弟兄和撒玛利亚的军兵面说∶「嘿！这些衰弱憔悴的犹大人要作什么？他们要奋不顾身么？要宰献祭牲动工么？要在一天之内就作完么？他们要从尘土废堆中拿火烧过的石头把它重新建造起来（原文∶使它重生）么？」
3亚扪人多比雅在参巴拉旁边，他也说∶「哼！这些人所修造的、就使一只狐狸上去，也会把这些石墙跐个破口的！」
4我们的上帝阿，求你垂听我们怎样地藐视；求你使他们的毁谤回到他们自己的头上，使他们在被掳之地作为被掠之物。
5不要遮掩他们的罪孽，不要将他们的罪从你面前涂抹掉；因为他们在修造的人面前惹你发怒。
6这样、我们一直地修造了城墙，全城墙就都连上、直到一半高。众民都专心作工。
7参巴拉、多比雅、亚拉伯人、亚扪人、亚实突人、听说修复耶路撒冷城墙的事节节进行着，而破口的地方都开始堵塞住了，他们就非常恼怒。
8大家一同计谋要来攻打耶路撒冷，使城内扰乱。
9然而我们祷告我们的上帝，又因他们的缘故我们派立了看守的人昼夜防备他们。
10犹大人说∶「重苦力的力气已经衰失，而灰土还多；所以就我们来说，我们是不能扛抬的人力气已经衰败，所以我们不能建造城墙的。」
11我们的敌人并且曾经说过∶「趁着他们不知道、未看见，我们就要进入他们中间去杀他们，好使这工作止息。」
12那些住在敌人附近的犹大人也十次八次来见我们说∶「从你们所住的各处、他们总会转而攻击我们的（传统∶你们要回到我们这里）。」
13为此我使众民站在城墙后边洼地光溜溜之处；我使众民按照家族拿着他们的刀、枪、和弓去站岗。
14我看了以后，就起来、对显贵的人、对官长和其余的人民说∶「不要怕他们；要记得主是大而可畏惧，他要为你们的弟兄、儿女、妻子、家业而争战。」
15仇敌听说事机已被我们知道了，他们见上帝也破坏了他们的计画了，他们就不来了；我们便都回到城墙那里，各作各的工。
16从那一天起、我的僮仆就一半作工，一半拿枪、拿盾牌、拿弓和铠甲∶官长们都站在犹大家族的众人后边。
17修造城墙的和扛抬重物的都有所佩带∶他们都一手作工，一手拿着兵器。
18修造的人都腰间佩刀来修造；吹号角的人在我旁边。
19我对显贵的人、对官长和其余的人民说∶「这工程浩大；我们在墙上彼此相离得很远。
20你们听见号角声在什么地方，就要集合到那里去找我们∶我们的上帝一定会为我们争战。」
21于是我们这样作工；我们（原文∶他们）一半拿着枪，从天色一亮、直到星宿出现的时候。
22那时我也对人民说∶「各人和他的僮仆都要在耶路撒冷城中过夜，好在夜间可以为我们做看守的人，白昼也可以作工。
23这样、我和我的族弟兄和僮仆、并跟从我的护兵、都不脱衣服，时时各拿着自己的兵器（『时时』一词传统作『水』字）。

* 第五章 *

1那时有人民和他们的妻子大大哀叫、埋怨他们的族弟兄犹大人。
2有的说∶「我们已拿我们的儿女为质当（『拿为』『质当』一词传统作『众多』。与下节『典』字同字）去得五谷吃、来度活了。」
3有的说∶「我们已典了我们的田地、葡萄园和房屋、去在这饥荒中取得五谷了。」；
4有的说∶「我们已把我们的田地和葡萄园作抵押去借银钱来交王的贡物税了。
5其实我们的骨肉就等于我们族弟兄的骨肉，我们的儿女就等于他们的儿女；然而你看，我们竟在强迫着自己的儿女去做奴婢呢；我们的女儿已有为婢的；而我们的女儿已有被强迫了的，我们的手却无能为力，因为我们的田地和葡萄园已属于别人了。」
6我听见他们的哀呼和这些话（或译∶事），便非常恼怒。
7我心里有了主张之后，就谴责显贵的人和官长，说∶「你们各人用钱借给自己的族弟兄，竟向他索取利息阿。」于是我召集了大会来责备他们。
8我对他们说∶「我们已尽了力量来赎回我们的族弟兄犹大人、那些卖给外国人的；你们、你们还要卖你们的族弟兄，好让他们又卖回给我们么？」他们都不作声，找不着话来说。
9我又说∶「你们所行的这事很不好；你们行事为人、岂不当存着敬畏我们的上帝的心，以避免我们的仇敌、外国人、的毁谤么？
10我也如此；我的族弟兄和僮仆也曾将银钱五谷借给人呀。我们都放弃这利息吧。
11我劝你们就在今天将他们的田地、葡萄园、橄榄园和房屋、跟你们所向他们索取的银钱、五谷、新酒、新油、的利息（传统∶百分之一）都归还给他们吧。」
12众人就说∶「我们必定要归还，不再向他们讨∶你怎么说，我们就怎么行好啦。」我就把祭司们召了来，叫众人起誓，要照所说的这话而行。
13我也抖着胸前兜儿说∶「凡不实行这诺言的、愿上帝照样地抖他离开他的家和他所得的产业，直到都抖空了。」全体大众都说「阿们（即∶诚心所愿）」，又赞美永恒主。众民就照这诺言而行。
14自从我奉命作犹大地巡抚的日子以来、从亚达薛西王二十年到三十二年、共十二年、巡抚的俸禄、我和我同职弟兄都没有吃过。
15但我以前的头几任巡抚都加重了人民的负担（『负担』一筋杰统作『在上』。今改点母音作『轭』字），每（传统∶后）日都向他们索取了粮食和酒、和四十舍客勒（大的约等于一两；小的约等于半两）银子；连他们的僮仆对人民也作威作福。但我呢，我因敬畏上帝、就不这样行。
16我并且坚持不舍地作这城墙的工；田地我们都没有置买；我所有的僮仆也都集合在那里作工。
17在我席上吃饭的、有犹大人（此处传统有∶和官长）一百五十人、还有那些从四围外国中来找我们的人。
18每日豫备的有公什一只、肥羊六只；又给我豫备的也有飞禽；每十天就有各样的酒给众人（传统∶很多）。虽然如此，巡抚的俸禄、我并没有要过；因为服役的事在这人民身上已够重了。
19我的上帝阿，求你记得我，记得我为这人民所行的一切事，而赐福与我。

* 第六章 *

1参巴拉、多比雅、亚拉伯人基善、和我们其余的仇敌听说我已经修造完了城墙，墙上已没有破口之处［直到那时我却还未安立门扇在城门上］；
2参巴拉和基善就打发人来见我说∶「你请来，我们在阿挪平原中一个小村子一起相会吧。」其实他们是图谋要加害于我的。
3于是我差遣人去见他们说∶「我在作的是一件大的工程，我不能下去；我哪里能把工作放开，下去见你们，以致工程停息呢？」
4他们再三再四这样打发人来见我，我都这样回答他们。
5参巴拉第五次这样打发僮仆来见我，手里拿着露封的信。
6信上写着说∶「外国人中有风声，迦施慕（就是基善。见尼2∶19）也说∶你和犹大人在图谋着反叛，才在修造城墙∶说你要作他们的王∶这种种的话。
7说你又派立了神言人在耶路撒冷指着你来宣讲、说∶『犹大有了王了。』现在呢、像这样的话是会给王听见的。现在呢、你请来，我们一起商议吧。」
8我就差遣人去见他、说∶「你所说这样的事一概没有，是由你心里捏造出来的。」
9他们都要使我惧怕，意思是说∶「他们的手会从这工作上发软下来，以致工程作不了。」但现在呢、加强我的手吧。
10我到了米希大别的孙子第来雅的儿子示玛雅家里；那时他正闭门不出；他说∶「我们到上帝的殿在殿堂中会面吧；我们要把殿堂的门关闭上；因为他们要来杀害你，就在夜里就要来杀害你。」
11但是我说∶「像我这样的人能逃跑么？像我这样的人能进殿堂去保全性命么？我不进去。」
12我看出上帝没有差遣他，是他自己将这话传作神言来攻击我的；是多比雅和参巴拉贿买了他的。
13贿买了他的缘故（原文∶为要叫他被贿买）、是要使我惧怕，而这样作去犯罪，他们好得个坏名声的把柄来嘲骂我。
14我的上帝阿，求你记得多比雅和参巴拉，照他所行的这些事来报应他；也报应女神言人挪亚底、和其余的神言人、那些要使我惧怕的。
15以禄月二十五日城墙修完了；一共修了五十二天。
16我们所有的仇敌听见了，我们四围所有的外国人都看见了（有古卷作∶惧怕）；在他们眼中看来，敌人的声势是极度低落了∶他们晓得这工程是由我们的上帝作的。
17当那些日子、犹大显贵的人寄了许多的信到多比雅那里；多比雅也常寄信到他们那里。
18在犹大有许多人是多比雅的盟誓党徒，因为他是亚拉的儿子示迦尼的女婿；并且他的儿子约哈难也娶了比利迦的儿子米书兰的女儿为妻。
19不但如此，他们也常在我面前说到多比雅许多好话；我的话他们也传出去到他那里。多比雅又常寄信来、要使我惧怕。

* 第七章 *

1城墙修造完了，我安立了门扇，守门的、歌唱的、和利未人、都已派定了；
2我就委任我的弟兄哈拿尼和营楼的宰官哈拿尼雅来管理耶路撒冷；因为哈拿尼雅可信可靠，又敬畏上帝胜过许多人。
3我吩咐他们说∶「非等到日光暖和了、耶路撒冷的城门总不可以开；日头还站着未落时，就要关门，要上闩。要派耶路撒冷的居民做看守人，各按自己的班次、各在自己房屋的对面去看守。
4城又两面宽阔又大，但其中的人民却稀少；人的家宅还没有建立起来。
5我的上帝使我心里起意，我便招集了显贵的人、官长和人民、要登记家谱。我找着头一次上来的人的家谱；见那上头写着说∶
6以下这些人是犹大省的人，从前巴比伦王尼布甲尼撒使他们流亡去的；现在他们中间有人从流亡中之被掳地上来，返回耶路撒冷和犹大，各归本城。
7他们是跟所罗巴伯、耶书亚、尼希米、亚撒利雅、拉米、拿哈玛尼、末底改、必珊、米斯毗列、比革瓦伊、尼宏、巴拿、一同来的。以色列民的人数记在下面∶
8巴录的子孙二千一百七十二人。
9示法提雅的子孙三百七十二人。
10亚拉的子孙六百五十二人。
11巴哈摩押的子孙、就是耶书亚和约押的子孙、二千八百十八人。
12以拦的子孙一千二百五十四人。
13萨土的子孙八百四十五人。
14萨改的子孙七百六十人。
15宾内的子孙六百四十八人。
16比拜的子孙六百二十八人。
17押甲的子孙二千三百二十二人。
18亚多尼干的子孙六百六十七人。
19比革瓦伊的子孙二千零六十七人。
20亚丁的子孙六百五十五人。
21亚特的子孙、就是希西家的子孙、九十八人。
22哈顺的子孙三百二十八人。
23比彩的子孙三百二十四人。
24哈立夫的子孙一百十二人。
25基遍人九十五名。
26伯利恒人和尼陀法人共一百八十八名。
27亚拿突人一百二十八名。
28伯亚斯玛弗人四十二名。
29基列耶琳人、基非拉人、比录人、七百四十三名。
30拉玛人和迦巴人六百二十一名。
31默玛人一百二十二名。
32伯特利人和艾人一百二十三名。
33另一个尼波的人五十二名。
34另一个以拦的子孙一千二百五十四人。
35哈琳的子孙三百二十人。
36耶利哥人三百四十五名。
37罗得人、哈第人、阿挪人、共七百二十一名。
38西拿的子孙三千九百三十名。
39祭司∶耶书亚家耶大雅的子孙九百七十三人。
40音麦的子孙一千零五十二人。
41巴施户珥的子孙一千二百四十七人。
42哈琳的子孙一千零一十七人。
43利未人∶何达威的子孙、就是耶书亚跟甲篾的子孙、七十四人。
44歌唱的∶亚萨的子孙一百四十八人。
45守门的∶沙龙的子孙、亚特的子孙、达们的子孙、亚谷的子孙、哈底大的子孙、朔拜的子孙、共一百三十八人。
46当殿役的∶有西哈的子孙、哈苏巴的子孙、答巴俄的子孙、
47基绿的子孙、西亚的子孙、巴顿的子孙、
48利巴拿的子孙、哈迦巴的子孙、萨买的子孙、
49哈难的子孙、吉德的子孙、迦哈的子孙、
50利亚雅的子孙、利汛的子孙、尼哥大的子孙、
51迦散的子孙、乌撒的子孙、巴西亚的子孙、
52巴柯的子孙、西西拉的子孙、答玛的子孙、
53巴卜的子孙、哈谷巴的子孙、哈忽的子孙、
54巴洗律的子孙、米希大的子孙、哈沙的子孙、
55巴柯的子孙、西西拉的子孙、答玛的子孙、
56尼细亚的子孙、哈提法的子孙。
57所罗门仆人的子孙∶有琐太的子孙、琐斐列的子孙、比路大的子孙、
58雅拉的子孙、达昆的子孙、吉德的子孙、
59示法提雅的子孙，哈替的子孙、玻黑列哈斯巴音的子孙、亚们的子孙。
60当殿役的和所罗门仆人的子孙、共有三百九十二人。
61以下这些人是从特米拉、特哈萨、基绿、亚顿、音麦上来的，但是他们说不出他们父系家族和世系是不是属于以色列人∶
62这些人是第莱雅的子孙、多比雅的子孙、尼哥大的子孙、共有六百四十二人。
63祭司的子孙中有哈巴雅的子孙、哈哥斯的子孙、巴西莱的子孙［巴西莱娶了基列人巴西莱的一个女儿做妻子，因此他的名字叫巴西莱］。
64这三家人在他们的族谱中寻查自己的世系，却寻不着，故此他们被算为不洁而不得作祭司；
65省长大人便告诉他们不可吃至圣之物，要等到有能用乌陵和土明来决疑的祭司立起来。
66全体大众一共有四万二千三百六十人；
67此外还有他们的奴仆和婢女、七千三百三十七人；他们又有男歌唱者和女歌唱者二百四十五人。
68他们的马有七百三十六匹，骡子有二百四十五匹（参拉2∶66和一些古卷的旁修复的），
69骆驼有四百三十五只，驴有六千七百二十匹。
70有些父系的族长为了这工程而捐献。省长捐献在库中的有金子一千达利克（波斯币名。一『达利克』约等于二钱半重），碗五十个，祭司礼褂五百三十件。
71又有父系的族长捐献在工程库里∶金子二万达利克，银子二千二百弥拿（一『弥拿』巴比伦标准约等于两磅；以西结时代约等于一·六七磅）。
72其余的人民捐献的有金子二万达利克（波斯币名。一『达利克』约等于二钱半重），银子二千弥拿，祭司礼褂六十七件。
73于是祭司和利未人、守门的、歌唱的、人民中一部分的人当殿役的、以及以色列众人、都住在自己的市镇里。到了七月、以色列人各在自己的市镇里。

* 第八章 *

1那时众民如同一人聚集在水门前的广场上，请经学士以斯拉将摩西的律法书带来∶那律法是永恒主吩咐以色列人遵守的。
2七月一日、祭司以斯拉将律法书带到一切听了能明白的男女大众面前。
3他在水门前的广场前面、从天亮到中午、在男女和能明白的人面前一直诵读；众民都侧耳倾听这律法书。
4经学士以斯拉站在为这事特制的木台上；在他身旁有玛他提雅、示玛、亚奈雅、乌利亚、希勒家，和玛西雅、站在他右边；有毗大雅、米沙利、玛基雅、哈顺、哈拔大拿、撒迦利亚、和米书兰、站在他左边。
5经学士以斯拉在高过众民以上的地方、当着众民眼前把书卷展开；他一展开了，众民就都站起来。
6以斯拉祝颂了永恒主至大的上帝；众民都举手应声地说∶「阿们（即∶诚心所愿）！阿们（即∶诚心所愿）！」又俯身，面伏于地、敬拜永恒主。
7耶书亚、巴尼、示利比、雅悯、亚谷、沙比太、荷第雅、玛西雅、基利他、亚撒利雅、约撒拔、哈难、毗莱雅，这些利未人（原文∶和利未人们）帮助人民明白律法；人民始终站着。
8以斯拉清清楚楚地唸那书卷，诵读上帝的律法，讲明意义，使人民明白所诵读的（经文残缺，意难确定）。
9做省长的尼希米、和祭司的经学士以斯拉、跟教导人民的利未人、对众民说∶「今天是永恒主你们的上帝的圣日；你们不要悲哀哭泣」；这是因为众民听见律法书上的话、都哭了。
10他又对他们说∶「你们去吃肥美的，喝甘甜的，将祭肉分儿送给那不能豫备的；因为今天是我们的主的圣日；你们不要忧愁，因为靠永恒主而得的喜乐、就是你们的力量（传统∶『逃难所』或『保障』）。」
11于是利未人使众民安静下来，说∶「今天是圣日；你们要安然自在，不要忧愁。」
12众民都去吃喝，也将祭肉分儿送给人，大大欢喜作乐，因为他们明白所教训他们的话。
13第二天众民的父系族长、祭司和利未人、都聚集到经学士以斯拉那里，要留心听律法上的话。
14他们见律法上写着；就是永恒主由摩西经手所吩咐，叫以色列人要在七月节上住在树枝棚里；
15叫他们要在各城市和耶路撒冷宣告，将布告传播出去，说∶「你们要出去到山上，将橄榄树的枝叶、多脂柏树的枝叶、桃金孃树的枝叶、棕树的枝叶、和茂密树的枝叶取来，照经上所写的来搭树枝棚子。」
16于是人民出去取来，各人在自己的房顶上搭了树枝棚子，或是在自己的院子里，或是在上帝的院中，或是在水门广场上，或是以法莲门广场上。
17从被掳中返回的全体大众、就搭了树枝棚子，住在树枝棚子里；从嫩的儿子约书亚的日子、直到今日、以色列人都没有这样行过的；众人都大大欢喜，非常快乐。
18从头一天直到末一天、以斯拉天天诵读着上帝的律法书。众人都过了节七天；第八天照典章有圣节会。

* 第九章 *

1这月二十四日、以色列人聚集拢来，大家禁食，身穿麻布，头上放土。
2以色列的后裔跟一切外人的子孙分别了出来，他们都站着、承认自己的罪和他们列祖的罪愆。
3那天四分之一他们立在他们所站的地方，诵读永恒主他们的上帝的律法书；又四分之一他们是认罪，敬拜永恒主他们的上帝。
4耶书亚、巴尼、甲篾、示巴尼、布尼、示利比、巴尼、基拿尼、立在利未人的台阶上，向永恒主他们的上帝大声哀呼。
5利未人耶书亚、甲篾、巴尼、哈沙尼、示利比、荷第雅、示巴尼、毗他希雅说∶「你们要站立起来，祝颂永恒主你们的上帝直到永永远远。永恒主阿、愿你荣耀之名、被尊为至高超乎一切祝颂和称赞的、永受祝颂。」
6你、惟独你是永恒主；是你造了天、天上之天、和诸天的万象，地和地上的万物，海和海中的万物；这一切都是你所保存的；天军也都敬拜你。
7永恒主阿，惟独你是上帝（或译∶你是永恒主上帝），那曾拣选了亚伯兰、领他出迦勒底之吾珥、给他起名叫亚伯拉罕的。
8你见他在你面前心里忠信可靠，你就同他立约，要把迦南人、赫人、亚摩利人、比利洗人、耶布斯人、革迦撒人之地赐给他的后裔；你并且实行了你的话，因为你很有义气。
9「你曾看见我们列祖在埃及所受的困苦，垂听他们在芦苇海边的哀呼，
10你就施行神迹奇事责罚法老和他所有的臣仆以及他国内的众民，因为你知道他们怎样以狂妄傲慢待我们的列祖（原文∶他们）；你也得了名声、正如今日一样。
11你又在我们的列祖面前使海裂开，让他们在海中乾地上走过去，将追赶他们的人丢在深海，如同石头丢在浩荡之水中。
12日间你又用云柱领导他们，夜间又用火柱照亮他们所该走的路。
13你也降临在西乃山，从天上同他们说话，赐给他们正当事的典章、真正的礼节规矩、美好之条例和诫命；
14你又使他们知道你的圣安息日，并由你仆人摩西经手、将诫命条例律法吩咐他们遵守。
15你从天上将粮食赐给他们、去给他们充饥，又使水从磐石间流出来、给他们解渴；你又吩咐他们要进来取得这地、就是你曾举手起誓给他们的。
16「但是他们、我们的祖宗、狂妄傲慢，硬着脖子，不听你的诫命，
17不肯听从，也不记挂你在他们中间所行的奇妙作为，竟硬着脖子，立了首领，要返回他们在埃及为奴的地步。但你是乐意赦免人、的上帝∶你有恩惠有怜悯，不轻易发怒，而有丰盛的坚爱∶你不撇弃他们。
18他们虽造了一座牛犊铸像，说∶『这是你的上帝、曾领你从埃及上来的』，因而大大犯了亵慢你的罪，
19你还是大施怜悯，不把他们撇弃在旷野∶日间云柱还不离开他们，仍在路上领导他们；夜间火柱也不离开他们，仍然照亮他们所该走的路。
20你也赐下你至善的灵来训诲他们，并不留住你的吗哪、而使他们的口没的吃，你又赐水给他们解渴。
21他们在旷野四十年你供养了他们，他们都没有缺乏∶他们的衣裳没有破旧，他们的脚也没有起泡。
22「你将列国和列族之民赐给他们，将各角落分给他们，他们就取得了西宏之地、希实本王之地、和巴珊王噩之地。
23你使他们的子孙众多、像天上的星；你将他们带到这地、就是你曾对他们列祖所说到要进来取得以为业的。
24这样、他们的子孙就进来、取得了这地；你在他们面前制伏了这地的居民迦南人，把迦南人和他们的君王、并这地别族之民、都交在他们手里，让他们任意去待他们。
25他们攻取了堡垒城、肥沃的地土，取得了装满各样财物的房屋、凿成的水池、葡萄园、橄榄园、产食物的树很多；他们吃得饱足，身体发胖，因你的大恩而安逸享乐。
26「但他们居然悖逆，竟背叛了你，将你的律法丢在背后，杀害了你的神言人、那些劝告他们回转归向你的，而大大犯了亵慢你的罪。
27因此你将他们交在困迫他们、的人手中，去困迫他们；当他们受困迫的时候、他们向你哀叫，你就从天上垂听，照你的大怜悯赐给他们拯救者、来拯救他们脱离困迫他们的人的手。
28但他们得享平静之后，又在你面前行坏事；故此你撇弃了他们在仇敌手中，让仇敌管辖他们；然而他们转回过来，向你哀呼，你仍从天上垂听，照你屡次的怜悯援救他们。
29你又劝告他们、要使他们转而归服你的律法；他们却狂妄傲慢，不听从你的诫命，迳自犯了违背你典章的罪［人若遵行典章，就必因这而活着］，扭转倔强的肩头，硬着脖子，而不听从。
30但你多年宽容他们，又用你的灵、由你的神言人们经手劝告他们，他们仍不侧耳听从；因此你将他们交在四围各地别族之民手中。
31然而你大发怜悯，不将他们灭尽，不撇弃他们，因为你是有恩惠有怜悯的上帝。
32「现在呢、我们的上帝阿，至大、至有能力、至可畏惧、守约守坚爱的上帝阿，我们、我们的王和首领、我们的祭司和神言人、我们的列祖和你的众民、从亚述列王的日子直到今日所遭遇的一切艰难困苦、求你不要看为小事。
33虽然如此、关于一切临到我们的事、你总是对的；因为你所行的是诚信，我们所作的是邪恶。
34我们的王、我们的首领和祭司、以及我们的列祖、都不遵行你的律法，不留心听从你的诫命法令、你所郑重警谕他们的。
35他们在本国中、虽有了你所赐的洪福，又在你所摆他们面前这广大而肥沃之地上，他们却不事奉你，也不转离他们的坏行为。
36哎，我们今天竟做了服事人的奴仆了！至于你所赐给我们列祖的地来吃这上头的果实和它的美物的呢、哎，我们在这地上竟做了服事人的奴仆呢！
37这地丰富的出产竟归了列王，就是你因我们的罪所派来管辖我们的；他们也任意辖制我们这些人的身体和我们的牲口呢；我们真是受着大困迫阿。」
38（希伯来经卷作尼10∶1）鉴于这一切的事，我们便立了确定不移的约字，写明了它；我们的首领、我们的利未人和祭司、都盖了印。

* 第十章 *

1（希伯来经卷作尼10∶2）盖印的是以下这些人∶哈迦利亚的儿子巡抚尼希米和西底家、
2和西莱雅、亚撒利雅、耶利米、
3巴施户珥、亚玛利雅、玛基雅、
4哈突、示巴尼、玛鹿、
5哈琳、米利末、俄巴底亚、
6但以理、近顿、巴录、
7米书兰、亚比雅、米雅民、
8玛西亚、璧该、示玛雅∶这些人是祭司。
9又有利未人∶就是亚散尼的儿子耶书亚、希拿达的子孙宾内、甲篾；
10还有他们的族弟兄示巴尼、荷第雅、基利他、毗莱雅、哈难、
11米迦、利合、哈沙比雅、
12撒刻、示利比、示巴尼、
13荷第雅、巴尼、比尼努。
14又有人民的首领∶巴录、巴哈摩押、以拦、萨土、巴尼、
15布尼、押甲、比拜、
16亚多尼雅、比革瓦伊、亚丁、
17亚特、希西家、押朔、
18荷第雅、哈顺、比彩、
19哈拉夫、亚拿突、尼拜、
20抹比押、米书兰、希悉、
21米示萨别、撒督、押杜亚、
22毗拉提、哈难、亚奈雅、
23何细亚、哈拿尼雅、哈述、
24哈罗黑、毗利合、朔百、
25利宏、哈沙拿、玛西雅、
26亚希雅、哈难、亚难、
27玛鹿、哈琳、巴拿。
28其余的人民∶祭司、利未人、守门的、歌唱的、当殿役的、和一切自己分别离绝四围各地别族之民而归服上帝律法的、他们的妻子和儿女、凡有知识能分辨是非的∶
29都坚持跟着他们的族弟兄贵显人参加发咒起誓的事、要力行上帝的律法，由上帝的仆人摩西经手所传授的，要谨守遵行永恒主我们的主的一切诫命典章律例；
30就是说，我们决不将我们的女儿嫁给这地别族之民，也不为我们的儿子娶他们的女儿。
31这地别族之民若在安息之日带了外货、就是谷子、来卖，其实，我们在安息日或是任何圣日都决不可向他们买。我们一定要放弃第七年的收、以及每一个债主的债权。
32我们又为自己立了法令、叫自己每年各献银一舍客勒（『舍客勒』∶大的约等于一两小的约等于半两）三分之一，做我们的上帝之殿的用处∶
33就是做陈设饼、不断献的素祭、不断献的燔祭、安息日初一日制定节期所献的、做圣物和为以色列人除罪的解罪祭、以及我们的上帝殿里一切工作的费用。
34我们也为供献木柴的事来拈阄∶祭司、利未人和人民都在一起拈；按照我们父系的家族、年年在指定的日期将木柴奉到我们的上帝的殿，好烧在永恒主我们的上帝的祭坛上，照律法上所写的。
35我们也一定要年年将我们土地上的首熟物和各样树的一切首熟果子都奉到永恒主的殿；
36我们也要照律法上所写的将我们头胎的儿子和牲口、就是我们头胎的牛羊、都奉到我们的上帝的殿，交给我们的上帝的殿供职的祭司；
37并要将我们初熟的粗麦面和举献物、各样树的果子、新酒、新油、奉给祭司，交在我们的上帝之殿的贮藏室里、也要将我们地土上所出产的十分之一奉给利未人，因为是他们利未人在我们耕种的一切乡镇收取着十分之一献物的。
38利未人收取十分之一献物时、亚伦的子孙中要有一个祭司同利未人在一起；利未人也要将这些十分之一献物的十分之一奉上去到我们的上帝的殿，交在库房的贮藏室里。
39因为以色列人和利未人的子孙要将五谷、新酒、新油、的提献物奉到贮藏室里、就是收存圣所器皿的地方、就是供职的祭司、守门的、歌唱的、所住的地方。我们决不将我们的上帝的殿弃而不顾。

* 第十一章 *

1人民的首领住在耶路撒冷；其余的人民则拈阄，每十人中使一人来住在圣城耶路撒冷，那九份的人住在别的市镇。
2凡自愿住在耶路撒冷的人、众民都很感激地给他们祝福。
3以色列人、祭司、利未人、当殿役的、和所罗门仆人、的子孙都住在犹大的市镇，各在自己的地业中；本省的首领住在耶路撒冷的、有以下这些人∶
4犹大的子孙中、便雅悯的子孙中、有的住在耶路撒冷∶犹大的子孙中有法勒斯的子孙乌西雅的儿子亚他雅；乌西雅是撒迦利雅的儿子，撒迦利雅是亚玛利雅的儿子，亚玛利雅是示法提雅的儿子，示法提雅是玛勒列的儿子。
5又有巴录的儿子玛西雅；巴录是谷何西的儿子，谷何西是哈赛雅的儿子，哈赛雅是亚大雅的儿子，亚大雅是约雅立的儿子，约雅立是撒迦利雅的儿子，撒迦利雅是示罗尼的儿子。
6法勒斯的子孙住在耶路撒冷的、共有四百六十八人，都是有力气的人。
7便雅悯的子孙中有米书兰的儿子撒路；米书兰是约叶的儿子，约叶是毗大雅的儿子，毗大雅是哥顿雅的儿子，哥顿雅是玛西雅的儿子，玛西雅是以鉄的儿子，以鉄是耶筛亚的儿子。
8他的族弟兄（传统∶他以后）有力气的勇士（传统∶迦拜撒来）一共九百二十八人。
9细基利的儿子约珥是管理他们的长官；哈西努亚的儿子犹大是那城第二区的长官。
10祭司中有约雅立的儿子耶大雅、又有雅斤；
11还有上帝之殿的总管西莱雅（或译∶西来雅）；西莱雅是希勒家的儿子，希勒家是米书兰的儿子，米书兰是撒督的儿子，撒督是米拉约的儿子，米拉约是亚希突的儿子（或译∶亚希突的儿子是上帝之殿的总管）；
12还有他们的族弟兄在殿里工作的八百二十二人；又有耶罗罕的儿子亚大雅；耶罗罕是毗拉利的儿子，毗拉利是暗洗的儿子，暗洗是撒迦利亚的儿子，撒迦利亚是巴施户珥的儿子，巴施户珥是玛基雅的儿子；
13还有他的族弟兄做父系族长的二百四十二人；又有亚萨列的儿子亚玛帅；亚萨列是亚哈赛的儿子，亚哈赛是米实利末的儿子，米实利末是音麦的儿子；
14还有他（传统∶他们）的族弟兄有力气的勇士一百二十八人；『大人们』的儿子撒巴第业是管理他们的长官。
15利未人中有哈述的儿子示玛雅；哈述是押利甘的儿子，押利甘是哈沙比雅的儿子，哈沙比雅是布尼的儿子；
16又有利未人的族长沙比太和约撒拔是管理上帝之殿的外事的。
17祈祷时候领首领称谢的是米迦的儿子玛他尼；米迦是撒底的儿子，撒底是亚萨的儿子；又有玛他尼同职弟兄中的八布迦做副的；还有沙母亚的儿子押大，沙母亚是加拉的儿子，加拉是耶杜顿的儿子。
18在圣城的利未人共有二百八十四人。
19守门的是亚谷、达们、和他们的族弟兄、在门旁看守的、共一百七十二人。
20其余的以色列人、祭司、利未人、住在犹大的各市镇，各在自己的地业中。
21但当殿役的是住在俄斐勒；有西哈和基斯帕做管理当殿役的人。
22在耶路撒冷管理利未人的、是歌唱者亚萨的子孙巴尼的儿子乌西、在上帝之殿的工作前头负责∶巴尼是哈沙比雅的儿子，哈沙比雅是玛他尼的儿子，玛他尼是米迦的儿子。
23因为有王的命令关于他们的事，有确定不移的条例关于歌唱者、做他们日日的本分。
24犹大的儿子谢拉的子孙米示萨别的儿子毗他希雅做王的助手办理众民的一切事。
25至于院庄的田地内∶犹大人有的住在基列亚巴和属基列亚巴的厢镇，有的在底本和属底本的厢镇，有的在叶甲薛和属叶甲薛的院庄，
26有的在耶书亚，在摩拉大，在伯帕列，
27有的在哈萨书亚，有的在别是巴和属别是巴的厢镇，
28有的在洗革拉，有的在米哥拿和属米哥拿的厢镇，
29有的在音临门，在琐拉，在耶末，
30撒挪亚、亚杜兰、和属这两处的院庄，拉吉和属拉吉的田地，亚西加和属亚西加的厢镇。他们扎住的是从别是巴直到欣嫩平谷。
31便雅悯人有的住在迦巴（稍经点窜翻译的）、密抹、亚雅、伯特利和属伯特利的厢镇，
32亚拿突、挪伯、亚难雅、
33夏琐、拉玛、基他音、
34哈叠、洗编、尼八拉、
35罗德、阿挪、革夏纳欣。
36利未人之中有几班曾住在犹大的、已归于便雅悯。

* 第十二章 *

1以下这些人是同撒拉鉄的儿子所罗巴伯和耶书亚一起上来的祭司和利未人∶祭司是西莱雅、耶利米、以斯拉、
2亚玛利雅、玛鹿、哈突、
3示迦尼、利宏、米利末、
4易多、近顿、亚比雅、
5米雅民、玛底雅、璧迦、
6示玛雅、约雅立、耶大雅、
7撒路、亚木、希勒家、耶大雅。这些人当耶书亚的日子做祭司的首领和他们同职弟兄的首领。
8利未人是耶书亚、宾内、甲篾、示利比、犹大、玛他尼∶负责称谢之事的、是这玛他尼和他的同职弟兄。
9他们的同职弟兄八布迦和乌尼按着职守和他们相对。
10耶书亚生约雅金，约雅金生以利亚实，以利亚实生耶何耶大，
11耶何耶大生约哈难（传统∶约拿单），约哈难（传统∶约拿单）生押杜亚。
12当约雅金的日子、祭司做父系族长的属西莱雅的有米拉雅；属耶利米的有哈拿尼雅；
13属以斯拉的有米书兰；属亚玛利雅的有约哈难；
14属米利古的有约拿单；属示巴尼的有约瑟；
15属哈琳的有押拿；属米拉约的有希勒恺；
16属易多的有撒迦利亚；属近顿的有米书兰；
17属亚比雅的有细基利；属米拿民的有某某人；属摩亚底的有毗勒太；
18属璧迦的有沙母亚；属示玛雅的有约拿单；
19属约雅立的有玛特乃；属耶大雅的有乌西；
20属撒来的有加莱；属亚木的有希伯；
21属希勒家的有哈沙比雅；属耶大雅的有拿坦业。
22至于利未人呢、当以利亚实、耶何耶大、约哈难、押杜亚的日子、他们父系的族长都曾被登记过；祭司们做族长的也都被登记过、直到波斯王大利乌二世执掌国政的时候。
23利未人做父系族长的、都曾登记在日事记上，并且直到以利亚实的孙子约哈难的时候。
24利未人的族长是哈沙比雅、示利比、甲篾的儿子耶书亚（稍加点窜作∶示利比、耶书亚、宾内、甲篾），和他们的同职弟兄相对着，根据神人大卫的命令一班对一班地赞美称谢。
25玛他尼、八布迦、俄巴底亚、米书兰、达们、亚谷、是守门的；职守城门的库房。
26这些人都是当约撒达的孙子耶书亚的儿子约雅金的日子、当巡抚尼希米和祭司经学士以斯拉的日子、任职的。
27当耶路撒冷城墙行奉献礼的时候、众民从各处去寻找利未人，要带他们到耶路撒冷来、用称谢、歌唱、响钹、琴瑟、欢欢喜喜地举行奉献礼。
28,29有歌唱的人聚集了来，是从耶路撒冷四围一带平原、从尼陀法的庄院、从伯吉甲、从迦巴和押玛弗的田庄而来的；因为欢唱的人在耶路撒冷四围为自己建造了庄院。
30祭司和利未人就洁净自己，也洁净众民、和城门城墙。
31我带了犹大的首领上城墙，将称谢的人立为两大队，排列而行；一队在城墙上往右边向粪土门走；
32在他们后头走的有何沙雅和犹大首领的一半；
33又有亚撒利雅、以斯拉、米书兰、
34犹大、便雅悯、示玛雅、耶利米；
35还有专门带着号筒的祭司∶约拿单的儿子撒迦利亚；约拿单是示玛雅的儿子，示玛雅是玛他尼的儿子，玛他尼是米该亚的儿子，米该亚是撒刻的儿子，撒刻是亚萨的儿子；
36又有撒刻的族弟兄示玛雅、亚撒利、米拉莱、基拉莱、玛艾、拿坦业、犹大、哈拿尼、都拿着神人大卫的乐器；经学士以斯拉在他们前头带领着。
37在泉门那里、在上城墙的地点、他们从大卫城台阶向前面一直上去，高过大卫宫殿，直走到东城的水门。
38第二队称谢的人往左边走；我在他们后边、和众民的一半、在城墙上、高过灶炉谯楼、直走到宽墙，
39过了以法莲门、旧城（或译∶旧墙）的门、鱼门、哈楠业谯楼、哈米亚谯楼，直到羊门，就在护卫监门站住。
40于是这两队称谢的人就站在上帝的殿那里，我、官长的一半也跟我一同站着；
41还有祭司以利亚金、玛西雅、米拿民、米该雅、以利约乃、撒迦利亚、哈楠尼亚、拿着号筒；
42又有玛西雅、示玛雅、以利亚撒、乌西、约哈难、玛基雅、以拦、以谢、和歌唱的、奏乐。歌唱的、出了大声音，有伊斯拉希雅做指挥。
43那一天众人宰献了大祭，欢喜快乐；因为上帝使他们大大欢乐；连妇女带孩童也都欢乐；甚至耶路撒冷中的欢声都听到远处。
44那时候有人受派来管理贮藏室，将供应品、提献物、初熟物和十分之一献物、都收在里头，以便分给各市镇的首领（传统∶给各市镇的田地），昭律法所定归给祭司和利未人的分儿；因为犹大人都喜欢侍立供职的祭司和利未人。
45祭司利未人（原文∶他们）守尽他们的上帝所吩咐的职守和律法所定（传统∶洁净）的职守；歌唱的和守门的照大卫和他儿子所罗门的命令也这样行。
46过去时候当大卫和亚萨的日子、有歌唱班长，并有颂赞称谢上帝的诗歌。
47当所罗巴伯和尼希米的日子、以色列众人将歌唱的守门的日日应得的分儿给了他们，又将奉献物分别起来给利未人；利未人也将奉献物分别起来给亚伦的子孙。

* 第十三章 *

1那时候我们将摩西书诵读给人民听，见书上写着说∶亚扪人或摩押人永不可进上帝的公会；
2这是因为他们没有拿食物和水来迎接以色列人，并且巴勒反而雇了巴兰来和他们作对，来咒诅他们；但我们的上帝却使那咒诅变为祝福。
3众民听见了这律法，就使一切杂族众人跟以色列人分开。
4这事以前、祭司以利亚实、受派于我们的上帝之殿的贮藏室作事的、因为和多比雅很接近，
5便为多比雅豫备了一间大厢房（同词∶贮藏室）∶就是以前在那里收存着素祭品、乳香、器皿、和五谷、新酒、新油等的十分之一、做利未人、歌唱者、守门者、应得的分儿（传统∶命令）和归祭司的提献物的。
6这一切事发生的时候、我不在耶路撒冷；因为巴比伦王（当作『波斯王』）亚达薛西三十二年我到王那里去；而在我向王请假的日期终了以后，
7我来到耶路撒冷，就了解以利亚实在上帝之殿的院中为多比雅豫备厢房（同词∶贮藏室）的那件坏事。
8我很不高兴，就把多比雅家里一切器具都从厢房（同词∶贮藏室）里抛出。
9又吩咐人洁净那几间贮藏室，将上帝之殿的器皿跟素祭品和乳香又搬回那里面。
10我察知了利未人应得的分儿没有人给予他们，甚至工作的利未人和歌唱者也各自跑回自己的田地去。
11我就谴责官长们说∶「你们为什么将上帝的殿弃而不顾呢？」我便招集了利未人，重立他们的地位。
12犹大众人就把五谷、新酒、新油等的十分之一送进仓房。
13我任命祭司示利米雅、秘书撒督，和利未人毗大雅来管理仓房；他们的帮手是玛他尼的孙子撒刻的儿子哈难∶这些人都算可信可靠；他们负责的是将人所奉献的分给他们的同职弟兄。
14我的上帝阿，求你对这件事怀念着我；不要涂抹掉我虔诚的作为，就是我为我的上帝的殿和他吩咐守的（或译∶和其中）礼节所行的。
15当那些日子我见在犹大有人于安息日踹着酒醋，搬运禾堆，驮在驴上，并且把酒、葡萄、无花果、和各样担子、在安息之日挑进耶路撒冷，我就在他们卖粮食那一天警戒他们。
16又有推罗人住在城中；他们把鱼和各样货物运进来，在安息日卖给犹大人，而且在耶路撒冷卖。
17我就谴责犹大显贵的人，对他们说∶「你们行的这坏事到底是什么事，竟渎犯这安息之日阿？
18从前你们列祖岂不是这样行，以致我们的上帝使这一切灾祸临到我们和这城么？现在你们还渎犯着安息日、使上帝的烈怒越发临到以色列阿！」
19安息日的前一天、在耶路撒冷的城门、黄昏时候，我就吩咐人将门扇关闭着；我吩咐说、非过安息日不准开。我又派我的僮仆人在各城门站岗，免得有人在安息之日挑担子进来。
20于是来往作生意的人和贩卖各样货物的一次两次在耶路撒冷外头搭棚住宿。
21我就警戒他们说∶「你们为什么在城墙前面搭棚住宿呢？若再这样，我就下手拿办你们。」那次以后、他们在安息日就不来了。
22我吩咐利未人要洁净自己、来看守城门，使安息之日分别为圣。我的上帝阿，求你也因这事怀念着我，照你丰盛的坚爱怜惜我。
23那些日子我也见了犹大人娶亚实突、亚扪、摩押的女子为妻。
24他们的儿女有一半说着亚实突语，不晓得说犹大语；所说的是照一族一族的方言。
25我就谴责他们，咒骂他们，击打了他们几个人，拔下他们的头发，叫他们指着上帝来起誓∶我说∶「将你们决不可将自己的女儿嫁给他们的儿子，也决不可为儿子或自己娶他们的女儿。
26以色列王所罗门岂不是在这样的事上犯了罪么？在许多国之中并没有一个王能比得上他呀；他并且是蒙他的上帝所爱的，上帝曾立了他做王来管理以色列呀；然而连他也被外籍女子所引诱而去犯罪。
27难道我们所该听的是你们，来行这一切大坏事，娶外籍女子为妻，来对我们的上帝不忠实么？」
28大祭司以利亚实的孙子耶何耶大的一个儿子是和伦人参巴拉的女婿；我就把他赶出我这里。
29我的上帝阿，求你记起他们怎样污辱了祭司的职分，怎样污辱了祭司职分的约和利未人的约。
30这样、我便洁净了他们，使他们除去一切属于外族人的；我又重新立定了祭司和利未人的职守，使他们各有各的工作。
31我又立了按指定日期供献木柴和首熟物产的条例。我的上帝阿，求你怀念着我，使我得福。

** End **


以斯帖记

* 第一章 *

1当亚哈随鲁的日子──这是那位从印度到古实统治一百二十七省的亚哈随鲁──
2当那些日子、亚哈随鲁王在书珊宫堡登了国位；
3他执政第三年、曾为他的众官长和臣仆摆设了筵席；有波斯和玛代的权贵各省最显达的人与官长、在他面前；
4他把他光荣之国的丰富和他宏大威仪之华贵给他们看了许多日子，共有一百八十天。
5这些日子满了，王又为所有在书珊宫堡的众民、无论尊大卑小、在王宫花园的院子摆设了筵席七天。
6有白色绵织的幔子、蓝紫色的帷子、用细麻绳子紫红色绳子、在银竿（或译∶环）上、和白玉石柱上系起来；有金银的床榻摆在斑岩白玉石螺钿黑玉石的铺石处。
7赐饮是用金器皿；器皿和器皿也各不同；御酒很多，按照王的大手面而赐饮。
8喝酒都照定例，没有勉强人的；因为王对他宫中的一切臣宰曾立下规矩∶人人都要随己意而行。
9王后瓦实提也在亚哈随鲁王御殿中为妇女们摆设了筵席。
10第七天亚哈随鲁王因酒而心里高兴，就吩咐伺候他面前的七个太监、米户幔、比斯他、哈波拿、比革他、亚拔他、西达、甲迦，
11领王后瓦实提戴着王后的冠冕到王面前，使各族之民和大臣看她的美丽；因为她容貌俊美。
12王后瓦实提却不肯遵王由太监经手所传的命令而来；因此王非常生气，烈怒中烧。
13在就问识时务的智慧人──因为王有这样的常规∶要在一切知法令明执政的人面前先问一下。
14那时跟王接近的有甲示拿、示达、押玛他、他施斯、米力、玛西拿、米母干、波斯玛代的七个大臣，都是常见王面、在国中坐首位的人──王问他们说∶
15「王后瓦实提不遵行亚哈随鲁由太监经手所传的命令，照法令应当怎样办呢？」
16米母干在王和首领们面前回答说∶「王后瓦实提所作的不但得罪了王，也损害了众首长、和亚哈随鲁王各省内各族之民。
17王后所作的这事必传出瓦实提到他面前，而王后却没有来。』
18就在今天、波斯玛代的贵妇们听见王后所作的这事就必告诉王的众大臣，那么藐视和恼怒就彀普遍了。
19王若以为好，就请从王面前出一道御旨，写在波斯玛代人的法令中，好使永不废堕；使瓦实提不再到亚哈随鲁王面前；又请王将她的王后分赐给比她好的人。
20王的诏谕、王所要写的谕旨、若在王全国中都传遍了，那么国境尽管很大，所有的妇女也会尊敬丈夫，无论丈夫尊大或卑小。」
21王和众首领对米母干的提议都很满意；王就照这他的提议去行。
22把诏书送到王的各省，一省一省都用本省的文字，一族一族都用本族的方言，使凡为丈夫的在家中都作主，用本族的方言说话。

* 第二章 *

1这些事以后，亚哈随鲁王的烈怒消熄了，就想念到瓦实提和她所行的，以及她怎样被降旨受惩办的事。
2于是一些伺候王的侍臣就对王说∶「请让人为王寻找容貌俊美的年少处女。
3王可以派官员在国中各省招集每一个容貌俊美的年少处女到书珊宫堡女院那里，交在掌管女子的太监希该手下，让她们所需要的按摩手术可给以供应。
4王所认为满意的女子便可做王后、来代替瓦实提。」王看这提议很好，就这样行。
5在书珊宫堡里有一个人是犹大人，名叫末底改，是便雅悯人基士的曾孙、示每的孙子、睚珥的儿子。
6从前有流亡的人跟犹大王耶哥尼雅（又名约雅斤）一同流亡，是巴比伦王尼布甲尼撒使他们流亡的；末底改也跟这些人从耶路撒冷一同流亡去。
7末底改养育他叔叔的女儿、哈大沙、就是以斯帖，因为以斯帖父母双亡∶这女子形体美丽、容貌俊美；她父母死了，末底改就收她做自己的女儿。
8王的命令和诏书一传布，就有许多少女被招集到书珊宫堡，交在希该手下；以斯帖也被收进王宫，交在掌管女子的希该手下。
9这少女被希该看中了，就在他面前受眷爱；希该赶快给她按摩的手术、和她应得的珍馐分额，又给她七个侍女、从王宫挑出来给她的；就使她和她的侍女搬进女院上好的房间。
10以斯帖没有将她属哪一民族、她有哪些亲属、告诉人，因为末底改吩咐她不可告诉人。
11末底改天天在女院的院子前面走来走去，要知道以斯帖平安不平安，人怎样地处理她。
12到了一个少女一个少女挨次进去见亚哈随鲁王的时候──那时在十二个月按照处理女人的条例处理了她之后；因为要完成妇女按摩的手术是这样的∶六个月用没药油，六个月用香料和妇女按摩的手术；
13那时少女进去见王是这样的──从女院到王宫的时候，凡她所求要的，都要给她带进去。
14她晚上进去，第二天早晨回到第二女院，去住在王的太监、掌管妃嫔者沙甲手下；除非王喜爱她，而她被提名召见，她就不再进去见王。
15末底改的叔叔亚比孩的女儿、以斯帖、就是末底改收为自己女儿的、按次序该进去见王的时候到了，除了王的太监掌管女子的希该所指示的以外，她别无所求；但她却博得了见到她的人的喜爱。
16亚哈随鲁王执掌国政第七年十月、就是提别月（即∶公历十二月一月之间）、以斯帖被带领进王宫、去见亚哈随鲁王。
17王爱以斯帖过于爱众妇女；她在王面前蒙宠爱、胜过众处女；王把王后的冠冕戴在她头上，立她为王后、来代替瓦实提。
18王给她的众官长和臣仆摆设了大筵席、就是以斯帖的筵席，又举行安抚各省的事，并照王的大手面颁予赏赐。
19处女们第二次被招集的时候，末底改正坐在御门那里。
20以斯帖照末底改所吩咐的没有将她所有的亲属和所属的民族告诉人；因为末底改所说的话以斯帖都遵行，如同受他养育的时候一样。
21当那些日子、末底改正坐在御门那里，王的太监中有两个把守门槛的、辟探和提列、正在恼怒，想法子要下手害恨亚哈随鲁王。
22这事给末底改知道了，他就告诉王后以斯帖；以斯帖便提起末底改的名对王说起这事。
23这事一被追究，便查出是实；二人就被挂在示众木上。这事就在王面前写在史记上。

* 第三章 *

1这些事以后、亚哈随鲁王使亚甲族哈米大他的儿子哈曼甚为尊大；他高升了他，使他的座位高过和他同事的一切大臣。
2在御门那里的、王的一切臣仆都屈身下拜哈曼，因为关于哈曼的事、王曾经这样吩咐。惟独末底改却不屈身，不下拜。
3在御门那里的、王的臣仆便问末底改说∶「为什么惟独你越犯王的命令呢？」
4他们天天劝他，他还是不听，他们就告诉哈曼，要看末底改的事站得住站不住，因为他已经把自己是犹大人告诉他们。
5哈曼见末底改不屈身，不向他下拜，就烈怒填胸。
6他们既把末底改属哪一民族的事告诉了哈曼，哈曼就以为单下手害末底改一人是有损了威风，就想法子要将亚哈随鲁王全国所有的犹大人、末底改的本族、都消灭掉。
7亚哈随鲁王十二年正月，就是尼散月（即∶公历三四月之间）、人在哈曼面前抽『普珥』，就是抽签，天天抽，月月抽，结果抽中了十二月，就是亚达月（即∶公历二三月之间）。
8哈曼对亚哈随鲁王说∶「有一族之民散居在王国内各省各族之民间，而又自己隔开∶他们的法例跟各族的法例不同；王的法例他们也不遵行；所以由着他们、对于王最不妥当。
9王若以为好，就请下敕令杀灭他们；我就秤出一万担（一担重的等于一二九·九七磅；轻的等于一零八·二九磅）银子，由管事人经手、运入王的府库。」
10于是王脱下了手上的打印戒指，给犹大人的敌人、亚甲族哈米大他的儿子哈曼。
11对哈曼说∶「这银子仍赐给你，这人民也交给你，你看怎样好，就怎么待他们好啦。」
12正月十三日王的书记们就被召了来，照哈曼一切所吩咐的，写下了敕令、给王的众藩臣，给一省一省的巡抚，给一族一族的首领；一省一省用自己的文字，一族一族用自己的方言；奉亚哈随鲁王的名写的，又用王的打印戒指盖上了印的。
13诏书由跑文书的人经手送到王的各省，说要在一日之间、在十二月、就是亚达月、十三日，将所有的犹大人、无论老少幼小或妇女、全都消灭屠杀灭尽，并且夺取他们的资财作为掠物。
14诏书本子写成了敕令，颁到各省，向各族之民披露，叫他们准备好了、等候那一天。
15跑文书的人领着王命急急忙忙地出发，敕令在书珊宫堡里颁布出去。王和哈曼坐下来喝酒；书珊城却慌慌乱乱。

* 第四章 *

1末底改知道了人所作的这一切事，就撕裂衣服，穿麻布撒炉灰出去，在城中大声哀呼，悲哀地哀呼。
2他来到御门前，就停住脚步；因为穿麻衣的不得进御门。
3王的谕旨和敕令所到的各省各处，犹大人中都大大哀悼，并且禁食、哭泣、举哀；多数人也拿麻布和炉灰去当床铺。
4以斯帖的侍女和太监来把这事告诉以斯帖，王后就非常难过、辗转不安；便送衣服要给末底改穿，叫他脱下麻布衣，他却不接受。
5以斯帖就把王的一个太监、王所派来侍立在她面前的哈他革、召了来，吩咐他去见末底改，要知道是什么事，是为了什么缘故。
6于是哈他革出去、到御门前的城市广场去见末底改；
7末底改将他所遭遇的一切事，以及哈曼为了要杀灭犹大人所答应要秤交王府库的银子准确的数目，都告诉了他。
8末底改也将书珊宫堡所颁布要除灭犹大人的诏书敕令本子交给哈他革，要给以斯帖看，又要给他说明，并吩咐她进去见王，向王乞哀求怜，为本族之民在王面前恳求。
9哈他革回来，将末底改的话告诉了以斯帖；
10以斯帖就将下面的话对哈他革说，又吩咐他去告诉末底改说∶
11「王的一切臣仆和各省的人民都知道有一条法令∶无论男女，若不蒙召就进入内院去见王的，除非王向他［她］伸出金杖，使他［她］得以活着，一律须被处死∶现在我，我没有蒙召去进见王、已有三十天了。」
12人就把以斯帖这话告诉末底改。
13末底改吩咐人去回覆以斯帖说∶「你别自己心里想你在王宫就比一切犹大人较能逃脱。
14这时你若硬不作声，那么给予犹大人的济助和援救总会从别处应时而起的，那么你和你父的家就会灭亡了。你怎么知道你之得了王后位分、不是为了此次这机会而得的呢？」
15以斯帖就吩咐人去回答末底改说∶
16「你去招聚书珊所找得着的一切犹大人为我禁食，不吃不喝三天，就是三昼三夜；我也这样，我和我的侍女也要禁食；这样，我就不照法令进去见王；我若死（同词∶『灭尽』『灭亡』），就死罢。」
17于是末底改就去，照以斯帖所吩咐他的一切话去行。

* 第五章 *

1第三天、以斯帖穿上朝服，在王宫的内院、对着王殿站着。王在王殿对着殿门、在王位上坐着。
2王见王后以斯帖在院内站着，以斯帖在王面前蒙恩宠，王就向以斯帖伸出手中的金杖；以斯帖便走近前去摸杖头。
3王对她说∶「王后以斯帖阿，你求什么？你要什么？就是到国的一半，也赐给你。」
4以斯帖说∶「王若以为好，就请王和哈曼今天来赴我为王所豫备的筵席。」
5王说∶「快将哈曼召来，好实行以斯帖的话。」于是王和哈曼就去赴以斯帖所豫备的筵席。
6在酒席中王又问以斯帖说∶「你求什么？我必赐给你；你要什么？就是到国的一半，也必给你作成。」
7以斯帖回答说∶「我所求要的就是∶
8我若在王面前蒙恩宠，王若喜欢赐给我所求的，实行我所要的，就请王和哈曼明天来赴我为王所要豫备的筵席；明天我就要照王所说的话来明。」
9那一天哈曼出来，心里欢喜高兴；但哈曼一见末底改在御门那里也不站起来，也不因他而颤动一下，哈曼就怒火填胸怒恨末底改。
10哈曼勉强忍住，回家去，就打发人去请他几个朋友和他妻子细利斯来。
11哈曼将他财富之丰厚（同词∶荣耀。或译『豪华』）、他儿女之众多、以及王怎样使他尊大、怎样高升了他超过众官长和王的臣仆们、都叙说给他们听。
12哈曼又说∶「王后以斯帖没有请别人同王赴她所豫备筵席，只请了我；明天也只有我蒙她召请跟王一同去赴宴。
13但我每逢看见那犹大人末底改坐在御门那里，总觉得这一切富贵对于我全都无用。」
14他妻子细利斯和他所有的朋友都对他说∶「请叫人立一个五十肘（一肘约等于一呎半）高的示众木架，明天早晨求王将末底改挂在上头，你就可以欢欢喜喜地同王去赴筵席了。」这提议哈曼认为满意，就立了那样的示众木架。

* 第六章 *

1那一夜王睡不着觉，就吩咐人拿备忘录来；便有人在王面前一直地唸。
2唸到一处写着说∶王的太监中有两个守门槛的、辟探和提列、想法子要下手害亚哈随鲁王∶关于这事末底改有所报告。
3王说∶「为了这事、曾赐给末底改什么显贵或尊大的爵位没有？」那伺候王的侍臣们回答说∶「没有赐给他什么。」
4王说∶「谁在院子里？」那时哈曼正进王宫的外院，要求王将末底改挂在他所给他豫备的示众木架上。］
5于是王的侍臣们就对王说∶「阿，哈曼正站在院内呢。」王说∶「叫他进来。」
6哈曼进来，王问他说∶「王所喜欢赐显贵的人、王该怎样待他？」哈曼心里说∶「王所喜欢赐显贵的人、除了我以外，还有谁呢？」
7于是哈曼回答说∶「王所喜欢赐显贵的人、
8人应该将王所常穿的朝服、王所常骑的马、头上戴有王冕的、带进来；
9将朝服和马交在王最显达的大臣中的一个人手下，好让人使给王所喜欢赐显贵的人穿上，使他在城里广场上骑上那马，让人在他面前宣告说∶『王所喜欢赐显贵的人应该这样受款待。』」
10王对哈曼说∶「赶快带朝服和马、照你所说的、去款待那坐在御门前的犹大人末底改；凡你所说的、一样也不可躐下。」
11于是哈曼将朝服给末底改穿上，将马给他在城里广场上骑上，又在他面前宣告说∶「王所喜欢显贵的人应该这样受款待。」
12末底改仍回到御门那里；哈曼却急急忙忙地回家去，带着悲哀的心情，又蒙着头。
13哈曼将所遭遇的一切事都叙说给他妻子细利斯和他所有的朋友听；他那些智慧人和他妻子细利斯便对他说∶「你在末底改面前既开始失败了；他如果是犹大种族，那么你就不能胜过他；你在他面前一定失败到底的。」
14他们还同哈曼说话的时候，王的太监们早已来到，请哈曼快去赴以斯帖所豫备的筵席。

* 第七章 *

1王和哈曼来同王后以斯帖喝酒。
2在这第二天酒席中、王又问以斯帖说∶「王后以斯帖阿，你求什么？我必赐给你；你要什么？就是到国的一半，也必给你作成。」
3王后以斯帖回答说∶「王阿，我若在你面前蒙恩宠，王若以为好，我所求的、是求王将我的性命赐给我；我所要的、是要王将我本族之民赐给我。
4因为我和我本族之民、我们都被出卖、快要被消灭，被屠杀，被灭尽了。我们若只是被卖为奴隶为婢女，我也就闭不作声，但敌人是不会以王的这种损失为满足的（或译∶『但我们的灾难是比下上王所要受的损失的』。此下半节意难确定）。」
5亚哈随鲁王问王后以斯帖说（本句多出一个『说』字来；今略之）∶「那敢存心这样行的是谁？这人在哪里呢？」
6以斯帖说∶「敌人、仇敌、就是哈曼这个坏人！」哈曼在王和王后面前立即惊惶失措。
7王怒气上冲，就从酒席间起来，往王宫花园去；哈曼见王己经决定要加罪于他，就仍呆着，求王后以斯帖救他的命。
8王从王宫花园回到酒席大厅；这时哈曼早已伏在以斯帖所靠的榻上；于是王说∶「他竟敢在宫内、在我面前污辱王后么？」这话一出王口，人就把哈曼的脸蒙上。
9在王面前的太监中有一个叫哈波拿的说∶「阿，哈曼为那说忠义话来救王的末底改所立那五十肘（一肘约等于一呎半）高的示众木架现在正立在哈曼家里呢。」王说∶「把哈曼挂在那上头。」
10于是人将哈曼挂在他为末底改所豫备的示众木架上；」王的烈怒这才消熄。

* 第八章 *

1那一天亚哈随鲁王把犹大人的敌人哈曼的家产赐给以斯帖。末底改也来到王面前，因为以斯帖已经把末底改是她的什么亲人告诉了王。
2王便脱下他自己的打印戒指、就是他从哈曼所退回的，给了末底改；以斯帖就派末底改管理哈曼的家产。
3以斯帖又在王面前说话；她俯伏在王脚前，流泪向王恳求，请王破坏亚甲族哈曼的毒计、和他所计画要害犹大人的阴谋。
4王向以斯帖伸出了金杖；以斯帖就起来，站在王前，
5说∶「王若以为好，我若在王面前蒙恩宠，这事在王面前若看为对，我在王眼中若得了王的喜悦，就请写下敕令、取消亚甲族哈米大他的儿子哈曼所计谋的诏书，就是他所写下来要除灭在王各省的犹大人的。
6因为我怎忍得见我本族之民受害呢？我怎忍得见我的亲族被灭尽呢？」
7亚哈随鲁王对王后以斯帖和犹大人末底改说∶「因为哈曼要下手害犹大人，你就看吧，我已将哈曼的家产赐给以斯帖，人也将哈曼挂在示众木架上了。
8现在你们可以照你们所为好的奉王的名对犹大人的事写下敕令，用王的打印戒指盖上了印；因为奉王的名所写、用王的打印戒指盖上了印的敕令、是没有人能取消的。」
9当那时候、三月、就是西弯月（即∶公历五六月之间）、二十三日、王的书记们被召了来，照末底改一切所吩咐的，对犹大人的事（传统∶给犹太人）写了敕令、给众藩臣，给各省巡抚和首长，从印度到古实一百二十七省，一省一省用自己的文字，一族一族用自己的方言，又给犹大人、用他们的文字和方言。
10末底改奉亚哈随鲁王的名来写，又用王的打印戒指盖上了印；那些文书是由跑文书的人经手骑上御养的马、国事用的快马、传送的。
11,12文书中王准一省一省的犹大人在一日之间、在十二月、就是亚达月（即∶公历二三月之间）、十三日、都可以聚集，站起来保护自己的性命，将任何族任何省分要攻击他们、的一切军兵、连小孩和妇女、全都消灭、屠杀灭尽，并且夺取他们的资财作为掠物。
13诏书本子写成了敕令，颁到各省，向各族之民披露，叫他们犹大人准备好了、等候那一天，好从他们的仇敌身上去报仇。
14跑文书的人骑着国事用的快马，迫于王命，急急忙忙地出发；敕令也在书珊宫堡里颁布出去。
15末底改穿着蓝紫色白色的朝服，戴着大金的冠冕，披着紫红色细麻布的外袍，从王面前出来；书珊城都发了尖锐声欢呼快乐。
16犹大人也点灯结綵、欢喜快乐，大得显贵。
17凡王的谕旨敕令所到的地方、一省一省、一城一城、犹大人都欢喜快乐，宴饮度假。国中有许多族的人因为起了震慑犹大人的心，就入了犹大籍。

* 第九章 *

1十二月、就是亚达月（即∶公历二三月之间）、十三日、王的谕旨敕令正要执行的时候，正当犹大人的仇敌盼望辖制他们，而犹大人反倒辖制恨恶他们的人、那日子，
2犹大人在亚哈随鲁王、各省的城里、就聚集拢来，要下手击杀那些想法子要害他们的人；没有人在他们面前能站得住，因为各族之民都起了震慑他们的心。
3各省的众官长、藩臣、巡抚、和办理王事的人因为起了震慑末底改的心，都支助犹大人。
4因为末底改在朝庭中甚为尊大，他的名声就传遍各省，末底改这人遂越来越强大。
5犹大人用刀击杀了他们一切的仇敌，屠杀了、杀灭了他们，随意待那恨恶他们的人。
6在书珊城宫堡里犹大人就屠杀了杀灭了五百人。
7他们又杀了巴珊大他、达分、亚斯帕他、
8破拉他、亚大利雅、亚利大他、
9帕玛斯他、亚利赛、亚利代、瓦耶撒他
10十个人，就是哈米大他的孙子、哈曼的儿子犹大人的敌人∶至于掠物呢、犹大人却没有下手去拿。
11那一天书珊宫堡里被杀的人数呈报到王面前。
12王对王后以斯帖说∶「犹大人在书珊宫堡里屠杀了五百人，又杀了哈曼的十个儿子；至于王其余的省内、他们作得怎么样呢，现在你有有什么所求，就必赐给你。你还有什么所要，就必给为你作成。」
13以斯帖说∶「王若以为好，求王明天也准书珊的犹大人照今天的敕令行∶将哈曼十个儿子的尸首挂在示众木架上。」
14王便吩咐要这样行∶一道敕令传在书珊；人就把哈曼十个儿子的尸首挂起来。
15亚达月（即∶公历二三月之间）十四日天、在书珊的犹大人也聚集拢来，在书珊杀了三百人；至于掠物、他们却没有下手去拿。
16在王各省其余的犹大人也都聚集，站起来保护自己的性命，脱离他们的仇敌、得享平安，杀了恨恶他们的人七万五千名；至于掠物、他们却没有下手去拿∶
17这是在亚达月（即∶公历二三月之间）十三日的事。在十四日他们就休息，以十四日一天作为宴饮欢乐的日子。
18但在书珊的犹大人乃是在十三十四日聚集杀敌的；他们是在十五日休息，以十五日这一天作为宴饮欢乐的日子的。
19因此犹大人、住在无墙之城的乡下人、都以亚达月（即∶公历二三月之间）十四日作为欢乐宴饮的日子，作为休假日，彼此赠送礼物。
20末底改把这些事写下来，将文书送给亚哈随鲁王各省的犹大人、无论远近；
21嘱咐他们年年都要守亚达月（即∶公历二三月之间）十四日和十五日；
22作为犹大人脱离仇敌、得享平安的日子，作为从愁苦转为欢乐、从悲哀转为快乐的假日月分，叫他们以这两天作为宴饮欢乐的日子，彼此赠送礼物、给穷人送恩物。
23于是犹大人应承要守他们所开始守的，又应承要守末底改所写给他们的。
24因为犹大众人的敌人、亚甲族哈米大他的儿子哈曼设谋要害犹大人来消灭他们；他抽『普珥』、就是抽签，要杀尽（此语与『哈曼』一词读音相似）、来消灭他们。
25但这事报到王面前时，王便用诏书吩咐，使哈曼所计画的恶事、就是他所计谋要害犹大人的、归到他自己头上，又使人把他和他的众子挂在示众木上。
26故此犹大因『普珥』这名字、就把这两天叫做普珥（复数读音作『普瑞姆』）节；故此他们因这文书上一切的话，又因他们在这方面所看见、所遇见所遇见的事，
27他们犹大人就立了定例，应承他们自己与他们的后裔、以及一切皈依他们的人、年年都要按其指定日期和所记载的规例守这两天，好使永不废堕；
28使人在各省各城、家家户户、世世代代、都纪念都谨守这两天，使这这两天普珥节日在犹大人中永不废堕；而在他们的后裔中也永不终止记念。
29亚比孩的女儿王后以斯帖和犹大人末底改写下了极有权柄的话，来确立这第二通关于普珥节日的诏书。
30他是用和平真诚的话将文书送给亚哈随鲁王国中一百二十七省所有的犹大人，
31来确立这两天普珥节日，按其定日期，照犹大人末底改和王后以斯帖所嘱咐的，也照他们对禁食和哀呼的事为自己与后裔所应承要守的。
32以斯帖的命令确立了普珥节这些规例；这命令曾记录在书上。

* 第十章 *

1亚哈随鲁王使陆地和沿海地带都向他进贡。
2他那有权柄的作为和他的才能、以及末底改的尊大地位，就是王怎样尊他为大的事∶其详确的叙述、不是都写在玛代波斯诸王记上么？
3犹大人末底改做亚哈随鲁王的宰相；他被犹大人推为尊大，得到众族弟兄的喜悦；他为本族之民求福利，向本种族的众人讲论平安兴隆的事。

** End **


约伯记

* 第一章 *

1乌斯地有一个人名叫约伯；那人纯全又正直、又敬畏上帝，远离坏事。
2他生了七个儿子、三个女儿。
3他的牲畜有羊七千只、骆驼三千只，牛五百对、母驴五百匹；他还有很多仆婢；这人在东方人之中至为昌大。
4他的儿子们往往在自己的日子到各人的家，摆设筵席；又打发人去请他们的三个姐妹来、和他们一同吃喝。
5筵饮的日子轮完了，约伯总打发人去叫他们来（或译∶打发人去），使他们洁净自己为圣；他往往早晨时候清早起来，按着他们几人的数目献上燔祭；因为约伯说∶「万一我儿子犯了罪，心里谤讟（同词∶祝福）上帝呢。」每逢这个日子、约伯总是这样行的。
6这一天、神子们都来侍立在永恒主左右；撒但（即∶『敌挡者』的意思）也来在他们中间。
7永恒主问撒但说∶「你从哪里来？」撒但回答永恒主说∶「我是漫游地上、在那上面走来走去、回来的。」
8永恒主问撒但说∶「你有没有用心察看过我仆人约伯，看出地上没有人能比得上他像他那样纯全，又正直又敬畏上帝，又远离坏事呢？」
9撒但回答永恒主说∶「约伯哪里是无缘无故敬畏上帝呢？
10岂不是因你四面给圈上篱笆围护着他和他的家、跟他一切所有的么？他手所作的你都赐福；他的牲畜在地上也突破限量地增多。
11但你只要伸手击打他一切所有的，他就一定当面谤讟（同词∶祝福）你了。」
12永恒主对撒但说∶「看哪，凡他所有的都让你手摆步；只是他的身子、你却不可伸手加害。」于是撒但就从永恒主面前退出来。
13这一天、约伯的儿女们正在他们大哥家里吃饭喝酒；
14忽有一个报信的来见约伯说∶「牛正在犁田，母驴正在旁边吃草；
15示巴人猛然来攻，把牲畜掳了去，并用刀击杀了僮仆；只有我一人逃脱、来向你报告。」
16这个人还在说话的时候、又有一人来了；他说∶「有猛烈的闪电像神火从天上降下，烧毁了群羊和僮仆，把他们都灭尽了；只有我一人逃脱、来向你报告。」
17这个人还在说话的时候、又有一人来了；他说∶「迦勒底人分作三队、突然冲击骆驼，把骆驼掳了去，并用刀击杀了僮仆；只有我一人逃脱、来向你报告。」
18这个人还在说话的时候、又有一人来了；他说∶「你儿女正在他们大哥家里吃饭喝酒；
19忽有大风从旷野那边刮来，击打了房屋的四角；房屋倒塌在青年人们身上，他们就死了；只有我一人逃脱、来向你报告。」
20约伯便起来，撕裂外袍，剪了头发，伏在地上敬拜，
21说∶「我赤身出母腹，也必赤身归回；永恒主赏赐，永恒主取去；愿永恒主的名受祝颂。」
22在这一切事上、约伯并没有犯罪，也没有以上帝为处理失当。

* 第二章 *

1又有一天，上帝的众子来侍立在永恒主面前，撒但也来在其中。
2永恒主问撒但说∶「你从哪里来？」撒但回答说∶「我从地上走来走去，往返而来。」
3永恒主问撒但说∶「你曾用心察看我的僮仆人约伯没有？地上再没有人像他完全正直，敬畏上帝，远离坏事。你虽激动我攻击他，无故地毁灭他，他仍然持守他的纯正。」
4撒但回答永恒主说∶「人以皮代皮，情愿舍去一切所有的，保全性命。
5你且伸手伤他的骨头和他的肉，他必当面谤讟你。」
6永恒主对撒但说∶「他在你手中，只要存留他的性命。」
7于是撒但从永恒主面前退去，击打约伯，使他从脚掌到头顶长毒疮。
8约伯就坐在炉灰中，拿瓦片刮身体。
9他的妻子对他说∶「你仍然持守你的纯正么？你谤上帝，死了吧！」
10约伯却对她说∶「你说话像愚顽的妇人一样。嗳！难道我们从上帝手里得福，不也受祸么？」在这一切的事上约伯并跟不以口犯罪。
11约伯的三个朋友提幔人以利法、书亚人比勒达、拿玛人琐法听说有这一切的灾祸临到他身上，各人就从本处约会同来，为他悲伤，安慰他。
12他们远远地举目观看，认不出他来，就放声大哭。各人撕裂外袍，把尘土向天扬起来，落在自己的头上。
13他们就同他七天七夜坐在地上，一个人也不向他说句话，因为他极其痛苦。

* 第三章 *

1此后约伯便开口咒诅他自己的生日。
2他应时说∶
3愿我生的那日灭没，愿说怀了男胎的那夜消失。
4愿那日变为黑暗！愿上帝不从上面探寻它；愿亮光不照射于其上。
5愿黑暗漆黑占领它；愿密云停于其上；愿那日的暗翳威吓它。
6那夜呢、──愿墨黑夺取了它！不让它连在年中的日子；不让它入于月中的数目。
7哎，愿那夜没有孕育；也没有欢乐声进入其间。
8愿那咒诅白昼的咒诅黑夜；愿熟练于唤醒大鳄鱼的、咒骂黑夜。
9愿那夜黎明之星宿变为黑暗；盼亮却不亮，也不见晨曦之破晓（原文∶眼皮）。
10因为它没有把怀我的胎门闭着，没有对我的眼隐藏着苦难。
11我为葚么不出母腹就气绝呢？
12为什么有双膝来接收我？为什么有胸给我吃奶呢？
13不然、我就早已躺卧而静寂，早已长眠而安息，
14跟地上的君王和谋士、跟为自己造荒陵的同安息，
15或跟有黄金的王子，跟将银子装满房屋的同安息了。
16我为什么又不像流产而埋藏的胎、而归于无？不像未见光的死产婴呢？
17在那里恶人停止了骚扰；在那里困倦乏力的人得安息；
18被掳的人同亨安逸；不听到督工者的声音。
19大小人等都在那里；奴仆全脱离主人而自由。
20「为什么有光赐给受苦难的人？而有生命给心里愁苦的人呢？
21为什么给切望着『死』而不得死的人？给挖地寻『死』、胜于寻求藏宝的人呢？
22给寻见坟墓就欢喜、而快乐高兴的人呢？
23为什么有光给了一个前途被遮蔽，上帝所围困住的人呢？
24我的叹息代替我的食物；我的哀吼如水泻出。
25因为我所恐惧的竟来到我身上，我所惧怕的偏临到于我。
26我不得安宁，不得平静，我不得安息；却有烦扰来侵。」

* 第四章 *

1提幔人以利法说∶
2「冒昧试要跟你说话、你耐不住么？但抑制着不说、谁能彀呢？
3看哪，你素来管教许多人，使软弱的手强壮过来。
4你说的话曾把将要跌倒的人扶起；你又使屈弱的膝盖稳健。
5但现在祸患临到了你，你竟耐不住；触害着你，你竟然惊惶。
6你的安心信赖岂不是在于你的敬畏上帝？你所指望的岂不是在于你行径之纯全么？
7「你请追想∶无辜人有谁灭亡？正直人在哪里被抹除呢？
8据我看，耕奸恶种毒害的都必照样收割。
9他们由上帝嘘的气而灭亡；由上帝怒气的风而消没。
10狮子的吼叫和猛狮的声音尽都止息；少壮狮子的牙齿都敲掉。
11狮子因无抓撕而死（同词∶灭亡）；母狮之子便都离散。
12有一件事暗暗传达于我，我耳朵听到其细微声音。
13在夜间异象之烦想中、世人沉于酣睡时候、
14恐惧战兢临到我身，使我百骨震颤。
15有微风从我面前掠过，我肉身的毫毛都倒竖起来。
16那微风停住。我却不能辨认其形状。有形像在我眼前；我听见有低微的声音说∶
17『能死的人在上帝面前能算为义么？人在造他的主面前哪是洁净呢？
18看哪，主尚且不以他的臣仆为可靠，乃指他的使者为处理失当；
19何况那住在土房、根基在尘世里、比蛀虫易被压碎的人呢？
20早晚之间他们就被打碎，无人理会，永远死灭。
21他们帐棚的橛子一拔出，他们哪有不死去，毫无智慧地死去呢？』

* 第五章 *

1「你尽管呼求（或译∶控告）吧；有谁应你呢？诸圣天使之中、你转向哪一位呢？
2真的，苦恼杀害的是愚妄人；妒愤害死是痴呆人。
3我曾见愚妄人扎下了根，但忽然之间他的庄舍又被挖透了。
4他的儿女远离了稳妥地步，他们在城门口被欺压，也无人援救。
5他的庄稼、饥饿人吃尽了，吃到从荆棘里也去拿；他（原文∶他们）的资财、口渴的人（传统∶罗网）渴想攫取了。
6因为祸患并非从尘土中，苦难也不是从土地里生起的；
7因为人之生也、总有苦难，就如火星、总是往上飞的。
8「但是我呢、我总要寻求上帝，将我的事情托付于上帝；
9就是那行大事、不可测度的，那行奇妙作为到不可胜数的。
10他降雨在地面上，他送水于野外；
11他将卑微的安置于高处，将悲哀的举到稳妥之地；
12他破坏狡猾人的计策，使他们的手展不出成功的谋略。
13他在智慧人自己的狡猾中捉住他们，使邪曲人的计谋迅速地失败。
14他们白昼遇见黑暗，中午竟摸来摸去如夜间。
15但上帝拯救了孤儿脱离他们口舌的锋刃（传统∶脱离刀剑，脱离他们的口），也救助了贫穷人脱离强暴人的手。
16这样、贫寒人就有了希望，蛮横强暴必塞住自己的口。
17「看哪，上帝所责打的、那人有福阿；故此全能者的惩罚、你不可轻看。
18因为是他使人疼痛、又是他替人绑扎；是他击伤、又是他用手医治。
19你六次遭难，他都必援救你；就是七次，祸患也不会触害着你。
20在饥荒中他必赎救你脱离死亡；在战争中必救拔你脱离刀剑的毒手。
21你必被隐藏、免受（传统∶在里面）口舌的刺伤；灾殃临到，你也不惧怕。
22对毁灭和饥馑、你必戏笑；地上野兽你也不惧怕。
23因为你必同田间的石头立约；田里的野兽也跟你和好。
24你必知道你帐棚平安无事；你必巡察你庄舍、一无所失。
25你必知道你后裔繁多、你出的子孙像地上的青草。
26你必年老不衰而归坟墓，像禾捆到时堆积起来。
27看哪，这理我们已察透，实在如此；你须要听，而自己明白。」

* 第六章 *

1约伯回答说∶
2「哦，愿我的苦恼被称一称，我的灾害也同放于天平。
3那就比海沙更重了；因此我的话卤莽急躁。
4因为全能者的箭刺着我，其毒素我的灵都喝尽了；上帝的恐吓列阵攻击我。
5野驴有草枝、哪能叫唤？牛有草料、哪能吼叫呢？
6物淡不用盐、岂可吃呢？马齿苋的汁有什么滋味？
7我的胃口不肯挨着∶这些苦难像我的食物中令人作呕的成分。
8「哦，愿我所求的我可以得着；我所切望的愿上帝赐给我！
9愿上帝喜欢把我压碎，但愿他松手将我剪掉。
10这仍可使我受安慰；在冷酷无情的痛苦中我还可以欢跃；因为我没有埋没那圣者说的话。
11我有什么力气、使我仍等候呢？我的结局能怎样、使我仍忍耐呢？
12我的力气难道是石头的力气？我的肉身难道是铜的么？
13哎，我自己里面真是毫无助力呀；谋略的成功都从我身上被中赶走了。
14「不以慈爱待朋友的、是撇弃敬畏全能者的心。
15我的弟兄浮躁无恒像溪水，像溪水流过的河床。
16这溪水因结冰而溷浊，有雪藏于其中。
17几时被晒暖，溪水就化没了；炎热时、溪水便从原处乾涸了。
18结伴的行路人顺河扭转了路，上到荒芜之地就死去。
19提玛结伴的行路人瞻望着，示巴旅行的同夥痴等着。
20他们因所瞻望的而失望，到了那里便周章狼狈。
21现在你们对于我（传统∶不）正是这样；你们看见可怕的事便惧怕。
22我何曾说∶『请供给我』？或说∶『从你们的财力中送私礼给我』呢？
23我何曾说∶『请搭救我脱离敌人的手』？或说∶『请赎救我脱离强横人的手』呢？
24「请指教我，我便不作声；使我明白我什么事有错。
25正直的劝言多么甜美阿！但你们的责备是责备些什么？
26你们想要『驳正』人的言论么？但绝望人说的话正是给风吹的呢。
27你们竟要拈阄得孤儿，竟要拿朋友当货物阿！
28「现在呢、请正面看我；我决不当面撒谎。
29请回转吧；不可不公道阿；还请回转吧；我还理直气壮呢。
30我的舌头哪里有不对呢？我的上膛不能辨明灾害么？

* 第七章 *

1「人在世上哪里没有劳役呢？他的日子不像雇工人的日子么？
2正像奴仆喘息渴慕着暮影，像雇工人直等着工资；
3照样子、我也有虚空之岁月遗传于我，有苦难之夜分派给我。
4我躺卧时、总说∶『我什么时候才可以起来？』黑夜漫长；我翻来翻去、足足翻到天亮。
5我的肉身披带着蛆虫和尘土块；我的烂皮才结了痂，又再流脓。
6我的日子比梭还快，都消耗于无指望中。
7「你要记得、我的牲命只是一口气；我的眼不会再见福乐。
8看我的人、其眼不会再望见我了；你的眼正看我，我却不在了。
9云彩消散而过去，人下阴间，也照样上不来。
10他不再回家；他的本地再也不认得他。
11「我也这样；我不禁止我的口；我的灵在困苦中、我要说话；我的心在苦恼中、我要吐露哀怨。
12我，我哪是洋海，哪是大海兽，你竟设防来戒备我呀？
13我若说∶『我的卧榻必安慰我，我的床必担当我的哀怨，
14你就用梦使我惊慌，用异象来惊扰我；
15以致我宁肯噎死，宁肯死亡，胜似留我这一身骨头。
16我厌弃性命；我不愿永远活着；不要管我；因为我的日子都是虚幻。
17人算什么，你竟看他为大，将他放在心上，
18每早鉴察他，时刻试验他。
19到什么时你才转眼不注视我，才让我在咽唾沫的一会儿自由些呢？
20观察人的主阿，我若犯了罪，对你有何妨碍呢？为什么拿我当你射击的箭靶？使我成了你的（传统∶我自己的）累赘呢？
21为什么不赦免我的过犯？不放过我的罪愆呢？我这就要长卧于尘土中了；你要寻找我，我却不在了。」

* 第八章 *

1书亚人比勒达回答说∶
2「这些话你要说到几时？而你口中说的话又如狂风呢？
3上帝哪能颠倒（同词∶屈枉）是非？全能者哪能屈枉正直呢？
4你的儿女若犯罪得罪了他，而他也把他们放给其过犯之掌握中∶
5你若迫切寻求上帝，而向全能者恳求；
6你若纯洁正直，他一定为了你而奋发，使你正义之庄舍重复兴旺。
7故此你的起点虽蕞尔微小，你的结局必非常旺大。
8「你请查问前代，注意他们列祖所考察的；
9［因为我们只是昨日才有的，一无所知；因为我在世的日子只是个影儿。］
10他们岂不是指教你，告诉你，岂不是由心思发出话语来呢？
11「蒲草没有泥沼、哪能昂然发长呢？菖蒲没有水、哪能旺大呢？
12当青葱时、还没拔起，它比百草先枯乾。
13凡忘记上帝的人、其行径也是这样；不拜上帝的人、其希望一定灭没。
14他安心信赖的是能折断之物，他所倚靠的是蜘蛛房。
15他要倚靠家业，家业却站立不住；他要抓住家业，家业却不能永立。
16在日光之下他枝润叶青，他的幼枝伸出园子以上。
17他的根盘绕着石堆，扎入（原文∶观看）了石温室。
18若有一位从他的地方吞灭他，那地就否认他说∶『我没有见过你。』
19看哪，这就是他道路中之大喜乐阿！以后必另有人从尘世中生起的。
20「看吧，上帝必不弃绝纯全人，也不拉作坏事者的手。
21他还要将喜笑充满你的口，将欢呼充满你的咀。
22恨恶你的必披戴着惭愧；恶人的公馆（原文∶帐棚）必归于无有。」

* 第九章 *

1约伯回答说∶
2「我真知道是这样；但人同上帝相比、怎能算为义呢？
3人若愿意同他辩论，千项也不能回答他一项阿。
4他心里有智慧，并且能力强大；谁向上帝强硬、还得安全呢？
5他发怒时把山翻倒，把山挪移，山也不知；
6他使地震动、离其本位，地的柱子就摇撼；
7他一吩咐太阳，太阳就不放光；他又封闭众星；
8他独自伸展了苍天，踏行于海浪之丘；
9他造了北斗、参星、昴星和南方的密宫。
10他行着大事不可测度，显奇妙作为不可胜数。
11阿，他若从我旁边经过，我也看不见；他掠过去，我也不觉得。
12他若夺取，谁能阻挡他呢？谁敢问他∶『你作什么？』？
13上帝也不转消他的怒气；拉哈龙的助手也俯首于他以下。
14何况我，我怎敢回答他，怎敢选择话语来同他辩论呢？
15我虽理直，也不能回答他，我只能向那控诉我的恳求（或译∶只能为我的理直而恳求）。
16我若呼求，而他若应我，我还是不信他侧耳听我的声音。
17因为他用旋风摧残我，无缘无故加多我的创伤；
18我不容我喘一口气，倒使我饱受苦恼。
19若论能力，他强大呀；若论审判权，他说∶『谁能定期传唤我呢？』
20我虽理直，我自己的口必定我为恶；我虽纯全，他却要定我为乖僻。
21就使我纯全，我也不顾（同词∶知）自己；我厌弃我自己的性命。
22反正都是一样；故此我说∶无论纯全邪恶、他都灭尽。
23若有灾祸突然使人死亡，他是调弄无辜人之绝望（或译∶灾难）。
24地上交于恶人手中；地上审判官的脸、是他蒙蔽着；若不是他，那么是谁呢？
25「我的日子比跑信的更快；它疾飞过去，不见福乐。
26它一掠而去，同蒲快艇一样；如急落攫食的兀鹰。
27我若说∶我要忘掉我的哀怨，要撇弃愁容，显着喜色；
28我就惧怕我一切苦痛，因为我知道你必不以我为无辜。
29无论如何、我总会被定为恶的；那么我何必徒然劳苦呢？
30我若用雪水洗身，用硷洁净手掌，
31你还会将我蘸在坑里，以致连我的衣裳都厌恶我。
32「因为他并不像我是个世人，使我可以回答他，或使我们可以上法庭、一同对讯的。
33他与我之间并没有仲裁者可以向我们两造按手。
34愿他使他的刑杖离开我，不使我惧怕他的心来使我惊惶；
35那我就说话、也不惧怕他；因为独对自己、我本不是这样惧怕。

* 第十章 *

1「我讨厌我的性命；我要向自己任意倾吐哀怨；因我心里的苦恼我要说出话来，
2对上帝说∶不要定我有恶；要指示我、你为什么竟和我争辩。
3你施行欺压，弃绝你手所造的，却使恶人的计谋显耀∶这于你哪是好呢？
4难道你的眼是肉眼？或你的察看像人之察看一样？
5难道你的日子像人的日子？你的年岁像人的年岁？
6你得追问我的罪愆，寻察我的罪，
7而你却明知我并非邪恶，又没有能援救我脱离你的手？
8你的手虽造了我，制造了我，一旦转而毁灭了我！
9求你记得、你制造了我如抟泥一般，你还要使我归于麈土么？
10你不是将我倒出如奶子，使我凝结像奶饼么？
11你将皮肉给我穿上，又用筋骨把我交织起来。
12你造生命施坚爱与我；你的眷顾还保守着我的气（或译∶灵）呢。
13但以下你待我的办法早已藏于你心里；我知道这是存于你旨意∶
14我若犯罪，你就窥察我，从不以我为无辜而免受罪罚。
15我若行恶，我有祸阿！我若理直，也不敢抬头，宁愿饱受耻辱，看着自己的苦难。
16我（传统∶他）若昂首自得，你就如狮子追捕我，显奇妙作为责罚我。
17你重新立见证攻击我，向我增加你的恼怒；重领新兵来击打我。
18「你为什么使我出母胎呢？把不得我当时就气绝，不让人眼看见我阿！
19这样、就似乎未曾有我一样；一出母腹、就被送入坟墓。
20我一生的日子不是很少么？停手哦；放宽我吧，使我稍有喜色，
21在往而不返之先，往黑暗死荫之地以先，稍有喜色。
22那是幽暗之地，就像墨漆，死荫，毫无秩序，就是光照、也像墨漆。」

* 第十一章 *

1拿玛人琐法回答说∶
2「对着多言、岂不应该答覆呢？多咀多舌的人、难道就有理么？
3你的胡诌、那能使人不作声呢？你嗤笑时、岂没有人使你害羞呢？
4你说∶『我所行的纯洁，我在你眼前清清洁洁。』
5但是哦，惟愿上帝发表意见哦！愿他开口同你辩驳。
6将智慧隐藏的秘密告诉你，说智慧对谋略成功有奇妙的（传统∶双倍）果效。所以你要知道∶你的罪孽、上帝不全记算。
7「上帝之浩大莫测、你能查出么？全能者之无极、你能查到么？
8天之高──你能作什么？深于阴间──你能知道什么？
9其量度、比地长，比海宽。
10他若夺取，拘禁，召集审判议庭，谁能阻挡他呢？
11因为他认识虚妄的人；他特别留意，看人的奸恶。
12故此空空洞洞的人有心思，野驴驹子也生成为人！
13「你呢，你若将心守正，伸开双手向他祷告──
14你手中有奸恶，你若远远除掉，不容不义住于你家（原文∶帐棚）──
15那时你就可必仰起脸来，毫无弊病；你就必坚固，无所惧怕。
16你必忘记你的苦难；就使记得，也必如水流过去。
17你一生的日程必得比中午更明朗；虽有黑暗，仍像早晨。
18你必安居无虑，因为你有指望；你必巡察妥当，安心无虑地睡觉∶
19你必偃卧，也无人惊吓。必有许多人求你的情面。
20但恶人的眼必失明；他们逃走的路都必断绝；他们所指望的就只是断气。」

* 第十二章 *

1约伯回答说∶
2「你们真是有知识的人哪！你们死了，智慧也就跟你们同灭没了！
3但我也有聪明的心、像你们一样阿；我，我并不是落于你们之后呀；像这些事、谁不知道呢？
4我竟成了一个给朋友讥笑的人∶我，我这呼求上帝，而上帝应了的人，一个又正气又纯全的人竟成了人所讥笑的！
5境遇顺利的人的想法藐视灾祸；灾祸时常准备着、要害失脚滑跌的人。
6强盗的帐棚兴旺，激动上帝发怒的人安居无虑；这种人将自己手所作的当作所崇拜的神。
7「但是你请问走兽，走兽就会指教你；问空中的飞鸟，飞鸟就会告诉你；
8或是地上的灌木，灌木就会指教你；海中的鱼也会向你说明。
9由这一切谁不知道是永恒主的手在这样作呢？
10众生的牲命都在他手中；一切血肉的气息全在手里。
11「耳朵岂不试验话语，上膛岂不尝食物么？
12你说年老的有智慧，长寿的有明哲。
13其实智慧和能力尽在于上帝（传统∶他）；上帝（传统∶他）有谋略有明哲。
14他若拆毁了，就不能再被建造；他若禁闭住了，便不能得开释。
15他若抑制住水，水便乾了；他再送出水来，水就使地翻覆。
16力量和成功的谋略尽在于他；受骗的与骗人的、都属于他。
17他把谋士掳去，衣服都给剥夺了；他使审判官变成了狂妄人。
18他解开了君王绑人的绳索（传统∶管教），又用腰布捆他们的腰。
19他把祭司掳去，衣服都给剥夺了；又使基础巩固的人败倒。
20他把受信靠者的口才废掉，又将老年人的谨慎智虑夺去。
21他向王子身上倾倒侮辱，又使壮士的腰带松了劲。
22他将深奥的事从黑暗中启现出，又使漆黑显出亮光。
23他使邦国旺大、而又灭亡；使列族（传统∶邦国）扩展、又给带走。
24他将地上万族之民的首领聪明之心除掉，使他们在荒芜没路之地漂流无定。
25他们把黑暗摸来摸去，全没有光；就迷迷糊糊（传统∶他使他们迷迷糊糊）像醉酒的人一样。

* 第十三章 *

1「哎，这一切我的眼都见过，我的耳都听过，而且明白。
2你们所知道的、我也知道；我，我并不落于你们之后呀。
3我，我却要对全能者说话，我愿对上帝辩明我的案情。
4你们呢，你们是粉饰虚假的，是无用的医生。
5哦，愿你们全然不作声哦！这还算为你们的智慧呢。
6你们请听我的控辩，请留心听我口中的辩诉。
7你们要为上帝说不义的话么？要为他说诡诈的话语么？
8你们要徇他的情面么？要为上帝辩诉么？
9他察透你们来，这哪里是好呢？或是像人愚弄了人，你们也要照样愚弄他么？
10你们若暗中徇情面，他一定会谴责你们。
11他的尊严、哪能不使你们惊惶失措呢？畏惧他的心、哪能不落到你们身上呢？
12你们背诵的格言、是炉灰的箴言；你们的辩护点、是泥土的辩护点。
13「你们务要为我而不作声，好让我说话；那就无论什么、都任它来。
14怎么啦？我要把我的肉挂在牙齿上，冒险去拼命！
15看吧，他要杀我；我没有指望了，然而我还要当着他的面来辩诉我所行的路。
16我这样作──居然要成为我的救星了；因为不拜上帝的人是不能到他面前的。
17你们要细听我的话语，使我所陈诉的入于你们耳中。
18看哪，我已摆列我的案件，知道我理直。
19有谁能同我争论呢？有，我就情愿缄默不言，绝气而死。
20「只有两件、请不要向我施行，那我就不躲藏、离开你的面∶
21就是把你的手掌缩回、远离我身；又不使惧怕你的心来叫我惊惶。
22这样、你作原告，我就回答；或是让我起诉说话，而你答覆我。
23我的罪愆尤罪恶有多少呢？求你使我知道我的过犯罪恶。
24你为什么掩面，拿我当你的仇敌呢？
25被飘荡的叶子、你要使它战抖么？乾的碎秸、你要追赶么？
26你记录了悲苦事来指责我，又使我承当我幼年的罪孽。
27你把我的脚上了木狗，又窥察我一切行径，为我脚掌划定界限。
28这脚掌（原文∶它）又已破掉像烂物，像蛀虫吃了的衣服。

* 第十四章 *

1「妇人所生的人岁数短促，满有烦扰。
2他长出如花草，又被割下（或译∶如同花，旋又凋谢）；他飞去如影儿，并不停留。
3这样的人你岂睁眼看他，又叫他（传统∶我）上法庭同你对讯么？
4巴不得污秽之中能有洁净呢！一概不能阿！
5人在世的日子既被限定∶他年月的数目既在你那里∶他的界限你也制定着，使他不能越过，
6那就求你转眼不注视看他；停手吧，使他不再受扰，直到他像雇工人享受他领薪的一天。
7「树若被砍下，还可指望再萌芽，幼枝生长不息。
8其使其根衰老于地里，其树墩子死于尘土中，
9到一得了水气，还是会发芽，长枝条，像新栽种的一样。
10但人死了就过去（传统∶软弱）；人一气绝，究竟在哪里呢？
11湖（同词∶海）中的水绝尽，江河旱竭乾涸。
12人也这样∶他躺下去，就不能再起来；等到天都没了、仍醒不过来，也不能从长眠中唤醒过来。
13「巴不得你将我珍藏于阴间吧！将我隐藏，等你怒气转消吧！愿你为我定了期限，并怀念着我。
14只要人死了、能再活，那尽我劳役的日子、我就要等候，等到轮着我免役时来到。
15你就要呼叫，我便回答你；你手所作的、你就会想慕。
16但如今呢、你数点我的脚步，岂不窥察我的罪么？
17我的过犯被你封在口袋中，我的罪孽你也牢固封着。
18「但山岳崩坠成灰；碞石挪开原处。
19流水消磨石头；所泻出的洗扫地上的尘土；人所指望的你也这样毁灭。
20你永远胜过人，人就去世；你改变他的容貌，把他送走。
21他的儿子得尊荣，他也不知道；降为微小，他也不觉得。
22但知自己的肉身有疼痛，自己的心使他悲哀。」

* 第十五章 *

1提幔人以利法回答说∶
2「智慧人哪可用虚空如风的知识来回答，用热东风去充满自己的肚子呢？
3他哪可用无益的话和无济于事的言语来辩诉呢？
4实在的、你是废止敬畏的心，限制在上帝面前的虔思啊。
5因为你的罪孽在教导着你的口，你选用着狡猾人的舌头。
6定你为恶的是你自己的口，并不是我；你自己的咀见证你的不对。
7「你哪是头一个生下来的人呢？你被产出、是在冈陵之先么？
8你曾听见上帝机密的意旨？而能限制智慧独归你自己么？
9有什么你知道、而我们不知道呢？或是你明白、而我们不明白呢？
10我们中间有白头发的，有年纪老的，岁数比你父亲还大呢。
11上帝的安慰与温和和同你说的话你以为太小么？
12你的心为什么将你拿走？你的眼为什么冒出忿怒的火星？
13以致你的气（同词∶灵）针对着上帝，而让你的口发出这样的话语呢？
14人是什么，竟可以算为纯洁呀？妇人所生的是什么，竟可以算为义么？
15看哪，上帝尚且不以他的圣天使们为可靠；在他看来、天也不纯洁，
16何况那可厌恶而坏道败德的、喝不义如喝水的世人呢？
17「我要指示你，你须要听我；我经见过的、我要叙说∶
18［就是智慧人从他们列祖所受、所传说而不隐瞒的；
19地惟独赐给他们，并没有外族人从他们中间经过］。
20尽恶人一生的日子、他都翻腾难过，尽为强横人保留的年数、他都痛苦。
21震慑的声音常在他耳中；在兴隆时、强盗必临到他那里。
22他不信他能从黑暗中转回；他是被保留着要给刀剑宰杀的。
23他漂流在外求食，说∶『哪里有呢？』他知道有黑暗日子在他手边准备好了。
24急难窘迫使他惊惶，又胜过他，像君王准备好了、等候冲锋。
25因为他伸手攻击上帝，自夸强大而抗拒全能者，
26挺着脖子、向全能者直闯，用盾牌的厚凸面自卫着；
27因为他脸上蒙着脂肪，腰上积成肥肉。
28他曾住于被抹毁的城市，人不该住的房屋，就是定成为土堆的。
29他不得富足，他的资财不能永立，他的谷穗也不弯到地上。
30他不能脱离黑暗；他的幼枝、火焰必烧乾，他必因上帝（原文∶他）口中的气而过去。
31他不可信靠虚假，而走迷了路，因为虚假必成为他的报应。
32他的日期未到之先、这事就必成就，他的枝子不能青绿。
33他必像葡萄树掉落末熟的葡萄，又像橄榄树的花、一开便谢。
34因为不拜上帝之辈必不能孕育，贿赂的住宅（原文∶帐棚）、火必烧灭。
35他们所怀的是毒害，所生的是奸恶；他们心腹中所豫备的是诡诈。」

* 第十六章 *

1约伯回答说∶
2「这样的话我听了许多了；你们都是叫人苦恼的安慰者。
3虚空如风的话有穷尽么？有什么激动着你来回答呢？
4我，我也能说话、像你们那样阿；只要你们处于我的境遇，那、我也会编撰言论来攻击你们，向你们摇头呀；
5我能用口使你们壮胆，我咀唇一动、就能制止你们的愁苦。
6「就使我说话，痛伤仍然不得制止；就使我自忍不说，多少伤痛会离开我呢？
7实在的、现在你（传统∶他）真地使我累死，使我一切亲友令我凄凉。
8又使我萎缩，这就作为见证起来攻击我；我的枯瘦也当面证见我的不对。
9我的忿怒撕裂了我，放我堕地（传统∶怀恨逼迫我），向我咬牙切齿；敌对我的、以锐利怒眼看我。
10他们张开了口来侮弄我，击打我的咀巴来羞辱我，集为一群来攻击我。
11上帝把我送交给不义的人（传统∶小孩子）；他猛力扔我倒落于恶人手中。
12我素来安逸，他拆裂了我，掐住我的脖子，把我摔碎；又立了我做他的箭靶子。
13他的弓箭手四面围绕我；他破裂了我的腰肾，全不顾惜；把我的肝胆倾倒于地上。
14他把我打到有破口又有破口；如同勇士直闯来攻击我。
15我将麻布缝在我皮肤上，把我的角（或译∶体面和能力）插于尘土中。
16我的脸因哭泣而发红，我眼皮上尽是漆黑，
17尽管我手中没有强暴，尽管我的祈祷只是纯洁。
18「地阿，不要掩盖我的血；不要使我的哀呼没有滞留之余地。
19就是现在、看哪、在天也有我的见证，在高处也有我的作证者呀。
20我的朋友讥诮我，我的眼直向上帝流泪。
21但愿人得以同上帝辩诉，就如同（传统∶和）人跟朋友（原文∶人之子）诉说一样。
22因为再过几年我就必走那往而不返的路径了。

* 第十七章 *

1我的生气（同词∶灵）断绝了，我的年日消尽了，所留给我的只有坟地。
2实在的、我左右都是戏弄讥笑；我的眼老跟他们的挑激住一起。
3「愿主拿保证给我，亲自为我作保；有谁肯同我顿手，为我担保呢？
4因为你隐蔽着他们的心、不让明理，故此你不高举他们。
5那为分东分西而说朋友坏话的、连他子孙的眼也必失明。
6他使我成为万族民中的笑谈；我也成了被人吐唾沫于脸上的人。
7我的眼睛因受苦恼而昏花，我的躯体竟像影儿。
8正直人必因此而惊讶；无辜人必对不拜上帝之辈而振奋。
9然而义人总要执守他所行的路；手洁净的人必越发有力量。
10至于你们众人呢、回来吧！来吧！你们中间、我找不着一个有智慧的人呀。
11我的日子已经过去，我的计画、我心所想望的、已被拆坏。
12人们（传统∶门闩）将黑夜变为白昼，说∶亮光几乎等于黑暗。
13假使我盼望阴间做我的房屋，假使我在黑暗中展开我的铺盖，
14假使我对冥坑呼叫说∶『你是我父亲』，对蛆虫说∶『你是我母亲，我姐妹』，
15那么、我的指望在哪里呢？我所指望的、谁能望得见呢？
16所指望的要同我（传统∶门闩）下到阴间么？或是我们要一同落（传统∶安息）于尘土中呢？」

* 第十八章 *

1书亚人比勒达回答说∶
2「你们搜剔话缝儿要到几时呢？请了解吧，然后我们才说话。
3我们为什么算为牲口，而被你们看为不通（传统∶污秽）呢？
4你这气忿忿将自己撕裂的、难道大地要为你的缘故而被重整，而磐石被挪移离开原处么？
5「实在的、恶人的光是熄灭了的，他的火焰并不照耀着。
6他帐棚中的光就是黑暗；他帐棚上的灯也是熄灭了的。
7他强壮的脚步是狭窄的；他自己的计谋将他绊倒（传统∶把他摧倒）。
8因为他因自己的脚而被投入网中，走于缠人的圈套上。
9机槛抓住他的脚跟，罗网把他逮住。
10活扣埋藏于地中等着他，捕机安设在路上候着他。
11四面的恐怖使他惊惶，随着他的脚跟追逼着他。
12他强壮之力因饥饿而衰竭，灾难准备要使他颠沛（或译∶在他身边）。
13灾病侵蚀他皮肉的肢体，致死的大病（原文∶死亡的长子）侵蚀他的四肢。
14他被拖出、离开他倚靠的帐棚，他受迫行进、到令人恐怖的王那里。
15不属他的、住在他的帐棚里；有硫磺撒在他的庄舍。
16下边他的根头枯乾；上边他的枝条被割下（或译∶凋谢）。
17他令人怀念的遗迹都从境内灭没；他的名字不存留于野外。
18他必从光中被撵到黑暗里，他必被赶逐离开世界。
19在本族民中他没有苗裔、没有后代。在寓居的各地、他也没有残存的人。
20后代的人（或译∶西方的人）必因他在世的日子而惊讶；前代的人（或译∶东方之人也都）早已大为震惊。
21不义之人的住处总是这样；这就是不认识上帝之人的下场。」

* 第十九章 *

1约伯回答说∶
2「你们使我的心受苦，你们用话语压碎我、要到几时呢？
3你们这十次八次地侮辱我；苛刻地批评我、也不以为耻。
4假使我真地有错处，我的错处也只是跟我过一夜。
5你们如果真地妄自尊大来评击我，以我的羞辱为证来谴责我，
6那么你们就该知道是上帝在颠倒是非来办我，是他用罗网来围绕我。
7「我若哀叫说∶『受横暴阿！』却没有应我的；我呼救，却得不到公断。
8上帝用篱笆拦住我的路径，使我不得经过；又使我路上黑暗。
9他将我的光荣剥下来，又摘去我头上的华冠。
10他四面将我拆毁，我便去世；他将我的指望拔除、同树一样。
11他向我发怒，拿我当作敌人。
12他的军队一齐上来，筑上围城的路来攻击我，在我帐棚四围扎营。
13「他使我族弟兄跟我远离；我所认识的人全和我生疏。
14我的至亲尽都绝迹，我的知己都忘记我。
15我家的寄居者和我的婢女都拿我当别人；在他们看来、我就等于外人。
16我呼唤我的仆人，他不回答；我竟得亲口向他恳求。
17我的气味惹我妻子生厌；我同母弟兄也嫌厌我。
18连小孩也鄙视我；我起来，他们都笑话我。
19我亲密的人都厌恶我，我平日所爱的人竟向我翻脸。
20我的骨头仅有皮肉贴着；我只剩牙皮而得逃脱了。
21我的朋友阿，恩待我吧，恩待我！因为上帝的手击打我了。
22你们为什么仿佛上帝在逼迫我，还不因吃我的肉而饱足呢？
23「哦，巴不得我的话语现在都写上；巴不得都记录在书卷上，
24用鉄笔镌刻、用铅灌住、在磐石上，存到永远。
25至于我呢、我知道赎回我的永活着，末后他必起来、立在尘世之上；
26我的皮肉这样被毁了之后、我还要从我肉身之外瞻仰上帝。
27是我亲自要瞻仰，我亲眼要看见，并不是别人；我心肠（原文∶肾）我肺腑（原文∶胸）里都渴慕到消尽了。
28你们若说∶『我们要怎样逼迫他呢？这事的根乃在乎他（传统∶我）呀』，
29那么、你们就该惧怕刀剑呀，因为上帝的烈怒必用刀剑责罚罪孽，使你们知道有审判。」

* 第二十章 *

1拿玛人琐法回答说∶
2「所以我的烦乱思维叫我反驳呀，又是为了我心里激动的缘故。
3我听了那侮辱我责难我的话，灵因着我的明达、就给了我解答。
4岂不知、亘古以来、自从有人在地上、
5恶人的欢跃就是短暂，不拜上帝之人的喜乐只是眨眼间么？
6他的高贵虽上达于天，他的头虽顶到云霄，
7他总必永远灭亡，像自己的粪一样；素来见过他的都说∶『他在哪里呢？』
8他像梦一般地飞去，人找不着他；他被赶逐、如夜间的异象。
9亲眼瞥见过他的、再也见不着他；他的原处再也望不着他。
10他的儿子向穷困人求恩，他亲手赔还财货。
11他的骨头满有青年之力却同他长卧于尘土中。
12「坏事在他口中虽生甘甜，他虽给藏于舌头底下，
13顾惜不肯放弃，含住于口中，
14但他的食物在肚腹中却要变坏，在脏腑里却要成为虺蛇毒质。
15他吞了资财，又再吐出；上帝从他腹中掏出来。
16他吸饮着虺蛇之毒；蝮蛇的舌头把他杀了。
17他必不得观览河道，与流蜜和奶酪的江河溪谷。
18他劳碌得来的必还人家，自己吞吃不着；他不能按交易所得的资财去欢乐。
19因为他压制了贫寒人，弃而不顾；他霸占人的房屋，自己不得重建。
20「因为他心里不认识安宁；他的珍宝、他也不能保全。
21残存的、他没有一样不吞吃──故此他的福乐不能持久。
22他满足有余时、反而困苦；凡受苦楚的人、都要下手批击他。
23但愿他的肚腹得满足阿！上帝必打发猛烈怒气到他身上；如雨水于他身上、做他的食物（传统∶到他的肉身中）。
24他或者会躲避了鉄器，但铜弓的箭必将他射透。
25一抽，箭就从背后出来；闪亮闪亮由胆中而出，他身上来了一阵恐怖。
26所埋藏给他的宝物、尽是黑暗；有非人工吹的火、把他吞灭；他帐棚中所剩下、都被蚕食掉。
27诸天必暴露他的罪孽；大地必起来攻击他。
28他家的土产都辊走，当上帝发怒的日子都被倒出。
29这是恶人从上帝得的分儿，是上帝为他定的产业。」

* 第二十一章 *

1约伯回答说∶
2「你们要细听我的话语，让这做你们对我的安慰吧。
3请宽容我，我又要说话了；我说了话以后，你尽管再嗤笑吧！
4论到我、我的哀怨哪是对人而发呢？我的心怎能不着急呢？
5你们正面看我而惊讶吧！用手捂口吧！
6我每逢想起、总是惊惶，战栗抓住我肉身。
7恶人为什么活着，享大寿数，势力强盛呢？
8他们的后裔在他们面前和他们一同树立起来；他们出的子孙都在他们眼前长大。
9他们的家宅平安无惧，上帝的刑杖未曾打过他们。
10他们的公牛、传种而不厌倦；他们的母牛、下犊而不掉胎。
11他们打发小孩出去、多如羊群；他们的儿女踊跃舞蹈。
12他们随着手鼓和琴而高唱，又因箫笛的声音而欢喜。
13他们兴隆顺遂地消么了年日，一眨眼就下阴间，毫无痛苦。
14然而他们对上帝说∶『离开我们吧！我们不愿意认识你的道路。
15全能者是什么，我们得事奉他呀？他们向我祈求、有什么用处？』
16你看，他们的福乐岂不是在于自己手中么（原文∶灵）？恶人的谋算是离上帝（原文∶我）很远的。
17「恶人的灯何尝熄灭呢？灾难何尝临到他们？上帝何尝气忿忿把痛苦分给呢？
18他们何尝像风前的禾槁？像暴风刮去的糠秕呢？
19你们说∶『上帝为恶人的儿女积藏着罪罚。』我说∶不如报应他本人，让他亲自知道好。
20愿他亲眼看到自己的败亡；愿他亲自吸饮全能者的烈怒。
21他岁月的数目既被截断，他对本家哪里还有兴趣顾到呢？
22上帝既审判那在高位的，谁能将知识教给他呢？
23有人至死十分健壮，亨尽康宁安逸；
24他的奶桶满满，他的骨髓滋润。
25有人至死心里愁苦，未曾尝过福乐。
26但人人都一样长卧于尘土中，有蛆虫覆盖着他们。
27「阿，我知道你们的意思、和你们横逆时我的计谋。
28你们说∶『霸者的房屋在哪里？恶人住过的帐棚在哪里？』
29你们没有询问过路人么？他们所引的证据、你们不认得么？
30就是坏人当灾难的日子得存留，当上帝震怒的时日得送终。
31对他所行的路、有谁当面说他？他所作的、有谁使他得报应呢？
32然而他却得送到坟墓，他的陵墓并且有人儆醒守着。
33他以溪谷中的泥块为甘甜；众人都跟着他前进而送他；在他以先去的更是无数。
34你们答覆的话无非是不忠实，怎么还托空言来安慰我呢？」

* 第二十二章 *

1提幔人以利法回答说∶
2「人对上帝哪能有用处呢？明智人只能对自己有用处而已。
3你为人有正义、全能者哪能有兴趣呢？你的行径纯全、哪能使他得利呢？
4他责打你、同你争讼，哪是因你的敬畏心呢？
5你的邪恶不大么？你的罪孽的确无穷无尽呀！
6因为你无缘无故地强取你族弟兄的东西做当头，剥去贫寒人的衣服。
7疲乏的人、你没有给他水喝；饥饿的人、你把食物留着不给他。
8膀臂粗的人、就得土地；有体面的人就住在其中。
9你打发寡妇空手回去，帮助孤儿的膀臂就被折断。
10因此有机槛环绕着你，有突临的恐怖使你惊惶；
11或是黑暗威胁你，使你不能看见；或是汹涌的水淹没着你。
12「上帝不是如天之高么？你看星宿的极点，何其高耸呀！
13故此你老说∶『上帝知道什么？他哪能看透幽暗而施行审判呢？
14密云遮蔽着他，使他不能看见；他是周游于天穹之上的。』
15你要固执古旧的路径、奸恶人所行的路么？
16他们未到死期就被攫去；他们的根基被冲泻如河流∶
17他们对上帝说∶『离开我们吧！』『全能者能把我们（传统∶他们）怎么样呢？』
18他们居然以美物充满自己的房屋阿。恶人的谋算是离上帝（原文∶我）很远的。
19义人看见恶人的结局就欢喜；无辜人嗤笑他们，说∶
20『那起来攻击我们的、果然被抹除了，他们剩下的、有火给吞灭了。』
21「你要与上帝（原文∶我）和谐，而心平气和，福祉就因此而临到你。
22你要领受他口中的训令，将他说的话存于心里。
23你若回转来归向全能者，而自己谦卑（传统∶就会得建立），从你家（原文∶帐棚）中远除不义，
24将你的宝磺石丢于尘土中，将俄斐的黄金丢于溪谷石头间，
25那么全能者就必做你的宝磺石，做你的高贵银锭；
26因为那时你必以全能者为乐趣；你必仰脸敬畏上帝。
27你必向他恳求，他就听你；你也必还你的愿。
28你决定计画，必然给你立成；你的路途必有光照耀着。
29因为上帝使高而傲的降低（原文∶人使你降低，你仍可说高升），眼目谦卑的、他就拯救。
30无辜的人他必搭救；因你手清洁、你必蒙搭救。」

* 第二十三章 *

1约伯回答说∶
2「就是今日我的哀怨还是沉痛（传统∶悖逆）呢∶我虽哀声叹气，他的（传统∶我的）手仍重重责罚我。
3哦，巴不得我能知道哪里可以寻见他，好到他台前，
4我就可以将案件摆在他面前，满口辩诉；
5我就知道他要回答我的话，我就明白他要对我说什么。
6难道他是用大权势同我争辩么？不！他一定留心听我。
7在他那里、正直人可以同他辩诉；我就永蒙搭救、脱离那审判我的。
8「阿，我往东行，他不在那里；往西边呢，我也不能见他；
9北边呢，他在作事，我望不着他；我（传统∶他）转向南边，也看不见。
10然而他知道我素常的路；他试炼了我，我就显出是黄金。
11我的脚紧跟着他的步伐；他的道路我谨守着，并不偏离。
12他咀唇的命令我未曾离弃；我口中说的话我珍藏于（传统∶从）胸怀里。
13但是他决择（传统∶在于一）了，谁能转移他呢？他心里所愿的、他就行出来。
14因为他所给我定的、他就作成；这类的事、他心里还有许多。
15因此我在他面前惊惶失措；我思念这事、便惧怕他。
16上帝使我的心胆怯，全能者使我惊惶。
17因为我被灭绝、乃是（传统∶并不是）因了黑暗的缘故，也是因了幽暗之故我的脸才被蒙蔽。

* 第二十四章 *

1「为什么全能者既不将罚恶的日期贮藏着，又不使认识他的人望见那日子呢？
2恶人挪移地界，抢夺群畜去牧养。
3他们把孤儿的驴赶走，强取寡妇的牛为当头。
4他们推着穷人离开大路；地上的困苦人一概躲藏着。
5这些穷人（传统∶看哪）如同野驴在旷野，他们出去作工劳碌，在原野上寻找可抓撕的，做自己和儿女的食物。
6他们在田间收割不是自己的庄稼，摘取恶人余剩的葡萄。
7他们赤身无衣地过夜，在寒冷中、毫无遮盖。
8他们被山上的暴雨淋湿透，因无躲避处就紧贴着磐石。
9［恶人从别人的母怀中抢夺孤儿，强取贫困人的嗍奶婴儿（传统∶上头）为当头。］
10穷人赤身无衣地流浪；食而不饱地扛抬禾捆；
11在恶人的橄榄树行列间榨油，踹酒池，还觉得口渴。
12从城里有临死的人在唉哼着，有受伤的人（有古卷∶婴孩）在呼救着；上帝却不理睬恶人的祷告（传统∶狂妄）。
13「又有人背判了亮光，不认识亮光之道路，不坚持于亮光之路上。
14杀人的、天未亮（传统∶天亮）就起来，屠杀困苦贫穷的人；夜间又去作贼（传统∶像贼）。
15奸夫的眼守候到黄昏，说∶『必没有眼目望见我』；他并且把脸蒙着。
16盗贼在黑暗中挖进人的房屋，白日闭门不出，硬不认识亮光。
17因为他们看深夜的漆黑和早晨一样，因为他们对漆黑的可怖很熟悉。
18「恶人如在水面上轻快地过去；他们在地上所得的分儿被咒诅；他们不得再回转而走葡萄园之路。
19乾旱炎热夺取了雪水，使它乾涸；阴间也掳了罪恶之辈而使灭没。
20他们本地（传统∶嗍它）的广场（传统∶母胎）把他们忘了；他们的名字（传统∶蛆虫）不再被记念；不义的人也必如树被折断。
21「他蚕食不能怀孕没有生养之妇人的财产，又不善待寡妇。
22然而上帝却用能力延长强暴人的性命；自信不能活着的人居然得以起来。
23上帝使他安心无虑，他就有所依靠；上帝的眼目也看顾（传统∶鉴察）他们所行的路。
24但是他们被高举不过片时，就没有了；他们被降低，被收拾，跟众人一样；又如穗头被割下。
25若不然，谁能证我为撒谎，指我所说的为无物呢？」

* 第二十五章 *

1书亚人比勒达回答说∶
2「上帝有统治权，有威严可畏；他在高天布置和平。
3他的军队哪有可数之数？他的光一发，谁不蒙照呢？
4这样、在上帝面前、人怎能称为义呢？妇人所生的、怎能纯洁呢？
5阿，在他眼前、就是月亮也无光辉，星宿也不皎洁；
6何况如蛆虫的人，如虫子的人类呢！」

* 第二十六章 *

1约伯回答说∶
2「无能力的人、你怎样帮助他呀！膀臂无力的人、你怎样拯救他呀！
3无智慧的人、你怎样忠告他，使你多知成功的谋略呀！
4你发言、靠谁帮助呢？有谁的灵气从你而出呢？
5「地下阴魂都震栗战兢，水和主水中的族类也都恐怖惊慌。
6阴间在上帝面前都赤裸裸；灭亡处（原文∶亚巴顿）也无所遮掩。
7上帝将北极搭于空间，将大地悬于太空；
8将水包于他的密云中，云在水下也不破裂。
9他闩闭着他宝座的正面，将云铺于其上；
10在水面上画个圆的天涯，就是光暗的交界。
11天的柱子因他的叱责而震动，而惊奇。
12他用他的能力搅动大海（或译∶平静大海）；藉着他的灵巧、他把拉哈龙击伤。
13藉着他的嘘气、天空就晴朗；他的手又刺杀了飞奔的蛇。
14看哪，这不过是上帝行化之边际；我们所听于他的、是何等细微的低语阿！至于他大能之雷轰声、谁能领会透呢？」

* 第二十七章 *

1于是约伯再接着发表他的言论说∶
2「我指着永活的上帝来起誓∶指着那把我的理直夺去的，指着全能者、那使我的心中忧苦的、来起誓。
3尽我气息还在我里面，而上帝所嘘之气仍在我鼻孔里，
4我的咀唇总不说非义之言；我的舌头决不出诡诈之语。
5我绝对不以你们为理直；我至死也不摈弃我的纯全。
6我坚持我的正义，必不放松；我在世的任一日、我的心总必不责备我的。
7「愿我仇敌被判定如恶人一样，愿那起来攻击我的被判定如不义之人一般。
8不拜上帝之人被剪掉（或译∶就使得利），上帝要取他的牲命时，他还有什么指望呢？
9患难临到他之时，上帝哪听他的哀叫呢？
10他哪是对全能者有绝妙乐趣，时刻呼求上帝呢？
11关于上帝的手所作的、我要指教你们，全能者心里所存的我也不隐瞒。
12看哪、你们自己也都见过，为什么你们全变为虚妄呢？
13「恶人在上帝那里所有的分儿、强横人从全能者所得的产业乃是以下这样∶
14就使他的子孙增多，还是必被刀杀；他出的后裔必不得吃饱饭。
15他残存的人必遭疫疠、而不得埋葬，他的寡妇也不哀哭。
16他虽堆积银子如尘土，豫备服装如搏泥；
17他尽管豫备，义人却必拿去穿；他的银子、无辜人必分取。
18他如同蜘蛛（传统∶蛀虫）建造房屋，又如了望人支搭草棚。
19他虽富足、躺卧着，却不得高卧（传统∶却不得收殓）；一睁开眼，其财富已不在了！
20恐怖如大水将他赶上∶暴风在夜间将他掠去。
21热东风把他一飘，他就走了，又把他刮离原处。
22热风（或译∶上帝）向他射箭、全不顾惜；他恨不得快快地逃脱热风（或译∶上帝）的势力。
23人拍掌嘲笑他，并发叱声、使他离开原处。

* 第二十八章 *

1「因为出银子总有磺，炼金子也有一定地方。
2鉄从尘土取出，铜由石头熔化而来。
3人探求到黑暗尽边，将幽暗漆黑中的石头，都勘察透到极处。
4在无人居住之城人刨开磺坑，足迹忘掉之地；悬空离人、摇来摇去的人。
5轮到地、粮食由那而出；但地底下似乎被翻转，像火卷起。
6地中石头乃藏蓝宝石之地；那里也有金沙。
7「磺苗的路、鸷鸟不知道，隼的眼不曾瞥见过；
8骄悍兽类不曾踹过；凶猛狮子不曾经过。
9「人伸手打硬石头，使山根倒翻过来。
10他在磐石中劈开沟道；亲眼看到各样宝贝。
11他封闭江河，不让滴流、而使隐藏之物出来见光。
12「然而智慧在哪里可寻到？明达之处在哪里呢？
13智慧的路（传统∶它的价值）无人知道，在活人之处也不得寻见。
14深渊说∶『不在我里面』；洋海说∶『不在我这里』。
15智慧不是用精金可换得的，也不能平白银去抵价值。
16用俄斐的金不足与评价，用宝贵水苍玉和蓝宝石也不能。
17金子和玻璃不足与比较，炼净的金器也不足与兑换。
18珊瑚与水晶不足提说；取得智慧、胜得珍珠。
19古实的黄玉不足与比较，用净金也不足与评价。
20「智慧从哪里来？明达之处在哪里呢？
21是向众生的眼目隐藏着的，向空中的飞鸟掩蔽着的。
22因此『灭亡处』（原文∶亚巴顿）和『死亡』说∶『我们只耳闻所风闻的罢了』。
23「惟独上帝明白到智慧的路，只有他知道智慧之所在。
24因为他鉴察到地尽边，他遍看普天之下；
25而为风定轻重，按分量支配众水。
26他为雨露立规矩，为雷电定路线。
27那时他看见智慧，便量算它；他立定它，并探察透它。
28他对人说∶『敬畏主、乃是智慧，远离坏事便是明达

* 第二十九章 *

1于是约伯再接着发表言论说∶
2「惟愿我像往昔的岁月，像上帝保守我的日子。
3那时他使他的灯照（传统∶他的灯照）我头上，我藉着他的光行过黑暗；
4就是在我壮年（原文∶秋天）日子∶上帝亲密的友谊光临于我家（原文∶帐棚）；
5全能者始终和我同在，我的孩子都在我四围；
6那时我用奶酪洗脚，磐石给我泻出油河。
7我出门上街去，在广场上豫备我的座位；
8青年人看见我就回避，老年人起立站着；
9王子都停止说话，用手掌捂口；
10贵人都屏气收声，舌头贴住上膛。
11因为耳朵听见了、就称我为有福；眼睛看见了、就作证称赞我；
12因为我搭救了呼救的困苦人、搭救孤儿和无人帮助者。
13将要灭亡的人给我祝福；我也使寡妇的心欢唱。
14我以正义为衣服，正义也做衣服覆被着我；我的公平就如外袍与华冠。
15我成了瞎子的眼，瘸子的脚。
16我做了穷人的父；我查明素不认识者的案件（或译∶素不熟悉的案件）。
17我打破了不义之人的牙床，使他所抓撕的从牙齿间掉下。
18那时我心里说∶『我必善终于我的巢窝；我必增多我的年日如尘沙；
19我的根延展到水边，有甘露水终夜沾我枝条；
20我的光荣在我身上清新，我拉的弓在我手中坚韧。
21「人都听我、仰望我，静静等我的计议。
22我说了话之后，他们就不再说；我的话语直滴在他们身上。
23他们仰望着我、就如仰望下雨；直张开着口切慕春雨。
24我向他们微笑、他们也不相信；但他们总没使我不悦、而变脸色。
25我选择了他们应行的路，就坐镇如首领；我如君王住在军队中，像个安慰悲哀的人。

* 第三十章 *

1「但如今呢、比我年少的人倒讥笑了我；他们的父亲我曾瞧不起，不让跟我羊群的狗同列。
2哎，他们手的力量于我有什么益处？他们壮年的精力都衰尽了。
3由于缺乏和饥馑、他们都很憔悴，龈着乾旱之土、荒废凄凉之母（传统∶昨日）；
4他们采摘咸草、和灌木叶子、或罗腾树根、作为食物。
5他们从人群中被赶出，人追喊他们、如追贼一样；
6以致他们必须住在溪谷的小涧，土或石头的窟窿中；
7在灌木之间叫唤，在刺草底下挤成一团。
8嘿，不虔之人的种，下贱人的种类，被折磨、被赶出境外。
9「如今呢、这些人竟以我为歌曲，以我为笑谈。
10他们厌恶我，远避着我；一见面、就向我吐唾沫，毫不检束。
11上帝（或译∶他们）既松开我的弓弦来挫折我，他们就在我面前脱去辔头而放纵。
12卑鄙的种在我右边起来攻击我，推开我的脚，筑起他们灾难的路来害我。
13他们拆毁我的路，增加我的患难，也无人阻止（传统∶帮助）他们。
14他们前来、如同闯进阔大的破口；辊辊而来，把我压在毁坏之下。
15恐怖转而袭击了我，驱逐（传统∶追遂）我的尊荣如同风；我的福禄如云过去。
16「如今呢、我的心只能向自己吐意；苦难日子抓住了我。
17黑夜向我挖刺骨头；龈我的疼痛全不休息。
18病势之严重、使我的服装都露了丑相，又将我的内褂的领口束紧。
19看哪，上帝把我扔在泥土中，我竟好似尘土炉灰一般。
20我向你呼救，你不应我；我站起来祷告，你不理我。
21你变作以残忍待我的了，你以大力的手逼迫我，
22把我提于风中，使我驾风而行，使我消灭于风暴怒号中。
23因为我知道你必使我归回死地，到那为众生所定的阴间聚宅。
24「然而人在荒堆、哪不伸手？人遇灾祸、哪不因而呼救呢？
25难道人在困难日子、我不为他哭？人贫穷、我心不为他忧愁么？
26但我希望得福，灾祸竟到了；我等着亮光，竟来了黑暗。
27我心肠沸腾、而不安静；苦难日子面对着我。
28我悲伤哀悼而往来、也无人安慰（传统∶没有热气）；我乃在公会中站着呼救。
29我成了野狗的弟兄，鸵鸟的朋友。
30我的皮肤发黑而脱落；我的骨头因热而烧焦。
31故此我的琴音变为悲哀，我的箫声变为哀哭之人的声音。

* 第三十一章 *

1「我对我的眼立约，我怎能恋恋瞻望处女呢？
2上帝从上面所定的分儿、全能者从高处所赐的产业、是什么？
3岂不是灾难临到不义之人，而祸患临到作孽之辈么？
4岂不是上帝察看我所行的路，而数点我的脚步么？
5「我若跟虚谎同行，我的脚若急于追随诡诈；
6［愿我被公道的天平所称，使上帝知道我的纯全！］
7我的步伐若偏离正路，我的心若随着我一己的眼目，若有任何玷污粘于我的手掌，
8那么我所种的、愿别人来吃；我田间所出的、愿被拔出根来。
9「我的心若因人的妻子而受迷惑，而在邻舍门外蹲伏着，
10那就愿我妻子给别人推磨，别人也屈身、伏于她身上∶
11因为这是罪大恶极的事，这是裁判官该办的罪孽；
12因为这乃是火、要烧灭到灭亡处，要把我一切出产连根都消除了。
13「我的奴仆或婢女与我争讼时，我若藐视、不听其情由，
14那么上帝振起时、我怎样办呢？他鉴察时、我怎么回答呢？
15那造我于母腹的、不也是造他么？那将吾人抟于母胎的、不是同一位么？
16「我若将贫寒人所愿望的留住不给，或是让寡妇的眼渴望到失明，
17或是独自吃我一点食物，并没给孤儿和我同吃；
18［因为从我幼年时上帝也像父亲一样把我养大；自从出我母腹以来、他就领导我（传统∶我就领导她）］；
19我若见将要死亡的人赤身无衣，或见贫穷的人毫无遮盖，
20我若不由我的羊毛而得暖，而他内心（原文∶腰）若不向我祝福感恩，
21我在城门口若见有帮助我的，便动手攻击孤儿，
22那我情愿、肩头从缺盆骨上脱落，膀臂从羊矢骨上折断。
23因为上帝降的灾难使我恐惧，他的尊严我当不起。
24「我若以金子为我所安心信赖的，而对黄金说∶『你是我所倚靠』；
25我若因资财之丰裕，因我手多有所得、而欢喜；
26我若见日光照耀，宝月行空，
27心里暗暗受迷惑，手向日月挥接吻∶
28这也是裁判官该办的罪孽，因为我这样不忠于在上的上帝。
29「我若因恨我之人的败亡而欢喜，因他的遭祸而高兴；
30［不，我并没有容我口舌犯罪，而以咒骂求灭他的命阿］；
31若我帐棚的家人未尝说∶『谁不以我主人的肉食而饱足呢？』
32［旅客并没有在街上住宿过呀，我总是开门迎接行路人的］；
33我若像人遮掩自己的过犯，将我自己的罪孽藏于胸中，
34因惧怕蜂拥的众人，又因宗族的藐视惊吓我，以致我静止不动，闭门不出；
35哦，巴不得有一位肯听我！［看哪，这是我所画押的；愿全能者答覆我！］哦，巴不得有和我争讼者所写的状词！
36那我就一定要带在肩上，或绑在头上为冠冕；
37我必向他诉说我脚步的数目；我必如人君一样进到他面前。
38「我的田地若哀呼而控告我，其犁沟若一同哭泣；
39我若吃地所效力的物产而不给价银，或叫原业主断气丧命；
40那就愿这地长出蒺藜来替麦子，长出恶草来替大麦。」约伯的话说完了。

* 第三十二章 *

1于是这三个人因约伯自以为义，就停止说话，不再回答约伯。
2那时有布西人兰族巴拉迦的儿子以利户发怒了；他向约伯发怒，因为约伯自以为义，不以上帝为义。
3他也向约伯的三个朋友发怒，因为他们虽以约伯为有罪，却找不到回答的话来。
4以利户心里有许多话要说，只等候着约伯说完，因为他们年纪大。
5以利户见这三个人口中没有话回答，就发怒。
6布西人巴拉迦的儿子以利户应时地说∶「我年纪轻，你们老前辈，因此我退缩畏惧，不敢向你们陈诉意见。
7我心里说∶『应当让年老的说话；让寿高的以智慧教训人。』
8其实是在人里面的灵、是全能者的气使人能明理的。
9年纪大的不都有智慧；老迈的不都能明白是非。
10故此我说∶『你们要听我；让我也陈诉意见。』
11「看哪，当你们遍索言词时候，我等候着你们的话，我侧耳听你们的理论；
12我留意听你们；哎，你们竟没有人能驳倒约伯，能答覆他说的话。
13你们切不可说∶『我们寻得了智慧了』；不，是上帝能使他败北的，并不是人。
14约伯没有摆列他的话来和我辩论，我也不用你们说的话去答覆他。
15「他们狼狈周章，不再回答，言语都跑没了。
16他们不说话，站住不再回答，难道我还因而仍旧等候么？
17我，我也要将我分儿来回答，我也要陈诉我的意见呀。
18因为我充满着话语，我里面的灵逼着我说出。
19看哪、我胸怀如盛酒的囊、没有出气，又如皮袋盛新酒、快要破裂了。
20我要说话、使我舒畅舒畅；我要开口来回答。
21请别让我徇人情面；我也不将头衔给人挂上。
22因为我不晓得给人头衔；若这样，造我的主就快要除灭我了。

* 第三十三章 *

1「然而约伯阿，请听我的话语；请侧耳听我一切的话。
2看哪，我现在开口，我舌头在我口中发言呢。
3我说的话流露出我心中之正直；我咀唇所知道的、它就清洁无伪地说出。
4上帝的灵造了我，全能者的气使我活着。
5你若能够，请答覆我；在我面前摆列；请站出来。
6你看我，我在上帝面前、也同你一样；我也是由抟泥被捏成的。
7阿，别让惧怕我的心使你惊惶呀！我必不将压力重加于你。
8「阿，你真地说给我听了；你的话语的声音我听见了∶你说∶
9『我，我纯洁、无罪过；我清白，我心里无罪愆。
10但你看，上帝找衅隙来攻击我，拿我当为他的仇敌，
11他把我的脚上了木狗，窥察我一切的行径。』
12「阿，你这话不对，我要回答你∶上帝比世人大。
13你为什么和他争论、说∶『他总不回答人的话』呢？
14其实上帝用一种方法、说话，人却不留意呢。
15当世人睡在床上眯眯沉睡时，在梦中或夜间的异象中、
16上帝开启世人的耳朵，用警告惊吓他，
17好叫人转离恶行，又好割掉（传统∶遮掩）人的骄傲；
18拦阻人的性命不陷于冥坑，使他的生命不过去到阴间（传统∶兵器）。
19「人在床上被管教于苦痛中，他骨头的挣扎常年不断；
20以致他生活中厌弃食物，他的胃口厌恶美味。
21他皮肉消瘦，很是难看；素常不见的骨头都凸出来。
22他的牲命临近冥坑，他的生命近于灭命者。
23若有一位使者伺候着他，若千位中有一位传话者，将人该行的正当事指示他，
24上帝若向他开恩，说∶『赎救他免下冥坑；我已为他的性命得了赎价；
25让他的肉比孩童的肉更嫩；让他回到他青春之日。』
26那么他要向上帝恳求，上帝就喜悦他，使他以欢呼朝见自己；又将自己的义气恢复与人。
27这人在别人面前歌唱说∶『我犯了罪，屈狂了正直，却没有受该得的报。
28上帝赎救了我的性命免过去到冥坑；我的生命见到亮光。』
29看哪、这一切事上帝向人行它，两次三次地行；
30好将人的性命从冥坑中救回，使他蒙『生命之光』的照耀。
31约伯阿，你要留心听我；不要作声，我要说话。
32你若有话说，请答覆我；你只管说，因为我愿看你理直。
33不然，你就听我；不要作声，我便教授你智慧。」

* 第三十四章 *

1以利户又应时说∶
2「你们智慧人要听我的话语；你们有知识的人要侧耳听我；
3因为耳朵试验着话语，而上膛尝吃着食物。
4什么事正当、我们要自己选择；什么事妥善、你我之间要知道。
5因为约伯曾说∶『我理直；上帝却把我的理直夺了去；
6我虽理直，却被看为撒谎者；我虽没有过犯，我受的箭伤却无法医治。』
7谁作人像约伯，喝嗤笑如喝水呢？
8他同作孽者结伴而行，他跟恶人一同走路。
9因为他说∶『人乐于同上帝来往总是无益。』
10「所以你们心里明理的人要听我；上帝（同词∶屈枉）决不至于行恶，全能者断不至于不义。
11因为他必须按人所作的报应人，使各人照所行的而得报。
12真地，上帝必不行恶，全能者必不颠倒（同词∶屈枉）是非。
13谁将地派给他管？谁把全世界交代他呢？
14他若将生气（原文∶灵）收回于自己（原文∶己心），将气息收拾归自己，
15血肉之人就都一概气绝，人就仍归尘土。
16「你若明理，就请听这话；请侧耳听我话语的声音。
17难道恨恶公平的、真地可以执政么？那有公义有大能的，你要断定他为恶么？
18他对君王说∶『你无赖！』对贵族说∶『你邪恶！』
19他不徇王子的情面，也不重富人而轻贫寒；因为二者都是他手所造的。
20一眨眼他们就死亡、于半夜中；平民被震撼而过去；有权势的被除灭、非借人手。
21「因为上帝的眼监视人所行的路，他看明人的脚步。
22没有黑暗没有漆黑能给作孽之人藏身。
23因为上帝不必给人定日期（传统∶还［未］），让人到他面前去受审。
24他不必侦察、就可打破有势力的人，设立别人去代替他们。
25所以他洞澈他们的行为，一夜之间就倾覆他们，使被压灭。
26他在万目睽睽之地批击他们、以代替批击恶人；
27因为他们偏离了他，不留心于他的道路；
28致使贫寒人的哀叫达到于他；困苦人的哀叫他听见了。
29他若静止不动，谁能嫌他不对呢？他若掩面，谁能见他呢？无论对国对人都是一样；
30好使不拜上帝的人不得作王，免得有人牢笼人民。
31「有谁对上帝说过∶『我担受了责罚，我不再有败坏的行为了。
32我所看不明的、求你指教我；我若作了孽，我必不再作』。
33是不是他不随你心意施报应，你就拒绝、不承认所施行的呢？当决择的是你，不是我；你所知道的、你只管说吧。
34心里明理的人必对我说，听我话的智慧人也必说∶
35『约伯说话没有知识；他的话语不是谨慎说的。』
36愿约伯被试验到底，因为他的答覆像奸恶人一样。
37他在罪上又加悖逆；他在我们之间拍掌嘲笑，加说许多话来轻慢上帝。」

* 第三十五章 *

1以利户又应时说∶
2『你以为这样说有理，你才说∶『我的正义胜于上帝』；
3因为你心里说∶『你得了什么益处呢？我不犯罪比犯罪有什么好处呢？』
4我，我要答覆你，也答覆同你一起的朋友。
5你要望天观看；瞻望云天，远高于你。
6你若犯罪，你能行什么害去损害上帝呢？你的过犯若增加，你能作什么去妨碍他呢？
7你若行义，你能给他什么？或是他能从你手里得到什么呢？
8你的恶只能害到你这样的人而已；你的正义也只能叫世人得到益处罢了。
9「人因多受欺压就哀呼∶因受强者（传统∶多）膀臂的辖制便呼救∶
10却没有人说∶『造我的上帝在哪里？他使人夜里唱诗，
11他教导我们多于教导地上的走兽，使我们比空中的飞鸟聪明、能晓得他在哪里』。
12他们在那里因坏人的狂傲而哀叫，却没有答应的。
13实在的、上帝不听虚妄的呼求；全能者并不留意。
14他更不听你，因为你说你不得见他∶那么你的案件在他面前、你等候着他吧！
15如今呢、他的忿怒既未曾行察罚，你便说他不很理会人的过犯。」
16约伯是这样徒然开口，多发无知无识之话语的。

* 第三十六章 *

1以利户又接着说∶
2「你再等我片时，我就指示你；因为还有话须为上帝说出。
3我要将我的意见从远处引来，将义理归与造我的主。
4因为我的话语真不虚假；有一位知识全备的和你同在。
5「看哪，上帝大有能力，并不藐视清洁像奶子的人（传统∶心力大有能力）。
6他不容恶人活着，却让困苦人得公平权利。
7他目不转睛地看顾义人，使他们跟君王在宝座上永远同坐而被高举。
8他们若被锁鍊捆锁着，若被苦难的绳索缠住，
9他就把他们的恶行为和过犯指示他们，使他们知道他们的自夸强大。
10他也开启他们的耳朵、使受管教，吩咐他们离开罪孽而转回。
11他们若听从而事奉他，就必兴隆顺遂度尽年日，安安乐乐地过岁月。
12若不听从，就必过去到阴间（传统∶兵器），无知无识地气绝。
13「心里不拜上帝的人积聚着上帝的震怒；上帝捆绑他们，他们竟不呼救。
14他们的性命必在青年时就死亡，他们的生命必在男性庙倡中丧掉。
15上帝藉着（或译∶在┅┅中）困苦而救拔困苦人，藉着（或译∶在┅┅中）他们所受的压迫而开启他们的耳朵。
16你呢、上帝也必诱导、使你脱离患难的虎口，进入宽阔而非狭窄之地；使摆在你席上的满是肥甘。
17「但你满了恶人所受的惩罚；惩罚和审判抓住了你。
18不可让上帝的震怒（或译∶让恼怒）激动了你去侮慢上帝哦；也不可因赎价大而偏行。
19你大量的赀财（或译∶极力呼救）和你一切的势力，哪能有效、使你不遭患难呢？
20不要喘息切慕着黑夜，就是万族之民在其本处被剪灭的时候。
21你要小心、不可偏向罪孽，因为你竟选择了不义（或译∶缘此之故），而不选择苦难。
22看哪、上帝用他的能力以崇高作风行事；有谁像他那样指教人呢？
23谁给他派定他所行的路呢？谁能说∶『你所行的不对』呢？
24「你要记得赞他的作为为至大，就是人们所歌颂的。
25他所行的万人都瞻仰，世人都从远处观看。
26看哪，上帝至大、我们不能知；他的年数、不能测度。
27因为他吸取了水点，这水点发了雾气，就蒸溜为雨。
28云天溜下雨水，雨水就滴落给亿万人。
29谁能明白云彩之铺开（有古卷∶平浮于空中），和上帝云幕中的雷声呢？
30看哪，他将他的雾气（传统∶光）散布于四围；又笼罩着群山顶上（传统∶海根）。
31他用这些去饲养万族之民，又赐丰富的粮食。
32他的手掌有电光遮掩着；他就吩咐闪电去击中敌人（原文∶靶子）。
33其霹雳说明了他的盛怒；他是以恼怒憎忌不义的。

* 第三十七章 *

1「因此我的心发颤，蹦蹦跳地跳离原处。
2听阿，听上帝轰轰的响声，他口中所发出的宏音。
3他发雷声、响遍天下，他发电光、闪到地角。
4随后雷声隆隆，大发威严的雷轰；雷声一被听见，他总不滞延着闪电（原文∶它们）。
5上帝发奇妙的雷声；他行大事、我们不能知。
6他吩咐雪说∶『要下在地上！』也吩咐大雨暴雨∶『要使劲地下！』
7他封住各人的手，使万人都晓得他的作为（或译∶叫他所造的万人都晓得）。
8百兽进入卧穴中，躺在它们的洞窟内。
9有暴风出于南宫；有寒冷出于北方（传统∶撒散的风）。
10上帝嘘气就有水，广阔的水都凝结。
11他使密云积满着湿气；云彩布散其光；
12这电光随着上帝的指挥游行旋转，得以在大地之世界行上帝一切所吩咐的。
13或是为作刑杖，以罚（传统∶或是为）他的地，或是为显坚爱、他才使电光闪耀着。
14「约伯阿，请侧耳听这话；请停止，来思念上帝奇妙的作为。
15上帝怎样吩咐众天象，怎样使他云中的光照射出来，你知道么？
16云彩之平浮于空中、那知识全备者奇妙的作为、你知道么？
17地因南风而寂静时，你的衣服怎样带着热气，你知道么？
18你能同上帝锤薄穹苍，坚硬如铸镜么？
19我们因愚暗而不晓得陈说，请教导我们该对他说什么话。
20人哪可向他说明∶『我要说话』呢？难道有人自愿（原文∶说）被吞灭么？
21「如今呢、人看不见亮光；亮光在云天里朦胧不明；但风吹过，又晴朗了。
22金光出于北方；上帝有可畏惧的尊威。
23全能者、我们查不出∶他能力至大，他有公平，又满有正义；不苦害人。
24故此人敬畏他；凡心里自以为有智慧的人他都不看在眼里。」

* 第三十八章 *

1那时永恒主从旋风中回答约伯说∶
2「这是谁，以无知的话语使我的旨意晦暗不明呀？
3你要束腰如勇士；我问你，你要我知道。
4「上帝奠定大地时、你在哪里？你若领会明达，只管诉说。
5你一定知道；是谁定地的尺度，是谁把准绳拉于地上。
6地的基础奠于何物之上？地的角石是谁安放的？
7那时晨星一同呼喊，众神子都欢呼。
8「大海冲出，从胞里出来时，谁早设门户将海闭住呢？
9那时我以云彩当海的服装，以暗雾当包裹的布；
10我为它定了界限，安设门闩门户，
11说∶『你只可到这里，不可再进；你狂傲的波浪到这里要止息住』？
12「从你生日以来、你何曾吩咐过早晨，使天亮知道它的本位，
13叫亮光抓住地的四角，将恶人抖掉呢？
14地面焕然改观，如泥土上印着印章，染上色彩像衣服。
15光已被收回、不照着恶人；强横高举的膀臂也被折断。
16「你曾进过海的渊源，或在深渊隐密处来往过么？
17死亡的门曾为你开启过么？漆黑的门户你曾见过么（传统∶你能看见么？）？
18地的广阔你曾领会过么？你若全知道，只管诉说。
19「亮光之住处、其路在哪里？黑暗呢、其地方在哪里？
20你好带到其境界，好看明到它家的路径么？
21你总知道的，因为那时你早已生下来！你年日的数目又大！
22「你进过雪库，或见过雹仓么？
23这雪雹乃是我所存贮，以备降灾之时，交锋争战之日的∶你见过么？
24雾气（传统∶光）从哪一路分开，东风从哪一路分散于地上呢？
25「谁为大雨水破分水道？为雷电开路线？
26使雨下于无人之地，无人居住的旷野，
27使穷荒凄凉之地得以丰足，渴泽之地（传统∶发生的地方）能生嫩草呢？
28「雨有父亲么？露水珠是谁生的？
29冰出于谁的胎？天上的霜、是谁生的？
30诸水凝结（传统∶遮盖）如石头，深渊上面盖满了（传统∶凝结）冰。
31「你能系住昴星（或译∶七曜星）的结么？能解开参星（或译∶猎户星）的带么？
32你能按时引出十二宫星系（或译∶玛查热星系）？领导北斗（或译∶大熊星）和随它的众星么？
33你知道天的定例么？你能立它的统治权于地上么？
34「你能向云彩扬起声来，使汹涌的水淹满着你么？
35你能打发闪电、叫它们走去，使它们对你说∶『我们在这里』么？
36谁将智慧放给朱鹭？谁将明达赐给雄鸡呢？
37,38尘土凝固如铸造物，泥块紧紧胶结，谁能用智慧去数算烟云，将天上水袋倾倒下来呢？
39,40「狮子在洞窟中蹲伏着，在矮林丛中躺卧埋伏着，你能为母狮猎取可抓撕之物，使少壮狮子食欲满足么？
41乌鸦之雏因无食物走来走去、向上帝呼救时、谁为它豫备粮食呢？

* 第三十九章 *

1「山间野山羊几时生产、你知道么？母鹿下犊之期你能察定么？
2它们怀足的月数你能计算么？它们几时生产你知道么？
3它们屈身，将子生下，把疼痛怀孕的送出。
4它们的子渐渐肥壮，在山野长大；他们出去，没有再回来。
5「谁放野驴自由呢？绑山驴的绳索是谁解开的？
6我使原野做它的住宅，使咸地当它的居所。
7它讥笑城市的喧哗，赶牲口者的喝声它都不听；
8它探觅山岭做它的牧场；各样青绿之物它都寻找。
9野牛哪肯服事你？哪肯在你槽旁过夜呢？
10你哪能用套绳将野牛系住于犁沟间？它哪肯随着你耙山谷之地呢？
11你要因它力大就倚靠它么？要把你所劳碌的工放交给它么？
12你相信它能回来，将你撒种结的籽粒聚于（传统∶和）禾场上么？
13「鸵鸟的翅膀难道是迟笨（传统∶欢乐）的？或是它没有翎翼和羽毛，
14以致须把蛋下在地上，使它们在尘土中得温暖，
15却忘了有脚能踹着它，有野兽能践踏着它呀？
16它忍心待雏，似乎看作非自己的；虽白白劳苦也不怕；
17因为上帝使它忘却了智慧，也没有将灵巧分给它。
18但它几时挺身、展开翅膀，几时就戏笑着马和骑马的人了。
19「马的大力、是你赐的么？它脖子上挓挲的鬃、是你给它披上的么？
20是你叫它昂首跃跃像蝗虫，有喷气之威、使人恐惊么？
21它（传统∶它们）在山谷中刨地，自己高兴；带着能力出去迎接敌人的军械。
22它戏笑可怕的事，而不惊慌，也不因敌人的刀剑而退回。
23箭袋在它身上、丁丁当当；矛和短枪闪闪烁烁。
24它震颤激动，气吞大地；听见号角声，也不相信。
25每有号角声，它总说∶『呵哈！』它从远处就闻着战气，听着军长的雷声和阵上的呐喊。
26雀鹰飞翔、展开翅膀而向南，哪是由于你的灵巧呢？
27兀鹰上腾，在高处搭窝，是听你的吩咐么？
28它居住、它栖宿、在山中，在岩石牙峰、巩固之处；
29从那里它窥察着食物，极目睽望着。
30它的幼雏也咂血；被刺死的人在哪里，它就在哪里。」

* 第四十章 *

1永恒主应时对约伯说∶
2「好辩的哪可同全能者挑剔是非呢？谴责上帝的尽管回答呀。」
3于是约伯回答永恒主说∶
4「阿，我轻微，能答覆你其么？我只好用手捂口罢了。
5我说了一次，再不回答；说了两次，就不再说。」
6于是永恒主从旋风中回答约伯说∶
7「你要束腰如勇士；我问你，你要使我知道。
8难道你真地要破坏我的权利（或译∶否认我理直），定我为恶，以显自己为义么？
9你有上帝那样的膀臂么？你能用他那样声音发雷霆么？
10「你要以庄严高尚为妆饰，以尊荣大方为服装。
11你要发散你满溢的怒气，见一切骄傲的人，使他降卑；
12见一切骄傲的人，使他低微；把恶人践踏于他们的本处；
13将他们一概埋藏于尘土中，把他们本身（原文∶他们的脸）捆绑在幽冥界；
14我也就要称赞你，认你的右手能给你得胜（或译∶能救你自己）。
15「你看大河马，我造它也同造你一样；它吃草像牛一般。
16看哪，它的能力在它腰间，它强壮之气在它腹部肌肉。
17它弯下尾巴硬如香柏树；它大腿的筋交织着。
18它的骨头好像钢管；它的骨干仿佛鉄棍。
19「它在上帝之行化中是为首的；它被造来管理同伴（传统∶让造他的尽管拿刀剑和它接触）。
20诸山给它带来土产，各样野兽都在那里玩儿。
21它躺在枣莲叶之下，卧在芦荻丛薮和泥沼间。
22因为枣莲叶的荫影遮蔽着它；溪谷间的杨柳条环绕着它。
23看哪，溪洪冲击，它也不慌张；就使一条是约但河冲到它的口，他还是安然。
24人能蒙蔽它的眼去捉拿它么？能用鱼杈（传统∶牢笼）去穿透它的鼻子么？

* 第四十一章 *

1「你能用鱼钩钓上大鳄鱼么？能用绳子系住（传统∶使沉下）它的舌头么？
2你能用灯草绳扎住它的鼻子么？能用刺钩穿透它的腮骨么？
3它哪向你连连恳求，说柔和话呢？
4哪肯同你立约，让你拿它永做奴隶呢？
5你哪能拿它当雀鸟来玩呢？哪能把它系住来给你幼女呢？
6搭夥渔夫哪能拿它当货物，在商人之间去平分呢？
7你能用倒钩枪扎透它的皮，用鱼叉叉透它的头么？
8你把手掌去接着它；想到这一战，你再也不干了！
9看哪，人指望要捉拿它、必绝望的；人一见它，自必一败涂地。
10它不是极凶猛、以致无人敢惹它么？它说∶『这样，有谁能在我面前站立得住呢？
11谁跟我对抗，我还须与他讲和呢（或译∶还得安全呢）？普天之下、都属于我呀（或译∶没有一个呀）。』
12「论到大鳄鱼的肢体、我不能缄默不言∶我要说到它的大力、它体格之英俊。
13谁能揭开它服装的皮面？谁能进它双重的铠甲（传统∶辔头）间呢？
14它脸面的门户谁能打开呢？它牙齿的四围尽是令人恐怖呀。
15它的背脊是栉比成行的鳞甲，紧紧合闭着，像印得很紧的印章。
16这鳞甲一一相连，气也不得透入于其间∶
17它们都互相胶结，彼此搭住，不能分开。
18它打的喷嚏闪出光来；它的眼就像晨曦之破晓（原文∶眼皮）。
19从它口中发出烧着的火把，有火星飞迸跳跃出来。
20从它鼻孔冒出烟来，如烧开的锅和点着的灯心草所出的气。
21它的气能点着煤炭，有火焰从它口中发出。
22它脖子上寓有力气；在它面前总有狼狈惊恐蹦跳着。
23它的下垂肉互相胶结于躯干上、一片结实，不能摇动。
24它的心结实如石头，如下磨石那样结实。
25它一起来，神勇之士都恐惧，因胆破而张皇失措。
26人拿刀剑扎它，也立不住；矛或箭标短枪、都不行。
27它看鉄像禾槁，看铜像烂木。
28弓箭不能吓它逃跑；甩石打它、都变成碎秸。
29棍棒它看为碎秸；短枪之飞飕、它加以嗤笑。
30它肚腹下如尖锐瓦片；它就像钉耙在淤泥上推展着。
31它使深海沸腾如锅，使海洋如调膏的沸鼎。
32它使它走后的路发光；令人以深渊为白发的。
33在尘世上没有能比得上它的；它被造、而一无惧怕。
34一切高大之物都怕它（传统∶它看一切高大之物）；它、作王，凌驾一切骄悍族类之上。」

* 第四十二章 *

1于是约伯回答永恒主说∶
2「我知道你万事都能作，你的计画都不能被拦阻。
3这是谁，以无知的话使你的旨意隐蔽不明呀？故此我所诉说的、我不明白∶太奇妙的事、出于我所能知的以外。
4你请听，我要说话；我问你，求你指示我。
5从前我只是耳闻到你，现在我却亲眼看到你；
6因此我溶化为无有了（或译∶取消我所说所行的）；我在尘土和炉灰中懊悔着。」
7永恒主对约伯说了这些话以后，永恒主对提幔人以利法说∶「我向你和你两个朋友发怒；因为你们议论到我、不如我仆人约伯说的正确。
8现在你们要取七只公牛、七只公绵羊、到我仆人约伯那里，为你们自己献上燔祭；我仆人约伯就要为你们祈祷；因为我不按你们的冥顽不灵来办你们，是看他的情面的；因为你们议论到我、不如我仆人约伯说的正确。」
9于是提幔人以利法、书亚人比勒达、拿玛人琐法就去，照永恒主所吩咐他们的去行；永恒主就看了约伯的情面。
10约伯为他的朋友祈祷、永恒主就恢复约伯的故业；永恒主并且将约伯从前一切所有的都加倍赐给他。
11约伯的弟兄姐妹、和以前所认识的人都来见他，在他家里一同吃饭；论到永恒主所降于他的一切灾祸、他们都向他表示悲伤，安慰他；他们也每人送给他一块银锭，每人送一个金环。
12这样、永恒主赐福与约伯的晚年就胜过他起初的∶他有羊一万四千只，骆驼六千只，牛一千对，母驴一千匹。
13他也有七个儿子、三个女儿。
14他给第一个女儿起名叫耶米玛；第二个名叫基洗亚；第三个名叫基连哈朴。
15在那全地的妇女中找不着像约伯的女儿那样美丽的；她们父亲又使她们在弟兄中得到产业。
16此后约伯又活了一百四十年，得见他的儿孙到四代。
17这样、约伯年纪老迈，岁数满足才死。

** End **


诗篇

* 第一篇 *

1不依恶人的计谋而行，不站在罪人的道路，不坐在亵慢人的座位，这人有福阿！
2他所喜爱的、是永恒主的律法，他昼夜所思想的、也是主的律法。
3他好像一棵树、移植于流水沟旁，按节候结果子，其叶子总不凋残；凡他所作的、尽都顺利。
4恶人却不是这样：恶人乃像糠秕、给风吹散而飘荡。
5因此当审判时、恶人必站不住：在义人会中、罪人必立不住脚。
6因为永恒主知照义人的道路；恶人的道路必灭没。

* 第二篇 *

1列国为甚么彼此串通（或译：骚动）？万族之民为甚么谋算不能成功的事呢？
2地上君王列阵站着，众人君一同阴谋，要敌挡永恒主，敌挡他所膏立的，说：
3「我们来挣开他们的捆绑，来脱掉他们的绳索吧。」
4那坐在天上的必冷笑；永恒主必嗤笑他们。
5那时他必气忿忿责备他们，必发烈怒使他们惊惶；传谕旨说：
6「我，我已立我的君王于锡安、我的圣山上。
7受膏者说：「我必传永恒主的谕旨；永恒主曾对我说：「你是我的儿子，我今日生了你。
8你求我，我便将列国赐给你为产业，将地极作为你的田产。
9你必用铁杖打破他们；你必摔碎他们、如窑匠的瓦器。」
10现在呢、君王阿，你们要机警些；地上审判官哪，你们该听忠告。
11要存畏惧心来事奉永恒主，要战兢兢快乐，
12要纯诚诚嘴亲拜服，恐怕他发怒，你们就在路中灭亡；因为他的怒气很快就要发作。凡避难于他里面的都有福阿。

* 第三篇 *

1永恒主阿，我的敌人何其多呀！有许多人起来攻击我。
2有许多人议论我说：『他是不能由上帝得救助的。』〔细拉〕
3但是你呢、永恒主阿，你是我四围的盾牌；你是我的光荣，是让我抬起头来的。
4我出声呼求永恒主，他从他的圣山上应了我。〔细拉〕
5我躺下，我睡觉，我醒来，都因永恒主在扶持着我。
6虽有千万族民周围排列攻击我，我也不怕。
7永恒主阿，求你起来；我的上帝阿，拯救我哦；因为你击打了我众仇敌的腮骨，你敲碎了恶人的牙齿。
8拯救属于永恒主；愿你的祝福在你人民身上。〔细拉〕

* 第四篇 *

1显我理直的上帝阿我呼求时、求你应我。我在困苦中、你曾给我宽绰；现在求你恩待我，听我的祷告。
2上流人哪，你们将我的光荣变为侮辱、要到几时呢？你们喜爱空洞，寻求虚谎、要到几时呢？〔细拉〕
3要知道永恒主已分别坚贞之士归他自己（或译：已向我显奇妙的爱）我向他呼求时、永恒主必听我。
4你们尽管激动战抖，可别犯罪；在床上时、要心中说话，静默无声。〔细拉〕
5要献对的祭，要倚靠永恒主。
6许多人总说：『谁能指示我们甚么好处？』永恒主阿，扬起你脸上的光来照我们哦。
7你使我心里快乐，胜过丰收了五谷新酒的欢喜。
8我必又平安、又躺下而睡觉，因为只有永恒主、你能使我安然居住。

* 第五篇 *

1永恒主阿，侧耳听我说的话，留意我所沉思的哦。
2我的王我的上帝阿，留心听我呼救的声音哦；因为我是向你祈祷的。
3永恒主阿，早晨你必听我的声音；早晨我必向你陈明，来企望着。
4因为你不是喜爱邪恶的上帝；坏人不能寄居在你那里。
5狂傲之人不能在你眼前站着；作孽之人都是你所恨恶的。
6说谎话的、你必杀灭；好流人血弄诡诈的人都是永恒主所厌恶的。
7至于我呢、我必凭你坚爱之丰盛进入你的殿；我必存敬畏你的心向你的圣殿堂敬拜。
8永恒主阿，求你因那窥伺我者的缘故、凭你的义气来引领我，使你的道路在我面前平直。
9因为他们口中都没有定性；他们的脏腑满有毁灭；他们的喉咙是敞开的坟墓；他们用舌头谄媚人。
10上帝阿，定他们为罪；愿他们由自己的计谋而败倒；愿你因他们的许多过犯中而驱逐他们；因为他们悖逆了你。
11但凡避难于你里面的、愿他们都喜乐，永远欢呼；愿你掩护他们；愿爱你名的人都靠着你（或译：都在你里面）而欢欣。
12因为是你、永恒主阿，你赐福给义人；你用恩悦如盾牌四面围护他。

* 第六篇 *

1永恒主阿，不要气哼哼责备我，不要怒忿忿惩罚我。
2永恒主阿，恩待我，因为我衰弱。永恒主阿，医治我，因为我骨头惊得发战；
3我的心也非常惊惶。但你呢、永恒主阿，要等到几时呢？
4永恒主阿，回心转意，救拔我的性命哦；因你坚爱的缘故拯救我哦。
5因为在死地无人记念着你；在阴间有谁称谢你？
6我因叹息而困乏；我每夜以眼泪使床漂浮着，把床榻湿透。
7我眼睛由愁苦而损坏；又因我一切敌人而衰老昏花。
8一切作孽的人哪，离开我吧；因为永恒主听了我哭泣的声音。
9永恒主听了我的恳求；永恒主接受我的祷告。
10我一切仇敌都必失望，非常惊惶；他们必退后，一眨眼间便周章狼狈。

* 第七篇 *

1永恒主我的上帝阿，我避难于你里面；求你拯救我脱离一切追赶我的人，而抢救我；
2恐怕他们像狮子撕裂我，甚至撕碎，也无人抢救。
3永恒主我的上帝阿，我若行了这事，我手中若有不义，
4我若以恶报那与我友好的人，或无缘无故劫掠与我为敌的人，
5那就任凭仇敌追赶我、直到追上，将我的性命践踏于地上，使我的光荣归于灰尘吧。〔细拉〕
6永恒主阿，求你以义忿起来，挺身而立，抵挡我敌人的暴怒。求你为我而奋发，以行你所定的审判。
7愿万国之民的会环绕你；而你临于其上，坐于高天（或译：而你返回于高天，临于其上）。
8永恒主为万族之民行裁判；永恒主阿，求你按我的理直按我心中的纯全为我申正义。
9愿恶人的坏事绝止；愿你使义人坚立着，察验人心肠（原文：肾）的公义上帝阿。
10我的盾牌是在于上帝，那拯救心里正直的人的。
11上帝是公义的审判者，是天天向恶人发义怒的上帝。
12人（原文：他）若不回转，上帝必将他的刀磨快，将他的弓拉紧，准备好好。
13他为恶人（原文：他）豫备了致死的器械，使他所射的、成为烧着的箭。
14看哪，恶人（原文：他）产痛地生了奸恶：他所怀孕的是毒害，所生的是虚假。
15他掘了陷阱，给挖深了，竟掉在自己所造的坑里。
16他的毒害必回到他自己头上；他的强暴必落到他自己头顶。
17我要依照他的公义称谢永恒主，唱扬至高者永恒主的名。

* 第八篇 *

1永恒主我们的主阿，你的名在全地多么庄严哪！你将你的荣美摆设（同词：愿你摆设）于天上。
2你因你敌人的缘故、从婴儿和吃奶者口中建立了能力，使仇敌和报仇者销声息迹。
3我观看你的天，你的指头所造的，你所陈设的月亮和星辰；
4阿，人算甚么，你竟记挂着他？世人算甚么，你竟眷顾他？
5你却使他稍微小于诸天神，又将光荣尊贵做冠冕给他戴上。
6你派他管理你手所造的，使万物都服于他脚下：
7使一切的羊和牛，以及田野的兽，
8空中的鸟和海里的鱼，凡经行海道的，都服于他脚下。
9永恒主我们的主阿，你的名在全地多么庄严哪！

* 第九篇 *

1我要一心称谢永恒主；我要叙说你一切奇妙的作为。
2我要因你而欢喜雀跃；至高者阿，我要唱扬你的名。
3我的仇敌转身退后，就从你面前跌倒而灭亡。
4因为你维护我的理直和案件；你坐在宝座上做公义的审判者。
5你叱责了列国，使恶人灭亡；你涂抹了他们的名到永永远远。
6敌国被灭尽，永远荒废；他们的城市你拔毁其根；他们令人怀念的遗迹也都灭没。
7但是永恒主永久坐着为王；他为了审判早已立定宝座；
8他按公义审判世界，按公正为万国之民行裁判。
9永恒主给受欺压的人做高垒，做患难时候的高垒。
10认识你名的人必倚靠你；因为、永恒主阿、你没有撇弃寻求你的人。
11要唱扬那居于锡安的永恒主，要在万族民中宣说他的作为。
12因为那讨罚流人血之罪的、他记挂着无辜人；他忘不了困苦人的哀叫。
13从死门把我拉起来的永恒主阿，恩待我，看那恨我的人所加给我的苦难；
14好叫我叙说你一切可颂可赞的事，得以在锡安城（原文：女子）的门因你的拯救而快乐。
15外国人陷于自己所造的坑中；他们的脚在自己埋藏的网里缠住了。
16永恒主已将自己显给人认识；他已施行审判；恶人给自己的手所作的罗住了。〔音乐响应细拉〕
17恶人都必回归阴间；一切忘记上帝的外国人都必返回于冥府。
18因为贫穷人必不永久被忘记；困苦人所希望的、必不长远灭没。
19永恒主阿，求你起来，别让世人强胜；愿外国人在你面前受判罚！
20永恒主阿，求你设立『恐怖』以临他们；愿外国人知道自己不过是人。〔细拉〕

* 第十篇 *

1永恒主阿，你为甚么站在远处？我在患难时你为甚么掩面不顾呢？
2由于骄横、恶人把困苦人追得火急；愿他们在自己设的计谋里被捉住。
3恶人以其心的贪欲而夸口；贪得盗取的人、谤讟（同词：祝福）而藐视永恒主。
4恶人面带骄气、不寻求永恒主；他一切想法都没有上帝。
5你判断之高超、不在他眼里；他所行的往往强硬而固执；对一切敌人、他只喷之以气。
6他心里说：「我必不动摇，必世世代代不遭患难。」
7他满口是咒诅、诡诈和欺凌；他的舌底是毒害和奸恶。
8他在村庄里埋伏和等候着；他在藏匿处杀害无辜的人。他的眼潜伏窥看穷而无告者；
9他埋伏于藏匿处，如狮子于丛薮中；他埋伏要掳拿困苦人；一拉困苦人入网，就把他掳去。
10穷而无告者受欺压，低头屈服，倒于他的暴力之下。
11他心里说：「上帝忘了；他掩了面，永不看了。」
12永恒主阿，求你起来；上帝阿，求你举手；别忘了困苦人。
13恶人为甚么藐视上帝，心里说：「你必不追究呢」？
14其实你已经看见；因为毒害与愁苦、你都观看，为要以手行鉴察；穷而无告者将自己放交与你；只有你是帮助孤儿的。
15愿你打断恶人的膀臂；坏人呢、愿你追究他的恶到无余。
16永恒主作王永永远远；众外国人都必灭亡，不得住于自己的地。
17永恒主阿，困苦人的心愿你早已听见；他们心中的悲叹（传统：你豫备他们的心）你必侧耳而听，
18为孤儿和受欺压的人伸冤，使属于地的人不再使人战抖。

* 第十一篇 *

1我是避难于永恒主里面的；你们怎能对我说：「你要像鸟逃往山上去呢（传统：鸟阿，逃往你们的山上去）？
2看哪，恶人拉紧了弓，把箭搭在弦上，要在暗中射那心里正直的人。
3根基若（或译：既）毁坏，义人还能作（或译：曾作了）甚么？」
4永恒主在他的圣殿堂；永恒主的宝座在天上；他的眼观看着世界，他的眼目（原文：眼皮）察验着人类。
5永恒主试验义人和恶人；他的心恨恶那爱强暴的。
6他必向恶人下炭火跟硫磺雨；必有焚烧的风做他们杯中的分。
7因为永恒主至为公义；他喜爱公义的行为；正直人必瞻仰他的圣容。

* 第十二篇 *

1永恒主阿，求你拯救，因为坚贞之爱断绝了，人类间的忠信都不见了。
2人人跟邻舍说虚谎话；他们说话、是嘴唇油滑、存两样心的。
3凡油滑嘴唇和说大话的舌头愿永恒主都割断。
4他们曾说：「我们必能以舌头取胜；我们的嘴唇是我们自己的；谁能作我们的主呢？」
5永恒主说：「因困苦人受蹂躏，因贫穷人的哀哼，我现在要起来，把他安置于他所切慕的稳妥之地。」
6永恒主的训言是纯净的训言，如同泥炉中炼过的银子，在地上精炼了七次。
7永恒主阿，是你要保护他，你要顾守他永远脱离这一代的人。
8虽有恶人到处横行，你却轻蔑下流人像蛆虫。

* 第十三篇 *

1永恒主阿，你忘了我要到几时呢？要到永久么？你掩面不顾我要到几时呢？
2我把苦痛放在自己身上（传统：我心里筹算），心里终日愁苦，要到几时呢？我仇敌趾高气扬地向着我、要到几时呢？
3永恒主我的上帝阿，垂顾而应我吧，使我眼目光明，免得我沉睡至死；
4免得我的仇敌说：「我胜了他」，免得我的敌人因我摇动而快乐。
5但是我、我是倚靠你的坚爱的；我的心因你的拯救而快乐。
6我要歌颂永恒主，因为他以厚恩待了我。

* 第十四篇 *

1鲁莽人心里说没有上帝。他们都腐败，行了可厌恶的事；没有人行善。
2永恒主从天上垂看着人类，要看有明智的没有，有寻求上帝的没有。
3他们都偏离正路，一概被染污；没有人行善，连一个也没有。
4作孽的、吞吃我民的人、难道都没有知识么？他们只知吃饭，并不呼求永恒主的名。
5他们震慑恐惧，因为上帝在义人的族类中。
6你们想要使困苦人的计划狼狈失败；然而永恒主是他的避难所。
7哦，巴不得有拯救以色列的恩从锡安而出哦！那时永恒主就恢复他子民的故业；那时雅各必快乐，以色列必欢喜。

* 第十五篇 *

1永恒主阿，谁能寄居你的帐棚？谁能住在你的圣山呢？
2就是行为纯全、作事公义、心里说真实话的人；
3他不以舌头谗毁人，不恶待朋友，也不袭取闲话去毁谤邻近；
4他眼中看为匪类当被藐视，但敬畏永恒主的人、他却尊重；他起了誓，虽自己吃亏、也不更改；
5他不将银钱放债取利，也不受贿赂以害无辜。行这些事的人必永不动摇。

* 第十六篇 *

1上帝阿，保謢我，因为我避难于你里面。
2我对永恒主说：「惟独你是我的主；你以外、我没有福利。」
3论到国内的圣民、他们是高贵者，我所喜悦的是他们。
4那些急转退后的、必增加自己的苦痛。他们流人血的奠祭、我不浇奠上；我的嘴唇也不提他们的名。
5永恒主是我的分额，是我杯中之分，我的阄分、惟有你为我持守着。
6准绳所量给我的、是在可喜悦之处；阿，这产业给我、真是美好阿！
7我要祝颂那忠告我、的永恒主；阿，我的心肠（原文：肾）夜间也指教我。
8我将永恒主不断地摆在我面前；因为他在我右边，我便不摇动。
9因此我的心欢喜，我的肝肠（原文：荣耀）快乐；我的肉身也安然居住。
10因为你不将我撇弃于阴间，也不给你坚贞之士（或译：坚贞之民〔复数〕）见冥坑。
11你将生命的路径使我知道；在你面前有满足的欢喜；在你右手中有永久的福乐。

* 第十七篇 *

1永恒主阿，求你听理直的案件，留心听我的喊求，侧耳听我的祈祷，这不出于诡诈嘴唇的祷告。
2愿判我理直的话从你面前发出；愿你的眼察看正直。
3你试验了我的心；你夜里鉴察我；你熬炼我，却找不着我有恶念：我的口没有过犯。
4论到人的行为、我借着你嘴唇的话自己谨守，不行于凶暴人的路径。
5我的步伐踏定于你的辙迹上，我的脚步未曾滑跌。
6我，我是呼求你的，因为上帝阿，你总应我；求你倾耳听我，听我的话语。
7拯救者阿，你这用用右手拯救那避难于你里面、以脱离于你里面、以脱离那起来攻击他们的阿，求你将你的坚爱奇妙地显出。
8求你保护我，像瞳人、眼中之女；将我隐藏在你翅膀的荫下，
9脱离那掠劫我、的恶人，那以贪欲围攻我、的仇敌。
10他们把心（原文：横隔膜）包油、给闭塞住；又弄口舌扬扬得意地说话。
11现在他们围困了我（传统：我们）的步伐；他们瞪着眼、要把我推倒于地上。
12他像狮子急于抓撕掠物，又像少壮狮子蹲伏于藏匿处。
13永恒主阿，求你起来，迎面攻击他，使他屈身而死；用你的刀解救我的性命脱离恶人，
14永恒主阿，伸手救我脱离这些人，脱离今世之人，其业分只在今生的。你把你的藏宝充满他们的肚腹；他们因有儿女而心满意足；便将余剩的财物留给他们的婴孩（或译：永恒主阿，求你伸手杀死他们，杀死他们离开人世，离开他们在活人中间的业分）。
15至于我呢、我必在公义中瞻养你的圣容；我醒了时，就以你的形像而心满意足。

* 第十八篇 *

1永恒主我的力量阿，我爱你（或译：我尊你为至高）。
2永恒主是我的磐石、我的营寨，又是解救我的，我的上帝、我的碞石、我避难于他里面的；他是我的盾牌，是拯救我的角，是我的高垒。
3我呼叫当受赞美的永恒主，我就得拯救脱离我的仇敌。
4死亡的绳索（或译：激浪）曾环绕着我；毁灭（或译：匪类）的急流冲击着我；
5阴间的绳索围绕着我；死亡的网罗面对着我。
6在急难中我呼叫永恒主，我向我的上帝呼救；他从他的殿堂中听了我的声音，我在他面前的呼救声入了他耳中。
7那时地摇撼震动，山的根基也战抖，是因他发怒而左右摇撼。
8在他鼻孔里有烟往上冒，从他口中有火焚烧着；连炭也因而着起来。
9他使天下垂，亲自降临；有暗雾在他脚下。
10他骑着基路伯而飞行，凭风的翅膀突飞猛攫。
11他以黑暗为他的隐匿处、他四围的幕棚；他以水的黑暗、天空的密云、为帐幕。
12他的密云、冰雹及火炭、都从他面前的光辉经过。
13永恒主在天上打雷；至高者发出他的声音，冰雹及火炭。
14他射出他的箭来，使仇敌（原文：他们）四散；他闪了闪电（传统：多多）使他们溃乱。
15永恒主阿，你的叱责一发，你鼻孔的气息一呼出，海（传统：水）底就出现，大地的根基也现露。
16他从高天伸手拿住我；把我从大水中拉上来。
17他援救了我脱离我的劲敌、脱离恨我的人；因为他们比我强盛。
18我遭遇灾难的日子、他们来攻击我；但永恒主是支持我的。
19他领了我出去到宽阔之地；他救拔了我，因为他喜爱我。
20永恒主按我的公义来赏报我，按我手中的清洁来报答我。
21因为我守定了永恒主的道路；我未曾作恶离开我的上帝。
22因为他一切典章常在我面前；他的律例我未曾离弃。
23我在他面前做了完善的人；我保守自己远离了罪愆。
24所以永恒主按我的公义来报答我，按我在他眼前手中的清洁来赏报我。
25有坚爱的，你以坚爱待他；完善的人，你以完善待他。
26清洁的、你以清洁待他；乖僻的、你以弯曲待他。
27对谦卑的人民、你施拯救；高傲的眼目、你使它降低。
28因为永恒主阿，惟独你点着我的灯；我的上帝照明我的黑暗。
29因为仗着你、我能攻破敌军（或译：壁垒），借着我的上帝跳过墙垣。
30这位上帝，他所行的完善；永恒主说的话是炼净的；凡避难于他里面的、他便做他们的盾牌。
31因为除了永恒主、谁是上帝呢？除了我们的上帝、谁是磐石（即：上帝的表象）呢？
32就是这以能力给我束腰的上帝；他使我所行的路安全。
33使我的脚像母鹿的蹄那么快，又使我在山丘（传统：我的山丘）上站立得稳。
34他教导我的手怎样争战，使我的膀臂能开铜弓。
35你将你的拯救给我做盾牌；你的右手支持了我；你的『灵应』使我昌大。
36你使我脚下的地步宽阔；我的脚（原文：踝）未曾滑跌。
37我追赶我仇敌，将他们赶上（或译：消灭）；未灭尽他们、我总不返回。
38我痛击了他们，使他们不能起来；他们都仆倒在我脚下。
39你将气力给我束腰，使我能争战；你使那起来攻击我的屈身死于我脚下。
40你使我仇敌向我转背逃跑，恨我的人、我就剿灭他们。
41他们呼救，也没有人拯救；呼求永恒主，永恒主也不应。
42我捣碎他们、如风前（或译：地土）的尘土，我把他们倒出（或译：我打碎他们，加以践踏）、像街上的泥泞。
43你解救了我脱离万族民（传统：人民）的争竞；你立了（或译：保守）我做列国的首领；我不认识的民事奉了我。
44他们一听到我的名，就附耳听从。外族人的子民屈身投降我；
45外族人的子民疲乏颓惫，战战兢兢出他们的要寨。
46永恒主永活着；愿我的磐石（即：上帝的表象）受祝颂；愿拯救我的上帝被尊为至高，
47就是那给我伸冤的上帝，那使万族民都屈服于我以下，
48那解救了我脱离我仇敌的。你把我举起、高过起来攻击我的；你援救了我脱离强暴的人。
49因此永恒主阿，我要在列国中称谢你；我要唱扬你的名。
50因为永恒主扩大他所立的王的胜利；他向他所膏立的、向大卫和他的后裔、施坚爱到永远。

* 第十九篇 *

1诸天叙述上帝的荣耀；穹苍宣说他手所作的。
2一日过一日倾吐言语；一夜过一夜陈述知识。
3并不是言，也不是语，其声音也无可听。
4但其声音（传统：准绳）发出于全地，其言词传到世界的尽边。其间有帐棚为日头安设着：
5日头如新郎出洞房，如勇士高兴地跑路。
6其出发、出于天这边，其绕行、绕到天那边：没有一物能隐藏、而得不到其热气的。
7永恒主的律法完全，能使人精神苏醒；永恒主的法度（同词：证言）确定，能使愚直人有智慧。
8永恒主的训令正直，能使人的心欢喜；永恒主的诫命清洁，能使人眼目明亮。
9敬畏永恒主的道理是洁净的，它立定到永远；永恒主的典章真实，一概公义。
10比金子可羡慕，比许多炼净的金子还可爱；比蜜甘甜，比蜂房滴下的还甜。
11并且你仆人还能由于这些而受警戒；守着这些便有大赏报。
12自己的错误谁能明白呢？求你将我隐而不显的过错视为无辜。
13求你也拦阻你仆人免致专擅妄为；别让这些罪辖制了我；那我便完全，免负大过犯的罪辜。
14永恒主、我的磐石、赎回我的主阿，愿我口中所说的、心里所思想的、在你面前蒙悦纳。

* 第二十篇 *

1当患难的日子愿永恒主应你；愿雅各之上帝的名保护你于高处。
2愿他从圣所对你施救助，愿他从锡安支持着你。
3愿他怀念着你的一切供献，悦纳你的燔祭。〔细拉〕
4愿他照你心所愿望的赐给你，成就你的一切计划。
5我们要因你赐的得胜而欢呼，要以我们的上帝的名而快乐（传统：坚立旌旗）；愿永恒主成就你一切所求的。
6现在我知道永恒主必使他所膏立的得胜；他必从他的圣天上用他右手得胜的大能应他。
7有人靠着车，有人靠着马，但我们却靠着我们的上帝永恒主的名而刚强（传统：提到我们的上帝永恒主的名）
8他们都屈身仆倒，我们却起来，恢复原状。
9永恒主阿，求你使王得胜；我们呼求的时候，愿你应我们（传统：永恒主阿，求你赐得胜；我们呼求的日子愿王应我们）。

* 第二十一篇 *

1永恒主阿，王因你的力量而欢喜；因你赐的得胜、而非常快乐（传统有：『多么』一词）
2他心里所愿的、你已经赐给他；他嘴唇所请求的、你有不应允。〔细拉〕
3你以美物之福来迎接他，你把净金的冠冕戴在他头上。
4他向你求寿命，你便赐给他长寿、永永远远。
5他因你赐的得拯救胜而大有光荣；你又将尊荣威严加于他身上。
6你将永久的洪福分配给他；又使他以你面前的欢喜而快乐。
7因为王倚靠永恒主，因至高者的坚爱而不摇动。
8你的手必搜出你一切的仇敌，你右手必痛击恨你的人。
9你现出怒脸时，就使他们如炎热的火炉；永恒主必用他的忿怒吞灭他们；那火必把他们烧尽。
10你必从地上灭绝他们腹中的果子，从人类中灭绝他们的后裔。
11因为他们在你身上展开危害的企图；他们设了计谋，却不能成功。
12你必使他们转背逃跑；你必拉弓瞄准，而射他们的脸。
13永恒主阿，愿你因你自己的能力而显为至高；我们就歌颂唱扬你的大能。

* 第二十二篇 *

1我的上帝，我的上帝，你为甚么离弃了我？为甚么远离而不救我？不听我哀哼的话呢？
2我的上帝阿，我白日呼求，你不应；我夜间呼求，都得不着安宁。
3但是你至圣，是用以色列之颂赞为宝座的。
4我们祖宗所倚靠的是你；他们倚靠你，你便解救了他们。
5他们向你哀叫，便蒙搭救；他们倚靠你，就不失望。
6至于我呢、我乃是虫子，并不是人；我被人羞辱，被众民藐视。
7凡看见我的都嗤笑我；他们撇嘴（原文：松开嘴唇）摇头，说：
8「嘿，辊交于永恒主！让永恒主解救他吧！永恒主既喜爱他，让永恒主援救他吧！」
9然而是你拉我出母腹的；我在母怀里，你就使我有倚靠的心。
10我自出母胎，就被委交于你；我一出母腹，你就是我的上帝。
11不要远离我，因为我遭了难；走近我吧（传统：因为急难临近了），因为没有帮助我的。
12有许多公牛围绕着我；有巴珊的雄壮公牛困住我。
13他们向我张开着嘴，像狮子在抓撕、在吼叫。
14我如同水被倒出；我的骨头都脱了节；我的心变像了蜡，竟熔化于脏腑中；
15我的精力枯干、如同瓦器；我的舌头贴在牙床上；你放我于死地之尘土中。
16因为狗犬之类围着我；作坏事者之群环绕着我；他们扎了（传统：像狮子）我的手的脚；
17我的骨头、我都能数算；他们瞪着眼看我，
18大家分我的衣服，拈阄要我的服装。
19但是你呢，永恒主阿，不要远离我；我的助力阿，快来帮助我。
20援救我脱离刀剑，救我这一命脱离狗类的手。
21拯救我脱离狮子的口，救我这苦命（传统：你已经应了我）脱离野牛的角。
22我就向我弟兄宣扬你的名；在大众中赞美你。
23敬畏永恒主的人哪，你们要颂赞他；雅各的众后裔阿，你们要荣耀他；以色列的众后裔阿，你们要敬畏他。
24因为他没有藐视、也没有憎恶受苦人的苦难；又没有掩面不顾他，受苦人呼救时、他就垂听。
25在多人大众中我颂赞的话是从你而来的；我要在敬畏永恒主的人面前还我的愿。
26困苦的人必吃得饱足；寻求永恒主的人必赞美他说：愿你们（传统：你们的心）永远活着！
27地的四极都必怀念永恒主、来归顺他；列国的万家族都必在他（传统：你）面前敬拜。
28因为王权属于永恒主，是他在统治列国。
29地上一切肥胖富足的人、必吃喝而敬拜；凡快要下尘土中、不能保活自己性命的、都必在他面前屈身下拜。
30必有后裔要事奉他；关于主的事，必有人向后（传统：来）代叙说；
31他们必将主的义气向将生之民宣说是主行的。

* 第二十三篇 *

1永恒主是牧养我的；我没有缺乏。
2他使我躺卧在青草地上：他领着我到静水之处，
3他使我的精神苏醒。为了他自己之名的缘故他引导我走对的辙迹。
4就使我行于漆黑之低谷中，我也不怕遭害；因为是你和我同在；你的棍你的杖、都安慰我。
5在我敌人面前你为我摆设筵席；你用油滋润我的头；我的杯满溢、直溢出来。
6尽我一生的日子必有福祉和坚爱随着我；我必长久住在永恒主的殿中。

* 第二十四篇 *

1地和充满于地上的、世界和住于世间的、都属于永恒主。
2因为是他把地奠定于海上，把地建立于江河之际。
3谁可以上永恒主的山？谁可以站立在他的圣所呢？
4就是手洁心清，意念不仰仗虚谎，起誓不怀诡诈的：
5这样的人必从永恒主领受祝福，必由拯救他、的上帝获得理直。
6这就是求问永恒主的族类，是寻求你圣容的雅各。〔细拉〕
7古老的门户阿，该被举起；荣耀的王将要进入。
8这荣耀的王是谁阿？就是有力有大能的永恒主，在战场上有大能的永恒主。
9众城门哪，要抬起头来；古老的门户阿，要举起来；荣耀的王将要进入。
10这荣耀的王、是谁阿？万军之永恒主，他就是荣耀的王。〔细拉〕

* 第二十五篇 *

1永恒主阿，我的心仰望的是你。
2我的上帝阿，我倚靠的是你；不要叫我失望哦；不要使我仇敌因胜我而欢跃。
3凡等候你的总不至于失望；失望的只是行诡诈而失败的人。
4永恒主阿，将你的道路指示我，将你的路径教导我。
5凭你的忠信来带领我，教导我；因为只有你是拯救我、的上帝；我终日切候的乃是你。
6永恒主阿，记起你的怜悯和坚爱哦；因为这是亘古以来就有的。
7我幼年的罪（传统加：和我的过犯）求你不要记得。我惟独求你按你的坚爱来记起我：永恒主阿，为了你的恩惠记起我吧！
8永恒主是至善而正直；所以他必指教罪人走正路。
9他必带领卑微人行正义；将他的道路教导卑微人（或译：穷苦人）。
10对恪守他的约和他法度的人、永恒主所行的全是坚爱和忠信。
11永恒主阿，为你名的缘故赦免我的罪愆哦，因为我的罪很大。
12谁是敬畏永恒主的人？永恒主就将他当选择的路指教他。
13他本身必长享福乐；他的后裔必拥有地土。
14永恒主跟敬畏他的人亲密；他使他们认识他的约。
15我的眼不断地望着永恒主，因为他纔能将我的脚拔出网罗。
16求你转脸顾着我，恩待我；因为我、孤独困苦。
17我的心困窘、求你放宽，我的窘迫、求你救我脱出。
18看我的困苦和艰难，赦免我一切的罪。
19看我的仇敌多么多，看他们以多暴烈的怨恨来恨恶我。
20求你保护我的性命，援救我，不要叫我失望，因为我避难于你里面。
21愿纯全正直守护着我，因为我切候着你。
22上帝阿，赎救以色列脱离他一切的困窘哦！

* 第二十六篇 *

1永恒主阿，求你证显我理直，因为我总依全而行；我又倚靠永恒主，并不游移摇动。
2永恒主阿，检察我，试验我，熬炼我的心肠（原文：肾）、我的心思。
3因为你坚固之爱常在我眼前，我是凭你的忠信出入往来的。
4我没有和虚谎人同坐，也不跟伪装掩饰的人来往；
5我恨恶作坏事者的集团，我不和恶人同坐。
6永恒主阿，我要洗手表明无辜，纔来绕行你的祭坛，
7好用称谢的声音来播扬，来叙说你一切奇妙的作为。
8永恒主阿，我喜爱你所住的殿，你荣耀之帐幕的所在。
9不要把我和罪人一同收拾去哦；不要把我的性命和流人血的人一同除掉；
10他们手中有恶计，他们的右手满有贿赂。
11至于我呢、我是依纯全而行的；求你赎救我，恩待我。
12我的脚站在平坦的地方；我要在集会（或译：歌唱队）中祝颂永恒主。

* 第二十七篇 *

1永恒主是我的光，是拯救我的；我还怕谁呢？永恒主是我性命的逃难所；我还惧怕谁呢，
2那作坏事的人、我的敌人、我的仇敌、走近前来攻击我，要吃我肉的时候，他们就绊跌仆倒。
3虽有军兵扎营来攻击我，我的心也不害怕；虽有战事生起、来击打我，我仍觉得安然。
4有一件事我曾求过永恒主，我还要寻求：就是尽我一生的日子住在永恒主的殿中，瞻仰永恒主的恩美，在他的殿堂里求问。
5因为当我遭难的日子他必将我珍藏在棚幕中，将我藏匿在他帐棚的隐密处，把我我高置在磐石上。
6所以现在我的头得以昂然，高过我四面的仇敌；我必在他帐棚里欢呼的祭；我必歌颂唱扬永恒主。
7永恒主阿，我呼求时，求你垂听我的声音；求你恩待我，应我。
8你说：「你们要求见我的面」，那时我心里向你说：「永恒主阿，你的面我正在求见呢。」
9不要掩面不顾我呀！不要发怒推开你仆人；你素来是帮助我的；拯救我的上帝阿，不要丢弃我，不要将我撇下！
10因为我父母撇下我，永恒主还要收留我。
11永恒主阿，将你的道路指教我；因那窥伺我者的缘故、引领我走平坦的路径哦。
12不要把我交给敌人、去遂他们的心愿哦；因为作假见证的人起来攻击我，喷出凶暴来。
13我确实相信我还要在活人之地得见永恒主所赐的美物。
14要等候永恒主；要刚强，要坚心壮志；要等候永恒主。

* 第二十八篇 *

1永恒主我的磐石阿，我呼求的是你；不要缄默不理我呀！恐怕你静默不理我，我就跟下阴坑的人相似了。
2我向你呼救，向你圣殿尽内堂举手祷告时，愿你听我恳求的声音。
3不要把我跟坏人和作孽的一同拉掉；他们同邻舍说和平话，心里却很奸险。
4愿你按他们的所作所为，按他们行为之邪恶、待他们；愿你照他们的手所作的待他们；将他们该得的报应加给他们。
5他们既不留心永恒主的作为、和永恒主的手所作的，永恒主就必毁坏他们，不建立他们。
6永恒主是当受祝颂的，因为他听了我恳求的声音。
7永恒主是我的力量、我的盾牌；我的心倚靠着他，我就得着帮助；所以我的心欢乐；我用他的诗歌称赞他。
8永恒主是他人民（传统：他们）的力量，是他所膏立者得救的保障。
9求你拯救你人民，赐福与你的产业，牧养他们，抱着他们、到永远。

* 第二十九篇 *

1将荣耀能力归与永恒主哦！众神子阿，将这归与永恒主哦！
2要将永恒主的名应得的荣耀归与他；要用圣别的威仪敬拜永恒主。
3永恒主的声音（同词：雷）在众水上；荣耀的上帝在打雷，永恒主打雷于大水之上。
4永恒主的声音大有能力；永恒主的声音满有威严。
5永恒主的声音震折了香柏树；永恒主震断了利巴嫩的香柏树。
6他使利巴嫩跳跃如牛犊，使西连山跳蹦如野牛犊。
7永恒主的声音砍开火焰来。
8永恒主的声音使旷野慌张旋转。永恒主使加低斯的旷野旋转慌张。
9永恒主的声音使笃耨香树旋转（或译：使母鹿掉胎），使森林中的树木脱落净光；凡在他殿堂中的都说：「荣耀！」
10永恒主对着洪水而坐着为王，永恒主坐着为王到永远。
11愿永恒主赐力量给他的人民；愿永恒主将平安兴隆祝福他人民。

* 第三十篇 *

1永恒主阿，我尊你为至高，因为你曾将我拔起，没让我仇敌因胜我而高兴。
2永恒主我的上帝阿，我曾向你呼救，你就医治了我。
3永恒主阿，你曾把我从阴间救上来，使我从下阴坑的人中间活过来（或译：使我存活，不至于下阴坑）。
4永恒主坚贞之民哪，你们要唱扬永恒主，称赞他的圣名号。
5因为他的怒气不过眨眼之间；他的恩悦乃在我一生之久：夜间虽有哭泣来宿，早晨即来了欢呼。
6我，我优游顺遂时也曾说过：「我永不动摇。」
7永恒主阿，由于你的恩悦、我就立得稳在巩固山上。但你掩了面，我便惊惶。
8永恒主阿，我曾向你呼求，向我主恳求，说：
9「我被害流血、下于冥坑、有甚么益处？尘土还能称赞你，还能宣说你的可信可靠么？
10永恒主阿，求你垂听，而恩待我；永恒主阿，求你帮助我。」
11你已将我的举哀变为舞蹈，将我的麻衣脱下，又将喜乐给我束腰，
12使我的肝肠可唱扬你、而不住声。永恒主我的上帝阿，我要称谢你、直到永远。

* 第三十一篇 *

1永恒主阿，我避难的是在你里面；求你使我永不失望；要凭你的义气来解救我。
2侧耳听我，迅速地援救我，做我的磐石、我的保障，做山寨之堡来拯救我。
3因为我的岩石、我的山寨惟独是你；所以求你为你名的缘故引领我，领导我，
4救我脱出人所埋藏要害我的罗网，因为你纔是我的逃难所。
5我将我的灵交付的、是在你手里；永恒主可信可靠的上帝阿，你赎救了我。
6信奉虚无之神的人是我所恨恶的；但是我、我却倚靠着永恒主。
7我要因你的坚爱而快乐欢喜；因为你见过我的困苦，知照我心中的艰难；
8你没有把我送交仇敌手里；你使我的脚站在宽阔之地。
9永恒主阿，恩待我，因为我遭遇患难；我的眼睛由于愁苦而损坏；我的身心也都衰残。
10我的一生都消尽于愁苦中，我的年岁都旷废于叹息里；我的力气因我的困苦（传统：罪罚）而衰失；我的骨头也损坏。
11我因一切敌人而成了羞辱的对象，成了我邻居所害怕的（传统：极）；我的知己都惧怕我；在外头看见我的、都躲避我。
12我被人忘记、出人心思之外、如同死人；我好像丢失的器皿。
13我听见了许多人的谗诽；四围尽是恐怖！他们一同商议攻击我，图谋要夺取我的性命。
14但我呢、永恒主阿，我所倚靠的乃是你；我说：「惟独你是我的上帝。」
15我的时光（或译：一生的遭遇）都在你手中；求你援救我脱离仇敌的手、和逼迫我的人。
16求你使你的圣容光照你仆人；凭你的坚爱来拯救我。
17永恒主阿，求你使我不至于失望，因为我呼求了你；求你使恶人失望，哑然发愣下阴间。
18那逞骄傲轻慢之气傲慢然说话攻击义人的、愿他们虚假的嘴唇被绑为哑口。
19你的慈惠、你为敬畏你的人所珍藏、为避难于你里面的人在人类面前所施行的、何其丰富阿！
20你把他们藏于你面前的隐密处，免受人的暗算；你珍藏他们于棚幕中，免遭口舌的争闹。
21永恒主是当受祝颂的；因为我在被围困的城里，他向我显奇妙的坚爱。
22我，我曾着急地说：「我被割绝、离开你眼前；」然而，我向你呼救时，你仍听我恳求的声音。
23永恒主一切坚贞之民哪，你们要爱永恒主；永恒主守护着忠信之人，他绰有余裕地报应行事骄傲的人。
24一切仰望永恒主的人哪，你们都要刚强，要坚心壮志。

* 第三十二篇 *

1其过犯蒙赦免、其罪得掩没的、这人有福阿！
2心灵无诡诈、永恒主不算他为有罪的、这人有福阿！
3我闭口不认罪时，我的骨头都因终日哀哼而磨损。
4因为你的手昼夜重重压着我；我的精液起了恶变化、如在夏天的炎热中。〔细拉〕
5我的罪我让你知道，我的罪孽我没有掩盖着；我说：「我要向永恒主承认我的过犯」；那么你就赦免我罪的孽债。〔细拉〕
6为这缘故、一切坚贞之士在窘迫时都当向你祷告；大水泛溢时，那水不会触害着他。
7惟独你是我的隐匿处；愿你守护着我脱离患难，以解救之欢呼四面环绕着我。〔细拉〕
8我要训诲你、指教你当走的路；我要定睛于你身上而忠告你。
9你不可像无知的骡马，须用嚼环辔头做装备去勒住牠，否则牠不走近你。
10恶人有许多痛苦；惟独倚靠永恒主的、有坚固之爱四面环绕着他。
11义人哪，你们要因永恒主而欢喜快乐；心里正直的人哪，你们都要欢呼。

* 第三十三篇 *

1义人哪，你们要因永恒主而欢呼；正直人颂赞主、本是合宜的事。
2你们要弹琴称谢永恒主，用十弦瑟作乐赞扬他。
3要唱新的歌颂赞他，弹得美妙，加上欢呼。
4因为永恒主的话语正直；凡他所作的都可信可靠。
5他喜爱正义公平；遍地满了永恒主的坚爱。
6诸天借着永恒主的话语而被造，其万象借着他口中的气（同词：灵）而造成。
7他聚集海水像在皮囊里。收深洋安置于库房中。
8愿全地都敬畏永恒主；愿世界的居民都畏惧他。
9因为他一说话、就有；他一命令、就立成。
10永恒主破坏列国的计谋，使万族之民所计的没有功效。
11永恒主的计昼（同词：计谋）永远立定，他心中所设计的代代长存。
12有永恒主为其上帝的、那国有福阿！永恒主所拣选为自己产业的、那人民有福阿！
13永恒主从天上观看；他看着一切世人；
14从他坐位的定所他注视着地上一切的居民：
15他、就是那一总形成人类之心的，那洞察他们一切作为的。
16君王不能因军兵多而得胜；勇士不能因力气大而得救援；
17靠马得胜是忘想；王并不能因军兵多而蒙搭救。
18永恒主的眼看敬畏他的人，看仰望他坚爱的人，
19而援救他们的性命脱离死亡，使他们在饥荒中得以存活。
20我们的心等候着永恒主；那帮助我们的、做我们盾牌的、乃是他。
21阿，我们的心是因他而欢喜的，因为我们倚靠的是他的圣名。
22永恒主阿，照我们所仰望你的、将你的坚爱显于我们的身上吧。

* 第三十四篇 *

1我要时时祝颂永恒主；颂赞他的话必不断在我口中。
2我的心（或译：我）因永恒主而夸耀；困苦人听见就欢喜。
3你们要跟我尊永恒主为大；我们要一同尊他的名为至高。
4我寻求了永恒主，他就应我，援救了我脱离我一切恐惧。
5人仰望他，便有光彩；他们的脸不至于蒙羞。
6这困苦人呼求，永恒主便垂听，救他脱离一切的患难。
7永恒主的使者扎营在敬畏他的人四围来救拔他们。
8你们要尝尝、而尝出永恒主的至善；那避难于他里面的人有福阿！
9永恒主的圣民哪，你们要敬畏永恒主，因为敬畏他的一无所缺。
10少壮狮子有缺乏有饥饿；但寻求永恒主的、甚么好处都不缺。
11众弟子阿，来，来听我；我要把敬畏永恒主的道理教训你们。
12有甚么人愿有寿命，有谁爱好寿，好经验（原文：见）美福？
13就要关顾舌头、不出坏话，谨守嘴唇、不说诡诈话语。
14务要离开坏事而行善，寻求和平、而追赶它。
15永恒主的眼向着义人，他的耳侧向他们的呼救。
16永恒主向行坏事的人板着脸，他必将他们被记念的遗迹从地上都剪除掉。
17人哀叫，永恒主便垂听，援救他们脱离一切的患难。
18永恒主跟伤心（即：心里破碎）的人相近，拯救心灵痛悔（即：被压碎）的人。
19义人多有祸患；但永恒主援救他脱离这一切；
20他保全他一身骨头，连一根也不折断。
21坏事必害死恶人；恨恶义人的、必担受罪罚。
22永恒主赎救他仆人的性命；凡避难于他里面的、必不担受罪罚。

* 第三十五篇 *

1永恒主阿，与我相争的、求你与他们相争；跟我争战的、求你跟他们争战；
2握着小盾大牌，起来帮助我；
3抽出矛和大斧（传统：闭塞住），迎击追赶我的。愿你对我说：「我乃是拯救你的。」
4愿那寻索我命的、失败狼狈；愿那设计害我的、退后受辱。
5愿他们像风前的糠秕，有永恒主的使者在赶逐他们。
6愿他们所行的路又暗又滑，有永恒主的使者在追赶他们。
7因为他们无缘无故地埋藏罗网要捉我；无缘无故地挖坑、要害我的性命。
8愿毁灭临到他于不知不觉间；愿他埋藏的罗网缠住他自己；愿他落于其中，以遭毁灭（原文：于毁灭之中）。
9那时我的心就因永恒主而快乐，因他的的拯救而高兴。
10我的骨头都要说：「永恒主阿，谁能比得上你？援救困苦人脱离那比他强的，援救（原文有：『困苦』一词）贫穷人脱离那抢夺他的？」
11强暴的见证人起来，将我所不知的事盘问我。
12他们以恶待善地报我，使我丧失儿子。
13至于我呢、我在他们有病时、却穿着麻衣，以禁食刻苦自己。我所祈祷的都回到自己怀中。
14我出入往来、待他像朋友弟兄；我悲哀屈身、如同哀悼母亲。
15但我颠沛时，他们却欢喜聚集，聚集来攻击我，直击打着，我竟不知不觉；直撕裂着，也不静息；
16竟以滑稽（原文：饼）小丑的亵渎向我咬牙切齿。
17主阿，你白看着不理、要到几时呢？求你将我救回、脱离咆哮的人（或译：脱离他们的残害），救回我这一条命脱离少壮狮子。
18我就在多人大众中称谢你，在大群众民中赞美你。
19别让欺骗我、的仇敌因我的失败而沾沾自喜呀！别让无缘无故恨我的向我挤眼阿！
20因为他们不说和平的话，倒计谋诡诈的事、来害地上的安静人。
21他们大张其口地攻击我，说：「阿哈，阿哈！我们亲眼看见了。」
22永恒主阿，你看见了，求你不要缄默；主阿，不要远离我。
23我的上帝，我的主阿，求你奋发，求你醒起，为我申正义，为我的案件而辩诉。
24永恒主我的上帝阿，按你的义气为我申正义哦；别让他们因我的失败而沾沾自喜呀。
25别让他们心里说：「阿哈！正遂我们的心愿！」别让他们说：「我们把他吞下了！」
26愿那喜欢我遭难的、一概失望狼狈；愿那向我妄自尊大的、披上失望和羞辱。
27愿那喜悦我得伸冤的、欢呼快乐；愿他们不断地说：「要尊永恒主为大；就是那喜爱他仆人平安的。」
28我的舌头要表扬你的义气，要终日颂赞你。

* 第三十六篇 *

1罪过向恶人心中深处发言；在他眼前没有上帝可惧怕。
2因为罪过（原文：它）老是谄媚着他，故此在他看来他的罪孽总不能被查出、被恨恶。
3他口中的话是奸恶和诡诈；他跟明智和善行已经断绝。
4他在床上图谋着奸恶，在不善的路上站定了立场，并不是弃绝坏事。
5永恒主阿，你的坚爱原于诸天；你的可信可靠达于云霄。
6你的义气好像高山；你的公道如同大深渊；永恒主阿，人和牲口你都救护。
7上帝阿，你的坚爱多么宝贵阿！世人避难于你翅膀之荫下。
8他们必因你殿里的肥甘而得饱饫；你必使他们喝你快乐河的水。
9因为生命之源头是在于你；在你光中我们纔得以见光。
10愿你延长你的坚爱给认识你的人，延长你的义气给心里正直的人。
11别让骄傲的脚践踏我（传统：临到我），别让凶恶的手使我流离飘荡。
12愿作孽的人惊骇（传统：在那里）而仆倒；愿他们被推倒，不能起来。

* 第三十七篇 *

1不要因作坏事者而心怀不平，不要羡慕那行不义的。
2因为他们如草快被割下，又如青菜就要凋残。
3你要倚靠永恒主，而行善；住在地上，安安稳稳地牧放。
4你对永恒主要有绝妙乐趣，他就将你心里所求的赐给你。
5要将你的行程辊交于永恒主，倚靠他，他就去作。
6他必使你的理直如光发出，使你的案件明如中午。
7你要肃静无声地等待永恒主，宽心渴望地等候着他；不要因那行顺利的和那直行恶谋的人而心怀不平。
8要自制怒气，离弃烈怒；不要心怀不平；那只会引致恶果。
9因为作坏事的必被剪除；惟独等候永恒主的必拥有地土。
10还有片时，恶人便归无有；你就便仔细寻察他的地方，也是无有。
11但卑微困苦的人总会拥有地土，得以乐亨丰盛的兴隆。
12恶人图谋要害义人，向他咬牙切齿；
13主必笑他，因为见他受罚的日子就要来到。
14恶人拔刀拉弓，要打倒困苦贫穷的人，要屠宰行径正直的人；
15他们的刀必刺入自己的心，他们的弓必被折断。
16一个义人所有的虽少，胜过许多恶人之富余。
17因为恶人的膀臂必被折断；但扶持义人的乃是永恒主。
18永恒主知照纯全人在世的日子；他们的产业必存到永远；
19他们在患难时不至于失望，当饥荒的日子必得饱足。
20因为恶人总必灭亡；永恒主的仇敌像草地之华美；他们必消灭，如烟地消没。
21恶人借贷而不偿还；义人却恩待人，并施舍人。
22蒙永恒主祝福的必拥有地土；受他咒诅的必被剪除。
23人的脚步由永恒主立定的、他所行的路永恒主也喜爱；
24他虽仆倒，也不至于倒栽葱地被抛掷；因为是永恒主用手搀扶着他的手。
25我从前年幼，现在年老，却未曾见过义人受撇弃，也未见过他的后裔讨过饭。
26他终日恩待人，借给人；他的后裔就成了使人蒙祝福的。
27要离开坏事而行善，你就可以永远安居；
28因为永恒主喜爱公平，他不撇弃他坚贞之民；不义的人他们必永远被消灭（传统：蒙保守）；恶人的后裔必被剪除。
29义人必拥有地土，永居其上。
30义人的口说出智慧，他的舌头讲论公平。
31上帝的律法在他心里；他的步伐总不滑跌。
32恶人窥伺着义人，想法子要杀死他。
33永恒主却不撇弃他于恶人手中，当审判时也不定他为恶。
34你要切候着永恒主，一直走他的道路，他就抬举你来拥有地土；恶人被剪除时、你必看见。
35我见过恶人强横可怖，挺然高耸、像茂盛（或译：利巴嫩）的香柏树（传统：本地生的）。
36我（传统：他）从那里经过，阿，已经没有了；我寻找他，却找不着。
37你细察纯全人，观看正直人，看宁静人怎样有后代。
38但犯法的人必一概消灭；恶人的后代必被剪除。
39但义人之得救是由于永恒主；在患难时、永恒主做他们的逃难所。
40永恒主帮助他们，解救他们；他解救他们脱离恶人，把他们救出，因为他们避难于他里面。

* 第三十八篇 *

1永恒主阿，不要震怒地责备我；不要烈怒地惩罚我。
2因为是你的箭射入我身，你的手压住着我。
3因你的盛怒、我的皮肉一无完全；因我的罪恶、我的骨头就不壮健。
4我的罪孽高过我头，如同重担太重，我担不起。
5因我的愚妄、我的鞭伤都发臭流脓呢。
6我弯腰屈身，俯首俯到极低，终日走来走去地悲哀。
7我满腰烧热；我的皮肉无一完全。
8我痲木了，我澈底被压坏了；我因心里的吼叫，直唉哼着。
9主阿，我的心愿都在你面前；我的叹息不向你隐瞒。
10我心跳动，我力量都跑没了；我眼中的光──连这也没有了。
11我的爱友良都因我的灾病而站在一旁；我的亲戚也远远站着。
12寻索我命的设下网罗；谋求要害我的、直讲毁灭的事，终日沉思着诡诈。
13但是我呢、我如同聋子、不能听，如同哑巴、不能开口。
14我如同不听见的人，口中没有控辩的话。
15永恒主阿，我仰望的乃是你；主我的上帝阿，是你要应我。
16因为我心里说：「恐怕敌人因我的失败而沾沾自喜；恐怕我脚颠踬时他们会向妄自尊大。」
17我，我时常准备着颠沛的；我的痛苦不断在我面前。
18我要供述我的罪愆；我罣虑着我的罪。
19但那无缘无故做我仇敌的很强盛；那施欺诈恨我的又直增多着。
20那以恶报善的做我的对头、乃因我追求着良善。
21永恒主阿，不要将我撇下；我的上帝阿，不要远离我。
22拯救我的主阿，快帮助我吧！

* 第三十九篇 *

1我曾说过：「我要约束我的行径，免得我由舌头而犯罪；尽恶人在我面前的时候，我总要约束我的口如同用笼套着。」
2我缄默无声，我安静都无用；我的痛苦搞得更厉害，
3我心里都发热了。我沉思时、心火都着起来，我便鼓起舌头来说话：
4「永恒主阿，求你叫我晓得我的结局、我的岁数多少，好让我知道我是多么短暂易逝的。
5阿，你使我的年日只有几手掌宽；我的一生在你面前如同无有；各人立在天地间都是虚幻。〔细拉〕
6人走来走去、简直是影儿；悲哀叹息（传统：复数）不过是虚幻；他积聚着财宝，不知谁来收取。
7如今主阿，我等着甚么？我的盼望就在于你。
8求你援救我脱离我一切过犯；不要使我受愚顽人的羞辱。
9我缄默不开口，因为是你作了的。
10求你使我免受你的击打；因为你手的责打（原文：敌对）、我便消没。
11你因人的罪愆用责罚管教他，使他所喜爱的消失，如被蛀虫所咬；一切世人真是虚幻阿！〔细拉〕
12永恒主阿，听我的祷告，侧耳听我的呼救哦；对我的流泪、别静坐不动呀；因为我是你那里的寄居客，我是个寄居者、像我列祖一样。
13求你转脸、别瞪着我，使我在往而不返之先得有喜色。

* 第四十篇 *

1我曾切切等候着永恒主；他倾向于我，听我的呼救。
2他把我从毁灭（原文：怒啸）坑里、从淤泥中拉上，使我的脚立在磐石上，使我的步伐稳当。
3他将新的歌赐与我口中，就是颂赞我们之上帝的歌；许多人看见，必起了敬畏的心，来倚靠永恒主。
4那将倚靠寄托于永恒主的、这人有福阿！他不向慕狂傲之辈（有古卷：虚无的神），也不背离退落于虚谎。
5永恒主我的上帝阿，你奇妙的作为、你行的许多大事、你向我们所怀的意念、没有甚么能跟你并列的。我要讲述或说明，则多到不能数算。
6宰祭和供物、你不喜爱；你只为我挖通了耳朵好听从；燔祭和解罪祭你也不要。
7那时我说：「看哪，我来了──经卷上已为我规定了──
8我的上帝阿，我乐意行你的旨意；你的律法都在我脏腑里呢。」
9我要在多人大众中将上帝救人之义气传为好消息；我的嘴唇我必不制止；永恒主阿，惟有你知道。
10你救人之义气我未隐藏于心中；你的忠信和拯救我已经说出；你的坚爱和忠信我未曾向多人大众隐瞒。
11你呢、永恒主阿，求你也不要向我制止你的慈怜；愿你的坚爱和忠信不断地守护我。
12因为有祸患围绕着我到不可胜数；我的罪罚把我赶上了，使我不能看见；比我的头发还多，以致我胆力尽失。
13永恒主阿，请援救我哦；永恒主阿，快帮助我哦。
14愿那寻索我命要攫取的、一概失望受辱；愿那对我幸灾乐祸的、退后狼狈。
15愿那讥诮我说：「阿哈！阿哈！」的都因失望而惊骇（有古卷：往后退）。
16愿一切寻求你的、都因你而高兴欢喜；愿那些爱慕你的拯救的、不断地说：「要尊永恒主为大。」
17我，我困苦贫穷，主仍顾念着我。惟独你是帮助我解救我的；我的上帝阿，不要迟延哦！

* 第四十一篇 *

1关心于贫寒人的有福阿；他遭难的日子、永恒主必搭救他。
2永恒主保守他，使他活着，以致他在地上得称为有福；求你不要把他交给仇敌，去遂其心愿。
3他患病在榻，永恒主扶持着他；使他的病痛变为健康（传统：你给他铺床）。
4我，我曾说过：「永恒主阿，求你恩待我，医治我；因为我犯罪得罪了你。」
5我的仇敌用坏话中伤了我，说：「他几时死掉，他的名好灭绝呢？」
6就使他来看望，他也是说假话；他把奸恶积在心里，走出外边纔说出。
7所有恨我的人都交头接耳地议论我；大家料想我最坏的。
8他们说：「有恶疾涌进他身上；他既已躺下，必不能再起。
9连我的盟友、我所倚靠的、吃过我饭的、也勾脚跟使我摔倒。
10但你呢、永恒主阿，求你恩待我，使我起来，好报复他们。
11由此我便知道你喜爱我，都因我仇敌不能向我夸胜欢呼。
12我，因我的纯全，你总扶了我，使我永远站立在你面前。
13永恒主以色列之上帝当受祝颂、从亘古直到永远。阿们，阿们。

* 第四十二篇 *

1上帝阿，我的心切慕着你，如同鹿切慕有水的溪河。
2我的心渴想着上帝、永活的上帝；我几时纔得来见上帝的圣容呢？
3我终日不断地讥笑我说：「你的上帝在哪里？」我便昼夜不住地流眼泪当饭吃。
4我往往在贵显群中，一团熙熙壤壤的参拜者，用欢呼称赞的声音，行进到上帝殿里：这些事我每逢追想，便倾泻伤感来。
5我的心哪，你为甚么沮丧？为甚么以悲叹压着我呢？应当仰望上帝；因为还要称赞他、我（传统：他）面前的救助、我的上帝。
6我心里有沮丧压着我；所以我从约但地、从黑门岭、从米萨山、想起你来。
7你的瀑布一发了声，深渊就和深渊响应；你的洪涛和波浪都漫过我。
8我昼夜所思慕的，我向我生命之上帝所祷告的就是：愿上帝吩咐他的坚爱来救助我（传统：白昼永恒主吩咐他的坚爱；夜间有颂歌与我同在；又有向我生命之上帝所发出的祷告）。
9我要对上帝我的磐石说：「你为甚么忘了我？我为甚么须因仇敌的压迫而时常悲哀呢？」
10我的敌人辱骂我，好像击碎我的骨头；他们终日不断地讥笑我说：「你的上帝在哪里？」
11我的心哪，你为甚么沮丧？为甚么以悲叹压着我呢？应当仰望上帝；因为我还要称赞他、我面前的救助、我的上帝。

* 第四十三篇 *

1上帝阿，求你证显我理直，向非坚贞之国为我的案件而伸诉；解救我脱离诡诈不义的人。
2因为你纔是做我保障的上帝；你为甚么屏弃我？我为甚么因仇敌之压迫而出入悲哀呢？
3求你发出你的光和忠信，来引导我，带我到你的圣山、你的居所。
4我就进到上帝的祭坛前，到上帝、我的极乐（原文：我的欢喜快乐）、那里，弹琴称赞你，上帝，我的上帝阿。
5我的心哪，你为甚么沮丧？为甚么以悲叹压着我呢？应当仰望上帝；因为我还要称赞他、我面前的救助、我的上帝。

* 第四十四篇 *

1上帝阿，你在古日我们列祖的日子所显的作为、我们列祖给我们叙述过的、我们都亲耳听见了。
2是你亲手把外国人赶出，却培植了我们列祖（原文：他们）；你苦待了别族之民，却使我们列祖（原文：他们）散布开了。
3因为我们列祖（原文：他们）不是靠自己的刀剑而取得地土，不是他们自己的膀臂得胜，乃是你的右手、你的膀臂、和你圣容之光辉、所作成的；因为你喜悦了他们。
4上帝阿，惟独你是我的王，是命定雅各得胜的。
5靠着你、我们抵触倒我们的敌人；靠你的名、我们践踏那起来攻击我们的。
6因为我倚靠的不是我的弓；我的刀剑并不能使我得胜。
7但你却拯救了我们脱离敌人，使恨我们的人羞愧。
8我们终日所夸耀的是在于上帝；我们必永远称谢你的名。〔细拉〕
9但你却屏弃了我们，屈辱了我们，不在我们的军队中去出战。
10你使我们从敌人面前转身退后；恨我们的人遂得任意抢掠。
11你使我们像羊给人吞吃，使我们四散于列国中。
12你以不值钱之价出卖了你的子民；凭其价值你并不多得利。
13你使我们成了我们邻国所羞辱的，我们被四围的人所嗤笑所讥刺。
14你使我们在列国中做了笑谈，在万国之民中做人摇头的对象。
15我受侮辱之感觉终日在我面前；我脸上的羞愧将我淹没了；
16都因那嘲骂毁谤之人的声音，又因仇敌和报仇之人的缘故。
17这一切都临到了我们身上；我们却没有忘记了你，对你的约也没有不忠实。
18我们的心没有退后，我们的步伐也没有偏离你的路径；
19你却在野狗之处压伤了我们，又用漆黑的幽暗淹没了我们。
20倘若我们忘了上帝的名，或向外族人的神伸开了双手去祷告，
21上帝哪不察透这事呢？因为他总知道人心之隐秘阿。
22事实上我们为你的缘故是终日不断地被杀，被看如将宰的羊呢。
23主阿，奋发哦！为甚么尽睡呢？醒起哦！不要永久屏弃呀！
24你为甚么掩面，忘了我们所遭的苦难、所受的压迫呢？
25我们的性命伏于尘土；我们的肚腹紧贴着地面。
26起来帮助我们哦！为了你的坚爱的缘故赎救我们哦！

* 第四十五篇 *

1我心里有美辞沸动着；我正在说出我的作品论到王事；我的舌头就等于敏捷作家的笔。
2你比任何人类都美丽；有温文尔雅洋溢于你的嘴唇上；故此上帝赐福与你到永远。
3大能者阿，愿你的大腿边佩刀，带着你的尊荣威严！
4无往不利！长驱而进！为了忠信的原因和正义的缘故（传统：柔和或谦卑）：让你右手向你指明可畏惧的事哦！
5你的箭锋很快，射中了王仇敌的心；众外族民都仆倒于你之下。
6有神威的阿，你的宝座永永远远；你国的王杖是正直的王杖；
7你喜爱公义，恨恶邪恶。故此上帝、你的上帝、用喜乐之油膏了你、超过了你的同伴。
8你的衣服都有没药沉香肉桂的香气；从象牙宫中有丝弦的乐器使你欢喜。
9有列王的女儿在你贵妇之中；有王妃带着俄斐金饰站在你右边。
10女子阿，你要听，要看，要侧耳以听；务要忘掉你本族之民和你父的家；
11王爱慕你的美丽；因为他是你的主上；你要崇拜他。
12推罗的人民（原文：女子）必带礼物来求恩；外族民中富足的人必求你的情面。
13王女佩带珊瑚（传统：在里面），极其荣华；她的服装用金线绣的。
14她穿着刺绣衣服、被引到王面前；做陪伴、随着她、的童女们、也都被引到你面前。
15他们都欢喜快乐地被引导，大家进入王的宫殿。
16你的子孙必接替你列祖；你必在全国内立他们为王子。
17我必使你的名代代都被记念；故此万族之民必称谢你、直到永永远远。

* 第四十六篇 *

1上帝是我们的避难所、我们的力量、我们患难中的帮助、随时随地可得到的。
2所以地虽起了改变，他们也不怕；山虽摇动到海心，我们也不惊；
3海虽匉訇，而海水翻腾，山虽因海涨而震战，我们也不慌。〔细拉〕
4有一道河、它的支流使上帝的城欢喜；这城是圣所，至高者的住处。
5上帝在那中间，城必不摇动；天未亮、上帝就帮助这城。
6列邦喧嚷（同词：匉訇），万国动摇；上帝发声，地便熔化。
7万军之永恒主和我们同在；雅各的上帝是我们的高垒。〔细拉〕
8你们来，观看永恒主的作为，看他怎样使地荒凉。
9他使战事止息、到地尽边；他将弓折毁，将矛砍断，把战车焚烧于火中。
10「你们要静止勿动，要知道是我、上帝、要在列国中被尊为至高，在全地上被尊为高超。
11万军之永恒主和我们同在；雅各的上帝是我们的高垒。〔细拉〕

* 第四十七篇 *

1万族之民哪、你们都要拍掌；要用呼胜的声音欢呼颂赞上帝。
2因为至高者永恒主是可畏惧的；他是统治全地的大君王。
3他使万族之民屈服于我们之下，使万国之民伏在我们脚下。
4他为我们选择我们的产业，就是他所爱的雅各所夸耀的。〔细拉〕
5上帝上去，有欢呼声跟着；永恒主上去，有号角声随着。
6你们要唱扬上帝，要用乐曲来赞扬；要唱扬我们的王，用乐曲来赞扬。
7因为上帝是全地的王；你们要唱沉思默想的诗来赞美。
8上帝作王统治万国；上帝在他的圣宝座上坐着为王。
9万族之民的王子们聚集拢来，同亚伯拉罕之上帝的子民在一起；因为地上的千城全属于上帝；惟有上帝极其崇高。

* 第四十八篇 *

1在我们的上帝的城中永恒主至大，当受极大的颂赞。他的圣山，
2美丽高耸，为全地所喜悦；大君王的城锡安山在北边。
3在城里的宫堡中上帝使自已显为高垒。
4看哪，列王会集拢来，一同向这里进军。
5他们一看见，就大吃一惊，惊惶失措，慌慌张张逃跑。
6在那里战兢抓住了他们；他们挣扎难过、像产难的妇人一样。
7上帝阿，你用（有古卷：像）东风打破他施式的航洋船。
8在万军之永恒主的城中、在我们的上帝的城中、我们所看见的、正如我们所听见的：上帝坚立这城、直到永远。〔细拉〕
9上帝阿，我们在你的殿堂中想念着你坚固之爱。
10上帝阿，你的名怎样，你受的颂赞也怎样，直到大地之尽边；你的右手满了救人的义气；
11愿锡安山欢喜。愿犹大的乡镇因你拯救的判断而快乐。
12你们周游锡安，四围环绕它，数数它的谯楼，
13注意看它的外郭，视察它的宫堡，以便传述到后代，
14说这上帝永永远远为我们的上帝。是他要率领我们到永远（传统：直到死时）。

* 第四十九篇 *

1万族之民哪，你们要听这话；人世的居民哪，你们都侧耳听吧！
2无论上流下流，富足贫穷，一概要听。
3我的口要讲论智慧；我的心所沉吟的乃是明哲。
4我要侧耳听箴言，我要用琴解开我的难题。
5在患难的日子、我的诡诈敌人的奸恶四面围着我，我何必惧怕呢？
6那些倚仗资财、自夸财富多的人、
7一个也不能买赎自己（传统：买赎一个弟兄），不能将赎价交给上帝，
8,9使他永久活着，不见冥坑；因为赎他（传统：他们）牲命的价值极贵，他只好永远罢休，勿图自赎。
10他必看见智慧人死去，愚顽人和畜类人一概灭亡，将他们的资财留给别人。
11他们的坟墓（传统：脏腑）永做他们的家，代代做他们的住处：他们以自己的名称自己的地。
12但人是不能久居于富贵的；他好似终被宰割的牲口一样。
13这便是信赖自己者的行径，是庆幸自己所得者的结局。〔细拉〕
14他们如同羊群被派定下阴间；死亡必牧养他们；使他们直下坟墓（同词：早晨）；他们的形体必消灭，阴间必做他们的居所。
15只是上帝总要赎救我的性命脱离阴间的掌握，因为他必收纳我。〔细拉〕
16你见人发财、家增豪富，你可不要惧怕；
17因为他死的时候、甚么也不能带走；他的财宝并不能随他下去。
18他活着时虽祝贺自己，〔他（传统：你）利己、人虽称赞他（传统：你）〕，
19他（传统：你）还要归到他历代祖宗那里，永不见光。
20人是不能久居于富贵的；他好似终被宰割的牲口一样。

* 第五十篇 *

1大能者上帝永恒主在说话；他从日出之地到日落之处呼唤着大地。
2上帝从全美的锡安中出来，一直在射发光辉。
3我们的上帝来临，决不缄默；有火在他面前焚烧着，有暴风在他四围大刮着。
4他呼唤着上天与下地，为要审问他的人民；他说：
5「要聚集我坚贞之民到我这里来，聚集那用祭物跟我立约的人。」
6诸天宣说他的公义；因为是上帝、他在施行审判的。〔细拉〕
7「我的人民哪，你们要听，我要说话；以色列阿，听吧，我要控诉你，我永恒主（传统：上帝）、你的上帝、要控诉。
8即使我不因你的祭物来责备你──你的燔祭倒不断在我面前──
9我也不从你家中取公牛，不从你圈中取公山羊。
10因为森林中的百兽是我的，千山上的牲畜是我的。
11空中（传统：山中）的飞鸟我都认识；野地的动物都属于我。
12就使我饿了，我也不用告诉你；因为世界和其中所充满的、都是我的。
13难道我还吃雄壮公牛的肉么？还喝公山羊的血么？
14你要以感谢为祭献与上帝；还向至高者还你所许的愿；
15在患难的日子你要呼求我，我便救拔你；你就荣耀我。」
16对恶人呢、上帝却说：「你有甚么权利可以背诵我的律例，口中提到我的约呢？
17你、你恨恶管教，却将我的话丢在背后。
18你见了盗贼，就乐意跟他同伙；你又和行奸淫的人一同有分。
19你使你的口任说坏话，你的舌头编造诡诈。
20你坐着说你兄弟的坏话，挑剔你亲母的儿子。
21你行了这些事，我缄不作声；你想我和你一样。其实我要责备你，要将这些事摆在你眼前呢。
22所以你们把上帝忘了的、要思想这事，免得我把你们撕碎，而没有援救的。
23凡以感谢为祭而献的便是荣耀我；〔正路就在那里〕我必使他得见上帝的拯救。」

* 第五十一篇 *

1上帝阿，按你坚固之爱恩待我！按你丰盛的慈悲涂抹我的过犯哦！
2将我的罪孽完全洗净，而洁除我的罪哦。
3因为我的过犯我自己知道；我的罪老在我面前。
4我犯罪得罪的乃是你，就只是你，是在你眼前行了这坏事，以致你下判语时显为公义，你判罚时显为清正。
5哎，我是在罪孽中生的；在罪恶中我母亲孕怀了我。
6阿，你所喜爱的是内里真实；求你使我在心底紧密处得以明白智慧。
7求你用牛膝草给我除罪污，我就干净；给我洗清，我就比雪更白。
8求你用欢喜快乐使我满足（传统：求你使我听到……），使你所压伤的骨头得以踊跃欢欣。
9求你掩面、不看我的罪，求你涂抹我一切的罪孽。
10上帝阿，为我化造洁净的心哦，使我里面有更新而坚定的灵。
11不要丢掉我离开你的圣容；不要从我里面收回你的圣灵。
12求你使我复得你拯救之喜乐，使我有甘心乐意的灵来扶持我。
13愿我将你的道路教训有过犯的人，好叫罪人转回、复归于你。
14上帝阿，拯救我的上帝阿，援救我免犯流人血的罪（或译：免致流血而死）；我的舌头就呼颂你的义气。
15主阿，张开我的嘴唇，我的口便宣说颂赞你的话。
16因为你不喜爱祭物；我若献上燔祭，你也不悦纳。
17上帝所要的祭乃是忧伤（即：破碎）的灵；忧伤痛悔（即：被压碎）的心，上帝阿，你不藐视。
18求你依你的恩悦善待锡安，修造耶路撒冷的城墙。
19那时你就喜爱正对的祭、燔祭和全燔祭；那时人就将公牛献于你的祭坛上。

* 第五十二篇 *

1勇士阿，你为甚么以行坏事自夸，而攻击上帝坚贞之士呢？
2行诡诈的人哪，你终日图谋着毁灭；你的舌头就像磨快的剃刀。
3你爱坏事，不爱善行，爱虚谎，不爱说对的话。〔细拉〕
4诡诈的舌头阿，你爱一切吞吃人的话。
5上帝也必拆毁你到永久；他必将你攫去，将你从帐棚中扯走，将你从活人之地拔起根来。〔细拉〕
6义人必看见，必起了敬畏的心，必讥笑他，说：
7「看哪，这就是那不以上帝为逃难所的勇士！他只倚靠他财物之丰富，而逃难于自己的毁灭中！
8至于我呢、我就像青翠的橄榄树在上帝殿中。我倚靠上帝的坚爱直到永永远远。
9我必永远称谢你，因为你行了这事；我必在你坚贞之民面前宣扬（传统：等候或仰望）你的名，说那名美好。

* 第五十三篇 *

1鲁莽人心里说没有上帝。他们都腐败，行了可厌恶的不义；没有人行善。
2上帝从天上垂看着人类，要看有明智的没有，有寻求上帝的没有。
3他们都退后，一概被染污；没有人行善，连一个也没有。
4作孽的、吞吃我民的人、难道没有知识么？他们只知吃饭，并不呼求上帝的名（传统：在那里）。
5他们震慑恐惧，未曾有这样的恐惧；因为上帝把扎营攻击你的骨头击散了；你使他们狼狈周章，因为上帝弃绝了他们。
6哦，巴不得有拯救以色列的恩从锡安而出哦！那时上帝就恢复他子民的故业；那时雅各必快乐，以色列必欢喜。

* 第五十四篇 *

1上帝阿，用你的名拯救我，凭你的大能证显我得胜哦。
2上帝阿，听我的祷告，侧耳听我口中所说的话哦。
3因为傲慢人（有古卷：外族人）起来攻击我，强横可怖的人寻索我的性命；他们不将上帝摆在他们面前。〔细拉〕
4看哪，上帝是帮助我的，主是扶持我性命的（传统：主是在那些扶持我性命者之中的）。
5愿灾祸回归于那窥伺我的；愿你凭你的忠信剿灭他们。
6我必乐意大量祭献与你；永恒主阿，我必称赞你的名，说那名美好。
7求你援救我脱离一切患难；愿我亲眼看到我仇敌遭报。

* 第五十五篇 *

1上帝阿，侧耳听我的祷告！不要掩面不听我的恳求哦。
2求你留心听我，应我；我在哀叹中郁闷沮丧，纷乱扰嚷，
3由于仇敌的声音，恶人的压力；因为他们将祸患倾落于我身，气忿忿地逼迫我。
4我心里翻腾难过；死亡的恐怖落于我身。
5恐惧震颤临到了我，战慓发抖把我淹没了。
6我说：「巴不得我有翅膀像鸽子！我就飞走，去安然居住；
7阿，我竟须远游，去住宿于旷野呢。〔细拉〕
8我要赶到我的逃避所，以脱离狂风暴雨。」
9主阿，吞灭他们，使他们的口舌分歧吧；因为我见了强暴和争竞的事于城中。
10这里之事在城墙上昼夜绕行；在城内则有奸恶和毒害：
11有毁灭于其中，欺凌和诡诈不离开其街市。
12原来不是仇敌在辱骂我；若是，我还可以容忍；也不是恨我的人向我妄自尊大；若是，我还可以躲避他。
13乃竟是你、与我平等的、我的良友、我的知己。
14我们常常同作甜蜜的交谈；我们在上帝殿中往往情投意合地同行。
15愿死亡施欺骗袭击他们；愿他们活活地下阴间；因为他们的寓所、他们的心中、都是邪恶。
16至于我呢、我却要向上帝呼求，永恒主就拯救我；
17晚上、早晨和中午、我都哀怨悲叹。他听了我的声音，
18赎救了我的性命得到平安，脱离我接触的战阵；因为攻击我的、的确真多。
19上帝必听，那从亘古坐着为王的必使他们受苦，〔细拉〕因为他们顽固不改，不敬畏上帝。
20我的同伴（原文：他）伸手攻击他的盟友，渎犯了他的约。
21他的口比奶酪还光滑，他的心却想要接战；他的话比膏油还柔和，其实乃是拔出的刀。
22要把你分内的罣虑卸交永恒主，他就支持你；他永不让义人受动摇。
23但你呢、上帝阿，使恶人下阴冥之坑哦！使流人血行诡诈的人活不到其半世哦！至于我呢、我是要倚靠你的。

* 第五十六篇 *

1上帝阿，恩待我，因为人把我蹂躏了；打仗的终日压迫我。
2窥伺我的终日把我蹂躏了；因为打仗攻击我的人很多。至高的呀，
3我惧怕的日子、我倚靠的乃是你：
4乃是上帝；我要夸赞他的话；我倚靠的乃是上帝，我不惧怕；血肉之人能把我怎么样呢？
5他们终日都在作损坏我的事；他们的计谋都是要害我。
6他们结伙以为恶，而潜伏着，窥察我的脚踪。他们怎样等候要害我的命，
7愿你因他们的罪孽也照样将报应秤（传统：逃脱）给他们。上帝阿，愿你以震怒、使别族之民败落。
8我的辗转反侧是你数算过的；把我的眼泪装在你的皮袋里吧！不是都记在你的册子上么？
9这样、当我呼求的日子、我的仇敌就必转身退后：这是我所知道的，因为上帝在为我。
10我倚靠的乃是上帝；我要夸赞他的话；我倚靠的乃是永恒主；我要夸赞他的话；
11我倚靠的乃是上帝，我不惧怕；人能把我怎么样呢？
12上帝阿，我向你许的愿老在我身上；我要将感谢祭还给你。
13因为你援救了我的性命脱离死亡，你不是救护了我的脚免被推倒，使我得以在上帝面前出入来往于生命之光中么？

* 第五十七篇 *

1恩待我，上帝阿，恩待我，因为我避难的是在你里面；我要避难于你翅膀之荫下，等到毁灭的风暴过去。
2我呼求至高者的上帝，为我成就诸事的上帝，
3他就从天上施恩来拯救我，使蹂躏我、的人蒙羞辱；〔细拉〕上帝一定施他的坚爱和忠信。
4我躺卧于狮子中间，就是一些气焰能吞人的：他们的牙齿是矛、是箭；他们的舌头是快刀。
5上帝阿，愿你被尊为至高、过于诸天；愿你的荣耀弥漫全地。
6他们设下罗网要绊住我的脚步，使我被屈挠。他们在我面前掘开了坑，自己反掉于其中。〔细拉〕
7我的心坚定，上帝阿，我的心坚定；我要歌颂，我要唱扬。
8我的肝肠（传统：荣耀）阿，醒起吧！琴哪、瑟阿，醒起吧！我要把黎明唤醒来！
9主阿，我要在万族之民中称谢你，我要在万国之民中唱扬你。
10因为你坚爱之宏大、及于诸天；你的忠信达于云霄。
11上帝阿，愿你被尊为至高、过于诸天；愿你的荣耀弥漫全地。

* 第五十八篇 *

1掌权的（传统：静默）阿，你们果真讲公义么？按正直审判人类么？
2不，你们是心中行着不义，而在地上以手秤出强暴的。
3恶人一出母胎、就和上帝生疏；说谎话的一离母腹、便走错路。
4他们的毒素气好像蛇的毒素；他们像耳聋的虺蛇，把耳朵塞住，
5不听念咒语者的声音，不听巧行迷术者的术语。
6上帝阿，敲掉他们口中的牙齿吧！永恒主阿，拆坏少壮狮子的牙床吧！
7愿他们溶化、如水流去；愿他们像草被践踏而枯萎。
8像蜗牛消失而过去，像妇人流产未见天日的胎。
9愿他们不知不觉被割掉像荆棘，像蒺藜（传统：活的）像刺草（传统：烈怒），愿他就用旋风给一齐刮去！
10义人见有报复之前、就欢喜；他必在恶人的血中去洗脚。
11因此人必说：「义人真地有好的果报；地上真地有上帝在施行判罚。」

* 第五十九篇 *

1我的上帝阿，援救我脱离仇敌，保护我于高处、脱离那起来攻击我的。
2求你援救我脱离作孽的人，救我脱离爱流人血的人。
3因为他们埋伏要害我的性命；有势力的人结伙来攻击我，并不是为了我的过犯，也不是为了我的罪。
4永恒主阿，我虽然没有愆尤，他们仍然跑上来，守着位置要进攻。求你奋发，来接济我，并且鉴察。
5万军之上帝永恒主阿，惟独你是以色列的上帝；求你醒起，来察罚列国；不要恩待那些背信行恶的人。〔细拉〕
6他们每晚叫号又叫号、如狗，环城绕行。
7看哪，他们口中喷吐着恶言，他们嘴唇上有刀；自以为有谁听见呢？
8但你呢、永恒主阿，你笑话他们；你嗤笑列国。
9我（传统：他）的力量阿，我要歌颂（传统：警戒着等候）你；因为上帝阿，你乃是我的高垒。
10愿我的上帝以他的坚爱迎接我；愿上帝使我看见窥伺我的、遭报应。
11不要怜悯（传统：杀死）他们，恐怕他们（传统：我的人民）忘了；主我们的盾牌阿，求你用你的能力使他们摇荡无定，降为卑微。
12愿他们因他们口中的罪、和嘴唇上的话、跟他们所发的咒骂和欺骗、而在他们的狂傲中被缠住。
13求你使怒火将他们灭尽，灭尽到无有，好叫他们知道是上帝在统治雅各、以至地极的。〔细拉〕
14他们每晚，叫号又叫号、如狗，环城绕行。
15他们四处流离找食物；若不得饱就嗥。
16至于我呢、我要歌颂你的力量；我每日早晨要呼颂你的坚爱；因为你做了我的高垒；做了我急难日子的躲避所。
17我的力量阿，我要唱扬你；因为上帝阿，你乃是我的高垒，是向我显坚爱的上帝。

* 第六十篇 *

1上帝阿，你屏弃了我们，冲破了我们；你发了怒了；求你使我们复原。
2你使地震动，又崩裂；求你将裂口治好；因为地在摇动呢。
3你使你的人民遇到艰难；你叫我们喝那令人东倒西歪的酒。
4你把旌旗赐给敬畏你的人，好使他们集合旗下、以逃避敌人的弓箭。〔细拉〕
5为了使你所爱的人得救拔，求你用右手赐胜利、来应我们。
6上帝（或译：指着自己的圣所）在他的圣所中应许说：「我要欢跃，我要分示剑，测量疏割谷。
7基列是我的；玛拿西是我的；以法莲是我的头盔；犹大是我的指挥棍；
8摩押是我的洗脚盆；我向以东抛鞋去拥有它；我对非利士、夸胜欢呼（传统：非利士人阿，你要因我而夸胜欢呼）。」
9谁能带我进堡障城？谁能领我到以东地呢？
10上帝阿，不是你把我们屏弃了么？上帝阿，你不在我们军队中去出战了！
11赐给我们助力、以脱离敌人（传统：患难）吧！人的救助是枉然的。
12是靠着上帝、我们纔能奋勇而行的；践踏我们敌人的就是他。

* 第六十一篇 *

1上帝阿，听我的喊求哦！留心听我的祷告哦！
2我心里发昏时、我从地之尽边极呼求你。愿你把我高置于磐石上（或译：指着自己的至圣），将我安顿好了。
3因为你做了我的避难所，做了我的坚固谯楼、以避仇敌。
4愿我永远居于你的帐棚里；愿我避难于你翅膀下的隐密处。〔细拉〕
5因为上帝阿，你听了我所许的愿；你把敬畏你名的人所请求的（传统：的基业）都给了。
6愿你将岁数增加于王的岁数上；愿他的年岁如代代之绵延。
7愿他永在上帝面前坐着为王；愿你派坚爱和忠信来守护他。
8这样、我就唱扬你的名到永远，好天天还我所许的愿。

* 第六十二篇 *

1我的心安静无声，专等候上帝；我得的救恩是从他而来的。
2惟独他是我的磐石，我的救星，我的高垒，我总不摇动。
3你们大家恐吓一个人，要毁坏他，如同毁坏歪斜的墙，被推摇的壁，要到几时呢？
4人彼此商议、专要从他的尊位上把他推下。他们喜悦谎话：口虽祝福，心却咒诅。〔细拉〕
5我的心哪，你要安静无声，专等候上帝；因为我所盼望的是从他而来的。
6惟独他是我的磐石、我的救星、我的高垒；我总不摇动。
7我得的救恩、我的光荣、都在于上帝；我力量的磐石、我的避难所、是在上帝里。
8众民哪，你们要时时倚靠他，在他面前倾心吐意；上帝是我们的避难所。〔细拉〕
9下流人不过是虚幻，上流人乃是虚假；放在天平里就浮起；一概是嘘气。
10不要靠勒索之利，也不要因抢夺而变为虚妄；资财若生息增加，不要放在心上。
11上帝说了一件事，我听到的有两件：就是：能力属于上帝；
12主阿，坚爱也属于你；因为是你、按各人所行的报应各人。

* 第六十三篇 *

1上帝阿，你是我的上帝，我迫切地寻求你：在干旱无水、令人疲乏之地，我的心渴想着你，我的血肉切慕着你。
2在圣所中我曾这样瞻仰你，见你的能力和荣耀。
3因你的坚爱比生命更好，我的嘴唇要称颂你。
4尽我活着的时候我总要这样祝颂你；总要奉你的名来举手祷告。
5,6我每逢在铺盖上怀念着你，在夜更中沉思着你，我的心像饱足了骨髓肥油；我总以欢乐的嘴唇赞颂你；
7因为你做了我的助力；我在你翅膀之荫下欢呼。
8我的心紧紧地依附着你；你的右手扶着我。
9但那寻索我命、要毁灭我命的人必往地府之最底处；
10他们必被交付于刀剑权下，被狼分吃。
11但王必因上帝而欢喜；凡指着他而发誓的都得以夸耀；因为说谎人的口必被塞住。

* 第六十四篇 *

1上帝阿，我哀叹时、求你听我的声音；守护我的性命，不受敌人的震慑。
2求你把我隐藏，使我脱离作坏事者的阴谋、和作孽之人的串通。
3他们使舌头尖锐如刀，比准了他们的箭，就是苦毒的话，
4要在暗地里射纯全的人，突然地射，也不惧怕。
5他们坚执着坏念头，计算着要埋藏网罗，说：「谁能看见它，
6而搜索出我们所作成的奸恶呢？」心思熟虑的设计、人的内里和心思是深沉的阿。
7但上帝拿箭射他们，他们就突然受伤。
8人们向他们咋舌（传统：以舌头使他们跌倒）；凡看见他们的都摇头。
9众人都起了敬畏的心，宣说上帝的作为，沉思上帝所作的。
10愿义人因永恒主而欢喜，并避难于他里面；愿心里正直的人都以他为夸耀。

* 第六十五篇 *

1上帝阿，在锡安城里有颂赞应当归你；人所许的愿也要向你偿还。
2听祷告的主阿，血肉之人、为了罪孽的缘故、都要来找你。
3我们的过犯强大、胜了我们，但是你都赦除它。
4你所拣选、使他亲近你、得以住在你院中的、有福阿！我们必因你的殿──你殿堂之圣院──的美福而心满意足。
5拯救我们、的上帝阿，你以可怕的事申张正义来应我们；你本是地尽边各处和远方海角的人所倚靠的；
6就是以大能束腰，以力量安定诸山，
7使诸海之怒号、其波浪之怒号、和万国之民的喧哗平静的；
8以致住在地尽边的人都因你的天象而起了敬畏的心；你又使早晨旁晚之出入都欢呼。
9你眷顾大地，下雨浇灌它，使它大为肥沃；神沟充满了水；你豫备着人的五谷，这样地豫备它；
10浇透地的犁沟，润平犁脊，用甘霖使地松软；赐福与地所生的。
11你以你的慈恩给年岁戴上冠冕；你的辙迹都有脂油渍出，
12湿透野地的草场；小山以快乐束腰。
13放草场以羊群为服装；山谷也盖满了谷子：这一切都互相欢呼，彼此歌唱。

* 第六十六篇 *

1全地阿，呼颂上帝哦！
2要唱扬他名之荣耀；使颂赞他的话有光辉。
3要对上帝说：「你所作的事何等可畏惧阿！因你能力之大你的仇敌都屈身投降你。
4全地必敬拜你，唱扬你，唱扬你的名。〔细拉〕
5你们来，看上帝的作为：他向世人所行的多么可畏惧。
6他将海变成干地；众民步行过河；在那里我们因他而欢喜。
7他用权能永统治万族之民；他的眼鉴察列国；顽梗的人不可自高。〔细拉〕
8万族之民哪，要祝颂我们的上帝，使人听到颂赞他、的声音；
9就是那把我们安置于活人中间，不使我们的脚摇动的。
10因为上帝阿，你曾检查我们，熬炼我们，如熬炼银子一样。
11你使我们进入网罗，把窘迫放在我们身上（原文：腰间）。
12你使人坐车轧我们的头；我们经过水火，你却把我们拉出到宽阔之地。
13我要拿燔祭进你的殿，向你还我所许的愿，
14就是急难时我嘴唇所发，我口中所说出的。
15我要把肥牛的燔祭同熏公绵羊的香气献上与你；也献公牛同公山羊。〔细拉〕
16敬畏上帝的人哪，你们都来听；我要叙说他为我所行的事。
17我曾开口呼求他，我舌头下也尊他为至高。
18我若心里看重罪孽，主必不听我。
19然而上帝实在听了；他留心听了我祷告的声音。
20上帝是当受祝颂的，他并没有拒绝我的祷告，也没有叫他的坚爱离开我。

* 第六十七篇 *

1愿上帝恩待我们，赐福与我们，用他的圣容光照我们；〔细拉〕
2好叫人在地上得知你的道路，在万国中得知你的拯救。
3上帝阿，愿万族之民称赞你，愿万族之民都称赞你。
4愿万国之民喜乐欢呼；因为你按正直统治（同词：审判）万族之民，引导地上万国之民。〔细拉〕
5上帝阿，愿万族之民称赞你，愿万族之民都称赞你。
6地出了土产；上帝、我们的上帝、赐福与我们。
7上帝赐福与我们；愿地的四极都敬畏他。

* 第六十八篇 *

1上帝起来，他的仇敌便溃散，恨他的人就从他面前逃跑。
2他们必被赶散（传统：你要赶散），像烟被吹散；恶人一见上帝的圣容就消灭，像蜡在火前熔化。
3但是义人必欢喜雀跃；他们必在上帝面前高兴欢喜。
4你们要歌颂上帝，唱扬他的名，向那乘驾密云（传统：原野）者高献赞歌（或译：为那乘车过原野者填上大路），奉耶和华他的名，在他面前欢跃。
5上帝在他的圣居所、做孤儿的父，为寡妇伸诉。
6上帝使孤独的有家住，领被囚的出到优游顺遂之处；惟独悖逆的住在干燥之地。
7上帝阿，你领着你人民出来时，在荒野上行进时，〔细拉〕
8地见上帝之圣容就震动，天也点滴水来；这西乃山一见上帝、以色列上帝、之圣容，就震动。
9上帝阿，你下巨量大雨在你的产业上；它疲乏，你使他坚强过来；
10你的众生住在其中；上帝阿，你用你的慈恩为困苦众生供备所需要的。
11主一布告，就有大群妇女报消息说：
12「领兵的王逃跑了，逃跑了！」在家里的美丽妇女分得了掠物。
13他们（传统：你们）虽躺在羊圈之间，却像鸽子翅膀镀着白银，其翎翼镀着绿金一般；
14当全能者赶散境内的列王时，就像下雪于撒们山一样。
15巴珊山、神妙庄严的山！巴珊山、多峰多岭的山！
16多峰多岭的山哪，你们为甚么嫉视看羡慕上帝所中意做居所的山，永恒主所要永久居住的山呢？
17上帝的车辇万万千千；主从西乃山来到这圣地（传统：主在其中西乃在圣中）。
18你升上了高处，掳了俘虏，在人间接受了供品；阿，连悖逆人也供献，叫永恒主上帝可以和他们同住！
19主、拯救我们的上帝、是当受祝颂的；他天天为我们背负重担（或译：背负我们为重担）。〔细拉〕
20上帝是为我们行各样救法的上帝；人能脱出死亡、是在于主永恒主。
21但是上帝必击破他仇敌的头，那在其罪过中往来者的发顶。
22主说：「我必使他们从巴珊回来，使他们海之深处归回，
23使你的脚可以在血中洗（传统：打碎），使你的狗的舌头可以从仇敌身上获得其分。」
24上帝阿，人都看你的行进，我的上帝我的王之行进入圣所。
25歌唱的在前头，作乐的在后头，中间有童女击着鼗鼓（传统：都在击鼗鼓的童女中间）：
26在歌唱队（或译：集会）中他们祝颂着（传统：你们要祝颂上帝）上帝，祝颂着永恒主、以色列之源头（传统：从以色列的源头而来的）。
27在那里有蕞尔微小的便雅悯领先；有犹大的首领成群成堆；有西布伦的首领，有拿弗他利的首领。
28上帝阿，使唤你的能力吧！上帝阿，愿你显出坚强的力量来，你这为我们成就了大事的。
29为了你在耶路撒冷的殿堂、列王必将贡物带来献与你。
30求你叱责芦荻中的野兽、雄壮的公牛群、别族之民的领主（传统：在牛犊中）；将贪婪银子的踹于脚下；赶散喜好接战的别族之民。
31直到敏速使者从埃及来朝，古实人急忙于向上帝举手祷告。
32地上万国阿，要歌颂上帝，要唱扬主，
33向那乘驾诸天、万古之天的、高献赞歌（传统：细拉）；哦，他发出声音、强有力的声音。
34你们要承认力量属于上帝；他的威荣临于以色列之上；他的能力漫于云霄之中。
35上帝在他的圣所（传统：从你圣的所在）是可畏惧的；以色列之上帝乃是他，是他将力量权能赐给他人民的。上帝是应当受祝颂的。

* 第六十九篇 *

1上帝阿，拯救我；因为大水涨到我脖子上了。
2我沉陷在深淤泥中，没有立脚之地。我到了深水中；流水漫过我身。
3我因呼求而困乏，喉咙发干；我因等候上帝而眼睛失明。
4无缘无故恨我的、比我的头发还多；施欺诈与我为仇的、比我的骨头（传统：要把我剪除的）强盛；我没有抢夺的、难道我必须偿还么？
5上帝阿，我的愚妄惟独你知道；我的罪过不能向你隐瞒。
6万军之主永恒主阿，不要使那等候你的因我而失望；以色列之上帝阿，不要使那寻求你的因我而狼狈周章。
7因为是为了你的缘故我纔担受辱骂，而满面蒙着羞辱的。
8我的族弟兄跟我生疏；我的同母弟兄拿我当外人。
9因为这为你的殿之热心把我烧得急死了；而辱骂你的辱骂都落到我身上来了。
10我以禁食压制（传统：哭泣）我心，这倒成了我的羞辱。
11我拿麻布当服装，就成了他们的笑谈。
12坐城门口的谈论我；醉酒之徒以我为歌曲。
13但我呢、永恒主阿，我的祈祷是向你发的；上帝阿，在悦纳的时候、求你凭你坚爱之丰盛来应我；凭你拯救之可靠
14援救我出离淤泥，别叫我沉陷下去；求你援救我脱离恨我的人和深水。
15别让流水漫过我；别让深水吞灭我；别让阴坑在我以上而合口。
16永恒主阿，求你照（传统：因为）你坚爱之美好来应我；求你按你丰盛的慈悲回转眷顾我！
17不要掩面不顾你仆人哦；因为我在急难之中，求你赶快应我。
18求你走近我来，将我赎回；因我仇敌之缘故赎救我。
19惟独你知道我受的辱骂、惭愧和侮辱；我的敌人都在你面前。
20辱骂使我的心破碎：我简直糟透了；我希望有人一同悲伤，却没有一个；希望有人来安慰，却找不着。
21他们拿毒草给我做食品；我渴了，他们给我醋喝。
22愿他们的筵席在他们面前变为机槛；愿他们的平安祭筵变为诱饵。
23愿他们的眼睛昏蒙、不能看见；愿他们的腰不断地战抖摇晃。
24求你将你的盛怒倒在他们身上，叫你的猛烈怒气赶上他们。
25愿他们的营房变为荒凉；愿他们的帐棚无人居住。
26因为你所击打的、他们就逼迫；你所击伤的、他们就加上（传统：叙说）痛苦。
27愿你在他们的罪罚上加上罪罚；别让他们不被定罪。
28愿他们从生命册上被涂抹，不得和义人一同被记录。
29但我呢、我是困苦伤痛的；上帝阿，愿你的拯救保护我于高处。
30我要以诗歌颂赞上帝的名，以称谢尊他为大。
31这便使永恒主喜悦，胜于献牛、或献有角有蹄的公牛。
32困苦人看见就喜乐；寻求上帝的人哪，愿你们的心苏醒。
33因为永恒主听了贫穷人；他自己的人被掳的、他也不藐视。
34愿天、地、海和其中的一切动物、都颂赞他。
35因为上帝必拯救锡安，必重建犹大的城；他的子民（原文：他们）必在那里居住，拥为己业。
36他仆人的后裔必承受为业；爱他名的人必居于其中。

* 第七十篇 *

1上帝阿，请援救我哦；永恒主阿，快帮助我哦。
2愿那些寻索我命的、失望受辱；愿那对我幸灾乐祸的、退后狼狈。
3愿那些对我说「阿哈！阿哈！」的都因失望而往后退。
4愿一切寻求你的、都因你而高兴欢喜；愿那些爱慕你的拯救的、不断地说：「要尊上帝为大。」
5我，我困苦贫穷，上帝阿，赶快到我这里来哦！唯独你是帮助我解救我的；永恒主阿，不要迟延哦！

* 第七十一篇 *

1永恒主阿，我避难的是在你里面；求你使我永不失望；
2凭你的义气援救我，解救我。侧耳听我，拯救我，
3做我的磐石、我的居所（或译：保障）做山寨之堡（传统：不断地来、你已经命令）来拯救我；因为我的岩石我的山寨惟独是你。
4我的上帝阿，解救我脱离恶人的手哦，脱离不义和残暴之人的掌握。
5因为主阿、因为只有你是我所盼望的；永恒主阿、只有你是我幼年以来所倚靠的。
6从出母腹以来我依赖的就是你；是你将我割离母胎的。我不断颂赞的就是你。
7许多人以我为怪异；但你是我的避难所、我的力量。
8我的口满了你可颂可赞的事；你终日歌颂的是你的荣美。
9求你不要在我年老时丢掉我；不要在我力气消尽时将我撇下。
10因为我的仇敌议论我；那些窥察着、要害我性命的、一同商议，
11说：「上帝已经离弃了他；追赶他吧；捉住他吧！因为没有人援救。」
12上帝阿，不要远离我；我的上帝阿，赶快帮助我！
13愿那些控告（同词：撒但）我的、与我性命为敌的，惭愧而消没；愿那些谋求害我的、披上侮辱羞惭。
14而我呢、我却要不断地仰望，并要更加颂赞你。
15我的口要叙说你的义气，要终日传述你的拯救；因为其数目我并不知。
16我要论到主大能的作为；永恒主阿，我要提说你的义气；单提你的。
17上帝阿，从我幼年以来、你就教训我；直到如今、我还宣说你奇妙的作为。
18到我这年老发白时候、上帝阿，不要离弃我，等我将你膀臂的作为向下一代宣说，将你的大能向一切将来的人讲述。
19而你的义气、上帝阿、就是你所行的大事、达于高天，上帝阿，谁能比得上你呢？
20你这使我（有古卷：我们）经见了多而惨恶之患难的、你必使我（有古卷：我们）活过来，使我（有古卷：我们）从地府之最低处（同词：深渊）再上来。
21求你加多我的快乐（传统：昌大），又转而安慰我。
22我，我也要鼓瑟称赞你，我的上帝阿，我要称赞你的忠信；以色列之圣者阿，我要弹琴作乐赞扬你。
23我歌颂你时、我的嘴唇要欢呼；我的性命、你所赎救的、要高唱。
24我的舌头要终日不断地表扬你的义气。因为那些谋求要害我的已被挫折受辱了。

* 第七十二篇 *

1上帝阿，将你的判断才德赐给王哦；将你的公义赐给王的儿子哦！
2愿他按公义为你的人民行裁判，按公平为你的困苦人伸诉。
3因有公义、愿大山给人民带来福利；愿小山给民众取得与隆。
4愿他为民间的困苦人伸冤，拯救贫苦之辈，压碎那欺压人的。
5愿他在世的日子同日头一齐长久（传统：愿他们敬畏你）；愿他在月亮之前代代无穷。
6愿他像雨、下在已割的草地上，如甘霖浇灌大地。
7在他的日子愿公义（有古卷：义人）发旺，愿各地都很泰平，直到月亮消逝。
8愿他掌权柄，从这海到那海，从大河到地极。
9愿他的敌人（传统：住旷野的）在他面前屈身；愿他的仇敌餂着尘土。
10愿他施和沿海岛屿的列王都进贡；愿示巴和西巴的列王都呈献贡品。
11愿列王都向他下拜；愿列国都服事他。
12因为他援救呼求的穷人，也援救困苦人和无人帮助的。
13他顾惜贫寒和穷人，拯救穷人的性命。
14他赎救他们脱离欺凌和强暴；他们的血、他看为宝贵。
15愿他长久活着，有示巴的金子奉给他；愿人不断地为他祷告，终日不住地为他祝福致敬。
16愿地上五谷丰登，山顶果实摇曳，如利巴嫩的树林；愿出于森林的（传统：出于城里的）旺盛、如地上的草。
17愿他的名存到永远，愿他的名长立于日光之下；愿人都用他的名而给自己祝福；愿万国都称他为有福。
18永恒主上帝、以色列之上帝、那独行奇妙事的、是当受祝颂的。
19他荣耀之名是当受祝颂到永远的；愿他的荣耀充满了全地。阿们！阿们！
20耶西的儿子大卫的祷告完了。

* 第七十三篇 *

1上帝实在是恩待以色列，善待心里清洁的人。
2我，我的脚几乎失闪了；我的步代险些儿滑跌了。
3因为我见恶人平安兴旺，我对狂傲之人就生了嫉妒。
4因为他们都没有（传统：当他们死的时候）疼痛；他们的身体又健全又肥胖。
5他们不在般人之中受苦难，也不和普通人同遭灾害。
6因此骄傲就做了他们的脖炼儿；强暴的打扮也遮住他们。
7他们的罪孽（传统：眼睛）因体胖而生出；他们心里所狂想的横流弥漫。
8他们讥笑人，凭着坏心意说话：居高临下地说欺压人的话语。
9他们肆口亵渎上天，他们的舌头游击了全地。
10因此他们饱吃了食物（传统：因此他的人民归到这里），也喝了充盈的水（传统：充盈的水都被他们排泄干了）。
11他们说：「上帝怎能晓得？至高者哪能知道？」
12看哪，这就是恶人；总享受优游兴盛，资财增加。
13哎，我保持我心纯洁、实在无用。我洗手表明无辜，也是徒然。
14因为我终日不断地受灾害，我每日早晨都受惩罚。
15我若心里说：「我要持这言论」，那我就对你自己子孙的族类不住了。
16我直思索着要明白这事，看来实在为难；
17等我来到上帝圣的所在，我纔领会他们的结局。
18阿，你实在把他们安在滑地，使他们掉在完全荒废的地步。
19一眨眼间他们怎样地成了荒凉阿！他们全都被可怕的灾难灭尽了。
20就像个梦，醒了以后、便归无有（传统：主）；你起来，就看不到其影像。
21因此我的心思乖戾（原文：发酸），我的心肠（原文：肾）都被刺伤；
22我，我是畜类无知；在你面前就如牲口一般。
23但是我，我却不断和你同在；是你在搀着我的右手。
24你用你的劝言忠告来领导我，以后还要拿尊荣来接我（或译：接我到荣耀里）。
25你以外、在天上我有谁呢？你以外、在地上我也无所爱慕。
26我的肉体我的心肠衰残；但上帝是我心靠的磐石，是我的业分到永远。
27阿，远离你的、必定死亡；凡变节离弃你的、你都剿灭。
28至于我呢，亲近上帝是最好的：我以主永恒主为我的避难所，好叫我叙说你一切的作为。

* 第七十四篇 *

1上帝阿，你为甚么永久屏弃我们？为甚么向你牧养的羊冒烟发怒呢？
2求你记起你的会众、你往古所获得，你所赎回、做你产业之族派的；求你记起锡安山，你向来所居住的。
3求你举步到那日久荒凉之地，去看仇敌在圣所中所行的一切坏事。
4你的敌人在你的会所中吼叫；他们竖了自己的旗号为标帜。
5在上边的出入口拿斧子砍了格子篱。
6接着就是其中的雕刻物，他们一概用斧子锤子打坏了。
7他们放火烧了你的圣所，亵渎了你的名的居所，拆毁到地。
8他们心里说：「我们要把它们一概毁坏」；就在于遍地把上帝的会所都烧毁了。
9我们的标帜我们不见了；不再有神言人了；我们中间也没有人知道这灾祸要到几时。
10上帝阿，敌人辱骂、要到几时呢？仇敌亵慢你的名、要到永久么？
11为甚么将你的手缩回，将你右手老缩（传统：灭尽）在（传统：从）怀中呢？（或译：缩回呢？从怀中伸出来，把他们灭尽吧！）
12但上帝阿，你自古以来就做我的王；是你在遍地上施行拯救。
13是你用能力将海分开，将水中大海兽的头打破。
14是你砸碎了鳄鱼的头，把他给野狗群做食物。
15是你使泉源和溪谷裂开，是你使长流不息的江河干涸。
16白昼属于你，黑夜也属于你；发光之体和日头、是你豫备的。
17地的一切境界是你立的；夏天冬天是你制定的。
18永恒主阿，仇敌辱骂，愚顽之民亵慢你的名；求你记得这事。
19不要将称赞你的人的（传统：将你的班鸠）性命交给野兽；不要永久忘记你的困苦人的生活。
20要看那些和你立约（传统：要看那约）的人；地上黑暗之处都满了强暴的居所。
21不要必受欺压的人失望回去；要叫困苦贫穷的人颂赞你的名。
22上帝阿，求你起来，为自己的案件而伸诉；要记得愚顽人怎样终日不住地辱骂你。
23不要忘记你敌人的声音，那起来攻击你、的人的哄嚷不断地上升。

* 第七十五篇 *

1我们称谢你，上帝阿，我们称谢你，呼求你的名，叙说（传统：你的名很近，他们叙说）你奇妙的作为。
2我择取了所定的日期，我要按正直施行审判。
3地和地上的居民都震撼崩溃，而我呢，我却使地的柱子稳定。〔细拉〕
4我对狂傲人说：「不要狂妄傲慢」；对邪恶人说：「不要昂首举角；
5不要高举你们的角；不要逞傲慢以言词顶撞磐石（即：上帝之表象）。」
6因为不是从东或从西，不是从南或从山岭（传统：高举）。
7乃是上帝做判断者，是他使这人降低，使那人升高。
8因为永恒主手里有个杯；那酒是红的；满了搀杂的料；他倒出来，连渣滓都倒尽；地上所有的恶人必都喝这酒，喝到干杯。
9但是我，我要宣扬到永远；我要唱扬雅各的上帝：
10恶人的角、他（传统：我）都要砍断；惟独义人的角必被高举。

* 第七十六篇 *

1在犹大上帝将自己使人认识；在以色列他的名实为至大。
2他的棚幕（或译：丛薮）在撒冷；他的居所（或译：洞窘）在锡安。
3在那里他折断了弓上的火箭，折断了盾牌、刀剑，和战器。〔细拉〕
4四围有光照、你很庄严（有古卷：你很可畏），胜过永远的山（传统：被捕获的山）。
5心胆刚勇的人都被掠夺；他们睡了长觉，大有威力的人都不能有所措手。
6雅各的上帝阿，你的叱责一发出，坐车的和骑马的都沉睡了。
7惟独你可畏惧；谁能在你面前站得住你的怒气呢？
8,9上帝阿，你起来（传统：上帝起来）施行审判，要救地上一切困苦的人，那时你从天上使人听到裁判，大地就敬畏惧怕，平静无事。〔细拉〕
10人的烈怒终必称赞你；你必用人的余怒去束腰。
11你们许愿、务要向永恒主你们的上帝偿还；他四围的人都必将贡物带来、献与那可畏惧的主；
12他挫折了王子的气焰、向地上列王显为可畏惧。

* 第七十七篇 *

1我向上帝发声哀叫；我向上帝发声，叫他侧耳听我。
2当患难的日子我寻求主；夜间我直伸出手来祷告，总不懈怠；我的心不肯受安慰。
3我怀念着上帝，悲哀叹息；我哀怨默想，心灵发昏。〔细拉〕
4你使我眼巴巴睡不着觉；我烦乱不安，连话都说不出。
5我思想着古时日子，想念到往古年代。
6我夜间扪心沉思（传统：我的歌曲）；默默思想，心（原文：灵）里反复探问：
7「难道主要永远屏弃，绝不再喜悦我？
8难道他的坚爱就永久止息，他的忠信（传统：应许的话）就代代绝止？
9难道上帝就忘了施恩惠，或闭塞住他慈悲的心么？」〔细拉〕
10我便说：「这是我的弱点（或译：忧伤）：以为至高者的右手权能改变了！」
11我要提说永恒主所行的；我要怀念你古时的奇事。
12我要沉思你一切所作的；你的大作为我要默想。
13上帝阿，你所行的路在至圣中；有哪一位神大如上帝呢？
14你是行奇事的上帝；你曾在万族之民中将你的能力使人知道。
15你用膀臂赎回了你的人民、雅各和约瑟的子孙。〔细拉〕
16上帝阿，诸水看见了你；诸水一见了你就翻腾；深渊都战抖。
17密云倒出水来；云霄发出响声；你的明箭也飞来飞去。
18你的雷声在旋风中；电闪照亮世界；大地战抖震动。
19你的道路在海中，你的路途在大水里；你的脚踪无人知道。
20你曾借着摩西亚伦的手领导你人民像羊群一般。

* 第七十八篇 *

1我的人民哪，你们要侧耳听我的指教；倾耳听我亲口说的话。
2我要开口说箴言；我要倾吐古时的谜语，
3是我们所听过所知道的，我们祖宗对我们叙述过的。
4我们不将这些事向他们的子孙隐瞒；我们仍要将永恒主可颂可赞的事和他的能力、及他所行的奇妙作为、向后代的人叙说。
5他在雅各中立了法度（同词：证言），在以色列中设了律法，是他吩咐我们祖宗、要教训他们子孙，
6使将要出生的后代子孙可以晓得；让他们也起来去对他们子孙叙述，
7好叫他们安心信赖上帝，不忘了上帝的作为，只恪守着他的命令；
8免致像他们祖宗、做顽梗悖逆的一代，做居心不坚定、心（原文：灵）对上帝不忠实的一代。
9放纵无度诈伪不忠之辈、就像接战之日乖张的弓一样。（传统：以法莲子孙武装着拉弓的人；接战之日返转过来）
10他们不守上帝的约。不肯遵他的律法行；
11又忘了上帝所行的事、和他向他们所显的奇妙作为。
12他在埃及地、琐安田野、他们祖宗眼前、施行了奇事。
13他使海裂开，让他们过去；又叫水直立如垒。
14他白日用云彩、整夜用火光、引导他们。
15在旷野他使磐石裂开，多多给他们喝，如喝深渊的水。
16他使河流从磐石上泻出，叫水如江河下流。
17他们却仍然犯罪、更力得罪了他，在干旱之地悖逆了至高者。
18他们心里试探着上帝，随着自己的食欲求粮食；
19并且评击上帝说：「上帝哪能在旷野摆设筵席呢？
20他固然曾击打了磐石，使水涌出，溪谷泛滥，他还能赐食物么？还能为他人民豫备肉食么？」
21故此永恒主听见，就震怒；有烈火向雅各烧起；有怒气向以色列上腾；
22因为他们不信服上帝，不倚靠他的拯救。
23然而他却吩咐了云际上空，敞开了天上的门户，
24降吗哪像雨做他们的粮食，将天降的谷物赐给他们。
25人吃天使（原文：大能者）的食物；上帝送下粮食给他们吃饱。
26他领了东风吹于天空，又用能力将南风引来。
27他降肉食如雨在他们中间、多如尘土，又降有翅膀的鸟儿、多如海沙；
28使鸟落在他们营中，在他们住处的四围。
29他们吃了，吃得很饱；他们所贪欲的、上帝给他们带了来。
30但他们所贪欲的、他们没有生厌，食物还在他们口中时，
31上帝的怒气就向他们上腾了，杀了他们中间肥壮的人，使以色列精兵屈身而死。
32虽经过了这一切，他们仍然犯罪，不信上帝奇妙的作为。
33因此，上帝使他们的日子全消尽于虚幻中，使他们的年月也消逝于突临的惊恐中。
34每逢他杀了他们的时候，他们总求问他，总回心转意、迫切切地寻求上帝。
35他们也追念着上帝他们的磐石，至高者上帝、那赎回他们的。
36其实他们只是用口诈骗着他，用舌头对他说谎罢了。
37他们的心不坚定的向着他，他们对他的约总不忠实。
38然而他、却有怜悯；他赦除人的罪孽，而不除灭人；并且屡次使怒气转消，不激起一切烈怒。
39他记得他们不过是血肉，不过是风（同词：灵），去而不返。
40多少次他们在旷野悖逆了他，在荒野之地使他忧伤阿！
41他们再四再三地试探着上帝，伤了以色列之圣者的感情。
42他们不追念着他大能的手，不追念他赎救了他们、脱离敌人的日子：
43他怎样在埃及施行他的神迹，在琐安田野显他的奇事，
44把他们的江河都变为血，使河流的水他们都不能喝。
45他打发了苍蝇群来他们中间，把他们都嘬完了；他又叫青蛙毁灭他们。
46把他们的土产交给蚂蚱，把他们劳碌得来的交给蝗虫。
47他用冰雹打死了他们的葡萄树，用严霜打坏了他们的桑树。
48又把他们的牲口送交给瘟疫（传统：闪电），把他们的群畜交付于热症。
49他打发了猛烈的怒气、震怒、恼忿、来到他们身上（或译：中间），吩咐（传统：患难）一班降灾的使者，
50为他的怒气修平了路径，不惜使他们死亡，乃是将他们的牲命送交给瘟疫。
51他在埃及地击杀了一切长子，在含的帐棚中击杀了他们强壮时的初生子。
52他却领出了自己的人民、如羊一般，引导了他们如羊群于旷野。
53他带领了他们平安稳妥、而无恐惧；而他们的仇敌、海却给淹没了。
54他带了他们到自己的圣境界，到他右手所获得的这山地。
55他把外国人从他们面前赶出，用绳子量地，拈阄分给他们产业，使以色列众族派住在自己的帐棚里。
56他们仍然试探着至高者上帝，而悖逆他，不守他的法度（同词：证言）；
57反倒退后而背信、像他们祖宗一样；他们变了，如同乖张的弓一般。
58他们用他们的邱坛惹了他发怒，用他们的雕像激了他的妒愤。
59上帝听见就震怒，完全弃绝了以色列人。
60他丢弃了示罗的帐幕，他在人间居住（传统：搭）的帐棚；
61他又将他的能力交与人掠去，将他的荣美交在敌人手中。
62将他的人民送交与刀剑，又震怒他的产业。
63他们的青年人被火吞灭；他们的处女也没有喜歌。
64他们的祭司倒毙于刀剑之下，他们的寡妇并不哀哭。
65那时我主正如睡醒，如勇士因喝酒而呼喊。
66他击退了他的敌人，使他们永蒙羞辱。
67他弃绝了约瑟的帐棚，不拣选以法莲族派，
68却拣选了犹大的族派，他所爱的锡安山。
69他建造了他的圣所如高天，像他奠定到永远的大地。
70他拣选了大卫做他的仆人，从羊圈中选取了他，
71带他离开放羊的生活，去牧养他自己的人民雅各，他自己的产业以色列。
72于是大卫凭他心中的纯全来牧养他们，用他手腕的灵巧来引导他们。

* 第七十九篇 *

1上帝阿，外国人进入你的产业，污渎了你的圣殿，使耶路撒冷成为荒堆；
2他们把你仆人的尸体交与空中的飞鸟做食物，把你坚贞之民的肉交与地上的野兽；
3他们在耶路撒冷四围流你人民的血如水，没有人给埋葬。
4我们成了我们邻国所羞辱的，我们四围的人所嗤笑而讥刺的。
5永恒主阿，要到几时呢？你要永久发怒么？你的妒愤要像火焚烧么？
6愿你将你的烈怒倒在不认识你、的外国，和不呼求你名的国家。
7因为他们侵吞了雅各，使雅各的庄舍荒凉。
8求你不要记得我们先前（或译：祖先）的罪孽；愿你的慈悲迅速迎着我们；因为我们落到极卑微的地步。
9拯救我们的上帝阿，求你因你名之荣耀的关系帮助我们；为你名的缘故援救我们，赦除我们的罪。
10为甚么容外国人讥笑说：「他们的上帝在哪里？」呢？愿我们亲眼看见人在列国中都知道你伸了你仆人所流之血的冤。
11愿被囚的人的唉哼达到你面前；愿你按你膀臂之大能使濒于死亡的人（原文：使死人之子）得以存留着。
12主阿，愿你将我们邻国所羞辱你的羞辱加七倍归到他们衣兜里。
13那么、我们做你人民、你牧养之羊的、就要永远称谢你，代代叙说你可颂可赞之事了。

* 第八十篇 *

1那牧养以色列者，那领约瑟如羊群的阿，侧耳听哦！坐在两个基路伯上的阿，求你射发光辉
2在以法莲便雅悯玛拿西前面，奋发你的大能，来拯救我们哦。
3上帝阿，使我们复兴哦！让你的圣容发光，使我们得救哦！
4万军之永恒主上帝阿，你向你人民的冒烟发怒要到几时呢？
5你使他们流眼泪当食物吃，使他们流满升斗的眼泪喝。
6你使我们做邻国摇头（传统：分争）的对象；我们的仇敌嗤笑着我们（传统：他们中间）。
7万军之上帝阿，使我们复兴哦！让你的圣容发光，使我们得救哦！
8你从埃及移出一棵葡萄树，将外国人赶出，把这树栽上。
9你为它开垦了地土，它深深扎根，满地蔓延。
10它的荫影遮满了群山；它的枝条盖上了高大（同词：上帝）的香柏树。
11它发出枝子到大海，伸出幼枝到大河。
12你为甚么拆坏它的围墙，任凭过路人都摘取它呢？
13森林中出来的野猪把它糟蹋；田野间的走兽随便吃它。
14万军之上帝阿，求你回心转意，从天上察看而看着，眷顾这葡萄树，
15你右手所栽植的树干、和你为自已所培养到壮大的儿子。
16这树已被火烧，被刀割；愿敌人因你脸上的叱责而灭亡。
17愿你的手护庇你右边的人，你为自已所培养到壮大的人子。
18那我们便不退后而离开你；救活我们，让我们呼求你的名哦。
19万军之永恒主上帝阿，使我们复兴哦！让你的圣容发光，使我们得救哦！

* 第八十一篇 *

1你们要大声呼颂上帝我们的力量；出声欢赞雅各的上帝。
2要唱起乐曲，击打手鼓，弹美妙的琴瑟。
3要在初一日吹角，在月望我们过节的日期吹。
4因为这是给以色列定的律例，是雅各之上帝立的典章。
5当约瑟（原文：他）从埃及出来的时候，上帝（原文：他）在约瑟中立了法度（同词：证言）。我听见一位我不认识者的话说：
6「我使你的（传统：他的）肩膀脱离重担，使你的（传统：他的）手得以放下筐子。
7你在急难中呼求，我便救拔你；我在雷轰的隐密处应了你，在米利巴水的事上试验了你。〔细拉〕
8我的人民哪，你要听，我劝告你。以色列阿，巴不得你肯听我！
9在你中间不可有外族人的神；外人的神你不可敬拜。
10我永恒主纔是你的上帝，这曾把你从埃及地领上来的。你要大大张开了口，我就使你的口充满。
11「无奈我的人民不听我的声音；以色列不理睬我。
12我就任凭他们心里顽强，去随着他们自己的计谋行。
13阿，只要我人民肯听我，以色列肯遵行我的道路，
14那我便迅速地制伏他们的仇敌，把手转过去、攻击他们的敌人。
15愿恨恶永恒主的人屈身投降他；愿他们的刑期延到永远。
16我（传统：他）必拿顶肥美的麦子给你（传统：他）们吃，又将从磐石出的蜜使他们饱足。

* 第八十二篇 *

1上帝站立在神的会中，在诸神中行审判，说：
2「你们不按公义而审判，只徇恶人的情面，要到几时呢？〔细拉〕
3你们要为受欺压的人（传统：贫寒人）和孤儿伸冤；要向困苦穷乏人显义气。
4要解救贫寒穷困人，援救他们脱离恶人的手。」
5哎，他们仍不知道，也不明白，只在黑暗中走来走去，以致地的根基都摇动了！
6我心里说：「你们倒是神类，倒都是以利约恩（同词：至高者）的众子呢！
7其实你们是要会死的，像世人一样；王子们哪，你们都必一概倒毙。」
8上帝阿，求你起来、统治（同词：审判）大地；因为是你要取得万国以为业的。

* 第八十三篇 *

1上帝阿，不要默然静息哦！不要缄默；不要寂然不动哦，上帝阿！
2因为你的仇敌在喧嚷着呢；恨恶你的在昂首抬头呢。
3他们设下狡滑阴谋、要害你的人民，他们彼此商议、要害你所宝藏的人。
4他们说：「来吧，我们将他们抹除，使他们不再成国；使以色列的名不再被记得。」
5他们同心商议，彼此结盟、要抵挡你：
6就是以东和摩押的帐棚、以实玛利人和夏甲人（传统：以东的帐棚和以实玛利人、摩押人和夏甲人）、
7亚扪的地界（传统：迦巴勒和亚扪）和亚玛力、非利士同推罗居的民；
8撒玛利亚（传统：亚述）也跟他们联合，做了罗得子孙的臂助。〔细拉〕
9求你待他们如西西拉、如耶宾、在基顺的急流河；
10让他们像米甸人在哈律泉（传统：隐多珥）旁被消灭，成了田间的粪土。
11求你使他们的贵族像俄立和西伊伯，使他们的公侯都像西巴和撒慕拿；
12就是说：「我们来取得上帝的居所以为业」的。
13我的上帝阿，使他们像滚转草，像风前的碎秸哦。
14火怎样焚烧着森林，火焰怎样烧着了山岭，
15愿你怎样用你的狂风追赶他们，用你的暴雨使他们惊惶。
16愿你使他们满面羞惭，好叫他们寻求永恒主你的名。
17愿他们永久惭愧惊惶；愿他们永受羞辱而灭亡；
18使他们知道你、你名耶和华、惟独你是统治全地的至高者。

* 第八十四篇 *

1万军之永恒主阿，你的居所何等可爱阿！
2等我的心神渴想着永恒主的院子、到晕过去；我的心肠我的血肉都欢呼，颂赞我生命之上帝（或译：永活的上帝）。
3在你的居所（传统：祭坛那里）里小鸟为自己找着了家，燕子为自己找着了菢雏的窝。万军之永恒主，我的王、我的上帝阿，
4住在你殿中的有福阿；他们老在颂赞着你呢。〔细拉〕
5在你里面（或译：靠着你）得力量、心里向往于上殿阶（传统：大路）的、锡安大道的，这人便为有福！
6他们经过凤仙树的干燥谷，也能使它变为泉源之地，并有秋雨使泥塘（传统：福分）满处都是。
7他们行走、力上加力，各人朝见上帝于锡安。
8永恒主万军之上帝阿，听我的祷告哦；雅各的上帝阿，侧耳听哦！〔细拉〕
9上帝阿，求你垂顾我们的盾牌；看你所膏立者的面。
10在你的院子一日，胜过在别处一千日，宁可在我上帝之殿的门坎上站着，也不愿在邪恶之公馆（原文：帐棚）住一代。
11因为永恒主上帝是日头、是盾牌；他赐下恩惠和荣耀；他未尝留下一样好处、而不给那行为纯全的人。
12万军之永恒主阿，倚靠你的人有福阿！

* 第八十五篇 *

1永恒主阿，你既喜悦了你的国土，恢复了雅各的故业，
2你既赦免了你人民的罪孽，掩没了他们一切的过犯，〔细拉〕
3既收拾掉你一切的震怒，使你猛烈的怒气转消了，
4那么拯救我们的上帝阿，使我们复兴哦！截止你向我们发的恼怒哦。
5难道你要永远向我们发怒？要将你的怒气延长到代代么？
6难道你、你不使我们活过来，而使你人民因你而欢喜么？
7永恒主阿，使我们得见你的坚爱哦；将你的拯救施给我们吧！
8愿我听上帝永恒主所说的，因为他要向他人民、他坚贞之民、向那心里上归他的人（传统：但不要让他们再转向愚昧或自负）、讲平安的事。
9阿，他的拯救真地和敬畏他的人相近，叫他的荣耀（或译：叫光辉繁荣）住在我们的国土里。
10坚固之爱和平安兴隆彼此接吻。
11忠信从地上生出；义气从天上俯视着。
12永恒主必赐下福（或译：露水）来；我们的地必多出土产。
13义气行于他前面，平安兴隆行（传统：使……行）于他脚步的路上。

* 第八十六篇 *

1永恒主阿，倾耳应我，因为我困苦贫穷。
2求你保护我的性命；因为我是坚贞的人；求你拯救你仆人、这倚靠你的。
3主阿，惟独你是我的上帝；求你恩待我；因为我终日呼求你。
4主阿，求你使你仆人心里欢喜；因为我的心仰望你。
5主阿，惟独你至善，乐意赦免人；凡呼求你的，你就以丰盛的坚爱待他。
6永恒主阿，侧耳听我的祷告哦；留心听我恳求的声音哦。
7当我遭难的日子我呼求你，因为你总应我。
8主阿，在诸神中没有能比得上你的；也没有谁的作为能比得上你的作为的。
9你所造的列国人都必来，在你面前敬拜；他们必荣耀你的名。
10因为只有你至大，并显奇妙的作为：惟独你是上帝。
11永恒主阿，将你的道路指教我作样凭你的忠信（或译：真理）而行；求你使我以专一的心敬畏你的名。
12主我的上帝阿，我一心称赞你；我要荣耀你的名到永透。
13因为你施与我的坚爱宏大；你援救了我的牲命免下阴间之最低处。
14上帝阿，傲慢人起来攻击我，一党强横可怖的人寻索我的命；他们不将你摆在面前。
15但你呢、主阿，你乃是有怜悯有恩惠的上帝；你不轻易发怒，而有丰盛的坚爱和忠信。
16求你转脸垂顾我，恩待我；将你的力量赐给你的仆人，拯救你婢女的儿子。
17求你向我显出好待我的凭据，叫恨我的人见你、永恒主、帮助了我、安慰了我，便觉得羞愧。

* 第八十七篇 *

1永恒主立了圣城的根基（原文：它的根基）于诸圣山上，
2永恒主爱锡安城（原文：城门）、胜于爱雅各的一切住处。
3上帝之城阿，有许多荣耀事、乃指着你而说的。〔细拉〕
4在认识我的人中间我要提起有拉哈伯和巴比伦人；你看，有非利士和推罗同古实人呢；「这一个是生于那里的。」
5至于锡安呢、却是母亲（传统：论到锡安、必有话说）「人人都生于其中」；至高者还要亲自坚立她呢。
6永恒主在万族之民户籍册上（传统：豋记万族之民时）记着：「这一位是生于那里的。」〔细拉〕
7歌唱的像舞蹈的都要说：「我的渊源都在你里面。」

* 第八十八篇 *

1永恒主我的上帝阿，我日间呼救，夜间在你面前哀呼（传统：拯救我的上帝阿，我昼夜在你面前哀叫）。
2愿我的祷告达到你面前；求你侧耳听我的喊求。
3因为我心里满了忧患；我的性命临近了阴间。
4我算跟下阴坑的人同列，就如毫无助力的人一般：
5我这一条命（传统：毫无拘束）如在死人之中，正像被刺的人、留着（传统：躺卧）入墓一样；就是你不再记得的，跟你的手隔绝的。
6你把我放在阴坑之最低层，在黑暗地方、极深之处。
7你的烈怒重压我身；你使你的激浪都淹没了我（传统：使受苦）。〔细拉〕
8你使我的知己跟我远离，使我成为他们所厌恶的；我受关闭，不得出去。
9我的眼力因困苦而衰弱。永恒主阿，我天天呼求你，向你张开着手而祷告。
10你哪能行奇事给死人看呢？难道阴魂还能起来称赞你么？〔细拉〕
11你的坚爱是宣扬于坟墓里么？你的可信可靠能被叙说于灭亡处（原文：亚巴顿）么？
12你的奇妙哪能被知道于黑暗里，你的义气哪能被记念于万事消忘之地呢？
13但我呢、永恒主阿，我是向你呼救的；我的祷告早晨就达到你面前。
14永恒主阿，你为甚么屏弃了我？为甚么掩面不顾我？
15我，我自幼困苦，几乎气绝；我受你引的恐怖、都麻木昏迷了。
16你的烈怒漫过我身；你可怖的打把我扫灭了。
17这些苦难终日如水环绕着我；它们一齐围困着我。
18你使我的爱友良朋都跟我远离，我的知己都在黑暗地方。

* 第八十九篇 *

1永恒主阿，我要歌唱你的坚爱（传统：我要歌唱永恒主的坚爱）到永远；我要开口将你的可信可靠播扬于代代。
2因为我说：你的坚爱必建立到永远；你必坚立你的可信可靠如上天本境。你曾说，
3「我对我所拣选的人立了约；我向我仆人大卫起了誓：
4『我必坚立你的后裔到永远；我必建立你的王位到代代。』」〔细拉〕
5永恒主阿，愿你的奇妙被称赞于诸天；你的可信可靠被颂赞于圣天使大会中。
6在云霄谁能跟永恒主并列？在神子们中间谁能跟永恒主相比呢？
7一位在圣坚天使议会中令人惶悚的上帝，比一切在他四围的又大又可畏惧。
8永恒主万军之上帝阿，谁能比得上你呢？你的坚爱（传统：耶阿，你有大能）你的可信可靠就在你四围呢。
9但你辖制着海的狂傲；波浪翻腾、是你使它平静的。
10是你击碎了拉哈龙、如已被刺死的；你用大力的膀臂赶散了你的仇敌。
11天属于你，地也属于你；世界和世界所充满的都是你奠定的。
12北方南方是你创造的；他泊黑门都欢呼你的名。
13你有膀臂带着大能；你的手坚强，你的右手高举。
14公义和公平是你宝座的根基；坚爱和忠信来你面前迎着你。
15晓得欢呼颂赞的、那人民有福阿！永恒主阿，他们是那靠着你圣容的光来行走的，
16那因你的名而终日欢乐，因你的义气而大声欢呼（传统：得高举）的。
17因为你乃是他们力量之荣美；因你的恩悦、我们的角就得高举。
18因为我们的盾牌属于永恒主；我们的王属于以色列之圣者。
19当时你在异象中对你坚贞之民（或译：坚贞之士）说：「我已经给一个英雄力了冕（传统：救助）；我举起了一位从民间中所拣选的。
20我寻得了我的仆人大卫，用我的圣膏膏了他；
21我的手坚坚定定和他同在；我的膀臂也必使他坚固（或译：壮胆）。
22仇敌不能以欺骗袭击他，横暴之辈不能苦害他。
23我必从他面前击碎他的敌人，在他眼前击败那恨他的人。
24我的可信可靠和坚爱必与他同在；靠我的名、他的角就得以高举。
25我必使他的左手掌握着大海，使他的右手拥有着大河（传统：复数）。
26他呢、必呼叫我说：『你是我的父，是我的上帝，是拯救我、的磐石。』
27我呢、必立他为长子，为地上君王之最高者。
28我的坚爱、我必为他保持到永远；我的约对于他、是确定的。
29我必使他的后裔永久存在，使他的王位如天之寿命（原文：日子）。
30倘若他子孙撇弃了我的律法，不照我的典章而行；
31倘若他们渎犯了我的律例，不遵守我的诫命，
32我就用刑杖察罚他们的过犯，用鞭子责罚他们的罪孽；
33但我的坚爱、我必不向他除掉（传统：取消），我必使我的可信可靠变成了诈伪。
34我必不渎犯我的约，我嘴里所说出的、我必不更改。
35我尽一次地指着自己的至圣来起誓：我决不向大卫说谎。
36他的后裔必存到永远，他的王位在我面前必如日之恒，
37又月亮之永远坚立，如（传统：在）天空之长久确定（传统：见证）。」〔细拉〕
38但如今你、你却屏弃而拒绝他；你震怒你所膏立的。
39你斥弃了与你仆人所立的约，将他的冠冕污辱于地。
40你拆坏了他所有的围墙，使他的堡垒变为废墟。
41凡过路的人都抢掠他；他成了邻国所羞辱的。
42你高举了他敌人的右手；使他一切仇敌高兴。
43哎，你使他的刀剑卷刃（传统：磐石），使他在战场上站立不住。
44你折断了他威严的王杖（传统：你除去他的洁净），将他的宝座抛掷于地。
45你截短了他青年的日子，使他披上羞愧。〔细拉〕
46永恒主阿，要到几时呢？你要永久隐藏么？你的烈怒要像火焚烧么？
47主（传统：我）阿，求你记得人的一生是怎么样；你创造全人类使他们何等的虚空！〔细拉〕
48甚么人能长活着、而不见死，能搭救自己脱离阴间的掌握呢？〔细拉〕
49主阿，你从前的坚爱、你凭你的可信可靠向大卫起誓过的、在哪里呢？
50主阿，求你记得你仆人们所受的羞辱，记得我怎样担受别族之民的侮辱（传统：别族之民的众多）于怀里；
51永恒主阿，这就是你的仇敌所羞辱你仆人的；这就是所羞辱你膏立者的脚踪。
52永恒主应当受祝颂、直到永远！阿们！阿们！

* 第九十篇 *

1主阿，你乃是我们的居所（有古卷：避难所），一代又一代。
2诸山未曾生出，地和世界未曾产生（传统：你未曾产生），从亘古到永远、你乃是上帝。
3你叫世人回归尘土，说：「人类阿，要归回！」
4因为在你看、千年如刚过的昨日，又如夜里的一更。
5你年年把人撒播去（传统：你把他们冲去，他们就睡着），他们就如草早晨萌了芽；
6早晨萌了芽而发旺，晚上就凋萎枯干了。
7因为我们因你的怒气而消灭，因你的烈怒而惶恐到死。
8你将我们的罪孽摆在你面前，将我们的隐恶摆在你圣容之光辉中。
9我们的日子都在你的震怒中过去；我们度尽了岁月、像叹了一口气。
10这其中、我们的年日是七十岁；若是强壮，可到八十岁；但其中所矜夸的、不过是劳苦愁烦迅速地过去，我们也飞没了。
11谁晓得你怒气之权势，谁看明你震怒之威力（传统：按你该受的敬畏）呢？
12求你指教我们怎样数算自己的日子，好增进智慧之心。
13永恒主阿，要到几时呢？回心转意，怜恤你仆人吧！
14求你使我们于早晨饱得你的坚爱，好叫我们终日不断地欢呼喜乐。
15你使我们受苦了多少日，求你也使我们欢喜了多少日；你使我们经见了患难多少年，求你也使我们喜乐了多少年。
16愿你的作为向你仆人显现；愿你的威荣向他们的子孙显明。
17愿主我们的上帝之恩美归于我们身上；愿你坚立我们的手所作的工、于我们身上；我们的手所作的工、愿你坚立它。

* 第九十一篇 *

1住在至高者的隐密处的、就是居于全能者的荫庇下。
2我要说到永恒主，我的避难所，我的营寨，我的上帝，我所倚靠的。
3他怎样援救了你脱离捕鸟人的机槛，脱离毁人的陷阱（传统：瘟疫）；
4他用他自己的翎翼掩护着你；你避难于他的翅膀底下；他的忠信乃是盾牌圆楯。
5你不怕黑夜中的恐怖，白日间的飞箭；
6不怕幽暗中流行的瘟疫，或中午间灭人的毒病。
7虽有千人仆倒在你身旁，万人倒毙在你右边，这灾也不能触害着你。
8不过你要亲眼观看着，看到恶人遭报。
9你既将永恒主做你的避难所，将（传统：因为永恒主阿、你是我的避难所；你使）至高者做你的居所，
10祸患就必不临到你，灾病也不挨近你的家（原文：帐棚）。
11因为他必为了你而吩咐他的使者。在你所行的路上都保护你。
12他们必用手托着你，免得你的脚碰着石头。
13你必踹着猛狮和虺蛇，践踏少壮狮子和大蛇。
14因为他专心爱我，我就解救他，保护他于高处，因为他认识我的名。
15他向我呼求，我就应他；他在急难中、我必和他同在；我必救拔他，使他尊贵。
16我必以长寿使他满足，使他看我的拯救。

* 第九十二篇 *

1称谢永恒主，至高的阿，唱扬你的名，
2,3早晨传说你的坚爱，黑夜讲述你的可信可靠，弹十弦乐器和瑟，用琴弹出幽雅的声音，真好阿！
4因为永恒主阿、你用你的作为使我欢喜；我因你手所作的来欢呼。
5永恒主阿，你所作的何其大呀！你的心思极其深哪！
6畜类之人不晓得，愚顽之人不明白：
7恶人发生如草，一切作孽之人一时发旺，正是要永久消灭的。
8但你呢、永恒主阿，你是永在高天的。
9因为、永恒主阿，试看你的仇敌！看哪，你的仇敌必灭亡；一切作孽之人必都离散。
10你却高举了我的角、如野牛的角；我用油渗透了我（传统：我用鲜油混合了）。
11我亲眼看到那窥伺我者遭报，我亲耳听见那起来攻击我、的恶人受罚。
12义人发旺如棕树，长高如利巴嫩的香柏树。
13移植于永恒主的殿中，他们发旺于我们的上帝的院子里。
14他们年老时仍然结果子；满了汁浆、而长青翠，
15好宣扬永恒主是正直，是我的磐石：在他毫无不义。

* 第九十三篇 *

1永恒主作王；他穿上威严；永恒主穿上能力：他以能力束腰；世界坚立，不能摇动。
2你的王位从古时就立定；你从亘古就有。
3永恒主阿，洪流扬了起来，洪流扬了声，洪流扬起着冲击的浪。
4永恒主在高天、大有威力，胜过诸水的响轰声，其威力胜过洋海的激浪。
5永恒主阿，你的法度极为确定；你的殿宜称为圣、日久宜长。

* 第九十四篇 *

1永恒主伸冤的上帝阿，伸冤的上帝阿，射发光辉哦！
2审判大地的主阿，挺身而立哦！使骄傲的人受该得的报应。
3永恒主阿，恶人要到几时呢？恶人欢跃要到几时呢？
4他们絮絮叨叨，喷吐着傲慢的话；一切作孽的人都矜夸张狂。
5永恒主阿，他们压碎你的人民，苦害你的产业。
6他们杀死寡妇和寄居者，又杀害孤儿；
7居然竟说：「永恒主必不看，雅各的上帝必不关心。」
8民间的畜类人哪，你们要明白；愚顽人哪，你们到几时纔能通达呢？
9那裁耳朵的、难道不听见么？那塑造眼睛的、难道不看见么？
10那管教列国的、难道不责罚人么？那教训人的、难道无知么（传统：知识）？
11永恒主知道人的心思，知道他们不过是虚幻。
12永恒主阿，你所管教，你用你的律法所教训、
13使他在患难日子能够处之泰然，等到恶人豫备的坑已经挖好的：这样的人有福阿。
14因为永恒主必不丢弃他的人民，必不将他的产业撇下；
15因为公道的判断总要重归于义人（传统：公义）；心里正直的人都要跟着公义而行。
16谁肯为我起来、攻击作坏事的人？谁肯为我站立着、来抵挡作孽的？
17若不是永恒主做帮助我的，我就早住于寂灭中了。
18我心里正说：「我失了脚了」，永恒主阿，那时你的坚爱便支持了我。
19我的烦乱思虑在心里多起来，你的安慰使我喜悦。
20那肆行毁灭而居权位者，凭着律例架弄奸恶、
21结伙攻害义人的牲命，将无辜流血的人定了死罪的，能跟你联合么？
22不，永恒主向来做了我的高垒，我的上帝做了我避难之磐石的，
23他必使他们的罪罚回到他们身上；他们正行坏事时，上帝就要必剿灭他们了；永恒主我们的上帝必将他们剿灭掉。

* 第九十五篇 *

1来阿，我们来向永恒主高唱，向拯救我们、的磐石欢呼。
2我们要带著称谢进到他面前，用颂诗向他欢呼。
3因为永恒主是至大的上帝，至大的王，超乎万神之上。
4地之深处在他手中；山之高峰乃属于他。
5海属于他，是他造的；旱地乃是他手形成的。
6来阿，我们来屈身敬拜，在造我们者永恒主面前跪下。
7因为他乃是我们的上帝；我们是他牧养的羊，他手下的人民。今日巴不得你们听他的声音！
8不可硬着心，像在米利巴（即：吵闹），在旷野玛撒（即：试探）的日子。
9那时你们的祖宗试我，探我，虽曾看我的作为。
10四十年之久我诗厌那世代，说：「这是心里迷糊的人民，不晓得我所行的；」
11因此我发义怒地起誓说：他们断不得以进我所赐的安居地。

* 第九十六篇 *

1你们要唱新的歌颂赞永恒主；全地都要歌颂永恒主；
2你们要歌颂永恒主，祝颂他的名，天天传报他的拯救，
3要在列国中叙说他的荣耀，在万族之民中传述他的奇妙的作为。
4因为永恒主至大，当受极大的颂赞；惟独他可畏惧、超乎万神之上。
5别族之民的神都是虚无之物；惟独永恒主造了诸天。
6有尊荣和威严在他面前；有能力与华美在他的圣所。
7万族之民的家阿，要承认荣耀和能力属于永恒主，属于永恒主；
8要将永恒主的名应得的荣耀献归于他；拿供物进他的院子。
9要用圣别的威仪敬拜永恒主；全地在他面前要打滚舞蹈。
10你们在列国中要说：「永恒主在作王！」世界立定，不能动摇；他必按公正为万族之民行裁判。」
11愿天欢喜，愿地快乐；愿海和充满于海中的、澎湃如雷；
12愿陆地和其中所有的、都欢跃；那时森林中的树木都必在永恒主面前欢呼，因为他来了；
13他来要审判全地。他必按公义审判世界，按他的可信可靠审判万族之民。

* 第九十七篇 *

1永恒主作王；愿地快乐；愿沿海众岛屿欢喜。
2密云和幽暗在他四围；公义和公平是他宝座的根基。
3有火在他前头行，烧灭他四围的敌人。
4他的闪电照亮世界；大地看见便翻腾。
5在永恒主面前、在全地之主面前、诸山熔化如蜡。
6诸天宣说他的公义，万族之民看见他的荣耀。
7愿一切服事雕像的都抱愧，愿那靠偶相（意即：无用之物）而自夸的、都蒙羞；万神哪，万神都敬拜他。
8永恒主阿，因你的判断、锡安听见就欢喜，犹大的乡镇也快乐。
9因为你永恒主阿，惟独你至高、统治全地；你被尊为极高、远超乎万神之上。
10恨恶坏事的人（传统：你们要恨恶坏事）、永恒主喜爱他们（传统：喜爱永恒主的人）；他保护他坚贞之民的性命，援救他们脱离恶人的手。
11有亮光撒播给义人；有喜乐散布给心里正直的。
12义人哪，你们要因永恒主而欢喜；要称谢而怀念他的圣名号。

* 第九十八篇 *

1你们要唱新的歌颂赞永恒主；因为他显了奇妙的作为；他的右手和圣臂为他取得了胜利（或译：施行了拯救）。
2永恒主使人知道他的得胜，他在列国人眼前启现出他的义气；
3他记得他向以色列家所应许的坚爱和可信；地的四极都看见我们上帝的拯救（同词：得胜）。
4全地阿，要欢呼颂赞永恒主；要爆发大声，要欢呼，要唱歌。
5要弹琴作乐赞美永恒主，用琴用诗歌的声音颂赞他；
6用号筒和角声在大君王永恒主面前欢呼。
7愿海和充满于海中的、澎湃如雷；愿世界和住于其间的、都发声。
8愿洪流拍掌；愿诸山在永恒主面前一同欢呼，
9因为他来了要审判全地；他必按公义审判世界，按公正审判万族之民。

* 第九十九篇 *

1永恒主作王，万族之民战抖；他坐在两个基路伯之上，大地震动。
2永恒主至大、住在锡安；惟独他崇高、统治万族之民。
3他们称赞他的（传统：你的）名、大而可畏惧；惟独他至圣。
4大有能力的王、喜爱公平的主阿（传统：王的能力喜爱公平），你坚立公正，你在雅各中施行公平和义理。
5你们要尊永恒主我们的上帝为至高，在他的脚凳前敬拜；惟独他至圣。
6在他的祭司中有摩西和亚伦；在呼求他名的人之中有塞缪尔，他们呼求永恒主，他就应了他们。
7他在云柱中对他们说话；他们遵守他的法度和律例、就是他所赐给他们的。
8永恒主我们的上帝阿，你真地应了他们；你虽按他们所行的加以罚报，你却也是赦免他们、的上帝。
9你们要尊永恒主我们的上帝为至高，在他的圣山上敬拜；因为永恒主我们的上帝是至圣的。

* 第一百篇 *

1全地阿，要欢呼颂赞永恒主。
2要欢欢喜喜事奉永恒主；要用欢唱来到他面前。
3要晓得永恒主纔是上帝；是他造了我们；我们属于他（或译：不是我们自己）；我们是他的子民、他牧养的羊。
4要拿感谢祭进他的门，要带颂赞进入他的院子；要感谢他，祝颂他的名。
5因为永恒主至善；他的坚爱存到永远，他的可信可靠延到代代。

* 第一百零一篇 *

1我要歌唱坚爱和公平；永恒主阿，我要唱扬你。
2我要留心于纯全之道路；你几时纔到我这里来呢？我要存纯全的心行在我家中往来。
3卑鄙的事我都不摆在我眼前；背离退落的行为、我都恨恶，它决不会沾贴着我。
4乖僻心思必远离我；坏事我都不懂。
5暗中诽谤邻居的、我必剪灭；眼目高傲，心里骄纵的、我必不容。
6我的眼必看顾国中的忠信人，使他们和我同住；行纯完之道路的、纔得以伺候我。
7行诡诈的必不得住在我家里；说假话的必不能立定于我眼前。
8我每日早晨必剪灭国中所有的恶人；好把一切作孽的都从永恒主城里剪除掉。

* 第一百零二篇 *

1永恒主阿，听我的祷告；愿我的呼救达到你面前。
2我在急难的日子、求你不要掩面不顾我；总要倾耳听我；我呼求的日子、求你赶快应我。
3因为我的年日如烟消没；我的骨头都烧焦像燃烧物；
4我的心被击伤，如草枯干；我连饭都忘了吃。
5因我叹息的声音，我的骨头仅仅贴着皮肉。
6我好比旷野的叫枭，我如同荒场的鸱鸮。
7我直醒着不睡着，就像房顶上的孤鸟。
8我的仇敌终日辱骂我；猖狂攻击（或译：称赞）我的、指着我来赌咒。
9我吃炉灰、如同吃饭；我将眼泪和饮料搀杂着喝：
10这都因了你的恼忿和震怒；因为你把我举起，又把我摔下。
11我的年日如同日影偏斜；我，我正如草枯干。
12但你呢、永恒主阿，你坐着为王到永远；你的称号代代长存。
13是你要起来怜悯锡安；因为这是怜惜它、的时候；所定的日期已经到了。
14因为你仆人爱慕它的石头；连它的尘土、他们也怜惜。
15列国必敬畏永恒主的名；地上诸王必畏惧你的荣耀。
16那时永恒主必建造锡安，必以他的荣耀显现于其中；
17他必垂顾到穷苦人的祷告；并不藐视他们所恳求的（传统：祷告）。
18愿这记下来、以传于后代，使将生（原文：受创造）之民也颂赞永恒主：
19那时他必从他至圣的高天垂看；永恒主必从天上鉴察大地；
20来听被掳之人的唉哼，来释放濒于死亡的人（原文：死亡之子）；
21使人在锡安宣扬永恒主的名，在耶路撒冷叙说他可颂可赞的事，
22在于万族之民一同集合之时，列国事奉永恒主之日。
23他使我的力量中途衰弱，他把我的年日截短了，
24以致我说：「我的上帝阿，不要使我于中年灰化上升哦！你的年数代代无穷。」
25你起初奠定了地的根基；天乃是你的手所造的。
26天地都必灭没，你却永远存立；天地都必破掉如衣服；你更换天地像服装，天地就过去了；
27惟独你永远一样；你的年数没有穷尽。
28你仆人的子孙必永久安居；他们的后裔必立定于你面前。

* 第一百零三篇 *

1我的心哪，你要祝颂永恒主；我的全内脏阿，你要祝颂他的圣名。
2我的心哪，你要祝颂永恒主；不可忘记他的一切恩待：
3他赦免了你的一切罪孽，他医治了你的一切病症，
4他赎救了你的牲命免下冥坑，他以坚爱和怜悯做你的冠冕，
5他用美物满足你的心愿，以致你如鹰、恢复青春的活力。
6永恒主显义气，为一切受欺压的伸冤。
7他使摩西知道他所行的路，使以色列人晓得他的作为。
8永恒主有怜悯、有恩惠，不轻易发怒，而有丰盛的坚爱。
9他不长久责备，也不永远怀怒。
10他没有按我们的罪来待我们，也没有按我们的罪孽报应我们。
11天离地有多么高，他的坚爱向敬畏他、的也多么宏大。
12东离西有多么远，他使我们的过犯离了我们、也多么远。
13父亲怎样怜悯儿女，永恒主也怎样怜悯敬畏他、的人。
14因为他知道我们的体质，他记得我们不过是尘土。
15论到世人、他的年日如草一样；他的发旺正如野地的花。
16经风一吹，便归无有；其原处再也不认得他。
17但永恒主的坚爱显到敬畏他、的人却是从亘古到永远；其义气也施到他们的子子孙孙，
18施到那守住他的约，记住他的训令而遵行的人。
19永恒主在天上立定了宝座，他的国权统治万有。
20你们做他的天使的、大有能力、行他所吩咐的、听他吩咐之声音的、都要祝颂永恒主！
21你们做他的万军的、做他的仆役、行他所喜悦的、都要祝颂永恒主！
22你们一切被他造的、在他所治的各处的、都要祝颂永恒主！我的心哪，你要祝颂永恒主！

* 第一百零四篇 *

1我的心哪，你要祝颂永恒主！永恒主我的上帝阿，你是至大：你以尊荣和威严做服装；
2你披上亮光如衣裳；搭开诸天如幔子；
3你在水上立了楼阁栋梁，以云彩为车辇，驭风的翅膀而行；
4你以风为使者，以火焰为仆役（或译：使使者为风，使仆役为火焰）；
5你将地奠定于根基上，使地永永远远不动摇。
6你以深渊如服装遮盖着大地；诸水停滞于山上。
7因你的叱责、水便奔逃；因你的雷声、水便奔流而退。
8以致山岭上升，峪谷下沉，诸水流归于你奠定之地。
9你定了界限，叫水别越过，别回来淹没大地。
10你使泉源涌于（或译：入）溪谷；泉水流于山间，
11使野地的走兽有水喝，野驴得以解渴。
12空中的飞鸟在水旁住宿，在枝条间出声啼叫。
13你从你的楼阁上浇灌山岭；因你所作之事的果效、大地就饱足。
14他使草发生、给牲口吃；使菜蔬生长、给人耕种，使人从地里产出食物；
15有酒使人的心欢喜，使他脸面油润、焕发光辉，又有食物给人做点心。
16魁梧奇伟（或译：永恒主）的树，永恒主所裁种的利巴嫩香柏树、都得了饱足润泽。
17鸟儿搭窝于其中；鹳鸟营巢于松树间。
18高山为野山羊的住所；岩石为石獾的藏身处。
19你（传统：他）造月亮以定节期，使日头自知下山。
20你安排黑暗，便有了夜，森林中的百兽就爬出来。
21少壮狮子吼叫着、要抓撕可吃的，向上帝寻求着食物。
22日头一出，兽便躲避，偃卧于洞窟中。
23人出去作工，劳劳碌碌到晚上。
24永恒主阿，你所造的何其多呀！它们都是你用智慧造成的；大地满了你所造之物。
25那里有海、又大又广；其中有无数的滋生物，大小活物都有。
26那里有船在行着，有你所塑造的大鱼优游嬉戏于其中。
27它们这些活物都仰望着你按时给牠们食物。
28你给了牠们，牠们便捡起来；你展开了手，牠们就饱饫美食。
29你掩面，牠们便惶恐；你收回牠们的气，牠们就死亡，仍归于尘土。
30你发出你的气（同词：灵），牠们就被创造；你也使地面更新。
31愿永恒主的荣耀永远长存；愿永恒主喜悦他自己所造的。
32他望着地，地便震颤；他摸着山，山就冒烟。
33尽我活着的时候，我总要歌颂永恒主；我还存在时、我都要唱扬我的上帝。
34愿我的默念蒙他看为甜蜜；我、我要因永恒主而欢喜。
35愿罪人从地上灭尽；愿恶人永不再有。我的心哪，你要祝颂永恒主！哈利路亚（即：你们要颂赞永恒主）！

* 第一百零五篇 *

1你们要称谢永恒主，宣告他的名，在万族之民中使人知道他所作的。
2要歌颂他，要唱扬他，述说他一切奇妙的作为。
3要以他的圣名而夸耀；愿寻求永恒主的人心中喜乐。
4你们要寻找永恒主和他的能力；不断地寻求瞻仰他的圣容。
5,6他仆人亚伯拉罕的后裔阿，他拣选的人、雅各的子孙哪，你们要怀念他所行奇妙作为，他的奇事、和他口中的判语。
7永恒主、他是我们的上帝；全地都受他的判断。
8他记得他的约到永远，记得他吩咐的话到千代，
9就是他对亚伯拉罕所立的约，他向艾萨克所起的誓。
10他将这约向雅各立定为律例，向以色列立为永远的约，
11说：「我必将迦南地赐给你，做你产业的分。」
12当时他们人数有限，实在很少，又是在那地做寄居者；
13他们从这国游到那国，从一族民游（传统：从一国）到另一族民；
14永恒主（原文：他）不容任何人欺压他们；他为了他们的缘故曾指责过君王，
15说：「不可触害着我所膏立的，不可加害于我的神言人。」
16他呼唤了饥荒降于那地上，把粮食的支杖全给折断，
17乃在他们以先打发一人、约瑟前往，被卖为奴隶。
18人用脚镣伤他的脚；他的脖子放入铁枷之中；
19直到他的话应验时候：永恒主的豫言实在试炼了他。
20那时王打发人解开了他这管理众民的，把他释放了；
21立他做王家之主，管理他一切的财产，
22使他随意约束（传统：捆绑）大臣，将智慧教导长老。
23于是以色列进了埃及，雅各在含地寄居。
24永恒主（原文：他）使他的人民很能生殖，使他们比敌人强盛。
25敌人的心转而恨恶永恒主的人民，设诡计害他仆人。
26他差遣了的仆人摩西、和他所拣选的亚伦。
27他（传统：他们）在埃及（传统：在他们中间……的事）施行他的神迹，在含地显他的奇事。
28他打发黑暗，使那地暗黑；埃及人（原文：他们）却不理睬（传统：不违背）他的话。
29他叫他们的水都变为血，使他们的鱼全都死掉。
30他们地上滋生着青蛙，在王的内室也有。
31他说一声，苍蝇群就来，并有蚋子在他们四境。
32他给他们降下冰雹为雨，又降下焰火在他们地上。
33他击打了他们的葡萄树和无花果树，折毁了他们境内的树木。
34他说一声，蝗虫就来，蝻子也来，不计其数；
35吃尽了他们地上的各样菜蔬，吞吃了他们田间的果实。
36他击杀了他们国内所有的长子，他们强壮时的初生子。
37他领了人民（传统：他们）带着金银出来；他的族派中没有一个走不动的。
38他们出来时，埃及人很欢喜；因为埃及人（原文：他们）很惧怕。
39他铺开了云彩为遮盖，又使火照亮了黑夜。
40他们（传统：他）一求，他就使鹌鹑飞来，用天上的粮食让他们饱足。
41他打开了磐石，水就涌出；在干旱之处水流成河。
42因为他记得他的圣诺言跟他的仆人亚伯拉罕。
43他领了他的人民欢跃地出来，带了他的选民呼胜地前进。
44他将列国之地赐给他们，他们便将万族之民劳碌得来的、拥为己业，
45为要使他们遵守他的律例，恪守他的律法。哈利路亚（你们要颂赞耶和华）！

* 第一百零六篇 *

1哈利路亚（你们要颂赞耶和华）！你们要称谢永恒主，因为他至善；因为他坚固的爱永远长存。
2谁能说出永恒主大能的作为？谁能将他一切可颂可赞的事讲给人听呢？
3凡遵守公平、时时遵行公义的人、有福阿！
4永恒主阿，在你喜悦你人民的恩中、求你记得我，用你的拯救眷顾我，
5使我得见你选民之福，得乐你国之乐，得和你的产业一同夸胜。
6我们和我们祖宗一同犯了罪；我们有了罪孽；我们行了恶。
7我们的祖宗在埃及不明白（或译：留心于）你的奇事，没有怀念你坚爱之丰盛，反而悖逆了至高者（传统：在海边）于芦苇海。
8然而他为了他自己之名的缘故还拯救了他们，为要使人知道他的大能；
9他叱责了芦苇海，海便干了；他就领了他们经过深处，如过牧野（或译：旷野）。
10他拯救了他们脱离恨恶者的手，赎救了他们脱离仇敌手中。
11水淹没了他们的敌人，一个也没有存留。
12那时他们纔信了他的话，歌唱了他可颂可赞的事。
13但他们很快就忘了他的作为，不等候着他的意旨，
14反倒在旷野大起贪欲之心，在荒野中试探着上帝；
15上帝将他们所求的赐给他们，按他们的食欲送吃的东西（传统：消瘦病）。
16但有人在营中嫉妒摩西、和永恒主的圣品人亚伦；
17于是地敞开了，把大坍吞下去，将亚比兰一党的人掩埋起来。
18有火在他们一党的人中间着起来，有火焰消灭了恶人。
19他们在何烈山造了牛犊，敬拜了铸像。
20用吃草的牛的模形去代换上帝的（传统：他们的）荣耀。
21他们忘了上帝、他们的救者，就是曾在埃及行了大事，
22在含地行了奇迹，在芦苇海行了可畏惧之事的。
23因此他说要消灭他们；若非有他所拣选的摩西当决裂之时站在他面前，使他的烈怒转消，避免施行杀灭，他们早已灭亡了。
24他们竟弃绝了那可喜爱之地，不信上帝（原文：他）的话，
25在帐棚里埋怨着，不听永恒主的声音。
26因此他对他们举了手起誓，必使他们倒毙（传统：使倒毙）于旷野，
27使他们的后裔分散在列国，四散在列邦。
28他们又委身于毘珥的巴力（即：外国人的神），吃了祭死神之物；
29以他们的恶行为惹了永恒主发怒，便有疫症暴发于他们中间。
30那时非尼哈站起来干涉，疫症纔被制住。
31那就算为他的义行，世世代代到永远。
32他们因了米利巴水的缘故惹了永恒主的震怒，以致摩西为了他们的缘故也吃亏受损；
33因为他们使摩西（原文：他）的心灵受了苦恼，以致他嘴里说出冒失的话。
34他们不照永恒主所吩咐他们的、去消灭外族之民，
35反而和外国人混杂嫁娶，学习他们的行为，
36事奉他们的偶象：这就成了饵诱自己的网罗。
37他们宰献了自己的儿子和女儿给魔鬼，
38流了无辜人的血，他们儿女的血，他们所宰献给迦南之偶象的；那地就因血而被沾污了。
39这样他们就因所作的而蒙不洁，也以恶行为而变节事奉别的神了。
40因此永恒主向他的人民发怒，厌恶了他的产业。
41把他们交于外国人手里，恨恶他们的人就管辖他们。
42他们的仇敌压迫他们，他们就在敌人手下被伏了。
43永恒主（原文：他）多次援救了他们，他们却计谋着悖逆，就因他们自己的罪罚而被降低。
44然而他听见了他们的喊求时，就看到他们于急难中。
45于是他为了他们的缘故就记起他的约，照他坚爱之丰盛而后悔；
46使他们在一切掳了他们、的人面前蒙怜悯。
47永恒主我们的上帝阿，拯救我们，招集我们脱离列国哦，我们好称赞你的圣名，以赞颂你为夸胜。
48永恒主以色列的上帝是当受祝颂，从亘古到永远的。愿众民都说：「阿们！」哈利路亚（你们要颂赞耶和华）！

* 第一百零七篇 *

1你们要称谢永恒主，因为他至善；他坚固的爱永远长存。
2愿永恒主赎救之民说这话，这话是从他敌人手中所赎救，
3从东从西、从北从南（传统：海）、从各地所招集来的。
4有人漂流于旷野、于荒地，找不着路到可住的城；
5又饥又渴，精神都发昏。
6于是他们在急难中喊求永恒主（或译：他就）援救他们脱离他们的窘迫；
7永恒主就带领他们走对的路，使他们走到可住的城。
8但愿人因永恒主的坚爱而称谢他；因他向人类所行的奇事而颂赞他。
9因为他使心里干渴的人得到满足，使心里饥饿的人得饱美物。
10有人坐在幽暗漆黑中、被困苦和铁链捆锁着，
11因为他们违背了上帝说的话，藐视至高者的意旨，
12上帝就用劳苦来制伏他们的心；他们跌倒，也没有人帮助。
13于是他们在急难中呼求永恒主（或译：他就）拯救他们脱离他们的窘迫；
14永恒主就领了他们从幽暗漆黑中出来，挣开他们的捆绑。
15但愿人因永恒主的坚爱而称谢他；因他向人类所行的奇事而颂赞他。
16因为他打破了铜门，砍断了铁闩。
17有人患病，由于他们自己的过犯、和自己的罪孽、而受折磨；
18他们的胃口厌恶各样食物；因此他们就走近死门。
19于是他们在急难中呼求永恒主（或译：他就）拯救他们脱离他们的窘迫；
20永恒主就发命令医治他们，搭救他们免下冥坑（传统：搭救……脱离他们的毁灭）。
21但愿人因永恒主的坚爱而称赞他；因他向人类所行的奇事而颂赞他。
22愿他们献感谢之祭，欢唱叙说他的作为。
23有人坐船下海，在大水上经营事务；
24这些人看见永恒主的作为，永恒主在深海上所行的奇事。
25他吩咐一声，狂风就起立，海中的波浪就扬起。
26他们上到天空，下到深渊底，他们的神魂都因危难而消失。
27他们摇摇幌幌，东倒西歪，好像醉酒的人；他们的技能都被吞灭于无用。
28于是他们在急难中喊求永恒主（或译：指着自己的至圣）带领他们脱出他们的窘迫；
29永恒主就使狂风低微下来，海的波浪就平静无声。
30风平浪静，他们便欢喜；他就引领他们到所愿去的埠头。
31但愿人因永恒主的坚爱而称赞他；因他向人类所行的奇事而颂赞他。
32愿他们在人民大众中尊他为至高，在长老的座位上颂赞他。
33他使江河变为旷野，叫水源之处变为干渴之地；
34他使多结果实之地变为碱地；都因其间居民的邪恶。
35他使旷野变为水塘，叫干旱之地变为水源之处。
36他使饥饿的人住在那里，好建造可住的城；
37他们就种田地，栽葡萄园，得享出产的果实。
38他又给他们祝福，使他们生养极多；也叫他们的牲口不减少。
39他们又因受威压，受患难，有愁苦，而人数减少，地位受屈抑。
40他向王子身上倾倒下侮辱，使他在荒芜没路之地漂流无定。
41他却保护穷人于高处，免受苦难，使他的家属多如羊群。
42正直人看见、就欢喜；蛮横强暴必塞住它自己的口。
43谁有智慧，愿他在这些事上留心；愿他思念着永恒主的坚爱。

* 第一百零八篇 *

1上帝阿，我的心坚定；我要歌颂，我要唱扬，哦，我的肝肠（传统：荣耀）阿，
2琴哪瑟阿，醒起吧！我要把黎明唤醒来！
3永恒主阿，我要在万族之民中称谢你，我要在万国之民中唱扬你。
4因为你坚爱之宏大高过诸天；你的忠信达于云霄。
5上帝阿，愿你被尊为至高，过于诸天；愿你的荣耀弥漫全地。
6为了使你所爱的人得救拔，求你用右手赐胜利、来应我！
7上帝在他的圣所中（或译：指着自己的至圣）应许说：「我要欢跃；我要分示剑，测量疏割谷。
8基列是我的；玛拿西是我的；以法莲是我的头盔；犹大是我的指挥棍；
9摩押是我的洗脚盆；我向以东抛鞋去拥有它；我对非利士夸胜欢呼。」
10谁能带我进堡垒城？谁能领我到以东地呢？
11上帝阿，不是你把我们屏弃了么？上帝阿，你不在我们军队中去出战了！
12赐给我们助力以脱离敌人（或译：患难）吧！人的救助是枉然的。
13是靠着上帝、我们纔能奋勇而行；践踏我们敌人的就是他。

* 第一百零九篇 *

1我所颂赞的上帝阿，不要缄默哦！
2因为邪恶的嘴和诡诈的口张开来攻击我；他们用虚假的舌头跟我说话。
3用怨恨的话围绕着我，无缘无故地攻打我。
4他们跟我作对头来报我的爱；但我呢，我只是祷告。
5他们对我、是以恶报善，以恨报爱的。
6愿你派一个恶人来管辖他，派一个对头站在他右边来控告他。
7愿他在受审上被查出恶来；愿他的祷告变成了罪。
8愿他的年日短少；愿别人取得他的职分（或译：他所积聚的）。
9愿他的儿女为孤儿，愿他的妻子为寡妇。
10愿他的儿女漂流讨饭，从他们的荒屋里被赶出（传统：乞求）。
11愿债主搜括他一切所有的；愿外人劫掠他劳碌得来的。
12愿无人向他延长恩爱；也无人恩待他的孤儿。
13愿他的后人被剪灭；愿他的（原文：他们的）名字第二代就被涂抹。
14愿他祖宗的罪孽被永恒主记得；愿他母亲的罪不被涂抹。
15愿这些罪不断在永恒主面前，使他的（原文：他们的）遗迹都从地上被剪灭（传统：使剪灭）；
16因为他惦着施恩爱，却逼迫困苦贫穷灰心的人到死地。
17他爱咒骂，愿咒骂临到他；他不喜爱祝福，愿祝福远离他。
18他以咒骂为长衣穿上；愿这咒骂如水进他内脏，像油入他骨头。
19愿这咒骂当衣服让他披上，做腰带让他不断地束上。
20愿这作我的对头和那用坏话攻击我的人从永恒主那里所受的报应。
21但你呢、主永恒主阿，为你名的缘故行在我身上吧！照（传统：因为）你坚爱之美好援救我吧！
22因为我困苦贫穷，我的心内里伤痛（传统：他剌伤了）。
23我如日影偏斜而去；我如蝗虫被抖掉。
24我因禁食而膝骨软弱；我身上的肉都瘦皱无油。
25我，我成了他们所羞辱的；他们一看见我，便摇头。
26永恒主我的上帝阿，帮助我吧！照你坚固之爱来拯救；
27使他们知道这是你的手，是你、永恒主、行了这事。
28任凭他们咒骂吧；惟愿你祝福；愿那起来攻击我我蒙羞愧；愿你的仆人得欢喜。
29愿我的对头穿上羞辱；愿他们以自己的惭愧为外袍而披上。
30我要满口极力地称谢永恒主；我要在众人中间颂赞他。
31因为他站在穷人右边，来救他脱离定他死罪的人。

* 第一百一十篇 *

1永恒主的神谕对我主我王说：「你坐在我右边，等我处置你仇敌、做你脚的凳子。」
2你能力之杖、永恒主从锡安送出来；你在你仇敌中掌权柄哦。
3当你的军队出战（或译：权力发挥）的日子，你的众民都甘心乐意地在圣山上（传统：以圣别的妆饰）服役；从晨曦初现时（原文：的胎腹）你就有了你那青春的朝气（原文：甘露）。
4永恒主起了誓，决不后悔；他说：「你永做祭司，按照着麦基洗德的等次。」
5我主我王在他（传统：你）右边，当他发怒的日子、他必痛击列王。
6他必在列国中施刑罚，使山谷中满了尸身；他必痛击广大地域上的首领。
7王必喝属地大路旁的河水，因而得胜昂首。

* 第一百一十一篇 *

1哈利路亚（即：你们要颂赞永恒主）！我要全心全意地称谢永恒主，在正直人的密契中、在公会中、称谢他。
2永恒主的作至大，给一切喜爱的研究。
3他所作的是尊荣和威严；他的义气长久坚立着；
4他使他行的奇事被记念。永恒主有恩惠，有怜悯；
5他将粮食赐给敬畏他的人；他永惦念他的约。
6他向他人民宣扬他作为之大能，把列国的地赐给他们为产业。
7他手所作的是忠信公正；他的训令都可信可靠；
8是永永远远确定的，是当依忠信与正直而遵行的。
9他向他人民施赎救，他命定他的约到永远；他的名圣而可畏惧。
10敬畏永恒主是智慧的总纲（或译：开端）；凡实行的人便是见识好的。永恒主可颂可赞的事存立到永远。

* 第一百一十二篇 *

1你们要必颂赞永恒主！敬畏永恒主，甚喜爱他命令的，这人便为有福！
2他的后裔子孙在于世必强盛；纯全人的后代必要必蒙福。
3他家中有货物，有钱财；他的义气存到永远。
4纯全人在于黑暗中，有光向他发现；他有恩惠，有恩待，有义气。
5施恩与人、借贷与人的，这人事情顺利；他被审判的时候要必诉明自己的冤。
6他永不动摇；义人被记得着，直到永远。
7他必不怕凶恶坏事者的信息；他心坚定，倚靠永恒主。
8他心确定，总不惧怕，直到他看见敌人遭报。
9他施舍钱财，赒济贫穷穷；他的仁义存到永远。他的角必被高举，大有光荣耀。
10恶坏事者人看见便恼恨，必咬牙而消化；恶坏事者人的心愿要必归剪灭。

* 第一百一十三篇 *

1哈利路亚（即：你们要颂赞永恒主）！永恒主的仆人哪，你们要颂赞，颂赞永恒主的名。
2永恒主的名是当受祝颂的，从今时直到永远。
3从日出之地到日落之处永恒主的名是当受颂赞的。
4永恒主超乎万国之上；他的荣耀高于诸天。
5谁能比得上永恒主我们的上帝呢？他升坐于至高之处，
6自谦而俯视着诸天与大地。
7他抬举了贫寒人出灰尘，提拔了穷苦人出灰堆，
8使他们和王子同坐，和民间的首领同席。
9他使不能生育的妇人安居家中，做许多儿女的快乐母亲。哈利路亚（即：你们要颂赞永恒主）！

* 第一百一十四篇 *

1以色列出了埃及，雅各家离开了说洋话之民那时，
2犹大就成了主的圣所，以色列成了他所统治的国。
3洋海看见就奔逃，约但河也倒流。
4大山踊跃如公羊，小山蹦跳如羊仔儿。
5洋海阿，你为甚么奔逃？约但河阿，你为甚么倒流？
6大山哪，你为甚么踊跃如公羊？小山哪，你为甚么蹦跳如羊仔儿？
7大地阿，你在主面前要打滚；在雅各的上帝面前要舞蹈。
8他叫磐石变为水塘，叫硬石头变为水泉。

* 第一百一十五篇 *

1永恒主阿，不要将荣耀归于我们；不要归于我们；要因你的坚爱和忠信归于你名下。
2为甚么容外国人讥笑说：「他们的上帝在哪里？」呢？
3我们的上帝是在天上；他喜悦甚么，就作甚么。
4外国人（原文：他们的）的偶象是银的或金的，是人的手所作的。
5他们有口、却不能说话；有眼、却不能看；
6有耳、却不能听；有鼻、却不能闻；
7有手、却不能摸；有脚、却不能走路；也不能用喉咙出声。
8造它们的、正和它们一样；凡倚靠它们的、正如它们一般。
9以色列阿，要倚靠永恒主；他纔是你们的帮助者、你们的盾牌。
10亚伦家阿，要倚靠永恒主；他纔是你们的帮助者、你们的盾牌。
11敬畏永恒主的阿，要倚靠永恒主；他纔是你们的帮助者、你们的盾牌。
12永恒主向来眷念着我们；他还要赐福与我们，赐福与以色列家，赐福与亚伦家。
13敬畏永恒主的、无论大小、永恒主都要赐福。
14愿永恒主使你们加多，使你们和你们的子孙加多，
15你们蒙永恒主赐福，蒙那造天与地者赐福。
16天是永恒主的天；地、他却给了世人。
17死人不能颂赞永恒主；下于寂灭中的、不能赞美主。
18但我们呢、要祝颂永恒主，从今时直到永远。哈利路亚（即：你们要颂赞永恒主）！

* 第一百一十六篇 *

1我爱永恒主，因为他听（传统：我爱永恒主听）我恳求的声音（传统：我的声音我的恳求）。
2他既倾耳听我，我活着的日子总要呼求。
3死亡的绳索缠绕着我，阴间的困苦抓住了我；我被患难愁苦抓住时，
4我便呼求永恒主的名，说：「哦，永恒主阿，搭救我的牲命哦！」
5永恒主有恩惠，有义气；我们的上帝以怜悯为怀。
6永恒主保护愚直人；我落到卑微地步，他拯救了我。
7我的心哪，要回复你的宁静，因为永恒主以厚恩待了你。
8因为你救拔了我的性命、不致死亡，我的眼不致流泪，我的脚不被推倒；
9我在永恒主面前出入于活人之地。
10我虽说过：「我受了极大苦难」，我仍继续相信；
11我，我着急慌张时，倒也说过：「人人都虚谎」。
12我拿甚么来报答永恒主向我施的一切厚恩呢？
13我要举起救恩之杯，称扬永恒主的名；
14我要在他众民面前向永恒主还我所许的愿。
15在永恒主看，他坚贞人民的死、极为宝贵。
16哦，永恒主阿，我真是你的仆人；我是你仆人，你婢女的儿子；绑我的绳索、你给我解开了。
17我要将感谢之祭献与你，称扬永恒主的名。
18,19我要在他众民面前向永恒主还我所许的愿；耶路撒冷阿、是在你中间、在永恒主之殿的院子里我要还愿的。哈利路亚（即：你们要颂赞永恒主）！

* 第一百一十七篇 *

1万国阿，要颂赞永恒主；万族之民哪，要称颂他。
2因为他向我们显的坚爱甚宏大；永恒主的忠信存到永远。哈利路亚（即：你们要颂赞永恒主）！

* 第一百一十八篇 *

1你们要称谢永恒主，因为他至善；他坚固的爱永远长存。
2愿以色列说：（有古卷加：他至善）他坚固的爱永远长存。
3愿亚伦家说：（有古卷加：他至善）他坚固的爱永远长存。
4愿敬畏永恒主的说：（有古卷加：他至善）他坚固的爱永远长存。
5我从困苦中呼求永恒主，他就应了我，把我安置于宽阔之地。
6有永恒主在为我，我不惧怕；人能把我怎么样呢？
7有永恒主在为我，在帮助我，我总会看见恨我的人遭报。
8避难于永恒主里面的比倚靠人好。
9避难于永恒主里面的比倚靠王子好。
10列国围绕着我；我靠永恒主的名将他们割掉（同词：割礼）；
11他们环绕着我，围困着我；我靠永恒主的名将他们割掉（同词：割礼）；
12他们如同蜂子围绕着我，他们燃烧起（传统：熄灭）像荆棘中的火；我靠着永恒主的名将他们割掉。（同词：割礼）
13你使劲推我，要叫我跌倒，但永恒主却帮助了我。
14永恒主是我的力量、我的诗歌，也成了我的救星。
15在义人的住宅有欢呼与得胜（同词：得救）的声音；「永恒主的右手施展着大能；
16永恒主的右手高高举起；永恒主的右手施展着大能。」
17我必不至于死；我仍要活着，来叙说永恒主的作为。
18永恒主虽严严惩罚我，却未曾将我交于死亡。
19给我敞开众洗德门（即：义门）哦，好让我进去、称赞永恒主。
20这是永恒主的正门；义人要进去。
21我称谢你，因为你应了我，成了我的救星。
22匠人所弃的石头，已成了房角石的头一块。
23这由永恒主作成；我们看为希奇。
24这是永恒主定的日子；我们在这一天要快乐欢喜。
25哦永恒主阿，拯救哦！哦永恒主阿，使我们顺利哦！
26奉永恒主的名进来的、是应当受祝颂的；我们从永恒主的殿中给你们祝福。
27永恒主上帝、他光照了我们；你们要用树枝绑扎节期仪仗，绑到坛角。
28你是我的上帝，我要称谢你；我的上帝阿，我要尊你为至高。
29你们要称谢永恒主，因为他至善；他坚固的爱永远长存。

* 第一百一十九篇 *

1行径纯全、遵永恒主律法行的、有福阿！
2恪守他法度、一心寻求他的、有福阿！
3不作不义的事，只行主道路（或译：话语）的、有福阿！
4你曾将你的训令吩咐我们，为要我们殷懃遵守。
5哦，愿我所行的坚定，得以遵守你的律例（或译：你说的话）。
6那么、我既看重你的一切诫命，就不至于羞愧。
7我学习你公义的典章要以正直的心称谢你。
8你的律例、我要谨守；不要完全撇弃我哦。
9少年人用甚么使他的行径纯洁呢？就是要照你的话而谨慎着，
10我一心寻求着你；不要叫我差错、偏离你的诫命哦！
11我将你的训言珍藏于心里，免得我犯罪得罪了你。
12永恒主阿，你是当受祝颂的；将你的律例教训我吧！
13我用嘴唇传扬你亲口立的一切典章。
14我喜悦你法度之路，如同喜悦各样财富。
15我要默想你的训令，看重你的路径。
16我要在你的律例（或译：律法）中喜乐自得；总不忘记你的话。
17用厚恩待你仆人哦！使我活着、来遵守你的话。
18揭开我眼之蒙蔽哦！使我能看你律法中的奇妙。
19我在地上是寄居者；不要向我隐瞒你的诫命（或译：说的话）哦！
20我时刻不断地切慕你的典章，以至于心碎。
21你实在叱责了那些受咒诅的骄傲人，那些行为差错、遍离你诫命的人。
22揭去我受的羞辱和藐视哦！因为我恪守你的法度（或译：训令）。
23虽有公侯坐着攻讦我，你仆人却默想着你的律例。
24你的法度是我所喜乐的，是我的谋士。
25我的性命紧贴着尘土，照你的话使我活过来哦！
26我叙说我所行的路，而你应了我；求你将你的律例教训我！
27求你使我明白你训令的路，我就默想你的奇事。
28我的精神因困苦而漏尽；照你的话使我立起来哦！
29使我离开虚假的路；以你的律法恩待我吧。
30我选择了忠信的道路；你的典章是我切愿要（传统：摆）的。
31我紧跟着你的法度；不要使我失望哦！
32你要奔跑你诫命的路，因为你使我的心广阔。
33永恒主阿，将你律例的路指教我哦；我要步步恪守着。
34求你使我明理，我好恪守你的律法，一心遵守。
35求你领我踏上你诫命的路径，因为我喜悦它。
36求你使我的心倾向于你的法度，不倾向于不义之财。
37求你使我转眼、不看虚谎；使我在你的话语（传统：道路）上活过来。
38求你向你仆人实行你的诺言，照该向你表示的敬畏心。
39求你使我所怕的羞辱远离我；因为你的典章尽善尽美。
40哦，我切慕着你的训令；将你的义气使我活过来哦。
41永恒主阿，愿你照你的诺言、使你的坚爱、你的救恩、临到我身；
42我就有话回答那羞辱我的；因为我倚靠的是你的话。
43不要从我口里将你忠信的话完全夺去；因为我仰望的是你的典章。
44我要不断地遵守你的律法、直到永永远远，
45我就在宽阔境地里出入往来；因为我考究了你的训令。
46我要在君王面前讲论你的法度，也不觉得羞愧。
47我要在你的诫命中喜乐自得，因为这是我所爱的。
48我要向你的诫命举手效忠；这些诫命是我所爱的；我也要默想你的律例。
49求你记得你向你仆人所应许的话；因为你曾使我有盼望。
50你的诺言使我活过来：这就是我在困苦中所受的安慰。
51傲慢人极力讥诮着我，我却未曾偏离你的律法（或译：诫命）。
52我怀念着你从古以来的典章，永恒主阿，我就得了安慰。
53我一见离弃你律法的恶人，就有烧着的热气逼着我。
54在我寄居于世的房屋里、你的律例总做了我的诗歌。
55永恒主阿，我夜间怀念着你的名，我昼夜遵守你的律法（或译：法度）。
56我之所以这样的，是因为我恪守了你的训令。
57永恒主我的业分阿，我答应要遵守你的话。
58我一心求你的情面；愿你照你的诺言恩待我。
59我思想我所行的路（有古卷：你的道路），就掉转脚步来向你的法度。
60我迅速不耽延地遵守你的诫命。
61恶人的绳索缠绕着我；你的律法我却没有忘记。
62因你公义的典章，我半夜里起来称谢你。
63凡敬畏你、遵守你训令的人、我都和他们作伴。
64永恒主阿，你的坚爱遍满大地；将你的律例教训我吧！
65永恒主阿，你向来是照你的话善待你仆人的。
66求你将明辨和知识教给我；因为我相信你的诫命。
67在未遭受苦难以前、我犯了错误；现在我遵守你的训言。
68你本至善，总是行善；求你将你的律例教训我。
69傲慢人将谎言把我抹脏了；我、却一心恪守你的训令。
70他们的心肥胖像脂油；我、却喜悦你的律法（或译：法度）。
71我遭受苦难、于我有益，为要使我学习你的律例（或译：典章）。
72你亲口说的律法于我有益，胜过千万金银。
73你的手制造了我，建立了我；求你使我明理，我好学习你的诫命。
74愿敬畏你的人看见我就欢喜我仰望你应许的话。
75永恒主阿，我知道你的判语是对的；你使我受苦难、乃是忠信。
76求你照你的诺言、向你仆人发的、用你的坚爱来安慰我。
77愿你的慈悲临到我，使我活着；因为你的律法是我所喜悦的。
78愿傲慢人蒙羞，因为他们以虚假屈枉我；我、我要默想你的训令。
79愿敬畏你的人回转来向着我，他们好知道你的法度。
80愿我的心纯全无亏于你的律例，使我不至于羞愧。
81我的心神渴想你的救恩到晕过去；我仰望你应许的话。
82我因盼着你的诺言、而眼睛失明，说：「你甚么时候纔安慰我呢？」
83我虽陈旧如烟气中的皮袋；你的律例我却没有忘记。
84你仆人的年日有多少？你几时纔向逼迫我的、行判罚呢？
85不依着你律法而行的傲慢人掘开了坑要陷害我。
86你的诫命尽都可信可靠；人拿假造的事来逼迫我；求你帮助我。
87他们几乎把我灭绝于地上；我，我却没有离弃你的训令。
88求你照你的坚爱使我活过来，我就遵守你亲口指示的法度。
89永恒主阿，你的话语立定于天上到永远。
90你的忠信传到代代；你建立了地，地就存立。
91照你的安排（同词：典章）天地今日还存立着；因为万物都是你的仆役。
92你的律法若不是我所喜悦你的，我就早已灭亡于苦难中了。
93我永不忘记你的训令；因为你是以这些训令而使我活过来的。
94我，我是属于你的，求你救我；因为我考究了你的训令（或译：律例）。
95恶人等待我，要使我灭亡；我却思念你的法度。
96我看一切『圆满』尽都有限；惟独你的诫命极其广阔。
97我多么爱你的律法呀！那是我终日不断默想的。
98你的诫命使我比仇敌有智慧，因为它时时在我心里。
99我比我所有的教师都通达；因为你的法度是我所默想的。
100我比老年人明理，因为你的训令（或译：律例）我恪守着。
101我制止我的脚、不走任何坏路，好使我遵守你的话。
102你的典章我没有偏离；因为是你指教了我。
103你的训言多么甜美、合我口味阿！它在我口中比蜜更甜。
104借着你的训令、我得以明理；故此我恨恶各样虚假的行径。
105你的话（或译：训言）是我脚前的灯，是我路径上的光。
106你公义的典章、我曾起誓遵守；我坚定要（或译：我已）照誓言而行。
107我受苦难到极点；永恒主阿，照你的话使我活过来哦！
108永恒主阿，求你悦纳我口中的自愿祭；又将你的典章（或译：诫命）教训我！
109我不断地冒险拼命；你的律法我却没有忘记。
110恶人设下机槛要陷害我；我却没有走迷而离开你的训令。
111我以你的法度为我永远的产业；因为这是我心中所喜悦的。
112我倾心于你的律例，步步遵行到永远（或译：永远遵行到底）。
113摸棱两可的人、我所恨恶；但你的律法是我所爱的。
114我的隐匿处、我的盾牌、乃是你；你应许的话是我所仰望的。
115作坏事的人哪，离开我吧！我好遵守我的上帝的诫命。
116求你照你的诺言扶持我，使我活着；不要使我因仰望而失望。
117求你支持我，我便得救助，不断看重你的律例（或译：不断在你的律例中喜乐自得）。
118凡行为差错、偏离你律例的、你都踢在一边；因为他们所思念的（传统：诡诈）尽都虚假。
119地上所有的恶人你都算（传统：除去）为渣滓；因此我爱你的法度。
120因惧怕你、我肉身的毫毛都倒竖起来；你的判语我很畏惧。
121我秉公行义；求你不要将我撇下给欺压我的人。
122求你为仆人作保，使我得好处；别让傲慢人欺压我。
123我因盼望你的拯救、和你义气之诺言、眼睛都失明了。
124求你照你的坚爱待你仆人，将你的律例教训我。
125我、是你的仆人；求你赐给我明理的心，使我明晓你的法度。
126现在该是永恒主行事的时候了；因为人们废弃了你的律法。
127因此我爱你的诫命，胜于金子，胜于炼净的金。
128因此我依你一切训令来调度自己；各样虚假行径我都恨恶。
129你的法度奇妙；所以我恪守着。
130你的话一解开，就发亮光，能使愚直人明理。
131我张开了口直喘息着；因为我切慕你的诫命。
132求你转脸垂顾我，恩待我；像你素常待那敬爱你名的人。
133求你用你的诺言使我脚步稳定；别让任何罪孽辖制着我。
134求你赎救我脱离人的欺压；好使我遵守你的训令。
135求你用你的圣容光照你仆人；将你的律例教训我。
136我的眼直流着泪水河，因为人们不遵守你的律法。
137永恒主阿，你是公义的，你的判语正直。
138你凭公义和极大的忠信命定你的法度（或译：律例）。
139我的妒愤燃烧了我，因为我的敌人忘记了你的话语。
140你的训言极其精炼（或译：你的诺言极其有效）；因此你仆人喜爱它。
141我蕞尔微小，被人藐视；但你的训令、我并没有忘记。
142你的公义永是公义；你的律法可信可靠。
143我遭遇患难和窘迫；但你的诫命却是我所喜悦的。
144你的法度永是公义；求你使我明理，让我活着。
145永恒主阿，我一心呼求你，求你应我；你的律例我要恪守着。
146我向你呼求，求你救我，使我遵守你的法度（或译：训令）。
147我天微亮就起来（传统：在以前）呼救；我仰望的乃是你的话。
148夜更未深，我就眼巴巴，为要默想你的训言。
149求你照你的坚爱听我的声音；永恒主阿，照你素常行的使我活过来哦！
150那以奸计逼迫我的（传统：那追逐恶计的）越来越近了；他们远离你的律法。
151你呢，永恒主阿，你是很近的；你一切诫命都可信可靠。
152你的法度我早已知道：是你奠定到永远的。
153求你看我的苦难，来救拔我；因为你的律法我不忘记。
154求你为我的案件而伸诉；赎救我；照你的诺言使我活过来。
155救恩远离恶人；因为你的律例他们不考究。
156永恒主阿，你的慈悲很大；照你素常行的使我活过来哦！
157逼迫我的、敌挡我的、很多；但你的法度我却没有偏离。
158我看见背信的人就讨厌；因为你的训言（或译：诫命）他们不遵守。
159你看我怎样爱你的训令；永恒主阿，照你的坚爱使我活过来哦！
160你的话的总纲是真实；你一切公义的典章存到永远。
161公侯们无缘无故地逼迫我；但我的心畏惧你的话。
162我因你的训言而高兴，仆人得了许多掠物。
163虚假是我所恨所厌恶的，但你的律法（或译：律例）我真喜爱。
164因你公义的典章、我一天七次地颂赞你。
165爱你律法的人大有平安兴隆；甚么都不能使他们绊脚。
166永恒主阿，我仰望你的拯救，我遵行你的诫命。
167我的心遵守你的法度；我热烈地爱它。
168我遵守你的训令和法度，因为我所行的都在你面前。
169永恒主阿，愿我的喊求达到你面前；照你应许的话使我明理哦！
170愿我恳求的进到你面前；照你的诺言援救我吧。
171愿我的嘴唇倾吐出颂赞，赞你将你的律例教训了我。
172愿我的舌头歌唱和你的训言，称你一切的诫命（或译：法度）尽都公义。
173愿你亲手帮助我；因为我选择了你的训令。
174永恒主阿，我切慕你的拯救；你的律法是我所喜悦的。
175愿我活着，好颂赞你；愿你的典章帮助我。
176我如亡羊、走迷了路；求你寻找你仆人；因为你的诫命、我不忘记。

* 第一百二十篇 *

1我在急难中呼求永恒主，他就应了我（或译：求他应我）：
2「永恒主阿，援救我脱离虚假之嘴唇，诡诈之舌头！」
3诡诈之舌头阿，要用甚么去给你呢？要拿甚么来加给你呢？
4就是勇士的利箭、和罗腾木的炭火！
5我有祸阿，因为我寄居在米设，我住在基达的帐棚中！
6我跟那恨恶和平的人同住太久了。
7我，我和平；但我一说话，他们便要战争。

* 第一百二十一篇 *

1我向山举目。我的助力从哪里来呢？
2我的助力是从那造天地的永恒主而来的。
3愿他使你的脚不摇动；愿保护你的不打盹。
4看哪，保护以色列的不打盹，也不睡觉。
5保护你的是永恒主，荫庇你的是永恒主在你右边。
6白天日头必不伤你，夜里月亮必不害你。
7永恒主必保护你免受各样的祸患；他必保护你的性命。
8你出你入、永恒主必保护你，从今时直到永远。

* 第一百二十二篇 *

1人对我说：「我们上永恒主的殿去」，我就很欢喜。
2耶路撒冷阿，我们的脚在你门内站着，我很高兴。
3耶路撒冷被重建做联结为一的城；
4众族派上那里去，永恒主的族派上京城去，照为以色列定的法度、称赞永恒主的名。
5因为在那里立有审判的宝座，大卫家的宝座；
6你们要为耶路撒冷求平安兴隆。耶路撒冷阿，愿爱你的得到平静安稳。
7愿你的城郭中有平安兴隆，愿你的宫堡里有平静安稳。
8为了我弟兄和朋友的缘故、我要说：「愿平安兴隆在你中间。」
9为了我们的上帝永恒主之殿的缘故、我要为你求福。

* 第一百二十三篇 *

1坐在天上的主阿，我向你举目。
2看哪，奴仆的眼怎样望着主人的手，婢女的眼怎样望着主母的手，我们的眼也怎样望着永恒主我们的上帝，直到他恩待我们。
3恩待我们，永恒主阿，恩待我们；因为我们饱受了藐视到极点。
4我们饱受了安逸人的嗤笑，骄傲人的藐视，到了极点。

* 第一百二十四篇 *

1让以色列人说：若不是永恒主、他在为我们，
2若不是永恒、他在为我们，那么、当人起来攻击我们，
3向我们发烈怒时，他们早就把我们活活吞下去了；
4那么、大水早就漫过我们，急流早就淹没我们了；
5那么、狂傲的水早就把我们淹没了。
6永恒主是当受祝颂的；他没有把我们当野兽所抓撕的、去给他们的牙齿咬。
7我们好像鸟儿从捕鸟人的机槛里得逃脱；机槛破坏，我们就逃脱了。
8我们的助力是在永恒主的名，那造天地的永恒主。

* 第一百二十五篇 *

1倚靠永恒主的好像锡安山、总不摇动。
2耶路撒冷永远坐镇着，有众山围护着她；永恒主也围护着他的人民、从今时直到永远。
3因为主不容邪恶的令牌永统治（传统：邪恶的令牌不落于……上）义人的业分，免得义人伸手行不义。
4永恒主阿，求你善待那些行善和心里正直的人。
5至于那偏行弯曲路的人、愿永恒主将他们跟作孽的人一起带走。愿平安兴隆归于以色列。

* 第一百二十六篇 *

1当永恒主恢复锡安的故业时，我们好像在作梦的。
2那时我们满口喜笑，满舌欢呼；那时列国中就有人说：「永恒主为他们行了大事了。」
3阿，永恒主真地为我们行了大事了：我们很欢喜。
4永恒主阿，恢复我们的故业哦，像南地的溪河复流一样。
5愿流泪撒种的、欢呼地收割。
6愿那带着撒种的种子、哭着出去的、带着禾捆、欢呼地回来。

* 第一百二十七篇 *

1若不是永恒主建造房屋，建造的人就枉然劳碌；若不是永恒主看守城池，看守的人就枉然儆醒。
2你们早早就起来，晚晚纔歇息，吃劝劳得来的饭，尽是枉然；因为（传统：这样）主在所爱的人睡觉时，已赐给他了（或译：主将甜睡赐给他所爱的人）。
3看哪，儿女是永恒主赐的产业；腹中出的果子是他赏报的。
4青年时生的儿女、好像勇士手中的箭。
5箭袋充满了箭的人有福阿！他们在城门口跟仇敌说话时，必不至于羞愧。

* 第一百二十八篇 *

1凡敬畏永恒主、循他道路行的人、有福阿！
2你吃你亲手劳碌得来的，你必有福，享通顺利。
3你妻子在你内室、像多结果子的葡萄树；你儿女围绕你的桌子、好像橄榄栽子。
4看哪，敬畏永恒主的人一定这样蒙赐福。
5永恒主必从（或译：愿永恒主从）锡安赐福与你。尽你一生的日子你必看见（或译：愿你尽你一生的日子看见）耶路撒冷的福利。
6愿你看见你儿女的儿女。愿平安兴隆归于以色列。

* 第一百二十九篇 *

1让以色列说：「从我幼年以来敌人就大大苦害我。
2从我年幼以来敌人虽大大苦害我，却没有胜过我。
3他们把他们的罪孽（或译：耕地或犁沟）拉长，如同犁田的人犁我的背脊。」
4但公义者永恒主已经砍断了恶人的绳子。
5愿恨恶锡安的都蒙羞退后。
6愿他们像房顶上的草，未长大就枯干；
7收割的不彀一把，捆禾的不彀满怀；
8过路的也不说：「愿永恒主的祝福归于你们」；「我们奉永恒主的名给你们祝福。」

* 第一百三十篇 *

1永恒主阿，我从深处向你呼求。
2主阿，听我的声音哦！我恳求的声音愿你侧耳、留心而听。
3主永恒主阿，你若究察罪孽，谁能站得住呢，主阿？
4但在你那里有赦免之恩，为要使你受人敬畏。
5我等候永恒主，我的心等候着；我的话我仰望着。
6我的心等候着主，比守夜的等着天亮还迫切。比守夜的等着天亮还迫切。
7以色列阿，你要仰望永恒主；因为在永恒主那里有坚固的爱，在他那里有丰盛的赎救；
8是他要赎救以色列、免受各样的罪罚。

* 第一百三十一篇 *

1永恒主阿，我的心不高傲，我的眼不自高；巨大难行的事我不行，希寄难作的事我不作。
2然而我真地使我的心平而静，像吃了奶的孩子偎倚着母亲；我的心也这样像吃了奶的孩子。
3以色列阿，你要仰望永恒主，从今时直到永远。

* 第一百三十二篇 *

1永恒主阿，怀念着大卫哦！怀念他所受的一切辛苦；
2他怎样向永恒主起了誓，向雅各的大能者许了愿，说：
3「我必不进我家的屋子（原文：帐棚），不上我床的铺盖；
4我必不容我的眼睡觉，不容我的眼皮打盹，
5直等到我为永恒主觅得地方，为雅各的大能者找到幕所。」
6看哪，我们听说约柜在以法他；我们在雅珥（即：森林）田野上找到了。
7「我们要进他的幕所，在他的脚凳前敬拜。」
8永恒主阿，求你起来，你和你那有能力的约柜同入安居所；
9愿你的祭司披上义气；愿你坚贞之民欢呼。
10求你因你仆人大卫的缘故、不要转脸不顾你所膏立的。
11永恒主真地向大卫起誓过，他必不反复变卦：他说：「你腹中出的果子、我必使其一位坐你宝座。
12你儿子们若守我的约、和我所教训他们守的法度，他们的子孙也必永永远远坐你的宝座。」
13因为永恒主拣选了锡安，愿意它做自己的幕所：他说：
14「这是我永永远远的安居所；我要在这里坐着为王，因为我中意它。
15她的粮食我必大大赐福、使它丰盛；她的穷人、我必饱以食物。
16我必使她的祭司披上拯救；她坚贞之民必大声欢呼。
17在那里我必给大卫生起一个角来；我已为我所膏立的安排了灯光。
18我必使他的仇敌披上羞辱；但他的冠冕必在头上发光。」

* 第一百三十三篇 *

1看哪，弟兄们一团和气地同住着。何等的美善，何等的可喜悦阿！
2这好比珍贵的油浇在头上，流到胡须，流到亚伦的胡须，到他衣裳的领口。
3又好比黑门的甘露落在锡安的众山上；因为在那里有永恒主命定的赐福，就是活到永远的生命。

* 第一百三十四篇 *

1哦，永恒主的众仆人哪，你们要祝颂永恒主；黑夜在永恒主殿院里站班的阿，你们要祝颂永恒主；
2你们要向圣所举手祷告，祝颂永恒主。
3愿那造天地的永恒主从锡安赐福与你们。

* 第一百三十五篇 *

1,2哈利路亚（即：你们要颂赞永恒主）！你们要颂赞永恒主的名。永恒主的仆人哪，在永恒主殿中站班的阿，在我们的上帝的殿院里站班的阿，你们要颂赞，
3要颂赞永恒主，因为永恒主至善；要歌颂他的名，因为他是（或译：这是）令人喜悦的。
4因为永恒主拣选了雅各归他自己，拣选了以色列做他自己的产业。
5因为我知道永恒主至大，知道我们的主超乎万神之上。
6在上天、在下地、在海中、在深渊各处、永恒主喜欢甚么，就作甚么。
7他使云雾从地尽边上腾，他造电随着雨而闪，叫风从他的府库中吹出。
8他将埃及的首生者、连人带牲口、都击杀掉。
9他施神迹奇事于埃及中（传统：于你中间，埃及阿），去惩罚法老和他的众臣仆。
10他击杀了许多国的人，杀戮了一大批的王：
11就是亚摩利王西宏，巴珊王噩，和迦南列国的王，
12将他们的地作为产业，给他人民以色列作产业。
13永恒主阿，你的名传到永远；你令人怀念的称号、存到代代。
14因为永恒主必为他人民行裁判，他必怜恤他的仆人。
15列国的偶象是银的、金的，是人手造的。
16它们有口却不能说话；有眼却不能看；
17有耳却不能侧耳而听；它们口中也没有气息。
18造它们的、正和它们一样；凡倚靠它们的、正如它们一般。
19以色列家阿，要祝颂永恒主；亚伦家阿，要祝颂永恒主；
20利未家阿，要祝颂永恒主；敬畏永恒主的，要祝颂永恒主。
21愿永恒主从锡安受祝颂；愿那住在耶路撒冷的受祝颂。哈利路亚（即：你们要颂赞永恒主）！

* 第一百三十六篇 *

1你们要称谢永恒主，因为他至善；因为他坚固的爱永远长存。
2你们要称谢万神之神，因为他坚固的爱永远长存。
3要称谢万主之主，因为他坚固的爱永远长存。
4要称谢那独行大奇事的，因为他坚固的爱永远长存；
5要称谢那用智巧造诸天的，因为他坚固的爱永远长存；
6要称谢那铺展大地于水上的，因为他坚固的爱永远长存；
7要称谢那造大光的，因为他坚固的爱永远长存；
8他造日头管白昼，因为他坚固的爱永远长存；
9他造月亮星辰管黑夜，因为他坚固的爱永远长存；
10要称谢那击杀埃及的首生者的，因为他坚固的爱永远长存；
11他领以色列人从他们中间出来，因为他坚固的爱永远长存；
12他用大力的手和伸出的膀臂，因为他坚固的爱永远长存；
13要称谢那将芦苇海分裂开的，因为他坚固的爱永远长存；
14他领以色列从那中间经过，因为他坚固的爱永远长存；
15却把法老和法老的军兵都抖掉在芦苇海里，因为他坚固的爱永远长存；
16要称谢那引领自己的人民走过旷野的，因为他坚固的爱永远长存；
17要称谢那击杀大君王的，因为他坚固的爱永远长存；
18他杀戮了有威力的君王，因为他坚固的爱永远长存；
19他杀戮了亚摩利王西宏，因为他坚固的爱永远长存；
20他杀戮了巴珊王噩，因为他坚固的爱永远长存；
21他将他们的地作为产业，因为他坚固的爱永远长存；
22给他仆人以色列作产业，因为他坚固的爱永远长存。
23我们在卑微的地步、他眷念着我们，因为他坚固的爱永远长存；
24他抢救了我们脱离敌人，因为他坚固的爱永远长存；
25他赐食物给凡有血肉的，因为他坚固的爱永远长存。
26你们要称谢天上的上帝，因为他坚固的爱永远长存。

* 第一百三十七篇 *

1我们曾在巴比伦河沟边，在那里、我们一追想到锡安，就坐在地上哭了。
2在河沟之间杨柳树旁、我们把我们的琴挂上了。
3因为在那里、掳掠我们的要我们念歌词；折磨我们的要我们嬉乐欢笑：他们说：「喂，给我们唱首锡安歌吧！」
4哎，我们怎能在外人之地唱永恒主的歌呢？
5耶路撒冷阿，我若忘了你，情愿我的右手都忘了感觉哦！
6我若不怀念着你，若不高举耶路撒冷超过我喜乐的绝顶，情愿我的舌头都贴住上膛哦！
7当耶路撒冷遭难的日子，以东人径说：「拆光它！拆光它！拆到它的根基！」永恒主阿，记得这日、来报罚以东人哦！
8毁灭者（传统：被毁灭的）巴比伦国（国：原文是女子）阿，照你所待我们的去报复你的、那人有福阿！
9抓住你的婴孩去摔在磐石上的、那人有福阿！

* 第一百三十八篇 *

1我一心称谢你，在诸神（有其它古卷：天使或君王或士师）面前唱扬你。
2我向你的圣殿堂敬拜，为了你的坚爱和忠信、我称赞你的名；因为你使（传统加：你的名）你的诺言宏大、超乎一切。
3我呼求的日子你应了我，使我心里增加（传统：骄傲）了力量。
4永恒主阿，地上君王都要称赞你，因为他们听见了你亲口说的话。
5他们要默想（传统：歌颂）永恒主所行的；因为永恒主大有荣耀。
6永恒主虽高，仍垂看着卑微的人；至于骄傲的人、他却从远处就认出来。
7我虽行于患难中，你却使我存活；我仇敌之怒气、你伸手抵挡它；你的右手使我得胜（或译：拯救我）。
8永恒主必成全关于我的事；永恒主阿，你坚固的爱永远长存；你手所作的、求你不要放下哦！

* 第一百三十九篇 *

1永恒主阿，你察透了我，你认识我。
2我坐下、我起来、只有你纔晓得；我的意念你从远处就明白。
3我行路、我伸懒腰、你都筛下来细察；我一切所行的、你都熟悉。
4永恒主阿，我舌头上发出的话没有一句你不知道。
5你在我前后围绕着我，你按手在我身上。
6这样的知识太奇妙，我不能测；太高，我不能及。
7我往哪里去躲避你的灵？我逃往哪里去躲避你的面呢？
8我若升到天上，你在那里；我若拿阴间当床铺，看哪，你也在那里！
9我若鼓起黎明的翅膀，飞到海极去住，
10就是在那里、你也使手按住我；你的右手也把我抓紧。
11我若说：「愿黑暗遮蔽着我，愿我周围的光成为黑夜」，
12就是黑暗、也非常黑暗、而使你不见我呀；黑夜却如白昼发亮：黑暗怎样，亮光也怎样。
13我的肺腑肾肠是你制作的；我在母腹中是你织造了（或译：覆庇着）我。
14我称谢你，因为你可畏惧而奇妙（传统：因为可畏的事我奇妙）；你所作的很奇妙。你深深认识我（传统：我的心深深知道）。
15我在秘密之处被造，像在地府之极深处受编织，那时我的形骸并不向你隐藏。
16我未成形之质、你的眼早已看见；所定的日子未度其一日，都写在你册子上。
17所以对我、上帝阿，你的意念、何等宝贵！其总数、何等众多！
18我若数它，比海沙更多；到头来（有古卷：我醒来时），我仍和你同在。
19上帝阿，巴不得你击杀恶人哦，叫好流人血的离开我而去；
20因为他们狠恶地违背（传统：说话顶撞）你，妄称你名地亵渎（传统：你的城或你的敌人）你。
21永恒主阿，恨恶你的、我哪不恨恶他们呢？讨厌你的、我哪不讨厌他们呢？
22我恨恶他们、恨恶极了；我看他们就是仇敌。
23上帝阿，察透我，知道我的心！试验我，知道我的意念！
24看在我里面有甚么损害的行径没有；引导我走永恒之道路哦！

* 第一百四十篇 *

1永恒主阿，援救我脱离坏人；守护我脱离强暴的人。
2他们心中图谋坏事，终日不断地鼓起战争。
3他们使舌头尖锐如蛇；他们嘴唇下有虺蛇之毒呢。〔细拉〕
4永恒主阿，保守我脱离恶人的手！守护我脱离强暴的人！就是图谋推我、使我脚步绊跌的。
5骄傲人埋藏着机槛要害我；行为败坏的人（传统：和绳索）铺下网子，在辙迹旁设下网罗要捉拿我。〔细拉〕
6我对永恒主说：「惟独你是我的上帝」；永恒主阿，侧耳听我恳求的声音！
7主永恒主，拯救我、的力量阿，当交锋的日子你掩护了我的头。
8永恒主阿，不要遂恶人的心愿！不要使他们所计谋的成功哦！〔细拉〕
9围困我的人昂首自高；愿他们嘴唇下的毒害掩没了他们。
10愿上帝下炭火（传统：炭在火中）雨（传统：倾满）在他们身上；将他们丢落在水坑，使他们不能再起。
11愿鼓舌伤的人不能立定于地上；强暴的人、愿祸患猎取他，将他打倒。
12我知道永恒主必维护困苦人的案件、贫穷人的权利。
13义人定必称赞你的名；正直人必居住你面前。

* 第一百四十一篇 *

1永恒主阿，我呼求了你；快来帮助我吧！我呼求你时候，愿你侧耳听我的声音。
2愿我的祷告如熏祭的香气陈列于你面前；愿我的举手祈祷如献晚祭。
3永恒主阿，求你派看守管我的口！派顾守者管我的嘴唇皮（原文：门户）！
4不要叫我的心偏向坏事，以致我跟作孽之人横行不虔的恶事；也别叫我吃他们的美食！
5义人尽可以拿忠爱作锤打我，责备我，恶人（传统：头）的油可别美化我的头呀！我还存在时候（传统：我仍然），我的祷告总要针对着他们的坏事。
6他们的统治官被堕下于山崖，他们就听我说的话，而认为可喜悦。
7仇敌像破裂或裂开于地上的，愿他们的（传统：我们的）骨头都被击散于阴间口。
8因为、主永恒主阿，我的眼只向着你；我避难于你里面；求你不要将我的牲命倾倒净尽。
9求你保护我脱离恶人所设要害我、的机槛、和作孽之人的诱饵。
10愿恶人落在自己的网子里；而我呢，我却得意扬扬地（传统：一概地）走过来。

* 第一百四十二篇 *

1我发声向永恒主哀呼；我出声向永恒主恳求。
2我在他面前倾吐我的苦情，在他面前诉说我的患难，
3因为我心灵使我发昏。但是你、只有你知道我的路径；在我走的路上、敌人埋藏了机槛要害我。
4我望着右边看，并没有人注意到我；我逃走的路都断绝了，没有人照顾我。
5永恒主阿，我向你哀呼；我说：惟独你是我的避难所，是我的业分于活人之地。
6求你留心听我的喊求！因为我落到极卑微的地步；求你援救我脱离逼迫我的人！因为他们比我强盛。
7求你领我出被囚之地，我好称赞你的名；因为义人正眼巴巴地等着你以厚恩待我。

* 第一百四十三篇 *

1永恒主阿，听我的祷告哦！侧耳听我的恳求哦！凭你的可信可靠应我吧！凭你的义气答我吧！
2不要跟你仆人对讯哦！因为众生在你面前没有一个是义的。
3因为仇敌追赶着我，将我这一条命压弃于地上，使我住在黑暗地方，像死了许久的一样。
4故此我的灵使我发昏；我的心在我里面惊骇。
5我追想到古时的日子，我沉思着你一切的作为；你的手所作的、我都默想着。
6我伸开双手向你祷告；我的心渴想着你，就像干旱（传统：疲乏）之地盼雨那样。〔细拉〕
7永恒主阿，赶快应我吧！我的心灵衰残；不要掩面不顾我呀！免得我跟下阴坑的人相似。
8求你使我于早晨饱得（传统：使我听到）你的坚爱，因为我倚靠你；求你使我知道我应当走的路，因为我的心仰望着你。
9永恒主阿，援救我脱离我的仇敌哦！我是逃到你这里来避难的（传统：我往你那里藏身）。
10求你教导我遵行你所喜悦的事，因为只有你是我的上帝；愿你至善的灵引导我走平坦的路径（传统：地）。
11永恒主阿，为你的名的缘故使我活过来哦！凭你的义气将我从患难中领出来哦！
12凭你的坚爱使我的仇敌灭绝，杀灭一切与我为敌的人；因为我是你的仆人。

* 第一百四十四篇 *

1永恒主我的磐石乃是当受祝颂的。他教导我的手怎样接战，他训练我的指头怎样战争。
2他是我的磐石（传统：我的坚爱）我的营寨、我的高垒、我的解救者、我的盾牌、我避难于他里面的；那使万族之民（传统：我的人民）都服于我以下的。
3永恒主阿，人算甚么，你竟关照他？世人算甚么，你竟想到他？
4人好比一口气；他的年日如同影儿在过去。
5永恒主阿，使天下垂，你亲自降临哦！求你摸触着山，使山冒烟哦！
6求你闪出闪电，使仇敌（原文：他们）四散；射出你的箭来，使他们溃乱。
7求你从高天伸手抢救我，援救我出大水，脱离外族人的手；
8他们的口说虚谎的话，右手在起誓、是虚假之右手。
9上帝阿，我要唱新的歌颂赞你，用十弦瑟作乐赞扬你，
10你就是那使君王得胜的，那抢救了他仆人大卫的。
11抢救我脱离害命之刀哦！援救我脱离外族人的手哦！他们的口说虚谎的话，右手在起誓、是虚假之右手。
12有福阿，我们的儿子，当少年时就像植立稳固的（传统：树栽子）谯楼（传统：蒙培养长大的）；我们的女儿正如殿角柱像，凿成了的模形。
13我们的仓盈满，能作种种供应；我们的羊在我们野外，就有数千数万。
14我们的牲口驮着满驮，没有人闯进来抢夺，也没有人出去应战；我们广场上也没有哭号的声音。
15有这样情况的、那人民有福阿！有永恒主做他们的上帝的、那人民有福阿！

* 第一百四十五篇 *

1我的上帝、我的王阿，我要尊你为至高；我要祝颂你的名到永永远远。
2我要天天祝颂你；我要颂赞你的名到永永远远。
3永恒主至大，当受极大的颂赞；他的至大、不可测度。
4一代对一代要称颂你的作为；你的大能他们要宣说。
5你威严的尊荣、人要讲论（传统：而……的事）；你奇妙作为的荣耀我要默想着。
6你可畏惧之事的能力、人要叙说；你作为之至大我要宣扬。
7你慈惠丰盛之令人怀念、他们要倾吐出来，你的义气他们要呼颂。
8永恒主有恩惠，有怜悯，不轻易发怒，而有宏大的坚爱。
9永恒主善待万族，他的怜悯覆庇着他一切所造的。
10永恒主阿，你一切所造的都要称谢你；你坚贞之民要祝颂你。
11你国的荣耀他们要叙说，你的大能他们要讲论，
12好使人类知道你（传统：他）大能的作为，和你（传统：他）国之尊威之荣耀。
13你的国是万世永恒的国；你的统治代代长存。
14永恒主在他一切的话语上可信可靠；他对他一切所造的都显著坚爱。
15万物的眼都仰望着你；你按时节给他们食物。
16你展开了手，使众生都随愿饱足。
17永恒主在他一切所行的都有义气，他对他一切所造的都显著坚爱。
18永恒主跟一切呼求他的人接近，跟一切以真诚呼求他的人亲密。
19敬畏他的、他必成就他们的心愿；必听他们的呼救声，来拯救他们。
20永恒主保护一切爱他的人；一切恶人、他却要剿灭。
21我的口要说出颂赞永恒主的话；愿血肉之人都祝颂他的圣名、到永永远远。

* 第一百四十六篇 *

1哈利路亚（即：你们要颂赞永恒主）！我的心哪，你要颂赞永恒主。
2尽我活着的时候、我总要颂赞永恒主；我还存在时总要唱扬我的上帝。
3不要倚靠王子，不要依靠世人，他一点也不能救助。
4他气一断，就回归尘土；他所打算的、当天就消灭。
5以雅各之上帝为助力，专仰望永恒主他的上帝的，这人有福阿！
6永恒主造天、地、海、和其中的万物；他守忠信到永远；
7他为受欺压的伸冤；他赐食物给饥饿的人。永恒主解开了被囚者的捆绑；
8永恒主开了瞎子的眼；永恒主将屈挠的扶起来；永恒主喜爱义人；
9永恒主保护寄居的，他使孤儿寡妇恢复精神；恶人所行的路、他却使它弯曲。
10永恒主作王到永远；锡安哪，你的上帝作王、代代无尽。哈利路亚（即：你们要颂赞永恒主）！

* 第一百四十七篇 *

1哈利路亚（即：你们要颂赞永恒主）！唱扬我们的上帝乃是好的，因为他令人喜悦：颂赞主总是合宜的事。
2重建耶路撒冷者、永恒主、将以色列被赶散的人招聚回来。
3他医治心里破碎的人，将他们的伤处裹好。
4他数点星宿的数目，都给它们起名（或译：它们的名他都叫得来）。
5我们的主至大，富于能力；他的明达、无法测量。
6永恒主使困苦人恢复精神，使恶人降低至地。
7你们要以感谢向永恒主唱和，用琴作乐赞扬我们的上帝。
8他以云遮天，为地豫备雨水，使草发生于山上（有古卷加：使菜蔬生长，给人耕种）。
9他赐食物给走兽，给啼叫的小乌鸦。
10他欢喜的不是马之力大，他喜悦的不是人之腿快；
11永恒主喜悦的、乃是敬畏他的、仰望他的坚爱的人。
12耶路撒冷阿，你要称颂永恒主；锡安哪，你要颂赞你的上帝。
13因为他使你的门闩坚固，他给你中间的儿女祝福。
14他使你境内平安兴隆；用顶肥美的麦子使你饱足。
15他发谕旨于地上；他的话颁行得很快。
16他下雪如羊毛，撒霜像炉灰。
17他掷下他的冰雹如碎渣；在他的寒冷之前、谁能站立得住呢？
18他一发出他的话，这一切就熔化；他使他的风刮起，水便流动。
19他将他的话晓谕雅各，将他的律例典章指示以色列。
20他待任何别国都没有这样待过；这些典章他们都不知道。哈利路亚（即：你们要颂赞永恒主）！

* 第一百四十八篇 *

1哈利路亚（即：你们要颂赞永恒主）！你们要从天上颂赞永恒主，在高天颂赞他！
2他的众使者阿，你们要颂赞他！他的万军哪，你们要颂赞他！
3日头月亮阿，你们要颂赞他！发光的众星阿，你们要颂赞他！
4天上的天哪，你们要颂赞他！天上的水阿，你们要颂赞他！
5愿这一切都颂赞永恒主的名！因为他一吩咐，就都被创造出来。
6他将这些立定到永永远远；他立了定律，谁都不能越犯（或译：他立了定律，那是不能废堕的）。
7你们要从地上颂赞永恒主！大海兽和深洋各处，
8火与冰雹，雪和烟气，执行他的命令的狂风，
9大山和一切小山，结果子的树木、和一切香柏树，
10野兽和一切牲口，爬行动物和有翅膀的鸟儿，
11地上的君王和万国之民，王子和地上的一切审判官，
12青年人及处女，老年人跟孩童：愿以上这些都颂赞永恒主的名；
13因为惟独他的名极崇高；他的尊威超乎地与天之上。
14他使他人民的角得以高举；使他所有坚贞之民──以色列人、跟他接近的人民──都颂赞他。哈利路亚（即：你们要颂赞永恒主）！

* 第一百四十九篇 *

1哈利路亚（即：你们要颂赞永恒主）！你们要唱新的歌颂赞永恒主，在坚贞之民的大众中颂赞他。
2愿以色列因造他的主而欢喜；愿锡安的子民因他们的王而快乐。
3愿他们将舞蹈颂赞他的名，用手鼓和琴作乐赞扬他。
4因为永恒主喜悦他的人民；他用胜利兴隆给困苦人做妆饰。
5愿坚贞之民在光辉繁荣中欢跃；愿他们在他们的帐幕（传统：在他们的床上）里欢呼。
6愿他们喉咙中称赞上帝为至高；愿他们手里有双刃的刀，
7好向外国人伸冤，向万族之民施惩罚，
8好用锁炼捆他们的君王，用铁镣锁他们的贵臣，
9好在他们身上施行记录于册的判罚：他坚贞之民都有这样的尊荣。哈利路亚（即：你们要颂赞永恒主）！

* 第一百五十篇 *

1哈利路亚（即：你们要颂赞永恒主）！你们要因上帝的至圣而颂赞上帝，要因他能力之展布（传统：穹苍）而颂赞他。
2要因他大能的作为而颂赞他，要凭他至大之极而颂赞他。
3你们要吹号角颂赞他；要鼓瑟弹琴颂赞他！
4要击手鼓舞蹈颂赞他；要用丝弦的乐器和箫笛颂赞他！
5要用响亮的铙钹颂赞他；用铿铿锵锵的铙钹颂赞他！
6凡有气息的都要颂赞永恒主！哈利路亚（即：你们要颂赞永恒主）！

** End **


箴言

* 第一章 *

1大卫的儿子以色列王所罗门的箴言∶
2要使人晓得智慧和练达之事，能了解明达的训言，
3能领受训练于明智的处事，有公义和公平与正直，
4能使愚直人精明，使少年人有知识和谋略──
5智慧人听了，可以增长心得；明达人听了，可以获得技能，
6能明白箴言和譬喻，能懂得智慧人的言词和难题。
7敬畏永恒主是知识的总纲（或译∶开端）；智慧和管教、愚妄人却藐视。
8弟子阿，要听从你父亲的管教，不可摈弃你母亲的指教；
9因为这是你头上的华冠，你脖子的链子。
10弟子阿，罪人若引诱你，你不可随从。
11他们若说∶「跟我们同来吧！我们来埋伏，流人的血，来无缘无故地潜伏、害无辜的人；
12我们来像阴间、把他们活活吞下去，健全无病地吞下，使他们如下阴坑的人；
13我们就得着各样宝贵的财物，将所掳掠的装满了我们的房屋；
14来跟我们同甘苦吧！我们共用一个钱袋」──
15弟子阿，不要跟他们同行一道；要禁止你的脚走他们的路；
16因为他们的脚奔跑行坏事；他们仓惶急迫地流人的血。
17像任何鸟儿眼前张着罗网，仍不足以吓退它；
18但这些人埋伏着、竟为自流己血；他们潜伏着、竟为自害己命。
19凡以强暴得财利的、所行的路都是如此∶那财利把得财者的性命夺了去。
20智慧在街市上呼喊，在广场上发声；
21在墙顶上（传统∶此字有『热闹』的意思）喊叫，在城门口讲训言，说∶
22「你们愚蠢人喜爱愚蠢，要到几时呢？你们亵慢人喜欢亵慢，愚顽人恨恶知识，要到几时呢？
23你们务要因我的劝责而回转；看吧，我要将我的心意（同字∶灵）向你们倾吐，将我的话语叫你们知道。
24我呼唤，你们既不肯听，我伸手，既无人理会，
25你们反而规避我所有的劝告，不情愿接受我的劝责，
26那么我、我当你们遭难时、也必发笑，当恐惧临到你们时，我也必嗤笑；
27恐惧临到你们、好像狂风，灾难来到、如同风暴；艰难困苦临到你们身上∶
28那时他们必呼求我，我却不应；他们必寻找我，却寻不见；
29因为他们恨恶知识，并不选择敬畏永恒主的事；
30他们不情愿听我的劝告；我的劝责他们都藐视；
31所以他们必吃自己的所行之果子，必吃自己所计谋的到饱饫。
32因为愚蠢人被自己之背道所杀；愚顽人之安乐自得、使他们灭亡；
33惟独听我的、必安然居住，得享宁静，免受灾祸的恐怖。

* 第二章 *

1弟子阿，你若接受我的训言，将我的诫命珍藏于心中，
2留心侧耳听智慧，倾心求明哲；
3你若呼求聪明，扬声求明哲，
4寻求它如寻求银矿，搜寻它如搜寻宝藏，
5那么你就明白敬畏永恒主的道理，找到认识上帝的门路。
6因为永恒主赐予智慧；知识和明达都由他口中而出；
7他给正直人珍藏谋略的效果，给行为纯正的人做盾牌；
8守护着公平人的路径，看守着他坚贞之民所行的；
9那么你就明白公义和公平，你就一直走着（传统∶与正直）各样良善之辙迹；
10因为智慧必入你心；知识必成为你所喜悦的；
11谋略必护卫你；明哲必守护着你；
12必援救你脱离坏人的路，脱离说乖张话的人。
13那种人舍弃正直的路径，去行黑暗的路；
14他们喜欢作坏事，以坏人的乖张为快乐；
15他们的路径邪曲，他们的辙迹（传统∶在他们的辙迹上）偏僻。
16智慧必援救你远离陌生妇人，远离说谄媚话的外女；
17她舍弃幼年的配偶，忘了上帝（传统∶她的上帝）的盟约。
18她的家陷入（稍经点窜翻译的）死地，她的辙迹偏向阴魂之处；
19凡进去找她的都不得转回，也不能再达到人生的路径。
20智慧必援救你，使你行于善人的道路，一直走着义人的路径。
21因为正直人必久居于应许之地；纯全人必存留于其上；
22惟独恶人总会从应许之地被剪除；背信的必从其上被扯走。

* 第三章 *

1弟子阿，我的指教你不要忘记；我的诫命你的心要恪守着；
2因为它们必将延年及寿命赐与你，将平安兴隆加给你。
3不可使忠爱与诚信离开你；要系在你脖子上，刻在你心版上；
4这样、你在上帝和世人眼前就必蒙恩宠，凡事亨通。
5你要全心仰赖永恒主，不可依靠自己的聪明；
6在你一切所行的路上、你都要认定他，他就使你的路径平直。
7不要自以为有智慧；要敬畏永恒主，远离坏事；
8这便能医治你的肉身（传统∶肚脐），滋润你的骨头。
9要用你的财物敬奉永恒主，用你一切初熟的出产敬奉上帝；
10那你的仓房就必充满有余，你的酒池也必喷出新酒。
11弟子阿，永恒主的管教你不可藐视；他的责备你不可憎厌；
12因为永恒主所爱的、他就责备；正如父亲责备他所喜悦的儿子一样。
13寻见智慧的人有福阿！取得明哲的人真乐阿！
14因为从智慧所得的益处胜过从银子所得的益处；智慧所生的利强于黄金；
15她比红宝石宝贵；你一切所喜爱的都比不上她。
16她右手有长寿；左手有财富和尊荣。
17她的道路是愉快之道路，她的路径全是安康兴隆。
18对坚持着她的、她是生命之树；持守着她的、便称为有福。
19永恒主以智慧奠定了地；以明哲建立了天；
20因他的知识、深渊就裂开，云霄也滴下露水。
21弟子阿，你要恪守成功的谋略；不要使她偏离你的眼，
22她就做你性命的生气，你脖子上的美饰。
23那么你就可以安然行路，你的脚不至于碰跌。
24你若坐下（传统∶躺下），也不恐惧；你若躺下，也睡得香甜。
25突然而来的恐怖、你不惧怕；恶人的毁灭临到了、你也不惊慌；
26因为永恒主是你所安心信赖的；他必保守你的脚不被缠住。
27你手若有力量行善，不可推辞、而不向应得的人行它。
28不可对邻舍说∶「你且去，以后再来，明天我就给你。」其实你那里是有现成的。
29你的邻舍在你附近安居，你不可设计害他。
30人若未曾加害于你，你不可无缘无故同他相争。
31不可羡慕强暴的人；他所行的路、你都不可选择；
32因为乖僻人是永恒主所厌恶；正直人、主却跟他亲密。
33永恒主的咒诅降于恶人的家；义人的居所、他却赐福。
34对好讥诮的人、他也讥诮他们；对谦卑的人、他却赐以恩惠。
35智慧人必承受尊荣以为业；愚顽人必自取（传统∶高升）羞辱。

* 第四章 *

1弟子阿，你们要听从师父的管教，要留心听，来认识明达；
2因为我给你们好的心得；我的指教你们不可舍弃。
3我做儿子在我父亲身边时、娇嫩嫩，在我母亲眼中独一可爱；
4父亲指教我说∶「我的话、你的心要持守着；我的诫命、你要遵守，便得以活着。
5要获得智慧，要获得明达；不可忘记，不可偏离我口中的训言；
6不可舍弃智慧，智慧就保守你；务要爱她，她就守护你。
7智慧的开就是∶你要获得智慧；要用你一切所得的去获得明达。
8高举智慧，智慧就使你高升；怀抱智慧，智慧就使你尊荣。
9她必将华冠加于你头上，将荣冕交付与你。」
10弟子阿，听吧！接受我的训言吧！你一生的岁数就必增多。
11我指教了你走智慧之道路，我带领了你行正直之辙迹。
12你行走时，你的脚步必狭窄；你若奔跑，也不至于跌倒。
13要坚持受管教，不可放松；要恪守它，因为那是你的生命。
14恶人的路径你不可进；坏人的路你不可行。
15要躲避；不可从那里经过；要转身离开、而过去。
16因为他们若不行恶，就睡不着觉；若不使人跌倒，其安眠就被夺去。
17因为他们吃的是奸恶饭，他们喝的是强暴酒。
18但义人的路径就像发亮的光，越照越明，直到大白日。
19而恶人的路却如幽暗；他们竟不知因何而跌倒。
20弟子阿，你要留心听我的话；我的训言你要侧耳以听；
21不可使它偏离你的眼；要守住于你心中。
22因为对得着它的、那就是生命；就是全身之安康。
23你要以大警觉守护的心；因为生命之泉源由它而出。
24你要除掉邪曲的口，要远弃乖僻的咀。
25你的眼要向前正视着，你的眼光（原文∶眼皮）要向前面直看。
26要修平你脚下的辙迹，你一切所行的就得以稳定。
27不可偏向右或偏向左；要使你的脚远离坏事。

* 第五章 *

1弟子阿，要留心于我的智慧，要侧耳听我的哲言；
2好使你保守着谋略，使你的咀唇恪守住知识。
3因为陌生妇人的咀唇滴下蜂蜜；她的口比油更滑；
4其终局却苦似苦堇，快如双刃之刀。
5她的脚下入死地；她的脚步迳向着阴间走；
6生命之路径、她不（不∶系经点窜翻译的）修平；她的辙迹无定向而不自知。
7如今弟子阿，务要听我，不可离弃我口中的训言。
8要使你所行的路离她遥远；不可走近她住所的门口；
9免得将你的尊荣给予别人，将你的岁月付诸残忍无情者；
10免得陌生人饱得你的资财，而你劝劳得来的归入外人之家；
11终久你的皮肉你的肉身衰残，你就哀哼着
12说∶「哎！我怎样恨恶管教，我的心怎样藐视劝责，
13不听我导师的话，不倾耳听从教师呀！
14如今我在会众公会中几乎受到极刑了！』
15你要喝你自己池里的水，饮你自己井中的活水。
16你的泉源岂可涨溢于外，而你的水沟流于街上呢？
17你情务要独锺，别（系经点窜翻译的）让陌生人跟你搀杂。
18要使你的水源蒙祝福；要喜悦你少年所娶的妻∶
19可爱的母鹿，秀丽的野山羊；愿她的胸时常使你满足；愿她的爱情使你不断地恋慕。
20弟子阿，你为么恋慕陌生的妇人？为什么拥抱着外女的胸呢？
21因为人所行的路都在永恒主眼前；人所走的辙迹他都衡量（同词∶修平）。
22恶人自己的罪罚必捉住恶人；他必被自己的罪的绳索所缠住。
23他因不受管教，必定早死；因他的极度愚妄、他必灭亡（传统∶走差了路）。

* 第六章 *

1弟子阿，你若为朋友作保，替陌生人击掌担保，
2给你自己咀里说的话绊着，被你口中的诺言捉住，
3那么弟子阿，你既入于你朋友的掌握中，就该这样行，来解救你自己∶你要去，火急切求你朋友。
4别容你眼睛睡觉，别容你眼皮打盹；
5要解救你自己，如瞪羚羊脱离打猎的人（传统∶手），如鸟儿脱离捕鸟人的手。
6懒惰人哪，去找蚂蚁，看它们所行的，来做有智慧的人。
7蚂蚁没有元帅，没有官长，没有统治者，
8尚且在夏天预备食物，在收割时收聚粮食。
9懒惰人哪，你要睡到几时呢？你什么时候才能睡醒起来呢？
10只管且睡片时，且打盹片时，且抱着手躺着片时，
11那你的贫穷就如拦路贼忽来，你的穷乏就像武装匪来到了，
12无赖（与林后6∶15『彼列』一词同字）之人、奸恶之辈、出入往来用乖僻的口；
13他挤眼传神，擦脚示意，用手指头指点，
14心里乖张，图谋恶事，时常散布纷争；
15因此灾难必突然临到；顷刻间他就破碎，无法可治。
16永恒主所恨的有六样；连他心所厌恶的实有七样∶就是
17高傲的眼、虚假的舌头、流无辜人之血的手、
18图谋恶计的心、急速跑坏事的脚、
19喷吐谎言的假见证、在弟兄中散布纷争的人。
20弟子阿，你父亲的诫命你要恪守着；你母亲的指教、你不可摈弃；
21要不断地系在你心上，绑在你脖子上。
22你出入往来、她必引导你；你躺着睡，她必看护你；你醒来，她必跟你谈话。
23因为诫命是灯；指教是光；管教之劝责是人生之道路；
24能保护你远离坏妇人，远离外女谄媚舌头。
25你心里不可贪爱她的美丽，你不可被她的媚眼所勾引。
26因为妓女所求的（传统∶一个妇人的代价）只是食物；淫妇（原文∶人的妻子）所猎取的、简直是人宝贵的性命。
27人捏起炭火在衣兜里，他衣服哪能不烧着呢？
28人若在火炭上走，他的脚哪能不烫着呢？
29进去找邻舍妻子的、也是如此；凡和她有性接触的必难免于受刑罚。
30贼因饥饿而偷窃、去充，人不藐视他么？（传统不作问号。或如是直译）
31他若被发觉，就须七倍偿还；将他家中所有的财物交出来。
32至于跟妇人行淫的呢、却是全无心思；行这事的，乃是毁灭自己。
33受击伤受凌辱、是他所要得到的；而且他的羞丑又涂抹不掉。
34因为嫉妒成了人的烈怒；报仇时候（或译∶日子）他必不留情。
35任何赎价他都不顾；就使你加多礼物，他也不肯干休。

* 第七章 *

1弟子阿，你要遵守我的训言；要将我的诫命珍藏于心中；
2遵守我的诫命，你就得以活着；你要守我的指教，如同守护你眼中的瞳人；
3要系在你指头上，刻在你心版上。
4要对智慧说∶「你是我姊妹」；要称呼明达为亲人，
5她好保你守你远离陌生妇人，远离说谄媚话的外女。
6我在我房屋的窗户内，从我窗櫺间眺望；
7见愚蠢人之内、男子之中、分明有一个全无心思的少年人，
8从街上经过、近淫妇那角落，踱入了通她住所的路上，
9或在黄昏天晚时，或在夜间暗黑中。
10看哪，有一个妇人来迎接他，是妓女打扮，心思诡秘。
11这妇人说话嚷嚷，任性不羁；她的脚在家里呆不住。
12她有时在街市上，有时在广场上，或在任何转弯抹角的附近潜伏着。
13她拉住那少年人，和他亲咀，厚着脸皮对他说∶
14「今天我应该献平安祭；今天我刚还了我所许的愿；
15因此我出来迎接你，迫切求见你一面，竟遇见了你了。
16我用了绣花毯子做我所铺的，用埃及线织的花纹布做我所盖的。
17又用没药、沉香、桂皮薰了我的床铺。
18来吧，我们来饱享爱情到天亮；我们来彼此欢乐于性爱中。
19因为丈夫不在家，旅行远路去了；
20他手里带着一口袋银子；要到月望才能回家来。」
21淫妇用许多花言巧语来引诱他，用谄媚的咀强迫他。
22那愚蠢人（传统∶突然间）跟着她走，像牛进屠宰场，像狗被引诱到聼链中（经文有残缺意难确定）；
23如同鸟儿急入机槛，却不知那会要了它的命；等到有箭穿进它的肝儿（此行原在本节的第一行），却已迟了。
24如今弟子阿，你们要听我，要留心听我口中的训言。
25你的心不可偏向淫妇的路；你不可迷入她的路径；
26因为她所击倒而死的很多；她所杀戮的实在无数。
27她的住所是引到阴间的路，是下到死亡之密宫。

* 第八章 *

1智慧没有呼叫么？明哲没有出声么？
2她在道路高处之顶点，在十字路口站立着；
3在城门旁呼叫（传统∶在城门口），在城门洞的出入口呼喊着，说∶
4「人哪，我是向你们呼叫的；我的声音是向人类发的∶
5愚蠢人哪，你们要会悟『精明』之真谛；愚顽人哪，你们要明白智慧之心。
6你们要听，因为我要讲对的事（传统∶高贵的事）；我的咀唇要说出正直的事。
7因为我的口要表扬真理；我咀唇厌恶的是邪恶。
8我口中说的话都是对的，并无弯曲或乖僻于其中。
9明达的人都看为对，寻得知识的人都以为正直。
10你们要接受我的管教，别接受白银；宁得知识，胜得精选的金；
11因为智慧比红宝石美好；你一切所喜爱的都比不上她。
12我、智慧、和精明同居；知识和谋略我都寻得到。
13［敬畏永恒主便是恨恶坏事；骄慢、狂傲、坏事的路、乖张的口、我都恨恶。］
14我有计画和谋略；我乃明达；我有能力。
15靠着我、君王掌王权；人君定公义的律例；
16靠着我、王子能治国；权贵能管理大地（传统∶一切管理公义的）。
17爱我的、我也爱他们；恳切寻求我的、必寻得到我。
18财富尊荣乃在于我；持久的富裕和正份的财宝也在于我。
19我的果实胜过黄金和鍊净的金；我的出产强于精选的银子。
20我在公义的路上走，在公平的路径中行；
21使爱我的承受资产，使他们的府库充盈满溢。
22在永恒主行化之起头、他就造了我，做他从太初所作的头一项。
23从亘古、从起初、从地之起点开始以前，他就立了我。
24没有深渊、没有浩瀚之水的泉源以先，我已诞生。
25大山未曾奠下，小山未有之先，我已诞生；
26那时永恒主还没有造大地和原野（意难确定），也未曾造世界上尘土之头一团（意难确定）。
27他立定了天，我在那里；他在深渊面上画了天穹，
28使云霄坚固于上面，使深渊的水泉稳定；
29他为洋海定出界限，叫水不越犯他的命令，他又画定了大地的根基；
30那时我在他身边为小孩（或译∶工头），天天愉快喜悦（或仿七十字及叙利亚作∶『天天为他所喜悦』），时时在他面前嬉戏，
31嬉戏于世界、于他的大地，跟人类一同喜悦。
32如今弟子阿，你们要听我；遵守我的道路的有福阿！
33你们要听从管教，就可得着智慧；不可规避她。
34听我的人有福阿！这等人天天在我门口仰望着，在我门框边守候着。
35因为寻得智慧的、是寻得生命；他是从永恒主取得恩悦。
36没寻得我的、却害了自己；凡恨恶我的、就是喜爱死亡。」

* 第九章 *

1智慧建造她的房屋，立起了（传统∶凿成）七根柱子。
2她宰了牲口，调和了美酒，摆设了筵席，
3就打发几个女仆，去在城中的最高处呼叫（『去呼叫』系仿叙利亚他古米耶柔米翻译的），说∶
4「谁是愚蠢人，可以转到我这里来！」她对全无心思的人说∶
5「你们来，吃我的饭，喝我调和的酒。
6（传统∶愚蠢人哪）舍弃愚蠢，来活着！来走明达的道路！」
7忠告亵慢人的、自取耻辱；劝责恶人的、自招污损。
8不要劝责亵慢人，免得他恨你∶要劝责智慧人，他必爱你。
9施教于智慧人，他就越发有智慧；将知识传给义人，他就增加心得。
10敬畏永恒主是智慧的总纲（或译∶开端）；认识至圣者便是明达。
11因为由于我、你在世的日子就增多，你一生的岁数就加添。
12你若有智慧，你的智慧是于你自己有益的；你若亵慢人，你也须要独自担受恶果。
13愚顽的妇人说话闹嚷嚷；她放纵淫荡，不知羞耻。
14她坐在她家门口，坐在城中高处的座位上，
15呼叫过路的，呼叫直行其道的人，说∶
16「谁是愚蠢人，可以转到这里来！」她对全无心思的人说∶
17「偷舀的水是甜的；暗吃的饭很有滋味。」
18人却不知阴魂之处就在那里；她的顾客就在阴间的深处。

* 第十章 *

1［所罗门的箴言］有智慧的儿子使父亲欢喜；愚顽的儿子使母亲愁苦。
2邪恶之财宝毫无益处；惟有仁义的周济能援救人免致早死。
3永恒主不使义人受饥饿；他使恶人所贪欲的得不到。
4懒怠的手掌造成贫穷；殷勤人的手使人富足。
5夏天收聚的、是明智的人；收割时还沉睡的、是贻羞的人。
6祝福临到义人的头；忧伤（传统∶横暴）覆满着恶人的脸（传统∶口）。
7义人之遗迹蒙祝福；恶人的名字被咒诅（传统∶朽烂）。
8心中有智慧的能接受命令；口舌愚妄的必被打倒。
9行为纯全的行得安稳；道路邪曲的必受亏损（传统∶必被人知道）。
10挤眼不顾人的使人受伤害；坦白劝责人的缔造和平（传统∶口舌愚妄的必被打倒）。
11义人的口是生命之泉源；恶人的口覆满着强暴。
12怨恨能挑起纷争；爱能掩没各样的过错。
13明达人咀里有智慧；全无心思的背上受刑杖。
14智慧人含蓄着知识；愚妄人的口催速着败落。
15富人的财物是他坚固之城；穷困人的贫穷是他败亡的因由。
16义人的工价是真生命；恶人的进项使他败亡（传统∶罪恶）。
17注意受管教的乃在生命的路径上；违弃劝责的是走迷了路。
18隐藏怨恨的、咀唇虚假；口出谗言的是愚顽人。
19多言多语难免有过错；检束咀唇的乃是通达。
20义人的舌头如同纹银；恶人的心所值无几。
21义人的咀唇牧养多人；愚妄人因无心思而早死。
22永恒主的祝福才能使人富足；他并不加上忧伤（或译∶辛苦劳碌不能加上什么）。
23愚顽人以行恶为开玩笑；明哲人却以智慧为乐趣。
24恶人所怕的必临到他；义人所愿的必蒙赐予。
25暴风一过，恶人归于无有；义人却有永久的根基。
26醋怎样倒牙，烟怎样薰目，懒惰人也怎样使差遣他的、着急。
27敬畏永恒主、能使人的年日加添；恶人的岁数一定被截短。
28义人所盼望的使他喜乐；恶人的指望必至灭没。
29永恒主是道行纯全者的保障，却成了作孽人败落的因由。
30义人永不被摇动；恶人不得住在国土中。
31义人的口结出智慧的果子；乖张的舌头必被割断。
32义人的咀唇晓得怎样令人悦纳；恶人的口总说乖张的话。

* 第十一章 *

1诡诈的天平永恒主所厌恶；足重的法码乃他所喜悦。
2傲慢来，耻辱也来；谦逊人却有智慧在心。
3正直人的纯全引导着他们；奸诈人的暴戾将他们毁灭。
4当上帝震怒的日子、财富也无益；惟有仁义的周济援救人免致早死。
5纯全人的义气能使他所行的路平直；但恶人必因他自己的恶而跌倒。
6正直人的义气能援救他们；奸诈人必被捉住于贪欲中。
7恶人一死，他所指望的就灭没；他所寄望于财力的（或点窜作∶罪人所寄望的）就消灭。
8义人能得救拔脱离患难；恶人反而跑进去。
9不拜上帝的人用口舌毁了邻舍；义人却因知识而得救拔。
10义人平安无事，合城喜跃；恶人灭亡，人都欢呼。
11因正直人的祝福、城就被捧得很高；因恶人的口所说的、城便倾覆。
12藐视邻舍的全无心思；明哲的人缄默不言。
13往来传闲话的、能泄露人的秘密；心（原文∶灵）里忠信的、总是遮隐人的事情。
14无智谋，人民就败落；谋士多，百姓便安全（箴24∶6译『得胜』）。
15为陌生人作保的必大受亏损；憎厌替人担保的却安心无虑。
16温雅的妇女取得尊荣；强横的男子取得财富。
17仁慈的人善待自己；残忍的人搞坏己身。
18行恶事的得虚假的工价；撒义种的获得着实稳当的赏报。
19恒心行义的人（传统∶所以）必得生命；追求坏事的必致早死。
20心乖僻的、永恒主所厌恶；所行纯全的、是上帝所喜悦。
21我敢顿手担保，坏人必难免于受罚；但义人的族类必蒙救拔。
22妇女美丽而无鉴识之趣，如同金环带在猪鼻子上。
23义人的心愿、其结局只是好的；恶人所期望的必干神怒。
24有的人大方地花钱，反而更添财；有的人过度不放手，反致穷乏。
25慷慨施舍的人必得丰裕；滋润人的、自己必得滋润。
26屯积五谷的、人必咒诅他；情愿卖出的、头上必得祝福。
27劝求善的乃是寻求（或点窜作∶必取得）恩悦；惟独求恶坏事的，恶坏事必临到他身。
28倚仗自己的财富的必衰落；行义的人必发旺如青叶。
29搞坏自己的家的、必承受得清风；愚妄的人必做有智慧者的仆人。
30义人所结的果子发生出生命树；蛮横强暴（传统∶一个智慧人）夺取人的性命。
31义人在地上尚且得赏报，何况恶人罪人、岂不是遭报应呢？

* 第十二章 *

1喜爱知识的爱受管教；恨恶劝责的是畜类无知。
2善人必从永恒主取得恩悦；图谋恶事的人、永恒主必定他为恶。
3靠着恶行、没有人能立定；义人的根必不动摇。
4有才德的妇人是丈夫的华冠；贻羞的妇女如烂疮、在丈夫骨中。
5义人所设计的是公平；恶人的智谋是诡诈。
6恶人的话埋伏着要流人的血；正直人的口能援救人。
7恶人倾覆、归于无有；义人的家恒久站立。
8人被称赞、是凭着他的明智；心邪曲的必被藐视。
9地位轻微、而自己有农产物（传统∶仆人），胜过自尊自大、而缺少食粮。
10义人知照他牲口的脾气；恶人的心肠总是残忍。
11耕种自己田地的必吃饱饭；追逐空空洞事的必缺少食粮（传统∶心）。
12坏人的堡障是（传统有∶邪恶的）淤泥（传统∶贪欲）；义人的根永久长存（传统∶『给予』一词同字）。
13坏人被自己咀中的过错所罗住（传统∶网罗）；义人必从患难中逃脱出来。
14人因口结的果子而饱得美物；人的手所作的、其报应必回归自己。
15愚妄人所行的自看为对；惟智慧人肯听劝告。
16愚妄人的恼怒立时显露；惟精明人能忍辱藏羞。
17吐露真情的说公正话；作假见证的出诈伪之言。
18有的人说话卤莽，如刀刺人；但智慧人的舌头能医治人。
19说实话的咀唇永远立定；虚假的舌头、不过眨眼间。
20图谋坏事的、心里有诡诈；设计社会福利的、有喜乐。
21义人不能遭灾害；恶人满受祸患。
22虚假的咀唇、永恒主所厌恶；忠诚行事的、他所喜悦。
23精明人隐藏着知识；愚顽人（传统有∶的心）宣扬出愚妄。
24殷勤人的手必管辖人；懒怠的人必致作苦工。
25有挂虑在人心里就使他垂头丧气；一句好话能使他欢喜。
26义人转离了坏事（传统似可译∶『寻觅出他的朋友』或『草场』）；恶人所行的、使他们走迷了路。
27懒怠人不肯发落打着了的兽；殷勤人却得到宝贵（传统将『人』与『宝贵』互换位置）的财物。
28在公义的路径上有生命；可憎恶的道路引到（传统∶不可）早死。

* 第十三章 *

1有智慧的儿子爱（传统作『父』字，在『受管教』之后。今加一字母作『爱』字译之）受管教；亵慢人不听叱责。
2人因口结的果子而吃美物；背信的人必吃强暴亏。
3谨守口舌的得保性命；大张其咀的必致败亡。
4懒惰人白羡慕着，也一无所得；殷勤的人必得丰裕。
5虚假的话、义人所恨恶；恶人行事、遗臭而贻羞。
6所行纯正的、有公义守护着；犯罪的人被邪恶所倾覆。
7有的人假装着富足，却一无所有；有的人装作穷乏，却多有财物。
8人的财富是他性命的赎价；穷乏人不听威吓的叱责。
9义人的光喜气洋溢；恶人的灯必熄灭。
10傲慢只能启争竞；接受劝告的乃有智慧。
11迅速得来的财物必迅速消灭；逐渐积蓄的必逐渐加多。
12所盼望的迁延而未得、令人忧苦；所切愿的一来到，乃像生命之树。
13藐视训话的自取败亡；敬畏诫命的必得善报。
14智慧人的指教是生命的泉源，能使人躲开死亡之网罗。
15恰好的练达博得人的恩悦（或译∶使人蒙恩）；奸诈人的路引至毁灭（传统∶长久）。
16精明人都凭知识而行事；愚顽人播扬自己的愚妄。
17奸恶的使者使人陷（传统∶使者陷。今改点母音译之）于祸患里；忠信的奉差人带来了安康。
18规避管教的必遭穷乏耻辱；注意受劝责的必得尊荣。
19所愿的得成、令人心里甜蜜愉快；远离坏事、愚顽人所厌恶。
20跟智慧人同行的就有智慧；和愚顽人做伴的必受亏损。
21灾祸追赶着罪人；美福报给义者。
22善人将产业留给子孙；罪人积藏的资财却归与义人。
23穷乏人的休耕地、能生许多粮食；但旧存的五谷、也能因不义而被扫尽。
24不用刑杖的、是恨恶儿子；真爱儿子的、总设法管教。
25义人吃得心满意足；恶人腹中总觉得缺乏。

* 第十四章 *

1智慧（传统∶妇人的智慧）建立她的家室；愚妄亲手拆毁它。
2按正直行的、敬畏永恒主；行径乖僻的、却藐视他。
3愚妄人的口招来背上的苔条（传统∶骄傲的枝条）；智慧人的咀唇能保守自己。
4没有牛、就没有（传统∶槽）谷子；出产丰盛、由于耕牛的力量。
5可靠的证人不撒谎；假证人喷吐出谎言。
6亵慢人寻智慧，却寻不着；明达人得知识很轻易。
7离开愚顽人面前吧！因为在那里你不会认识到知识的咀唇。
8精明人的智慧在乎明白白己的道路；愚顽人的愚妄却有欺诈性。
9罪的报应（传统∶有罪的情状）嘲笑着愚妄人；但正直人之间则彼此有喜悦。
10人自己的苦恼、惟有自己心里知道；他的喜乐别人也不得分享。
11恶人的房屋必破毁；正直人的住宅（原文∶帐棚）必兴盛。
12有一条路人以为对、以为直的，究竟是条死亡之路。
13人在喜笑中、心也有伤痛；喜乐的终局究竟是愁苦。
14心偏邪的必饱受所行的之恶果；善人必满得自己行为（经点窜翻译的）的善报。
15愚蠢人句句话都信；精明人步步细察。
16智慧人战战兢兢、远离祸患；愚顽人任性奔放，漫不在乎。
17发怒暴躁的、行事愚妄；有谋算的能彀忍耐（传统∶被恨恶）。
18愚蠢人承受愚妄为产业；精明人拥有知识为冠冕。
19坏人俯伏在善人面前；恶人卑屈在义人门口。
20穷乏人连邻舍也厌恶他；富足人、则许多人爱他。
21藐视邻舍的、是犯罪的人；恩待贫困的乃为有福。
22谋坏事的、不是走迷了路么？谋善事的、必得到忠爱与诚信。
23由于诸般勤劳、就有赢余；咀唇上空谈、只能致穷乏。
24智慧人的精明是他们的冠冕；愚顽人的愚妄是他们华冠（传统∶愚妄）。
25做真见证的、援救人的性命；喷吐谎言的、能残害人（传统∶是诡诈）。
26人最坚固的安稳是在于敬畏永恒主；他的儿女有个避难所。
27敬畏永恒主是生命之泉源，它能使人躲开死亡之网罗。
28君王之尊荣在于人民多；人君之败落在于国民少。
29不轻易发怒的、大有明达；心（原文∶灵）里着急的、高抬愚妄。
30心里宁静、使肉体有生命；妒愤激动、能使骨头朽烂。
31欺压贫寒的、是辱没了造他的主；恩待穷苦的是尊敬上帝。
32恶人必在他所行的坏事上（或译∶他的灾祸中）被推倒；义人必因他的纯全（传统∶在他死的时候）而得避难。
33智慧安居于明达人心中；愚妄（传统∶被知道的）住在愚顽人里面。
34公义使邦国崇高；罪恶是民族的羞辱（七十字作∶使民族贫乏）。
35明智的臣仆蒙王恩悦；行事可耻的仆人受他震怒。

* 第十五章 *

1柔和的回答使烈怒消退；伤人的话语能激起忿怒。
2智慧人的舌头滴下知识（传统∶使知识美好）；愚顽人的口吐出愚妄。
3永恒主的眼目无所不在；坏人好人他都鉴察。
4温良的口舌是生命树；在那上头乖戾的、能使人心（原文∶灵）碎。
5愚妄人藐视父亲的管教；注意受劝责的乃是精明。
6义人家中（『中』字系由下行移此。参他古米）多有赀财；恶人的进项（传统此处原有个『中』字，今据九古卷参他古米移上行译之）总会被截断（传统∶搞坏）。
7智慧人的咀唇散播着知识；愚顽人的心并不明理（传统∶并不如此）。
8恶人的祭物、永恒主所厌恶；正直人的祈祷、上帝所喜悦。
9恶人所行的是永恒主所厌恶；追求公义的人帝却喜爱。
10舍弃正路的必受严厉的惩罚；恨恶劝责的必致早死。
11阴间和灭亡处（原文∶亚巴顿）尚且在永恒主面前，何况世人的心呢？
12亵慢人不爱劝责他的；他不去找智慧人（七十字作∶不去跟智慧人在一起）。
13喜乐的心能使脸面有光彩；由于心里的忧伤、心灵就颓丧。
14明达人的心寻求知识；愚顽人的口拿愚妄做粮食。
15困苦人的日子都是困难；心里高兴、乃不断的筵席。
16少所有而敬畏永恒主、胜过许多财宝、而有烦乱于其中。
17一分青菜而有相爱，胜过一只肥牛、而有相恨于其中。
18爱发烈怒的人能惹起纷争；不轻易发怒的、会平息吵闹。
19懒惰人的道路拦满着荆棘（传统∶像荆棘的篱笆）；殷勤人（传统∶正直人）的路径是康庄大道。
20有智慧的儿子使父亲喜乐；愚顽之人藐视母亲。
21全无心思的人以愚妄为喜乐；明哲的人爽直直行事。
22不经商议、所谋的必失败；谋士众多、计划乃立得成。
23由于口中之善应对、人可得喜乐；合乎其时的话、何等的美好阿！
24明智人的路径是上升、到真生命的，故此他能躲避到下面的阴间之路。
25骄傲人的家永恒主必扯毁；寡妇的地界主却要立定。
26邪恶的计谋、永恒主所厌恶；纯洁的真言、上帝所喜悦乃为纯净（传统∶可喜悦的真言是纯洁的）。
27贪图不义之财的、把自己的家搞坏；恨恶贿赂礼的、必得以活着。
28义人的心、思量了才应对；恶人的口吐出坏话。
29永恒主跟恶人、离开很远；义人的祷告他却要听。
30垂青之眼使人心喜乐；好消息使骨头滋润。
31耳朵听赐生命之劝责的、必居于智慧人中间。
32规避管教的是鄙视自己；听从劝责的拥有己心。
33敬畏永恒主是智慧中的功课；要得尊荣、先要谦卑。

* 第十六章 *

1心里所筹划的在乎人；口舌之应对乃由于永恒主。
2人一切所行的、自己都看为纯洁；惟有永恒主衡量人的心（原文∶灵）。
3为你所作的辊交于永恒主，你所图谋的就必立定。
4永恒主所造的各适其用；连恶人、也是为了祸患日子而有的。
5心里骄傲、都为永恒主所厌恶；我敢顿手担保，他必难免于受罚。
6因忠爱与诚信、罪孽就得赦除；由于敬畏永恒主、人就免受祸患。
7人所行的若蒙永恒主所喜悦，永恒主也使他的仇敌跟他和好。
8少所有而有义气，胜过有许多进项、而无义气。
9人的心计划他所要行的路；惟有永恒主能使他脚步稳定。
10王咀里有神权话；审判时他的口总不（或译∶不可）差错。
11秤和公道的天平都属于永恒主；提包中所有的法码都是他所制定的。
12行坏事、是王所厌恶；因为王位是靠着公义而坚立的。
13公义的咀唇、王所喜悦；正直的话语、王所喜爱。
14王的烈怒乃死亡之使者；但智慧人能平息王怒。
15王之和颜悦色使人有生命；王的恩悦如同春雨之云。
16得智慧（传统此处有∶多么）胜过得黄金；得明达胜于选得银子。
17正直人的道路、远离祸患；恪守自己的路的、保全性命。
18先狂傲、然后遭破毁；先有高傲之气、然后就跌倒。
19心灵谦卑、跟贫困人在一道，胜过将掳物跟骄傲人同分。
20留心接受训话的、必得好处；倚靠永恒主的乃为有福。
21心中有智慧的可称为明达人；咀里的甜言能增加说服力。
22有明智的、明智就是他生命之泉源；愚妄人受的惩罚乃是愚妄。
23智慧人的心使他的口通达；又使他的咀增加了说服力。
24和悦的甘言如同流蜜之处，使人的心觉得甜蜜，使筋骨恢复强健。
25有一条路人以为对、以为直的，究竟是条死亡之路。
26劳力人的胃口促使他劳力；因为他的口腹催逼着他。
27无赖的人挖掘陷害人的坑；他咀上仿佛有烧焦人的火。
28乖张的人播布着纷争；背后诽谤人的、离间良友。
29强暴的人引诱邻舍，领他走不好之路。
30眼目紧合着的、图谋着（传统∶紧合着要图谋）乖张；咀唇紧闭着的、作成了坏事。
31白头发是尊荣之华冠；这在公义之道路上才能得着。
32不轻易发怒的胜于勇士；辖制己心（原文∶灵）的、强过将城攻取的人。
33抽的签尽可以抛在人怀里，定其事却全是由于永恒主。

* 第十七章 *

1一点乾饼安静自得地吃，胜过满屋筵席、而相争吵。
2办事聪明的仆人必管辖贻羞之子，而在众族弟兄中同分产业。
3鼎要炼银，炉要炼金；惟有永恒主是察验人心的。
4作坏事的留心听奸恶之咀唇所说的；虚假的人侧耳听毁灭人的舌头所发表的。
5嗤笑穷乏的、是辱没了造他的主；幸灾乐祸的必难免于受罚。
6子孙是老人的华冠；父亲是儿女的光荣。
7愚昧人说话用美妙口气、本不相宜，高贵人用虚谎口气、更不相配。
8贿赂在馈送人看来是万能宝石，无论所向，无不奏效。
9遮掩人过的是追求爱心；把错事反覆重述的、必离间良友。
10叱责明理人一下，胜过责打愚顽人一百下。
11悖逆的人专追求坏事；必有严厉的使者奉差去击打他。
12宁可遇见丢崽子的母熊，也不可遇见迳显愚妄的愚顽人。
13以恶报善的、恶报（或译∶祸患）总不离他的家。
14纷争之起点如放水（七十子点窜作∶大放厥词乃纷争之起点）；故争吵尚未暴发，先要放弃。
15定恶人为义、定义人为恶的、二者都是永恒主所厌恶。
16愚顽人既全无心思，其手里哪有价银可买智慧呢？
17朋友乃时常相爱；弟兄是为应付患难而生的。
18拍掌担保的、是全无心思的人；为邻舍作保的毫无知识。
19爱争竞的、是爱受伤（传统∶过犯）；高立其门的、自寻破毁。
20心乖僻的寻不着好处；口舌乖张的陷于祸患中。
21生傻儿子的是生愁苦；呆子的父亲毫无喜乐。
22心喜乐、等于好医药；心灵颓丧、使骨干枯乾。
23恶人从人怀里接受贿赂，去屈枉正直的路。
24明达人面向着智慧；愚顽人的眼却望着地尽边。
25愚顽的儿子使父亲愁烦，使生他的母亲忧苦。
26对义人索取罚金、很不妥善；责打高贵人、很不正当。
27检束言语的、认识知识；脾气（仿以上诸译本翻译的）冷静的是明哲人。
28愚妄人默不作声、也算为智慧；闭口不言、也算为明达。

* 第十八章 *

1离群索居的人迳寻求着托词（传统∶心愿），对任何忠告暴发反感。
2愚顽人不喜爱明哲，只喜爱表露心意。
3邪恶来，被藐视也来；侮辱人到，被辱骂也同到。
4智慧人口中的话是深水，是涌流的溪河，是永活（传统∶智慧）之泉源。
5瞻徇恶人的情面很不好；屈枉义人之正直很不对。
6愚顽人的咀唇引起吵闹；他的口舌招惹笞打。
7愚顽人的口舌乃他败落的因由；他的咀唇是捉拿自己的网罗。
8背后诽谤人者的话如同珍馐美味，它渗入人腹中深处。
9在工作上懈怠的、跟损毁者做弟兄。
10永恒主耶和华的名是坚固的谯楼；义人奔入，便得安稳。
11富人的财物是他坚固之城；在他的狂想中就如极高的墙。
12人先心骄傲，然后遭破毁；要得尊荣、先要谦卑。
13话未听完就先回答的，那是他的愚妄和羞辱。
14人的心灵能够支持疾病；心灵颓丧，谁能承受得了？
15明达人的心获得知识；智慧人的耳求听知识。
16人的礼物使他的路宽阔，引他到大人物面前。
17先诉情由的似乎有理，还要别人来审查它。
18抽签能止息纷争，能在二强之间排解。
19弟兄蒙救助（传统∶被侵犯）、就像坚固之城；但是纷争却像闩紧的卫所（传统∶像卫所的门闩）。
20人口中结的果子、他肚子里必得饱足；他咀里出产的、必使他饱足。
21生死都在舌头权下（原文∶手）；爱鼓弄舌头的必吃舌头结的果子。
22寻得贤妻的、寻得福乐；他也从永恒主取得恩悦。
23穷乏人说恳求的话；富足人声色俱厉地回答。
24有（传统∶人）些朋友只是做同伴（或译∶终必彼此破裂）；但有爱友、比弟兄更亲密。

* 第十九章 *

1依纯全之道而行的穷人、胜过咀唇乖僻、又是个愚顽人。
2心无知识很不好；脚步急迫的、达不到目的。
3人的愚妄使他所行的败倒，他的心就向永恒主生气。
4财物使朋友增多；但穷困人、连个朋友都跟他分离。
5假见证必难免于受罚；喷吐谎言的必不能逃脱。
6慷慨的、许多人求他的情面；爱送礼的、人都做他的朋友。
7穷乏人、其族弟兄都恨他；何况其朋友，岂不更疏远他。（此处只有一行、可译∶那追求着言词的；他［它］们不。意难确定，又无另一行相配；今略之）。
8获得智慧之心的、是爱惜自己；保守明哲的必得福乐。
9假见证必难免于受罚；喷吐谎言的必灭亡。
10愚顽人奢侈度日、本不合宜，奴仆管辖王子、更是不配。
11人的明智能使他不轻易发怒；不追究人的过失、乃自己的光荣。
12王的震怒像少壮狮子的咆哮；他的恩悦乃如草上的甘露。
13愚顽的儿子是父亲的祸患；妻子的争吵如不断之滴漏。
14房屋和财富是祖宗的遗产；贤慧的妻子乃永恒主所赐。
15懒惰能使人沉睡；懈怠的人必受饥饿。
16谨守诫命的保守性命；藐视训话（传统∶自己的路）的必致早死。
17恩待穷困的、是借给永恒主；他所行的善事、永恒主必偿还。
18趁有指望时、要管教你的儿子（或译∶要管教你的儿子，因为还有指望）；不可立意（或译∶不可任意）害死他。
19常发烈怒的人必须受罚，因为你若援救，就必须再援救。
20你要听劝言，接受管教，使你所行的（传统∶『后来』或『终久』）有智慧。
21人心里多有设计，惟独永恒主的计画才能立定。
22人所愿望于人的、是他的忠爱；做穷乏人比做撒谎人好。
23敬畏永恒主能使人得生命；他必安定饱足，不被祸患光顾。
24懒惰人把手栽在盘子里，就是缩回来、拿到口里、也是不肯。
25击打亵慢人，愚蠢人就精明些；责备明达人，明达人就明白知识。
26虐待父亲、逼走母亲的、是个贻羞致辱的儿子。
27弟子阿，停止不听管教，停止偏差而离开知识之训言哦。
28无赖的见证亵慢着公平；恶人的口喷吐出（传统∶吞下）奸恶。
29刑杖（传统∶刑罚）原为亵慢人豫备的；笞打乃为愚顽人的背脊而设的。

* 第二十章 *

1酒能使人亵慢，浓酒使人喧嚷；凡因酒而摇摇晃晃的都没有智慧。
2王之使人恐怖、如少壮狮子的咆哮；凡发暴怒去触犯他的、就赔上自己的性命。
3人能避开纷争、便是光荣；只有愚妄人爱暴发吵闹。
4懒惰人秋天不犁田，到收割时他去寻求五谷，也无所得。
5人心里的谋略如深水；惟有明哲人能汲引出来。
6人多宣称自己的忠爱；但忠信人谁能遇得着呢？
7依纯全之道而行的义人──他的后代子孙有福阿。
8王坐在审判座上，以眼目簸筛细察各样坏事。
9谁能说∶「我已使我的心纯洁了；我已洁除我的罪了」？
10两样不同的法码、不同的升斗、二者都是永恒主所厌恶。
11儿童所作的是不是纯洁或正直，都是由他的行为而使自己被认识的。
12能听的耳、能看的眼、二者都是永恒主造的。
13不要贪爱睡觉，免致你穷乏；睁开眼睛吧，你就得以吃饱饭。
14买东西的都说∶「不好！不好！」走了之后，他便自己夸赞。
15有金子、有许多红宝石、及宝器∶有知识的唇舌就等于这一切。
16他为陌生人作保么！拿他的衣服！他替外人担保么！叫他负责当头！
17以虚谎得来的食物、人觉得香甜；后来却满口沙砾。
18计画要凭筹谋而立定；作战要凭着智谋。
19往来传闲话的、泄露人的密事；大张其咀的、你不可与他结交。
20咒诅父亲或母亲的、他的灯必熄灭于极深的黑暗中。
21迅速得来的产业、起初以为福；终久不是蒙受祝福之事。
22你不要说∶「我要以恶报恶」；你要等候永恒主，他就救助你。
23两样不同的法码、永恒主所厌恶；诡诈的天平很不好。
24人的脚步由永恒主立定；人哪能明白自己的行程呢？
25人冒失地说∶「这是奉献为圣之物！」许了愿之后才要重新考虑，那是自陷网罗的。
26智慧的王簸筛细察恶人，用碌碡辊轧他们（或稍点窜『碌碡』而译作『叫他们的罪罚回到他们身上』）。
27人的灵性（或译∶良知）是永恒主所赐的灯；它探照到人腹中深处。
28忠爱与诚信守护着王；他的国位也因公义（传统∶坚爱）而得支持。
29健壮力乃青年人之光耀；白头发是老年人的尊荣。
30鞭打的创伤把人的坏处涮净；责罚的击打洗涮人腹中深处。

* 第二十一章 *

1王的心在永恒主手中、像陇沟的水、任随所喜悦的而流转。
2人所行的、自己都看为对；惟独永恒主衡量人的心。
3行仁义公平、比献祭更蒙永恒主悦纳。
4眼高心傲、恶人之炫耀自己（原文∶灯）都是罪。
5殷勤人的设计足致丰裕；凡急迫要致富的都必缺乏。
6用虚谎舌头得来的财宝、是吹来吹去的浮云、死亡之网罗。
7恶人的暴戾必将自己带走；因为他们不肯按公平而行。
8有罪之人的路很弯曲；纯洁的人、行为乃正直。
9宁可住房顶的犄角，也不跟争吵的妇人住宽阔的房屋（传统∶同伴的房屋）。
10坏人的心只愿害人；他眼中并不怜恤邻舍。
11亵慢人受罚，愚直人就得智慧；智慧人受训，他就得到知识。
12那公义者处理恶人的家，使恶人败倒于祸患中。
13堵着耳朵不听贫寒人哀呼的、他将来呼叫，也得不到答应。
14暗中送的礼物能平息（传统∶抑制）怒气；怀里搋的贿赂能抑止烈怒。
15秉公行义、使义人喜乐，却使作孽之人狼狈。
16迷离了明智道路的人必被安顿于阴魂会中。
17爱宴乐的必成为穷乏人；爱酒爱油腻的不能富足。
18恶人做了义人的赎价；背信之人做了正直人的替身。
19宁可住在野地里，也不跟争吵使气的妇人同住。
20智慧人的居所中存有可羡慕的财宝；愚顽之人却随得来随吞下。
21追求义气和忠爱的必寻得生命（此处原有∶义气）与尊荣。
22智慧人爬上勇士的城，攻下勇士所倚靠的坚垒。
23谨守口与舌的、保守自己免受患难。
24傲慢倨傲者名叫亵慢人，乃行事暴发骄横的。
25懒惰人的心愿害死了他，因为他的手不肯作工。
26他终日贪得无餍；但义人却施舍而不吝惜。
27恶人的祭物本为可厌恶，何况他存着恶意带来献呢！
28虚谎的见证人必灭亡；惟独细听的人能永久说话。
29恶人厚着脸皮装勇敢；正直人却立定（或读∶谨慎考虑）他所行的。
30没有智慧、没有明达、没有谋略能敌得过永恒主。
31马尽管豫备好了、以待战争之日，但得胜（同词∶得救）总是在乎永恒主。

* 第二十二章 *

1名誉比大财富更可选择；蒙人恩悦比得金银好。
2富户穷人彼此相遇；二者都是永恒主造的。
3精明人一见灾祸就躲藏；愚蠢人却前往去受罚受害。
4敬畏永恒主、存心谦卑、的赏报、乃是富足、尊荣、和生命。
5乖僻人的路上有罗网和机槛；保守自己生命的总远离它。
6训练儿童循着应走的路，就是到老，他也不偏不离。
7富人管辖穷人；欠债的是债主的奴仆。
8撒播横暴的必收成灾害；他逞怒的棍子终必无力。
9心眼儿好的必蒙祝福；因为他将食物分给贫寒人。
10赶出亵慢人，纷争就出去；争斗和耻辱也止息。
11喜爱心里洁净的、咀上有恩言的、王必做他的朋友。
12永恒主的眼看着有知识的人；他却使背信之人的事败倒。
13懒惰人说∶「唉呀！外头有狮子哦！我在广场上会被暗杀哦！」
14陌生妇人的口是深坑；永恒主所愤怒的必陷于其中。
15愚妄缠住儿童的心；管教的棍子能把它赶得远远。
16为贫寒人作事的（传统∶欺压贫寒人）、必增加财利；送礼给富人的、只流于缺乏。
17就要侧耳听我的（传统∶智慧人的）话语，留心接领会我的知识。
18因为你若心中存记着，咀里一味准备着说出，那是令人愉快的；
19好叫你所倚靠的是在于永恒主∶这是我今日对你──尤其是你──所教训的。
20关于谋略和知识的事，我岂没有写给你这三十条格言，
21使你认识真理、真理之训言，你好将训言、真理、回覆打发你来的人么？
22贫寒人、你不可因他贫寒就抢夺他的东西；你也不可在城门口压迫困苦人。
23因为永恒主必为他的案件而伸诉；夺取他的、永恒主也必夺取那人的性命。
24好生气的人、你不要和他做朋友；好发烈怒的人、你不要和他来往；
25免得你效法他的行径，而自陷到网罗里。
26不可做个击掌担保的人；也不可为债务作保；
27你若没有什么偿还，人就把你躺着睡的褥子拿走∶何必呢？
28你祖先所立的旧时地界、你不可挪移。
29你看办事敏捷的人吧；他必侍在于君王面前；他不侍在于微贱无名的人面前。

* 第二十三章 *

1你若跟统治者坐着用饭，要特别留意在你面前的是谁（或译∶什么）。
2你若是个能吃很多的人，你就得拿刀子横在喉咙上。
3不可贪好他的美味，因为那是蒙人的食物。
4不可劳劳碌碌去求富；以你的聪明、你可别再那样了。
5你的眼不是刚飞及钱财，而钱财（与下『长』字同字。今稍点窜译之）就没有了么？因为钱财是会长翅膀，如鹰向天上飞去的。
6不可吃小心眼儿人的饭；不可贪好他的美味；
7因为他心里怎样计算，他的为人就是怎样（以上两行意难确定）。他尽管对你说「请吃，请喝！」他的心却不跟你在一起。
8你所吃的那一点食物、你会吐出来；你就把你的佳言美语糟蹋了。
9不可说话给愚顽人听；因为你明智的话语、他会藐视。
10寡妇（传统∶旧时）的地界你不可挪移；孤儿的田地你不可进；
11因为那赎回他们的、大有能力；是他要对抗你、来为他们伸诉。
12你要留心领受管教；侧耳听从知识之训言。
13不可顾惜而不管教儿童；你用刑杖击打他，他必不至于死。
14你用刑杖击打他，你却可以援救他不早下阴间。
15弟子阿，你的心若有智慧，我的心也欢喜。
16你的咀说对的事之时，我的心肠（原文∶肾）就欢跃。
17你心里不要羡慕罪人；只要终日不断地敬畏永恒主。
18因为总有好结局；你的希望必不至于断绝。
19弟子阿，你要听，要有智慧；要使你的心指向正路。
20不可在好喝酒的人中间往来；不可在贪吃肉的人里面鬼混。
21因为好酒贪吃的必致穷乏；眯眯贪睡、能使人穿破烂衣服。
22要听从生你的父亲；你母亲老了，你不可藐视她。
23要购买真理；不可出卖真理；要购买智慧、管教、和明达。
24义人的父亲必踊跃快乐；智慧人的生母必因儿子而欢喜。
25让你的父母欢喜吧！让你你的母亲快乐吧！
26弟子阿，要将你的心给予我；你的眼要喜悦（传统旁∶恪守）我的道路。
27因为妓女是深坑；外女是窄阱；
28她并且埋伏着像强盗，使人间增加背信奸诈的人。
29谁发出『哦！』？谁发唉声呢？谁有纷争？谁有哀叹？谁无缘无故地受伤？谁眼目发昏得红赤呢？
30就是那流流连连于酒，常去试试调和之酒的人呢！
31,32酒发红、酒在杯中闪烁、你可别看；它尽管滑溜溜直下你喉咙，终久就会如蛇咬你，如毒蛇刺你。
33你的眼必看见怪异的事；你的心必发出乖张的话；
34你必好像躺在海中心，好似卧在桅杆顶上（意难确定）；
35你必说∶「人击打我，我却没有受伤；人苔打我，我竟不觉得；我几时清醒？仍要再去寻酒。」

* 第二十四章 *

1你不要羡慕坏人，不要贪愿跟他们相处；
2因为他们的心谋算着暴戾；他们的口谈论着奸恶。
3房屋因智慧而建造，因明哲而立稳；
4其房间因知识而充满各样宝贵美好的财物。
5智慧人强于壮士（传统∶智慧人在能力中）；有知识的人胜于能力强大者；
6你要凭着智谋去作战；谋士多，便得胜。
7智慧极高（传统∶珊瑚）、不是愚妄人所能及；愚妄人在城门内不敢开口。
8设计行坏事的、人要称他为阴谋酿祸者。
9罪是愚妄所计谋的；亵慢者是人所厌恶。
10你在患难的日子若懈怠，你的能力就难以应付。
11被拉到死地的、你要援救；东倒西歪而走向屠宰场的、你不可不拦阻。
12你若说∶「阿，我不知道这事」，那么、那衡量人心的、他岂不明白么？那看管你性命的、他岂不知道么？他岂不按各人所行的来报应各人么？
13弟子阿，你要吃蜜，因为这是好的；吃蜂房滴下来的蜜，你便觉得甜。
14要知道智慧对你的心也是这样∶你若找着，必有好结局；你的希望必不至于断绝。
15恶人哪，不要埋伏攻击义人的庄舍，不要毁坏他安居的所在。
16因为义人虽仆倒七次，还能再起来；恶人却跌倒于灾祸中，就不能再起。
17你的仇敌仆倒时，你不要欢喜；他跌倒时，你的心不要快乐；
18恐怕永恒主看了就不喜悦，而将他的怒气从你仇敌身上转过来给你。
19不要为了作恶的而心怀不平；不要羡慕恶人；
20因为坏人必没有好结局（或译∶晚景）；恶人的灯必熄灭。
21弟子阿，你要敬畏永恒主，敬畏君王；不可激怒此二者（传统∶不可同变节的人结交）；
22因为他们降的灾难必突然而起；二者所要施行的毁灭谁能知道呢？
23以下这些话也是智慧人的说的。审判时看人的外貌、很不好。
24对有罪的人说『你无罪！』的、万族之民必咒诅，万国之民必怒骂。
25但责备他的必得喜悦；兴隆之祝福就必临到他们。
26应对之话恰当的、犹如人与人亲咀。
27你要在外头豫备你所作的，在田间自己准备停当，然后娶妻，建立家室（或译∶然后建造房屋）。
28不可无缘无故作见证陷害邻舍；不可用咀诈骗人。
29不可说∶「人怎样待我，我也怎样待他；我要照他所行的报复他。」
30我经过懒惰人的田地，全无心思之人的葡萄园；
31只是蒺藜长满了地皮！刺草盖满了田面！其石墙也翻毁了！
32我看了就留心思想，我看着就得了训诲∶
33「且睡片时，且打盹片时，且抱着手躺着片时」，
34你的贫穷就如拦路贼（传统∶走路的人）忽来，你的穷乏就像武装匪来到了！

* 第二十五章 *

1以下这些话也是所罗门的箴言；是犹大王希西家的人所誊录的。
2将事情隐蔽着、是上帝的荣耀；将事情察考透了、乃君王的光荣（同词∶荣耀）。
3天之高耸、地之深厚、就如君王的心之察考不透。
4除去银子的渣滓，银子出炉时，就完完全全炼净（传统∶器皿给熬炼者）。
5除去王面前的恶人，他的国位就靠公义而坚立。
6不要在王面前妄自尊大；不要在大人物的位子上站着；
7宁可有人对你说∶「请上这儿来！」也不可在权贵面前被退下。你的眼看见什么，
8你不可冒然出去争论；因为（传统∶『免得』或『恐怕』）你邻舍若羞辱你，你到底要怎么办呢？
9有争论，只好跟你邻舍一人争论就够了；不可泄露别人的秘密；
10恐怕听见的人辱骂你，你的恶名就永脱不掉。
11一句话说得合乎机宜、就如金苹果镶嵌在银的雕刻物上。
12智慧人的劝责（传统∶劝责者）在听从的人耳中、如金耳环或黄金的妆饰品。
13忠信的奉差人对于差遣的人，就如收割时有冰雪的凉气，使主人的精神爽快。
14自夸送礼而不实在送礼的人、是只有云雾跟风、而没有雨。
15持久忍气（同词∶不轻易发怒）能使掌权者受劝动；柔和的舌头能折断人的骨干。
16你若得了蜜，只可吃彀了就好；免得你吃过饱了，就呕吐出来。
17你的脚要少进邻舍的家，免得他腻了（同词∶饱饫），就厌恶你。
18作假见证陷害邻舍的人、是大槌（传统∶击散）、是利刀、是快箭。
19患难时倚靠背信的人、就像倚靠坏牙齿和摇摇颤的脚。
20诗歌对悲伤的心、就如冷天脱衣服，又如放醋在伤口（传统∶硷）上。
21仇恨你的若饿了，你就给他饭吃；若渴了，你就给他水喝；
22因为这样行，你是捏炭火堆在他头上，永恒主必赏报你。
23北风生霖雨；暗中诽谤人、的口舌、能使人生怒容。
24宁可住房顶的犄角，也不跟争吵的妇人住宽阔（传统∶同伴）的房屋。
25好消息从远地而来，正如凉水给疲乏的人喝。
26义人在恶人面前退让，好像踹浑的泉源、踏浊的水源。
27吃蜜过多很不好；和盘托出自己的光荣、并不是真光荣。
28人不抑制自己的心、就像被拆破的城、没有城墙。

* 第二十六章 *

1夏天落雪、收割时下雨、很不适合；愚顽人得尊荣、照样不相宜。
2麻雀怎样飞来飞去，燕子怎样翻飞，无缘无故而发的咒诅也怎样不会应验（原文∶来到）。
3鞭子是为打马，嚼环是为勒驴豫备的；刑杖是为打愚顽人的背脊而设的。
4不要照愚顽人的愚妄话回答他，免得你也跟他一样。
5要照愚顽人的愚妄话回答他，免得他自以为有智慧。
6由愚顽人经手传话的、是砍断自己的脚，自己吸饮着强暴。
7箴言在愚顽人口中、就如瘸子的腿虚悬着无用。
8将尊荣给愚顽人、像一口袋宝石放在石堆里（传统∶像把石头绑在甩石机上）。
9箴言在愚顽人口中、就像荆条入于醉汉手里。
10像工头的样样自己作；但那雇愚顽人的、就等于雇过路人（本节有几处点窜）。
11愚顽人将他的愚妄事行了又行，正如狗转过来、吃自己所呕吐的。
12你见过自以为有智慧的人么？愚顽人比这种人还有可希望处。
13懒惰人说∶「哎呀！路上有猛狮哦！广场之间有壮狮哦！」
14门扇在枢纽上转来转去；懒惰人在床上翻左翻右。
15懒惰人把手栽在盘子里，就是缩回来、拿到口里、也觉得累。
16懒惰人自以为比七个知趣于应对的人还有智慧。
17受激怒去管不干己事的争端，好像揪住过路之狗的耳朵。
18,19人哄骗了邻舍，却说∶「我不是开玩笑么？」这好像疯了的人胡乱抛掷火把、利箭、和凶器（原文∶死亡）。
20缺了柴，火就熄灭；无人传闲话、纷争便静息。
21好纷争的人煽动争端，就如炭火上加炭、火上加柴。
22背后诽谤人者的话如同珍馐美味，渗入人腹中深处。
23油滑（传统∶火热）的咀、奸恶的心、好像釉儿包在瓦器上。
24怨恨人的用咀掩饰，心里却存着诡诈；
25他虽说出温雅的话，你不可信他，因为他心中有七样可厌恶的；
26他虽装模作样去遮掩恨心，其邪恶总会在公会中露现出的。
27挖陷坑的、自己必掉在其中；辊石头的、石头必反辊在他身上。
28虚谎的舌头引致毁灭（经点窜翻译的）；油滑的口造成败跌。

* 第二十七章 *

1不要为明日而夸张自己，因为一日要发生什么事、你尚且不知道呢。
2让别人夸奖你吧！可别你亲口自夸啦！让外人称赞吧！可别你亲咀自赞哦！
3石头之重！沙土之沉！愚顽人之惹怒、比这两样更重！
4烈怒之凶猛、怒气之横流！还可以对付；对嫉妒、谁能敌得住呢？
5显露的劝责好过隐藏的爱。
6爱友加的创伤、出于忠诚；仇恨者连连亲咀、多而且诈。
7人饱饫了，连蜂房的蜜也厌恶；人饿了，对什么苦物都觉得甜。
8人怎样离本处而飘游，鸟儿也怎样离窝而游飞。
9膏油和香料使人的心欢喜；朋友的甜蜜能鼓励（传统∶与『力量』相似）精神。
10你的朋友、和你父亲的朋友、你都不可离弃。你遭患难的日子、不可上你弟兄家里去。附近的邻居胜过远隔的弟兄。
11弟子阿，你要作智慧人，好叫我的心欢喜，使我有话可应付那羞辱我的。
12精明人一见灾祸就躲藏；愚蠢人却前往去受罚受害。
13他为陌生人作保么！拿他的衣服！他替外人（传统∶外女）担保么！叫他负责当头！
14清晨早起、大声给朋友祝福请安的、这就算为他的咒诅。
15淫雨天不断的滴漏∶好纷争的妇人就跟这一样；
16人要包藏她、就等于包藏着风，拿右手去抓滑油（本行意难确定）。
17鉄磨鉄、使它锐利；朋友相琢磨、使容光焕发。
18顾守无花果树的、必吃树上的果子；谨慎伺候主人的、必得尊荣。
19脸面对脸面怎么样（传统∶像在水中）；人心对人心也怎么样。
20阴间和灭亡处（希伯来文∶亚巴顿）永不满足；人的眼目也永不满足。
21鼎是要炼银的，炉是要炼金的；人被试炼、则是照他所受的称赞。
22你虽将愚妄人捣在臼中，［用杵将他跟碎谷同捣］他的愚妄还是离不了他。
23你要详细知道你羊群的近貌，留心料理你的牛群；
24赀财既不能永有，财富（传统∶冠冕）哪能代代保存？
25乾草割去，嫩草出现，山上的菜蔬都被收敛，
26羊羔的毛可以给你做服装，公山羊可以做买田地的价银；
27并有山羊奶、彀做你的食物［你一家的食物］，也足以维持你的女仆的生活。

* 第二十八章 *

1恶人虽没有人追赶，也逃跑；义人却坦然无惧、像少壮狮子。
2邦国因有罪过、人君就多更换；因有明达和知识的人、国必长久存立。
3恶（传统∶穷乏。或点窜作『富』字）人欺压贫寒，横扫雨冲没了粮食。
4舍弃律法的、称赞恶人；遵守律法的、跟恶人相争。
5坏人不明白公平；惟独寻求永恒主的、全都明白。
6依纯全而行的穷乏人、胜过所行乖僻、又是富足的人。
7恪守指教（同词∶律法）的、是明达之子；跟贪吃的人作伴的、羞辱了父亲。
8以利息或物资利增加财物的、是等于给那恩待贫寒者而积蓄。
9转耳不听指教（同词∶律法）的、他的祈祷也可厌恶。
10使正直人误入坏路的必掉在自己所挖的坑里；惟独纯全人必继承美业。
11富足人自以为有智慧；但明达的贫寒人却察透他。
12义人欢跃，大有光荣；恶人兴起，人都被搜查。
13遮掩自己罪过的、必不能顺利；承认罪过并离弃的、必蒙怜悯。
14不断存着敬畏心的、这人有福阿！硬着心的、必陷于祸患里。
15恶的统治者辖制贫民，像吼叫的狮子、往来觅食的熊。
16多行勒索的人君、全无明哲（此行调换传统的次序）；恨恶不义之财的、必延年益寿。
17流人血的人（传统似作∶人受欺压于流人血之中。意难确定）必逃跑、到入阴坑；人不可支持他。
18依纯全而行的必蒙拯救安全；所行乖僻的必然跌倒（传统此处原有∶于一个之中。今略之。或点窜作『于坑中』）。
19耕种自己田地的、必吃饱饭；追求空洞洞事的、必饱受穷乏。
20忠信人必多蒙祝福；急迫要致富的、必难免于受罚。
21看重人的外貌、很不好；人因了一点食物就犯法、也很坏。
22小心眼儿的人急于要发财，不知缺乏就要临到。
23劝责人的、终究必蒙悦纳，比那用舌头谄媚人的还受欢迎。
24强夺父母之业、而说∶『不是罪过』的，那是跟毁灭人的同类。
25贪欲勃勃的惹起纷争；倚靠永恒主的、必得丰裕。
26心里自恃（同词∶倚靠）的、乃愚顽人；凭智慧而行的、必蒙搭救。
27给予贫穷的、不致缺乏；掩目不看的、必多受咒诅。
28恶人兴起，人就躲藏；恶人灭亡，义人便增多。

* 第二十九章 *

1屡次受责罚、仍然硬着脖子的、顷刻间必破败，无没可治。
2义人执政（传统∶增多），人民就喜乐；恶人掌权，人民就叹息。
3爱慕智慧的、使父亲喜乐；跟妓女结交的、浪费钱财。
4王以公平使国立定；一个逼索税贡的、使国翻毁。
5人以谄媚引诱邻舍，是设罗网去绊他的脚步。
6坏人的过犯中有网罗缠住自己；惟独义人能奔跑（传统∶欢呼）、欢喜快乐。
7义人知照贫寒人的案件；恶人不晓得知照困苦人。
8亵慢人喷吐怒火于城中；智慧人却止息众怒。
9智慧人跟愚妄人辩诉；愚顽人或怒或笑、总没有安静。
10好流人血的、恨恶纯全人；恶人（传统∶正直人）寻索他的性命。
11愚顽人有气（同词∶灵）全都发出；智慧人忍气息怒。
12掌权者倾听虚假的话，他的臣仆就都邪恶。
13穷乏人和欺凌人的人彼此相遇；二者的眼都蒙永恒主光照。
14君王凭忠信为贫寒人申正义；他的国位必长永坚立着。
15责打的刑打能增加智慧；放纵的孩子使母亲羞愧。
16恶人执政（传统∶增多），过犯就加多；义人必看见他们败倒。
17管教你的儿子，他就使你得安宁；他必使你的心得到快乐（原文∶爽口物）。
18没有先知先觉的教训（原文∶异象），人就放肆；遵守律法的便为有福。
19只用说话、仆人并不会受训练；他虽明白，却不能有反应。
20你见过说话急躁的人么？愚顽人比他还有可望处。
21仆人若从小娇养惯了，终久必忘恩负义。
22好生气的人能惹起纷争；爱发烈怒的、必多有过犯。
23人的骄傲必使他降为卑微；心（同字∶灵）里谦卑的、必获得尊荣。
24同盗贼分赃的、是恨恶自己；他听见叫人起誓的命令，却不作证（原文∶言语）。
25惧怕人的、乃自设网罗；但倚靠永恒主的、必得到安稳。
26求统治者情面的人很多。惟有从永恒主、人才得直。
27义人所厌恶的是不义的人；恶人所厌恶的、是行径正直的。

* 第三十章 *

1雅基的儿子亚古珥的话、是神托之言（或译∶玛撒人的话）。这人对以鉄、对以鉄和乌甲、发神谕说（本节意难确定）∶
2我是畜类无知，不齿于人类的；我没有世人的明达。
3我没有学习智慧，也不明白关于至圣者的知识。
4谁过天、又降下来呢？谁聚风于手心？谁包水在衣裳里？谁立定了地的四极？他名叫什么？他的儿子名叫什么？你知道么？
5上帝的训言句句都炼净；凡避难于他里面的、他便做他们的盾牌。
6他的话你不可加添；恐免他指责你，你就显得是撒谎人了。
7有两件事我求你；在我未死之先、不要不赐给我∶
8求你使虚假和谎言远离了我；别使我穷乏，也别使我富足；只供给我需用的粮食就好啦；
9恐怕我饱足了、就否认你，说∶「永恒主是谁？」又恐怕我穷乏了、就偷窃，以致冒渎了我的上帝的名。
10不要向一个做主人的、鼓弄舌头、说他仆人的闲话，恐怕他咒诅你，你就有了罪责。
11有一种（原文∶世代；下同）人咒诅父亲，不给母亲祝福感恩。
12有一种人自以为洁净，却没有洗去自己的污秽。
13有一种人眼目多么高傲阿！其眼皮睁得多高阿！
14有一种人牙如剑，齿如刀，要吞灭地上的困苦人、和人间的贫穷人。
15水蛭有两个女儿∶「给我」！「给我」！世上有三样不知足的；乃至有四样总不说「彀了！」的∶
16就是阴间和石胎，浸水不足之地，不说「彀了！」的火。
17嗤笑父亲、藐视母亲年老（传统∶归顺）的，他的眼必被溪谷中的乌鸦啄出，给兀鹰之类所吃。
18有三样奇妙事超乎我的智力之外；有四样我所不知道的∶
19就是鹰在空中飞的路，蛇在磐石上爬的路，船在海中心行的路，男与女交合之路。
20淫妇的路是这样∶她吃了，把咀一擦，就说∶「我没有行奸恶呀。」
21在三样之下、地竟震动；其实在这四样之下、地竟担不起∶
22就是仆人做了王，愚昧人有饱饭吃，
23无人爱的妇女嫁了丈夫，婢女接续了主母的地位。
24地上有四样动物很微小，却极甚聪明∶
25蚂蚁并不是有力的种类，却能在夏天豫备粮食；
26石獾并不是强壮的种类，却能在岩石中搭盖住处；
27蝗虫没有君王，却都能分队而出；
28守宫──你可以用手去抓，它却住在王宫。
29脚步庄严的有三样；其实步法庄重的有四样∶就是
30狮子、在野兽中最雄猛，在任何兽面前都不回避的，
31腰间整束的战马（意难确定。有古卷译本作『雄鸡』）和公山羊，以及率领三军的君王（意难确定）。
32你若愚昧，高抬自己，或是心存恶意，就得用手捂口。
33挤牛奶必挤出奶酪来；挤鼻子必挤出血来；挤怒气（同词∶鼻子）必挤出争端来。

* 第三十一章 *

1利慕伊勒王的话，他母亲教训他的神托之言∶
2我的儿阿，要怎么说呢？我亲腹生的儿阿，要怎么说呢？我许了愿才得的儿阿，要怎么说呢？
3不要将你的精力给予妇女，不要将你的大腿力（传统∶你的道路）给那毁灭君王的。
4利慕伊勒阿，君王不可喝酒；君王千万不可；就是人君渴想着（传统∶在那里）浓酒、也不可喝；
5恐怕他喝了，就把律例忘了，将一切困苦人的是非都颠倒了。
6可以把浓酒给将要灭亡的人喝；把清酒给心里愁苦的人喝；
7让他喝了，就把他的穷乏忘了，不再怀念他的苦难了。
8你要为哑吧开口，为一切行将过去的人办案件；
9要开口，按公义来判断，为困苦贫穷的人伸诉。
10有才德的妇人谁能得着呢？她的价值远胜过红宝石。
11她丈夫的心倚靠着她，利益必不缺少。
12尽她一生的日子她所作的对丈夫都有益无损。
13她觅选羊毛和麻，乐意亲手作工。
14她如同商船从远方运粮来。
15天还黑、她就起来，把食物分给家里的人，将当作的工分派婢女。
16她仔细察看田地，就买来；用亲手得之利去栽种葡萄园。
17她以能力束腰，使膀臂刚强。
18她尝试着看，就知道所经营的有利；她的灯终夜不熄。
19她将手拿着捻线杆，把手拿着纺锤。
20她张开了手周济困苦人；伸手帮补贫穷的。
21她不因下雪而为家里的人担心，因为她全家都穿着夹（传统∶朱红）衣裳。
22她为自己制作了绣花毯子；她的服装是麻丝和紫红色布作的。
23她的丈夫在城门口跟本地的长老同坐，人人认识。
24她作了衬衫去买；将腰带卖给商人。
25能力和威仪是她的服装；一想到日后的远景，她就喜笑。
26每逢开口，她总以智慧而发言；她舌头上总有慈爱之法则。
27她视察家务，总不吃闲饭。
28她的儿女起来，称她为有福；她的丈夫也称赞她，说∶
29「有才德的女子倒也不少，惟独你超群出众。」
30艳丽乃虚假；美容是浮华；惟独敬畏永恒主的妇女、才配得称赞。
31愿她的手所作的效果归她享受；愿她的工作在城门口称赞她。（箴31∶10－31每节首字第一字母的次序即是希伯来文字母的次序）

** End **


传道书

* 第一章 *

1在耶路撒冷的王、大卫的儿子、传道人的话。
2传道人说∶虚空之虚空！虚空之虚空！万事都虚空！
3人的一切劳碌、他在日光之下所劳碌的、有什么益处？
4一代在过去，一代又到来，地却永远存立。
5日出，日落，喘嘘嘘地跑回它所由出之地。
6风往南刮，又向北转；不住地旋转，又循其旋转道返回原处。
7溪河都往海里流，海却没有满溢；溪河流到哪一个地方，还再流到那里。
8万物（或译∶万事都有）都疲劳困乏；人也不能说得尽；眼看，看不饱，耳听、听不足。
9必有的事、是曾经有的；必行的事、是曾经行过的∶日光之下并无新事。
10哪里有一件事人能指着说∶「看哪，这是新的」？哪知在我们以前的世代早已有了。
11先前的世代无人怀念着；将来的世代后来的人（原文∶他们）也不怀念。
12我传道人、我曾在耶路撒冷作过王管理以色列。
13我专心一志用智慧去寻求窥探天下所发生过的一切事，就知道上帝给世人所劳碌的是多么吃力的劳苦。
14我见过日光之下所发生过的一切事；都是虚空！都是捕风！
15弯曲的不能变直；缺少的不能足数。
16我、我心里自己说∶「我得了大智慧，胜过我以前所有管理耶路撒冷的人；我的心也经验了许多有智慧有知识的事。
17我专心一志要明白智慧，要明白狂妄、和愚昧，就知道这也是捕风。
18因为多有智慧，就多有愁苦；增加知识，就增加痛苦。

* 第二章 *

1我心里说∶「来！我要以喜乐试试你，你只管享乐。」哎，这也是虚空。
2我指着嬉笑说∶「这是狂妄」；指着喜乐说∶「这有什么作用？」
3我心里探察，要怎样用酒使我的肉体舒畅，要怎样固执着愚昧，等到我看明人类在光天之下尽他一生小小数目的日子里要怎样行才好；我的心仍然靠着智慧来引导。
4我为自己动大工程，建造房屋，为自己栽种葡萄园，
5为自己修造庭园和园囿，在其中栽种各样果木树；
6我为自己挖造水池，用来浇灌生长的树林。
7我买了仆婢，也有生于家中的仆婢；我又有许多牛群羊群，胜过我以前所有在耶路撒冷的人。
8我又为自己积蓄着金银、和君王的珍宝、各省的珍宝；我得了男女歌唱者和人类所喜爱之物、并许多的妃嫔（意难确定）。
9这样我就日见昌丈大，胜过我以前所有在耶路撒冷的人；并且我的智慧仍为我所有。
10凡我的眼所求的、我没有留下而不给它的；凡我的心所喜乐的、我没有阻止而不让享受的；因为我的心从我一切所劳碌的获得快乐∶这就是我从一切劳碌中所得的分。
11后来我察看我的手所作的一切事、和我劳碌去作的工；嗐！都是虚空！都是捕风！在日光之下毫无益处。
12我转而观看智慧、狂妄、和愚昧；阿，在王以后来的人还能作什么呢？也不过行早先行过的就是了。
13我便看出智慧有长处、胜过愚昧，正如光有长处胜过黑暗。
14智慧人的眼在头上看；愚顽人在黑暗里走；我却深知这两种人都必遇见同一样的遭遇。
15于是我心里说∶「愚顽人所遭遇的、我也会遭遇着，我为什么要有智慧呢？那我有什么长处呢？我就心里说∶这也是虚空。
16智慧人同愚顽人一样、永远无人怀念着；因为在将来的日子二者都会被忘掉；唉，智慧人死亡、终究同愚顽人一样。
17故此我恨恶生命，因为在日光之下所发生过的事都使我忧苦；因为都是虚空，都是捕风。
18我恨恶我一切的劳碌、就是我在日光之下所劳碌的，因为我得来的必须留给我以后的人。
19那人会有智慧或是愚昧，谁能知道呢？他竟要掌管我劳碌所得的一切，就是我在日光之下用智慧所劳碌得来的；这也是虚空。
20故此我转想∶为了我在日光之下辛辛苦苦劳碌得来的一切，我的心便绝望了。
21因为有人用智慧知识和技巧所劳碌得来的、却必须留给未曾劳碌于其上的人为业分∶这也是虚空，也是大患。
22人从他一切的劳碌和操心，就是他在日光之下所劳碌的，得了什么呢？
23因为他一生的日子都是痛苦，他的劳苦便是愁苦；连夜间他的心也不能偃息∶这也是虚空。
24人莫如吃喝，且在劳碌中让自己经验经验享乐；我看这也是出于上帝的手。
25因为除非由他（传统抄本∶除了我）、谁能吃食，谁能享乐呢？
26谁使上帝喜悦，上帝就给谁智慧、知识、和喜乐；惟有罪人、上帝却给他劳苦，叫他将所积蓄的归给那使上帝所喜悦的人∶这也是虚空，也是捕风。

* 第三章 *

1凡事都有定期，天下各样的事务都有定时∶
2生有时，死有时；栽种有时，拔出所栽种的也有时；
3杀戮有时，医治有时；拆了破口有时，建造有时，
4哭有时，笑有时；举哀有时，踊跃有时；
5抛掷石头有时，堆聚石头有时；怀抱有时，停止怀抱有时；
6寻找有时，失掉有时；保守有时，抛弃有时；
7撕裂有时，缝补有时；静默有时，说话有时；
8喜爱有时，恨恶有时；战争有时，和平有时，
9那么、人在他所劳碌的事情上作工、有什么益处呢？
10我看上帝将劳苦的事给人类，使他们在其中去劳碌。
11上帝造万物、按其定时都很美好；他也善忘性（或译∶永恒望）安置于人心里，以致上帝从始至终的作为、人都不能查出。
12我知道世人莫如时常欢喜、一生享乐；
13并且人人吃喝，在他一切的劳碌中经验经验享乐，这也是上帝的恩赐。
14我知道上帝一切所作的都必永存，无所加添，也无所减少∶上帝这样行，是要人在他面前存着敬畏的心。
15已有的事、早已早有了；将来的事也早已有了；并且被追逐的往事、上帝也设法讨回。
16我又看日光之下什么地方在执行着公道，什么地方就有奸恶，什么地方有公义，什么地方也有奸恶。
17我心里说∶义人和恶人上帝都要审判，因为各样事务、各样工作、他都立下（传统∶在那里）定时。
18我心里说∶这是为了人类的缘故∶是上帝要试验他们，使他们看出自己不过像兽类一样。
19因为人类所遭遇的、兽类也遭遇着∶他们都有一样的遭遇∶这个怎样死，那个怎样死；二者都有一样的气息∶人比兽并没有什么长处；都是虚空。
20他们都向着一处走∶都是出于尘土，也都回归尘土。
21谁能知道人的灵是往上、兽类的魂（同词∶灵）是往下降而入于地呢？
22故此我见看莫如在他所作的事上喜乐；因为这是他的分；他身后要怎么样、谁能使他回来看到呢？

* 第四章 *

1我又看、日光之下所行的一切欺压∶看哪，受欺压的流泪，无人安慰！欺压他们的、手里有势力，也无人安慰！
2故此我祝贺那已死了的死人，胜过那还活着的活人；
3我并且以为、那未曾生的、就是那未曾经验过日光之下所发生的坏事的、比这两种人还好。
4我又看一切劳碌和各样工作上的技巧都是人对邻舍羡慕之表现∶这也是虚空，也是捕风。
5愚顽人抱着手，吃自己的肉。
6满了一把、安安静静地享受，胜过满了两捧，而劳碌，而捕风。
7我又看日光之下有一件虚空的事∶
8有人孤单无二∶没有儿子也没有弟兄，他的一切劳碌永无了结，他的眼目也从未以财富为足，以玫他从未自问∶我劳劳碌碌、薄于自奉，而不享乐，到底为的是谁？这也是虚空，是极吃力的劳苦。
9两个人总比一个人好，因为二人劳碌，同得美好的果效。
10因为他们若跌倒了，这一人可以把他的同伴扶起来；若是这一人跌倒，没有别人把他扶起来，这人就有祸了。ミ
11再者，若有二人同睡，他们就都暖和；一人独睡，怎能暖和呢？
12谁有人能攻胜孤身一人，若有二人，便能敌挡他。三股合成的绳子不容易折断。
13,14穷乏而有智慧的少年人胜过年老而愚顽的王。这人即使是从监牢中（有古卷作∶从叛徒之家）出来作王，或者在国中虽则生来穷乏，还是不晓得纳谏。
15我看见日光之下一切走来走去的活人、连同那位居第二位的少年，就是那要起来代替旧王的，
16所有的人民、他所治理的众人、都数不了，但在他以后的人也不喜欢他。这也是虚空，也是捕风。

* 第五章 *

1（希伯来经卷作传4∶7）你到上帝的殿、要谨慎脚步；走近前去听、胜过愚顽人的献祭；因为他们不知别的，只知作坏事。
2（希伯来经卷作传5∶1）你在上帝面前不可随随便便开口，你的心也不可急于发言；因为上帝在天上，而你在下地，故此你的话总要少。
3事务多能令人作梦；话语多、愚顽人的声音就发出。
4你向上帝许了愿，偿还不可迟延；因为他不喜悦愚顽人；所以你许的愿、你总要还。
5许愿不还，不如不许。
6不可任你的口使你（希伯来文∶你的肉体）受定罪（或译∶使你犯罪）；也不可在祭司（原文∶使者）面前说是错许了。为什么上帝因你的声音而发怒，以玫他败坏你的手所作的工呢？
7由于事情多、梦就多了；就有许多虚虚幻幻的事（本行词语有位置颠倒之处。今点窜译之）∶但你呢、只要敬畏上帝。
8你若在一省之中见穷乏人受欺压、而公平公义的权利被剥夺，你不要因这事而诧异；因为有一位高于居高位者在鉴察着，而在他们以上还有更高的。
9但君王对国家、对有耕种之田地的、大体说来，总是有益处的。
10贪爱银子的、不因得银子而知足；贪爱财富的、不因得收入而知足；这也是虚空。
11财物加多，吃的人也加多；物主得了什么益处呢？不过是眼看着罢了。
12劳力的人不拘吃少吃多，其睡眠总是香甜；但富人的饱饫却不容他安睡。
13我看日光之下有一宗大祸患∶就是财富积守着、反而害到财主；
14因事业之不景气，财富都失掉；人生了儿子，手里却一无所有。
15他怎样出母腹，也必怎样去世，赤裸裸地去；他劳碌得来的，手什么也不能带去。
16,17他怎样来，他也准备怎样地去∶这也是一宗大祸患∶他为了风而劳碌、有什么益处呢？又尽他一生的日子都在黑暗和悲哀中（传统∶在黑暗中吃），多有烦恼，又有病症呕气，有什么益处呢？
18我所看为美为善之事的、就是人在上帝赐给他一生小小数目的日子里吃喝，经验享受他在日光之下劳劳碌碌得来的好处，因为这是他的分。
19并且每一个人、上帝既赐给他财富资产，上帝也使他能力可以吃用，能取得自己的分，能在他的劳碌中欢喜抉乐∶这正是上帝的恩赐。
20因此人也不必迳萦怀于他一生的年日有多少，只要上帝使他的心忙于亨乐就好啦。

* 第六章 *

1我看日光之下有一宗祸患在人身上重压着∶
2就是有人、上帝赐给他财富、资产、尊荣，以致他心里所愿的一无所缺；但上帝却没有使他有能力可以吃用，反而有外人来吃用∶这是虚空，也是厉害的弊病。
3人若生了一百个孩子，活了许多岁数，以致他的年日很多，但他心里却不得饱享福乐，他又不得适当的葬礼；我说流产胎比他还好。
4因为流产胎虚虚幻幻而来，暗暗而去，其名字也给黑暗遮蔽着；
5并且它没有见过天日，也毫无知觉；这胎实在比那人还安然。
6就使那人活了千年，再活了千年，却没有经验过享乐，有什么用处？众人不是都要归于一个地方去么？
7人的一切劳碌都是为了口腹，而胃口（或译∶心里）却永填不满。
8智慧人比愚顽人有什么长处？贫困人在众生面前晓得怎样行、有什么长处？
9眼睛看到的比心里转来转去想的好∶这也是虚空，也是捕风。
10现今存在的早已起了名，大家都知道人是什么，他并不能同那比他力大的相争呀。
11因为有许多事（或译∶话）是增加虚幻的；这对人有什么益处呢？
12在人虚幻的一生小小数目的日子里、他渡过去如影儿，谁知道什么是对于人一生中有好处阿？谁能告诉人在日光之下他身后会有什么事呢？

* 第七章 *

1好名誉强于好膏油；死的日子胜过生的日子。
2往有丧事的家去，比往宴饮的家去好；因为死是一切人的终局；活人必须将这事放在心上。
3愁苦比喜笑好，因为由于愁容、心就好些。
4智慧人的心在于有丧事的家；愚顽人的心在于快乐的家。
5听智慧人的叱责，比听愚顽人的歌曲好。
6锅底下荆棘的爆裂声怎么样，愚顽人的笑声也怎么样∶这也是虚空。
7勒索之利使智慧人变为狂妄；贿赂礼能毁灭人的心。
8事情的结局、比事情的起头好；心（原文∶灵）忍耐的，比心（原文∶灵）骄傲的好。
9你不要心（原文∶灵）里急躁而恼怒，因为恼怒是存在愚顽人心怀中的。
10你不要说∶「为什么先前的日子比如今这些日子好呢？」因为你问到这事、并不是出于智慧。
11智慧附加产业是好的，对那得见天日的人都有益处。
12因为人在智慧之阴庇下，像在银钱之阴庇下一样；但智慧能使得智慧的人晓得怎样生活∶这便是认识智慧的益处。
13你要察看上帝的作为∶他所使弯曲的、谁能使它变直呢？
14在境遇好的日子你要喜乐；在境遇不好的日子你要用心看；因为上帝这样安排，也那样安排，是要叫人查不出身后的任何事。
15在我虚幻的日子里、我都见过以下的事∶有义人在行义，反而早死；有恶人在行恶，倒享长寿。
16你行义不要过度；显智慧不要过分；为什么要自取败亡呢？
17你不要一味行恶；不要做愚昧人；为什么要到末时呢？
18顶好要掌握着这个；那个也不要松手；因为敬畏上帝的人必须把两样都掌握得对。
19智慧使智慧人有能力，比城中十个谘议员更有权势。
20地上实在没有一个义人、时常行善而未尝犯罪的。
21人所说的话、你不要都放在心上，恐怕你听见你仆人在咒骂你；
22因为你心里也知道、许多次你自己也咒骂过别人。
23这一切我都用智慧试验过；我说∶「我可有智慧了」；事实上还差得远呢。
24现在的事实离我很远，又很深，真深！谁能查出呢？
25我心里转来转去（传统∶我转来转去，并且我的心）要知道、要窥探、要寻求智慧和万事的总和，要知道邪恶是愚顽，愚昧是狂妄。
26我查出一宗比死还苦的事∶就是有一种妇人是网罗；她的心是网子，她的手是锁鍊∶那使上帝喜悦的人能躲避她；爱犯罪的人却被她缠住了。
27传道人说（仿传12∶8参七十子及平民希腊文译本调整字母位置翻译的）∶看哪，这一点我查出了；我一一地计算，要寻得一个总和∶
28就是我心里屡次寻找着，而未曾找到的∶在一千人中我找到了一个正直的男人，但女人呢，在一千人之中、我却找不到一个正直的。
29看哪，只有这一件我查出了∶上帝造人原是正直的，但人却想法子制作许多巧设的事物来。

* 第八章 *

1谁比得上智慧人呢？谁知道事情的解决法呢？人的智慧使他脸上有光辉，使他脸上的粗暴都变化了。
2（传统此处有『我』字）王的命令你要遵守，这是为了你曾指着上帝来起誓、的缘故。
3不要急躁地离开王面前；事情难办时、你不要固执；因为他喜欢怎么作、就怎么作。
4因为王的话最有权力，谁能问他说∶「你在作什么？」
5凡遵守命令的必不至于经历祸患的事；智慧人的心自能晓得作事的时候与风度。
6各样事务都有作成的时候与风度；因为人的困难重压在他身上∶
7他不知道将来要怎样，因为将来的事谁能告诉他呢？
8没有人有权力掌管着生气，将生气留住；也没有人有权力掌管着死的日子∶战争上并没有免役的事（或译∶没有假期）；邪恶也不能使那好行邪恶的逃脱。
9这一切我都见过，也用心查考日光之下所常发生的一切事（此传统原有∶『时候』一词）∶这人的权力怎样掌管那人、让他受害。
10然后我见过恶人有人给他送葬；他们生前来来往往于圣所，终于在他们这样行的城里被忘记∶这也是虚空（本节经文甚为残缺，意难确定）。
11坏事的定案不立刻施刑罚，故此人类的心敢（原文∶充满）于作坏事。
12好犯罪的人虽百般地作坏事，而延年益寿，但我准知道∶敬畏上帝的人终久是在他面前敬畏的人，终久必得享乐，因为他们在他面前存着敬畏的心；
13但是恶人却不能得享乐，而延年益寿；他只像日影；因为他在上帝面前不存着敬畏的心。
14有一件虚空的事、是地上常发生的∶就是有义人、所遭遇的、是照恶人的行为应得的；又有恶人、所遭遇的、是照义人所应得的∶我说这也是虚空。
15我，我于是称赞喜乐；因为人在日光之下莫如吃喝喜乐；尽上帝在日光之下所赐给他的一生年日、这必在他的劳碌中时刻伴着他。
16我用心要认识智慧，要看明地上所常发生的事体；（此处有一句移17节）
17我就看明上帝一切的作为，知道日光之下所常发生的事、人总不能查出；任凭人怎样劳碌去寻查，就使他昼夜眼都没见过睡觉（系由16节末移此的），他还是不能查出。

* 第九章 *

1我将这一切事放在心上，我的心就看明了（此句似可译∶要证明）这一切∶就是义人和智慧人、以及他们所作的、都在上帝手中∶或是爱，或是恨，人都不能知；在他们面前一切都是虚空（传统∶一切都是一切）。
2众人都有一样的遭遇∶义人和恶人、好人和坏人、洁净人和不洁净的人、献祭的和没献祭的、都一样∶好人怎样，好犯罪的人也怎样；起誓的怎样，怕起誓的也怎样。
3在日光之下所发生的一切事上、有一件最大的祸患∶就是一切人所遭遇的都是一样；并且人类的心都充满着坏事；他们一生心里都是狂妄，其后呢──都到死人那里去！
4但凡跟一切活人相连的、那人还有指望；因为活的狗比死了的狮子强。
5因为活着的人还知道自己会死；死了的人则毫无所知；他们也不能再得赏报；因为他们的遗迹没有人怀念着。
6他们的爱、他们的恨、他们的嫉妒、早都消灭了；在日光之下所发生的一切事上、他们永不再有分了。
7喂，你只管欢欢喜喜去吃你的饭吧；心里高兴去喝你的酒吧；因为上帝已经喜悦了你的工作。
8你的衣服要时常洁白；你头上也不要缺少膏油。
9尽你虚空的人生、就是上帝在日光之下、尽你虚幻的年日中所赐给你的，你要同你所爱的妻子享人生之乐；因为那是你的分儿，在你人生中、和你在日光之下所劳力的劳碌中、的分儿。
10凡你的手见得可作的事、你总要尽力去作；因为在你所要去的阴间、那里没有工作，没有设计，没有知识，也没有智慧。
11我又看∶在日光之下、赛跑未必给轻快的先跑到，战争未必给勇士得胜利，粮食也未必给智慧人得着，财富未必给明达人赚得到，恩宠也未必给有知识的人博得着∶他们所碰到的就只是定时与机会。
12因为人类并不知道他自己的定时∶鱼怎样被捉住于致祸的网里，鸟怎样被捉住于机槛中，人类当祸患时、灾祸忽然降到他们的身上，人怎样被罗住。
13以下这一项在日光之下我也看见，是智慧的例子；在我看来大有意义。
14有一个小城，里边的人稀少；有一个大王来攻击它，围绕它，修筑大高垒来攻打它。
15但城中有一个人很贫穷，却有智慧；他用他的智慧搭救了那城；却没有人怀念着那人，那贫穷汉。
16我说，虽即那贫穷汉的智慧尽管被藐视，而他的话尽管无人听从，然智慧终是胜过勇力的。
17智慧人的话安安静静地有人听，胜过掌管者在愚昧人之中的喊叫声。
18智慧比打仗的器械好，但一个作错了事的人能把许多好事弄坏。

* 第十章 *

1死苍蝇使作香物的膏油发出臭气；一点点愚昧比智慧和尊荣更有势力。
2智慧人的心向右；愚顽人的心向左。
3愚昧人连行路时心思也全失了；论到每一个人他都说∶『那是个愚昧人』。
4掌管者的怒气若向你发作，你不要离开你的本位，因为柔顺能和缓大过错。
5我见日光之下有一件祸患、似乎是出于执政者不知不觉的错误∶
6就是愚昧人得立在许多高位上；富足人倒坐于低位。
7我见过仆人骑着马，王子却像仆人在地上步行。
8挖陷阱的自己必掉在其中；拆坏围墙的有蛇会咬他。
9开凿（或译∶挪移）石头的、必因此而受损伤；劈砍木头的、必因此而遭危险。
10鉄器若钝了，人又不将刀刃磨快，那么他就多费力气；但智慧的长处是能给人成功。
11人未念咒语，蛇若先咬人，那么能念咒语的人就无用了。
12智慧人口中的话使他得人的恩悦；愚顽人的咀吞灭自己。
13他口中的话起头就愚昧；他口中说的、末尾是恶性的狂妄。
14愚昧人话越说越多∶人实在不知道将来要怎样；他身后的事谁能告诉他呢？
15愚顽人的劳碌使他自己困乏；因为连进城的路他也不知道。
16国家呀，你的王若是个孩童（或译∶僮仆出身的），你的大臣若早晨吃喝宴乐，你就有祸了！
17国家呀，你的王若是个贵族之子，你的大臣若按时吃喝，为补力，不是为了喝醉，你就有福了！
18由于懒惰，房顶（或译∶桷椽）就塌下；由于手懒，房屋就滴漏。
19摆设筵席、是为喜笑；酒能使『人生』快乐；银钱能应各事的需要。
20就是在你心思中你都不可咒诅君王；在你卧房里你也不可咒诅富户；因为空中的飞鸟能把这声音带去；有翅膀的会传说话语（或译∶这事）。

* 第十一章 *

1将你的粮食撒在水面上吧，日久你就有所得。
2将业分分给七人或八人（或译∶分作七份或八份）吧；因为你不知道将来会有什么灾祸临到地上。
3云若满了水气，雨就倾泻在地上；木棍（占卜用的。希伯来文作『树』字）若倒下来，它或是向南倒，或是向北倒∶木棍（占卜用的。希伯来文作『树』字）倒在什么地方，就老在什么地方。
4老看风势的、永不撒种；老望云色的、永不收割。
5你怎么不知道风（或译∶灵）吹的路如何，和骨头在孕妇腹中怎样长成，你也照样不知道那行万事（或译∶那造万物）的上帝之作为。
6早晨你要撒种，到晚上也不要歇手；因为你不知道哪一种能有好成果，是这种或那种，或是两种都一样好。
7光乃是美妙的；眼见日光就感到愉快。
8人若活了许多年日，让他尽在许多年日中快乐吧；不过他要记得、将来会有黑暗的日子，而且这种日子将会很多。将要来的都是虚空。
9青年人哪，你在幼年时快乐吧；在青年日子使你的心高兴吧；按你的心所愿行的而行，按你的眼所爱看的而看吧。不过你要知道、为了这一切、上帝总要使你受审判。
10你要从心中除掉愁苦；从肉体上除去悲惨的事；因为年幼和青春都是虚空。

* 第十二章 *

1你要在青年的日子想念着创造你、的主，就是在衰败的日子还未来到，在你所说对于它毫无乐趣的那些年日还未临近之先，
2在日头、亮光、月亮、星辰、还未黑暗，在雨后云回以前想念着主；
3当那日子、看守房屋的都发抖，大有力气的人都弯腰，推磨的因稀少、都停了工，从窗户往外看的都昏蒙了，
4通街上的门扇都关闭着，推磨的响声低微，一听到鸟儿的声音，人就起来，唱歌的音调（原文∶女子）都降低了；
5人都怕爬高，怕路上有惊慌；杏儿他拒绝；跨凤（原文∶蚱蜢）是重担；壮阳药（原文似可译∶续随子）也无效；因为人快要到他永远的家去，职业号啕者都在街上四围等着；
6你想念着主，总要在银鍊还未折断（传统∶被放在远处），金碗还未破碎，瓶子在水泉旁还未打破，滑车轮在井口还未破烂以前想念着；
7不然尘土就仍回归于地，灵就仍回归于赐灵的上帝了。
8传道人说∶虚空之虚空；万事都虚空。
9再者，传道人除了做智慧师之外，他还继续将知识教训一切人；他又衡量，又考查，又编撰许多箴言。
10传道人专心寻求要得可喜悦的话，便将真实之话正正确确地写出来（传统∶和凭正直写出来的真实话）。
11智慧人的话好像犁刺；语集中的成分又像钉得牢固的钉子∶都是一个牧者所赐的。
12此外还有余言，弟子阿，关于多著作书籍、无有穷尽，多孜孜研究、以至身体困乏的事、你务要受指教。
13言论的终结∶一切都听见了。上帝的要敬畏；他的诫命你要遵守∶这就是人的一切（或译∶这就是整个的人）。
14因为人所作的一切事、上帝都必审判；为了一切隐藏的事，或好或坏，人人都必受审。

** End **


雅歌

* 第一章 *

1万歌之歌即是所罗门之歌
2哦愿他用他的亲咀使我陶醉哦因为你的爱情比酒更好
3你的香膏之馨香很美好你的名同倒出来的香膏因此童女们都爱你
4愿你拉我跟着你哦我们快跑吧王带我进了他的洞房王阿我们要因你而快乐欢喜我们要颂扬你的爱情胜过颂扬美酒称赞你的爱胜过称赞新酒
5耶路撒冷的女子阿我虽黝黑却很秀美如同基达的帐棚如同所罗门的幔子
6你们不要因我黝黑因日头把我晒黑了你们就盯着我我的胞母弟兄向我发怒他们叫我顾守着葡萄园我自己的葡萄园我却没有顾守着呢
7我心爱的阿求你告诉我你在那里放羊你中午在哪里让羊躺着休息我何必在你同伴的羊群旁像流浪徘徊的女郎呢
8你这女子中极美丽的阿你若不知道只管出去跟着羊群的脚踪走把你的山羊羔在牧人帐幕旁放放
9我的爱侣阿我将你比作法老车上的套马
10你的两腮因妆饰物而秀美；你的脖子因珠链而更妍丽。
11我们要为你作金的妆饰物，用银星来点缀。
12王坐席时、我的哪哒香膏直散发着香气。
13我以我的爱人为一口袋没药，昼夜不离地在我胸怀间。
14我以我的爱人为一嘟凤仙花，在隐基底的葡萄园采来的。
15哦，我的爱侣阿，你很美丽！哦，你很美丽！你的眼简直是鸽子。
16哦，我的爱人哪，你很美丽！真可爱！阿，我们的床榻繁茂青葱；
17我们房屋的栋梁是香柏木的；我们的椽子（意难确定）是扁柏木。

* 第二章 *

1我，我是平原上的番红花，是山谷中的百合花。
2百合花在蒺藜中怎样，我的爱侣在女子中也怎样。
3苹果树在树林中怎样，我的爱人在男子中也怎样。我极喜爱坐在他的荫影下，他的果子我尝起来很甜蜜。
4他带领着我进了宴饮室，他的旗帜就只是『爱』覆庇着我。
5求你们用葡萄饼来补我的力，用苹果来提我的神；因为我闹爱情病了。
6哦，愿他的左手垫在我头下；愿他的右手将我抱住。
7耶路撒冷的女子阿，我誓嘱你们，我指着瞪羚羊或田野的母鹿嘱咐你们别激动爱心，别挑起爱情，等它随意自发吧。
8阿，我爱人的声音哪！看哪，他来啦！蹿山越岭呢！
9我的爱人好比瞪羚羊，或是小鹿仔。看哪，他在那里站着，在我们的墙后呢！他从窗户往里注视着呢，从窗櫺往里窥看着呢。
10我的爱人应时对我说∶「我的爱侣阿，起来吧！我的爱侣阿，我的美人哪，走吧！
11因为你看，冬天已经过去，雨已经下过，不下了。
12百花在地上出现了，百鸟鸣叫（或译∶修整葡萄）的节候已经来到；斑鸠的声音在我们境内也听得到了。
13无花果树的果子渐渐成熟，葡萄树正开花放香呢。我的爱侣阿，起来，走吧！我的美人哪，走吧！
14我的鸽子、在岩石的密洞中，在陡的隐密处；让我得见你的容貌吧；让我得听你的声音吧；因为你的声音甜美，你的容貌秀丽。
15你们要给我捉拿着狐狸，那毁坏葡萄园的小狐狸，因为我们的葡萄园正开花呢。」
16我的爱人属于我，我也属于他，那在百合花中放羊的。
17我的爱人哪，求你来回跳跃，好比瞪羚羊或小鹿仔在有裂罅的（意难确定。或音译∶比特）山岭上，直到天吹凉风、日影飞去时候。

* 第三章 *

1我夜间躺在床上，寻找我心所爱的；我寻找他，却找不着；我呼叫他，他却不应我（本行系仿希腊拉丁等译本修复的）
2「我要起来，在城中绕圈儿，在街市在广场上寻找我心所爱的。」我寻找他，却找不着。
3城中巡逻的看守人遇见了我；我问他们∶「你们看见了我心所爱的没有？」
4我刚刚从他们身边经过，就遇见我心所爱的。我把他拉住，不放他走，等到领他进我母亲家里，进那怀我者的卧房。
5耶路撒冷的女子阿，我誓嘱你们，我指着瞪羚羊或田野的母鹿嘱咐你们别激动爱心，别挑起爱情，等他随意自发吧。
6那从旷野上来，好像烟柱，以没药和乳香而薰的，用来往商人的各样香粉制造的，是什么呢？
7看哪，是所罗门的轿子∶四围有六十个勇士，都是以色列中的勇士∶
8都晓得拿刀剑，善于争战；每人腰间都有刀剑，以防夜间有惊慌事。
9所罗门王用利巴嫩木为自己制造了一乘华轿。
10他用银子作轿柱，用金子作轿靠子；用紫红色料作坐垫，内部装修的是皮。耶路撒冷的女子阿（传统∶从耶路撒冷的女子们），
11你们要出去看（传统此处原有∶锡安的女子阿），所罗门王戴着冠冕，就是他结婚的日子、他心中喜乐时、他母亲给他戴上的。

* 第四章 *

1哦，我的爱侣阿，你很美丽！哦，你很美丽！你的眼在你帕子后面简直是鸽子。你的头发如同山羊群从基列山下来。
2你的牙齿如新剪毛的一群母羊，刚刚洗净上来，个个都养双生，没有一只丧掉子的。
3你的咀唇好像一条朱红线，你的口吻也秀美。你的两太阳在帕子后面如同一片石榴。
4你的脖子像大卫的谯楼，以层层石头建造的，上头悬挂着成千的盾牌、勇士们各种的武器。
5你的两乳像一对小鹿仔，就是瞪羚羊双生的，在百合花中吃草的。
6我要往没药山，往乳香冈，直到天吹凉风、日影飞去时候。
7我的爱侣阿，你全然美丽，毫无瑕疵。
8新妇阿，跟我从利巴嫩来哦！跟我从利巴嫩来哦！你要来，从亚玛拿山顶、从示尼珥、就是黑门、山顶、从狮子洞，从豹子山、漫游下来！
9我的妹妹，新妇阿，你使我神魂颠倒了（或译∶夺了我的心了）；你的眼一瞧，你脖子上的珠宝鍊一动，你就使我神魂颠倒（或译∶夺了我的心了）。
10我的妹妹，新妇阿，你的爱情多么美丽呀！你的爱情比酒多好阿！你膏油的香气胜过一切香品。
11新妇阿，你的咀唇滴下蜂窝的流蜜；你的舌头下有蜜有奶子；你衣裳的香气正如利巴嫩的香气。
12我的妹妹我的新妇是闩上了门的园子，是锁上了盖的井，是封闭上的泉源。
13你所出的是一园石榴，同极佳美的果子，凤仙花同哪哒树，
14哪哒和番红花，菖蒲和肉桂，同各样的乳香木，没药和沉香，同各样头等的香品。
15哦，你是园中的泉源！活水之井！是从利巴嫩流下来的溪河！
16北风阿，吹起哦！南风阿，吹来哦！使我的园子喷发出香气，使它的馨香飘出来哦！愿我的爱人进入他自己的园子，吃他自己佳美的果子。

* 第五章 *

1我的妹妹子、新妇阿，我进了我的园中，摘取了我的没药同香料，吃了我的蜜房同蜂蜜，喝了我的酒同奶子。朋友阿，吃吧！喝吧！沉醉于爱情中哦！
2我躺着睡，我的心却醒着。呢，我爱人的声音呢！他敲着门说∶「我的妹妹、我的爱侣阿，给我开门吧！我的鸽子，我的十全美人哪！我的头都满了露水了，我的头发都满了夜间的露水珠了。」
3我回答说∶「我已脱下内褂，怎能再穿上呢？我洗了脚，怎能再踹脏呢？
4我的爱人从门孔里伸进手来，我的心（原文∶脏腑）大为震动而向往他。
5我起来，要给我的爱人开门；我的两手滴下了没药，我的指头有没药汁滴在门闩柄上。
6我给我的爱人开了门，我的爱人却已转身走过去了！唉，他说话时，我都神不守舍了！我寻找他，竟找不着；我呼叫他，他却不应我。
7城中巡逻的看守人遇见了我；他们击打我，打伤了我；他们把我的蒙身帕给夺去──嘿，那些看守城墙的人！
8耶路撒冷的女子阿，我誓嘱你们∶你们若遇见我的爱人，要怎样告诉他呢？唉，我闹爱情病了！你的爱人比别人的爱人有什么长处呢？
9你这女子中极美丽的阿，你的爱人比别人的爱人有什么长处，使你这样誓嘱我们哪？
10我的爱人皎洁而赤红，头角峥嵘、超乎万人之上。
11他的头像鍊净的金；他的头发如刚生的棕树枝，像乌鸦那么黑。
12他的眼如一对鸽子在水沟旁，洗在奶子里，安在池塘边（下半行意难确定）。
13他的两腮如香花苗床，如香草台；他的咀唇像百合花，滴下没药汁。
14他的两手像金管镶嵌着黄璧玺（或译∶玛瑙；水苍玉）；他的身体如象牙柱，外面包着蓝宝石。
15他的两腿像白玉石柱安在鍊净的金座上；他的容貌像利巴嫩，挺秀如香柏树。
16他的口吻极其香甜；他全然可爱。耶路撒冷的女子阿，这就是我的爱人；这就是我的伴侣。

* 第六章 *

1你这女子中极美丽的阿，你的爱人往哪里去了？你的爱人转向哪里去了，我们好跟你去寻找他呀？
2我的爱人下自己的园中，到香花苗床那里，在园中放羊，采摘百合花。
3我的爱人属于我，我也属于我爱人，那在百合花中放羊的。
4我的爱侣阿，你美丽如得撒，秀美如耶路撒冷，有威可畏，如旌旗林立的军队。
5掉转眼别看我哦！因为你的眼使我慌乱。你的头发如同山羊群从基列下来。
6你的牙齿如一群母羊，洗净上来，个个都养双生，没有一只丧掉子的。
7你的两太阳在帕子后面如同一片石榴。
8王后尽管有六十，妃嫔尽管有八十，童女尽管无数；
9惟独我的鸽子，我的十全美人、只有这一个；她母亲所生的只有这一个；她是生养她的所认为极洁白的。众女子见了，都称她为有福；王后妃嫔见了，也都赞美她。
10「那四下里眺望如晨光，皎洁如月亮，灿烂如日头、有威可畏如旌旗林立之军队的、是谁呢？」
11我下核桃园，要看看溪谷中的青葱嫩绿，要看看葡萄树发芽了没有，石榴开花了没有；
12不知不觉我的心竟把我安置于我的长辈旁边的车中了（意难确定）。
13（希伯来经卷作歌7∶1）转身，转身吧！书拉密的女子阿！转身，转身吧！好让我们瞻望你哦！「你们为什么要瞻望书拉密的女子，像两组对称的（或译∶像玛哈念）舞蹈阿？」

* 第七章 *

1（希伯来经卷作歌7∶2）像人君威仪的女子阿，你的脚穿上了鞋、多么美丽阿！你大腿的弯曲如美饰品，是巧匠的手作成的。
2你的肚脐如圆杯，不缺调和的酒；你的腰如一堆麦子，周围有百合花。
3你的两乳像一对小鹿仔，就是瞪羚羊双生的。
4你的脖子如象牙台；你的眼是希实本境内的池子，在巴特拉门旁；你的鼻子仿佛利巴嫩的谯楼朝望着大马色。
5你的头在你身上如迦密山；你头上的秀发带紫黑色；君王竟因这发绺（意难确定）而被系住了。
6所爱的阿（传统∶爱情阿），优雅的女子（传统∶在优雅中），你是多么美丽，多么可喜悦阿！
7你的身材简直像棕树，你的两乳就如同一挂一挂的果子。
8我说我要上这棕树，抓住枝子。哦，愿你的两乳像一挂一挂的葡萄，愿你鼻子的气味（稍加点窜翻译的）香如苹果；
9而你的接吻（原文∶上膛）如上好的酒，顺我口下去（本行原有『为我的恋爱人』。今点窜作『到我的口』），滑溜过唇齿之间（传统∶睡觉人的咀唇）。
10我属我爱人，我爱人所恋慕的也只是我。
11我的爱人哪，来吧，咱们出去、到田间，就在凤仙花（或译∶小村子）丛间住宿吧；
12咱们清早起来，到葡萄园去看看葡萄树发了芽了没有，花开了没有，石榴放了蕊了没有。在那里我要将我的爱情献给你。
13催爱果（古人相信为一种壮阳助孕的果实）正在放香呢；在我们家门附近有各样极佳美的果子，新陈都有。我的爱人哪，这都是我为你珍藏着的。

* 第八章 *

1哦，巴不得你像我的兄弟，像吃我母亲奶的兄弟！我在外头遇见了你，就和你亲咀，谁也不贱视我呀！
2那么我就要引导你，领你进我母亲家里，进那怀我者的卧房（传统∶她［或你］就要教训我），我就给你喝搀有香料的酒，喝石榴汁的甜酒。
3哦，愿他的左手垫在我头下；愿他的右手将我抱住。
4耶路撒冷的女子阿，我誓嘱你们，别激动爱心，别挑起爱情，等它随意自发吧。
5要从旷野上来、靠在她爱人身旁的、是谁呢？在苹果树下我把你叫醒了；在那里你母亲为你受了产痛；在那里那生了你的、受了产痛。
6将我印在你心上如印章吧！将我带在你手臂上如戳印吧！因为爱情恰如死之坚强；热爱好似阴间之牢固；它的烈焰是火的烈焰，非常猛烈的火焰。
7爱情、大水不能息灭，洪流不能淹没；若有人拿家里所有的财产要换取爱情，定会绝对受鄙视。
8我们有个小妹，她的胸部还没长大；人来提亲的日子，我们为我们的小妹要怎样办理呢？
9她若是墙，我们就要在她上头建造银的城垛子；她若是门，我们就要用香柏木板去围护她。
10我乃是墙，我的胸部好像谯楼；那么我在他眼中看来就像一个使人心安理得（『使人心安理得』或译∶『心安理得』）的人了。
11所罗门有个葡萄园在巴力哈们；他将这葡萄园交给顾守的人；每人必须为了所得的果子交出一千锭银子。
12但我的葡萄园、我自己的、在我面前；所罗门哪，一千锭尽管归你，二百锭归顾守果子的人吧！
13你这坐在园中的阿，同伴们都留心听你的声音呢；求你让我也听得到哦。
14我的爱人哪，快来吧！巴不得你像瞪羚羊或小鹿仔在香草山上哦！

** End **


以赛亚书

* 第一章 *

1以下是亚摩斯的儿子以赛亚的异象，就是当犹大王乌西雅、约坦、亚哈斯、希西家执政的日子以赛亚所看见、论到犹大和耶路撒冷的。
2天哪，要听！地阿，要侧耳以听！因为永恒主说∶「我将儿女养大，抚养起来，他们竟背叛了我。
3牛认识牛主，驴认识它主人的槽；以色列却不认识，我的人民总不细想。」
4嗐！犯罪的国，罪孽沉重的人民，作坏事的种，败坏的儿女！他们离弃了永恒主，藐视以色列之圣者，跟他疏远。
5你们为什么悖逆了又悖逆，要继续受责打呢？嘿，满头创痍，满心全发晕。
6从脚掌到头顶、没有一处完全；尽是创伤、鞭痕、和流血的伤口；没有挤乾，没有绑扎，没有用膏油滋润着。
7你们的地土荒凉，你们的城市给火烧毁，你们的田地眼睁睁地被外族人侵吞，一片荒凉、像所多玛（传统∶外族人）之倾覆。
8仅存的锡安小姐就像葡萄园中的草棚，瓜田中的茅舍，被围困的城市。
9若不是万军之永恒主给我们留下一些残存人，我们就早已像所多玛，早已经蛾摩拉一样了。
10所多玛的官长阿，你们要听永恒主的话；蛾摩拉的人民阿，侧耳以听我们的上帝的指教哦。
11永恒主说∶「你们所献的许多祭物、对我有什么益处？公绵羊的燔祭和肥畜的脂油、我饱饫了；公牛的血、羊羔和公山羊的血、我都不喜悦。
12你们来朝见我，谁向你们要这践踏我院子的举动呢？
13不要再带虚浮的供物来了；献祭的熏气是我所厌恶；月初一和安息日、聚会之召集──禁食（传统∶罪孽）和圣节会、我容忍不住。
14你们的月初一和制定节期、我心里恨恶∶这些已成了累着我的重担；我都背得腻了。
15你们伸开双手来祷告，我必掩目不看你们；就使你们多多祷告，我也不听；你们的手都满了血，（死海古卷加上∶你们的指头满了罪孽。）
16你们要洗澡、使自己纯洁；从我眼前除掉你们行为之败坏；要止住作恶，
17要学习行善；寻求公平，纠正残暴的人，为孤儿伸冤，为寡妇辩诉。」
18永恒主说∶「来，我们来彼此辩诉；你们的罪虽像红，必变白如雪；虽红如丹，必白如羊毛。
19你若情愿并听从，就得以吃地上的美物；
20但你若不肯听从，反而悖逆，就会被刀剑吞灭（或译∶就得吃豆荚）∶因为永恒主亲口说了。」
21怎么啦！她竟变为妓女阿！从前忠信可靠的都市，充满了公平，有公义居于其中，如今竟为凶手所住了！
22你的银子变为渣滓，你的美酒用水搀杂。
23你的大官倔强要造反，跟盗贼作伴；个个都喜爱贿赂，追求私酬；他们不为孤儿伸冤；寡妇的案件呈不到他们面前。
24因此主、万军之永恒主、以色列之大能者、发神谕说∶「哎，我要向我的对头雪恨；我要向我的仇敌报复；
25我必将手转过去攻击你；我必鍊除你的杂质渣滓于炉中（传统∶如同用硷），
26我必重立你的审判官、像起初一样，重立你的谋士如起先一般；以后你就必称为公义之城，忠信可靠的都市。」
27锡安必因公平而蒙赎救；她那些回转的人必因公义而得救拔。
28但悖逆的和犯罪的必一概破败；离弃永恒主的必致消灭。
29因为你们（传统∶他们）必因所喜爱的圣笃耨香树而抱愧，必因所选择的园林龛而蒙羞。
30因为你们必如圣笃耨香树凋残了叶子，必如无水浇灌的园子。
31有权势的必如麻丝屑，他所作的工好像火星；二者都必一概焚焰，没有人能扑灭。

* 第二章 *

1亚摩斯的儿子以赛亚得见了异象论到犹大和耶路撒冷所说的话。
2在末后的日子、永恒主之殿的山必坚立于万山之顶，必高崇过众冈陵；万国都必流归于这山。
3必有许多外族之民要前来，说∶「来，咱们来上永恒主的山（死海古卷无『到永恒主的山』），来登雅各之上帝的殿；好让他将他的道路指教我们，使我们行他的路径；因为教训必出于锡安，永恒主的话必出于耶路撒冷。」
4他必在列国之间行审判，为许多别族之民断定是非；他们必将刀打成犁头，把矛打成镰刀；这国不举刀攻击那国；大家都不再学习战事。
5雅各家阿，来！我们来在永恒主的光中行！
6因为他（传统∶你）摈弃了他（传统∶你）的人民，是因为他们充满了占筮（传统∶从东方）和算命、像非利士人一样，并且跟外族人拍掌交易。
7他们的国满了金银，其财宝无穷；他们的地满了马匹，其车辆无数。
8他们的地满了偶相；他们敬拜自己的手所造的，自己的指头所作的。
9卑贱人俯首屈抑，尊贵人降低；你不要高举他们。
10当那日子人的骄傲眼目必降低，人们的高傲必屈抑下来；惟独永恒主被尊为崇高。
11你要进入碞洞，藏在土穴中，去躲避永恒主之可畏惧、和他威严之荣光。
12因为万军之永恒主必有一日要攻击一切骄矜高傲的，一切自抬自高（传统∶降低）的；
13要攻击利巴嫩高而昂的香柏树，和巴珊的橡树；
14攻击一切高山，一切巍峨的冈陵，
15一切高耸的谯楼，一切高不可扳的城墙；
16攻击他施一切的船只，一切可喜爱的华艇。
17人的骄傲必屈抑下来，人们的高傲必降为低微；惟独永恒主在那日必被尊为崇高。
18众偶相必全都过去。
19永恒主起来、使地战抖时候，人必进入碞洞，进入土穴，去躲避永恒主之可畏惧、和他威严之荣光。
20当那日子、人必将他们为自己所造去敬拜的银偶相金偶相抛给挖窝的田鼠和蝙蝠，
21以便永恒主起来使地战抖时人好进碞隙，入岩罅，去躲避永恒主之可畏惧、他威严之荣光。
22你们对世人可要罢休了；他不过有气息在鼻孔里罢了；他可算得什么？

* 第三章 *

1看哪，主万军之永恒主、从耶路撒冷和犹大除掉众人所倚靠的所倚靠的，众人所倚靠的粮、众人所倚赖的水；
2除掉勇士和战士、审判官和豫言者、占卜者和长老、
3五十夫长、和受景仰的体面人及谋士、有技能行法术者和精通念咒者。
4我必使孩童做他们的首领，使反覆无常的人（或译∶婴孩）管辖他们。
5人民必彼此压迫∶人必压迫人，人必压迫邻舍∶少年人必侮慢老年人，卑贱人必侮慢尊贵人。
6人在他族弟兄的父家里抓住那人说∶「你有外披，你可以做我们的独裁者，这败落堆就可以归你手下处理」，
7那时他必扬声说∶「我不做绑扎创伤的，因为我家里没有粮食，也没有外披；你们不要立我做人民的独裁者。」
8因为耶路撒冷败落，犹大仆倒、是因他们的口舌和行为都跟永恒主作对，挑激了他威荣之眼目。
9他们之看情面（或译∶他们的脸色）作证控诉他们；他们的罪像所多玛、他们都叙说出来，并不隐瞒。他们有祸阿！因为他们以灾害赏报自己。
10义人有福阿（传统∶他们要说）！他们有好处，因为他们必吃他们行为的果子。
11恶人有祸阿！他有灾难，因为他的手作什么，就有什么报给他。
12我的人民──剥削者盘剥他们到尽；勒索重利者（传统∶妇人们）管辖他们。我的人民阿，领导你的使你走错了路，混乱你行径的路程。
13永恒主就席要听讼；他站立着要审判他的人民（传统∶万族之民）。
14永恒主上法庭审判他民间的长老和首领；他说∶「是你们，你们放牲口吃尽了葡萄园；贫困人被抢夺之物都在你们家里。」
15主万军之永恒主说发神谕说∶「你们为什么压碎了我的人民，搓磨贫困人的脸呢？」
16永恒主说∶因为锡安小姐高傲，走路脖子伸长长，看人使媚眼；走路俏步行，脚动玎铛响，
17因此主必使锡安小姐头顶长秃疮；永恒主必使她们露现前额（原译∶赤露下体）。
18当那日子、主必除掉她们的华美脚钏、发网、月牙圈、
19耳坠、手镯、蒙脸长披、
20华帽、脚鍊（或译∶脚环）、珠带、香盒、符囊、
21戒指、鼻环、
22吉服、斗篷、外披、提包、
23薄丝面罩、亚麻衬衣、华冠、蒙身帕子。
24必有臭烂代替香料；绳子代替腰带；光秃代替整美发；麻衣系腰代替华服；丢脸（或译∶烙伤）代替美容。
25你的男丁必倒毙于刀下，你的勇士必死在战阵上。
26锡安（原文∶她）的城门必忧伤悲哀；被蹂躏得净光；锡安（原文∶她）必一败涂地（原文∶必坐在地上）。

* 第四章 *

1当那日子、七个女人必拉住一个男人，说∶「我们吃自己的饭，穿自己的衣裳；但求称为归你名下好啦；好把我们的耻辱除掉。」
2当那日子、永恒主发生的『树苗』必华美而光辉；地出产的果实必成为以色列逃脱之人所夸耀而感到体面的。
3,4主用审判之灵（或译∶风）、烧毁之灵（或译∶风）将锡安女子的污秽洗去，将耶路撒冷之中杀人的血涮净，那时剩在锡安、留在耶路撒冷的人、凡蒙记录为该存活于耶路撒冷的、必称为圣。
5那时永恒主必显现（传统∶创造），日间藉着云和烟，夜间藉着火焰之明亮显现于锡安山之全地址，和他人民的会众上，因为全『荣现』之上他本身就是天篷和亭子，
6白日可以使人得阴凉避炎热，也可以作为避难所和隐匿处、以躲避狂风暴雨或霖雨。

* 第五章 *

1让我来歌唱我所爱的人，来唱一首爱歌论到他的葡萄园∶我所爱的人有葡萄园在肥美的山冈上。
2他刨挖了园子，捡去石头，栽种了上好的葡萄树；在园中建造了一座守望楼，又凿出一个酒池；指望着它结好葡萄，反倒结了野葡萄。
3如今呢、耶路撒冷的居民和犹大人哪，在我和我的葡萄园之间断定是非吧！
4我为我的葡萄园所能作的、还有什么没有作到呢？我指望着它结好葡萄，它为么倒结了野葡萄呢？
5如今我告诉你们我要怎样处理我的葡萄园。我要把它的篱笆撤去，使它被吞灭；我要把它的围墙拆个破口，使它被践踏。
6我要使它荒废，不再修整，不再锄刨，蒺藜荆棘倒要长起来；我也要吩咐云彩、别降雨在园子上。
7原来万军之永恒主的葡萄园就是以色列家；他所喜悦栽种的树就是犹大人；他指望的是公平，唉，倒发生了杀人流血！他指望的是公义，唉，倒来了哀叫声！
8有祸阿！那些使房屋连接屋，使田地毗连田地，以致不留余地，而你们只好独居境内！
9万军之永恒主曾经起誓，使我亲耳听到∶他说∶「必有许多房屋变成荒凉，又大又美，无人居住。
10十亩葡萄园、只出一罢特酒；一贺梅珥谷种、只结一伊法粮食。」
11有祸阿，那些清早起来，追求浓酒，留连到晚上，甚至酒酣耳热的人！
12他们在筵席上弹琴、鼓瑟、击手鼓、吹笛、喝酒；永恒主的作为他们不顾念；他手所作的他们都不看。
13故此我的人民因无知就而流亡；他们的尊贵人饿得要死；他们的大众乾渴得要命。
14故此阴间扩张其所欲，大开其口、没有限量；而耶路撒冷尊荣的人和她的大众必都下去；她的喧闹、连那以她为乐的人、都必落在其中。
15卑贱人俯首屈抑，尊贵人降低，骄傲人的眼目都必降低。
16惟独万军之永恒主因公平而崇高；圣者上帝因公义而显为圣。
17那时羊羔必来吃草、像在自己的草场一样；山羊羔（传统∶寄居者）必在荒场上吃食。
18有祸阿，那些以虚谎的绳索牵引着罪罚，像以套车粗绳拉罪之报应的人；
19那些讥诮着说∶「任他迅速些，任他赶快成就他的作为，让我们看看！任以色列之圣者所计画的临近，任它到来，让我们知道！」
20有祸阿，那些称坏为好，称好为坏的，那些以暗为光，以光为暗的，以苦为甜，以甜为苦的人！
21有祸阿，那些眼光自看为有智慧，见解自以为高明的人！
22有祸阿，那些勇于喝酒，豪于调和浓酒的人！
23那些因受贿赂而以有罪的人为无罪，而将无罪的人之无罪夺去的！
24火吞怎样吞灭碎秸，乾草怎样销沉于火焰中，他们的根也必怎样像朽烂之物，他们的花必像飞尘上腾；因为他们弃绝了万军之永恒主的指教，藐视了以色列之圣者的训言。
25故此永恒主之向他的人民发怒，伸出手来击打他们，山岭就震动，他们的尸体就在街市中好像粪土。虽有这一切，永恒主的怒气还未转消；他的手仍然伸着。
26他必竖起旌旗招一国的人从远方而来，吹口哨叫他们从地尽边来到；看吧，他们必迅速轻快地赶来；
27他们中间没有疲乏或跌倒的，没有打盹或睡觉的；他们的腰带并不放松，他们的鞋带也不折断；
28他们的箭快利，他们的弓都上了弦；他们的马蹄算来像火石，他们的车轮好像旋风。
29他们的吼叫像母狮；他们的哮叫像少壮狮子；他们咆哮，攫取可抓撕的，迳自叼去，无人援救。
30当那日子、他们必向这地（原文∶它）咆吼着，就像海啸之哗哗；人若望着这地，就只见黑暗灾难；亮光在云雾中都变为黑暗了。

* 第六章 *

1当乌西雅王去世那一年、我看见主坐在崇高又高耸的宝座上；他的衣裾垂满着殿堂。
2在他四围有撒拉弗侍立着；每一个都有六个翅膀∶用两个翅膀遮脸，两个翅膀遮脚，两个翅膀飞翔着。
3此唱彼和着说∶「圣哉，圣哉，圣哉，万军之永恒主！他的荣光充满着全地。」
4由于唱和者的声音，门槛的根基都震动了，殿也充满着烟雾。
5我说∶「我有祸啦！我完啦！因为我是个咀唇不洁净的人，又住在咀唇不洁净的人民中，因为我亲眼看见了大君王、万军之永恒主。」
6有一个撒拉弗飞到我跟前，手里拿着烧着的石炭，是用火剪从祭坛上取来的。
7他将炭触着我的口，说∶「看哪，这炭触着你的咀，你的罪孽便除掉，你的罪就得赦除。」
8我听见主的声音说∶「我可以差遣谁呢？谁肯为我们去呢？」我说∶「我在这里，请差遣我。」
9他说∶你去对这人民说∶「你们听了又听吧！但总不明白！你们看了又看吧！但总不晓得！
10你去使这人民心蒙脂油，耳朵发沉，将他们的眼涂抹掉，免得他们用眼看见，用耳听见，心里明白，而回转过来，而得医治！」
11我说∶「主阿，这到几时为止呢？」他说∶「直到城市荒废，无人居住，房屋空闲无人，地土废荒凉∶
12并且永恒主将人迁到远方，在这境内撇下的地土又很多。
13就使境内的人还有十分之一，他们也必再被消灭。但是像笃耨香树或橡树，虽被砍下，仍有树墩子在那里（死海古卷∶如橡树被抛倒于邱坛的圣柱旁）∶」这树墩子、乃是圣的苗裔。

* 第七章 *

1当乌西雅的孙子约坦的儿子犹大王亚哈斯执政的日子、亚兰王利汛和利玛利的儿子以色列王比加上耶路撒冷来要攻打它，却不能攻取。
2有人告诉大卫家说∶「亚兰已在以法莲顿下了」，王的心和人民的心就都摇动，像林中的树在风前摇动一样。
3永恒主对以赛亚说∶「你和你儿子余民必回（或译∶施亚雅述）出去、到上池的水沟尽头，到漂布者之地的大路上、去迎接亚哈斯，
4对他说∶『你要谨慎、镇静，不要因亚兰王利汛和利玛利的儿子这两个冒烟的火把头所发怒气之猛烈而害怕，不要心里胆怯。
5因为亚兰、以法莲和利玛利的儿子、阴谋要害你，
6说∶「我们来上去攻击犹大，使它恐怖，攻破它来归我们，在那中间立他比勒的儿子为王」，
7因此主永恒主这么说∶这计谋必立不住，也不能实现；
8因为亚兰的首都是大马色，大马色的首领是利汛；
9以法莲的首都是撒玛利亚，撒玛利亚的首领是利玛利的儿子；六年五年之内以法莲一定破败、不能成为一族之民（『六年五年┅┅一族之民』由第八节移此）∶你们若不信靠，一定不能牢靠。』」
10永恒主又告诉亚哈斯说∶
11「你向永恒主你的上帝求个兆头，或者求显于阴间那么深，或者求显于上天那么高都可以。」
12亚哈斯说∶「我不求，我不试探永恒主。」
13以赛亚说∶「大卫家阿，你们要听；你们使人发腻岂算小事，还要使我的上帝发腻么？
14因此主自己必给你们一个兆头∶看吧，必有少妇要怀孕，生个儿子（或译∶有个少妇怀着孕，必生个儿子）；她必给他起名叫『以马内利（即∶上帝与我们同在）。
15到他晓得拒绝坏的选择好的之时，他就得吃以奶酪和蜜。
16因为在这孩子还不晓得拒绝坏的选择好的之先，你所恐惧的那两个王的土地早就撇弃了。
17永恒主必使患难的日子临到你和你的人民、以及你父的家，就是自从以法莲脱离犹大以来、未曾有过这样日子的──亚述王之侵犯。」
18当那日子、永恒主必吹口哨，叫埃及河流尽头的苍蝇、和亚述地的蜂子、飞来。
19它们必都飞来，落在人迹难到的溪谷中，在岩石的裂缝里，在所有的荆棘丛中，所有的草场上。
20当那日子、主必用大河那边赁来的剃刀──就是亚述王──剃光你们的头发和阴毛，并刮净你们的胡须。
21当那日子一个人得以养活一只母牛犊，两只母绵羊；
22那时由于出的奶子多，他就得以吃奶酪；因为国中所有剩下的人都得以吃奶酪──并且吃蜜。
23当那日子凡经常种一千棵葡萄树、值一千锭银子的地方、必都撇下给蒺藜和荆棘。
24人上那里去、总得带弓和箭，因为遍地都是蒺藜和荆棘。
25所有经常用锄刨挖的山地、你因怕蒺藜和荆棘、都不敢上那里去；那只可做放牛之处，让羊践踏之地罢了。」

* 第八章 *

1永恒主对我说∶「你拿一个大牌，用人通行的笔法写上『掳抢快到』这几个字。」
2我便叫可靠的见证人祭司乌利亚和耶比利家的儿子撒迦利亚来为我做见证。
3我亲近了神言人太太，她怀了孕，生个儿子，永恒主对我说∶「给他起名叫掳抢快到；
4因为在这小孩子还不晓得叫父叫母之先，大马色的资财和撒玛利亚被掳掠之物就要被搬到亚述王面前去了。」
5永恒主又告诉我说∶
6「这人民既弃绝了西罗亚缓流的水，而在利汛和利玛利的儿子面前软化下去（传统∶而喜悦了利汛┅┅儿子），
7因此、你看吧，主必使大河的水，又强又大的水，就是亚述王和他所有的威荣，起来淹没他们；大水必涨起、高过一切水沟，它必横流，漫过所有的河岸；
8并且必冲扫犹大，泛滥弥漫，直到人的脖子；但主展开的翅膀必遮遍你广阔的国土；上帝是与我们同在的。」
9万族之民哪，明白（传统∶击破）吧，你们终必惊慌；远地之众民哪，侧耳以听哦！束起腰吧，你们终必惊慌；束起腰吧，你们终必惊慌。
10谋画阴谋吧，终必归于失败；一言言定吧，终必不能成立；因为上帝与我们同在。
11因为永恒主这样对我说∶他用他手的紧握力控制我，忠告我别行这人民所行的路；他说∶
12「凡这人民所叫做阴谋的、你们不要都叫做阴谋；他们所怕的、你们可别怕，可别畏惧。
13但对万军之永恒主呢、你们倒要看为阴谋者（传统∶尊为圣），倒要以他为你们所当怕、所当畏惧的。
14他对以色列两家必做（原文加∶圣所）碰脚的石头，跌人的碞石，对耶路撒冷的居民必做为机槛和网罗。
15许多人必因此而绊跌而仆倒，而且跌到破碎；有的且陷入网罗，而被缠住。」
16你把神言人的警告绑着，将上帝所指教的封住，以免有学问的人阅读它（传统∶封住在我的门徒中）。
17我要等候那掩面不顾雅各家的永恒主；我要仰望他。
18看哪，我和永恒主所赐给我的孩子在以色列中都作为豫兆和兆头，都是由住在锡安山的万军之永恒主所豫定的。
19有人对你们说∶「要求问那些交鬼的和行巫术的，就是那啁啾叫嗡嗡鸣的人。一族之民难道不能求问自己的神、而为活人去求问死人么？」
20不，人应当以上帝所指教的和神言人所惊告的为根据；他们若不按这标准说话，就得不到曙光。
21他们必经过这地，受艰难，受饥饿；他们饥饿时、自己恼怒，便咒骂自己的王、自己的神；
22他们把脸一转，仰观上天，又俯察下地；唉，尽是艰难黑暗、困苦之乌暗，尽被赶入于墨黑的幽暗中。

* 第九章 *

1但那受过困苦的必不再在乌暗中。先前时候上帝使西布伦地和拿弗他利地被轻看，后来却使这沿海的道路、约但河外、外国人的加利利得到光荣。
2在黑暗中行走的人民看见了大光；住在漆黑之地的人有光照耀他们。
3你增加他们的快乐，你扩大他们的欢喜；他们在你面前欢喜、好像收割时的欢喜，像人分掳掠物那样的快乐。
4因为他们所重负的轭和肩背上的横木、都已破坏；那赶牲口者的棍子也都折断，像在米甸的日子一样。
5因为鏖战震地的战靴、和辊于血中的战袍、都必做烧火的燃料、给火焚烧。
6因为有一个孩子给我们生下来，有一个儿子赐给我们；有政权在他肩头上；他的名称为『神奇谋士，神威勇士，永恒之父，泰平之君。』
7他的政权宏大（传统∶增加），他的泰平无穷，在大卫的宝座上治理他的国，以公平公义坚立而支持它，从今时直到永远。万军之永恒主的热心必成就这事。
8主发谕旨谴责雅各家，谴责落在以色列家身上，
9直到这众民都体验到，以法莲和撒玛利亚的居民都明白；因为他们凭骄傲、凭自大之心而说∶
10「砖墙塌了，我们却要凿石头来建筑；桑树砍了，我们却要换上香柏树。」
11因此永恒主高举敌人（传统∶利汛的敌人）来攻击以色列，激动以色列的仇敌∶
12东边有亚兰人，西边有非利士人；他们都以张开的口吞吃以色列。虽有这一切，永恒主的怒气还未转消；他的手仍然伸着。
13这人民还没有回转来归向那击打他们、的主，还没有寻求万军之永恒主。
14因此永恒主从以色列中剪除了头与尾，就在一日之间、剪除棕枝与灯草──
15［长老和体面人乃是头；以虚假指教人的、神言人乃是尾。
16那些领导这人民的、使他们走错了路；那些被领导的、都混混乱乱。］
17故此他们的壮丁、主不喜欢，他们的的孤儿寡妇、主不怜悯；因为各人都是不拜上帝、作坏事的，各人的口都说着愚昧的话。虽有这一切，永恒主的怒气还未转消；他的手仍然伸着。
18因为邪恶像火烧着，烧灭蒺藜和荆棘；在森林的丛薮中着起来，旋转上腾，成为浮烟。
19因了万军之永恒主的暴怒、地都被烧毁；人民都成了烧火的燃料，没有人顾惜自己的弟兄。
20人右边割肉吃，仍然饥饿；左边吞吃，仍不觉得饱∶各人竟吃自己膀臂的肉；
21玛拿西吞吃以法莲；以法莲吞吃玛拿西；二者又一同攻击犹大。虽有这一切，永恒主的怒气还未转消；他的手仍然伸着。

* 第十章 *

1有祸阿，那些制定奸恶之律例的，和那些忙于记录毒害人之判语的！
2他们想要屈枉贫寒人的案件，强夺我民间困苦人的理，好以寡妇当作掳物，以孤儿为掠劫的对象。
3当察罚的日子、有风暴从远方赶来，你们要怎样行呢？你们要向谁逃奔去得救助呢？你们的财宝要撇在哪里呢？
4你们只好屈身于俘虏之下，仆倒于被杀之人下面。虽有这一切，永恒主的怒气还未转消；他的手仍然伸着。［接赛5∶24至30］
5有祸呀，亚述，我怒气的棍子！他是我愤怒之杖、在我（传统∶他们）手中。
6我打发他来攻击不拜上帝之国，吩咐他来击打我所恼怒的人民，来掳掠掳掠物，来掠劫掠劫物，使他们被践踏、像街上的泥土一样。
7但他呢、却不这样思想；他心里并不这样打算；他心里倒想毁灭，剪除不少的国。
8因为他说∶「我的将帅不都是王么？
9迦勒挪岂不像迦基米施么？哈玛岂不像亚珥拔么？撒玛利亚岂不像大马色么？
10我的手既找到这些偶相之国（或译∶这些国），就是有雕像胜过耶路撒冷和撒玛利亚的之雕像的，
11难道我不能办路撒冷和她的偶象，正如我办撒玛利亚和她的偶相么？」
12将来主在锡安山和耶路撒冷了结了她一切作为的时候，他（传统∶我）必察罚亚述王心里自大之表现（原文∶果子）和他眼目高傲之自炫。
13因为他说∶「我所作的是靠我手的能力、和我的智慧；因为我很聪明；我挪移了别族之民的地界，抢掠了他们的准备库，我像勇士使他们的居民低落。
14我的手抓到了别族之民的资财，好像人抓到鸟窝；我取得了全地，好像人拾取了被遗弃的雀蛋一样；却没有动一动翅膀的，或是开一开口啁啾一声的。」
15凿子哪能向用凿子的人炫耀自己？锯子哪能向拉动锯子的自大？好似棍子抡起那举起棍子的，好似手杖举起那不是木头的呢？
16因此主万军之永恒主必打发消瘦去在亚述王（原文∶他）的肥胖中，在他的威荣下就有燃烧烧起，同火燃烧一样。
17以色列的光必成为火，他的圣者必成为火焰，一日之间就把亚述王（原文∶他）的荆棘和蒺藜焚焰烧灭。
18又把他的树林和园地之华美连魂带体全都灭尽，他就像熔化之物之熔化一样。
19他林中剩下的树、数目必然稀少，就是小孩子也能记下来。
20当那日子以色列的余民、和雅各家逃脱的人、必不再倚靠那击败他们的。却要忠诚诚地倚靠永恒主以色列之圣者。
21余民必回，雅各的余民必回归于大能的上帝。
22你的人民以色列（原文∶以色列阿，你的人民）虽多如海沙，惟有其余民必回；灭绝之事已经命定，满有公义弥漫着。
23因为主、万军之永恒主、必在全地之中行毁灭之事，鉄定之事。
24因此主万军之永恒主这么说∶「住锡安的、我的人民哪，亚述虽然用棍子击打你，又照埃及的样子举杖攻击你，你不要怕他。
25因为还有一点点短时候，我的愤怒和怒气就要因他们的灭亡而止息。
26万军之永恒主必挥起鞭子来攻击他，像在俄立磐石那里击杀了米甸人一样；他必向海挥仗，把杖举起，像在埃及的样子。
27当那日亚述王的重担必从你肩头上被除去，他的轭必从你脖子上被毁坏。」
28亚述王从撒玛利亚（或译∶临门）方面上来（传统∶轭），他来到亚叶，经过米矶崙；在密抹安放辎重；
29他们过了隘口，在迦巴露营；拉玛人发颤，扫罗的基比亚人逃走。
30迦琳的居民（原文∶女子）哪，发尖锐声吧！莱煞人哪，留心听吧！亚拿突阿，向他应声吧！
31玛得米那人逃跑；基柄的居民逃难。
32就在今天、亚述王就要在挪伯歇兵了；他就要抡手攻打锡安城（原文∶女子）的山，耶路撒冷的山冈了。
33看吧，主万军之永恒主以可怕的震撼力砍削树枝∶身量高的必被砍下，高昂的必被伐低。
34森林的丛薮、他必用鉄器去斫伐；利巴嫩的树、他必用斧子去伐倒（传统∶利巴嫩树必因大能者而倒下来）。

* 第十一章 *

1从耶西的树墩子必生出一根枝条来，从他的根必发生（传统∶结果实）一条嫩枝子。
2永恒主的灵必住在他身上，就是智慧和明达之灵，谋略和能力之灵，认识和敬畏永恒主的灵。
3他也乐闻敬畏永恒主的香气。他行审判、不凭眼见，他断是非，不凭耳闻；
4他义气为贫寒人申正义，以正直判断国中的困苦人（传统∶卑微人）；他以口中的之杖击打强横人（或译∶地），以咀里的气杀死恶人。
5公义必做他的腰间的围带，忠信必做他胁下的束巾。
6豺狼必和绵羊羔同住，豹子必和山羊羔同卧；牛犊必同少壮狮子作伴（传统∶肥畜）；小孩子要牵着它们。
7牛必和熊同吃；它们的崽必一同躺着；狮子必吃禾槁、像牛一样。
8吃奶的婴儿在虺蛇的洞口斗着乐，断奶的孩子必在毒蛇的穴外学步（传统∶指导他的手）。
9在我的圣山地遍处、这一切都不伤人，不毁物；因为人之认识永恒主、必充满了大地，如同水弥漫着洋海一般。
10当那日子、耶西的根所生的、那要立作万族之民的旌旗的、列国人必寻求他；他的安居所必大有荣耀。
11当那日子、主必再举（传统∶第二次）手，拥有他自己的余民，就是从亚述、从埃及、从巴忒罗、从古实、从以拦、从示拿和哈马、以及海边的沿岸各地、所剩下来的。
12他必向列国竖起旌旗，聚集以色列被赶散的人，从地的四角招集被分散的犹大人。
13以法莲的嫉妒就必消逝，犹大敌对之恨就必被切断；以法莲就不嫉妒犹大，犹大也不敌以法莲。
14他们必并肩向西飞扑非利士人，一同掳掠东方人；以东和摩押必束手投降，亚扪人必顺服他们。
15永恒主必使埃及的海汊成了旱地（传统∶毁灭归神）；他必用热（或译∶强）风在大河之上抡手，击打它，使它分为七条溪河，让人可以穿鞋过去。
16必有一条大路让主的余民、就是从亚述剩下来的余民、走回来，正如以色列从埃及地上来的日子、有一条给以色列走回来的一样。

* 第十二章 *

1当那日子你必说∶「永恒主阿，我要称谢你；因为你虽曾向我发怒，你的怒气却已转消；你已安慰了我了。
2「看哪，上帝是拯救我的；我要倚靠，我不惧怕；因为永恒主（原文加∶永恒主）是我的力量，我的诗歌，也成了拯救我的。
3你们要从救恩之泉源欢喜快乐地打水。
4当那日子、你们必说∶「称谢永恒主哦！呼求他的名！将他所行的播知于万族之民中，宣布他的名极崇高。
5「你们要唱扬永恒主；因为他所作的大有威严；愿这事播知于全地。
6锡安的居民哪，发尖锐声，又欢唱哦！因为以色列之圣者在你们中间乃是至大。」

* 第十三章 *

1亚摩斯的儿子以赛亚所见到关于巴比伦的神托之言。
2你们要在扫光的山竖起旌旗，向战士扬声招手，叫他们进入权贵之门。
3我吩咐我那些献身军人；我招呼了我的勇士，我那些耀武扬威的高傲者，来执行我愤怒中所要作的。
4听阿！山间有大众喧哗的声音呢！好像许多众民的嘈杂；听阿！有列国喧闹的响声呢！有聚拢来的列邦之哄嚷。万军之永恒主在点阅着军队，准备着赴战。
5他们从远地而来，从天尽边来到，就是永恒主跟他义恼的军器、要毁灭这全辖地。
6哀号哦！因为永恒主的日子临近了；这日子必来到，就像毁灭出于毁灭（原文加∶永恒主）者。
7故此人的手都必发软，人都必胆战心惊；
8他们都要惊惶失措。疼痛和剧疼必将他们抓住；他们必翻腾绞痛、像生产的妇人一样；他们相顾骇愕，脸上都显着剧疼（传统∶火焰）的气色。
9看吧，永恒主的日子来到，必有残忍、震怒和烈怒，使这地荒凉，并从其中除灭重罪的人。
10天上的众星群宿都不发光；日头一出就变黑暗，月亮也不放光。
11我必因其坏透而察罚世界，因其罪孽而刑罚恶人；我必使傲慢人的狂傲止息，使强横人的骄傲卑抑下来。
12我必使人比鍊净的金还少，使人比俄斐的金更稀罕。
13因此在万军之永恒主的震怒中，当他发怒的日子，天必震动（传统∶我必使天震动），地必摇撼、离其本位。
14人必像被追赶的瞪羚羊，又如绵羊，无人收聚，各归向本族之民，各逃到本地。
15凡被找到的，必被刺死；凡被追上的、必倒毙于刀下。
16他们的婴孩必在他们眼前被摔死；他们的房屋必被抢掠；他们的妻子必被强奸。
17看吧，我必激动玛代人来攻击他们；玛代人不看重银子，不喜爱金子。
18少年人弓、他们必折断（传统∶弓必摔碎少年人），妇人所生的（原文∶腹中的果子）、他们不怜悯，他们的眼不顾惜小孩。
19巴比伦、列国中最华美的，迦勒底人所炫耀为最灿烂的，必像上帝之倾覆所多玛和蛾摩拉一样。
20那里必永无居民，世世代代无人居住；游牧民族不在那里搭帐棚；牧羊的之人不使羊群躺在那里。
21躺在那里的、只有住在旷野的猛兽；；满了他们房屋的、只有吼叫阴森的动物；鸵鸟住在那里；野山羊在那里跳跃。
22豺狼必在他们的卫所（传统∶寡妇）里呼号；野狗必在豪华的宫殿中吼叫；其时候将到了；其日期必不久延。

* 第十四章 *

1永恒主必怜恤雅各，他必再拣选以色列，将他们安顿在本地上；寄居的必跟他们联合，必隶属于雅各家。
2外族之民必将他们带回本地来；以色列家必在永恒主的土地上拥有外族人为仆婢；也必掳掠先前掳掠他们的，管辖先前压迫他们的。
3当永恒主使你脱离痛苦、烦扰、和勉强作的苦工，而得安息的日子，
4你必发表这首言论歌来讽刺巴比伦王说∶「阿，压迫人的怎么息灭了！狂暴怎么止息了！
5永恒主折断了恶人权柄之杖，毁了辖制人者的指挥棍，
6就是无停的击打，怒愤愤地击打外族之民，肆无抑制的蹂躏，气忿忿地蹂躏（传统∶辖制）列国。
7现在各地都很安定平静；都爆发了欢呼声。
8连松树和利巴嫩的香柏树也因你而沾沾自喜说∶『自从你仆倒了，再也没有砍伐者上来砍我们了。』
9地下的阴间也因你而震动，来迎接你的临到；又因你而惊动了地上一切首领的阴魂，使凡曾做列国君王的都离了座位而起立。
10他们都必应时对你说∶『你也变为衰弱、像我们一样阿！你也跟我们相似阿！』
11你的威风，你琴瑟的声音、都被送下阴间了；你下面铺的是蛆虫，上面盖的是虫子。
12「明亮之星，启明之子阿，你怎么从天上坠落阿！你这使列国屈服的，你怎么被砍倒于地上阿！
13你心里曾说∶『我必升到天上；我必高设我的宝座在高高（或译∶上帝）之众星以上；我必坐在诸神的聚会山上，在北方之极处；
14我必升到云霄丘上；跟至高者同等。』
15然而你竟被送下阴间，到阴坑中的极深处了！
16「看见你的都必定睛看你，仔细打量你，说∶『那使大地战抖，使列国震动，
17使世界如荒野，将城市翻毁，不开释被掳之人回家的，是这个人么？』
18列国的君王都很光荣地长卧着，各在自己的阴宅里；
19惟独你被抛弃，不得进你的坟墓，好像可厌的尸身（传统∶树枝子），发出（传统加∶被杀死者）被刀刺死者的臭味（传统∶衣被着），坠落到阴坑的根基，如同尸身被践踏。
20在埋葬上你不能和君王（原文∶他们）一道，因为你的辖地你毁坏了，你的人民你杀戮了。「愿那作坏事者后裔的名永不被称道。
21你们要豫备屠杀他的子孙，因为们的父有罪孽，免得他们兴起来，拥有辖地，而（传统有∶将城市）布满了世界上。」
22万军之永恒主发神谕说∶「我必起来攻击他们，将巴比伦剪灭掉，其名号及血统（传统∶余民），其苗裔及后代，都剪灭∶这是永恒主发神谕说的。
23我必使巴比伦做豪猪的住处，又变为水沼之地；我必用剿灭的扫帚扫净他∶这是万军之永恒主发神谕说的。」
24万军之永恒主起了誓，说∶「我怎样想，事就怎样成，我怎样计画，事就怎样立定；
25就是必在我的地上击破亚述人，在我的山上践踏他；他加的轭必从以色列人（原文∶他们）身上脱下来；他加的重担必从他们的肩头上卸下。」
26这是关于全地所定的旨意；关于列国所伸出的手。
27因为万军之永恒主定了旨意，谁能废弃呢？他的手伸了出来，谁能使它缩回呢？
28亚哈斯王去世那一年，有了以下这个神托之言∶
29「非利士全地阿，不要因那击打你的刑杖折断了而欢喜；因为从蛇的根必生出毒蛇来；它所生的是能飞的火蛇。
30贫寒人必（传统∶的长子）在我的草地上吃喝，穷苦人必安然躺着；我必用饥荒治死你的根∶你余剩之民我（传统∶他）必杀戮。
31门哪，哀号哦！城阿，哀叫哦！非利士全地阿，你都震撼崩溃了；因为有烟从北方而来，他行伍中并无弃械而逃的。」
32可怎样回答外国的使者呢？你要说∶「永恒主奠立了锡安，他人民中的困苦人必避难于她里面。」

* 第十五章 *

1关于摩押的神托之言。一夜之间既被蹂躏，摩押的亚珥就完变为啦！一夜之间既被蹂躏，摩押的基珥就完啦！
2底本的居民（传统∶那家和底本）上高处去哭；摩押人为了尼波和米底巴而哀号；各人头上光秃，各人胡须剃净；
3都在街上腰束麻布，在房顶上、在广场上、个个都哀号。泪如雨下地哭。
4希实本和以利亚利哀呼，其声音听到雅杂；因此摩押人的腰（传统∶武装兵士）颤震（传统∶高声喊嚷）；其心神为之战兢。
5我的心为了摩押而哀呼；他的逃民逃到琐珥，伊基拉、施利施亚；他们由鲁希的上坡哭着哭着上去；在何罗念的路上他们激起了毁灭的哀呼声。
6因为宁林水荒芜凄凉；青草枯乾，嫩草灭没，青缘之物、一无所有。
7故此摩押人所得的财富、所积聚的资产、他们都运过杨柳树（同词∶亚拉伯人）河。
8哀叫声传遍了摩押四境；其哀号声达到以基莲；其哀号声达到比珥以琳。
9底们的水充满了血（同词∶底们）；我还要将更多的灾难加于底们之上；将狮子放给摩押逃脱的人，给当地余剩之民。

* 第十六章 *

1摩押的居民（原文是女子）在亚嫩渡口，像散飞的鸟，像窝中之雏、被送出。
2当地的执政者将羊羔从西拉经旷野送到锡安城（原文∶女子）的山，说∶
3「献谋略哦！行裁夺哦！使你的影子在午间如黑夜哦！将被赶散的人隐藏起来；不可显露逃亡之民哦；
4让摩押被赶散的人寄居在你中间哦；你做他们的匿身处吧，好让他们躲避毁灭者的面。那么勒索人的归于无有，毁灭人的（传统∶毁灭的事）被消灭掉，践踏人的从辖境内灭绝，
5那时必有宝座因忠爱而立定；必有一位凭忠信而坐于其上，在大卫的帐棚中一位施行审判，不但寻求公平，而且迅速行义的。」
6我们听说摩押的狂傲，听说他极其傲慢狂傲和暴怒∶他的胡诌并无根据。
7因此摩押人必为摩押而哀号，人人都必哀号。你们要为吉珥哈列设的葡萄饼而叹气，极度忧伤。
8因为希实本的田园疲弊，西比玛的葡萄树衰残；其枝藤曾击倒了列国的君主，达到雅谢，蔓延到旷野；它生出的枝条曾四散伸展，越过盐海。
9因此我要为西比玛的葡萄树而哀哭，用雅谢人的哀哭来哭。希实本、以利亚利阿，我要用眼泪浸透你；因为你收取果子收割庄稼时，有战争的高喊声降临了。
10欢喜快乐从园地上被收拾了去；在葡萄园里必没有歌唱声，也没有欢呼声；踹酒的踹不出酒入酒池中；喘酒的高喊声止息（传统∶我使它止息）了。
11因此我的脏腑为了摩押而哀鸣如琴；我的内脏为了吉珥哈列设而悲号如箫。
12摩押人尽管朝见他们的神，尽管在高处作法到累死，又进他们的圣所去祷告，也不能有所成。
13这是永恒主以前所说论摩押的话。
14但现在永恒主又宣布说∶「三年之内，照雇工年数的算法、摩押的威荣、连同他所有的民众，都必被侮辱，其余民必稀少、寥寥无几。

* 第十七章 *

1关于论大玛色的神托之言。看吧，大马色就要被废弃、不再为城了！它必变作颓废乱堆。
2亚兰（传统∶亚罗珥）的城市必被撇弃，作为羊群的住处；羊必躺在那里，也没有人惊吓它们。
3以法莲的堡垒必被拆毁，大马色的国权必被废除，亚兰的余民必消灭，正如以色列的威荣一样∶这是万军之永恒主发神谕说的。
4当那日子雅各的威荣必衰落，他皮肉的肥胖必消瘦。
5就像收割人（传统∶收割）收集站着的庄稼，用手割取穗子；又像人在利乏音山谷捡遗落的穗子。
6其间所民下的之不多，好像橄榄树被打（或译∶摇）了，树上还有剩下的、可供摘取∶在尽上头的枝梢上两三个；在那果树的旁枝上四五个∶这是永恒主以色列之上帝发神谕说的。
7当那日子、人必仰望造他们的主，他们必亲眼看着以色列之圣者。
8他们必不仰望祭坛，他们自己的手所筑造的，也不看自己指头所作的，无论是亚舍拉神木，或是香坛。
9当那日子、你（传统∶他）坚固的城必像希未人中和亚摩利人中被撇（传统∶树林中和山顶上）弃的地方，就是他们从前在以色列人面前所撇弃的；而地就荒凉了。
10因为你忘了拯救你的上帝，你不怀念那造你逃难所的磐石；所以你虽栽上佳美可爱的树栽子，种上异样的树种，
11你虽在栽的日子设法使它长大，在种的晨光培养它开花，但在忧患的日子、无法医治的伤痛之时、所收割的都飞走了。
12啊，许多外族之民的喧哗！他们喧哗，正如诸水之喧哗；啊，外国之民的怒号！他们的怒号，就像众水之怒号。
13外国之民怒号着，就像大水之怒号。但上帝叱责他们，他们就远远地逃跑，又被追赶、如同山上的风前糠，又如暴风前的滚转草。
14旁晚时分有恐怖！未到早晨，他们就没有了！这是抢掠我们者所得的分，是掠劫我们者所受的报应。

* 第十八章 *

1阿，古实河外飞蝗翅膀刷刷响之地，
2那差遣大使在水面上坐蒲草艇泛江海的！轻快的使者阿，你们去吧！去见一国之民、身又长肤又润的，去见一族之民、远近所畏惧的（或译∶自来就可畏惧），去见一国之民、势力强大，常蹂躏敌国的；他们的地有江河给截为两半。
3世界上一切居民、和地上居住的人哪，山上竖起旌旗时你们要看哦！吹号角时你们要听哦！
4因为永恒主这样对我说∶「我在我坚立的居所要镇静地观看，像日光上熀眼的热气，像炎热的收割天成云的夜雾。」
5因为在收割以前、花苞放完，花果结成了将熟的葡萄时，他就用镰刀削去颤动的嫩枝，砍除蔓延的枝条。
6这些必都一概撇给山间的鸷鸟和地上的野兽；鸷鸟必吃它来渡过夏天，地上所有的野兽必吃它来过冬天。
7当那时候、一族之民身又长肤又润的、一族之民远近所畏惧（或译∶自来就可畏惧）的、一国之民势力强大、常蹂躏敌国的、他们的地有江河给截为两半的，必有贡物带来，奉到锡安山、万军之永恒主安置他名的地方，献与万军之永恒主。

* 第十九章 *

1关于埃及的神托之言。看哪，永恒主驾轻快之云来到埃及；埃及的偶相在他面前都发颤；埃及人都胆战心惊。
2我必激动埃及人去攻击埃及人，他们就打仗起来，各人攻打自己的族弟兄，这城攻击那城，各人攻打自己的邻舍，城攻打城，国攻打国；
3埃及人心（或译∶自来就可畏惧）里都很狼狈徬徨；我必混乱他们的计谋；他们必求问神明和念念有词的、交鬼的和行巫术的。
4我必将埃及人送在严厉的主上手中；凶猛的王必辖制他们∶这是主万军之永恒主发神谕说的。
5江海中的水必乾透，江河必旱竭乾涸。
6江河交流必变臭，埃及尼罗河沟的水必降低，而旱竭；荻子和芦苇都必枯烂。
7尼罗河旁的（传统∶河旁不毛之地）菖蒲都必枯萎；河边所种的都必枯乾，被吹散，归于无有。
8打鱼的人之必忧伤悲哀，垂钓于尼罗河中的之必都悲伤，撒网于水面上的必衰萎无力。
9作麻活的必失望∶梳麻的（传统∶梳好了的）和织白布料的都必羞愧。
10社会的砥柱人物必被击碎，所有受薪的工人心里都很忧愁。
11琐安的首领极其愚昧，法老大有智慧的谋士所设的乃是畜类无知的计谋。你们怎敢对法老说∶「我是智慧人的儿子，我是古时君王的子孙」呢？
12那么你的智慧人在哪里呢？万军之永恒主对责罚埃及所定的旨意、他们尽可以告诉你，尽可以播知出来呀（传统∶他们是知道的）。
13琐安的首领很愚昧，挪弗的首领受欺哄；埃及族派的中坚人物（原文∶房角石）使埃及人走迷了路。
14永恒主使歪曲的灵搀入于其中，以致他们使埃及一切所作的之全都迷迷糊糊，好像醉酒的人呕吐时迷迷糊糊（同词∶走迷了路）一样。
15也没有什么事、是任何人可为埃及作的，无论他是头是尾，是棕枝是灯草。
16当那日子、埃及人必像妇人一样；他们必因万军之永恒主的抡手、就是他在埃及身上所抡的、来发颤惧怕。
17犹大地必使埃及怕得摇摇晃晃；人向谁提起犹大地，谁就惧怕；这是因万军之永恒主对责罚埃及的事所定的旨意。
18当那日子、埃及地必有五个城说迦南的方言，并指着万军之永恒主来起誓；必有一座城要称为毁灭之城（有古卷∶公义之城）。
19当那日子、在埃及地之中必有一座祭坛献与永恒主；在埃及的边界上必有一根圣柱献与永恒主。
20这在埃及地都必为万军之永恒主做凭证、做证据，以致埃及人因受了人的欺压、而向永恒主哀叫，求他给他们就差遣一位拯救者时，永恒主就必做护卫者、来援救他们。
21永恒主必使自己被埃及人所认识∶当那日子、埃及人必认识永恒主，也献祭物和供物事奉他，并向永恒主许愿还愿。
22永恒主必击打埃及──又击打又医治──埃及人就回转来归向永恒主；永恒主就应允他们的恳求，医治他们。
23当那日子、必有一条大路、从埃及通到亚述∶亚述人必进入埃及，埃及人必进入亚述；埃及人必跟亚述人一同事奉永恒主。
24当那日子、以色列必同埃及同亚述三国一律、成了使地上以内的人蒙祝福的，
25就是万军之永恒主所祝福的，他说∶「我的人民埃及、我手的工程亚述、我的产业以色列、有福阿！」

* 第二十章 *

1亚述王撒珥根打发了大元帅兼总督，大元帅兼总督来到亚实突，攻打亚实突，将城攻取的那一年，──
2那时候以前，永恒主由亚摩斯的儿子以赛亚经手讲话说∶「你去解掉你腰间的麻布，脱下你脚上的鞋；」以赛亚就这样作，裸体赤脚而走──
3永恒主说∶「我的仆人以赛亚怎样裸体赤脚而走三年，作为责罚埃及和古实的豫兆和兆头，
4亚述王也必怎样将埃及的俘虏和古实的流亡人牵走，无论老少、都裸体赤脚，光着屁股，使埃及人的下体露现。
5以色列人必因他们所仰望的古实、他们所夸耀的埃及、而惊慌失望。
6「当那日子、这沿海一带的居民必说∶『看哪，我们素来所仰望的，我们为要蒙援救、逃离亚述王、才逃去求救助的，就是这样地下落，我们呢、又怎能逃脱呢？』」

* 第二十一章 *

1关于旷野（传统∶海之旷野）的神托之言，有话（传统∶从旷野）从可怕之地而来，就像旋风猛然扫过南方。
2有个严厉冷酷的异象指示了我∶那以诡诈行强暴的、还在以诡诈行强暴，那毁灭者还在行毁灭。以拦哪，上去哦！玛代阿，围困哦！使一切骄傲止息哦（或译∶我使一切叹气止息）！
3故此我满腰绞痛难过；剧疼将我抓住，如同产妇的剧疼一样；我疼痛弯腰到不能听；我惊惶失措到看不见。
4我的心迷迷糊糊，战栗发抖使我惊惶；我所爱慕的黄昏竟使我恐怖战兢。
5他们摆设筵席，铺着毡毯，又吃又喝。将领们、起来哦！用油抹盾牌哦！
6因为主对我这么说∶「你去立个守望者，叫他将所看见的报告出来。
7他看见骑兵，马兵一队一队，又有骑驴的，骑骆驼的，他就得留心听，多多留心。」
8于是那观看者（传统∶狮子）喊着说∶「主阿，我终日不断地在了望楼上站着，我整夜无停地在我的守望所上立着。
9看哪，这里来了做骑兵的人，马兵一队一队地来！」他就回答说∶「跨台了！巴比伦跨台了！她的神所有的雕像、主都给摔碎于地上了。」
10我被打的禾稼、我禾场上的谷（原文∶儿子）阿，我从万军之永恒主、以色列之上帝、所听见的、我都告诉你们了。
11关于度玛的神托之言。有人从西珥呼问我、说∶「看守人哪，夜里怎么样了？看守人哪，夜里怎么样了？」
12看守人说∶「早晨来了，黑夜也就来到；你们若要查问，尽管查问；回头请来！」
13关于亚拉伯的神托之言。底但的旅行商队阿，你们必得在原野的森林中住宿。
14提玛地的居民哪，拿水来迎口渴的，拿饼来接逃亡的人。
15因为他们是逃避了刀剑，逃避了拔出来的刀，逃避了上了弦的弓，和战事之剧烈。
16因为主曾对我这么说∶「三年（传统∶一年）之内、照雇工年数的算法、基达所有的威荣都必消没；
17弓箭手的余数、基达人的勇士、就必稀少；因为这是永恒主以色列之上帝说的。」

* 第二十二章 *

1关于异象平谷的神托之言。你怎么啦？你都上了房顶呢？
2你这充满喧哗、骚嚷之城，欢跃之都市阿？你中间被刺死的、并不是被刀刺死的，也不是战场上死的。
3你所有的官长都一概逃跑，没有弓箭而被捆绑；你中间被找到的都一概被捆绑，虽则他们逃到远方。
4所以我说∶「你们请转眼、别注视着我！让我苦苦地哭一顿吧！不要因我众民（原文∶我民的女子）之毁灭，你们就急地来安慰我。」
5因为主万军之永恒主使异象平谷中有狼狈惊惶、彼此践踏、慌慌乱乱的日子∶都市被拆毁，呼救声达到山间。
6以拦背着箭袋，亚兰（传统∶人）骑着（传统∶车）骏马，吉珥揭开了盾衣。
7你佳美的山谷满了战车，并有马兵列阵要攻城门。
8犹大的屏藩他都揭开了。当那日子、你就仰望森林宫里的军械；
9你们看见大卫的裂口很多，便积聚着下池的水；
10你们数点耶路撒冷的房屋，将房屋拆毁，使城墙巩固而不可扳；
11你们又在两道城墙之间挖个积水地方，可盛旧池的水；你们却不仰望行作这事的主，也不重视远古以来裁定这事的。
12当那日子、主万军之永恒主叫人哀哭号啕，头上光秃，腰束麻布；
13但是你看，人倒欢跃喜乐，宰牛杀羊，吃肉喝酒，说∶「只管吃喝吧！因为明天我们就死了！」
14然而万军之永恒主却亲自附耳启示我，说∶「这罪孽即到你们死了也不能得赦除」∶这是主万军之永恒主说的。
15主万军之永恒主这么说∶「来，关于宫庭的舍伯那，你去见这庶务长，说∶
16你在这里有什么权利？你在这里有什么人，竟在这里为你自己凿坟墓，在高处为自己凿坟墓，在岩石中为自己开拓安身之所呢？
17看吧，勇士阿，永恒主必使劲地抛像掷你，紧紧地抓牢你，
18将你卷了又卷，卷成一团，像球一样，抛到四面宽阔之地；你那华丽的彩车必在那里；你、你这做你主上王室之羞辱的、你必死在那里。
19我必革你的官职，撒（传统∶他要撤去）你的职位。
20当那日子、我必召唤希勒家的儿子、我的仆人以利亚敬；
21将你的礼褂给他穿上，将你的之长腰带给他系紧，将你的政权交在他手中；他必做耶路撒冷居民和犹大家的父。
22我必将大卫家的钥匙放在他的肩头上；他开，就没有人能关；他关，就没有人能开。
23我必将他牢牢固固地钉上，就像木橛子钉在稳固之处；他必做他父家尊荣的宝座。
24他父家所有的重担（同词∶尊荣）、所有的子孙和叶子、各样小器皿、从盆器到各样缾器、他们都挂在他身上。
25万军之永恒主发神谕说∶「当那日子、那钉在稳固之处的木橛子必支持不住而弯垂下来；它必被砍断而堕落地；那挂在上头的担子必被剪断；因为这是永恒主说的。」

* 第二十三章 *

1关于推罗的神托之言。他施的船只阿，哀号哦！因为你们的保障已被毁坏（传统∶被毁坏、没有房屋、不成为海口）了。这是从基提（即∶居比路；塞浦路斯）地向他们披露出来的消息。
2沿海地带的居民哪，惊奇哦！西顿的商人哪，你的使者横渡了洋海（传统∶横渡洋海的人充满了你）
3又在大水之上；西曷撒种结的籽粒，尼罗河旁收割的庄稼，乃是她的出产，又是列国的利源。
4西顿哪，惭愧哦！因为大海说了话，海上的保障说∶「我没有受过产痛，我没有生产过，没有养大过男子，也没有抚养过童女。」
5这风声一传到埃及，埃及人便为了推罗的风声而伤痛。
6你们要渡海往他施去！沿海地带的居民哪，哀号哦！
7难道这是你们欢跃之城，她的起源溯自古日，她的脚力带她到远方去寄居的么？
8那将冠冕赐给人、的推罗、其商人是王子，其买卖人是地上的尊贵者，谁定这旨意来责罚她呢？
9是万军之永恒主定的旨意，要使狂傲受辱，使一切美丽受沾辱，使地上所有的尊贵人都被轻视。
10他施的人民（原文∶女子）哪，漫游你的属地像尼罗河吧！不再有限制了。
11永恒主向海上伸手，使列国震动；永恒主吩咐到迦南（指着腓尼基而说的）的事，要破坏它的保障。
12他又说∶「受欺压的西顿居民（原文∶童女）哪，你再也不会欢跃了；起来，过去到基提（即∶居比路；塞浦路斯）；就是在那里、你也不会得安歇的。
13看哪，迦勒底（或译∶基提）人之地；这人民已不成为人民了；亚述人使她成为住旷野者人地；他们立起攻城的设备来，将城的宫堡毁为平地，使城变为废瓦颓墙。
14他施的船只阿，哀号哦！因为你们的保障已被毁坏了。
15当那日子、推罗必被忘记七十年，像个王的年日一样；七十年终了以后，推罗必像妓女之歌所唱的∶
16「被忘记的妓女阿，拿琴游城吧！巧弹多唱，使人再想念你吧！」
17七十年终了以后，永恒主便眷顾推罗，推罗就仍得利，跟地上世界的万国交易（同词∶行淫）。
18她的货财和所得之利必分别为圣、归于永恒主；必不积聚起来，不贮藏着；她的货财乃是要给住永恒主面前的人，使他们吃得很饱，穿着得很漂亮。

* 第二十四章 *

1看吧，永恒主将大地弄空，使它变为荒芜；他必扭歪地的面貌，使它的居民四散。
2那时人民怎样，祭司也怎样；仆人怎样，主人也必怎样；婢女怎样，主母也必怎样；买物的怎样，卖物的也必怎样；借给人的怎样，向人借的之也必怎样；放债的怎样，借债的也必怎样。
3大地必被弄到空空，世界必被掠劫到掠劫净尽∶因为这话是永恒主说的。
4大地悲哀凋残，世界衰败凋残，高天与大地一同（传统∶地上居高位的人）衰败。
5大地在它居民之下被沾污，因为他们越犯了律法，违背了律例，违犯了永远的约。
6因此大地被咒诅所吞灭，上头的居民担受了罪罚；因此地上的居民被烧焦，剩下的人很少。
7新酒悲哀，葡萄树衰残，心中欢乐的尽都叹息。
8击鼓之乐止息，欢跃之喧闹停止，弹琴之乐止息。
9他们不得再又唱歌又喝酒了；喝浓酒的必觉得苦了。
10混混乱乱的都市破败了；各家关门闭户，使人不得进去。
11街上因无酒而有呼喊之声；一切喜乐都已过去（传统∶日暮）；地上的娱乐尽都掳掠。
12城中剩下的只是荒凉，城门被撞得七零八落。
13因为大地之间万族之民中必像已打（或译∶摇）过的橄榄树，已割取完了的葡萄树，剩下的寥寥无几。
14这些人必扬声欢呼；为了永恒主的威严他们必从西海边发尖锐声。
15故此他们必在日头发光那边欢跃，在大海沿岸带荣耀永恒主，以色列之上帝耶和华永恒主的名。
16我们听见从地角有颂诗唱着∶『华美归于义者』。然而我不能说∶「我消瘦了！我消瘦了！我有祸了！诡诈的行着诡诈，诡诈，诡诈的大行诡诈。」
17地上的居民哪，恐怖、陷坑、机槛、都临到你身上了！
18将来那躲避恐怖声的、必坠入陷坑；那从陷坑中上来的、必被机槛缠住；因为高天的罅隙都开了，地的根基也震动了。
19地全然被打破，尽都崩裂，大大震颤。
20地东倒西歪、像醉酒的人，摇来摇去、好像吊床；它的罪过沉重在它上头，它塌陷下去，不能再起。
21当那日子永恒主必察罚高天上的高天军，察罚下地上的地上列王。
22他们必被聚集，像俘虏被聚集于坑中，被监禁于监牢里；过了许多日子就被察罚。
23那时月亮必蒙羞，烈日必惭愧；因为万军之永恒主必作王，在锡安山、在耶路撒冷、掌权，在敬畏他、的长老面前大有荣耀。

* 第二十五章 *

1永恒主阿，你是我的上帝；我要尊你为至高，称赞你的名；因为你以忠实诚信行了奇妙的事，行了你远古以来所定的。
2因为你使那城变为土堆，使有堡垒的都市变为废瓦颓墙，使傲慢人（传统∶外族人）的宫堡不再为城，永远不得重建。
3故此强有力的民族必荣耀你；强暴可怖之国的都市必敬畏你。
4因为你作了贫寒人的保障，穷苦人急难中的保障，可躲暴风雨的避难处，可避炎热的阴凉地∶因为强横人的气、好像冬天（传统∶墙）的暴风雨，
5好像炎热在乾透了之地上，炎热由密云的阴影而减轻；傲慢人的喧闹你抑制住了；强横人（传统∶外族人）的夸胜曲你（传统∶他）使它低落了。
6万军之永恒主必在这山上为万族之民摆设肥甘的筵席，陈酒的筵席、满了髓的肥甘、澄清的陈酒。
7他必在这山上毁灭（同词∶吞灭）那遮盖万族民的遮巾（原文∶遮巾之面），和那蒙蔽列国的蒙脸帕。
8他已吞灭死亡到永远；主永恒主必擦去万人脸上的眼泪，又从全地上除掉他人民的羞辱；因为这是永恒主说的。
9当那日子必有话说∶「看哪，这是我们的上帝；我们素来等候他拯救我们的；这是永恒主；我们素来等候他；让我们因他的拯救而欢喜快乐吧。」
10因为永恒主必按手在这山上；但摩押人在他们的地方必被践踏，像乾草堆被践踏于粪坑中一样。
11他必在其中伸开手，像洑水的伸开手洑水一样；但永恒主必使他的骄傲同他的手所施的诡计一败落。
12永恒主必使他城墙上的堡垒高砦降低、败落，使它坍到平地，化为尘土。

* 第二十六章 *

1当那日子人在犹大地必唱这首歌说∶「我们有坚固的城；永恒主将得胜的救恩定为城墙外郭。
2敞开城门吧，使义国之民得以进，谨守忠信之辈得以入。
3他心意镇定；你守护他平平安安，因为他倚靠你。
4你们要倚靠永恒主到永永远远；因为万世的磐石乃在于永恒主（原文∶耶和华）。
5因为他使住高处的、高不可扳的都市、降低，使它败落，败落到平地，使它化为尘土。
6脚践踏它∶困苦人的脚，贫寒人的脚步。」
7义人的路径正直；（原文多∶『正直』一词）义人的辙迹你修平它。
8哦，永恒主阿，我们等候（传统∶等候你）你审判的路径；你的名和称号是我们心里所羡慕的。
9夜间我心中羡慕你；早晨（传统∶在我里面）我的灵迫切地寻求你；因为你的公平几时在地上；世界的居民几时就学习着公义。
10虽有恩惠待恶人，他仍然不学习公义；在端正之地他还行不正的事，也不重看永恒主的威严。
11永恒主阿，你的手高举，他们仍然不看；愿他们看你为人民发的热心而惭愧；哦，愿那为你敌人保留的火吞灭他们。
12永恒主阿，愿你为我们布置平安兴隆；因为我们所作的事、都是你给我们行的。
13永恒主我们的上帝阿，你以外曾有别的主上管理我们，但只有对你、我们要承认你的名。
14死了的不能再活；阴魂他们不能再起；为此你察罚了他们，剿灭了他们，使他们的遗迹全然灭没。
15但永恒主阿，你增加了本国之民，你增加了本国之民；你得了荣耀；你远拓了国土的边界。
16永恒主阿，我们（传统∶他们）在急难中探求了你；你的惩罚临到我们（传统∶他们）身上时，我们（传统∶他们）倾吐了低声的祷告。
17像妇人怀着孕，临产时翻腾绞痛，在剧疼中喊叫；永恒主阿，我们在你面前也是如此∶
18我们也曾怀着孕，翻腾绞痛，竟仿佛是生了风；我们未曾在地上施行任何拯救的事；也没有世人由我们而生下来。
19为你而死的必活起来；他们的（传统∶我的）尸体必起来；住尘世上的必醒起来欢唱。因为你的雾露是闪光的（或译∶蔬菜上的）雾露；
20我的人民哪，去进你的卧房，关上门，藏匿片时哦，等到神怒过去。
21因为你看，永恒主从他的所在出来，要察罚地上居民的罪孽；地必暴露地上的血，不再掩盖着被杀的人了。

* 第二十七章 *

1当那日子、永恒主必用他刚硬巨大有力的刀来察罚飞奔蛇鳄鱼，察罚曲行蛇鳄鱼，并杀那在海中的大兽。
2当那日子「有可喜爱的（传统∶有酒的）之葡萄园；你们必指着这园唱和着说∶
3我永恒主是顾守葡萄园的；我时刻浇灌它；因恐怕它会受损害，我便昼夜顾守它。
4墙（传统∶烈怒）我是没有的；谁给我蒺藜荆棘来，我便大踏步去攻击他，放火一概烧他。
5不然，他就得抓住我做逃难所，跟我讲和，跟我和好。」
6将来雅各必扎根，以色列必旺盛、必发生，其果实必充满世界各地。
7主击打以色列、哪里像他击打那些击打以色列的呢？以色列被杀戮、哪里像那些杀戮他们的之被杀戮呢？
8不，他（传统∶你）是一步一步以打发她去的方式来和她相争的；当东风的日子、他就用烈风将她扫除掉。
9所以雅各若叫祭坛的石头变为砸碎的灰石，使亚舍拉神木和香坛不得立着∶雅各罪孽之得赦除、全在于此∶这就是除掉他的罪的整个条件（原文∶果效）。
10因为有堡垒的城冷冷落落，居所被抛下被撇弃，像旷野一样；牛犊必在那里吃草，在那里躺着，吃尽其树枝。
11其枝条枯乾，必被折断；妇女必来，拿去生火。因为这人民是无知的人民；所以造他们的、不怜悯他们，形成他们的、不恩待他们。
12当那日子永恒主必打果实，从幼发拉底河流域打到埃及溪；你们呢、以色列人哪，你们必一个一个被捡回来。
13当那日子必有大号角声吹出，那些迷失于亚述地的、和那些被赶散于埃及地的、都必来，在圣山上、在耶路撒冷、敬拜永恒主。

* 第二十八章 *

1以法莲被酒灌倒的醉汉，高傲的华冠有祸阿！他那灿烂美丽、行将将凋残之花、在肥美平谷之山顶上的、有祸阿！
2看哪，主有一个大能大力者，像一大阵冰雹，一阵毁灭的暴风，像涨溢横流的大水，他必用暴力的手把它摔落于地。
3以法莲醉汉高傲的华冠必被践踏于脚下；
4她那灿烂美丽、行将凋残之花、在肥美平谷之山顶上的、必像夏令以前早熟的无花果∶看见它的就注意看；一到手中就吞吃了。
5当那日子、万军之永恒主对剩下的人民、必做美丽的华冠、灿烂的华冕；
6也必做在位上行审判者公平之灵，做城门口打退敌阵者之力量。
7这些人也因酒而摇晃不定，因浓酒而迷迷忽忽；祭司和神言人都因浓酒而摇晃不定，因酒而昏昏乱乱，因浓酒而迷迷糊糊；他们摇晃不定于异象，颠颠倒倒行裁判。
8因为各席上都满了呕吐、污秽，并无一处乾净。
9「他要将知识指教谁呢？要叫谁明白所传给人听的呢？是刚断奶的、刚离母怀的么？
10是的，那不过是糟啦糟、糟啦糟的字母，糕啦糕、糕啦糕的字音，这里一点儿，那里一点儿罢了。」
11是的，主真地要用外国人结结巴巴的咀唇和别族人的舌头来对这人民说话呀；
12他曾对他们说∶「这就是安歇，你们要使疲乏人得的歇息∶这就是安然」；他们却不肯听。
13因此永恒主的话在他们看来就只是糟啦糟，糟啦糟的字母，糕啦糕，糕啦糕的字音，这里一点儿，那里一点儿罢了；以致他们虽往前行，却必往后仰而跌倒，而且跌碎，并且陷入网罗而被缠住。
14所以亵慢人哪，管辖这在耶路撒冷的人民的阿，你们要听永恒主的话。
15因为你们曾说∶「我们跟死亡立了约，我们同阴间结了盟（传统∶我们派了见异象者在阴间那里）；横流猛涨的大水（传统∶鞭打）经过时，必不会淹到我们；因为我们以谎言为避难所，以虚假为隐匿处」；
16因此主永恒主这样说∶「看哪，我在锡安放置一块石头、一块片岩石、为根基、一块宝贵的房角石，奠得很稳固∶「信靠的人必不至于着急。」
17我必以公平为准绳，以公义为线铊；暴冰雹必将谎言之避难所冲去，大水必涨溢横流、漫过虚假之隐匿处。」
18那么你们跟死亡所立的约就必被解除，你们跟阴间所结的盟（传统∶我们派了见异象者在阴间那里）就立不住；横流猛涨的大水（传统∶鞭打）经过时，就立不住；横流猛涨的（传统∶鞭打）大水经过时，你们就必被蹂躏了。
19它经过时必把你抓去、足够有余；因为一早晨一早晨总要经过；无论白天黑夜它总要横行；要使人明白这消息、简直是令人不寒而栗的。
20因为床铺太短，手脚伸不直；手脚缩作一团，被窝太窄。
21因为永恒主必兴起，像在毗拉心山；他必发怒，像在基遍谷，好作他的工，不平凡的工，好成他的事，奇异的事。
22如今呢、你们不可亵慢，恐怕捆你的绳索绑得更紧；因为我听见有毁灭之事、鉄定之事、要由主、万军之永恒主、去行于全地上。
23你们要侧耳听我的声音，要留心听我说的话。
24犁田的人哪有终日不断地犁呢？哪有时时刻刻（传统∶以便撒种）开垦而耙地呢？
25他既拉平了地面，不是要撒种小茴香，播种大茴香，按行列种小麦，在定处种大麦，在田边种粗麦么？
26因为他的上帝教导他，将对的方法指教他。
27小茴香原不是用尖锐器具打碎的，大茴香也不用碌碡（原文∶车轮）轧的；小茴香乃是用杖打的，而大茴香是用棍子的。
28作饼的谷子是辗碎的；从来没有人给打碎的∶农夫的碌碡（原文∶车轮）虽辊过去，他只是把谷子铺开（传统∶他的马）罢了，并没有碾碎它。
29这也是出于万军之永恒主∶他的计画奇妙，他的谋略广大。

* 第二十九章 *

1有祸阿！亚利伊勒（即∶上帝之祭坛火盆），上帝之祭坛火盆（原文∶亚利伊勒）！大卫扎营过的城！你尽管一年一年，循环地欢乐过节，
2我终要使亚利伊勒（即∶上帝之祭坛火盆）受窘迫；那里虽有伤悲哀伤，我却仍以她为上帝之祭坛火盆（原文∶亚利伊勒）。
3我必四围扎营攻击你，用攻城台围困你，我必筑起栅栏来攻打你。
4你必降低，从地中说话；你说的话必低微、出于尘埃∶你的声音必像交鬼者出于地中；你说的话必啁啾叫、出于尘埃。
5但你敌人（传统∶外族人）的蜂拥军兵却要像微细的飞尘，强横的蜂拥军兵都要像飞过的糠秕；而这又是顷刻之间、忽然而来的。
6她必被万军之永恒主用雷轰、地震、大声、暴风、旋风、和吞灭人的火焰、所察罚。
7那时那些攻击亚利伊勒（即∶上帝之祭坛火盆）的列国军众、就是一切攻击她和她的营寨、以及那窘迫她的、必都像梦景，像夜间的异象。
8也必像肚子饿的人在作梦；梦见在吃呢！赶到醒来，肚子仍觉虚空！或像口渴的人在作梦；梦见在喝呢！赶到醒来，仍觉疲乏，心里仍渴慕着。那攻击锡安山的列国军众也必这样。
9你们自己麻醉而麻木吧！自我蒙蔽而盲目吧！你们醉了，却不是因了酒！你们东倒西歪，却不是因了浓酒！
10因为永恒主将沉睡之灵倾注于你们；使你们的眼（传统加∶神言人们）紧合着，使你们的头（传统加∶见异象的人们）蒙盖着！
11这一切异象在你们看就如封住的书卷的话。人将这卷书交给识字的，说∶「请念吧！」他说∶「我不能念，因为是封住着。
12人又将这卷书交给不识字的，说∶「请念吧！」他说∶「我不识字。」
13主说∶「这人民既只是口头上亲近我，咀唇上尊敬我，心却远离着我；他们之敬畏（或译∶他们徒然敬畏我）我、不过是死记着人所吩咐的罢了；
14那么你看吧，我对这人民就要再施展奇妙之事了，就是奇妙又奇妙之事∶他们有才智的人的才智必然灭没，他们聪明人的聪明必躲躲藏藏。」
15有祸阿，那些深深包藏着谋略、不顺从永恒主的人！他们所行的都在暗中，自己说∶「谁看见我们？谁知道我们？」
16嘿！看你们的乖张颠倒！窑匠哪能被看做泥土呢？被制造的哪能论制造者，说∶「他没有制造我」；或是被塑造的论塑造他的，说∶「他不聪明」呢？不是还有一点点短时候，
17利巴嫩就要变为园地，园地就要被看为树林么？
18当那日子聋子必听见这卷书上的话；瞎子的眼必从蒙蒙黑暗中得以看见。
19困苦人必因永恒主而增加欢喜；人间贫穷的必因以色列之圣者而快乐。
20因为强横人必归于无有；亵慢人必消灭掉；一切静伺机会以行奸恶的必都被剪除；
21他们用一句话使人受定罪，设下网罗来陷害城门口的裁判人，用无根无据的事转脸不顾理直的。
22因此那赎救亚伯拉罕的永恒主、雅各家的上帝（或译∶关于雅各家）这么说∶「雅各今后不再失望了，他的脸面今后不再苍白了。
23因为他看见他生的子孙、就是我手的工程、在他中间；他们必尊我的名为圣，必尊雅各之圣者为圣，必畏惧以色列之上帝。
24心（原文∶灵）中迷迷糊糊的必懂得明达，发怨言的必学到心得。」

* 第三十章 *

1永恒主发神谕说∶「有祸阿，这些悖逆的儿女！设下计谋，却不由于我！奠酒结盟，却不由于我的灵，以致罪上加罪！
2他们起身下埃及去，并没有求问我的许可（同词∶口），就要在法老的保护（原文∶逃难所）下去逃难，在埃及的荫庇下去躲避！
3故此法老的保护（原文∶逃难所）必变为你们的惭愧，躲避于埃及的荫庇下必成为你们的耻辱。
4因为他们的首领虽已在琐安，他的使者虽抵达了哈内斯，
5但他们都必因无益的族民而惭愧；那族民带来的并不是帮助，也不是益处，只是惭愧与羞辱而已。」
6他们用南地的牲畜驮（传统∶神托）财物，经过艰难困苦之地，有公狮、母狮、蝮蛇、和能飞的火蛇之地，把资财驮在驴驹的脊背上，将宝物驮在骆驼的肉鞍上，到无益的族民那里去。
7因为埃及的帮助是徒然而空洞的；故此我称它为『坐而不动（或译∶被制服）的拉哈伯』。
8如今你去，在他们面前将这话写在版上，记在书上，以便传留后日，做证据到永远（传统∶到永远）。
9因为他们是悖逆的人民、不忠实的儿女，不肯听从永恒主指教的儿女。
10他们对先见们说∶「不要见异象哦」；对见异象的人说∶「不要向我们传讲对的异象哦；只要向我们说圆滑的话，传讲虚幻的异象好啦；
11离弃这条路吧！离开这路径、转走一边吧！别在我们面前再提以色列之圣者了！」
12因此以色列之圣者这么说∶「你们弃绝了这话语，而倚赖欺压和乖僻，走依靠它，
13那么这罪罚对于你们就必像有裂缝、凸出来、行将倒塌的高墙；其崩垮（同词∶毁坏）准会在顷刻间突然临到的。
14主必毁坏它，像窑匠的瓦器之被毁坏，砸到碎碎，毫不顾惜，甚至碎块中也找不到一片瓦，可以用来从烧炭中去取火，从沼池中去舀水的。」
15因为主永恒主以色列之圣者这么说∶「你们之得救、在乎归回与安静；你们之得力、在于宁静与信靠。」你们迳自不肯；
16你们却说∶「不！我们要骑马奔跑；」故此你们真地要逃跑；你们又说∶「我们要骑迅速轻快的」；故此追赶你们的也必迅速轻快。
17一人叱喝，千人就发颤（传统∶一），五人叱喝，你们就逃跑，以致你们剩下的就像山顶上的旗杆，冈陵上的旌旗。
18因此永恒主必等候来恩待你们；因此永恒主必兴起（传统∶自尊为至高）来怜悯你们；因为永恒主是公平的上帝；凡等候他的全都有福。
19哦，锡安里的人民、住在耶路撒冷的人哪（传统∶因为锡安里的人民必住在耶路撒冷），你一定不必再哭；他一定因你的哀呼声来恩待你；他听见时候就要应你。
20主虽给你们艰难饭和窘迫水，你的导师今后必不躲藏；你必亲眼看见你的导师。
21你遍于右、或遍于左、的时候，你总要亲耳听见，从后边有话在说∶「这就是路∶你要行它！」
22你那包银的雕像和镀金的铸像、你们都要作为俗用，都要撒掉，如同月经布；对它说∶「去吧！」
23你撒在土地的种子、主必降雨给它；并使粮食、土地上的出产、丰腴又肥美。当那日子、你的牲畜必在宽阔的草地上吃草；
24耕种土地的牛和驴驹必吃加盐的料，就是用木锨和杈子扬净的。
25当大行杀戮的日子、谯楼倒塌的时候，各崇山各高冈之上、必有河沟流水。
26当永恒主绑扎他人民的伤口，医治其受打之重伤的日子，月光必像日光，日光必加七倍，像七个日头的光一样。
27看哪，有威名的永恒主（原文∶永恒主的名）从远方而来，他的怒气烧起，上腾的烟浓密；他的咀唇满有盛怒，他的舌头像吞灭的火；
28他的气如涨溢的溪河，直涨到人的脖子，要用毁灭的筛箩筛净列国；用使人走错的辔头放在万族之民口中。
29你们必有歌唱，像守朝拜圣节之夜一样；必有心中的喜乐，像人吹笛走路，上永恒主的山，到以色列之磐石那里。
30永恒主必使人听他威严的声音，使人看他膀臂之下击，他忿怒中的震怒、和吞灭的火焰、倾盆大雨、暴风、冰雹。
31永恒主使杖打的时候，亚述人必因永恒主的声音而惊慌。
32永恒主所加于他身上的惩罚（传统∶根基）之杖、每打一下，就有击鼓弹琴的声音；永恒主必用抡起来的打仗之手跟他交战。
33因为有一个焚烧处（传统∶陀裴特）早已安排好了，居然又是为了君王（或译∶摩洛，亚扪人的神）而豫备的，又深又宽；它堆的是火跟许多木柴；永恒主的气如一条硫磺火流，把它点着起来。

* 第三十一章 *

1有祸阿！那些下埃及去求帮助的！他们依靠马匹，倚赖车辆，因为很多；他们倚赖马兵，因为马兵极强壮，他们却不仰望以色列之圣者，永恒主、他们竟不求问！
2其实永恒主有智慧，他会降灾祸的；他的话他绝不收回，他却要起来攻击那作坏事者的家，攻击那帮助作孽之人的。
3埃及人不过是人，并不是神；他们的马不过是血肉，并不是灵；永恒主一伸手，那帮助人的就绊跌，那受帮助的也必跌倒，二者就同归于尽。
4因为永恒主对我这样说∶狮子和少壮狮子怎样咆哮而护着所抓撕的，就使你喊叫满山的牧人来攻击它，它也不因他们的声音而惊慌，不因他们的喊喝而屈伏；照样，万军之永恒主也必怎样下来，覆庇在（传统加∶攻击）锡安的山和冈陵上。
5鸟儿怎样扇翅覆雏，万军之永恒主也必怎样围护着耶路撒冷，他必围护、援救、越过而不加害，乃要搭救。
6以色列人必回转归向（传统∶以色列人哪，你们要回归）他们所深深叛逆的永恒主。
7因为当那日子他们每一个人都必弃绝他的银偶相金偶相，就是你们亲手所造以犯罪的。
8「亚述人必倒毙于刀下，可不是人的刀；必有刀、可不是人类的刀、要吞灭他；他必逃跑，却逃不了刀剑（传统∶他必逃避刀剑）；他的壮丁必作苦工。
9他的磐石必因恐怖而挪去，他的军官必因惊慌而跑离旗位」∶这是永恒主发神谕说的∶他就是那有焰火在锡安、有火炉在耶路撒冷的。

* 第三十二章 *

1看吧，有一个王凭公义而作王，有官长按公平而作官，
2个个就都像避风所和隐匿处、让人可避风雨，都像水沟在乾透了之地，像大岩石的影子在人疲乏之地。
3那时那能看的人、其眼必不再昏蒙；那能听的人、其耳必然倾听。
4性急之人的心必明白知识，结吧人的舌头必说话流利而清楚。
5愚顽人不再叫做高明，棍徒也不再称为大方。
6因为愚顽人讲愚顽，他心里图谋着（传统∶行）奸恶，去行亵渎上帝的事，说错谬的话讲论永恒主，使饥饿的人肚子空空，使口渴的人无所可喝。
7棍徒──他的棍术是坏事；他筹画着恶计，用虚假的甘言蜜语去毁灭困苦人，而竟在贫穷人讲公理之时。
8但高尚人却筹画着高尚的事，他对于高尚的事必永久支持着。
9安逸的妇女阿，起来听我的声音哦；漫不在乎的女子阿，侧耳听我所说的话哦。
10漫不在乎的女人哪，再过一年零几天，你就必战抖了；因为葡萄之割取必断绝，果子必收成不来。
11安逸的女人哪，震颤哦！漫不在乎的女人哪，战抖哦！脱下衣服，赤着身子，把麻布束腰哦！
12为可喜爱的田地捶胸，为多结果子的葡萄园号啕哦！
13为我人民的土地、那长着荆棘和蒺藜的！为了欢跃的都市中一切娱乐的院落哀哭哦！
14因为宫堡必被丢弃，热闹的城市必被撇下，山冈（或译∶俄裴勒）和守望楼必永为洞穴（传统加∶永永远远），做野驴的娱乐所，羊群的牧场；
15等到圣灵从高处倾注于我们，旷野就变为园地，园地就被看为树林了。
16那时公平必居于旷野，公义必住在园地里。
17那时公义的果效必是平安兴隆；公平的效验必是（传统∶公义宁静和）安稳到永远。
18那时我的人民必住在平安的庄舍，安然无惧之住处，优游自得的安居所，
19虽则树林都完全倒下来（传统∶树林下来时必降雹），京城都必全毁为平地。
20有福阿，你们在各水边撒种的，使牛驴脚踏遍地的！

* 第三十三章 *

1有祸阿！你这毁灭人者、而自己倒不被毁灭的！你这行诡诈者、而人倒不以诡诈待你的！你刚停止了毁灭人，你自己就要被毁灭了；你刚行完了诡诈，人就以诡诈待你了。
2永恒主阿，施恩于我们；我们在等候着你；每日早晨做我们的膀臂哦，做我们（传统∶他们）患难时的救星哦！
3喧嚷的响声一发，万族之民都逃跑；你一奋起，列国都四散。
4掳掠之物必被收拾，像（传统∶你们的掳掠物）蚂蚱之收拾禾稼；人必蹦在其上，像蝗虫之蹦跳一样。
5永恒主被尊为崇高，因为他居于高天；他以公平公义充满了锡安。
6你经历的时光必有安稳可靠、救恩之丰富、智慧和知识、敬畏永恒主的心──作为你的（传统∶他的）至宝。
7看哪，英雄豪杰们在外头哀叫；和平之使者苦痛地哀哭。
8大路荒凉，过路人绝迹；人违犯了约，弃绝了证言（传统∶城市），不以人为意。
9大地悲哀衰残；利巴嫩羞辱枯烂；沙崙好像原野；巴珊迦密把树叶都抖掉了。
10永恒主说∶「现在我要起来；现在我要奋起；现在我要举起自己。
11你们孕怀着乾草，产生了碎秸；你们的气就是火、是那吞灭你们自己的。
12万族之民必像石灰之焚烧，像割断的荆条，在火中烧毁掉。」
13远方的人哪，听我所行的哦；近处的人哪，承认我的大能哦。
14锡安中的罪人都恐惧；不拜上帝的人被震颤抓住了，说∶「我们中间谁能和吞灭的火同住呢？我们中间谁能和永远的燃烧物同居呢？」
15那行事公义、说话正直、弃绝欺压的财利、摆手不容纳贿赂、塞耳不听流人血的话、闭眼不看坏事的∶
16这样的人必居于高处；磐石之山寨必做他的高垒；他的粮食必长有供应；他的水源永久可靠。
17你必亲眼瞻仰一个王带着他的荣美；你的眼必看见辽阔之地。
18你的心必回想已往的恐怖，说∶「那记数目的在哪里？那平贡银的在哪里？那数点谯楼的又在哪里呢？」
19那凶悍的外族民你必不再见了，就是那语言深奥、你不晓得听，舌头结巴、你不能明白的外族之民。
20看看锡安，我们守制定节期的都市吧！你必亲眼看见耶路撒冷，优游自得的居所，不游移的帐棚，其橛子永不拔出，其绳索一根也不折断的。
21因为有庄严富丽的居所要给予我们（传统∶但在那里永恒主的威严者为着我们），就是有江河沟渠、是两面宽阔的地方；其中必没有盪桨摇橹的船只来往，也没有庄严富丽的船经过。
22（以下经文属赛33∶23上）你的缆索松开，不能使桅杆栽稳，也不能使篷（同词∶旌旗）展开着；（以下经文属赛33∶22）因为永恒主是审判我们的，永恒主是给我们定律例的，永恒主是我们的王；是他在救助我们。
23那时瞎眼的必分得许多掳掠物；瘸腿的也必将掠劫物劫去。
24住在那里的人必不说∶「我病了」；其中居住的人民、罪孽都赦了。

* 第三十四章 *

1列国阿，近前来听吧！万国之民哪，留心听吧！地和地所充满的都要听；世界和世界所出的都要注意听。
2因为永恒主震怒列国，他向他们的全军发烈怒，命定他们都受毁灭归神，把他们交出、去受屠杀。
3他们被刺死的人必被抛弃；他们的尸身、臭气上腾；众山都溶化于他们的血中（死海古卷加∶诸山谷必裂开）。
4天上的万象（同字∶军）都必腐坏；天必被卷起、好像书卷；它的万象（同字∶军）必残败，像葡萄树叶之残败，像无花果树叶之凋残。
5因为我的刀已喝足于天上了；看吧，这刀就要下到以东身上、到我所命定毁灭归神的族民上，以施判罚了。
6永恒主有刀，渍满了血，由脂肪而肥润的，由小绵羊和公山羊的血，公绵羊腰子的脂肪而滋肥的因为永恒主在波斯拉有宰祭的事，在以东地有大屠杀。
7野牛和它们一同下屠场，公牛同大力牛也下去。他们的地喝足了血，他们的尘土由脂肪而肥润。
8因为永恒主有伸冤的日子，为了锡安的案件有报应的年日。
9以东的溪河必变为石油，她的尘土必变为硫磺，她的地必成为烧着的石油。
10昼夜总不熄灭，其烟气永远上腾；它必世世代代荒废，永永久久无人经过。
11叫枭箭猪却要占据它；猫头鹰乌鸦必住于其间；永恒主必将『无定形』之准绳『混沌』之线铊拉在它的显贵人上头。
12人必宣称『那里无王位』；其一切官长都没有了。
13以东的（传统∶她的）宫堡必长棘荆，她的堡垒中必长蒺藜和刺草；它必做野狗的居所，做鸵鸟之出没处。
14住旷野的猛兽必跟豺狼碰头；野山羊和伴偶对叫；连夜怪物也必在那里安身，自找安居的地方。
15在那里小猫头鹰必作窝，下蛋，抱蛋，生子，聚子于其荫庇里；阿，鹞鹰各与伴偶都聚集在那里呢。
16从永恒主的册上查考并叫唤吧，没有一个不在的，没有一个丢失伴偶的，因为永恒主亲口（传统∶我的口）吩咐了，是他的灵将他们聚集的。
17是他为他们拈下阄来的，他也亲手用准绳给他们分地；他们必得它以为业到永远，必世世代代住于其间。

* 第三十五章 *

1旷野和乾旱之地必高兴；原野必快乐开花，像番红花繁盛地开花，
2快乐，哦快乐，并且欢呼！利巴嫩的荣耀必赐给它，连同迦密和沙崙的华美∶人必看见永恒主的荣耀、我们的上帝之华美。
3你们要使软弱的手强壮起来，使走不动的膝盖稳健。
4要对心着急的人说∶「要刚强（同词∶强壮），不要惧怕！看哪，你们的上帝！必来伸冤，必行神威的报应！他必亲自来拯救你们。
5那时瞎子的眼就会开，聋子的耳就通透。
6那时瘸子必跳跃像鹿，哑巴的舌头必能欢呼。旷野必有水暴出，原野必有溪河涌流。
7浮光的热沙地必变为池塘，乾渴之地必化为水泉；野狗的居所必变为池沼（传统∶在野狗的居所里是它的躺卧处），鸵鸟的院落必满有芦荻和蒲草。
8在那里必有一条大道或道路要称为圣路；污秽的人不得经过；那是为行路人豫备的；不拜上帝的愚人不得在那里漫游。
9那里必没有狮子，凶猛的兽也不上去；那里都遇不见；只有蒙赎回的人在那里行走。
10蒙永恒主赎救的人必返回，必欢呼来到锡安；永远的喜乐必归到他们头上；欢跃喜乐、他们必得到，忧愁叹息尽都逃走。

* 第三十六章 *

1希西家王十四年、亚述王西拿基立上来攻击犹大一切有堡垒的城，将城夺取。
2亚述王从拉吉差遣参谋长往耶路撒冷到希西家王那里，随带着重兵；他站在上池的水沟旁、在漂布地的大路上。
3希勒家的儿子、管家以利亚敬、秘书舍伯那、和亚萨的儿子通知官约亚就出来见他。
4参谋长对他们说∶「你们去对希西家说∶『大王亚述王这么说∶你所倚靠的这种倚靠心算得了什么？
5我说（或译∶你说）∶单单咀唇上的话便等于战争上的计谋和实力么？我到底倚靠谁才背叛我呢？
6你看，你依靠这压伤的芦苇扶杖，依靠埃及；人若依赖它，这东西就刺进他手掌，把他刺透。埃及王法老对一切倚靠他的人就是这样。
7你们若对我说∶「我们是倚靠永恒主我们的上帝的」，那么这永恒主岂不是那一位、希西家曾将他的邱坛和祭坛废去，并且对犹大和耶路撒冷的人说∶『你们要在这祭坛前敬拜』的么？
8如今你可以和我的主上亚述王交换打赌的当头∶我给你二千匹马，看你那一方面能派出足彀的人来骑它不。
9若不然，你怎能使我主上最小的臣仆之中之一个军长转脸而逃呢？你竟倚靠埃及要得战车和骏马呀！
10现在我上来攻打这地方、要毁灭它，岂没有永恒主的意思呢？永恒主曾对我说∶『你上去攻打这地、而毁灭它。』」
11以利亚敬和舍伯那跟约亚对参谋长说∶「请用亚兰语对仆人说话，因为我们听得来；不要用犹大语对我们说话，以致让城上的人民听得晓。」
12参谋长对他们说∶「我主上差遣我来说这些话，岂是单单对你主上和你说的呢？不也是对这些坐在城上、要和你们一同吃自己粪喝自己尿的人说的么？」
13于是参谋长站着，用犹大语大声喊叫说∶「你们要听大王亚述王的话。
14王这么说∶『你们不要给希西家欺哄了，因为他实在不能援救你们；
15也不要让希西家使你们倚靠永恒主、说∶「永恒主一定会援救我们，而这城必不至于交在亚述王手里。」
16你们不要听希西家的话；因为亚述王这么说∶『你们要向我祝福请安，出来投降我，各人就可以吃自己葡萄树、自己无花果树的果子，喝自己井里的水；
17等我来领你们到一个地像你们本地一样；一个有五谷和新酒之地，一个有粮食和葡萄园之地，
18免得希西家教唆你们说∶「永恒主一定会援救我们。」列国的神有哪一位曾援救过他的本地脱离亚述王的手呢？
19哈马亚珥拔的神在哪里？西法瓦音的神在哪里？他们何曾援救过撒玛利亚脱离我的手呢？
20这些国家的神有谁曾援救过他们的本地脱离我的手呢？难道永恒主能援救耶路撒冷脱离我的手么？』」
21众民都不作声，一句话也没有回答他，因为王是吩咐说∶「不要回答他。」
22当下希西家的儿子、管家以利亚敬、秘书舍伯那和亚萨的儿子、通知官约亚、都来到希西家面前，衣服撕裂，那时里，将参谋长的话告诉了他。

* 第三十七章 *

1希西家王听见，就撕裂衣服，披上麻布，进了永恒主的殿。
2他打发管家以利亚敬、秘书舍伯那和祭司中的长老、都披上麻布，去见亚摩斯的儿子、神言人以赛亚；
3对他说∶「希西家这么说∶『今日是有急难、受责罚、受侮慢的日子；就如婴儿临到生产的关头，却没有力量生出来。
4或者永恒主你的上帝听见参谋长的话，就是他主上亚述王打发他来辱骂永活之上帝的；或者永恒主你的上帝会斥责他所听见的话∶故此求你为所有余剩之民呈上祷告。』」
5希西家王的臣仆就去见以赛亚。
6以赛亚对他们说∶「要这样对你们的主上说∶『永恒主这么说∶你不要因为你所听见亚述王的僮仆亵渎我的话来惧怕。
7看吧，我必使他灵机一动，就听见风声，而回他本地去；我必使他在他本地那里倒毙于刀下。』」
8参谋长回去，正遇见亚述王在攻击立拿；原来他早听见亚述王已经拔营离开拉吉。
9亚述王听见古实王特哈加的事、说∶「他出来是要跟你交战的」；亚述王听见了，便打发使者来见希西家，并吩咐使者说∶
10「你们去对犹大王希西家这么说∶『不要让你的上帝、你所倚靠的上帝、欺哄你说∶耶路撒冷必不至于交在亚述王手里。
11看哪，你总听说过亚述诸王怎样将各地尽行毁灭归神罢；难道你还能得援救么？
12我列祖所毁灭的国∶歌散、哈兰、利色、和在提拉撒的伊甸人；这些国的神何曾援救过它们呢？
13哈马的王、亚珥拔的王、西法瓦音城的王、希拿以瓦的王都在哪里呢？』」
14希西家从使者手里把文书接过来；唸完了，就上永恒主的殿；希西家将文书展开在永恒主面前。
15希西家向永恒主祷告说∶
16「万军之永恒主、以色列的上帝、坐在基路伯中间的阿，惟独你是地上万国的上帝；是你造了天地。
17永恒主阿，倾耳以听哦！永恒主阿，睁开眼睛来看哦！请听西拿基立的话，就是那打发使者来辱骂永活之上帝的。
18永恒主阿，亚述诸王真地使所有的国家和它们的地都乾燥荒凉，
19将它们的神像都扔在火里；因为他们并不是神，乃是人手造的，木头石头的；所以他们除灭他们。
20永恒主我们的上帝阿，现在求你拯救我们脱离亚述王的手，使地上万国都知道惟独你、永恒主、才是上帝。」
21亚摩斯的儿子以赛亚就打发人去见希西家，说∶「永恒主以色列的上帝这么说∶『你既然向我祷告关于亚述王西拿基立的事，
22那么以下这话就是永恒主所说论到他的话』∶「锡安的处女阿，她藐视你，嗤笑你；耶路撒冷的女子阿，她向你（原文∶在你后面）摇头。」
23「你辱骂谁，亵渎谁？你扬起声来、攻击谁呢？你高举眼目、侮慢谁呢？乃是侮慢以色列之圣者呀。
24你假手于你的臣仆来辱骂永恒主（传统∶主）；你并且说∶『我用我众多的车辆；我上了山岭的高峰，我到利巴嫩的极深处；我砍伐它高大的香柏树，上好的松树；我进到极远的高处，园地般的森林。
25是我挖了井，喝了水；我用脚掌踏乾埃及的众河流。』」
26永恒主说∶「你岂没有听见从远古我就制定，在古日我就计画，到现在我就作成，使有堡垒的城荒废，变为倒坏的乱堆？
27而其中的居民手力短缺，惊慌惭愧，像田间的菜蔬，像绿草之青青，如房顶上的草，被热东风烧焦（传统∶庄稼未亭亭立的田园）么？
28「你坐下、你出去、你进来、我都知道；你还向我激怒！
29因你向我激怒，又因你倨傲的话上我耳中，我就要用放钩子钩上你的鼻子，把嚼环放在你咀上，使你从来的路上转回去。」
30「希西家阿，以下这事要给你做个兆头∶第一年你们还吃遗落自生的；第二年还吃遗落自重长的；第三年你们就要播种，要收割，要栽植葡萄园，吃其中的果子。
31犹大家逃脱的余民必再往下扎根，向上结果子；
32因为将要有余剩之民从耶路撒冷而出，将要有逃脱的人从锡安山而来；永恒主妒爱之热心总必成就这事。
33「因此永恒主论亚述王是这样说的∶『他不会来到这城，也不会射箭到这里；不会拿盾牌临到城前，也不会倒土进攻城。
34他从哪条路来，也必从哪条路回去∶这城他不能进∶这是永恒主发神谕说的。
35为了我自己的缘故、又为了我仆人大卫的缘故、我必围护这城都来拯救它。」
36永恒主的使者就出来，在亚述营中击杀了十八万五千人；第二天早晨、人清早起来，只见都是死尸。
37亚述王西拿基立拔了营而走，就回去，住在尼尼微。
38他在他的神尼斯洛庙里叩拜的时候，他儿子亚得米勒和沙利色用刀弑杀了他，逃到亚拉腊地。他的儿子以撒哈顿接替他作王。

* 第三十八章 *

1当那些日子、希西家病得要死。亚摩斯的儿子神言人以赛亚去见他，对他说∶「永恒主这么说∶『你该立遗嘱理家事，因为你一定死，你活不了啦。』
2「希西家就转脸朝墙，祷告永恒主说∶
3「哦，永恒主阿，求你记得∶我怎样以纯全的心忠忠诚诚在你面前往来，又怎样行你所看为善的事。」祷告完了，希西家就大哭一场。
4永恒主的话传到以赛亚说∶
5「你去对希西家说∶『永恒主你祖大卫的上帝这么说∶你的祷告我听见了；你的眼泪我看见了；看吧，我必增加你在世的日子十五年。
6我必援救你和这城脱离亚述王的手掌；我必围护这城。
7「永恒主必成就他所说过的这件事∶他所要给你的兆头是这样∶
8看吧，我必使台阶上的日影儿、就是在亚哈斯台阶上所照下的、往后退十步。」于是在台阶上所照下的日影儿果然退了十步。
9犹大王希西家的写作，是他患了病、病好了以后写的∶
10我心里说∶正当我中年（原文∶中午）之日我就不得不去世了；在我余剩之年我就被交进阴间之门了。
11我心里说∶在活人之地我必不得以见永恒主了；在人间世的居民中我必不再见到人类了。
12我的人生之幕被拔起而撒去，像牧人的帐棚一样；我像织布者数算（传统∶卷起）我的性命；但他将我从布机头剪掉；无论白昼黑夜他（传统∶我）总把我放弃。
13我直呼救（传统∶使自己安静）到早晨；他像狮子折断我有所有的骨头，无论白昼黑夜他（传统∶我）总把我放弃。
14我像燕子呢喃（或译∶燕子和夜鸣鸟）一样地啁啾叫；我沉吟哀鸣像鸽子。我的眼懒着向上了；永恒主阿，我受欺压；为我作保哦！
15我怎么讲呢？他对我说了，他也亲自作成了；因我心里痛苦，我的睡觉（传统∶年日）都跑没（传统∶我要慢慢走）了。
16主阿，我活着日子都在于你；我灵之生命只是你的。求你使我康健，让我活着。
17阿，我受了苦中苦，是为了要使我得康宁；但你保留（传统∶爱）我的性命不下毁灭之冥坑；因为你把我的罪都丢在你背后。
18因为阴间并不能称谢你，死亡不能颂赞你，下阴坑的人不能仰望你的忠信。
19惟独活人、活人才会称谢你，像我今日一样；为父的总要使儿女知道你的忠信。
20永恒主喜欢拯救我，故此尽我们活着的日子我们总要在永恒主的殿弹我的弦琴颂赞他。
21以赛亚曾说∶「让人拿一块无花果饼来，摩擦在疮上，使王复元。」
22希西家也曾经问说∶「我能上永恒主的殿、有什么兆头阿？」

* 第三十九章 *

1那时巴比伦王巴拉但的儿子米罗达巴拉但听说希西家病了，又康复（『康复』与『希西家』名字同字根）了，就给希西家送文书，也送了礼物来。
2希西家喜欢他们，就将藏宝库、银子、金子、香料、珍贵的油、和他所有的军器厂、以及他宝库里所有的一切东西、都给他们看；凡在他家中的、其实凡在他全国之内的、希西家没有一样不给他们看的。
3于是神言人以赛亚来见希西家王，问他说∶「这些人说了什么？他们从哪里来见你？」希西家说∶「他们是从远地、从巴比伦来见我的。」
4以赛亚说∶「他们在你家里看见了什么？」希西家说∶「凡我家中所有的、他们都看了；我的宝物中我没有一样不给他们看的。」
5以赛亚对希西家说∶「你要听万军之永恒主的话。
6看吧，日子必到，凡你家中所有的、和你列祖所积聚到今日的、必都被带到巴比伦去、不留下一样∶这是永恒主说的。
7并且从你本身出的、就是你所生的、子孙中、也必有人被掳去，在巴比伦王宫里当太监。」
8希西家对以赛亚说∶「你所说永恒主的话很好阿。」他心里说∶「至少在我活着的日子有太平稳固的景况就好啦。」

* 第四十章 *

1你们的上帝说∶要安慰，要安慰我的人民哦。
2要和耶路撒冷谈心，要向她宣告∶她劳役的日期已满，她对罪罚的苦行已蒙悦纳，她为了自己的一切罪、已从永恒主手中加倍受罚了。
3在旷野有声音呼喊着说∶「要豫备（或译∶有声音呼喊着说∶要在旷野豫备）永恒主的道路，要在原野修平我们的上帝的大路。
4一切山洼都要填高，大山小山都要削低，高高低低的要改为平坦，崎崎岖岖的要修成为平原。
5永恒主的荣耀必然显现；血肉之人必都一齐看见，因为永恒主亲口说了。」
6有个声音说∶「你喊叫吧！」就有一个说∶「我喊叫什么？」血肉之人尽都如草，他的美丽都像野地之花。
7永恒主的气（同词∶灵）一吹在上头，草就枯乾，花就凋残；阿，人真是草。
8草必枯乾，花必凋残；惟独我们的上帝的话永远立定。
9报好信息者锡安哪，上高山哦！报好消息者耶路撒冷阿，极力扬声哦！要扬声，不要惧怕！要对犹大的城市说∶「看哪，你们的上帝！」
10看哪，主永恒主带着大能力（传统∶作为大能的）来临，他的膀臂为他掌权；他的赏报在他兜里，他的报应在他面前。
11他必像牧人牧养他的羊群，用膀臂聚集吃奶的羊羔，抱在怀中，温温纯纯地引导喂奶的母羊。
12谁曾用手心量诸水，用手虎口测诸天呢？谁用升斗盛大地的尘土，用秤称山岭，用天平平小山呢？
13谁曾指挥（或译∶测度了）永恒主的灵，或做过他的谋士去指教他呢？
14他跟谁商议，而谁给他明达；谁将对的路径教导他，谁教训他知识，将明哲之道路指教他呢？
15看哪，万国都像水桶里之一滴，算如天平上的微尘；看哪，他举起海岛、像微细之物。
16利巴嫩的树林不彀当柴烧，其走兽不彀做燔祭。
17万国在他面前都像无物，在他看来、还算不得虚无虚空。
18你们将谁来跟上帝相比呢？用什么形相来跟上帝并列呢？
19铸像么，是匠人铸造，银匠用金子锤包它，炼铸银模来。
20那豫备铸造偶像的（传统∶穷乏，提献祭）拣选不能朽坏的树木，寻找巧匠，立起不能摇动的铸像来。
21你们不曾知道，不曾听见么？从起初没有人告诉过你们么？大地的根基立了以来、你们没有明白过么？
22是上帝坐在大地的圆穹之上，地上的居民就像蚱蜢；他搭开诸天如帷幕，铺张天空如可住的帐棚。
23他使人君归于无有，使地上的审判官成为虚空。
24他们刚栽上，刚种上，其树墩子刚扎根在地里，他一吹，他们便枯乾，旋风就把他们带走、像碎秸一样。
25至圣者说∶你们将谁来跟我相比，使他跟我一样呢？
26你们举目向上观看！谁创造这些星呢？是那按数目领其万象而出、一一点名呼唤的呀；因他力气大而能力强、没有一个邋下的。
27雅各阿，你为什么说∶「我的路隐藏着、永恒主见不着」？以色列阿，你为什么说∶「我伸冤的权利、我的上帝都忽略了」？
28你不曾知道，不曾看见么？永恒的上帝永恒之主、创造地之尽边的、他并不疲乏，也不困倦；他的明智不可测度。
29疲乏的、他赐能力；无气力的、他给增加力量。
30就是少年人也会疲乏困倦，强壮人也会力尽而倒地；
31但那等候永恒主的、必从新得力；他们必如鹰展翅上腾；他们奔跑，也不困倦，他们行走，也不疲乏。

* 第四十一章 *

1沿海地带阿，要静静听我！让万国之民从新得力哦！让他们前来，然后说话；我们一同辩诉吧！
2谁激动了一个人从东方而起，使地步步碰到胜利，将列国交在他面前，使他制服君王；使他用刀屠碎他们如尘土，用弓射散他们如碎秸呢？
3他追赶他们安然地进行，他的脚走了未曾走过的路径。
4谁作这事而成就它，谁从起初召唤历代呢？我永恒主、这起初者、与末终者∶我就是阿。
5沿海地带都看见，都惧怕，地的尽边都震颤，都近前来。
6各人都帮助邻舍，各人都对弟兄说∶「要刚强！」
7木匠鼓励（同词∶刚强）银匠，用锤打光滑的、鼓励（同词∶刚强）用锤打砧的，论焊工说∶「焊得好」；他们使用钉子钉稳（同词∶刚强），使偶像不动摇。
8但你以色列、我的仆人、你雅各、我所拣选的、我朋友亚伯拉罕的后裔、
9我从地尽边所抓来（同词∶刚强）的，从地极角所召来的，我对你说∶「你是我的仆人；我拣选了你，并不弃绝你。」
10你不要惧怕，因为是我与你同在；不要彷徨张望，因为我是做你的上帝；我必坚固你，我一定帮助你；一定用我义气的右手扶持你。
11看吧，一切向你发怒的都必失望狼狈；那些跟你相争的人都必如同无有，归于灭亡，
12那些跟你争竞的人你就寻找他们，也找不着；那些跟你争战的人都必如同无有，如同虚无。
13因为是我、永恒主你的上帝、在搀扶着你的右手，是我对你说∶「不要惧怕，我必帮助你」。
14不要惧怕哦！虫子雅各阿！蛆虫以色列（传统∶以色列之人）阿！是我要帮助你，永恒主发神谕说；赎回你者、是以色列的圣者。
15看吧，我必使你成为打谷器，又新、又尖锐、又有双刃齿；你必将山岭打碎，而压成粉，使冈陵如同糠秕。
16你必簸扬它们，风必带走，旋风必刮散；但你却要以永恒主为喜乐，以以色列之圣者为夸耀。
17困苦贫穷人寻求着水，也没有水；他们的舌头因口渴而乾燥；我永恒主必应他们，我以色列的上帝必不离弃他们。
18我必在无草木的高处上开出江河来，在峡谷中开辟泉源；我必使旷野变为水塘，使乾旱之地变为出水之源。
19我必在旷野种上香柏树、皂荚树、桃金孃树、和多脂柏树；在原野上把松树、杉树，和黄杨树、一齐栽植起来；
20好叫人看见，来知道，来用心思想，同时来明白这是永恒主的手所作的，是以色列之圣者化造的。
21永恒主对假神说∶呈上你们的案件吧！雅各的王说∶提出你们最有力的辩护吧！
22让他们提出，并告诉我们所要发生的事。把先前的事是什么事告诉我们，好让我们用心思想，好知道其结局；或者把将来的事说给我们听听！
23把此后要来的事说明说明！好叫我们知道你们是神；阿，降福或降祸吧，使我们彷徨张望，同时又惧怕呀！
24看哪，你们简直是无有，你们的作为乃是虚无；那选择你们的是『可厌恶』。
25我激动一个人从北方而起，他就来，从日出之地而来，他就呼求我的名；他必践踏（传统∶来）掌权者像踏泥土，像窑匠踹淤泥一样。
26谁从起初宣告，使我们知道呢？谁从先前说明，使我们说「对！」呢？阿，谁也没有宣告，阿，谁也没有说给人听，阿，谁也没有听见你们的宣言呀！
27我首先对锡安说∶『看哪，这些事！』我又派出一个报好消息者耶路撒冷。
28但我看的时候，并没有一个呀！他们中间也没有谋士、可以回答一句的。
29看哪，他们都是无有，他们的一作都是虚无；他们的铸象都是风、都是虚空。

* 第四十二章 *

1看哪，我的仆人，我所扶持，所拣选，我心里所喜悦的；我将我的灵赐于他身上，他必将正义传出到列国。
2他不嚷叫，不扬声，不使街上听到他的声音。
3压伤的芦荻、他不折断，将熄的残麻、他不扑灭；他只忠实实把正义传出去。
4他不斥责人，也不压制人，直到他在地上立定了正义，沿海地带都等候着他的指教。
5那创造诸天，展开穹苍，将地和地所出的都铺开，赐气息给地上万族之民，又赐灵性给行于地上的人的上帝永恒主他这么说∶
6「我永恒主凭着义气召了你，我拉你的手，守护着你；我使你向万族之民做立约证，做列国之光，
7去开瞎子的眼，去领被囚的出牢狱，领坐黑暗的出监牢。
8我耶和华，这是我的名；我的荣耀、我不给予别的神，我受的称赞、我不给雕刻的像。
9先前豫言过的事么，看哪，已实现了，新的事呢，我现在宣告出来；事情未发生，我先说给你们听了。」
10你们要唱新的歌颂赞永恒主，从地尽边极唱颂赞他的歌！愿海和充满于海中的澎湃如雷（传统∶那些下海的）！愿沿海地带与其居民都呼号！
11愿旷野与其城市都扬声，愿基达人住的村庄都高唱；愿西拉的居民都大声欢呼，在山顶上呐喊。
12愿他们将荣耀归与永恒主；愿他们在沿海地带宣扬称赞他的事。
13永恒主像勇士出战，像战士激动着热心；他喊叫，他大声呐喊，显其勇力以攻仇敌。
14许久我都缄默静寂，自己忍住，现在我却要号呼、像临产的妇人，一直嘘嘘喘气。
15我必使大山小山变为荒场，使其花草都枯乾；我必使江河变为乾旱之地（传统∶沿海地带），使池塘都乾涸。
16我必领瞎子行不认识的路，他们不知道的路径、我必带他们走。我必使黑暗在他们面前变为亮光，使弯曲变为平直∶这些事我都要作，决不放弃。
17那倚靠雕刻之像的、那对铸造的像说∶「你们是我们的神」的，这种人必退后，全然蒙羞。
18耳聋的阿，听吧！眼瞎的阿，看吧，好看得见。
19谁比我的仆人眼瞎呢？谁比我的使者、我所差遣的、耳聋呢？谁耳聋（传统∶眼瞎）像那奉献于我的呢？谁眼瞎像永恒主的仆人呢？
20你们看见许多事却不领会；耳朵开着，却不听见。
21永恒主为自己的义气的缘故喜欢使他所指教的光大显扬。
22但这人民却被掠劫被抢掠；他们都被机槛捉住（传统∶主动态）于洞穴中（传统∶壮丁），被藏埋于在监牢里；他们做被掠物，而无人援救；做被掳者，而无人说「要交还！」
23你们中间谁肯侧耳听这个，谁肯留心听而听、以备将来呢？
24谁将雅各交给抢掠者，将以色列交给掠劫者呢？岂不是永恒主、他们（传统∶我们）所得罪的，他们不肯行他的道路，不听从其指教的那位么？
25因此他将他怒气之猛烈和争战之扔菡倾倒在以色列身上；这在他四围如火着起，他还不知，烧着他，他也不介意。

* 第四十三章 *

1但现在呢、雅各阿，那创造你的永恒主、以色列阿，那形成你的主、这么说∶「你不要惧怕，因为我赎回了你；我呼唤你的名召了你；你是我的。
2你从水中经过，我必与你同在；你趟过江河，水不漫过你；你从火中行过，必不被烫伤，火焰也不着在你身上。
3因为我永恒主是你的上帝，是以色列之圣者，是拯救你的。我使埃及做你的赎价，使古实和示巴做你的替身。
4你在我眼中被看为至宝，你受尊荣，而我爱你，因此我使沿海地带（传统∶人）代替你，使列国之民替换你的性命。
5你不要惧怕，因为是我与你同在；我必领你的后裔从东方而来，我必从西方招集你。
6我必对北方说∶交出来！对南方说∶不要拘留！要将我的众儿子从远方带来，将我的女儿从地尽边领回，
7就是一切以我名为称呼的人，我为自己之荣耀所创造、所形成、所制作的。」
8你要将那有眼可看而眼瞎、有耳可听而耳聋的人民、都带出来。
9众列国尽管一同集合，列国之民尽管聚集拢来，他们中间谁能将这事说明，将先前的事说给我们听呢？他们可以带见证来，自显自己为对，或让他们听见，便说这是真的。
10永恒主发神谕说∶「你们就是我的见证、我的仆人、我所拣选的，好让你们知道而信我，并且明白我就是独一的那位；在我以前并没有神被形成；我以后也必没有。
11惟独我，我乃是永恒主；我以外、并没有拯救者。
12我宣告了，我拯救了，我公布了，你们中外族人的神算不了什么。」永恒主发神谕说∶「你们乃是我的见证。我即是上帝。
13从今以后我就是独一的那位；谁也不能援救人脱离我的手；我行事，谁能扭转呢？」
14那赎回你们的、以色列之圣者、永恒主这么说∶「为了你们的缘故我已经差遣人到巴比伦去；我必使他们都下来、做逃难之民，使迦勒底人、其欢呼都流为忧伤（传统∶坐欢乐之船）。
15我永恒主你们的圣者、创造以色列的、你们的王。
16永恒主、那在海中开了一条道路，在浩荡水中辟了一条路径的，
17那使车辆、马匹、军兵、勇士一概都出来，都仆倒，不能再起，都熄绝，像残麻灭掉的、永恒主这么说∶
18「你们不要怀念先前的事，往古的事、也不要思想。
19看哪，我正作一件新的事呢；如今已在发生，难道你们不知道么？我在旷野开出一条道路来，在荒野掘成江河来。
20野地的走兽必尊重我，野狗和鸵鸟必崇敬我，因为我使旷野有水，使荒野有江河，好给我人民、我所拣选的、喝，
21就是我为自己所形成的人民，好叫他们说出我颂赞我、的话来的。
22「但雅各阿，你呼求的并不是我呀！以色列阿，你厌烦的倒是我呢！
23那做燔祭的羊、你并不是带来给我呀；你的祭物、你并不是用来尊敬我呀；我并没有使你因献供物而劳累呀；我也没有使你、因献乳香而厌烦呀。
24你用银子买菖蒲、并不是买给我呀；你祭物的脂肪、你也没有使我饱饫呀；不，倒是你用你的罪使我劳累了；倒是你用你的罪孽使我厌烦了。
25「我，我独一无二的那位，那为我自己的缘故涂抹了你的过犯的，我的罪我也不再记起了。
26你尽管使我记得∶你我可以一同辩诉呀；你尽可以陈明，以便自证为对阿。
27你的先祖犯了罪，你的代表悖逆了我。
28我便让圣所的高职员被辱没，使雅各被毁灭归神，使以色列成为毁谤的话柄。

* 第四十四章 *

1「但现在呢，我的仆人雅各阿，我所拣选的以色列阿，你要听！
2那制作了你、那从你母腹就形成了你、又要帮助你的、永恒主这么说∶我的仆人雅各阿，我所拣选的耶书崙哪，不要惧怕！
3因为我必将水浇灌乾渴之处，将河流灌溉乾旱之地；我必将我的灵浇灌你的后裔，将我的祝福倒给你出的子孙。
4他们必发生像水间的草（传统∶必发生在草之间），像流水旁的杨柳树。
5这个必说∶「我属于永恒主」；那个必以雅各这名字自己称呼；又一个必将『归永恒主』写在自己手上，并将以色列这名字作为自己的头衔。」
6永恒主以色列的王、那赎回以色列的、万军之永恒主、这么说∶「我是起始，我是末终；我以外、再没有真神。
7谁能像我？让他宣告出来；让他在我面前辩诉陈明；谁曾老早就把未来的事先说给人听（传统∶自从我安置古时的人民和将来的事）阿？让他把将要来的事告诉我们（传统∶他们）吧。
8你们不要恐惧，不要惧怕我不是从上古就说给你听，就告诉了你了么？你们就是我的见证！我以外哪有真神呢？实在没有磐石；我不知道有呀。」
9制造雕像的尽都虚空；他们所喜爱的都没有用处；他们的见证人毫无所见，毫无所知，以致自己失望。
10谁制造神像，铸造无用的雕像呢？
11看哪，所有依附着它、的人都必失望，制作它、的匠人极为狼狈（传统∶匠人们不过是人）；他们尽管集合拢来，尽管挺身而立，都必觉得恐惧、一概失望。
12鉄匠雕造（传统∶斧头）了偶像，在火炭中加工，用锤子制造它、用他大力的膀臂给它加工，他竟饥饿而没有力量，他没有喝水而困倦疲乏。
13木匠拉线，用笔画出样子，用炮子炮平它，用弯尺画出样子，作成人的模形，有人类的俊美，好住在庙中。
14他自己砍伐香柏树，又是选取冬青檞或橡树，让它在树林中茁壮起来，或是栽种松树，让雨水使它长大。
15这树人可用作燃料，可以拿些来烤火取暖，也可以烧着烤饼，竟可以造神像去敬拜，作雕像去叩拜！
16他把木头的一半烧在火中，在另一半上去烧肉吃；他烤所烤的肉，吃得饱饫，并且烤火取暖，说∶「阿哈，我暖和了，我见焰火了。」
17其剩下的他竟作了一座神像，就是雕像，而向它叩拜，向它敬拜，祷告说∶「援救我吧，因为你是我的神！」
18他们不知道，也不明白，因为他们的眼被涂抹了，以致不能看见，他们的心蒙蔽了，以致不能了解。
19没有一个人心里回悟过来，也没有一个有知识有聪明能够说∶『木头的一半我已经烧在火中，我也曾在其炭火上烤过饼，烤过肉吃；难道其剩下的我还要作一座可厌恶之像！我还要向树木头叩拜！』
20嘿，以炉灰为食的人！被愚弄的心使他偏行了；他不能援救自己，也不能说∶「莫非我右手中有虚假？」
21雅各阿，你要怀念这些事；以色列阿，要怀念，因为是你做的我仆人；我形成了你，是你做仆人归于我；以色列阿，你必不会被我忘记。
22我涂抹了你的过犯、像吹散了密云，我抹掉了你的罪、像消散了云雾；回转归向我吧！因为我赎回了你。
23诸天哪，欢呼哦，因为永恒主作成了，地府之最低处阿，呐喊哦！众山哪，爆发欢呼声哦！森林和林中所有的树阿，呼喊哦！因为永恒主赎回了雅各了，他必因以色列而荣耀自己。
24那从你母腹就形成了你，和赎回了你、的永恒主这么说∶「我永恒主是造了万有的，是独自展开诸天，没有谁在旁协助（或∶凭自己）而铺展大地的，
25是那使信口胡诌者的兆头无效的，使占卜者变成了狂妄人，使智慧人退后，使他们的智识变为愚拙的，
26是那使他仆人的话得以立定，使他使者的谋算得以完成的，是那说到耶路撒冷必有人居住，那说到犹大城市『必被建造，其荒场我必重立起』的；
27是那对渊海说∶『你乾了吧，我必使你的江河乾涸』的，
28是那论到古列说∶『他是我的牧人；他必完成我的旨意』，那论到耶路撒冷说∶『它必重建起来』，那论到圣殿说∶『你的根基必然扎定』的。」

* 第四十五章 *

1我永恒主所膏立的古列，我拉他的右手，使列国降服在他面前；列王的腰带我必松开；我必使门户在他面前敞开，使一切大门不得关闭∶我永恒主对古列这么说；
2「我必亲自领导你，使道路（传统∶隆起处）平直；铜门我必打破，鉄闩我必砍断；
3我必将暗中的财宝和隐密处的宝藏赐给你，使你知道是我永恒主、以色列之上帝、呼唤你的名召了你。
4为了我仆人雅各，我所拣选的以色列之缘故，我呼唤你的名召了你，将头衔加给你，虽则你不认识我。
5我乃是永恒主，再没有别的神了；除了我以外、并没有上帝；你虽不认识我，我都给你束腰，
6好使人从日出之地到日落之处都知道我以外没有别的神；我乃是永恒主，再没有别的神了。
7我、形成光的，创造黑暗的，造成平安兴隆的，创造灾祸的∶我永恒主乃是造成这一切的。
8「诸天哪，从上头滴落哦！愿云霄溜下义气；愿大地裂开，产出救恩（传统∶让它们产出救恩），使义气一并发生；我永恒主已创造了这事了。
9「有祸阿，那跟塑造他、的主争论的！瓦器跟搏土者（传统∶跟土的瓦器）计较的！（传统∶跟土的瓦器）泥土哪能对塑造它的说∶『你在作什么？』或是说∶『你所作的没有把手呀』？
10有祸呀，那对父亲说∶『你生的是什么？』或是对母亲（原文∶妇人）说∶『你绞痛产的是什么？』」
11以色列之圣者，那塑造以色列的、永恒主这么说∶「关于我众子的事、你们要诘问我么（根据死海古卷翻译的）？关于我手所作的、你们要统管我么？
12是我，我造了大地，又创造人在地上；是我，我亲手展开诸天，又统管其万汇。
13是我，我凭着义气激动了他，他所行的一切路、我必使它平直；是他要重建我的城；我流亡之民他要送来，不是为工价，不是为赏报」∶这是万军之永恒主说的。
14永恒主这么说∶「埃及劳碌得来的、和古实所得之利、以及身量高大的西巴人、都必过来归你，属于你，必带着锁趟过来跟从你，向你下拜，向你祈求，说∶『上帝真地在你中间，再没有别的神；没有别的上帝。』」
15拯救者以色列的上帝阿，你实在是自己隐藏的上帝。
16制作偶像的匠人必失望狼狈，一概同归于绝望。
17但以色列却要靠着永远的救恩在永恒主里蒙拯救∶你们必不失望，不狼狈，直到永永远远。
18创造诸天的、他乃是上帝；形成大地而造它的，他是坚立大地；他创造大地，不是空空虚虚；他形成大地，是要给人居住∶这位创造天地的永恒主这么说∶「我乃是永恒主，再没有别的神。
19我不是在隐密处、在黑暗之地的所在说话的；我并不是对雅各的后裔说∶『你们要空空虚虚以寻求我』呀；我永恒主是讲义理，是宣扬正直的。
20「列国逃脱的人哪，集合拢来，一同走近前哦！那些抬着木头雕像的、直祷告那不能救人之神的、毫无知识。
21你们诉明吧，提出吧！让他们一同商议吧！谁从古时就把这一点说给人听呢？谁从上古就把它诉明出来呢？不是我永恒主么？我以外再没有上帝，一位显义气的上帝，即是拯救者；除了我以外、并没有别的神。
22「地的四极，面向着我来得吧！因为只有我是上帝，再没有别的神∶
23我指着自己来起誓∶话语从我口中带着义气而出，并不返回∶『众膝都必向我屈跪，众舌头都必指着我来起誓。』
24「人论到我都必说∶义气和能力惟在于永恒主；人都都必回转来归向他；凡向他发怒的、必至于惭愧。
25以色列的后裔都必靠着永恒主而得胜，而夸耀。」

* 第四十六章 *

1彼勒屈身仆倒，尼波弯腰跌落；巴比伦人（原文∶他们）的偶像驮在兽和牲口上，他们（传统∶你们）抬的偶像如今成了重载、驮在疲乏的牲口上。
2他们一概弯腰跌落，屈身仆倒，不能保全（同词∶搭救）重驮，自己反倒被掳而去。
3「雅各家阿，要听我！以色列家的一切余民哪，要细听！你们自从出母腹、就蒙保抱，自从出母胎、便蒙怀搋；
4直到你们年老，我还是一样；直到你们发白，我仍然怀搋；是我造了你们，是我要保抱；是我要怀搋，是我要搭救。
5「你们将谁来跟我相比，而比得上呢？使他跟我相似，而真地彼此一样呢？
6那从钱袋中浪费金子，用天秤平银子的人雇银匠造神像，自己竟去叩拜，去拜敬！
7他们将神像抬起，扛在肩头上，安置在定处，它就站在那里，总不离开其位置；就使有人向它哀叫，它也不能应，不能救人脱离患难。
8「你们要怀念这事，而坚定不移，悖逆的人哪，心里回想吧！
9你们要追念古时以来的往事；因为只有我是上帝，再没有别的神；我是上帝，没有谁像我一样∶
10我从起初就说出末后的事，从古时就言明未成的事，说∶「我的计画必立定，我所喜悦的、我都必作成』；
11就是召鸷鸟从东方而来，召我计画中的人从远地而到。我已说出，我必实现；我已制定，我必作成。
12「心刚硬的人哪，要听我！绝无救助的人哪，要细听！
13我使我的义气临近，并不远离；我的拯救必不迟延；我必将拯救施于锡安，将我的荣美赐给以色列。」

* 第四十七章 *

1巴比伦处女阿，下来坐在尘土上吧！迦勒底小姐阿，坐在地上吧；没有宝座了；因为你不再称为柔弱娇嫩的了。
2要拿磨子去磨面；揭去你的帕子，把长裙掀起，露现大腿，趟过江河。
3你的下体必露现，你的羞丑处必给人看见；我必报复，什么人我也不宽容。
4那赎回我们的、以色列之圣者∶万军之耶和华是他的名。
5迦勒底小姐阿，静静坐下，进入黑暗中哦，因为你不再称为『列国皇后』了。
6我恼怒我的人民，我使我的产业被亵渎；我将他们交在你手中，你对他们毫无怜悯，竟把你的轭格外加重于老年人身上。
7你自己说∶「我必长久存在，永远做皇后」；故此你不将这些事放在心上，你不意念着事情的结局。
8故此现在呢、你这专爱宴乐、陶陶自得而居住的人哪，你要听这话！你心里说∶「我，我以外再没有别的；我必不至于寡居，必不至于经验（原文∶知道）丧子之苦」；
9哪知丧子寡居这两件事、一眨眼之际、一日之间就临到你了！正在你多行邪术、极力施符咒时，这两件事就完完全全临到你身上了！
10你倚靠你自己的坏行为，说∶「没有人看见我」；嘿，你的聪明你的知识把你拉走了！你心里说∶「我，我以外再没有别的」。
11但灾难（同词∶坏行为）终必临到你，你不知怎样用魔法去驱除它；愿祸患终久必落在你身上，你不能禳除它；毁灭终久必临到你，就在突然之间，不知不觉之时。
12你尽管坚决进行（同词∶站起来）你的符咒吧！进行你幼年所劳碌而行的，进行你许多邪术吧！或者能有用处！或者可以使人战抖阿！
13你因你许多计谋而劳累；如今只管让那些划分天象、观看星辰、在月初播知将来之事的、都站起来，救你脱离所要临到你的事呀！
14看吧，他们必像碎秸，被火焚烧；不能援救自己，脱离火焰之力（原文∶手）∶这不是可烤而取暖的炭火，也不是可坐于其前的焰火。
15你所劳劳碌碌的、那从幼年跟你交易的、对你都必这样无用；他们都必飘流，各奔各方，没有拯救你的！

* 第四十八章 *

1听这话哦，雅各家阿，那称为以色列名下的，那从犹大腹中（传统∶犹大的水）出的，那指着永恒主耶和华的名来起誓，称扬以色列之上帝，而不忠实，而无义气的，
2尽管他们自称为圣城的人，又倚赖着以色列之上帝，万军之永恒主耶和华是他的名的。
3「早先的事我从上古就告诉人了，已由我口中发出，说给人听了；我突然间作它，事便成就。
4因为我知道你刚愎，你脖子是鉄的肌肉，你的额是铜的，
5我从上古就告诉了你了，事未发生以先，我就说给你听了∶免得你说∶『是我的偶像作的，是我雕刻的偶像、我铸造的神像命定的。』
6「你已经听见，己经见过这一切；难道你不告诉人么？从今以后、我将新的事、隐藏的事、而你不知道的、说给你听。
7这些事是现在创造的，并不是从上古就有的；今天以前你也未曾听见过，免得你说∶『看哪，我早已知道了。』
8你未曾听见过，未曾知道过；你耳朵从未开通过；因为我知道你极其诡诈；你被称为『出母腹就悖逆的』。
9「为了我的名的缘故、我和缓了怒气；为了我之得颂赞、我向你抑制了自己，不将你剪除掉。
10看哪，我熬炼你，却不像熬炼银子（传统∶却不在银子里）；你在苦难炉中我试验你。
11为了我自己的缘故、我自己的缘故、我一定要行；因为我哪能使我的名被亵渎呢？我的荣耀、我也不给别的呀。
12「雅各阿，听我吧！我呼召的以色列阿，听哦！是我；我是起始的；我也是末终的。
13我的手奠定了大地，我的右手展铺着诸天；我一呼唤它们，天地就一概站出来。
14「列国阿，你们都集合来听吧！它们（有古卷∶你们）偶象中谁曾将这些事告诉过人呢？永恒主爱他，他必向巴比伦行永恒主的旨意，他的膀臂也必击打迦勒底人。
15是我，我亲自说过，居然呼召了他；我领导他，使他的道路顺利（传统∶他的路顺利）。
16你们要走近我来听这话∶从起初我就没有在隐密处说过话的，自从事情发生着，我就在那里；现在呢、主永恒主差遣了我附以他的灵。
17赎回你者永恒主、以色列之圣者、这么说∶「我永恒主你的上帝、是教训你、使你得益处、在你所当行的路上带领你的。
18哦，巴不得你素来都留心听我的命令哦！那么你的兴隆就会像不乾涸的江河，你的胜利就会像海里的波浪，
19你的后裔就会多如海沙，你腹中出的子孙就会多如沙粒；你们的（传统∶他的）名在我面前就不被剪除，不被消灭了。」
20从巴比伦出来哦！从迦勒底人之中逃出哦！用欢呼的声音宣告，将这事说给人听哦！传到地之尽边，说∶「永恒主赎回了他仆人雅各了。」
21永恒主领了他们走过荒漠之野，他们并不乾渴；他叫水从磐石里流出来给他们喝；他叫磐石裂开，水就涌出。
22永恒主说∶「恶人并没有平安。」

* 第四十九章 *

1沿海地带阿，听我吧！远方万国之民哪，留心听哦！从我在母胎中，永恒主就呼召了我，从我母腹里他就提起了我的名。
2他使我的口如快刀，他将我掩护在他手的荫影下，又使我成为磨净的箭，将我藏在他的箭袋中。
3他对我说∶「你是我仆人以色列、我必因你而得荣耀的。」
4但我却说∶「我是白白劳碌的；我费尽了力量、是虚空而徒然的；其实我伸冤的权利是在永恒主那里我可得的赏报是在于我的上帝。」
5现在呢、永恒主说∶就是那从我母腹中便形成了我做他仆人，好使雅各回转来归向他，使以色列被收聚而归于他、的永恒主──我在永恒主眼中被看为尊贵，我的上帝也成了我的力量──
6是这位永恒主说∶「你做我仆人，使雅各众族派得以重立起来，使以色列中得保存的能够归回──这还是轻微的事，我还要使你做外国人之光，使我的拯救能施到地尽边呢。」
7那赎回以色列者、以色列之圣者、永恒主对那藐视自己、被列国厌恶、做辖制人者奴仆的、这么说∶「君王必看见你而起立，公侯也必下拜；都因可信可靠的永恒主、以色列之圣者、拣选了你、的缘故。」
8永恒主这么说∶「在悦纳的时候我应了你，在拯救的日子我济助了你；我守护着你，使你向万族之民做立约证，去把大地重立起来，使人承受荒凉的遗产以为业；
9对那被捆绑的人说『出来！』对那在黑暗中的人说『显露出来！』他们沿路上必有吃的，他们的牧场必在一切素无草木的高处上；
10他们必不饥饿，不口渴，炎热和烈日必不伤害他们，因为怜恤他们的、必率领他们，引导他们到水泉旁。
11我必使我的众山成为道路，我的大路也被修高。
12看哪，有人从远方来，看哪有人从北方从西方来，有人从色耶尼（传统∶色尼姆）地而来呢。」
13诸天哪，欢呼哦！大地阿，快乐哦！众山哪，爆发欢呼声哦！因为永恒主已安慰他的人民了，他必怜恤他的困苦人。
14但锡安说∶「永恒主离弃了我了，我的主忘记了我了。」
15「妇人哪能忘记她嗍奶的孩子，而不怜悯她亲腹生的儿子呢？就使有忘记的，但我呢、我是不会忘记你的。
16看哪，我把你刻在我手掌上；你的城墙不断地在我面前。
17建造你的（传统∶你的儿女们）比拆毁你的敏捷；那使你荒废的、必都离开你而去。
18你举目向四方观看吧；他们都集合到你这里来了。永恒主发神谕说∶「我指着永活的我来起誓，你必将他们都穿戴上如妆饰品，你必以他们为华带来束腰、像新妇一样。
19「至于你荒废凄凉之处、和你那被拆毁之地、现在给众民居住、必显为太窄；那吞灭你的必离你很远。
20你丧子以后所生的儿女还要说给你听、说∶「这地方给我住太窄；请让位置给我，让我居住。」
21那时你心里必说∶『我既丧子，又不能孕育，又是被掳、被放逐于外的，谁给我生了这些孩子呢？谁将这些孩子养大呢？看哪，我被剩下、独自一人∶这些孩子从哪儿来呢？』」
22主永恒主这么说∶「看吧，我必向列国举手，向万族之民立起我的旌旗；他们必将你的众儿子抱在怀中带来，将你的众女儿放在肩上扛来。
23列王必做你的养父，他们的王后必做你的奶妈；他们必将脸伏地，向你下拜，餂你脚上的尘土；你便知道我乃是永恒主，等候我的必不至于失望。」
24勇士拿去的、哪能拿回？强横人（传统∶义者）掳掠的、能解搭救过来？
25实在的，永恒主是这么说∶「就是勇士掳掠的、也可以拿回，就使强横人拿去的、也可以搭救过来；跟你相争的、我必跟他相争；你的儿女、我必拯救。
26我必使欺负你的、吃自己的肉，他们必喝自己的血到醉，像喝甜酒一样；血肉之人都必知道我永恒主乃是拯救你的，是赎回你的，是雅各之大能者。」

* 第五十章 *

1永恒主这么说∶你们母亲的离婚、我用来送她走的证件、在哪里呢？或是说∶哪一个是我的债主，我把你们卖给他呢？看哪，你们被卖、是因你们的罪孽；你们的母亲被送走、是因你们的过犯。
2我来的时候、为什么没有人等候呢？我呼唤时、为什么没有人回答呢？难道我手臂太短、不能赎救么？或是说∶我没有援救之力么？看哪，我以叱责使海乾涸；我使江河变为旷野；其中的鱼因无水而发臭，乾渴而死。
3我使诸天穿上黑暗为服装，我以麻布做它的遮盖物。」
4主永恒主赐给我受教之舌头，使我知道怎样用话语去扶助疲乏的人。主每天早晨唤醒我，他每天早晨唤醒我的耳朵，使我晓得听、像受教者一样。
5主永恒主开启我的耳朵，我并没有违背，也没有退后。
6我将我的背脊给击打的人击打，将我的腮颊给拔胡须的人扯拔，我并没有掩面以躲避羞辱，而免被吐唾沫。
7主永恒主帮助着我，故此我不狼狈周章；故此我板着脸好像硬石头，我知道我必不至于失望；
8证显我理直的和我相近；谁跟我争讼？我们可以一同站起来。谁是我的对头？尽可走近我来。
9看哪，主永恒主帮助着我；谁能定我有罪呢？看哪，他们都像衣服、渐渐破旧，蛀虫把它咬啦。
10你们中间谁是敬畏永恒主、听从他仆人之话（同词∶声音）的？谁是在黑暗中行，没有亮光的、让他倚靠永恒主的名，倚赖他自己的上帝吧。
11看哪，你们点火的、烧着了火把（传统∶用火把围绕自己）的、在你们的火焰里行吧！在你们所燃烧的火把中走吧！你们必长卧在惨痛中。这是你们从我手里所要得的∶

* 第五十一章 *

1「追求救助、寻求永恒主的阿，听我吧！你们要瞻仰那磐石、你们所被凿而出的；瞻仰那采石坑、你们所被挖出的。
2要瞻仰你们的祖先亚伯拉罕、和那生你们、的撒拉；因为亚伯拉罕独自一人时、我呼召了他，赐福与他，使他人数增多。
3因为永恒主一定要安慰锡安，安慰她所有的荒场，使她的旷野像伊甸，她的荒漠像永恒主的园子；其中必有欢跃和喜乐，称谢和歌唱声。忧愁叹息尽都逃走（根据死海古卷修复的）。
4我的人民哪，留心听我吧！我的国民哪，侧耳听我吧！因为必有指教从我而出，我必立定我的公理做万族之民的光。
5我的义气迅速地临近，我的拯救已经发出，我的膀臂必统治（同词∶审判）万族之民；沿海地带都等候着我，都仰赖着我的膀臂。
6你们要向天举目，观看下地；因为天必像烟气而消散，地必像衣服渐渐破旧；其居民必像蠓虫死去（传统∶必要这样死去）；惟独我的救恩永远长存，我的义气必不废掉。
7「认识公义、将我的律法存于心中的人民哪，听我吧！不要怕人的辱骂，不要因人的毁谤而惊慌；
8因为蛀虫必咬他们、像咬衣服，虫子必咬他们、像咬毛羢；惟独我的义气永远长存，我的救恩施到代代。」
9永恒主的膀臂阿，奋发，奋发哦！穿上力量为服装哦！奋发像古时的日子，像往古的年代哦！从前击伤（传统∶凿碎）了拉哈龙，刺透了大海兽的、不是你么？
10那使海乾旱，使大深渊的水乾涸，使海的深处变为受赎回之民经过之路的、不是你么？
11蒙永恒主赎救的人必返回，必欢呼来到锡安；永远的喜乐必归到他们头上；欢跃喜乐、他们都必得到，忧愁叹息尽都逃走。
12「是我，我亲自安慰你们的；你怎么啦，你竟怕那会死的人，怕那生成如草的世人呀！
13你竟忘了那造了你、的永恒主，那展开诸天，奠定了大地的，而那窘迫人者准备要行毁灭时、你就终日惧怕他的烈怒呀！其实那时窘迫人者的烈怒在哪里呢？
14屈身的俘虏很快就要得开释了；他必不死而到冥坑去，他也不至于缺乏食物。
15是我，永恒主你的上帝，这搅动大海，使其波浪匉訇的；万军之耶和华是他的名。
16我将我的话放在你口中，将你掩护在我手的荫影下，我展开（传统∶栽植）了诸天，奠定了大地，又对锡安说∶『你、乃是我的子民。』」
17奋发，奋发哦！耶路撒冷阿，站起来哦！你这从永恒主手中喝了他烈怒之杯，喝了那使人东倒西歪的杯爵，以至于喝尽的！
18她所生的诸儿子中没有一个引导她的；她所养大的诸儿子中没有一个搀扶着她的。
19毁灭和破坏、饥荒和刀兵──这两样临到你，谁为你悲伤呢？谁安慰（传统∶我怎样安慰）你呢？
20你的众儿子晕倒过去，在各街头长卧着，好像羚羊在网罗之中，满受了永恒主的烈怒、你的上帝的叱责。
21故此你这受困苦的阿，你这醉薰薰、而不是因酒而醉的阿，请听这话哦！
22你的主永恒主、你的上帝、为他人民辩诉的、这么说∶「看哪，我已把那使人东倒西歪的杯、我烈怒的杯爵、从你手中接过来了；你必不再喝它；
23我必将这杯递在那苦待你、的人手中，因为他们曾对你说∶「你俯首屈身，让我们踹过去！你便使背脊像地，好像街道、任人踹过去」。

* 第五十二章 *

1奋发，奋发哦！錫安哪，穿上你的力量哦！圣城耶路撒冷阿，穿上你华美的衣服哦！因为今后没有受割礼的和不洁净的不得再进你中间了。
2被虏的（希伯来文作「坐着」）耶路撒冷阿，抖下尘土，起立哦！被虏的錫安居民（希伯来文作「女子」）哪，解开你脖子上的锁链哦！
3永恒主这么说：「你们被卖是无价錢的；你们被贖回、也必不是用银子。
4因为主永恒主这么说：我的人民起先下埃及、去寄居在那里；后来有亞述人无缘无故欺压他们。
5现在呢、我在这里作什么？永恒主说：我的人民无缘无故的被虏，辖制他们的大肆咆哮，我的名终日不断被藐视！
6故此我人民必认识我的名；故此到那日他们就知道说這话的就是我：看哪，是我！」
7那报好消息者的腳在山上、何等的佳美阿！那公布平安兴隆、將美福报好消息的，那公布救恩的！他對錫安说：「你的上帝在作王呢！」
8听阿，你的守望人的声音！他们都扬起声，一齐欢呼；因为永恒之复兴錫安、他们必眼對眼地看见。
9耶路撒冷的荒場阿，爆发大声，一齐欢呼哦！因为永恒主安慰了他的人民了，贖回了耶路撒冷了。
10永恒主在萬國眼前搦起他的圣膀臂；
11离开，离开哦！從那里出来！不要觸着不洁净之物！要從她中间出来！扛抬永恒主器皿的人哪，务要清洁你们自己！
12你们出来不必慌慌张张，不必奔逃而行，因为永恒主必在你们前头领导；以色列的上帝必做你们的后卫。
13看哪，我的仆人必有智慧而亨通，他必受尊崇，被高举，成为至高。
14许多人怎样因他而惊愕，（因为他的容貌比别人憔悴，他的形体比常人枯槁）
15照样，他也必使许多国的人震惊；君王必因他而闭口惊讶；因为所未曾向他们叙述的，他们必看见

* 第五十三章 *

1我们所听见的、有谁能相信呢？永恒主的膀臂向谁现露过呢？
2他在永恒主面前长起来像幼树秧，像根出于乾旱之地；他没有佳形威仪让我们瞻仰他，也没有美容使我们羡慕他。
3他被藐视，被绝交，是个多受痛苦、熟知忧患的人，像被人掩面不看的一样；他被藐视，我们并不算他为什么。
4其实呢、我们的忧患是他担当了，我们的痛苦他背负了；我们呢、却以为他是被痛击，被上帝击打，而受苦楚的。
5哪知道是他为了我们的过犯而被刺透，为了我们的罪孽而被压伤；那加于他身上的刑罚使我们得了安康；因他受的鞭伤、我们才得医治。
6我们都如同羊、走迷了途，各人偏向自行的路；永恒主却使我们众人的罪孽罪罚都集归在他身上。
7他被压迫，受苦楚，总不开口；就如小羊被牵到屠宰之地，又如同羊在剪毛人面前无声，总不开口。
8他因受威压、受审判而被夺取了性命，他那世代的人谁还思想到他从活人之地被剪除是为了我人民的过犯而被鞭打呢？
9他虽没有行过强暴，他口中虽没有诡诈，人还使他的坟墓跟恶人在一起，使他的丘坟（传统∶在他的死）跟富人在一道。
10永恒主虽定意用忧患将他压伤，但他（传统∶你）将本身献为赔罪祭时，他却要看到他的后裔，并且延年益寿，而永恒主定的旨意也必在他手中顺利地实现，
11他受了致命苦难以后、必得见光明；他必心满意足、因知自己无罪（同词∶称义），我的仆人必使许多人得称为无罪（同词∶称义）；他们的罪罚是他要背负的。
12故此我必将许多人分给他做业份，他必分得强盛的为掳掠物，因为他将自己倾倒至死；他被数算跟罪犯同列，却是他担当了许多人的罪，又为罪犯们代求。

* 第五十四章 *

1「不能生育、没生养过的阿，欢呼哦！没受过产痛的阿，爆发欢呼声，而尖声高喊哦！因为凄凉独居者的儿女比有丈夫者的的儿女还多∶这是永恒主说的。
2扩张你帐棚的地方哦！张大你居所的幔子哦，不要限制！拉长你绳子，把你的橛子钉坚固哦！
3因为你必向南向北突破疆界而开展；你的后裔必拥有许多国以为业，使荒凉的城有人居住。
4「不要惧怕，因为你必不至于蒙羞；不要抱愧，因为你必不至于受辱；因为你幼年的羞愧、你必忘记，你寡居的羞辱、你必不再怀念。
5因为那娶你为妻的、是造你的；万军之耶和华是他的名；赎回你的是以色列之圣者；他称为全地之上帝。
6因为永恒主召了你，如召被离弃的、心灵忧伤的妻，幼年所娶──而被弃绝［！］的妻∶这是你的上帝说的。
7我离弃你不过短时间，我却要以大慈怜将你收回。
8怒气涨溢，我暂时掩面不看你，我却要以永远的坚爱怜悯你∶这是赎回你、的永恒主说的。
9「因为这是在我看就像挪亚的日子∶我怎样起誓、不再使挪亚的洪水漫过大地，我也怎样起誓、不恼怒你，不叱责你。
10因为大山可以挪开，小山可以挪动；但我的坚爱必不离开你，我和平的约也不更动∶这是怜悯你、的永恒主说的。
11「受困苦、被风吹荡、不得安慰的人哪，请注意，是我用光彩石头安你的基石，用蓝宝石奠定你的根基；
12用红宝石镶你的城垛，用红玉镶你的城门，用宝石镶你的围墙。
13你儿女都必受永恒主的教训，你儿女必大大兴隆。
14你必靠着公义而得坚立，远离害怕欺压的心，因为你不必惧怕；远离惊慌；因为惊慌不会临近你。
15看哪，那鼓动攻击你的、必因我而消灭；谁在你中间寄居，谁就必投降你。
16看哪，那吹炭火，造出器械以供作工、的鉄匠、是我创造的；那残害人而行毁灭的、也是我创造的。
17凡为攻击你而制造的器械、必用得不顺利；凡在审判时起来跟你争辩的舌头、你都必证它为不对；这是永恒主仆人的产业，是他们从我所得的胜诉∶永恒主发神谕说了。」

* 第五十五章 *

1「哦，口渴的人哪，个个来到水边哦！没有银钱的人哪，来买去吃哦！不用银钱，不用付代价，来买酒和奶子哦！
2你们为什么花钱（原文∶平银子）去买那不是食物的？为什么用你们劳碌得来的去买那不能使人饱足的呢？你们要注意听我，我得以吃美物，心中以肥甘为乐趣。
3你们要倾耳以听，要来找我！你们要听，就得以活；我必跟你们立个永远的约，就是施给大卫那可信可靠之坚爱的。
4看哪，我立了你（传统∶他）向万国之民做见证，做万国之民的人君和司令。
5看哪，你素不认识的国、你也必召来；那素不认识你的国、都必跑来归你，都因永恒主你的上帝以色列之圣者的缘故；因为他使你得了光荣。
6「要趁永恒主可找到时寻找他，趁他相近时呼求他。
7恶人要离弃自己的路；奸恶之辈要弃掉自己的意图，回转来归永恒主，让永恒主怜悯他；来归我们的上帝，因为上帝广行赦免。
8因为永恒主发神谕说∶我的意念并不是你们的意念，你们的路并不是我的道路。
9因为天怎样高过地，我的道路也怎样高过你们的路，我的意念也怎样高过你们的意念。
10「因为霖雨和雪怎样从天上降下，并不返回天上，乃是滋润大地，使地上生五谷，发芽生长，使撒种的有种子，使吃饭的有粮食，
11照样，我的话、从我口中发出的、也怎样不徒然返回于我，总要作成我所主意的，使我所发表到的事都得成功。
12「因为你们必欢欢喜喜出来，平平安安蒙引导（死海古卷∶平平安安走路）；大山小山必在你们面前爆发出欢呼声；田野所有的树木必都拍掌。
13必有松树长起、以代替荆棘；有桃金娘长起、以代替荨麻∶这必为永恒主留名，作为永远的证据，不能被剪除。」

* 第五十六章 *

1永恒主这么说∶「你们要守公平，显义气；因为我的救恩已临近，我的义气就要显现了。
2谨守安息日而不渎犯它，禁止己手、不作任何坏事，这样行的人、持守这道的人有福阿！」
3皈依永恒主的外族人不要说∶「永恒主必定将我从他人民中分别出来」；被阉割的人也不要说∶「唉，我是棵枯乾了的树了。」
4因为永恒主这么说∶「那些谨守我的安息日、选择我所喜悦的事，持守我的约的阉割人，
5我必使他们在我殿中、在我墙内、有记念碑、有名号，比有儿女更美好∶我必赐给他们永远的名，不能被剪除的。
6「至于那些外族人、皈依永恒主，以伺候他，以祝颂（传统∶爱）永恒主的名，而做他仆人的，个个谨守安息日、不渎犯安息日、而能持守我的约的，
7这些人、我必领到我的圣山，使他们在我的祷告殿中喜乐；他们的燔祭和平安祭在我的祭坛上必蒙悦纳；因为我的殿必称为祷告之殿、给万族之民用的。
8主永恒主、那招集以色列被赶散之人的、发神谕说∶在他那些已被招集的人以外，我还要招集别的人归于他。」
9田野上的众兽阿，来吞吃吧！树林中的百兽阿，来撕裂哦！
10他的守望人是瞎眼的，都没有知识；他们都是哑巴狗，不能叫唤；只是躺卧着，眯眯地睡，贪爱打盹。
11这些狗的食欲极强，不知饱足；嘿，这种人竟是牧人！不知聪明为何物！他们都偏向自行的路，各从各方专求自己的利益。
12他们说∶「来！我去拿酒；我们来痛饮浓酒！明天也必像今天一样，盛大丰盈之极。」

* 第五十七章 *

1义人死亡，没有人放在心上；坚贞之人被收去，没有人留意；义人被收去、是脱离了祸患，
2进入平安；凭其端正而行的人安息在他们的永卧处。
3但你们呢，巫婆的儿子阿，奸夫和妓女（传统∶她作妓女）的种阿，走近前到这里来吧！
4你们挖苦谁？张大了口伸长舌头戏弄谁呢？你们岂不是『悖逆』所生的，『虚假』之种呢？
5你们这在圣笃耨香树中间、在各茂盛树下欲火焚烧，在溪谷间，在岩穴下宰杀亲生孩子的？
6在溪谷中的圆滑石头里有你的分；这些，这些人［！］就是你的阄分了！你竟向这些浇奠祭，献上了供物∶对这些事我哪能容忍呢？
7你在高而峻的山上安设你的床，又上那里去献祭牲。
8你在门后、在门框后、安设你的男性像，因为你背着我、露体而上去，扩张你的床，同（传统∶从）他们契合；你爱他们的床；你看他们的下体（原文∶手）！
9你带着膏油走到摩洛（传统∶王）那里，又加多了你的香料，差遣你的使节到远方去，甚至深入到阴间！
10你因路途遥远而困乏，却不说∶「唉，绝望了！」你为了自己的精力（传统∶手）得了新生，因此你也不觉得疲弱。
11你怕谁？你因谁而恐惧，竟然撒谎？连我、你都不怀念，不放在心上！岂不是我缄默不言又闭口许久了，以致连我、你都不畏惧么？
12我要指明你的『正义』［！］和你所行的事，但这于你也毫无用处。
13你哀呼时，让你收集的偶像援救你吧！但它们全部、风都刮走，一口气都吹去。惟有避难于我里面的必承受地土，必拥有我的圣山以为业。
14有声音说∶「填高！填高！豫备道路！将绊脚物从我人民的路上拿起来。」
15因为那崇高又高耸的这么说，那住『永恒』、其名为圣者说∶「我住崇高而至圣的所在，也跟心灵痛悔（同词∶被压碎）而谦卑的人同住，要使谦卑人的灵活起来，使痛悔（同词∶被压碎）之人的心复活。
16因为我不永远争辩，也不长久震怒；因为人的生气（同字∶灵）是由我而出，人的气息是我造的。
17因他贪婪的罪孽、我震怒了，我击打他；我向他掩面而震怒，他却仍然随心意而转离正路。
18我所行的路我看见了；但我要医治他，引导他，将安慰赏报他，为哀悼他的人
19创造咀唇的果子来∶愿平安福利，给远处的人，也给近处的人；永恒主说∶我并且要医治他。
20惟独恶人、好像翻腾的海；因不能平静，其水就翻腾出脏泡沫和淤泥来。
21我的上帝说∶「恶人并没有平安福利。」

* 第五十八章 *

1「你要张开喉咙来喊叫，别留余力哦！要扬起声来、像号角声一样；要向我人民宣布他们的过犯，向雅各家指明他们的罪。
2他们天天寻求的乃是我！他们喜欢明白的是我的道路！他们好像行义之国的人！不离弃他们的上帝之典章的！他们向我求问公义的审判，他们喜欢亲近上帝呢！
3他们说∶『为什么我们禁食，而你不看呢？为什么我们刻苦自己，而你不理会呢？』嘿，你们禁食的日子、仍然追求所喜欢作的事！迳自压迫一切为你们作苦工的人！
4嘿，你们禁食、只为的是吵闹和争竞，拿凶恶的拳头打人呀！像你们今天这样的禁食并不能使你们的声音在高天得听到呀。
5我所选择、使人刻苦自己的日子难道是这样的禁食么？难道只是叫人垂头像灯心草，拿麻布和炉灰当床铺么？难道你要把这样叫做禁食，作为使永恒主悦纳的日子么？我所选择的真禁食岂不是以下这些行为∶
6「岂不是打开凶恶的铐镣，解下轭上的绳索，使被压制的得自由，折断一切的轭么？
7岂不是把你的食物分给饥饿的人，将流浪的贫困人带到你家中，见赤身的裸体的、给他衣服遮身，而不躲藏避开你骨肉之亲么？
8这样，你的光就必暴发如破晓，你的新肉就必迅速地生；你义气就必在你前头行进；永恒主的荣光就必做你的后卫了。
9那时你呼求，永恒主就必应你；你喊救，他就必说∶『阿，我在这里！』「你若从你中间除掉压制人的轭，除掉手指头的指骂人和奸恶的讲话；
10你若将你的食物（传统∶你本身）拿出来供应饥饿的人，使困苦的人得到满足，那你的光就必在黑暗中升现起来，你的幽暗就必变像中午。
11永恒主必不断地引导你，用美物使你的心满足，使你的骨头振奋；你必像浇透了的园子，像水之涌出源，总不令人失望。
12你那些久已颓废的荒场就必被重建（传统∶他们必重建）；你必建立起代代拆毁的根基；你必称为修补城墙破口者，重修毁宅（传统∶路径）给人居住者。
13「你若从安息日掉转你的脚步，在我的圣日不作你自己喜欢作的事，只称安息日为有乐乐，称永恒主之圣日为可尊重，而你若尊重它（或译∶他），不行你自己的路，不寻求你自己喜欢作的事，不说你的废话，
14那么，你就必以永恒主为有乐趣；永恒主就必使你乘驾地之山丘；将你祖雅各的产业喂养你了∶这是永恒主亲口说的。」

* 第五十九章 *

1你看，永恒主的手臂并不是太短、而不能拯救阿；他的耳朵并不是发沉、而不能听阿；
2乃是你们的罪孽使你们跟你们的上帝隔绝，而你们的罪使他掩面不听你们阿。
3因为你们的手被污染于血中，你们的指头被玷污于罪孽里；你们的咀唇说虚假话，你们的舌头嘟囔着奸恶。
4没有人按公义告状，没有人凭诚实辩诉；都倚靠着虚空，说虚谎的话；所孕怀的是毒害，所生的是奸恶。
5他们才的是毒蛇之蛋，他们织的是蜘蛛的网；人吃了它们的蛋、一定死的；这蛋被踹破必抱出蝮蛇来。
6他们结的网不能做衣服，他们也不能用所作的去遮盖自己；他们所作的都是奸恶的作为；强暴的行为就在他们手中。
7他们的脚奔跑行坏事；他们很快捷流着无辜人的血；他们的意图是奸恶的意图在他们的路上都是毁灭和破坏。
8平安的路、他们不知道；在他们的辙迹上都没有公平；他们为自己使路径邪曲；凡行于其上的、都不知道平安是什么。
9因此公平离了我们很远；义气正义赶不上我们；我们指望着光，唉，却是黑暗！指望着光明，却行于幽暗。
10我们摸索着墙壁、好像瞎子一样；我们直摸索着、如同没有眼睛的人；我们中午绊跌，如在黄昏一样；我们在肥壮人中、就像死人一般。
11我们都咆哮如饿熊，直沉吟哀鸣像鸽子；我们指望着公平，公平却没有；指望着拯援，拯救却离了我们很远。
12因为我们的过犯（同词∶悖逆）在你面前增多着，我们的罪作证告了我们；因为我们的过犯老跟我们在一起；我们的罪孽我们都知道∶
13就是悖逆、否认永恒主，退转而不跟从我们的上帝，说乖僻（传统∶欺压）叛逆的话，从心里孕怀着虚假话而说出。
14公平转而退后，义气正义站在远处；因为『真实』在街上跌倒着，『端正』不得进入。
15『真实』已不存在；离开坏事的人反而成为被掠物。永恒主看见了；他见没有公平，很不喜悦。
16他见没有一个人，没有一个插进解救的，就很诧异，他自己的膀臂就给他施拯救，他自己的义气就扶持他。
17他穿着义气为铠甲，将拯救的头盔戴在头上；他穿着替人伸冤的衣裳为服装，披着热心为外袍。
18他现在就要按人的行为而施报应，将烈怒加于他的敌人，将报罚加于他的仇敌，向沿海地带施行报应。
19这样、从日落之处人就必敬畏永恒主的名，从日出之地人就必看见（同音∶敬畏）他的荣耀；因为他必像狭急的河流冲来，永恒主的气直催迫着。
20「必有一位赎回主来到锡安，来找雅各族中转离过犯的人∶这是永恒主发神谕说的。
21「至于我呢、永恒主说，以下这个就是我跟他们立的约∶我的灵、那加于你身上的、我的话、那放在你口中的、不离开你的口，不离开你后裔的口，也不离开你后裔之后裔的口，从今时直到永远∶这是永恒主说的。」

* 第六十章 *

1起来，发光哦！因为你的光已经来到，永恒主的荣耀已经升现照耀着你。
2因为你看，黑暗遮盖着大地呢，幽暗笼罩着万国之民呢；但永恒主却要升现照耀着你，他的荣耀必显现来照着你。
3万国必来就你的光，列王必来就你升现之光辉。
4你举目四面观看吧！万众都集合来归你呢；你的众儿子都从远方而来，你的众女儿都被提抱于腰边来到。
5那时你看见、就有光彩，你心里就又跳动又宽畅；因为大海丰富的货物都必转来归你，列国的资财必来归你；
6汹涌的骆驼必遮满着你，米甸和以法的独峰驼必遍布于你境内。示巴的众人都必来到；带着黄金和乳香而来，也必将永恒主可颂可赞的事传为好消息（或译∶也必传扬永恒主可颂可赞的事）。
7基达的羊群都必集合来归你，尼拜约的公羊必供你使用；它们必上我的祭坛做蒙悦纳的祭牲；我荣美之殿、我必使它荣美。
8那些如云飞来，像鸽子飞回笼子的、是谁呢？
9阿，沿海地带必聚集来归我，他施的船领先，将你的众儿子都从远方带来，连他们的金银都带来，都为了永恒主你的上帝的名，又为了以色列之圣者，因为他使你得了光荣。
10外族人必修造你的城墙，他们的王必服事你；因为我震怒时虽曾击打了你，如今我却以我的恩悦怜悯你。
11你的城门必不断地开着，昼夜总不关闭，好让人把列国的资财带来归你，他们的王也必在仪仗中被引来。
12［因为那不事奉你的任一邦、任一国、都必灭亡；那些邦国必全然荒废。］
13利巴嫩的荣耀必来归你，松树、杉树、黄杨树，一齐来，使我圣所之地荣美；我必使我脚踏之地得荣耀。
14那素来苦待你的、他们的子孙都必来，屈身拜你；那些藐视你的、都必在你脚下叩拜；他们必称你为永恒主的城，以色列之圣者的锡安。
15你虽被撇弃被厌恶，无人经过，我却要使你变为永远的豪华，代代之喜悦。
16你必吃万国的奶子，必嗍君王的奶头；你便知道我永恒主乃是拯救你的，是赎回你的，是雅各之大能者。
17我必带来金子代替铜，带来银子代替鉄，铜代替木头，鉄代替石头；我必立和平为你的官长，立公义为你的监督。
18你国中必不再听到强暴的事，你境内必不再听到有毁灭和破毁；你必称你的城墙为『拯救』，称你的城门为『可颂可赞』。
19白昼日头必不再做你的光，夜里（根据死海古卷修复的）月亮必不再以光辉照耀你；永恒主却要做你永远的光，你的上帝必做你的荣美。
20你的日必不再落，你的月必不亏缺；因为永恒主必做你永远的光，你悲哀的日子已完了。
21你的人民都必成为义人，永远得地以为业，是我种的栽子，我手所作的，使我得荣美的。
22至小的必成为族系，蕞尔微小的必成为强盛之国；我永恒主必按照定期迅速作成这事。

* 第六十一章 *

1主永恒主的灵在我身上；因为永恒主用膏油膏了我，叫我传好信息给困苦的人，差遣我去绑扎心里破碎的，给被掳的宣告自由，给被囚的宣告开释，
2宣告永恒主悦纳人的年头，我们的上帝替人伸冤的日子，来安慰一切悲哀的人，
3分派给锡安悲哀的人，赐给他们华帽以代替炉灰，喜乐油以代替悲哀，颂赞之披风以代替暗淡沮丧之灵，使他们称为义气之笃耨香，是永恒主所栽种，以使自己得荣美的。
4他们必修造久已颓废的荒场，建立起先前凄凉之地，重新修造荒废的城市，代代凄凉的地方。
5那时外族人必伺候你们，牧放你们的羊群，外邦人必为你们耕种田地、整理葡萄园；
6你们呢、倒要称为永恒主的祭司；人必称你们为伺候我们的上帝的；你们必吃用列国的资财，必因得到他们的财宝而矜夸。
7你们必得加倍的好处以代替惭愧；你们（传统∶他们）必欢乐于你们（传统∶他们）的分、以代替羞辱；故此在你们国中你们（传统∶他们）必拥有双倍以为业；永远的喜乐必定是你们（传统∶他们）的。
8因为我、我永恒主喜爱公平，恨恶抢夺和不义（传统∶抢夺带燔祭）；我要必凭忠信施行报应，并要必与和跟我的之人民立永约。
9他们的后裔必在列国中被认识，他们出的子孙必在万族之民中被认得；凡看见他们的都必承认他们，说他们是永恒主赐福的后裔。
10我因永恒主而大大高兴，我的心以我的上帝为快乐；因为他将拯救之衣服给我穿上，将义气之外袍给我披上，如同新郎以华帽豫备自己（传统∶以华帽执行祭司的职务），又如新妇佩戴着金器为妆饰。
11因为地怎样发出所生的，而园子怎样使所种的发生起来，主永恒主也怎样使义气和可颂可赞的事发生于列国之前。

* 第六十二章 *

1为了锡安的缘故我必不缄默，为了耶路撒冷、我必不寂静，直到她的得胜如光辉发出，她的得救如火把燃烧着。
2列国必看见你的得胜，列王必见到你的光荣；你必得新名的称呼，是永恒主亲口起的。
3你必做华美的冠冕在永恒主手中，做君王的华冠在你的上帝的手掌上。
4你必不再称为『被撇弃的』（原文∶阿苏巴），你的地必不再称为『荒凉的』，你却要称为∶『我所喜悦的就是她（原文∶协西巴）；』你的地必称为『有夫之妇（参赛54∶1）』；因为永恒主喜悦了你，你的地必有丈夫。
5因为青年人怎样娶处女，那造就你的（传统∶你的儿女们）也必怎样娶你；新郎怎样喜欢新妇，你的上帝也必怎样喜欢你。
6耶路撒冷阿，我在你的城墙上立了看守人；他们终日终夜不断地不缄默；提醒永恒主的阿，你们不要静息哦！
7也不要让他静息，直等到他建立了锡安，直等到他使耶路撒冷在地上成为可颂可赞的。
8永恒主指着自己的右手和他大力的膀臂来起誓说∶「我必不再将你的五谷给你的仇敌做食物，外族人必不再喝你劳碌得来的新酒；
9惟有那收的得以吃，并颂赞永恒主；那收集的得以喝，就在我圣所的院子里。」
10你们要过去，从城门过去，豫备人民的路；你们要填高，填高大路；捡去石头；为万族之民立起旌旗。
11看哪，永恒主曾向地尽边公布说∶你们要对锡安的居民（原文∶女子）说∶「看哪，你的拯救者来到了；他的赏报在他兜里，他的报应在他面前。」
12人必称他们为圣民，为永恒主所赎回的；你也必称为蒙找着的，不被撇弃的城。

* 第六十三章 *

1那从以东而来，从波斯拉而出，衣服赤红的，那位服装华丽、能力充沛、大踏步行进（传统∶屈身）的、是谁呢？「就是我呀，我这凭义气发言，大有能力施拯救的。」
2你的服装为什么有红色，你的衣服为什么像踹酒醋的呢？
3「我独自踹着酒窟；列族之民（死海古卷∶我的人民）中没有一人跟我在一起；我气忿忿将他们踹下，怒烘烘将他们践踏；他们鲜红的血浆溅在我衣服上，把我整套的服装都染污了。
4因为替人伸冤的日子已在我心中，我赎回我人民的年头已来到。
5我四下里瞻望，也没有人援助；我惊骇诧异没有人来支持；因此我的膀臂就为我自己行拯救；我的烈怒才支持了我。
6我气忿忿将列族之民踹踏，怒烘烘使他们破碎，使他们鲜红的血浆流下于地。」
7永恒主的坚爱、我要怀念着，永恒主可颂可赞的事、我要使人记得，照永恒主所宏施给我们的一切事，和丰盛的慈惠给以色列家，就是他照他的怜悯，照他坚爱之丰盛所宏施给他们的。
8他曾说过∶实在的、他们是我的人民，不行虚假的子民∶于是他就成了他们的拯救者
9于他们一切的患难中。并不是大使、不是天使、乃是他自己的临在、拯救了他们；是以他的爱和怜惜才赎回了他们；是尽往古之日就怀抱了他们，怀搋了他们。
10然而他们竟悖逆，使他的圣灵忧伤；他就转变为他们的仇敌，亲自攻打他们。
11于是他们想起往古之日，想起主的仆人摩西（传统∶摩西他的仆人），说∶那将人民、将看顾他全群的牧人们从海里领上来的、在哪里呢？那将他的圣灵降在他们中间的、在哪里呢？
12,13那使他荣美的膀臂在摩西的右手边行动、在他们面前将水分开、使他们走过深洋（『使他们走过深洋』一句作赛63∶13）、来为他自己立个永远之名的、在哪里呢？像马在旷野里，他们未曾绊跌；
14永恒主的灵带领了他们（传统∶把他们安顿了）；像牲口下峡谷；你也这样引导了你的人民，来为你自己立个荣美的名。
15从天上察看哦！从你圣而荣美的巍峨殿宇看哦！你的热心、你大能的作为、在哪里呢？你肺腑你心肠之热情在哪里呢？你不要自己忍住呀（传统∶都向我忍住了）！
16亚伯拉罕虽然不认识我们，以色列也不承认我们，你却是我们的之父。永恒主阿，你是我们的之父；从万古以来，你名称为「我们的之拯援救赎赎主」。
17永恒主阿，你为什么使我们走错、离开了你的道路？使我们硬着心、不敬畏你呢？为你仆人的缘故、为你产业之族派的缘故、回心转意吧！
18恶人为什么大踏步进你的圣地（传统∶仅仅不久以前他们才占据了你圣民的产业呢）？而我们的敌人竟践踏你的圣所呢？
19我们竟成了你未曾统治过的人民，成了未曾称为你名下的人呢！

* 第六十四章 *

1哦，巴不得你裂天而下哦！巴不得诸山在你面前震憾！
2就像火烧乾柴，像火将水烧开，使你敌人认识你的名，使列国在你面前发颤哦！
3你行了可畏的事、乃我们所不能逆料的，那时你下来，诸山在你面前震憾着。
4从亘古以来、人未曾听见，未曾耳闻，眼睛未曾看见，在你以外有什么神为等候着他、的人行事的。
5哦，巴不得你（或译∶他）迎接那悔改（传统∶高兴）而行义，在你的道路上怀念着你的人哦！看哪，你震怒了，我们仍然犯罪；这样持之已久，我们还能得救么？
6我们都像不洁净的人，我们所有的义行都像染了经血的衣服；我们都像叶子渐渐凋残；我们的罪孽像风、把我们带走了。
7没有人呼求你的名，没有人奋发、抓住着你；因为你掩面不顾我们，已把我们送交（传统∶使我们融化）于我们的罪罚权势了。
8如今呢、永恒主阿，你、仍是我们的父；我们是搏泥，你、乃是窑匠；我们都是你手所塑造的作品。
9永恒主阿，不要震怒至极哦！不要永远记得我们的罪孽哦！哦，察看哦！我们都是你的子民呀。
10你的圣城已成了旷野，锡安已变为野地（同词∶旷野），耶路撒冷已成为荒凉之处了。
11我们那圣而荣美的殿、我们列祖颂赞你的所在、都给火烧了；我们所喜爱的尽都荒废了。
12永恒主阿，对这些事你还忍得住么？你仍静坐不动、使我们受苦至极么？

* 第六十五章 *

1那素来没有求问我的、我都准备着让他们寻求到了；那没有寻找我的、我都准备着让他们找到了。那没有呼求我名的（传统∶你为我名下的）国、我都对他们说∶看哪，我在这里！我在这里！
2我整天伸开着手招呼倔强悖逆（或译∶他）的人民，就是随自己的意图行不善的路的；
3这人民不断地当着我面惹了我发怒，在园林中宰献祭物，在砖瓦上熏祭，
4在坟墓间呆着，在秘密处过夜，吃着猪肉，他们器皿中有『不新鲜』之物作的汤；
5他们对人说∶「你在你那儿呆着吧！不要挨近我，因为我的『属圣』会染着你。」主说∶这些人是我鼻中的烟，是整天烧着的火。
6,7看哪，这都写在我面前，我必不静坐不动，我乃要报应；我必施报应于他们兜里，将他们（传统∶你们）的罪孽、和他们（传统∶你们）列祖的罪孽、都一概报罚∶这是永恒主说的。因为他们在山上熏祭，在冈陵上亵渎了我∶我必将他们所行的量给他们，（此处有『先前』一词）量在他们兜里。」
8永恒主这么说∶「人怎样从葡萄嘟噜中取得新酒，而说∶『不要毁它，因为有让人蒙祝福的因素在那里面』，我因我仆人的缘故也必照样而行，不将他们全都毁灭。
9我必从雅各中领出后裔来，从犹大中领出那要拥有我的众山的；我的选民必拥有她以为业，我的仆人必在那里居住。
10沙崙平原必成为羊群的居所，亚割山谷必成为牛群的躺卧处，给寻求我的人民。
11但你们呢，你们这些离弃永恒主，忘记了我的圣山，给迦得（即∶外国人的神）神摆筵席、给弥尼神盛满调和之酒的，
12我却要命定你们归于刀下；你们都必屈身被屠杀；因为我呼唤，你们不回答；我说话，你们都不听；我所看为坏的、你们倒去行；我不喜悦的、你们反而选择。
13因此主永恒主这么说∶「看吧，我的仆人必有的吃，但你们呢，却要饥饿；看吧，我的仆人必有的喝，但你们呢，却要乾渴；看吧，我的仆人必欢喜，但你们呢，却要蒙羞；
14看吧，我的仆人必因心里高兴而欢呼，但你们呢，却要因心里伤痛而哀叫，因心里破碎而哀号。
15你们留下的、只是你们的名、做我选民引为咒咀的方式罢了∶主永恒主必杀死你们；必用别的名去称呼他的仆人。
16故此那在地上给自己祝福的、必凭着真诚可靠的上帝来自己祝福；那在地上起誓的、必指着真诚可靠的上帝来起誓；因为先前的患难已被忘记了，已从我眼前隐藏掉了。
17「因为看吧，我化造新的天新的地，先前的事不再被怀念了，不再回上心头了。
18不，你们必因我所化造的而永远高兴快乐；因为看哪，我化造耶路撒冷做人所快乐的，化造她的人民为人所高兴的。
19我必因耶路撒冷而快乐，因我的人民而高兴；其中必不再听到哭泣的声音，也不再听到哀呼的声音。
20那里必不再有数日夭拆的嗍奶孩子，也没有不满寿数的老人；因为百岁死去的、仍算为青年，百岁的罪人仍算为被咒诅。
21他们必建造房屋来居住；必栽种葡萄园、来吃它的果子。
22并不是他们建造、而别人来居住；并不是他们栽种、而别人来吃；因为我人民的寿数必像树木的寿数；我选民亲手作工得来的、他们都必充份地享用。
23他们必不白白地劳碌，也不生孩子而突受惊恐；因为他们都是蒙永恒主祝福者的后裔，他们出的子孙也跟他们一道。
24那时他们还未呼求，我就应了；他们还在说话，我就垂听了。
25豺狼和吃奶的羊羔必一起同吃，狮子必吃禾槁、像牛一样；蛇必以尘土为食物；在我圣山地遍处、这一切必都不伤人、不毁物∶这是永恒主说的。」

* 第六十六章 *

1永恒主这么说∶「天是我的座位，地是我的脚凳；你们要在哪里为我建殿呢？哪里是我安居所的地方呢？
2永恒主发神谕说∶这一切都是我手造的，这一切都是我的（传统∶这一切就都有了）。但以下这种人我倒要垂看∶我要垂看卑逊谦虚、心灵伤痛，一听见我的话、就战战兢兢的人。
3「嘿，宰牛的、杀人的、宰献小羊的、打折狗脖子的、献上素祭的、献上猪血的、烧乳香为表样的、祝颂『无有』之神的∶嘿，这些人呢、选择他们自己的路，他们心里喜悦他们那些可憎恶的事。
4我呢，我也必选择愚弄他们的事，叫他们所惧怕的临到他们；因为我呼唤，没有人回答；我说话，他们都不听；我所看为坏的、他们倒去行，我所不喜悦的、他们反而选择。」
5一听见永恒主的话、就战战兢兢的人哪，你们听永恒主的话吧！「你们的弟兄、那些恨恶你们、使你们为我名的缘故被赶逐的、曾讥笑说∶『愿永恒主得荣耀阿！让我们看看你们的喜乐阿！』其实呢、蒙羞抱愧的倒是这种人呢！
6「听阿！有喧闹的声音出于城里呢！有声音出于殿堂中呢！是永恒主向他仇敌施报应的声音哪！
7「锡安未曾绞痛就生产；疼痛未曾临到她，她就产下个男孩。
8像以下这样的事、谁曾听见过呢？像以下这些事、谁曾看见过呢？一个国家哪能在一天之内就产出呢？一国的人哪能在一时之间就生下来呢？但（原文∶因为）锡安一绞痛，却把儿女生下来了！
9永恒主说∶我，我既使她临产，哪能不使她生产呢？你的上帝说∶我，我既使她生产，哪能又使她闭胎呢？
10「一切爱慕耶路撒冷的人哪，你们都要跟耶路撒冷一同欢喜，都要因她而快乐哦！一切为她哀悼的人哪，你们都要跟她一同喜悦高兴哦！
11好使你们从她那能安慰人的怀里吃奶，吃得饱足；使你们从她丰盛的乳房上挤奶，挤得有乐趣。」
12因为永恒主这么说∶「看吧，我必使兴隆延及于她、像江河，使列国的财宝延漫于她、像涨溢河；他们嗍奶的孩子必在她腰边被怀搋（传统∶你们要吃奶，你们要┅┅），在她膝上被抚弄（传统∶你们要在膝上被抚弄）。
13正如一个人，他母亲怎样安慰他，我也怎样安慰你们；是在耶路撒冷你们要受安慰的。
14你们看见，你们心中就高兴，你们的骨头就满得滋润、像青草一样；人就知道永恒主的手是跟着他仆人，他的盛怒是加于他仇敌的。
15「因为你看吧，永恒主必乘着火来临，他的车辇如同旋风；他必用他怒气之猛烈施报应，用火焰行他的叱责。
16因为永恒主必用火施审判，用刀向凡有血肉的行判罚；而永恒主刺死的人一定很多。
17「那些自己分别为圣、而洁净自己，以进入园林龛的，其中一个人跟着一个（传统∶在一个的后头于其中），吃着猪肉、滋生物（传统∶可憎之物）、老鼠的，他们都必一概灭绝∶这是永恒主发神谕说的。
18「在我呢，我知道他们的行为和意图；我（传统∶它）必来，集合万国万方言的人；他们都必来，看我的荣耀。
19我必在他们中间施神迹（或译∶设个记号）。从他们中间差遣逃脱的人到列国去∶到他施、弗（传统∶普勒）、路德、米设、罗施（『米设』『罗施』二名传统作『拉弓的』）、土巴、和雅完、辽远的沿海地带，就是未曾听见过我的名声、未曾看见过我荣耀的∶他们都必将我的荣耀宣扬在列国中。
20他们必将你们的族弟兄从列国中送回来，或骑马、或坐车、坐轿、或骑骡子、骑单峰驼，到我的圣山耶路撒冷，作为供物献与永恒主，好像以色列人用洁净的器皿将供物奉到永恒主殿中一样；这是永恒主说的。
21永恒主说∶就是从他们中间我也必取人为祭司、为利未人。
22「永恒主发神谕说∶我所要造的新天新地要怎样在我面前长存立着，你们的后裔和你们的名字也必怎样长存立着。
23将来一个初一过一个初一、一个安息日过一个安息日、血肉之人都必来我面前敬拜∶这是永恒主说的。
24「他们必出去，看那些悖逆我者的尸身；因为他们的虫子总不死，烧他们的火总不灭；他们必成了血肉之人所憎恶的。」

** End **


耶利米书

* 第一章 *

1便雅悯地亚拿突城的祭司中、希勒家的儿子耶利米、的言行记在下面。
2当犹大王亚们的儿子约西亚的日子，他执政的十三年那时候，永恒主的话传与耶利米。
3当犹大王约西亚的儿子约雅敬的日子，直到犹大王约西亚的儿子西底家十一年底，直到五月间耶路撒冷人流亡的时候，永恒主的话都常常传与耶利米。
4永恒主的话传与我，说∶
5「我未将你形成在你母腹中，就已认识了你；你未出母胎，我就将你分别为圣；派了你做列国的神言人。」
6我就说∶「阿，主永恒主阿，你看；我不晓得说话，因为我年轻。」
7永恒主对我说∶「你不要说『我年轻』；因为我差遣你去见谁，你都要去；我吩咐你说什么话，你都要说。
8你不要惧怕他们，因为是我与你同在，要援救你∶这是永恒主发神谕说的。」
9于是永恒主伸手触着我的口。永恒主对我说∶「看哪，我将我的话放你口中。
10瞧吧，我今日立了你来管列邦列国，是要拔除，要拆毁，要毁灭，要倾覆，要建立，要栽植。」
11永恒主的话传与我，说∶「耶利米阿，你看见什么？」我说∶「我看见一根杏树枝子。」
12永恒主对我说∶「你看得不错，因为我正在警戒关顾（与上『杏树』一词子音相同，读音相似）我的话、来作成它。」
13永恒主的话第二次传与我，说∶「你看见什么？」我说∶「我看见一个炉风大吹的锅，它的面从北方而来的。」
14永恒主对我说∶「必有灾祸从北方爆发，来到这地所有的居民。
15因为，你看吧，永恒主发神谕说∶我必召北方列国的众族；他们必来，各安座位在耶路撒冷的城门口，周围攻击所有的城墙，攻击犹大所有的城。
16至于这人民所有的坏事，就是离弃了我、向别的神熏祭、敬拜自己手所造的、这些事∶我就要说出我的判语，来定他们的罪。
17因此你，务要束腰，站立起来，将我所吩咐你的一切话告诉他们；不要因他们而惊慌，免得我使你在他们面前胆怯。
18而我呢、看哪，我今日乃是使你成为堡垒城，成为鉄柱、铜墙、以抵御全地，敌挡犹大的列王和首领、她的祭司、和国内的众民。
19他们必攻击你，却不能制胜你；因为是我与你同在、要援救你∶这是永恒主发神谕说的。」

* 第二章 *

1永恒主的话传与我，说∶
2「你去向耶路撒冷人喊叫说∶永恒主这么说∶你青年时的坚贞之爱，你订婚期间的爱情，你怎样在旷野、在未曾耕种之地跟随了我∶我都记得。
3那时以色列归永恒主为圣，作为出产中的初熟物；凡吞吃它的都有罪；灾祸必临到他们∶这是永恒主发神谕说的。」
4雅各家阿、以色列家各族阿，你们要听永恒主的话。
5永恒主这么说∶「你们列祖见我有什么不对，竟远离了我，去随从虚无神，而自己成为虚妄呢？
6他们也不追问说∶『那领我们从埃及地上来，引导我们经过旷野，经过原野有深坑之地，乾旱漆黑之地，无人经过、无人居住之地的永恒主在哪里呢？』
7我领你们进肥美的园地，来吃它的果子和美物，但你们进入了，就玷污我的地，使我的产业成为可厌恶。
8祭司都不查问说∶『永恒主在哪里？』那些处理礼节规矩的都不认识我，牧民者都悖逆了我；神言人藉着巴力（即∶外国人的神）去传神言，随从着无益的神。
9「因此，永恒主发神谕说∶我还在和你们争辩，也和你们的子孙争辩。
10你们且过去到基提那些海岛去察看，打发人往基达去细心考察，看曾有这样的事没有。
11哪有一国换了他们的神呢？其实那些并不是神；但我的人民却将他们的荣耀换了那无益的神。
12诸天哪，因此而惊愕哦！震惊哦，大大发颤（传统∶凄凉）哦！永恒主发神谕说；
13因为我的人民作了两件坏事∶就是离弃了我这活水之源头，去为自己凿出池子，破裂的池子，不能存水的。
14「难道以色列是奴仆么？或是家中生的奴仆么？为什么他成为被掠之物呢？
15少壮狮子向他吼叫，发出大声，使他的地荒，他的城市倒坏，无人居住。
16并且挪弗人和答比匿人也剃光了你的头顶。
17岂不是当永恒主你的上帝领你行路时，你的离弃了他把这事引到你身上来么？
18现在你去埃及、喝西曷的水，得了什么呢？你去亚述、喝大河的水，得了什么呢？
19你自己的坏事必惩治你，你的转离正道必责罚你。你要知道、要看明白你离弃了永恒主你的上帝，不存敬畏我的心，乃是坏事，乃是苦事阿∶这是主万军之永恒主发神谕说的。
20「因为你（传统∶我）从古时就折断了你的轭，（传统∶我）挣开了你的绳索，说∶『我不事奉永恒主了』；因为你在各高冈上各茂盛树下屈身行淫。
21然而我，我栽了你是上好的葡萄树，全是真正的种；你怎会向我变为外来葡萄树的遍差种呢？
22你虽用硷、多用肥皂、去洗濯，你罪孽的污渍仍显在我面前∶这是主永恒主发神谕说的。
23你怎能说∶『我没有被玷污，我没有随从众巴力（即∶外国人的神）』呢？看你的路在平谷中，就知道你所作的是什么──嘿，一只迅速轻快的独峰驼！狂奔乱闯，跑道交错！
24嘿，一只野驴，惯于旷野生活；欲心一动，就吸风；其交配时期，谁能使它回转呢？凡寻找她的、不必疲乏就能寻见；她月事来时、总可以找到她的。
25不要使你的脚上没有穿鞋哦！不要使你的喉咙乾渴哦！你却说∶『不！别梦想啦！我喜爱外族人的神，我决要随从他们。』
26「贼被捉拿着、怎样惭愧，以色列家也必怎样惭愧∶他们、他们的列王和首领、他们的祭司和神言人、都惭愧；
27他们对树干说∶『你是我的父』，对石头说∶『你是生我的』。他们是以背向着我，不是以面；到遭遇患难时，他们却说∶『起来，拯救我们哦！』
28但你的神、你为自己所作的、在哪里呢？你遭遇患难时，他们若能拯救你，你叫他们起来吧！唉，犹大阿，你的神的就等于你城市的数目那么多呀！
29「永恒主发神谕说∶你们为什么跟我争辩呢？你们都悖逆了我。
30我责打你们的儿女、也是徒然；他们不接受惩治；你们自己的刀吞灭了你们的神言人，像残害人的狮子。
31但你们呢，这世代的人哪，你们要看明白永恒主的话。难道我对以色列竟成了旷野？或是极幽暗之地？我的人民为什么说∶『我们漫游无拘了；我们再也不来归你了』？
32处女哪能忘记她的妆饰呢？新妇哪能忘记她的珠带呢？我的人民却忘记了我无数的日子。
33「你多么精于你的路去寻求爱情阿；故此你竟把你的门路教给坏女人了。
34并且你手（传统∶衣边）上也有无辜之穷人的鲜血呢；并不单在挖窟窿的地方有，乃在各处都有阿（此行谅有残缺，意难确定）；
35然而你还说∶『我无辜；主的怒气必定向我转消。』看吧，我一定要判罚你，因为你自己说∶『我没有犯罪。』
36你为什么这样东奔西跑，要改变你的路呢？你必因埃及而蒙羞，像你因亚述而蒙羞一样。
37你也必从埃及出来，两手抱头；因为永恒主已弃绝了你所倚靠的；你必不因他们而得顺利。

* 第三章 *

1永恒主的话传与我（参耶2∶1加上的），说∶「人若把妻子离出去，而妻子离开他而去，做了别人的妻子，她哪能再回转来归前夫呢？（传统∶他哪能再回去找她呢？）那么那妇人（传统∶那地）岂不是大大被玷污了么？然而你，你和许多情人行淫，还要回转来归于我？永恒主发神谕说。
2你向无草木的高处举目看吧！在哪一个地方你没有受过糟蹋？你坐在路旁等候情人，好像亚拉伯人在旷野埋伏着一样∶你竟用你的淫行和邪恶把这地都玷污了。
3因此甘霖停止，春雨不降；你还有妓女面孔，不顾羞耻！
4岂不是你刚刚呼叫我∶『我父阿，你是我青年时的配偶──
5你心里想∶难道永恒主要永远怀怒？要长久存着义愤么？』看哪，你虽这么说了，你却又尽所能地去作坏事！」
6当约西亚王执政的日子，永恒主对我说∶「转离正道的以色列所行的，你看见了没有？她怎样上了各高山，到了各茂盛树下，在那里行淫。
7我心里说∶『她行了这些事以后，一定会转会来归于我』；她却没有转回来；她奸诈的妹妹犹大也看见了。
8她看见（传统∶我看见）为了转离正道的以色列犯了奸淫的缘故，我把她离出去，并且将离婚书给了她；然而她奸诈的妹妹犹大还不惧怕；她也去行淫。
9由于她淫行的轻薄性，她把这地都沾污了（传统∶她跟着地被沾污），去跟石头和木干行奸淫。
10虽有这一切事，奸诈的犹大（传统∶她奸诈的妹妹犹大）还不一心转回来归于我，不过是假意而已∶这是永恒主发神谕说的。」
11永恒主对我说∶「转离正道的以色列比诡诈的犹大还显得罪轻。
12你去将以下这些话向北方宣告说∶『永恒主发神谕说∶转离正道的以色列阿，转回来吧！我必不变脸色看你们了∶因为我有坚固的爱，我必不永远怀怒∶这是永恒主发神谕说的。
13你只要承认（同词∶知道）你的罪孽，承认你怎样悖逆了永恒主你的上帝，在各茂盛树下向外族人的神东奔西跑，没有听从我的声音∶这是永恒主发神谕说的。
14永恒主发神谕说∶转离正道的儿女阿，转回来吧！因为我才是你们的夫君；我必将你们从一城取一人，从一族取两人，将你们带到锡安。
15『我也必将合我心意的牧民者赐给你们；他们必以知识和通达牧养你们。
16永恒主发神谕说∶将来你们在此地增多繁殖起来、那些日子、人必不再提说『永恒主的约柜』；约柜必不再涌上人的心头；人必不再想念它，不觉得失掉它，也不再制造它。
17那时人必称耶路撒冷为永恒主的宝座；列国必聚集到那里，为了永恒主的名的缘故他们必聚集到耶路撒冷；他们必不再随从自己顽强的坏心思而行事。
18当那些日子犹大家必跟以色列家同行；他们从北方之地一同来到我使你们列祖拥为己业之地。
19「『我心里说∶我必怎样将你安置在儿女之中，赐给你可喜爱之地、列国中美上美的产业。我心里又说∶你必会以『我父阿』称呼我，你必不会再转去而不随从我了。
20其实呢，以色列家阿，妇人怎样行奸诈离开他丈夫，你们也怎样以奸诈待我∶这是永恒主发神谕说的。』」
21听阿，在无草木的高处上听到了声音，是以色列人哭泣的恳求，因为他们歪曲了他们的路，忘记了永恒主他们的上帝。
22「转离正道的儿女阿，转回来吧！我要医治你们的转离。」「看哪，我们来找你了；因为你才是永恒主我们的上帝。
23实在的，要从小山的声音、从大山的喧哗，得帮助、都是徒劳的；实在的，以色列之得救都在于永恒主我们的上帝。
24从我们幼年以来那可耻的偶像就把我们列祖所劳碌得来的羊群牛群和儿女都吞吃了。
25我们躺卧在羞耻中吧！愿惭愧将我们遮盖住吧！因为我们犯罪得罪了永恒主我们的上帝了，我们和我们的列祖、从我们幼年、一直到今日∶我们总没有听从永恒主我们的上帝的声音。」

* 第四章 *

1永恒主发神谕说∶「以色列阿，你若转回，转回来归我吧！你若从我面前除掉你可憎之像，而不漫游无拘，
2又指着永活的永恒主来起誓，凭忠诚公平公义来起誓，那么列国就必靠着永恒主而给自己祝福，也必因着他而夸耀了。」
3因为永恒主对犹大人和耶路撒冷的居民这么说∶「要把松你们的休耕地，不要撒种在荆棘中。
4犹大人和耶路撒冷的居民哪，你们要再行割礼归永恒主，将你们的心的包皮除掉，免得我的烈怒因你们行为之败坏而发出，正如同火、一直焚烧，无人能扑灭。」
5你们要在犹大宣告，要在耶路撒冷公布说∶「要在境内吹号角，高声呼叫说∶『你们要聚集拢来，我们好进入有堡垒的城！』
6要向锡安竖起旌旗；要逃难，不要耽搁；因为我必使灾祸及大破毁从北方来到。
7有狮子从其丛薮中上来了，有毁坏列国的已经起身；他从他的地方出发，要使你的地荒凉，使你的城市倒坏，无人居住。
8因此你们当腰束麻布，恸哭哀号；因为永恒主的烈怒并没有向我们转消。」
9「永恒主发神谕说∶当那日子君王和首领的心都必消失；祭司都必惊骇，神言人都必诧异。」
10他们（传统∶我说）必说∶「哀阿，主永恒主阿，你真是大大欺骗了这人民和耶路撒冷，说∶『你们必得平安无事』；其实刀剑竟害及了他们的性命了。」
11那时必有话对这人民和耶路撒冷说∶在旷野无草木的高处上有一阵热风向我子民（原文∶我人民的女子）刮来，不是为了簸扬，也不是为了扬净，
12必有一阵太大的风、不是这谷子所受得了的、为我刮来。现在是我要说出判语来定他们的罪。」
13看吧，仇敌必如云上来，他的战车如旋风，他的马匹比鹰还快∶我们有祸了！我们败亡啦！
14耶路撒冷阿，将你心中坏处洗净，使你可以得救哦；你奸恶的事念存于你心里、要到几时呢？
15听阿，有声音从但宣告着，从以法莲山地公布灾祸的消息。
16要向列国提说∶『看哪！他来了』，要将攻击耶路撒冷的事公布出来∶「有围困者从远地来到，向犹大的城市大声挑战。
17他们把耶路撒冷四面围住，好像看守田地的，因为她悖逆了我∶这是永恒主发神谕说的。
18你所行所作的招惹了这些事到你身上来∶这是你的恶果，实在真苦，直达到你心底。」
19我的肺腑阿，我的肺腑阿，我翻腾难过；我心房的墙直跳动着；我的心向我自己在悲叹哀鸣；我不能缄默不作声；因为我听见了号角声，战争的呐喊。
20破毁接着破毁；因为全国尽都毁坏；我的帐棚忽然毁坏，我的幔子一眨眼间就破裂。
21我看旌旗、要到几时呢？我听见号角声、要到多久呢？
22「因为我的人民愚妄，连我、他们也不认识；愚顽的儿女阿、他们！无知阿、他们！他们有智巧去作坏事，要怎样行善、却不晓得。
23我观看大地，阿，地没有定形，混混沌沌；我观看天，天呢、没有光。
24我观看山岭，阿，山岭全都震动，小山也都摇来摇去。
25我观看，阿，没有人；空中的飞鸟也都逃掉。
26我观看，阿，园地竟变为旷野；一切城市、在永恒主面前、因他的烈怒、都被拆毁。
27因为永恒主这么说∶「全国都必荒凉；但我却不尽行毁灭。
28因此地必悲哀，上面的天也必黑暗；因为我已经说出，必不后悔；我已经定意（七十子译本∶我已经定意；必不后悔），必不转回。」
29由于马兵和弓箭手的响声、全国（传统∶全城）的人尽都逃跑，进入密林，爬上石头；各城都被撇下，无人住在里面。
30你呢、被毁坏的阿，干么穿上朱红服装，佩戴黄金装饰，用颜料修饰眼睛，徒然自显美丽呢？那些恋爱你的藐视你，寻索你的性命呢。
31因为我听见有声音、像妇人翻腾绞痛的声音，仿佛生头胎孩子产难的声音，是锡安子民（原文∶女子）的声音；她喘着气，?挲着手，说∶「哦，我有祸了！在杀人者跟前、我的心发昏了。」

* 第五章 *

1你们在耶路撒冷街上跑来跑去，去看看，去知道事实，在她的广场上去寻找，看能找到一人不；若真地有一人行公义、求忠诚，那么我就要赦免这城。
2虽然他们起誓说∶『愿永活的永恒主』为证，其实（传统∶所以）他们是起假誓的。
3永恒主阿，你的眼目不是注视忠诚么？你击打他们，他们却不伤恸∶你毁灭他们，他们却不肯接受管教；他们硬着脸皮、比磐石还硬，总不肯转回。
4我说∶「这些人只是贫穷愚昧；因为他们不晓得永恒主所行的路，不明白他们的上帝的法则。
5我要去见那些大人物，对他们说话；因为那班人晓得永恒主所行的路，他们明白他们的上帝的法则。」但这些人呢、竟将轭折断，将绳索挣开了。
6因此必有森林中的狮子要扑杀他们，有原野上的豺狼要杀灭他们，有豹子在静伺着机会要攻击他们的城市；凡出城的都必被撕碎；因为他们的过犯很多，他们对正道、转离得很厉害。
7「我怎能赦免你呢？你的儿女离弃了我，指着那不是神的来起誓。我使他们饱足，他们竟行奸淫，群集（或译∶寄居）在妓女家里。
8他们像喂饱了的马，精力旺盛（或译∶到处乱跑），个个发嘶声要他邻舍的妻子。
9永恒主发神谕说∶我岂不因这些事来施察罚呢？这样的国我岂不加以报复呢？
10「你们上她的葡萄树行列去行毁坏，但不可尽行毁灭；要把她的蔓延枝子除掉，因为它们不属于永恒主。
11因为以色列家和犹大家待我太诡诈了∶永恒主发神谕说。
12他们否认永恒主，说∶『他没有什么（原文∶这并不是他）；必没有灾祸会临到我们；刀剑和饥荒、我们也必不会见到。
13神言人必成了风（同字∶灵）；主的话并不在他们里面；他们所遭受的、必是这样。』」
14因此永恒主万军之上帝这么说∶他们（传统∶你们）既说了这话，你就看吧，我必使我的话在你口中作为火，而这人民作为柴，火便将他们烧灭掉。
15永恒主发神谕说∶以色列家阿，看吧，我必使一国的人从远方来攻击你∶是个持久不败的国，是个从古就有的国∶这一个国、它的语言你不晓得；他们说什么、你不晓得听。
16他们的箭袋像敞开的坟墓；他们都是勇士。
17他们必吃尽你的庄稼和粮食，吃尽你的儿子和女儿，吃尽你的羊群和牛群，吃尽你的葡萄和无花果；你所倚靠的堡垒城、他们必用刀剑来毁坏。」
18「但永恒主发神谕说∶就是当那些日子我也不将你们尽行毁灭。
19将来人民若问说（传统∶你们若说）∶『永恒主我们的上帝为什么向我们行这一切事呢？』你就要对他们说∶『你们怎样离弃了我，在你们的地上事奉外人的神，你们也必怎样在不属于你们的地上服事外族人。』」
20你们要在雅各家宣告这事，要在犹大公布说∶
21「愚昧而无心思的人民哪，有眼不能看、有耳不能听的阿，你们要听这话。
22永恒主发神谕说∶连我、你们也不惧怕么？在我面前、你们还不战战兢兢？我用沙做海的界限，永远的定限，使它不能越犯；其水（仿耶46∶78加上的）波浪虽翻腾，却不能得胜，其波浪虽匉訇，却不能越过。
23但这些人民存着倔强悖逆的心；他们转离而去。
24他们心里也不说∶『我们应当敬畏永恒主我们的上帝∶他按时赐霖雨，就是秋霖春雨；又为我们存着收割的制定节令。』
25你们的罪孽将这些事推开了；你们的罪拦阻了你们得福利。
26因为在我的人民中有恶人；他们窥探着，像捕鸟人蹲着等；他们设立了毁灭机来捉住人。
27笼内怎样满了雀鸟，他们屋里也怎样充满着诡诈所捉着的；因此他们成了昌大富裕的人。
28他们肥胖光润，坏事拼命地作；不秉公裁判，不为孤儿辩诉，而援救他（传统∶而使他亨通顺遂），也不为穷人伸冤。
29永恒主发神谕说∶我岂不因这些事而施察罚呢？这样的国、我岂不加以报复呢？」
30国中有一件令人惊骇、令人不寒而栗的事；
31就是神言人们以虚假传神言，祭司们仗着他们的手法来掌权柄；我的人民竟喜爱这样；到了结局、你们要怎样行呢？

* 第六章 *

1便雅悯人哪，从耶路撒冷城中逃出来避难哦！要在提哥亚吹号角，在伯哈基琳竖立警报；因为有灾祸与大破毁从北方张望下来。
2锡安小姐是不是像青绿的草场（传统∶那秀美娇嫩的錫安小姐我必剪除），
3以致有牧人带着羊群来光顾她？他们支搭帐棚四面围攻她，各在自己所占之地放羊吃草。
4「你们要行圣礼备战来攻击她；起来！我们趁中午上去！唉，我们不得了啦！日已渐斜了！暮影拖长了！」
5「起来！我们乘夜上去！毁坏她的宫堡。」
6因为万军之永恒主这么说∶「你们要砍伐树木，倒土堆攻打耶路撒冷，就是该受察罚（或译∶放荡不羁）的城，其中尽是欺压。
7水池怎样使它的水清新，这城也怎样使她的邪恶推陈出新；她中间常听到有强暴和毁灭的事；创痍和损伤不断在我面前。
8耶路撒冷阿，你须要接受管教，免得我跟你疏远，免得我使你荒凉，成为无人居住之地。」
9万军之永恒主这么说∶「你要（传统∶他们要）掳尽以色列余剩之民，如同摘净葡萄一样；要像割取摘葡萄的人回手到枝子上（原文∶筐子里）割了又割。」
10我要向谁说话，而发警告，使他们听呢？看哪，他们的耳朵没受割礼，不能倾听；看哪，永恒主的话、他们以为羞辱，不喜悦它。
11因此我充满了永恒主的烈怒，我含忍得腻了。我要（传统∶你要）向街上的孩童和聚在一处的青年团身上倒去了；他们连夫带妻、年老的跟岁数满足的必都被捉拿。
12他们的房屋必转归别人，田地和妻子一概都去；因为我要伸手攻击这地的居民」∶这是永恒主发神谕说的。
13「因为他们从最小的到至大的、都一味贪图不义之财；从神言人到祭司、都行虚假。
14他们轻轻忽忽地医治我人民的破烂，说∶『平安了，平安了』；其实没有平安。
15他们行了可厌恶的事、觉得惭愧么？不，他们一点也不惭愧，也不知羞耻；因此他们必在仆倒的人中间仆倒；我察罚他们时、他们必致倾覆∶这是永恒主说的。」
16永恒主这么说∶「你们要站在路上察看，访问往古的路径，哪一条是好的路，你们便在那上头行；这样、你们就得安然。但他们却说∶『我们不在那上头行。』
17我屡次立了守望人来照管你们，说∶『要留心号角声哦！』但他们却说∶『我们不留心听。』
18因此，列国阿，你们要听！要清楚知道将要来临的事（此行有残缺，意难确定）。
19大地阿，听哦！看吧，我必使灾祸临到这人民，就是他们的意图（或译∶背道）所结的果子；因为我的话他们不留心听；我的指教他们弃绝了。
20从示巴来的乳香，从远地出的菖蒲，奉来给我有什么益处？你们的燔祭不是可悦纳的，你们的平安祭、我不觉得香甜。
21故此永恒主这么说∶『看吧！我要将绊脚物放在这人民前面，他们就必绊跌在那上头，父亲和儿子一同绊跌，邻居和朋友一概灭亡。』」
22永恒主这么说∶「看吧，必有一族之民从北方之地而来，必有一个大国被激动，从地之极处来到。
23他们拿着弓和短枪；性很残忍，毫无怜悯。其声音如洋海之匉訇；他们都骑着马，摆上队，如上战场的人要攻击你了，锡安小姐阿。」
24我们听见他们的风声，手就发软；产难的感觉将我们抓住，我们挣扎疼痛像生产的妇人。
25你们不要出去到田野，也不要在路上走；因为有仇敌的刀剑，四围尽是恐怖。
26我的人民（原文∶我人民的女子）哪，当腰束麻布，在炉灰中打滚；要举行哀悼、如丧独生子一样，苦苦地号啕一顿，因为有毁灭者要突然袭击我们了。
27「我使你在我的人民中做试验人的、做堡垒，使你晓得试验他们所行的路。
28他们都是悖逆中最悖逆的，经常来来往往、搬弄是非，简直是铜是鉄，都是腐化败坏。
29风箱猛烈地吹，铅在火中销熔；他们炼了又炼，终属徒然；因为坏的还未提炼开来。
30人必称他们为被弃绝的银渣，因为永恒主弃掉了他们。」

* 第七章 *

1有出于永恒主而传与耶利米的话说∶
2「你要站在永恒主之殿的门口，在那里宣布这些话说∶你们进这些门来敬拜永恒主的一切犹大人要听永恒主的话。
3万军之永恒主以色列之上帝这么说∶你们改善所行所作的，我就跟你们在住这地方。
4你们不要倚靠虚假的话，说∶『这些房屋是永恒主的殿堂，是永恒主的殿堂，是永恒主的殿堂。』
5「因为你们若澈底改善你们所行所作的，你们若在人与邻舍之间真地施行公平，
6不欺压寄居的、或孤儿寡妇，不在这地方流无辜人的血，不随从别的神而陷害自己，
7我就跟你们同住这地方，在我从古时所赐给你们列祖的地居住到永远。
8「但是你看，你们竟然倚靠虚假的话无所受益。
9怎么啦！你们偷盗、凶杀、奸淫、起假誓、熏祭献给巴力（即∶外国人的神），随从素不认识之别的神，
10你们又来到这称为我名下的殿，站在我面前，说∶『我们得救了！』──无他，只为的是要继续行那些可厌恶的事罢了！是不是？
11这称为我名下的殿、在你们眼中看就作为凶暴人的洞穴么？你瞧着吧，我都看见了∶这是永恒主发神谕说的。
12你请到我的地方，就是那在示罗的，我起先使我的名居住的所在，去察看我因我人民以色列的邪恶对那地所行的怎么样。
13现在呢、永恒主发神谕说，照你们行了这一切事，我也曾告诫了你们，又及时又屡次地告诫，你们却不听；我呼唤你们，你们却不应，
14因此我必待这殿，就是这称为我名下的，你们所倚靠的，我必待这地方，就是我所赐给你们、和你们列祖的，像我从前待示罗一样。
15我必将你们丢掉离开我面前，正如丢掉你们的族弟兄（传统∶众族弟兄）以法莲所有的后裔一样。
16「你呢、也不要为这人民祈祷，不要为他们举喊求或祷告声，不要向我为他们代求，因为我不听你。
17他们在犹大城市中和耶路撒冷街上所行的、你没有看见么？
18儿子们捡柴，父老们烧火，妇女们抟面作祭饼，献给天后，又向别的神浇奠祭，以惹我发怒。
19永恒主发神谕说∶他们惹怒的哪里是我呢？岂不是惹了他们自己的祸，为要以满脸惭愧么？
20因此主永恒主这么说∶看吧，我的怒气我的烈怒必倒在这地方、倒在人和牲口身上、倒在田野的树木和地土的果实上；怒火必着起来，不能熄灭。」
21万军之永恒主以色列之上帝这么说∶「你们尽管将你们的熏祭加在你们的平安祭上、吃肉吧。
22因为我将你们列祖从埃及地领出来那一天，关于熏祭和平安祭的事我并没有提说，也没有吩咐他们呀；
23我只吩咐他们以下这一件，说∶『你们要听我的声音，我就做你们的上帝，你们就做我的子民；你们要行我所吩咐你们的一切道路，好得平安顺遂。』
24但他们却不听从，不倾耳以听，竟凭着自己的计谋，随自己顽强之坏心思而行，向后而不向前。
25自从你们列祖出埃及地那一天到今日，我差遣我的众仆人神言人去找你们，我（传统此处有∶白日）及时而屡次地差遣他们，
26但这人民却不听从，不倾耳以听，竟硬着脖子作坏事，比他们列祖更厉害。
27「你要将这一切话告诉他们，虽则他们不听从；你要呼唤他们，尽管他们不应；
28你要对他们说∶『这就是不听永恒主他们之上帝的声音，不接受管教的国；忠信已经灭没，被割断离开他们的口了。
29耶路撒冷阿，把头发剪下来，丢掉吧；在无草木的高处上举哀吧；因为永恒主弃绝摈弃了他所恼怒的世代了。』
30「因为犹大人行我所看为坏的事，把他们可憎之像立在称为我名下的殿中，来污渎它∶这是永恒主发神谕说的。
31他们筑了陀斐特的邱坛、就是那在欣嫩子平谷中的，去用火焚烧自己的儿女∶这并不是我所吩咐的，也不是我心里所起意过的。
32因此你看吧，日子必到，永恒主发神谕说，这地方必不再称为陀斐特或欣嫩子平谷，乃要称为杀戮之平谷；因为人必在陀斐特埋葬死人，因为没有的地方。
33这人民的尸体必给空中的飞鸟和地上的野兽做食物，也没有人哄走。
34那时我必使犹大城市中和耶路撒冷街上欢跃的声音和喜乐的声音、新郎的声音和新妇的声音、都止息住；因为这地必变为荒废之处。

* 第八章 *

1当那时候──永恒主发神谕说──人必将犹大列王的骸骨、和首领的骸骨、祭司们的骸骨、众神言人的骸骨、以及耶路撒冷居民的骸骨、都从坟墓中取出来，
2抛散在日头、月亮、和天上的万象之下，就是他们从前所喜爱、所事奉、所随从、所求问、所敬拜的；这些骸骨必不再被收殓，不再埋葬，就在地面上成为粪土。
3这坏族所遗留下的余剩之民、在我所放逐到的各地方（传统多∶所剩下的）宁可选择死，也不选择活；这是万军之永恒主发神谕说的。
4「你要对他们说∶永恒主这么说∶人跌倒，不再起来么？人转去，不再转回来么？
5这人民（传统多∶耶路撒冷）为什么长久转离呢？他们执迷着诡诈，不肯转回。
6我留心听了又听，但人都说不对的话；没有人后悔自己的恶行，说∶『我作的是什么？』他们各人都转离而跑自己的路程，就像马在战场上横冲直撞。
7连空中的鹳鸟也知道她来去的定期；斑鸠燕子与白鹤（意难确定）也守候当来的时令；我的人民却不知道永恒主的法则。
8你们怎能说∶『我们有智慧，永恒主的指教在我们兜里』呢？其实、你看，经学士虚假之笔舞弄着虚假呢！
9智慧人必狼狈，必惊慌，必被捉住；看哪，永恒主的话他们竟弃绝了，他们心里还有什么智慧呢？
10因此我必将他们的妻子给别人，将他们的田地给那能拥为己业的；因为他们从最小的到至大的、都一味贪图不义之财；从神言人到祭司都行虚假。
11他们轻轻忽忽地医治我子民（原文∶我人民的女子）的破烂，说∶『平安了，平安了』；其实没有平安。
12他们行了可厌恶的事、觉得惭愧么？不，他们一点也不惭愧，也不知羞耻；因此他们必在仆倒的人中间仆倒；我察罚他们时、他们必致倾覆∶这是永恒主说的。
13永恒主发神谕说∶我必澈底收拾他们；葡萄树上都没有葡萄；无花果树上都没有无花果；叶子全都凋残；我所赐给他们的都离开他们而过去了（意难确定）。」
14我们为什么静坐不动呢？聚集拢来哦，我们好进入有堡垒的城，在那里寂灭掉；因为永恒主我们的上帝命定我们寂灭，将毒苦水给我们喝，因为我们犯罪得罪了永恒主。
15我们指望着平安，好处却不来；指望得医治时，唉，反而受了惊吓！
16「从但那里听到敌人（原文∶他）的马的喷鼻气，他们雄壮的马的嘶鸣声，全国尽都震动；因为他们来吞灭这地、和境内所有的，吞灭这城和其中的居民。
17因为你看吧，我必打发蛇、毒蛇、到你们中间，就是不服咒语法术的；他们必咬你们」；永恒主发神谕说。
18我的愁苦无法医治（传统∶我的喜色在愁苦中）；我的心使我发晕。
19听阿，我子民（原文∶我人民的女子）的呼救声，从辽阔之地而来，说∶「永恒主不在锡安么？锡安的王不在其中么？」永恒主说∶「他们为什么以他们的雕像、外人虚无的神、来惹我发怒呢？」
20收割时候已过，夏天日子已尽，我们呢、还未得救助！」
21神言人说∶「为了我子民（原文∶我人民的女子）的破烂、我的心都破碎了；我悲伤哀悼，惊骇将我抓住。
22在基列难道没有止痛乳香？那里难道没有医生么？我子民（原文∶我人民的女子）的新肉为什么总不长呢？

* 第九章 *

1（希伯来文经卷作耶8∶23）哦，愿我的头为水，愿我的眼为眼泪之泉源，我好为我子民（原文∶我人民的女子）中被刺死的人昼夜哭泣。
2（希伯来文经卷作耶9∶1）但愿我在旷野有行路人住宿的地方，使我可以放下我的人民而离开他们；因为他们都是行奸淫的、是行诡诈的一帮。
3他们弯了舌头像弓一样（传统∶他们的弓）；在这地得势的是虚假、不是忠信（传统∶不是为忠信）；因为他们是出于坏而归于坏的，连我、他们也不认识∶永恒主发神谕说。
4你们各人都要提防邻舍，不要信靠弟兄；因为弟兄都欺欺骗骗、像雅各，邻舍都走来走去、搬弄是非∶永恒主发神谕说。
5他们各人都愚弄邻舍，不说真话；乃是教练舌头说假话；他们犯罪作孽，懒着悔改；
6欺凌加上欺凌，诡诈（传统∶你的住所在诡诈中间）加上诡诈，总不肯认识我∶这是永恒主发神谕说的。
7因此万军之永恒主这么说∶「看吧，我必熬炼他们，试验他们；不然，我因我子民（原文∶我人民的女子）的罪该怎样行呢？
8他们的舌头是杀人的利箭，他咀里迳说诡诈；他跟邻舍说和平话，心里却设伏要害他。
9永恒主发神谕说∶我岂不因这些事而施察罚呢？这对的国我岂不加以报复呢？
10「为了山岭、你们（传统∶我）要哭泣举哀，为了野地的草场、你们要扬声唱哀歌；因为都已倒坏（传统∶乾焦），无人经过；牲畜的声音都听不到；无论空中的飞鸟、以至地上走兽、全都逃跑了。」
11我必使耶路撒冷变成乱堆，作为野狗的住处；我必使犹大的城市荒凉，无人居住。
12谁是智慧人可以明白这事？永恒主的口向谁说过，使他可以传说∶遍地为什么灭没、荒废像野地，无人经过呢？
13永恒主说∶「因为他们撇弃了我的律法，我所摆在他们面前的，而他们不听我的声音，也没有遵行，
14只随从自己心意之顽强，随从众巴力（即∶外国人的神），就是他们列祖所教导他们行的。
15因此万军之永恒主以色列之上帝这么说∶看吧，我必将苦堇给这些人民吃，将毒苦水给他们喝。
16我必将他们分散在列国中，就是他们和他们列祖素不认识的；我必打发刀剑追杀他们，直到将他们灭尽。」
17万军之永恒主这么说∶「你们要考虑，将善唱哀歌的妇女召来；又打发人将有哀哭技能的妇女召集，
18叫他们赶快为我们举哀，使我们的眼流下眼泪，使我们的眼皮涌出泪水。
19因为有哀声从锡安听到，说∶『我们怎样败亡阿！我们惭愧极了！因为我们撇下了此地，因为人把我们的住处抛掉了。』」
20妇人们哪，你们要听永恒主的话，你们的耳要领受他口中的话语；你们要教导儿女举哀，各人要教导邻舍唱哀歌。
21因为死亡上来，进了我们的窗户，入了我们的宫堡，要从街上剪除孩童，从广场上剪掉青年（此处有∶『你要说∶永恒主这样发神谕说』一行）。
22人的尸体必仆倒像粪土在田野上面，又像收割人所躐下的成行禾捆，无人收取。
23永恒主这么说∶智慧人不要夸耀自己的智慧，勇士不要夸耀自己的勇力，财主也不要夸耀自己的财富；
24夸耀的却要夸耀自己有聪明、能认识我、知道我是永恒主、是在地上施坚爱、行公平显义气的，因为我喜悦这些事∶这是永恒主发神谕说的。」
25「看吧，日子必到──永恒主发神谕说──我必察罚一切受过割礼，而心没受割礼的∶
26就是埃及、犹大、以东、亚扪人、摩押人、和所有住旷野、将鬓边头发剃成了圆形的人；因为列国人心没受割礼，以色列全家心也没受割礼。」

* 第十章 *

1以色列家阿，听永恒主对你们所说的话哦！
2永恒主这么说∶「列国所行的路你们不要学着行，也不要因天象而惧伯，像（传统∶因为）列国因这些事而惧怕一样。
3因为万族之民的规例都是虚空∶因为偶像不过是一棵树、人从树林中砍下来，匠人的手用斧子制成的作品。
4人用金银妆饰它，用钉子和锤子钉稳它，使它不动摇。
5它们好像瓜田里的稻草人，不能说话，必须被扛着，因为不能跨步走。你们不要怕它们；它们不能降祸，也无力降福。」
6永恒主阿，没有谁能比得上你；你极大，你的名也大有能力。
7万国的王阿，谁不敬畏你呢？敬畏你很合宜；因为在列国所有的智慧人当中，在他们一切王权的尊荣中，也没有谁能比得上你。
8拜偶像的人一概是畜类、是愚顽，是虚无所指教的∶那神不过是木头，
9其妆饰从他施带来的银子锤成片，也有从乌法来的金子，都是匠人的作品，银匠的手艺；其服装是蓝紫色、紫红色料，都是巧匠的作品。
10惟独永恒主才是真上帝；他是永活的上帝，是永远的王∶他一发怒，大地都震动；他一生气，列国都抵受不住。
11你们要对他们这么说∶「那没有造天造地的神必从地上、从天下、被除灭。（这一节是亚兰文）。」
12是永恒主用他的能力造了大地，用他的智慧建立了世界，用他的聪展开了诸天。
13他一发声，空中便有多水之激动喧嚣；他使云雾从地尽边上腾；他给霖雨造闪电，又从他府库中吹出风来。
14人都等于畜类，毫无知识；银匠都因雕像而惭愧；因为铸象都是虚假，里面并无气息。
15偶像简直是虚无，是惹人嘲笑的杰作！到受察罚时、一定灭亡。
16那做雅各业分的并不像这些；因为他是形成万有的；以色列是他产业的族派；万军之耶和华是他的名。
17居于围困中的城阿，从地上收拾起你的包袱吧！
18因为永恒主这么说∶「看吧，这一阵时候、我必将此地的居民甩出去，叫他们受困迫。使他们有心得。」
19因我的破烂、我有祸阿！我受击伤很厉害。但是我说∶「这究竟是我的创痍，我必须忍受。」
20我的帐棚毁坏；我的绳子都被扯断；我的儿女都离开我而出去，没有了；再没有人搭我的帐棚，没有人挂起我的幔子了。
21因为牧民者竟成了畜类，连永恒主、他们也没有求问；因此他们不得亨通，他们的羊群（原文∶牧场）都四散。
22听阿，有风声！看哪，敌人来了！有大骚动从北地而来，要使犹大城市变成荒凉，作为野狗的住处。
23永恒主阿，我晓得人的行程不由自己的；人不能行走而定（行走而定∶改点母音翻译的）自己的脚步。
24永恒主阿，惩罚我，但要合乎常度，不要气忿忿地，恐怕你会减少我的人数。
25愿你将你的烈怒倒在不认识你、的外国，和不呼求你名的民族，因为他们吞吃了雅各，吞吃了他、还灭尽他，使他的庄舍荒凉。

* 第十一章 *

1有出于永恒主而传与耶利米的话说∶
2「你（传统∶你们）要听这约的话，要告诉（传统∶你们要告诉）犹大人和耶路撒冷的居民，
3对他们说∶永恒主以色列的上帝这么说∶那不听从这约之话的人必受咒诅∶
4这约是我将你们列祖从埃及地、从铸鉄炉子那里、领出来那日子所吩咐他们的；我说∶「你们要听我的声音，照我所吩咐你们的一切话去行；这样，你们就做我的子民，我就做你们的上帝，
5好实行你们列祖所起的誓，给他们流奶与蜜（葡萄蜜或蜂蜜）之地，正如今日一样。」我就回答说「永恒主阿，但愿如此。」
6永恒主对我说∶「你要在犹大城市中和耶路撒冷的街上宣告这一切话，说∶你们要听从而遵行这约的话。
7因为我将你们列祖从埃及地领上来那日子、直到今日，我都是郑重警谕，又及时又屡次地警谕他们，说∶你们要听我的声音。
8他们却不听从，不倾耳以听，竟各随着自己顽强之坏心思去行；因此我才使这约中一切咒诅的话都临到他们身上∶这约是我吩咐他们行的，他们却不行。」
9永恒主对我说∶「在犹大人和耶路撒冷居民中有同谋反叛的事。
10他们转去重犯他们先祖、不肯听我话的先祖、所犯的罪孽；去随从而事奉别的神；以色列家和犹大家违犯了我的约，我与他们列祖所立的。
11因此永恒主这么说∶看吧，我必使灾祸临到他们，是他们不能逃脱的；他们必向我哀呼，我却不听。
12那时犹大城市的人和耶路撒冷的居民必向他们所熏祭的神哀呼，但在他们遭难时，这些神却丝毫也不能拯救他们。
13因为你的神的数目、犹大阿、跟你的城市的数目一样多；你为『可耻神』所设的祭坛，向巴力（即∶外国人的神）熏祭的坛，也跟耶路撒冷街道的数目一样多。
14「故此你不要为这人民祈祷，不要为他们举喊求或祷告声，因为他们遭难中向我呼求的时候我必不听。
15我所爱的人既行了罪大恶极的事（行了罪大恶极的事∶经点窜翻译的）还有什么资格在我的殿呢？难道许愿（传统∶许多）或祝圣的肉能使你脱离你的坏事（或译∶灾祸）么？那时你能欢跃么？
16永恒主曾给你起名叫茂盛青翠的橄榄树，又俊秀、又结美观的果子；如今他必用大风暴的雷轰，点火于其上，其枝条就都折断。
17那栽培你的、万军之永恒主、已经宣说要降灾祸惩罚你，是因以色列家和犹大家的坏事（同词∶灾祸），就是他们所爱行、来向巴力（即∶外国人的神）熏祭，以惹我发怒的。」
18永恒主指点我知，我就知道；那时你将他们所行的指给我看。
19我却像柔顺的羊羔，被牵到屠杀之地。我并不知道他们设计是要害死我；他们说∶「我们来把树连树汁（传统∶『连它的食物』『饼』。今去掉一个字母作『连它的液汁』）都灭掉，将他从活人之地剪除掉，使他的名不再被纪念。」
20但万军之永恒主、按公义判断的阿，试验人心肠（原文∶肾）心思的阿，我却要见你在他们身上加以报复；因为我已将我的案件向你禀明。
21因此永恒主论到那些寻索你性命的亚拿突人、就是那些说∶『你不要奉永恒主的名传神言，免得你死在我们手中』的、是这么说∶──
22因此万军之永恒主这么说∶「看吧，我必察罚他们；他们的（仿七十子他古米修复的）青年人必死于刀下；他们的儿女必在饥荒中灭尽（传统∶死）；
23必没有余剩的人留给他们；因为当他们被察罚的年日、我必使灾祸临到亚拿突人。」

* 第十二章 *

1永恒主阿，我和你辩诉时，你都是对的；但有一个案件、我还要跟你理论。恶人的路为什么顺利亨通？大行诡诈的为什么安享兴隆呢？
2你栽培了他们，他们也扎了根；他们长大，也结了果子；他们口里说，你很相近；他们心肠（原文∶肾）里却想，你很远离。
3但你呢，永恒主阿，你深知我；你看透我，你察验我对你怎样；求你将他们拉出来、如同屠宰的羊，将他们分别出来、以备杀戮之日。
4这地悲哀，遍野的青草枯乾，要到几时呢？因这里的居民所行的坏事、牲口和飞鸟都被扫灭掉，因为人们说∶「他（可指着神言人；亦可如七十子指着上帝而言）看不到我们的结局。」
5「你若跟步行的人同跑，尚且觉得累，怎能跟马赛跑呢？你在平安之地尚且要匍匐而逃（传统∶虽然安稳），在约但河边的丛林要怎样行呢？
6因为连你的族弟兄和你父的家都以诡诈待你，连这些人都大声追喊着你；他们虽向你说好话，你可不要信他们。」
7「我撇下了我的家，丢弃了我的产业，将我心里所爱的交在她仇敌手中。
8我的产业对于就像森林中的狮子；她发声攻击我；因此我恨恶她。
9难道我的产业对于我就像斑点鸷鸟，以致鸷鸟都四围攻击她么？你们去聚集田野的百兽，带来吞吃吧。
10有许多敌性牧人毁坏了我的葡萄园，践踏了我的业分，使我可喜爱的业分变为荒凉的野地。
11他们使地荒凉；地既荒凉，便发悲哀，使我忧愁；遍地荒凉，也（传统∶因为）无人介意。
12来到野地里一切无草木的高处上有毁灭者来到；因为永恒主的刀从地这边到地那边进行着吞灭之事呢；凡有血肉的没有一个得平安。
13他们种的是麦，收割的是荆棘；累坏了，也无益处；因永恒主的烈怒、他们必为自己的（传统∶你们的）出产而失望。」
14「关于我一切的坏邻居，就是那些染指于我所使我子民以色列拥为己有之产业的、永恒主这么说∶「看吧，我必将他们从他们的本地拔出来；我也必将犹大家从他们中间拔出来。
15但我将他们拔出以后，我必转回来怜悯他们，把他们带回来，各归本业，各归本地。
16将来他们若殷殷勤勤学习我子民的道路，指着我的名来起誓，说∶『永恒主永活着以为证』，正如他们教了我子民指着巴力（即∶外国人的神）来起誓一样，那么他们就必得建立于我子民中间。
17但任何国若是不听（七十子∶不转回），我就必将那国拔出来，不但拔出，而且毁灭∶这是永恒主发神谕说的。」

* 第十三章 *

1永恒主对我这么说∶「你去买一件麻布围腰服束腰，不要放在水中。」
2我便照永恒主的话买了一件围腰服束腰。
3永恒主的话第二次传与我说∶
4「你要拿着你所买的、那在你腰间的围腰服、起来，往伯拉河去，将围腰服埋藏在那里、在岩石的裂缝里。」
5我就去，将围腰服埋藏在伯拉河那里，照永恒主所吩咐我的。
6过了许多日子，永恒主对我说∶「你起来，往伯拉河去，将我吩咐你埋藏在那里的围腰服取出来。」
7我就伯拉河去刨，将围腰服从我所埋藏的地方取出来；阿，已经坏了；毫无用处了。
8于是永恒主的话传与我说∶
9「永恒主这么说∶我必照样搞坏犹大的骄傲、和耶路撒冷的大骄傲。
10这坏人民、不肯听我的话、只随着自己顽强之心意而行，去随从别的神、而事奉敬拜的，让他们像这围腰服毫无用处罢！
11因为围腰服怎样紧贴着人的腰，永恒主发神谕说，我也怎样使以色列全家和犹大全家紧贴着我，好叫他们属于我为子民、使我得名声、得颂赞、得荣美；而他们却不听。
12「你要对人民说以下这些话∶『永恒主以色列的上帝这么说∶「各都要盛满了酒」』。他们若对你说∶『我们岂不确知各都要盛满了酒呢？』
13那你就要对他们说∶『永恒主这么说∶看吧！我必使这地所有的居民，使那坐大卫宝座的列王、祭司和神言人、以及耶路撒冷所有的居民、都充满沉醉。
14我必使他们彼此相碰，就是父亲跟儿子一概相碰，永恒主发神谕说；我必不顾惜，不可怜，不怜悯，而不灭绝他们。』」
15你们要听，要倾耳以听；不要骄傲；因为是永恒主说的。
16永恒主你们的上帝还未使黑暗来到，你们的脚还未在昏暗山上碰跌之先，当你们盼望有光之时，他使光变为漆黑，使光成为幽暗之先，你们要承认荣耀属于永恒主你们的上帝。
17你们若不听，我必因你们的骄傲而在暗地里哭泣；我的眼必痛哭流泪，因为永恒主的群羊被掳了去。
18你们（传统∶你）要对王和太后说∶「要自己谦卑，坐在下边，因为你们美丽的华冠已从你们头上（传统∶你们的头的地方）脱落下来了。
19南地的城市尽都关闭，无人给开；犹大尽都流亡，全部流亡（仿七十子古拉丁叙利亚他古米拉丁通俗翻译的）。
20「耶路撒冷阿，举目观看那些从北方而来的人哦；从前赐给你的群羊，你俊美的羊群、在哪里呢？
21他们立你自己所惯视为良友的为首来辖制你，那你还有什么话说呢？痛苦岂不将你抓住，像抓住生产的妇人一样呢？
22你若心里诘问说∶『这一切事为什么临到我呢？』你的裙子被揭起，你的屁股（原文∶你的脚跟）受糟蹋，是因你的罪孽很多呀。
23古实人哪能改变他的肤色呢？豹哪能改变它的斑点呢？若能的话，你（原文∶你们）这惯于作坏事的，也就能行善了。
24故此我必使你（原文∶他们）四散如碎秸，像被旷野的风吹过的一样。
25永恒主发神谕说∶这是你的阄分，由我量给你的分儿；因为你忘记了我，去倚靠虚假。
26故此我必把你的裙子掀到你脸上，使你的阴部被人看见。
27你的奸淫、你的发嘶声、你淫行之大罪极恶、在山上、在田野间∶你那些可憎之像我都看见了。耶路撒冷阿，你有祸阿！还要到几时你才会得洁净呢？」

* 第十四章 *

1以下是永恒主的话、那传与耶利米、论到荒灾之事的∶
2「犹大悲哀，她的城门衰败，人都披上黑衣坐在地上哀掉；耶路撒冷的哀号声直往上升。
3他们的贵显人打发家僮去打水；家僮来到沼池边，见没有水，就空着器皿回来，失望狼狈，抱头无言。
4耕种土地的惊慌失措，因为没有霖雨在地上；耕地的人都失望，抱头蒙羞。
5连田野间的母鹿也刚生产就撇弃，因为没有青草。
6野驴站在无草木的高处上，好像野狗在喘气；他们的眼都失明，因为没有草吃。
7「我们的罪孽虽作证告我们，永恒主阿，为你名的缘故行事吧！虽则我们多次转离正道，犯罪得罪了你。
8以色列所希望的阿，他患难时的拯救者阿，你为什么像在这地寄居的？为什么像行路人只转来住一宵呢？
9你为什么像骤然吃惊的人，像不能拯救人的勇士呢？其实、永恒主阿，你乃是在我们中间的，我们也称为你名下的人呀；不要离开我们吧！」
10永恒主论这人民是这么说的∶「这人民怎样喜爱飘流，不检束脚步；因此永恒主不悦纳他们，他现在就要记起他们的罪孽来，并察罚他们的罪了。」
11永恒主对我说∶「你不要为这人民祈求福利。
12尽管他们禁食，我也不听他们的喊求；尽管他们献上燔祭和素祭，我也不悦纳；我却要用刀剑、饥荒、和瘟疫去灭尽他们。」
13我就说∶「唉，主永恒主阿，你看，那些神言人常对他们说∶『你们必不会见刀剑，必不会遭遇饥荒；我永恒主却要在这地方赐给你们可靠的平安。』」
14于是永恒主对我说∶「那些神言人是冒我的名传虚假为神言的；我并没有差遣他们，没有吩咐他们，也没有对他们说话；他们向你们发神言狂的乃是虚假的异象、和无用的占卜（传统∶和占卜和无用）、和他们自己心里的诡诈。
15因此永恒主这么说∶论到那些冒我名来传讲的神言人，我没有差遣他们，而他们还说『这地必不会遭遇刀剑和饥荒』的，那些神言人自己倒要被刀剑和饥荒灭绝呢。
16至于那些听他们传神言的人民、也必因饥荒和刀剑而被抛弃在耶路撒冷街上，没有人给埋葬∶他们本身、连妻子、带儿女、都不得葬埋∶我必将他们作的坏事倒在他们身上。
17你要将这话对他们说∶『愿我的眼流下泪水，昼夜不息；因为我的子民（原文∶我人民的处女）受了极厉害的击伤，破裂的破烂很大。
18我若出去到田间，就见有那些被刀剑刺杀的人！我若进入城里，就见有那些因饥荒而生病的人！连神言人带祭司在这地都忙于他们的生意经，也不知不觉！』」
19你是全然弃绝了犹大么？你的心讨厌了锡安么？为什么你击打了我们，以致我们无法医治呢？我们指望着平安，好处却不来；指望得医治时，唉，反而受了惊吓！
20永恒主阿，我们承认（同词∶知道）我们的邪恶，我们列祖的罪孽；我们实在犯罪得罪了你。
21为你的名的缘故不要厌恶而拒绝我们哦！不要辱没你荣耀之宝座哦！求你追念；不要违犯你的约、与我们立的约。
22外国人虚无的神之中有能降霖雨的么？天能自降甘霖么？能如此的岂不是你、永恒主我们的上帝么？所以我们仍等候着你，因为是你行了这一切事。

* 第十五章 *

1永恒主对我说∶「就使有摩西和撒母耳站在我面前来代求，我的心也不向着这人民。从我面前给打发走赶，叫他们出去！
2他们若问你说∶『我们要出去到哪里呢？』你便对他们说∶『永恒主这么说∶「那该遭疫疠（同词∶死亡）的，就遭疫疠（同词∶死亡）；该被刀杀的、就被刀杀；该受饥荒的，就受饥荒；该被掳的，就被掳。」』
3永恒主发神谕说∶「我派了四种类来罚他们∶刀剑来杀戮，狗来拖拉，空中的飞鸟和地上的野兽来吞吃来毁灭。
4我又必使他们成了地上万国所不寒而栗的对象，都因犹大王希西家的儿子玛拿西的缘故，因为他在耶路撒冷行了恶事。
5谁要怜惜你呢，耶路撒冷阿？谁要为你悲伤呢？谁要转身来给你问安呢？
6永恒主发神谕说∶你摈弃了我，直转身退后；因此我伸手攻击你，杀灭你∶我怜恤到不耐烦了。
7我在境内各城门口用簸箕簸了我的人民，使他们丧掉儿女，使他们灭亡，他们仍不转离他们所行的路。
8他们的寡妇在我面前比海沙更多；我使灭命者中午来到，攻击壮丁的母亲，使惊愕之激动与惊惶吓突然临到她身上。
9生产七次的妇人衰萎而气绝；还在白昼、其日就落；她失望狼狈；余剩的人我必交与刀剑，就当其敌人面前交出；这是永恒主发神谕说的。」
10我母亲哪，我有祸了，你生了我做对遍地吵闹分争的人！我素来没有拿钱借给人来取利息，人也没有拿钱借给我来取利，然而人人都咒骂我。
11永恒主阿，就这样吧（传统∶永恒主说）！我若没有为他们的福利而恳求（意难确定）你，我若没有在祸患和灾难时为（为∶经点窜翻译的）敌人向你祈求，就情愿受咒骂！
12鉄能将鉄折断么？又是北方的鉄和铜？
13「因你在你四境之内所犯的一切罪，我必将你的资财宝物做代价（『做代价』传统作∶毫无代价地）交给仇敌为掠物。
14我必使你在不认识之地服事你的仇敌（传统∶我必使你的仇敌过去到你所不认识之地）；因为我怒中有火烧起，要把你们都焚烧掉。」
15你是知道的；永恒主阿，记起我，眷顾我；向逼迫我的人为我报复吧！不要向他们忍怒来要我的命哦。要知道我为了你的缘故是怎样担受了
16藐视你话之人的羞辱呀。消灭他们吧，使你的话成了我的喜乐，我心中所欢喜的哦（传统∶要知道我为了你的缘故是怎样担受了羞辱呀。你的话一被发现，我便吃了它们。你的话就成了我的喜乐，我心中所欢喜的）；因为永恒主万军之上帝阿，我是称为你名下的人呀。
17我没有坐在嘻嘻笑闹者的集会中去欢跃呀；因你手的控制，我独自坐着；因为你使我满了义怒。
18我的伤痛为什么长久不止呢？我受的击伤为什么无法医治，拒绝受治疗呢？难道你待我、就像欺人的河流，靠不住的溪水么？
19所以永恒主这么说∶「你若转回来，我就要将你带回，让你侍立在我面前，你若将宝贵的和贱劣的分别出来，你就可以做我的口舌；他们必转回来归于你，你却不可转去归于他们。
20我必使你向这人民成为坚固的铜墙；他们必攻击你，却不能胜过你；因为是我与你同在，要拯救你，要援救你∶这是永恒主发神谕说的。
21我必援救你脱离坏人的手，必赎救你脱离强暴人的手掌。」

* 第十六章 *

1永恒主的话又传与我说∶
2「你在这地方不可娶妻，生儿养女。
3因为论到在这地方所生的儿女，论到在这地生他们的母亲、和养他们的父亲、永恒主是这么说的∶
4他们必死于致命的疫疠，无人举哀，不得葬埋，等于粪土在地上。他们必被刀剑和饥荒灭尽；他们的尸体必给空中的飞鸟和地上的野兽做食物。
5因为永恒主这么说∶你不要进入嚎啕之家，不要去哀哭，不要为他们悲伤；因为我已从这人民身上夺去我的平安、坚爱、和怜悯∶这是永恒主发神谕说的。
6在这地无论大小的都必死，不得埋葬；必没有人为他们哀哭；没有人为他们而刻划身体，或使头头光秃。
7必没有人为他的哀悼而擘饼（『饼』字传统作∶『为了他们』）；没有人因死人而安慰他；也没有人因他丧父或丧母而给他一杯安慰酒喝。
8你也不要进入宴饮之家去跟他们同坐吃喝。
9因为万军之永恒主以色列之上帝这么说∶看吧，你们还活着的日子、正在你们眼前、我就要使地方欢跃的声音和喜乐的声音、新郎的声音和新妇的声音、都止息住。
10「将来你把这一切话（或译∶事）告诉这人民，他们若问你说∶『永恒主为什么说要降这一切大灾祸来惩罚我们？我们有什么罪孽呢？我们是犯了什么罪去得罪了永恒主我们的上帝呢？』
11你就要对他们说∶『永恒主发神谕说∶是因为你们列祖离弃了我，去随从别的神，而事奉敬拜他们，却离弃了我，不遵守我的律法；
12而你们呢，作坏事又比你们列祖更厉害；你们看，你们各人都随从自己顽强之坏心思而行，不听从我；
13因此我必将你们从这地抛掷出去，直抛到你们素不认识的地，你们和你们列祖都不认识的；在那里你们尽可以昼夜事奉别的神阿！因为我必不向你们施恩。』
14所以你看，日子必到，永恒主发神谕说∶人必不再指着那领以色列人从埃及地上来的永活永恒主来起誓，
15却要指着那领以色列人从北方之地、从放逐他们到列国之地上来的永活永恒主来起誓；我并且要领他们回到他们的本地、就是我从前赐给他们列祖的。
16「永恒主发神谕说∶看吧，我要差人去召许多打鱼的，把以色列人打上来；然后我要差人去召许多打猎的，从各山上、各冈陵上，各岩石缝儿，把他们都猎取了来。
17因为我的眼在察看他们所行的一切路；他们必不能从我面前遮掩住，他们的罪孽也不能从我眼前隐藏着。
18我必（传统有∶『先』字）倍加报应他们的罪孽和罪恶，因为他们用他们可憎之像的尸体沾污了我的地，用他们可厌的偶像充满了我的产业。」
19永恒主，我的力量，我的保障，我患难之日的躲避所阿，列国的人必从地极来见你，说∶「我们列祖所承受到的不过是虚假、虚空、其中毫无益处的偶像。
20人哪能为自己造神呢？其实这些偶像并不是神呀。」
21「所以你看，我必使他们认识，尽这一次使他们认识我的手腕我的能力，他们就知道我的名乃是耶和华。」

* 第十七章 *

1「犹大的罪是用鉄笔、用金钢钻记录的；是铭刻在他们心版上和他们（传统∶你们）祭坛角上的，
2而他们的儿女又怀念着他们的祭坛和亚舍拉神木，在茂盛树旁、在高冈上、
3我野外之山的。因你在四境之内所犯的罪，我必将你的资财、你一切的宝物、做代价（传统∶你的高处）交给仇敌为掠物。
4你必松手（『手』字传统作∶『并且在你里面』）不能管理我所赐给你的产业；我必使你在不认识之地上服事你的仇敌；因为你们在我怒气中烧起火来，要直烧到永远。」
5永恒主这么说∶「那倚靠世人、以人的血肉为自己的膀臂、其心却转离永恒主的、那种人该受咒诅。
6他正像原野上的杜松，福乐来到，他也看不见，他却要住在旷野焦乾之处，无人居住之咸地。
7「但那倚靠永恒主、以永恒主为所信靠的、那种人有福阿！
8他如同一棵树移植于水旁，在河流边扎根，炎热来到，它也不怕，它的叶子仍然茂盛，在荒灾之年它毫无挂虑，而且不停地结果子。」
9人心比什么都阴险，病到无法医治；谁能识透呢？
10「我永恒主是察透人心、试验人心肠（原文∶肾）的；我照各人所行的路，照他作事的结果来报应他。」
11人发财、而不按正道，就像鹧鸪聚子，而不是自己下的蛋所出的，到了中年日子它们便离开他，他终于成为愚昧人。
12荣耀之宝座，从起初就在高处；那就是我们的圣所之地方。
13永恒主以色列所盼望的阿，凡离弃你的、必至于失望；遍离你（原文∶我）的、必从这地被剪除（传统∶必在地上被写下），因为他们离弃了永恒主、就是我活水之源头。
14永恒主阿，医治我，我便得医治；拯救我，我便得拯救；因为你是我所颂赞的。
15看哪，他们讥笑我说∶「永恒主的话在哪里？让它来吧！」
16至于我呢，我并没有催迫你降灾祸（『灾祸』传统作∶『牧人』），也没有想望炎殃的日子快来到呀；这是你知道的；我咀里出的话正在你面前呀。
17求你不要做我所恐惧的；当灾祸的日子、惟独你是我的避难所。
18愿使那逼迫我的失望，不要使我失望；使他们惊慌，不要使我惊慌；愿使灾祸的日子临到他们，以加倍的破毁破毁他们！
19永恒主对我这样说∶「你去站在便雅悯（传统∶人民的儿子们）门，就是犹大列王出入的门，又站在耶路撒冷的各门口，
20对他们说∶『你们犹大的列王、和犹大的众人、以及耶路撒冷所有的居民、凡从这些门进入的、都要听永恒主的话。
21永恒主这么说∶为了自己性命的缘故、你们要谨慎，不可在安息之日挑什么担子，或带进耶路撒冷的各门。
22也不可在安息之日从你们家中挑出担子；什么工都不可作，只要以安息之日为圣日，照我所吩咐你们列祖的。』
23然而他们却不听从，不倾耳以听，迳硬着脖子不听，不接受管教。
24「但你们若留心听从我──永恒主发神谕说──不在安息之日挑什么担子进入这城的门，只以安息之日为圣日，在那日不作什么工，
25那么就必有坐大卫宝座的列王（传统有∶和贵族），他们和他们的首领、犹大人和耶路撒冷的居民、或坐车、或骑马、进入这城的门，那么这城就永远有人居住了。
26必有人从犹大的城市和耶路撒冷四围的地方、从便雅悯地、从低原、山地、南地、而来，带着燔祭、平安祭、素祭、乳香和感谢祭，进永恒主的殿。
27但你们若不听从我，不以安息之日为圣日，仍在安息之日挑担子，进耶路撒冷的城门，那么我就必在它的城门中点起火来；这火必烧毁耶路撒冷的宫堡，总不熄灭。』」

* 第十八章 *

1有出于永恒主而传与耶利米的话说∶
2「你起来，下窑匠的工厂去，在那里我要使你听到我的话。」
3我便下窑匠的工厂去；见他正在那里用轮盘旋转而作工呢。
4窑匠用泥作的器皿若在他手中坏了，他就再用这泥作别的器皿，照窑匠所看为对的去作。
5于是永恒主的话传与我说∶
6「以色列家阿，难道我不能待你们、像这窑匠所作的么？看哪，泥在窑匠手中怎么样，以色列家阿，你们在我手中也必怎样。
7我什么时候论到一邦或一国说，要拔除，要拆毁，要毁灭，
8我所论到的那一邦若转回离开他们的坏事，那我就后悔我想要降与他们的灾祸了。
9我什么时候论到一邦或一国说，要建立，要栽植，
10他们若行我所看为坏的事，不听从我的声音，那么我就后悔我所说要使他们得益处的福了。
11现在你要对犹大人和耶路撒冷的居民说∶『永恒主这么说∶看哪，我正在作出（同词∶窑匠）灾祸（同词∶坏）来攻击你们，拟定计画来刑罚你们呢；你们要回转、各人离开他的坏（同词∶灾祸）行径，改正（同词∶使┅┅得益处）你们所行所作的。』
12「他们却说∶『别梦想啦！我们要随着自己的计画而行；我们各人要实行自己顽强之坏（同词∶灾祸）心思。』
13因此永恒主这么说∶你们到列国中去问问，有谁听见过这样的事？以色列子民（原文∶处女）行了一件极可憎恶的事。
14利巴嫩的雪哪能跟西连（传统∶田野）的碞石难绝呢？那山（传统∶外人）水、清凉的溪流、哪能乾透（传统∶拔除）了呢？
15然而我人民竟忘记了我，去向虚空的神熏祭，在他们的路上、往古的路途上、绊跌（传统∶他们使他们绊跌），去行偏的路径，不是填高的道路，
16致使他们的地成了令人惊骇、老被嗤笑之地；凡经过这里的、都必惊骇摇头。
17我必像像热东风吹散他们于仇敌面前；当他们遭遇灾难的日子，我必以背向着他们，决不以面。」
18他们就说∶「来吧，我们来设计谋害耶利米；因为祭司有礼节规矩，智慧人有谋略，神言人有话语，都不能断绝掉。来吧，我们用口舌攻击他，他的什么话、我们都别理它。」
19「永恒主阿，求你理我！听我辩诉（传统∶那些控诉我的人）的声音！
20难道坏行为可以报善行，以致他们挖坑要害我的性命么？求你记起我怎样站在你面前为他们说好话，要使你的烈怒转消、不降于他们。
21故此愿你将他们的儿女交于饥荒，将他们交付于刀剑手下；愿他们的妻丧失儿子，并做寡妇；愿他们的男人被疫疠杀死，他们的壮丁在战阵上被刀剑击杀。
22你使侵掠的匪帮突击他们时，愿人听见哀呼声从他们屋里发出；因为他们挖坑要捉拿我，埋藏网罗要绊我的脚。
23但你呢、永恒主阿，你深知道他们要害我到死的一切计谋阿。不要赦除他们的罪孽哦！不要从你面前涂抹他们的罪哦！使他们在你面前被摔倒吧！愿你发怒时罚辨他们。

* 第十九章 *

1永恒主这么说∶「你去买个窑匠的瓦瓶，带着民间的长老，和祭司中的长老，
2出去到欣嫩子平谷哈珥西（即是∶『瓦片』的意思）门口那里，在那里宣告我所告诉你的话。
3你要说∶『犹大列王、和耶路撒冷的居民哪，你们要听永恒主的话。万军之永恒主以色列之上帝这么说∶看吧，我必使灾祸临到这地方，就是凡听见的人耳朵都会颤动的。
4因为人民都离弃了我，使这地方变成了（或译∶把这地方看为）外邦，在这里熏祭给别的神，就是他们和他们列祖跟犹大列王所不认识的；他们又使这地方充满了无辜人的血；
5筑了巴力（即∶外国人的神）的邱坛，去在火中焚烧自己的儿女，做熏祭献给巴力（即∶外国人的神）∶这不是我所吩咐的，不是我所提说的，不是我所提说的，也不是我心里所想起的阿。
6因此你看吧，日子必到，永恒主发神谕说，这地方必不再称为陀斐特和欣嫩子平谷，乃要称为杀戮平谷。
7我必在这地方使犹大和耶路撒冷的计谋落空，也必使他们在仇敌面前倒毙于刀下，落于寻索他们性命的人手中。我必将他们的尸体给空中的飞鸟和地上的野兽做食物。
8我必使这城成了令人惊骇、令人嗤笑的地方，凡经过这里的、都必因这城所受的一切击伤而惊骇、而嗤笑。
9在他们被围困被窘迫之中、就是当仇敌和寻索他们性命的人窘迫他们之时、我必使他们吃自己儿女的肉，各人吃朋友的肉。』
10「你要将那瓦瓶摔破，让跟你同去的人亲眼看见，
11对他们说∶『万军之永恒主这么说∶我必照样破毁这人民和这城，正如摔破窑匠的瓦器一样，是不能再补好的。人必在陀斐特埋葬死人，因为别处没有地方埋葬。
12永恒主发神谕说，我必这样罚办这地方和它的居民，使这城像陀斐特一样。
13耶路撒冷的房屋、和犹大列王的宫殿，就是一切房屋，人在那些房顶上向天上万象熏祭或向别的神浇奠祭的，都必像陀斐特地方一样地被沾污。』」
14耶利米从陀斐特、永恒主差遣他去传神言的地方、回来，站在永恒主之殿的院中，对众民说∶
15「万军之永恒主以色列之上帝这么话∶我必将我所说要责罚它的一切灾祸降于这城、和属它的一切城市，因为他们硬着脖子，不听我的话。」

* 第二十章 *

1祭司音麦的儿子巴施户珥、做永恒主殿的总管，听见耶利米对这些事传了神言。
2巴施户珥就击打神言人耶利米，将他枷在便雅悯上门内的枷架上；这门是在永恒主的殿内。
3第二天巴施户珥将耶利米从枷架上放出来，于是耶利米对他说∶「永恒主不把你的名叫巴施户珥，乃叫做四围恐怖。
4因为永恒主这么说∶看吧，我必使你和一切友爱你的人都觉得恐怖；他们必倒毙在他们的仇敌刀下，你必亲眼看见。我必将犹大人全交在巴比伦王手中；他必使他们流亡到巴比伦去，用刀击杀他们。
5我必将这城的一切赀财、一切劳碌得来的、它的一切珍宝、和犹大列王的一切宝物、都交在他们仇敌手中；仇敌必将这一切当作掠物，带到巴比伦去。
6你呢、巴施户珥阿，你和一切住在你家的人、也必被掳而去，你和你一切友爱你的，就是你向他们传假神言的那些人。你要去的是巴比伦；你就是必死在那里，必埋葬在那里。」
7永恒主阿，你诱导了我，我被诱导了！你比我强，你胜了我；我终日成为讥笑的对象，人人都戏弄我。
8因为我每逢讲论时，总得哀呼；我喊叫说∶「有强暴哦！要毁灭啦！」因为永恒主的话对于我已成了终日不断的辱骂和讥刺了。
9我若说∶「我不再去想起他，我不再奉他的名讲论，我心里就像有火烧着，闭塞在我骨中；我含忍得不耐烦了，简直不能自禁。
10我听见了许多人的谗诽；四围尽是恐怖！「告发他！我们要告发他！」我的一切盟友，那些等着瞧我颠沛的说∶「或者他被诱骗，我们就能胜过他，而在他身上得报复。」
11然而永恒主与我同在，他是大能大力者、威武可畏者；因此逼迫我的都必绊跌，不能得胜。他们必极其惭愧，蒙受永不能忘的羞惭，因为他们行事不聪明（或译∶因为他们不得亨通）。
12万军之永恒主，试验义人的阿，察看人心肠（原文∶肾）心思的阿，让我见你在他们身上加以报复哦，因为我已将我的案件向你禀明。
13你们要歌颂永恒主，颂赞永恒主！因为他援救了穷人的性命脱离作坏事者的手。
14愿我生的那一日受咒诅！愿我母亲生了我的那一天不蒙祝福！
15那给我父亲报消息说∶「有男孩给你生下来了！」使我父亲欢喜快乐的，愿那人受咒诅！
16愿那人像永恒主所倾覆的城，而永恒主并不改变心意的；愿他早晨听见哀呼声，而中午时分又听见呐喊；
17因为永恒主不使我死于（传统∶从）母胎，好让我母亲做我的坟墓，而母胎永远怀着。
18我为什么出母胎而见劳碌辛苦，以致我的年日都消耗于失望中呢？

* 第二十一章 *

1西底家王打发了玛基雅的儿子巴施户珥和祭司玛西雅的儿子西番雅去见耶利米，说∶
2「请你为我们求问永恒主，因为巴比伦王尼布甲尼撒来攻击我们；或者永恒主照他一切奇妙的作为来待我们，使巴比伦王撒围离开我们而上去、也不一定。」那时有话语出于永恒主，而传与耶利米。
3耶利米就对他们说∶「你们要对西底家这么说∶
4『永恒主以色列的上帝这么说∶看吧，我必使你们手中的战器、就是你们在城外跟巴比伦王和围困你们的迦勒底人打仗的战器、翻转过来，使这些器械都聚集在这城中。
5我必以怒气、烈怒和大恼怒用伸出来的手和大能力的膀臂亲自攻击你们。
6我必击打这城的居民，连人带牲口；他们都必遭遇大瘟疫而死。
7然后我要将犹大王西底家，永恒主发神谕说，跟他的臣仆和平民，就是在这城内、从瘟疫、刀剑和饥荒中所剩下来的人、都交在巴比伦王尼布甲尼撒手中，和他们的仇敌手中，以及那些寻索他们性命的人手中，巴比伦王必用刀肆意击杀他们，并不顾惜，不可怜，不怜悯。』
8「对这人民你要说∶『永恒主这么说∶看吧，我将活路和死路摆在你们面前。
9住在这城里的、必因刀剑饥荒瘟疫而死；但出去投降那围困你们、的迦勒底人的、必得活着，来掠得自己的性命。
10永恒主发神谕说，我向这城板着脸，降祸不降福；这城必交于巴比伦王手中，他必放火烧城。』
11「论到犹大王的家你要说∶『你们要听永恒主的话。
12大卫家阿，永恒主这么说∶「『你你要朝朝不断地秉公裁判，援救被抢夺的脱离欺压人者的手，免得我的烈怒因你们行为之败坏而发出，正如同火、一直焚烧，无人能扑灭。』」
13「永恒主发神谕说∶住山谷和平原磐石上的人哪，你们说∶『谁能下来攻击我们？谁能进入我们的住处呢？』看哪，我跟你们为敌呢。
14永恒主发神谕说∶我必照你们行为应得的果报来察罚你们；我必使火在耶路撒冷（原文∶她）的森林中着起，将她四围所有的尽行烧灭。」

* 第二十二章 *

1永恒主这么说∶「你下犹大王宫中，在那里讲以下这话，
2说∶坐大卫宝座的犹大王阿，你和你臣仆、以及进这些城门的人民、都要听永恒主的话。
3永恒主这么说∶你们要秉公行义，援救被抢夺的脱离欺压人者的手。寄居的和孤儿寡妇、你们不可欺负；无辜人的血、你们不可让流在这地方。
4你们若认真实行这事，就必有坐大卫宝座（经点窜翻译的）的王，他们跟他们的臣仆和平民，或坐车、或骑马、进入这王宫之各门的。
5但你们若不听这些话，永恒主发神谕说，我指着自己来起誓，这王宫必变为荒废之处。
6因为永恒主论到犹大的王室是这么说的∶「我在我看固然如基列，如利巴嫩的山顶，我却要使你变为旷野，变为无人居住的城市。
7我要行圣礼豫备毁灭人者各拿器械来攻击你；他们必砍下你最好的香柏树，丢落火中。
8「『必有许多国的人要经过这城，彼此对问说∶「永恒主为什么这样罚办这个大城呢？」
9他们就必回答说∶「是因为他们离弃了永恒主他们的上帝的约，去敬拜服事别的神呀。」』」
10不要为死了的人哀哭，不要为他悲伤哦；却要为出外的人大大哀哭，因为他不得以再回来，也不得以再见他本国了。
11因为论到犹大王约西亚的儿子沙龙（参代上3∶15。王下23∶30作『约哈斯』），那接替他父亲约西亚作王的，就是那从这地方去出战的，永恒主是这么说的∶「他必不得再回到这里来；
12却要在流亡到的地方、死在那里，不得再见这地。」
13「那凭不义而建造自己的房屋，凭不公而建筑自己的房顶屋，白白使用人的工，而不给工资的、有祸阿！
14他说∶『我要为自己建造高大的房屋，宽敞的房顶屋』，他便为房屋开辟窗户，用香柏木作护墙板，用银来髹漆。
15难道你热心于香柏木之建筑以争胜，就可以显王者的派头么？你父亲不是也吃也喝，也秉公行义么？那时他真享福阿！
16他为困苦和贫穷人伸诉；那时他真有福阿！认识我、不就在于此么？永恒主发神谕说。
17但你的眼你的心却不顾别的，只顾你的不义之财，经流无辜人之血，直行欺压人压制人的事。
18因此永恒主论犹大王约西亚的儿子约雅敬、是这么说的∶「人必不为他举哀，好像人举哀说∶『哀阿，我哥哥！』『哀阿，我姐姐！』人必不为他举哀，好像人举哀说∶『哀阿，主上阿！』『哀阿，陛下呀！』
19他必被埋葬，像驴之被埋葬，被拖拉，被抛掷于耶路撒冷城门之外。」
20「耶路撒冷阿，去利巴嫩去哀叫哦！在巴珊扬声哦！从亚巴琳哀叫哦！因为你的亲爱者都破毁了。
21你优游兴盛时、我对你说过话，你却说∶『我不听。』从你幼年以来你的行径总是这样∶不听从我的声音。
22你所有的牧民者、风必给牧放开，你的亲爱者必被掳而去；那时你必因你一切的坏行为而失望狼狈。
23住利巴嫩、在香柏树中搭窝的阿，有剧疼要临到你，像搅绞疼痛临到生产的妇人，那时你会怎样唉哼（传统∶可怜）阿！
24我指着永活的我来起誓，永恒主发神谕说，犹大王约雅敬的儿子哥尼雅（即∶『约雅斤』，又名『耶哥尼雅』；下同）虽是我右手上的印章，我还要将你摘下来，
25交于那些寻索你性命的人的手，和你所惧怕的人手中，交于巴比伦王尼布甲尼撒的手，和迦勒底人手中。
26我必将你和生你的母亲抛掷出去、到别国之地，你们不是生在那里，却必死在那里。
27但他们心里所仰慕要回去之地、他们却不得回去。」
28哥尼雅（即∶『约雅斤』，又名『耶哥尼雅』；下同）这个人是被鄙视、被摔碎的陶瓦小像、无人喜悦的器皿么？为什么他被抛掷，他和他的后裔都被丢到素不认识之地呢？
29地阿，地阿，地阿，听永恒主的话哦！
30永恒主这么说∶「要把这个人登记为无子嗣位的，是尽他一生日子都不亨通顺利的，因为他后裔中无一人亨通顺利，能坐大卫宝座，或再统治犹大的。」

* 第二十三章 *

1永恒主发神谕说∶「有祸阿那些牧民者，那使我牧场的羊丧亡或四散的！」
2因此永恒主以色列的上帝为了斥责那些牧养他（原文∶我）人民的牧民者就这么说∶「你们、使我的羊群四散，而赶逐他们，并没有巡察而看顾他们。看吧，我必鉴察你们行为之败坏而察罚你们∶这是永恒主发神谕说的。
3我、我必将我羊群中所余剩的、从我放逐他们到的列国之地、招集返回他们的庄舍，使他们生殖而繁多。
4我必设立照管他们的牧民者来牧养他们；他们必不再惧怕，不再惊慌，也不缺少一个；这是永恒主发神谕说的。
5「看吧，日子必到，永恒主发神谕说，我必给大卫兴起一个凭义气救人的苗裔；他必掌王权，精明而亨通，在国中秉公而行义。
6当他执政的日子犹大必得救，以色列必安然居住；那时他必称为『永恒主使我们得胜的义气』∶这就是他的名字。
7「故此你看吧，永恒主发神谕说，日子必到，人必不再指着那领以色列人从埃及地上来的永活永恒主来起誓，
8却要指着那领以色列家的后裔从北方之地上来的、从他（传统∶我）所逐他们到的列国之地出来的、永活永恒主来起誓。那么他们就必住在他们自己的土地了。」
9论到那些神言人们∶我的心在我里面破碎了，我的骨头都发软了；因永恒主的缘故，因他圣言的缘故，我就像醉酒的人，像人被酒所胜。
10因为遍地充满了行奸淫的人；因受咒诅，地就悲哀，旷野的草场都枯乾了。他们行的路程乃是坏的，他们的勇力使得不对。
11因为连神言人带祭司、都亵渎上帝；甚至在我殿中我也看见他们行的坏事∶永恒主发神谕说。
12因此、他们的路、对于他们来说、就像墨黑中的滑地，他们准会被推赶而仆倒的；因为当他们被察罚的年日，我必使灾祸（同词∶坏）临到他们∶这是永恒主发神谕说的。
13在撒玛利亚的神言人之中我见过令人作呕的事∶他们靠着巴力（即∶外国人的神）而传神言，使我人民以色列走错了路。
14但在耶路撒冷的神言人之中我竟见过令人不寒而栗的事∶他们居然行奸淫，行虚假事；又加强作坏事者的手，以致无人回转（稍加点窜翻译的）离开坏事∶他们在我面前都像所多玛，其（原文∶她）居民正像蛾摩拉。」
15因此万军之永恒主论到这些神言人是这么说的∶「看吧，我必将苦堇给他们吃，给毒苦水给他们喝；因为有亵渎上帝的事从耶路撒冷的神言人发出，传到遍地。」
16万军之永恒主这么说∶「这些向你们传神言的神言人、他们的话你们不要听；他们使你们满有虚空的盼望；他们讲异象、是出于他们自己的心，不是出于永恒主的口。
17他们不断地对藐视永恒主之话的人说（传统∶对藐视我的人说∶永恒主说）∶『你们必平安无事』；又对所有随着自己顽强之心意而行的人说∶『必没有灾祸（同词∶坏）会临到你们。』」
18因为他们中间有谁曾站在永恒主之机密圈中，得以理会而听到他的话呢？有谁曾留心听他的话而听得到呢？
19看哪，永恒主的旋风！的震怒已经发出！是旋转的狂风，必旋转到恶人的头上。
20永恒主的怒气必不转消，直到把他心中的计画都作成了，都实现了；末后的日子你们就会全然明白。
21「我没有差遣那些神言人，他们竟自奔跑；我没有对他们说话，他们竟自传神言。
22他们若是站在我的机密圈中，就必向我的人民宣告我的话，使他们回转离开他们的坏行径，离开他们之败坏行为。」
23永恒主发神谕说∶「我，难道我只是近处的上帝？不也是远处的上帝么？
24永恒主发神谕说∶人哪能在隐密处藏身，使我看不见他呢？永恒主发神谕说∶我，难道我不充满着天地么？
25那些神言人所说的、我都听见了，他们冒我名传虚假为神言说∶『我作了梦了！我作了梦了！』
26传虚假为神言的神言人，传自己心中之诡诈为神言的（传统∶其心中的诡诈之神言人），他们心里存着这样的意念要到几时呢？
27他们将所作的梦彼此叙说，想要使我人民因他们的梦而忘了我的名，正如他们列祖因巴力（即∶外国人的神）的缘故而忘了我的名一样。
28得了梦的神言人尽可以将梦叙说出来呀；得了我的话的人尽可以老老实实讲说我的话呀。永恒主发神谕说，禾蒿怎能跟麦子比较呢？
29永恒主发神谕说，我的话岂不是像火？岂不是像能击碎岩石的大锤么？
30因此你看，永恒主发神谕说，那些神言人、彼此窃取我的话的、我总是跟他们作对。
31你看，永恒主发神谕说，那些神言人拿口舌发神谕说，是永恒主发神谕说的，我总跟他们作对。
32你看，永恒主发神谕说，那些传虚假之梦为神言的，那些叙说这些梦，以其虚假和信口自夸使我的人民走错了路的，我总跟他们作对；我，我没有差遣他们，我没有吩咐他们；他们对这人民毫无益处∶这是永恒主发神谕说的。
33「若是这人民或神言人或祭司问你说∶『永恒主的神托是什么？』你要对他们说∶『你们就是永恒主所托起的（传统∶什么神托），因此永恒主发神谕说∶我必丢弃你们。』
34无论是神言人、是祭司、抑或任何人民、凡说『永恒主之神托』的，那人和他的家、我都要察罚。
35你们各人对邻舍、各人对弟兄要这么说∶『永恒主回答了什么』，『永恒主说了什么话』。
36至于『永恒主的神托』呢，你们可不要再提了（传统∶记得），因为各人所说的话必成了他自己所托起的，而永活的上帝万军之永恒主我们的上帝的话语、你们却谬用得偏差了。
37你们对那神言人这么说∶『永恒主回答了你什么』，『永恒主说了什么话』。
38但你们若说∶『永恒主的神托』呢，那么永恒主就这么说∶『你们既说「永恒主的神托」这话语，而我又曾经差遣人去告诉你们不可说『永恒主的神托』，
39那你就看吧，我一定要把你们跟我所赐给你们和你们列祖的城全然托起（传统∶全然忘记），给丢弃掉、离开我面前。
40我必将永远的羞辱永远的惭愧加于你们，就是忘记不了的。』」

* 第二十四章 *

1巴比伦王尼布甲尼撒使犹大王约雅敬的儿子耶哥尼雅（即∶约雅斤）和犹大的首领跟匠人、鉄匠（意难确定）、从耶路撒冷流亡去，给带到巴比伦∶这事以后，永恒主给我看个异象∶看哪，有两筐无花果，放在永恒主的殿堂前。
2一筐是极好的无花果，好像首先熟的无花果；一筐是极坏的无花果，坏到吃不得。
3于是永恒主问我说∶「耶利米阿，你看见什么？」我说∶「我看见无花果，那好的无花果好极啦，那坏的坏极啦，坏到吃不得。」
4永恒主的话就传与我说∶
5「永恒主以色列的上帝这么说∶犹大流亡的人、我所打发离开这地方到迦勒底人之地去的、我必看他们好，如同这些好的无花果。
6我必注目好待他们，领他们返回这地；建立他们，必不倾覆；栽植他们，必不拔除。
7我必赐给他们一种心能认识我，知道我是永恒主；他们必做我的子民，我呢、必做他们的上帝，因为他们必全心全意地回转回来归向我。
8「但是永恒主这么说∶我必将犹大王西底家和众首领、以及耶路撒冷的余民、剩在这地的、和住在埃及地的、都看像那坏的无花果，坏到吃不得的。
9我必使他们成了地上各邦国所不寒而栗的对象，（此处有∶以遭灾祸）在我放逐他们到各地方成了令人羞辱、令人谈笑、令人讥刺、咒骂的对象。
10我必打发刀剑、饥荒、瘟疫、来击打他们，直到他们从我所赐给他们和他们列祖的土地上都灭绝了。」

* 第二十五章 *

1犹大王约西亚的儿子约雅敬四年，就是巴比伦王尼布甲尼撒元年，有论到犹大众民的话传与耶利米；
2就是神言人耶利米对犹大众民和耶路撒冷一切居民所说的话，说∶
3「从犹大王亚们的儿子约西亚十三年直到今日、这二十三年之内、时常有永恒主的话传与我，我也对你们传讲，又及时又屡次地传讲，你们却不听从。
4你们总不听从，不倾耳以听，虽则永恒主曾差遣了他的众仆人众神言人，又及时又屡次地到差遣来
5说∶『你们各人要回转离开各人的坏行径，离开你们败坏之行为，住在永恒主从古时所赐给你们和你们列祖的土地，直到永远；
6不可随从别的神、去服事敬拜他们、不可用你们手的制作物来惹我发怒；这样，我就不加害于你们。』
7然而你们总不听从我，只是要用你们手的制作物来惹我发怒，以加害于你们自己∶这是永恒主发神谕说的。
8「因此万军之永恒主这么说∶你们既不听我的话，
9你就看吧，我一定要差遣人去徵取北方的众族，永恒主发神谕说，我必差遣人去见我的仆人、巴比伦王尼布甲尼撒，引他来攻击这地和这地的居民，以及四围这些列国；我必把他们尽行毁灭归神，使他们成了令人惊骇、令人嗤笑、永远羞辱的对象（传统∶永远的荒凉）
10我也必使欢跃的声音和喜乐的声音、新郎的声音和新妇的声音、推磨的声音和灯的亮光、从他们中间都息灭掉。
11这一带全地都变成荒凉，成了令人惊骇的对象；这些国的人必服事巴比伦王七十年。
12七十年满了以后，永恒主发神谕说，我必察罚巴比伦王以及那国，我必鉴察他们的罪孽，察罚底迦勒人之地，使它永远荒凉。
13我必使我一切的话，就是我所说攻击那地的话，举凡所记在这书上的，（此处传统有∶就是耶利米攻击列国所传的神言）都应验到那地。
14因为有许多国许多大王都要使迦勒底人做奴隶；我必照他们的行为、按他们的手所作的来报应他们。」
15永恒主以色列的上帝对我这么说∶「你把这杯烈怒的酒从我手中接过去，叫我所差遣你到的列国的人喝。
16他们喝了就会摇摇晃晃，疯疯癫癫，是因为刀剑的缘故，就是我所打发到他们中间去的。」
17于是我从永恒主手中接了这杯，给永恒主所差遣我到的列国的人喝∶
18就是耶路撒冷和犹大的城市，它的列王和首领，使这些城市荒废，成了令人惊骇、令人嗤笑咒诅的对象，正如今日一样的（七十士译本无此句）；
19又有埃及王法老和法老的臣仆、首领和众民，
20以及杂族众人、乌斯地的列王，和非利士人之地的列王，［亚实基伦、迦萨、以革伦、和亚实突余剩之民］，
21以东、摩押、亚扪人，
22推罗的列王、西顿的列王、越过海洋的沿海地带之列王，
23底但、提玛、布斯、和所有将鬓边头发剃成了圆形的人，
24亚拉伯的列王、居住旷野的杂族众人之列王，
25心利的列王、以拦的列王、玛代的列王，
26北方远近的列王、一个一个、以及地上万国、住在这地面上的──都喝了；以后巴比伦王（原文∶『示沙克』，巴比伦的暗号）也必喝。
27「你要对他们说∶『万军之永恒主以色列之上帝这么说∶你们要喝到醉，到啯啯吐，以致倒下去，不能再起来，是因为刀剑的缘故，就是我所打发到你们中间去的。』
28「他们若不肯把这杯从你手中接过去喝，你就要对他们说∶『万军之永恒主这么说∶你们一定要喝！
29因为你看，在那称为我名下的城我既开始降了灾祸，你们能全然免受刑罚么？你们必不能免受刑罚，因为我要呼唤刀剑来责罚这地所有的居民∶这是万军之永恒主发神谕说的。』
30「所以你，你要将这一切话传为神言去斥责他们，对他们说∶『永恒主必从高天吼叫，从他的圣居所发声；他必大声吼叫来斥责他自己圈里的羊，他必报以高喊声像踹葡萄者一样，来责罚地上所有的居民。
31必有哄嚷声响到地尽边，因为永恒主有案件要责罚列国；血肉之人、他必都判罚；恶人呢、他必交与刀剑∶永恒主发神谕说。』
32「万军之永恒主这么说∶看吧，必有灾祸从这国发出，延到那国；必有大狂风从地之极处激动起来。
33当那日子、从地这边到地那边、都必有永恒主刺死的人，也没有人给举哀；他们都不得收殓，不得埋葬；都在地面上成了粪土。
34牧民者阿，哀号哦，哀呼哦！羊群中的贵显者阿，在灰尘中打辊哦！因为你们被屠宰被分散的日子足足地来到了；你们必仆倒、像肥美的公羊（传统∶像可喜爱的宝器）一样。
35牧民者都无处躲避，羊群中的贵显者都无法逃脱。
36听阿，有牧民者的哀叫声！有羊群之贵显者的哀号！因为永恒主正毁着他们的牧场。
37由于永恒主的烈怒，平安兴隆的羊圈都冷清清了。
38他像狮子离开了丛薮，因为他们的地可惊骇的荒凉，是由于欺压人者的刀剑（同字∶烈），由于永恒主（原文∶他）的烈怒。」

* 第二十六章 *

1犹大王约西亚的儿子约雅敬开始掌国政的时候、有以下这话出于永恒主而传与耶利米说∶
2「永恒主这么说∶你要站在永恒主之殿的院子，对犹大众城市的人、那些到永恒主之殿来敬拜的、将我所吩咐你对他们说的话都告诉他们，一个字也不可减少。
3或者他们肯听从，各人回转、离开各人邪恶的坏行径，使我改变心意、不将我因他们败坏之行为想要施行的灾祸、降与他们。
4你要对他们说∶『永恒主这么说∶你们若不听从我，不按我的律法、我在你们面前所立的律法、而行，
5不听从我所差遣，又及时又屡次地差遣，到你们那里去的、我那些仆人神言人的话，［你们还是没有听从］，
6那么我就必使这殿同示罗一样，我必使这城变为地上万国所引为受咒诅之对象。』」
7耶利米在永恒主殿中说了这些话、祭司们神言人们和众民都听见了。
8耶利米讲完了永恒主所吩咐他对众民说的一切话，祭司神言人和众民都来捉住他，说∶「你一定必须死！
9你为什么冒永恒主的名传神言、说这殿必像示罗那样，这城必变为荒废，没有人居住呢？」众民在永恒主殿里就都聚集拢来拥到耶利米周围。
10犹大的首领贵族听见这些事，就从王宫上永恒主的殿，去坐在永恒主之殿的新门口。
11祭司和神言人对首领和众民说∶「这人真是该死，因为他传神言攻击这城，正如你们亲耳听见的。」
12耶利米对所有的首领和众民说∶「是永恒主差遣了我来传神言、斥责这殿和这城，说你们所听见的这一切话。
13现在呢、你们要改善你们所行所作的，听从永恒主你们的上帝的声音，永恒主就必改变心意、不降他所说要降与你们的灾祸。
14至于我呢、你看，我都在你们手中；你们看怎么好、怎么正当，就怎么办我好啦。
15不过你们要确实知道，你们若把我治死，就必使无辜人的血归到你们和这城、以及它的居民，因为永恒主实在差遣了我到你们中间来，将这一切话传到你们耳中。」
16首领和众民就对祭司和神言人们说∶「这人不该死，因为他是奉永恒主我们的上帝的名向我们说话的。」
17地方上的长老就有几个人起来，对人民全体大众说∶
18「当犹大王希西家的日子、有摩利沙人弥迦对犹大的众民传神言说∶『万军之永恒主这么说∶锡安必被人犁像田地；耶路撒冷必变为荒堆；这殿的山必像森林的山丘。』
19犹大王希西家和犹大众人哪有把他治死呢？希西家岂不是敬畏永恒主，求他的情面；而永恒主就改变心意、不降他所说要降与他们的灾祸么？但我们呢、我们竟要行个大恶（同词∶灾祸）、来害自己的性命了！」
20又有一个人、基列耶琳人示玛雅的儿子乌利亚、奉永恒主的名传神言；他斥责这城和这地所传的神言、都像耶利米所说的话。
21约雅敬王和他的众勇士众首领听见了乌利亚的话，王就想法子要治死他；乌利亚听见就惧怕，逃往埃及。
22约雅敬王打发了人到埃及去，打发亚革波的儿子以利拿单、和几个人跟着他往埃及去。
23这些人就从埃及将乌利亚带出来，送到约雅敬王那里；王就用刀击杀了他，把他的尸体抛在平民的坟地。
24虽然如此，沙番的儿子亚希甘的手却保护着耶利米，以致没有人把耶利米交在人民手中去处死他。

* 第二十七章 *

1犹大王约西亚的儿子西底家（传统∶约雅敬）开始掌国政的时候，有这话出于永恒主而传与耶利米说；
2永恒主对我这么说∶「你要为自己作绳索和轭，挂在自己的脖子上。
3要藉着那些到耶路撒冷来见犹大王西底家的使臣的手、把信息送到以东王、摩押王、亚扪人的王、推罗王、西顿王那里。
4并且嘱咐使臣传与他们的主上说∶『万军之永恒主以色列之上帝这么说∶
5「是我用大能力和伸出的膀臂造了大地和地面上的人及牲口；我看谁适当，就把地给谁。
6现在呢、是我将这些都交给我仆人巴比伦王尼布甲尼撒的手；田野间的走兽呢、我也给他、供他使用。
7列国都必服事他和他的儿子、孙子，直到他本国之地──甚至是他本人──遭报的时期来到；那时许多国许多大王都必使他做奴仆。
8「『「将来无论哪一国哪一邦不服事他，不服事巴比伦王尼布甲尼撒，不将脖子放在巴比伦王的轭下的，我必用刀剑、饥荒、和瘟疫、去察罚那国，永恒主发神谕说，直到把他们都交在巴比伦王手中（仿叙利亚他古米翻译的）。
9你们呢、可不要听你们的神言人、占卜者、和作梦者、算命者、和行邪术者∶他们告诉你们说∶『你们必不至于服事巴比伦王。』
10因为他们向你们传的神言是虚假，以致你们迁移、远离你的土地，以致我放逐你们，使你们灭亡。
11但哪一国肯将脖子放在巴比伦王的轭下、去服事他的，我必使那国仍留在自己的土地上，去耕种，去住在那里∶这是永恒主发神谕说的。」』」
12对犹大王西底家我也照这一切话告诉他说∶「要把你们的脖子放在巴比伦王的轭下、去服事他和他的人民，以得存活。
13你和你人民为什么硬要由刀剑、饥荒、和瘟疫、去死亡，像永恒主论到那不服事巴比伦王的那种国所说的话呢？
14那些神言人告诉你们说∶『你们必不至于服事巴比伦王』的，他们的话你们可不要听，因为他们向你们传为神言的乃是虚假。
15因为永恒主发神谕说，我并没有差遣他们，是他们冒我的名去传假神言，使我将你们、和那些向你们传神言的人、都放逐出去一同灭亡。」
16对祭司们和这众民我也告诉他们说∶「永恒主这么说∶你们可不要听你们的神言人的话，他们向你们传神言说∶『看吧，永恒主殿中的器皿就快要从巴比伦带回来』；其实他们向你们说传的是假神言。
17你们不要听他们；只管服事巴比伦王，以得存活。为什么要让这城变为荒废呢？
18他们如果是神言人，如果有永恒主的话传与他们，那么就让他们祈求万军之永恒主使那在永恒主殿中、和犹大王宫中、以及在耶路撒冷剩下的器皿、不被带到巴比伦去呀。
19因为万军之永恒主是这么说、论到这些柱子、这些铜海、和盆座、以及剩在这城里的器皿、
20就是巴比伦王尼布甲尼撒使犹大王约雅敬的儿子耶哥尼雅、和犹大耶路撒冷一切显贵的人、从耶路撒冷流亡到巴比伦去时候所没有拿去的器皿∶
21论到那在永恒主殿中、和犹大王宫中、以及耶路撒冷剩下的器皿、万军之永恒主以色列之上帝是这么说的∶
22那些器皿必被带到巴比伦，存在那里，直到我眷顾以色列人（原文∶他们。『眷顾』或译∶『察罚』）的日子，那时我必将这些器皿带上来、交还这地∶这是永恒主发神谕说的。」

* 第二十八章 *

1那一年、当犹大王西底家开始掌国政的第四年五月，基遍人押朔的儿子神言人哈拿尼雅在永恒主殿中当着祭司和众民面前告诉我说∶
2「万军之永恒主以色列之上帝这么说∶我已经折断了巴比伦王的轭。
3两年以内、我必将巴比伦王尼布甲尼撒从这地掠到巴比伦去的器皿，就是永恒主殿中的一切器皿、都带回这地来。
4我必将犹大王约雅敬的儿子耶哥尼雅和那些到巴比伦去的、犹大一切流亡的人、都带回这地来，因为我要折断巴比伦王的轭∶这是永恒主发神谕说的。」
5神言人耶利米就当着祭司面前、当着那些站在永恒主殿里的众民面前、对神言人哈拿尼雅说话∶
6神言人耶利米说∶「诚心所愿！愿永恒主这样行！愿永恒主实行你的话，你所传为神言的呀！将永恒主殿中的器皿、和一切流亡的人、都从巴比伦带回这地来！
7不过我向你耳中、以及向众民耳中所要说的这话、你总要听。
8从古以来、你我以前的神言人向许多地区许多大国传神言、都是论到战争、灾祸、或瘟疫的。
9若有神言人传平安为神言，就要等到话语应验的时候，人才知道那神言人实在是永恒主所差遣的。」
10于是神言人哈拿尼雅将神言人耶利米脖子上的轭取下来，给折断了。
11哈拿尼雅又当着众民面前说∶「永恒主这么说∶两年以内、我也必这样从列国人的脖子上折断巴比伦王尼布甲尼撒的轭。」但神言人耶利米却迳自走他的路而去。
12神言人哈拿尼雅把神言人耶利米脖子上的轭折断了以后，有永恒主的话传与耶利米说∶
13「你去告诉哈拿尼雅说∶『永恒主这么说∶你折断了木的轭，我却要作鉄的轭来代替它。
14因为万军之永恒主以色列之上帝这么说∶我已将鉄的轭加在这些国的脖子上，使他们服事巴比伦王尼布甲尼撒，他们总要服事他，连田野间的走兽、我也给了他。』」
15于是神言人耶利米对神言人哈拿尼雅说∶「哈拿尼雅阿，你要听；永恒主并没有差遣你；你、竟使这人民倚靠着虚假。
16因此永恒主这么说∶『看吧，我必打发你离开尘世；就在今年、你就一定死；因为你说了叛逆永恒主的话。』」
17就在那年七月间、神言人哈拿尼雅就死了。

* 第二十九章 *

1以下是一封信的话，就是神言人耶利米从耶路撒冷寄给流亡者生存的长老，以及祭司、神言人和众民，是尼布甲尼撒使他们从耶路撒冷流亡到巴比伦去的。
2［这是在耶哥尼雅王、和太后、太监，跟犹大耶路撒冷的首领、以及工匠鉄匠（意难确定）都从耶路撒冷出降了以后。］
3这封信是由沙番的儿子以利亚萨和希勒家的儿子基玛利经手带去的∶他们二人是犹大王西底家所打发往巴比伦去见巴比伦王尼布甲尼撒的。
4信上说∶「万军之永恒主以色列之上帝对一切流亡的、就是（传统∶就是我使他们）从耶路撒冷流亡到巴比伦去的人、这么说∶
5你们要建造房屋来居住；要栽种园子来吃它的果实。
6要娶妻生儿女，要为你们的儿子娶妻，使你们的女儿嫁给人；生儿养女，在那里一直增多，而不减少。
7我使你们流亡到的那城，你们要为它求福利，为它祷告永恒主，因为那城得福利，你们也随着得福利。
8因为万军之永恒主以色列之上帝这么说∶不要让你们中间的神言人和你们的占卜者欺哄你们，也不要听信他们所作的梦（传统∶也不要听信你们的梦，就是你们所促使作的梦）；
9因为他们是冒我的名以虚假传神言；我并没有差遣他们∶这是永恒主发神谕说的。
10「因为永恒主这么说∶为巴比伦定的七十年满了以后，我必眷顾你们，向你们实行我嘉惠的诺言，使你们返回这地。
11因为我知道我向你们怀的意念、永恒主发神谕说、是赐福利的意念，不是降灾祸的意念；是要给你们好的晚景和希望。
12你们要呼求我，要来祷告我，我就听你们。
13你们要寻求我、而寻见；你们若全心地寻找我，
14我就给你们找着，永恒主发神谕说；我必恢复你的故业，将你们从各国和我所放逐你们到的各地方招集了来，将你们带回我使你们开始流亡时所离开的地方∶这是永恒主发神谕说的。
15「你们既然说永恒主在巴比伦给我们兴起了神言人，
16那么永恒主论到那坐大卫宝座的王和那住这城里的众民，就是未曾跟你们一同出降而流亡的族弟兄，
17万军之永恒主就这么说；看吧，我必打发刀剑、饥荒、瘟疫、来击打他们，使他们像令人作呕的无花果，坏到吃不得。
18我必用刀剑、饥荒、瘟疫来追赶他们，使他们成了地上万国所不寒而栗的对象，在我放逐他们到的列邦中成了令人咒诅、令人惊骇、嗤笑、羞辱的对象，
19因为他们不听我的话，永恒主发神谕说，就是我差遣我仆人神言人们，又及时又屡次地差遣、去到他们中间的，永恒主发神谕说，无奈他们（传统∶你们）不听。』──
20所以你们一切将要流亡的，就是我所打发从耶路撒冷到巴比伦去的，你们要听永恒主的话。
21万军之永恒主以色列之上帝论哥赖雅的儿子亚哈和玛西雅的儿子西底家是这么说的∶他们是冒我名以虚假传神言的；看吧，我必将他们交在巴比伦王尼布甲尼撒手中，他必在你们眼前击杀他们。
22在巴比伦所有流亡的犹大人都必取用这二人的名字做咒诅人的口头话来说∶「愿永恒主使你像西底家和亚哈一样，就是巴比伦王所焙在火中的」，
23因为这二人在以色列中行了痴丑的事，跟邻舍的妻子行奸淫，又冒我的名说虚假话，是我未曾吩咐他们说的；但知道的是我，作见证的也是我∶这是永恒主发神谕说的。』」
24论到尼希兰人示玛雅、你要说∶
25「万军之永恒主以色列之上帝这么说∶你曾用自己的名寄信给在耶路撒冷的众民，给祭司玛西雅的儿子西番雅、和众祭司说∶
26『永恒主已经立了你西番雅为祭司来代替祭司耶何耶大，使你做永恒主殿中的监督，好将一切疯狂的、发神言狂的人用枷枷住，用脖子锁锁住。
27现在呢、亚拿突人耶利米自专地向你们发神言，你们为什么没有责备他呢？
28因为他寄信给我们在巴比伦的人说∶「被掳的时期是会延长很久的；你们要建造房屋来居住，要栽种园子来吃它们的果实。」』」
29祭司西番雅把这信念给神言人耶利米听。
30于是永恒主的话传与耶利米说∶
31「你要寄信给所有流亡的人说∶『永恒主论尼希兰人示玛雅是这么说的∶因为示玛雅向你们传神言，而我并没有差遣了他，他竟使你们倚靠着虚假，
32故此永恒主这么说∶看吧，我必察罚尼希兰人示玛雅和他的后裔；他必没有一人住在这人民中间得见（传统∶也必不得见）我所要施行于我人民的福乐，永恒主发神谕说，因为他向永恒主说了叛逆的话。』」

* 第三十章 *

1有出于永恒主而传与耶利米的话说∶
2「永恒主以色列之上帝这么说∶你要将我对你说过的一切话都写在书上。
3因为、你看、日子必到，永恒主发神谕说，我必恢复我人民以色列和犹大的故业，永恒主说，我必使他们返回我所赐给他们列祖之地，他们就得这地以为业。」
4以下这些话是永恒主论到以色列和犹大所说的话∶
5「永恒主这么说∶我们听见了令人发抖的声音；只有恐惧，没有平安。
6你们去问问，去看看，有男人能生产的没有？为什么我总看见人人都用手掐腰，像要生产的妇人，脸面都变青了呢？
7唉，那日子是个大日，无可比拟，就是雅各遭难的时期；但他是必被救出的。
8「当那日、永恒主发神谕说，我必从他们（传统∶你们）的脖子上折断仇敌（原文∶他）的轭，挣开他们（传统∶你们）的绳索；外族人必不辖制他们做奴隶。
9你们却要事奉永恒主他们的上帝，服事大卫他们的王，就是我要给他们为兴起来的。
10「故此你，你不要惧怕，我的仆人雅各阿，永恒主发神谕说，以色列阿，你不要惊慌；因为你看吧，我必从远方拯救你，拯救你的后裔脱离他们被掳之地。雅各必返回，平平静静，安安逸逸，无人使他惊吓。
11因为是我与你同在，要拯救你，永恒主发神谕说；因为我必将所赶散你到的列国尽行毁灭；至于你呢、我却不尽行毁灭；我要合乎常度地惩罚你，却不能让你免受刑罚。
12「因为永恒主这么说∶你的破烂无法医治，你受的击伤很厉害。
13没有人为你伸诉，以挤乾伤处；医治的药长肉之方你都没有。
14你的亲爱者都忘记了你，都不来探望你；因为我曾用仇敌加的击伤了你，用残忍者的惩罚惩罚了你，都因你罪孽众多、你罪恶之重大、的缘故。
15你为什么因你的破烂而哀呼你痛苦之无法医治呢？我将这些刑罚施在你身上、都因你罪孽之众多，你罪恶之重大呀。
16故此凡吞吃你的必被吞吃；你的敌人个个都必被掳而去；抢掠你的、必成为被掳物，掠劫你的、我都必使他们成为被掠物。
17因为我必使新肉在你身上长起来；你受的击伤、我必医治，永恒主发神谕说，因为人称你为『被放逐者』，说∶『这是锡安，乾透了之地（由『锡安』一词改点母音加译的），无人来探望的！』
18「永恒主这么说∶看吧，我必恢复雅各家（原文∶帐棚）的故业，我必怜悯他的住处；必有城建造在原旧的山冈上，必有宫堡立在它原立的地方。
19必有感谢的诗歌从其中发出，也必有嬉嬉笑闹者的声音；我必使他们增多，不致减少；使他们尊荣，不致微小。
20他们的子孙必如古时一样，他们的会众必坚立在我面前；凡压迫他们的、我必加以察罚。
21他们的贵显者必是他们自己中间的人；掌权他们的必出于他们中间；我必使他走近前我，他就亲近我；因为谁有胆量敢（原文∶谁心里能自担保可）来亲近我呢？永恒主发神谕说。
22但你们呢、必做我的子民，我呢、必做你们的上帝。」
23看哪，永恒主的旋风！他的震怒已经发出！横吹直扫的狂风，必旋转到恶人的头上。
24永恒主的烈怒必不转消，直到把他心中的计画都作成了，都实现了；末后的日子你们就会明白。

* 第三十一章 *

1永恒主发神谕说∶「那时我必做以色列各家的上帝，他们必做我的子民。」
2永恒主这么说∶「刀剑屠杀后残存的人民、以色列、去寻求安身之处，在旷野居然蒙受恩眷；
3永恒主从远方向以色列（传统∶我）显现，说∶我以永远的爱爱了你，因此我对你延长我的坚爱。
4以色列子民（原文∶处女）哪，我必再建立你，你就得建立；你必再以『手鼓』为装饰，出去加入嬉嬉笑闹者的舞蹈。
5在撒玛利亚的众山上你必再度栽种葡萄园；栽种的必栽种，来享用所结的果子。
6因为必有一天、以法莲山地看果园的人必呼叫说∶『起来，我们上锡安，去见永恒主我们的上帝吧！』」
7因为永恒主这么说∶「要为雅各喜乐欢呼哦！要为列国中为首的发尖锐声哦！要宣告，要颂赞说∶『永恒主已拯救他人民（传统∶永恒主阿，拯救你的人民）以色列余剩的人了！』
8看吧，我必将他们从北方之地领来，将他们从地之极处招集拢来；和他们同来的有瞎子，有瘸子，有孕妇，有产妇，都在一起，成了一团大众、返回这里来。
9他们必哭哭啼啼而来，我必以安慰（传统∶恳求）引导他们，使他们到流水之溪谷，在平坦的路上走，不至于在那上头跌倒；因为我是以色列的父，以法莲是我的长子。
10「列国阿，要听永恒主的话，要传告在远处的沿海地带，说∶那使以色列四散的必再招集他，看守他，像牧人看守羊群一般，
11因为永恒主赎救了雅各，赎回了他脱离比他强的人的手。
12他们必到锡安的高地来欢呼，必因永恒主赐的美物而容光焕发，必因有五谷、有新酒、新油、有羊仔和牛犊、而满面春风；他们必像浇透了的园子；任何消损必不再有。
13那时处女必以舞蹈而欢乐，而年青的和年老的一起欢乐。我必使他们的悲哀变为喜乐；我必安慰他们，使他们从忧愁中得到欢乐。
14我必用肥油使祭司的心饱饫；我的人民必因我赐的美物而心满意足∶这是永恒主发神谕说的。」
15永恒主这么说∶「在拉玛听见有声音，悲苦痛哭的声音，是拉结哭她的儿女，不肯因儿女的缘故而受安慰，因为他们（传统∶我们）不在了。」
16永恒主这么说∶「要抑制你的声音不要哭，要抑制你的眼不要流泪；因为你所作的工必有赏报，永恒主发神谕说，他们必从仇敌之地回来。
17你的晚景必有希望，永恒主发神谕说，你的儿女必返回自己的境界。
18我真地听见以法莲在为自己悲叹着说∶『你督责了我，我便受督责，像训练未驯的牛犊一样；使我返回哦，我便得以返回，因为你是永恒主我的上帝。
19我被掳（同词∶返回）以后，就真地后悔；我受教责以后，就拍腿悔恨；我因担当年幼的耻辱，而抱愧蒙羞。』
20永恒主发神谕说∶以法莲是我的宝贝儿子么？是个可喜悦的孩子么？因为我每逢说了话遣责他，我总还是依依怀念着他。我的心肠热恋着他；我一定要怜悯他。
21「以色列子民（原文∶处女）哪，要为你自己设立标记，为你自己竖指路牌；要留心向大路，向你走去的原路回转，返回到你这些城市中。
22转离正道的人民（原文∶女儿）哪，你反来复去要到几时呢？永恒主在地上创作了一件新的事∶女的围护着男人呢（或点窜作∶女的变成了男的！」
23万军之永恒主以色列之上帝这么说∶「我恢复他们的故业时，在犹大地和它的城市里人必再说以下这样的话∶『公义的庄舍阿，圣山哪，愿永恒主赐福与你！』
24犹大和属犹大众城市的人、耕地的和领着群畜游牧的人（传统∶他们领着群畜游牧）、都一起住在其中。
25因为疲乏的人、我使他饱饫；消损的人、我都使他满足。」
26于是我醒了，我一看，觉得我睡的好香甜哪！」
27「看吧，日子必到，永恒主发神谕说，我必将人的种和牲口的种播在以色列家和犹大家之中。
28我先前怎样儆醒察看他们、而拔除、而拆毁、而倾覆、而毁灭、而降灾，我将来也必怎样儆醒察看他们、而建立、而栽植∶这是永恒主发神谕说的。
29当那些日子、人必不再说∶『父亲吃了酸葡萄，儿子的牙就酸倒了。』
30不，各人的死，必须因自己的罪孽而死；各人吃酸葡萄的，只有他自己的牙会酸倒。
31「看吧，日子必到，永恒主发神谕说，我必跟以色列家和犹大家立个新的约，
32不像我拉着他们祖宗的手、领他们出埃及地的日子、跟他们立的约那样∶我虽做他们的夫君，他们却违犯了我的约∶永恒主发神谕说。
33但那些日子以后，永恒主发神谕说，我跟以色列家所立的约乃是这样∶我必将我的律法放在他们里面，写在他们心上；我要必做他们的上帝，他们要做我的子民。
34他们各人必不再教导自己的邻舍、和自己的弟兄，说∶『你该认识永恒主！』因为他们从最小的、到至大的、都必认识我，永恒主发神谕说∶因为我要赦免他们的罪孽；他们的罪、我必不再追念。」
35那使日头白昼发光，又派定月亮和星辰（传统∶月亮和星辰之定例）做黑夜里的光，也搅动大海，使它的波浪匉訇的，万军之永恒主是他的名，他这么说∶
36「这些定例若能从我面前废掉，永恒主发神谕说，以色列的后裔也就能从我面前息灭，永远不再成国。」
37永恒主这么说∶「上天若能被量度，下地的根基若能被测透，我也就能因以色列后裔所行的一切事来弃绝他们众人了∶永恒主发神谕说。」
38「看吧，日子必到，永恒主发神谕说，这城必给永恒主重建起来，从哈楠业谯楼直到角门。
39测量的准绳还要往外量出、直到迦立山，又转到歌亚。
40抛尸山谷全部、和倒灰之处（即∶欣嫩子谷）、以及一切田园，直到汲沦溪谷，延到东边马门的拐角──都必归永恒主为圣，永远不再被拔毁，不再倾覆。」

* 第三十二章 *

1犹大王西底家十年、就是尼布甲尼撒十八年、有出于永恒主而传与耶利米的话。
2那时候巴比伦王的军队围困着耶路撒冷，神言人耶利米被关在护卫监的院子，就是在犹大王宫的。
3在那里（或译∶因为）犹大王西底家把耶利米关了起来，说∶「你为什么传神言说∶『永恒主这么说∶看吧，我必将这城交在巴比伦王手中，使他攻取这城；
4犹大王西底家必不能逃脱迦勒底人的手，他一定被交在巴比伦王手中；必口对口彼此说话，眼对眼彼此相看；
5巴比伦王必将西底家带到巴比伦，西底家必在那里，直到我眷顾他的时候，永恒主发神谕说∶你们虽跟迦勒底人争战，却必不得顺利。』你为什么这样说呢？」
6耶利米说∶「永恒主的话传与我说∶
7看吧，你叔叔（或译∶伯伯）沙龙的儿子哈拿篾必来见你、说∶『在亚拿突我那田地、你要买它，因为赎回而买的权利和义务是在于你。』
8我叔叔（或译∶伯伯）的儿子哈拿篾果然照永恒主的话到护卫监的院子来对我说∶『在便雅悯地的亚拿突我那田地、你要买它，因为那基业的继承权是在于你；赎回的权也是你的；你要买它。』于是我耶利米就知道这是永恒主的话。
9我便向我叔叔（或译∶伯伯）的儿子哈拿篾买了在亚拿突那田地，平了价银，十七舍客勒（大的约等于一两小的约等于半两）银子给他。
10我在契券上签名画押，封好盖上了印，请了见证人作证，用天平将银子平给他。
11我便取了那契券，买了那盖印封好了的，那有标题和条件的那一联──和敞着的那一联；
12当着我叔叔（或译∶伯伯）的儿子哈拿篾眼前，当着那些在契券上签名画押做见证人的、和那些坐在护卫监院子的一切犹大人眼前、把买了的契券交给玛西雅的孙子尼利亚的儿子巴录。
13我当着这些人眼前嘱咐巴录说∶
14『万军之永恒主以色列之上帝这么说∶要将这两联契券，这盖印封好了的购买契券、和这敞着的契券、放在一个瓦器里，好存留着许多年日。
15因为万军之永恒主以色列之上帝这么说∶将来在这地必有人会再买房屋、田地、和葡萄园的。』
16「我将购买的契券交给了尼利亚的儿子巴录以后，便祷告永恒主说∶
17『哀，主永恒主阿，你看，是你用大能大力和伸出来的膀臂创造了天地；在你并没有难成（通译∶奇妙）的事。
18你施坚固的爱与千万人，又将做父亲者的罪孽报应在他以后的子孙身上（原文∶怀中），至大至有能力的上帝、万军之耶和华是你的名。
19你的计画宏大，你的作为有大能，你的眼睁开着、在察看着世人一切所行的，要照各人所行的、照他所作所为的结果来报应各人。
20你在埃及地显神迹奇事，直到今日、又在以色列中、又在普通人中间、也都施行异能，为了你自己立了名，正如今日一样。
21你用神迹奇事、用大力的手和伸出的膀臂、及大可怕的事、将你的人民以色从埃及地领出来；
22将这地赐给他们，就是你向他们列祖起誓应许给了他们的、流奶与蜜之地；
23他们进了来，取得了这地以为业了；却不听你的声音，不遵行你的律法；你所吩咐他们行的、他们都没有行；因此你使这一切灾祸临到了他们。
24看哪，攻城的土堆已经倒到这城，要攻取它了；这城也因刀剑饥荒瘟疫的缘故交于攻击它、的迦勒底人手中了；你所说的话都成就了；看哪，你眼看着就到了。
25然而主永恒主阿，却是你亲自对我说过的∶你说∶「要用银子为你自己买那田地，请见证人作证」──其实这城已交于迦勒底人手中了。』」
26永恒主的话传与耶利米说∶
27「看哪，我乃是永恒主，是一切血肉之人的上帝；在我哪有难成的事呢？
28因此永恒主这么说∶看吧，我必将这城交于迦勒底人手中，交于巴比伦王尼布甲尼撒手中，使他攻取这城。
29攻击这城的迦勒底人必来，放火焚烧这城和它的房屋，因为在那些房顶上人曾熏祭献与巴力（即∶外国人的神），浇奠祭献与别的神，来惹我发怒。
30因为以色列人和犹太人自从幼年以来就只是行我所看为坏的事，以色列就只是以他们的手所作的来惹我发怒∶这是永恒主发神谕说的。
31因为这城自从人建造它那一天、直到今日、就常激我的怒气和烈怒，以致我须将这城从我面前除掉。
32这是因为以色列人和犹大人一切的坏事，就是他们、他们的列王和首领、他们的祭司和神言人、以及犹大的人和耶路撒冷的居民所行，来惹我发怒的。
33他们是以背向着我，不是以面；我虽教训他们，又及时又屡次地教训，他们却不听而接受管教；
34竟把他们可憎之像立在称为我名下的殿中，来污渎它。
35他们筑了巴力（即∶外国人的神）的邱坛，就是那在欣嫩子平谷的，去让自己的儿女经过火而献归摩洛（即∶亚扪人的神）；他们行了这可厌恶的事、使犹大陷于罪里，这并不是我所吩咐的，也不是我心里所起意过的呀。
36「如今呢、论到这城、你们所说『已因刀剑、饥荒、瘟疫、而交于巴比伦王手中的、永恒主以色列之上帝这么说的』∶
37看吧，我从前以怒气烈怒和大震怒、将以色列人放逐到各国之地，将来我也必从那里把他们招集出来，领他们回到这地方来，使他们安然居住。
38他们必做我的子民，我呢、必做他们的上帝。
39我必使他们有同一的心和同一的行径，好叫他们日日不断地敬畏我，使他们和他们以后的子孙都得到福乐。
40我必与他们立个永远的约，使我不转离他们而不使他们得福乐；我也必将敬畏我的情意放在他们心里，使他们不离开我。
41我必喜欢他们，使他们得福乐；我必全心全意老老实实将他们栽植于这地。
42「因为永恒主这么说∶我怎样使这一切大灾祸临到这人民，我也必怎样使我所应许他们的福乐都临到他们。
43你们说∶这地是荒凉，没有人、没有牲口，是交于迦勒底人手中的；就在这境内、日后就必有人置买田地。
44在便雅悯地、在耶路撒冷四围各处、在犹大的城市、在山地的城市、低原的城市、南地的城市、人必用银子买田地，在契券上签名画押，盖印封好，请见证人作证；因为我必恢复他们的故业∶这是永恒主发神谕说的。」

* 第三十三章 *

1耶利米还被锁禁在护卫监的院子，永恒主的话第二次传与耶利米，说∶
2「那行其旨意（或译∶那造大地）成就的永恒主、那制定旨意、使它坚立的永恒主、其名叫耶和华的、这么说∶
3你呼求我，我就应你，将你所不知的、一些又大又难作到的事指示你。
4论到这城中的房屋和犹大王的宫殿、就是些被拆毁下来、以抵挡敌人之攻城土堆和刀剑的、永恒主是这么说的∶
5迦勒底人必来攻城（传统∶他们必来跟迦勒底人争战），使这些房屋充满着人的尸身，就是我发怒气和烈怒时所击杀的人；因为我因他们一切的坏事掩面不顾这城。
6但是你看吧，我必使新肉在她身上生起，使康复发旺起来；我必医治他们，将丰盛之兴隆和稳固显示于他们。
7我必将犹大的故业和以色列的故业恢复过来，建立他们如起初一样。
8我必洗净他们一切的罪孽，就是他们得罪了我所犯的；我必赦免他们一切的罪孽，就是他们得罪了我背叛了我所犯的。
9这城必在地上万国人面前使我得可喜可乐的名声，得颂赞，得荣美，因为他们必听见我向这城的人所赐的一切福乐；因我向这城所赐的一切福乐、一切平安兴隆、列国的人都必恐惧战兢。
10「永恒主这么说∶论到这地方你们说它荒废，它没有人，没有牲口，但在这荒凉无人无居民无牲口的犹大城市和耶路撒冷街上，就在这地方、必还再听见
11有欢跃的声音和喜乐的声音、新郎的声音和新妇的声音，又有人的声音，就是那些带感谢祭上永恒主之殿的人在说∶『你们要称谢万军之永恒主，因为永恒主至善，因为他的坚爱永远长存。』因为我必恢复这地的故业、像起初一样；这是永恒主说的。
12「万军之永恒主这么说∶在这荒废无人无牲口的地方、在它所有的城市中、必再有牧人的庄舍，使羊群躺卧的地方。
13在山地的城市、低原的城市、南地的城市、在便雅悯地、在耶路撒冷四围各处、在犹大的城市、必再有羊群从数点的人手下经过∶这是永恒主说的。
14「看吧，日子必到，永恒主发神谕说，我向以色列家和犹大家所应许的福乐、我一定要实行。
15当那些日子、那时候、我必使大卫挺生一个凭义气救人的苗裔，他必在地上秉公而行义。
16当那些日子犹大必得救，耶路撒冷必安然居住；「永恒主乃使我们得胜的义气」∶这就是他要被称呼的名字。
17「因为永恒主这么说；大卫家总必不断地会有人坐以色列家的王位；
18祭司利未人也必不断地会有人在我面前献上燔祭、熏素祭、日日不断地办理献祭的事。」
19永恒主的话传与耶利米说∶
20「永恒主这么说∶你们若能废弃我跟白日立的约、和我跟黑夜立的约，使白日黑夜不按照其时刻而轮转，
21那么我与我仆人大卫立的约也就能废弃，使他没有儿子在他的王位上做王，而我与伺候我的祭司利未人立的约也就能废弃、使他们没有人服事我。
22天上的万象怎样不能数算，海边的沙怎样不能斗量；我也必怎样使我仆人大卫的后裔和伺候我的利未人增多繁殖。」
23永恒主的话传与耶利米说∶
24「这人民讲些什么话你没有看明白么？他们说∶『永恒主所拣选的二族、他已经弃绝了』，因此列国的人就藐视我的人民，不再拿他们当列国中的一国看待。
25但永恒主这么说∶我若没有跟黑夜白画立我的约，我若没有立定天地的定律，
26那么我也就能弃绝雅各的后裔、和我仆人大卫的后裔，不从他后裔中选取了做统治者来管理亚伯拉罕以撒雅各的后裔。因为我一定要恢复他们的故业，一定要怜悯他们。」

* 第三十四章 *

1巴比伦王尼布甲尼撒率领了他的全军、以及他手下所统治的地上各国、各族之民、来攻击耶路撒冷和属耶路撒冷所有的城市；那时有出于永恒主而传与耶利米的话说∶
2「永恒主以色列之上帝这么说；你去告诉犹大王西底家说∶『永恒主这么说∶看吧，我必将这城交在巴比伦王手中，使他放火烧它。
3你、必不能逃脱他的手，你一定要被捉住，交在他手中；你必眼对眼地亲眼见到巴比伦王；他必口对口地跟你说话；你必到巴比伦去。』
4但犹大王西底家阿，你还要听永恒主的话哦！论到你、永恒主是这么说∶你必不会死于刀下。
5你必安安然然而死。人怎样为你列祖、你以前的先王、焚烧香料，人也必怎样为你焚烧香料，为你举哀说∶『哀呀，主上阿！』因为永恒主发神谕说∶这话我已经说了。」
6于是神言人耶利米在耶路撒冷将这一切话告诉犹大王西底家；
7那时巴比伦王的军队正在攻击耶路撒冷，也攻击犹大其余的城市、拉吉和亚西加；因为犹大有堡垒的城只剩下了这两座。
8,9西底家王跟耶路撒冷的众民立了约，要给他们宣告自由，叫各人送他的奴仆和婢女，希伯来男人和女人、自由出去，谁也不可使任何一个犹大的族弟兄做奴仆；［这事以后有话出于永恒主而传与耶利米；］
10所有入了约的首领和众民都听从了，各送他的奴仆和婢女自由出去，谁也不再叫他们做奴仆；他们都听从，而送仆婢出去了。
11以后却又后悔，叫所送出去自由的奴仆婢女又回来，强迫他们做仆婢。
12于是有永恒主的话从永恒主那里传与耶利米说∶
13「永恒主以色列之上帝这么说∶我、将你们列祖从埃及地从为奴之家领出来的那日子，跟你们列祖立了约，说∶
14『一个希伯人卖给你的，他服事了你六年，到第七年（原文∶第七年终了），你们各人总要送自己的希伯来族弟兄、使他离开你而自由。』但你们列祖却不听从我，不倾耳以听。
15今日你们，你们回心转意，行我所看为对的事，各人给邻舍宣告自由，并在称为我名下的殿中、当着我面前立了约；
16你们却又后悔，亵渎了我的名，各人叫所送出去随意自由的奴仆和婢女又回来，强迫他们仍做你们的仆婢。
17故此永恒主这么说∶你们各人没有听从我，而给族弟兄、给邻舍宣告自由，看吧，永恒主发神谕说，我给你们宣告另一种自由，把你们自由由的交于刀剑饥荒和瘟疫之下，使你们做地上万国所不寒而栗的对象。
18那些越犯了我的约、不实行他们在我面前所立之约的话那些人、我必使他们像他们立约时所割开为两半的牛犊一样∶
19那些从牛犊的劈开部分中间走过去表示立约的人、就是犹大的首领、耶路撒冷的首领、太监、祭司、和国中的众民；
20我必将他们交在他们的仇敌手中，和那些寻索他们性命的人手中；他们的尸体必给空中的飞鸟和地上的野兽做食物。
21我也必将犹大王西底家和众首领交在他们的仇敌手中、和那些寻索他们性命的人手中，以及那些暂时离开你们而退上去的巴比伦王军队手中。
22看吧，永恒主发神谕说，我必发命令，叫他们回到这城来、攻击它，将城攻取，放火焚烧；我必使犹大的城市荒凉，没有人居住。」

* 第三十五章 *

1当犹大王约西亚之儿子约雅敬的日子有出于永恒主而传与耶利米的话说∶
2「你去见利甲族的人，同他们说话，领他们进永恒主之殿的一间厢房，给他们酒喝。」
3我便将哈巴洗尼雅的孙子雅利米雅（同名字∶耶利米）的儿子雅撒尼亚、和他的弟兄、他的众儿子、跟利甲全族的人，
4都领到永恒主的殿，进入神人伊基大利的儿子哈难众子的厢房，就是在首领的厢房旁边，首领的厢房是在沙龙的儿子把守门槛者玛西雅的厢房以上。
5于是我在利甲族人面前设摆盛满了酒的瓶和杯，对他们说∶「请喝酒。」
6他们却说∶「我们不喝酒，因为我们先祖利甲的儿子约拿达曾吩咐我们说∶『不可喝酒，你们和你们的子孙、直到永远都不可喝；
7也不可建造房屋，也不可撒种，葡萄园也不可栽种，不可拥有；因为尽你们一生的日子你们总要住帐棚，使你们在地上、你们寄居的地方、得以活着许多年日。』
8凡我们先祖利甲的儿子约拿达所吩咐我们的话、我们都听从了，我们和我们的妻子和儿女、尽我们一生的日子都不可喝酒，
9也不可建造房屋来居住，不可拥有葡萄园、田地、和种子∶
10我们只住帐棚，都听从遗训，按照我们先祖约拿达所吩咐我们的一切话而行。
11但巴比伦王尼布甲尼撒上来攻打这地的时候，我们就说∶『来，我们到耶路撒冷去，是因为迦勒底军队和亚兰军队的缘故。』这样，我们才住在耶路撒冷。」
12于是永恒主的话传与耶利米说∶
13「万军之永恒主以色列之上帝这么说∶你去对犹大人和耶路撒冷的居民说∶永恒主发神谕说∶你们不接受管教，不听我的话么？
14利甲的儿子约拿达所吩咐他子孙不可喝酒的话、都得到实行了；直到今日他们都不喝，因为他们听从了他们先祖所吩咐的。至于我呢、我告诫你们，又及时又屡次地告诫，你们却不听我。
15我也差遣了我的众仆人神言人们，又及时又屡次地差遣、去找你们，说∶『你们要回转、各人离开各人的坏行径，改正你们所行所作的，不可随从别的神而服事他们，那么你们就可以住我所赐给你们和你们列祖的土地。』你们却不倾耳以听，你们总是不听我。
16利甲的儿子约拿达的子孙既能实行他们先祖所吩咐他们的诫命，而这人民却不听我，
17因此、永恒主万军之上帝、以色列之上帝、这么说∶看吧，我一定使我所说要打击你们的一切灾祸临到犹大、临到耶路撒冷所有的居民；因为我对他们说话，他们总没有听；我呼唤他们，他们总没有回应。」
18但对利甲族的人耶利米却说∶「万军之永恒主以色列之上帝这么说；因为你们听从你们的先祖约拿达所吩咐的，谨守他的一切诫命，照他所吩咐你们的一切话而行，
19所以万军之永恒主以色列之上帝这么说∶利甲的儿子约拿达必永不截断地有人侍立在我面前。」

* 第三十六章 *

1犹大王约西亚的儿子约雅敬四年、有以下这话出于永恒主而传与耶利米，说∶
2「你取一卷书卷，将我对你说攻击耶路撒冷（传统∶以色列）、攻击犹大和各国的一切话，从我对你说话的的那一天，从约西亚执政的日子起，直到今日、都写在那上头；
3或者犹大家听见我想要降与他们的一切灾祸，各人就回转，离开各人的坏行径也不一定，我好赦免他们的罪孽和他们的罪。」
4于是耶利米把尼利亚的儿子巴录叫来；巴录就由耶利米口传将永恒主的一切话、就是他对耶利米所说的、都写在书卷上。
5耶利米吩咐巴录说∶「我有阻碍、不能进永恒主的殿；
6所以你要去，趁禁食的日子、在永恒主殿中、将永恒主的话、就是你由我口传所写在书卷上的、念给众民听；你也要念给所有从他们城市中来的犹大人听；
7或者他们把恳求的话呈到永恒主面前，各人就回转、离开各人的坏行径也不一定；因为永恒主所说要攻击这人民的怒气和恼怒实在很大。」
8尼利亚的儿子巴录便照神言人耶利米一切所吩咐的去行，在永恒主殿中从书上念永恒主的话。
9犹大王约西亚的儿子约雅敬五年、九月、耶路撒冷的众人、和那些从犹大城市来到耶路撒冷的人、在永恒主面前宣告禁食。
10巴录就在永恒主之殿的上院、永恒主之殿的新门口、沙番的儿子秘书基玛利雅的厢房中、把书上耶利米的话念给众民听。
11沙番的孙子基玛利雅的儿子米该亚听见书上永恒主的一切话，
12就下王宫，到秘书的厢房那里；只见所有的首领都坐那里∶有秘书以利沙玛、示玛雅的儿子第莱雅、亚革博的儿子以利拿单、沙番的儿子基玛利雅、哈拿尼雅的儿子西底家、和所有其余的首领。
13于是米该亚对他们述说他所听见的一切话，就是巴录将那书念给众民听的时候米该亚所听见的。
14众首领就打发古示的曾孙示利米雅的孙子尼探雅的儿子犹底去见巴录说∶「你将所念给众民听的书卷亲手拿来。」尼利亚的儿子巴录就把书卷亲手拿到他们那里。
15他们对他说∶「请坐下，念给我们听。」巴录就念给他们听。
16他们听见这一切话就震惊恐惧，彼此相对，向巴录说∶「我们必须将这一切话告诉王。」
17他们问巴录说∶「请告诉我们，你是怎样写了这一切话的？是由他口传的么？」
18巴录对他们说∶「他亲口将这一切话念给我听，我就用笔墨写在书上。」
19首领们对巴录说∶「去哦，你和耶利米都要去藏起来；不要叫人知道你们在哪里。」
20首领们进院子去见王，却先把书卷存在秘书以利沙玛的厢房里，然后将这一切话报告给王听。
21王就打发了犹底去把书卷拿来；犹底便从秘书以利沙玛底厢房里取来；犹底念给王听，也给侍立在王左右的众首领听。
22那时正是九月，王在冬天屋子里，有火（传统∶受格记号）王前面的火盆中有烧着着。
23犹底念了三四栏，王就用秘书的刀将卷页割掉，扔在火盆中的火里，直到全卷都在火盆中的火里烧尽了。
24王和他的众臣仆、就是听见这一切话的人、都不震惊恐惧，也不撕裂（同词∶割掉）衣服。
25并且以利拿单、第莱雅和基玛利雅恳求王不要烧这书卷，王也不听他们。
26王竟吩咐王子耶拉篾、亚次列的儿子西莱雅、和亚伯叠的儿子示利米雅去捉拿秘书巴录和神言人耶利米；然而永恒主却将他们隐藏着。
27王烧了书卷和巴录由耶利米口传而写下的话以后，永恒主的话又传与耶利米说∶
28你再另取一卷，将前卷上先前的话、就是犹大王约雅敬所烧了的、都写在那上头。
29论到犹大王约雅敬你要说∶『永恒主这么说∶你，你烧了这书卷，说∶「你为什么在那上头写着说∶巴比伦王一定会来，毁灭这地，使此地的人和牲口都从这上头灭绝掉呢？」
30因此永恒主论犹大王约雅敬就这么说∶他后裔中必没有人坐大卫的宝座；他的尸体必被抛掷出去，日间去受炎热，夜里去受寒霜。
31我必察罚他和他后裔及他臣仆的罪孽；我必使我所说要谴责他们、的一切灾祸临到他们和耶路撒冷的居民及犹大人；无奈他们不听。』」
32于是耶利米另取了一卷，交给尼利亚的儿子秘书巴录，巴录就由耶利米口传将犹大王约雅敬所烧于火中的书上一切话、都写在那上头，还把许多类似的话加在里面。

* 第三十七章 *

1约西亚的儿子西底家做王，是巴比伦王尼布甲尼撒在犹大地所立，以代替约雅敬的儿子哥尼雅（即∶约雅斤，又名耶哥尼罗）的。
2但西底家和他的臣仆、以及国中之民、都不听永恒主的话、不听永恒主由神言人耶利米经手所说的。
3西底家王打发了示利米雅的儿子犹甲、和祭司玛西雅的儿子西番雅去见神言人耶利米，说∶「请为我们祷告永恒主我们的上帝。」
4那时耶利米还在人民中间出入，因为人还没有把他下在监里。
5法老的军队已经从埃及出来；那围困耶路撒冷的迦勒底人听见了这风声，就拔营离开耶路撒冷而去。
6那时永恒主的话传与神言人耶利米∶
7「永恒主以色列之上帝这么说∶犹大王打发了你们来求问我，你们要对他这么说∶『看吧，法老的军队、那出来帮助你们的，必回埃及它本地去。
8迦勒底人必再来攻击这城；将城攻取，放火焚烧。
9永恒主这么说∶你们不要自己欺骗自己说∶「迦勒底人一定会离开我们」；他们是不离开的。
10就使你们击败了那攻击你们、的迦勒底人全军，其中只剩下一些被刺重伤的人，他们也会各从自己的帐棚里起来，放火焚烧这城的。』」
11迦勒底人军队因怕法老军队，而拔营离开耶路撒冷的时候，
12耶利米就离开耶路撒冷而出去，要往便雅悯地、去在那里、在人民中间、取得他自己的产业分额（意难确定）。
13他到了便雅悯门那里，有个警卫官、名叫伊利雅，是哈拿尼亚的孙子、示利米雅的儿子，他把神言人耶利米拿住，说∶「你，你是在投降迦勒底人哪。」
14耶利米说∶「胡说；我并不是在投降迦勒底人哪。」伊利雅不听他，却把他拿住，解到首领那里。
15首领恼怒耶利米，打了他，将他下在监里、就是秘书约拿单的屋子，因为他们拿这屋子当作监狱。
16耶利米来到地牢，就进了狱室；耶利米在那里呆了许多日子。
17西底家王打发了人去带他出来；王在自己宫中私下问他说∶「从永恒主那里来了什么话语没有？」耶利米说∶「有。」他又说∶「你必被交于巴比伦王手中。」
18耶利米又对西底家王说∶「我有什么得罪了你，或你的臣仆，或这人民，你们竟把我下在监狱里呢？
19那些对你们传神言说∶『巴比伦王必不会来攻击你们和这地』的那些『神言人』、如今在哪里呢？
20如今我主我王阿，求你垂听！愿你允准我在你面前所恳求的！不要使我回到秘书约拿单的屋子里，免得我死在那里。」
21于是西底家王下了命令，人就把耶利米交在护卫监的院子里；每天从制饼街上有个饼给了他，直到城里的饼都用尽了。这样，耶利米是这样在护卫监的院子里呆着的。

* 第三十八章 *

1玛坦的儿子示法提雅、巴施户珥的儿子基大利、示利米雅的儿子犹甲、玛基雅的儿子巴示户珥、听见耶利米对众民所说的话，说∶
2「永恒主这么说∶住在这城里的、必因刀剑、饥荒、瘟疫而死；但出去归降迦勒底人的、必得活着；必掠得自己的性命而活着。
3永恒主这么说∶这城一定会交在巴比伦王的军队手中，使他攻取它。」
4于是首领们对王说∶「这个人该受处死；因为他向这城里剩下的军兵和众民说了这样的话，是叫军兵的手和众民的手都软下来；因为这个人不是谋求这人民得平安，只是谋求他们受灾祸罢了。
5西底家王说∶「看哪，他在你们手中；无论怎样王都不会干涉你们。」
6他们就拿住耶利米，给扔在王子玛基雅的井里；那井在护卫监的院子里；他们用绳子将耶利米缒下去。井里没有水，只是淤泥；耶利米就沉陷在淤泥中。
7古实人以伯米勒、是个做太监的人、他在王宫、听见人将耶利米下在井里──那时王在便雅悯门口坐着──
8以伯米勒就从王宫出来，告诉王说∶
9「我主我王阿，这些人待神言人耶利米的尽是坏事∶将他扔在井里，他是会当场饿死的；因为城里再也没有粮食了。」
10王就吩咐古实人以伯米勒说∶「你就此随手带着三（传统∶三十）个人、将神言人耶利米、趁他未死以前、从井里拉上来。」
11于是以伯米勒随手带了人，进入王宫，到库房以下，从那里取了些破布烂衣，用绳子缒下井里到耶利米那里。
12古实人以伯米勒对耶利米说∶「你把这破布烂衣放在绳子上去垫胳肢窝。」耶利米就这样作。
13他们便这样用绳子拉耶利米，从井里给拖拉上来。耶利米仍在护卫监的院子里呆着。
14西底家王打发了人去带神言人耶利米到第三出入处、就是在永恒主的殿、去见王。王对耶利米说∶「我要问你一件事；你一句都不可向我隐瞒。」
15耶利米对西底家说∶「我若告诉你，你岂不杀死我么？我若向你出主意，你必不听我。」
16西底家就私下向耶利米起誓说∶「那造我们性命的永恒主是活的∶我指着他来起誓；我一定不杀死你，也不将你交在这些寻索你性命的人手中。」
17耶利米对西底家说∶「永恒主万军之上帝以色列之上帝这么说∶你若毅然出去归降巴比伦王的首领，你的命就得以活着，这城也不至于被火焚烧，你和你的家就得以活着。
18但你若不出去归降巴比伦王的首领，这城就必交在迦勒底人手中；他们必放火烧城，你自己也不能逃脱他们的手。」
19西底家王对耶利米说∶「我，我怕那些投降迦勒底人的犹大人，恐怕迦勒底人会将我交在他们手中，他们会作弄我。」
20耶利米说∶「他们是不会将你交出的。你只管听永恒主的声音，听我对你所说的话，你就可以平安无事，你的性命也得以活着。
21你若不肯出去，永恒主指示我的话乃是这样∶
22看吧，犹大王宫里所剩下的妇女都必被带出到巴比伦王的首领那里；这些妇女必说∶『你知己的人教唆了你，胜过了你，他们使你的脚沉陷（传统∶你的脚沉陷┅┅）于泥泞中，自己反而退后。』
23人必将你所有的后妃和你的儿女都带出到迦勒底人那里；你自己也不能逃脱他们的手；你乃是要被巴比伦王的手捉住；这城也必被火焚烧（传统∶你必焚烧这城）。」
24西底家对耶利米说∶『不要让人知道这些话，你就不至于死。
25首领们若听见了我跟你说话，他们若来见你，问你说∶『你对王说什么话，王对你说什么话，你不要向我们隐瞒，我们就不杀死你』，
26那么你只要对他们说∶『我只把我所恳求的呈到王面前，求他不要必叫我回约拿单的屋子、去死在那里。』」
27众首领们果然来见耶利米，问他；他照王所吩咐的这一切话告诉他们，他们对这事就缄不作声，因为事情没有给人听。
28于是耶利米仍在护卫监的院子呆着，直到耶路撒冷被攻取的日子（此处尚有一句移耶39∶3）。

* 第三十九章 *

1犹大王西底家九年十月、巴比伦王尼布甲尼撒率领了他的全军来到耶路撒冷，围攻它。
2西底家十一年四月九日、城被攻破。
3耶路撒冷被攻取的时候（此句由耶39∶3末移此），巴比伦王的众贵族∶尼甲沙利薛、三甲尼波撒西金、要人首领、（音译∶拉撒力）、尼甲沙利薛、贵族首领、（音译∶拉墨）、和巴比伦王其余的一切贵族、都来，坐在中门。
4犹大王西底家和所有的军兵看见他们，便逃跑，就在夜间从王家园子的路、两城墙中间的门、出城，按亚拉巴（即∶死海南北流域的原野）的路向走。
5迦勒底人的军队追赶他们，在耶利哥原野追上了西底家，将他拿住，把他带上去到哈马地的利比拉、巴比伦王尼布甲尼撒那里；尼布甲尼撒就宣布判语定他的罪。
6巴比伦王在利比拉当西底家眼前将他的众儿子都宰杀掉；巴比伦王也宰杀了犹大所有显贵的人，
7并将西底家的一对眼睛都弄瞎了，然后用铜鍊锁着他，要将他必带到巴比伦去。
8王的宫殿和人民的房屋、迦勒底人都放火焚烧；耶路撒冷的城墙他们都拆毁了。
9城里剩下的余民、和那些投降了巴比伦王的人（原文∶投降了他的投降人）、以及其余的人民（传统∶剩下的余民）、护卫长尼布撒拉旦都使他们流亡到巴比伦去。
10但是护卫长尼布撒拉旦仍将人民中一些毫无所有的穷人留在犹大地，同时也给他们葡萄园和耕种地。
11至于耶利米呢、巴比伦王则下了命令、由尼布撒拉旦经手办理，说∶
12「你带他去，好好地照应他，怎样都不可害他；他对你怎么说，你就怎么给他办好啦。」
13于是护卫长尼布撒拉旦、和尼布沙斯班、要人首领（音译∶拉撒力）、尼甲沙利薛、贵族首领（音译∶拉墨）、以及巴比伦王所有的首领、就打发了人。
14他们打发了人去，将耶利米从护卫监的院子提出来，交与沙番的孙子亚希甘的儿子基大利，使他带出去到家里。于是耶利米就住在人民中间。
15耶利米还被锁禁在护卫监院子里的时候，永恒主的话传与耶利米说∶
16「你去告诉古实人以伯米勒说∶『万军之永恒主以色列之上帝这么说∶看吧，我必使我所说降祸不降福的话临到这城，到那日子就会实现在你面前。
17但是当那日我必援救你，永恒主发神谕说；你必不至于被交在你所怕的人手中。
18因为我一定要搭救你；你必不至于倒毙于刀下，你却要掠得你自己的性命，因为你倚靠着我∶这是永恒主发神谕说的。』」

* 第四十章 *

1护卫长尼布撒拉旦将耶利米从拉玛放走了以后，从永恒主那里就有话传与耶利米。当他提出来时，他还被链子捆锁着，混杂于耶路撒冷和犹大一切将要流亡的人，一切正被拘掳要流亡到巴比伦去的人中间。
2护卫长将耶利米提出来，对他说∶「永恒主你的上帝曾经说到这灾祸要临到这地方的事；
3如今永恒主使灾祸来到，照他所说的行了；因为你们犯罪得罪了永恒主，没有听他的声音，故此这事才临到你们。
4现在你看，我今日解开了你手上的链子。你若看跟我往巴比伦去好，就去；我可以好好地照应你；你若看跟我往巴比伦去不好，就不必去。看哪，全地都在你面前；你看哪里好、哪里合宜去，就上哪里去吧！
5你若看回去好（经文有残缺），就回到沙番的孙子亚希甘的儿子基大利那里去吧；基大利是巴比伦王立做犹大众城市的总督的；你可以在他那里住在人民中间∶或者，你看哪里顶合宜去，就上哪里去吧。」于是护卫长给他一分粮食以及赏赐，便放他走。
6耶利米就到米斯巴去见亚希甘的儿子基大利，在他那里住在当地剩下的人民中间。
7在野外的众将军和他们属下的人听见巴比伦王立了亚希甘的儿子基大利做本地的总督，并将那些没有流亡到巴比伦去的男人、妇女、幼童、和本地极穷的人、都交给他管理，
8他们就到米斯巴儿子去见基大利；去的有尼探雅的儿子以实玛利、（传统∶和┅┅以实玛利）加利亚的两个儿子约哈难和约拿单、单户篾的儿子西莱雅、尼陀法人以斐（传统∶窝斐）的儿子们、和玛迦人的儿子耶撒尼亚（王下25∶23作『雅撒尼亚』）∶这些人和他们属下的人。
9沙番的孙子亚希甘的儿子基大利向他们和他们属下的人起誓、说∶「不必怕服事迦勒底人（仿七十子∶不必惧怕迦勒底人的臣仆），只管住在这地、服事巴比伦王，就可以平安无事。
10至于我呢，我要住在米斯巴，来侍立在那些将会到我们这里来的迦勒底人面前；你们呢、务要积聚着酒、油、和夏天的果子，放在器皿里，住在你们所占据的城市中。
11还有那些在摩押地、在亚扪人中间、在以东地和各国之地的一切犹大人、一听见巴比伦王给犹大留下些余剩之民，并且立了沙番的孙子亚希甘的儿子基大利做总督来管理他们，
12这一切犹大人就从所放逐到的各地方回来，到犹大地、到米斯巴来见基大利；积聚着很多的酒和夏天的果子。
13加利亚的儿子约哈难和在野外的众将军到米斯巴来见基大利，
14对他说∶「亚扪人的王巴利斯打发尼探雅的儿子以实玛利来要击杀你、你知道么呢？」亚希甘的儿子基大利却不信他们话。
15加利亚的儿子约哈难在米斯巴私下对基大利说∶「请容我去击杀尼探雅的儿子以实玛利，必没有人会知道的。何必让他来击杀你，使集合到你这里来的犹大人都分散，以致犹大余剩之民都灭亡呢？」
16亚希甘的儿子基大利对加利亚的儿子约哈难说∶「你不可行这事；因为你所说关于以实玛利的话都没有影儿。」

* 第四十一章 *

1七月间以利沙玛的孙子尼探雅的儿子以实玛利、就是王家的后裔、王的大臣、带了十个人跟着他到米斯巴来见亚希甘的儿子基大利；他们在米斯巴那里一同吃饭。
2尼探雅的儿子以实玛利和跟着他的那十个人就起来，用刀击杀了沙番的孙子亚希甘的儿子基大利，杀死了他；他是巴比伦王所立为总督来管理这地的。
3所有跟着他的、就是跟着基大利的犹大人、以及当场在那里的迦勒底人、（传统有∶军兵）以实玛利都给击杀了。
4杀死了基大利的第二天，还没有人知道的时候，
5有人从示剑、示罗、和撒玛利亚来，共有八十人，胡须都剃光，衣服全撕裂，身体都刻划破，手里拿着素祭和乳香、要奉到永恒主的殿。
6尼探雅的儿子以实玛利从米斯巴出来迎接他们，一边走、一边哭；遇见了他们，就对他们说∶「你们来见亚希甘的儿子基大利吧！」
7他们到了城中，尼探雅的儿子以实玛利和跟着他的人、就把他们宰杀，抛在坑中。
8只是他们中间有十个人对以实玛利说∶「不要杀死我们；因为我们有许多小麦、大麦、油、蜜（葡萄蜜或蜂蜜）、在田间埋藏着。」于是他们住了手，没有在他们族弟中把他们杀死。」
9以实玛利把他所击杀的人的一切尸身抛进的坑是个大坑（传统∶在基大利手边）；这坑是从前亚撒王为了提防以色列王巴沙而造的；尼探雅的儿子以实玛利将那些被刺杀的人给填满了。
10以实玛利将米斯巴所有余剩之民∶──包括王的女儿们以及在米斯巴余剩下来的众民，原是护卫长尼布撒拉旦交给亚希甘的儿子基大利管理的──都掳了去，要过河去到亚扪人那里。
11加利亚的儿子约哈难和跟着他的众将军听见了尼探雅的儿子以实玛利所行的一切坏事，
12就带领所有的人前往，要攻击尼探雅的儿子以实玛利，就在基遍的大水池旁碰着了他。
13那些跟着以实玛利去的众民一看见加利亚的儿子约哈难、和跟着他的众将军，就欢喜。
14于是以实玛利从米斯巴所掳了去的众民都转身回来，向着加利亚的儿子约哈难走来。
15尼探雅的儿子以实玛利带着八个人逃脱约哈难的手，到亚扪人那里去。
16这样、以实玛利击杀了亚希甘的儿子基大利和约哈拿（原文∶他）从基遍所带回来的男人、就是军兵、妇女、幼童和太监、以后，加利亚的儿子约哈难和跟着他的众将军、便将所有余剩之民、就是尼探雅的儿子以实玛利从米斯巴所掳了去（传统∶就是他从尼探雅的儿子以实玛利那里从米斯巴所带回来的）的人民，都夺回来。
17他们去到靠近伯利恒的基罗特金罕（或译∶『金罕客店』，或『金罕羊圈』）住下，想要进埃及去；
18这是因迦勒底人的缘故；因为他们惧怕迦勒底人，因为尼探雅的儿子以实玛利击杀了亚希甘的儿子基大利，就是巴比伦王所立为总督来管理这地的。

* 第四十二章 *

1众将军和加利亚的儿子约哈难、跟何沙雅的儿子亚撒利雅（传统∶耶撒尼亚。参耶43∶2）以及众民、从小的到大的、都进前来，
2对神言人耶利米说∶「愿你允准我们在你面前所恳求的，为我们这余剩之民祷告永恒主你的上帝；因为我们由众多余剩到稀少，这是你亲眼看见的；
3愿永恒主你的上帝指示我们所应当走的路，所应该作的事。」
4神言人耶利米对他们说∶「我听见了；看吧，我必照你们的话祷告永恒主你们的上帝；无论永恒主回答你什么话、我都要告诉你们，一点也不留住。」
5于是他们对耶利米说∶「我们若不照永恒主你的上帝所差遣你来说的一切话行，愿永恒主做真实而可靠的见证来责罚我们。
6我们现在请（同词∶差遣）你到永恒主我们的上帝面前，他说的是福是祸、我们都要听从，好使我们因听从永恒主我们的上帝的声音而平安无事。」
7过了十天，有永恒主的话传与耶利米。
8耶利米就将加利亚的儿子约哈难、和跟着他的众将军、和众民、从小的到大的、都叫了来，
9对他们说∶「永恒主以色列的上帝、就是你们请（同词∶差遣）我在他面前为你们恳求的主、这么说；
10你们若死心塌地地（稍加点窜翻译的）住在这地，我就建立你们，必不倾覆；栽植你们，必不拔除；因为对降祸与你们、我改变了心意了。
11你们所怕的巴比伦王、你们不要怕；不要怕他，永恒主发神谕说，因为是我与你们同在，要拯救你们，要援救你们脱离他的手。
12我要向你们施怜悯，叫他怜悯你们，使你们仍（传统∶使你们返回）住你们本地。
13倘若你们说∶『我们不住这地』，就这样不听永恒主你们的上帝的声音，
14而说∶『不，我们要进的是埃及地，在那里我们不至于听到战争，号角的声音不至于听到，粮食也不至于闹饥荒；就在那里我们要居住着』，
15那么、犹大余剩之民哪，你们现在就要听永恒主的话哦。万军之永恒主以色列之上帝这么说∶你们若硬着头皮要进埃及，去寄居在那里，
16那么你们所怕的刀剑就会在埃及地那里赶上你们；你们所恐惧的饥荒就会紧跟着你们到埃及那里，使你们死在那里。
17凡硬着头皮要进埃及，而寄居在那里的人、都必因刀剑饥荒或瘟疫而死，必没有一人能残存、而逃脱我所要降与他们的灾祸。
18「因为万军之永恒主以色列之上帝这么说；我怎样将我的怒气烈怒倒在耶路撒冷的居民身上，你们进埃及时，我也必怎样将我的烈怒倒在你们身上，使你们成了令人咒骂、令人惊骇、令人咒诅羞辱的对象，以致你们不得再见这地方。
19犹大余剩之民哪，永恒主曾对你们说∶『不要进埃及去。』如今你们要确实地知道我今日已警告你们了。
20你们作错了事以自害了；因为你们请（同词∶差遣）我去见永恒主你们的上帝，说∶愿你为我们祷告永恒主我们的上帝，照永恒主我们的上帝所说的一切话告诉我们，我们都必照样遵行，
21我今日将永恒主差遣我到你们这里来说的一切话告诉你们，你们对永恒主你们的上帝的声音却一句也没有听从。
22如今呢、你们要确实知道∶你们在所想要去寄居的地方、是必因刀剑饥荒或瘟疫而死的。」

* 第四十三章 *

1耶利米向众民说完了永恒主他们的上帝的一切话，就是永恒主他们的上帝差遣他去说的那一切话，
2何沙雅的儿子亚撒利雅和加利亚的儿子约哈难跟一切傲慢悖逆的人（传统∶说的人）就对耶利米说∶「你说了假话∶永恒主我们的上帝并没有差遣你来说∶『你们不可进埃及去寄居在那里』呀，
3只是尼利亚的儿子巴录挑唆了你来害我们，要将我们交于迦勒底人手中，使他们得以杀死我们，使我们流亡到巴比伦去罢了。」
4于是加利亚的儿子约哈难和众将军跟众民都不听永恒主叫他们住在犹大地的话。
5,6加利亚的儿子约哈难和众将军便带领了犹大所有的余剩之民、就是从被放逐到的各国回来、住在犹大地的男人、妇女、幼童、和王的女儿们、跟护卫长尼布撒拉旦所留在沙番的孙子亚希甘的儿子基大利那里的众人和神言人耶利米、以及尼利亚的儿子巴录；
7这些人就进了埃及地，因为他们不听从永恒主的声音；他们迳自去到答比匿。
8在答比匿永恒主的话传与耶利米，说∶
9「你要当着犹大人眼前手拿着几块大石头，去埋藏在长方广场的灰泥中，在答比匿法老宫殿的门口那里，
10对他们说∶『万军之永恒主以色列之上帝这么说∶看吧，我必差遣人去领我仆人巴比伦王尼布甲尼撒来，在你（传统∶我）所埋藏的这些石头上安设（传统∶我要安设）他的宝座，将闪耀的华盖支搭在上头。
11他必来攻击埃及地∶那该遭疫疠的就遭疫疠，该被掳的就被掳，该被刀杀的就被刀杀。
12他（传统∶我）必在埃及神的庙中使火着起来，将它们烧掉或掳去；他必囊括埃及地，好像牧人披上衣服，从那里安然出来。
13他必打碎埃及地太阳庙（同字∶伯示麦）的柱像，放火焚烧埃及神的庙。』」

* 第四十四章 *

1有传与耶利米的话语、论到所有住埃及地的犹大人、论到那住密夺、答比匿、挪弗、和巴忒罗地的居民、说∶
2「万军之永恒主以色列之上帝这么说∶我所降与耶路撒冷和犹大众城市的一切灾祸、你们都看见了；看哪，那些城市今日都荒废、没有人居住了；
3这是因为他们所行的坏事∶他们去熏祭而服事别的神、就是他们和你们以及你们列祖所不认识、来惹我发怒的。
4我差遣我的众仆人众神言人去找你们，又屡次又及时地差遣去说∶『你们切不可行我所恨的这可厌恶之事。』
5他们却不听从，不倾耳以听、以转离他们的坏事、而不向别的神熏祭。
6因此我的烈怒和怒气必倒在犹大的城市和耶路撒冷的街上，而着起来，以致它们都荒废凄凉、正如今日一样。
7如今呢、永恒主万军之上帝、以色列之上帝这么说∶你们为什么行这大坏事、自害己命、而从犹大中将你们的男人、妇女、婴孩、和吃奶的、都剪除掉、不留下一个余剩之民呢？
8为什么竟用你们的手所制作的、在你们所去寄居的埃及地向别的神熏祭、来惹我发怒，使你们被剪除，在地上列国中成了令人咒诅、令人羞辱的对象呢？
9你们列祖的坏行为、犹大列王的坏行为、和他们妻子（七十子作∶他的贵族）的坏行为、你们自己的坏行为、和你们妻子（叙利亚译本缺此本语）的坏行为、就是你们在犹大地、在耶路撒冷街上所行的、你们都忘了么？
10直到今日他们还没有痛悔，没有惧怕，没有遵行我在你们和你们列祖面前所设立的律法和条例。
11「因为万军之永恒主以色列之上帝这么说∶看吧，我必向你们板着脸而降灾祸，以剪除犹大众人。
12我必使犹大余剩之民、那些硬着头皮进了埃及地去寄居在那里的、都灭绝掉；他们必在埃及地仆倒，必因刀剑和饥荒而灭绝；他们从小的到大的都必因刀剑和饥荒而死亡，以致成了令人咒骂、令人惊骇、令人咒诅羞辱的对象。
13我必察罚那些住埃及地的，正像我察罚了耶路撒冷一样，用刀剑、饥荒和瘟，
14使那些进去寄居在及埃地那里的犹大余剩之民都不得以逃脱或残存，而返回他们心中所仰慕回去居住的犹大地；他们不得回去，只有一些逃脱的能够回去罢了。」
15于是那些知道自己的妻子曾向别的神熏祭的众人、和那些站在那里的众妇女、一大群一大众、以及那些住埃及地、巴忒罗的众民、就回答耶利米说∶
16「你奉永恒主的名对我们说的话，我们不听你。
17我们一定要实行我们口中所说出的一切话∶向天后熏祭，浇奠祭，按着我们和我们列祖、我们的王和首领在犹大城市中和耶路撒冷街上素常所行的一样；那时我们吃饱饭，享福乐，不见灾祸呀。
18自从我们停止了向天后熏祭、浇奠祭，我们倒缺乏了一切，又因刀剑饥荒而灭绝了。」
19妇女们说（仿叙利亚译本加上的）∶「我们向天后熏祭，浇奠祭，难道没有我的丈夫的同意就作天后像的祭饼去供奉她，向她浇奠祭么？」
20耶利米对众民男女，对那些用这种话回答他、的众民说∶
21「你们和你们列祖、仔们的王和首领、以及国中之民、在犹大城市中和耶路撒冷街上所烧的熏祭，永恒主哪能不记得，那事哪能不涌上他心头呢？
22永恒主因你们行为之败坏、因你们所行可厌恶的事、再也不能容忍，故此你们的地才荒废，成了令人惊骇、令人咒诅的对象，没有人居住、就如今日一样。
23因为你们熏祭，因为你们犯罪得罪了永恒主，没有听永恒主的声音，他的律法、条例、法度、你们都没有遵行，故此这灾祸才到了你们，就如今日一样。」
24耶利米又对众民和众妇女说∶「你们在埃及地所有的犹大人哪，要听永恒主的话哦。
25万军之永恒主以色列之上帝这么说∶你们妇女们（传统∶你们和你们的妻子）都口中说、手里作成了说∶『我一定要实行我们所许的愿还所许的愿∶向天后熏祭，浇奠祭』！那么只管立定你们许的愿吧！只管实行你们许的愿词吧！
26故此住埃及地所有的犹大人哪，你们要听永恒主的话哦∶永恒主说，看吧，我指着我的大名来起誓∶在埃及全地我的名必不再被犹大族任何人的口称呼说∶『我指着永活的主永恒主来起誓。』
27看吧，我在儆醒留意着他们、以降祸而不降福；在埃及地所有的犹大人都必因刀剑饥荒而灭亡，直到灭尽。
28逃脱刀剑的、必从埃及地返回犹大地，人数很少；这样所有进了埃及地要寄居在那里的犹大剩余之民就知道是谁的话立得住，是我的呢？还是他们的。
29永恒主发神谕说；我在这地方要察罚你们、必有以下这事给你们做兆头，使你们知道我降祸与你们、的话一定立得住。
30永恒主这么说∶看吧，我必将埃及王法老合弗拉交在他仇敌的手、和那寻索他性命的人手中，正如我将犹大王西底家交在他仇敌、和那寻索他性命的巴比伦王尼布甲尼撒手中一样。」

* 第四十五章 *

1神言人耶利米对尼利亚的儿子巴录所说的话、是犹大王约西亚的儿子约雅敬四年、巴录由耶利米口传将这些话写在书上时所听到的；他说∶
2「巴录阿，永恒主以色列之上帝对你这么说∶
3你曾说过，『我有祸阿！永恒主将忧愁加在我的痛苦之上；我叹息得困乏了，总不得安宁。』
4如今（传统加∶你要这样对他说）永恒主这么说∶看吧，我所建立的我必倾覆；我所栽植的我必拔除；拔除全辖地。
5你为自己图谋大事么？不要图谋；因为你看，永恒主发神谕说，我必使灾祸临到一切血肉之人；但你无论往什么地方去，我总要使你掠得你自己的性命。」

* 第四十六章 *

1永恒主的话、那传与神言人耶利米、论到列国的。
2论埃及。关于埃及王法老尼哥的军队∶这军队在伯拉河边的迦基米施，是巴比伦王尼布甲尼撒在犹大王约西亚的儿子约雅敬四年所击败的∶
3「你们要把小盾大牌摆好，前进去上阵！
4要套上车，骑上马！顶盔站在阵位上！磨枪贯甲！
5怎么啦！我看见他们都惊慌，转身退后呀！他们的勇士被击败了，仓仓皇皇逃跑，并不回头呀！四围尽是恐怖！是永恒主发神谕说。
6轻快的也逃跑不了，英勇的也不能逃脱；就在北方伯拉河边都绊跌仆倒。
7「这像尼罗河涨起、其水翻腾像江河的、是谁呢？
8埃及像尼罗河涨起，其水翻腾像江河；它说∶我要涨起，淹满这地，我要毁灭（传统加∶城市与）其居民。
9马匹上去吧！车辆狂奔吧！勇士出阵哦！手挥盾牌的古实人和弗人哪！（此处加∶手拿着）拉弓的路德族阿！
10那日是主万军之永恒主的日子、是伸冤的日子──向他的敌人伸的冤；他的刀剑必吞吃得饱，喝血喝得满足；因为主万军之永恒主有宰祭的事，就在北方之地，伯拉河边。
11埃及的子民（原文∶处女）哪，上基列去取止痛乳香吧！你虽多用良药，总是徒然，新肉你总不长的。
12列国听见你的声音（传统∶羞辱事），你的哀号声满了遍地；因为勇士跌碰勇士，二者一齐仆倒。」
13永恒主对神言人耶利米所说的话，论巴比伦王尼布甲尼撒要来攻击埃及地的事。
14「你们要传扬于埃及，要宣告于密夺，宣告于挪弗和答比匿，说∶『要站出来在阵位上，作好了准备；因为有刀剑在你四围吞灭着人呢。』
15怎么啦！阿庇斯逃跑了阿！（原文∶将『摔倒』一词分为两个字，即作『阿庇斯逃跑了』。『阿庇斯』乃埃及神牛之称）你的雄壮神牛站立不住？因为永恒主把他推倒了！
16你中间的杂族人绊跌（传统∶他使许多人绊跌）仆倒，彼此对说（传统∶彼此对撞，就说）。『起来，我们回到我们本族人那里，回我出们出生之地去，好躲避欺压人、的刀剑。』
17把埃及王法老的名字叫做（原文∶他们在那里喊叫埃及王法老）『喧哗』吧！『一个错过时会的人』！
18「其名叫万军之耶和华的王发神谕说∶我指着永活的我来起誓；必有一位要来，就像他泊在众山之中，像迦密在海边一样。
19住埃及的人民（原文∶女子）哪，为自己豫备流亡时用的器物哦！因为挪弗必荒凉，必被烧毁，无人居住。
20「埃及是美丽的母牛犊，但出于北方的牛虻（传统∶来到了，来到了）来到它身上了。
21它中间雇佣的兵也像圈里养肥的牛犊；因为就在他们遭遇灾难的日子、受察罚关头临到他们身上时，他们也竟转身、一齐逃跑，没有站住。
22「它的响声像蛇行的响声一样；敌人必成队而来，就如砍伐树木的手拿着斧子来攻击它。
23永恒主发神谕说∶埃及的森林虽茂密难测，敌人却要把它割下；因为他们多于蝗虫，简直无数。
24埃及的人民（原文∶女子）必然蒙羞，必被交于北方族民手中。」
25万军之永恒主以色列之上帝说∶「看吧，我必察罚挪的亚扪神跟法老和埃及、以及埃及的神和她的王、（七十子无∶『跟法老和埃及、以及埃及的神和她的王、』一段）跟法老和倚靠法老的人。
26我必将他们交于那些寻索他们性命的人手里，交于巴比伦王尼布甲尼撒和他臣仆手里。此后埃及必再有人居住，像昔日一样；这是永恒主发神谕说的。
27「但你呢、我的仆人雅各阿，你不要惧怕！以色列阿，你不要惊慌！因为你看吧，我必从远方拯救你，从你被掳之地拯救你的后裔。雅各必返回，平平静静，安安逸逸，无人使他惊吓。
28我的仆人雅各阿，你、不要惧怕！永恒主发神谕说∶因为是我与你同在，因为我必将我所放逐你到的列国尽行毁灭；你呢、我却不你尽行毁灭；我要合乎常度地惩罚你，却不能让你免受刑罚。」

* 第四十七章 *

1法老击破了迦萨之先，有永恒主的话传与神言人耶利米、论到非利士人。
2「永恒主这么说∶看吧，有水从北方涌起，成为泛滥的溪河；诸水必泛滥、漫过遍地和其中所有的，以及众城市和住于其中的居民；人必哀呼喊叫，境内居民都必哀号。
3听见敌人壮马的蹄跳的响声，战车震地之隆隆、车轮急转之轰轰，为父者因手之发软，都顾不得回看儿女了；
4这是因为日子必到、要毁灭所有的非利士人，要剪除每一个帮助推罗西顿的残存者；因为永恒主必毁灭非利士人，毁灭迦斐托海岛余剩之民。
5迦萨成了光秃；亚实基伦完啦；长颈人（传统∶他们的山谷）余剩之民哪，你刻划身体、要到几时呢？
6哦，永恒主的刀剑哪，你到几时才能安静下来呢？你收入鞘，静息不动吧！
7但永恒主既吩咐它攻击亚实基伦和沿海一带，主既已派定它在那里，它（传统∶你）怎能安静下来呢？」

* 第四十八章 *

1论摩押。万军之永恒主以色列之上帝这么说∶「尼波有祸阿！因为已被蹂躏；基列亭蒙羞被攻取；高砦（即∶米斯迦）蒙羞被毁坏（或译∶受惊慌）。
2摩押不再被称赞了；有人在希实本设计谋（『设计谋』与『希实本』同字根）害她，说∶『来，我们将她剪除，使她不再成国！』玛得缅哪，你也要默默无声！刀剑必追赶你。
3「从何罗念有哀叫的声音，毁灭和大破毁！
4摩押破毁了；人使哀叫声听到琐珥（传统∶她的小孩使哀叫声被听见）。
5人们由鲁布的上坡哭着哭着上去；因为在何罗念的下坡听到破毁的哀叫声（此处有∶的悲痛）。
6你们要逃跑，逃命！像旷野的野驴（同字音∶亚罗珥）。
7你因倚靠你自己所筑造的、和自己的营寨（传统∶你的财宝），你也必被攻取；基抹（即∶摩押人的神）他的祭司和首领必一概流亡。
8行毁灭者必来击打各城，没有一座城能避免的；山谷必至于灭没，平原必被毁坏；照永恒主所说的。
9「将翅膀给摩押哦，因为她正乐得飞去呀！她的城市必至于荒凉，无人居住。
10「松懈懈而作永恒主之工的、必受咒诅；抑制刀剑不去插血的、必受咒诅。
11「摩押自从幼年以来就安安逸逸，静淀在糟滓之上，没有从这器皿倒到那器皿；他未曾流亡去；因为他的原味尚存，其香气未变。
12「故此你看，日子必到，永恒主发神谕说，我必打发倒酒的往他那里去，将他倒出；把他的器皿倒到空空，又把他的（传统∶他们的）子摔碎。
13摩押必因基抹神（即∶摩押人的神）而惭愧，就像以色列家曾因所倚靠的伯特利神而惭愧一样。
14「你们怎么说∶『我们是勇士，是有力气能争战的人』？
15而蹂躏摩押与其城市的人（传统∶摩押被蹂躏而它的城市）竟然上去，而其精选壮丁又下去受屠杀呢？这是那名为万军之耶和华的王发神谕说的。
16摩押的灾难将近到了，他的祸患极迅速就要来了。
17所有在他四围的、和所有认识他名的人哪，你们都要为他悲伤，说∶『怎么啦！那有能力的权柄之杖、那华美的指挥棍怎么竟折断阿！』
18「住在底本的人（原文∶女子）哪，从你辉煌的位上下来，坐在污秽（传统∶乾渴）上吧！因为蹂躏摩押的上来攻击你，毁坏了你的堡垒了。
19住亚罗珥的阿，站在道旁观望哦！要问逃跑的男人、和逃脱的女人说∶『是什么事阿？』
20摩押因被毁坏而蒙羞；你们要哀号喊叫哦！要在亚嫩河旁报告摩押被蹂躏了。
21「判罚临到平原之地，临到何伦、雅杂、米法押、
22底本、尼波、伯低比拉太音、
23基列亭、伯迦末、伯米恩、
24加略、波斯拉、和摩押地远近所有的城市。
25摩押的角被砍断了，他的膀臂折断了∶永恒主发神谕说。
26「你们要使摩押沉醉，因为他向永恒主妄自尊大；摩押必跌在他自己所吐的之中以致溅起来；他必成了讥笑的对象。
27以色列不曾成了你讥笑的对象么？他哪是在贼类中被查出，以致你每逢提到他、总是摇头晃脑呢？
28「摩押的居民哪，要离开城市，住在岩石里，像鸽子搭窝在山坑口的边儿上。
29我们听到摩押的狂傲──他极其骄傲──听到他的自高自大，他的狂傲，他的傲慢，他心里的自高。
30我、我知道他的暴怒，永恒主发神谕说∶他的胡诌并无根据；他的行为（改点母音翻译的）也无根基。
31因此我要为摩押而号哭，为全摩押而哀呼，为吉珥哈列设人而叹气（传统∶他叹气）。
32西比玛的葡萄树阿，我为你哀哭比为雅谢哀哭的多。你的蔓延枝子越过了海，达到雅谢（传统多∶『海』字）；那行毁灭者已经临到你夏天的果子和你割取的葡萄了。
33欢喜快乐都从摩押之肥地上（传统∶从肥田和摩押之地）被收拾了去；我使酒止息不流入酒池；没有踹酒的（传统∶高喊声）在踹酒；那高喊声并不是踹酒的高喊声阿。
34「希实本人和以利亚利哀呼（传统∶从希实本的哀呼达到以利亚利），达到雅杂；他们发出声音，从琐珥达到何罗念、第三伊基拉；因为宁林的水也必凄凉乾涸。
35永恒主发神谕说∶我必使那在邱坛献上祭物的、和那向他神明熏祭的、在摩押地都止息住。
36故此我的心为了摩押而哀鸣如笛，我的心为了吉珥哈列设人而哀鸣如箫；故此摩押人所得的财富都失掉了。
37「因为各人头上光秃，各人胡须剃净，各人手有刻划伤，各人腰束麻布。
38在摩押的各房顶和他的广场上处处都有号啕哀哭；因为我击破了摩押好像无人喜悦的器皿∶这是永恒主发神谕说的。
39摩押多么惊慌阿！他们怎样哀号阿！摩押怎样转背而羞愧阿！这样摩押就成了她四围众人所讥笑而惊骇的对象了。」
40因为永恒主这么说∶「看吧，必有一人像鹰展开翅膀疾飞猛攫摩押。
41加略被攻取，营寨被占据；当那日子摩押勇士的心必疼痛，如临产妇人的心一样。
42摩押必被消灭、不再成为一族之民，因为他向永恒主妄自尊大。
43永恒主发神谕说∶摩押的居民哪，恐怖、陷坑、机槛、都临到你身上了！
44那逃避恐怖的、必坠入陷坑；那从陷坑中上来的、必被机槛缠住；因为当他们被察罚的年日我必使这些灾祸（传统∶这些事）临到摩押∶这是永恒主发神谕说的。
45「逃跑的人精疲力尽，站在希实本的荫庇下；有火从希实本发出，有火焰出于西宏的家（传统∶西宏之间），烧毁了摩押的鬓边，和哄嚷之人的头顶。
46摩押阿，你有祸了！基抹（即∶摩押人的神）的人民灭亡了！因为你的众儿子都被拿去做俘虏了；你的众女儿都被掳去了。
47但日后我还要恢复摩押的故业∶永恒主发神谕说。摩押受判罚的话到这儿为止。

* 第四十九章 *

1论亚扪人。永恒主这么样说∶「以色列没有儿子么？或是没有后嗣么？为什么米勒公（传统∶『玛勒刻阿姆』［他们的王］或译［亚扪人的神的名］）竟占取了迦得之地以为业，而他的人民又住在迦得的城市呢？
2所以你看，日子必到，永恒主发神谕说，我必使人听见战争的呐喊，攻击亚扪人之拉巴的喊嚷；拉巴必成为凄凉的废堆山；属它的乡镇必被火焚烧；以色列必把先前占取他的、占取过来∶这时永恒主说的。
3「宫堡（传统∶希实本）阿，哀号哦，因为城（传统∶爱地）已被蹂躏了；拉巴的人民（原文∶女子）哪，呼喊哦，要以麻布束腰而号哭！要刻身哀伤在篱笆中而跑来跑去∶因为米勒公（传统∶『玛勒刻阿姆』［他们的王］或译［亚扪人的神的名］）必流亡去，属他的祭司和首领都必一概流亡。
4转离正道的人哪，你倚靠你自己的财宝，说∶『谁能来攻击我呢？』为什么因有山谷、就是你那有水流着的山谷、而夸口呢？
5主万军之永恒主发神谕说∶看吧，我必使恐怖临到你，从你四围的众人中而来；你们必被赶出，各人往前直走，无人把逃民集合拢来。
6但后来我还要恢复亚扪人的故业∶这是永恒主发神谕说的。」
7论以东。万军之永恒主这么说∶「提幔中再没有才智么？谋略从明达人中间灭没了么？他们都让才智溜走了么？
8底但的居民哪，转身逃跑哦！住深密处哦！因为我察罚以扫时，就要使患难临到他。
9割取葡萄的若来到你那里，是不剩下半粒的；贼若夜间来，是要毁坏到壳了的。
10因为是我把以扫剥得净光，露现其隐密处；他不能隐藏着；他的后裔、族弟兄和邻舍、都被蹂躏；他也归于无有。
11你撇下了你的孤儿，我要保全他们、使他们存活；让你的寡妇倚靠我吧。」
12因为永恒主这么说∶「看哪，那原不该喝那杯的尚且一定得喝，何况你，你能尽免于受罚么？你必不能免受刑罚∶你一定得喝。
13因为我指着自己来起誓，永恒主发神谕说，波斯拉必成了令人惊骇、令人羞辱、令人咒诅的对象，他必归于荒废；他所有的城市都必变为永远的荒场。」
14我从永恒主那里听到了信息，并有使节差到列国中，说∶「你们要集合来攻击以东；要起来作战！
15因为你看吧，我必使你在列国中成为细小，在人类中被藐视。
16你这住岩石的密洞中、雄据冈陵之高处的阿，你那令人战栗的威风、你心中的傲慢气、把你欺骗了。即使你如大鹰高高搭窝，就是从那里我也必将你拉下∶这是永恒主发神谕说的。
17「那时以东必成了令人惊骇的地方；凡经过这里的、都必因这地所受的击伤而惊骇、而嗤笑。
18就像所多玛蛾摩拉与其邻居城市之倾覆时一样，永恒主说，必没有人住在那里，没有人类居于其中。
19看吧，像狮子从约但河边的丛林上来，攻击历久不坏的田庄；一眨眼之间我就要使以东人（传统∶他）都跑走、离开这地了；谁蒙拣选，我就派谁治理这地。因为谁能比得上我呢？谁能定期传我讯呢？有哪一个牧民者能在我面前站立得住呢？
20因此你们要听永恒主的计画、听他所设计以攻击以东的；你们要听永恒主的旨意、就是他所命定以攻击提幔居民的。仇敌竟定要将他们民群中蕞尔微小的也拉去；定要使他们的田庄因这些事而惊骇（或译∶荒凉）。
21因他们仆倒的响声，地就震动；有哀叫声，其响声在芦苇海也听得到。
22看吧，必有一人像鹰、展开翅膀疾飞猛攫波斯拉；当那日子以东勇士的心必疼痛，如临产妇人的心一样。」
23论大马色。「哈马和亚珥拔很狼狈，因为他们听到了坏消息，就因挂虑而胆战心惊（传统∶他们就融化；海上有挂虑），不能得平静。
24大马色衰弱，转身逃跑；震颤恐慌将她捉住（传统∶她捉住了震颤恐慌）；灾难痛苦紧抓着她，如生产的妇人一样。
25被称赞的城、我所喜欢的都市、哪能不被撇弃呢！
26她的壮丁必仆倒在她的广场上，一切军兵都必在那日子消灭死寂∶这是万军之永恒主发神谕说的。
27我必使火在大马色的城墙上着起，将便哈达的宫堡尽行烧灭。」
28论基达和夏琐诸国家，就是巴比伦王尼布甲尼撒所攻击的。永恒主这么说∶「起来、上基达去，毁灭东方人！
29他们的帐棚和羊群、人必拿去！他们的幔子和一切器皿、以及他们的骆驼、人都要带走为己有；人必向他们喊着说∶『四围尽是恐怖！』
30永恒主发神谕说，夏琐的居民哪，逃跑哦，漫游远方，住深密处哦！因为巴比伦王尼布甲尼撒设计谋要害你们，他决定意思要攻击你们。
31永恒主发神谕说，起来，上安安逸逸的国去！上居居安无虑之民那里去！他们是无门无闩、独自住居的。
32他们的骆驼必成为掠物，他们闹轰轰的牲畜必被劫掠；我必使鬓边头发剃成圆形的人四散到四方（原文∶四风）；我必使其灾难从四面临到他们∶永恒主发神谕说的。
33夏琐必成为野狗的住处，荒荒凉凉到永远；必没有人住在那里，也无人寄居于其中。」
34犹大王西底家开始执掌国政的时候，永恒主的话论到以拦、传与神言人耶利米说∶
35万军之永恒主这么说∶「看吧，我必折断以拦的弓、其勇力之主要武器。
36我必叫四面的风从天之四边刮到以拦；将他们分散到四方（原文∶四风），以致以拦被放逐的人没有一国不到的。
37我必使以拦人在其仇敌面前惊慌，在寻索他们性命的人面前惶恐；我必使灾祸、就是我的烈怒、临到他们，永恒主发神谕说；我必打发刀剑追杀他们，直到将他们灭尽。
38我必在以拦设立我的审判宝座，从那里杀灭君王和首领∶这是永恒主发神谕说的。
39「但日后我还要恢复以拦人的故业∶永恒主发神谕说。」

* 第五十章 *

1永恒主的话、由神言人耶利米经手所说论到巴比伦、论到迦勒底人之地的。
2「你们要传扬于列国中，使他们听到，要把旌旗竖起；要使人听到，不可隐瞒，说∶『巴比伦已被攻取，彼勒（即∶巴比伦的神）蒙羞愧，米罗达（即∶巴比伦的神）惊慌；巴比伦的神像都蒙羞愧，她的偶像都惊慌。』
3因为有一国从北方上来攻击她，使她的地荒凉，无人居住；连人带牲畜都逃跑走光。
4「当那些日子、那时候，永恒主发神谕说，以色列人必来，他们和犹大人一同来，走着走着，一边走一边哭，寻求永恒主他们的上帝。
5他们必问到锡安的路，面向这里，说∶『来，来皎依永恒主，（传统∶他们必皈依永恒主）结个永远的约、不能忘记的。』
6「我的人民做了迷失的羊，他们的牧者使他们走错了路，使他们转到山上；他们从大山走到小山，竟忘了他们的安歇处。
7凡遇见他们的、就把他们吞灭；他们的敌人说∶『我们没有罪责，因为是他们自己犯罪得罪了永恒主，那真正的居所，他们列祖所仰望的（此处有∶永恒主）。』
8「你们要从巴比伦中间逃走，从迦勒底人之地出来；要像公山羊在羊群前头走。
9因为你看，我必激动一班大国，使他们从北方之地上来、攻击巴比伦；他们必摆阵攻击她；就从那里她就要被攻取；他们的箭如同善战的勇士，总不空回。
10迦勒底必成为掠物；凡掳掠她的都必心满意足∶永恒主发神谕说。
11「抢掠我产业的阿，你们虽欢喜，虽快乐，虽踹弄草地像母牛犊，又发嘶声如雄壮的马，
12然而你们的母却要极惭愧，生你们的必蒙羞辱。看吧，她必列在诸国之末，成为旷野、旱地、草原。
13因永恒主的震怒，她必无人居住，乃要全然荒凉；凡经过巴比伦的、都必惊骇，也必因她所受的一切击伤而嗤笑。
14所有拉弓的阿，你们要在巴比伦四围摆阵，射箭攻击她，不要顾惜箭枝，因为她犯罪得罪了永恒主。
15你们要四围呐喊攻击她；她已授手投降了；她的外郭倒坏了；她的城墙翻毁了；因为这是永恒主报复的事∶你们要向巴比伦报复∶她怎样待人，你们也要怎样待她。
16你们要将巴比伦的撒种者和收割时挥着镰刀的、都剪除掉；因怕欺压人者的刀剑，他们各人都必转向自己本族之民，各人都必逃回自己之地。
17「以色列是被打散的羊，有狮子把他赶逐了∶首先是亚述王将他吞灭，末后是他的骨头被巴比伦王尼布甲尼撒啃断了。
18故此万军之永恒主以色列之上帝这么说∶看吧，我必察罚巴比伦王和他的地，像察罚亚述王一样。
19我必再领以色列回他草场；他必在迦密和巴珊吃草，又在以法莲山地和基列境内吃得心满意足。
20当那日子、那时候、永恒主发神谕说、以色列的罪孽虽被寻找，也一无所有；犹大的罪虽被追究，也一无所见；因为我所留下的人、我必赦免。
21攻击米拉太翁（即∶『双重悖逆』或『双重苦味』）之地哦，你们要上阵攻击它；攻击比割（即∶『受察罚』）的居民哦；击杀他们余留的人（传统∶在他们后头），将他们杀灭归神，永恒主发神谕说，照我所吩咐你的一切话去行。
22境内有战争的声音和大破毁的响声。
23怎么啦，全地的大锤竟被砍断被破坏阿！怎么啦，巴比伦在列国中竟成了令人惊骇的对象阿！
24巴比伦哪，我设下网罗捉拿你，你不知不觉被缠住；你被寻着，也被捉住，因为你跟永恒主争竞（或译∶挑战）。
25永恒主开了他的军装库，拿出他义怒的军器；因为主万军之永恒主在迦勒底人之地有当作的事。
26你们要从各方面（或译∶从尽边界）来攻击她，开她的仓廪，将她堆积起如高堆，尽行毁灭归神，不要给她有所余剩。
27要击杀她所有的公牛，使他们下去受屠杀。他们有祸阿！因为他们的日子、他们被察罚的时候、到了。
28「听阿，有从巴比伦地逃跑、得逃脱之人的声音，要报告永恒主我们的上帝之报复、为他的殿而行的报复。
29「要召集弓箭手、召集所有拉弓的人、来攻击巴比伦哦！要在巴比伦四围扎营攻击她；别让一人逃脱。照她所作所为的报应她∶她怎样待人，你们也要怎样待她；因为她傲慢了永恒主、以色列之圣者。
30故此她的壮丁必仆倒在她的广场上，她的军兵都必在那日子消灭死寂∶这是永恒主发神谕说的。
31「主万军之永恒主发神谕说∶『傲慢』哪，你看，我跟为敌呢！因为你的日子、我察罚你的时候、到了。
32『傲慢』必绊跌仆倒，无人扶他起来；我必使火在他城市中着起，将他四围所有的尽行烧灭。
33「万军之永恒主这么说∶以色列人受欺压，犹大人也一受压迫；凡掳掠他们的、都紧紧抓住，不肯放走。
34那赎回他们的、大有能力；万军之耶和华是他的名；他必澈底为他们的案件而伸诉，好使大地平静下来，而巴比伦的居民惶惶不安。
35「永恒主发神谕说∶刀剑哪，攻击迦勒底人哦！攻击巴比伦的居民哦！攻击她的首领和智慧人哦！
36让刀剑攻击胡诌的预言者，使他们愚昧无能！让刀剑攻击她的勇士，使他们惊慌失措！
37让刀剑攻击她的马匹和车辆，攻击其中的杂族众人，使他们变像妇人女子！让刀剑攻击她的宝物，使她们都被劫掠！
38让刀剑（传统∶乾旱）攻击她的众水，使它们乾涸！因为这是有雕像之地，人们都因怪偶像而疯疯癫癫（改点母音翻译∶『而自夸耀』）。
39「因此旷野猛兽跟豺狼必住在那里；鸵鸟也必住于其中；永不再有人住；世世代代终无人居。
40就如上帝倾覆所多马蛾摩拉与其邻近城市一样，永恒主发神谕说，必没有人住在那里，也无人寄居于其中。
41「看吧，必有一族之民从北方而来；必有一个大国和许多君王被激动，从地之极处来到。
42他们拿着的是弓和短枪；性很残忍，毫无怜悯。其声音如洋海匉訇；他们都骑着马，摆上队伍，如上战场的人要攻击你，巴比伦小姐阿。
43「巴比伦王听见这风声，手就发软；产难的感觉将他抓住，他挣扎疼痛像生产的妇人。
44「看吧，仇敌像狮子从约但河边的丛林上来，攻击历久不坏的田庄；一眨眼之间我就要使他们都跑走、离开这地了；谁蒙拣选，我就派谁治理这地。因为谁能比得上我呢？谁能定期传我对讯呢？有哪一个牧民者能在我面前站立得住呢？
45因此你们要听永恒主的计画、听他所设计以攻击巴比伦的；你们要听永恒主的主意、就是他所命定以攻击迦勒底人之地的。仇敌竟定要将他们民群中蕞尔微小的也拉去；定要使他们的田庄因这些事而惊骇（或译∶荒凉）。
46因巴比伦被夺取的响声，地就震动；其哀呼声在列国中都听得到。」

* 第五十一章 *

1永恒主这么说∶「看吧，我必激动毁灭者的心（原文∶灵或风）去攻击巴比伦和住在（传统∶『立加米』，是『迦勒底』的暗号）的人。
2我必打发簸谷的人（传统∶外族人）到巴比伦去簸谷她，使她的地空空如也；因为在她遭祸的日子、他们必四围攻击她。
3让拉弓的拉弓射拉弓的，射挺身贯甲的哦（经文残缺意难确定）；不要顾惜她的壮丁；要把她的全军都杀灭归神。
4他们必在迦勒底人之地被刺死而仆倒，在巴比伦街上被刺透。
5因为迦勒底人（原文∶他们）境内充满了违背以色列之圣者的罪；但以色列和犹大却没有被他们的上帝、万军之永恒主、所遗弃、而成为寡妇。
6「你们要从巴比伦中间逃跑，各人各自逃命！不要消灭死寂于她的罪罚，因为这是永恒主报复的时候，是他向巴比伦施的报应。
7巴比伦是个金杯在永恒主手中，使全地沉醉；列国喝了他的酒，列国就疯疯癫癫。
8突然间巴比伦倾倒破毁了！你们为她哀号哦！拿乳香去止她的疼痛哦！或者她可以得治好阿！
9我们本想医治巴比伦，她却没得治好。离开她吧！我们各人各归本地去吧；因为她受的判罚抵达于天，直升到云霄了。
10永恒主已经指出我们的胜诉来；来，我们在锡安来宣扬永恒主我们的上帝的作为。
11「你们要把箭头磨光，把全副武器装束起来；因为永恒主定意击打巴比伦，将她毁灭，故此永恒主激动了玛代王（传统∶复数）的心（传统∶灵）；因为这是永恒主的报复，为他的殿而行的报复。
12你们要把旌旗竖起，对着巴比伦城墙加强守望；要派立守望人，预设埋伏；因为永恒主指着巴比伦居民而说的话、他不但定了计画，他也作成。
13居于众水之边、多有财宝的阿，你的结局到了，你生命的织线已被剪断（传统∶你以强暴得来之财的量满了）。
14万军之永恒主指着自己来起誓，说∶我必使敌人充满了你，像楠子一样；他们必以高喊声相呼应来攻击你。
15是永恒主用他的能力造了大地，用他的智慧建立了世界，用他的聪明展开了诸天。
16他一发声，空中便有多水之激动喧嚣；他使云雾从地尽边上腾；他给霖雨造闪电，又从他府库中吹出风来。
17人等于畜类，毫无知识；银匠都因其雕像而惭愧；因为他铸的象都是虚假，里面并无气息。
18偶像简直是虚无，是惹人嘲笑的杰作！到受察罚时、一定灭亡。
19那造雅各业分的、并不像这些；因为他是形成万有的；以色列是他产业的族派；万军之耶和华是他的名。
20「你是我的棒槌和战器；我要用你来打碎列国，用你来毁灭列邦；
21用你来打碎马和骑马的；用你来打碎战车和坐战车的；
22用你来打碎男人和女人；用你来打碎老年人和少年人；用你来打碎壮丁和处女；
23用你来打碎牧人和他的牲畜群；用你来打碎农人和他的耕牛；用你来打碎巡抚和省长。
24「但我就必在你们眼前报罚巴比伦和迦勒底所有的居民在锡安所行的一切坏事∶这是永恒主发神谕说的。
25「永恒主发神谕说∶行毁灭的山哪，毁灭遍地的山哪，看哪，我跟你作对；我必伸手攻击你，使你从巉岩上辊下去，成为烧毁了的山。
26人必不从你那里取石头为房角石，也不从你那里取石头做根基；因为你必永远荒凉∶永恒主发神谕说。
27「你们要在境内竖起旌旗。在列邦中吹号角，使列邦行圣礼备战来攻击巴比伦，将亚拉腊、米尼、亚实基拿这些国召集来攻击她；又派大元帅来击打她，使马匹上来像翅膀林立的蝻子。
28要使列国都行圣礼备战来攻击她哦，使玛代王（传统∶复数）和她的巡抚跟省长、以及在她辖下的各地、都备战来攻击她。
29地震动而翻腾；因为永恒主责罚巴比伦的旨意立定不移，要使巴比伦之地荒凉，无人居住。
30巴比伦的勇士停止了争战；在营寨里呆着；他们的勇力都衰尽了；他们都变像妇人女子。巴比伦的居所有火着起；其门闩都折断了。
31跑急讯的跑到碰见跑急讯的，报信息的碰到报讯息的，去报告巴比伦王知道；他京城已四面被攻取了；
32渡口已被占据了；防御设备（传统∶池塘）给火烧了；军兵都惊惶失措。
33因为万军之永恒主以色列之上帝这么说∶巴比伦小姐好像被踹平时的禾场；再过片时，她被收割的时候就到了。」
34「巴比伦王尼布甲尼撒吞灭了我（传统∶我们），使我狼狈；使我成为空的器皿；他像大海兽将我吞下；他用我的美物去充满他的肚子，又将我赶逐掉（传统∶漂洗掉）。」
35让锡安的居民说∶「巴比伦以强暴待我和我骨肉之亲，愿这罪归于巴比伦；让耶路撒冷说∶「愿流我血的罪归于迦勒底居民身上。」
36因此永恒主这么说∶「看吧，我必为你的案件而伸诉，为你报复；我必使巴比伦的海枯竭，使她水源乾涸。
37巴比伦必变成乱堆，作为野狗的住处；令人惊骇、令人嗤笑，无人居住。
38「他们必一同吼叫像少壮狮子，必像小狮子怒吼着。
39他们火热时候，我必为他们摆设酒席，使他们沉醉，以至于晕倒过去（传统∶以至于很快乐），睡个长觉，永不醒起∶永恒主发神谕说。
40我必使他们像羊羔下到屠宰之地，像公绵羊和公山羊下到宰杀之场。
41示沙克（即∶『巴比伦』的别号）怎么竟被攻取阿！全地所称赞的怎么竟被占据阿！巴比伦在列国中怎么竟成了令人惊骇的对象（或译∶成了荒凉）呢！
42大海涨起，漫过巴比伦；她被喧嚣汹涌的波浪淹没了。
43她的城市变成了荒凉、乾旱草原之地，无人居住、全无人类经过。
44我必察罚在巴比伦的彼勒（即∶巴比伦的神），从他口中挖出他所吞的；列国必不再流归于他；巴比伦的城墙倒坏了。
45我的人民哪，从她中间出来哦！各人各自逃命，躲避永恒主的烈怒哦！
46你们不要心惊胆怯，不要因境内所听到的风声而惧怕；因为这年有风声传来，那年也有风声传到；境内且有强暴的事，政权攻击政权。
47「故此你看，日子必到，我必察罚巴比伦的雕像；她的全境必然狼狈；她被刺杀的人都必仆倒于其中。
48那时天地和天地中所有的都必因巴比伦之败亡而欢呼；因为有行毁灭者要从北方来攻击她∶永恒主发神谕说。
49为着抵偿以色列被刺杀的人，巴比伦也必须仆倒；正如全地被刺杀的人也必须由巴比伦之仆倒以作抵偿（本节意难确定）。
50「你们逃避刀剑的人哪，走吧！不要站着！要从远方怀念着永恒主，心中想起耶路撒冷。
51『我们听到了辱骂就蒙羞，脸上满着惭愧；因为外族人进了永恒主之殿的圣所在。
52「故此你看，故此你看，日子必到，永恒主发神谕说，我必察罚巴比伦的雕像；他全境内受刺伤的人都必哀哼。
53就使巴比伦升到天上，就使她坚固的高处更巩固而不可扳，仍必有行毁灭者从我这里去攻击她∶这是永恒主发神谕说的。
54「听阿，有哀呼声从巴比伦出来！有大破毁的声浪从迦勒底人之地发出呢！
55因为永恒主正在摧毁着巴比伦；使出于其中的大声音息灭；仇敌的波浪喧嚣匉訇如众水；他们哄嚷的声音响起了。
56因为有一个行毁灭者临到巴比伦来攻击她；巴比伦的勇士被捉住；他们的弓断碎了；因为永恒主是行报罚的上帝，他必定施报应。
57以下是王发神谕说的，万军之耶和华是他的名∶我必使巴比伦的首领和智慧人、巡抚和省长、以及她的勇士、都沉醉，都睡长觉，永不醒起。
58「万军之永恒主这么说∶巴比伦宽阔的城墙（传统∶复数）必毁为平地，她高拱的城门必被火烧。外族之民所劳碌的必落空，列国之民都必为了被火烧而疲乏。」
59犹大王西底家在位之第四年，王上巴比伦去的时候，玛西雅的孙子尼利亚的儿子西莱雅和王一同去；［西莱雅是行宫总管］神言人耶利米有话吩咐他。
60耶利米把一切将要临到巴比伦的灾祸、就是所写责罚巴比伦的这一切话、都写在一卷书上。
61耶利米对西莱雅说∶「你到了巴比伦，要想法子念这一切话，
62也要说∶『永恒主阿，关于这地方、你曾经说过，说要把它剪除，使没有在这里居住的，没有人也没有牲口，乃是要永远荒凉。』
63你念完了这卷书，要把一块石头拴在书上，扔在伯拉河中，
64说∶『巴比伦因我永恒主所要降与她的灾祸，就是要这样沉下去，不得再起。』」（传统有∶他们必然疲乏）耶利米的话到这儿为止。

* 第五十二章 *

1西底家登极的时候年二十一岁；他在耶路撒冷作王十一年。他母亲名叫哈慕他，是立拿人耶利米的女儿。
2西底家行了永恒主所看为坏的事，都像约雅敬所行的。
3因为是为了永恒主怒气发作的缘故，事情在耶路撒冷和犹大才发展到永恒主竟丢掉他们、离开自己面前。西底家背叛了巴比伦王。
4他作王第九年、十月十日、巴比伦王尼布甲尼撒来了，他和他的全军来攻耶路撒冷，扎营攻城，四围筑垒攻打它。
5于是城被围困、直到西底家王十一年。
6四月九日、城里大闹饥荒，甚至当地的人民都没有粮食。
7城被攻个破口，所有的军兵就在夜间从靠近王家园子两城墙中间的门那路向出城逃跑；那时迦勒底人正在四围攻城；他们就按亚拉巴（即∶死海南北流域的原野）的路向走。
8迦勒底人的军队追赶了王，在耶利哥的原野把西底家追上；他的全军都离开他溃散了。
9迦勒底人将王捉住，把他带上哈马地的利比拉巴比伦王那里；巴比伦王就宣布判语定他的罪。
10又在西底家眼前将他的儿子们都宰杀掉，也在利比拉宰杀了犹大所有的首领。
11并将西底家的一对眼睛都弄瞎了，然后用铜链锁着他；巴比伦王将他带到巴比伦去，给下在牢狱里，直到他死的日子。
12五月十日、就是巴比伦王尼布甲尼撒十九年、侍立在巴比伦王面前的护卫长尼布撒拉旦来到耶路撒冷。
13他把永恒主的殿和王的宫室都烧掉，也烧了耶路撒冷一切的房屋，连大幢的房屋都放火烧。
14耶路撒冷四围所有的城墙、那跟从护卫长的迦勒底人军队都给拆毁了。
15（传统有∶人民中最贫寒的）城里剩下的余民、和那些投降了巴比伦王的人、以及余剩的大众或匠人、护卫长尼布撒拉旦、都使他们流亡了去。
16但是护卫长仍然将犹大地最贫寒的一些人留下来做修理葡萄园和种地的人。
17永恒主之殿的铜柱、和永恒主殿里的盆座和铜海、迦勒底人都打碎了，将那铜运到巴比伦去。
18他们又将锅、铲子、蜡烛剪子、碗、碟子、和供职用的一切铜器、都拿了去；
19碗盆、火鼎、碗、锅、台灯、碟子、大盆、无论金的银的、护卫长也都拿它当做金子银子带了去。
20至于所罗门王为永恒主之殿所造的两根铜柱、一个铜海、和海以下的十二只铜牛，十个盆座（参王上7∶27、43）∶这一切器皿的铜、其重量无法可称。
21那些柱子，有一根高有十八肘（一肘约等于一呎半；下同），其周线有十二肘，其厚有四个指头那么厚；当中是空的。
22柱上有铜柱斗；一个柱斗高五肘；柱斗上四围有网子和石榴，都是铜的；另一根柱子像这一样，也有石榴。
23柱子有九十六个石榴是在外面、向着四方（原文∶风）的；在网子四围共有一百石榴。
24护卫长拿住祭司长西莱雅、副祭司西番亚、和三个把守门槛的；
25又从城里拿住一个管理军兵的官（同词∶太监）、和在城里所遇见常见王面的七个人、跟检阅国中之民的军长书记官、以及城里遇见的国中之民六十人。
26护卫长尼布撒拉旦将这些人带到利比拉巴比伦王那里。
27巴比伦王击杀了他们，把他们杀死在哈马地的利比拉。这样、犹大人就流亡、离开他们的本地。
28以下是尼布甲尼撒使人民流亡的数目∶在他的第七年有犹大人三千零二十三名；
29尼布甲尼撒十八年从耶路撒冷使八百三十二人流亡；
30尼布甲尼撒二十三年、护卫长尼布撒拉旦使犹大人七百四十五名流亡；总共四千六百人。
31犹大王约雅斤开始流亡后三十七年、巴比伦王以未米罗达登极执掌国政那一年、十二月二十五日、他使犹大王约雅斤抬起头来，提他出了监狱；
32说好话安慰他，使他的位高过众王的位；这些王就是跟他一同在巴比伦的。
33巴比伦王又把他的监狱衣服换掉。尽他活着的日子他都经常不断在巴比伦王面前吃饭。
34从巴比伦王那里有经常不断的食物分儿给了他、做他日食的分儿∶尽他活着的日子到他死的日子都日日一分。

** End **


耶利米哀歌

* 第一章 *

1怎么啦！先前满有人民的城，现在竟自独坐阿！先前在列国中为大的，现在竟如寡妇阿！先前在诸省中为王后的，现在竟成了作苦工的阿！
2她夜间痛哭，泪水满腮；在她众亲爱者中间、没一个安慰她的；她的朋友都以诡诈待她，成为她的仇敌。
3犹大因遭遇苦难，又因多作苦工，就流亡外邦；她住在列国中，寻不着安居之地；追逼她的、都在她困苦时将她追上。
4因无人来赴制定节期，到锡安的路就悲哀；她的城门凄凉，她的祭司叹息；她的处女受忧苦，她自己也吃苦头。
5她的敌人成了首领，她的仇敌安亨兴盛；因为为了她的诸多悖逆，永恒主就使她受苦；她的孩童也去在敌人面前做俘虏。
6锡安小姐的富丽全都失去了；她的首领像公绵羊（传统∶像鹿）找不着牧场；在追赶的人前面没有力量行走。
7耶路撒冷追想着她苦难和流浪的日子，回想起古时之日一切可爱的宝物。她人民落在敌人手中，无人救助；她的息灭、敌人看了就讥笑。
8耶路撒冷大大犯罪，因而成了人所摇头讥刺的对象；素来尊敬她的，见她赤身露体、都轻蔑视她。她自己也叹息、而退后。
9她的污秽就在她的裙子上；她不想到自己的结局；故此她令人惊奇地败落，没有人安慰她。以致她说∶「永恒主阿，看我的苦难哦！因为仇敌夸胜了。」
10敌人伸开了手，夺取她的一切宝物；她眼看着外国人进入她的圣所，就是你曾吩咐不许进入你公会的。
11她的人民都叹息着寻求食物；他们用可爱的宝物去换取粮食，来恢复精神，说∶「看哦，永恒主阿，垂看哦！我是多么轻蔑阿！」
12「故此一切过路人哪（经点窜翻译的），你们观察来看吧！看所加于我的、有没有痛苦像我的痛苦，就是永恒主发烈怒时所使我受的苦。
13「他从高天降火，使火下我骨头（经点窜翻译的）；他铺下网子来绊我的脚，使我退后；他使我凄凉，终日发晕。
14我的悖逆绑成个轭（经点窜翻译的）；罪恶在他手中缠在一团，上到我的脖子，使我力量衰弱；主将我交于罪人手中，我站立不住。
15「永恒主把我中间的壮士都踢在一边；他招聚了一大团人来攻击我，要粉碎我的壮丁；永恒主将犹大童女（指着人民而言）踹下，像在酒醋中一样。
16「我为了这些事而哭泣；我眼我目直流泪水；因为那当安慰我、使我恢复精神的、离我很远；我的儿女凄凉凉，因为仇敌得胜了。
17「锡安伸开了手祈求，无人安慰她；论到雅各、永恒主已经吩咐，叫他四围的人做他的仇敌；耶路撒冷在他们中间竟成了人所摇头讥刺的对象（传统∶污秽之物）。
18「永恒主是公义的；因为我违背了他所吩咐的。但万族之民哪，请听我话！看我的痛苦！我的处女和壮丁都迁流外方为俘虏了。
19「我招呼了我的亲爱者，他们却哄骗我；我的祭司和长老正为自己寻求着粮食，以救回性命，就在城中气绝了。
20「永恒主阿，看我有多大患难哦！我的心肠沸腾着；我心里翻转着；因为我大大悖逆∶外头有刀剑使人丧子，家里则如死亡。
21「人听见我叹息，却没有人安慰我；我的仇敌听见我遭的患难，都高兴你作了这事，愿你使你宣告的日子来到，他们就像我一样。
22「愿他们作的坏事都摆在你面前；你因我一切悖逆怎样加罚于我，求你也照样加罚于他们；因为我的叹息很多，我的心也昏昏晕晕。」

* 第二章 *

1怎么啦！永恒主竟气忿忿使黑云笼罩着锡安小姐（指着城而说的）阿！他竟将以色列的华美从上天扔在下地阿！他在发怒的日子竟不怀念着自己的脚凳阿！
2永恒主吞灭了雅各所有的田庄，并不顾惜；他怒轰轰地翻毁了犹大小姐（指着人民而言）的堡垒，使它坍到平地；他辱没了她的王（传统∶这国）和首领。
3他发烈怒把以色列的角全都砍断；他当着仇敌面前缩回他帮助人的右手；他像焰火四围焚烧着，将雅各烧毁。
4他拉紧了弓、好像仇敌；他举了右手站着、如敌人，将悦人眼目的全都杀戮；在锡安小姐（指着人民而言）的房屋（原文∶帐棚）上他倒出他的烈怒像火一样。
5永恒主变像仇敌吞灭了以色列；主吞灭了她所有的宫堡，毁坏了她的堡垒；在犹大小姐（指着人民而言）中加多了悲伤和哀悼。
6他用暴力破毁了自己的棚幕，好像个贼（传统∶好像园子的）；他毁坏了制定了节期的聚会处；永恒主使制定节期和安息日在锡安都被忘记；他又盛怒忿忿地厌弃君王和祭司。
7永恒主屏绝了自己的祭坛，斥弃了自己的圣所，将她宫堡的墙交于仇敌手中；他们在永恒主殿中喧嚷，像在制定节日一样。
8永恒主定意要毁坏锡安小姐（指着城而说的）的城墙；他拉了准绳，不将手收回，定要毁灭；他使外郭和城墙都悲哀，一概衰败。
9锡安的门都陷入地里；主将她的门闩毁坏折断；她的王和首领在列国中，没有礼节的指教；她的神言人也没有得着永恒主的异象。
10锡安小姐（指着城而说的）的长老坐在地上、沉默无言；他们捧起了尘土撒在头上，腰束麻布；耶路撒冷的童女（指着人民而言）垂头至地。
11我的眼因流泪而失明；我的心肠沸腾着；我的肝胆倾倒于地，都因我众民（原文∶我人民的女子）遭受的破毁，因为孩童和吃奶的在都市广场上全发昏了。
12当他们在城里广场上发昏、像被刺重伤时、当他们在母亲怀里、将要呼出最后一口气时，他们问母亲说∶「哪里有五谷和酒阿？」
13耶路撒冷小姐（指着人民而言）阿，我可用什么与你并列（传统∶向你证明）？用什么跟你相比呢？锡安人民（原文∶童女）哪，我可拿什么跟你比较，好安慰你呢？你的裂口像海那么大，谁能医治你呢？
14你的神言人为你见的神托是虚谎、是粉饰；他们不暴露你的罪孽，以恢复你的故业；他们为你见的异象却是虚谎、另人走错的神托。
15所有过路的人都拍掌嘲笑你；他们都向耶路撒冷小姐（指着城而说的）嗤笑摇头说；「难道人所称为十全十美、全地所喜悦的、就是这城么？」
16你的仇敌都张开咀来调弄你；他们嗤笑着又切齿着，说∶「我们吞灭了她了！阿！这正是我们所盼望的日子呀！我们得到了！我们看到了！」
17永恒主成就了他所计画的，实行了他威严的话，就是他古时所命定的；他翻毁了，并不顾惜；他使你仇敌因胜过你而喜悦，使你敌人的角高举。
18向永恒主哀叫（他们的心向永恒主哀叫）哦！锡安小姐（传统∶像鹿）阿，悲叹（传统∶墙）哦！愿你眼泪流下如河，黑夜白日不让休息，不让你眼（原文∶你眼中的瞳人）停止流泪。
19夜间每到交更时分，你要起来喊求，在主面前倾心如水！你的孩童在各街头受饿发昏，你要为他们的性命向主举手祷告。
20永恒主阿，看吧！鉴察吧！看你向谁这样加罚过！妇人哪能自己所生育的吃自己抚弄的婴孩呢？祭司和神言人哪可在主的圣所中被杀戮呢？
21少年人老年人都在街中长卧在地上；我的处女我的壮丁都倒毙于刀下；你发怒的日子杀戮他们；你屠杀，并不顾惜！
22你招聚了四围我所恐惧的，像在制定节日一样；当永恒主发怒的日子，没逃脱的，没残存的；我所抚弄、所养育的、我的仇敌都杀净了。

* 第三章 *

1因主震怒之杖而经验到苦难的，我就是那种人。
2他率领了我，带我入暗中，非入光中。
3他真地反手攻击我，终日再三地攻击。
4他使我皮肉消损；折断我的骨头。
5他筑垒攻打了我，用苦胆和苦难围困着我。
6他使我住在幽暗地方，像死了许久的人一样。
7他用墙围着我，使我不能出去；他使我的铜链沉重。
8我每逢哀呼喊救，他总把我的祷告闭塞着。
9他用砍好的石头挡住我的路；使我路径弯曲。
10他像埋伏的熊、要扑着我，像狮子在隐密处。
11他使我转离正路，将我撕碎；使我凄凉。
12他弯了弓，立了我做箭靶子。
13他把他箭袋中的箭（同词∶儿子）射入我腰肾。
14我成了万族之民（有古卷作∶我的众民）的笑话，和终日唱的歌曲。
15他叫我饱尝着苦楚，使我吃饫了苦堇。
16他用沙砾使我牙碜；他使我蜷缩于炉灰中。
17他（传统∶你）屏弃了我、使我丧失平安；我已忘了福利是什么。
18我就说∶「我的耐久力已衰尽，我由永恒主可得的指望也消失了。」
19追想着（改点母音翻译的）我的苦难和流浪简直就是毒菜和苦堇。
20我的心一直追想着往时，我里面就沉闷。
21但以下这一点、我心里一回想，我就因此有指望了∶
22永恒主的坚爱永不断绝（传统∶我们不灭绝），他的怜悯永不止息。
23是每天早晨都常新的；哦、你的忠信好大呀！
24我心里说∶「永恒主是我的业分，因此我仰望他。」
25人切候着永恒主、心里寻求他、永恒主必好待这人。
26人仰望（仿七十子翻译的）永恒主，静默（仿七十子翻译的）等候他的救恩，真好阿！
27人幼年时负轭，真好阿！
28让他当独坐无言吧，既是永恒主加在他身上的。
29让他口贴尘土吧，或者还有盼望。
30让他将腮颊向给击打的人吧，好使他饱受凌辱。
31因为永恒主必不永远屏绝人。
32因为主虽使人受苦，还要照他丰盛的坚爱施怜悯。
33因为他并非由衷而使人遭苦难，他并不甘心使人类受苦。
34人将国中被囚的都压在脚下，
35或当着至高者面前屈枉人的正直，
36或在人的争讼上颠倒是非∶都是主所看不上的。
37除非主命定，谁能说成就成呢？
38是祸是福，不都出于至高者的口么？
39活人为什么哀怨？人为什么因受的罪罚而发怨言呢？
40我们来检讨考查行径，回归永恒主吧。
41我们来献心举（经点窜翻译的）手向天上的上帝祷告吧∶
42「我们悖逆背叛，你并不赦免呀。
43「你以怒气笼罩着自己，而追赶我们；你杀戮，并不顾惜；
44你以密云遮蔽着自己，以致人的祷告不能透入。
45你使我们在万族之民中成了遗秽和垃圾。
46「我们的仇敌都张开咀来调弄我们；
47惊恐、陷坑、都临到我们身上了！破毁打破也来了！
48我的眼直流泪河，都因我众民（原文∶我人民的女子）遭受的破毁。
49「我的眼直流泪，不停止，没有休息，
50直等永恒主从天上垂顾而下看。
51我的眼使我伤痛，都因我本城众民（原文∶我人民的女子）的缘故。
52「我的仇敌无缘无故紧紧追捕我，像捕雀鸟一样。
53他们要了结我的性命于坑里，又将石头抛在我身上。
54众水淹过我的头；我说∶『我命绝了！』
55「永恒主阿，我从阴坑最低处呼求你的名。
56我的声音你听见了；『我气喘喘地（意难确定）呼救、不要掩耳不听哦。』
57我每逢呼求你，你总临近；你总说∶『不要惧怕！』呀。
58「主阿，你曾为我的案件而伸诉呀；你曾赎回了我的性命呀。
59如今永恒主阿，你见了我受的委屈了；证显我理直哦！
60他们之一味想报仇，他们之阴谋要害我，你都看见了。
61「永恒主阿，他们的辱骂、他们之阴谋攻击我，你都听见了；
62你听见那起来攻击我的人口中所说的话，以及他们终日所思要攻击我的事。
63他们或坐下或起来、求你都察看；我都成了他们的歌曲了。
64永恒主阿，照他们的手所作的向他们施报应吧！
65原你使他们心里刚硬！愿你的咒诅归与他们！
66愿你忿忿地追赶他们，毁灭他们、离开你的天（传统∶愿你┅┅离开永恒主的天下）。」

* 第四章 *

1怎么啦！金子竟然失光阿！黄金竟然变质阿！圣石头竟倒在各街头阿！
2锡安的儿女很宝贵，可与链净的金评价，怎么竟被算为瓦缾，窑匠之手所作的阿！
3野狗尚且把奶头给崽子吃奶，我的众民（原文∶我人民的女子）倒残忍，像旷野的鸵鸟一样阿！
4吃奶孩子的舌头因乾渴而贴住上膛；孩童求饼，无人擘给他们。
5那素来吃爽口物的、如今在街上凄凉凉；那素来在朱红褥子养大的、如今抱着灰堆睡。
6都因我众民（原文∶我人民的女子）的罪孽比所多玛的罪还大；虽无惩罚的手旋转于所多玛之上（意难确定），它还在一眨眼间就被倾覆。
7锡安贵族素来比雪还纯净，比奶子还皎洁；他们躯体上比红宝石还红；其体格（意难确定）像蓝宝石一样。
8现在他们的面貌比煤炭还黑，以致在街上人都不认识；他们的皮缩拢到骨头上，枯乾像木头。
9被刀刺死的比被饥荒害死的好，因为前者虽被刺伤，还可以吃（传统∶流去）田间的出产。
10慈心的妇人，亲手煮自己生的孩子；当我众民（原文∶我人民的女子）遭破毁时，亲生孩子做了自己的食品。
11永恒主发尽了他的怒火，倒出了他的烈怒；他使火着起于锡安，烧毁了锡安的根基。
12地上的王和世界上的居民都不信敌人和仇敌能进耶路撒冷的城门。
13是因为她的神言人的罪，她的祭司的罪孽，就是那些在城中流了义人之血的。
14他们眼瞎盲盲、在街上乱走，污染着血；以致素常不当触着的，如今竟用服装去触着了。
15他们自己喊着说∶「躲开！不洁净，躲开！躲开！不要触着！」他们既飘荡（意难确定）又流离，人在列国中就说∶「他们不可仍在这里居住哦！」
16永恒主做他们之业分的、主不看他们的面；祭司的脸面、人看不起；也不厚待长老。
17我们的眼还直昏花迷糊，盼着帮助我们的，而盼个空；我们在了望台上直了望着不能拯救我们、的国。
18仇敌像打猎的、追赶我们的脚步，以致我们不敢在我们的广场上行走；我们的结局临近了；我们的日子满了；我们的结局到了。
19追赶我们的比空中的鹰还快；他们在山上把我们追得火急，在旷野埋伏等着我们。
20永恒主所膏立的王、好比我们鼻孔中的气，在他们的坑中被捉住；论到他、我们曾经说过∶「我们在列国中要在他荫庇下活着」的。
21在乌斯地的居民、以东小姐（指着人民而言）阿，只管欢喜快乐吧！苦杯也必传递给你的；你就必喝醉，以致露体。
22锡安小姐（指着人民而言）阿，你的罪罚受足了；永恒主必不使你继续（或译∶再度）流亡。以东小姐（指着人民而言）阿，永恒主必察罚你的罪孽，把你的罪显露出来。

* 第五章 *

1永恒主阿，记得我们所遭遇的事哦！鉴察垂看我们所受的凌辱吧！
2我们的产业转归外族人，我们的房屋归与外籍民。
3我们成了孤儿，没有父亲；我们的母亲简直像寡妇。
4我们的水是出钱才有的喝；我们的柴是由代价买来的。
5我们被追赶，有轭（仿西玛库编本加上的）在脖子上；我们劳劳碌碌，得不到歇息。
6我们授手投降于埃及和亚述，为要得粮吃饱。
7我们的祖宗犯了罪，而今不在了；我们罪罚之重担由我们担当。
8做奴仆的辖制我们；没有人抢救我们脱离他们的手。
9因旷野有刀剑，我们冒着性命之险才得到粮食。
10我们的皮肤发烧如火炉，是因饥荒之燥热而发的。
11妇人在锡安被玷辱，处女在犹大城市被强奸。
12首领手被绑住，人被吊起，人对老年人并不尊敬。
13青年人推着磨，少年人背着木柴而打趔趄。
14老年人停止了坐城门口，青年人止息了作乐。
15我们心里快乐都止息了，我们的舞蹈变为悲哀。
16华冠从我们头上掉下来；我们该有祸阿！因为我们犯了罪。
17为了这事、我们心里发晕，为了这些事、我们的眼昏暗，
18都因锡安山荒凉凉，狼在上头走来走去、的缘故。
19但你呢，永恒主阿，你永远坐着为王；你的王位代代长存。
20你为什么永久忘记我们？为什么长期离弃我们？
21永恒主阿，使我们回转归你哦，好叫我们有转机！复新我们的日子，像古时一样哦！
22你若不全然弃绝我们，不震怒我们到极点、就好了！

** End **


以西结书

* 第一章 *

1第三十年四月初五日、我在迦巴鲁河边流亡人之中，天开了，我看见关于上帝的异象。
2当约雅斤王流亡了去的第五年、四月初五日、
3在迦勒底人之地迦巴鲁河边、永恒主的话特特地传与布西的儿子祭司以西结；永恒主的手就在那里按在他（七十子作∶我）身上。
4我一看，见有狂风从北方刮来，有一大朵的云，其周围有光辉，有火不断地闪烁，从其中、从火中发出、好像金银混合体那么闪耀。
5又从其中现出四个活物的形相来。他们的形状是这样∶都有人的形相。
6但每一个都有四个脸面，每一个都有四个翅膀。
7它们的腿是直立的腿（原文∶脚掌）；它们的脚掌好像牛犊的蹄，都灿烂如明亮的铜那么闪耀。
8在它们的翅膀下、其四面都有人的手∶它们四个各有脸面和翅膀。
9它们的翅膀彼此连接着；它们行走并不转身，各向前面直行。
10至于它们的脸面的形相∶四个右面各有人的脸面，各有狮子的脸面；四个左面各有牛的脸面，各有鹰的脸面（传统∶四个左面各有牛的脸面，四个各有鹰的脸面）。
11（传统此处有∶并且他们的脸面）它们四个的翅膀都是上边展开着；这个活物跟那个活物各有两个翅膀相连接，还有两个翅膀遮着身体。
12他们各向前面直行；灵要往哪里行，他们就往哪里行；行走并不转身。
13至于活物的形相、其形状好像炭火燃烧着，像火把的形状，在活物之间来回走动；这火有光辉，从火中发出闪电。
14活物来回奔跑，好像闪烁之电的形状。
15我看了看活物，见有一个轮子在基地上，在活物旁边，在四个之每一个的前面。
16轮子的形状和作法像黄璧玺（或译∶玛瑙或水苍玉）那么闪耀；它们四个都是一个样式；其形状和作法好像轮中套轮。
17轮子行走的时候、都能向其四面直行；行时并不掉转。
18它们都有轮辋（传统∶背）；我看了看（传统∶惧怕）；其轮辋（传统∶背）满了眼睛在它们的四个周围。
19活物行走的时候，轮子也在它们旁边行走；活物从地面升起的时候，轮子也升起。
20灵要往哪里行，活物就往哪里行；活物升起，轮子也跟它们一道升起；因为活物的灵就在轮子里。
21那些行走的时候，这些也行走；那些站住的时候，这些也站住；那些从地面升起的时候，轮子也跟它们一道升起；因为活物的灵就在轮子里。
22在活物的头以上有穹苍的样式，看来像（传统∶惧怕）水晶那么闪耀，展开在活物的头以上。
23穹苍以下活物的翅膀平直地伸展着，彼此相对，每个活物有两个翅膀遮着身体；每个活物有两个翅膀遮着身体。
24,25活物行走的时候，我听见它们翅膀的响声、像许多水的响声，像全能者的声音，风暴的响声，像军兵的声音；活物站住的时候，便将它们的翅膀垂下来（传统∶从它们头以上的穹苍之上来了声音；它们站住的时候、便将翅膀垂下来）。
26在它们头以上的穹苍之上有宝座的形相，仿佛蓝宝石的形状；在宝座的形相以上、有人的形状的样式在上头。
27我看见从仿佛他的腰和腰以上有好像金银混合体那么闪耀，像火的形状，周围有遮蔽物（传统∶房间）；又看见从仿佛他的腰和腰以下有好像火的形像，周围有光辉。
28下雨的日子云中的虹的形状怎么样，周围光辉的形状也怎么样∶这就是永恒主之荣耀的形相。我一看见，就俯伏在地上，随即听见一位说话者的声音。

* 第二章 *

1他对我说∶「人子阿，你站起来；我要同你说话。」
2他对我说话的时候，灵进了我里面，使我站起来，我便听得来那对我说话者的声音。
3他对我说∶「人子阿，我差遣你去找背叛之国（传统∶复数）以色列人，就是背叛我的∶他们和他们的列祖都悖逆了我、直到今天这日子。
4这众儿子硬着头皮，心里刚硬；我差遣你去找他们；你对他们说∶『主永恒主这么说』。
5他们或者听或者不听，［他们原是悖逆之家］总会知道在他们中间是有了神言人了。
6人子阿，你不要怕他们，他们的话你可不要惧怕，虽有顶撞和藐视的人如同荆棘和蒺藜在你那里，你又住在蝎子中间；他们的话你可不要惧怕，你不要因他们的脸色而惊慌；他们原是叛逆之家。
7他们或者听、或者不听，你只管将我的话告诉他们；他们原是叛逆之家呀。
8但你呢，人子阿，你可要听我所告诉你的；不要叛逆，像叛逆之家一样；你要开口吃我所赐给你的。」
9我看了看，只见有一只手向我面前伸来，手中还有一卷书卷。
10他将书卷展开在我面前，前面后面都写着字∶上头所写的乃是哀伤悲叹灾祸等等。

* 第三章 *

1他对我说∶「人子阿，你所得的你要吃下去，将这书卷吃下去，然后去对以色列家讲话。」
2于是我开了口，他便使我吃这书卷。
3又对我说∶「人子阿，将我所赐给你的这书卷吃进你肚子，使它充满你的腹中。」我就吃它，在我口中我就觉得它甘甜如蜜。
4他对我说∶「人子阿，你去找以色列家，将我的话对他们讲说。
5你奉差遣不是去找那说话深奥、语言难懂的人民，乃是去找以色列家∶
6不是去找说话深奥、语言难懂的许多外族之民，他们的话是你不晓得听的；我若（传统此处有∶不）差遣你去找他们，他们就必听你。
7然而以色列家却不肯听你，因为他们不肯听我；因为以色列全家原是头额坚硬、心里刚愎的人。
8看哪，我使你的头皮坚硬以敌对他们的头皮，使你的头额硬以敌对他们的头额。
9我使你的头额像金钢钻，比火石更坚硬；他们虽是叛逆之家，你可不要怕他们，不要因他们的脸色而惊慌。」
10他又对我说∶「人子阿，我对你说的我的一切话、你都要心里领会，耳中细听。
11你去找你本国流亡的子民，他们或者听，或者不听，你总要对他们讲话，向他们说∶『主永恒主这么说。』」
12那时灵将我举了起来；当永主的荣耀从它的所在升起的时候（传统∶应当被祝颂），我就听见在我后面有大震动轰轰的响声。
13又听见有活物翅膀彼此接触的响声，有跟活物在一道的轮子的响声，就是大震动轰轰的响声。
14于是灵将我举起，带我而去；我很苦恼，带着心灵上激热而去；永恒主的手大有力量地按在我身上。
15我就来到提勒亚毕流亡的人中间，就是那些住在迦巴鲁河边的（传统此处原有∶来到他们所住的地方），我在那里呆着，在他们中间惊惶恐惧、有七天之久。
16过了七天，永恒主的话传与我说∶
17「人子阿，我立了你做以色列家的守望人；你若从我口中听到话语，总要替我警告他们。
18我若指着恶人说∶『你必定死』，你若不警告他，不告诉恶人而警告他离开他恶的行径，好救活他自己，那这恶人就必死在他的罪孽中（或译∶就必因他的罪孽而死），流他血的罪呢、我却要从你手里追讨。
19倘若你警告了恶人，他仍不回转离开他的恶，不离开他恶的行径，那么这人就必死在他的罪孽中（或译∶就必因他的罪孽而死），而你呢、却可以救你自己的性命。
20义人呢，义人若转离他的义而行不公道的事，当我将绊脚物放在他面前时，他就必死；因你没有警告他，他就死在他的罪中，他素来所行的义遂不被记念，但流他血的罪、我却要从你手里追讨。
21然而你若警告义人，使义人不犯罪；他不犯罪，就必存活，因为他接受了警告；你呢、也可以救你自己的性命。」
22永恒主的手在那里按在我身上，他对我说∶「你起来，出去到平原，我要在那里同你说话。」
23于是我起来，出去到平原；见永恒主的荣耀正停在那里呢！正如我在迦巴鲁河边所见的一样，停在那里；我就脸伏于地。
24但是灵进我里面，使我站起来；他同我说话，对我说∶「你进去，自己关在屋子里。
25人子阿，你看吧，人必将粗绳子系住你，捆绑你，以致你不能出去在人中间。
26我必使你的舌头贴住上膛，以致你哑口，不能做责备他们、的人；他们原是叛逆之家呀。
27但我同你说话的时候，我必开你的口，你就要对他们说∶『主永恒主这么说』；要听的可以听；不要听的、任他不听；因为他们总是叛逆之家呀。

* 第四章 *

1「你呢、人子阿，你要拿一块砖，摆在你面前，将一座城、耶路撒冷、画在上头。
2又立木栅围困它，筑垒倒土堆攻击它，扎营攻打它，四围设撞锤攻击它。
3你要拿个鉄盘，放在你和城之间，作为鉄墙；将你的脸屹然不动地向着它，使城被围困，而你坚持围攻它。这要做以色列家的兆头。
4「你要向左边躺着，担当以色列家的罪罚（此处原有∶在它上头）；要按你向左边躺卧的日数担当他们的罪罚。
5因为我已给你定了向左边躺着的日数，以对抵他们受罪罚的年数，就是三百九十日；你要这样担当以色列家的罪罚。
6你躺满了这些日子，还要躺着第二次，向右边躺着，来担当犹大家的罪罚；我给你定了四十日；一日顶一年，一日顶一年。
7你要将脸屹然不动地向着被围困的耶路撒冷，膀臂露着传神言攻击这城。
8看吧，我必将粗绳子系住你，使你不能从这边翻转过那边，直到你满了围困这城的日子。
9「你要取小麦、大麦、豆子、红豆、小米、粗麦、装在一个器皿中，用来为你自己作饼，尽你一边躺着的日数、三百九十日、之内吃它。
10你所吃的粮食要按分两吃，每日二十舍客勒，按时按时地吃。
11水你也要按分量喝，每日一欣的六分之一，按时按时地喝。
12你要拿它当大麦烙饼吃，要用人拉出的粪在众人眼前烤它。」
13永恒主说∶「以色列人在我放逐他们到的列国中也必这样吃不洁净的食物。」
14我说∶「哎！主永恒主阿，我素来未曾被玷污，从幼年到像今没有吃过自死的，或被野兽撕裂的，那可憎的肉也未曾入我的口。」
15于是他对我说∶「看哪，我给你牛粪代替人粪，你要将你的饼烤在其上头。」
16他又对我说∶「人子阿，我就必在耶路撒冷折断他们的杖，就是断绝他们的粮。他们吃饼要按分两，忧虑而吃；喝水也要按制子，而惊慌而喝；
17使他们缺粮缺水，彼此而惊慌，因自己的罪孽消灭。」

* 第五章 *

1「人子阿，你要拿一把快刀，把它当做理发匠的剃刀，去剃过你的头发跟胡须，拿天平称，将须发平分。
2围困这城的日子满了，你要将三分之一在城中用焰火焚烧，将三分之一在城的四围用刀剁碎，将三分之一给风吹散；我还要拔刀追赶他们。
3你要从其中拿出小数来，装在衣你的衣边里。
4再从这些之中取些扔在火中，在火中焚烧；就必有火从那里面出来烧入以色列全家。
5「主永恒主这么说∶这就是耶路撒冷；我曾将她安置在列国中央，列邦都在她四围。
6她行恶地违背了我的典章、过于列国，干犯了我的律例、过于她四围的列邦，因为我的典章她弃掉了，我的律例她并没有遵行。
7故此主永恒主这么说∶因为你们显露动乱（意难确定）过于你们四围的列国；我的律例你们并不遵行，我的典章你们并不谨守；你们四围列国的规矩你们反而谨守（有古卷作∶你们倒不┅）；
8因此主永恒主这么说∶看吧，连我也跟你为敌；我必在你中间施行判罚，让列国亲眼看见。
9并且因你一切可厌恶的事我要办你，就是我所未曾行过的，以后也不再照样行的。
10因此在你中间父亲必吃儿子，儿子必吃父亲；我必向你施行判罚，使你余剩之民都四散于四方（原文∶四风）。
11故此主永恒主发神谕说∶我指着永活的我来起誓，你既用你一切可憎之像和你一切可厌恶的事来污渎我的圣所，我就一定要将你剪除（传统∶『撤回』或『撒消』）；我眼必不顾惜你，我必不可怜你。
12你的三分之一必在你中间因瘟疫而死，因饥荒而消灭；三分之一必在你四围倒毙于刀下；三分之一我必给四散于四方（原文∶风）；我还要拔刀追赶他们。
13「这样我的怒气就得以发尽，我就得以平息我向他们发的烈怒；我平息了妒愤，他们就知道我永恒主向他们发尽了我的烈怒是怀着妒爱而说话的。
14并且我必使你在你四围的列国中、在经过的众人眼前、成了荒废和羞辱的对象。
15这样，我就要以怒气以烈怒、以烈怒的责打向你施判罚，那时你（传统∶她）就在你四围的列国中成了令人羞辱、令人毁谤、令人警戒、惊骇的对象∶这是我永恒主发神谕说的。
16那时我必将饥荒的恶箭射在你们（传统∶他们）身上，这箭是能毁灭人的，就是我要发射去毁灭你们的；我必将饥荒增加给你们，折断你们粮食的支杖。
17我必打发饥荒和恶兽去攻击你，使你丧失儿子；瘟疫和流血的事必流行于你中间；我必使刀剑来击打你；这是我永恒主说的。

* 第六章 *

1永恒主的话传与我说∶
2「人子阿，你要将脸向着以色列众山，传神言攻击它们
3说∶以色列众山哪，要听主永恒主的话；主永恒主对山和冈陵、对溪河跟平谷这么说∶看吧、我，我必使刀剑临到你们，也必毁坏你们的邱坛。
4你们的祭坛必荒凉，你们的香坛必被破毁；我要使你们被刺死的人倒在你们的偶像面前。
5我要将以色列人的尸身放在他们的偶像面前，将你们的骸骨四散在你们的祭坛四围。
6你们无论住在什么地方，城市必变为荒场，邱坛必凄凉，以致你们的祭坛荒废凄凉（传统∶有罪责），你们的偶像被打破被毁坏，你们的香坛被砍下，你们的制做的偶像被扫灭。
7被刺死的人必倒毙在你们中间；你们就知道我乃是永恒主。
8「然而我要遗留一部分人民，因为当你们四散在列邦中时、你们必有人在列国中逃脱了刀剑；
9那时你们那些逃脱的人必在被掳到列国中怀念着我怎样为了他们的心和他们的眼而心里破碎（七十子作∶怎样使他们的心和他们的眼破碎），因为他们的心淫荡而远离我，他们的眼淫荡而追随着他们的偶像；那时为了他们所行的坏事、为了他们一切可厌恶的事、他们就必讨厌自己。
10他们就必知道我乃是永恒主；我说要降这灾祸到他们身上，我并不空说。」
11主永恒主这么说∶「你要拍掌顿脚说哈哈，高兴以色列家行这一切可憎之坏事所要遭受的报应，就是他们必倒毙于刀剑饥荒和瘟疫之下。
12在远处的必死于瘟疫，在近处的必倒毙于刀剑之下，那剩下的、得保存的人、必死于饥荒；这样、我就在他们身上发尽我的烈怒了。
13他们被刺死的人倒在他们祭坛的四围、他们的偶像中间，在各高冈各山顶上、各茂盛树下、各茂密圣笃耨香树之下，他们献怡神之香气给一切偶像的地方；那时他们就知道我乃是永恒主。
14我必伸手攻击他们，使他们的地从旷野到利比拉（传统∶从第伯拉的旷野）、他们的住处、都荒凉凄惨，他们就知道我乃是永恒主。」

* 第七章 *

1永恒主的话传与我说∶
2「人子阿，主永恒主对以色列地这么说∶结局哦！结局临到这地的四境了！
3现在结局已经临到你了！我必发怒攻击你；按你的行径判罚你，将你一切可厌恶的事还报与你。
4我的眼必不顾惜你，我必不可怜你；我却要将你所行的还报与你；而你可厌恶之事的报应必在你中间；你就知道我乃是永恒主。
5「主永恒主这么说∶灾祸！独一的灾祸！看吧！就临到了！
6结局到了！那结局到了！它醒了起（『醒起』与『结局』读音相似）来攻击你；看吧！就来到了！
7境内的居民哪，所定的灾祸（意难确定）临到你了！时候到了！日子近了！是哄嚷扰乱，并不是山上欢呼的日子。
8如今我快要将我的烈怒倾倒在你身上，向你发尽我的怒气，按你的行径判罚你，将你一切可厌恶的事还报与你了。
9我的眼必不顾惜，我必不可怜；我却要将你所行的还报与你；而你可厌恶之事的报应必在你中间；你就知道我乃是永恒主。
10永恒主这么说（传统∶击打者）∶「看哪，日子！看哪，到了！所定的灾祸（意难确定）已经发出；『枉法』开了花了，骄横发了芽了。
11强暴兴起，成了邪恶之杖；他们之中没有一样存在着；他们的群众没有了，他们的财宝没有了；他们中间也没有出类拔萃之可言了（意难确定）。
12时候到了，日子近了。买的人不必欢喜，卖的人也不必忧愁，因为永恒主的烈怒（传统∶异像）已临到所有的蜂拥群众。
13卖的人尽他们活着的时候，总不能返回再得所卖的，因为永恒主的烈怒已临到所有的蜂拥群众；它必不返回∶没有人在他的罪罚中能保持得住他的性命（传统∶他的性命他们能坚强自己）。
14他们直吹号角，准备（经点窜翻译的）一切，却没有人去赴战，因为我的烈怒已临到所有的蜂拥群众。
15外面有刀剑，里面有瘟疫有饥荒；在田野的必死于刀剑；在城中的必有饥荒瘟疫吞灭他。
16他们中间逃跑的必逃脱，必到山上，像平谷中的鸽子，沉吟哀鸣着，各为自己的罪罚而哀鸣。
17他们的手都发软，他们的膝盖都柔弱如水。
18他们用麻布束腰，战栗发抖把他们淹没了；各人的脸面都羞愧，各人的头都光秃。
19他们将银子抛在街上，他们的金子就等于污秽之物；当永恒主震怒的日子，他们的金银不能援救他们，不能使他们的心满足，不能使他们的肚子饱满；因为这金银做了他们陷于罪孽中的因由。
20他们（传统∶他）把它的妆饰之华美变成了狂傲的因由，又用它去制造可憎可厌恶的形像，因此我使他们看它为污秽之物。
21我必将它交于外族人的手做掠物，交于地上的恶人为掳物；他们必亵渎它。
22我必转脸不顾以色列人（原文∶他们），任凭恶人亵渎我宝贵之地；凶暴人必进来亵渎她，
23肆行捣乱（传统∶要制造链子）。「因为这地遍满了流人血的案件，这城充满了强暴的事，
24我必使列国中最凶恶的来取得他们的房屋；我必使（原文∶有势力者所骄傲的）止息；他们的圣地方（改点母音翻译的）必都被亵渎。
25有可悚惧之事来到，他们必寻求平安，却得不到平安。
26祸患加上祸患，风声接连风声；人必向神言人寻求异象之传讲，但礼节的规矩已从祭司那里灭没了，筹谋计画已从长老那里断绝了。
27王必悲哀，人君必披上凄凉，国中人民的手必都惊惶到发颤；我必照他们的行径办他们，按他们应受的判罚来判罚他们；他们就知道我乃是永恒主。」

* 第八章 *

1第六年六月初五日，我坐在家中，犹大的长老坐在我面前；在那里主永恒主的手落在我身上。
2我一看，见有形相仿佛火的形状，从仿佛他的腰和腰以下有火，从他的腰和腰以上有好像发亮之光的形状、像金银混合体那么闪耀。
3他伸出仿佛一只手的模样，把我头上的一绺头发抓住；灵就把我举起到天与地之间，在上帝的异象中将我带到耶路撒冷朝北的内院大门口；在那里有触动主妒愤的雕像的龛座，这像就是惹动主妒愤的。
4我见在那里有以色列之上帝的荣耀，像我在平原所见的异象一样。
5上帝对我说∶「人子阿，你举目向北。」我就举目向北，便见祭坛门北边，出入处那里有这惹主妒愤的雕像！
6他又对我说∶「人子阿，他们所行的、以色列家在这里行的、这大可厌恶的事、要使我远离我的圣所的事、你看见了没有？你还要看见另有大可厌恶的事呢。」
7他领我到院子的门口；我一看，只见墙上有个窟窿。
8他对我说∶「人子阿，你要挖墙」；我一挖通了墙，就见有个门。
9他对我说∶「你进去，看他们在这里所行可厌恶的坏事。」
10我进去一看，只见四围墙上尽画着各模各样的爬物、和可憎厌的走兽、跟以色列家的各样偶像。
11站在这些像面前的有以色列家的长老七十个人，沙番的儿子雅撒尼亚也站在他们中间；各人手里都拿着他的香炉；烟云的香气直往上腾。
12他对我说∶「人子阿，以色列家的长老各在自己錾像的屋里暗中所行的、你看见了没有？他们常说∶『永恒主看不见我们；永恒主已经离弃了这地了。』」
13他又对我说∶「你还要看见另有大可厌恶的事、就是他们所在行的。」
14他领我到永恒主之殿的外院朝北的大门路那里；便见在那里有妇女们坐着，为搭模斯哭泣。
15他对我说∶「人子阿，你看见了没有？你还要看见比这些更可厌恶的事呢。」
16他又领我到永恒主之殿的内院；只见在永恒主殿堂的门口，廊子与祭坛之间、约有二十五个人、背向着永恒主的殿堂，面向着东方，向东拜着日头。
17他对我说∶「人子阿，你看见了没有？犹大家在这里行这可厌恶的事，还算为小么？他们使这地充满了强暴，再三惹了我发怒；看哪，他们把树枝子送到鼻前呢。
18因此我也要以烈怒对待他们；我的眼必不顾惜；我必不可怜；他们虽向我耳中大声呼求，我还是不听他们。」

* 第九章 *

1他向我耳中大声喊叫说∶「这城的行政官哪，你们要走近前来，各人手里拿着他那毁灭人的器械。」
2忽然有六个人从朝北的上门那路向而来，各人手里拿着他那打碎人的器械；其中有一个人身穿细麻服装，腰间带着墨盒子。他们进来，站在铜祭坛旁。
3以色列之上帝的荣耀从它停驻的基路伯之上上去、到殿的门限那里；上帝就召唤那身穿细麻服装、腰间带着墨盒子的人。
4（传统有∶永恒主）对他说∶「你去走遍城中、耶路撒冷中间，在那些为了城中所行可厌恶的事而叹息唉哼的人额上画记刀字的记号。」
5我听得到他对其余的人说∶「要跟着他走遍城里，以行击杀；你们的眼不可顾惜，你们不要可怜。
6要将年老的、年壮的、和处女、幼小的和妇女、全都杀掉灭尽，从圣所杀起；但凡有刀字记号的、你们可别触害着。」于是他们从圣殿面前做长老的人杀起。
7他对他们说∶「要使这殿沾上污秽，使院中充满了被刺死的人；你们只管出去！在城中进行击杀（传统∶他们就出去，在城中进行击杀）。」
8他们去击杀的时候，只有我一人被留下，我就脸伏于地，说∶「哀阿，主永恒主阿，你将你的烈怒倾倒于耶路撒冷，难道要将以色列余剩之民都灭尽么？」
9他对我说∶「以色列家和犹大家的罪孽极而又极之大，遍地满有流血的事，城里满了冤屈，因为他们说∶『永恒主已经离弃了这地了！永恒主看不见我们！』
10故此我也这样；我的眼必不顾惜，我必不可怜；我必将他们所行的还报与他们头上。」
11那身穿细麻服装、腰间带着墨盒子的人将这事回覆说∶「我已经照你所吩咐我的行了。」

* 第十章 *

1我一看，只见基路伯头上的穹苍之上显着蓝宝石的形状，仿佛宝座的形像。
2主对那身穿细麻服装的人说∶「你进去，在旋转轮中间、基路伯以下、从基路伯之间、将炭火取满了两捧，撒在城上。」我就见他进去。
3我亲眼看见他进去的时候，基路伯原是站在殿的南边；那时云彩充满了内院。
4永恒主的荣耀从基路伯之上上升，移动到殿的门限那里（传统∶门槛上头）；殿里都被云彩充满了，殿院里也充满了永恒主之荣耀的光辉。
5基路伯翅膀的响声连外院也可以听得到，就像全能上帝说话时的声音。
6他吩咐那身穿细麻服装的人说∶「要从旋转轮中间、从基路伯之间取火」；那人就进去，站在一个轮子旁边。
7有一个基路伯从基路伯之间伸手到基路伯中间的火那里，取了一些放在那身穿细麻服装者的两手中；那人就拿了，然后出来。
8那些基路伯显着有人手的模样在他们的翅膀下。
9我又看了看，只见基路伯旁边有四个轮子；这一个基路伯旁边有一个轮子，那一个基路伯旁边也有一个轮子；轮子的形状像黄璧玺宝石（原文∶『他施宝石』或译∶『玛瑙』；『水苍玉』）那么闪耀。
10其形状、四个都是一个样式，好像轮中套轮。
11轮子行走的时候，都能向其四面直行；行时并不掉转∶头向什么地方，它（或译∶它）们便跟着走；行时并不掉转。
12它们全身、连背脊带手和翅膀、以及那些轮子、四面周围都满了眼睛，它们四个都有（传统∶属于它们四个的是它们的轮子）。
13这些轮子呢、我亲耳听得到的是说，它们叫做旋转轮。
14每一个基路伯各有四个脸面∶第一（传统有∶的脸面）是牛（传统∶基路伯）的脸面，第二（传统有∶的脸面）是人的脸面；第三是狮子的脸面；第四是鹰的脸面。
15基路伯上升了，这些是我在迦巴鲁河边所看见的活物。
16基路伯行走的时候，轮子也在它们旁边行走；基路伯展起翅膀离开基地上升的时候，轮子也不转离它们旁边。
17那些站住的时候，这些也站住；那些上升的时候，这些也跟它们一同上升；因为活物的灵就在这些轮子里面。
18永恒主的荣耀从殿的门限那里出来，停立在基路伯以上。
19基路伯出来的时候，就展起翅膀在我眼前离开基地上升，那些轮子也跟它们在一道，都停立在永恒主之殿的东门口，上头有以色列之上帝的荣耀在上面。
20这些就是我在迦巴鲁河边所看见的、那些在以色列之上帝以下、的活物；我知道它们是基路伯。
21这四个每一个都有四个脸面，每一个都有四个翅膀；翅膀以下还有人手的样子。
22至于它们脸的形相，就是我在迦巴鲁河边所看见的脸面，其形状和身体∶个个都是往前面直行的。

* 第十一章 *

1灵将我举起，带到永恒主之殿向东的东门；只见那门口有二十五个人；我看见其中有民间的首领押朔的儿子雅撒尼亚和比拿雅的儿子毗拉提。
2永恒主对我说∶「人子阿，这些就是图谋奸恶、在这城中设恶计谋的人；
3他们说∶『建造房屋的时候还未临近呢（或译∶不是临近了么？）；这城是锅，我们是肉呢！』
4因此人子阿，你要传讲神言，要传神言攻击他们。」
5永恒主的灵降在我身上，对我说∶「你要说，永恒主这么说∶你们口这样说，你们心里起的意念我都知道。
6你们在这城中增多了你们刺死的人，将被刺死的人充满了它的街道。
7因此主永恒主这么说∶你们刺死的人、就是你们所放在城中的、他们仍是肉，这城呢、乃是锅；你们呢、却要从城中被带出。
8你们怕刀剑；我必使刀剑袭击你们∶这是主永恒主发神谕说的。
9我必将你们从这城中带出去，交于外族人手中；我要向你们施行判罚。
10你们必倒毙于刀下；我必在以色列境界判罚你们，你们就知道我乃是永恒主。
11这城必不做你们的锅，你们必不做其中的肉；我必在以色列境界判罚你们，
12你们就知道我乃是永恒主；因为你们没有遵行我的律例，没有实行我的典章，反而依照你四围列国的规矩去行。」
13我正传神言的时候，比拿雅的儿子毗拉提死了；于是我脸伏于地，大声喊叫说∶「哀阿，主永恒主阿，你对以色列余剩之民难道就要尽行毁灭么？」
14永恒主的话传与我说∶
15「人子阿，论到你的弟兄、你族弟兄、和你一同被掳的人（传统∶你的近亲）、以及以色列全家、这一切人、耶路撒冷的居民曾经说∶『他们已经远离了永恒主了（传统∶你们远离永恒主吧！）；这地是给我们为基业的。』
16因此你要说，『永恒主这么说∶我虽将以色列全家（原文∶他们）远远地迁移到列国，虽使他们分散在列邦，我还要在他们所到的列邦中小规模地（或译∶暂时）做他们的圣所。』
17因此你要说，『主永恒主这么说∶我必从外族之民中招集你们，从你们分散到的列邦中聚集你们；我要将以色列地赐给你们。』
18他们必到那里，必从其中除掉一切可憎可厌恶之像。
19我要将新的心（传统∶一心）赐给他们，将新的灵放在他们里面；我要从他们肉体中除掉石头的心，将血肉的心赐给他们，
20好使他们遵行我的律例，谨守而实行我的典章；那么他们就要做我的子民，我就要做他们的上帝了。
21至于那些心中随从（经点窜翻译的）可憎可厌恶之像的，我必将他们所行的还报在他们头上∶这是主永恒主发神谕说的。」
22于是基路伯展起翅膀，那些轮子也跟它们在一道；上头有以色列之上帝的荣耀在上面。
23永恒主的荣耀从城中上升，停立在城东那座山上。
24灵将我举起，将我在异象中藉着上帝的灵、带进迦勒底地、到流亡的人那里；我所看见的异象就离开我上升去了。
25我便将永恒主所指示我的一切事都说给流亡的人听。

* 第十二章 *

1永恒主的话又传与我说∶
2「人子阿，你住在叛逆之家中间；他们有眼睛可以看，却看不见，有耳朵可以听，却听不见，因为他们是叛逆之家。
3所以人子阿，你要为自己豫备流亡时应用的物件，大白日天当他们眼前从你所住的地方移到别处；他们虽是叛逆之家，或者能够看明白。
4你要在大白日天当他们眼前把你的物件带出去，好像流亡时应用的物件；到了傍晚你要当他们眼前亲自出去，像流亡人出去一样。
5你要在当他们眼前把墙挖通了，从那里出去（传统∶带出去）。
6到了天黑压压的时候，你要当他们眼前将物件搭在肩头上带出去；要把脸蒙住，使你看不见地；因为我立了你做以色列家的兆头。」
7我就照着所受吩咐的去行，大白日天把我的物件带出去，好像流亡时应用的物件；到了傍晚、我亲手把墙挖通；天黑压压的时候、我就当他们眼前把物件搭在肩头上带出去。
8第二天早晨、永恒主的话传与我说∶
9「人子阿，以色列家叛逆之家、岂不是问你说∶『你作了什么？』
10你要对他们说∶『主永恒主这么说∶这神托是关于耶路撒冷的人君和它里面（传统∶他们在他们中间）的以色列全家的。
11你要说∶『我做你们的兆头∶我怎样行，他们的遭遇也必怎样；他们必流亡去为俘虏。
12他们中间的人君必在天黑压压时将物件搭在肩头上而出去；他（传统∶他们）必把墙挖通了，从那里出（传统∶带出）去；他必将脸蒙住，使他不能以眼看到地（七十子作∶使他不能被人的眼看见）。
13我必将我的网撒在他身上，他必在我的网罗中被捉住；我必将他带到巴比伦、迦勒底人之地；但是那地他是看不见的；他也必死在那里。
14他四围一切援助他的、和他所有的部队、我都必给四散于四方（原文∶四风）；我必拔刀追赶他们。
15我使他们分散在列国，四散在列邦，他们就知道我乃是永恒主。
16但我却要留下他们少数的人免遭刀剑、免受饥荒、免受瘟疫，使他们在所到的列国中叙说他们一切可厌恶之像的事，他们（或译∶人）就知道我乃是永恒主。」
17永恒主的话又传与我说∶
18「人子阿，你要战战兢兢地吃你的饭，要怀着震颤挂虑的心情喝你的水；
19你要对这地的平民说∶主永恒主论以色列地耶路撒冷的居民、是这么说的∶他们必怀着挂虑的心情吃他们的饭，必惊慌慌地喝他们的水；因其中居住的众人所行强暴的事、这地必荒凉、失掉其丰满。
20有居民的城市必变为荒废，这地必成为荒凉；你们就知道我乃是永恒主。」
21永恒主的话传与我说∶
22「人子阿，关于以色列地你们怎么有这一句俗语说∶『日期一延长，一切异象之传讲就都灭没了』呢？
23因此你要对他们说∶主永恒主这么说∶我必使这一句俗语止息；人在以色列中必不再用它做俗语。』你却要对他们说∶日期是临近了，一切异象传讲的话就会应验的。
24从此在以色列家中必不再有虚谎的异象和奉承的占卜了。
25但我永恒主必说我所要说的话，那就必得成就。必不久延，乃趁你们在世的日子，叛逆之家阿，我必说那话而成就它∶这是主永恒主发神谕说的。」
26永恒主的话又传与我说∶
27「人子阿，你看，以色列家的人说∶『他见的异象是关于将来许多日子的，他传了神言是指着极远时候的。』
28故此你要对他们说∶主永恒主这么说∶我所有的话都必不再久延；我所说的话必定能成就∶这是主永恒主发神谕说的。」

* 第十三章 *

1永恒主的话传与我说∶
2「人子阿，你要传神言攻击以色列的神言人；要传神言（传统∶传神言的人）对那些随着自己心意传神言的人说∶『你们要听永恒主的话！』
3主永恒主这么说；有祸阿愚顽的神言人，随从自己的灵说话的，并且说的又是关于自己未曾见过的事！
4以色列阿，你的神言人如同荒场中的狼。
5他们（传统∶你们）没有站住（传统∶上去）去堵挡破口，也没有为以色列家修造围墙，使它当永恒主的日子在战阵上站立得住。
6这些人所说的是虚谎的异象、是谎诈的占卜；他们说∶『这是永恒主发神谕说的』，其实永恒主并没有差遣他们，他们倒指望那话能应验呢！
7你们岂不是见了虚谎的异象？岂不是说了谎诈的占卜？因为你们说∶『这是永恒主发神谕说的』，其实我并没有说呀。」
8因此主永恒主这么说∶「因为你们说的是虚谎，见的是谎诈，那么你就看吧，我是跟你们作对的∶主永恒主发神谕说。
9我的手必攻击那见虚谎异象的、攻击那以谎诈占卜的神言人；他们必不得以列在我人民的议会中，不得以录在以色列家的族谱上，也不得以进入以色列地；你们就知道我乃是主永恒主。
10因为他们真地领导我人民走错了路，说∶『平安』，其实没有平安。就像人（原文∶他）、筑了薄弱的墙，假神言人（原文∶他们）倒用灰水去涂抹。
11所以你要对那些涂抹灰水的人说∶那墙是一定倒下来的；必有大雨漫过；（此处有∶并且你们）大冰雹必降下来！狂风必暴发。
12这墙倒塌之后，人岂不问你们说∶「你们抹上未泡透的灰在哪里呢？」」
13因此主永恒主这么说∶我一定要在我烈怒中使狂风暴发起来；在我忿怒必有大雨漫过；大冰雹必在烈怒中降下来毁灭这墙。
14我必这样拆毁这墙、就是你们用灰水所涂抹过的，使它坍到平地，以致根基都露现出来；墙一倒坏，你们也必那中间灭尽；你们就知道我乃是永恒主。
15我必这样向这墙、并向那用灰水抹墙的人、发尽我的烈怒；我要对你们说∶墙没有了！抹墙的人也没有了！
16这抹墙的就是以色列的神言人，他们指着耶路撒冷而传神言，为了这城见了异象，说有平安，其实没有平安∶这是主永恒主发神谕说的。
17「你呢、人子阿，你要板着脸盯着你人民的妇女、就是那些随着自己心意发神言狂的人；你要传神言攻击她们，
18说∶主永恒主这么说∶这些妇女有祸阿，她们给众人的手腕绑上邪术带，给各样身材的头作长帕子，为要猎取人的性命！难道你们要猎取我人民的性命，而为了利己将别人救活么？
19你们为了几捧大麦、为了几块饼、在我人民中间亵渎了我，对我这些爱听谎言的人民用你们的谎言杀死不该死的人，救活了不该活的人。
20「故此主永恒主这么说∶看哪，我恼怒你们的邪术带、就是你们用来猎取人（传统∶就是你们猎取人的所在），使人的性命飞走的；我必将邪术带从你们的膀臂上扯去，释放你们所猎取而使其性命飞走的。
21你们使人蒙的长帕子我也要扯下；我必援救我的人民脱离你们的手，使他们不再落在你们手中而被捕食；你们就知道我乃是永恒主。
22因为你们弄虚假事叫义人灰心［并不是我使他灰心］，你们又加强恶人的手，使他不回转离开坏行径以救活自己，
23故此你们就不得以见虚谎的异象，也不得以再行占卜；我乃是要援救我人民脱离你们的手；你们就知道我乃是永恒主。」

* 第十四章 *

1有几个以色列长老的人来见我，坐在我面前。
2永恒主的话就传与我说∶
3「人子阿，这些人将他们的偶像接上心头，把陷于他们罪孽中的因由放在自己面前，我哪能让他们求问什么呢？
4故此你要告诉他们说∶主永恒主这么说∶以色列家的人中间、每一个将他的偶像接上心头、把陷于他罪孽中的因由放在自己面前、又前来见神言人的，我必按他众多的偶像亲自（意难确定）应付他，
5好就以色列家的心去捉住他们，因为他们都藉着他们的偶像而跟我疏远。
6「故此你要对以色列家说∶主永恒主这么说∶回转吧！转离你们的偶像哦！转脸离开你们一切可厌恶之像吧！
7因为以色列家的人或是在以色列中寄居的外国侨民，凡跟我疏远、将他的偶像接上心头，把陷于他罪孽中的因由放在自己面前，又前来见神言人、要为自己的事向我求问的，我必亲自应付他；
8我必向那人板着脸，使他成为人的鉴戒、成为令人谈笑的对象；我必将他从我人民中剪除掉；你们就知道我乃是永恒主。
9神言人若被引诱说了一句话，是我永恒主让那神言人被引诱的；我必伸手攻击他，将他从我人民以色列中消灭掉。
10他们必须担当他们自己的罪罚；求问的人的罪罚怎样，神言人的罪罚也必这样；
11好使以色列家不再走迷了路而离开我，不再因他们各样的罪过而玷污了自己，乃要做我的子民，而我做他们的上帝∶这是主永恒主发神谕说的。」
12永恒主的话传与我说∶
13「人子阿，若有一国行为不忠实，犯罪得罪了我，而我伸手攻击它，折断它粮食的支杖，使饥荒临到那地，将人和牲口都从那里剪除掉，
14那么即使有挪亚、但以理、约伯、这三人在那中间，他们也只能因自己的义而援救自己的性命∶这是主永恒主发神谕说的。
15或者我若使恶兽经过那地而蹧践它，使地荒凉，以致因这些兽人都不得经过；
16即使有这三人在那中间，主永恒主发神谕说，我指着永活的我来起誓，他们也必不能援救他们的儿女，只有他们自己能得救援，那地仍必荒凉。
17或者我使刀剑临到那地，说∶愿刀剑经过那地，好使我将人和牲口都从那里剪除掉；
18即使有这三人在那中间，主永恒主发神谕说∶我指着永活的我来起誓，他们也必不能援救他们的儿女，只有他们自己能得救援。
19或者我打发瘟疫去流行那地，使我那叫人流血的烈怒倾倒在那上头，好将人和牲口都从那里剪除掉；
20即使有挪亚、但以理、约伯在那中间，主永恒主发神谕说，我指着永活的我来起誓，他们也必不能援救他们的儿女，乃只能因自己的义而援救自己的性命罢了。
21「何况我打发刀剑、饥荒、恶兽、瘟疫这四样严厉的判罚，去降给耶路撒冷，将人和牲口都从那里剪除掉，岂不更加各自为救么？主永恒主这么说。
22可是你看吧，那么若有剩下逃脱之人、把儿女带出来（传统∶被带出来的儿女）的，你看吧，他们出来到你们这里，你们看见他们所行所作的，对我降给耶路撒冷的一切灾祸、你们就会心平气静便下来。
23你们看见他们所行所作的，他们就会使你们心平气静下来，你们也就知道我在耶路撒冷中所行的一切事并不是无缘无故地∶这是主永恒主发神谕说的。」

* 第十五章 *

1永恒主的话传与我说∶
2「人子阿，葡萄树比别样树有什么强处呢？森林树木中的葡萄枝比别的树枝有什么好处呢？
3那上头有木料可以取来作工具么？或者人可以从那上头取橛子来挂什么器皿么？
4看哪，已抛给火烧毁，火既烧毁了两头，中间也给烧焦了，要作工具还有用处么？
5看哪，它完整时、尚且不能用作工具，何况火烧毁了它，并且给烧焦了，还能用作工具么？
6故此主永恒主这么说；正像森林树木中的葡萄树；我怎样将它抛给火烧毁，我也必怎样将耶路撒冷的居民丢给火烧。
7我必向他们板着脸；他们虽从火中逃出，火仍必烧毁他们；我盯着他们板着脸时，你们就知道我乃是永恒主。
8我必使这地荒凉，因为他们行事不忠实∶这是主永恒主发神谕说的。」

* 第十六章 *

1永恒主的话又传与我说∶
2「人子阿，你要使耶路撒冷知道她那些可厌恶的事，
3说∶主永恒主对耶路撒冷这么说∶你的根原你的出生是从迦南地而来的；你父亲是亚摩利人，你母亲是赫人。
4论到你出生的景况，当你生下来的日子、没有人替你断脐带，没有人用水给你洗、使你得洁净，也并没有人撒盐在你身上，又没有人用布包你。
5谁的眼也不顾惜你，而给你作件这样的事去可怜你；你反而在生下来的日子就被抛弃在田野上，无非是因你的可厌恶罢了。
6「我从你旁边经过，见你在你血中挣扎着，就对在血中的你说∶『你要活着！（传统∶重覆一遍）
7要生长（传统∶我使你成了一万）像田野间的葡萄所生起的。』你生长起来，渐渐长大，到了成年妇女的身量（传统∶到了妆饰之妆饰）；你的乳房坚挺，你的头发长得很旺盛；你却仍然赤身裸体。
8「我从你旁边经过，看了看你，阿，那时正是你爱情发动的时期；我便铺开我的衣边到你身上去遮盖你的裸体；我又向你起誓，与你结盟，主永恒主发神谕说，你就属于我。
9那时我用水洗你，涮净你身上的血，又用油抹了你。
10我使你着刺绣服装，穿塔哈示皮鞋；我用细麻给你做裹头巾，又用丝绸给你遮身。
11我用妆饰物给你打扮，将镯子戴在你手上，将链子戴在你脖子上，
12又将环子戴在你鼻子上，将耳环戴在你耳朵上，将华冠戴在你头上。
13这样你就有了金银的妆饰物；你穿的是细麻、丝绸、刺绣服装；你吃的是细面、蜜和油；你长得极其美丽之极，直发达到王后般的艳丽。
14你的名声因你的美丽而传出在列国中，因为由于我加在你身上的荣美、你的美丽（原文∶它）乃十全十美∶这是主永恒主发神谕说的。
15「但是你倚靠你的美丽，竟凭着你的名声而行淫；你向任何过路人倾泻出你的淫乱媚态，而那便成了属他的。
16你拿了你的衣服为自己在丘庙上结五色夺目之彩，又在那上头行淫；这样的事将来必不会来，也必不再有的。
17你又将我所给你的、我那些华美金器银器、去为你自己制造男性的像，而跟它们行淫；
18你又拿你的刺绣衣服给它们遮身，并将我的膏油和香料摆在它们面前。
19至于我所给你的食物──我使你吃细面、油和蜜──你却摆在它们面前做怡神之香气（此处有∶并且它就是）∶主永恒主发神谕说。
20你并且把你的儿女，你所给我生的，祭献给它们、去被烧灭。你的淫乱哪里是小事呢？
21你这样宰杀我的儿女，使他们经过火而归于它们（或译∶将他们献与它们）呀。
22除此之外、又加上你那一切可厌恶之事和你的淫乱，并没追念你幼年的日子、你赤身裸体、在你血中挣扎的时候。
23「你行了这一切恶事之后，［主永恒主发神谕说∶你有祸阿！你有祸阿！］
24你又为自己建造圆顶花楼，为自己在各广场上作了高台；
25你在各路头建造你的高台，使你的美丽变为可厌恶，你又向一切过路人展开双腿（原文∶脚）增多你的淫乱。
26你也跟你那下身肥大的邻居埃及人行淫，增多你的淫乱，来惹我发怒。
27因此，你看，我伸手攻击你，减少你需用的粮食，又将你交给恨你之人、非利士的众城市（原文∶他们），去满足他们的贪欲；非利士人对你罪大恶极的行径也有愧色。
28你因贪色无厌，又跟亚述人行淫；跟他们行淫之后，仍然贪色无厌。
29你并且增多你的淫乱直到那作买卖之地，迦勒底，虽即对于这个、你仍贪色无厌。
30「主永恒主发神谕说∶你的心怎样地闹相思病阿，你行这一切、一个任性淫妇的所作所为阿！
31因为你在各路头建造你的圆顶花楼，在各广场上作了你的高台；你还鄙视淫资，不像妓女收受呢！
32嘿！行奸淫的妻、竟接了外人以代替自己的丈夫！
33人都是把淫资送给妓女，惟独你却把你的卖淫资送给你所爱的人，贿赂他们从四围到你的淫窑里来找你！
34在你的淫窘里你有跟别的妇女相反的事；因为不是人追求你去行淫；而是你把行淫资给人，不是把行淫资给你；所以你是反常的。
35「所以妓女阿，你要听永恒主的话；
36主永恒主这么说∶因你倾泻了你的任性纵欲，因你露现了你的下体，跟你所爱的人行淫，因你拜了你一切可厌恶的偶像，又因你儿女流了血、这些儿女就是你所献给偶像的，
37故此你看吧，我就要将你一切所爱的人、那些跟你甜蜜的人都招集拢来，你一切所爱的人、加上你一切所讨厌的人、我都要从四围招集拢来，以攻击你，将你的下体向他们露出，使他们看尽了你的下体。
38我要将行奸淫和流人血的妇女应受的判罚来判罚你；我要将那使人流血应受的烈怒和妒愤加于你身上。
39我要将你交于你所爱的人（原文∶他们）手中，他们必翻倒你的圆顶花楼，拆毁你的高台，剥下你的衣服，把你的华美宝器拿走，留下你赤身裸体。
40他们必带一团队人上来攻击你，扔石头把你砍死，用他们的刀剑将你割碎。
41他们必用火烧你的房屋，必在许多妇人眼前向你施判罚；我必使你止息行淫，，也必使你不再把行淫资送给人。
42这样、我就得以平息我向你发的烈怒，我的妒愤就得以离开你，我就可以平静下来、不再恼怒。
43你既然不追念你幼年的日子，反而以这一切事激动我发怒，那么你看、我这一方面、我也必将你所行的还报于你头上∶这是主永恒主发神谕说的。「你难道没有行这罪大恶极的丑事，加上你一切可厌恶之像么？
44看哪，凡说警语的总用警语来挑饬你，说∶『母亲怎样，女儿也怎样。』
45你正是你母亲的女儿，厌弃自己的丈夫自己的女儿的；你正是你姐妹的姐妹，厌弃他们自己的丈夫自己的女儿的∶你母亲是赫人，你父亲是亚摩利人。
46你大姐是撒玛利亚，她和她女儿们住在你北边；你小妹是所多玛，她和她女儿们住在你南边。
47你不是只按他们所行的而行，不是只照他们可厌恶之事去作；你乃是以那为小可；故此你一切所行的居然比她们更腐坏。
48主永恒主发神谕说∶我指着永活的我来起誓，你妹妹所多玛、她和她的儿女们、尚且没有行过你和你的儿女们所行过的事呢。
49看哪，你妹妹所多玛的罪孽是这样∶她和她的女儿们都狂妄傲慢，食物吃得太饱，大享安逸自得，并没有扶助困苦贫穷人的手。
50她们自高自傲，在我面前行可厌恶的事，我看见便将她们除掉。
51撒玛利亚所犯的罪还没有你的一半；你增加了可厌恶之事比她还多，以致你姐妹因你所行一切可厌恶之事倒显得罪轻。
52你既判定你姐妹为比较罪轻，那么你，你也就要担受你自己的羞辱阿；因为你犯的罪比她们的更可厌恶，她们比你更显得罪轻，那么你，你也就要担受你自己的羞辱了。
53「我必恢复她们的故业，所多玛和她女们的故业，撒玛利亚和她女儿们的故业；我必恢复她们中间你的故业，
54好使你担当你自己的羞辱，并因你一切所行的自觉羞愧，而使她们心平气静下来。
55你妹妹所多玛和她女们必回复她们以前的状况；撒玛利亚和她女儿们必回复她们以前的状况；你和你女儿们也必回复你们以前的状况。
56当你狂傲的日子、你妹妹所多玛在你口中岂不是成了臭名昭彰的么（传统∶原非问句）？
57那时你的坏行为还没露现出来；如今你竟成了像（传统∶像在┅的时候）她的，成了以东（有古卷作∶亚兰）女儿们辱骂的对象、以及她四围的众人、那四围轻蔑你的、非利士女儿们──辱骂的对象呢！
58永恒主发神谕说∶你罪大恶极的丑事、和你可厌恶之事的罪罚、你一定要担当的。」
59主永恒主这么说∶你这藐视所起的誓、违犯了盟约的、我必照你所行的办你；
60然而我、我要追念我的约、在你幼年时与你立的；我也要为你立定个永远的约。
61你接纳你姐妹、你大姐跟你小妹的时候，我要将她们赐给你为女儿，你就会追念你所行的而自觉惭愧；但这并不是因你跟她们立的约。
62我要立定我的约、与你立的约［你就知道我乃是永恒主］
63好使你在我赦宥你除净你一切所行的之时，你心里能够追念而自觉惭愧，并因你受的羞辱而不再开口∶这是主永恒主发神谕说的。」

* 第十七章 *

1永恒主的话传与我说∶
2「人子阿，你要向以色列家出谜语，设比喻，
3说∶主永恒主这么说∶有一只鹰、翅膀大、翎翼长、羽毛丰满、具有五彩色的、来到利巴嫩，将香柏树的梢儿拧去；
4折去香柏树尽顶尖儿的幼枝子，叼到作买卖之地，放在作生意者城中。
5他将以色列地的种子种在适于撒种的地里，在多水之地旁边，栽它如柳树；
6好使它渐渐生长，成为下部发达、四面蔓延的葡萄树，使它的枝条得以向着那鹰（原文∶他），而它的根仍在那鹰（原文∶他）以下。这样、它就成了葡萄树，生起枝子，发出枝干来。
7「另有一只（传统∶一只）大鹰、翅膀大、羽毛多；这葡萄树如饥似饿地向这鹰伸过根去，从栽种的苗床上向鹰发出枝条，好得它的浇灌。
8这树被移植到良田里、多水之地旁边，好生枝条，结果子，成为茁壮秀丽的葡萄树。
9你要说∶主永恒主这么说∶这葡萄树哪能发旺（同词∶顺利成功）呢？鹰难道不将它的根拔起，将它的枝子（传统∶果子）芟除，使发生的嫩叶都枯乾掉么？这也不必用大力和许多人去从根那里将它拔出呀。
10看哪，葡萄树固然是被移植了，然而哪能发旺（同词∶顺利成功）呢？东风一击打它，它哪能不全然枯乾呢？它必定在它寄生的苗床上枯乾掉的。」
11永恒主的话传与我说∶
12「你要对叛逆之家说∶你们不知道这些事是什么意思么？你要告诉他们说∶看哪，巴比伦王曾经来到耶路撒冷，将其中的王和首领带到巴比伦自己那里。
13他从以色列王家后裔中取了一人，叫他发咒起誓、而跟他立约，巴王将国中有势力的人掳去，
14使国低微，不能挺起，惟独守约才得以存立。
15但他却背叛了巴王，反而差遣使者往埃及去，要他们给他马匹和许多兵丁。他哪能顺利成功呢？行这样事的人哪能逃脱呢？违反了盟约哪能逃脱呢？
16永恒主发神谕说∶我指着永活的我来起誓∶巴王立他做王，他竟藐视了发咒起誓的话，违反了巴王跟他所立的约；因此他一定必死在巴比伦、巴王住的地方。
17敌人倒土堆筑了垒要剪灭许多人时，法老虽领了大军队大群众人也不能在战阵上跟他周旋呀。
18他藐视了发咒起誓的话，违犯了盟约；曾经举手起了誓，还行这一切事，他必不能逃脱。
19因此主永恒主这么说∶我指着永活的我来起誓，对他所藐视我发咒起誓的话、和他所违犯我立的约、我一定要将这罪还报在他头上。
20我必将我的网撒在他身上，他必在我的网罗中被捉住；我要把他带到巴比伦，在那里判罚他对我不忠实的罪。
21在他全部队中、他所有的精兵（传统∶逃跑的人）都必倒毙于刀下；剩下的必被撒于四方（原文∶四风）；你们就知道是我永恒主说了。」
22主永恒主这么说∶「我，我要从香柏树的高梢儿拧去一枝，给栽上；我要从香柏树尽顶尖儿折去它的幼枝子、柔嫩嫩的，由我给移植在高峻巍峨的山上；
23是在以色列高地的山上我要移植它的，好使它发枝条生果子，成为庄严秀丽的香柏树；各种羽族各样鸟儿都可以栖宿于其下，栖宿于它枝子的荫影下。
24田野的树木就都知道我永恒主使高大的树矮小，矮小的树高大，使多汁的树枯乾，枯乾的树茂盛的。我永恒主说了，我必作成。」

* 第十八章 *

1永恒主的话又传与我说∶
2「论到以色列地你们怎么用这俗语说∶『父亲吃了酸葡萄，儿子的牙酸倒了』呢？
3主永恒主发神谕说∶我指着永活的我来起誓∶这俗语必不可再在以色列中给你们使用了。
4看哪，世人都是属我的∶为父的人怎样属我，为子的也怎样属我∶只有犯罪的人、才必须死。
5「人若是公义，行公平正义的事，
6不在山上吃祭偶像之物（稍点窜作∶吃带血之物），不举目瞻仰以色列家的偶像，不玷污邻舍的妻，不亲近经期污秽中的妇人，
7不亏负人，总把债务的当头交还；他不抢夺人的物件，却将自己的食物给了饥饿的人，将衣服给赤身裸体的人遮身；
8他不为了利息而把钱借给人，也不索取物资利；不公道的事他总缩手不作，在人与人之间他总实行真正的公平；
9我的律例他总遵行，我的典章他总谨守，而实行它──这样的人是公义的，他必定活着∶这是主永恒主发神谕说的。
10「他若生个儿子、是凶暴人、流人血的，唉，以上任何一件恶事他都行了，
11而那些善事他却不行，因为他也在山上吃了祭偶像之物，他邻舍的妻他也玷污了；
12困苦贫穷的人他给亏负了，人的物件他抢夺了，当头他没还给人，偶像他举目瞻仰了，可厌恶的事他行了，
13为了利息他把钱借给人，以索取物资利──这样的人哪能活着呢？他必不能活着；他行了这一切可厌恶之事，他必须死；流他血的罪必归到他自己身上。
14「但是他若生个儿子，这儿子见他父亲所犯的一切罪，便惧怕，不照样去行；
15他不在山上吃祭偶像之物，不举目瞻仰以色列家的偶像，不玷污邻舍的妻，
16不亏负人，不索取当头，不抢夺人的物件，却将自己的食物给了饥饿的人，将衣服给赤身裸体的人遮身；
17不公道的事（传统∶贫穷的人）他缩手不作，利息或物资利他不索取，我的典章他照作，我的律例他遵行──这样的人必不因他父亲的罪孽而死亡；他一定活着。
18至于他父亲呢，因为他一味地欺压人，抢夺人的物件，凡属不好的事他都在本国人民间行了，他必须因他自己的罪孽而死亡。
19「你们还说∶『儿子为什么不担当父亲的罪罚呢？』儿子行公平正义的事，谨守我的一切律例而实行它，他一定活着。
20惟独犯罪的人、他自己必死亡；儿子必不担当父亲的罪罚，父亲也不担当儿子的罪罚；义人的义果必归他自己，恶人的恶报也必归他自己。
21「但是恶人若回转离开他所犯的一切罪，谨守我一切的律例，行公平正义的事，他必定活着，不至于早死。
22他所犯的一切罪过必不给他记住；他必因所行的义而得活着。
23主永恒主发神谕说∶恶人死亡哪里是我喜悦的呢？我不是喜欢他回转离开他所行的以得活着么？
24义人若转离他的义行，而行不公道的事，照恶人所行一切可厌恶之事而行，他哪能活着呢？他所行的一切义都不被记住；他必因他所阴谋的不忠实和所犯的罪而死于其中。
25「你们还说∶『主所行的不公正。』以色列家阿，你们要听！我所行的哪里是不公正呢？岂不是你们所行的不公正么？
26义人若转离他的义行，而行不公道的事，他必因此而死亡；他是因着所行之不公道而死亡的。
27再者，恶人若回转离开他所行的恶，而行公平正义的事，他就会将性命救活。
28因为他瞻前顾后，回转离开他所犯的罪过，他必定活着，不至于早死。
29以色列家还说∶『主所行的不公正。』以色列家阿，我所行的哪里是不公正呢？岂不是你们所行的不公正么？
30所以主永恒主发神谕说∶以色列家阿，我要判罚你们，各照各人所行的。回转吧！转离你们一切的罪过吧！免得罪过成了你们陷于罪罚中的因由。
31你们将所犯得罪了我的一切罪过尽行抛弃吧！为自己作成个新的心新的灵吧！何必死亡呢，以色列家阿？
32因为连垂死之人之死亡我也不喜欢呢∶这是主永恒主发神谕说的∶所以你们要回转以得活着。」

* 第十九章 *

1你，你要为以色列的人君举哀唱歌，
2说∶你母亲在狮子中间是什么样的母狮阿！她蹲伏在少壮狮子当中，义育她的小狮子。
3她把她的一只小狮子养大起来；成了少壮狮子，学会了抓撕成抓到之物而吃人。
4列国扬声呐喊要逮捕他（传统∶列国听到他），在他们坑中给捉住了；他们用钩子拉他到埃及地。
5母狮见她只是白等候，指望也灭没了，便将她的另一只（传统∶她的一只）小狮子立为少壮狮子。
6这狮在众狮子中走来走去；成了少壮狮子，学会了抓撕所抓到之物而吃人。
7它蹂躏了列国的（传统∶他的）宫堡，使他们的城市荒废；因他吼叫的声音、遍地和其中所有的尽都惊骇。
8于是四围列国设网罗（同词∶从各省分）来攻击他；将网撒在他身上，在他们坑中给捉住了。
9他们用钩子给钩住于笼中，带他到巴比伦王那里，将他放进营寨里，使他的声音不再被听到以色列山上。
10你母亲好比葡萄树（传统∶像葡萄树在你血中），移植于水旁；因为水多，就多结果子，满生枝条。
11它有刚劲的枝干，可做掌权者之杖；其树身高出于茂密树枝中；因它枝条之繁多，以其高大、它还远远可见。
12但这葡萄树因上帝的烈怒而被拔出，摔在地上；东风给吹乾了；其枝条（传统∶果子）折断下来；它刚劲的枝条枯乾了，火给烧毁了。
13如今被移植于旷野、乾旱焦渴之地。
14有火从它枝干中发出，烧毁了其树枝和枝条（传统∶果子），以致树上没有刚劲的枝干可做掌权者之杖了。这乃是哀伤之声，已成了流行的哀歌。

* 第二十章 *

1第七年五月初十日、有几个做以色列长老的人来求问永恒主，坐在我面前。
2永恒主的话传与我说∶
3「人子阿，你要告诉以色列的长老，说∶主永恒主这么说∶你们来是求问我么？主永恒主发神谕说∶我指着永活的我来起誓，我是不让你们求问的。
4人子阿，你要审问他们么？要审问么？他们列祖那行可厌恶的事、你要使他们知道，
5对他们说∶主永恒主这么说∶当我拣选以色列的日子，我向雅各家的后裔举手起誓，在埃及地使他们认识我；我向他们举手起誓说∶我乃是永恒主你们的上帝。
6当那日子我向他们举手起誓要领他们出埃及地，到我为他们探觅的、那流奶与蜜之地，就是在列邦中最华美的。
7我对他们说∶你们要抛弃、各人弃掉他眼中所喜爱可憎之像，不可因埃及的偶像来玷污你们自己∶我乃是永恒主你们的上帝。
8然而他们却叛逆了我，不肯听我，各不抛弃他们眼中所喜爱那可憎之像，不离弃埃及的偶像。「我本心里说我要将我的烈怒倾倒在他们身上，我要在埃及地之中向他们发尽我的忿怒。
9然而我却为我名的缘故而行事，免得我的名在他们所同住的列国人眼前被亵渎，我就是在这些列国人眼前领我人民出埃及地、使他们认识我的。
10这样我领他们出埃及地，带他们到了旷野。
11我将我的律例赐给他们，将我的典章指示他们知道，就是人若遵行它、必因此而活着的。
12并且我也将我的安息日赐给他们，做个我与他们之间的凭证，好使他们知道是我永恒主使他们成圣别的。
13然而以色列家在旷野却叛逆了我，不遵行我的律例，反而弃绝我的典章、［就是人若实行、必因此而活着的］，大大渎犯我的安息日。「我就心里说我要在旷野将我的烈怒倾倒在他们身上，来消灭他们。
14然而我却为我名的缘故而行事，免得我的名在列国人眼前被亵渎，我领我人民出埃及就是在这些列国人眼前的。
15我并且我在旷野也曾向他们举手起了誓、必不领他们进我所赐给他们、流奶与蜜之地，就是在列邦中最华美的；
16因为他们弃掉了我的典章，不遵行我的律例，反而渎犯了我的安息日；他们的心总是随从他们的偶像。
17虽然如此、我的眼还是顾惜他们，我不毁灭他们，不在旷野把他们全行灭尽。
18「我在旷野对他们的儿女说∶不要遵行你们祖先的律例，不要谨守他们的典章，也不要因他们的偶像而玷污自己。
19我乃是永恒主你们的上帝；我的律例你们要实行，我的典章你们要谨守，
20我的安息日你们要守为圣别，作为我与你们之间的凭证，好使你们知道我永恒主乃是你们的上帝。
21但他们的儿女却叛逆了我，不实行我的律例，不谨守实行我的典章［就是人若实行，必因此而活着的］，反而渎犯了我的安息日。「我就心里说我要将我的烈怒倾倒在他们身上，我要在旷野向他们发尽我的忿怒。
22然而我却为我名的缘故缩手而行事，免得我的名在列国人眼前被亵渎，我领我人民出埃及就是在这些列国人眼前的。
23我并且在旷野也曾向他们举手起誓过要使他们分散在列国，使他们四散在列邦；
24因为我的典章他们没有遵行，我的律例他们弃绝了，我的安息日他们渎犯了，他们的眼总是随着他们祖先的偶像。
25因此我也索性给他们不好的律例，给他们不能使人活着的典章；
26因他们使一切首开母胎的孩子经过火而献为祭，我就用他们这些祭献来玷污他们，使他们惊骇；为要使他们知道我乃是永恒主。
27「所以人子阿，你要告诉以色列家说∶主永恒主这么说∶你们祖先还再用对我不忠实的这种事来亵渎我呢。
28因为我领他们到我举手起誓要给他们的地，他们看见各高山各茂密树，就在那里宰献他们的祭物，在那里奉上惹我发怒的供物，在那里烧上他们怡神之香气，在那里浇上他们的奠祭。
29［我问他们说∶你们所去的那高处叫做什么？于是那高处的名字便叫做巴麻（意即『高处』此字似由『去』字与『什么』组成的）直到今日。］
30所以你要对以色列家说∶主永恒主这么说∶你们仍照你们祖先所行的以玷污自己么？仍追随着他们可憎之像以行邪淫么？
31你们奉上供品，使你们的儿子经过火而献为祭的时候，仍将你们一切的偶像去玷污自己直到今日。以色列家阿，我哪里要给你们求问呢？主永恒主发神谕说，我指着永活的我来起誓，我是不让你们求问的。
32「你们说∶『让我们像列国人，像列邦的宗族一样，去服事木头石头吧！』你们心（原文∶灵）里起的这意念、是决不能成的。
33「主永恒主发神谕说∶我指着永活的我来起誓，我一定要用大能的手和伸出的膀臂、并倾倒出的烈怒作王治理你们。
34我要用大能的手、和伸出的膀臂、并倾倒出的烈怒、将你们从外族之民中领出来，将你们从分散到的列邦聚集拢来。
35我要把你们带到外族之民的旷野，在那里面对面地判罚你们。
36我怎样在埃及地的旷野判罚你们祖先，我也要怎样判罚你们∶这是主永恒主发神谕说的。
37我要使你们从牧杖下经过，使你们按数目进来（传统∶使你们进入盟约的拘束中）
38我要从你们中间除净那些叛徒、那些悖逆了我的人，将他们从所寄居之地领出来；但以色列的土地呢、他们却不得进；你们就知道我乃是永恒主。
39「至于你们呢、以色列家阿，主永恒主这么说，你们要管去、各人服事他的偶像吧！以后呢、你们若不听从我，也随你们的便！只是我的圣名、你们的却不可再用你们的供品和偶像来亵渎阿！
40「因为是在我的圣山、在以色列高地之山、主永恒主发谕说、以色列全家全都要在那地事奉我；是在那里我要悦纳他们，在那里我要索取你们的提献物、你们上好的呈献物（或译∶你们初熟的呈献物）、以及你们一切奉献为圣之物。
41我从外族之民中将你们领出来，从你们分散到的列邦将你们聚集拢来，那时我必悦纳你们如同怡神之香气；我要在列国人眼前、在你们身上显示为圣。
42我领你们进入以色列的土地，就是我举手起誓要给你们列祖之地，那时你们就知道我乃是永恒主。
43在那里你们要追念你们玷污自己的所行所为，也要因你们所作的一切坏事而讨厌自己。
44主永恒主发神谕说∶以色列家阿，我为我名的缘故不照你们的坏行径、不照你们腐化的所为、来办你们，你们就知道我乃是永恒主。」
45（希伯来经卷作结21∶1）永恒主的话传与我说∶
46「人子阿，你要把脸朝着南边的路向，向南滴下话语，传神言攻击南地田野的森林，
47对南地地的森林说∶你要听永恒主的话∶主永恒主这么说∶我必使火在你中间着起，将你中间一切多汁的树和枯乾的树都烧灭掉；炎热的火焰必不熄灭；从南到北人的脸面都要被烧焦。
48血肉之人都要看而明白是我永恒主点起火来的；这火不熄灭。」
49于是我说∶「阿，主永恒主阿，人都议论我说∶『这人岂不是个说比喻的么？』」

* 第二十一章 *

1永恒主的话传与我说∶
2「人子阿，你要板着脸向耶路撒冷，滴下话语攻击它的圣殿和殿院周围，传神言攻击以色列地，
3对以色列地说∶永恒主这么说∶看吧！我跟你为敌；我要拔刀出鞘，将义人和恶人都从你那里剪除掉。
4我既要将义人和恶人都从你那里剪除掉，那么我的刀就要出鞘，将南地到北方去攻击血肉之人；
5血肉之人就知道是我永恒主已拔刀出鞘；刀必不再回鞘。
6故此人子阿，你要叹息，在他们眼前腰骨折地叹息，苦苦地叹息。
7若有人问你说∶『你为什么叹息？』你要说∶『因为有风声说有事情要临到，人就都胆战心惊，手都发软，精神都衰颓，膝盖都柔弱如水。看吧，快临到了！那是必定发生的』」∶主永恒主发神谕说。
8永恒主的话传与我说∶
9「人子阿，你要传神言说∶主这么说∶你要说∶有刀，有刀，又磨快，又擦亮；
10磨快是要大行屠杀，擦亮是要它像（经文有残缺，似可译∶是要它有）闪电！（经文有残缺，意难确定）我们哪里可欢乐呢？我的儿子阿，有根权柄之杖藐视所有的树呢（经文有残缺，意难确定）！
11这刀已交给人擦亮，以便应手挥动；这刀已磨快，这刀已擦亮，好交在行杀戮者手中。
12人子阿，你要呼喊哀号；因为这刀是击打我人民的，这是击打跟以色列众首领的∶他们跟我人民都被抛掷于刀下；因此你要拍腿悲叹。
13因为有试验在进行着∶『假使连那藐视一切的权柄之杖也归于无有，那就怎么样呢？』」主永恒主发神谕问说。
14「因此人子阿，你要传神言；拍掌讲话∶要再次再三地（传统∶第三次）使这刀，就是刺人致死的刀，刺死大人物的刀，就是在他们四围的，
15好使他们都胆战心惊，许多人在他们各城里都跌伤了。我已经把杀戮刀发出了（意难确定）；阿哈！这刀造得像闪电；磨得亮亮（传统∶被披衣包着）、以便屠杀。
16刀阿，转向后边（根据一些古卷翻译的），右边，前边（传统∶安置），左边吧！你面指向哪一方，就向哪一方行杀戮吧！
17我，我也要拍掌讲话，并且平息我的烈怒∶我永恒主说了。」
18永恒主的话又传与我说∶
19,20「人子阿，你要为自己立两条路，好使巴比伦王的刀剑前来；这两条路都要从一个地分出。你要在路头（传统∶）、通城的路头（此处有∶『砍伐』一词）、立一根手宣熟的牌。你要立一条路，使刀剑来攻击亚扪人的拉巴，攻击犹大和犹大中（传统∶在有堡垒的）的耶路撒冷。
21因为巴比伦王站在岔路口，在两条路头上行占卜；他摇箭签，求问神像，察看祭牲的肝儿。
22他右手中拿到有『耶路撒冷』字样的占卜签（传统多∶使他设撞城锤），以便开口叫杀（传统∶开口击碎），扬声呐喊，倒土堆筑垒，设撞城锤以攻打城门。
23据犹大人看来，这是虚谎的占卜∶但巴比伦王却郑重其事地起誓、要使他们想起他们的罪孽，以便将他们捉住。
24「因此主永恒主这么说∶你们既使你们的罪孽被记起了；这就是说∶你们的过犯既露现出来，以玫你们的罪在你们一切的行为上都给人看见──你们既使人记起了，那么、你们就会被人下手捉住了。
25你，众所贱视之恶人，以色列王子阿，你的日子到了，就在罪罚结束的时候∶
26主永恒主这么说∶除掉礼冠！摘下冠冕！情形不寻常了。使卑微者升高！使高者降为卑微！
27扭毁！扭毁！扭毁！我要执行！连痕迹（传统∶这个）也不可再有；直等到那应得的人来到，我才交给他。
28「人子阿，你要传神言说∶关于亚扪人和他们的辱骂、主永恒主是这么说的∶你要说∶有刀剑，有拔出来的刀剑要屠杀，是已擦亮，要灿烂发光、像闪电的──
29而人为你而见的却是虚谎的异象，为你而行的却是谎诈的占卜，使你落在众所贱视之恶人的脖子上；他们的日子到了，就在罪罚结束的时候。
30收刀回鞘吧！我必在你受创造的地方、你根原之地、判罚你。
31我必将我的盛怒倒在你身上，把我震怒之火喷在你身上，将你交在善于毁灭的畜类人手中。
32你必当柴给火烧毁；你的血必流于国中；你必不再被记起；因为是我永恒主说的。」

* 第二十二章 *

1永恒主的话又传与我说∶
2「人子阿，你要审问这流人血的城么？要审问么？你要使她知道她一切可厌恶的事。
3你要说，主永恒主这么说∶哀阿，一座流人血的城！她流人血，使她的时候来到；她又为自己造了偶像去玷污自己。
4因你所流之人的血、你就有了罪责；又因你所造的偶像，你就玷污了自己，使你的日子临近，你年岁的定期来到（传统∶你到了你的年岁）；故此我使你成了列国辱骂的对象，成了列邦所讥诮的。
5你这臭名污秽、扰乱繁多的城阿，无论是那些离你近或离你远的，都要讥诮你哦。
6「看哪，以色列的众首领各逞其权势（原文∶膀臂）都在你中间要流人血呢。
7在你里面有轻慢父亲或母亲的；在你中间有以欺压手段待寄居者的；在你里面有欺负孤儿寡妇的。
8我的圣物你藐视了，我的安息日你渎犯了。
9在你里面有搬弄是非的人以流人血的；在你里面有在山上吃祭偶像之物的；在你中间有行罪大恶极之事的。
10在你里面有露现你父亲的下体而私通继母的；在你里面有玷辱正在经期污秽中之不洁净妇人的。
11这人跟邻舍的妻子行可厌恶的事；那人以淫荡而玷污了自己的儿媳妇；在你里面还有玷辱自己姐妹、自己同父之姐妹的。
12在你里面有为了流人血而受贿赂的；利息和物资利你拿取了；你还用欺压手段向你邻舍贪图不义之财；至于我呢、你却忘记了∶主永恒主发神谕说。
13「所以你看，我因你所得的不义之财、又因你中间所有流人血的事，我就拍掌叹息。
14到了我惩办你的日子，你的心还能忍受得住么？你的手还能有力么？我永恒主说了，我必作成。
15我要使你分散在列国，将你四散在列邦；我要从你中间消灭你的污秽。
16我（传统∶你）必致在列国人眼前因你的缘故而被亵渎；你就知道我乃是永恒主。」
17永恒主的话传与我说∶
18「人子阿，以色列家在我看来就是渣滓；他们都是炉中的铜、锡、鉄、铅∶都是银渣滓。
19因此主永恒主这么说∶你们既都成了渣滓，那么你就看吧，我必将你们集合在耶路撒冷中间。
20人怎样将银、铜、鉄、铅、锡、集合在炉中，喷火去熔化它，我也必怎样用我的怒气我的烈怒将你们集合拢来，放在城中来熔化你们。
21我必将你们聚集拢来，把我震怒之火喷在你们身上，使你们熔化在那中间。
22银子怎样熔化在炉中，你们也必怎样熔化在那中间；你们就知道是我永恒主将我的烈怒倒在你们身上的。」
23永恒主的话传与我说∶
24「人子阿，你要对这地说∶当我盛怒的日子、你是没有雨水（传统∶未得洁净）未得霖雨之地。
25她的王候在那中间正如吼叫的狮子抓撕所抓到之物；人的性命他们吞灭了，赀财和珍宝他们拿取了；他们使寡妇在那中间增多了。
26她的祭司强解了我的礼节规矩，亵渎了我的圣物；圣的和俗的他们都不分别，不洁净的洁净的他们也不使人分辨，我的安息日他们也掩目不顾，以致我在他们中间被亵慢了。
27她的首领在她里边正仿佛豺狼抓撕所抓到之物；他们行凶流人的血，杀灭人的性命，要得不义之财。
28她的神言人用灰水给他们涂抹上，见虚谎的异象，给他们行谎诈的占卜、说∶『主永恒主这么说』，其实永恒主并没有说。
29这国的人民一味欺压人，惯行抢夺，亏负困苦贫穷的，欺压寄居的、毫无道理。
30我在他们中间要找一个人来修造藩篱，在我面前为这国站在破口之处，使我不毁灭这国，却找不着一个。
31故此我将我的盛怒倒在他们身上，我用我震怒之火去消灭他们，将他们所行的还报与他们头上∶这是主永恒主发神谕说的。」

* 第二十三章 *

1永恒主的话又传与我说∶
2「人子阿，有两个女人是一母亲生的∶
3她们在埃及耽于邪淫；她们幼年耽于邪淫；就在那里她们的胸部给人挤压了，在那里他们处女的奶头有人抚摩了，
4她们的名字是大姐叫阿荷拉，妹妹叫阿荷利巴。她们都嫁给我，生了儿女。论到她们的名字，阿荷拉就是撒玛利亚，阿荷利巴就是耶路撒冷。
5「阿荷拉在我手下的时候耽于邪淫，恋爱了她所爱的人，亚述人，
6穿着蓝紫色军装的战士、做总督做省长的、都是可爱的青年人、骑着马的兵。
7阿荷拉向这些人、亚述人的精华、纵行邪淫；凡阿荷拉所恋爱的，她都以他们一切的偶像而玷污了自己。
8她的淫行从埃及时她就没有撇弃；那时当她年幼、就有人和她同寝，抚摸她处女的奶头，倾泻出淫行于她身上。
9因此我将她交于她所爱的人手中，她所恋爱的亚述人手中。
10这些人揭开了她的下体，掳了她的儿女，用刀杀了她，使她于被判罚上在妇女中成了话柄（原文∶名字）。
11「她妹妹阿荷利巴虽看见了，妹妹之闹恋爱却比她姐姐更腐败，她的邪淫却比姐姐的邪淫更厉害。
12她恋爱了亚述人，做总督做省长的、穿着全副军装的战士、骑着马的兵，都是可爱之青年人。
13我看见她被玷污了∶她们姐妹两个人都同走一条路。
14但阿荷利巴又增加她的邪淫；她看见人像画在墙上，就是用银所画迦勒底人的像，
15腰间系着围腰服，头上有下垂的裹头巾，都是军官形状，巴比伦人的样式；他们出生之地是迦勒底。
16阿荷利巴一眼看见，就恋爱了他们，打发使者到迦勒底去见他们。
17巴比伦人就来，登了爱情的床，以他们的淫行玷污了她；她被他们玷污了之后，心里竟跟他们疏远起来。
18她既露现了她的淫行，露现了她的下体，我的心就对她疏远，正如我的心对她姐姐疏隔一样。
19然而她还增加她的邪淫，怀念着她幼年的日子，那时她在埃及地耽于邪淫，
20恋爱了她的情人，其下身像驴的下身，其射精、如马之射精。
21这样、你就探求着你幼年时的淫荡生活；那时埃及人抚摩了你的奶头，挤压了你年幼的胸部。」
22「故此、阿荷利巴阿，主永恒主这么说∶『看吧，我必激动你所爱的人来攻击你，就是你的心跟他们疏隔的那些人，我必使这些人来、从四围来攻击你∶
23来的是∶巴比伦人、迦勒底众人、比割人、书亚人、哥亚人，同着他们的还有亚述众人，都是可爱的青年人，做总督做省长的，军官和战士（传统∶被呼叫或着名），都骑着马。
24他们必带着兵器（意难确定），有车辆滚滚旋转的战车，和一团队族众、来攻击你；他们要拿着大牌小盾，穿着铠甲摆上阵，在你四围来攻击你∶我要将判罚的事交给他们；他们必按他们自己的判例来判罚你。
25我必在你身上发泄我的妒愤，使他们必烈怒来办你。他们必去掉你的鼻子和耳朵；你余留下的人必倒毙于刀下；他们必将你的儿女掳去；你所余留下的必给火烧毁掉。
26他们必将你的衣服剥下来，把你的华美宝器拿走。
27这样、我就使你的淫荡和你从埃及地染来的淫乱止息，使你不举目瞻仰他们，不再怀念着埃及。
28因为主永恒主这么说∶看吧，我必将你交于你所恨恶的人手中，你心跟他们疏隔的人手中；
29他们必以恨恶待你，将你一切劳碌得来的拿走，撇下你赤身裸体∶你淫乱的下体──你的淫荡、淫乱──都必露现出来。
30这些事必临到你身上，因为你跟着外国人走而行淫，被他们的偶像玷污了。
31你走了你姐姐所走的路，所以我必将她的杯交于你手中。
32主永恒主这么说∶「你必喝你姐姐所喝的杯；那又深又广阔，盛得很多的杯；你必成了给人笑话而嗤笑的对象。
33你必酩酊大醉、满有愁苦，喝乾了令人惊骇凄凉的杯，就是你姐姐撒玛利亚的杯。
34你必喝它，还喝到尽，连杯片也龈，又撕破你自己的胸部，因为我说了，主永恒主发神谕说。
35因此主永恒主这么说∶因为你将我忘记了，将我丢在背后，所以你、你也要担当你淫荡和淫乱的报应。」
36永恒主又对我说∶「人子阿，你要审问阿荷拉与阿荷利巴么？你要向她们说出她们所行可厌恶的事。
37因为她们行了奸淫，手中有杀人的血；她们跟她们的偶像行了奸淫，使她们给我所生的儿女经过火烧献给偶像做食物。
38此外他们还有向我所行的∶就是他们同一日玷污了我的圣所，又渎犯了我的安息日。
39她们宰杀了儿女、献给她们的偶像，就在这同一日、他们又进了我的圣所，将圣所亵渎了。你看，他们这样行，又是在我殿中行的。
40况且呢，妳们又打发使者去请远方的人来；有使者被差遣到他们那里，他们就来了；为了他们、你就洗了澡，粉饰了眼睛，佩戴了妆饰，
41坐在华丽床上，有只案桌摆在前面，将我的香料和膏油放在上头。
42那里有安逸无忧的人群喧嚷声，有酒徒从旷野被带了来、到人多的人群中（上半节意难确定）∶他们把子镯戴在这两个妇人手上，把华美冠戴在她们头上。
43「论到这两个衰老的奸淫妇人我说∶现在人还跟她们行淫！嘿，她的淫行！她！（本节残缺，翻译不来）
44一个人进去找她就像进去找个淫妇；人进去找阿荷拉和阿荷利巴而行罪大恶极的事（传统∶罪大恶极的妇人）就是这样。
45但必有义人按判决奸妇的判例来判罚她们；因为她们是奸妇；她们手中有杀人的血。」
46因为主永恒主这么说∶「让一帮人上来攻击他们吧！使她们成为令人不寒而栗、令人掳掠的对象吧！
47这一帮人必扔石头把她们砍死，用刀剑把她们砍杀；她们的儿女他们要杀戮；她们的房屋他们要放火烧。
48这样、我就使淫荡从这境内止息，好使一切妇人都受警告不敢效法你们的淫荡而行。
49你们淫荡的报应你们必加于你们身上；你们拜你们的偶像之罪罚、你们要自己担当；你们就知道我乃是主永恒主。」

* 第二十四章 *

1第九年十月初十日、永恒主的话又传与我说∶
2「人子阿，你要把今日的名字，正正今日、写下来；就正是巴比伦王向耶路撒冷施压力围困的这一日。
3你要向这叛逆之家设比喻对他们说∶主永恒主这么说∶要将锅放在火上，放好了，也要倒水在里头；
4要将肉块、一切肥美肉块，后腿和前腿、都捡在里面；把最好的骨头装满了锅。
5取羊群中最好的，将木头（传统∶骨头）在锅底下，使锅沸腾滚着，把骨头在里边煮（传统∶好把┅。）。
6「因此主永恒主这么说∶有祸阿这流人血的城，这有垢渣（或译∶锈）在里面的锅！其垢渣（或译∶锈）从未刮出；须要一块一块取出来；不必拈阄挑选。
7因为她所杀人流的血还在城中；她是将血泼在光溜溜的磐石上，不是倒在地上，用尘土去掩盖的。
8为了要激起我的烈怒、好施行报应，我就将她所杀人流的血处置在光溜溜的磐石上、而不掩盖着。
9因此主永恒主这么说∶有祸阿这流人血的城！我，我也要加大柴堆，
10添上木柴，使火着旺，将肉煮烂，将汤倒出（传统∶加上作料），使骨头烤焦；
11然后把空了的锅搁在炭火上，把锅烧热，把它的铜烧红，使那中间的污秽熔化，使它的垢渣得除净。
12嗐，它使我劳累辛苦！它厚厚的垢渣仍然没有除去；它的垢渣用火也不能烧除。
13在你的污秽中有淫荡那大罪恶极。因为我要洁净你，而你却不洁除你的污秽，那么、非等到我平息了我向你发的烈怒，你是再也不能洁净的了。
14我永恒主说了，那事必成；我要实行；我必不放松，必不顾惜，也不改变心意；我必照你的行径、照你的所作所为来判罚你∶这是主永恒主发神谕说的。」
15永恒主的话又传与我说∶
16「人子阿，你看吧，我要用暴卒病将你眼目所喜爱的取去；你却不可号啕哭泣，也不可流泪。
17只可唉哼叹息，沉默无声；不可为死人办理丧事；你头上要仍然包着华美裹头巾，脚上要仍穿着鞋；你不要蒙着咀唇，也不要吃居丧（传统∶人）的饭。」
18这样，我早晨将这事告诉人民，晚上我妻子就死了。次日早晨我便遵命而行。
19人民问我说∶「你这样行跟我们有什么关系、你不告诉我们么？」
20我回答他们说∶「永恒主的话传与我说∶
21『你要告诉以色列家说∶主永恒主这么说∶看吧，我必使我的圣所、你们势力所骄矜的、你们眼里所喜爱的、你们心中所爱惜的、被亵渎；你们留下的儿女必倒毙于刀下。
22那时你们要照我所行的去行∶不蒙着咀唇，也不吃居丧者（传统∶人）的饭。
23你们的华美裹头巾仍要包在头上，你们的鞋仍要穿在脚上；你们不可号啕哭泣；你们必在你自己的罪罚中消削净尽，彼此相对地哀吼。
24以西结对你们必这样成了一个兆头∶他怎样行，你们也要怎样行∶那事来到，你们就知道我乃是主永恒主。」
25「人子阿，我从他们中间取去──他们所倚靠的保障、他们华美的喜悦物，他们眼里所喜爱的、心中所仰赖而寄托的、以及他们的儿女、──的日子，
26就在那日、当逃脱的人来到你这里，使你耳闻这事的时候，
27正在那日、你就会向逃脱的人开口说话，不再哑吧。你要这样给他们做个兆头；他们就知道我乃是永恒主。」

* 第二十五章 *

1永恒主的话传与我说∶
2「人子阿，你要板着脸向亚扪人，传神言攻击他们。
3要对亚扪人说∶你们要听主永恒主的话∶主永恒主这么说∶我的圣所被亵渎，以色列地变成了荒凉，犹大家流亡去∶以上每一件事发生时，你既然总说『阿哈！』来讥笑每一件，
4那么你就看吧，我必将你交给东方人以为业；他们必在你中间搭营房来居住，在你中间造他们的居所；他们必吃你的果子，喝你的奶子。
5我必使拉巴成为骆驼的场所，使亚扪人之地变造羊群的躺卧处；你们就知道我乃是永恒主。
6永恒主这么说∶你既拍手顿脚、满怀轻蔑满心欢喜以色列地所遭受的，
7那么你就看吧，我必伸手攻击你，将你交于列国做掳掠物；我必从外族之民中剪除你，使你从列邦中灭亡；我必将你灭尽；你就知道我乃是永恒主。
8「主永恒主这么说∶摩押（传统∶摩押和西珥）既说∶看哪，犹大家正像列国一样，
9那么你就看吧，我必破开摩押的阪坡，从下列这些城市、从他尽边的城市破开，就是摩押地之华美的∶伯耶西末∶巴力免、基列亭。
10我必将摩押连同亚扪人交给东方人为基业，使它（传统有∶亚扪人）在列国中不再被记念。
11对摩押我必这样施判罚，他们就知道我乃是永恒主。
12「主永恒主这么说∶以东对犹大家既行了报仇的事，既向他们报仇而行了大坏事，
13那么主永恒主就这么说；我必伸手攻击以东，将人和牲口都剪除掉；我必使它荒废；从提幔直到底但（传统∶从提幔和底但）人都要倒毙于刀下。
14我必将我报复以东的事交于我人民以色列手中；以色列民必照我的怒气我的烈怒去向以东施行；以东人就认识我的报复的作为∶这是主永恒主发神谕说的。
15「永恒主这么说∶非利士人对犹大人既行了报仇的事，既满心怀着轻蔑之意而报仇，以永存的仇恨心要毁灭他们，
16那么永恒主就这么说∶看吧，我必伸手攻击非利士人，剪除基利提人（同字音∶剪除），灭尽沿海一带余剩之民。
17我必以烈怒的责打向他们大施报复；我报复他们时，他们就知道我乃是永恒主。」

* 第二十六章 *

1第十一年初一日、永恒主的话传与我说∶
2「人子阿，关于耶路撒冷、推罗既讥笑说∶『阿哈！那做列族之民门户的已经破坏了；她已经转而属于我了；我必得丰满；她却荒废了！』
3那么主永恒主就这么说∶看吧，推罗，我跟你作敌；我必叫许多国上来攻击你，如同海使它的波浪涌上来一样。
4他们必毁坏推罗的墙，翻倒她的谯楼；我必刮净她的尘土，使它成为光溜溜的磐石。
5她必在海中做铺网的地方；也必成为列国的掳掠物；因为我已经说了，主永恒主发神谕说。
6她在大陆上的厢镇的人必被刀剑杀戮；他们就知道我乃是永恒主。
7「因为主永恒主这么说∶看吧，我必导引诸王之王、巴比伦王尼布甲尼撒、率领马匹车辆、马兵、和许多团兵众（传统∶马兵、团队、和许多人民）、从北方来攻击你推罗。
8他必用刀剑杀戮你在大陆上的厢镇的人；他必筑垒攻击你，倒土堆攻击你，立屏牌攻击你。
9他必用进攻机之迫击攻打你的城墙，用刀斧拆毁你的谯楼。
10因于他马匹之汹涌、他们扬起的飞尘都遮蔽了你；他进入你的城门、好像人进入已有裂口的城；那时你的墙就因马兵的响声、滚滚旋转的轮子和车辆的响声而震动。
11他的马蹄必践踏你所有的街道；你的人民他必用刀杀戮；你崇拜的坚固柱子必倒在地上。
12人必以你的资财为战利品，以你的财货为掠物；他们必翻倒你的墙，拆毁你的娱桨馆子，将你的石头木头和尘土都抛在水中。
13我必使你歌曲的音响止息；你琴瑟的声音、人必不再听到。
14我必使你成为光溜溜的磐石；你必做铺网的地方；你必不再被建造；因为我永恒主说了，永恒主发神谕说。
15「主永恒主对推罗这么说∶在你中间有大行杀戮的事，受刺伤的人都在唉哼着──那时沿海地带听到你倾覆的响声，岂不都震动么？
16那时靠海的人君都必从宝座上下来，除去外袍，剥下刺绣的衣服，披上战兢为服装，坐在地上，息息发抖，因你而惊骇。
17他们必为了你而举哀唱歌、而论到你说∶『素被颂赞的城，为航海的之人居住，坚牢巩固于海上的阿，你和你的居民素来将你们之可怕加于海上一切居民的阿，你怎么从海灭没而绝迹（传统∶被居住）了呢！
18如今在你倾覆的日子沿海地带全都战兢；海中岛屿见你归于无有，也都惊惶。』
19「因为主永恒主这么说∶我使你变为荒废的城市、如同无人居住的城市；我又使深洋的水来漫过你，使大水淹没你，
20那时我就叫你跟那些下阴坑的人一起下到古时的人那里；我就使你住在地府之最低处、在久已荒废之地，跟那些下了阴坑的人在一起，使你不再有居民，也不得在活人之地有位置（传统∶我要在活人之地显华美）。
21我必使你遭受可怕的灾难，你就不存在了；人虽寻找你，也永远不能再找着∶这是主永恒主发神谕说的。」

* 第二十七章 *

1永恒主的话又传与我说∶
2「人子阿，你要举哀唱歌来弔推罗，
3告诉推罗、就是住海口、跟众族民来往作生意到许多沿海地带的，对她说∶永恒主这么说∶「推罗阿，你曾经说∶『我十全美丽。』
4你的境界在海中心；建造你的使你的美丽完全。
5他们用示尼珥的松树给你作一切的船板；从利巴嫩取了香柏树给你作桅杆；
6用巴珊的橡树作你的桨；用基提沿海地带的黄杨木镶嵌着象牙做你的舱板。
7你的篷是用埃及刺绣的细麻布作的，可做你的旌旗；你的凉棚是用以利沙沿海地带的蓝紫色紫红色布作的。
8西顿和亚瓦底的居民给你做盪桨的；洗玛利的老手技师（传统∶推罗阿，你的老手技师）在你中间、做你的掌舵。
9迦巴勒的老者和老手技师都在你中间做修补破缝的；一切海上的船只和水手都在你中间经营交易的事。
10「波斯人路德人弗人在你军队中做你的战士；他们在你中间悬挂着盾牌和头盔，来彰显你的壮丽。
11「亚瓦底人和你的军队（或译∶赫勒克人）都在你四围墙上；你的谯楼上也有歌玛底人、他们悬挂着挡牌在你四围墙上，使你的美丽完全。
12「他施人因你有很多各种财物，就跟你交易，拿银子、鉄、锡、铅、来换你的货物。
13雅完人土巴人米设人都和你作生意，拿人口铜器来换你的货品。
14伯陀迦玛人用马、骏马和骡子来换你的货物。
15罗单（传统∶底但）人和你作生意，沿海许多地带作你手下的交易；他们拿象牙跟黑檀木做代价来还你。
16以东（有古卷作∶亚兰）人因你的制造品很多，就跟你交易，他们用红玉（或译∶绿宝石）、紫红色布、绣货、细麻布、珊瑚、和红宝石、来换你的货物。
17犹大和以色列地都和你作生意；他们用麦子、枣、（传统∶用米匿的麦子）饼、早熟无花果（意难确定）、蜜、油和止痛乳香、来换你的货物。
18大马色人因你的制造品很多，因你有很多各种财物，就拿黑本酒和白羊毛来跟你交易，
19（传统此处有∶『威但』一词∶恐系20节『底但』之误抄）拿乌萨出的（传统∶纺成的线）酒（传统∶和雅完）来换你的货物；拿锻鉄、桂皮、菖蒲、来对换你的货品。
20底但人拿鞍屉骑垫来和你作生意。
21亚拉伯人和基达所有的首领都作你手下的生意；他们带羊羔、公绵羊、公山羊来跟你交易。
22示巴和拉玛作生意的人都和你作生意；他们拿各种上好的香料、各样宝石、和黄金、来换你的货物。
23哈兰人、干尼人、伊甸人、（传统此处有∶示巴的作生意的人）亚述城人、基抹人、都和你作生意。
24这些商人用十全十美的衣料、蓝紫色刺绣的袍子、彩色夺目的地毯，拿绳子绑得牢靠，这些东西来和你作生意（传统∶在你的市场）。
25有他施的船只做你的货船（传统∶他施的船只你的旅行者你的货品），「你便在海中心载得很丰满而沉重。
26给你盪桨的已经把你带到水深之处；东风将你打破于海中心。
27当你覆没的日子，你的赀财货物和商品、你的水手和掌舵、你那修补破缝的和经营交易的，你所有的战士、那在你中间的、连同你全体的众人、那在你中间的──必都坠落于海中心。
28一听到你的掌舵者的哀呼声，郊野都必震动。
29一切盪桨的、水手和海上一切掌舵的、都必离开他们的船只，站在陆地上。
30他们必为你而放声，而痛哭，把尘土撒在头上，在灰尘中打滚；
31为你而使头上光秃，用麻布束腰，为你而伤心哭泣，伤痛痛地苦苦号啕。
32他们哀号时、为你举哀唱歌，而哀哭说∶『有哪一个城像推罗在海中归于死寂呢！
33你的货物由海上运出，你就使许多外族之民充足；由于你的赀财和商品很多，你就使地上的君王富裕。
34如今（传统∶时候）你在深水中被海浪打破了；你的商品和你全体的众人、在你中间的、都沉落下去了。
35沿海地带的一切居民都因了你而惊骇；他们的王大为震惊，脸都抽起筋来。
36列族之民中的商人必嗤笑你；你必遭受可怕的灾难，就永远不存在了。』」

* 第二十八章 *

1永恒主的话传与我说∶
2「人子阿，你要对推罗的人君说∶主永恒主这么说∶「因你心里高傲，说∶『我乃是神；我在海中心，坐神的宝座』；其实你不过是人，并不是神，尽管你居心、自以为有神的心机。──
3哼，你居然比但以理还有智慧！任何秘密事你看都不模糊；
4靠着你的智慧聪明，你为自己得了资财；你得了金银收入你的府库；
5靠着你作生意的大智慧你增大了你的资财，你竟因你的资财而心里高傲！──就因这样，
6故此主永恒主这么说∶「你居心既自以为有神的心机，
7那么你就看吧，我必导引外族人、列国中的强横人、来攻击你；他们拔刀来砍坏你用智慧得来的美丽，污辱你的光华。
8他们必使你下冥坑；死在海中心，像被刺死的人那样的死。
9在杀你者面前你还能说∶『我是神』么？在刺杀你者手中，你不过是人，并不是神呀。
10你必死在外族人手中，像没受割礼的人那样的死；因为我是说了，主永恒主发神谕说。」
11永恒主的话又传与我说∶
12「人子阿，你要为推罗王举哀唱歌，对他说∶主永恒主这么说∶「你是『完美』之印章，满有才智，十全美丽，
13你曾在伊甸上帝园中，有各样宝石做你的服饰∶就是肉红玉髓、黄玉、金钢石、黄璧玺（或译∶玛瑙；水苍玉）、水苍玉（或译∶条纹玛瑙）、碧玉、蓝宝石、红玉、绿宝石；并且你的『手鼓』和你那里的宝石座的巧工都是金的，是在你被创造的日子就整备了的。
14我把你安置跟一个护卫者被膏的基路伯在一起；你就在上帝的圣山上；在发光如火的宝石中间往来。
15从被创造的日子你的行径就都完善，直到在你中间发现了不义。
16因为你作的生意很多，你中间就充满了强暴的事，以致你犯罪；因此我抛掷你为污俗离开上帝的地，护卫者基路伯也将你从从发光如火的宝石中除灭掉。
17你因你的美丽而心里高傲；又为了你的光华而败坏你的才智。我将你摔倒于地，使你暴露身体于君王面前，让他们目睹为快。
18因你罪孽很多，因你作生意不公道，你污辱了你的『圣地方』；故此我使火从你中间发出烧灭了你，我就使你在所有观看的人眼前变为地上的炉灰。
19列族之民中凡认识你的都必为你而惊骇；你遭受了可怕的灾难，就永远不存在了。」
20永恒主的话传与我说∶
21「人子阿，你要向西顿板着脸，传神言攻击她，
22说∶主永恒主这么说∶「看吧，西顿，我跟你为敌！我必在你中间得荣耀。我在她身上行判罚，在她身上彰显为圣时，人就知道、我乃是永恒主。
23我必将瘟疫送进她中间，将流血的事送到她街上；被刺死的人必倒毙于其中，因有刀剑四围攻击她；人就知道我乃是永恒主。
24「对于色列家，四围那些轻蔑他们的人、以后必不再向他们作刺人的蒺藜、作给人疼痛的荆棘。人就知道我乃是主永恒主。
25「主永恒主这么说∶我将以色列家从他们分散去的外族之民中招集回来，在列国人眼前向他们彰显为圣；那时他们必仍住在他们本地，就是我所赐给我仆人雅各的。
26他们必在这地安然居住，建造房屋，栽种葡萄园。我向其四围一切轻看他们、的人施行判罚以后，他们便得以安然居住；人就知道我乃是永恒主他们的上帝。

* 第二十九章 *

1第十年十月十二日，永恒主的话传与我说∶
2「人子阿，你要向埃及王法老板着脸，传神言攻击他，也攻击埃及全地，
3来传讲说∶主永恒主这么说∶「看哪，埃及王法老阿，我跟你为敌，你这栖伏于自己河中的大鳄鱼；你曾经说∶『我这河是我自己的；我造了它（传统∶我造了自己）。』
4我永恒主必用钩子钩住你的腮颊，使你河中的鱼贴住你的鳞甲；我必将你跟你河中所有的鱼、就是贴住你鳞甲的、都从你河中拉上。
5我必将你丢在旷野，将你跟你河中所有的鱼丢掉；你必倒毙在田野上，不被收殓，不被掩埋。我便将你给了地上的野兽、空中的飞鸟、做食物。
6「埃及一切的居民就知道我乃是永恒主，因为他们向以色列家成了芦苇的扶杖。
7他们一抓住你（传统∶他们一抓住你、你的手），你就破裂，刺开了他们的手（原文∶肩膀）；他们靠着你，你就折断，闪了他们的腰（传统∶使┅┅立稳）；
8「故此永恒主这么说∶看吧，我必使刀剑来攻击你，将人和牲口都从你中间剪除掉；
9埃及地就变成了凄凉荒废了。他们就知道我乃是永恒主。「因为你（传统∶他）说∶『这河是我的，是我造的』；
10那么你就看吧，我跟你为敌，跟你的河为敌；我必使埃及地、从密夺到色弗尼、直到古实边界、全然荒废凄凉。
11必没有人的脚从那里经过，也没有兽的蹄从那里过去；并没有人居住、四十年。
12我必使埃及地在荒凉的列邦中成为荒凉，使埃及城在荒废的城市变成了荒凉、四十年；我必使埃及人分散在于列国，使他们四散于列邦。
13「主永恒主这么说∶四十年终了以后、我必将埃及人从他们分散到的外族之民中招集回去。
14我必恢复埃及人的故业，使他们返回他们的本地、他们根原之地、巴忒罗；在那里他们必成为低微之国；
15它必成为列国中最低微的；它必不再自己抬高于列国之上；我必减少他们的人数，免致他们再辖制列国。
16埃及必不再做以色列家所倚靠的；以后呢、以色列家每逢转脸仰望埃及人时，他们总会回想起他们的罪孽来。他们就知道我乃是主永恒主。」
17二十七年正月一日，永恒主的话传与我说∶
18「人子阿，巴比伦王尼布甲尼撒使他的军队卖了大力气来攻打推罗，以致头都光秃了，肩膀都磨平了；然而他和他的军队之攻打推罗、并没有从推罗得到什么酬劳来报他所卖的力气呀。
19因此主永恒主这么说∶看吧，我必将埃及地赐给巴比伦王尼布甲尼撒；他必将埃及的财富带走，掳掠所可掳掠的，抢夺所可抢夺的∶这就可以做他军队的酬劳了。
20为了酬报他所卖的力气、就是他和他军队所为我作的，我必将埃及地赐给他∶这是主永恒主发神谕说的。
21「当那日子、我必给以色列家起一个角来；你以西结呢、我必给你在他们中间一个开口的机会。他们就知道我乃是永恒主。」

* 第三十章 *

1永恒主的话又传与我说∶
2「人子阿，你要传神言说∶主永恒主这么说∶「哀号哦！哎呀那日──
3因为那日临近了，永恒主之日临近了；那将会是个密云之日，列国毁灭的时候。
4必有刀剑临到埃及；在埃及被刺死的人倒毙之时，在古实就有翻腾绞痛的苦情；她的财富（或译∶众民）必被带走，它的根基必被拆毁。
5古实人、弗人、路德人、杂族众人、吕彼亚（传统∶古巴）人、以及跟他们结盟之地的人∶他们必倒毙于刀下（或译∶以及同盟之地的人∶他们都必跟他们倒毙于刀下）。
6「永恒主这么说∶那些支持埃及的也必倾覆，她势力所骄矜的也必下来∶从密夺到色弗尼人都必在她境内倒毙于刀下∶这是主永恒主发神谕说的。
7埃及（传统∶他们）在荒凉的列邦中必成为荒凉；埃及城在荒废的城中必变成了荒废。
8我使火在埃及中着起，帮助她的都破灭；那时他们就知道我乃是永恒主。
9当那日必有使者匆忙急迫地（传统∶必有使者坐船）从我面前出去，使安居无虑的古实人惊惶；当埃及遭难的日子，必有翻腾绞痛的事临到他们；看哪，这事来临了！
10「永恒主这么说∶我必藉着巴比伦王尼布甲尼撒的手使埃及的财富消没。
11他和随从他的人、列国的强横人、必被带进来毁灭这地；他们必拔刀来攻击埃及，使遍地满有被刺死的人。
12我必使江河乾涸，将这地交付（原文∶卖）于坏人手中；我必藉着外族人的手使这地和其中所有的变为凄凉∶这是我永恒主说的。
13「主永恒主这么说∶我必毁灭偶像，必从挪弗使佛相灭绝∶必不再有人君出自埃及地；我必将惧怕放于埃及地境内。
14我必使巴忒罗荒凉，使火在琐安中着起，我必向挪施判罚。
15我必将我的烈怒倾倒于训上、于埃及的保障上，将挪的众民都剪除掉。
16我必使火在埃及境内着起；训必翻腾绞痛；挪必定被攻破；其城墙必破毁（传统∶挪弗敌人白日）。
17安和比伯实的壮丁必倒毙于刀下；它们的妇人必被掳掠。
18我在答比匿折断了埃及的诸轭，使她势力所骄矜的止息于其中；那时日光在答比匿必变为黑暗（传统∶退去）；这城必有密云遮蔽她，她的人民呢、必被掳去。
19我必这样向埃及施判罚，他们就知道我乃是永恒主。」
20十一年正月初七日，永恒主的话传与我说∶
21「人子阿，我打折了埃及王法老的膀臂；看哪，没有绑扎以敷医治的药，没有用绷绑扎，好使它有力量可以拿刀。
22因此主永恒主这么说∶看哪，我跟埃及王法老为敌；我必将他有力的膀臂、和已打折的膀臂、全行打断；使刀从他手中坠落。
23我必使埃及人分散于列国，使他们四散于列邦。
24我必使巴比伦王的膀臂有力量，将我的刀交于他手中；法老的膀臂我却要打断，他就必在巴比伦王面前唉哼出死伤人那样的唉哼。
25我必助使巴比伦王的膀臂有力量，法老的膀臂却要下垂。我将我的刀交于巴比伦王手中，他必伸山那刀攻击埃及地，那时他们就知道我乃是永恒主。
26我必使埃及人分散于列国，使他们四散于列邦；他们就知道我乃是永恒主。」

* 第三十一章 *

1十一年三月一日、永恒主的话传与我说∶
2「人子阿，你要向埃及王法老和他的众民说∶「论你的昌大、谁能跟你相比呢？
3看哪，我要将你比作（传统∶『看哪，亚述人』）利巴嫩中的香柏树，枝条美丽，成荫之林，树身高大，树梢挺立于云霄间。
4众水使它长大，深洋之水使它长高，使它的江河流出，环绕种它之地，散布她的众水道流到田野的众树。
5因此其树身耸然屹立、高过田野的众树；由于它出幼枝子时有很多水，它的枝子就多起来，它的枝条就长长。
6空中的飞鸟都在它的枝子上搭窝；田野的走兽都在它的枝条下生子；许多国的人民都在它的荫影下住着。
7它以其高大而美丽，以其枝条之修长而秀美，因为它的根扎在许多水那里。
8上帝园中的香柏树遮它不着，松树也比不着它的枝子；枫树不如它的枝条；上帝园中的众树都比不着它的美丽。
9我以其枝条之茂盛而使它美丽，以致上帝园中伊甸的众树都羡慕它。
10「故此主永恒主这么说∶其树身既高耸（传统∶你高耸），其树梢挺立于云霄间，其心既以其高大而骄傲，
11那我就要将它交于列国中大有威势的人手中；他一定要照它的邪恶来办它，并驱逐它（传统∶我己经驱逐它）。
12外族人、列国中的强横人、必将它砍掉、而丢弃它在山上；它的枝条必掉落在各平谷中；它的枝子必折断在国中各水沟里；地上列族之民都必逃走（传统∶下去），离开它的荫影（本节之未有『而丢弃它』）。
13空中的飞鸟都必栖宿在它倾覆的遗迹上，田野的走兽都必躺卧在它的枝条下。
14都为的是要使水旁的众树、树身都不高耸，不将其树梢挺立入于云霄间，只要使凡所有得水滋润的树都不屹立于高耸中；因为他们都被交于死亡，交于地府之最低处、在人类中间、到那些下坑冥的人那里。」
15「永恒主这么说∶当它下阴间的日子，我必使深洋为它而悲哀∶（传统此处有∶我遮盖着）我限制它的江河，大水就停流；我也使利巴嫩为它而哀悼，田野的众树都为它而晕过去。
16我扔它下阴间、跟那些下阴坑的人在一起，那时列国听见它坠落的响声、就都震动，伊甸的众树、利巴嫩所有得水滋润的、最佳最美的树、在地府之最低处就都心平气静。
17它们也跟它一起下阴间，到那些被刀刺死的人那里；它的帮助者，那些在列国中住在它的荫影下的人也都下去（传统∶它的膀臂它们在列国中住在它的荫影下）。
18论光荣和昌大、在伊甸的众树谁能这样跟你相比呢？然而你却要跟伊甸的众树一起被送下地府之最低处，在没受割礼的人中间、跟被刀刺死的人长卧在一起。「这就是法老和他的众民∶永恒主发神谕说。」

* 第三十二章 *

1十二年十二月初一日，永恒主的话传与我说∶
2「人子阿，你要为埃及王举哀唱歌，对他说∶「列国中的少壮狮子阿，你可完啦！你，你像海中的鳄鱼；却在你的江河里冲激着，用爪搅动众水，用你的脚搅浊了水，踹浑了众水的江河。
3永恒主这么说∶我必用成队的人、许多外族之民、将我的罗网撒在你身上，（传统∶他们必┅┅）用我的网子把你拉上。
4我必将你丢在地上，将你抛掷在田野上，使空中的飞鸟都栖息在你身上，使遍地的野兽都吃到饱饫。
5我必将你的肉撒在山间，将你高堆的尸体填满着平谷。
6我必用你迸流的血浇灌这地，直漫到山上，以致一切水沟都给你充满了。
7我使你熄灭时，必将天遮蔽着，使星辰昏暗现悲相；我必用密云去遮掩日头，月亮必不发光。
8天上之光的发光体我必使它们在你上头都昏暗现悲相；我必将黑暗放在你国内∶这是主永恒主发神谕说的。
9「我带你做俘虏于列国中，到你所不认识的列邦，那时我必使许多外族之民的心、因你而很难过。
10他当着他们面前向你抡刀时，便要使许多外族之民因你而惊骇，他们的君王必因你而大为震惊；当你仆倒的日子，他们各人都必为自己的性命而息息发颤。
11因为主永恒主这么说∶巴比伦王的刀必攻击你。
12我必藉着勇士的刀使你的众民仆倒∶这些勇士都是列国中的强横人∶「他们必毁灭埃及所骄矜的，使埃及的众民都消灭掉。
13我必从埃及多水之旁杀灭它所有的走兽；人的脚必不再搅浊这水，走兽的蹄也不喘浑它（传统∶搅浊）。
14那时我必使众水澄清，使众水的江河像油缓流着∶这是主永恒主发神谕说的。
15我使埃及地荒凉凄惨，变为失其丰满之地，又击杀其居住的众人，那时他们就知道我乃是永恒主。
16这乃是哀歌、人必用来哀唱的∶列国哭丧女必用来哀唱；为了埃及、为了埃及和所有的众民她们必用来哀唱∶主永恒主发神谕说。」
17十二年十五日、永恒主的话传与我说∶
18「人子阿，你要为埃及的众民而哀号哦，将他们、将埃及和大有威力的列国哭丧女、都送下地府之最低处，跟那些下了阴坑的人在一起哦！
19『埃及阿，你比谁更可喜悦呢？下去吧！去跟那些没受割礼的长卧在一起吧！』
20他们必仆倒在那些被刀刺死的人中间；有刀交出来了；把她和她所有的众民拉下去吧（经文残缺意难确定。或点窜作『同她躺在一起的必有她一切的众民』）！
21大有威势的领袖必从阴间中论到埃及跟她的帮助者说∶『他们已经下来，长卧着不动呢∶嘿，没受割礼的、被刀刺死的人。』
22「在那里有亚述和她一团的众人；其坟墓在她四围∶他们都是被刺死、倒毙于刀下的；
23其坟墓设在阴坑中的极深处；她一团人在她坟墓的四围，都是被刺死、倒毙于刀下的；他们曾在活人之地使人惊恐。
24「在那里有以拦，她的众民在她坟墓的四围；都是被刺死、倒毙于刀下的；他们没受割礼而下地府之最低处；他们曾在活人之地使人惊恐，如今正担受着羞辱、跟下了阴坑的人在一起呢。
25人给她和她的群众在于被杀刺死的人中设立床榻。她民的坟墓在于她四围，他们都是没未受割礼被刀杀刺死的；他们曾在于活人的之地使人惊恐，并且与跟下阴坑的人一起呢担当要就必羞辱。以拦已经放在于被杀刺死的人中。
26「在那里有米设和土巴跟她所有的众民；其坟墓在她四围；他们都是没受割礼而被刀刺死的；他们曾在活人之地使人惊恐。
27他们岂不是跟古来（传统∶从没有受割礼）倒毙的勇士们长卧在一起么？这些勇士带着战具下阴间，脑袋下枕着刀剑，骨头上有盾牌（传统∶罪孽）盖着，因为他们曾在活人之地使勇士们惊恐。
28而你法老阿，你就在没受割礼的人中间被破灭，跟被刀刺死的人长卧在一起了。
29「在那里有以东，她的王和众首领虽然英勇，还被安置跟被刀刺死的人在一起；他们跟没受割礼的人长卧在一起，跟那些下了阴坑的在一道。
30「在那里有北方的公侯与西顿的众人、都跟被刺死的人一起下去，虽则他们曾以他们的英勇使人惊恐，他们仍然蒙羞，没受割礼而跟被刀刺死的人长卧在一起，担受着羞辱，跟那些下了阴坑的人在一起。
31「法老看见他们，必为了他所有的众民、法老自己和他的全军、被刀刺死的、而引以自慰；主永恒主发神谕说。
32因为法老曾经在活人之地使人惊恐；因此他必须永被安放在没有受过割礼的人中间，法老自己和他所有的众民、跟那些被刀刺死的人在一起∶这是主永恒主发神谕说的。」

* 第三十三章 *

1永恒主的话传与我说∶
2「人子阿，你要向你本国的子民讲话，对他们说∶我若使刀剑攻击哪一地，而那一地的人民从他们范围内选取了一个人，立为他们的守望者；
3这守望者见刀剑攻击那地，他若吹号角警告众民；
4凡听见号角声不受警告的，刀剑若来除灭了他，他的罪罚（原文是血）就就必归到自己的头上。
5号角声他听见了，他却不接受警告，故此流他血的罪要归到他自己身上；守望者既发出了警告（传统∶接受警告），便可搭救他自己的性命。
6但那守望者若见刀剑临到，而不吹号角，以致人民没有受警告，而刀剑遂来除灭他们中间任何人的性命，那么这人虽因他自己的罪孽而被除灭，然而流他血的罪我却要从守望者手里追讨。
7「所以你，人子阿，我立了你做以色列家的守望者；你若从我口中听到话语，总要替我警告他们。
8我若指着恶人说∶（传统有∶恶人哪）『你必定死』，你若不告诉恶人而警告他离开他的行径，那么这恶人就必死在他的罪孽中（或译∶就必因他的罪孽而死），而流他血的罪呢、我却要从你手里追讨。
9倘若你警告了恶人回转离开他的行径，他仍不回转离开他的行径，那么这人就必死在他的罪孽中（或译∶就必因他的罪孽而死），而你呢、却可以救你自己的性命。
10「人子阿，你要对以色列家说；你们常说∶『我们的过犯罪恶老在我们身上；我们必在罪过中消削净尽；怎能活着呢？』
11你要对他们说∶主永恒主发神谕说∶我指着永活的我来起誓∶我绝不喜悦恶人死亡；我乃是喜欢恶人回转离开他的行径以得活着。回转吧！回转！离开你们的坏行径哦！何必死亡呢？以色列家阿？
12人子阿，你要对你本国的子民说∶义人犯法时，他的义也不能援救他；恶人回转时，他的恶也不能使他因而跌倒；义人犯罪时，他也不能因他的义而活着。
13我虽指着义人说他必定活着，然而他若倚靠他的义而行罪孽的事，他所行的义也都不被记得；他一定会因所行罪孽的事而死亡。
14再者，我虽对恶人说∶『你必定死』，然而他若转离他的罪，行公平正义的事；
15恶人若还人的当头，归还所抢夺的，依使人活的律例而行，不行罪孽的事，他就必定活着，不至于早死。
16他所犯的一切罪必不给他记住；他行了公平正义的事，他必定活着。
17「你本国的子民还说∶『主的行径不公正』；其实是他们的行径不公正呢。
18义人若转离他的义行，而行不公道的事，他就必因此而死亡。
19恶人若回转离开他的恶，行公年正义的事，他就必必因此而得活着。
20你们还说∶『主的行径不公正。』以色列家阿，我要判罚你们，各照各人的行径。」
21我们流亡期间的十二年十月五日，有人从耶路撒冷逃来见我说∶「城已被攻破了。」
22逃来的人未到的前一天晚上、永恒主的手按在我身上，开了我的口；到第二天早晨、那人来到这里，我的口既被开启，便不再哑吧了。
23永恒主的话传与我说∶
24「人子阿，住在以色列地那些荒废之处的人常说∶『亚伯拉罕只是独自一人尚且能拥有这地为基业，我们呢、人数众多，一定更能给我们拥有这地的。』
25因此呢、你要对他们说；主永恒主这么说∶你们吃带血之物（或稍点窜作∶你们在山上吃祭偶像之物），举目瞻仰你们的偶像，并且杀人流人的血，你们还能拥有这地以为业么？
26你们倚仗着你们的刀剑，行可厌恶的事，人人玷污邻舍的妻子，你们还能拥有这地以为业么？
27你要对他们这么说∶主永恒主这么说∶我指着永活的我来起誓；那在荒场中的定必倒毙于刀下；那在田野上的、我必交给野兽吃；那在山寨和洞里的定必遭瘟疫而死。
28我必使这地荒凉凄惨；她势力所骄矜的必止息；以色列的山都必荒凉，没有人经过。
29我因他们所行一切可厌恶的事而使这地荒凉凄惨，那时他们就知道我乃是永恒主。
30「你呢、人子阿，你本国的子民在墙边、在房屋门口攻讦你，族弟兄对族弟兄彼此说∶『来，来听听有甚么话语出于永恒主。』
31他们来见你、如同人民之来；他们坐在你面前仿佛是我的人民；其实他们听你的话，却不去行；因为他们只是用口表示着爱，他们的心却追求着不义之财。
32看哪，他们以你为善于作乐、出美丽声音唱爱情歌之人呢！但他们听你的话，却不去行。
33所说的来到时［看吧，就来到了！］他们就知道在他们中间有了神言人。」

* 第三十四章 *

1永恒主的话传与我说∶
2「人子阿，你要传神言攻击以色列的牧民者，要传神言对牧民者说∶主永恒主这么说∶有祸阿，以色列的牧民者，只知牧养自己的！牧人岂不应当牧养群羊么？
3奶子（传统∶脂肪）你们吃了，羊毛你们穿了，肥壮的你们宰了，群羊呢、你们却不牧养。
4瘦弱的你们没有养壮，有病的你们没有医治，受折伤的你们没有绑扎，被放逐的你们没有领回，失丧的你们没有寻找；你们只用强力和严酷管辖他们。
5因为没有牧人，我的羊就四散，做了田野上一切野兽的食物。
6我的羊四散，在群山间、在各高冈上流离；我的羊四散在地面上，没有人去寻，没有人去找。
7「所以牧民者阿，你们要听永恒主的话语∶
8主永恒主发神谕说；我指着永活的我来起誓，我的羊既没有牧人，就成了被掠之物；我的羊做了田野上一切野兽的食物；我的牧人不寻找我的羊；这些牧人只知牧养自己，并不牧养我的羊。
9所以牧民者阿，你们要听永恒主的话；
10主永恒主这么说∶看哪，我跟牧民者为敌；我必向他们手里追讨我的羊，使他们停止牧养我羊的责任；牧人就不得以再牧养自己。我必抢救我的羊脱离他们的口，不再做他们的食物。
11「因为主永恒主这么说∶你看我，我必亲自寻找我的羊，将他们寻找到。
12牧人当他的羊有的四散的日子（经点窜翻译的），怎样将他的群羊寻找到到，我也必怎样将我的羊寻找到到，将他们从四散到的各地方都抢救回来，就是他们在密云和幽暗的日子所四散到的。
13我必将他们从外族之民中领出来，从列邦中招集拢来，带到他们的本地；我必在以色列地上、在所有的水沟旁、在境内一切可居之处、牧养他们。
14我必在美好草场牧养他们；他们的圈必在以色列高地的山上；在那里他们可以在美好的圈里躺卧着，也可以在以色列山上、在肥美草场上吃草。
15主永恒主发神谕说∶我必亲自牧养我的羊，我必亲自照应他们躺着睡。
16失丧的我必寻找，被放逐的我必领回，受折伤的我必绑扎，有病的我必使他强壮；肥的壮的我必保守（传统∶除灭）；我必按正义加以牧养。
17「我的羊群哪，论到你们，主永恒主这么说∶看哪，我是在羊与羊之间、公绵羊与公山羊之间、行判断的。
18你们吃了美好的草场，还以为小事；剩下的草场、你们竟用脚去践踏呀！你们喝了澄清的水，剩下的水、你们竟用脚去踹浑哪！
19我的羊呢、只好吃你们脚所践踏的了！只好喝你们脚所踹浑的了！
20「因此主永恒主对他们这么说∶你看我，是我亲在肥（经点窜翻译的）羊与瘦羊之间行判断的。
21因为你们用胁边用肩膀挤了一切瘦弱的，又用角去抵触，直到使他们四散到外面；
22因此我要拯救我的群羊，使他们不再做被掠之物∶我要在羊与羊之间行判断。
23我必立起一个牧人、就是我仆人大卫、来照管他们，牧养他们∶是他要牧养他们，是他要做他们的牧人。
24是我永恒主要做他们的上帝，是我仆人大卫要在他们中间做人君∶我永恒主说了。
25「我必跟他们立个平安兴隆之约；我必使恶兽从境内绝迹，他们就可以在旷野安然居住，在森林中平平安安地睡觉。
26我必使他们和我的山冈四围成了使人蒙祝福的；我必使霖雨按时节下，它们必成了使人蒙祝福的霖雨。
27田野的树必结果子，地必生出土产；他们必在本地安然自在；我折断他们所负的轭，援救他们脱离奴役他们者的手；那时他们就知道我乃是永恒主。
28他们必不再做外国人的掠物，地上的野兽必不再吞吃他们；他们却要安然居住，也没有人惊吓他们。
29我必给他们树起旺盛（传统∶着名）的植物，使他们在境内不再被饥荒收拾掉，也不再担受外国人的羞辱。
30他们就知道我永恒主他们的上帝与他们同在，他们、以色列家、是我的人民；这是主永恒主发神谕说的。
31你们呢、是我的羊，我草场上的羊（此处多一『人』字）；我呢、乃是你们的上帝∶主永恒主发神谕说。」

* 第三十五章 *

1永恒主的话传与我说∶
2「人子阿，你要向西珥山板着脸，传神言攻击它，
3对它说；主永恒主这么说∶西珥山哪，你看，我跟你为敌；我必伸手攻击你，使你荒凉，令人惊骇。
4我必使你的城市荒废；你成了荒凉，你就知道我乃是永恒主。
5因为你永怀着仇恨，当以色列人遭遇灾难的时候、罪罚到了尽头的日子、你将他们交付于刀剑之势力下，
6因此我指着永活的我来起誓，主永恒主发神谕说，我必定使你受流人血的报应，流人血的罪罚必追赶你；你既有了流人血的罪（传统∶你恨恶了血），流人血的罪罚就必追赶你。
7我必使西珥山荒凉，令人惊骇；从那里来回经过的人、我都要剪除。
8我必将被刺死的人（传统∶他的被刺死的人）充满了你的山（传统∶他的山）；你的冈陵、平谷、和你所有的溪河、都必有被刀刺死的人倒毙于其中。
9我必使你永远荒凉；你的城市必没有人居住；你们就知道我乃是永恒主。
10「因为你曾说∶『这二国这二邦必归于我，我必拥有它以为业』；［其实永恒主仍在那里］
11所以主永恒主发神谕说∶我指着永活的我来起誓；我一定要照你因仇恨而向他们发的忿怒和妒愤来办你（仿七十子加上的）；我判罚你的时候要将自己在你（传统∶他们）中间让人认识。
12你就知道我永恒主已经听见你所说一切侮慢的话来毁谤以色列众山，说∶『荒凉啦！它们是给我们以供吞灭的。』
13你妄自尊大开口谤渎我，增多话语来侮辱我，我都听见了。
14主永恒主这么说∶正当遍地欢喜的时候，我必使你凄凉。
15你怎样因以色列家的地业荒凉而欢喜，我也必怎样办你∶［西珥山哪，你和全以东都必荒凉］；你（传统∶他们）就知道我乃是永恒主。

* 第三十六章 *

1「人子阿，你要对以色列众山传神言，说∶以色列的山哪，你们要听永恒主的话。
2主永恒主这么说∶因为仇敌讥刺你们说∶『阿哈！』『这古老的荒丘（传统∶山丘）都给我们拥有为基业了』，
3所以你要发传神言说∶主永恒主这么说∶因为敌人真地使你们凄凉（意难确定），四围蹂躏你们，要使你们归于其余的外国人为业，被鼓舌伤人者的咀和暴民的谗诽所取笑；
4故此以色列众山哪，你们要听主永恒主的话；主永恒主对山和冈陵、对溪河跟平谷、对凄凉荒废之地、对被弃之城、被四围其余外国人所掠劫所嗤笑的、这么说∶
5故此主永恒主这么说∶我实在妒火中烧、严词责备其余外国人和全以东，因为他们满心欢喜、满怀轻蔑地将我的地给予自己为基业，好拥有它（传统∶驱逐它出境）为掠物；
6故此你要指着以色列地来传神言，对山和冈陵、对溪河跟平谷说∶主永恒主这么说∶看哪，我怀着妒愤和烈怒来说话，因为你们担受了外国人的羞辱；
7故此永恒主这么说∶我举手来起誓说∶你们四围的外国人必定须自己担受你们的羞辱。
8「但你们呢、以色列众山哪，你们必发枝条结果子给我人民以色列，因为他们将近来到了。
9因为你看、我是为你们的，我必转而垂顾你们，使你们得以耕种和撒种。
10我必使人数增多在你上头，以色列全家都增多；那么城市就有人居住，荒废之处就被重建起来。
11我必使人数和牲口都增多在你上头；他们必增多繁殖；我必使你们有人居住、像以前一样，并使你们得福利比先前更多；你们就知道我乃是永恒主。
12我必使人、使我人民以色列行于你们上头；他们必拥有你以为业，你必做他们的产业，你也不再叫他们丧失儿子。
13主永恒主这么说∶因为人对你说∶『你是吞吃人的，只叫你本国丧失儿子』，
14故此主永恒主发神谕说；你必不再吞吃人，也必不再叫你本国丧失儿子（传统∶叫┅┅跌倒）；
15我必使你不再听见列国的羞辱，你必不再担受外族之民的辱骂，也不再叫你本国丧失儿子（传统∶叫┅┅跌倒）∶这是主永恒主发神谕说的。」
16永恒主的话又传与我说∶
17「人子阿，以色列家住在他们本地的时候，以他们所行所作的去玷污那地；他们所行的在我面前就像妇人经期中的妇人那样的污秽。
18故此我因他们在那地所流了人的血、又因他们以他们的偶像去玷污那地，我就把我的烈怒倾倒（同字∶流）在他们身上。
19我使他们分散在列国，使他们四散在列邦，按他们所行所作的来判罚他们。
20他们到了所去的任何列国，总使我的圣名被亵渎，因为人们总是谈论他们说∶『这些人是耶和华的人民，却又不能不从耶和华之地出来！』
21然而我却顾惜我的圣名，就是以色列家在所去到的列国中所亵渎的。
22「为此你要对以色列家说∶主永恒主这么说∶以色列家阿，我将要行事、并不是为了你们，乃是为了我自己的圣名，就是在你们所去到的列国中你们所使它被亵渎的。
23我的尊大之名在列国中被亵渎，就是你们在他们中间所亵渎的；我一定要使它彰显为圣；我在他们眼前在你们身上彰显为圣时，外国人就知道我乃是永恒主∶这是主永恒主发神谕说的。
24我必从列国中收取你们，从列邦国中招集你们，带你们到你们本地。
25我必用清水洒洗你们，你们就洁净、没有任何污秽；我必洁净你们、除掉你们一切的偶像。
26我必将新的心赐给你们，将新的灵放在你们里面；我必从你们肉体中除掉石头之心，将血肉之心赐给你们。
27我必将我的灵放在你们里面；使你们遵行我的律例，谨守而实行我的典章。
28你们要住在我所赐给你们列祖之地；你们要做我的子民，我呢、要做你们的上帝。
29我必拯救你们脱离你们一切的污秽；我必呼唤五谷，叫它丰登；不使饥荒来苦害你们。
30我必使树木的果子和田地的出产都增多，好使你们在列国中不再因饥荒而遭受耻辱。
31那时你们必想起你们的坏行径、和不好的作为，就因你们的罪孽和可厌恶的事而讨厌自己。
32主永恒主发神谕说∶我这样行、并不是为了你们的缘故，这是你们要知道的；以色列家阿，你们倒要为你们自己的行径、而抱愧蒙羞呢。
33「主永恒主这么说∶我洁净你们、除掉你们一切罪孽的日子，就要使你们的城市有人居住，使荒废之处重建起来。
34在所有过路之人眼中看来、这地虽然荒凉，但这荒凉之地仍得耕种。
35人们必说∶『这先前荒凉之地、如今已像伊甸园了；这些荒废凄凉毁坏的城市、如今已有堡垒、有人居住了。』
36那时在你们四围的其余外国人就知道我永恒主修造了这些毁坏之处，栽植了这些荒凉之地∶我永恒主说了，我必作成。
37「主永恒主这么说∶对以下这事我还要让自己受到以色列的求问，而为他们作成；以增多他们的人数、如同羊群。
38像做祭牲的羊群（原文∶像圣物之羊群），像在制定节期中耶路撒冷的羊群；照样，这些荒废城也必充满着人群。他们就知道我乃是永恒主。」

* 第三十七章 *

1永恒主的手按在我身上；永恒主藉着他的灵带我出去，将我安放在峡谷（或译∶平原）充满着骸骨。
2他领我从骸骨的四围来回地经过；只见在峡谷上面、极其之多，而且极其枯乾。
3他问我说∶「人子阿，这些骸骨能活起来么？」我说∶「主永恒主阿，惟有你知道。」
4他又对我说∶「你要向这些骸骨传神言，对它们说∶枯乾的骸骨阿，要听永恒主的话。
5主永恒主对这些骸骨这么说∶看吧，我必使气息（同字∶灵或风）进入你们里面，你们就活了。
6我必给你们加上筋，使你们长肉，又给你们包上皮，使你们有气息（同字∶灵或风），你们就活了；你们便知道我乃是永恒主。」
7于是我照所受吩咐的去传神言；正传神言的时候，忽有响声，有轰轰的震动，骸骨全都集合拢来，一骨对一骨。
8只见骸骨上居然有筋，也长了肉，又有皮包在上头；只是没有气息（同字∶灵或风）。
9主对我说∶「你要向风（同词∶气息）传神言，人子阿，你要传神言，说主永恒主这么说∶对风（同词∶气息）说∶主永恒主这么说∶气息（同字∶灵或风）阿，要从四面的风而来，吹在这些被杀的人身上，使他们活起来。」
10于是我照主所吩咐我的来传神言，气息（同字∶灵或风）就进入骸骨里面，骸骨便活了起来，并且站起来，成了极大极大的军队。
11主对我说∶「人子阿，这些骸骨就是以色列全家；看哪，他们常说∶『我们的骸骨都很枯乾；我们的指望都灭没了；我们都被割绝净尽了。』
12因此你要传神言，对他们说∶主永恒主这么说∶「我的人民哪，看吧！我必开你们的坟墓，使你们从坟墓中出来；我必领你们进以色列地。
13我的人民哪，我开你们的坟墓，使你们从坟墓中起来，你们就知道我乃是永恒主。
14我必将我的灵放在你们里面，你们就活起来；我将你们安置在你们本地时，你们就知道我乃是永恒主；我说了，我必作成∶这是永恒主发神谕说的。」
15永恒主的话又传与我说∶
16「人子阿，你要取一根木棍，上面写上∶『代表犹大和跟他联合的以色列人』；又取一根木棍，上面写上∶『代表约瑟［以法莲（传统∶以法莲木棍）］和跟他联合的以色列全家』。
17你要使这两根彼此相接，连为一根木棍，好在你手中成为一根。
18你本国的子民若问你说∶『你这有什么意思，你不告诉我们么？』
19你要对他们说∶主永恒主这么说∶看吧，我必取约瑟的木棍［就是在以法莲手中的］和跟他联合的以色列棍棒、就是以色列族派，将这些棍棒跟犹大的木棍连在一起（经点窜翻译的），使他们作为一根木棍，叫他们在我手中成为一根。」
20你所写上的那两根木棍在他们眼前拿在你手中时，
21你要对他们说；主永恒主这么说∶看吧，我必将以色列人从他们所到的列国中收取回来，从四围招集他们，带到他们本地。
22我必使他们在那地、在以色列众山、成为一国；有一个王做他们众民的王；他们必不再作为两国，决不再分为两个国家。
23他们必不再因他们的偶像和可憎之像以及任何罪过、来玷污自己；我却要拯救他们脱离他们的背道（传统∶住所）、就是他们藉以犯罪于其中的；我必洁净他们；这么、他们就可以做我的子民，我就要做他们的上帝。
24「我的仆人大卫必做王管理他们；他们必归于一个牧民者。我的典章他们必遵行，我的律例他们必谨守而实行。
25他们必住在我赐给我仆人雅各的地，就是你们列祖所住之地；他们和他们的子孙、以及他们子孙的子孙、直住到永远；我的仆人大卫必永远做他们的人君。
26我必给他们立个平安兴隆之约，这必做永远之约、跟他们立的；我必施恩眷顾（意难确定∶与下『施恩设立』一词同字）他们，使他们人数增多，又在他们中间施恩设立我的圣所到永远。
27我的居所必在他们上面；我要做他们的上帝，他们要做我的子民。
28我的圣所在他们中间到永远，列国就知道我乃是永恒主，使以色列成圣别的。」

* 第三十八章 *

1永恒主的话传与我说∶
2「人子阿，你要向玛各地的歌革、米设土巴的人君领袖王板着脸，传神言攻击他，
3说∶主永恒主这么说∶米设土巴的人君领袖歌革阿，你看，我跟你为敌；
4我调转你，用钩子钩住你的腮颊，将你和你的全军、马匹马兵、都带出来，他们都穿着全副军装，一大团队，有大牌小盾，都拿着刀剑；
5有波斯人、古实人、弗人、跟他们在一起，都拿着盾牌，戴着头盔；
6歌篾人和他的部队；北方极处陀迦玛族和他的部队──许多外族之民、都跟你在一起。
7「你要准备，你的各团队、都聚集到你左右的、都要各自准备；你要做他们的护卫帅。
8过了许多年日、你必被点阅以服兵役；在末后之年、你必来攻那被收复脱离刀剑之地、那从许多外族之民招集来到之地；你必来攻以色列众山、长期荒废的山；但其人民、那许多外族之民中带出来的、都在那里安然居住呢。
9你必像狂风刮上来，像密云集拢来遮盖那地；你和你的全部队、以及许多外族之民跟你一同来。
10「主永恒主这么说∶当那日子你心中必起了意念，想出坏计谋，
11说∶『我要上去攻击那无城墙的乡村地；我要去攻击那安然居住的安静人；他们都住在没有城墙的地方；门闩门扇都没有』；
12我去要抢那可抢的，要劫那可劫的，要反手攻击那从前荒废、如今有人居住之地，攻击那从列国中招聚回来、得了牲畜财物、住在地上脐心的人民。
13示巴人、底但人、他施商人和她的富豪（原文∶少壮狮子）都必问你说∶『你来要抢那可抢的么？你聚集团队、要劫那可劫的么？要搬运金银，要夺取牲畜财物么？要抢那大有可抢的么？』
14「因此人子阿，你要传神言，对歌革说∶主永恒主这么说∶当我人民以色列安然居住的日子，你就必兴奋激动来（传统∶知道），
15从你的地方、从北方之极处，而来，你和许多外族之民跟你一同来，都骑着马，一大团队，极多军兵；
16你必上来攻击我人民以色列，像密云遮盖那地。日后我必带着你来攻击我的地，歌革阿，到我在列国人眼前藉着你而彰显为圣时，他们好认识我。
17「主永恒主这么说；我在古时日子由我仆人以色列神言人们经手所说到的就是你（传统∶么）；当那些年日以前他们曾传神言说我要带着你来攻以色列人。
18但主永恒主发神谕说∶当歌革上来攻击以色列地的日子，我的烈怒必在我脸上、冲上来。
19因为我怀着妒愤发震怒之火而宣说；当那日子以色列地必有大震动；
20甚至海中的鱼、空中的飞鸟、田野的兽、和爬在地上的各样爬行物、以及地上的众人、也必因见了我的面而震动∶众山必崩下，陡必陷落，墙垣都必倒坏到平地。
21主永恒主发神谕说∶我必呼唤刀剑在我的众山来攻击歌革；各人的刀剑都必击杀自己的弟兄。
22我必用瘟疫和流血的惨事来判罚他；我必下暴雨，又像下雨般地将大冰雹、火与硫磺下给他和他的部队、以及跟随他的许多外族民。
23我必彰显为大，彰显为圣，在许多国的人眼前让人认识；他们就知道我乃是永恒主。

* 第三十九章 *

1「人子阿，你要传神言攻击歌革，说∶主永恒主这么说∶米设土巴的人君领袖、歌革阿，你看，我跟你为敌；
2我必调转你，领你往前进，使你从北方之极处上来，带着你来攻以色列的众山；
3然后我必将你的弓从你左手上击落，将你的箭从你右手打掉。
4你必倒毙在以色列的众山上，你和你的全部队、以及跟随你的外族民都要倒毙；我必将你给各种羽族的肉食鸟、和田野的走兽、做食物。
5你必倒毙在田野上；因为我说了，主永恒主发神谕说。
6我必降火在玛各沿海地带安然居住的人身上；他们就知道我乃是永恒主。
7「我必在我人民以色列中间使人认识我的圣名；我必不容我的圣名再被亵渎；列国就知道我乃是耶和华、以色列中之圣者（有古卷作∶以色列之圣者）。
8看吧，快临到了！那时必定作成的；主永恒主发神谕说；那就是我所说到的日子。
9「住以色列城市的人必出去点火烧军械；就是小盾大牌、弓、箭、梃杖、枪矛∶都用来烧火，烧到七年；
10甚至他们也不必从田野上去捡柴，也不必从树林里去伐木；因为他们必用军械去烧火；并且必抢那抢他们的人，劫那劫他们的人；这是主永恒主发神谕说的。」
11「当那日我必将以色列中一块有名的（传统∶在那里）地方、就是死海东边亚巴琳（传统∶过路人）平谷、给歌革做坟地；这坟地必截断过路人的去路；在那里人必埋葬歌革和他的蜂拥军兵，并将那地叫做哈们歌革（传统∶歌革之军兵）谷。
12为要洁净国土，以色列家须用七个月工夫去埋葬他们。
13全国众民都必埋葬他们；当我得荣耀的那日，这事必叫他们得名声；这是主永恒主发神谕说的。
14他们必将不断工作的人分别出来，去巡行遍地，埋葬（此处有∶过路人）那些余剩在地上的尸体，好洁净国土；过了七个月，他们还要视察。
15巡行遍地的人巡行经过，见有人的骸骨，就在旁边立个标记，等埋葬的人来将骸骨埋葬在哈们歌革谷。
16［那里并且有一座城名叫哈摩那（即∶众民）。］他们要这样地洁净国土。
17「人子阿，主永恒主这么说∶你要对各种羽族的鸟、对田野的各走兽、说∶『你们集合来吧！要从四围聚集来赴我的祭筵，我为你们宰备的大祭筵，摆在以色列众山上，你们好吃肉喝血。
18你们可以吃勇士的肉，喝地上首领的血；就如吃公绵羊、羊羔、公山羊、公牛的肉；都是巴珊的肥畜。
19从我的祭筵、我为你们们宰备的祭筵、你们可以吃脂肪吃到饱饫，喝血喝到醉。
20你们可以在我席上吃马匹和拉战车的兽（或译∶坐战车的人）、吃勇士和一切战士的肉，吃到饱饫；这是主永恒主发神谕说的。
21「我必彰显我的荣耀在列国中，万国就必看到我的判罚、我所施行的判罚；他们必看到我惩罚的手、就是我所加于他们身上的。
22这样，从那日起、以色列家就知道我乃是永恒主他们的上帝。
23列国就知道以色列家流亡，是因他们的罪孽；他们对我不忠实，我才掩面不顾他们，将他们交于他们的敌人手中，他们便都倒毙于刀下。
24我掩面不顾他们；是照他们的污秽和罪过来办他们的。
25「因此主永恒主这么说∶如今我要恢复雅各的故业；我要怜悯以色列全家，又为我的圣名发热心。
26他们在他们本地安然居住、不被惊吓的时候，就必忘却他们所受的羞辱、和他们对我不忠实的罪；
27我使他们从外族之民中回来，将他们的仇敌之地召集了来之后，必在他们身上、在许多外国人眼前、彰颢自己为圣。
28他们就知道我乃是永恒主他们的上帝，因为我使他们流亡到列国中，后来又把他们聚拢来到他们的本地；不再留一人在外国（原文∶在那里）。
29我也不再掩面不顾他们，因为我已将我的灵倾注于以色列家∶这是主永恒主发神谕说的。」

* 第四十章 *

1我们流亡的第二十五年，年头，那月之十日，京城被击破之后十四年，正当那日，永恒主的手按在我身上；他把我带到目的地那里；
2在上帝的异象中他把我带到以色列地，将我安置在很高的山上；那上头南边仿佛有一座城的建筑物在我对面（传统∶在南边）。
3他把我带到那里，我见有一个人，他的形状像铜的样子，手里有麻绳，又有测量竿；他站在门口。
4那人对我说∶「人子阿，凡我所要指示你的、你都要用眼看，用耳听，又放在心上；因为你被我到这里来，特为的是要让你看到；如今你要将你所看到的都告诉以色列家。」
5我见殿院的外面四围都有墙围着∶那人手里有测量竿、长六肘，每肘按常肘加一手掌∶他量了那建筑物的墙、厚一竿，高一竿。
6他到了朝东的大门，就上门的台阶，量门的一个门槛，宽一竿。又量另一个门槛，宽一竿。
7又有守卫室、长一竿、宽一竿；守卫室之相隔有五肘；大门的门槛挨着大门以内的廊子，有一竿。
8他又量了大门以内的廊子，有一竿。
9量了大门的廊子，有八肘；其挨墙柱有二肘；大门的廊子是在门以内的。
10东路大门的守卫室、这边有三间，那边有三间∶三间都是一样的尺寸；挨墙柱子这边和那边都是一样的尺寸。
11他量了大门进口处、其宽有十肘，大门路（传统∶长）有十三肘。
12守卫室前面有矮墙在这边（仿七十子及叙利亚译本经点窜翻译的）一肘，有矮墙在那边也一肘∶守卫室是这边六肘，那边也六肘。
13他又量了大门，从这守卫室的后边（传统∶房顶）到那守卫室的后边（传统∶房顶），宽二十五肘、这门到那门。
14他量了门廊子、二十肘；而连着大门的门廊子便是院子在四围（全节难理解）。
15从大门进口处前面、到大门内廊子的尽后面、是五十肘。
16守卫室和它们的埃墙柱子、大门道儿以内四处、都有内宽外窄的窗櫺，门廊子也是这样∶里面四处都有窗櫺；其埃墙柱子还有雕刻的棕树。
17他带了我到外院，我就见有屋子，又有铺石地、是为院子四围铺造好的∶铺石地上有屋子三十间。
18铺石地是铺在大门道儿的每一边，跟大门道儿的长度相配合∶这是低一层的铺石地。
19他量了院子的宽度从下门道儿的里面前头、到内门道儿（经点窜翻译的）的前面外头、有一百肘。（传统∶东面北面大门路）
20他带领了我向北走，我就见有一条大门道儿（传统∶东面北面大门路）朝向北面，属于外院的。那时他量了它的长度和宽度。
21门道儿的守卫室是这边三间、那边三间；其挨墙柱子和廊子跟第一大门的、尺寸一样；门道儿是长五十肘，宽二十五肘、按常肘算的。
22其窗櫺和廊子的窗櫺（参25、26节加上的）以及雕刻的棕树都跟朝东路之大门的、尺寸一样；人上七层台阶到了这门，前面就有廊子。
23内院有大门跟这外院的大门相对；北面东面都一样∶他从这门量到那门有一百肘。
24他领了我往南路走，我就见南路有个大门；他量了它的挨墙柱子和廊子；跟其他的、尺寸一样。
25门道儿和它的廊子四处都有窗櫺，跟其他的窗櫺一样∶门道儿是长五十肘，宽二十五肘。
26有七层台阶以便登上内门；前面就有廊子；挨墙柱子上有雕刻的棕树，这边一棵，那边一棵。
27内院南路有门；他从这门量到外院南路的门有一百肘。
28他带了我从南门到内院，就量了南门，跟其他的、尺寸一样。
29其守卫室、其挨墙柱子、与其廊子、都跟其他的、尺寸一样∶门道儿廊子四处都有窗櫺∶门道儿是长五十肘，宽二十五肘。
30,31（30节传统作∶四处都有廊子，长二十五肘，宽五肘）其廊子朝着外院；其挨墙柱子上有雕刻的棕树；其台阶则有八层。
32他带了我到朝东路的大门道儿（传统∶到内院的东路），就量了那门，跟其他的、尺寸一样。
33其守卫室、其挨墙柱子、都跟其他的、尺寸一样∶门道儿廊子四处都有窗櫺∶门道儿是长五十肘，宽二十五肘。
34其廊子朝着外院；其挨墙柱子上有雕刻的棕树，这边和那边都有；其台阶则有八层。
35他带了我到北门，就测量了那门，跟其他的、尺寸一样∶
36就是其守卫室、其挨墙柱子、与其廊子∶门道儿四处都有窗櫺；它是长五十肘，宽二十五肘。
37其廊子（传统∶其挨墙柱子）朝着外院；其挨墙柱子上有雕刻的棕树，这边和那边都有；其台阶则有八层。
38在大门道儿的廊子（传统∶的挨墙柱子）有一间屋子和它的进口；祭司们（原文∶他们）就在那里涮洗燔祭牲。
39在门道儿的廊子里、这边有两张桌子，那边有两张桌子，好在那上头宰杀燔祭牲、解罪祭牲和解罪责祭牲。
40上到朝北的大门的进口那里、在外头一边有两张桌子；门道儿的廊子的另一边、也有两张桌子。
41在门扇旁、这边有四张桌子，那边也有四张桌子，共八张∶祭司（原文∶他们）就是在那上头宰杀祭牲的。
42给燔祭牲用的有四张桌子，是凿好了的石头作成的，长一肘半，宽一肘半，高一肘∶祭司（原文∶他们）将宰杀燔祭牲跟平安祭牲的器皿放在上头。
43有壁架子（意难确定，或译∶平版）宽一手掌，安装在廊子里面四处；人献的肉是放在桌子上的。
44他带了我从外面进内院，我就见有两间屋子（传统∶内门道儿外面有歌唱人屋子）在内院∶一间在北门旁边，朝着南路；一间在南（传统∶东）门旁边，朝着北路。
45他对我说∶这间朝着南路的屋子是给守着殿宇职守的祭司用的。
46那间朝着北路的屋子是给守着祭坛职守的祭司用的∶这些祭司是利未人中撒督的子孙；只有他们可以走近永恒主来侍候他。
47他又量了祭坛院子，长一百肘，宽一百肘，是四方的∶祭坛在殿的前面。
48于是他带了我到殿前的廊子，又量了廊子的挨墙柱∶这边厚五肘，那边厚五肘；门道儿是宽十四肘；门道儿的侧面墙是、（系参七十子修复的）这边三肘，那边三肘。
49廊子是长二十肘，宽十二（传统∶十一）肘；登十层台阶可以到上头；靠近挨墙柱还有柱子，这边一根，那边一根。

* 第四十一章 *

1他带了我到殿堂，量了挨墙柱子∶这边的厚六肘，那边的也厚六肘∶这是挨墙柱子（传统∶是帐棚）的厚度。
2门道儿的进口处是宽十肘；进口处的侧面墙是这边五肘，那边五肘；他量了殿堂是长四十肘，宽二十肘。
3他进了内殿，量了进口的挨墙柱子，各厚二肘；进口是宽六肘；进口的侧面墙（传统∶进口的宽）各宽七肘。
4他量了内殿是长二十肘，宽二十肘，在殿堂前面。他对我说∶这就是至圣所。
5他又量了殿的墙，厚六肘；三面绕着殿的每一间厢房各宽四肘。
6厢房是厢房叠上厢房的∶有三层，每层排列三十（传统有∶三十三）间。在房子的墙上、就是在三面绕着殿的厢房的墙上有坎子（传统∶它们进入），以作为支座，免得以殿的墙为支座。
7厢楼房三面绕着殿越高越宽；因为有绕殿的台阶三面绕着殿越上越高；因此厢楼房宽度继续往上增加；故此人从下层经由中层以至上层（本节残缺，意难确定）。
8我又看见殿有高月台三面绕着；厢楼房的根基、高足一竿，就是六大肘。
9属于厢楼房的外墙、厚五肘；属殿的厢楼房剩下的旷地也宽五肘（仿叙利亚译本加上的）。
10那三面绕着殿的房屋之外有隔开地宽二十肘。
11厢楼房的出入口是向着旷地的∶一个出入口向着北路，一个出入口向南；那三面绕着的旷地、宽五肘。
12面对着隔开地、在西路那面的建筑物、宽七十肘，长九十肘；那建筑物四围的墙厚五肘。
13这样、他量了殿，长一百肘；又量了隔开地，量了那建筑物和它的墙，共长一百肘；
14殿的前面和东面的隔开地、共宽一百肘。
15他量了隔开地后面的建筑物∶又量了建筑物这边和那边的游廊（意难确定。或译∶墙），连那建筑物共长一百肘。殿堂和内殿与其外『门廊』（传统∶内殿堂和院子的门廊）
16都有镶盖着（传统∶16节头一个字作『复数的门槛』）；在其三层每层门槛相对的地方、都有窗櫺、是内宽外窄、有格子的（意难确定）∶都是沙麻木的∶从地上到窗櫺，［窗櫺是嵌盖着的］，
17直到进口以上，到内殿以至外面；又在内殿以及外面所有的墙壁四处都有刻像（传统∶尺寸）。
18雕制成了基路伯和棕树；一个基路伯与一个基路伯之间就有一棵棕树；每个基路伯都有两副脸面；
19这边有人的脸面向着棕树，那边有少壮狮子的脸面向着棕树；殿里四处都是这样雕制的。
20从地面直到进口以上都有基路伯和棕树雕制在（传统∶和）（此处有∶殿堂的）墙上。
21殿堂的进口四方（传统∶殿堂、门柱、四方）的。圣所前面有状似
22木坛的形状，高三肘，长二肘，宽二肘（仿七十子加上的）；坛角、坛座（『座』传统作∶长）与其四旁都是木头的。他对我说∶「这就是永恒主面前的桌子。」
23殿堂和圣所各有双扇的门。
24那两个门各有双扇∶双扇能移动摺叠∶这一个门有两扇，那一个门也有两扇。
25在这些上头、在殿堂的门扇上、都雕制着基路伯和棕树，像墙上所雕制的一样；在门廊前面、就是在外头、有木头的飞簷（末一词语意难确定）。
26门廊的侧面墙这边和那边都有基路伯（传统∶内宽外窄的窗櫺）和棕树。（此处有∶『殿的厢楼房和飞簷』等语）。

* 第四十二章 *

1他领了我出来到内院（传统∶外院），朝着北路走；又带我进圣屋；这些圣屋跟隔开地相对，也跟北边铺石地的建筑物相对∶
2其长沿北边有一百肘（传统∶到一百肘之长的前面有北门），其宽五十肘。
3对着内院那二十肘宽的隔开地的、又对着外院的铺石地的、有楼廊对着楼廊，一共三层。
4在圣屋前面有一条路在里向，宽十肘，长一百肘（传统∶一肘之路）；其房门都向北。
5圣屋上层比较窄些，因为楼廊占了它的地方、比占了那建筑物的下层中层的多。
6圣屋有三层，却没有柱子、不像外院的屋子有柱子；因此上层比下层中层和平地稍微退后。
7那在外面的隔墙、跟圣屋平行、朝着外院、在圣屋前面的、其长有五十肘。
8因为那些向着外院的圣屋、其长是五十肘；而那些（将『看哪』一词改点母音）沿着殿堂前面的却是一百肘。
9这些圣屋以下东头有进入处，人从外院进入里面，
10就是在外面隔墙开头的地方（传统∶在院隔墙的宽度中）。南（传统∶东）路也有圣屋∶在隔开地对面，也在南边铺石地的建筑物对面∶
11这些圣屋前面有一条路，跟北边圣屋的路同样式∶一样长，一样宽；又有一样（传统∶它们一切）的出口∶同样的款式，同样的门。
12在南路的圣屋以下也有一个门、在外面隔墙的地方，朝东，人进入时、就是从那里进去（全节多残缺）。
13他对我说∶「在隔开地对面的那些北屋南屋都是圣屋；亲近永恒主的祭司们要在那里吃至圣之物，在那里存放至圣之物∶就是素祭，解罪祭、和解罪责祭；因为那地方是圣的。
14祭司们进去，不可从圣所直接出来到外院；他们要在圣屋那里存放他们供职时穿的衣服，因为那些衣服是圣的；他们要穿上别的衣服，才可以跟属于人民的相接近。」
15他量完了内殿，就领我出朝东的大门，又量殿院的四面周围。
16他用测量竿量东面（传统∶风），有五百肘（原文∶竿）；用测量竿量的。
17他转身（传统∶四围）量北面（传统∶风），有五百肘（原文∶竿）；用测量竿量的。
18他转身（传统∶四围）到南面（传统∶风）去量，有五百肘（原文∶竿）；用测量竿量的。
19他转身到西面（传统∶风）去量，有五百肘（原文∶竿）；用测量竿量的。
20他向四面量∶四围有墙，长五百肘，宽五百肘，将圣的与俗的分别出来。

* 第四十三章 *

1后来他领了我到一座门，一座朝东的大门。
2看哪，以色列之上帝的荣光从东路而来；他的声音如同多水之声音；大地因他的荣耀而发光。
3我所看见的异象（传统多∶像异象的）、好像他（传统∶我）来毁灭那城时我所看见的异象；那些异象正如我在迦巴鲁河边所看见的异象一样；我就脸伏于地。
4永恒主的荣光从朝东的门进入殿中，
5灵便将我举起，带进了内院；只见永恒主的荣光充满着殿。
6带领者在我旁边站着时，我听见有一位从殿中对我说话；
7他对我说∶「人子阿，这是我宝座之地，是我脚掌所踏之地；我要住在这里，在以色列人中间住到永远。以色列家必不再污渎我的圣名∶无论是他们、还是他们的君王、都必不再用他们的邪淫、或他们君王死后的尸身（传统∶纪念碑）来污渎我的圣名∶
8虽则他们也曾安置了他们的门槛靠近我的门槛，竖立了他们的门框挨着我的门框，以致他们跟我之间不过一墙之隔；虽则他们也行了可厌恶的事、来玷污我的圣名，以致我气忿忿地消灭他们。
9如今呢、他们应当从我面前远除掉邪淫，和他们君王的尸身（传统∶纪念碑），那么我就住在他们中间到永远了。
10「人子阿，你要将这殿和它的形状跟图案指示以色列家，使他们因自己的罪孽而惭愧（传统∶你要将这殿指示以色列家，使他们因自己的罪孽而惭愧；也要使他们量这殿的尺寸）。
11他们若因他们所行的一切事而惭愧，那么你就要将殿的规模、结构、出入处、与其一切体系（同词∶规模）、一切条例、一切制度（同词∶规模）、一切礼节规矩、指示他们，在他们眼前写下来，好使他们谨守殿的一切规章（同词∶规模）一切条例而行。
12殿的法规乃是这样∶在山顶上殿的界限四面周围全是至圣∶看哪，这就是殿的法规。
13以下这些尺寸是祭坛的量度，按常肘每肘加一手掌；座底一肘，边宽一肘，四围有边缘一虎口。以下是祭坛的高度（传统∶座）∶
14从贴地上的座底到下层磴台、高二肘，边宽一肘；从小磴台到大磴台、高四肘，边宽一肘。
15坛供台（原文∶上帝的山），高四肘；从供台（原文∶上帝的山）向上突起的有四个角、高一肘（仿七十子加上的）。上都有号角。
16供台长十二肘，宽十二肘；四面见方。
17磴台长十四肘，宽十四肘∶四面见方；其四围起边半肘；座底四围的边一肘。其台阶朝东。」
18他对我说∶「人子阿，主永恒主这么说∶以下这些规矩就是祭坛的条例∶祭坛是要让人在上头献燔祭、在上头泼血的∶祭坛造成了以后，
19主永恒主对摩西发神谕说∶你要将一只牛、是小公牛、作为解罪染祭、给祭司利未人、撒督的后裔、那些亲近我来伺候我的祭司。
20你要取些公牛的血、抹在祭坛的四角、和磴台的四拐角、跟四围起的边上，来给祭坛除罪染，给祭坛除罪污。
21你也要将那作为解罪染祭的公牛犊烧在殿外圣地的之指定的地方。
22第二天你要将一只完全没有残疾的公山羊献为解罪染祭，以给祭坛解罪染，像用公牛犊之解罪染一样。
23既已行完了解罪染礼，你就要献一只完全没有残疾的牛、是小公牛、和羊群中一只完全没有残疾的公绵羊。
24你献在永恒主前，祭司们要撒盐在那上头，做燔祭献上给永恒主。
25七天之内你每天要豫备一只公山羊为解罪染祭；也要豫备一只牛、是小公牛，和羊群中的一只公绵羊，都要完全没有残疾的。
26七天之内祭司们给祭坛除罪染，使它洁净，就这样授与圣用途给它了。
27满了七天，从第八天起，祭司们就要在祭坛上献你们的燔祭和平安祭；我就要悦纳你们了∶主永恒主发神谕说。」

* 第四十四章 *

1他又带了我回到圣地朝东的外门；那门关闭着。
2他（传统∶永恒主）对我说∶「这门必须关闭着；不可敞开；谁也不可由那里进入；因为永恒主以色列之上帝曾经由那里进入过；因此必须关闭着。
3至于人君、只有（传统作受格记号）人君可以坐在那里，在永恒主面前吃饭；只有他可以从这门廊的路进入，而从原路出来。」
4他又带了我走北门的路来到殿前面；我一看，只见永恒主的荣光充满着永恒主的殿；我就脸伏于地。
5永恒主对我说∶「人子阿，我对你所说永恒主殿中的一切条例、一切礼节规矩、你都要放在心上，用眼看，用耳听，并要留心谁可以被准许进殿，谁应当被拒绝于圣地之外（传统∶要留心殿宇的进口处、和圣地一切的出口处）。
6你要对叛逆的人、对以色列家、说∶主永恒主这么说∶以色列家阿，你们行你们一切可厌恶的事、可彀了！
7你们把我的食物、脂肪和血、供献的时候，还将心没受割礼、肉身没受割礼、的外人、带进我的圣地，来玷污它，玷污我的殿；你们又违反了我的约，在你们（传统∶他们）一切可厌恶的事上、加上这一层。
8你们也没有守尽看守我圣物的职守，却派别人在我的圣地守尽我所吩咐你们的职守。
9「因此（传统∶替你们）主永恒主这么说∶以色列中的一切外人、心没受割礼、肉身没受割礼、的一切外人、都不可进入我的圣地。
10但是那远离了我的、利未人当以色列人走迷了路时候，他们也走迷了路离开我、去随从他们的偶像，他们须要担受他们自己的罪罚。
11他们必须在我的圣地当仆役，照管殿门，在殿中供职；必须为人民宰燔祭牲和别的祭牲，站在人民面前伺候他们。
12因为这些利未人曾在他们的偶像面前伺候这人民，就成了绊脚物使以色列家陷于罪孽中；的绊脚石，故此我举手起誓论到他们，主永恒主发神谕说，他们须要担受他们自己的罪罚。
13他们不可亲近我，来给我供祭司的职分，也不可挨近我的任何圣物、至圣之物；他们乃是须要担受他们自己的羞辱、和他们所行可厌恶之事的报应。
14然而我却要派他们守着殿宇的职守，办理其一切事务，作其一切当作的工。
15「但是撒督子孙作祭司的利未人、那当以色列人走迷了路离开我的时候、曾经守尽我圣所之职守的，他们却可以亲近我来伺候我，可以侍立在我面前，将脂肪和血献与我∶这是主永恒主发神谕说的。
16是他们可进入我的圣所，是他们可走近我桌前来伺候我，来守尽我吩咐的职守。
17他们进内院门的时候、必须穿细麻服装；他们在内院门和里面供职的时候、身上不可穿羊毛衣服。
18他们头上要戴细麻布华帽，腰间要穿细麻布裤子；不可用易于使人出汗的东西来装束。
19他们出到外院（传统多∶到外院）人民那里，要脱下供职的衣服，存放在圣屋里，穿上别的衣服，免得由他们的圣衣将洁圣传染于人民。
20他们不可剃头，也不可容发绺长长，只可剪头发。
21祭司进内院的时候、都不可喝酒。
22他们不可娶寡妇或离婚的妇人为妻；只可娶以色列家后裔中的处女，或是祭司遗留的寡妇。
23他们要指教我人民『圣』与『俗』之分别，使他们知道『不洁净的』与『洁净的』之区分。
24有争讼的事上他们要中立而判断，按我的典章行判断。我的礼节规矩、我的条例在我的一切制定节期上、他们都要谨守；我的安息日他们要守它为圣。
25他们不可挨近死人而沾污自己，只可为了父亲、母亲、儿子、女儿、弟兄、或未嫁人的姐妹、而沾污自己。
26洁净之后，还要再算七天才完全洁净（仿叙利亚译本加上的）。
27当他进入圣地、到内院、要在圣所供职的日子、他要为自己供献解罪祭∶这是主永恒主发神谕说的。
28「祭司不（『不』字系仿拉丁通俗译本修复的）可有产业∶我就是他们的产业；在以色列中不可给他们基业∶我就是他们的基业。
29素祭、解罪祭、和解罪责祭、他们都可以吃。以色列中所有的永献物都要归他们。
30各种各样上好的初熟物、你们的提献物中各种各样的提献物、都要归于祭司；你们也要将你们的初熟粗麦面给予祭司，好使祝福临到你们的家。
31一切尸体、无论是飞鸟的、是走兽的、是自己死的、或是被撕裂的、祭司都不可吃。

* 第四十五章 *

1「你们拈阄分地为业时，要划出一个特别区（同词∶提献物）献与永恒主作为一分圣地，长二万五千肘，宽二万（传统∶一万）肘；其四境周围之内都是圣地。
2其中有作为圣所之地、长五百肘、宽五百肘，四面见方；四围再有五十肘作为牧场之地。
3从所量的这块地以内、你们要量出一块来，长二万五千肘，宽一万肘，其中有圣地、是至圣的。
4是这地的一分圣地、要归与圣所供职的祭司、就是亲近永恒主伺候永恒主的祭司，以作为房屋的地方、与牧场和牲畜的地方（传统∶和给圣所给圣所）。
5又有一分、长二万五千肘，宽一万肘，要归与殿中供职的利未人、作为他们的地业，居住的城市（传统∶二十间房屋）。
6「你们也要分定属城的地业，宽五千肘，长二万五千肘，挨着那圣特别区并排着，要归以色列全家。
7「归人君之地要在圣特别区和属城地业二者的这边和那边，在圣特别区横切面之前，在属城地业横切面之前，从西面伸向西，从东面伸向东，其长跟他们一族派所分从西界到东界的、并行相等。
8这地在以色列中要属人君为地业。我所立的人君必不可再欺负我的人民；他们却要按族派将地分给以色列家。
9「主永恒主这么说∶以色列的人君哪，你们可彀了！把强暴和抢夺的事除掉哦！施行公平公义吧！将霸占我人民业产的事拉掉起来哦。这是主永恒主发神谕说的。
10「你们要用公道的天平、公道的升斗（原文∶伊法，约等于四斗）、公道的量器（原文∶罢特，液体量器，约等于四斗）。
11伊法和罢特容积要一样∶罢特可盛贺梅珥十分之一，伊法也可盛贺梅珥十分之一∶都以贺梅珥的容量为标准。
12一舍客勒是二十季拉；五舍客勒就是五舍客勒，十舍客勒就是十舍客勒；你们的弥那是五十舍客勒的（传统∶二十舍客勒、二十五舍客勒、十五舍客勒、要作为你们的弥那）。
13「你们所应当提献的提献物乃是这一些∶一贺梅珥麦子要献一伊法的六分之一；一贺梅珥大麦要献一伊法的六分之一。
14你们所分定的油、（此处有∶那罢特那油）一柯珥要献一罢特的十分之一∶一柯珥（原文∶贺梅珥）有十罢特，因为一贺梅珥也有十罢特。
15以色列的众家族（传统∶水源充足之地）每群羊中每二百只羊要献一只小羊、以作素祭、燔祭、和平安祭为人民除罪∶这是主永恒主发神谕说的。
16国中的众民都要奉上（传统∶要对于）这提献物给以色列中的人君。
17人君的本分是在节期、月初一、安息日、以色列家一切制定节期上、奉上燔祭、素祭、奠祭；是他要供备解罪祭、素祭、燔祭，和平安祭、来替以色列家除罪的。
18「主永恒主这么说∶正月一日、你要取一只牛、是小公牛，完全没有残疾的、来为圣所除罪染。
19祭司要取些解罪祭牲的血、抹在殿的门框上、和祭坛磴台的四角上、跟内院的门框上。
20七月一日你也要为误犯了罪的人或因愚戆无知而犯了罪的人而这样行，好使你们为殿除罪染。
21「正月十四日、你们要守逾越节的节期七天；吃的应当是无酵饼。
22那一天人君要替自己和国中的众民供备一只公牛为解罪祭。
23这节期内七天、他要供备燔祭献与永恒主，一连七天、每天七只公牛、七只公绵羊，都要完全没有残疾的；他每天也要供备一只公山羊为解罪祭。
24他也要供备素祭∶一伊法细面配合一只公牛，一伊法细面配合一只公绵羊；一欣（一『欣』前约等于六·五九升，后约等于七·二四升）
25七月十五日、节期中、七天、他都要这样行∶照逾越节解罪祭、燔祭、素祭、和油的条例一样。

* 第四十六章 *

1「主永恒主这么说∶内院朝东的门在办理事务的六日之内必须关闭着，但在安息日上却要打开，每月一日也要打开。
2人君要从这门的廊子外面进入，在门框旁边立着；祭司要供备他的燔祭和平安祭，他就在门限那里敬拜，然后出去；这门非到傍晚总不关闭。
3国中的人民呢、也要在这门口、在永恒主面前、当安息日和月初一来敬拜。
4当安息之日人君所供献与永恒主的燔祭要六只羊羔、完全没有残疾的，一只公绵羊、完全没有残疾的；
5一同献的素祭、要一伊法（一『伊法』约等于四斗）细面配合一只公绵羊；配合羊羔的素祭呢、要看人手头所能献的，一伊法细面要加一欣的油。
6每月一日他要献一只牛、是小公牛，完全没有残疾的，六只羊羔、一只公绵羊，都要完全没有残疾的；
7他要供备素祭，一伊法细面配合一只公牛，一伊法细面配合一只公绵羊；配合羊羔呢、要看人手头所能彀得着的，一伊法细面要加一欣的油。
8人君进入的时候，要取道这门的廊子而入，也要由原路而出。
9「在各制定节期上、国中的人民来朝见永恒主时候，那取道北门进来敬拜的、要从道南门而出；那从道南门进来的、要取道北门而出∶不可取道进入的门而返回；要一直向前走出去。
10人民进入的时候，人君要在人民中间进入；人民出去，人君也要在人民中间出去。
11「在各节期和各制定节期上、一同献的素祭要一伊法细面配合一只公牛，一伊法细面配合一只公绵羊；配合羊羔呢，要看人手头所能献的；一伊法细面要加一欣的油。
12人君若供备自愿献的燔祭或是平安祭做自愿献的祭奉与永恒主，就有人给他开朝东的门；他便供备上他的燔祭和平安祭，像安息之日供备的一样；献完了他就出去；他出去之后，就有人将门关闭上。
13「每日他（传统∶你）要供备一只公绵羊羔、一岁以内、完全没有残疾的、做燔祭献与永恒主；要天天早晨供备上。
14天天早晨他（传统∶你）也要供备跟这一同献上的素祭，细面一伊法的六分之一，和油一欣的三分之一，来湿润湿润细面，做素祭献与永恒主∶这是不断献的祭永远的条例（传统∶复数）。
15这样、天天早晨就有绵羊羔、素祭、和油、供备上，做不断献的燔祭。
16「主永恒主这么说∶人君若将他一部分的产业作为恩物赐给他儿子的任一人，那就要属于他儿子；那是他们继承得来的基业。
17倘若人君将他一部分产业作为恩物赐给他的一个臣仆，那就要归于那臣仆直到自由之年，仍要回归于人君；不过给儿子们的产业终须归于儿子们。
18人君不可夺取人民的产业，以至欺迫他们离开他们的基业；他要从自己的地业中将产业赐给他的儿子，免得我人民四散、各人离开他的基业。」
19那带领者将我从门旁的进入处领进祭司的圣屋（参结42∶13参古译本翻译的）、是朝北的；那里见有一个地方在西边的尽后头。
20他对我说∶这就是祭司们煮解罪责祭肉、解罪祭肉、以及烤素祭的地方，免得带出外院，将洁圣传染于人民。」
21他又领我出到外院，使我经过院子的四个拐角；我见院子的每个拐角都有一个院子。
22院子四拐角处各有隔离的（意难确定）院子，长四十肘，宽三十肘；四个造有拐角的院子、尺寸都一样。
23角院里面四围，这四个院子里面四围、有一排泥水建筑物；这四排建筑物之下造有有煮祭肉的炉灶。
24于是他对我说∶「这四间是煮祭肉者的屋子，殿中当仆役的要在这里煮人民的祭物。」

* 第四十七章 *

1他带了我回到殿门；看哪，有水从殿的门限下往东流出呢；殿的正面原是朝东的；这水从殿的右边、祭坛的南边往下流（传统∶这水从殿边之下、右边、祭坛南边、往下流）。
2他领了我取道北门而出，又带了我取道外边转到朝东的外门（稍经点窜翻译的）；只见有水从南边流出。
3那人手里拿着准绳、往东而出，就量了一千肘，叫我趟过水，是到脚脖子的水。
4他又量了一千肘，叫我趟过水，是到膝盖的水。再量了一千肘，叫我趟过去，是到腰间的水。
5他又量了一千肘，是我趟不过去的溪河了；因为水已涨起，成了可洑的水，才不过去的才河了。
6他对我说∶「人子阿，你看见了么？」他就沿才河边领我返回。
7我返回的时候，只见河这边跟那边有极多树木。
8他对我说∶「这些水向东方一带地区流出，必下到亚拉巴，来到盐海；所发出的水既流入盐海，那水就得治好而无味了。
9将来∶凡这才河（传统∶两条才河）所到之处、一切滋生活物都得以活着，也必有极多的鱼；因为这些水来到哪里，就是凡这才河所到之处，海水就都得治好而无咸味，百物也都得以活着。
10必有渔夫站在河边；从隐基底直到隐以革莲都作铺网之处；其鱼各从其类，好像大海的鱼，极其之多。
11只是沼泽之地和洼湿之处仍不得治好，依然留着、以便出盐。
12沿才河边、在河岸上这边跟那边、必生长着各类树木、其果子可作食物∶其叶子必不凋残，其果子必不断绝；每月必结新的果子，因为这水是从圣所流出来的；其果子必可作为食物，其叶子可作治病之用。」
13主永恒主这么说∶「你们要照以下这界限给以色列十二族派分地为产业；给约瑟的要两分。
14你们承受这地为产业、要彼此均分；这就是我曾举手起誓要赐给你们列祖的；如今这地必归于你们为产业。
15「以下是国土的境界∶北面从大海由希特伦路向到哈马口、直到西达达、
16比罗他（传统∶希特伦路、直到西达达口、哈马、比罗他）、西伯莲［西伯莲在大马色地界与哈马地界之间］以至哈撒哈提干、就是在浩兰的边界。
17这样、界线就要从海边延到哈萨以难；大马色的地界乃是北方，而北方也是哈马的地界（意难确定；今稍点窜译之）∶这（传统作受格记号）是北面。
18「东面呢、从浩兰与大马色之间、从基列与以色列地之间、就是约但河、伸界（传统∶从境界）到东海、以至他玛（传统∶你们要测量）。这（传统作受格记号）是东面。
19「南面呢、南方从他玛到米利巴加低斯的水、延到埃及小河、直到大海∶这（传统作受格记号）是南方、南面。
20「西面呢、是大海，伸界直到哈马口对面。这是西面。
21「你们要这样按以色列的族派彼此分这地。
22要拈阄分它为产业、归于你们自己和你们中间寄居的外侨、就是在你们中间生养儿女的。你们要看他们如同以色列人中的本地人一样；他们在以色列族派中要同你们拈阄分得产业。
23将来外侨在哪一族派中寄居，你们就在那里将产业分给他∶这是主永恒主发神谕说的。

* 第四十八章 *

1以下是众族派的名字∶从北方的边界、沿希特伦的路向到哈马口、哈萨以难、大马色的境界，向北沿到哈马∶都必归于他、从东面到西面（意难确定）∶是但的一分。
2挨着但的地界、从东面到西面∶是亚设的一分。
3挨着亚设的地界、从东面到西面∶是拿弗他利的一分。
4挨着拿弗他利的地界、从东面到西面∶是玛拿西的一分。
5挨着玛拿西的地界、从东面到西面∶是以法莲的一分。
6挨着以法莲的地界、从东面到西面∶是如便的一分。
7挨着如便的地界、从东面到西面∶是犹大的一分。
8「挨着犹大的地界、从东面到西面、必须有你们该划出的特别区，宽二万五千肘，长跟各族所分从东面到西面的地一样；当中必须有圣地。
9你们所划出献与永恒主的特别区要长二万五千肘，宽二万（传统∶一万）肘。
10这圣特别区要归与这些做祭司的人，北边二万五千肘，西边宽一万肘，东边宽一万肘，南边长二万五千肘；永恒主的圣地必须在那当中。
11这地要归与撒督的子孙中受圣职的祭司，就是那些守尽我所吩咐的职守的；就是当以色列人走迷了路时候、那些没有走迷了路的；他们不像利未人走迷了。
12这要归与他们做国土内特别区中之特别区，是至圣的；挨着利未人的地界。
13归与利未人、挨着祭司地界并排着的、长要二万五千肘，宽要一万肘；全长要二万五千肘，宽二万肘（传统∶一万）。
14任何部分他们都不可卖，不可交换（传统∶单数），也不可将这地的上好部分转让（传统∶单数）给别人，因为是归永恒主为圣的。
15「剩下之地、五千肘宽、二万五千肘长、要作俗用，作为造城盖房子修牧场之用；城必须在那当中。
16以下是城的尺寸；北面四千五百肘，南面四千五（传统多∶五）百肘，东面四千五百肘，西面四千五百肘。
17城要有郊野牧场；向北二百五十肘，向南二百五十肘，向东二百五十肘，向西二百五十肘。
18剩下之地、论长、挨着圣特别区并排着的、东面一万肘，西面一万肘、也挨着圣特别区并排着。它所出产的要给城里作工的人做食物。
19所有以色列族派中城里作工的人都要耕种它。
20你们划出了特别区、连（传统∶北面量起来四千五百肘。城门是按以色列族派的名字叫的。有三个门∶向北）属城的地业、全部的特别区、要二万五千肘乘二万五千肘，是四方的（此字稍经点窜）。
21「圣特别区和属城的地业、二者的这边和那边、剩下之地要归与人君。东边横切面对着特别区的二万五千肘直伸到东界，西边横切面对着二万五千肘直伸到西界，挨着各族业分并排着的、都要归与人君。这样、圣特别区就是殿的圣地在那当中的、
22跟利未人的地业、和属城的地业、都要在那属于人君的地业之正中∶在犹大地界和便雅悯地界之间归与人君。
23「其余的族派呢、从东面到西面∶是便雅悯的一分。
24挨着便雅悯的地界、从东面到西面∶是西缅的一分。
25挨着西缅的地界、从东面到西面∶是以萨迦的一分。；
26挨着以萨迦的地界、从东面到西面∶是西布伦的一分。
27挨着西布伦的地界、是迦得的一分。
28挨着迦得的地界、在南面、南方，那界线从他玛到米利巴加低斯的水、延到埃及小河、直到大海。
29这就是你们要拈阄分给以色列族派为产业之地∶这些乃是他们各族所得的分∶主永恒主发神谕说。
30,31「以下是城的外围∶城门是按以色列族派的名字叫的。北面量起来四千五百肘，有三个门（传统∶北面量起来四千五百肘。城门是按以色列族派的名字叫的。有三个门∶向北）；一个叫如便门，一个叫犹大门，一个叫利未门。
32东面四千五百肘，有三个门；一个叫约瑟门，一个叫便雅悯门，一个叫但门。
33南面量起来四千五百肘，有三个门∶一个叫西缅门，一个叫以萨迦门，一个叫西布伦门。
34西面四千五百肘，有（传统此处有∶他们的）三个门；一个叫迦得门，一个叫亚设门，一个叫拿弗他利门。
35城四围共一万八千肘。城的名字、从那天起、必称为∶『永恒主在那里』。

** End **


但以理书

* 第一章 *

1犹大王约雅敬执掌国政之第三年、巴比伦王尼布甲尼撒来到耶路撒冷，将耶路撒冷围困住。
2主将犹大王约雅敬和上帝殿中一部分的器皿交在他手里，他就把这些器皿带到示拿地、他的神庙里，将器皿带进他神庙的库房房中。
3王吩咐太监长亚施才拿要从以色列人王家后裔、和显达者之中、引进几个人来，
4就是年轻的人，没有任何残疾、相貌俊美、通达各样学问（同词∶智慧），富有知识，满有学识、聪明，足能侍立在王宫殿的，要将迦勒底人的典籍和语言教授他们。
5王将王的大餐日日的分儿、和他自己喝的酒、分派给他们，将他们养大了三年；过了三年、他们好侍立在王面前。
6他们中间有犹大族的人、但以理、哈拿尼雅、米沙利、亚撒利雅。
7太监长给他们起了名，把但以理叫做伯提沙撒，称把哈拿尼雅叫做沙得拉，把米沙利叫做米煞，把亚撒利雅叫做亚伯尼哥。
8但是但以理却抱定心意、决不以王的大餐和王所喝的酒而玷污自己；因此他便要求太监长准他不玷污自己。
9上帝使但以理在太监长眼前得到特别的待遇和同情；
10太监长对但以理说∶「我惧怕我主我王；他把你们的饮食分派好了；何必让他见你们面貌比同辈的年轻人憔悴难看呢？怎么好呢？那你们就使我的脑袋在王面前难保了。」
11但以理对太监长所派来照管但以理、哈拿尼雅、米沙利、亚撒利雅的监护人说∶
12「请试试仆人们十天，给我们素菜吃，白水喝。
13然后让你看看我们的面貌、和那吃王大餐的年轻人的面貌，就照你所看的怎么样来待仆人吧。」
14关于这事、监护人允准他们，便试试他们十天。
15过了十天，见他们的面貌比所有吃王大餐的年轻人还俊美、还肌丰肉肥。
16于是监护人就把所要给他们吃的大餐、和他们所该喝的酒、撤去，给了他们蔬菜。
17这四个年轻人、上帝在各样典籍和学问（原文∶灵）上都赐给他们知识和通达；但以理又明白各样异象和梦兆。
18尼布甲尼撒王吩咐把众年轻人引进去的日期到了，太监长就把他们引进到王面前。
19王同他们谈了话；见他们中间没有一个能比得上但以理、哈拿尼雅、米沙利、亚撒利雅的；于是他们四人就侍立在王面前。
20王无论谘询他们智慧聪明的事、都看出他们比全国所有的学术士和用法术的还胜过十倍。
21这样、到古列王元年、但以理还在。

* 第二章 *

1尼布甲尼撒执掌国政之第二年，他作了个梦，心（原文∶灵）里烦乱不安，使他睡不着觉。
2王吩咐人将学术士和用法术的、行邪术的、迦勒底博学的人、都召了来，将王的梦告诉王。他们就来，站在王面前。
3王对他们说∶「我作了一个梦，心（原文∶灵）里烦乱不安，要知道这梦是什么意思。」
4迦勒底博学的人就用亚兰语对王说∶（从这里到第七章末是用亚兰文写的）「愿王万岁！请将那梦告诉仆人，仆人就可以把解析讲明白。」
5王回答迦勒底博学的人说∶「这事我已决定；你们若不将梦和梦的解析告诉我，就必须被凌迟，你们的房屋必须被拆毁。
6你们若将梦和梦的解析讲明白，就可以从我获得赠品、赏赐、和大尊荣；现在你们将梦和梦的解析讲明白吧。」
7他们第二次对王说∶「请王将梦告诉仆人，仆人就可以将梦的解析讲明白。」
8王回答说∶「我准知道你们是企图争取时间，因为你们看出这事我已决定∶
9你们若不将梦告诉我，只有一项判决令来处置你们∶你们是同谋拿谎言烂语来在我面前胡说，要等候时势改变的。现在快将梦告诉我吧，让我知道你们能将梦的解析向我讲明白。」
10迦勒底博学的人在王面前回答说∶「世界上没有人能将王所问的事说出来的，因为没有王、多么大、多么有权力、曾经向任何学术士、或用法术的、或迦勒底博学的人、问过这样事的。
11王所问的事很难答；除了不居于血肉之躯的神明、没有别的能在王面前说出来的。」
12为了这个缘故、王就生气，大大震怒，便吩咐将巴比伦所有的博士都除灭掉。
13于是有指令发出，要博士都被杀掉。人就寻找但以理和他的同伴，要给杀死。
14那时但以理用深谋远虑、机敏圆通的话回答王的护卫长亚略、那位出来要杀巴比伦博士的。
15他回答亚略说∶「王的护卫长阿，为什么王的命令来得这么火急呢？」亚略就将情节告诉但以理。
16但以理便进去，求王给他时间，他好将梦的解析向王讲明白。
17于是但以理回到寓所，将事情告诉他的同伴哈拿尼雅、米沙利、亚撒利雅，
18要他们对这机密的事祈求天上的上帝施怜悯，免得但以理和他的同伴跟巴比伦其余的博士一同灭亡。
19这机密的事就在夜间异象中给但以理显示出来了。但以理便祝颂天上的上帝。
20应声地说∶「上帝的名是应当受祝颂从亘古到永远的，因为智慧能力都属于他。
21是他使时代和时期改变的；他废王，他立王，他将智慧赐给智慧人，将知识赐给聪明人；
22是他把深奥隐秘的事启示出来；黑暗之中有什么、他都知道；亮光也和他同住一起。
23我列祖的上帝阿，我感谢你，我称颂你将智慧能力赐给我，如今把我们向你所求的使我知道哦，使我们知道王所询问的事。」
24于是但以理便进去见王所派要除灭巴比伦博士的亚略，这样对他说∶「不要除灭巴比伦的博士；请领我进到王面前，我便将梦的解析向王讲明白。」
25于是亚略很紧张地将但以理领到王面前，这样对王说∶「我在犹大被掳的人之中遇见了一个人∶他能将梦的解析告诉王。」
26王应声问但以理、但以理又名叫伯提沙撒；王问他说∶「你能将我所作的梦和梦的解析告诉我么？」
27但以理在王面前回答王说∶「王所问的那机密事、博士和用法术的跟学术士和占卜的都不能告诉王；
28只有一位在天上的上帝、他能将机密的事启示出来；他已将日后要发生的事告诉了尼布甲尼撒王了。你的梦和你在床上在脑中所见的异象是这样∶
29王阿，你在床上、你的思想上来、想到此后将会发生的事；那能启示机密事的主就把将来要发生的事告诉了你了。
30至于我呢、这机密事启示于我、并不是因我所有的智慧胜过任何活人，乃是为要使王知道梦的解析，好使你们知道你心里所思想的是什么。
31「王阿，你在观看着，忽见有一座像；那像很大，其光辉非常，站在你面前；相貌很可怕。
32这像的头是精金的，胸膛和膀臂是银的，腹部和腰是铜的，
33腿是鉄的，脚是半鉄半瓦的。
34你在观看着，忽见有一块石头、不是人手凿出的、撞击了那像半鉄半瓦的脚上，把脚砸碎了。
35于是鉄、瓦、铜、银、金、都一同砸得粉碎，如同夏天禾场上的秕糠渣儿；风把它们刮散，原处便无可寻。但那击碎这像的石头却变成了一座大山占满了全地。
36「这就是那梦；其解析我们就要在王面前说明了。
37王阿，列王之王阿，──天上的上帝已将国度、权柄、能力、尊荣、赐给了你；
38也将住任何处的世人、以及山野的走兽、和空中的飞鸟、都交在你手中，使你掌权管理他们──王阿，你，你就是这金的头。
39接替你的、必有另一国立起来，不及于你；又有另一个第三国、是铜的、掌权管理全地。
40必有个第四国，刚硬如鉄，像能压毁东西的鉄，鉄能砸碎能击破百物；那国必砸破压毁列国。
41你既看见脚和脚趾头有一部分是窑匠的瓦，一部分是鉄的，那国将来必是个混合的国度；就是必有一些鉄的坚定性在里头，正如你看见鉄和泥瓦搀杂在一起。
42那脚趾头有一部分是鉄的、一部分是瓦的；那国度也必一头强，一头脆弱。
43你既看见鉄和泥瓦搀杂在一起，他们也必人种搀杂，却不能彼此贴合，正如鉄跟瓦不能搀和一样。
44当那些王在位的日子，天上的上帝必另立一国、永不被毁；其政权也不留归别族的人；它却要砸碎而消灭那一切国；它必存立到永远；
45正如你看见了一块石头、从山上凿出来，不是用人手凿的∶它把鉄、铜、瓦、银、金、都砸碎了。至大的上帝将此后要发生的事都告诉王了。这梦准是这样；其解析也是确实的。
46于时尼布甲尼撒王就脸伏于地，向但以理下拜，并且吩咐人给他奉上供物和悦神的香祭。
47王应时对但以理说∶「千万真确阿、你们的上帝真是万神之神、万主之主，机密事之启示者，因为你能彀将这机密事启示出来。」
48于是王使但以理成为高贵大臣，又赐给他许多珍贵的赠品，使他掌权管理巴比伦全省，又立他为总务长管理巴比伦所有的博士。
49但以理向王请求，王就分派沙得拉、米煞、亚伯尼歌、管理巴比伦省的政务；但以理却仍留在王的门庭中。

* 第三章 *

1尼布甲尼撒王造了一个金像，高六十肘（一肘约等于一才半），宽六肘；立在巴比伦省杜拉平原上。
2尼布甲尼撒王差遣人将总督、钦差、巡抚、参谋、财务、司法、审判官、和各省官员、都召集了来，来赴尼布甲尼撒王所立的像的开光礼。
3于是总督、钦差、巡抚、参谋、财务、司法、审判官、和各省官员、都聚集了来，要为尼布甲尼撒王所立的像行开光礼；大家都站在尼布甲尼撒王所立的像前面。
4那时传令官使劲地喊着说∶「各族之民、列国之民、各种方言的人哪，现在有命令传与你们∶
5你们一听见号角、箫笛、琵琶、琴、瑟、风笛、和各样乐器的声音，就当俯伏、向尼布甲尼撒王所立的金像下拜；
6凡不俯伏下拜的、就必须即刻被扔在烈火燃烧着的窑中。」
7因此到时候各族之民一听见号角、箫笛、琵琶、琴、瑟、和各样乐器的声音，各族之民、列国之民、各种方言的人就都俯伏、向尼布甲尼撒王所立的像下拜。
8那时就有几个迦勒底人进前来、诬控告了这几个犹大人。
9他们应时对尼布甲尼撒王说∶「王阿，愿王万岁！
10王阿，你曾下了谕旨说；每一个人听见号角、箫笛、琵琶、琴、瑟、风笛、和各样乐器声音的、都当俯伏、向金像下拜；
11凡不俯伏下拜的就必须被扔在烈火燃烧着的窑中。
12现在有几个犹大人、就是王所派去管理巴比伦省政务的∶沙得拉、米煞、亚伯尼歌；王阿，这些人不尊重你，不事奉你的神，也不向你所立的金像下拜。」
13那时尼布甲尼撒大发烈怒、吩咐人把沙得拉、米煞、亚伯尼歌带来；人就把那些人带到了王面前。
14尼布甲尼撒应时问他们说∶「沙得拉、米煞、亚伯尼歌阿，你们不事奉我的神，不向我所立的金像下拜，是真（或译∶坚决）的么？
15如今你们若准备得好，什么时候你们听见号角、箫笛、琵琶、琴、瑟、风笛、和各样乐器的声音，若俯伏向我所造的像下拜，却还可以；若不下拜，就就必须要须立刻被扔在烈火燃烧着的窑中；试问有什么样的神能解救你们脱离我的手呢？」
16沙得拉、米煞、亚伯尼歌应时对王说∶「尼布甲尼撒阿，这件事我们无需乎回答你。
17即便如此，我们所事奉的上帝也能将我们从烈火燃烧着的窑中解救出来；王阿，他是一定会解救我们脱离你的手。
18即或不然，王阿，愿你知道、我们也决不事奉你的神，不向你所立的金像下拜。」
19那时尼布甲尼撒烈怒气填胸，向沙得拉、米煞、亚伯尼歌变了脸色，应时吩咐人把窑烧热，比平常的、热七倍。
20又吩咐他军队中几个有经验的勇士将沙得拉、米煞、亚伯尼歌捆起来，扔在烈火燃烧着的窑中。
21这三人是穿戴着外衣、裤子、裹头巾、和别的衣服被捆起来，扔在烈火燃烧着的窑中的。
22因为王的命令紧急，窑又非常的热，以致火焰竟将那些把沙得拉、米煞、亚伯尼歌抬上去的人、都给烧死了。
23沙得拉、米煞、亚伯尼歌这三个人落在烈火燃烧着的窑中，都是被捆着的。
24那时尼布甲尼撒王忽然惊奇，很紧张地站起来，应时问大臣们说∶「我们捆起来扔在火里的不是三个人么？」他们回答王说∶「王阿，准准是的。」
25王应时说∶「哎呀，我却见了四个人、并没有被捆绑着，在火中走来走去，也没有受损伤；那第四个的相貌好像神子呢。」
26于是尼布甲尼撒走近烈火窑门前，说∶「至高上帝的仆人、沙得拉、米煞、亚伯尼歌阿，出来，上这里来吧！」沙得拉、米煞、亚伯尼歌就从火中出来。
27那些总督、钦差、巡抚、和王的参谋一同聚集了来，看这三个人，见火无力伤他们的身体；他们的头发没有烧焦，衣裳也没有变色；身上又没有火烧的气味。
28尼布甲尼撒应时说∶「沙得拉、米煞、亚伯尼歌的上帝是应当受祝颂的；他差遣他的使者，解救了他的仆人，就是那些信靠他的；他们挫折了王的命令，舍弃自己的身体，除弓拜自己的上帝以外，不肯事奉任何神，不肯向任何神下拜。
29现在我下谕旨∶任何族民、任何拜国之民、任何方言的人∶凡说了怠慢的话冒渎沙得拉、米煞、亚伯尼歌之上帝的，就必须被凌迟；他的房屋必须被拆毁；因为没有别的神能这样施救援的。
30于时王使沙得拉、米煞、亚伯尼歌、在巴比伦省一直高升发达。

* 第四章 *

1（亚兰文作但3∶31）尼布甲尼撒王寄诏书给住全地的各族之民、列国之民、和各种方言的人，说∶「愿你们多享平安兴隆！
2至高上帝向我所行的神迹奇事、我乐意宣扬出来。
3他的神迹多么大呀！他的奇事多么有魄力呀！他的国是永远的国；他的权柄代代常存。
4（亚兰文作但4∶1）我尼布甲尼撒优游安闲在我宫中，享尽豪华在我的宫殿里。
5竟作了一个梦，使我恐惧；我在床上，幻想和我脑中所见的异象、使我惊惶。
6我就下了谕旨、将巴比伦所有的博士都召到我面前，叫他们把梦的解析告诉我。
7于是那些学术士、那些用法术的、和迦勒底博学的人、跟占卜的、都进了来；我将那梦告诉了他们，他们却不能把个梦的解析告诉我。
8到末了、但以理进来到我面前──照我的神的名字、但以理名叫伯提沙撒；他里头有圣神明之灵（或译∶至圣上帝之灵）──我将梦告诉他说∶
9「学术士的领袖伯提沙撒阿，因为我知道你里头有圣神明之灵（或译∶至圣上帝之灵），什么机密的事都不能使你为难；看哪，这时我梦中所见的异象；你要把它的解析说出来（或译∶你要把我梦中所见的异象和它的解析说出来）。
10我在床上、脑中所见的异象是这样∶我观看着，我见地当中有一棵树，极其高。
11那树直长起来，长得很坚强，高到顶天，全地四极都能看到。
12它的叶子美丽，它的果子极多，众生的食物就在其中。山野的走兽得到荫影在它之下，空中的飞鸟住在它的枝子上，凡有血肉的都从它而得食。
13「我在床上，在我脑中所见的异象中、我观看着，就见有一位警卫者、就是一位圣者、从天上降下来。
14我使劲喊着，这样说∶『要伐倒这树，要砍下它的枝子，摇掉它的叶子，抛散它的果子，使走兽离开树下，使飞鸟躲开树枝。
15然而它根上的树墩子却要留在地里，用鉄圈和铜圈箍住，在山野的嫩草中让天露滴湿，使他的分儿就在地上的青草，跟走兽一样。
16使他的心改变得不是人的心；给他一个兽的心，使他经过七个时期。
17这件事乃是由那些警卫者所发的命令；这事情是由那些圣者所传的话，好叫众生知道∶至高者在人国中掌权，他喜欢将国赐给谁、就赐给谁；或是立极卑微的人执掌国权。』
18这个梦就是我尼布甲尼撒王所梦见的；伯提沙撒阿，你要将这梦的解析说明白，因为我国中所有的博士都不能将梦的解析告诉我，惟独你能，因为你里头有圣神明之灵（或译∶至圣上帝之灵）。」
19于是那名叫伯提沙撒的但以理一时愕然，他的思想使他惊惶。王应时说∶「伯提沙撒阿，不要让梦和梦的解析使你惊惶。」伯提沙撒回答说∶「我主阿，愿这梦归与恨恶你的人，而其解析归与你的敌人。
20你所见的树直长起来，长得很坚强，高得顶天，全地都能看到；
21它的叶子美丽，它的果子极多，众生的食物就在其中，山野的走兽住它之下，空中的飞鸟居于它的枝子。
22「王阿，这直长起来，而长得很坚强的就是你。你的强大直增强着，强到顶天，你的权柄管到地极。
23王既看见一位警卫者、就是一位圣者、从天上降下来，说∶『要将这树伐倒毁坏；然而它根上的树墩子却要留在地里，用鉄圈和铜圈箍住，在山野的嫩草中让天露滴湿，使他的分儿跟山野的走兽一样，直到七个时期他都经历过去』；
24王阿，梦的解析就是这样∶那临到我主我王的事就是至高者所定的命令∶
25说你必被赶逐、离开人类，你的住处必同山野的走兽在一起；你必受迫而吃草如牛，被天露滴湿，经过七个时期；等到你承认至高者在人国中掌权，他喜欢将国赐给谁、就赐给谁。
26警卫者既吩咐把树根上的墩子留着，那就是说∶等到你承认是天在掌权，你的国就必立定归你。
27所以、王阿，求你悦纳我的谏诤，以显义气而断绝罪恶，以怜悯贫困人而除掉罪孽，使你的安乐兴隆或者可以延长。」
28这些事都应验到尼布甲尼撒王身上了。
29过了十二个月，王在巴比伦王家宫殿上散步。
30王应时说∶「这岂不是大巴比伦，我用我财力的权势所建筑、做王家宫殿，要显示我威严之光荣的么？」
31这话在王口中，还未说完，就有声音从天上传下来，说∶「尼布甲尼撒王阿，有神言是对你说的∶国权已经离开了你了。
32你必被赶逐离开人类，你的住处必同山野的走兽在一起；你必受迫而吃草如牛，经过七个时期，等到你承认至高者在人国中掌权，他喜欢将国赐给谁，就赐给谁。」
33立刻地、这神言就应验到尼布甲尼撒身上了。他即被赶逐离开人类，吃草如牛，其身体被天露滴湿，以致其头发长长像鹰毛，其指甲如同鸟爪。
34「日子过后，我尼布甲尼撒举目望天，我的悟牲恢复过来，我便祝颂那至高者，称颂那活到永远的上帝，而归荣耀于他∶因为他的权柄是永远的权柄，他的国度代代长存。
35地上所有的居民都算不了什么；在天上的万军、和地上的居民中、他都凭自己的意旨行事；没有人能拦住他的手，或是问他说∶『你作什么？』
36就在那时我的悟性就恢复过来；为了我国的光荣、我的威严和光辉也都恢复归我。我的参谋和大臣又常来求见；我又得坚立在国位上；超越的尊大又加增于我。
37现在我，尼布甲尼撒、称颂、尊崇、归荣耀于天上的王，因为他所作的全都对，他所行的也都公平；他能把行为骄傲的降为卑微。」

* 第五章 *

1伯沙撒王为他的一千大臣摆设了盛筵，跟这一千人对面喝酒。
2当伯沙撒喝酒欢畅的时候，他吩咐人将他父亲（或译∶祖父）尼布甲尼撒从耶路撒冷里面殿堂中所掠取的金银器皿拿来，王和大臣王后妃嫔好用这些器皿来喝酒。
3于是人就把从耶路撒冷里面上帝殿中、就是殿堂中、所掠取的金银器皿拿了来；王和大臣王后妃嫔就用这些器皿来喝酒。
4他们喝酒，称颂了金银铜鉄木头石头的神。
5立刻有人手的指头伸出来（同词∶拿来），在王家宫殿的粉墙上、灯台相对的地方、写字；王见了写字的手掌。
6王就变了气色，他的思想使他惊惶；他的腰骨好像脱了节，双膝直彼此相碰。
7王使劲地喊着，吩咐人将那些用法术的、那些迦勒底博学的人、和占卜的、领进来。王应时对巴比伦的博士说∶「什么人能读这文字，把它的解析向我讲明白的、他就可以穿紫红色袍，脖子上带金链，在国中掌权、居第三位。」
8于是王所有的博士都进了来，却不能读那文字，也不能把解析告诉王。
9伯沙撒王就很惊惶，气色突变，他的大臣也都惊愕失措。
10太后因王和他的大臣所说的话，就进了宴宫；太后应时说∶「愿王万岁！你的思想可别使你惊惶哦；气面可不要变哦！
11在你国中有一个人，他里头有圣神明之灵。你父在世的日子，发现这人心中有亮光、有通达，有智慧，好像神明的智慧；你父尼布甲尼撒王（此处原有∶王你的父）曾经立了他为术士及用法术的、跟迦勒底博学的人和占卜者、的领袖；
12都因为在他里头、在但以理心里、有非常高超之灵，有知识，有通达，能讲明梦的解析，能释谜语，能解难题的结──这但以理、王又给他起名叫伯提沙撒∶现在可以把但以理召来；他一定能把解析讲明白。」
13于是但以理就被领进到王面前。王应时问但以理说∶「你就是但以理么，就是在犹大被掳的人之中、我王我父从犹大掳来的那位么？
14我听到你的事了，听说你有圣神之灵（或译∶至圣上帝之灵），说你里面有亮光，有通达，有非常高超的智慧。
15现在博士跟用法术的都被领到我面前，为要叫他们读这文字，把它的解析告诉我，无奈他们都不能把这话的解析讲出来。
16但是我听到了你的事了，听说你善于解析，能解难题的结。现在你若能读这文字，把解析告诉我，就可以穿上紫红色袍，脖子上戴金链，在国中掌权、居第三位。」
17但以理就在王面前回答说∶「你的赠品可以归你自己，你的赏报可以给予别人；然而我却要为王读这文字，把解析告诉王。
18王阿，至高的上帝曾将国位、大权、尊荣、威严、赐给你父尼布甲尼撒；
19因于上帝所赐给他的大权、各族之民、列国之民、各种方言的人就都在他面前战兢恐惧∶他喜欢杀谁、就杀谁，喜欢让谁活着、就让谁活着，他喜欢让谁升高、就让谁升高，喜欢让谁降低、就让谁降低。
20但他心高气傲，刚愎自用，就从他的国位上黜落下来，他的尊荣就被褫夺。
21他被赶逐离开人类；他的心变如走兽的心；他的住处同野驴在一起；他受迫而吃草如牛；他的身体被天露滴湿，等到他承认至高上帝在人国中掌权，都随着自己的意旨立人来管理。
22而你呢，伯沙撒阿，你是他的儿子，你虽知道这一切，你心仍不自己谦卑，
23竟对着天上的主高抬自己，叫人把他殿中的器皿拿到你面前，你和你大臣、王后、妃嫔竟用这些器皿来喝酒；你又称颂那些金银铜鉄、木头石头的神，就是那些不能看、不能听、不能知道的；至于你手中执掌你气息、那管理你一生行程的上帝、你却不将尊荣归与他。
24「于是从『神在』那里就有手掌伸出，这文字便题签出来。
25以下这句就是所题签的文字∶『弥尼，弥尼，提客勒，乌法珥新。』
26这话的解析是这样∶『弥尼』即是∶『上帝已经数算了你执掌国政的年日，使它终止』；
27『提客勒』即是∶『你被称在天平里，被发现为亏欠的』；
28『才勒斯』（此为『法珥新』一词之单数式；亦与『波斯』一词同字母）即是∶『你的国崩裂了、归与玛代和波斯人。」
29于是伯沙撒下了令，人就把紫红色袍给但以理穿上，把金链给他带在脖子上；又传出有关于他的公布∶使他在国中掌权、居第三位。
30就在那一夜、迦勒底王伯沙撒就被弑杀了。
31（亚兰文作但6∶1）玛代人大利乌就取了迦勒底国；那时大利乌约六十二岁。

* 第六章 *

1（亚兰文作但6∶2）大利乌实行他的旨意、立了一百二十个总督来管理国家；散于全国各地。
2又在他们以上立了总长三人［但以理是其中之一］，使这些总督向他们三人呈报告，免得王精神受亏损。
3于是这但以理，因有非常高超之灵在他里头，他便有出类拔萃于众总长和总督之上；王就想要立他来管理全国。
4那时总长和总督却想法子找到关于误国的把柄来控告但以理；可是任何把柄或腐败都找不到，因为但以理忠信可靠，任何疏失或腐败都找不到可告他。
5于是这些人便说∶「我们必找不到什么把柄来控告但以理，除非在关于他的上帝的礼节规矩上去找、来告他。」
6于是这些总长和总督就彼此串通来见王，对他说∶「愿大利乌王万岁！
7国中的总长、钦差、总督、参谋和巡抚、彼此商议∶愿能立条王家法典，严格施行一道禁令∶三十天以内，无论何人、王阿，除了求你以外，若向任何神或任何人求什么，就必须给扔在狮子坑中。
8现在，王阿，求你立这禁令，把诏书签盖上，使禁令不得更改，照玛代米波斯人的例、永不废除。」
9于是大利乌就把这诏书和禁令签盖上了。
10但以理呢、虽明知有诏书经已签盖，他仍住入自己房屋──这房屋在房顶屋子里、有窗户开着、向着耶路撒冷──但以理仍然一日三次双膝跪下、在他的上帝面前祷告称谢，全照前此所作的。
11于是那些人彼此串通，发现了但以理通常在他的上帝面前祈祷恳求。
12他们便前去进谒，在王面前提到王的禁令说∶「三十天以内，无论何人、王阿，除了求你以外，若向任何神或任何人求什么，就必须给扔在狮子坑中∶这一道禁令不是已签盖上了么？」王回答说∶「实在有这道命令，照玛代波斯人的例、那是永不废除的。
13他们就应时在王面前说∶「王阿，犹大被掳的人之中那但以理不尊重你，也不以你所签盖的禁令为介意，反而一日三次作他的祈祷呢。」
14王听见了这话，就非常难过，立意要解救但以理；他苦思焦虑到日落、要援救他。
15那些人就彼此串通来见王，对王说∶「王阿，你知道玛代波斯人有一条例∶凡王所立的一切禁令和法典都是不可更改的阿。」
16于是王下了命令，人就把但以理带了来，扔在狮子坑中。王应时对但以理说∶「愿你的上帝、你所不断事奉的、愿他解救你！」
17有人搬了一块石头放在坑口，王用他自己的国玺和他大臣们的图章封闭那坑，使惩办但以理的事不得更改。
18王回了宫，不吃而过夜；任何娱乐都没有让人带到他面前；连睡眠都跑掉了。
19次日天刚破晓就起来，很紧张地跑到狮子坑那里。
20将近坑边但以理那里，王出了伤痛的声音来呼叫，应时对但以理说∶「永活上帝之仆人但以理阿，你的上帝、你所不断事奉的、能解救你脱离狮子么？」
21但以理同王说∶「愿王万岁！
22我的上帝差遣了他的使者、封住狮子的口，叫狮子不伤害我；因为我在上帝面前他都见我无辜；在你面前、王阿，我也没有行过害人的事。」
23当下王非常高兴，便吩咐人将但以理从坑里系上来。于是但以理便从坑里被系上来，他身上并不见有任何伤损，因为他信靠他的上帝。
24王下了令，人就把那些诬控告但以理的人、连他们的儿女和妻子、都带了来，扔在狮子坑中；他们还没有到坑底，狮子便扑着他们，把他们的骨头咬碎了。
25那时大利乌王写了诏书寄给住全地各族之民、列国之民、和各种方言的人、说∶「愿你们多享平安兴隆！
26如今从我面前有道谕旨下去∶凡在我国中各邦的人、都要在但以理的上帝面前战兢恐惧；因为他乃是永活的上帝，存立到永远的；他的国度是个永不被灭的，他的权柄永无终极。
27他解救人，他援救人；他行神迹奇事于上天于下地；他解救了但以理脱离狮子的爪牙。」
28这样、这但以理当大利乌掌国政时、跟波斯人古列掌国政时、就都诸事顺利、无大亨通。

* 第七章 *

1巴比伦王伯沙撒元年，但以理作了一个梦、看见了他在床上他脑中所见的异象，就把那梦记录下来，述说那事的大要。
2但以理应时地说∶「我夜里异象中在观看着，看见天上四面的风陡然风起、吹在大海之上。
3有四只大兽从海中上来，彼此各不相同。
4头一只像狮子，有鹰的翅膀。我直观看，看见它的翅膀被拔去，它从地上被扶起，须用两脚站立、像人一样；又有人的心给了它。
5另一只兽、是第二只，好像熊。它身体的一边挺起着；口中才着三根肋骨在牙齿间；有吩咐这兽的话这样说∶『起来吞吃许多的肉。』
6此后我观看，就看见另有一只兽像豹，背上有鸟翅膀四个；这兽有四个头；又有权柄给了它。
7此后我夜间异象中在观看着，看见第四只兽可怕可惧，非常强壮；它有大鉄牙，吞吃嚼碎；剩下的用脚去踹。这兽跟以前所有的兽大不相同；它有十个角。
8我正在观赏这些角，忽见它们之间又长起另一个角来，是小小的；先前的角之中有三个在这小角之前连根都被拔出来；看哪，这角有眼像人的眼，有口说着夸大的话呢。
9我正在观看，就看见有些宝座设立着，有一位寿高年迈者就席坐着；他的衣服衣服皎白如雪，他的头发如纯净的羊毛；他的宝座乃是火焰；其轮子是烧着的烈火。
10有火河发出，从宝座前面流出来；伺候他的有千千，侍立在他面前的有万万；审判者坐着要开庭，案卷都展开着。
11那时、因那小角说着夸大之话的声音，我就观看，看见那兽被杀，它的身体被毁坏，交给火烧。
12其余的兽、它们的权柄都被夺去，它们的寿命却仍延长、到所定的时候及时期。
13我夜间异象中在观看着，另有一位像人的，驾着天云而来，到那寿高年迈者那里，被引晋到他面前。
14受得了权柄、尊荣和国度，使各族之民、列国之民、各种方言的人都事奉他；他的权柄是永远的权柄，不能过去，他的国度是个永不被灭的。
15我但以理呢、我的灵在它的鞘子里愁苦；我脑中所见的异象使我惊惶。
16我走近侍立者之中的一位，问他这一切事实是什么；他就告诉我，将其解析讲明、给我知道∶
17『这四只大兽、就是四个王、必从地上起来。
18然而至高者之圣民必领受国度、拥有国度、直到永永远远。』
19那时我愿确实知道第四只兽的事∶它怎样跟那三只兽大不相同；怎样非常可怕；有鉄牙铜爪，吞吃嚼碎，而剩下的又用脚去踹；
20我又愿认清它头上的十角、和那另长起来的一个角；在这个角前面怎样有三个角被它打落；这角怎样有眼、有口、能说夸大的话；其形状怎样强猛、过于它的同类。
21我在观看，就看见这角同圣民接战，竟胜了他们，
22直到寿高年迈者来临，至高者之圣民得伸雪，那时圣民拥有国度的时候就到了。
23「那侍立者这么说∶『第四只兽就是地上必有之第四个国，跟所有的国大不相同。它必吞吃全地，践踏它，嚼碎它。
24至于那十个角呢、从这国中必有十个王起来；此后必另有个王起来；跟先前所有的王都不相同；他必将三个王制伏住。
25他必说话顶撞至高者；必折磨至高者之圣民；想要改变节期和礼节规矩；圣民必被交付于他的手、一个时期、两个时期、半个时期。
26然而审判者必坐堂审判；他的权柄必被夺去，被毁坏、被灭绝、一直到底。
27国度、权柄，和普天下诸国的大权必赐给至高者圣者之民；他的国是永远的国；所有掌权的都必事奉他，听从他。』
28「那事到这里就了结。我但以理呢、心里一想就惊惶，气色也突变；然而那事、我总存记于心（亚兰经文至为止）。」

* 第八章 *

1伯沙撒王掌国政之第三年，有异象现与我但以理看见，是在先前现与我看见的之后。
2我在异象中观看着；见了异象的时候，好像是在书珊宫堡，在以拦省。我在异象中观看着，又好像在乌莱河边（或点窜作∶乌莱城门）。
3我举目观看，见有一只公绵羊、站在河前边；它有两个角；这两个角都很高；这个角高过那个角；那较高的是后来长起来的。
4我看见那公绵羊往西、往北、往南进行抵触；任何兽在它面前都站立不住；也没有人能援救人脱离它的手∶它迳自任意而行，扩大自己的势力。
5我正辨别的时候，忽见有一只公山羊从西边来，走遍了全地，脚又不触着地；这只山羊有个奇特的角在两眼之间。
6它到我所看见站在河前边的、那有双角的公绵羊那里、去大发烈怒，向它直闯。
7我见公山羊走近公绵羊，愤激恼怒它，抵触它，折断它的两角；绵羊在它面前站立不住；它将绵羊触倒在地上，用脚践踏它；没有能援救绵羊脱离它的手的。
8这公山羊扩大自己的势力、扩大至极；正强盛时、那大角折断了；又在角根上向天之四方（原文∶风）长起另（同词∶奇特）四个角来。
9从四个角之中的一个又长出另一个角来，是小的（传统∶从细小之中），向南、向东、向华美之地渐渐成了非常强大。
10它渐渐强大、高及天象，将些天象和星宿抛落地上，用脚践踏。
11（经文有残缺，意难确定）它迳自扩大势力，甚至自以为是天象之君，竟把不断献与天象之君的燔祭除掉，把天象之君的圣建筑物抛弃。
12有军队被遣派，以犯罪行为阻挠不断献之祭；它将真理抛弃地上，任意而行，无不顺利（经文有残缺，意难确定）。
13我听见有一位圣者在说话；又有一位圣者问那说话的圣者，说∶「关于以下这些事的异象要延到几时呢？关于这不断献的燔祭之被除掉和那使地荒凉的罪过行为、以及将圣所和拜神仪节任意践踏的事；要延到几时呢？
14他对他（传统∶我）说∶「要延到二千三百个暮暮朝朝，然后圣所才能正宗化过来。」
15我、但以理、既见了这异象、就想法子要明白它的意义；忽见有一位形状像人的站在我面前。
16我又听见乌莱河两岸之间有人的声音呼叫着说∶「加百列阿，要使这人明白所见的景象。」
17他便走近我所站的地方；他一来到，我就惊惶失措，脸伏于地。他对我说∶「人子阿，你要明白这异象是关于末了时期的。」
18他同我说话的时候，我昏昏沉睡、脸伏于地；他就摸我，扶我站起来。
19他说∶「我要指示你知道上帝震怒之末期所必有的事，因为这是关于末了之定期的。
20你所看见那有双角的公绵羊、就是玛代和波斯的王。
21那多毛的公山羊就是希腊（原文∶雅完）王；那两眼之间的大角、就是头一个王。
22至于那折断了的角、在其根上又立起四个角来的∶这就是∶有四个国要从他国中立起来，只是没有他那样的权势（经文相同∶却不是出于他自己的权势）。
23这四国执政的末期、罪恶（传统∶犯罪的人）贯满的时候、必有一个王立起来，鉄面无情，惯用双关诈语。
24他的权势必然强盛，却不是出于他自己的权势（经文相同∶只是没有他那样的权势）∶他必行极出奇的毁灭，顺利成功而行；他又必毁灭强盛者和圣者之民。
25他用权术使手中的诡诈顺利进行；心里计画着扩大自己势力的事；当在安乐自得、坦然无备的时候、毁灭许多人；竟要站立起来攻击万君之君；至终却因非人之手而被破毁。
26所说暮暮朝朝所见的景象乃是真的；但你要将这异象封住，因为那是关于将来许多年日的。」
27于是我但以理精疲力竭，病了几天，然后起来办理王的事务；我因所见的景象而惊骇，全不明白其中的意义。

* 第九章 *

1玛代人的种族、亚哈随鲁的儿子大利乌被立为王管理迦勒底国的元年∶──
2他执政之第一年、我但以理就注意到经书上永恒主的话传与神言人耶利米论到耶路撒冷荒废的事必须足满七十年。
3我便以禁食麻布炉灰咬紧牙根（原文∶坚定脸面）而向主上帝寻求、祷告、恳求。
4我向永恒主我的上帝祈祷认罪，说∶「哦，主阿，至大、至可畏惧的上帝阿（或译∶哦，主阿，至有权势、至大、至可畏惧的阿），向爱你（原文∶他）、守你（原文∶他）诫命的人守约守坚爱的阿，
5我们犯罪作孽，行恶背叛，偏离了你的诫命典章；
6我们也没有听从你仆人、众神言人们、那些奉你名向我们的王和首领跟父老及国中众民说了话的人。
7主阿，你是对的，是我们满面蒙羞，正如今日一样；惭愧的是犹大人，是耶路撒冷居民，是以色列众人、无论近处或远处、在你赶逐他们到之各地的，都因他们对你表现了不忠实。
8永恒主阿，是我们满脸蒙羞∶惭愧的是我们的王、和首领跟父老，因为我们犯了罪得罪了你。
9但是怜悯人赦免人的乃是主我们的上帝；因为我们背叛了他；
10我们没有听永恒主我们的上帝的声音，而遵行他的指示，就是他由他仆人神言人们经手所摆在我们面前的。
11以色列众人都越犯了你的律法而偏行，不听你的声音，以致在上帝仆人摩西律法书上所写的咒诅和誓言都倾倒在我们身上，因为我们犯罪得罪了上帝（原文∶他）。
12他以降大灾祸于我们身上而实行了他的话、就是他所说来警戒我们，也警戒那些管理我们的官长∶他所施的大灾祸是在普天之下未曾行过、像在耶路撒冷所行过的那样。
13这一切灾祸都照摩西律法书上所写的临到我们身上了，而我们却没有求永恒主我们的上帝的情面，而使我们回头离开我们的罪孽，而留心于你的真理。
14因此永恒主时刻准备着把这灾祸、降到我们身上来，因为永恒主我们的上帝在他所行的事上都是对的，而我们却没有听他的声音。
15如今主我们的上帝阿，你曾用大力的手把你的子民从埃及地领出来，而为你自己立了名，正如今日一样；唉，我们犯了罪；我们是邪恶的。
16主阿，求你按你所显的义气使你的怒气烈怒转离你的城耶路撒冷，你的圣山；因为为了我们的罪和我们列祖的罪孽之缘故、耶路撒冷和你的子民已成了我们四围众人所羞辱的了。
17如今我们的上帝阿，听你仆人的祷告和恳求哦！主阿，为了你自己的缘故（传统∶为了主的缘故）使你的脸光照你这荒凉的圣地吧！
18我的上帝阿，倾耳以听，睁眼而看我们荒凉之地和这称为你名下的城哦；因为我们把恳求的话呈到你面前、并不是靠着我们自己的义，乃是靠着你的大怜悯。
19主阿，听哦！主阿，赦免哦！主阿，留心听而实行哦！为了你自己的缘故、别拖延哦，我的上帝阿！因为这城和这人民都是称为你名下的阿。」
20我还在说话、还在祷告、承认我的罪、和我本国人民以色列的罪；我还在为我的上帝的圣山恳求的话呈到我的上帝面前；
21我还在祷告中说话的时候，我先前在异象中所见的那人加百列奉命迅速地飞（意难确定）来，大约在献晚祭时候接近着我。
22他来（传统∶使明白）同我讲话说∶「但以理阿，现在我出来、是要使你有智慧有聪明。
23你初恳求的时候、就有神言发出，故此我来告诉你，因为你是大蒙眷爱的；所以你要思想这事，要注意所见的景象。
24「关于你本国人民和你的圣城、已经截定了七十个七，为要结束罪过，了结罪恶，除尽罪孽，引进永久的义，印证（或译∶封住）异象和神言人的话，膏抹至圣之地（或译∶至圣之坛）。
25你要知道，要明白，从神谕之发出∶『恢复并重新建耶路撒冷』，直到有受膏之人君的时候、必有七十个七。经历了六十二个七，耶路撒冷必得恢复、重新建造，有广场有濠沟，这又是在困苦时候造的。
26六十二个七之后，必有一位受膏者要被剪除，而一无所有（意难确定）；必有一王将来的人君的兵众来毁灭这城和这圣所。其结局必在横流淹没中；必有争战直到末了；荒凉的事乃是鉄定了的。
27一个七之内、他必跟许多人坚定盟约；一个七之一半、他必使宰祭和素祭止息；代替这祭献的（传统∶在翅膀上）必是个可憎者、使圣地荒凉者，直到毁灭之事、鉄定之事、倾倒在那使圣地荒凉者身上为止。」

* 第十章 *

1波斯王古列第三年、有神言（或译∶事）启示给名叫伯提沙撒的但以理；这神言（或译∶事）是真的，是有关于大斗争。但以理很注意这神言（或译∶事）；并理会到所见的景象。
2当那些日子、我但以理悲伤了三个七天。
3精美的食物我没有吃，酒肉没有入过口，我也都没用过油抹身，直到满了三个七天。
4正月二十四日、我在希底结大河边。
5我举目观看，忽见有一个人穿着细麻服装，腰束乌法黄金带。
6他的身体如黄璧玺，他的面貌如闪电的形状，他的眼睛像火把，他的手臂和腿像明亮的铜那么闪耀；他说话的声音就如蜂拥大众的声音。
7这景象、惟有我但以理独自一人看见，同我在一起的人都没有看见这景象；然而他们却大大颤抖，逃跑去藏匿着。
8只剩下我独自一人；我见了这大景象，便浑身全无余力；我的美貌变色，力气都持不住。
9我却听见他说话的声音；我一听见他说话的声音，就伏脸、昏昏沉睡──脸伏至地。
10忽有一只手跟我接触，使我用膝盖和手掌趴在地上而发抖震颤。
11他对我说∶「大蒙眷爱的人、但以理阿，你要注意我对你所说的话，只管站起来，因为我现在是奉差遣来找你的。」他跟我说了这话，我便站起来、直哆嗦。
12他就对我说∶「但以理阿，你不要惧怕，因为从你用心求明白这些事、又在你的上帝面前刻苦自己那头一天起，你祷告的话就蒙应允；我就是因你的话而来的。
13［但波斯国的护卫天使拦阻了我二十一天；幸亏护卫天使长之中有一位、米迦勒、来帮助我；我才得以抽身离开（传统∶我就留在那里），把他留在波斯王那里。］
14现在我来是要使你明白你本国之民日后终必遭遇的事，因为这异象还是关于将来许多年日的。」
15他同我说这样话的时候，我脸面朝地，哑口无声。
16忽有一位像人形相的摸触着我的咀唇，我便开口说话；我向那站在我面前的说∶「大师（同词∶我主）阿，我因见这景象，猛然伤痛，连力气都持不住了。
17大师（同词∶我主）的仆人怎能同大师（同词∶我主）说话呢？我，我现在一点力量都没有了；连气息都没有留下呢！」
18有一位形状像人的又来摸触着我，加强我的力气。
19他说∶「大蒙眷爱的人哪，你不要惧怕！愿你安心！你要刚强，要刚强！」他一跟我说话，我便觉得坚强起来；我就说∶「大师（同词∶我主）请说，因为你已加强我的力气了。」
20他就说∶「你知道我为什么来找你么？现在我要回去跟波斯的护卫天使争战；我出战完了，你看吧，希腊（原文∶雅完）的护卫天使就必来。
21然而我必将那记录在真确书上的事告诉你；除了你们的护卫天使长米迦勒之外，没有一个同我并肩来加强我、以抵挡他们的。

* 第十一章 *

1我、我在玛代人大利乌（七十子作∶古列）元年，米迦勒（传统∶我）就站立起来，以加强我（传统∶他）的力气，以帮助我（传统∶他）了。
2「现在我把真确的事告诉你。波斯还有三个王要立起来；第四个必取得财富，富裕大过诸王；他既因富足而强盛，就必全面激动希腊国。
3必有一个英勇的王要立起来，执掌大权而统治，任意而行。
4他一立起来，他的国就破裂，向天的四方而分裂，却不归于他的后代；分裂的也比不上他所执掌的统治权；因为他的国必被拔出，归与他后代以外的人。
5「南方的王必然强盛；他将帅中必有一个强盛过他，并要施行统治∶他的统治权的确是大的统治权。
6过了几年，他们必彼此联盟；南方王的女儿必于归于北方王、以完成妥当的合约；但这女子手臂之力都持不住了；她的后裔（传统∶她的手臂）也站立不住；她和陪伴她来的、跟她的孩子（传统∶跟生她的）和她的丈夫（传统∶和那拥有她的）都必被交出于死地。
7「当那些时候（此短句原在第六节之末）、这女子的根儿上必有一根枝子要立起来、接替他的位子；他必来到外郭（传统∶军队），进入北方王的保障，同他们周旋，而强过他们。
8连他们的神像、同铸像、同宝器、不拘是银的、是金的、都掳掠到埃及去；于是他几年以内也站着不动、不去攻击北方之王。
9北方的王（原文∶他）必进入南方王的国，却要仍回本地。
10「北方王（原文∶他）的两个儿子必动起武，聚集大队蜂拥军兵；这军兵必前进直往、如大水泛滥，棋流漫过，重复动武，直到对方的保障。
11南方王必愤激恼怒，出来同北方王争战；北方王（原文∶他）必兴举大军，但这大军必被交付于南方王（原文∶他）手中。
12大军既被扫荡，南方王（原文∶他）心就高傲；他虽使几万人仆倒，却不显出太强猛。
13北方王必再兴举大军，比先前的更多；过了几年（传统∶过了时候年数），他必率领大军队，带着许多军队装备前进直往。
14「那时必有许多人站立起来攻击南方王，你本国人民中的暴徒也必挺身而起，要使那异象得实现；然而他们却必败倒。
15北方王必来，倒土堆攻取堡垒城。南方的兵力必站立不住；就是精选的兵众也无力站住。
16那来攻击他的必任意而行；没有人在北方王（原文∶他）面前站立得住；北方王（原文∶他）必站在那华美之地∶其全部（传统∶毁灭）都在他手中。
17他必硬着头皮用他全国之力而来；（系经点窜翻译的）同南方王（原文∶他）立妥当的合约，加以实行，（系经点窜翻译的）将自己的女儿（传统∶将妇人们的女儿。叙利亚作∶男人们┅┅七十子作∶男人┅┅）给南方王（原文∶他）为妻，要使南国（原文∶她）败坏；但这计谋（原文∶她）却不能树立功效，也对自己毫无益处。
18后来他必转向沿海岛屿，并且夺取了许多∶但必有一个将军阻止北方王（原文∶他）所施的这种凌辱，而北方王（原文∶他）却不能将其凌辱还施于将军（原文∶他）。
19于是他必转向他本地的保障，却要倾覆仆倒，无人找得着他。
20「那时必有一个立起来的人接替他的位子，打发横徵暴敛的人为了君王的荣华而遍行国内；但不多几日这王就必破败，却不是因面对面的打斗，也不是因争战。
21「必有一个卑鄙的人立起来接替他的位子；君王的威荣未曾给了他，他却趁人坦然无备时用圆滑手段取得了国。
22军兵在他面前必完完全全被冲没（传统∶势如洪水的军兵在他面前必被冲没）而破败；盟约的人君也必如此。
23由于人跟他联盟的缘故、他必行诡诈；抖起来，以小小的国成为强盛。
24趁人坦然无备时，来到省内极肥的地区，行他列祖和他列祖的祖所没有行过的，将掳物掠物和财物散给众人；并且设计谋以攻打堡垒城；不过也只是到已定的时期罢了。
25他必奋力鼓勇率领大军队去攻击南方王；南方王也必率领又大又很强的军队去作战，然而却站立不住，因为有人设计谋害南方王。
26吃王大餐的必使他破败；他的军队必被冲没，而被刺死倒毙的很多。
27这两个王呢、一心专想行坏事；在同一席上也说谎；但那是不能成功的，因为到了定期、结局还是来到。
28北方王（原文是他）必带着大量财物返回他本地；他的心反对圣约，故此他说行就行、返回本地。
29「到了定期、他必返回到南方；但这后一次却不如前一次。
30因为基提战船必来攻击他，他就丧胆而回；他恼恨圣约，任意而行；他必回来，联络背弃圣约的人。
31由他指挥的军兵必立起来，亵渎那做保障的圣地，废除不断献的燔祭，设立使地荒凉的可憎之像。
32他必用圆滑手段去使作恶违背圣约的人世俗化；惟独认识他们之上帝的子民必刚强而力行。
33民间的通达人必教训大众明白，但他们必在几天之间由刀剑跟火焰、因被掳或被抢而仆倒。
34他们败倒的时候，稍微得到援助，大众却要用圆滑手段依附他们。
35通达人之中有些仆倒的，那是要在其余的人中间施行锻才磨净洗白的工夫，直到末了时期，因为到了定期、结局还是来到。
36「那王必任意而行，自高自大超过所有的神，又说了荒谬怪诞的话来攻击万神之神上帝。他倒会亨通顺利，直到上帝的震怒发尽；因为鉄定的事必定作成。
37他必不顾他列祖的神，也不顾妇女所爱慕的神；无论何神他都不顾，因为他必自大高过一切。
38他倒要敬拜保障的神以代替之；他列祖所不认识的神、他倒要用金银宝石和珍宝去敬拜。
39他必使敬拜外人之神的人民（传统∶和┅┅一同）帮助做守卫保障者（传统∶堡垒）；凡承认他的、他就将尊荣加给他们，使他们管辖大众，又将土地分给他们做采地。
40「到了末了时期、南方王必跟他抵触来抵触去；北方王必用战车、马兵、和许多战船、势如暴风、来攻击他；也必进入列国、如大水泛滥，横流漫过。
41又必进入那华美之地；成千成万的人（传统∶许多国土）必仆倒；但以下这些国的人∶以东人、摩押人、和大部分的亚扪人∶必被搭救脱离他的手。
42他必伸手攻击列国之地，埃及地也逃脱不了。
43他必掌管埃及金银的宝藏和各样珍宝；吕彼亚人和古实人都必跟着他。
44但从东方和北方来的消息必使他惊惶，他就大发烈怒而出兵、要将大众除灭，杀灭归神。
45他必在海与华美的圣山之间树立他宫殿式的帐幕。后来走到他的结局、也没有人帮助他。

* 第十二章 *

1「那时负责护卫你本国子民的大天使长米迦勒必站立起来。必有一个遭难时期，从有国以来直到那时、未曾有过的。但那时你本国的子民中、凡查到被记录在册上的、必蒙搭救。
2长眠在尘土之地里的必有很多人复醒过来；其中有的必得永生，有的必受羞辱、永被憎恶。
3通达人必闪耀着，像穹苍那么闪耀；那使大众归义的必如星辰、直到永永远远。
4但你呢、但以理阿，你要把这些话封闭着，把这卷书密封着、到末了时期。而大众们却要跑来跑去追求、使知识增长。」
5我但以理在观看着，便见另有两个站立着，一个在河这边，一个在河那边。
6我（传统∶他）问身穿细麻服装、站在河水以上的那人说∶「这些奇事的结局、要等几时才到呢？」
7我听见身穿细麻服装、站在河水以上、向天举起左右手、指着那永远活着的主来起誓的那人说∶「要经过一个定期，两个定期，半个定期，到打破圣民权力的事都作完了时，这一切事就都完了。
8我听见了，却不明白；我就说∶「我主阿，这些事的结局怎么样呢？」
9他说∶「但以理阿，去你的吧！因为这些话是已封闭又密封着、到末了时期的。
10必有许多人下工夫使自己清洁、自己洁白、成了熬炼透的；但是恶人必仍然作恶。一切恶人都不明白；惟独通达人能明白。
11从除掉不断献的燔祭、并设立那使地荒凉的可憎之像、那时候起、必有一千二百九十日。
12凡等候着、而达到一千三百三十五日的、那人有福阿！
13去你的吧、直到末了；你必得安顿∶到了日期的末了、你就得以站立起来、享受你的业分。」

** End **


何西阿书

* 第一章 *

1以下是永恒主的话，就是当乌西雅、约坦、亚哈斯、希西家做犹大王的日子，休是当约阿施的儿子耶罗波安做以色列王的日子、传与备利的儿子何西阿的。
2永恒主开始同何西阿讲话，对何西阿说∶「你去，娶淫妇为妻，收取淫乱生的儿女；因为这地大行淫乱、离弃了永恒主。」
3于是何西阿就去、娶了滴拉音的女儿歌篾；这妇人怀了孕，给他生个儿子。
4永恒主对何西阿说∶「给他起名叫耶斯列（意即∶上帝撒种，与『以色列』一词同音），因为再过片时、我必向耶户家察罚在耶斯列杀人流血的罪，也必使以色列家的国灭绝。
5当那日、我必在耶斯列山谷折断以色列的弓。」
6歌篾又怀了孕，生个女儿。永恒主对何西阿说∶「给她起名叫不蒙怜悯，因为我必不再怜悯以色列家，决不赦免他们。
7犹大家我却要怜悯；我必凭着我永恒主他们的上帝来拯救他们；我不靠着弓、不靠着刀或争战、不靠着马匹或马兵去拯救他们。」
8歌篾给不蒙怜悯断了奶以后、又怀了孕，生个儿子。
9永恒主说∶「给他起名叫非我民；因为你们不做我的子民，我也不做你们的上帝（参何2∶23）。」
10（希伯来经卷作何2∶1）然而以色列的人数必如同海沙，不可量，不可数；从前在什么地方有话对他们说∶「你们不是我的子民」，将来在那里也必有话对他们说∶「你们乃是永活上帝的儿子。」
11犹大人必聚集拢来，以色列人也必一同聚集；他们必为自己立个首领，从各地上来，因为耶斯列列（意即∶上帝撒种，与『以色列』一词同音）的日子很大呀！

* 第二章 *

1（希伯来经卷作何2∶3）要把你们的弟兄叫（我的子民）；要把你们的姐妹叫（已蒙怜悯）。
2要跟你们的母亲大大争辩──因为她不是我的妻子，我也不是她的丈夫──叫她除掉她脸上的淫相，和她胸间奸淫态；
3免得我把她剥光，使她像才生的日子一样，免得我使她如旷野，使她如乾旱之地，而以乾渴杀死她。
4她的儿女我必不怜悯，因为他们是淫乱生的。
5他们的母亲行了淫乱；怀了他们的、行了羞耻事；因为她说∶『我要跟着我的爱人；我的饼、我的水、我的羊毛、我的麻、我的油、我喝的酒、都是他们给的。』
6因此你看，我必用荆棘堵塞她的（传统∶你的。今仿七十子叙利亚译本译之。）道儿，我必筑墙挡住她，使她找不着路。
7她必追逐她的爱人，却追不上；她必寻找他们，却寻不见；便说∶『我要去，回归我的前夫，因为我那时的光景比如今还好。』
8她不知道是我给了她五谷、新酒和新油，又增加了金银给她，她却用去制造（或译∶供奉）巴力（即∶外国人的神）。
9因此到了收割时候、我必收回我的五谷；到了出酒季节、我必取回我的新酒；我必夺回我的羊毛、我的麻、就是可用来遮其赤体之物。
10如今我必当着她的爱人眼前暴露她的淫荡丑态，必无人能援救她脱离我的手。
11我必使她一切宴乐、她的节期、月初、和安息日、以及她的制定节会都止息掉。
12我必毁坏她的葡萄树和无花果树，就是她说∶『这是我的淫资、我的爱人给我的。』我必使这些果树变为荒林，田野走兽必吃其果子。
13我必察罚她拜巴力（即∶外国人的神）的节日向巴力熏祭的罪；那时她用她的耳环和珠宝装饰自己，跟着她的爱人走，我呢、她却忘了；永恒主发神谕说。
14「因此你看吧、是我要诱导她，领她到野地，和她谈心。
15从那里我必赐给她葡萄园；我必使搞坏（即∶地名『亚割谷』）之山谷变为希望之门；在那里她必应声、像她年幼日子一般，像她从埃及地上来的时日那样。
16当那日、永恒主发神喻说∶你必称呼我∶『我的丈夫』，你不再称呼我∶『我的巴力（即∶外国人的神）。』
17我必从我人民口中（希伯来文∶从她口中）除掉诸巴力（即∶外国人的神）的名号；他们必不再以其名号而被提起。
18当那日、我必为我人民（希伯来文∶她们）同田野走兽、空中飞鸟、和地上爬行物、立约；弓和刀剑及争战、我都要折断而截止，好使他们安然躺卧着。
19我必聘你永远归我为妻，以义气正直、以坚爱怜悯聘你归我。
20我也忠信聘你归我，你就同我永恒主很相知。
21「永恒主发神喻说∶当那日我必应允；我必应天；天必应地；
22地必应五谷、新酒、和新油，而这些土产必应耶斯列民（即∶『上帝撒种』的意思）；
23我必为自己将他（希伯来文∶她）种在这地。我必怜悯不蒙怜悯；我必对非我民说∶『你乃是我人民』；而他也必说∶『你乃是我的上帝。』」

* 第三章 *

1永恒主对我说∶「你再去、爱这妇人，她情人所爱、又是淫妇的；好像永恒主爱以色列人；虽然他们偏向别的神，喜爱葡萄饼，永恒主还是爱他们。」
2我便用银子十五舍客勒（『舍客勒』∶大的约等于一两小的约等于半两），大麦一贺梅珥（一『贺梅珥』约等于四石）、又大麦一勒特克（通译∶半『贺梅珥』，但量难确定）买她归我。
3我对她说∶「你应当为我过着静居守己的生活许多年日，不可行淫，不可归别人为妻；我对你也要善守夫道。
4因为以色列人也要许多年日过着静居守己的生活；没有王、没有首领、没有祭祀、没有圣柱、没有以弗得、没有家神像。
5后来以色列人必回转过来，寻求他们的上帝永恒主、和他们的王大卫；日后他们必以战惊恐惧地倾慕永恒主和他的恩惠。

* 第四章 *

1以色列人哪，你们要听永恒主的话；因为永恒主有案件要责罪这地的居民。因为这地没有诚信，没有忠爱，没有认识上帝的那种知识。
2只有起假誓，谎骗、杀害、偷盗、奸淫、凶暴、杀人流血接着杀人流血。
3因此这地悲哀，其中所有的居民都必衰萎，连田野走兽空中飞鸟也必萎靡不振；就是海中的鱼也必被收尽。
4然而人都不必争辩，人也不必指责；祭司阿，我的争辩是针对着你的（传统∶你的人民跟那些同祭司争辩的人一样）。
5你大白日天必跌倒∶神言人夜间也必和你一同跌倒∶你正在毁灭（传统∶我要毁灭。今稍点窜译之）你母亲呢。
6我的人民因无知识而被毁灭；你、你既弃绝了知识，我也必弃绝你、不让你做我的祭司。你既忘了你的上帝的礼节规矩，我、我也必忘了你的儿女。
7祭司越发增多，他们就越发犯罪得罪了我；我必将他们的尊荣变为羞辱。
8他们以我人民的罪而自肥，他们因人民的罪孽而高兴。
9因此人民怎样，祭司也怎样；我必因他们所行的、察罚他们；我必照他们的行为还报与他们。
10他们吃，也吃不饱；他们行淫，却不能得满意（意难确定）；因为他们离弃了永恒主去耽于行淫。
11酒和新酒把我人民的心夺了去。
12他们求问着木头，其指挥棍就指示他们；因为行淫的心（希伯来文∶灵）使他们失迷，他们就行淫、离弃了他们的上帝、不肯在他手下。
13他们在各山顶献祭物，在各冈陵上熏祭，的圣橡树杨树笃耨香树之下献祭熏祭，因为树的影儿好；故此你们的女儿就行淫，你们的儿媳妇就犯了奸淫。
14我却不因你们女儿的行淫而祭罚她们，也不因你们儿媳妇之犯奸淫而惩办她们；因为宗教领袖们自己也离群而跟淫妇同居，他们自己也同庙妓行淫而献祭；无知识的人民准会败倒的。
15以色列阿，你虽然行淫，别让犹大『有罪』哦。不要往吉甲去，不要上伯亚文（意即∶偶像之庙，讽刺着『伯特利』［上帝之殿］），也不要指着永活的永恒主来起誓。
16唉，以色列倔强，犹如倔强母牛；现在永恒主要牧养他们像牧养羔羊在宽阔之地么？
17以法莲和偶象联姻，任凭他吧！
18嘿，一群醉汉！一味行淫（此句意难确定。今稍点窜译之）；他们深爱羞辱、胜过他们所夸耀的（传统∶她的盾牌。今参七十子译之）。
19风（希伯来文∶灵）把他们（希伯来文∶她）裹在翅膀里带去；他们必因他们的祭坛（传统∶她们所献的祭）而惭愧。

* 第五章 *

1众祭司阿，要听这话哦！以色列家阿，要留心听哦！王家阿，要侧耳以听！因为审判是关于你们的，因为你们成了在米斯巴的机槛，成了在他泊山铺下的网。
2他们挖深了什亭的陷坑（意难确定。今稍点窜译之）；但我都要惩罚他们。
3我、我早就认识了以法莲了，以色列是不能向我隐藏的；但如今呢、以法莲哪，你竟行淫了，以色列竟被玷污了。
4他们所行的使他们不能回归于他们的上帝；因为有淫乱的心（同字∶灵）在他们里面，永恒主、他们也不认识。
5以色列的狂傲当面见证他自己的罪；以法莲必因他（传统∶他们）自己的罪孽而倾覆（传统作复数）；犹大也必跟他们一同倾覆。
6他们必牵着羊群牛群去寻求永恒主，却寻不见；他已退去、离开了他们了。
7他们以诡诈待永恒主，因为他们生了私生子。如今侵略者（传统∶月初）就要吞灭他们的地业了。
8在基比亚吹号角哦！在拉玛吹号筒哦！要在伯亚文（意即∶偶像之庙，讽刺着『伯特利』［上帝之殿］）大声吹，使便雅悯惊惶战兢（传统∶便雅悯哪，在你后头。今参七十子译之）！
9在责罚的日子、以法莲必成为荒凉；关于以色列族派所要遭受的、我如今让人知道确定的事。
10犹大的首领如同挪移地界的人；在这班人身上我必倾倒我的震怒像水一样。
11以法莲欺压人，蹂躏是非；因为他情愿随从虚空神（传统∶『以法莲受欺压，在审判上被压碎』）。
12因此我本身对以法莲竟像脓水，我对犹大家竟如『腐烂』。
13以法莲见自己有病，犹大见自己有伤，以法莲就打发人到亚述去，差遣人去见那大王（传统∶王、他要竞争。今稍点窜译之。参何10∶6），他却不能医治你们，不能把你们的伤治好。
14因为是我、我对以法莲要像猛狮，我对犹大家要如少壮狮子。我，我，我必撕裂而去，我必夺去、而无人搭救。
15我必返回我的原处，等到他们自认有罪，急难临到他们时，他们必急切寻求我，寻求我见我的面。

* 第六章 *

1「来吧，我们回归于永恒主吧，因为他撕裂，他也必医治我们；他击伤，他也必给我们绑扎。
2两三天后他必使我们复元，使我们起来，好在他面前活着。
3我们来认识永恒主，竭力追求认识他；他出来、像晨曦之必现；他必临到我们像霖雨，像春雨滋润着大地。」
4以法莲哪，我可怎样评断你呢？犹大阿，我可怎样评定呢？你们的坚贞就如早晨的云雾，又如早散的朝露。
5因此我藉着神言人砍伐他们，我用口中说的话杀戮他们，我（传统∶你）的判罚如光发出。
6因为我喜悦坚贞，不喜悦祭祀；我喜悦人认识上帝，胜于人献全燔祭。
7然而他们却在亚当渡（传统∶『像亚当』或『像常人』）越犯了盟约，在那里以诡诈待我。
8基列是作孽之人的都市，有摔倒人的脚跟满印着血迹。
9祭司的徒党像强盗群埋伏等候着人；在路上杀戮示剑的人（以上三行意难确定），行了罪大恶极的事。
10在伯特利（传统∶在以色列家）我见了可怕的事；在那里以法莲有淫行，以色列被玷污。
11犹大阿，给你也必有一定的收场阿。我恢复我人民之故业时，

* 第七章 *

1我医治以色列的时候，以法莲的罪孽就显露，撒玛利亚的坏行为就现出来；因为他们行虚假，内有贼人进屋，外有强盗群袭击。
2他们心里并不想着说他们的坏行为我都记得；他们并不以为所行的、如今正缠绕着他们的、都在我面前。
3他们用他们的坏行为使王欢喜，用他们的骗术使首领喜乐。
4他们都是犯奸淫的，像火炉被烤饼者烧热，从抟面到发酵时暂不使火着旺。
5在我们的王宴乐的日子，首领们因酒的烈性而生病；王伸手拉拢亵慢人，
6但他们怀着阴谋走近前来，心中就如火炉；他们的怒气（传统∶酵饼的。今参他古米叙利亚译本改点母音译之）整夜冒着烟（传统∶睡觉。参申9∶20［19］）；早晨便着起来像发才的火。
7众民都热热如火炉，烧灭他们的官长；他们的王都倒毙了，其中并没有一个向我呼求。
8以法莲在列族之民中容许自己被搀杂；以法莲成了个烙饼、没翻过的。
9外族人吞吃了他的力量，他却不知道；斑白头发散布他头上，他也不觉得。
10以色列的狂傲当面见证他自己的罪；虽遭遇了这一切，他们仍不回归对永恒主他们的上帝，也不寻求他。
11以法莲好像鸽子愚蠢无心思∶呼求埃及，投奔亚述。
12他们一去，我就将我的网子撒在他们身上；我必将他们打下来如同空中的飞鸟；我必按他们坏行为之贯满（传统∶按他们会众所听见的）惩罚他们。
13他们有祸阿！因他们飘离了我；他们必遭毁灭哦！因他们背叛了我。我，我虽要赎救他们，他们却说谎言来敌对我。
14他们并不诚心向我哀呼，只是在床上呼号罢了；为求五谷新酒而割伤自己（传统∶『聚集』。今据二十古卷又参七十子译之），他们仍然悖逆我。
15虽是我教练了他们，加强他们的膀臂，他们竟自图谋了坏事来跟我作对。
16他们转向于巴力（即∶外国人的神。『巴力』一词系经点窜翻译的）；如同乖张的弓；他们的首领必因其舌头之傲气而毙于刀下∶这在埃及地必成了人们嗤笑的对象。

* 第八章 *

1口吹号角哦！敌人如鹰来攻打永恒主的家了；因为这人民越犯了我的约，违背了我的律法。
2他们向我哀呼说∶『我的上帝阿，我们以色列认识你。』
3但以色列屏弃了『至好』『至善』；仇敌必追逼他。
4他们立了王，但不是由我立的；他们立了首领，却不是我承认的。他们用他们的银子或金子、为自己造了偶象，好让自己被剪除。
5撒玛利亚阿，我（传统∶他，才，或它）屏弃了你的牛犊；我向撒玛利亚人（希伯来文∶向他们）发怒。以色列人（传统∶因为从以色列）到几时才能无辜免罚呢？
6那牛犊像是匠人造的，并不是神。撒玛利亚的牛犊像必定成了碎片。
7因为他们种的是风，收成的必是暴风；发生的苗成不了禾稼，也磨不出面粉；即使磨得出，外族人也必吞吃。
8以色列被吞吃；如今已在列国中好像无人喜悦的器皿。
9因为他们上去投奔亚述，如独行寻耦的野驴（『野驴』一词与『以法莲』读音相似）；以法莲将爱情当礼物贿买人。
10他们虽在列国中贿买人，如今我却要把他们收拾掉；他们必稍息（传统∶开始）片时不膏抹（传统∶重担）君王和首领。
11以法莲加多了祭坛以解罪，这些坛对于他却成了使他犯罪的祭坛。
12就使我为他写了我的律法千万条，他还是要看为外族人的事呀。
13献给我的祭物、他们尽管宰献呀，祭肉他们尽管吃呀，永恒主总是不喜悦他们的。如今呢、他必定记起他们的罪孽，而察罚他们的罪；他们必回埃及去。
14以色列忘记了造他的主，而建造宫殿；犹大加多了堡垒城；我却要降火于他的城市，烧毁它的宫堡。

* 第九章 *

1以色列阿，不要欢喜！不要快乐（传统∶到快乐）像列族之民哦！因为你行了淫离弃你的上帝，在各谷场上如妓女喜爱淫资。
2谷场和酒池不能才养他们，新酒之供应也必使他们（传统∶她）失望。
3他们必不得住永恒主之地；以法莲必回埃及去，必在亚述吃不洁净之物。
4他们必不得向永恒主奠酒，也不得向他献祭。他们的食物必如居丧者的食物；凡吃了的必致玷污自己，因为他们的食物（传统∶对于他们）只为自己的口腹，必不得进永恒主的殿。
5在制定节期的日子、在过节拜永恒主之日、你们要作些什么事？
6因为你看，他们虽往亚述去（传统∶他们必从毁灭中去），埃及却要把他们收拾掉；孟斐斯（希伯来文∶摩弗）人必埋葬他们；他们的银制宝物荨麻必占据；他们帐棚中必生荆棘。
7察罚的日子来了，报应的日子到了，以色列必知道的。神言人愚忘，灵感动的人疯狂，都因你罪孽之大，仇恨之深。
8神言人是以色列的守望者，我的上帝之人民（传统∶同我的上帝。今改点母音译之）的看守人；然而在他所行的路上都有捕鸟人的机槛，在他的上帝家中都有仇恨要害他。
9以法莲深深败坏、像在基比亚的日子一样；永恒主必定记起他们的罪孽，而察罚他们的罪。
10我发现了以色列像葡萄在旷野里；我看见你们的祖先像无花果树上先熟的果子、头一季出的。他们却到巴力才珥、自己『分别为圣』归于巴力（即∶外国人的神。传统作∶可羞耻），成为可憎恶，像他们所爱的偶像一样；
11以法莲呢──他们的荣耀必像鸟儿飞去∶没有生产、没有怀胎、没有成孕。
12就使他们把儿女养大，我也必使他们丧失儿子，一个不留。我离开他们时，他们就有祸了！
13以法莲、据我看、他儿女（传统∶在牧场［或居所］中）是定（传统似可译∶于推罗）被猎取的（传统∶移植）；以法莲必将儿女带出、交于肆行杀戮的人。
14永恒主阿，求你使他们，使他们怎样呢？使他们坠胎小产，乳房皱缩枯乾！
15他们的坏事都在吉甲；在那里我开始恨恶他们；因其行为之败坏我必赶逐他们离开我家；不再怜爱他们；他们的首领都是悖逆（希伯来文『悖逆』与『首领』读音相似）的。
16以法莲受击打，他们的根枯乾了，果子（希伯来文『果子』与『以法莲』读音相似）结不了啦；就使生产了，我也必杀死他们所爱的胎儿。
17我的上帝必弃绝他们，因为他们不听从他；他们必成了流离飘荡于列国中的。

* 第十章 *

1以色列是茂盛的葡萄树、能结果子的；他的果子越多，他的祭坛就越增多；他的地土越肥美，他就越使崇拜柱子美丽。
2他们心怀二意，如今是必须担负罪罚的。永恒主必拧断他们的祭坛，毁坏他们的崇拜柱子。
3因为他们总是说∶「我们没有王，因为我们不敬畏永恒主，王嘛，他能为我们作什么？
4嘿，讲空话，起假誓，立盟约！莫怪司法（意难确定）如毒草、发生于田间的犁沟中呀！
5撒玛利亚的居民必因伯亚文的牛犊而恐惧战兢；拜牛犊的人民必为牛犊而悲哀；其拜偶像的祭司必为牛犊而哀悼；他们必为它的光耀而『快乐！』（『快乐』与下『流亡』读音相似）因为那光耀已流亡去了。
6连那东西也必被带到亚述去，做贡物献给那大王（传统∶王、他要竞争）。以法莲必得到羞惭，以色列必因他的偶象（传统∶计谋）而惭愧。
7撒玛利亚嘛、她的王必灭没，像水片在水面上。
8伯亚文（讽刺指着『伯特利』）的邱坛必被毁坏，以色列罪恶之渊薮必遭破毁；荆条和蒺藜必长起在他们的祭坛上。他们必对大山说∶『遮盖我们哦！』必对小山说∶『倒在我们身上哦！』
9以色列阿，从基比亚的日子以来、你就时常犯罪了。以色列人（原文∶他们）仍然在那里停留着；难道战祸就不能在基比亚赶上他们么？对骄横之辈
10我必来（传统∶我愿意时。或不点窜而译『我必随意』）惩罚他们。他们给双重罪孽捆绑着，列族之民必聚集来攻击他们。
11以法莲是驯良的母牛犊，喜爱踹才；我乃将轭加在（经点窜翻译的），它肥美的脖子上；使以法莲拉套（此处多∶『犹大』一词，姑略之）耕田，使雅各为自己耙地。
12你们要为自己播种义气，要收割忠爱之果子（传统∶依照分量），要耙松你们的休耕地；因为现在正是寻永恒主的时候，等他临到，下义气之雨在你们身上。
13你们耕种的是邪恶，收割的是棋暴，吃的是谎话之果子；因为你倚靠你的战车（传统∶你自己所走的路线），你仰赖你勇士之众多，
14因此在你众族人中必起了才嚷，你一切有堡垒的城必被毁坏，就如沙勒幔在争战的日子毁坏伯亚比勒，有做母亲的跟儿女一同被摔死在那样。
15这样、以色列家（传统∶伯特利）阿，因你们之罪大恶极，你们也必受到这样的遭遇；在风暴中（传统∶到了黎明）、以色列的王必全然被剪除。

* 第十一章 *

1以色列年幼时，我就爱了他，就呼叫我儿子出埃及（或译∶自从埃及以来我就呼叫我儿子）。
2但我（传统∶他们）越发呼叫他们，他们越发离开了我（传统∶他们），去向诸巴力（即∶外国人的神）献祭，给众雕像熏祭品。
3然而却是我教以法莲学步的；我（传统∶他）用膀臂抱着他们，他们却不知道是我医治了他们。
4我用人情之绳子牵着他们，用爱之绳索引领他们；我待他们就像人抱起婴儿到胸前（经文残缺，意难确定）；屈身就着他们、去才养他们（传统作『不』字，原为第五节第一个字。今稍点窜作『他』字，而连于此）
5他们必回归埃及地；亚述必做他们的王；因为他们拒绝回来归我。
6刀剑必在他们的城中飞舞，毁坏他们的门闩，在他们的营寨里吞灭他们（传统∶吞灭由他们自己设的计谋）。
7我的人民偏要背道离开我；故此他们被派去负轭，没有人能给除去（本节经文甚为残缺，意难确定）。
8以法莲哪，我怎能舍弃你阿！以色列阿，我怎能把你交出阿！我怎能使你如押玛！使你如洗扁哪！我的心在我里面翻转着，我怜爱之情一直热起来。
9我必不发烈怒，必不再毁灭以法莲；因为我乃是上帝，不是世人；我在你们中间是至圣者；我并不是来才灭的（传统∶我必不进城）。
10永恒主必像狮子吼叫；他的子民必跟着他而行；他一吼叫，他们就战战兢兢从西方赶来。
11他们必像鸟儿击拍翅膀从埃及赶来，像鸽子从亚述地来到；我必使他们返回（传统∶住）自己家里∶永恒主发神谕说。
12（希伯来经卷作何12∶1）以法莲用谎话围绕着我，以色列用诡诈包围着我；犹大对上帝还是刁顽，对可信可靠的至圣者还是任性。

* 第十二章 *

1（希伯来经卷作何12∶2）以法莲在吃风，在追赶着热东风；他终日不断地加多谎骗和暴戾；同亚述立约，给埃及送油。
2永恒主有案件要与责罪犹大，他必照雅各所行的察罚他，按他所作的报应他。
3在母腹中抓住他哥哥的脚跟（『抓住他哥哥的脚跟』一语希伯来文即系『雅各』），当强壮时他和上帝较力（『他和上帝较力』一语读音近似『以色列』一词）
4,5他和天使较力，竟得了胜；他哭泣向他恳求。是在伯特利他遇见了上帝，是在那里上帝同他（意难确定；今仿七十子译之）说话──永恒主万军之上帝，耶和华是他的名号∶
6「所以你、你要回归于你的上帝，谨守着忠爱与公平，时刻不断地仰望你的上帝。
7嘿，作买卖的！他手里有诡诈的天平，他爱敲竹杠骗人。
8以法莲为自己辩护说∶「阿，我居然成了巨富了，我为自己得了货财了」；但他获得的利必不足以抵销他所犯的罪（意难确定；今仿七十子译之）。
9因为我永恒主你的上帝、领你从埃及地上来的、必使你再住帐棚、像在制定节期的日子一样。
10我向众神言人说了话；是我加多了异象，由众神言人经手用比喻说的。
11基列那里有的是罪孽，他们只是虚空；人在吉甲献祭给鬼魔（传统∶祭献牛犊）他们的祭坛好像石堆在田间的犁沟中。
12［从前雅各逃到亚兰地，以色列为要得妻而服事人，为要得妻而给人放羊。］
13藉着神言人永恒主将以色列从埃及领上来，藉着神言人以色列得了保存。
14但以法莲大大惹动了主怒，因此他流血的罪必归到他身上，他羞辱主的事、主必还报于他。

* 第十三章 *

1从前以法莲一说话，人都战战兢兢；他在以色列中居高位；但因服事巴力（即∶外国人的神）而有罪，他就死了。
2如今呢、他们罪越犯越多了，他们为自己造了铸像，按自己的技巧聪明，用他们的银子造偶象，都是匠人的作品；就说∶向这些偶象献祭吧！嘿，人（经点窜翻译的）跟对牛犊亲咀！
3因此他们必像早晨的云雾，又如早散的朝露，好像糠秕从禾场上旋转起，又像烟气腾于格子窗外。
4我永恒主你的上帝、领你从埃及地上来的；除了我以外、你没有同别的神知交，我以外并没有拯救者。
5在旷野是我同你知交，在亢旱之地是我牧养（七十子及叙利亚译本作此读法以译『认识』一词）了你。
6在这些人民既得吃了（传统∶按照他们的草场），就吃得饱饫；既得饱饫了，就心高气傲，因而忘记了我。
7故此我对他们必像猛狮，像豹子在道旁窥探着。
8我必像丢崽子的母熊猛扑他们，撕裂他们的心囊，在那里像母狮吞吃他们；野兽必撕开他们。
9以色列阿，我要毁灭你（传统∶你的毁灭。今仿叙利亚译本改点母音译之）；谁（传统∶因为在我）能帮助你呢？
10论到王和首领你曾说∶「将王和首领赐给我吧！」那么你的王在哪里（传统∶我要做），好拯救你呢？你的首领都（传统∶在你所有的城市里）在哪里，好保卫你呢（传统∶你的官吏）？
11我气忿忿地将王赐了你，又怒烘烘地给废去。
12以法莲的罪孽是包封着的，他的罪是收藏着的。
13生产的疼痛必临到他身上，但他是个毫无智慧之子；到了产期他还是迟延于子宫口。
14我必赎救他们脱离阴间的权势；我必赎回他们脱离死亡。死亡阿，你的灾害在哪里（传统∶我要做）？阴间哪，你的毁灭在哪里（传统∶我要做）？我看不到须改变心意呀。
15尽管他像菖蒲（传统∶在弟兄之间）那么茂盛，也必有热东风刮来，必有永恒主的风从旷野刮上来；他的泉源必乾；他的水泉就乾涸，他的泉源就旱竭了；风必掠夺他所贮藏的一切宝器。
16撒玛利亚必担当他自己的罪罚，因为他悖逆了他的上帝；他们必倒毙于刀下，他们的婴孩必被摔死，他们的孕妇必被剖开。

* 第十四章 *

1（希伯来经卷作何14∶1）以色列阿，你要回归永恒主你的上帝，因为你是因你自己的罪孽而倾覆的。
2（希伯来经卷作何14∶2）要带着忏悔的话来回归永恒主！对他说∶「赦除一切罪孽哦！悦纳善行哦！」那我们就献上我们咀唇之果实（传统∶牛犊）了。
3亚述不能拯救我们，骏马我们必不再骑上；我们的手所造的我们必不再称为『我们的上帝』，因为只有在你里面孤儿得以找到怜悯。
4我必医治他们的背道；我必甘心乐意地爱他们，因为我的怒气已向他们转消。
5我对以色列必如甘露；他必开花像百合，扎根像杨树（传统∶利巴嫩）。
6他的幼枝必伸展出；他的荣美必像橄榄树，而他的香气像利巴嫩。
7他们必再住我的（传统∶他的）荫影下，使五谷生长；他们必发旺像葡萄树，他的名声必像利巴嫩的酒。
8以法莲哪，我和偶象还有什么关系呢？是我应了他，也是我监视他。以法莲唱∶「我如同青翠的松树。」永恒主和∶「你的果子是从我而来的。」
9谁是智慧人，让他明白这些事吧！谁是明达人，让他领会吧！因为永恒主的道路是正直的，义人行走于其中，违犯者却跌倒于其上。

** End **


约珥书

* 第一章 *

1永恒主的话、传与才土珥的儿子约珥的、记在下面。
2老年人哪，要听这话，国中所有的居民哪，要侧耳以听！在你们的日子、或你们列祖的日子、曾有过以下这样的事么？
3要将这事向你们的子孙传说，让你们的子孙传与他们的子孙，而他们的子孙又传与另一代。
4剪虫剩下的、蝗虫吃了；蝗虫剩下的、蝻子吃了；蝻子剩下的、蚂蚱吃了。
5酒醉哪，醒过来，哭吧！一切好喝醉的人哪，哀号哦！为甜酒而哀号！因为酒从你们口中断绝了。
6因为有蝗虫像整国之民上来、袭击我的地，又强盛、又无数；它的牙齿如狮子的牙齿，它简直有母狮的大牙哦。
7它糟蹋了我的葡萄树，把我的无花果树都扯成碎片，剥尽净光而弃置着；其枝条都露白了。
8哀哦，像处女腰束麻布哦，为年少时的未婚夫哀号哦。
9素祭奠祭都从永恒主殿中断绝了；伺候永恒主的祭司都悲哀着。
10田野毁坏，土地悲哀；因为五谷毁坏，新酒池令人失望，新油衰萎不继。
11耕地的人很失望，修理葡萄园的哀号着，为了大麦小麦而悲哀；因为田间的庄稼都坏掉了。
12葡萄树令人失望，无花果树衰萎凋残；石榴树、及棕树、苹果树、田野所有的树木都枯乾了∶唉，欢跃之乐也令人失望而不在人间了。
13祭司阿，腰束麻布而恸哭吧！伺候祭坛的阿，哀号哦！伺候奉我的上帝的阿，披着麻布进殿去过夜吧！因为素祭和奠祭都从你们的上帝殿中停止了。
14要行圣礼拟定禁食，宣告圣节会哦；要聚集众长老、国中一切居民到你们的上帝永恒主的殿，向永恒主哀求哦。
15有祸阿那日！因为永恒主的日子临近了，就像毁灭出于毁灭者（通常译作∶全能）。
16粮食不是在我们眼前断绝了么？欢喜快乐不是从我们的上帝殿中止息了么？
17谷种在耙子（或译∶土块）底下都萎缩（或译∶朽烂）了；仓房凄凉，廪室翻毁，因为五谷令人失望了。
18牲口哀鸣着，牛群满处乱窜，因为找不到草场；羊群也饿得发呆。
19永恒主阿，我是向你呼求的；因为有火烧灭了野地的草场，有火焰烧尽了田野的树木。
20连田野的走兽也向你发喘；因为有水的才河都乾涸了，有火烧灭了野地的草场。

* 第二章 *

1在锡安吹号角哦！在我的圣山大声吹哦！让国中的居民都战抖哦，因为永恒主的日子快到了，已经临近了。
2一个黑暗墨黑的日子，一个密云暗雾的日子，像乌黑（传统∶晨曦。今改点母音译之）铺满着山岭的是一团队蝗虫、又大又强盛；从来没有这样的，以后也不会再有，直到万代万年。
3它们前面像火烧灭着，它们过后像火焰烧过；未到以前、地像伊甸园，过去以后、地成了荒凉旷野；唉阿，没有一样能逃脱了它们的。
4它们的形状像马的形状；骏马怎样跑，它们也怎样奔跑。
5它们在山顶蹦跳的声音正如车辆的响声，正如火焰焚烧碎秸的响声，正如强盛的军队摆好了阵以备争战。
6在它们面前、众族人都翻腾难过，大家脸都失色发暗。
7它们奔跑如勇士，像战士爬上城墙；各按自己的路前进，并不偏歪（传统∶取抵押出借。今仿七十子叙利亚拉丁通俗译之）路线。
8彼此并不拥挤，各按自己道儿前进；直向兵器闯去，并不折断进路。
9它们蹦撞着城，窜上了墙，爬进房屋，像盗贼由窗户进去。
10它们一来，地震动，天摇撼，日月昏暗，星辰收回其光辉。
11永恒主在他的军队前头发出声音；他的营兵极大；那执行他命令的是强盛者。永恒主的日子很大；极其可畏惧∶谁能担受得起呢？
12永恒主发神喻说∶「如今虽如此，你们还要全心全意来归向我，以禁食哀哭及号啕来返回。
13你们要撕裂的是心，倒不是衣服。」要回归永恒主你们的上帝；因为他有恩惠有怜悯，他不轻易发怒，而有丰盛的坚爱，他并且能改变心意、不降灾祸。
14或者他能回转、改变心意，留下余剩的祝福，留下献素祭奠祭给永恒主你们的上帝的机会、也未可知。
15在锡安吹号角哦！要行圣礼拟定禁食，宣告圣节会哦；
16要聚集人民，使大众洁净自己为圣；要招聚老年人，聚集孩童，以及在母怀嗍奶的；要叫新郎出洞房，叫新妇离开内室。
17伺候永恒主的祭司须要在廊子和祭坛之间哭泣，说∶「永恒主阿，顾惜你人民哦！不要让你的产业被羞辱，而在列国中令人谈笑哦。为什么容人在列族之民中讥刺说∶『他们的上帝在哪里？』呢」
18于是永恒主就为了自己之地发热心，怜惜他的人民。
19永恒主应允他的人民、说∶「看吧，我一定送给你们五谷、新酒、新油，使你们满足；我必不再使你们在列国中被羞辱。
20「我却要使北方的蝗虫队远离你们；我必赶逐它们到乾旱荒凉之地，使其前队入东海，其后队入西海；使其臭气上升，其腥味上腾，因为它们干了大坏事了。
21「地土阿，不要惧怕，要欢喜快乐；因为永恒主行了大事了。
22田野的走兽阿，不要惧怕；因为旷野的草场又发育了，树木结果子了，无花果树、葡萄树都效力了。
23「锡安的子民哪，要快乐，要靠着永恒主你们的上帝来欢喜；因为他赐给你们秋霖以显义气，他给你们降下甘霖，就是秋霖春雨、像（传统∶在）先前一样。
24「禾场必满有麦子，酒池油才必有新酒新油盈溢着。
25我所打发到你们中间去的、我的大军队、蝗虫、蝻子、蚂蚱、剪虫、所吃尽那些年头的收成、我必补还给你们。
26「你们必吃得多，而得饱足，就颂赞耶和华你们的上帝的名，因为他为你们行了奇妙的事∶我的人民必永远不失望。
27你们必知道是我在以色列中间，必知道我永恒主是你们的上帝，我以外并没有别的神∶我的人民必永远不失望。
28（希伯来经卷作珥3∶1）「日后我必将我的灵倾注于一切血肉之人；你们的儿女就必说豫言，你们的老年人就作异梦，你们的少年人就见异象。
29连仆人和使女、当那些日子、我也必将我的灵倾注于他们。
30「在天上在地上我必显出奇事，有血、有火、有烟柱；
31日头必变为黑暗，月亮必变为血色，在永恒主大而可畏惧的日子未到以前。
32到那凡呼求耶和华永恒主之名的必得逃脱；因为在锡安山在耶路撒冷照永恒主所说的、必有逃脱的人，在剩下的人之中必有永恒主所呼召的。

* 第三章 *

1（希伯来经卷作珥4∶1）「因为你看，当那些日子、那时候、我使犹大和耶路撒冷恢复故业之时，
2我必招集列国的人，带他们下约沙法谷，在那里判罚他们，是为了我人民我的产业以色列，就是列国人所给分散于列国中，又分取了我的地土的。
3他们并且将我的人民做阄份去占，将童子换取了妓女，卖了童女去买酒喝。
4「四推罗西顿和非利士四境的人哪，你们要对我怎么样阿？是不要对我行报复阿？如果真地要对我行报复──的话，那么很轻快迅速地我就要将报应还归你们头上了。
5我的金银你们拿取了，我的珍贵宝物你们既带进了你们的宫殿（或译∶神庙），
6犹大人和耶路撒冷人你们既卖于希腊人，使他们远离自己的境界，
7那么你就看吧，我这就要激动他们离开你们所给卖到的地方，我也要将报应还归你们头上了。
8我必将你们的儿女卖在犹大人手中，犹大人必将他们卖给示巴人，卖到远方之国∶因为永恒主说了。」
9要在列国之中宣告以下这话∶要行圣礼准备争战，要激动勇士；一切战士都要接战，都要上阵。
10要将犁头打成刀剑，将镰刀打成为枪；软弱的要说∶「我是勇士。」
11四围各方的列国阿，赶来救助，集合在一起吧！永恒主阿，叫你的勇士下来哦！
12列国务要振奋激动上约沙法谷哦；因为我要在那里坐堂审判四围各方列国了。
13伸出镰刀割哦！因为庄稼熟了。进去践踏哦！因为酒醋满了。酒池盈溢着呢；因为他们的败坏很大呀。
14喧天震地的阵阵群众在判决谷里；因为永恒主的日子临近了判决谷了。
15日月昏暗，星辰收回光辉。
16永恒主从锡安吼叫，从耶路撒冷发出声音，天地就震动。但永恒主却要做他人民的避难所，做以色列人的保障。
17「你们就知道我永恒主你们的上帝是住在锡安、我的圣山的。那时耶路撒冷必成为圣；外族人必不再从其中经过。
18「当那日、大山必滴下甜酒，小山必流着奶子，犹大才河都必有水流着；必有泉源从永恒主殿中流出，浇灌什亭溪谷。
19「埃及必然荒凉，以东必变为才凉旷野，都因他们向犹大人所行的强暴，因为他们在本地流无辜人的血。
20但犹大必存到永远，耶路撒冷必存到代代。
21我必报复他们流人血的罪（传统∶我必以他们流人血的罪为无罪）；我必不让它免受处罚（传统∶我未曾以它为无罪）；因为永恒主永居于锡安。」

** End **


阿摩司书

* 第一章 *

1以下是提哥亚一个大户牧人阿摩司的话∶就是当犹大王乌西雅的日子、以色列王约阿施的儿子耶罗波安的日子、大地震以前二年、阿摩司见了异象论到以色列所说的。
2他说∶「永恒主从锡安吼叫，从耶路撒冷发出声音，牧人的草场就悲哀，迦密的山顶就枯乾。」
3永恒主这么说∶「大马色三番四次地悖逆，我必不收回成命，因为他用打粮食的鉄器打过基列。
4我必降火于哈薛家，烧毁便哈达的宫堡。
5我必折断大马色的门闩，剪除亚文（或改点母音∶安）平原的居民，和伯伊甸执掌权柄之杖的人；亚兰人民必流亡到吉珥」∶这是永恒主说的。
6永恒主这么说∶「迦萨三番四次地悖逆，我必不收回成命，因为他们使全体人民都流亡、去送交以东。
7我必降火于迦萨的城墙，烧毁它的宫堡。
8我必剪除亚实突的居民，和亚实基伦执掌权柄之杖的人；我必将手转过去、攻击以革伦；非利士人余剩之民必都灭亡」∶这是主永恒主说的。
9永恒主这么说∶「推罗三番四次地悖逆，我必不收回成命，因为他们使全体人民都流亡、去送交以东，并不怀念弟兄情之盟约。
10我必降火于推罗的城墙，烧毁它的宫堡。」
11永恒主这么说∶「以东三番四次地悖逆，我必不收回成命，因为他拿刀追赶他的兄弟，毁尽了怜悯之心；他的忿怒永远撕裂了人，他的暴怒他长久怀着。
12我必降火于提幔，烧毁波斯拉的宫堡。」
13永恒主这么说∶「亚扪三番四次地悖逆，我必不收回成命，因为他们剖开了基列的孕妇，扩张自己的境界。
14我必在争战的日子用呐喊、在旋风之日用风暴点火在拉巴的城墙，烧毁它的宫堡；
15他们的王必陷于流亡，王和首领一道」∶这是永恒主说的。

* 第二章 *

1永恒主这么说∶「摩押三番四次地悖逆，我必不收回成命，因为他将以东王的骸骨焚烧成灰。
2我必降火于摩押，烧毁加略的宫堡；摩押必在才嚷中死去，在呐喊中、在号角声中阵亡。
3我必剪除摩押中的执政者，将它所有的首领一齐杀戮」∶这是永恒主说的。
4永恒主这么说∶「犹大三番四次地悖逆，我必不收回成命，因为他们弃绝了永恒主的指教，不遵守他的律例；他们的偶像──虚谎──就是他们列祖所随从的、使他们走迷了路了。
5我必降火于犹大，烧毁耶路撒冷的宫堡。」
6永恒主这么说∶「以色列三番四次地悖逆，我必不收回成命，因为他们为了银子而出卖义人，为了一双鞋而出卖穷人。
7他们把贫寒人的头践踏在地面的尘土中，将卑微人的生路拨在一边；人和他父亲进去找同一个女子，以亵渎我的圣名。
8他们在各祭坛旁铺开人所当的衣服去躺卧着，又在他们的神庙中喝受罚款之人的酒。
9「然而却是我从以色列人面前剿灭了亚摩利人的；亚摩利人虽如香柏树那么高大，虽如橡树那么强健，却是我去上灭了他的果子，下绝了他的根的。
10也是我将你们从埃及地领上来的；我领了你们在旷野四十年，使你们得了亚摩利人之地以为业。
11我也从你们子弟中兴起了神言人，从你们青年人之中兴起了离俗人。以色列人哪，不是这样么？」永恒主发神喻说。
12但是你们却叫离俗人喝酒，又嘱咐神言人说∶『不可传讲神言。』
13「看吧，在你们住的地方我必压你们，如同装满禾捆的车压（意难确定）物一样。
14轻快者逃走的路都断绝，有大力的不能运用其力，刚勇的不能搭救自己；
15操纵弓箭的不能站立着，腿轻快的不能逃脱（传统∶搭救。今改点母音译之），骑马的也不能搭救自己；
16勇士中最有胆力的当那日也必赤身逃跑」∶永恒主发神喻说。

* 第三章 *

1以色列人哪，你们要听这话，就是永恒主所说来攻击你们，攻击以色列全家族，就是我从埃及地所领上来的。永恒主说∶
2「在地上万家族中只有你们是我的知交；因此我必察罚你们，罚你们一切的罪孽。
3「二人若不约定（或译∶同心。七十子调换字母作『相知』），哪能一同走路呢？
4狮子若非有所抓撕，哪能在森林中吼叫呢？少壮狮子若无所捕获，哪能从洞中发声呢？
5若没有诱饵，雀鸟哪能陷在地上的机槛呢？捕机若无所捕得，哪能从地上翻跳起呢？
6城中若吹了号角，人民哪有不震颤发抖呢？若有灾祸临到一座城，岂不是永恒主所降的么？
7是的，主永恒主若有所作为，他没有不将其机密启示他仆人、众神言人的。
8狮子一吼叫，谁不惧怕呢？主永恒主一说话，谁不传神言呢？」
9要在亚述（传统∶亚实突）宫堡上宣告，要在埃及地宫堡上传扬、说∶「你们要聚集在撒玛利亚山上，看其中的大扰乱、和那里面欺压的事。」
10永恒主发神谕说∶「那些积聚强暴和抢夺在自己宫堡中的不晓得行端正的事。」
11因此主永恒主这么说∶「必有敌人围攻你的地，使你的势力衰退，你的宫堡被掠劫。」
12永恒主这么说∶「牧人怎样从狮子口中抢救出两条羊腿，或断片耳朵，那住撒玛利亚、的以色列人半躺在床角上、或床榻绣毯（与『大马色』地名同字）上的、其蒙抢救也必怎样。」
13主永恒主，万军之上帝发神谕说∶「要听哦，要警告雅各家说∶
14我察罚以色列的悖逆那日子，我也必察罚伯特利的祭坛；其坛角必被砍下，坠落于地。
15我必击毁过冬的房屋、和过夏的房屋；象牙的房屋必毁坏，高大的（或译∶许多）房屋必归于无有」∶永恒主发神喻说。

* 第四章 *

1「在撒玛利亚山的巴珊母牛阿，你们要听这话！你们欺压贫寒，压碎穷苦，对你们的丈夫说∶『拿来，我们吃喝吧！』
2主永恒主指着他自己的圣德来起誓说∶看吧，日子快要临到你们，人必用钩子将你们钩去，用鱼钩将你们余留下的钩掉。
3你们必在破口处出去，各人直往前行，被投入哈门∶」永恒主发神喻说。
4「到伯特利去悖逆吧！到吉甲去增加反叛吧！早晨献上你们的祭物！每三日奉上你们的十分之一吧！
5尽管熏上有酵饼作感谢祭哦！把自愿献的祭宣告而公布吧！因为、以色列人哪、你们所爱的就只是如此！」主永恒主发神喻说。
6「然而是我使你们在各城牙齿乾净、无物可嚼，使你们在各处粮食缺乏；你们仍不回来归我」∶永恒主发神喻说。
7「也是我在收割前还有三个月使雨停止不降在你们那里；我降雨在一个城，不降雨在另一个城；这一块地有雨，那一块地无雨，就枯乾了。
8这样、两三个城的人就摇摇晃晃走到一个城去找水喝，也不得满足；你们仍不回来归我」∶永恒主发神喻说。
9「我用旱风霉烂击打你们，使你们的菜园和葡萄树荒废（传统∶许多）；你们的无花果树和橄榄树都给剪虫吃了，你们仍不回来归我」∶永恒主发神喻说。
10「我打发瘟疫在你们中间、像埃及的样子；我用刀杀戮你们的青年人，同时叫你们的马匹被劫掠；我使你们兵营中尸首的臭气扑鼻你们仍不回来归我」∶永恒主发神喻说。
11「我倾覆你们中间的城，如同我（原文∶上帝）倾覆了所多玛蛾摩拉一样；你们像一根柴从焚烧中抢救出来；你们仍不回来归我」∶永恒主发神喻说。
12「因此以色列阿，我必这样办你！雅各阿，我既要这样办你，那么以色列阿，你就要准备好、来迎见你的上帝！」
13「因为你看，那塑造了山、创造了风、将『心意如何』指示人、使晨光变为幽暗、脚踏地之山丘的（接读何5∶89二节）、万军之上帝耶和华是他的名。

* 第五章 *

1以色列家阿，要听这话，听我所唱论到你们的哀歌∶
2以色列子民（原文∶处女）已经跌倒，不得再起了！被丢弃在地上，无人扶起！」
3因为主永恒主这么说∶「以色列家城能出一千兵的必只剩下一百；发出一百的必只剩下一十。」
4因为永恒主向以色列家这么说∶「你们要寻求我、来活着；
5不要寻求伯特利，不要进吉甲，不要过去到别是巴；因为吉甲真地会流亡（『流亡』读音与『吉甲』相似），伯特利（即∶上帝之殿）必变成了伯亚文（即∶偶像之庙）。
6要寻求永恒主、来活着，免得他像火冲袭着约瑟家，烧毁了伯特利，而没有能扑灭的。
7那些使公平变为苦堇，将公义摔落于地的（接续摩5∶10），
8那造昴星（或译∶七曜星）和参星（或译∶猎户星）、使漆黑变为早晨、使白日变为黑夜，命令海里的水倾倒于地上的、耶和华是他的名；
9他使毁灭射击有势力的，以致堡垒遭遇到毁坏（89二节接于第四章之未）。
10他们恨那在城门口责备人的，厌恶那说正直话的人。
11因你们践踏贫民，向他们勒索麦子，故此你们虽用雕凿的石头建造了房屋，却不得住在里面；你们虽栽种了可喜爱的葡萄园，却不得喝其酒。
12因为我知道你们的过犯多么多，你们的罪多么大∶你们这些苦待义人，收受赎金、在城门口屈枉穷人的。
13因此通达人在这种时势就静默不言；因为这时势险恶。
14要寻求良善，别寻求坏事，好得活着！这样，永恒主万军之上帝就照你们所说的、与你们同在。
15要恨恶坏事，要喜爱良善，在城门口确立着公义，或者永恒主万军之上帝会向约瑟的余民施恩。
16主永恒主万军之上帝这么说∶「在各广场上必都有号啕声，在各街市上必有人说∶『有祸了！有祸了！』他们必叫耕地的人来哀哭，叫专唱哀歌的来举哀。
17在各葡萄园里必都有号啕声，因为我要从你中间经过」；永恒主说。
18那渴望着永恒主之日子的有祸阿！你们为什么要永恒主的日子呢？那日子究竟是黑暗，不是亮光呀∶
19就像人躲避了狮子，却遇见了熊；进了屋子，手靠着墙，却给蛇咬了。
20永恒主的日子不是黑暗、没有亮光么？不是幽暗、毫无光辉么？
21「我恨恶、我鄙视你们的节期，我不闻你们圣节会中的气味。
22你们虽向我献上燔祭，我也不喜欢；你们的素祭、我不悦纳；你们肥畜的平安祭、我不看。
23让你们诗歌之嘈嗷远离我吧！你们琵琶的调子、我不听。
24但愿公平如洪水滚滚，公义如江河长流。
25「以色列家阿，你们在旷野四十年何尝将祭物和供物献给我呢？
26你们抬着为你们的王『索古特』、你们的星神『克完』、（经文甚残缺，意难确定）你们的神像，就是你们为自己所造的；
27故此我必使你们流亡到大马色以外」∶这是耶和华、其名为万军之上帝、说的。

* 第六章 *

1有祸阿！那些舒舒服服在锡安，那些自以为安稳在撒玛利亚山上的！有祸阿！那些作为列国领袖之杰出者、且为以色列家所归向的！
2你们过去到甲尼去察看看，从那里往大哈马去，又下到非利士人的迦特，看他们比这些国强么？看他们的境界比你们的境界大么？
3有祸阿那些擅自把灾祸之日推远，反把强暴之座位挪近的！
4有祸阿那些躺在象牙床上，在床榻上伸着懒腰，吃群中现挑的羊羔，和棚间之肥牛犊的！
5那些应琵琶声嘁嘁喳喳胡唱，还自己编制（传统∶器具。今稍点窜译之）各种诗歌要媲美大卫的！
6那些以大碗喝酒，用上好的油抹身，却不为约瑟的破败而忧伤成病的！
7故此这些人呢、如今必在流亡人之中首先流亡，而伸懒腰之人的闹饮狂欢就消逝了。」
8主永恒主指着他自己来起誓；永恒主万军之上帝发神谕说∶「我厌恶雅各所自豪的建筑，我恨他的宫堡；我必将城和其中所有的都交付敌人。」
9那时若在一座房屋里剩下了十个人，他们也都必死的。
10死人的亲属、就是为他烧香料的人、把他扶起来；将遗骇搬到房屋外头时，要问尽内室的人说∶「你那里还有人没有？」若说∶「没有」；他就说∶「别作声啦！连耶和华永恒主的名都不可提！」
11因为你看，永恒主一发命令，大房屋就被击毁、成了碎片，小房屋则被打坏、到四分五裂。
12马哪能在崖石上跑呢？人哪能用牛去耕海（传统∶用几只牛去耕种。今将复数『牛』字分为『牛』字与『海』字）呢？然而你们却使公平变为毒草，使公义变为苦堇！
13你们、你们这些喜欢虚无事（或音译∶罗底巴。参撒下9∶4又撒下17∶27）的，这些说∶「我们岂不是凭着自己力量而为自己取得势力（或音译∶加宁。参创14∶5）么？
14「真地你看吧，以色列家阿，我必激起一个国来攻击你们∶永恒主万军之上帝发神谕说∶他们必压迫你们、从哈马口直到亚拉巴溪谷。」

* 第七章 *

1主永恒主这样使我看见∶看哪，在替王刈割了之后、就有了再生植物；看哪，在再生植物刚长起来之初，永恒主正在使蝗虫形成呢。
2当蝗虫几乎将要吃尽了那地底青物时，我就说∶「主永恒主阿，请赦免哦！雅各怎能站立得住呢？他是这么微小阿。」
3永恒主对这事改变了心意；主永恒主就说∶「这事不发生啦。」
4主永恒主这样使我看见∶看哪，主永恒主正在呼唤着才火（传统∶以火审判），火就吞灭了广大深渊，并且将要把耕种地段也烧毁掉。
5我就说∶「主永恒主阿，请停止哦！雅各怎能站立得住呢？他是这么微小阿。」
6永恒主对这事改变了心意；主永恒主就说∶「这事不发生啦。」
7主永恒主这样使我看见∶看哪，主站立在一道墙边（传统∶在准绳的墙边），手里拿着准绳。
8永恒主对我说∶「阿摩司阿，你看见什么？」我说∶「准绳。」主就说∶「看吧，我必吊起准绳在我人民以色列中间；我必不再把他们放过去。
9以撒的邱坛必然凄凉，以色列的圣所必荒废；我必起来，用刀攻击耶罗波安的家。」
10伯特利的祭司亚玛谢打发人到以色列王耶罗波安说∶「阿摩司在以色列家中图谋背叛了你；他所说的一切话、这国担当不起。
11因为阿摩司这么说∶『耶罗波安必死于刀下，以色列民一定流亡、离开本地。』」
12亚玛谢又对阿摩司说∶「见异象的人哪、走吧，逃往犹大地去吧！在那里找口饭吃，在那里传神言吧！
13在伯特利才，可别再传神言了；因为这里有王的圣所，这里有王国的宫殿。」
14阿摩司回答亚玛谢说∶「我不是神言人，也不是神言人的弟子；我乃是牧人，又是整理无花果树桑树的；
15永恒主选取了我、使我不赶羊；永恒主对我说∶「你去向我人民以色列传神言。』
16「如今呢、你要听永恒主的话。你说∶『不可传神言攻击以色列，不可发神言攻击撒家。』
17故此永恒主这么说∶『你的妻子必在城中做妓女，你的儿女必倒毙于刀下，你的土地必被测量绳所瓜分；你自己呢、必在不洁净之地死掉，以色列民一定流亡、离开本地。』」

* 第八章 *

1主永恒主又这样使我看见∶看哪，有一笼夏天果子呢。
2永恒主说∶「阿摩司阿，你看见什么？」我说∶「一笼夏天果子。」永恒主就对我说∶「我人民以色列的结局（与『夏天果子』读音相似）到了；我必不再把他们放过去。」
3主永恒主发神喻说∶「那日宫殿中的诗歌必哀号∶嘿，尸身多极了！各处都是！人抛弃的！一片死寂！」
4你们这些践踏穷人，要使国中困苦人灭绝的阿，听以下这话哦！
5你们说∶「初一日几时过去，我们好卖粮食？安息日几时过去，我们好摆开麦子？卖出用小升斗，收银用大戥子，用诡诈的天平来骗人，
6好用银子收买贫寒人，用一双鞋换得穷苦人，将弃置为垃圾的麦子卖给人？」
7永恒主指着雅各的狂傲来起誓、说∶「他们所作的一切事，我都永久不会忘记。
8地哪能不因这事而震动，而上头的居民不悲哀呢？地哪能不全然涨起像尼罗河（传统∶像光。参摩9∶5），而涌上又退落如埃及河呢？」
9主永恒主发神喻说∶「当那日我必使日、中午就落，使地在大白日天竟黑暗。
10我必使你们的节期变为悲哀，使你们的歌曲都变为哀歌；使人人的腰都束上麻布，人人头上都光秃。我必使这场哀伤如丧独生子的悲哀，其末了、终如一天苦苦的日子。」
11主永恒主发神喻说∶「看吧，日子必到，我必打发饥荒到地上，可不是想吃食物的饥荒，也不是想喝水的口渴，乃是想听永恒主之话的饥荒。
12人必流离飘荡、从这海到那海，从北边到东边，跑来跑去、寻求永恒主的话，却寻不着。
13「当那日、美丽处女和青年男子都必因口渴而晕过去。
14那些指着撒玛利亚的亚示玛（传统∶有罪。今改点母音译之。参王下17∶30）女神来起誓的说∶『但哪，我们指着你的神来起誓』，或说∶『我们指着别是巴的护卫神『道』来起誓∶』这种人都必仆倒，不能再起立。」

* 第九章 *

1我看见主站在祭坛旁；他说∶「你要击打柱顶，使门槛震动，要把其头顶都砍掉；其余留的、我必用刀杀掉，没有能逃掉的，没有一个能逃脱的。
2「即使他们挖到了阴间，就是从那里、我的手也必把他们捉出来；即使他们爬上天去，就是从那里、我也必将他们拿下来。
3即使他们藏在迦密山顶，就是从那里、我也必搜寻去捉出来；即使他们隐藏在海底、离开我眼前，就是在那里、我也必吩咐蛇去咬他们。
4即使他们被仇敌掳去、流亡外国，就是从那里、我也必吩咐刀剑去杀戮他们；是要降祸，不是降福。」
5主万军之永恒主，那一摸触着地，地就熔化，而住在地上的都悲哀；而地都全然涨起像尼罗河，又退落如埃及河的；
6那在天上建造了楼阁，在地上奠定了穹苍，呼唤海水给倾倒在地上的∶耶和华是他的名。
7「永恒主发神喻说∶「以色列人哪，你们在我看不是像古实人么？岂不是我领以色列人从埃及地上来，领非利士人从迦斐托、领亚兰人从吉珥、上来么？
8看哪，主永恒主的眼瞪着这犯罪的国；我必从地上剿灭它；不过我不将雅各家剿灭净尽罢了」∶永恒主发神谕说。
9因为你看，我必发出命令，将以色列家在列国中簸来簸去，像谷子在簸箕里被簸动一样，没有一个子粒会落在地上。
10我人民中所有犯罪的人──就是那些说∶『灾祸必不能触害（点窜动词变化式翻译的）着我们，不能碰着（点窜动词变化式翻译的）我们』的──这种人必死于刀剑之下。
11「当那日、我必重新建立大卫倒坏的棚幕，筑墙堵住它的破口；我必重新建立它的废墟，把那破坏的建立起来，再建造它、像古日一样；
12使以色列人拥有以东所余剩的，和所有称为我名下的国」∶这是行这事的永恒主发神喻说的。
13永恒主发神喻说∶「看吧，日子必到，耕种的必耕到收割的时候；踹葡萄的必踹到撒种的时候；那时大山必滴下甜酒，小山都必因流奶而『熔化』！
14我必恢复我人民以色列的故业；他们必重新建造荒凉的城市去居住；必栽种葡萄园，而喝其所出的酒；他们必修造果木园，而吃其果子。
15我必将他们栽于他们的土地；从我所赐给他们的土地上他们必不再被拔出」∶这是永恒主你的上帝说的。

** End **


俄巴底亚书

1俄巴底亚所见的异象。我们从永恒主那里听到了信息，同时有使节奉差在列国中，说∶「起来！我们起来作战、攻击以东吧！」论以到东说、主永恒主是这么说的（由本节第二句移此）∶
2「看吧，我必使你在列国中成为小的；你必极度被藐视。
3你这住岩石的密洞中、建居所于高处的阿（传统∶其居所之高度），你心里说∶『谁能将我拉下地呢？』你心中的傲慢气把你欺骗了。
4即使你高飞如大鹰，即使你在星辰间搭窝，就是从那里、我也必将你拉下你来∶永恒主发神喻说。
5贼若来到你那里，强盗若夜间来，哪有不只偷到壳为止的？然而你是怎样被毁灭阿（此行原在上行之前）！割取葡萄的若来到你那里，哪有不剩下几粒的？
6然而以扫怎样被搜寻阿！他藏的宝物怎样被查出阿！
7和你结约的人都欺骗了你，他们把你送走、到边界；跟你和好的人制胜了你；和你一同吃饭的（传统∶『你的饭』或译∶『吃你饭的人』）设下网罗陷害你；你（传统∶他）心里都毫无聪明。
8永恒主发神喻说∶当那日、我哪有不从以东杀灭掉智慧人，从以扫山扫除了聪明呢？
9提幔哪，你的勇士必惊慌失措，以致人人都被杀戮所剪除、不在以扫山。
10因你对兄弟雅各所行的强暴、羞愧必笼罩着你，你也必永远被剪除。
11当外族人掳掠雅各财物的日子，外人进入他城门，拈阄要分耶路撒冷，你站在一旁那日子，你也好敌人之一阿！
12当你兄弟的日子、他遭遇祸患之日，你不应该瞪着眼看着呀。当犹大人被灭的日子，你不应该因着他们而沾沾自喜呀；当灾难的日子、你不应该夸口说大话呀。
13当我人民遭遇患难的日子，你不应该进他的门呀；当他遭遇患难的日子，你也不应该瞪着眼看他受苦呀；当他遭遇患难的日子，你不应该伸手抢他的财物呀。
14你不应该站在岔路口，剪除他们中间逃脱的人呀；当灾难的日子、你不应该将他们残存的人交付仇敌呀。
15因为永恒主的日子已临近要惩罚列国了。你怎样行、也必怎样向你行，你的报应必还归你头上。
16你们犹大人怎样在我圣山喝了苦杯，列国也必怎样不断地喝，边喝边说醉话，若无其事的样子。
17但在锡安山必有逃脱的人，那山必成为不可侵犯的；雅各家必占有那曾强占他们、之人的土地（改点母音翻译的）。
18雅各家必作为大火，约瑟家必作为火焰，以扫家必像碎秸，火必将他烧着而吞灭∶以扫家必无残存的人；因为永恒主说了。
19南地之人必拥有以扫山以为业，低原的人必拥有非利士人之地；他们必拥有以法莲乡间之地，和撒玛利亚乡间之地；便雅悯人必拥有基列。
20以色列人流亡在哈腊（传统∶这一大队的人。今参王下17∶6译之）的必拥有（传统作关系代名词）腓尼基（希伯来文∶迦南人）、直到撒勒法；耶路撒冷流亡在西法拉的人必拥有南地的城市。
21必有拯救者上锡安山来统治以扫山，王位就归永恒主。

** End **


约拿书

* 第一章 *

1永恒主的话传与亚米太的儿子约拿、说∶
2「你起来，往尼尼微那大城去，宣告警戒它的居民；因为他们的坏行为上到我面前了。」
3但是约拿却起来，逃往他施去避永恒主的面；他下到约帕，遇见了一只船要往他施；他给了船费，就下船，要和他们同往与船上的人同往他施、去避永恒主的面。
4然而永恒主却将大风抛掷在海上，海上就起了大风暴；船很像要破坏的样子。
5水手都惧怕，各向自己的神哀呼；他们将船上的物件抛掷在海中，要使他们轻松些。但约拿却早已下到舱底，躺着沉睡呢。
6于是船长去找他，对他说∶「沉睡的人哪，你为什么这样？起来，呼求你的神，或者那神想念到我们，使我们不至于灭亡阿。」
7大家就彼此说∶「来，我们来拈阄，看这灾祸临到我们、是因谁的缘故。」于是他们就掣签拈阄，便拈出约拿来。
8众人对他说∶「请告诉我们这灾祸临到我们、是因谁的缘故？你作的什么职业？你从哪里来？你本国在什么地方？你是属于哪一族之民的？」
9他对他们说∶「我是个希伯来人；我敬畏的是耶和华，天上的上帝、那造大海和旱地的。」
10那些人就大大惧怕，对他说∶「你干的这事是什么事阿！原来那些人已经知道他是避永恒主之面的，因为他告诉了他们了。
11他们就问他说∶「我们应该怎样处置你，使海浪平静下来、而不冲撞我们？」这是因为海越来越翻腾着。
12他便对他们说∶「你们将我抬起、抛掷在海中，海就平静下来、不冲撞你们了；因为我知道这场大风暴临到你们、是因我的缘故。」
13然而那些人却竭力才桨、要把船拢岸，仍然不能；因为海越来越翻腾而冲撞着他们。
14他们便呼求永恒主说∶「哦永恒主阿，求你不要因这人的性命而使我们灭亡哦！不要使流无辜人之血的罪归于我们哦！因为永恒主阿、是你照自己的旨意主动这事的。」
15他们便将约拿抬起、抛掷在海中，海就停止其震怒了。
16那些人便大大敬畏永恒主，向永恒主献祭，并且许愿。
17永恒主安排了一条大鱼把约拿吞下去；约拿在鱼腹中三日三夜。（希伯来经卷作拿2∶1）

* 第二章 *

1（希伯来经卷作拿2∶2）约拿从鱼腹中祷告永恒主他的上帝，
2说∶我「我从急难中呼求永恒主，你就应了我；我从阴间腹中呼救，你就听了我的声音。
3你将我投下海中心、极深之处；大水环绕着我，你的洪涛、你的波浪、都漫过我。
4我心里说∶『我即被驱逐、离开你眼前，怎能（传统∶我仍要）再仰望你的圣殿堂呢？』
5众水围困着我到不能呼吸；深渊环绕着我；海草缠着我的头
6在山根儿之处。我下到地府，其门闩永远拦隔着我；但永恒主我的上帝阿，你却将我的性命从冥坑中拉上去。
7我的心在我身上发昏时，我想念到永恒主；我的祷告进入你的圣殿堂，达到你面前。
8那些尊重虚而妄之偶像的人撇弃了他们坚贞之爱。
9但我呢、我必用称谢的声音献祭与你；我所许愿的、我必偿还。拯救是出于永恒主的！」
10永恒主吩咐那鱼，鱼就把约拿吐在旱地上。

* 第三章 *

1永恒主的话第二次传与约拿说∶
2「你起来，往尼尼微那大城去，向它的居民宣告我所吩咐你宣告的话。
3约拿便起来，照永恒主的话往尼尼微去。这尼尼微是个极大的城，要走三天、才走得完。
4约拿便进城；走着一天的行程，直宣告说∶「再过四十天（七十子作『三天』），尼尼微就覆灭了。」
5尼尼微人信了上帝，便宣告禁食，从最大的到至小的都穿着麻衣。
6这消息传到尼尼微王那里，他就从宝座上起来，脱下朝服，披上麻布，坐在炉灰中。
7又出通告传遍尼尼微说∶「王和大臣有谕旨说∶人和牲口、牛群羊群、什么都不可尝，草不可吃，水也不可喝。
8人与牲口都要披上麻布；要极力呼求上帝；各人要回转过来、离开他的坏行径，丢弃手中的强暴；
9或者上帝改变初衷，回心转意、不发烈怒，使我们不至于灭亡，也未可知。」
10上帝看他们所作的，见他们回转过来、离开他们的坏行径，上帝对那灾祸（『灾祸』一词与上『坏』字同字）就改变心意∶他说要降与他们的，如今也不降了。

* 第四章 *

1这事叫约拿大不高兴，甚至发怒。
2他就祷告永恒主说∶「哦永恒主阿，我还在我本地的时候、不就这样说了么？故此我才急速逃往他施阿；因为我佑道你是有恩惠有怜悯的上帝，不轻易发怒，而有丰盛的坚爱，并且能改变心意不降所说的灾祸。
3现在呢、永恒主阿，把我的性命取去吧！因为我死了比活着还好。」
4永恒主说∶「你这样发怒对不对阿？」
5于是约拿出了城，坐在城的东边，就在那里搭了一座棚，坐在棚的荫影下，等看到那城究竟怎样。
6永恒主上帝安排了一棵蓖麻树，使它长起来高过约拿，有影儿遮着他的头，以给他荫影（传统∶援救他）、使他免受苦；约拿大大地喜欢这棵蓖麻树。
7次日天刚亮、上帝却安排了一条虫子来咬这棵蓖麻才，以致它枯槁了。
8日出时，上帝又安排了炎热的东风，日头晒了约拿的头，以致他晕过去，他就为自己求死，说∶「我死了比活着还好。」
9上帝对约拿说∶「你因这棵蓖麻树来发怒对不对阿？」他说∶「我发怒到死都是对的。」
10永恒主说∶「这蓖麻树你不曾劳苦栽植过，不曾培养大的，一夜发生，一夜死灭，你尚且顾惜；
11何况尼尼微这大城，其中不晓得分辨左手右手的有十二万多人，并有许多牲口，我哪能不顾惜呢？」

** End **


弥迦书

* 第一章 *

1以下是永恒主的话，就是当犹大王约坦、亚哈斯、希西家执政的日子传与摩利沙人弥迦的；是弥迦见了异象论到撒玛利亚和耶路撒冷所说的。
2万族之民哪，你们都要听；地和充满于其上的阿，要侧耳以听；主永恒主要见证你们的不是，主从他的圣殿堂要斥责你们。
3看哪，永恒主出了他的地方，他下来，踏在地之山丘。
4众山必熔化于他以下，众山谷必裂开，像蜡在火前面，像水倾泻斜坡一样。
5这都因为雅各的过犯，以色列家的罪恶。雅各的过犯是什么？岂不是撒玛利亚么？犹大家的罪恶（传统∶犹大的邱坛）是什么？岂不是耶路撒冷么？
6故此我必使撒玛利亚变为野外的乱堆，作为种葡萄之处；我必将她的石头倒在平谷中，使它的根基露出。
7她的雕像都必被砸碎，她的淫资财物都必被火烧掉，她的偶象、我必使它都荒废；因为从妓女的淫资收集来的终必回复为妓女的淫资。
8因此我必嚎才哀号，光脚裸体而行；我必号啕像野狗，哀鸣如鸵鸟。
9因为撒玛利亚的创伤无法医治，乃是延及犹大，直逼我人民的城门，至于耶路撒冷。
10（以下三行皆有读音相似的戏语）不要在迦特报信，不要在亚柯哭泣（传统∶总不要哭泣。今稍点窜译之。参士1∶31）；要在伯亚弗拉（传统∶伯亚勒弗拉）打滚于尘土中。
11沙斐的居民哪，赤身惭愧走过去吧！撒南的居民不敢出来（此句有读音相似的戏语）；伯以薛人的恸哭把你们立足之地都夺去（意难确定）。
12玛律（即∶『苦味』的意思）苦境的居民焦急等候着福利，因为有灾祸从永恒主那里降到耶路撒冷的城门。
13拉吉的居民哪，用快马套车哦（此句有读音相似的戏语）；［这是锡安子民犯罪的起点］因为以色列人的过犯都发现在你那里。
14故此你必将摩利设迦特作为妆奁送出；亚革悉伯、对以色列王、必致令其失望（此语读音跟『亚革悉』一词读音相似）。
15玛利沙（『玛利沙』与『个霸占者』读音相似）的居民哪，我还要使个霸占者（『个霸占者』与『玛利沙』读音相似）来侵犯你呢；以色列的荣耀就永远消失（传统∶必到亚杜兰）。
16犹大阿，为你的娇丽儿女剪发、使其头光秃哦；使你的光秃大如秃鹰哦；因为他们都必流亡而离开你。

* 第二章 *

1有祸阿那些在床上图谋奸恶、暗中作坏事的！因为他们手中有权力、天一亮就实行出来。
2他们贪爱田地、就强夺，贪爱房屋、便夺取；他们欺压人和人的家属，才取人和人的产业。
3故此永恒主这么说∶看吧，我在对这家族筹画负轭之苦楚，你们不能从其下缩回脖子，也不能昂首而行；因为这时势很险恶。
4当那日必有人发表嘲弄歌来讥笑你们说，必有人唱起悲惨的哀歌，说∶「我们澈底被毁灭了；我人民的业分、他竟转换给人了；他怎样从我手里挪去阿！他把我们的田地分给掳掠我们的人（传统∶背道的人）了。」
5因此在永恒主的大众中，你竟没有拈阄拉测量绳的人了。
6有人发神言说∶「不可发神言；不不该发神言论到这些事；羞辱是不会赶上来的。」（本节意难确定）
7雅各家阿，是不是可以说∶永恒主心里着急、不能忍耐呢？或是说这是他所作事的作风呢？他的话（传统∶我的话）岂不是对行为正直的人有益的么？
8但是你们却起来攻击我人民（传统∶但是昨日我人民举起来）、看为仇敌；你们竟从和平人身上剥去外衣（传统∶你从一件衣服上剥去外衣），从那些坦然无疑而经过、不愿争战的人身上、剥去外衣。
9我人民间的妇女、你们给赶出、离开他们雅的家中；我视为『尊荣』的人、你们给夺取、永远离开他们的小孩。
10起来，去吧！因为这不是个安居之地；为了『不洁净』的缘故你们必被毁灭（传统∶它必毁灭），惨重的毁灭。
11假使有人以虚假的作风往来而撒谎说∶「我要向你们发神言讲论酒和浓酒的题目（或译∶我要为了酒和浓酒的代价而向你们发神言）」，这种人便可以做这人民的神言人了！
12雅各家阿，我一定要聚集你们所有的人，我断然要招聚以色列余剩之民；我必将他们安置在一处、像羊在羊圈里（传统∶『波斯拉』今改点母音译之），像草群在草场上∶都嘈嘈杂杂、充满着人。
13那冲破缺口者必在他们前面上去；他们必冲破缺口、闯过城门，从城门出去；他们的王领他们在前面过去，永恒主引导他们在前头行。

* 第三章 *

1我说∶雅各的首领阿，你们要听；以色列家的官长阿，你们要留心；你们的本分不是应当明白公平么？
2你们这些恨恶良善、喜爱坏事、从我人民身上剥夺了皮、从他们骨头上剔肉的；
3你们这些吃我人民的肉、剥去他们的皮、打折他们的骨头，切开像肉块（传统作关系辞。今仿七十子叙利亚译本调换字母译之）在锅里，像肉在釜中的。
4那时这些坏人必向永恒主哀呼，永恒主却不应他们；那时他必掩面不顾他们，因为他们干出坏事来。
5论到一些神言人、那些使我人民走迷了路的、永恒主是这么说的∶他们牙齿间若有可嚼之时，他们就喊叫『平安』；人若对他们口中无所供给时，他们就开始向这人宣战了。
6故此必给你们黑夜，全无异象，必给你们黑暗，全无占卜。对『神言人』们、日必落了，对向『神言人』们、白昼必变为黑暗了。
7见异象者必抱愧，占卜者必蒙羞；他们都必才着上咀唇而哀悼，因为上帝不应他们。
8至于我呢、我仗着永恒主的灵、即满有力量、满有公平和能力、可以向雅各说明他的过犯，向以色列指出他的罪。
9雅各家的首领阿，你们要听这话；以色列家的官长阿，你们要留心听；你们这些厌恶公平、屈枉一切正直、
10以人血建造锡安，以罪孽建筑耶路撒冷的。
11其首领、为了贿赂而行审判，其祭司为了雇价而指教礼节，其神言人为了银钱而行占卜，居然倚靠永恒主而宣称说∶「永恒主不是在我们中间么？灾祸必不会临到我们。」
12故此因你们的缘故、锡安必被耕种为田地，耶路撒冷必变为乱堆；这殿的山必成为森林之山丘。

* 第四章 *

1在末后的日子永恒主之殿的山必坚立于万山之顶，必高耸过众冈陵；万族之民必流归于这山。
2必有许多外国人要前来，说∶「来，咱们来上永恒主的山，来登雅各之上帝的殿；好让他将他的道路指教我们，使我们在他的路径上行；因为教训必出于锡安，永恒主的话必出于耶路撒冷。
3他必在许多别族之民间行审判，为远方好多强盛的外国人断定是非。他们必将刀打成犁头，把矛打成镰刀；这国不举刀攻击那国；大家都不再学习战事。
4反而可以安坐、各在自己葡萄树下，自己无花果树下，也无人来惊吓∶因为万军之永恒主亲口说了。
5万族之民虽各奉自己的神的名而行，我们呢、却要奉我们的上帝永恒主的名而行、直到永永远远。
6永恒主发神喻说∶当那日、我必聚集那些瘸着走路的，我必招聚那些被赶散的，和我所使受苦的；
7那瘸着腿走路的、我必使他们作为余剩之民；那被放逐的、我必使他们成为强盛之国；永恒主必在锡安山作王以统治他们，从今时直到永远。
8你，羊群的高台阿，锡安小姐的山冈阿，都必归于你了∶一等（或译∶从前）的权柄必归于你，耶路撒冷小姐的国权必归于你，
9如今呢、你为什么大声哭号呢？难逆你中间竟没有王，或是你的谋士都灭亡了，以致产痛抓住了你、像抓住了生产的妇人么？
10锡安小姐阿，绞痛而冲出、像生产的妇人吧！因为你如今快要从这都市出来，住在野外，去到巴比伦；在那里你必得援救，在那里永恒主必赎回你脱离你仇敌的手掌。
11现在聚集来攻击你的有许多国的人，就是那些说∶「愿锡安被战事蹂躏玷污，愿我们亲眼见到她遭报」的。
12但他们却不知道永恒主的意念，不明白他的计画；他收集他们、就像把禾捆聚到禾场一样。
13起来踹才吧，锡安小姐阿！我必使你的角成为鉄的，使你的蹄成为铜的；你必粉碎许多别族之民，将他们抢掠之物献（传统∶『我必献』读作『你必献』）与永恒主，将他们的资财献与全地之主。

* 第五章 *

1（希伯来经卷作弥4∶14）民兵队小姐阿，现在你聚集成队哦！仇敌正在围攻我们呢；他们用棍子击打以色列执政者的咀巴。
2（希伯来经卷作弥5∶2）但是你、伯利恒以法他阿，你在犹大诸乡村中虽然细小，将来必有一位从你那里为我而出，在以色列中做统治者；他的根源出于亘古，出于往古之日。
3故此永恒主（希伯来文∶他）必将以色列人（希伯来文∶他们）交给敌人直到那生产的妇人生产下来；那时那统治（希伯来文∶他）者其余的弟兄就必返回以色列人那里。
4靠着永恒主的能力、靠着他的上帝耶和华之名的威严、他一定站稳、作为牧民者，羊群（希伯来文∶他们）必安然居住，因为那时他必发扬光大直到地极。
5这就太平、免怕亚述人了；因为当那亚述人进入我们的国土，践踏我们的土地（传统∶宫堡）时，我们就要立起七八个牧民者或七八个人中豪杰去攻击他。
6这些人必用刀剑『牧养』亚述地，必用拔出的刀（传统∶在它的进口处）『看顾』宁录地；因为当那亚述人进入我们的国土，践踏我们的境界时，这些人必抢救（传统∶他必抢救）我们脱离那亚述人。
7雅各余剩之民必在许多外族之民间像露水从永恒主那里降下，像甘霖降在草上；不仰仗着人力，不等候着人类之助。
8雅各余剩之民必在列国中，在许多外族之民间，像狮子在森林间的百兽中，像少壮狮子在羊群中；他若经过，就必践踏撕裂，无人能抢救。
9你的手举起，必高过你敌人，你的仇敌都必被剪除。
10永恒主发神喻说；当那日我必从你中间剪灭你的马匹，毁坏你的车辆；
11我必剪灭你国中的城市，翻毁你一切的保垒；
12我必从你手中剪除邪术，你那里就不再有算命的；
13我必从你中间剪除你的雕像和崇拜柱子，你就不再敬拜你自己的手所造的；
14我必从你中间拔出你的亚舍拉神木，扫灭你各种的偶象（传统∶你的城市）。
15我必以怒气烈怒中向那不听从的列国施报罚。

* 第六章 *

1听永恒主所说的话哦！起来向诸山诉说案情，叫小山听你的声音哦。
2诸山哪，听永恒主审案哦！地的根基阿，侧耳以听哦！因为永恒主有案件要罪责他的子民，罪责以色列。
3「我的子民哪，我向你作了什么？我有什么事叫你发腻？你尽管答覆我！
4我曾将你从埃及地领上来，将你从为奴之家赎救出你；我也差遣摩西亚伦和米利暗在你前面领路。
5我的子民哪，你们要记得摩押王巴勒所计谋的，和比珥的儿子巴兰所回答他的，以及你们从什亭到吉甲所遇见的，好使你们知道永恒主的义气。」
6我朝见永恒主，在高高的上帝面前屈身，该带着什么？难道我朝见他、要带着燔祭，带着一岁的牛犊么？
7难道永恒主还喜悦千千的公羊，或万万的油河么？难道我可为我的过犯献我的长子？为我的罪献我身所生的果子么？
8世人哪，永恒主已指示了你什么是善∶永恒主向你要的是什么∶无非是要你行公义，爱坚贞，谦卑谨慎跟你的上帝同行阿。
9听阿，永恒主向这城呼叫呢！敬畏（传统∶见）他的（传统∶你的）名是最有效的智慧；这城的支派和议会阿，（传统∶支派阿，谁派定了它？┅仍然）听哦！
10我哪能忘却恶人家中不义（希伯来文∶邪恶）财宝、和那些可怒的小升斗呢？
11用不公道（希伯来文∶邪恶）的天平、口袋中用诡诈法码的、我哪能算他为纯洁呢？
12城里的富人满行强暴，它的居民都说假话；他们口中的舌头是诡诈。
13因此我、我也要开始（传统∶使┅病）击打你，使你因你的罪而荒凉。
14你要吃，却吃不饱；你的虚空感觉必老在你腹中。你必挪去，却不能带到稳当之地；你所带到稳当之地的，我必交给刀剑。
15你必撒种，却得不到收割；你必踹橄榄，却得不到油抹身；你必踹葡萄汁，却得不到酒喝。
16因为你守了（传统∶他保守自己）暗利的规例和亚哈家一切所行的，按照他们的计画去行，好叫我使你荒凉，使你的（传统∶它［她］的）居民被嗤笑；你们也必担受万族之民（传统∶我的人民）的羞辱。」

* 第七章 *

1有祸阿我！因为我好像夏天的果子已被收尽，又像割取了葡萄剩下的零碎，没有一挂可吃的，也没有我心所羡慕的早熟无花果。
2坚贞之士都从国中灭绝了，人类中都没有正直的了；人人都埋伏着要流人的血；各人都用网罗猎取弟兄。
3他们的手掌按住坏事物，孜孜以求；首领和审判官企图着报酬；大官贵人说出他们心中的欲望；一人（希伯来文∶他）一动，他们就联结起来。
4他们最好的也只像荆棘，最正直的也只像篱笆刺；他们的守望者所说的日子、他们被察罚之日、已经来到；其慌慌乱乱就在眼前了。
5不要信靠你的同伴，不要信任你的友人；要守住你的咀唇，别向躺在你怀中的妻子透露。
6因为儿子辱没着父亲，女儿起来忤逆着母亲，儿媳妇忤逆着婆婆；人的仇敌就是他自己家里的人。
7至于我呢、我却要企望着永恒主，我要等候那拯救我、的上帝；我的上帝必听我。
8我的仇敌阿，你不要因着我而沾沾自喜！我虽然跌倒了，却要起来；我虽坐在黑暗里，永恒主却做我的光。
9因为我犯罪得罪了永恒主，永恒主的震怒、我必担受，直到他为我的案件而伸诉，他维护我的权利；那时他必领我出去、到亮光中，我就得见他的义气。
10那时我的仇敌、就是那讥笑我说∶「永恒主你的上帝在哪里？」的、一看见，就必被惭愧笼罩着；我必亲眼见到她遭报；这时她就被践踏，如同街上的泥土。
11必有一日可以重建你的墙；那日你的界限必扩展到远方。
12那日人们（传统∶他）必来归你∶从亚述到埃及（传统∶和埃及的城），从埃及到大河，从这海到那海，从这山到那山（传统∶这海从那海，又那山之山）人们都必来。
13然而因并居民的缘故、又因他们行事的结果、大地必荒凉。
14求主在用你的牧杖牧放你的子民，你产业的羊群，就是那些安然独居在森林中、在佳美园地中的；愿他们在巴珊和基列得牧养，像在往古之日一样。
15就像你出埃及地的日子一样、把奇事给我们看哦（传统∶我要把奇事显给他们看）。
16列国看见，就必为他们的一切势力而惭愧；他们必用手捂口，他们的耳朵必变成聋的；
17他们必才尘土像蛇，像地上的腹行动物一样；他们必战战兢兢出他们的要塞，必震惊恐惧而投降永恒主我们的上帝，也必因你的缘故而惧怕。
18有哪一位神能比得上你、赦免罪孽、不追究你产业之余民的过犯呢？他不永远怀怒，因为他喜悦坚爱。
19他必再怜悯我们，将我们的罪孽踹在脚下，将我们（传统∶他们）一切的罪投于海的深处。
20你必向雅各显可信可靠，必向亚伯拉罕施坚固的爱，就是古时日子你向我们列祖所起誓应许的。

** End **


那鸿书

* 第一章 *

1以下是关于尼尼微的神托，是伊勒歌斯人那鸿的异象书。
2（二至十节末每两行首字第一字母排起来是按希伯来文字母次序出现的）永恒主是忌邪、是行报应的上帝；永恒主施行着报应，而且满有烈怒。永恒主向他的敌人行报应，他向他的仇敌怀怒。
3永恒主不轻易发怒，而是大有能力；永恒主绝不以有罪的为无罪。（亦不按次序）他所行的路乃在狂风暴雨中，云彩是他脚下的飞尘。
4他叱责着海，使海枯乾，使一切江河乾涸。巴珊和迦密的树林衰残消损（希伯来文与下行动词同字）；利巴嫩的花苞也衰萎零落。
5大山因着他而震动，小山也都熔化。大地砰坏（改点母音翻译的）于他面前，世界和住于其间的也都毁灭。
6在他的盛怒前、谁能站得住呢？他怒气之猛烈、谁能当得起呢？他的烈怒像火倾泻而出，碞石因他而崩裂。
7凡等候永恒主的、永恒主就好待他们（传统∶永恒主至善），做他们患难之日的保障；那些避难于他里面的、他都做他们的知交；
8但他必用横流漫过的大水将起来敌对的人（希伯来文∶她的地方）全行毁灭，将他的仇敌追赶到黑暗中。
9他对他的敌人施报应、不必施两次（传统∶患难不发生两次），乃是把他们消灭到（『乃是』┅『到』两个希伯来字是由第十节头里调换过来的）净尽；那你们计谋什么来反抗永恒主呢？永恒主向他的敌人行报应，他向他的仇敌怀怒。
10你们如同荆棘丛杂缠结，虽滋润灌满如喝醉，终必被烧灭、像乾透了的碎秸（经文残缺，意难确定）。
11有一个人出于你中间，计谋毁坏之事来反抗永恒主，筹画极恶的毁灭（希伯来读音作『比列』）。
12永恒主这么说∶「他的军兵（希伯来文∶他们）虽曾完整一时，却必有多么多就被剪除多么多，而他们就这样过去了。嘿，我必使你受挫折，免得再使你受挫折（本节经文残缺，意难确定）。犹大阿，
13现在我必从你脖子上折断他的轭，我必扭开绑你的轭的绳子。」尼尼微阿，
14永恒主已发出命令指着你来说∶「属你名下的人必不能够传种；我必从你的神庙中把雕像和铸像除掉；我必使你的坟墓成了粪堆。（传统∶因为你是鄙陋的）」
15（希伯来文经卷作鸿2∶1）看哪，有报好信传平安兴隆消息的人的脚登山宣告说∶犹大阿，守你的节期、还你的愿吧！因为那极恶的毁灭者已不再过来攻击你了；他已被剪除净尽了。

* 第二章 *

1（希伯来文经卷作鸿2∶2）尼尼微阿，那击碎（传统∶击散）邦国者上来攻击你呢！你务要固守堡障，防卫道路，紧束腰身，拼命奋力哦！
2［因为永恒主必恢复雅各所夸耀的、正如以色列所夸耀的一样；因为那些劫掠一空者已把雅各和以色列（希伯来文∶他们）劫掠一空，将他们的葡萄枝毁坏了。］
3其勇士的盾牌是红的，其军人都穿着朱红衣；当豫备出战时、战车的钢鉄闪烁如火，骏马（传统∶柏木）昂昂腾跃着。
4在城外、街上有战车狂奔着，在空旷地方东跑西窜；其形状如火把，其飞跑如闪电。
5王招集了他的贵族（与素译作『他记起他的贵族来』一语同字）；他们东摔西倒而步行，急急忙忙上城墙，挡牌便立起。
6河闸都打开，宫殿就瓦解了。
7女神像（传统读音作『呼扎白』。意难确定）被褫了衣裳，被掳了去；她的宫女哀鸣，如同鸽子的声音，才着胸膛。
8尼尼微像个水池！都是水阿（传统∶自从┅┅的日子），她！其人民（希伯来文∶他们）都在流亡出来呢！有声音喊着说∶「站住！站住！」却没有人转脸回顾。
9「抢银子！抢金子！」储备的无穷尽，各样宝器很丰富阿！
10空空如也，空空、荒芜！人人胆战心惊，双膝软颤，腰都扭转难过，脸都失色变青！
11狮子的洞在哪里？少壮狮子的穴（传统∶才养之处。今调换字母译之）在何处？公狮母狮漫游之地、少狮子之所在、无人惊吓之处、都在何方呢？
12公狮为小狮子抓撕了足够肉食，为母狮掐死活物；把抓撕的充满其洞穴，把撕裂的塞满其穴窟。
13万军之永恒主发神谕说∶看哪，我与你为敌；我必将你的（传统∶她的）车辆焚烧成烟，刀剑也必吞灭你的少壮狮子；我必从地上除灭你所抓撕的，你使者的声音必无可再听见。

* 第三章 *

1有祸阿！这流人血的城！尽是谎诈，充满着劫掠；抢夺的事总离不了。
2阿，鞭子的劈啪声！阿，车轮之轰轰响！骏马踢跳飞跑！战车颠簸跳动！
3军马腾跃着冲锋；刀剑闪闪发光，枪矛烁烁发亮；被刺杀的众多，尸首堆叠惨重；尸身任数不尽，人都跌在尸首堆上！
4都因丽质艳姿的淫妇行邪术的老手（希伯来文∶主母）淫行之繁多；她用她的淫行诱骗（希伯来文∶出卖）着列国，用她的邪术迷惑万族之民。
5万军之永恒主发神谕说∶看哪，我与你为敌；我必揭露你的裙子到你脸上，使列国见你的下体，使列邦看你的阴部。
6我必将猥亵物扔在你身上，没辱你，使你成了有目共睹的笑柄。
7将来凡看见你的都必躲避你，说∶『尼尼微毁灭了；有谁为她悲伤呢？』我可从哪里寻得安慰你的人呢？
8你哪能比挪亚们（即∶底庇斯）强呢？挪亚们（即∶底庇斯）坐落在尼罗河流之间，周围有水；海做她的外郭（『海』指尼罗河而言。『外郭』或译∶濠沟）水做她的城墙？
9古实和埃及是她的力量，就是无穷尽的；弗人和路比族是她的（传统∶你的）助手。
10然而她却成了流亡人、被掳到外国去了；她的婴孩在各街头上被摔死了；人为她的尊贵人拈阄，她所有的大官都被锁才锁着。
11你，你也必喝醉，昏昏醚醚；你必寻求逃难所、以避仇敌。
12你所有的堡垒、简直是无花果树，有早熟的无花果；倘若被摇撼，就落在想吃的人口中。
13看哪，你的兵众在你中间简直是妇人女子；你国土的门户都向仇敌敞开着；你的门闩、火烧烧毁了。
14受围困用的水、你尽管打呀！你的堡垒、你尽管加强设备阿！你尽管踹泥、尽管践踏泥土！尽管抓紧砖模阿！
15就在那里、火就要烧灭你了，刀剑就要剪灭你，吞灭你、像蝻子吞吃五谷。任你增多如蝻子吧！任你增多如蝗虫吧！
16任你增加你的行商多过天上的星辰吧！蝻子脱了壳、就飞走了。
17你的守卫（意难确定）虽多如蝗虫，你的招募员（意难确定）虽多如蚂蚱群──天凉时驻扎在篱笆上，日头一出，便都飞走，其住处在哪里、就无人知了。
18亚述王阿，你的牧民者在睡觉呢！你的贵族在安歇着呢！你的人民四散在山间，无人招聚呢！
19你的破烂无法减轻，你受的击伤很厉害呀。凡听见你这消息的都拍掌笑你，因为你不断的坏行径、谁没受过害呢？

** End **


哈巴谷书

* 第一章 *

1神言人哈巴谷在异象中所见的神托∶他说∶
2永恒主阿，我向你呼救，而你不听，要到几时呢？我向你哀呼『遭强暴！』而你不拯救，要到几时呢？
3你为什么使我看见奸恶？为什么你迳看着毒害事而不理呢？毁灭和强暴老在我面前，纷争与相斗又时时发生呢！
4因此律法僵化，公理总不出现。因为恶人围困着义人，故此公理就使出现、也弯曲了。
5诡诈不忠的人哪（向列国），看又察看哦！惊讶而骇愕哦！因为当你们的日子、我要行一件事，就是叙说出来，你们也总不信的。
6因为你看吧，我在激起迦勒底人、那残酷暴躁的国、那向广大地区进发、占据不属自己住处的。
7他们威武可畏而可惧怕，判断与破毁任由自己作出。
8他们的马比豹还快，比晚上的豺狼还猛；他们的马腾跃着飞跑（传统似重复误写；意难确定。参死海古卷），从远方而来，飞临如鹰，急着要吃。
9他们都为了行强暴而来；未到之先、人就惧怕他们（意难确定）。他们聚集被掳的人、多如尘沙。
10是他们对着君王而讥笑，对着人君而打笑话的；是他们对着一切堡垒而戏笑的，因为他们堆土垒去攻取它。
11然后风一扫，他们就过去，显为有罪！嘿，这就是他们的势力，他们所看为神的（意难确定）！
12永恒主阿，你不是从亘古就有么？我的上帝、我的圣者阿，你是不死的（传统∶我们必不死）。永恒主阿，你派定他们以施判罚，磐石阿，你设立他为以行谴责。
13你眼目清洁不看坏事，你是不能迳看着毒害举动而不理的！为什么你迳看着诡诈不忠的人而不理？恶人吞灭了比自己正义的、你为什么静默不动？
14竟使人像海中的鱼，像无管辖者的爬行物呢？
15他用钩子把他们都钩上来，用网子给拉出来，用拉网给收集在一起，故此他欢喜快乐。
16就向网子献祭，向拉网熏祭，因为藉着这些祭物他的分儿就肥美，他的食物就肥甘。
17因此他不断地拔刀，杀戮列国人、毫不顾惜（传统∶难道因此他要倒空网子，而不断杀戮列国人、毫不顾惜么？』今据死海古卷译之）。

* 第二章 *

1我要站在我的守望所上，站冈在我的堡垒上，了望观看永恒主（希伯来文∶他）要对我说什么话，看他（传统∶我）要怎样答覆我的诉冤。
2永恒主回答我说∶将异象写下来，使它清清楚楚在版上，让读的人虽快跑也读得来。
3因为异象还在等候它的定期；它向着结局喘吁吁地急进，必不令人失望。就使它耽延，你还要等候；因为它一定临到，必不迟延。」
4看哪，其心中不正的必自吹自大（经文残缺，意难确定），惟独义人却必因其忠信而活着。
5（经文残缺，意难确定）还有呢、那诡诈的有祸阿（『有祸阿』传统作『酒』）！那倨傲的人、他必不得安居∶他扩大其所欲像阴间，他好像死亡永不满足；聚集列国人都归自己，收拾万族之民到他那里。」
6这些国的人岂不都要唱起象徵歌和讽刺谜语来嘲弄他说∶「那增加不属自己之利息物的、有祸阿！──要到几时呢？──那多多取人的当头以肥己的、有祸阿！」
7那被你索取利息的（或译∶那些咬你的）、岂不忽然起来？那要大大搅动你的、岂不醒起？那你就做他们的掳物了！
8因你抢夺了许多国的财物，列族之民剩下的人、也都必抢夺你；因为你杀了人而流其血，又向国内、向都市和其中一切居民行了强暴、的缘故。
9为自己的家积蓄着不义的臭钱，去在高处搭窝，指望着安稳、免受灾祸（与上译作『臭』字的同字）之掌握的、有祸阿！
10你剪除掉许多外族之民，图谋使你的家蒙羞，而赔上自己的性命。
11墙里的石头必哀呼，木寮中的椽子必应声的。
12以人血建城、以罪孽立都市的、有祸阿！
13看哪，万族之民只为了给火焚烧而劳碌，列国之民只为了虚空而疲乏，不都是出于万军之永恒主么？
14因为人对永恒主的荣耀之认识必充满了大地，如同水弥漫着洋海一般。
15给人酒喝，搀上其（传统∶你的）毒，使他们也喝醉，好看他们的下体的、有祸阿！
16你饱受羞辱、不得荣耀。你、也喝吧，好天旋地转地醉（传统∶以显为没受割礼的）！永恒主右手的杯必转到你那里，你的荣耀就变为极羞辱了！
17你向利巴嫩行的强暴必淹没你，野兽之毁灭必惊吓你（传统∶它们）；因为你杀了人而流其血，又向国内、向都市和其中一切居民行了强暴、的缘故。
18雕刻的偶像、塑造它的将它刻成、有什么益处？铸造的偶像、虚假的导师、塑造它的将它塑成、造座哑巴神像去倚靠它、有什么益处？
19那对木偶说『醒起！』、对哑巴石像说『奋起！』的有祸阿！嘿，这能做导师！看哪，这只是包裹金银的，其中毫无气息（或译∶灵气）！
20惟独永恒主在他的圣殿堂，全地在他面前都要屏息肃静。

* 第三章 *

1神言人哈巴谷的祷告；用激昂奔放的调子。
2永恒主阿，我听见你的声望，永恒主阿，我看见了（传统∶我惧怕）你的作为。在这些年头陈述它（传统∶使它活）吧！在这些年头播知出来吧！在激怒中以怜悯为念哦！
3上帝从提幔而来，至圣者从巴兰山临到。（细拉）他的尊荣遮满了诸天，他可颂可赞的事充满了大地。
4他的辉煌如同亮光；有光芒从他身边射出；就是在那里蕴藏着能力。
5在他前面有瘟疫流行着，随着他脚跟、有高热症发出。
6他停立着，仍使大地摇撼（传统∶量了大地）；他观看着，仍使万国惊跳；永久的山崩裂了，永远之冈陵塌陷了；他所行的、永远一样。
7我见古珊的帐棚被扯得稀烂（希伯来文∶在灾难之下），米甸地的幔子轻狂地飘动。
8永恒主阿，你骑着你的马，乘着你的得胜车之时，难道是恼怒江河？抑或向着江河发怒？向着大海才愤？
9你把你的弓都剥光了弓衣，把你的箭袋饱装着箭杆（传统系三个独立的字∶誓言、支派［或棍子］、话语），你就使大地裂开为江河。
10诸山一见了你、就翻腾；怒冲冲的水横流而过；深渊发出其声音，山丘高举其手臂。
11你射出的箭一发光，你闪烁的矛一发耀，日头就在其本宫停住，月亮则在其本处停留。
12你在盛怒中跨步了大地，在怒气中踹踏着列国。
13你出来要拯救你的人民，拯救你所膏立的。你击毁了恶人的房顶（稍经点窜翻译的），暴露了其根基、直到石头（传统∶脖子）。（细拉）
14你用你的（传统∶他的）戈矛刺透了他战士的头；这些战士就是前来如暴风、要使我分散的；他们所喜爱的是要在暗中吞吃贫民。
15你骑你的马、踏于海中，就是堆涌起的大水。
16我一听见，我心肠就颤动，我一听见响声，我的咀唇就震憾；烂疮侵入我骨头，我脚下的步伐（传统作关系代名词）也颤动；但是我要静候灾难日子之临到来惩罚结队侵掠我们、的人。
17就使无花果树不结果子（传统∶发芽），葡萄树上无出产，橄榄树的农作物令人失望，田地又不出粮食，羊从羊圈中被剪除，牛棚内也没有牛，
18我还要因永恒主而欢跃，我还要因拯救我、的上帝而快乐。
19主永恒主是我的力量；他使我的脚像母鹿的蹄那么快，又使我在我的山丘行走。这歌属于指挥集，用（希伯来文有『我的』一词）丝弦的乐器伴奏。

** End **


西番雅书

* 第一章 *

1以下是永恒主的话，就是当犹大王亚们的儿子约西亚执政的时候传与希西家的玄孙亚玛利雅的曾孙基大利的孙子古示的儿子西番雅。
2永恒主发神谕说∶「我必从地面上澈底扫灭一切。
3我必除扫灭人和兽，扫灭空中的飞鸟、以及海里的鱼。我必使恶人垮倒（传统∶倒下来的废堆），将人从地面上剪除掉」∶永恒主发神谕说。
4我必伸手攻击犹大和耶路撒冷所有的居民，也必从这地方将所有的巴力（即∶外国人的神）连巴力祭司的名字（此处有『同祭司们』一词）都剪除掉到一无所剩；
5剪除那些在房顶上敬拜天上万象的，剪除那些敬拜永恒主，指着永恒主来起誓、又指着米勒公（传统∶玛勒堪［他们的王、亚扪人的神的名］）来起誓的，
6剪除那些退转而不跟从永恒主的，那些不寻求永恒主、不求问他的。」
7你要在主永恒主面前屏息肃静，因为永恒主的日子临近了，因为永恒主已经豫备了祭物，将他请的客人分别为圣。
8当我永恒主宰祭的日子、「我必察罚首领和王子，以及一切穿着外族服装的人。
9当那日我必察罚一切跳过门限的，察罚那些将强暴和诡诈充满于其主上之房屋的。」
10永恒主发神谕说∶「当那日必有哀叫的声音从鱼门发出，必有哀号声从第二区出来，有极大的破毁声从众山丘传开。
11臼状洼地的居民哪，哀号哦！因为迦南的商民都完啦；凡运银子买卖的都被剪除。
12那时我必拿灯探照耶路撒冷，我必察罚那些懒惰人（传统∶人。今调换字母译之），那些沉淀于糟渣上的，那些心里想着说∶『永恒主必不降福，也不降祸』的。
13他们的资财必成为掠物，他们的房屋必变成了荒场；他们必建造房屋，却不得居住，必栽种葡萄园，却不得喝所出的酒。」
14永恒主的大日临近了，临近而来得极快；永恒主的日子比奔跑的人轻快，比勇士迅速（传统∶永恒主日子的响声悲苦，勇士那里必沉痛地哭号）。
15那日是永恒主震怒的日子，是急难窘迫的日子，是荒废凄凉的日子，是黑暗墨黑的日子，是密云暗雾的日子，
16是吹号角呐喊的日子，要攻击有堡垒的城，攻击高耸的城角楼。
17我必紧逼着人，以致他们行走像瞎眼的，因为他们犯罪得罪了永恒主；他们的血必倒出如灰尘，他们的内脏（意难确定。或译∶他们的肉）必被抛弃如粪土。
18当永恒主震怒的日子、他们的银子或金子都不能援救他们；但在永恒主妒愤的怒火中全地都被烧灭；因为他必将这地所有的居民完全毁灭，而且很可怕地毁灭。

* 第二章 *

1,2懦弱无耻的人哪，振作精神吧！振作！趁你们还未被粉碎，命令没有发出，趁日子还未像糠秕过去，趁永恒主的烈怒还未临到来攻击你们，趁永恒主忿怒的日子还未临到来攻击你们，你们振作精神吧！
3地上所有的卑微人，遵行永恒主典章的阿，你们要寻求永恒主；要寻求公义、寻求谦卑，或者当永恒主发怒的日子你们得以蒙隐藏。
4因为迦萨（与『被撇弃』读音相似）必被撇弃；亚实基伦必定荒凉；亚实突必在中午被赶逐；以革伦（与『被拔出根来』同字）必被拔出根来。
5沿海地带的居民、基利提人的国有祸阿！有永恒主的话在谴责你们呢！非利士人之地阿，我必使你屈服（传统∶迦南、非利士人之地阿）我必毁灭你，使你没有居民。
6沿海地带阿，你必变为草场，牧人的洞穴，羊群的垒圈。
7这地带必为犹大家剩下的人所得；他们必在那里牧放群羊，晚上必躺在亚实基伦的房屋中；因为永恒主他们的上帝必眷顾他们，恢复他们的故业。
8我听见摩押的嘲骂，和亚扪人的毁谤；他们怎样嘲骂我的人民，自夸自大以侵犯他们的境界。
9故此万军之永恒主以色列之上帝发神谕说∶「我指着永活的我来起誓∶摩押必像所多玛，亚扪人必像蛾摩拉，都被刺草和盐坑占据，荒凉凉到永远。我剩下的余民必掳掠他们，我国中余剩的人必得着他们以为业。
10这事临到他们、是因他们的狂傲，自夸自大以攻击万军之永恒主的人民。
11永恒主必向他们必显为可畏惧，因为他必使地上众神明都饥饿瘦弱，列国沿海地带都各自从自己的地方敬拜他。
12你们呢、古实人哪，你们也必给我的刀刺杀。
13永恒主必伸手攻击北方，毁灭亚述；他必使尼尼微荒凉，乾旱如旷野。
14群畜必躺于其间，平谷（传统∶国）中各样走兽必卧在那里；叫枭和箭猪必住宿在柱顶上；鸱才（传统∶声音）必在窗户内号鸣，乌雅（传统∶荒废）必在门槛间啼叫∶香柏木都必败坏露现。
15这就是那素来欢跃的城，她自以为安稳而居住着，心里想着说∶「我、我以外再没有别的。」如今怎么竟变为荒凉，竟成了为野兽的躺卧处阿！凡从那里经过的都必指手嗤笑她！

* 第三章 *

1有祸阿，这叛逆的城、被血污染、欺负人的城阿！
2她不听主的声音，不接受管教；她不倚靠永恒主，不亲近她的上帝。
3她中间的首领是吼叫的狮子；她的审判官是晚上的豺狼，一点啃骨肉也不留到早晨。
4她的神言人是卤莽诡诈的人；她的祭司亵渎圣的所在，对礼节规矩横加糟蹋。
5永恒主满有公义在她中间；他不作非义之事；他天天早晨显出他的公平，其光并无不继；但不义的人却不知羞耻。
6「我剪灭了列国；他们的城角楼荒凉；我使他们的街道荒废，全无经过的人；他们的城市被毁坏，没有一人，没有居民。
7我心里想着说∶她一定会敬畏我，会接受管教；对我所发给她的一切命令一定会目不转睛而注视的（传统∶她的居所是一定不会被割断的），哪知他们却变本加厉使他们一切行为都腐化呢！」
8永恒主发神谕说∶「由此看来，你们要等候着我，等有一天我起来作证（传统∶起来掠夺）。因为我已决定聚集列邦，招聚列国，将我的盛怒、我猛烈的怒气、都倒在他们身上；因为在我的妒愤中全地都必被烧灭。
9「因为那时我必改变万族之民，使他们有清洁的口，他们都呼求耶和华的名，并肩来事奉他。
10从古实河外那些恳求我的、我那被分散的子民、必带供物来献与我。
11「当那日、你必不因你的任何行为、就是你背叛了我而行的、而感到惭愧；因为那时我必从你中间除掉你那耀武扬威的骄傲者，而在我圣山上你必不再昂然高傲。
12我却要在你中间留下困苦贫寒的人民；他们必避难于我耶和华名内；
13以色列所剩下的人、必不行非义之事，不说谎言；他们口中必不见有诡诈的舌头；因为他们必得吃草、必得躺卧，也没有人惊吓他们。」
14锡安的子民哪，欢呼哦！以色列阿，呐喊哦！耶路撒冷的子民哪，满心欢喜快乐哦！
15永恒主已除掉那些判罚你、已扫除你的仇敌。永恒主在你中间、作以色列的王（传统∶以色列的王永恒主在你中间），你必不再惧怕（有古卷作∶见）灾祸。
16当那日、必有话向耶路撒冷说∶「锡安哪，不要惧怕！你的手不要软下去！
17永恒主你的上帝在你中间是行拯救的勇士；而他必因你而高兴欢喜，使你日新于他爱中（传统∶他必静默无声于他爱中），还要因你而踊跃欢呼，
18像在制定节期的日子一样（传统意难确定。参何12∶9）。我必捡起灾祸、使它离开你；我必举起羞辱、使它离开你（经文有残缺，意难确定）。
19看吧，那时我必惩办一切苦待你的人；我必拯救那瘸着走路的，招聚那被赶散的；在羞愧中的我必使他们在全地上得称赞、有名声。
20那时我必将你们带来，那时我必招聚你们；因为我在你们眼前恢复你们的故业时我必使你们在地上万族之民中有名声、得称赞」∶这是永恒主说的。

** End **


哈该书

* 第一章 *

1大利乌王第二年、六月一日、永恒主的话由神言人哈该经手、向撒拉鉄的儿子、犹大省长所罗巴伯、和约撒答的儿子大祭司约书亚说∶
2「万军之永恒主这么说∶这人民说∶重建永恒主之殿的时候还没有到（稍加点窜翻译的）。」
3于是永恒主的话就由神言人哈该经手而来、说∶
4『这殿荒废无镶盖，而你们自己到住在有镶盖的房屋∶难道这就是这样作的时候么？
5如今万军之永恒主这么说∶你们要用心想想你们所行的。
6你们撒种，倒撒的多，收入的却少；你们吃，却吃不饱；喝，却喝不足；有得穿，却穿不暖；得了工钱，却把工钱装到刺破的口袋里！
7「万军之永恒主这么说∶你们要用心想想你们所行的。
8你们要上山地取木料，以重建这殿；我就因此喜悦，并且得荣耀∶这是永恒主说的。
9你们向慕着多，你看，却得的少；你们收到家里，我给吹去。为什么？万军之永恒主发神谕说∶因为我的殿荒废，而你们各人却迳为自己的房屋奔跑阿。
10故此、为了你们的缘故、天就停降雨露，地也停生土产。
11我呼叫乾旱（与上『荒废』一词同字根）临到了地上山冈，临到五谷、新酒、新油、和土地的出产，临到了人类、牲口、以及人手所劳碌得来的一切东西。」
12那时撒拉鉄的儿子所罗巴伯和约撒答的儿子大祭司约书亚、以及所有剩下的人民、都听从了永恒主他们的上帝的声音、和永恒主他们的上帝所差遣的神言人哈该的话；人民也在永恒主面前都存着敬畏的心。
13永恒主的使者哈该将永恒主的使命对人民说∶「永恒主发神谕说∶是我与你们同在。」
14永恒主激动了撒拉鉄的儿子犹大省长所罗巴伯的心（希伯来文∶灵），和约撒答的儿子大祭司约书亚的心（希伯来文∶灵）以及所有剩下的人民的心（希伯来文∶灵），他们就来，从事于重建为万军之永恒主他们的上帝之殿的工作。
15那时正在六月二十四日。

* 第二章 *

1大利鸟王第二年、七月二十一日、永恒主的话由神言人哈该经手传出来，说∶
2「你要告诉撒拉鉄的儿子犹大省长所罗巴伯、和约撒答的儿子大祭司约书亚、以及所有剩下的人民、说∶
3『你们中间存活着的人有谁见过这殿从前的富丽堂皇么？现在你们看了怎样？岂不是看为无物一样么？
4现在呢、所罗巴伯阿，永恒主发神谕说∶你要刚强！约撒答的儿子大祭司约书亚阿，你要刚强！这地的众民哪，你们要刚强！要作工！因为万军之永恒主发神谕说∶是我与你们同在∶
5这就是当你们出埃及时我和你们立约的话∶如今我的灵仍住在你们中间；你们不要惧怕。
6因为万军之永恒主这么说∶再过一小段时我必再一次震动天和地、洋海和旱地；
7我必震动万国；万国的珍宝都必前来；我就使这殿充满了富丽堂皇∶这是万军之永恒主说的。
8万军之永恒主发神谕说∶银子是我的，金子也是我的。
9这殿后者之富丽堂皇必大过前者之富丽堂皇∶这是万军之永恒主说的；在这地方我必赐下福利兴隆∶万军之永恒主发神谕说了。』」
10大利鸟王第二年、九月二十四日、永恒主的话传与神言人哈该说∶
11「万军之永恒主这么说∶你要向祭司问礼节的规矩说∶
12『若有人用衣襟兜圣肉，这衣襟触着饼、或汤、或酒、或油、或是任何食物，这些食物便算为圣么？』」祭司回答说∶「不算为圣。」
13哈该又说∶「若有因死人而不洁净的触着这些东西的任何一件，这东西算为不洁净么？」祭司回答说∶「该算为不洁净。」
14于是哈该应声地说∶「永恒主发神谕说∶在我面前这人民也是这样，这国也是这样；他们手下的各样农作物都是这样∶他们在这里所供献的都是不洁净。
15现在你们要用心想想∶从今日起必怎样不同。在永恒主殿堂还没有一块石头垒在石头上以前，
16你们怎么样（传统∶自从他们是）？那时有人到二十斗才堆的田地，只得了十斗；有人到酒池旁，想舀到五十窟，只舀到二十窟。
17那时我用旱风和霉烂击打你们，又用冰雹击打你们手下的各样农作物，你们仍然不归向我∶永恒主发神谕说。
18现在你们要用心想想∶从今日起，从这九月二十四日起，从永恒主殿堂根基奠定这一日起，你们请用心想想∶
19仓里虽还没有才种闲着，葡萄树、无花果树、石榴树、橄榄树、虽都还没结实，从今日起、我必赐福与你们了。」
20这一个月二十四日、永恒主的话第二次传与哈该说∶
21「你要告诉犹大省长所罗巴伯说∶我必震动天和地，
22我必倾覆列国的宝座，消灭列邦之国的势力；我必倾覆战车和驾车的；马和骑马的必下到阴间；各人都必倒毙于他弟兄刀。
23万军之永恒主发神谕说∶到那日我必选取你，撒拉鉄的儿子、我的仆人所罗巴伯阿，永恒主发神谕说，我必以你为印章；因为我拣选了你∶这是万军之永恒主发神谕说的。」

** End **


撒迦利亚书

* 第一章 *

1大利乌王二年八月、永恒主的话传与易多的孙子比利家的儿子神言人撒迦利亚、说∶
2「永恒主向你们列祖大大震怒。
3如今你要对人民说∶万军之永恒主这么说∶你们要回转来归我，我就转而向你们∶这是万军之永恒主说的。
4不要像你们列祖；从前的神言人呼叫他们说∶『万军之永恒主这么说∶你们要回转离开你们的坏行径、坏作为』。他们却不听，不侧耳听我∶永恒主发神谕说。
5你们列祖在哪里呢？那些神言人能永远存活着么？
6但是我的话、我的律例、就是我所吩咐我仆人众神言人的、岂不是赶上而捉住了你们列祖，以致他们回转来、说∶万军之永恒主定意怎样照我们的行径和作为来办我们，他已经照样办我们」？
7大利乌二年十一月、就是细罢特月、二十四日、永恒主的话传与易多的孙子比利家的儿子神言人撒迦利亚、说∶
8我夜间观看，忽见一个人骑着红马，站在洼地的桃金孃树中间；他后面还有红马、粟色马、和白马。
9我对那跟我说话的天使说∶『主阿，这些是什么？』那跟我说话的天使对我说∶『我要指示你这些是什么。』
10那站在番石榴树中里间的人说∶「『这是奉永恒主差遣在遍地走来走去的。」』
11那些骑马的对站在番石榴树中里间永恒主的使者说∶「『我们已在遍地走来走去，、见全地都安息平静。」』
12于是永恒主的使者应声地说∶『万军之永恒主阿，对你这七十年所恼怒的耶路撒冷和犹大诸城市你还不施怜悯、要到几时呢？』
13永恒主就用温良安慰的话回答那跟我说话的天使。
14那跟我说话的天使对我说∶『你要宣告说，万军之永恒主这么说；我妒爱着耶路撒冷、妒爱着锡安、大发热情妒爱。
15我大大恼怒列国，那些安逸懒散、不可一世的国家；因为我只稍微恼怒我人民，他们竟助长了我所降的灾祸。
16因此万军之永恒主这么说∶我怀着怜悯的心回到耶路撒冷；我的殿必重建于其中，万军之永恒主发神谕说；准绳必拉开在耶路撒冷之上。
17你要再宣告说∶万军之永恒主这么说∶我的城市必再涨溢着昌盛兴隆的景象；永恒主必再安慰锡安，必再拣选耶路撒冷。』」
18（希伯来文经卷作亚2∶1）我举目观看，忽见有四个角。
19我就问那跟我说话的天使说∶「这些是什么？」他回答说∶「这些就是那使犹大以色列和耶路撒冷四散的角。」
20永恒主又指着四个匠人给我看。
21我说∶「这些人来作什么？」他告诉我说∶「他们就是那使犹大四散的角，使人（稍经点窜翻译的）不敢抬头的；这些匠人来、使列国惊惶，打下列国的角，就是那曾举起角来抵触犹大地、使它四散的。」

* 第二章 *

1（希伯来文经卷作亚2∶5）我又举目观看，忽见一个人，手里拿着量地的绳子。
2我说∶「你往哪里去？」他对我说∶「要去量量耶路撒冷，看有多宽，有多长。」
3看哪，那跟我说话的天使走出一步来，另有一位天使也走出一步来迎着他，
4对他说∶「你跑去告诉那边那青年人，说∶「耶路撒冷准会有人居住，像无城墙的乡村一样，因为其中有人和牲口很多。
5永恒主发神谕说∶我对耶路撒冷必作为一道四围的火墙，并作城中间的荣光。』」
6永恒主发神谕说∶我从前分散你们在（传统∶像）天之四方（希伯来文∶四风）；现在呢、永恒主发神谕∶哦！哦！你们从北方之地逃回来哦！
7哦，锡安的子民，住巴比伦人（希伯来文∶女子）中间的阿，逃脱吧！
8因为万军之永恒主在荣现之后差遣了我来宣告关于那些掳掠你们、的列国之事、是这么说的∶凡触害着你们的就是触害着永恒主眼中眼中的瞳人。
9「看吧，我（或译∶他）必向着他们抡手，他们就做服事他们的人的掠物，那么你们便知道万军之永恒主差遣了我。
10锡安小姐阿，欢呼喜乐吧！因为你看，我来、要住在你中间∶这是永恒主发神谕说的。
11那日必有许多国皈依永恒主、做我的子民；我必住在你中间，你就知道是万军之永恒主差遣了我到你这里来的。
12永恒主必在这圣地拥有犹大做他产业的分儿；他必再拣选耶路撒冷。」
13一切血肉之人哪，务要屏息肃静在永恒主面前哦；因为他从他的圣居所奋发起来了。

* 第三章 *

1天使（希伯来文∶他）又指给我看大祭司约书亚站在永恒主的使者面前，撒但（与下『控告』一词同字）也站在约书亚右边来控告他。
2永恒主对撒但说∶「撒但哪，永恒主叱责你！那拣选了耶路撒冷的永恒主叱责你！这不是从火中抢救出来的一根柴么？」
3当时约书亚穿着污秽的衣服站在使者面前。
4使者应声吩咐那些待立在他面前的说∶「你们要脱去他污秽的衣服。」又对约书亚说∶「看哪，我使你的罪孽离开了你，要给你穿上华丽的吉服。」
5又说（传统∶我说）∶「要将（传统∶让他们将┅┅）洁净的华冠戴在他头上。」他们就把洁净的华冠戴在他头上，又给他穿上华丽的吉服；那时永恒主的使者正在旁边站着。
6永恒主的使者诰诫约书亚说∶
7「万军之永恒主这么说∶你若行我的道路，守尽我所吩咐的职守，你就可以管理我的殿（或译∶家），看守我的院子；我就使你在这些侍立的人中间往来。
8大祭司约书亚阿，你和坐在你面前的同伴都是好兆头的人，你们都要听！看吧！我必使我仆人大卫、那称为树苗的、发生出来。
9看哪，我在约书亚面前所立的石头∶在一块上头有七面；看吧，我必雕刻所该雕刻的，万军之永恒主发神谕说，一日之间我必将这地的罪孽除掉。
10当那日、你们各人都要招待邻舍来坐在葡萄树下、或无花果树下∶这是万军之永恒主发神谕说的。」

* 第四章 *

1那跟我说话的天使又来叫醒了我，好像人睡觉被唤醒一样。
2他问我说∶「你看见了什么？」我说∶「我观看，忽见一个灯台，全是金的，其顶上有油盆；灯台上有七盏灯；其顶上七盏灯有七个管子。
3旁边有两棵橄榄树，一棵在油盆的右边，一棵在左边。
4我应声问那跟我说话的天使说∶「主阿，这一些是什么？」
5那跟我说话的天使回答我说∶「你不知道这一些是什么？」我说∶「主阿，我不知道。」
6他应声告诉我说∶「这是永恒主的话、向所罗巴伯说的∶万军之永恒主说；不是依靠权势，不是倚靠能力，乃是倚靠我的灵。
7大山哪，你算什么？在所罗巴伯面前你必成为平地；他必搬出一块顶上石头，就有欢呼声说∶『它多壮观！壮观阿！』」
8永恒主的话又传与我说∶
9『所罗巴伯的手奠定了这殿的根基，他的手也必截了这工程；那时你就知道是万军之永恒主差遣了我到你们这里来的。
10因为谁藐视了「这些小事」的日子，谁就欢喜；谁见所罗巴伯手里拿着线铊，谁就高兴。』「这七个眼乃是永恒主的眼目、看来看去遍察全地的。」
11我又应声问天使说∶「这灯台左右的两棵橄榄树是什么意思？」
12我第二次应声问他说∶「这两根橄榄树枝、在两个流出金色油的金管旁边的、是什么意思？」
13他对我说∶「你不知道这一些是什么？」我说∶「主阿，我不知道。」
14他说∶「这是两个盛产新油（希伯来文∶新油之子）、侍立在全地之主旁边的。」

* 第五章 *

1我又举目观看，见有一卷书飞行着。
2他问我说∶「你看见了什么？」我说∶「我看见了一卷书飞着，长二十肘（一肘等于一才半），宽十肘。」
3他对我说∶「这是发出的咒诅、行于全地上的∶凡偷窃的必按卷上这面的话被清除；凡奉我的名起假誓的必按卷上那面的话被清除。
4永恒主发神谕说∶我必使这书卷出去，进入偷窃之人的家、和奉我名起假誓之人的家；这书卷必留他家中去消灭它，连木料带石头都灭尽。」
5那跟我说话的天使出来，对我说∶「你要举目观看，看这出来的是什么。」
6我说∶「这是什么呢？」他说∶「这出来的是个量器（希伯来文∶伊法）∶下同。」他又说∶「这是他们在全地上的罪孽（传统∶眼睛）。」
7看哪，有一片圆铅被举起来。这坐在量器中的是个妇人。
8天使说∶「这乃是邪恶」；就把妇人扔在量器中，将那重的铅片扔在量器口上。
9我又举目观看，见有两个妇人出来，在他们的翅膀中有风；翅膀如同鹳鸟的翅膀；他们将量器抬起来在天地之间。
10我问那跟我说话的天使说∶「他们要将量器带到哪里去呢？」
11他对我说∶「要在示拿地给它盖造庙宇；等庙宇齐备了，就把它安置在它自己的基地。」

* 第六章 *

1我又举目观看，见有四辆车从两山之间出来；那两座山是铜山。
2头一辆车套着红马；第二辆车套着黑马；
3第三辆车套着白马；第四辆车套着斑点的马（意难确定。原有个素译『壮』字的字）。
4我应声问那跟我说话的天使说∶「主阿，这一些是什么意思？」
5天使应声回答我说∶「这一些是天的四个灵，从刚呈现于全地之主面前后出来的。
6那套着黑马的车出来、向北方而去；那套着白马的出来、向西方（传统∶在后面）而去；那套着斑点马的出来、向南方而去；
7那套着红马（传统∶素译『壮』字之复数）的出来、向东方而去。」以上四辆车的马都跃跃欲去，要在地上来回巡逻。天使说∶「你们只管在地上来回巡逻。」他们就在地上来回巡逻。
8他又喊叫我，告诉我说∶「你看，那出来、往北方之地去的、必在北方之地使我的灵平息。」
9永恒主的话传与我、说∶
10「你要从流亡返回的人当中取了代表、黑玳、多比雅、耶大雅，取了奉献礼，即日去到西番雅的儿子约西亚家里──约西亚也是从巴比伦回来的。
11你要取银子和金子、作冠冕，戴在约撒答的儿子大祭司约书亚头上，
12告诉他说∶『万军之永恒主这样说道∶「看吧，有一个人、他名称为『树苗』，他必在他自己的地方长起来（与『树苗』一词同字根），建成永恒主的殿堂。
13是所罗巴伯要建成永恒主的殿堂；是约书亚要担当祭司的尊荣，是所罗巴伯要坐在宝座上执政；是约书亚也要在宝座上；他们二人之间必有和谐合作（或译∶福利兴隆）的计画。」』
14这冠冕要在永恒主的殿堂里给黑玳（传统∶希连）、多比雅、耶大雅、和西番雅的儿子约书亚（传统∶贤）、做个表样象徵。
15「散于远方的人也要来，参加建成永恒主殿堂的工程；你们就知道是万军之永恒主差遣了我到你们这里来的。你们若注意听从永恒主你们的上帝的声音，这事就必成就。」

* 第七章 *

1大利乌四年九月、就是基斯流月、四日、永恒主的话传与撒迦利亚。
2原来伯特利人曾经托沙利色、王的贵族首长（传统∶利坚米勒。今仿叙利亚译本及耶39∶313稍加点窜作『拉墨米勒』［王的贵族首长］），和他属下的人去求永恒主的情面，
3请教于万军之永恒主殿中的祭司和神言人们说∶「我们是不是还要在五月间守着哀哭和离俗礼，像我历年来所行的呢？」
4万军之永恒主的话就传与我说∶
5「你要告诉国中的众民和祭司说∶你们这七十年在五月间和七月间禁食和举哀，哪里真是向我而禁食呢？
6你们吃，你们喝，岂不是你们自己吃，自己喝呢？
7当耶路撒冷和它四围的城市都有人居住、而且优游兴盛，南地和低原也都有人居住时，永恒主的话、由从前的神言人经手宣告的、你们不应当听么？」
8永恒主的话又传那撒迦利亚说∶
9「万军之永恒主曾对你们列祖这么说∶你们要以真正的公平行判断；各人都要以慈爱和怜悯待弟兄。
10寡妇和孤儿、寄居的和困苦人、你们都不可欺压，谁都不可心里图谋坏事以害弟兄。」
11你们列祖却不肯留心听从，反而扭转肩头，使耳朵沉重而不听；
12使心刚硬如金钢石、不听从礼节规律和话语、就是万军之永恒主用自己的灵所传达，由从前的神言人经手所发表的；故此有大震怒从万军之永恒主那里发出。
13「我呼唤，他们既怎样不听，那么他们呼求，我也就照样不闻了」∶这是万军之永恒主说的。
14「我用旋风吹散他们到他们所不认识的列国去。这样、国土在他们去后也就变为荒凉，甚至无人来回经过；因为他们使可喜爱之地荒凉了。」

* 第八章 *

1万军之永恒主的话传那与我说∶
2「万军之永恒主这么说∶我妒爱锡安，大发妒爱热情；我一发烈怒而妒爱她。
3永恒主这么说∶我要返回锡安，住在耶路撒冷中间；耶路撒冷必称为『忠信之城』；万军之永恒主的山必称为『圣山』。
4万军之永恒主这么说∶将来必再有年老男人和年老妇人在耶路撒冷的广场上坐着；因为年纪大、个个都有扶杖在手。
5城里的广场必满有男孩女孩在广场上玩儿。
6万军之永恒主这么说∶当那些日子、这事在余剩人民眼中既看为希奇，难道在我眼中也看为希奇？万军之永恒主发神谕说。
7万军之永恒主这么说∶看吧，我必拯救我人民从日出之地、日落之地、出来。
8我必将他们领来，让住在耶路撒冷中间；他们要做我的子民，我呢、要做他们的上帝，都凭着忠信和义气的。」
9万军之永恒主这么说∶「当万军之永恒主的殿奠了根基、以便建造殿堂的日子，你们这些在当日听见了神言人亲口说出这些话的人哪，你们的手务要刚强！
10因为那些日子以前、人的工价都得不着，牲口的工价也没有；并且因有敌人的缘故、出入也不安全；因为我使众人都互相攻击。
11但如今呢、万军之永恒主发神谕说，我待这余剩的人民必不像从前的日子那样了。
12因为必有平安兴隆之撒种；葡萄树必结果子，地必生出出产，天必降下甘露；我必使这余剩的人民拥有这一切所有之福。
13犹大家和以色列家阿，你们从前怎样在列国中成为可咒诅的，我也必怎样拯救你们，使你们成为蒙祝福的样本。你们不要惧怕；你们的手务要刚强。」』
14因为万军之永恒主这么说∶「你们列祖惹了我震怒时，我怎样定意降祸于你们，并不改变心意，万军之永恒主说的，
15如今在这些日子、我也照样再行定意降福与耶路撒冷和犹大家；你们不要惧怕。
16你们所应当行的乃是以下这些事；你们各人要和邻舍说真实话，在城门口要行真正而促致和平的判断。
17谁都不可心里图谋坏事以害邻舍，不可爱起假誓；因为这一切事我都恨恶∶这是永恒主发神谕说的。」
18万军之永恒主的话传与我、说∶
19「万军之永恒主这么说∶四月的禁食和五月的禁食、七月的禁食和十月的禁食、都要变为犹大家高兴欢喜的日子和快乐的节期；但是（或译∶所以）真实与和平你们总要喜爱。」』
20「万军之永恒主这么说∶将来必有万族之民和多城的居民还要来到；
21这一城的居民必去见另一城的居民说∶『我们总要赶快去求永恒主的情面，去寻求万军之永恒主哦！让我去吧！也让我吧！』
22必有许多外族之民和强盛之国要前来，在耶路撒冷寻求万军之永恒主，求永恒主的情面。
23万军之永恒主这么说∶当那些日子列国说各样语言的人之中十个人必拉住一个犹大人的衣边、说∶『让我们和你们一同去吧！因为我们听说上帝与你们同在。』」

* 第九章 *

1神托永恒主的话在哈得拉地，落到大马色；因为属于永恒主的是亚兰的城市（传统∶人的眼目）、和以色列的众族派。
2还有交界的哈马，推罗和西顿，不管他们有多大的智能。
3推罗为自己建造了堡障，堆积银子如尘沙，精金如街上的泥土。
4但是你看，主必夺取她的产业，将她的资财击落海中，她本身呢、必被火烧灭。
5亚实基伦看见必惧怕；迦萨必翻腾、非常难过；以革伦必因失所望而蒙羞。王必灭没于迦萨；亚实基伦必不再有居民。
6杂种人必住在亚实突；这样、我就剪除了非利士人的骄傲。
7我必除去他们口中带血的肉，和他们牙齿间可憎的禁物；他们必作为余剩之民归于我们的上帝；必像个族系在犹大中；以革伦人必像耶布斯人。
8我必在我家四围扎营来抵挡敌军（或改点母音作∶我必在我家四围扎营作为防卫者），不使人来回经过；不使再有压迫者从他们身上经过；因为如今我亲眼看到了。
9锡安子民哪，尽情快乐吧！耶路撒冷子民哪，欢呼吧！看哪，你的王来到你这里，他得胜而胜利（与素译『拯救』一词同字）！谦卑谦卑地骑着驴，骑着驴驹、母驴的崽子。
10他（传统∶我）必砍毁以法莲的战车，砍死耶路撒冷的战马；作战的弓必被砍拆。他必向列国讲和平；他的统治必从这海管到那海，从大河管到地极。
11锡安哪、你，你也如此，为了和你立的约之血、我必将你中间被掳被囚的人从无水坑中释放出来。
12被囚而有指望的人哪，返回堡砦哦！我今日郑重地说明∶我必加倍地还报你们。
13我拿犹大做我上弦的弓，拿以法莲做张了弓的箭。锡安哪，我必激动你的众子去攻击希腊的众子（传统∶你的众子、希腊阿），使你如勇士的刀剑。
14永恒主必显现在他们以上；他的箭必射出如闪电；主永恒主必吹号角，乘南方的旋风而行。
15万军之永恒主必围护他们；他们必吃喝，必践踏甩机；必吃喝闹嚷嚷、如同喝酒；盛满满如血祭碗，湿透着血如同祭坛角。
16当那日、永恒主他们的上帝必使他们胜利（与『拯救他们』一词同字），他必牧养他的人民如同群羊一般；因为他们必像冠冕上的宝石在他的土地上闪闪发光（或译∶高举）。
17哦，他们的俊美何等的光采！他们的美丽何其耀目阿！五谷使壮丁精力旺盛，新酒使处女容光焕发。

* 第十章 *

1当春雨时候向永恒主求雨哦！永恒主是叫闪电闪发的，他必将倾盆一雨赐下给人，给人青草在田地上。
2因为家神所说的是虚无，占卜者所见的徵象是虚假，作梦者所说的是虚妄；他们安慰人是徒然的；故此众人都像羊各走己路，因无牧人就困苦。
3「我向牧民者发怒，我必察罚做领袖的公山羊；因为万军之永恒主眷顾他的羊群、犹大家，要使他们像威风凛凛的马在战阵上。
4房角石从他们而取，橛子从他们而采，作战的从他们而择，个个统治者从他们而出。
5他们（原在第四节之末。今移此）一概都像勇士在战阵上将仇敌践踏在街上的泥土中；他们必争战，因为永恒主与他们同在；骑马的兵也必失败蒙羞。
6「我必使犹大家坚强起来，我必拯救约瑟家（或译∶使约瑟家得胜利）。使他们返回，因为我怜悯他们，他们就像我不曾弃绝的一样；因为是我永恒主做他们的上帝，我必应他们。
7以法莲人必像勇士；他们心中必喜乐如同喝酒；他们的儿女必看见而喜乐；他们的心必因永恒主（或译∶靠着永恒主）而快乐。
8「我必向他们吹口哨、招集他们，因为我赎救了他们，他们人数就加多，如从前之加多一样。
9我虽（或译∶我必）播散他们在列族之民中，他们在远方还是要怀念着我；他们跟儿女都必活着，并且回来。
10我必将他们从埃及地再领回，将他们从亚述招集拢来，领到基列地和利巴嫩，直到不足以容他们。
11永恒主必经过埃及海（传统∶他必经过海困苦）；海中波浪必被击打，尼罗河深处都必乾涸。亚述的狂傲必被抑制，埃及权柄之杖也必消逝。
12我必使他们靠着永恒主（或译∶在永恒主里面）而坚强，他们都必在他名下出入往来」∶永恒主发神谕说。

* 第十一章 *

1利巴嫩哪，开门哦，任火烧灭你的香柏树哦！
2松树阿，哀号哦！因为香柏树倒下来了，壮丽的全毁啦！巴珊的橡树阿，哀号哦！因为茂密（或译∶破斯喇）树林倒下来了！
3听阿，有牧民者的哀号声呢！因为他们的壮丽全毁啦！听阿，有少壮狮子的哮叫声呢！因为约但河旁的丛林全毁啦！
4永恒主我的上帝这么说∶「这定被杀戮的羊群、你务要牧养。
5那些买了他们的、杀戮他们，而被算为无罪；那卖了他们的则说∶『愿永恒主受祝颂、使我致富』；而『牧养』他们的竟不顾惜他们。
6因此我必不再顾惜这地的居民，永恒主发神谕说。看吧，我必将人各交于其牧民者（传统∶其邻舍）手中，各交于其王手中。他们必砸毁这地；我必不援救人脱离他们的手。」
7于是我替贩卖群羊的人（传统∶群羊中最困苦的）牧养这定被杀戮的羊群。我取了两根杖∶一根我给叫做『温和愉快』，一根我给叫做『联系和谐』；这样、我就牧养了群羊了。
8一个月之内我抹除了那三个牧民者；因为我的心厌烦他们，他们的心也憎嫌了我。
9我就说∶「我不牧养你们了；那将要死的、由他死吧；那将要被抹除的、由他被抹除吧；那些余剩的、由他们彼此吃彼此的肉吧。」
10我把我的棍杖、『温和愉快』、折断了，表示要废弃我的约、就是我跟万族之民所立的。
11就在那一天那约就废弃了；这样、那些贩卖群羊的人（传统∶群羊中最困苦的）、就是那些观看我的、就知道所说的是永恒主的话了。
12于是我对他们说∶「你们若以为好，就给我工价；不然，也就罢了。」他们就称了三十锭银子、作为我的工价。
13永恒主吩咐我说∶「要」把人所给你估价的高贵价银「投入银库（传统∶窑匠）」。我便将那三十锭银子投在永恒主殿中银库里丢给窑户了。
14我又折断我的第二根棍杖『联系和谐』，表示要废弃犹大和以色列之间的弟兄情谊。
15永恒主又吩咐我说∶「你再取愚妄牧民者的器具。
16因为你看，我在这地兴起一个牧民者∶被抹毁的、他不看顾，流荡（传统∶青年）的、他不寻找，受折伤的、他不医治，能自立的、他不供养，而肥壮者的肉、他反而吃掉，甚至它们的蹄子、他也撕裂！
17有祸阿，无用的牧民者！撇弃羊群的！刀剑必击打他的膀臂，击打他的右眼！他的膀臂必枯槁瘦削，他的右眼必昏暗失明！」（接续亚13∶7－9）

* 第十二章 *

1神说以下是永恒主的话论到以色列的∶那展开诸天、奠定大地、形成人灵于人里面的永恒主发神谕说∶
2「看吧，我必使耶路撒冷向四围列族之民成为令人醉得天旋地转的酒杯；当人围困耶路散冷时，犹大必被围护（经文有残缺，意难确定）。
3当那日、我必使耶路撒冷向万族之民成为一块沉重的石头；凡扛起它的必受重伤。地上列国却要聚集拢来攻击它。
4永恒主发神谕说∶当那日、我必击打一切马匹，使它们恐慌，击打其骑兵、使他们疯狂；但对犹大家、我却要刮目相待，而对万族之民的一切马匹、我却要击打、使它们眼瞎。
5那时犹大族系（传统∶族系长）就必心里说∶『耶路撒冷的居民是靠着万军之永恒主他们的上帝以得力量（传统∶以成为我的力量）的。』
6「当那日、我必使犹大族系（传统∶族系长）如火盆在木柴中，如火把在禾捆里；他们必向右延烧、向左延烧、才灭四围列族之民；而耶路撒冷则必仍居其本处、平平安安（希伯来文∶于耶路撒冷）。
7「永恒主必像先前赐利给（与素译『拯救』一词同字）犹大的帐棚，使大卫家的光荣跟耶路撒冷居民的光荣不至于胜过犹大其余城市的光荣。
8当那日、永恒主必围护耶路撒冷的居民；他们中间疲弱的、当那日必像大卫；大卫家必像神一般的人（与『上帝』一词同字），像永恒主的使者在他们前面领导。
9当那日我必想法子消灭那些前来攻击耶路撒冷的外国人。
10我必将恩慈之灵和恳求之灵倾注于大卫家和耶路撒冷的居民；他们必瞻望着他（或译∶我），就是他们所刺透的；他们必为他号哭，像丧独生子而号哭一样；也必为他忧苦，像丧长子而忧苦一样。
11当那日耶路撒冷必有很大的号哭，如同米吉多平原上哈达临门的号哭一样。
12全国都必号哭，一家一家独在一处∶大卫族（素译作『家』；下同）的家独在一处，他们的妇女们独在一处；拿单族的家独在一处，他们的妇女们（希伯来文作『妻子』；下同）的独在一处；
13利未族的家独在一处，他们的妇女们独在一处；示每人的家独在一处，他们的妇女们独在一处；
14其余众家族都一家一家独在一处，他们的妇女们独在一处。

* 第十三章 *

1「当那日必有个泉源给大卫家和耶路撒冷的居民开出来、以洗涤罪恶与污秽。
2「万军之永恒主发神谕说，当那日我必从这地剪除偶象的名字，叫那些名字不再被记念；假神言人和污秽之灵、我也必从这地除去。
3将来若再有人传假神言，生他的父亲或母亲就须要对他说∶「你不该活着，因为你冒永恒主的名说假话』；生他的父亲或母亲在他传假神言时、必将他刺透。
4当那日那些假神言人传假神言时，个个都必因他所论的异象而蒙羞愧；他们必不再穿毛外衣来欺骗人，
5他乃是要说∶『我不是神言人，我乃是耕地的人；因为我从幼年以来地就是我所有的（传统∶人就使我拥有）。』
6若有人问他说∶『你背脊上（传统∶两手臂之间）这些伤痕是什么创伤呢？』他就必回答说∶『我受击打的创伤是在我亲友家里得来的。』」
7万军之永恒主发神谕说∶「刀剑哪，奋发，以攻击我的牧民者哦！攻击那做我同伴的人！我必击打牧人（与『牧民者』一词同字）、叫群羊四散！微小者、我也必将手转过去打他们。
8永恒主发神谕说∶将来此地全部的人其中两分必被剪除而死去，只有三分之一得以存留。
9我必使这三分之一经过火，我必熬炼他们，像熬炼银子；试炼他们，像试炼金子。他们就必呼求告我的名，我就应他们。我要说∶『他们是我的子民』；他们个个都要说∶『永恒主是我的上帝。』

* 第十四章 *

1看吧，必有一日、是永恒主之日、要来，那时你被掠之物必在你中间被分掉。
2因为我必聚集列国来跟耶路撒冷交战；这城必被攻取，房屋被抢掠，妇女被强奸；城中的人必一半出降而流亡，余剩的人民却不至于从这城里被剪除。
3那时永恒主必出去、对那些国家争战，好像交锋的日子他争战时一样。
4当那日他的脚必站在橄榄山，就是在耶路撒冷前面东边的；这橄榄山必从半截里裂开，自东至西成为极大的山谷；山的一半必向北挪开，而其一半则向南挪开。
5那么我的山之平谷就必被堵塞住（传统∶你们必逃跑）；因为山的平谷是延到旁边的。平谷被堵住，必像犹大王乌西亚的日子因地震被堵住一样。永恒主你的上帝（传统∶我的上帝）一定来临，有众圣徒和他（传统∶你）同来。
6当那日必不再有（传统∶必没有光）寒冷或冰霜（传统似可译∶只有宝物凝结）。
7必有一直不断之日，是永恒主所知道的∶没有白昼，也没有黑夜∶在旁晚时、就迳有光。
8当那日必有活水从耶路撒冷出来∶其一半向着东海而流，其一半向着西海而流∶夏天冬天都有水。
9将来永恒主必作王管理全地；当那日永恒主必独一无二，他的名必独一无二。
10此地全部必四围延展像原野，从迦巴到临门、耶路撒冷的南方；但耶路撒冷必屹然高耸，仍居本位，从便雅悯门到第一门（或译∶门）之处，到角门，又从哈楠业谯楼到王的酒池，
11必有居民住在里面；那里必不再有毁灭归神的事∶耶路撒冷人必安然无惧地居住着。
12永恒主用疫症击打那些攻击耶路撒冷的列族之民、必是这样∶他们两脚还站立的时候、他就使他们的肉腐烂掉；他们的眼还在眼窝里就腐烂掉；他们的舌头还在口中就腐烂掉。
13当那日必有很大的纷乱惊慌由永恒主降与他们∶他们各人必都揪住别人的手，各人的手必都举起来互相攻击。
14犹大山地的人也必攻打被敌人占据的耶路撒冷，那时四围列国人的资财、就是极多的金、银和衣服、就必被收聚为战利品。
15并且也必有疫症、像上述那疫症、来击打马匹、骡子、骆驼、驴、和军营中一切牲口。
16列国中一切残存的人、从前曾来攻击耶路撒冷的、将来必年年上来敬拜至大的王、万军之永恒主，并守住棚之节。
17将来地上的万族中、凡不上耶路撒冷来敬拜至大的王、万军之永恒主的、必没有霖雨降在他们地上。
18埃及族若不上来，若不来朝，那么在他们身上就必（此处原有『没』字）有永恒主所用来击打列国人的疫症∶因为那些列国人不上来守住棚之节。
19这必作为埃及的罪罚，和所有不上来守住棚节的列国人的罪罚。
20当那日、马的铃铛上必刻有「成圣别归永恒主」这句话。当那日永恒主殿院内的锅必如祭坛前的碗一样。
21凡在耶路撒冷和犹大的锅都必成圣别归万军之永恒主；凡献祭的都必来取这些锅，在里面煮肉。当那日、在万军之永恒主的殿院中必不再有贩卖的人（与『迦南人』一词同字）。

** End **


玛拉基书

* 第一章 *

1神托永恒主的话由玛拉基（即∶『我的使者』的意思）经手传与以色列。
2永恒主说∶「我爱了你们。」但你们却说∶「你在什么事上爱了我们呢？」永恒主发神谕说∶「以扫岂不是雅各的哥哥么？然而我却爱了雅各，
3而不爱（与『怨恨』一词同字）以扫∶我使以扫的山地荒凉，将他的地业交给旷野的野狗。
4以东若说∶「我们现在虽被毁坏，却必重建废墟」，万军之永恒主却这么说∶「他们尽管建造，我却必拆毁，直到他们被叫做邪恶之境地、永恒主永远恼怒的人民。」
5你们必亲眼看见，而亲自说出∶「永恒主在以色列境地之上被尊为至大。」
6「藐视我名的祭司阿，万军之永恒主对你们说∶儿子孝敬父亲，奴仆敬畏主人。我既是做父亲，我在哪里得到孝敬呢？我既是做主人，我在哪里得到敬畏呢？而你们竟说∶『我们在什么事上藐视你的名呢？』
7将污秽的食物供献在我的祭坛上、而你们竟说∶『我们在什么事上污渎了你呢？』──这就等于因你们心里说∶永恒主的桌子是可藐视的了！
8你们将瞎眼的牵来献为祭牲，这不算为坏事（或译∶没关系）么？你们将瘸腿的有病的牵来献上，这不算为坏事（或译∶没关系）么？带你献给你的省长吧，他哪能喜悦你，哪能看得起你的情面呢？万军之永恒主说。
9如今试求上帝的情面、好让他恩待我们吧！这不配的祭献若出于你们的手，他哪能。这妄献的事，、既由你们经手，、他岂能看你们的情面么？这一些是万军之永恒主发神谕说的。
10哦、巴不得你们中间有人把殿门关上，免得你们在我祭坛上白烧了火，万军之永恒主说∶我不喜爱你们，我不从你们手中收纳供物。
11因为从日出之地到日落之处、我的名在列国中乃为至大；而在各处、必有所熏献有所供献洁净之物于我的名；因为我的名在列国中乃为至大，万军之永恒主说。
12而你们呢、却亵渎我的名（希伯来文∶它）──这就等于你们人里说∶主的桌子是污秽的，而其（此处原有『其果子』一词与『可藐视』一词甚相似；今略之）食物是可藐视的了！
13你们还心里说∶『哼，多么腻阿！』遂嗤之以鼻！万军之永恒主说。你们将被抢夺过的、瘸腿的、有病的带来，献为供物，我哪能从你们手中收纳这个呢？永恒主说。
14可咒诅阿、行诈骗的人！他的群中有公的；他也许过愿了，却用有损坏的祭献给主！其实我是至大的王，万军之永恒主说∶我的名在列国中是可畏惧的阿。

* 第二章 *

1「如今众祭司阿，这命令是给你们的。
2你们若不听，若不放在心上、不将荣耀归与我的名，万军之永恒主说，我就降咒诅于你们中间；我必咒诅你们的福分；事实上、因你们不放在心上，我已经给以咒诅了。
3看吧，我必叱责你们这种类，把你们节期祭牲的粪抹在你们脸上，（希伯来文作『他』字）就把你们抛到处罚地（希伯来文作『它』字）去。
4你们便知道是我传了这命令给你们，使我的约、跟利未立的、得以长存∶这是万军之永恒主说的。
5我的约跟他立的∶另一方面有生命与福利──我将这两样赐给他∶另一方面有敬畏的心──他敬畏我，畏惧我的名。
6对的礼节规矩在他口中，不义的话不在他咀里；他以平和正直与我同行，使许多人回转、离开罪孽。
7因为祭司咀里应当保存着知识，人也应该从他口中寻求礼节规矩，因为他是万军之永恒主的使者。
8但你们却偏离了正路，使许多人在礼节规矩上跌倒；你们破坏了我与利未所立的约∶永恒主说。
9故此我、我也使你们被众民藐视，看为下贱，因为你们没有谨守我的道路，竟在礼节规矩上瞻徇情面。」
10岂不是我们都有同一位父么？岂不是同一位上帝创造了我们么？为什么我们各人对弟兄不忠实，渎犯了上帝与我们列祖所立的约呢？
11犹大人不忠实，遂致在以色列和耶路撒冷之中行了可厌恶的事；因为犹大人亵渎了永恒主之圣别、就是永恒主所爱的，去娶事奉外人之神的女子为妻。
12愿行这事的、无论是鼓动的、是附和的、连那献供物给万军之永恒主的、愿永恒主都把他从雅各的帐棚（或译∶家）剪除掉。
13以下这样的事你们又行了。你们将妻子的眼泪哭泣和唉哼、遮盖了永恒主的祭坛，因为永恒主不再垂顾供物，不再喜悦从你们手中收纳。
14你们还问说∶「为什么呢？」那是因为永恒主在你和你幼年所娶的妻之间作证婚者阿∶她是你的配偶，是你盟约之妻，你却对她不忠实。
15一个还剩有灵性的人是不会这样行的。那一个是谁？就是一个寻求属神之种的阿（经文残缺，意难确定）。故此要谨守你们的灵性，不可对你幼年所娶的妻不忠实。
16因为永恒主以色列之上帝说∶「我（传统∶他）恨恶休妻的事，也恨恶人以强暴取得妻子（希伯来文作『遮盖服装』）」，万军之永恒主说。故此要谨守你们的灵性，不可有不忠实的行为。」
17你们用你们的话使永恒主厌倦了；你们还说∶「我们在什么事情上使他厌倦呢？」那就是因为你们说∶「凡行坏事的、在永恒主看来都是善，他并且喜爱他们。」或是说∶「公义的上帝在哪里呢？」

* 第三章 *

1「看吧，我将要差遣我的使者（即∶『玛拉基』的意思）在我前面豫备道路；你们所寻求的主必忽然进入他的殿堂；你们所爱慕的、盟约的使者、看哪，他快来了！万军之永恒主说。
2但他来的日子谁能当得起呢？他显现时、谁能站立得住呢？「因为他像炼金之人的火，像漂布之人的硷。
3他必坐着、作为熬炼银子、使它洁净者；他必使利未人洁净，他必精炼他们像金子、像银子，直到他们用对的供物献与永恒主。
4那时犹大和耶路撒冷所献的供物就蒙永恒主看为甜蜜，仿佛昔时之日、往古之年。」
5万军之永恒主说∶「我必走近你们来行审判；我必做个敏捷果决的见证、来警戒行邪术的、犯奸淫的、起假誓的、在工价上欺压雇工人的、欺压寡妇孤儿的、屈枉寄居的；而他们竟不畏惧我。
6「因为我、我永恒主是不改变的；而你你、雅各子孙哪、你们也没有消没。
7万军之永恒主说∶从你们列祖的日子以来，你们总偏离了我律例、而不遵守。现在你们要转向着我，我就转向着你们。但你们却还问说∶『我们要在什么事上转向呢？』
8人怎可抢夺上帝之物呢？你们呢、竟抢夺了献与我之物！却还问说∶『我们在什么事上抢夺了献与你之物呢？』那就是当纳的十分之一和当奉的献物阿。
9你们被咒诅所咒诅，是因为你们、你们全国的人、抢夺的乃是我！
10你们将当纳的十分之一全部送入仓库，使我殿中有粮吧！并这样试试我、万军之永恒主说，看我会不会给你们敞开天闸，将祝福给你们倾倒下来，直到有余无缺。
11万军之永恒主说∶我必为你们叱责吞吃者蝗虫，不容它损坏你们土地的果实；你们田间的葡萄树未熟之先也不掉果子。
12万军之永恒主说∶万国必称你们为有福；因为你们必成为可喜爱之地。」
13永恒主说∶「你们的话说得很硬来顶撞我；你们却还问说∶『我们说什么话来顶撞你呢？』
14你们说∶『事奉上帝是徒然的；遵守上帝所吩咐的，在万军之永恒主面前愁眉苦眼而行、有什么益处？
15如今我们呢、竟称傲慢人为有福了！而行恶的人居然得建立了！他们虽试探上帝，却还得逃脱、免受灾难呢！』」
16那些敬畏永恒主的就是这样（传统∶那时）彼此谈论的；永恒主也留心听着；在他面前且有备忘册记录着那些敬畏永恒主、想念他名的人的事呢。
17万军之永恒主说∶「在我行动的日子、他们必属于我做特别产业；我必顾惜他们，正如人顾惜自己的儿子、那服事自己的一样。
18那时你们就必重新看出义人与恶人之间、事奉上帝的与不事奉上帝的之间、有什么分别了。

* 第四章 *

1（希伯来经卷作玛3∶19）「因为你看、万军之永恒主说∶那日来到、燃烧着像火炉∶一切傲慢的、一切行恶的、都必成了碎秸；那要来到的日子必将他们烧灭掉，不给留下根头或枝条。
2但对你们敬畏我名的人、必有义气之日头升现起来照耀你们；它的翅膀、光线、有医治的效能。你们必腾跃着出来、像出圈的肥牛犊。
3你们必踹着恶人，因为在我行动的日子、万军之永恒主说、他们必在你们脚掌之下成了炉灰。
4「你们要记得我仆人摩西的律法，就是我在何烈山为以色列众人所吩咐他、的律例和典章。
5「看吧，永恒主大而可畏惧之日未到以前我必差遣神言人以利亚到你们这里来。
6他必使父亲的心回转而向儿女，使儿女的心回转而向父亲，免得我来、以毁灭归神的灾祸击打这地。」

** End **