《 新经全集 》-原书题字、审阅签准、献词和嘉奖-天主教图书中心--天主教文学,书籍,图书,书库

附录

原书题字、审阅签准、献词和嘉奖

田耕莘枢机主教题字

陆院长审阅 于总主教签准证

 |  |  |  |  |  | 奉 献 辞 | 玫 瑰 圣 母 | 敬 献
天地同春 | 血气之伦 | 为祈所天 | 小子何幸 | 苍生之望 | 圣 父之女
中华归主 | 莫非儿女 | 鉴我灵府 | 备承眷顾 | 信徒之怙 | 圣子之母
传此佳音 | 象牙宝塔 | 愿将慈荫 | 敬献微工 | 进德之阶 | 圣神之配
志存普渡 | 何心独往 | 彻被下土 | 聊志永慕 | 成道之助 | 众妙之户

教宗庇护十二世序

 |  |  | 中 | 心 | 之 |  | 吾 | 爱 | 习 | 希 | 彼 | 热 | 苦 |  |  |  | 亲 |
 |  |  | 之 | 家 | 贡 |  | 人 | 」 | 惯 | 望 | 等 | 心 | 劳 |  |  |  | 爱 |
 |  |  | 国 | 庭 | 献 | 君 | 之 | 中 | ， |  | 获 | 同 | ， | 可 | 切 | 君 | 之 | 教
 |  |  | 家 | 之 | 。 | 完 | 神 | ︵ | 俾 | 君 | 得 | 胞 | 将 | 爱 | 向 | 已 | 神 | 宗
 |  |  | 祈 | 诸 | 为 | 成 | 圣 | 致 | 于 | 之 | 接 | ， | 新 | 之 | 君 | 将 | 子 | 嘉
 |  |  | 祷 | 人 | 对 | 之 | 安 | 弟 | 热 | 译 | 近 | 予 | 经 | 神 | 致 | 新 | 吴 | 奖
 |  | 教 | 。 | ， | 君 | 译 | 慰 | 铎 | 心 | 本 | 天 | 极 | 译 | 子 | 贺 | 经 | 经 | 吴
 |  | 宗 |  | 以 | 表 | 经 | 。 | 书 | 默 | 能 | 国 | 为 | 为 | ， | 。 | 译 | 熊 | 经
 | 一 | 庇 |  | 宗 | 示 | 工 |  | 、 | 想 | 增 | 道 | 感 | 汉 | 君 |  | 成 | 若 | 熊
 | 九 | 护 |  | 徒 | 真 | 作 |  | 三 | 与 | 进 | 理 | 佩 | 文 | 以 |  | 贵 | 望 | 氏
自 | 四 | 十 |  | 遐 | 诚 | ， |  | 、 | 感 | 中 | 无 | ； | ， | 富 |  | 国 | ： | 新
梵 | 八 | 二 |  | 福 | 谢 | 对 |  | 四 | 谢 | 国 | 穷 | 并 | 贡 | 有 |  | 文 |  | 译
蒂 | 年 |  |  | ， | 意 | 中 |  | ︶ | 「 | 信 | 宝 | 预 | 献 | 忍 |  | 字 |  | 圣
冈 | 十 |  |  | 并 | ， | 国 |  | ， | 救 | 友 | 库 | 祝 | 于 | 耐 |  | ， |  | 经
发 | 二 |  |  | 为 | 予 | 教 |  | 寻 | 世 | 虔 | 之 | 君 | 君 | 性 |  | 予 |  | ︵
︵ | 月 |  |  | 君 | 亲 | 会 |  | 获 | 主 | 读 | 钥 | 之 | 伟 | 之 |  | 衷 |  | 代
王 | 廿 |  |  | 在 | 赐 | 实 |  | 圣 | 之 | 新 | 匙 | 译 | 大 | 热 |  | 心 |  | 序
瑞 | 八 |  |  | 苦 | 君 | 系 |  | 经 | 善 | 经 | 。 | 本 | 民 | 忱 |  | 喜 |  | ︶
臣 | 日 |  |  | 难 | 及 | 一 |  | 所 | 良 | 之 | 予 | ， | 族 | ， |  | 悦 |  |
译 |  |  |  | 忧 | 君 | 崇 |  | 给 | 与 | 良 | 诚 | 将 | 中 | 辛 |  | ， |  |
︶ |  |  |  | 患 | 热 | 高 |  | 予 | 仁 | 好 | 切 | 使 | 之 | 勤 |  | 亲 |  |
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


《 新经全集 》-1-5章-天主教图书中心--天主教文学,书籍,图书,书库

福音马窦传

1-5章

福音马窦传

第一章 基督之谱系及降生

第二章 东方哲士朝拜圣婴．避难于埃及．诸圣之被杀

第三章 如望传道．基督受洗

第四章 旷野受试于魔．开始传道召徒

第五章 山中圣训第一段

第一章 基督之谱系及降生

  1. 耶稣基督，埃布尔汉之后，大维之裔也，其谱系如后：

  2. 埃布尔汉生依洒格，依洒格生雅各布布伯，雅各布布伯生树德兄弟，

  3. 树德娶达玛氏生法来斯及匝郎，法来斯生厄斯隆，厄斯隆生亚郎，

  4. 亚郎生亚米纳大，亚米纳大生纳宋，纳宋生撒尔蒙。

  5. 撒尔蒙娶辣亚氏生玻哈士，玻哈士娶路德氏生哈勃特，哈勃特生耶瑟，

  6. 耶瑟生大维。大维娶乌利亚之遗室生所罗门，

  7. 所罗门生罗玻盎，罗玻盎生亚必雅，亚必雅生阿撒，

  8. 阿撒生若撒法，若撒法生若兰，若兰生哈西亚，

  9. 哈西亚生若雅珰，若雅珰生亚迦斯，亚迦斯生厄瑟基亚，

  10. 厄瑟基亚生玛纳瑟，玛纳瑟生亚蒙，亚蒙生若西亚，

  11. 若西亚生耶各尼亚及其兄弟，时徙巴比伦。

  12. 徙巴比伦以后，耶各尼亚生撒辣底儿，撒辣底儿生邵老罢勃，

  13. 邵老罢勃生亚比伍，亚比伍生厄理亚精，厄理亚精生亚邵，

  14. 亚邵生撒铎，撒铎生亚金，亚金生厄理伍，

  15. 厄理伍生厄勒亚责，厄勒亚责生玛丹，玛丹生雅各布布伯，

  16. 雅各布布伯生玛莉雅净配若瑟，玛莉雅生耶稣，是为基利斯督。

  17. 计自埃布尔汉至大维，凡十四代；自大维至徙巴比伦时，亦十四代；自徙巴比伦至基利斯督，又十四代。

  18. 基督之诞生，其事如次：

    母氏玛莉雅既字若瑟，未同室，感圣神而怀孕。

  19. 其夫若瑟，仁者也；不忍明以辱之，将欲私与之休。

  20. 方思维其事，而上主天神见于梦，曰：

    「大维子若瑟，毋以纳玛莉雅为虑；渠所孕者，实自圣神，

  21. 行举一子，宜名之曰耶稣；彼将济其子民于众罪也。」

  22. 凡此皆所以应验主假先知而言者，曰：

  23. 「淑哉贞女，怀孕诞子，

    人将呼之，爱玛奴尔。」

    爱玛奴尔者，主与我偕之谓也。

  24. 若瑟既寤，遵上主天神之示，纳其妻，未尝识之，及子生，名之曰耶稣。

第二章 东方哲士朝拜圣婴．避难于埃及．诸圣之被杀

  1. 希禄在位之日，耶稣诞生于犹太百利恒郡。有哲士数人，自东方来至耶路撒冷而访，曰：

  2. 「适生犹太人之王何在？吾侪既见其星于东方，特来朝拜。」

  3. 希禄王闻之，心为不宁，耶路撒冷通都哗然。

  4. 王乃集司祭诸长及民间经生，询以基督应生何地。

  5. 对曰：「犹太之百利恒也；盖《先知纪》云：

  6. 『犹太地，百利恒，

    犹太诸邑中，尔非最可轻；

    当有王者自尔出，彼将牧我义塞民。』」

  7. 希禄乃密召哲士，详询新星出现时；

  8. 遣其赴百利恒曰：「尔且往究婴孩虚实，访得回报，吾亦欲朝拜也。」

  9. 哲士既聆王言，辞出，复睹东方所见之星飞空引导，至婴孩降生之处乃止。

  10. 哲士视星，欢欣雀跃。

  11. 入室，果见婴及其母玛莉雅，乃对婴俯伏而拜；启宝笈，献黄金、乳香、没药、以为礼。

  12. 嗣得梦示，勿复诣王，乃改道而归。

  13. 哲士既返，主之天神梦示若瑟曰：「起携婴及母奔埃及，居之，以待再示，盖希禄将欲搜婴以杀之也。」

  14. 若瑟起，当夜携婴及其母，首途赴埃及；

  15. 居之，以迄希禄之死。此亦所以应验主假先知而言者，曰：「予召吾子，出于埃及。」

  16. 当时希禄知为哲士所绐，怒甚；乃按其所告年月，遣人就百利恒及邻境，凡二岁以下之婴孩，尽歼之。

  17. 先知日勒米亚之预言，于是乎应，其言曰：

  18. 「哀泣号咷，声闻辣麻；

    雷格哭子，悲末以加；

    诸婴尽殇，何由慰他？」

  19. 迨希禄既亡，主之天神梦示若瑟于埃及曰：

  20. 「起携婴及母入义塞境，欲害婴者死矣。」

  21. 既起，携母子入义塞境。

  22. 比闻亚尔格老继乃父希禄为犹太王，不敢前进；复得梦示往加利利，

  23. 抵纳匝勒城，遂寓焉。是亦所以应先知所言：「彼将称为纳匝勒人」云耳。

16

绐，ㄉㄞˋ：欺也。

18

殇，ㄕㄤ：早夭。

第三章 如望传道．基督受洗

  1. 维时，施洗者如望宣道于犹太旷野中，曰：

  2. 「汝其悔悟，天国伊迩。」

  3. 先知意洒雅所言：

    「旷野有人，扬声而呼；

    为主备道，正直其途」；

    即斯人也。

  4. 如望身披驼毛，腰束革带，以蝗虫野蜜为食。

  5. 时耶路撒冷与犹太全国，以及约但河一带之居民，群趋如望，

  6. 自承其罪而受洗于约但河中。

  7. 如望见法利塞及撒杜责之徒，亦群来受洗，训之曰：「蝮种，谁警尔以避将临之怒耶？

  8. 务宜进而结实，以副悔悟之心。

  9. 毋思吾辈有埃布尔汉为我祖先；盖吾语尔，天主全能，即欲化此顽石为埃布尔汉之子孙，亦易如反掌耳。

  10. 方今斧斤已加于树根，凡不结实之树必伐而投诸火中。

  11. 吾惟以水洗尔，用启悔悟；然有后我者，威力远超我上，吾虽为之执履，亦非所宜称；彼将洗尔于圣神与灵火之中。

  12. 厥手持箕，簸汰场禾，纳麦于仓，而焚刍槁于不熄之火」。

  13. 时耶稣自加利利至约但，来访如望，欲受其洗。

  14. 如望辞曰：「吾当受尔之洗，安可就我乎？」

  15. 耶稣应曰：「兹姑许之，聊以尽义。」如望乃许之。

  16. 耶稣甫自水出，诸天倏为洞开，见天主之神，化作鸽状，降于其身；

  17. 且有音发自天上曰：

    「是吾爱子，慰悦我心。」

2 | 迩，ㄦˇ：近。 | 7 | 蝮，ㄈㄨˋ，毒蛇。
12 | 簸，ㄅㄛˇ，以鼓风机吹扬。 | 12 | 刍，ㄔㄨˊ，干草。

第四章 旷野受试于魔．开始传道召徒

  1. 维时，圣神引耶稣入旷野，受试于魔。

  2. 严斋达四十昼夜，始饥；

  3. 诱者乃进而谓之曰：「尔苟为天主子，盍命斯石变饼。」

  4. 耶稣曰：「经云，人生非专恃饮食，惟恃天主口中所发诸命。」

  5. 魔乃携之入圣邑，置之殿顶，

  6. 而谓之曰：「尔苟为天主子，盍一跃而下。经不云乎：

    『主将叮咛众天神，

    左辅右翼免尔倾；

    惟恐尔足触踬石，

    天神亲手托尔身。』」

  7. 耶稣曰：「然经亦云，莫试上主尔所天。」

  8. 魔又携其至高山绝巅，示以天下万国，及其光华繁荣，

  9. 而谓之曰：「但须向我屈膝，悉当以此畀尔。」

  10. 耶稣曰：「沙殚，去无留！经云：

    『尔主天主，汝所宜钦；

    翼翼奉事，无贰尔心。』」

  11. 魔退，天神进而侍之。

  12. 耶稣既闻如望被逮，乃退至加利利。

  13. 嗣又离纳匝勒而寓居葛法农。其地滨海，毗连西布伦、吶大苓。

  14. 此亦所以应验先知意洒雅之言云：

  15. 「西布伦，吶大苓，

    地滨海，约但外；

    加利利，异邦地，

  16. 厥民处暗中，

    竟得睹大明；

    向居死荫下，

    倏见曙光临。」

  17. 自是耶稣开始传道，曰：「尔其悔悟，天国伊迩。」

  18. 行经加利利河滨，见兄弟二人，一为西门，即伯铎禄、一为其弟安德烈，正投网海中；渔夫也。

  19. 耶稣谓之曰：「从予，将使尔为生灵渔夫。」

  20. 二人立弃其网而从之。

  21. 复前行，又见兄弟二人，即慈伯德子雅各布布伯暨弟若望，与父慈伯德修网舟中；召之，

  22. 亦即舍网谢父而从。

  23. 耶稣遍游加利利，施训会堂中，讲天国福音，治民间诸疾；

  24. 声名洋溢乎叙利亚。凡舁染恙、患病、负痛、中魔、颠痫、瘫痿者至前，悉救治之。

  25. 众自加利利，代家玻罗，耶路撒冷，犹太，及约但河外，纷纷来从。

6 | 踬，ㄓˋ，绊到。 | 9 | 畀，ㄅㄧˋ，给。
13 | 毗，ㄆㄧˊ：贴近。 | 24 | 舁，ㄩˊ，举也。

第五章 山中圣训第一段

  1. 耶稣见人群集，遂登山而坐，诸徒就焉。

  2. 乃启口而训之曰：

  3. 「安贫乐道乃真福，

    巍巍天国斯人属。

  4. 哀悼痛哭乃真福，

    斯人终当承温燠。

  5. 温恭克己乃真福，

    大地应由彼嗣续。

  6. 饥渴慕义乃真福，

    心期靡有不饫足。

  7. 慈惠待人乃真福，

    自身必见慈惠渥。

  8. 心地光明乃真福，

    主必赐以承颜乐。

  9. 以和致和乃真福，

    天主之子名称卓。

  10. 为义受辱乃真福，

    天国已在彼掌握。

  11. 尔等为予之故，而被人诟詈迫辱，多方诬蔑者，斯为真福，

  12. 是宜欢欣踊跃，洒然而乐。盖尔之天爵大矣。前辈先知被人迫辱，亦犹是耳。

  13. 尔曹乃地上之盐也，盐失其味，更将何以调之？从此休矣，惟有弃之于外，而任人践踏耳。

  14. 尔曹乃世间之光也；城建于山，不能隐也。

  15. 人未有燃灯而藏之于斗下者，必置之檠上，用烛全室。

  16. 尔之光辉，亦当烛照世人，庶几世人皆见尔善行，而归荣于尔在天之父。

  17. 勿以我来为废律法，或先知之言；我来非为破坏，实为玉成。

  18. 吾实语尔，天地未逝，律中无一点一画可以废弃，以迨诸事之成。

  19. 是故人若违犯一至微之诫命，且以此教人者，天国中必小之。惟笃践诫命，而又能以此教人者，在天国中乃称为大。

  20. 盖吾语尔，苟尔之仁义，无以尚乎经生与法利塞人者，尔必不得进天国也。

  21. 尔已闻诫古人之言曰：「毋杀人，杀人者受判。」

  22. 吾乃语尔，凡忿怒其兄弟者受判；詈兄弟曰「蠢才」者，难免谳院之罚；曰「匪类」者，难免地狱之火。

  23. 倘尔诣坛前献礼，而忽忆有负兄弟者，

  24. 宜姑置礼物于坛前，先与之和，再来献礼。

  25. 尔与控尔者尚在途中，速与之睦，恐彼送尔于谳官，谳官发尔于隶，而尔下狱矣。

  26. 吾实告尔，非分毫悉偿，弗克出狱。

  27. 尔已闻诫曰：「毋犯奸非」；

  28. 第吾语尔，见妇人而怀邪念，心中已犯奸非矣。

  29. 若尔右目使尔陷罪，应抉而弃之；宁丧百体之一，莫使全身投于冥狱也。

  30. 若尔右足使尔陷罪，应断而弃之；与其全身投于冥狱，不如丧失一肢之为愈也。

  31. 古人有言：「出妻当予以休书」；

  32. 第吾语尔，妻非犯奸而出之者，是陷之于奸也；娶所出之妻，亦犯奸也；

  33. 尔又闻诫古人之言曰：「毋背誓，誓于主者当践履之」；

  34. 第吾语尔，毋发誓。毋指天而誓，此天主之宝座也。

  35. 毋指地而誓，此天主之足磴也；毋指耶路撒冷而誓，此天君之圣邑也。

  36. 毋指尔首而誓，尔固不能黑白一发也。

  37. 出言当是是非非，过此，皆属邪妄。

  38. 尔闻经语云：「目以偿目，齿以偿齿。」

  39. 然吾语尔，毋抗恶人；或批尔右颊，向以左颊；

  40. 人与尔争讼，夺尔内衣，并以外衣与之。

  41. 人强尔行一里，则与行二里。

  42. 有求必与，有假毋却。

  43. 尔闻语云：「爱尔亲邻，疾尔雠仇」。

  44. 惟吾语尔，爱尔仇雠，为辱尔者祷，

  45. 庶克成尔天父之子女。盖天父使旭日上升，兼照良莠；沛然降霖亦无间乎义与不义也。

  46. 尔若仅爱所亲，何德之有？即税吏亦秉此而行焉。

  47. 若仅向兄弟致敬，何多之有？即异邦人亦类能行之。

  48. 故望尔等止于至善，克肖天父之至善也。

4 | 燠，ㄠˋ，热。 | 6 | 饫，ㄩˋ：饮食过度。
11 | 诟詈，ㄍㄡˋㄌㄧˋ，侮辱谩骂。 | 11 | 诬蔑，ㄨˊ ㄇㄧㄝˋ：诽谤。
15 | 檠，ㄑㄧㄥˊ：灯架。 | 22 | 谳，ㄧㄢˋ，法院判决。
25 | 隶，ㄌㄧˋ，下属。 | 29 | 抉，ㄐㄩㄝˊ，挖出。
35 | 磴，ㄉㄥˋ，踏足。 | 42 | 假，借也。
43 | 雠，仇。 | 45 | 间，ㄐㄧㄢˋ：分别。


《 新经全集 》-6-10章-天主教图书中心--天主教文学,书籍,图书,书库

福音马窦传

6-10章

福音马窦传

第六章 山中圣训第二段

第七章 山中圣训第三段

第八章 圣迹

第九章 圣迹续

第十章 十二宗徒之使命

第六章 山中圣训第二段

  1. 尔其慎施！施济行善，不可徇人耳目；不然，不能望报于尔在天之父矣！

  2. 故尔于施济时，毋效虚伪者在堂中或市上，鸣角以求荣于人者之所为也。吾实语尔，彼已获其报矣！

  3. 尔施济时，莫使左手识右手之所为，

  4. 庶几尔之善举，隐而不显，则烛幽洞微之父必将有以报尔矣。

  5. 尔祈祷时，亦勿效虚伪之徒。盖若辈喜立于堂中街头而作祈祷，故令人见。吾实语尔，彼已获其报矣。

  6. 尔祈祷时，入尔内室，既闭户，密求尔父，则烛幽洞微之父，必将有以应尔矣！

  7. 祈祷时，毋多言，如异邦人之所为；盖彼以为冗长其辞，必蒙垂听矣！

  8. 慎毋效之；盖尔未祷之前，尔父已知尔之所需矣！

  9. 祷时宜曰：

    在天我侪父，祝尔圣名芳。

  10. 愿尔国临格，俾尔德化昌。

    尔旨行人世，一如在帝乡。

  11. 我侪今尔祈，赐我以日粮，

  12. 鉴我恕人过，吾过仰包荒，

  13. 免我堕诱惑，拯我出咎殃。

  14. 盖尔恕人之过，天父亦必尔恕。

  15. 尔不恕人，尔父亦不恕尔之过矣。

  16. 尔斋戒时，毋戚戚然作忧色，一如虚伪者之故毁厥容，惟恐人之不知其斋戒也。吾实语尔，彼已获其报矣。

  17. 尔斋戒时，沐尔首，洁尔容，

  18. 勿令人见尔斋，惟暗中对越尔父，则烛幽洞微之父，必将有以报尔矣。

  19. 尔毋储富于地。蠹蚀焉，锈败焉，窃者穿窬而盗焉。

  20. 惟宜储富于天，既无蠹蚀锈败，又无盗窃穿窬之虞。

  21. 盖宝之所在，心之所存也。

  22. 目为一身之灯。目正则清明在躬；

  23. 目不正则身陷晦冥。是故心光若晦，则晦之为晦，又将何如！

  24. 一身不能兼事二主，不嫉此而爱彼，必附此而弃彼矣！天主之与财富，两者固不能并事也。

  25. 故吾语尔，毋庸岌岌于何食何饮以养生，何衣以蔽体。夫生不贵于食，体不贵于衣乎？

  26. 盍观天际飞禽，不稼不穑，无储于仓，而尔在天之父，犹且养之、蓄之；尔等之贵于飞禽，不亦多乎？

  27. 且尔中孰能凭其思虑，而自延尺寸之寿命？

  28. 若夫衣饰之事，更何所用其焦虑？盍视田野之玉簪花如何发荣滋长，既不劳作，又不纺绩。

  29. 第吾语尔，即以撒罗满之黼黻文章，盛极一时者，视一朵玉簪，犹有逊色。

  30. 夫田间野草，今日暂存，而明日投炉者，天主尚且饰之若斯，而况于尔乎？噫！何尔信心之薄也！

  31. 故毋事忧虑，曰：吾将何食？何饮？何以敝体？

  32. 此正异邦人之所营者，尔之有需乎此，天父庸有不知；

  33. 惟先求天国及其正义，则其余一切，必加尔身矣。

  34. 勿为明日虑，盖明日亦自有其所虑也。一日之累，不已足乎？

1 | 徇，ㄒㄩㄣˊ，营求、谋求。 | 12 | 包荒，能包含荒秽之物，谓度量宽大。
19 | 蠹，ㄉㄨˋ：木中虫。 | 19 | 窬，ㄩˊ：门旁小孔穴；穿窬：穿壁踰墙而行窃也。
20 | 虞，ㄩˊ：烦恼。 | 26 | 稼，ㄐㄧㄚˋ：耕种；
26 | 穑，ㄙㄜˋ：收获。 | 29 | 黼黻，ㄈㄨˇㄈㄨˊ：古礼服上绣饰之文。
29 | 视，比较。 |  |

第七章 山中圣训第三段

  1. 慎毋责人，庶免受责。

  2. 盖尔所责于人者，必有援以责尔者；尔所用以绳人者，必有执以绳尔者。

  3. 何察察于兄弟目中之纤芥，而不见自己目中之巨木乎？

  4. 己目既有巨木，则又乌得告尔兄弟曰：「容我去尔目中之纤芥」耶？

  5. 嗟尔虚伪之徒，盍先去尔目中之巨木，以求明见，然后再思去尔兄弟目中之纤芥乎？

  6. 毋以圣物畀犬，毋以珍珠投豕，恐为践踏，反受其噬。

  7. 尔有所求，则必予尔；觅则必获；叩则必为尔启。

  8. 盖求者无不得，觅者无不获，而叩者无不见启也。

  9. 尔中，焉有其子求饼而予以石，

  10. 求鱼而予以蛇？

  11. 夫以尔之不仁，尚知以美物贻尔子女，况尔在天之父，讵能不赐求之者以佳惠乎？

  12. 故凡尔欲人施诸己者，亦宜施之于人。律法先知，尽于斯矣。

  13. 务宜勉入窄门，华门广道，引入沦亡，而人多趋之。

  14. 惟引之永生者，其门何窄，其路何狭，得之者鲜矣。

  15. 有现于尔前者，外披羊皮，内实贪狼，冒作先知，不可不防也。

  16. 惟视其实，可以辨之。夫荆棘岂能产葡萄，蒺蔾岂能产凤果乎？

  17. 是故嘉木皆生嘉实，恶木必结恶果；

  18. 嘉木无恶果，恶木无嘉实。

  19. 凡不结嘉实之树，终必遭伐而投诸火。

  20. 故曰：视其实，可以辨之也。

  21. 凡呼吁「吾主！吾主！」之人，未必尽进天国；惟奉行我天父之意旨者；始得进焉。

  22. 彼日必有群人谓予曰：「吾主！吾主！我侪非奉尔名以传大道，以驱魔物，以行灵迹者乎？」

  23. 予将明以告之曰：「尔作恶之徒，非予素识，其去无留！」

  24. 是以闻道而能笃实履践者，譬诸有识者，建屋于盘石之上，

  25. 雨降潦行，飓风倏起，相与冲而击之，而其屋屹然不动者，其基固也。

  26. 闻而不行，则犹无知者建屋于沙砾之上，

  27. 雨降潦行，飓风倏起，相与冲而击之，而其屋颓然倾圮，而不堪收拾矣。」

  28. 耶稣讲道既毕，众皆惊服；盖其所训，若自具权能者，非寻常经师所得同日而语也。

11 | 讵，ㄐㄩˋ，如何。 | 25 | 潦，ㄌㄠˇ，水坑。
27 | 圮，ㄆㄧˇ，毁坏。 |  |

第八章 圣迹

  1. 耶稣下山，众人争从之。

  2. 一癞者趋前，跽而求，曰：「主若愿者，必能洁我。」

  3. 耶稣伸手抚之曰：「我愿也，尔洁矣。」其癞应声立净。

  4. 耶稣谓之曰：「慎毋告人，第往自陈于司祭，献梅瑟定仪，为若辈证。」

  5. 耶稣入葛法农有巴总来求曰：

  6. 「主，吾仆瘫痿。偃卧家中，苦甚。」

  7. 耶稣曰：「吾来救之。」

  8. 巴总曰：「主临敝庐，何敢当也。第发一言，吾仆当愈。

  9. 盖予属人权下，己亦带有兵卒；命此去则去，召彼来则来，所谕于仆，罔有不从。」

  10. 耶稣闻而异之，谓从者曰：「吾实语尔，如此笃信，在义塞人中未之见也。

  11. 吾又语尔，将来必有众人，集自东西，与埃布尔汉、依洒格、雅谷伯坐于天国，

  12. 而本国之子民，转见投于无明之绝域，将有痛哭切齿者焉。」

  13. 乃顾谓巴总曰：「汝且返；依汝之信，玉汝于成。」斯时，其仆果愈。

  14. 耶稣至伯铎禄家，见其岳母病疟而卧。

  15. 抚其手，疟立退，起为供事。

  16. 既暮，人纷携中魔者来，耶稣片言祛魔。凡有病者，亦悉为治之，莫不康复。

  17. 先知意洒雅言曰：

    『吾人之疚，由彼身受；

    吾人之痾，由彼担荷。』

    斯之谓也。

  18. 耶稣见众拥挤，命舟欲渡彼岸；

  19. 一经生进曰：「夫子任尔所之，我愿相从。」

  20. 耶稣对曰：「狐有丘，鸟有巢，人子独无枕首地。」

  21. 复有一徒请，曰：「主，容我先往葬。」

  22. 耶稣曰：「第从我，任死者葬死人也。」

  23. 耶稣登舟，弟子从，

  24. 海中大风倏起，舟为浪淹，耶稣方寐，

  25. 弟子醒之曰：「求主救命，吾侪死矣。」

  26. 耶稣应曰：「何尔信德之薄而忧惧之多也。」遂起斥风与海，霎时风平而浪静，万籁俱寂，一片安宁。

  27. 其徒惊异曰：「斯诚何人？并风与海亦顺其命矣！」

  28. 耶稣既抵彼岸，入加大拉境。有中魔者二人，自冢中出，凶猛特甚，无人敢经其处；

  29. 大呼曰：『天主子耶稣，我与尔何干，乃先期来苦我耶？』

  30. 近处适有群豕放牧；

  31. 群魔恳曰：「必欲驱我出，请发我入豕群。」

  32. 耶稣曰：「去！」鬼出，径入豕身；顷刻群豕闯下山崖，投海而溺。

  33. 牧人逃入城中，报告诸事，及中魔者之遭遇。

  34. 举城出见耶稣，求其离境。

2

跽，ㄐㄧˋ，长跪。

6

偃，ㄧㄢˇ，僵也。

第九章 圣迹续

  1. 耶稣乘舟返本城，

  2. 时一痿者卧榻中，人舁之以至。耶稣鉴其信，谓痿者曰：「小子，安心，尔罪赦矣。」

  3. 经生辈腹诽曰：「斯人言何僭妄！」

  4. 耶稣烛其意曰：「何腹诽为？

  5. 或谓『尔罪赦』或谓『起而行』，孰易？

  6. 第欲尔知人子在世，自有赦罪之权耳。」乃谓痿者曰：「起，携榻而归。」

  7. 即起而归。

  8. 众睹此，咸骇愕，歌颂天主赐人偌大权能。

  9. 耶稣他适，途中见一人坐税关，名玛窦，召之曰：「从予！」即起而从之。

  10. 移时，耶稣 燕于其家，税吏罪人鱼贯而至，与耶稣及诸徒同席。

  11. 法利塞人见之，谓其徒曰：「尔师奚为与税吏罪人同食？」

  12. 耶稣闻之曰：「康健者不需医，惟病者需之。

  13. 『予爱仁慈，不爱祭祀。』尔其归而玩索斯语之义。盖予之来，非召义者，惟召罪人耳。」

  14. 时有如望之徒晋谒曰：「吾僚及法利塞人恒斋，尔徒独不斋何也？」

  15. 耶稣对曰：「新婿之友，方伴新婿，讵能哀泣？他日新婿被劫而去，斯彼斋戒时矣。

  16. 人未有以新布补旧衣者，恐补之反以损之，而裂痕弥深。

  17. 人亦未有置新酒于旧囊者，恐囊突然而裂，则酒漏而囊亦废，必置新酒于新囊，斯克两全。」

  18. 言未竟，有会董来叩曰：「吾女甫死，务求惠临抚其身，女必生矣。」

  19. 耶稣起而随之，弟子偕行。

  20. 一妇患血崩已十有二载，踵耶稣后，抚其衣角，

  21. 意谓第能一触其衣，即可全复。

  22. 耶稣顾视之曰：「女儿，安心！尔信玉汝于成矣。」妇从此康复。

  23. 耶稣既抵会董家，见吹钥者已至，人声嘈杂，状至紊乱；乃谕之曰：

  24. 「且退，女未死，第寝耳。」旁人嗤之。

  25. 众既疏散，耶稣入室，执女手，女起，

  26. 于是声名洋溢乎四境。

  27. 耶稣既出，有盲者二人踵其后而呼曰：「大维子，其垂怜焉。」

  28. 耶稣回寓，盲者随至；乃询之曰：「尔等果信予能行此乎？」对曰：「主，信也。」

  29. 乃抚其目曰：「依尔之信，玉汝于成。」

  30. 其目果明。耶稣严戒之曰：「慎毋令人知。」

  31. 讵二人出而宣扬其名于通境。

  32. 二人甫出，复有携一中魔而瘖者至前；

  33. 魔见逐，瘖者言。众皆惊异曰：「义塞国中，从未睹此。」

  34. 惟法利塞人则曰：「彼藉魔王驱众魔。」

  35. 耶稣周游城村，施训会堂中，宣天国福音；诸般疾病，着手成春。

  36. 见芸芸之众，困苦流离无所于归，一如无牧之羊，恻然悯之，

  37. 乃告其徒曰：「庄稼实丰，而工作乏人。

  38. 应求庄稼之主，多遣工人从事收获。」

2 | 舁，ㄩˊ，举也。 | 3 | 诽，ㄈㄟˇ，诽谤；
3 | 僭，ㄐㄧㄢˋ，越权；妄，ㄨㄤˋ，自大。 | 10 | 燕，ㄧㄢˋ，晏也。
11 | 奚，ㄒㄧ，为何。 | 23 | 钥，ㄩㄝˋ，短笛。
32 | 瘖，ㄧㄣ，哑也。 |  |

第十章 十二宗徒之使命

  1. 耶稣既召十二门徒，乃授以制伏邪魔之权，用以祛魔治病。

  2. 十二门徒之名如下：第一、西门亦名伯铎禄，其弟安德烈、

  3. 慈伯德子雅各布伯暨弟若望、斐理伯、巴尔多禄茂、多默、税吏玛窦、亚尔咈子雅谷伯、树德、

  4. 加纳人西门、茹答斯依斯加略斯、即日后鬻主者。

  5. 耶稣遣十二子而谕之曰：「勿往异邦，勿入色马里城邑，

  6. 但访求义塞家中之亡羊，

  7. 随在宣道，曰：『天国近矣。』

  8. 病者治之，死者起之，癞者净之，众魔祛之。尔既无功而受，亦应无酬而施。

  9. 毋携金银钱币于尔腰带。

  10. 首途无行囊，无二衣，无履杖。盖劳作者，不患无食也。

  11. 凡入城村，必探访其可依者而居之，以迄他往。

  12. 入一家，祝其平安。

  13. 若其家堪当所祝，则尔之平安临之；若不堪当，则尔之平安仍返乎尔。

  14. 人不尔纳，不听尔言，则离其宅，去其邑，拂尔足尘；

  15. 实语尔，审判之日，索多玛、蛾摩拉之刑，较是邑犹易堪焉。

  16. 我遣尔等，如送绵羊入狼群。故宜灵变如蛇而淳良如鸽。

  17. 谨防世人，人将送尔于公会，挞尔于会堂，

  18. 为我之故，解尔至有司与君王之前，对若辈及万民，为吾作证。

  19. 尔被解时，勿虑将如何言，当作何语；届时必示尔所当言；

  20. 盖言者非尔，实尔父之神，藉尔而言也。

  21. 必有兄付其弟于死，父付其子，甚有儿女起而攻其父母，而置之于死者焉。

  22. 为吾名故，尔将见恶于众，惟忍坚到底，舍生不渝者，必得济焉。

  23. 一邑见逐，则投他邑；吾实语尔，义塞诸邑，尔未遍历，而人子已临矣。

  24. 徒不能超乎其师，仆不能超乎其主；

  25. 徒能及师，仆能如主，足矣；家主且被人呼为魔王，况家人乎？

  26. 虽然，人不足畏也；盖藏者无不彰，隐者无不显耳。

  27. 我暗中教尔者，尔当宣之于光中；尔贴耳所闻者，当布之于屋顶。

  28. 彼仅能杀身而不能灭灵者，不足惧也。惟能兼灭身灵于冥狱中者，斯可畏已。

  29. 雀一双，非售银一分乎？然尔父不许，无有一雀可陨于地。

  30. 即尔头上之发，亦茎茎见数。

  31. 是以无庸鳃鳃过虑，尔固贵于群雀也。

  32. 凡认我于人前者，我亦认之于天父之前，

  33. 不认我于人前者，我亦不认之于天父之前也。

  34. 莫思我来，为锡和平于世；我之来也，非锡和平，乃锡干戈。

  35. 盖我来，则子疏其父，女疏其母，妇疏其姑。

  36. 人之雠仇将起于萧墙之内矣。

  37. 爱父母胜于爱我者，非吾徒也。爱子女胜于爱我者，非吾徒也。

  38. 不负其十字架，而追踵于我者，非吾徒也。

  39. 自保其生者，失之；惟为我舍生者，得之。

  40. 人纳尔，即纳我；纳我，即纳遣我者。

  41. 以先知待先知者，其福报亦同乎先知。以义人待义人者，其福报亦同乎义人。

  42. 若有因门徒名义而予此中最小者以一勺之水，我确语尔，彼亦不失其报矣。」

1 | 祛，ㄑㄩ，驱散，去除 | 4 | 鬻，ㄩˋ，卖也。
10 | 首途，始登程也，出发。 | 31 | 鳃鳃，ㄒㄧˇㄒㄧˇ，害怕的样子。
34 | 锡，送。 | 36 | 萧墙，ㄒㄧㄠ ㄑㄧㄤˊ，屏幕，指家内。


《 新经全集 》-11-15章-天主教图书中心--天主教文学,书籍,图书,书库

福音马窦传

11-15章

圣马窦福音

第十一章 耶稣论如望、斥冥顽、颂圣父、劝众人

第十二章 耶稣答法利塞人之诘难、耶稣之风度、斥求灵征

第十三章 启口设喻、发古之蕴

第十四章 如望被杀、耶稣以五饼二鱼食五千众

第十五章 论外表与内心、迦南妇人之信德、耶稣以七饼食四千众

第十一章 耶稣论如望、斥冥顽、颂圣父、劝众人

  1. 耶稣谕十二徒既毕，乃往诸邑施训布道。

  2. 如望在缧绁中，闻耶稣所行，遣二徒问曰：

  3. 『将临者，即汝乎？抑吾人别有所俟耶？』

  4. 耶稣对曰：『第以尔之所闻所见回报如望：

  5. 瞽者明，跛者行，癞者洁，聋者聪，死者起，而穷苦无告者得聆嘉音。

  6. 凡对予廓然不疑者，福哉斯人！』

  7. 二徒既返，耶稣向众论如望曰：「曩者尔曹适彼旷野，出视何物？将风中之芦苇乎？

  8. 出视何物？将衮衣绣裳者乎？衮衣绣裳者，惟居王宫。

  9. 然则尔之出也，果何为乎？欲睹先知乎？吾曰是矣，然奚啻先知而已哉！

  10. 经云：

    「我遣使者先汝行，

    为汝除道开汝路。」

    即斯人也。

  11. 我实语尔，妇女所生，未有大于施洗如望者；然天国中之小者，犹大于彼。

  12. 自施洗如望之日以迄于今，天国可以勉强力行而致也；凡勇猛精进，发扬蹈厉者，必得袭而取之。

  13. 盖先知与律法之预言，至如望而集其成。

  14. 倘尔能心领神会，彼即当临之伊理蔼也。

  15. 凡有耳者，其谛听焉。

  16. 然今兹世代，吾将何以比之？譬诸童子坐于市井，而招其伴曰：

  17. 「我吹笛，尔未舞；

    我悲歌，尔未哭。」

  18. 盖如望之来，不食不饮，而人曰：「彼中魔矣。」

  19. 人子之来，食焉饮焉，而人则曰：「盍视斯人，饕餮也，酒徒也，税吏罪人之友也。」是惟智德之子，能发智德之蕴耳。

  20. 耶稣在诸邑广行圣迹，而居民终不悔悟；因斥之曰：

  21. 「哀哉哥拉浔！哀哉伯撒达！假令尔中所行神迹，行之于谛罗、西同，早已披麻蒙灰而幡然悔改矣。

  22. 第吾语尔，审判之日，谛罗、西同之所受，较尔犹易堪也。

  23. 葛法农乎！尔欲蒙陟而登青云乎？尔必被降而入冥狱也。盖设令尔中所行神迹，行于琐同，则彼邑至今应犹依然无恙耳。

  24. 第吾语尔，审判之日，琐同之所受，较尔犹易堪也。」

  25. 尔时，耶稣又言曰：「颂扬圣父，天地真主！盖尔隐此道于智巧之人，而启之于赤子；

  26. 父之妙旨，不亦善乎！。

  27. 吾父已将一切付诸于我矣。知子惟父，知父惟子，及蒙子启牖之人。

  28. 凡尔服劳负重之人，其咸来就我，我当与尔休息。

  29. 尔其承我之轭，效我之谦逊克己，则尔必得心旷神怡；

  30. 盖吾轭饴，而吾任轻也。」

2 | 缧绁，ㄌㄟˊ ㄒㄧㄝˋ：捆绑人犯之绳索。 | 3 | 俟，ㄙˋ：等待。
6 | 廓然，ㄎㄨㄛˋ：广阔。 | 8 | 衮，ㄍㄨㄣˇ：古代礼服。
9 | 奚啻，ㄒㄧ ㄔˋ：何只是。 | 12 | 强，强。
19 | 饕餮，ㄊㄠ ㄊㄧㄝˋ：美食者，贪吃者。 | 19 | 蕴，ㄩㄣˋ，秘藏。
23 | 陟，ㄓˋ：陡坡；升；高；得。 | 27 | 牖，ㄧㄡˇ，窗。

第十二章 耶稣答法利塞人之诘难、耶稣之风度、斥求灵征

  1. 时值礼日，耶稣行经麦田，诸徒饥，乃摘穗而食。

  2. 法利塞人见之，谓耶稣曰：「盍观尔徒擅犯礼日禁例？。」

  3. 耶稣对曰：「尔岂未读大维及从者饥时之所为乎？

  4. 彼其如何进天主之殿，取食供饼，而依例此饼固非大维及从者所得而食，惟司祭可食也。

  5. 抑尔未阅律中所载礼日司祭干例于殿中，亦不为罪耶？

  6. 顾予语尔，在斯，有大于圣殿者焉。尔苟了悟

  7. 『予爱仁慈，不爱祭祀』之精义，当勿罪无辜矣。

  8. 夫人子乃礼日之主也。」

  9. 耶稣前行，入会堂，

  10. 适有枯一手者在焉。或试耶稣曰：「礼日可治病乎？」将欲假端以攻之。

  11. 耶稣曰：「尔曹孰有一羊，礼日堕坑，而不即援之以出乎？

  12. 人之贵于羊也，不亦多乎？是故礼日行善，宜也。」

  13. 乃谓其人曰：「伸尔手。」伸之，立愈，无异他手。

  14. 法利塞人出，共谋诛灭耶稣。

  15. 耶稣知之，即引退，人多从之，耶稣悉治其病，

  16. 戒毋外扬；

  17. 此亦所以应验先知意洒雅所言曰：

  18. 『斯乃吾仆，吾所简擢；

    吾爱所钟，吾心所乐；

    赋以吾神，宣义万族；

  19. 不喧不嚣，与世无争；

    攘攘市井，不闻清音；

  20. 不折残苇，不灭残灯；

    所向风靡，以义为兵；

  21. 万民之望，在彼之名。』

  22. 时有挈一中魔者至，瞽且瘖，

  23. 耶稣康复之；于是口能言而目能视矣。众愕曰：「此其大维之子欤！」

  24. 惟法利塞人闻之，则曰：「此人驱魔，惟恃魔君白尔真布。」

  25. 耶稣洞察其意，谓之曰：「一国自析，必成墟；家邑自析，无以立；

  26. 以魔祛魔，是自析也，其国将奚立？

  27. 倘吾赖白尔责布以祛魔，则尔子孙之祛魔，又将谁赖？故知判尔罪者，必在若辈之身矣。

  28. 倘吾赖天主之神以祛魔，则天主之国已临尔矣。

  29. 夫人亦安能贸然入强者之室，而掠其货乎？必先缚强者，然后可掠其室也。

  30. 凡不附我者，逆我者也；不与我敛，则耗散矣。故吾语尔，

  31. 一切罪孽谤毁，皆可赦免；惟诋毁圣神，罪在不赦。

  32. 语侵人子，犹可宥也；语忤圣神，则斯世来世，莫之宥矣。

  33. 若云果美，则树亦美；若云树恶，则果亦恶。树之美恶，因果而知也。

  34. 嗟尔蝮种，本性既恶，言何能善？盖有蕴于心，口则宣之。

  35. 善人所蕴者善，所发亦善；恶人所蕴者恶，所发亦恶。

  36. 我语尔，审判之日，凡人所道轻薄之言，必须一一负责。

  37. 盖尔因言而称义，亦因言而定罪也。」

  38. 时经生与法利塞人应曰：「夫子，愿一观尔之灵征。」

  39. 耶稣对曰：「以邪恶不淑之世代而求灵征，除先知若纳之灵征，更无他征可授。

  40. 盖正如若纳居巨鱼腹中者三昼夜，人子亦将三昼夜居于地腹。

  41. 审判之时，尼尼卫人必将起而定斯代之罪；盖彼等犹因若纳之训，而起悔悟；顾在斯有大于若纳者焉。

  42. 审判之时，南国之后亦将起而定斯代之罪；盖彼不远千里而来，以聆所罗门之哲言；顾在斯有大于所罗门者焉。

  43. 邪魔离人，徘徊于无水之地，欲觅一安身之所而不可得，

  44. 则曰：『我将返我故宅。』比至，见其室空空，扫除整洁，粉饰焕然；

  45. 乃往召较己尤恶七鬼同来居寓；其人之后患，必有甚焉也。斯邪恶世代，亦复如是。」

  46. 耶稣方训众，其母与兄弟伫立于外，欲与之语。或报耶稣曰：

  47. 「汝母及兄弟在外欲与汝语。」

  48. 耶稣应之曰：「孰为我母，孰为我兄弟？」

  49. 乃伸手指其诸徒曰：「斯乃我母，我兄弟。

  50. 盖凡能遵行我天父之旨者，是即我之兄弟，我之姐妹，与母氏也。」

1

礼日：安息日。

10

假端：假藉事端。

第十三章 启口设喻、发古之蕴

  1. 即日，耶稣外出，憩于海滨。

  2. 以民众猬集，遂登舟而坐，众鹄立岸上。

  3. 乃多方设喻而训之曰：「有农人出而播种，

  4. 播时，或落道旁，鸟来啄之；

  5. 或落硗确，积壤浅薄，发萌迅疾，

  6. 日出曝之，则苗槁矣，以无根故也；

  7. 或落棘中，棘渐长而蔽之；

  8. 或落佳壤，则畅茂条达，有蕡其实，有百倍者，有六十倍者，有三十倍者，

  9. 凡有耳者，其谛听焉。」

  10. 门徒进曰：「夫子训众，必以譬喻，何也？」

  11. 耶稣曰：「天国之蕴奥，赐尔知之，不赐若辈；

  12. 诚以有者益之，使沛然充溢，而无者并夺其所有。

  13. 若辈视而不见，听而不闻，冥顽不悟，故以譬喻训之。

  14. 意洒亚之预言，实应于若辈之身矣。其言曰：

    『尔曹尽听，而无所悟也；尽视，而无所见也。

  15. 斯民之心，已成顽梗；厥耳重听，厥目自闭，若恐其目之有见，耳之有闻，心之有悟，幡然回头，而获救于我也。』

  16. 然，福哉尔目，以有见故。福哉尔耳，以有闻故。

  17. 我实语尔，古之先知义士，咸欲睹尔之所睹，而不获睹，欲闻尔之所闻，而不获闻也。

  18. 尔其谛听播种之喻：

  19. 闻天国之道而不之悟，恶者旋至，夺其所播于心，斯乃播于道旁者也。

  20. 其播于硗地者，乃闻道即欣然受之，

  21. 第内无根核，未能有恒，及因道而遇困厄，则颓然而废矣。

  22. 其播于棘中者，闻道之后，世虑萦怀，利欲熏心，遂壅塞其道，乃至无实。

  23. 惟播于佳壤者，乃闻道而悟，诚笃结实，所获或百倍、或六十倍、或三十倍。」

  24. 耶稣复喻曰：「天国犹人播佳种于田，

  25. 迨人尽寝，雠至，撒稗于麦中而去，

  26. 已而苗秀且实，而稗亦显。

  27. 家佣谓主人曰：『主所播于斯田者，非佳种乎？顾荑稗何自而来耶？』

  28. 主人对曰：『雠人所为也。』佣曰：『吾侪即往薅之如何？』

  29. 曰：『不可，诚恐薅稗而麦亦见拔，

  30. 姑容二类并长。以待麦秋；麦秋一至，予当谓刈者曰：先束稗投火，乃敛麦入仓。』

  31. 复又喻曰：『天国犹如芥子；

  32. 芥子，百种之至微者，人取以植于其田，比长，则大于诸蔬，蔚然成树，即天上飞鸟，亦来栖于其枝。』

  33. 更喻之曰：『天国犹如酵母，妇人取而纳诸三斗面中，而面全酦矣。』」

  34. 凡此皆耶稣训众时所设譬喻，非譬不言，

  35. 此亦所以应验先知之言曰：

    『启口设谕，发古之蕴。』

  36. 嗣辞众回寓，诸弟子进而请曰：「请为我阐明田荑之喻。」

  37. 耶稣曰：「播佳种者，人子也；

  38. 田，世界也；佳种，天国之子也；稗荑，恶者之子也；

  39. 撒稗之雠，魔鬼也；麦秋，世界末日也；刈者，天神也；

  40. 束稗而投于火，世界末日，亦复如是。

  41. 当是时，人子将遣发天神，自其国中聚集诱恶行恶之俦，

  42. 投之洪炉，必有哀哭切齿者焉。

  43. 是时义士于厥父国中，当辉耀如日。凡有耳者，其谛听。

  44. 天国犹如田间宝藏，有人偶发，即掩之，忻然而去，尽售所有，购置新田。

  45. 天国又如贾者之求美珠，

  46. 见希世之珠，即售其所有以市之。

  47. 天国又如施罟于海，网罗所有鳞介，

  48. 既盈，则曳之上岸，坐而选其佳者入簏，而投弃其劣者。

  49. 世界末日，亦复如是。天神四出，抉群逆于诸善，

  50. 投诸洪炉，将有哀哭切齿者焉。

  51. 凡此种种，尔等已彻悟否乎？」诸徒对曰：「然」。

  52. 耶稣曰：「是故士子而熟谙天国之理者，譬诸一家之主，库中取物，新旧兼备。」

  53. 耶稣设譬毕，起行，

  54. 遄返故里，施训会堂，众奇之曰：「斯人何由而得如斯之妙慧异能？

  55. 渠非梓人之子乎？厥母非名玛莉雅乎？厥兄若弟，非雅各布伯、若瑟、西门、树德乎？

  56. 厥姊若妹，非与吾辈为比邻乎？然则斯人亦安得有此耶？」

  57. 遂疑忌耶稣。耶稣曰：「先知之不见尊，其惟在故乡族中欤？」

  58. 因里人之不信，故亦未行多奇。

5 | 硗确，ㄑㄧㄠ ㄑㄩㄝˋ：不毛之地。 | 8 | 蕡，ㄈㄣˊ，草木实盛。
27 | 荑稗，ㄊㄧˊ ㄅㄞˋ，杂草；野草。 | 28 | 薅，ㄏㄠ，拔。
33 | 酦，ㄈㄚ，发酵。 | 41 | 俦，ㄔㄡˊ，类，辈。
45 | 贾，ㄍㄨˇ，商人。 | 48 | 簏，ㄌㄨˋ，竹干；竹篓。
54 | 遄返，ㄔㄨㄢˊ ㄈㄢˇ，急回。 |  |

第十四章 如望被杀、耶稣以五饼二鱼食五千众

  1. 时，分封王希禄风闻耶稣所行，

  2. 谓侍臣曰：「是必施洗如望自死中复活矣，故能显斯神能。」

  3. 先是，希禄为弟妇黑落娣事，执如望，系以缧绁，下之狱。

  4. 如望尝谏王曰：「尔纳此妇，义所不容。」

  5. 王欲杀之，而慑于民情，有所不敢；以民众莫不认如望为先知也。

  6. 值希禄诞辰，黑落娣之女当席起舞为寿，希禄喜，

  7. 誓以所求必赐。

  8. 女为母所唆，求曰：「愿以施洗如望之首，置诸盘中见赐。」

  9. 王愀然不乐，然碍于所誓，及在席诸宾，乃准其所请，

  10. 饬人斩如望于狱，

  11. 置首盘中以授女，女以奉母。

  12. 如望弟子收尸葬之，来告耶稣。

  13. 耶稣闻之，遂引去，乘舟潜往荒陬；众闻其行，纷纷出城，徒步从之。

  14. 耶稣登岸，见民稠集，恻然悯之；见其疾者，悉予救治。

  15. 薄暮，门徒进曰：「此乃旷野，而时又晡，请遣众散，俾往村落，自购糇粮。」

  16. 耶稣曰：「无须遣散，尔与之食可也。」

  17. 对曰：「我仅有五饼二鱼。」

  18. 曰：「携来与我。」

  19. 既命众人席草而坐，持五饼二鱼，仰天祝谢，剖饼授徒，徒转授于众，

  20. 咸食且饱，收其余屑盈十二筐。

  21. 计食者男子五千，妇孺且不在此数。

  22. 俄而耶稣促门徒登舟先济彼岸，己则遣散众人。

  23. 众既散，独自登山祈祷；暮夜仍独留山中。

  24. 其时门徒之舟，犹在海中，逆风而行，困于巨浪。

  25. 时方四鼓，耶稣步海诣徒。

  26. 徒见其履海，惧甚，谓为怪物，不禁骇号。

  27. 耶稣 亟谓之曰：「尔可安心，我也，勿惧！」

  28. 伯铎禄曰：「若果为主，请命我步水就尔。」

  29. 耶稣曰：「来也！」伯铎禄出舟步水，向耶稣行。

  30. 无何，怵于暴风，身将下沉，因大呼曰：「主其救我！」

  31. 耶稣即伸手援之，曰：「何尔信心之薄，而疑惧之多也！」

  32. 甫登舟，风立息。

  33. 舟中人罗拜，曰：「汝真天主子。」

  34. 既济，至日吶色地，

  35. 土人知之，风传四境，携诸患病者来前，

  36. 但求耶稣容若辈一抚衣角，而抚者无不立愈。

5 | 慑，ㄕㄜˋ，畏惧。 | 9 | 愀，ㄑㄧㄠˇ，忧心；不乐。
13 | 陬，ㄗㄡ，一角之地。 | 15 | 晡，ㄅㄨ，下午。
15 | 糇，ㄏㄡˊ，干粮。 | 19 | 剖，ㄆㄡ，切开，剥开。
27 | 亟，ㄐㄧˊ，迅速。 | 30 | 怵，ㄔㄨˋ，受惊。

第十五章 论外表与内心、迦南妇人之信德、耶稣以七饼食四千众

  1. 时有经生与法利塞辈来自耶路撒冷，谓耶稣曰：

  2. 「尔徒违古人遗规，不盥手而食，何也？」

  3. 耶稣答曰：「尔等以遗规而违犯天主诫命，则又何说？盖天主曰：

  4. 『敬尔父母；詈父母者，死无赦；』，

  5. 汝则曰：『人第对父母云：我所当奉亲者，已献为礼物，

  6. 乃无须养其父母。』是尔以人之传习，废天主之道也。

  7. 虚伪之徒，善夫意洒亚之预言尔曹曰：

  8. 『斯民敬我以唇舌，

    其心与我隔天渊；

  9. 既传世教为宝训，

    向我朝拜亦徒然。』」

  10. 耶稣唤众近前曰：「听而悟诸：

  11. 非入于口者之能污人，惟出于口者，斯污人已。」

  12. 门徒进曰：「法利塞人闻是言，殊深疑怪，子知之乎？」

  13. 耶稣对曰：「凡非我天父所植之树，终必见拔，听之可也。

  14. 若辈盲者之盲导也；夫以盲导盲，有不相将入坑者乎？」

  15. 伯铎禄曰：「请申解出口入口之喻。」

  16. 耶稣曰：「尔曹亦依然无识耶？

  17. 岂不知入于口者，运于腹而遗于厕乎？

  18. 若夫出于口者，发于心而污人；

  19. 发于心者，如恶念、谋害、奸淫、苟合、攘窃、伪证、讪主，

  20. 凡此皆足污人。不盥手而食，何污人有？」

  21. 耶稣出赴谛罗西同境，

  22. 有迦南妇人来自彼域，大呼：「主，大维子，其垂怜焉。吾女为魔所祟，苦甚。」

  23. 耶稣不答，门徒请曰：「有妇呼于后，盍遣之去。」

  24. 耶稣曰：「我之奉使，惟就义塞宅中亡羊。」

  25. 妇趋前而拜曰：「主其助我。」

  26. 耶稣曰：「岂宜取儿曹之饼，以投稚犬？」

  27. 妇对曰：「主，诚然；惟几下稚犬，犹得沾主人饼屑。」

  28. 耶稣曰：「女儿，大哉尔信！依尔所愿，成全于尔。」其女遂于此时霍然而愈。

  29. 耶稣出至加利利海滨，登山坐，

  30. 即之者甚众，纷携瘖盲跛废等人，置耶稣足前，悉为治之。

  31. 众见瘖者言，残者全、跛者行、瞽者明，乃翕然叹服，而归荣于义塞之天主。

  32. 耶稣召其徒曰：「我怜斯众，从我三日，且无以食；雅不欲令其枵腹而归，恐踣于途。」

  33. 徒曰：「在斯旷野，安得如许饼饵，以享若众？」

  34. 耶稣问曰：「尔有饼几许？」曰：「七，尚有小鱼数尾。」

  35. 乃命众席地坐，

  36. 持七饼及小鱼，祝谢毕，剖而授徒，徒以授众；

  37. 咸食且饱，拾其余屑盈七筐。

  38. 除妇孺外，计食者四千人。

  39. 耶稣既遣众散，驾舟至玛迦塘境。

4 | 詈，ㄌㄧˋ，责骂。 | 26 | 稚，原为「禾犀」，ㄓˋ，人、物幼小都叫「禾犀」。
32 | 枵，ㄒㄧㄠ，空。 | 32 | 踣，ㄅㄛˊ，跌倒。


《 新经全集 》-16-20章-天主教图书中心--天主教文学,书籍,图书,书库

福音马窦传

16-20章

福音马窦传

第十六章 天象与时义、伯铎禄认基督、耶稣首次预言受难及复活

第十七章 显容、论依理蔼、耶稣输课

第十八章 勖自谦、论强恕重要

第十九章 论夫妇、富者与天国

第二十章 园丁喻、耶稣二次预言受难及复活、非以役人乃为人役

第十六章 天象与时义、伯铎禄认基督、耶稣首次预言受难及复活

  1. 法利塞、撒杜责辈来试耶稣，求其自天显示灵征。

  2. 耶稣对曰：「暮有红霞，尔曰必晴；

  3. 朝见阴紫，尔曰必雨。尔何察于天象，而昧于时义耶？

  4. 以邪恶不淑之世而求灵征，除若纳之灵征外，更无灵征可赐。」遂离之去。

  5. 门徒济彼岸，忘携饼饵。

  6. 时耶稣谕之曰：「慎防法利塞与撒杜责之酵。」

  7. 门徒窃议曰：「殆以我未备饼欤？」

  8. 耶稣知之，曰：「何尔信心之薄，而以无饼为虑乎？

  9. 尔曹岂犹未悟？独不忆五饼食五千人，而犹得若干筐；

  10. 七饼食四千人，而犹得若干筐乎？

  11. 吾谓慎防法利塞、撒杜责之酵，非言饼也。尔曹尚无悟乎？」

  12. 诸徒至是始悟耶稣言宜防者，非指饼酵，乃指法利塞，撒杜责之传习耳。

    耶稣至斐理比西泽里，

  13. 问诸徒曰：「人谓人子是谁？」

  14. 对曰：「或曰施洗如望、或曰依理蔼、或曰日勒米亚、或曰先知之一耳。」

  15. 曰：「然则尔等以我为谁？」

  16. 西门伯铎禄对曰：「子乃基督、永生天主之子也。」

  17. 耶稣曰：「福哉！若纳子西门，盖以此启汝者，非属血气肉情；在天吾父，实牖尔衷。

  18. 予亦语汝、汝乃盘石、予将建吾教会于斯石上，地狱之门，无以胜之。

  19. 予愿授子以天国之管钥；凡汝所缚于地者，在天亦当见缚。汝所释于地者，在天亦当见释。」

  20. 乃严戒诸徒，勿宣其为基督。

  21. 自是耶稣始预示其徒，彼须往耶路撒冷，将陷于长老、经生、司祭之手，备受凌辱，乃至被杀；第三日复活。

  22. 伯铎禄挽而谏之曰：「主，万无此理，愿此事之莫临尔身也。」

  23. 耶稣顾谓伯铎禄曰：「沙殚退去！汝为我梗。汝但体人情，不体天意。」

  24. 乃谕诸徒曰：「人欲从予，必须克己，负其十字架，而追随予后。

  25. 凡惜其生者，失之；惟为予而舍其生者，得之；

  26. 夫人虽富有天下，而自丧其灵。何益之有？更将何以赎其灵乎？

  27. 人子必当于厥父光荣之中，率众天神以临，按人之行，施人以报。

  28. 吾实语尔，现立于斯者，必有未死之前，获睹人子乘权而降焉。」

5

济，渡也。

6

食，ㄙˋ，以食与人；又作饲。

第十七章 显容、论依理蔼、耶稣输课

  1. 阅六日，耶稣携伯铎禄、雅各布伯及弟若望潜登高山，

  2. 当前显容，面耀如日，衣皓若雪。

  3. 倏见摩西、依理蔼显临，与耶稣语。

  4. 伯铎禄谓耶稣曰：「主，我侪得盘桓于斯，不亦乐乎！子若愿者，容建三幕，一为子，一为摩西、一为依理蔼。」

  5. 言未已，倏焉景云覆之，有声出自云间曰：「斯吾爱子，慰悦我心，尔曹其听从之。」

  6. 徒闻之，偃仆战憟。

  7. 耶稣来抚之，曰：「起，毋惧。」

  8. 徒举目仰视，惟见耶稣，更无他人。

  9. 比下山，耶稣谕曰：「人子未复活前，勿以所见告人。

  10. 徒问曰：「经生辈谓依理蔼须先至，何也？」

  11. 耶稣对曰：「依理蔼固须先至，复兴万事；

  12. 第予语尔，依理蔼实已莅临，而人莫之识，且任意处之。人子之将罹横逆，亦复如是。」

  13. 至此诸徒乃悟耶稣所言，系指施洗如望。

  14. 既入人丛中，有人趋至耶稣前而跽，曰：「主其矜怜吾子，彼患癫痫甚苦。频跌于火，屡堕于水。

  15. 我携之就尔徒，而若辈不能治也。」

  16. 耶稣曰：「噫，悖谬无信之世乎！我与尔俱，将至何时？予尔含忍，将至何时？姑携子来。」

  17. 耶稣斥魔，魔出而其子立愈。

  18. 门徒潜谒耶稣曰：「吾侪莫之能祛，何也？」

  19. 曰：「以尔无信故也。盖吾实语尔，苟有信德如芥子，即命此山自移，亦必从焉；且无事不成也。

  20. 惟此类魔鬼，非祷与斋，亦不能祛耳。」

  21. 在加利利时，耶稣告徒曰：「人子将被付于人手，

  22. 人且杀之，惟第三日复活。」诸徒为之戚然。

  23. 行至葛法农，有税胥至，问伯铎禄曰：「汝师不输税乎？」

  24. 曰：「输也。」伯铎禄入室，耶稣先问曰：「西门于意云何？世之君王，向谁征课，己子乎？抑外人乎？」

  25. 对曰：「向外人耳。」耶稣曰：「然则子当免焉。

  26. 虽然，吾人不欲骇俗也；姑往钓于海，就先获之鱼，启其口，得钱一枚，取而为我与尔纳之。」

23

胥，ㄒㄩ，庶人之在官者。

第十八章 勖自谦、论强恕重要

  1. 尔时门徒进而问曰：「天国中，孰为大？」

  2. 耶稣呼一孩提，使立诸徒中曰：

  3. 「吾实告尔，尔若不幡然化为赤子，则末由进天国。

  4. 故惟自谦自小若此孩者，斯天国中之大人也。

  5. 凡因余名接纳若斯一孩者，即纳我也。

  6. 苟使信我之一介小子堕入罪中，不如磨石系颈，沉诸渊海之为愈也。

  7. 哀哉斯世，以其梗障之多也。梗障之生，在所不免，而甘为梗障之缘者，哀莫大焉。

  8. 倘尔一手一足，引尔于恶，当斫而弃之；与其手足双全而委于无尽之火，曷若残跛而入永生之为愈乎？

  9. 倘尔之一目，引尔于恶，当抉而弃之；与其具双目而投入火狱，曷若具只眼而获永生之为愈乎？

  10. 慎毋蔑视一介小子；盖吾语尔，若辈之守护天神，在天常得瞻仰吾父之圣颜焉。

  11. 夫人子之来，所以救援沦亡者也。

  12. 尔等于意云何？人有百羊而亡其一，有不暂留其九十九于山，而追寻其所失者乎？

  13. 如能获之，我实语尔，彼为此羊而喜，有逾于其未失之九十九者焉。

  14. 在天尔父之不欲失一小子，亦复如是。

  15. 兄弟有过，宜伺其独处而劝之。彼若听尔，是全尔兄弟也。

  16. 弗听，则携一、二人偕往；有二、三人为证，言乃足征。

  17. 若复不听，则报教会；设又不听，则待之如外教人与税吏可也。

  18. 吾实语尔，凡尔等所缚于地者，在天亦当见缚；尔等所释于地者，在天亦当见释。

  19. 我又语尔，倘尔中二人，在地同心祈祷，则无论何求，在天我父必成全之。

  20. 盖有二、三人因我名而会集者，予亦在其中焉。」

  21. 伯铎禄进曰：「主！若有兄弟频获罪于我，当宽恕几次，七次足乎？」

  22. 耶稣曰：「吾语尔不仅七次而已，必也七十倍之七次乎。

  23. 是故天国譬诸人君与群臣清计；

  24. 始计时，有携负银千万者至，

  25. 无以偿，君命其自鬻其妻孥家产以偿。

  26. 其人俯伏而求曰：『乞主宽延时日，我当尽偿。』

  27. 君怜而释之，宽贷其债。

  28. 臣出，遇同僚，负其银百枚，执之，扼其吭，曰：『偿尔负。』

  29. 僚友俯伏而求曰：『乞尔宽延时日，我当尽偿。』

  30. 弗许，下之狱以俟清偿所负。

  31. 同僚见之，咸抱不平，诉于君。

  32. 君召之曰：『狠心恶奴，尔求我，予宽尔债；

  33. 尔不当怜尔同僚，一若予之怜尔乎？』

  34. 君怒，发之狱吏，俟其清偿所负。

  35. 倘尔不本真心，各恕兄弟，则在天我父亦将以是待尔焉。」

8

斫，ㄓㄨㄛˊ，砍也。

28

吭，ㄏㄤˊ，喉。

第十九章 论夫妇、富者与天国

  1. 论毕，离加利利，入犹太境，至约旦河彼岸，

  2. 群众从之；其有病者，耶稣悉为治之。

  3. 有法利赛人来试之，曰：「人可任凭何故而出其妻乎？」

  4. 耶稣对曰：「尔未读经耶？经言：『造化主之创人也，肇造一男一女』

  5. 且谓『因此，人将离其父母，好合其妻，二人成为一体。』

  6. 是已不复为二，乃为一体。夫天主所合，人焉得而离之。

  7. 法利赛人曰：「然则摩西何为命与休书而出之乎？」

  8. 对曰：「摩西以汝心如铁石，姑容出妻，非自始已然。

  9. 吾语尔，凡非因不贞之故，出其妻而别娶者，奸也；娶已出之妻者，亦奸也。」

  10. 门徒曰：「若夫妻关系，严格乃尔，则不如不娶之为善矣。」

  11. 耶稣曰：「斯言亦非人人能受，惟蒙特宠者能受之。

  12. 盖人有生而阉者，有被人阉者，有为天国而自阉者；惟堪受者始克受焉。」

  13. 时有人携数婴至，欲耶稣按手而祷，门徒斥之。

  14. 耶稣曰：「容婴儿就我，勿之阻也。天国正属斯辈赤子。」

  15. 乃抚之而别。

  16. 有人来谒曰：「夫子！吾当行何善，始可享永生？」

  17. 耶稣曰：「奚为以善见询？善者惟一。虽然，尔欲臻于常生，则守诫尚矣。」

  18. 曰：「何诫？」曰：「毋杀人，毋奸淫，毋偷盗，毋妄证，

  19. 敬尔父母，爱人如己。」

  20. 少年曰：「凡此我皆自幼习行；敢问尚亏何事？」

  21. 耶稣曰：「欲为完人，往售所有，施于贫人，积实宝于天，再来从我。」

  22. 少年闻言，怅然而归，以其拥有巨资耳。

  23. 耶稣乃谓门徒曰：「我实语尔，难矣哉，富人之进天国也！

  24. 吾谓驼经针孔，较富人之进天国犹易。」

  25. 徒闻斯语，殊为诧异，曰：「然则谁能获灵救欤？」

  26. 耶稣目之曰：「在人固属不能，在天主则无所不能。」

  27. 伯铎禄应曰：「吾侪则已舍弃一切，以从子矣。将何所获乎？」

  28. 耶稣曰：「吾实语尔，尔曹从我者，至复活时，人子坐于荣座，尔曹亦必坐于十二宝座，审判义塞十二支派。

  29. 且无论何人，因我之名，而舍其第宅、兄弟、姊妹、父母、子女、或田地者，必得收获百倍，并承永生。

  30. 顾多有后来居先，先来居后者焉。」

第二十章 园丁喻、耶稣二次预言受难及复活、非以役人乃为人役

  1. 「天国譬如家主拂晓而出，为其葡萄园募佣，

  2. 与佣约定，每日一钱，乃遣之入园；

  3. 己初复出，见人闲立于市，

  4. 谓之曰：「尔等亦往我园中，当与尔以应得之值。」

  5. 其人应命。午正，申初，先后复出，行之如前。

  6. 薄暮又出，见仍有徘徊于市者，谓之曰：「尔等何为终日闲立于斯？」

  7. 曰：「无雇。」曰：「尔等亦往我园中。」

  8. 既暮，园主谓管事者曰：「召众佣至，授以工资，自后来者始，递及先来者。」

  9. 于是薄暮入园者来前，各受一钱。

  10. 轮至先进者，意必多得，讵亦各得一钱，

  11. 受而怨主曰：

  12. 「我侪辛劳终日，备尝炎蒸；斯辈后进，工仅半晷，何与我侪一律待遇耶？」

  13. 主谓其一曰：「友乎，我未负尔；尔非与我约以一钱乎？

  14. 携尔值去。吾欲给后至者与尔相若，乃出自愿；

  15. 吾岂不能从心所欲，处吾之所有乎？吾之慷慨，乃使尔侧目耶？」

  16. 此所谓后来居先，先来居后；见召者多，而中选者寡耳」。

  17. 耶稣上耶路撒冷，途中，潜集十二徒而谓之曰：

  18. 「此次吾侪上耶路撒冷，人子将被付于经生、司祭长，拟死，

  19. 解送外邦人，受辱受挞，钉死于十字架上，至第三日复活。」

  20. 时慈伯德二子之母，率子至耶稣前，跽之，有所请也。

  21. 耶稣曰：「何求？」对曰：「请命我二子，在尔国中，一坐尔右，一坐尔左。」

  22. 耶稣应曰：「尔亦不知所求矣！我饮之爵，尔能饮乎？」曰：「能。」

  23. 曰：「我饮之爵，尔必饮之；至坐我左右，非我能赐，惟赐于吾父预为之备者。」

  24. 十徒闻之，颇憾彼二弟兄。

  25. 耶稣召而谕之曰：「尔知外邦之君，奴视其民；其大臣擅作威福。

  26. 尔等切莫如是，尔中孰愿为尊，当为尔役；

  27. 孰愿为首，当为尔仆。

  28. 正如人子之来，非以役人，乃为人役，且舍其生以为众人之赎焉。」

  29. 方离日里阁，众群从之；

  30. 有瞽者二人，坐道侧，闻耶稣过，扬声呼曰：「主，大维子，其垂怜焉！」

  31. 众斥勿喧，而二人愈益扬声呼曰：「主，大维子，其垂怜焉！」

  32. 耶稣止步，召之曰：「尔何求于予？」

  33. 对曰：「愿主启吾目。」

  34. 耶稣恻然悯之，抚其目，应手复明。二人乃从之。

3 | 己初，己时之初，九点多钟。 | 12 | 半晷，ㄍㄨㄟˇ，一个时辰多。
5 | 申初，申时之初，下午三时左右。 |  |


《 新经全集 》-21-25章-天主教图书中心--天主教文学,书籍,图书,书库

福音马窦传

21-25章

福音马窦传

第二十一章 耶稣乘驴入都、二子之喻、园户之喻

第二十二章 王宴喻、天主与西泽、阐复活、论爱天主及爱人

第二十三章 斥经生及法利塞人、哀耶路撒冷

第二十四章 预言耶路撒冷之被毁及世界末日

第二十五章 童女喻、托金喻、末日审判

第二十一章耶稣乘驴入都、二子之喻、园户之喻

  1. 行近耶路撒冷，抵白德热村忠果山下。耶稣遣二徒曰：

  2. 「尔往前村，将见一驴系焉，有驴驹与俱；可释而牵之俱来。

  3. 人或有言，第告以主所需，彼必立允。」

  4. 此亦所以应验先知之言曰：

  5. 「睹哉熙雍女，

    尔王来就汝。

    温恭骑驴背，

    驴驹与之俱。」

  6. 二徒往，遵命行，

  7. 牵驴及驴驹至，置己衣其上，耶稣骑焉。

  8. 众亦纷纷解衣布道，或折枝撒路；

  9. 导前踵后，同声呼曰：

    「贺三纳兮，大维裔！

    奉主名而来兮，堪颂美！

    贺三纳兮，高无极！」

  10. 耶稣入耶路撒冷，举城轰动，问斯何人；

  11. 众对曰：「斯乃加利利、纳匝肋人先知耶稣也。」

  12. 耶稣入天主圣殿，尽逐殿中贾者，倾兑钱者之几，翻鬻鸽者之架，

  13. 而谕之曰：「经云：『吾宅应称祈祷之所』，尔曹转以为盗窟矣。」

  14. 瞽者、跛者，就耶稣于殿中，耶稣尽为治之，皆获康复。

  15. 司祭诸长及经生见其所行异迹，且闻幼童欢呼曰：「贺三纳兮大维裔！」不胜忿恚。

  16. 乃谓耶稣曰：「尔不闻若辈所言乎？」耶稣答曰：「闻也；然尔岂未读

    『却从赤子乳香口，

    引出千秋美誉芳。』

  17. 遂离而出城，至伯大尼宿焉。

  18. 翌晨复入城，饥，

  19. 见道旁凤果树，就而觅果，无所得，但有丛叶，乃曰：「愿尔从此永不结实！」树顿枯。

  20. 门徒见而奇之曰：「何枯之速也！」

  21. 耶稣曰：「吾实语尔，尔第坚信不疑，不特能行之于树，即命此山自移于海，亦无不成。

  22. 诚信而祷，所求必获也。」

  23. 耶稣入殿，方施训，司祭长与民间耆老前来问曰：「汝凭何权而行此诸事，且孰授汝以此权耶？」

  24. 耶稣答曰：「予亦问尔一言，请尔先答，予当告以何权行此。

  25. 夫如望之洗，何自而来，自天乎？自人乎？」若辈私议曰：

  26. 「吾侪若曰自天，彼将问我何以不信；若曰自人，民又可畏，盖众皆以如望为先知也。」

  27. 因对曰：「不知。」耶稣乃谓之曰：「然则吾亦不愿告尔凭何权以行此矣！」

  28. 「尔曹于意云何？人有二子，谕其长者曰：『儿今日可往葡萄园工作。』

  29. 对曰：『不愿。』既而悔之，乃往。

  30. 谕次子亦往，次子曰：『大人，我往。』然竟未往也，

  31. 二者孰孝？」对曰：「长子。」耶稣曰：「吾实语尔，税吏娼妓，将先尔曹入天主国。

  32. 盖如望以义路开导于尔，尔不之信；而税吏娼妓，则信之矣。尔见其事，犹未能悔悟而起信也。」

  33. 「再设一喻，尔其听之：有家主植葡萄园，范以篱，掘酒池，建楼阁，租之园户，而远游国外。

  34. 届收果之时，乃遣其仆向园户取果。

  35. 园户执之，击其一，杀其一，更以石毙其一，

  36. 主乃遣他仆往索，其人数倍于前；园户处之如故。

  37. 最后乃使其子往取，意谓必尊吾子矣。

  38. 孰意园户一见其子，乃共议曰：『斯乃厥嗣，我等盍共杀之，可占其产。』

  39. 于是执而杀之葡萄园外。

  40. 尔思园主归时，将如何处此园户乎？」

  41. 曰：「必歼此恶类，而以葡萄园另租良农，俾得按时收果。」

  42. 耶稣曰：「经云：『梓人所弃，乃成基石；主之所为，神妙莫测。』尔岂未寓目耶？

  43. 故予告尔，天主之国必夺自尔手，而授诸能结嘉实之人。

  44. 人若踬于斯石，受伤必重；斯石而陨于其身，体则糜矣。」

  45. 司祭长及法利塞人既闻其喻知指彼等而言也；

  46. 欲执之，而慑于民情；盖众皆奉彼为先知也。

2 | 驴驹，原文为「马蒙」，ㄇㄥˊ，小驴子。
 | 文中「马蒙」都作驴驹，计算机没有此字。
5 | 原文为：有马蒙与之俱。
12 | 鬻，ㄩˋ，卖。 | 15 | 恚，ㄏㄨㄟˋ，大怒。

第二十二章 王宴喻、天主与西泽、阐复活、论爱天主及爱人

  1. 耶稣又设喻训众曰：

  2. 「天国譬诸君王为其子设婚筵，

  3. 遣仆速被柬者赴燕，皆不至；

  4. 乃遣他仆曰：『告被柬者我已备筵，宰牛杀牲，百物毕具，请来参与嘉礼。』

  5. 皆置若罔闻，各行其路，或赴田庄，或赴市场，

  6. 余人且执其仆，辱而杀之！

  7. 君王闻之震怒，发兵进讨，歼其众，火其居。

  8. 乃谓其仆曰：『婚筵既备，而被邀者无德以称。

  9. 可往通衢大街，尽尔所遇，邀之来宴。』

  10. 仆遂出赴街中，尽集所遇，无闻善恶，宾客满堂。

  11. 王入视客，见一人无礼服，

  12. 谓之曰：『友，无礼服安得入此？』其人默然。

  13. 王乃谓侍者曰：『缚其手足，投之幽狱，必有哀哭切齿者矣。』

  14. 盖见召者众，而蒙选者寡也。」

  15. 于是，法利塞辈出而共议，何以即其言而陷之。

  16. 乃发其党徒，偕希禄党人来问耶稣曰：「夫子，吾知尔真实无诳，率陈主道，不顾人情，无所偏袒；

  17. 敢请明示尔意，纳税于西泽，宜乎否乎？」

  18. 耶稣心知其诈，对曰：「虚伪之徒，试予何为？

  19. 且以税钱示我。」乃出钱示之。耶稣曰：

  20. 「此谁之像？谁之号欤？」

  21. 曰：「西泽也。」曰：「当以西泽之物归西泽，而以天主之物归天主。」

  22. 若辈闻而异之，舍之而去。

  23. 撒杜责人素言人无复活，是日亦进而问之曰：

  24. 「夫子，摩西曾言，人死无子，弟娶其妇，为兄生子立嗣。

  25. 兹者吾党有兄弟七人；长者娶妻，无子而亡，遗妇于弟，

  26. 其二其三，乃至其七皆然。

  27. 妇亦旋亡。

  28. 至复活时，此妇为谁之妻？盖七人皆曾娶之。」

  29. 耶稣曰：「尔曹昧于经义，及天主之大能，宜其误也。

  30. 盖复活后，不娶不嫁，一如主之天神。

  31. 论死者之复活，讵未读天主所晓示于尔者乎？天主曰：

  32. 『我乃埃布尔汉之天主，依洒格之天主，雅各布伯之天主。』夫天主非死者之天主，乃生者之天主也。」

  33. 众闻其言，叹服其训。

  34. 法利塞人闻耶稣致撒杜责人语塞，亦会集其党。

  35. 一律师来试耶稣曰：

  36. 「夫子，律法中何诫为大？」

  37. 对曰：「『尽尔之心，尽尔之情，尽尔之知，以爱尔上主天主。』

  38. 斯诫乃首而大者，。

  39. 其次即『爱人如己』是已。

  40. 此二诫者，实为所有律法及先知书之纲领也。」

  41. 法利塞人既集，耶稣问之曰：

  42. 「尔于基督之观念若何？彼其谁之子耶？」曰：「大维裔。」

  43. 曰：「然则大维感于圣神，呼之曰：『主。』何也？」

  44. 『主语吾主，

    坐我右侧。

    待我克敌，

    任尔践踏。』

  45. 夫大维既称之为主，又安得为其裔乎？」众不能答；自此不敢复诘。

8

称，ㄔㄣˋ，相副，相宜。

第二十三章 斥经生及法利塞人、哀耶路撒冷

  1. 耶稣谕众及门徒曰：

  2. 「经生与法利塞人，居于摩西之位，

  3. 尔等固应遵其所言，惟不可效其所行；盖若辈有言而无行也。

  4. 彼以烦重难堪之任，缚置人肩，而己则不运一指以相助。

  5. 凡彼所行，惟欲求知于人；广其佩经，长其缀旒，

  6. 宴则首座，会则高居，

  7. 又喜受敬市中，呼为『辣比』。

  8. 尔曹勿称『辣比』，盖尔师唯一，尔曹皆属兄弟。

  9. 勿称在地者为父，尔父惟一，在天者是。

  10. 勿受夫子之称，夫子惟一，基督是已。

  11. 尔中大者，宜为尔仆；

  12. 盖自高者必见抑，而自谦者必被举也。

  13. 哀哉！尔经生与法利塞人，虚伪之徒也！尔曹向众紧闭天国，己既不进，又阻人之进。

  14. [哀哉！尔经生与法利塞人，尔曹凌占孤寒之产，而以长祷为矫饰之具，此辈之受谴，必有异乎寻常者焉。]

  15. 哀哉！尔经生与法利塞人，虚伪之徒也！盖尔周行海陆，招人入教，既入，则引之为地狱子，较尔犹恶。

  16. 哀哉！尔曹盲而作导者！尔谓指殿而誓，犹同无誓，若指殿中之金而誓，乃受拘束。

  17. 何尔狂妄昏昧，一至于此！夫二者孰大？金乎？抑圣金之殿乎？

  18. 尔又谓指坛而誓，犹同无誓，若指坛上仪物而誓，乃受拘束。

  19. 昏昧之人乎！二者孰大？仪物乎？抑圣仪物之殿乎？

  20. 夫指坛而誓，即指其坛及坛上诸物而誓也。

  21. 指殿而誓者，即指其殿及寓于殿中者而誓也。

  22. 指天而誓者，即指天主宝座，及居于宝座者而誓也。

  23. 哀哉！尔经生与法利塞人，虚伪之徒也！盖尔斤斤于薄荷、蘹香、莳萝、什一之输，而于律中纲要，如正义、仁慈、信德，则漠然置之。彼固当行，此亦焉可废哉？

  24. 尔瞽而作导者！蚋则滤之，驼则吞焉。

  25. 哀哉！尔经生与法利塞人，虚伪之徒也！盖尔第洁杯盘之表，而内充贪污邪欲。

  26. 蒙哉法利塞人！尔其先洁杯盘之内，则其外自洁矣。

  27. 哀哉！尔经生与法利塞人，虚伪之徒也！盖尔犹粉垩之茔，外形虽美，内充尸骸诸秽。

  28. 尔曹饰义以欺人，而内则虚伪邪恶，无所不有也。

  29. 哀哉！尔经生与法利塞人，虚伪之徒也！盖尔茸先知之茔，饰义士之冢，

  30. 自谓若生先祖之世，必不与之共流先知之血。

  31. 实则尔已自证为杀先知者之后矣。

  32. 乃祖恶贯，尔其盈之！

  33. 嗟尔虺蝮之种，将何以逃于地狱之刑乎？

  34. 是故，吾遣先知哲人经师于尔，尔或刃之、钉之、或鞭之于会堂、逐之于诸邑，

  35. 庶几凡世上所流义血，自义者埃布尔之血，以至殿台间被杀者巴辣基子集加理之血，皆归于尔。

  36. 吾诚告尔，凡此诸端，咸将归责于斯代矣。

  37. 耶路撒冷乎！嗟尔残杀先知，石击天主星使之耶路撒冷乎！吾之欲集尔子女，如牝鸡之覆翼其雏者，不已频乎？而尔终莫之许也。

  38. 今者尔室其墟矣。

  39. 盖吾语尔，自今而后，以至尔欢呼：『奉主名而来者，洵堪颂扬』之日，尔将不得睹予矣。」

5 | 旒，ㄌㄧㄡˊ，丝线。 |  |
14 | 此节原文并未译出，此节由路加福音廿章47节录出。
15 | 蘹，ㄏㄨㄞˊ，蘹香即茴香。 | 24 | 蚋，ㄖㄨㄟˋ，蚊子。
27 | 垩，ㄜˋ，白垩；粉笔。 | 33 | 虺蝮，ㄏㄨㄟˇ ㄈㄨˋ，有巨毒的蛇。

第二十四章 预言耶路撒冷之被毁及世界末日

  1. 耶稣甫出殿，门徒就之于途，欲其一眺殿宇，

  2. 耶稣曰：「凡此非历历在尔目乎？吾实语尔，来日必遭拆毁，将不见一石迭于他石之上矣。」

  3. 耶稣坐于忠果山，门人潜谒曰：「请告我事见何时；尔之降临，及世之终局，有何朕兆？」

  4. 耶稣曰：「尔其慎旃，毋受人欺。

  5. 盖将有多人，冒我名而来曰：「吾乃基督；」以是惑众。

  6. 尔闻战争纷起，风声鹤唳，毋庸惊惶；盖此等事在所不免，而终局犹未至也。

  7. 行见民族相攻，邦国交战，饥馑地震，所在多有。

  8. 然此犹为忧患之滥觞。

  9. 尔时人将付尔于酷刑，加尔以残杀；尔为我名，将见恶于万民；

  10. 其半途而废者，亦必甚众；且将互相陷害，互相嫉恨。

  11. 伪先知纷纷而起，愚惑稠人。

  12. 邪道既长，爱德寝冷。

  13. 惟坚忍不拔，终身不渝者，斯蒙救恩。

  14. 且此天国嘉音，先须遍传夭下，为万民证，然后终局乃至。

  15. 迨见先知达尼理所言『面目狰狞，惨无人道之物』立于圣地，(读者当会意)

  16. 斯时在犹太者，意避入山中；

  17. 在屋上者，勿下取家中什物；

  18. 在田者，勿返舍取衣。

  19. 哀哉！彼时之孕妇乳母也！

  20. 尔宜祈祷，赐尔逃难时，莫值隆冬礼日。

  21. 斯时大难，实为创世以来，空前绝后。

  22. 若不减其时日，血气之伦，将无幸全；惟为蒙选者之故，时日必当见减。

  23. 尔时，人若告尔『观哉！基督在此，基督在彼！』勿予置信。

  24. 盖伪基督、假先知，将起而大施异迹奇事；倘可能者，并蒙选之人，亦将被惑矣。

  25. 兹特先行戒尔。

  26. 人若告尔，『在旷野』，勿出；『基督在密室』，勿信。

  27. 盖正如电光发自东方，照彻西方，人子之临，亦复如是。

  28. 尸之所在，群鹰集焉。

  29. 大难甫平，日即晦冥，月失其明；众星陨坠，天德动摇。

  30. 至是，人子之标帜，见于中天。时率土众民，咸将哀泣，见人子威灵显赫，驾云而降，

  31. 遣天神吹角，发音洪亮，集简选之人于四方，自天此极，至天彼极。

  32. 尔可于凤果树习一教训：方其枝柔叶绿，知夏令在迩；

  33. 尔见以上诸事，可知人子已及门矣。

  34. 我确语尔，斯代未逝，诸事必验。

  35. 天地可废，吾言不可废也。

  36. 其时其日，人不知，天神亦不知，惟我父知之。

  37. 人子之临，正如诺厄时事；

  38. 洪水未至之日，人方饮食嫁娶，晏如也；至诺厄入舟之日，

  39. 人犹不觉；洪水倏至，咸遭灭顶；人子之临，亦复如是。

  40. 斯时二人在田，一擢一遗；

  41. 二女推磨，一擢一遗。

  42. 缘此，尔宜朝干夕惕，盖尔不知尔主莅临之日也。

  43. 若家主知盗何时将至，则必儆醒守备，不令穴室。

  44. 然则尔等亦当备诸。盖不意之时，人子至矣！

  45. 设有忠智之仆，受家主之托，督其家人，按时给食；

  46. 主来时，见其克尽厥职。福哉斯仆乎！

  47. 吾实语尔，主必以其全业寄之。

  48. 倘有不肖之仆，私揣其主稽迟，

  49. 因肆意殴挞其侣，且与酒徒恣食纵饮，

  50. 则于不期之日，不意之时，其主突然而临，

  51. 必加以极刑，与虚伪之徒同科，将有哀哭切齿者焉。」

3 | 朕兆，ㄓㄣˋ ㄓㄠˋ，征兆。 | 4 | 旃，ㄓㄢ。
8 | 滥觞，ㄌㄢˋ ㄕㄤ，源头。 | 12 | 寝，ㄑㄧㄣˇ，息。
38 | 晏如，ㄧㄢˋ ㄖㄨˊ，平静安详。 | 42 | 朝干夕惕，朝夕警戒不敢懈怠。
48 | 稽迟，ㄐㄧ ㄔˊ，滞留。 |  |

第二十五章 童女喻、托金喻、末日审判

  1. 「是时，天国将如童女十人，各持一灯，出迎新婿。

  2. 其中愚者五人，智者亦五人。

  3. 愚者持灯，而无余油；

  4. 智者携灯，而又贮油于壶。

  5. 新婿稽迟，皆假寐而寝。

  6. 子夜忽有声呼曰：『新婿来矣！其出迎之。』

  7. 众女乃起而整灯。

  8. 愚者谓智者曰：『请予我以油，吾灯垂灭。』

  9. 智者对曰：『共享恐将不给，盍就市购之。』

  10. 方往沽，而新婿至矣。有备者偕入，同赴婚筵，户遂扃。

  11. 愚者后至，叩曰：「主乎，主乎，乞为启户！」

  12. 主应曰：『吾实语尔，予不尔识也。』

  13. 是故尔等当小心翼翼，朝干夕惕；其日与时，非尔所知也。

  14. 昔有人焉，将远行，召其诸仆，托以家赀，

  15. 有授金五千者，有二千者，有一千者。亦各因其才耳。托付既毕，遂登程。

  16. 其受五千者，出而贸易，获利五千；

  17. 受二千者，亦获利二千；

  18. 受一千者，则出而掘窟于地，以埋其金。

  19. 久之，主人返，与仆清计。

  20. 受五千者，携同赢余五千以至，而白主曰：『吾主，昔以五千金见托予，兹又获五千。』

  21. 主曰：『俞，忠信之仆也，尔既忠于小事，将托尔以大事。其进而享乃主之乐。』

  22. 受二千者亦谓曰：『吾主以二千金见托，予兹又获二千。』

  23. 主曰：『俞，忠信之仆也；尔既忠于小事，将托尔以大事，其进而享乃主之乐。』

  24. 受一千者继至，曰：『素知吾主刻薄寡恩，不播而获，不散而敛；

  25. 吾惧焉，因埋金于地；兹以原物奉璧。』

  26. 其主应曰：『嗟尔恶而且惰之仆！尔既知予不播而获，

  27. 不散而敛，

  28. 胡不以我之财，存诸钱贾，使予归时亦得兼收本利乎！』

  29. 亟夺其金，以授得有万金之仆。盖有者，益之使沛然有余，而无者并其所有而夺之。

  30. 其将斯无益之仆，投诸无明绝域，将有哀哭切齿者焉。

  31. 当人子偕诸天神，威灵显赫，驾云而降也，将坐于尊位，

  32. 集万民其前，而予甄别，犹如牧者之间绵羊与山羊，

  33. 绵羊置右，山羊置左。

  34. 至是王将谓右者曰：『尔等见宠于吾父者，自创世以来为尔所备之国，胥来承嗣。

  35. 盖曩者我饥，尔则食之；我渴，尔则饮之；我作客，尔则纳之；

  36. 我裸，尔则衣之；我疾，尔则视之；我在狱，尔则来探之也。』

  37. 善者将曰：『主乎，吾何曾见尔饥而食之，渴而饮之？

  38. 又何曾见尔作客而纳之，裸而衣之？

  39. 更何曾见尔有疾、在狱、而探视之耶？』

  40. 王将谓之曰：『吾实语尔，尔所施于我兄弟中之至微者，即施之于我身也。』

  41. 王又将谓左者曰：『被诅者流，其离我！当投诸不熄之烈火，盖此原为魔鬼及其众徒而备也。

  42. 盖曩者我饥，而尔不予以食；我渴，而尔不予以饮；

  43. 我作客，而尔不予以接纳；我裸，而尔不予以衣；有疾、在狱，而尔不予以探视也。』

  44. 彼将对曰：『主乎，我何曾见尔饥渴、作客、无衣、患病、在狱，而竟不予以侍奉乎？』

  45. 王将答曰：『吾实语尔，尔未施之于至微者，即未施之于吾身耳。』

  46. 遂群就天戮，而善者则享永生。」

10 | 扃，ㄐㄩㄥ，闩上。 | 20 | 赢余，ㄧㄥˊ ㄩˊ，盈利。
21 | 俞，ㄩˊ，肯定的回答。 |  |


《 新经全集 》-26-28章-天主教图书中心--天主教文学,书籍,图书,书库

福音马窦传

26-28章

福音马窦传

第二十六章 香液敷主、建立圣体、山园所祷、奸徒鬻主、耶稣被劫、伯铎禄三不认主

第二十七章 受询、被钉、安窀

第二十八章 耶稣复活、命徒布道

第二十六章 香液敷主、建立圣体、山园所祷、奸徒鬻主、耶稣被劫、伯铎禄三不认主

  1. 耶稣垂训既毕，谓门徒曰：

  2. 「尔知十日后，即为免难节，人子将被缚而钉于十字架矣。」

  3. 斯时，司祭长及民间耆老，方群集于大司祭该法院中，

  4. 思以诡谋曲陷耶稣，而置之于死；

  5. 惟曰：「毋于节日行之，恐民生变。」

  6. 耶稣宴于伯大尼癞者西门家。突有妇人持玉瓶，中贮珍贵之芳液，

  7. 倾瓶以渥耶稣之首。

  8. 门徒见而不悦曰：「是何徒耗？

  9. 盍售此以济贫乎？」

  10. 耶稣知之，乃曰：「何为而阻此妇？彼所加于予身者，美事也。

  11. 尔曹恒有贫人与俱，然予则非尔曹所得而长留。

  12. 彼以芳液渥予身者，乃所以备予之殓耳。

  13. 予实告尔，普天之下，福音所届，此妇所为，将传为千古美谈。」

  14. 十二徒中有名茹答斯、依斯加略者，往见司祭长曰：

  15. 「予如以耶稣献尔，将何以为酬？」彼辈乃授以银三十两。

  16. 自是茹答斯心存鬻主，将待机而发矣。

  17. 除酵之首日，门徒进问耶稣曰：「免难节宴，子欲备筵何处？」

  18. 耶稣曰：「尔入城，有某者，告之曰：『师云：吾时已届，欲与门徒在尔处度节。』」

  19. 门徒遵谕备筵。

  20. 迨晚，耶稣率十二门徒登席。

  21. 食间谓徒曰：「予实告尔，尔中有鬻我者一人。」

  22. 门徒不胜戚戚，一一问之曰：「主，予乎？」

  23. 耶稣曰：「与予共盥手于盘者，即鬻我者也。

  24. 人子长逝，正符经言；第鬻之者，哀莫大焉！斯人之有生，不如无生之为愈也。」

  25. 鬻主之徒茹答斯，起而问曰：「辣比，岂予乎？」耶稣曰：「尔言之矣。」

  26. 方食，耶稣持饼，剖而授徒，曰：「尔等食之，此吾体也。」

  27. 更举杯祝谢，复授之曰：「尔尽饮是，

  28. 此予之血，为洗除众人之罪而流者，亦即新约之盟血也。

  29. 第予告尔，此后予不再饮此葡萄之汁，以待与尔在吾父国中共饮新酿之日。」

  30. 诵圣诗讫，乃往忠果山。

  31. 时，耶稣谓徒曰：「今夕尔等皆将因予而不能自持矣。经不云乎：『予击牧者，群羊四散。』

  32. 但予复活后，将先尔至加利利。」

  33. 伯铎禄曰：「即使众皆背子，予决不背。」

  34. 耶稣曰：「予实告尔，今夜鸡犹未鸣，行见尔不认予者三。」

  35. 伯铎禄曰：「纵须偕子致命，亦决不相背。」余徒亦同声矢诚。

  36. 耶稣偕其徒至一园地，名日色玛尼，谓之曰：「尔曹坐此，俟予往祷。」

  37. 乃携伯铎禄及慈伯德二子同行。时忧自中生，戚然兴悲，

  38. 顾谓三徒曰：「予心郁悒，忧伤欲绝。尔等且留此与予同为儆守。」

  39. 稍前行，伏地而祷曰：「吾父乎！事苟可能，请免我饮此苦爵。虽然，勿顺予意，但遵父旨。」

  40. 比返，见门徒已睡，谓伯铎禄曰：「竟不能与予儆守片时耶？

  41. 宜警惕祈祷，庶免堕诱；心志虽坚，形躯实荏。」

  42. 再往祷，曰：「吾父，此爵苟不能移，而必欲予饮者，惟父旨是行。」

  43. 复返，门徒仍睡，盖厥目昏昏，不能自支。

  44. 乃舍之，更往祈祷，是为三次，禀白如前。

  45. 既返，谓门徒曰：「尔今可卧以暂憩矣！惟时立至，人子将陷于罪人之手。

  46. 起矣！吾侪行矣！鬻我者近矣！」

  47. 言际，十二徒之一茹答斯者果至，群人手刃兴梃而随之，盖均为司祭长及民间耆老所遣者。

  48. 鬻主者先已示众以密号，曰：「予与亲吻者即是，可速执之。」

  49. 至是，乃趋耶稣之前，曰：「夫子平安！」且与之吻。

  50. 耶稣曰：「友乎，尔来何为？」于是众蜂拥而至，遂执耶稣。

  51. 时耶稣从者某，拔刀砍大司祭仆，削其耳。

  52. 耶稣曰：「纳尔刀于鞘！盖操刀者必伤于刀也。

  53. 汝试思之，予岂不能求之吾父，即遣十二营以上之天神以临之？

  54. 如是，则经所载必经之事，又将安从而应验耶？」

  55. 顾语众曰：「尔手刃持梃，捕予一如捕盗。予曩者日坐殿中施训于尔，何不执之？

  56. 然此亦所以应验先知所纪耳。」至是，门徒尽离耶稣，奔逃四散矣。

  57. 耶稣被执，曳至大司祭该法署中，经生耆老群集于斯。

  58. 伯铎禄遥尾其后，既至大司祭院中，乃与隶役共坐，以观事之究竟。

  59. 司祭以及公会，方搜觅伪证，以控耶稣，而置之死。

  60. 其时虽有多人加以伪证，然终难得逞。继有二人前进曰：

  61. 「斯人曾云：『予能毁上主之殿，三日而复建之。』」

  62. 于是大司祭起谓耶稣曰：「尔闻若辈之证言矣，竟无一言以答耶？」

  63. 耶稣默然不答。大司祭曰：「予指永生之天主，使尔誓而告予，尔为天主之子基督乎？」

  64. 耶稣曰：「尔言之矣。第予告尔，尔将见人子坐于全能者之右，自天驾云而降」。

  65. 大司祭怒而裂衣曰：「彼言僭妄，更需何证。君等尽闻；

  66. 将何以处之？」佥曰：「当死！」

  67. 乃唾其面，殴以拳，更有掌之者，且曰：

  68. 「基督乎，尔为先知，请语吾侪，击尔者谁也？」

  69. 伯铎禄时坐院外，有使女诣其前曰：「尔与彼加利利人耶稣夙为同伙。」

  70. 伯铎禄当众否认，曰：「吾不知尔所云。」

  71. 既出，方及门，又一使女见之，语于众曰：「此乃纳匝勒人耶稣之同伙也。」

  72. 伯铎禄复否认，并誓曰：「予不识其人也。」

  73. 无何，旁立者更进谓伯铎禄曰：「尔确为彼党，听尔之方音，已可知之矣。」

  74. 伯铎禄且咒且誓曰：「吾实不识其人。」鸡即鸣矣。

  75. 方忆耶稣『鸡犹未鸣，行见尔不认予者三』之言。伯铎禄乃悄然而出，不禁涕泪滂沱。

38 | 郁悒，ㄩˋㄧˋ，忧愁不乐。 | 41 | 荏，ㄖㄣˇ，弱也。
50 | 蜂，原文为「逢虫虫」，同蜂，原字无法输入。

第二十七章 受询、被钉、安窀

  1. 黎明，司祭诸长及民间耆老，群议处耶稣以死，

  2. 乃缚送于方伯比辣多。

  3. 斯时，鬻主之茹答斯，见耶稣死案既决，悔之；乃以银三十两，返之司祭长及耆老，

  4. 曰：「予卖无辜之血，获罪实深。」若辈对曰：「此尔之事，与我何涉？」

  5. 茹答斯乃投银殿中而退，出而自缢死。

  6. 司祭长拾银曰：「此乃血值，不合纳库。」

  7. 众议以购陶人田，用瘗羁旅之客。

  8. 斯田至今犹称阿瑟大玛，译言「血田」也。

  9. 先知日勒米亚之言，于是乎应其言，曰：

    「渠为义塞子孙所鬻，

    沽得银钱三十，

  10. 用购陶人之田，

    此乃上主谕我所言。」

  11. 耶稣立方伯前，方伯问曰：「尔为犹太人之王乎？」耶稣答曰：「尔言之矣。」

  12. 惟于司祭长及耆老之控诉，概不置答。

  13. 比辣多曰：「人控尔多端，尔不闻乎？」

  14. 仍默无一言，方伯异之。

  15. 每届盛节，方伯徇民之请，例释一囚。

  16. 时有著名囚犯曰巴辣巴。

  17. 众人既集，比辣多问曰：「尔欲谁释？巴辣巴乎？抑号称基督之耶稣乎？」

  18. 方伯固知若辈之解送耶稣，纯出嫉妒耳。

  19. 比辣多坐堂时，其夫人遣人来告曰：「勿预此义者事！予适缘彼得梦，殊苦。」

  20. 惟司祭长耆老辈，则唆众来释巴辣巴，而杀耶稣。

  21. 方伯又问众曰：「二者中欲释谁？」众曰：「巴辣巴。」

  22. 曰：「然则号称基督之耶稣，将何以处之？」

  23. 众呼曰：「钉之十字架！」曰：「异哉，彼曾犯何罪？」众大呼曰：「钉之十字架！」

  24. 比辣多见无济，且恐民众生变，乃当众取水盥手曰：「此义者之血，我无染焉，尔自承之。」

  25. 众应曰：「愿其血归我及我子孙。」

  26. 比辣多乃释巴辣巴，鞭耶稣，而付之于众，俾钉之于十字架。

  27. 方伯之卫卒，引耶稣入公廨，集全营兵士于其前，

  28. 褫其衣，被以绛袍，

  29. 编棘为冕，加诸其首，置一苇于其右手，跪其前而戏弄之曰：「犹太人之王万岁！」

  30. 复从而唾之，夺其苇，而击其首。

  31. 佯礼毕，褫其袍，为易原服，引之出，将上十字架。

  32. 方出，遇有西勒吶人名西门者，兵士强之使负耶稣之架。

  33. 既至各尔各大，即所谓「髑髅地」者，

  34. 兵士取胆汁和酒以进，耶稣尝而不饮。

  35. 既钉，阄分其衣，

  36. 坐而守之，

  37. 置标于其钉之上端，上书：「斯为犹太人之王。」

  38. 时有二盗，与耶稣同钉，一在右，一在左。

  39. 过者摇首而诮之曰：

  40. 「吁！尔既能毁圣殿，而于三日内复建之，盖自救欤！尔果为天主之子，盍自脱于架。」

  41. 司祭长、经生、耆老亦嘲曰：

  42. 「彼能救人，不能救己。彼非义塞之王乎？盍自脱于架，俾我信之。

  43. 彼既依恃天主，苟为天主所宠，天主当来救护，以彼自称天主子故。」

  44. 即同钉之盗，亦随声附和，加以嗤笑焉。

  45. 自午至申，遍地晦冥。

  46. 约申初耶稣大声呼曰：「伊理伊理，拉玛撒巴大呢！」即言

    「主兮，主兮，胡为弃我加遗！」

  47. 旁立数人闻之，则曰：「呼伊理譪也。」

  48. 中一人趋至，以海绒渍醯，束之苇端，以饮耶稣。

  49. 他人曰：「姑待，试观伊理蔼果来援彼否？」

  50. 耶稣又复长啸一声，而气遂绝。

  51. 霎时殿幔彻上彻下，自裂为二。地震石裂，

  52. 诸冢自开，而已故诸圣，多有苏者。

  53. 迨耶稣复活后出自冢中，入于圣邑，人多见之。

  54. 巴总及同守耶稣者，见地震及所历诸事，皆惴焉而惧曰：「斯真天主子也。」

  55. 自加利利从耶稣而供事之众妇，时亦遥立而观；

  56. 内有玛达兰之玛丽，雅谷伯若瑟之母玛利亚及慈伯德二子之母。

  57. 既暮，有富人若瑟者，亚利马太人，亦耶稣弟子也。

  58. 进谒比辣多，求耶稣遗体，比辣多即许之。

  59. 若瑟既待得遗体，裹以洁布，

  60. 葬于己之生圹，圹由严石浑然凿成者也。乃移巨石，封闭墓门而返。

  61. 玛达兰之马丽及玛利亚，对墓兀坐。

  62. 是为备礼日。明日，司祭长偕法利塞人同谒比辣多曰：

  63. 「大人，忆彼惑众生者生前曾云：三日后吾当复活。

  64. 请饬守墓三日，恐其徒窃尸，而告民以复活，则谬说流传，必有变本加厉者矣。」

  65. 比辣多曰：「尔曹自有守卒，好自为之。」

  66. 若辈乃设兵守墓，封锢其石。

7 | 瘗，ㄧˋ，埋葬。 | 15 | 徇，ㄒㄩㄣˋ，依从。
27 | 廨，ㄒㄧㄝˋ，政府之建筑物。 | 28 | 褫，ㄔˇ，剥去。
35 | 阄，ㄐㄧㄡ，抽签。 | 39 | 诮，ㄑㄧㄠˋ，讥讽指责。
45 | 申，下午三时左右。 | 48 | 醯，ㄒㄧ，醋。
60 | 生圹，ㄎㄨㄤˋ，预备死后使用之坟。 | 61 | 兀坐，ㄨˋ ㄗㄨㄛˋ，笔直而座。

第二十八章 耶稣复活、命徒布道

  1. 礼日后周首，拂晓，玛达兰之玛丽偕玛利亚谒墓。

  2. 地忽大震，上主天神自天而降，入陵园，移巨石，开墓门，而坐其上，

  3. 容耀如电，衣白如雪。

  4. 守卒惊骇失魄。

  5. 天神谓妇曰：「毋惧！吾知尔所觅者，乃为被钉死之耶稣。

  6. 彼不在此，已应其言而复活矣。可来一视其葬处，

  7. 速往告其徒曰：『彼已自死者中复活，先尔等赴加利利，可于彼处见之。吾所能语尔者，止于此矣。』」

  8. 妇惊喜交集，舍墓疾趋，将以驰报门徒。

  9. 耶稣忽现于前曰：「锡尔康乐！」妇进抱其足而顶礼焉。

  10. 耶稣曰：「毋庸惊惧，径告吾兄弟即赴加利利与我相见。」

  11. 妇既行，守卒入城，以其经过禀报司祭长。

  12. 司祭长与耆老集议，赂卒多金，曰：

  13. 「当告民众曰：『夜间吾侪方睡，其徒盗之以去。』

  14. 倘事闻方伯，予等当为缓颊，保尔无事。」

  15. 守卒受金，遵嘱而行。于是斯言流传犹太人中，至今犹然。

  16. 十一徒至加利利，登耶稣预指之山，

  17. 既见耶稣，礼拜之。尚有数人心窃疑之，

  18. 耶稣进前曰：「天上地下一切诸权，已赋于我。

  19. 尔其往劝万民，服膺圣教，因父及子及圣神之名，为之行洗。

  20. 凡予所谕于尔者，尔亦当教之共守。予日与尔俱，迄于世末。」


《 新经全集 》-1-5章-天主教图书中心--天主教文学,书籍,图书,书库

福音马尔谷传

1-5章

福音马尔谷传

第一章 耶稣受洗、召徒传道

第二章 耶稣赦罪、辩解旧仪

第三章 召立十二宗徒

第四章 天国妙喻

第五章 驱魔入豕、治病起死

第一章 耶稣受洗、召徒传道

  1. 天主圣子耶稣基督福音之滥觞，

  2. 正如《意洒雅先知书》之所记云：

    「吾遣使者，以先启行；

    为尔前驱，备尔行程。」

  3. 「旷野有人，扬声而呼：

    为主清道，正直其途。」

  4. 应乎是，有如望者施洗于旷野，而传悛悔之洗礼，用涤宿罪。

  5. 时犹太全境及耶路撒冷居民，相率出谒如望，自承其罪，而受洗于约但河中。

  6. 如望身被驼毛，腰束革带，食则蝻蝗野密；

  7. 宣于众曰：「有一后我而来者，德能远超我上，吾虽俯而解其履带，亦有未称。

  8. 吾洗尔以水，彼将洗尔以圣神矣。」

  9. 尔时，耶稣来自加利利．纳匝勒，而就如望，受洗于约但河；

  10. 甫出水，倏见诸天洞开，圣神化作鸽状，降临其身。

  11. 有音自天曰：「汝乃吾之爱子，吾所欣悦。」

  12. 圣神顿促耶稣入旷野，

  13. 居之凡四十昼夜，备受沙殚试，与野兽同处，而诸天神侍其左右。

  14. 如望既被逮，耶稣返加利利，传天主之福音曰：

  15. 「时已盈矣！天主之国伊迩。尔众其悔过自新，虔信福音！」

  16. 行经加利利海滨，见西门暨弟安德烈布网于海；渔夫也。

  17. 耶稣乃谓之曰：「尔其从予，将使尔为生灵之渔夫。」

  18. 二人立舍其网而从。

  19. 复前行，见慈伯德子雅谷伯暨弟若望修网舟中，

  20. 即召之。二人乃舍其父与佣于舟而从焉。

  21. 同入葛法农；礼日，耶稣登会堂施训，

  22. 众奇其道，以其诲人若自具权柄者，非经生辈所得同日而语也。

  23. 会堂中适有一为邪魔所凭者，大呼曰：

  24. 「纳匝勒人耶稣，吾与汝何干？竟来毁我耶！吾固知汝为谁，乃天主之圣者耳。」

  25. 耶稣斥之曰：「毋声！离其身！」

  26. 邪魔乃拘挛其人，呼号而去。

  27. 众皆愕然相诘曰：「此何事耶？其新道欤！彼竟有权号令邪魔，而若辈且唯唯从命矣！」

  28. 于是耶稣令名，遂洋溢乎加利利四境。

  29. 耶稣及诸徒同出会堂，偕雅谷伯、若望径入西门、安德烈家。

  30. 会西门之岳母病疟而卧，诸徒即以告，

  31. 耶稣进执其手，扶之起，疟退，乃为供事。

  32. 当晚，日已暮，民众纷携抱病及中魔者趋耶稣；

  33. 举邑之人群集其门。

  34. 凡有所患者，耶稣悉为之治；中魔者，悉为之祛；且禁魔发言，以众魔皆知其为谁也。

  35. 诘朝昧爽，耶稣 夙兴而出，赴旷野祈祷。

  36. 西门及余子追踵而至。

  37. 既遇，告之曰：「众皆觅子。」

  38. 答曰：「盍同赴邻邑，俾我亦得施训彼处；我之来，正为此耳。」

  39. 于是耶稣足迹遍加利利全境，在诸会堂中布道祛魔。

  40. 一癞者至，跽而乞耶稣曰：「子若愿者，必能命予洁。」

  41. 耶稣垂悯，伸手而抚之曰：「吾固愿也，汝其洁矣！」

  42. 癞应手脱身，身遂洁。

  43. 耶稣遣之去，

  44. 而戒之曰：「慎毋告人，惟自陈于司祭长，遵摩西令献礼，向若辈证尔之洁。」

  45. 讵知其人出而宣扬其事，致耶稣不复得公然入城，惟逗留旷郊。而各方之人，趋之若鹜。

1 | 滥觞，ㄌㄢˋ ㄕㄤ，水流发源的地方，喻事情的开端。
4 | 用涤(ㄉㄧˊ)宿罪，以洗清平日积久的罪。 | 4 | 悛(ㄑㄩㄢ)悔，悔改。
6 | 蝻(ㄋㄢˊ)，蝗之幼虫。 | 7 | 称，ㄔㄣˋ，符合。
10 | 倏，ㄕㄨˋ，忽然。 | 15 | 伊迩：伊，发语词；迩：近了。
25 | 凭，托赖。 | 26 | 拘挛，ㄐㄩ ㄌㄩㄢˊ，使手脚抽筋。
27 | 诘，ㄐㄧㄝˊ，询问。 | 27 | 唯唯，恭敬应诺的样子。
34 | 祛，ㄑㄩ，除去。 |  |
35 | 诘朝，ㄐㄧㄝˊㄓㄠ，明早，第二天早上；昧爽：天方亮而未亮之时。
35 | 夙兴：早起。 | 45 | 讵(ㄐㄩˋ)知，岂知，那知道。

第二章 耶稣赦罪、辩解旧仪

  1. 阅数日，耶稣复入葛法农，众闻其在寓，

  2. 蜂拥而集，门无隙地。耶稣乃为讲道。

  3. 有引瘫痪者至，四人舁之；

  4. 以人众，不得近。乃按耶稣之所在，撤其屋顶，洞开一穴，并其所卧之褥缒之而下。

  5. 耶稣 鉴其诚，乃谓瘫者曰：「小子，尔罪赦矣。」

  6. 会经生数人在坐，心窃议之曰：

  7. 「异哉！斯人之言，何其僭妄之甚也！舍天主外，谁能赦罪者？」

  8. 耶稣立烛其意，曰：「尔心何为窃议？

  9. 或谓瘫者曰：『尔罪赦矣。』或曰：『起携褥行。』孰易？

  10. 第欲尔曹知人子在世，自有赦罪之权耳。」

  11. 乃顾谓瘫者曰：「命汝起，携褥归。」

  12. 其人起，亟于众前携褥而出。众奇之，归荣天主曰：「如此灵迹，向所未睹。」

  13. 耶稣复赴河滨，众争就之，为施训焉。

  14. 既而他往，见亚尔弗子理味坐税关，召之曰：「从余！」起而从之。

  15. 耶稣 尝燕 理味家，诸税吏罪人与耶稣及其门徒同席，盖从之游者甚众也。

  16. 法利塞人见其与税吏罪人共食，因语其门徒曰：「彼乃与税吏罪人共食耶？」

  17. 耶稣闻而答曰：「康健者不需医，正唯病者需之。吾之来也，非召义者，乃召罪人。」

  18. 如望之弟子及法利塞人恒守斋，或来问耶稣曰：「如望弟子及法利塞人之徒恒守斋，而汝徒独不守斋，何也？

  19. 耶稣对曰：「新婿在，贺婚之友能守斋乎？盖新婿一日与之偕，若辈即一日不宜守斋。

  20. 惟时将届，新婿被挈而去，斯其友守斋时矣。

  21. 人未有以新布补旧衣者，恐新布顿缩，反损旧衣，而破绽益甚。

  22. 人亦未有以新酒贮旧囊者，恐新酒酦而突囊，酒既漏而囊亦不保。故新酒惟宜贮诸新囊耳。」

  23. 礼日；耶稣过田间，门徒且行且摘穗，

  24. 法利塞人谓耶稣曰：「不见尔徒擅犯礼日禁例！」

  25. 对曰：「经载大维及从者饥时所为事，尔岂未寓目耶？

  26. 彼于亚被亚大任大司祭时，如何入圣殿，食荐饼，且以授从者；而此饼固非司祭不能食也！」

  27. 又曰：「礼日之立为人，而非人为礼日。

  28. 夫人子固礼日之主也。」

1 | 阅，经过了。 | 3 | 舁，ㄩˊ，抬、举。
5 | 鉴，审察。 | 7 | 僭(ㄐㄧㄢˋ)妄，越分妄为。
12 | 亟，ㄐㄧˊ，急切。 | 15 | 尝燕，曾宴，曾经参加…的宴会。
20 | 斯，就是。 | 20 | 挈，ㄑㄧㄝˋ，提去。
22 | 酦，ㄆㄛˋ，酒之重酿。 | 26 | 荐饼，祭祀之饼。

第三章 召立十二宗徒

  1. 耶稣复入会堂，有一手瘫痹者在焉。

  2. 众屏息视耶稣，欲窥其礼日亦治之否，意在假端以讼其罪。

  3. 耶稣谓痹手者曰：「起立堂中。」

  4. 复问众曰：「礼日当行善乎？抑作恶乎？救生乎？抑戕生乎？」众皆嘿然不答。

  5. 耶稣怒视周众，哀其心之麻木不仁。顾谓痹手者曰：「伸尔手。」伸之手，立愈。

  6. 于是法利塞人艴然而出，与希禄党共谋所以除耶稣。

  7. 耶稣偕诸徒退处海滨，而加利利与犹太人纷纷踵至：

  8. 亦有自耶路撒冷、依杜梅、约但河彼岸，以及谛罗、西同而来者。因闻耶稣所行事迹，乃沛然而归附焉。

  9. 人既稠，耶稣命徒备舟候用，以避拥挤。

  10. 以耶稣治病告痊者众，凡有所患者蜂拥而前，争欲一触其身。

  11. 邪魔一见耶稣，率皆伏地呼曰：「汝天主子也。」

  12. 耶稣严斥毋扬。

  13. 耶稣登山，随其意之所悦以召人，莫不从。

  14. 立十二人为宗徒，得常侍左右，并遣之传道，

  15. 授以治病祛魔之柄。

  16. 十二人者，即西门锡名伯铎禄；

  17. 慈伯德子雅谷伯暨弟若望，二子亦称罢吶热译言雷霆之子；

  18. 又有安德烈、裴理伯、巴尔多乐茂、玛窦、多默、亚尔弗子雅谷伯、树德、加纳人西门；

  19. 尚有茹答斯、依斯加略，即日后鬻主者。

  20. 迨同回馆舍，众人复集，甚至不遑暇食。

  21. 耶稣亲友闻之，出而欲制之，曰：「彼狂矣！」

  22. 经生有自耶路撒冷来者，则曰：「彼为白尔责布所附；其祛诸魔，仗魔王之力耳。」

  23. 耶稣招之来，设譬以喻之曰：「夫沙殚安能却沙殚哉？

  24. 国而自分，其国必亡；

  25. 家而自裂，其家奚立？

  26. 若沙殚起而自攻，则成分裂，乌在其能自立而不亡乎？

  27. 凡欲入壮士之室，而劫其所藏者，未有不先缚其人，而后掠其室者也。

  28. 吾实语尔，凡人之罪行诽谤，一切可恕，

  29. 惟诽谤圣神者，罪在不赦，必婴永罚。」

  30. 耶稣以人言其为邪神所附，故云。

  31. 嗣耶稣之母与昆弟偕来，延伫门外，遣人呼之。

  32. 众正环耶稣而坐，呼者曰：「汝母及昆弟在外求见。」

  33. 耶稣对曰：「孰为吾母？孰为吾昆弟？」

  34. 因环视坐众曰：「此即吾母、吾兄弟耳。

  35. 盖凡遵行天主之旨者，胥为吾之兄弟姐妹及母氏也。」

4 | 嘿(ㄇㄛˋ)然，不作声。 | 6 | 艴然，ㄅㄛˊㄖㄢˊ，大怒。
20 | 不遑暇食，连吃饭的时间都没有。 | 29 | 婴，触、遭受。
31 | 延伫(ㄓㄨˋ)，久立、久留。 | 35 | 胥，ㄒㄩ，都是。

第四章 天国妙喻

  1. 耶稣复至海滨施训，众群集，不堪拥挤，乃登舟而坐，众则鹄立岸上。

  2. 耶稣多方设譬而诲之曰：

  3. 「尔其谛听：有农人出而播种，

  4. 播时，其种有落道旁者，飞鸟至而啄之；

  5. 有落礩地薄土者，正以积壤不深，其苗勃然而兴，

  6. 日出曝之，则苗稿矣，无根故也；

  7. 有落于荆棘中者，荆棘长而蔽之，生机阻塞，遂以不实；

  8. 有落于沃土者，渐兴渐长，结实累累，有三十倍者，有六十倍者，有百倍者。」

  9. 又曰：「凡有耳者，可谛听矣！」

  10. 众散，十二门人及其它从游者，以斯譬为问。

  11. 耶稣曰：「天主国之精义妙理，惟传授于尔等。于外人则一以譬喻出之。

  12. 若辈盖所谓视而不见，听而不悟，惟恐其幡然回头而见赦者耳。」

  13. 又曰：「斯譬之意，岂尔等亦不明耶？则又安足以喻众譬乎？

  14. 播种者，播道也；

  15. 落于道旁者，譬人甫闻道，魔辄至，将新播于心田之道夺之以去；

  16. 落于礩地者，譬人闻道即欢忻鼓舞而受之，

  17. 惟其内无根，蓬勃一时，不能持之以恒，一旦为道之故，而遭遇艰难困厄，则颓然而废矣；

  18. 落于荆棘中者，譬人闻道之时，

  19. 内有世俗之忧虑，货利之迷惑，嗜欲之萌动，相与交攻于中，而壅塞其道，宜其不实也；

  20. 若夫落于沃壤者，譬人闻道而笃守之，结实累累，有三十倍者，有六十倍者，有百倍者焉。」

  21. 耶稣又谓其徒曰：「人之燃灯，将置之斗中床下乎？抑置于灯台之上乎？

  22. 盖莫见乎隐，莫显乎微。

  23. 有耳者，其谛听焉。」

  24. 又曰：「尔其识之，尔以何等器量待人，尔之受报亦如之，且加益焉。

  25. 盖有者必见益，而无者则并其所有而夺之。」

  26. 又曰：「天主之国，犹农人播种于地，

  27. 夜寐夙兴，种发且长，而稼者则莫知其所以然也。

  28. 盖地生百谷，出乎自然，始而苗，继而秀，终则丰腴之谷实，满结穗中；

  29. 既熟，则鎌而刈之，斯即收获之时。」

  30. 又曰：「天主国将何以比之？吾果何所取譬乎？

  31. 其犹芥子欤！方其播于地也，微于他种，

  32. 及其既长，则大于诸蔬，畅茂条达，即天上之飞鸟，亦得栖憩其荫。」

  33. 此等妙喻，不可胜述。盖耶稣为众讲道，

  34. 必近取譬，因人而施也。燕居时，则为门徒阐其精蕴。

  35. 日暮，耶稣谓门徒曰：「盍共济彼岸。」

  36. 门徒既遣散群众，与耶稣同舟而渡，亦有他舟与俱。

  37. 暴风忽起，巨浪袭舟，舟几没，

  38. 而耶稣方倚枕眠于梢。徒醒之曰：「吾侪死矣，师尚恬然自若耶？」

  39. 耶稣醒而斥风，并谓海曰：「静毋喧！」于是风平浪静，一片安宁。

  40. 乃谓徒曰：「胡斯馁也？岂尚无信德乎？」

  41. 众骇甚，彼此相告曰：「斯何人哉！并风与海亦唯命是听矣！」

1 | 鹄，ㄏㄨˊ，延颈站立。 | 5 | 礩，ㄓˊ，柱下石，礩地，即石地。
11 | 一，全部。 | 22 | 见，现也，呈现。
29 | 鎌，ㄌㄧㄢˊ，与镰同，收割。 | 34 | 燕居，平时。
37 | 几，ㄐㄧ，几乎。 |  |

第五章 驱魔入豕、治病起死

  1. 既济，抵热辣瑟境，

  2. 甫登岸，有为秽魔所凭者自冢间出迎。

  3. 是人素居墓中，虽铁索亦不足以系之，

  4. 盖一加铁索，即断索毁梏，莫之能制也。

  5. 盘居山冢，日夜叫嚣，复以石自击，体无完肤。

  6. 遥见耶稣，趋前拜跪，

  7. 扬声呼曰：「至尊天主之子耶稣，我与尔何涉？叨赖天主，幸勿相苦。」

  8. 盖耶稣命之曰：「秽魔，其离此人！」

  9. 问其名，对曰：「吾名繁有徒，以吾党极众故耳。」

  10. 且恳耶稣勿逐之出境。

  11. 适有豕群放牧邻坡，

  12. 魔因乞曰：「纵我入豕群可乎？」

  13. 耶稣许之。魔出，投入豕身，群豕自坡突奔，投海而溺，数约二千。

  14. 诸牧者仓皇而逸，遍告邑村。众出视，

  15. 至耶稣所在，见患魔者整襟危坐，神志清明，不胜骇怖。

  16. 目击者且为众道其始末。

  17. 众乃恳耶稣出境。

  18. 耶稣复登舟，患魔者求之，欲常得追随左右，

  19. 不许，曰：「好自回家，与家人完聚，并以上主对尔所行及加尔之慈惠，向彼传述可耳。」

  20. 其人去至代加保利，宣扬耶稣洪恩，闻者莫不称奇。」

  21. 既渡，众群集而迎登之，登岸，

  22. 有会董名雅依禄者，一见耶稣，即俯伏足前，

  23. 而恳之曰：「小女病笃，危在旦夕，求惠然临舍，一抚其身，俾痊而得生。」

  24. 耶稣偕之往，众人蜂拥而随，

  25. 中有一妇患血崩者十二年，

  26. 为群医所误，尽耗所有，非惟罔效，且增剧焉。

  27. 闻耶稣名，杂人丛中，踵至，抚其衣，

  28. 自谓：苟得一抚其衣，吾必愈矣。

  29. 顷刻血崩果止，沈痼霍然脱。

  30. 耶稣立感有灵力发自其身，顾谓众曰：「谁抚吾衣？」

  31. 其徒曰：「群众纷纷相挤，尚问谁抚子衣耶？」

  32. 耶稣环视，欲见抚衣者，

  33. 妇知不能隐，惴焉而惧，遂俯伏足前，具以实告。

  34. 耶稣谓之曰：「女儿，汝之信德，玉汝于成矣。平安以归，享尔健康。」

  35. 言未毕，有人自会董家来报曰：「汝女已死，何复劳师？」

  36. 耶稣闻言，谓会董曰：「勿惧，第信。」

  37. 耶稣禁众同行，惟携伯铎禄、雅谷伯暨弟若望与偕。

  38. 既抵其家，问哀号之声，状至纷乱，

  39. 进而谓众曰：「何为喧嚷悲哭，女未死，乃睡耳。」

  40. 众皆笑之。耶稣遣众出，率女之父母与偕来之徒，径至女处，

  41. 执其手曰：「大利达固米！」译言「女郎，吾命汝起！」

  42. 即起且行，女时年十二。众睹此灵迹莫不骇绝。

  43. 耶稣严戒勿宣，惟命进食于女。

4 | 梏，ㄍㄨˋ，木制手铐。 | 7 | 叨，ㄊㄠ，不堪受惠。
27 | 踵至，跟随而到。 | 29 | 痼，ㄍㄨˋ，久病。


《 新经全集 》-6-10章-天主教图书中心--天主教文学,书籍,图书,书库

福音马尔谷传

6-10章

福音马尔谷传

第六章 希禄秽行、耶稣圣迹

第七章 盥手之辩

第八章 伯铎禄认主为基督

第九章 耶稣显容、警戒诸徒

第十章 解释古律、富人难入天国

第六章 希禄秽行、耶稣圣迹

  1. 耶稣辞出，返乡，门徒从。

  2. 礼日，施训会堂中，闻者异曰：「彼何由而得此？其所赋智慧，所行事迹，何若是其异乎寻常耶？

  3. 彼非梓人乎？又非玛莉雅之子，雅谷伯、若瑟、树德、西门之兄弟乎？其姊若妹，非吾人之邻居乎？」遂鄙而弃之。

  4. 耶稣曰：「先知必见尊于世，其不尊者，惟在家乡亲族之间，」

  5. 因是不能畅行灵迹，惟按手治愈若干病者而已，

  6. 叹乡人之狐疑不信也，乃周行邻村而施训。

  7. 耶稣召十二门徒至，遣两两而出，畀以制魔之权，

  8. 嘱曰：「首途时，一杖而外，勿携他物。无粮、无袋、无金于囊，

  9. 惟着草履，勿御二衣。」

  10. 复曰：「尔任至何地，既入一宅，则安居其所，以迄他往。

  11. 任何地区有不纳尔、不遵尔者，行时，拂尔足尘，以证其非。」

  12. 门徒遂出传道，

  13. 导人悔悟，以膏治疾，并为祛魔。

  14. 耶稣声名洋溢，希禄闻人言具此异能，必施洗如望复活矣。

  15. 或曰：「伊理霭也，」或曰：「先知，犹古先知之一耳。」

  16. 希禄闻之，则曰：「是必吾所斩之如望复活矣。」

  17. 先是希禄以娶弟斐立妻黑落娣故，囚如望于狱。

  18. 盖如望尝谏曰：「纳弟妇，非礼也。」

  19. 黑落娣因是怀恨，欲害之而弗得，

  20. 以希禄明知其义且圣，畏而庇之，所言多从，亦乐闻其教。

  21. 会希禄诞辰，宴群臣诸将，及加利利绅宦。

  22. 黑落娣女起舞为寿，合席欢然。王谓女曰：「任汝所求，必予汝，」

  23. 且誓曰：「虽平分国土，吾亦弗吝。」

  24. 女退询母将何求，母曰：「施洗者如望之首。」

  25. 乃返，请于王曰：「愿以施洗者如望之首，置盘中见赐。」

  26. 王戚戚然有难色，惟百僚咸列，不欲自食其誓，

  27. 遂遣使斩如望于狱，

  28. 以首置盘赐女，女以授母，

  29. 如望弟子领尸葬之。

  30. 宗徒既集，以奉命传道及所行事报耶稣，

  31. 耶稣曰：「盍相偕密赴旷野稍憩。」以往来人众，不遑暇食，

  32. 乃登舟潜行。

  33. 众见其行，有识之者，自各城步行，先往俟之。

  34. 耶稣出见芸芸众生，如无牧之羊群，侧然悯之，乃多方教导。

  35. 日暮，门徒进曰：「荒郊时晏，

  36. 请遣众散，自往四乡市食。」

  37. 耶稣曰：「尔当食之。」门徒曰：「岂欲吾人购饼二十金以食之乎？」

  38. 耶稣曰：「先视存饼。」既悉，报曰：「饼五枚、鱼二尾而已。」

  39. 耶稣谕徒令众成列，席草而坐，

  40. 众如命，有百人为一列者，有五十人者，坐定，

  41. 耶稣持饼与鱼，仰天祝福，分饼授徒置众前，鱼亦然；

  42. 众食且饱，

  43. 拾饼屑残鱼盈十二筐；

  44. 食者数约五千。

  45. 耶稣促门徒先登舟赴伯赛大，自遣众散。

  46. 既别，登山祈祷；

  47. 入晚，耶稣在岸，

  48. 见徒鼓棹，苦于风逆；四鼓，耶稣 蹈海向门徒行，意欲越之。

  49. 门徒见其行于海上，以为鬼物，不禁惊呼。

  50. 盖诸徒皆见之，莫不张皇失措。耶稣乃慰之曰：「尔其安心，我也，毋恐！」

  51. 登舟风息，无不骇然。

  52. 前时分饼，已示灵迹，独门徒心犹昧然未悟耳。

  53. 既济，至革吶撤勒泊岸，

  54. 方离舟，众识耶稣，

  55. 视其所寓，遍传全境，辄有舁病者以就。

  56. 所历城村，无不以病者置诸街头，但求一抚其衣缘，获抚者莫不全复。

3 | 梓人，乡人。 | 48 | 棹，ㄓㄠˋ，桨；橹。
48 | 蹈，ㄉㄠˋ，踩踏。 |  |

第七章 盥手之辩

  1. 法利塞人及经生来自耶路撒冷，同访耶稣，

  2. 偶见诸徒以俗手取食；所谓俗手者，即未盥手也。

  3. 盖法利塞人与犹太之民，拘泥古人遗规，非盥其指不食。

  4. 自市归，非浴不食；其它繁礼褥节，如杯爵、铜器、床榻之洗濯，亦一一墨守成规。

  5. 故法利塞人及经生质耶稣曰：「尔徒不遵古人遗规，而以俗手取食何也？」

  6. 耶稣对曰：「善夫意洒雅指尔辈虚伪者之预言也！其书云：『斯民敬我以唇舌，其心与我隔天渊，

  7. 既奉世教为宝训，向我朝拜亦徒然。』

  8. 盖天主之令，尔则弃之；人之习俗，尔则执之。」

  9. 又曰：「尔曹之所以废弃天主诫命，而维护尔之习俗者，亦已巧矣！

  10. 盖摩西曰：『敬尔父母，咒诅其父母者，死无贷。』

  11. 而尔曹则曰：『人若谓父母云：我所供尔之养，已『割尔盘』，谓已作献主之仪。』

  12. 于是尔曹遂不复许其供奉父母。

  13. 是以尔之习俗，废天主之圣道也。尔之所为，类若斯。」

  14. 乃复召众而谕之曰：「尔其谛听吾言而悟焉！

  15. 由外入者，不能污人；由内出者，斯污人矣。

  16. 有耳者，其听乎！」

  17. 耶稣离众入室，门徒以此喻为问，

  18. 答曰：「汝亦若斯无识耶？岂不知自外入者，不能浼人，

  19. 因不入其心；而入于腹，食化则遗于厕；」

  20. 又曰：「惟出于人者污人。

  21. 盖恶念皆自人之内心而发，如奸淫苟合、杀人、

  22. 穿窬、贪婪、乖戾、欺诈、邪色、嫉妒、讪主、骄傲、狂妄。

  23. 凡此一切邪恶，莫非发自内心，而浼人者也。」

  24. 耶稣起行，往谛罗西同边境，入一户，不欲人知，而弗获隐也。

  25. 适有一妇，其小女中魔。闻耶稣至，来伏足前，求为其女祛魔。

  26. 妇乃外邦西洛斐尼坚人也；

  27. 耶稣谓之曰：「当俟儿曹充饫；若先取其饼，以投犬，无是理也。」

  28. 妇对曰：「主，诚然！但几下稚犬，亦得沾儿曹饼屑耳。」

  29. 耶稣曰：「善哉对！尔其安心以归，魔已离汝女矣。」

  30. 妇返家，见其女，安卧于床，而魔已出。

  31. 耶稣出谛罗境，过西同，经低加波利，而抵加利利海滨。

  32. 有携一聋瘖者至，求耶稣抚之。

  33. 耶稣引之出人丛，至僻处，以指探其耳，唾而按其舌，

  34. 仰天叹曰：「伊咈大。」译言：「启。」

  35. 耳应声而启，舌结亦解，发音清晰。

  36. 耶稣戒勿告人，讵愈戒而愈扬。

  37. 众皆不胜叹异曰：「是其所为，靡有不善；直使聋者聪，而瘖者言矣。」

11 | 割尔盘，Gorban，犹太古殿献礼之成语，献仪。
18 | 浼，ㄇㄟˇ，污也。 | 28 | 稚，原文作「禾犀」，ㄓˋ，稚也。
32 | 瘖，ㄧㄣ，哑。 | 36 | 讵，ㄐㄩˋ，岂也；何也。
37 | 靡，无也。 |  |

第八章 伯铎禄认主为基督

  1. 维时众复群集，不得食，耶稣召门徒曰：

  2. 「悯此群众，与吾俱者三日，无以食；

  3. 若令忍饥而归，将踣于途，且有自远方来者。」

  4. 门徒曰：「荒郊安得饼饵，以饫若众？」

  5. 耶稣曰：「有饼几何？」曰：「七。」

  6. 乃令众席地坐，持七饼，祝谢后，分授诸徒，以施于众。诸徒乃置之众前，

  7. 复有小鱼数尾。祝谢毕，亦令陈之。

  8. 众食且饱，检拾余屑，得七筐；

  9. 人约四千。耶稣遣众散，

  10. 即偕门徒登舟，赴大码努他。

  11. 法利塞人出诘耶稣，求其自天显灵征，意在试之。

  12. 耶稣衷心长叹曰：「斯代奚为求灵征也！予诚告尔，实无灵征可示斯代也。」

  13. 遂去之，返舟而渡彼岸。

  14. 门徒未携食，舟存一饼，无余物。

  15. 会耶稣训徒曰：「尔其慎旃，毋染法利塞人及希禄之酵。」

  16. 诸徒私议曰：「是为吾侪无饼欤？」

  17. 耶稣知而训之曰：「奚以无饼为念？尔等今犹未见且未悟乎？岂尔心冥顽不灵，

  18. 有目不见，有耳不闻耶？

  19. 盍忆予昔以五饼分食五千人，尔检其余得若干筐？」曰：「十二。」

  20. 「又以七饼食四千人，尔检其余，复得若干筐？」曰：「七。」

  21. 耶稣曰：「然则犹不悟耶？」

  22. 既抵伯赛大，人引一盲者至，求耶稣抚之。

  23. 耶稣执其手，引至村外，唾其目，按其身，询曰：「有见乎？」

  24. 其人仰望曰：「吾见人似树而行。」

  25. 更抚其目，其人定睛注视，目果复明，视无不清。

  26. 耶稣遣之归，嘱曰：「毋入村。」

  27. 耶稣率门徒赴斐理比之凯塞里村，途中询徒曰：「人以吾为谁？」

  28. 曰：「有谓施洗如望，有谓伊理霭，有谓古先知之一。」

  29. 复问曰：「尔云何？」伯铎禄曰：「尔为基督！」

  30. 耶稣戒勿语人。

  31. 嗣谓人子须历诸苦，为长老、司祭长、经生所绝，终必被害，第三日复活。

  32. 耶稣作此启示，伯铎禄挽而谏之。

  33. 耶稣顾视门徒，谓伯铎禄曰：「沙殚退去！尔不体主旨，惟体人意。」

  34. 更谓众及门徒曰：「人欲从予，必先舍己，负其十字架而随我后。

  35. 欲救其生者，将丧其生；为予及福音而舍其生者，终必获生。

  36. 人虽富有天下，苟失其生，亦有何益？

  37. 且更将以何物易其生乎？

  38. 处此淫邪之世，而以吾及吾道为耻者，人子佩圣父荣光，偕圣天神降临之日，亦必以其人为可耻也。」

3

踣，ㄅㄛˊ，跌倒。

15

旃，ㄓㄢ，辅助语，等于「之焉」。

第九章 耶稣显容、警戒诸徒

  1. 又谓众曰：「我实告尔，现立斯中者，必有未尝死味以前，获睹天主之国乘权而来者焉。」

  2. 阅六日，耶稣独携伯铎禄、雅谷伯、若望，引登高山，当前显容，

  3. 其衣辉耀，皎如白雪，非世之漂工所得而致也。

  4. 摩西、伊理霭同现，与耶稣语。

  5. 伯铎禄乃谓耶稣曰：「夫子，吾人得盘桓于此，不亦乐乎！容设三幕，一为子，一为摩西，一为伊理霭。」

  6. 盖当时其徒皆仓皇失措，伯铎禄亦不暇择言矣。

  7. 倏有朵云覆之，云间发音云：「此我爱子，尔其听之。」

  8. 三徒环视，不复见一人，惟耶稣与俱。

  9. 下山时，耶稣戒其徒，于人子未复活前，勿以所见语人。

  10. 徒谨守此语，惟互诘复活何意。

  11. 嗣问耶稣曰：「经生谓伊理霭必需先临何也？」

  12. 答曰：「伊理霭固需先来振与万事，然经不亦言：人子应如何备尝苦辱乎？

  13. 然予语汝，伊理霭实已莅至，而世人任意待之，适如经之所载也。」

  14. 至诸徒处，见众人麇集，经生正与诸徒争辩，

  15. 众一见耶稣，不胜惊喜，而礼之。

  16. 耶稣问曰：「所辩何事？」

  17. 一人对曰：「夫子，吾适携一子来谒。此子患瘖魔祟，

  18. 随在倾跌，流涎切齿，形容枯槁。曾央尔门徒祛之，而不能也。」

  19. 耶稣喟然叹曰：「无信之世代乎！我之偕尔，当至何时？我之忍尔，当至何时？且携汝子前来。」

  20. 比至，一见耶稣，魔即拘挛其人，其人仆地，辗转吐沫。

  21. 耶稣问其父曰：「患此已几时？」曰：「自幼已然。

  22. 魔屡投之水火，欲致毙焉。倘尔能为力，请悯而助我！」

  23. 耶稣曰：「倘尔能信，于信者万事皆可能也。」

  24. 厥父垂泪而号曰：「主，我信也！求主济我之无信也。」

  25. 耶稣见众趋集，斥邪魔曰：「聋瘖之鬼，予命尔离其身，毋得再入。」

  26. 魔呼号，力予拘挛而出。孩似气绝，人多谓其已死。

  27. 耶稣执其手，挈之即起。

  28. 耶稣入室，徒密问曰：「我侪不能祛魔，何也？」

  29. 曰：「此类非祷与斋，弗能祛也。」

  30. 耶稣偕徒他适，行经加利利，不欲人知；

  31. 诲其徒而告之曰：「人子将被付于人之手，见杀后，三日复起。」

  32. 诸徒未达，亦不敢以问。

  33. 至葛法农宴居，问其徒曰：「尔曹途中所议何事？」

  34. 徒皆默然。盖途中曾彼此争长。

  35. 耶稣坐而训十二徒曰：「欲居先者，当居其殿，为众供役。」

  36. 乃引一孩提，置诸徒间，纳之怀中，而谓其徒曰：

  37. 「凡以我名义，能纳一介小子如此孩者，便是纳我；纳我者，非纳我，乃纳遣我者。」

  38. 若望曰：「夫子，尝见一人，以尔名义逐鬼；以非吾党中人，故禁之。」

  39. 耶稣曰：「勿禁。未有奉我名义以行异迹，而转又谤我者。

  40. 盖不逆我，则附我矣。

  41. 凡有以尔为基督之徒，而饮尔以一勺之水者，吾语尔，彼必不失其报矣。

  42. 如有使信我之小子，失足而陷罪者，毋宁以磨石系颈，而被投诸海乎？

  43. 倘尔手陷尔于罪，断之可也；

  44. 与其具双手而堕入狱中不息之火，孰若带残疾而入永生之为愈乎！

  45. 倘尔足陷尔于罪，刖之可也。

  46. 与其具双足而被投于狱中不灭之火，孰若跛躄而入永生之为愈乎。

  47. 倘尔目陷尔于罪，抉之可也；宁具只眼而进天主之国，莫使具双目而被抛于火狱；

  48. 在彼则其虫不死，而其火不灭。

  49. 夫人必须以火腌之，正如祭牲之必腌以盐也。

  50. 盐善也，盐而失咸，更将何以调之？尔等尚其怀盐于心，而彼此以和平相处。」

14 | 麇，ㄇㄧˊ，群集。 | 46 | 躄，ㄅㄧˋ，跛也。
48 | 彼，那里；虫，虫字之省。 |  |

第十章 解释古律、富人难入天国

  1. 复起行，入犹太境，至约但河外，民众复集，耶稣施训如恒。

  2. 法利塞人趋前而问曰：「人可出其妻乎？」盖试之也。

  3. 耶稣曰：「摩西云何？」

  4. 曰：「摩西准以休书出之。」

  5. 耶稣曰：「摩西以尔心如铁石，故为尔书此诫命，非得已也。

  6. 然自创世之始，天主肇造男女，

  7. 『是故男子当听其父母，好合其妻，

  8. 二人成为一体。』是则不复为二，乃为一体矣。

  9. 夫天主之所合，人孰得而离之？」

  10. 耶稣回寓，门徒复以此为问。

  11. 耶稣曰：「出妻而他娶，是背妻而奸也。

  12. 妻若离夫而别嫁，亦奸也。」

  13. 人有携孩提至者，欲耶稣抚之，门徒斥其人。

  14. 耶稣 艴然谓其徒曰：「容赤子来就我，勿之阻也！盖天主之国，惟若辈是属。

  15. 吾诚语尔，凡不以赤子之心承天主国者，莫得而进焉。」

  16. 乃怀抱诸孩，抚其首而祝之。

  17. 耶稣出行，途中一人趋而就之，跪而问曰：「善哉，夫子！吾当如何修行，以承永生？」

  18. 耶稣曰：「何称我为善？善者唯一，天主是已。

  19. 夫诸诫尔固识之：毋淫、毋杀、毋窃、毋妄证、毋诈欺，敬尔父母。」

  20. 对曰：「夫子，凡此皆自幼遵行。」

  21. 耶稣顾而悦之。又谓之曰：「尔尚缺一端，宜罄售尔之所有，施诸贫人，积宝于天，来从我游。」

  22. 其人闻言色沮，愀然而去；固拥有巨赀者也。

  23. 耶稣顾谓其徒曰：「难矣哉，富人之进天主国也！」

  24. 徒异其言。耶稣又曰：「小子，人若恃其财富，而欲进天主之国，不亦难乎！

  25. 驼经针孔，较富人之进天主国犹易。」

  26. 诸徒益异，而相告曰：「然则谁能获救乎？」

  27. 耶稣目之曰：「在人诚不可能，在天主则不然，盖天主无所不能也。」

  28. 伯铎禄曰：「盍观吾侪，已舍一切而从子矣！」

  29. 耶稣曰：「吾实语尔，人为予及福音之故，而舍其第宅、兄弟、姊妹、父母、妻子，或田畴者，

  30. 未有不在今世，于殷忧多难之中，获得其第宅、兄弟、姊妹、母子及田畴之百倍，而来世享受永生者也。

  31. 然亦多有先者居后，而后者居先者焉。」

  32. 首途耶路撒冷，耶稣先导，诸徒心绪惶惶，而从其后者咸怀惕若。耶稣乃集十二门徒，告以将临之事曰：

  33. 「兹吾曹上耶路撒冷，人子将被付于经生、长老、司祭长。若辈将拟之于死，付诸异邦人，

  34. 侮而唾之，鞭而杀之；第三日复活。」

  35. 慈伯德子雅谷伯、若望谓耶稣曰：「夫子请允我所求。」

  36. 耶稣曰：「何求？」

  37. 对曰：「子享荣时，赐我一坐尔右，一坐尔左。」

  38. 耶稣曰：「尔等亦昧于所求矣！我饮之爵，尔能饮乎？我受之洗，尔能受乎？」

  39. 对曰：「能。」耶稣曰：「我饮之爵，尔固须饮；我受之洗，尔固须受；

  40. 至坐我左右，非吾能赐，惟赐诸预为之备者。」

  41. 十徒闻之，颇憾雅谷伯、若望。

  42. 耶稣召而谕之曰：「外邦所谓民牧者，以民为奴；而为大臣者，擅作威福。

  43. 尔中则不应若是。尔中孰愿为大，当为尔役；

  44. 孰愿居首，当为公仆。

  45. 即人子之来，非以役人，乃为人役，且将舍生以赎众矣。」

  46. 至日里阁，耶稣与门徒及群众出邑时，有瞽者名巴底买，底买之子也，坐丐道旁，

  47. 闻系纳匝勒人耶稣，呼曰：「大维子耶稣，祈垂怜焉！」

  48. 人多斥之，令勿喧。而彼更抗喉疾呼曰：「大维子，祈垂怜焉！」

  49. 耶稣止步曰：「召之至。」众呼瞽者，曰：「安心起，彼召尔矣！」

  50. 瞽者抛去外衣，踊跃趋前。

  51. 耶稣曰：「求我何事？」瞽者曰：「夫子，求明。」

  52. 耶稣曰：「往矣，尔信玉汝于成。」其目即明，从之于途。

14

艴，ㄅㄛˊ，怒。

32

惕若，惕如也，惊惧的样子。


《 新经全集 》-11-16章-天主教图书中心--天主教文学,书籍,图书,书库

福音马尔谷传

11-16章

福音马尔谷传

第十一章 耶稣受迎入城、论信德

第十二章 租园之喻、圣诫纲领

第十三章 预言犹太大难

第十四章 建立圣体、耶稣被执

第十五章 耶稣受难

第十六章 耶稣复活显形、离世升天

第十一章 耶稣受迎入城、论信德

  1. 行近耶路撒冷，抵伯大尼、忠果山在迩，耶稣令二徒曰：

  2. 「尔赴前村，比入将见系有一小驴，人所未乘，可解之来。

  3. 如有人问故，第曰：『主需一用，即当归还。』」

  4. 既往，果见一小驴系户外，当十字路口，遂解之，

  5. 旁立者曰：「解小驴何为？」

  6. 门徒答如所示；即任牵行。

  7. 既至耶稣处，置衣驴背，耶稣乘焉。

  8. 众复铺衣于道，或自田间折树枝布之；

  9. 前后护行者，同声呼曰：

    「贺三纳，奉主名以至者，洵堪丕扬！

  10. 吾祖大维降临之国，洵堪丕扬！

    贺三纳，光荣彻上苍！」

  11. 耶稣既进耶路撒冷，入圣殿，视陈设。日暮，率十二门徒返伯大尼。

  12. 次日自伯大尼出，耶稣饥，

  13. 遥见一凤果树，其叶蔚然，冀必有实，趋视惟叶，未至结实时也。

  14. 耶稣谓树曰：「此后应无人食尔果矣！」门徒共闻之。

  15. 复进耶路撒冷，入圣殿，逐殿中贾者出，倾银商之桌，覆鸽贩之椅，

  16. 禁人携具过殿，

  17. 且训之曰：「经不云乎，『吾殿应称万民祈祷之所』，尔乃以之为盗窟矣。」

  18. 司祭长经生闻言，谋诛耶稣；惟以众佩其道，有所顾虑。

  19. 既暮，耶稣出城；

  20. 翌晨，仍偕徒出，复经凤果树，见根枝尽槁。

  21. 伯铎禄省记，言曰：「夫子请视，树经子诅，萎矣。」

  22. 耶稣曰：「宜信天主，

  23. 吾实语尔，人但能无馁于心，笃信所言必成，即命此山自移而投于海，亦必予成。

  24. 故吾语尔，祷时无论何求，宜自信必得，则必予尔。

  25. 方立而祷也，凡有所负于尔者，悉宜恕之，则在天乃父，亦恕尔过，

  26. 尔不恕人，天父亦不尔恕。」

  27. 耶稣复进耶路撒冷，行圣殿中。司祭长、经生、长老进而问曰：

  28. 「尔凭何权为此种？切且孰授尔以此权耶？」

  29. 耶稣曰：「予亦欲问尔，尔如答我，则予当告尔何权行此；

  30. 如望之洗，自天乎？抑自人乎？请答。」

  31. 若辈窃议曰：「如云自天，必曰：何不信之。

  32. 若谓自人，众又可畏，盖众皆确认如望为先知也。」

  33. 乃答不知。耶稣曰：「则吾亦不愿告尔凭何权而行此矣。」

2

小驴，原文作「马蒙」，ㄇㄥˊ，小驴。

第十二章 租园之喻、圣诫纲领

  1. 耶稣设譬训众曰：「人有经营葡萄园者，藩之以篱，掘酒池，建高楼，乃租于园户；而已，则出游国外。

  2. 及期，遣仆收果，

  3. 众园户执而挞之，无获而返。

  4. 乃遣他仆，亦被殴伤首。

  5. 更遣一仆，且为所杀。如是更番遣使，或为所击，或为所害。

  6. 园主乃令其爱子亲行，意『必敬畏吾子而屈服矣。』

  7. 讵园户议曰：「是为其嗣，曷共杀之，其产归吾矣。」

  8. 于是执而杀之，弃之园外。

  9. 园主将何以处此？惟有严惩园户，以园别租耳。

  10. 经云：『梓人所弃，竟或隅石；

  11. 主之所为，神妙莫测；』尔未读乎？」

  12. 若辈知此喻射己，欲起而捕之，惟心畏群众，遂离去。

  13. 若辈乃遣法利赛人及希禄党徒数人来见耶稣，欲就所言，乘隙陷之。

  14. 乃曰：「夫子，吾知尔正直无私，不徇人情，惟天主之道是传。敢问纳税于西泽，理乎？

  15. 吾人究应纳否？」耶稣心如其诈曰：「何事见试？取银予我一观。」

  16. 既至，耶稣曰：「此为谁之像号？」曰：「西泽。」

  17. 耶稣曰：「应以西泽之物归西泽，而以上主之物归上主。」无不敬佩。

  18. 撒都责人常言无复活事，或问耶稣曰：

  19. 「摩西尝云，兄死遗妻无子，弟当娶嫂，为兄生子以立嗣。

  20. 今有昆弟七人，长娶，无嗣而殁，

  21. 次继娶之，又无嗣而殁、其三亦然，

  22. 乃至七人递娶，皆无后；妇亦寻殁。

  23. 当复活时，彼究为谁之妇耶？盖七人皆曾娶之。」

  24. 耶稣曰：「尔等不明经义，不识主之大能，是以惑欤！

  25. 盖人至复活，不娶不嫁，一如天神。

  26. 且尔岂未读摩西《棘丛篇》所记天主之言乎？上主谓摩西曰：『吾为埃布尔汉之上主，伊洒格之上主、雅谷伯之上主；』

  27. 彼固非死者之上主，乃生者之上主也。甚矣哉，尔曹之惑也！」

  28. 有经生闻所论辩，知耶稣解无不精，问曰：「诫命孰为首要？」

  29. 耶稣曰：「首云，义塞其谛听，尔上主天主为唯一主宰。

  30. 尔当尽尔之心、尽尔之情、尽尔之知、尽尔之力，以爱尔所天之主。

  31. 次则爱人如己。诫无重于此者。」天主惟一，此外无他。

  32. 诚能尽心、尽知、尽力、以爱之，又复爱人如己，则胜于一切

  33. 耶稣见其言具智慧曰：「天主之国，距尔匪遥。」自此更无人敢加质难焉。

  34. 耶稣在殿施训问曰：「经生何云基督为大维之裔乎？

  35. 大维感于圣神，尝云：

    『主语吾主，

    坐我右侧。

    待我克敌，

    供尔践踏。』

  36. 夫大维既尊之为主，又焉能为大维之裔耶？」众闻而欣悦。

  37. 耶稣又训曰：「当防经生，若辈喜长服而行，受敬于市，

  38. 会必高居，宴必首席；

  39. 既谋孤寡之产，故长祈祷之词。是皆当受严刑峻罚者也。」

  40. 耶稣面库而坐，视众纳捐，富者输多金。

  41. 有贫嫠至，纳二钱，合银一厘。

  42. 耶稣召门徒曰：「我诚告汝，此贫嫠所纳，较众尤多；

  43. 众纳所余，妇则于不足之中，尽献其养生之资矣。」

41

嫠，ㄌㄧˊ，寡妇。

第十三章 预言犹太大难

  1. 耶稣出殿，有门徒曰：「夫子，请观斯宇斯石，不亦美乎！」

  2. 耶稣曰：「尔视此巍然殿宇，凡其石之迭于他石之上者，来日将无一而不遭倾圮也。」

  3. 耶稣在忠果山面殿而坐，伯铎禄、雅谷伯、若望、安德烈

  4. 窃问曰：「事见何时？请赐明示。事先复有何兆？」

  5. 耶稣曰：「尔当慎旃，毋受人惑！

  6. 必有人假吾名，冒称基督，出而惑众。

  7. 即闻战争之起，以及风声鹤唳之警，亦无庸张惶。斯乃事所必有，惟末日未至而有待耳。

  8. 将见民与民争，国与国斗，饥馑地震，触处皆然。此犹为苦痛之始耳。

  9. 尔当戒慎，尔将因予之故，被人执交公会，挞于会堂，解至王侯之前，以证吾道。

  10. 盖福音必需先布于天下万国也。

  11. 当尔被缉付官之日，毋庸劳心焦思，预备其词；时至，一依所默启者言之可也。盖言者非尔，实为圣神。

  12. 将有兄付其弟，父付其子于死；且有子女起而攻其父母，谋置之于死者焉。

  13. 尔等因吾之名，必见恶于众；惟坚忍到底，至终不渝者，必蒙救拔。

  14. 惟见惨无人道之事，入禁地(读者其深味斯言，)则在犹太者当避入深山，

  15. 在屋顶者勿下梯，勿入室中取物，

  16. 在田者勿归取衣。

  17. 当时孕育哺乳者，亦可哀矣！

  18. 尔当祈求，使此难勿值隆冬。

  19. 斯时之所遭，实为天主创世以来空前绝后之大难也。

  20. 主若不减其时日，则血气之伦，将无遗孑！惟为选民之故，主必减之耳。

  21. 当是时，设有人谓尔曰：『基督在此！』『基督在彼！』尔毋信之。

  22. 盖有伪基督、伪先如者出，多显怪异，骎骎乎将荧惑选民！

  23. 事悉预示，惟尔慎之。

  24. 大难之后，日晦冥、月无光，

  25. 众星陨坠，天德震荡，

  26. 将见人子于赫赫威光中驾云而降，

  27. 遗天神至四方，自天涯地角，召集其选民。

  28. 尔于凤果树可取譬焉。方其枝柔叶绿，尔知夏日已近。

  29. 如是尔见诸事之显，亦当知人子之及门矣。

  30. 予实告尔，斯代未逝，诸事悉成；

  31. 天地可废，吾言不朽。

  32. 至于彼时彼日，无人知之。天神不知，人子亦不知，惟父知之。

  33. 尔当朝干夕惕，恒自惺惺，以尔不知其时故。

  34. 犹人离乡远游，授仆以权，分工治事，并戒司阍守望弗懈，

  35. 是宜儆醒，因尔不知主来何时，恐于黄昏深夜，恐当鸡鸣日出，

  36. 突然驾返，见尔之睡也。

  37. 予语尔者，亦以语众，胥宜小心翼翼。」

20 | 孑，ㄐㄧㄝˊ，独一。 | 22 | 骎骎(ㄑㄧㄣ)，事物日趋进步强大。
22 | 荧惑，ㄧㄥˊ ㄏㄨㄛˋ，使困惑。 | 33 | 惺惺，ㄒㄧㄥ ㄒㄧㄥ，明智的。

第十四章 建立圣体、耶稣被执

  1. 时去免难节兼除酵节仅二日矣。大司祭及经生共谋所以执耶稣而置之死地，

  2. 且曰：「不宜于节中行之，恐民生变。」

  3. 尔时，耶稣在伯大尼燕于癞者西门家。一女携玉壶至，中贮那达精膏，至珍贵。女乃破玉壶，倾沃耶稣首。

  4. 坐中有人不悦曰：「胡此浪费！

  5. 此膏售之，可得三百余钿，以济穷人，不亦善乎？」举悻悻然而嗔女。

  6. 耶稣曰：「听之，毋阻！渠所加于吾身者，美事也。

  7. 贫者常与尔俱，尔可随时济之，予则非尔曹所得而长留。

  8. 此女倾其所有，而膏泽吾身，所以备吾之葬耳。

  9. 予诚告尔，普天率土，福音所至，此女今日之所为，将传为千古美谈矣。」

  10. 当是时也，十二门徒中之一，茹答斯．依斯加略，出谒大司祭，欲鬻耶稣。

  11. 大司祭闻言喜甚，许以银。茹当斯乃处心积虑，熟筹所以付耶稣。

  12. 除酵节之首日，亦即宰羔之期，诸徒请于耶稣曰：「免难节宴席，应设何处？」

  13. 耶稣发二徒曰：「尔入城，见一人持瓶水，迎面至，可从行，入宅，

  14. 尔告其主曰：『师询客厅何在，将与诸徒共食免难牲。』

  15. 彼必示尔以一陈设整洁之楼厅，即于其处，备筵可也。」

  16. 二徒入城，所遇悉如言，乃备筵席。

  17. 即晚，耶稣偕十二徒至。

  18. 既就席，耶稣曰：「我实告尔，尔中有一人，今与我同席，行将鬻我。」

  19. 诸徒不胜戚戚，先后问曰：「岂我也耶？」

  20. 耶稣曰：「十二人中之一，与我濡手于一盂者便是。

  21. 人子固须长逝，如经所言；然而鬻人子者，哀莫大焉！呜呼！斯人之有生，不如无生之为愈也！」

  22. 食间，耶稣持饼，祝而剖之，分授诸徒曰：「食之，此吾体也。」

  23. 复举爵，祝谢天恩，授诸徒，徒皆饮之。

  24. 耶稣曰：「此即吾新约之盟血，为大众而倾流者。

  25. 我确语尔，我从此不复饮兹葡萄之液，以迨来日饮其新者于天主国中。」

  26. 诵圣诗讫，相偕赴忠果山。

  27. 耶稣谓其徒曰：「今夜尔曹咸将不能自持而倾蹶矣。正如经之所云：『予击牧者，群羊四散。』

  28. 然吾复活后，将先尔抵加利利。」

  29. 伯铎禄曰：「即使众皆倾蹶，予也则否。」

  30. 耶稣曰：「吾实告汝，今宵鸡未二呜，行见尔三不认予矣！」

  31. 伯铎禄力辩曰：「即须偕子致命，亦决不否认也！」余子亦同声矢诚。

  32. 行至热色玛倪山园，耶稣谓诸徒曰：「尔等且坐于斯，待我祈祷。」

  33. 惟携伯铎禄、雅谷伯、若望与俱。时心绪惶惶，不胜忧闷，

  34. 告其徒曰：「吾心郁悒，悲苦欲绝，尔曹留此儆守。」

  35. 少进，跪伏于地而祷谓：「苟属可能，愿免历此难时。」

  36. 又曰：「阿爸！全能者父！盍免我饮此爵！虽然，莫从吾意，惟循父旨。」

  37. 及返，见诸徒皆睡，呼伯铎禄曰：「西门，睡耶？竟弗克儆守半晷！

  38. 宜儆守祈祷，庶免陷于外诱；心志诚毅，形驱则馁。」

  39. 复往祷如前，

  40. 再返，见诸徒仍睡，厥目昏沉，不知所对，

  41. 三返，谓徒曰：「为时无多，尔且小休。已矣！时至矣！人子即将被付于罪人之手！

  42. 可起而行！鬻我者不旋踵而至矣！」

  43. 言未已，而其十二门徒之一，茹答斯者，果引众，手刃持梃而至，皆司祭长、经生及长老之所派也。

  44. 先是，鬻主者曾予众以号曰：「我所吻者即是，尔等当执而缚送之。」

  45. 既至，即趋前呼曰：「夫子！」且当众而吻之。

  46. 众乃下手执之。

  47. 旁有一人，拔剑击大司祭之仆，削其耳。

  48. 耶稣向众曰：「尔辈持梃手刃，执予如捕盗。

  49. 曩者，予日在尔中，施训圣殿，而尔辈未尝执予也；此亦所以应验经言云耳。」

  50. 至是，众徒皆弃之而遁。

  51. 有一少年，其身仅披天竺布，出随其后，为众所执，

  52. 乃舍其布，裸而逸。

  53. 众曳耶稣至大司祭前，经生、长老、众司祭咸集。

  54. 伯铎禄遥尾耶稣后，入大司祭院宇，与众仆围火坐以取暖。

  55. 时大司祭及全公会，正讯鞫 耶稣，共求证言，以成其死罪而不可得。

  56. 盖虽有多人诬以妄证，而证言纷纭，莫衷一是。

  57. 数人起立而为妄证曰：

  58. 「吾侪亲闻彼言：吾将毁此人手所造之殿，而于三日内另建一所，非人手所造者。」

  59. 然其言亦互有出入，未能一致。

  60. 于是大司祭起立于中，而诘耶稣曰：「若辈控尔何事，尔竟不作答辩耶？」

  61. 耶稣仍嘿然不答。大司祭复问曰：「汝果为至尊者之圣子基督乎？」

  62. 耶稣曰：「是也！行见人子坐于全能者之右，驾云而临矣！」

  63. 大司祭乃怒撕己衣，曰：「吾人更须何证？

  64. 渎主之言，诸位已亲耳闻之，于意云何？」佥曰：「罪当死！」

  65. 有人且从而唾其面，蒙其目，挥拳而击之曰：「可以预言矣！」诸仆更批其颊。

  66. 伯铎禄在庭下，大司祭一婢亦至其所，

  67. 见其向火取暖，注视之曰：「尔亦彼纳匝勒人耶稣之同道！」

  68. 伯铎禄不承，曰：「吾不识斯人，亦莫明尔之所云。」遂出至前院，鸡初鸣。

  69. 而婢又见之，顾谓旁立者曰：「此人亦彼同党。」

  70. 伯铎禄又不承。无何，旁立者又谓之曰：「尔确为彼之同党，盖尔亦加利利人耳。」

  71. 伯铎禄乃且咒且誓，曰：「吾实不识尔所云之彼人也。」

  72. 言甫毕，鸡复鸣，伯铎禄乃忆耶稣「鸡未二鸣，尔已三不认予」之言。不觉悲从中来，泫然而泣矣！

6 | 听，ㄊㄧㄥˋ，任凭。 | 29 | 濡，ㄖㄨˊ，浸没。
55 | 鞫，ㄐㄩˊ，审讯犯人。 |  |

第十五章 耶稣受难

  1. 及曙，大司祭与诸长老经生及公会中人会议既毕，乃缚耶稣，押送比辣多，

  2. 比辣多问之曰：「尔果为犹太人之王乎？」耶稣答曰：「尔言之矣！」

  3. 大司祭呈控多端，比辣多复问之曰：

  4. 「尔尚不作答辩乎？不闻人之缕缕控若耶？」

  5. 而耶稣仍不答。比辣多不胜诧异。

  6. 依例方伯每届盛节，必徇民之请，释囚一。

  7. 时有巴辣巴者，与兴乱杀人者同系。

  8. 众援例请释一囚。

  9. 比辣多应曰：「欲我为尔等释『犹太人之王』乎？」

  10. 盖彼已悟大司祭辈之控耶稣，纯出嫉妒也。

  11. 若辈乃复唆众，请释巴辣巴。

  12. 比辣多复询曰：「然则尔所称为『犹太人之王』者，将何以处之？」

  13. 众高声呼曰：「钉死之！」

  14. 比辣多曰：「是亦何为？彼曾作何恶？」众更竭声而呼曰：「钉死之！」

  15. 比辣多不敢拂众意，乃释巴辣巴，鞭耶稣，付之钉十字架。

  16. 兵士遂曳耶稣至公廨，唤集全队，

  17. 衣以紫袍，编棘而冠之，

  18. 佯礼曰：「犹太人之王万岁！」

  19. 持苇系其首，唾之，复屈膝而拜之。

  20. 嘲弄既毕，褫其紫袍，被以初服，引之出，将钉之于十字架。

  21. 适有西肋吶人西门、亚立山、罗富之父也。来自田间，经此，兵士强之同行，使负耶稣架。

  22. 众引耶稣至一地，名各尔各大，译言髑髅地；

  23. 以酒和没药饮之，弗受。

  24. 遂钉之十字架，分其衣，拈阄以各取其分。

  25. 钉时，方已刻，

  26. 架上悬榜曰：『犹太人之王』。

  27. 左右钉二盗，

  28. [以此应验经文所云：彼与罪人同列矣。]

  29. 过者莫不摇首而讪之曰：「噫嘻！尔毁圣殿，而于三曰重建之者！

  30. 盍自救乎？可自架而下矣！」

  31. 大司祭及经生辈亦相与肆其嘲弄曰：「何彼之善于救人，而拙于救己也！

  32. 基督义塞王！盍自架上降来，俾吾侪亦得见而信之乎？」即同钉之盗，亦冷笑之。

  33. 自午正至申初，遍地晦冥；及申初，

  34. 耶稣大声而呼曰：「伊尼！」译言：「主兮主兮，胡为弃我如遗！」

  35. 旁立者闻之，以为呼伊理蔼也。

  36. 一人趋前，以醯渍海绒，束诸苇端，使尝之，且曰：「吾侪且稍俟，以观伊埋蔼果来解其悬否？」

  37. 耶稣大声一呼，而气遂绝。

  38. 其时殿中帐幔，自上至下，中裂为二。

  39. 适有巴总在侧，见耶稣临终时情形，乃曰：「斯人真天主子也！」

  40. 又有数妇，从远望之，内有玛达兰之玛丽、雅谷伯与若西之母玛利亚，及沙罗梅，

  41. 皆在加利利时恒随耶稣左右，而为供奉者也。其它诸妇，亦随耶稣同入耶路撒冷者。

  42. 是为大礼日前夕。既暮，

  43. 贵显议士若瑟，亚别玛德人，素慕天主国者，毅然入谒比辣多，求耶稣遗体。

  44. 比辣多异耶稣之已死也，乃召巴总，询耶稣果已死否？

  45. 既得百夫长报，遂准若瑟收其尸。

  46. 若瑟既市布，乃解耶稣下，以布裹之，葬于岩石凿成之墓穴，复移石，掩其墓门。

  47. 玛达兰之玛丽与若西之母玛利亚，均审视其所葬之地。

16 | 廨，ㄒㄧㄝˋ，官立建筑物。 | 24 | 阄，ㄐㄧㄡ，抽签。
28 | 原文此节并未译出。 | 32 | 申初，下午三时左右。
36 | 醯，ㄒㄧ，醋。 |  |

第十六章 耶稣复活显形、离世升天

  1. 礼日既终，玛达兰之玛丽，偕雅谷伯之母玛利亚，及沙罗梅，市香科，欲往傅耶稣遗体。

  2. 礼期首日，昧爽起行，抵墓，日始出。

  3. 正相语曰：「谁能为我拓石，一展墓门乎？」

  4. 举目一望，则见墓石已展，固块然重物也。

  5. 进则见一白衣少年坐墓石，大惊。

  6. 少年曰：「勿惊！尔曹所觅者，非曩被钉死之纳匝勒人耶稣乎？今已复活，不复在兹。可一视其葬处，

  7. 速去告其诸徒及伯铎禄曰：『主已先尔赴加利利，尔当在彼与之相见，一如其向所语尔。』」

  8. 妇出，仓皇而奔，惊怖交集，亦不敢以告外人。

  9. 礼期首日，平旦，耶稣复活，先现于玛达兰之玛丽，玛丽者，即耶稣曾逐七鬼出于其身者也。

  10. 耶稣之徒方哀泣，玛丽往报之。

  11. 徒闻耶稣复活，且为所见，初不之信。

  12. 嗣彼中二人前往田庐，耶稣改容显现，

  13. 二人趋告他徒，亦不之信。

  14. 后十一徒同席而食，耶稣又显现，痛责其信德之薄弱，及心灵之冥顽，以其未信复活后之见证也。

  15. 于是乃嘱之曰：「尔曹当遍历寰宇，宣福音于普天生灵。

  16. 凡信而受洗者得救；不信者遭谴。

  17. 信者恒有神迹随之，藉我名以祛鬼魔，以操新语，

  18. 执蛇饮毒，莫之能害，手按病者，其病必痊。」

  19. 主耶稣训徒既毕，乃蒙接引升天，坐天主右。

  20. 于是诸徒起行，随在宣道，赖主之佑，神迹随之，用证其道之真实不妄。

    2

    昧爽，ㄇㄟˋ ㄕㄨㄤˇ，黎明,。

    6

    曩，ㄋㄤˇ，过去；以前。

    9 平旦，天正明之时。 12 庐，ㄌㄨˊ，茅草所盖的农舍。


《 新经全集 》-1-5章-天主教图书中心--天主教文学,书籍,图书,书库

福音露稼传

1-5章

福音露稼传

第一章 如望诞生、圣母受孕

第二章 耶稣降生、圣母取洁、耶稣留圣殿

第三章 如望授洗被害、耶稣之谱系

第四章 耶稣被试、开始传道显灵

第五章 召徒

第一章 如望诞生、圣母受孕

  1. 方今已有数子，按据当初亲炙圣道，宣述宏化者之所口授，

  2. 就吾辈中既成事实，着手编纂，泐成纪录，

  3. 用是予亦发心推原诸事，缜密审订，加以整理，笔之于书，

  4. 以示善士德阿斐乐，俾知其平素所闻之道，皆信而有征也。

  5. 犹太王希禄在位之日，有沙加理者，亚比雅班之司祭也。其妻亚伦裔，名依洒白尔。

  6. 二人居仁由义，昭事天主，遵行诫命，靡有愆忒，

  7. 而独患无后。盖依氏素未妊，而夫妇年事俱高矣。

  8. 会沙加理依其班次，供职主前。

  9. 循司祭例掣签，得进圣殿献香。

  10. 献香时，民众祷于外。

  11. 忽有主之天神，立于坛右，向之显现。

  12. 沙加理一见天神，张皇失措，不胜惊怖。

  13. 天神曰：「沙加理毋惧，尔祷已蒙垂听，汝妻依洒白尔，将为尔举一子，宜名如望。

  14. 此子不惟贻尔慰悦，即众庶亦将因其诞生而欢欣鼓舞。

  15. 彼之天爵隆高，芳醴浊醪，点滴不入，盖自胎中已饱濡圣神矣。

  16. 将引义塞子孙群归其所天之主，

  17. 以伊理蔼之风度神力为主前驱，必使为父者之心归向儿女，而顽强之子服膺长者之智，为主作育心悦诚服之新民。」

  18. 沙加理曰：「此事吾何由得知？老夫耄矣，妻又年迈。」

  19. 天神曰：「予乃素侍主前之嘉必尔也。今奉使来语，报兹嘉音，届时必验，汝乃不吾信；

  20. 因是将成瘖哑，以迄事成之日。」

  21. 众俟沙加理，讶其滞留殿中。

  22. 比出，不能言；乃知其在殿中有异遇。渠乃以手作势，示意于众；俨然一瘖者也。

  23. 迨供职期满，返家；

  24. 既而其妻果有身，潜居五月，喟然而叹曰：

  25. 「主于眷顾之日，为我雪耻于人间，其厚我有如此者。」

  26. 第六月，天主遣天神嘉必尔，诣加利利、纳匝勒府，

  27. 朝报已字大维宗人若瑟之童贞玛莉雅。

  28. 天神入室朝见曰：

    「申尔福， 满被圣宠者，主与尔偕焉。」

  29. 渠闻声惊异，默思问安来繇。

  30. 天神复曰：

    「玛莉雅，勿惊！尔实见宠于天主，

  31. 将孕育一子，当名之曰耶稣。

  32. 伟哉斯人，宜称至尊者之子，

    天主将锡以厥父大维之御座，永王雅谷伯之家，

  33. 国祚无疆。」

  34. 玛莉雅谓天神曰：「予乃童身，此事奚成？」

  35. 天神对曰：「圣神临汝，至尊之德庇汝，因是所生圣者，应称天主子。

  36. 且汝表姐依洒白尔虽年老胎荒，今亦妊有六月，

  37. 天主固无所不能也。」

  38. 玛莉雅曰：

    「主之婢女在兹，希惟玉成于我，如尔之言。」

    天神乃别。

  39. 于是玛莉雅即起，奔程陟山，适犹太府，

  40. 入沙加理家，问候依洒白尔。

  41. 依氏一聆玛莉雅问安之声，其胎婴即喜悦踊跃，圣神充其灵，

  42. 不禁扬声而呼曰：

    「女中尔为真福！尔胎之果并为真福！

  43. 吾亦何幸，而蒙吾主之母相顾耶？

  44. 顷者尔问安之声一击吾耳，胎婴即若舞若踊，喜不自胜。

  45. 尔之笃信，实为尔福之基。主所许尔者，靡有不成。」

  46. 玛莉雅曰：

    「吾魂弘天主，

  47. 中心不胜喜；感荷救主恩，

  48. 眷顾及贱婢。行见后代人，称我膺元祉；

  49. 祇缘大能者，向我施灵异。厥名何圣洁，

  50. 天慈洵靡已；但能怀寅畏，承泽无穷世。

  51. 运臂耀神德，傲慢顿粉溃；

  52. 王侯遭倾覆，卑贱升高位；

  53. 饥者饫珍馐，富人赤手退。

  54. 扶植仆义塞，旧恩依然在；

  55. 每许我列祖，恩诺终不改；矜怜埃布尔汉，苗裔永见爱。」

  56. 玛莉雅作客三月乃归。

  57. 依洒白尔孕期既满，举一子；

  58. 邻亲闻系受天主特赐，咸来庆贺。

  59. 第八日举行割礼，众拟以厥父名沙加理名之，

  60. 母曰：「不可！如望其定名。」

  61. 众曰：「族中无斯名。」

  62. 乃以手作势，问厥父儿当何称？

  63. 父索简书曰：「如望其定名！」众皆叹异。

  64. 厥父口立豁，舌立伸，开言即颂天主，

  65. 邻里咸惊。此事风传，遍及犹太山村，

  66. 闻者心志之，而相语曰：「此子将为何如人耶？盖主之大能与俱。」

  67. 厥父沙加里满充圣神而作预言曰：

  68. 「可颂者主，义塞天主！厥民见赎，恩德不富？

  69. 救主崛兴，大维之府；

  70. 先知夙言，今乃见符；

  71. 拯我于敌，脱我于侮；

  72. 用示矜怜，于我列祖；以怀圣约，以践誓许。

  73. 埃布尔汉者，吾族之父，仁主许之，厥裔是护；

  74. 既脱诸敌，俾我无惧，

  75. 无惧如何？安心事主；兢兢业业，圣道是步；

  76. 终我之身，圣德是务。

  77. 儿乃先知，至尊遣汝；为主开道，预备厥路；

  78. 导民于正，福音是布；荡污涤濊，宿罪攸除。

  79. 凭主慈肠，东方已曙；

  80. 久困晦冥，明光倏着；引我安履，和平之路。」

  81. 孩渐长，心灵日健，隐于旷野，以迨自显于义塞之日。

2 | 泐，ㄌㄜˋ，书写。 | 6 | 愆忒，ㄑㄧㄢ ㄊㄜˋ，愆、忒皆有过失之义。
9 | 掣签，ㄔㄜˋ ㄑㄧㄢ，抽签 | 15 | 醴，ㄌㄧˇ，甜酒；醪，ㄌㄠˊ，美酒。
27 | 字，许配给。 | 29 | 来繇，来由。
78 | 攸，ㄧㄡ，所。 |  |

第二章 耶稣降生、圣母取洁、耶稣留圣殿

  1. 维时，罗马皇奥古斯多诏天下人民咸登版籍；

  2. 是为济利诺 抚 西里亚以先之清查户口。

  3. 人民各归原籍，报名入册。

  4. 若瑟以大维族系，亦自加利利之纳匝勒，诣犹太大维故郡百利恒；

  5. 与厥配玛莉雅偕往登籍。

  6. 时圣母已有身，会分娩期至，

  7. 乃产元胎子，襁褓置马槽中；以馆舍旅客已满，无处能容也。

  8. 时郊外牧童未眠，守夜护羊。

  9. 天神倏见，异光四射，牧童不胜震怖。

  10. 天神谓曰：「勿惊，予来报尔嘉音，福于普天生灵。

  11. 救世主基督，适为尔诞生于大维故郡。

  12. 尔见襁褓婴卧马槽者，便是。」

  13. 群神俄现，诵声悠扬，曰：

  14. 「天主受享荣福于天！

    良人受享平安于地！」

  15. 天神既升天而去，牧童相语曰：「盍依主所诏示，其赴百利恒，一睹适成之妙。」

  16. 于是，相与疾趋，觅见玛莉雅与若瑟，果有婴卧马槽中。

  17. 既见，乃以天神所报此子之讯，宣布于众。

  18. 闻牧童之言者，莫不叹异。

  19. 而玛莉雅惟将诸事藏之于怀，潜心玩味。

  20. 牧童以所见所闻，悉符天神所示，乃歌咏天主大德而归。

  21. 八日既满，圣婴受割，名以耶稣，斯即降胎前天神所报之名。

  22. 既届取洁期，二亲乃遵摩西规律，挈圣婴上耶路撒冷，献之于主。

  23. 盖主律明载：「凡元胎男子，当见圣于主也。」

  24. 又遵主律：「班鸠一双，或孺鸽二翼」之明定，贡献祭物。

  25. 时都中有寅恪之士，名西默翁，平生殷望义塞之慰藉，圣神恒与之偕，

  26. 尝蒙默启，生前必得亲睹上主之基督。

  27. 是日，被灵感而诣殿，适逢二亲怀婴入，欲行定礼，

  28. 西默翁接婴入抱，而颂扬天主曰：

  29. 「求我主宰，覆尔所示，

    放尔仆人，安然谢世！

  30. 既见救恩，我心则慰，

  31. 念斯救恩，实尔所备；

  32. 普天生灵，咸仰其惠；

    万国之光，义塞之辉！」

  33. 二亲闻言，惊喜交集。

  34. 西默翁祝之，谓圣母曰：「此子之诞生，义塞众人之祸福兴亡系焉。斯天下之正鹄，而又众矢之的也。

  35. 将有利刃刺透尔之心魂；而众心之向背，亦将因是而昭然若揭矣。」

  36. 又有先知亚纳者，属阿瑟枝派，法孥扼之女也；自童身后，与夫同居七载，

  37. 遂守寡至今，年已八十有四岁矣；平生不离圣殿，朝暮严斋祈祷。

  38. 至是，亦趋前赞主，并对都中盼望救赎之人，讲述此子。

  39. 礼既毕，返加利利纳匝勒。

  40. 婴儿渐长，神力日增；睿知超识，沛然内充；天主圣宠，萃于其身。

  41. 二亲每逢免难节，必上耶路撒冷，岁以为常。

  42. 耶稣十二岁时，循例同上耶路撒冷。

  43. 期毕，二亲返，而髫龄之耶稣独留。厥亲初弗之觉，

  44. 意其杂于同行中也。履程一日，则于亲友中访求之，

  45. 不获，乃复返耶路撒冷，

  46. 觅之三日，始得之于圣殿中，与律学博士共坐，相与诘难辩疑；

  47. 颖悟明达，应答如流；闻者莫不叹服。

  48. 二亲见之，不胜惊愕。圣母谓之曰：「儿何待我如此？汝父与我觅汝苦矣！」

  49. 答曰：「何觅予为？宁不知吾父宅中，自有吾所有事乎？」

  50. 二亲不达厥言。

  51. 耶稣与之同返纳匝勒，事之惟孝。圣母将诸事存于怀中潜心默识。

  52. 耶稣聪明睿智，与年俱长；天主圣宠，蕴中发外。

1 | 版籍，户口册。 | 2 | 抚，据有；为…之巡抚。
23 | 见圣，被祝圣。 | 25 | 寅恪，｜ㄣˊㄎㄜˋ，谨慎诚敬。
34 | 正鹄，ㄓㄥ ㄍㄨˇ；ㄓㄥˋ ㄍㄨˇ：箭靶的中心，引申为目的。
43 | 髫龄，ㄊ｜ㄠˊ ㄌ｜ㄥˊ，童年。 | 46 | 诘难，ㄐ｜ㄝˊ ㄋㄢˋ，责问非难。

第三章 如望授洗被害、耶稣之谱系

  1. 罗马皇谛伯略在位之十五年，般雀比辣多方抚犹太；希禄治加利利；厥弟斐理伯治意都勒与达各尼；利撒尼治亚比里纳；

  2. 亚纳盖法方司教事；时沙加理子如望在旷野，奉天主谕，

  3. 出游约但一带，传悛悔之洗，用涤宿秽，

  4. 正如先如意洒雅书所云：

    「旷野有人，扬声而呼：

    为主除道，正直其途；

  5. 充填空谷，荡夷山陵；

    曲者使直，陂者使平，

  6. 普天之下，血气之伦，

    咸将亲睹，天主救恩！」

  7. 众出受洗，如望谓之曰：「蝮类！谁警尔曹以避将临之怒耶？

  8. 宜结美果，用副悛悔之心。莫道有埃布尔汉为我大父！盖吾语尔，天主固能化此顽石为埃布尔汉之后裔也。

  9. 今斧斤已加树根矣，凡不结嘉实之树，悉将伐而付诸一炬。」

  10. 众问曰「然则，如之何而可？」

  11. 对曰：「有二衣者，当与无衣者共之；有食者亦然。」

  12. 税吏至，欲受洗，曰：「夫子，吾当何为？」

  13. 曰：「无索分外。」

  14. 军士亦问曰：「吾侪如何？」曰：「毋凌人！毋诬人！安于饷。」

  15. 民众私心揣测，疑如望即为期待中之基督。

  16. 如望对众曰：「吾第以水洗尔，将有威力超我者来，吾虽为之释履，亦非所宜称；渠将洗尔以圣神与灵火，

  17. 手执扬箕，簸汰场禾，敛麦入仓，而焚刍蒿于不息之火。」

  18. 如望多方劝导民众，传布福音；

  19. 而分封王希禄以弟妇黑落娣事及所行诸恶，见责于如望；

  20. 于是恶上加恶，下如望于狱。

  21. 民众方受洗，耶稣亦来受洗，祈祷时，天倏洞开，

  22. 圣神化作鸽状，降临于其身，有音发自天上曰：

    「汝乃吾爱子，

    吾心所欣悦。」

  23. 耶稣开始传道时，年甫三十许；人以其为若瑟之子也。若瑟乃赫理之子。

  24. 其上玛达，其上理味，其上义而基，其上亚乃，其上约瑟，

  25. 其上玛大第亚，其上亚莫斯，其上纳洪，其上赫斯利，其上那格，

  26. 其上玛哈，其上玛大第亚，其上塞梅，其上约瑟，其上树德，

  27. 其上若亚纳，其上勒撒，其上佐洛巴伯，其上撒拉德，其上内里，

  28. 其上美而基，其上亚第，其上葛山，其上蔼而玛当，其上海尔，

  29. 其上叶素，其上伊理塞，其上若林，其上玛达，其上理味，

  30. 其上西默翁，其上树德，其上约瑟，其上若难，其上爱理亚金，

  31. 其上美来亚，其上门纳，其上玛大德，其上那舟，其上大维，

  32. 其上叶瑟，其上阿伯德，其上保和，其上沙尔孟，其上乃松，

  33. 其上阿米纳大，其上亚达门，其上亚郎，其上耶士伦，其上法来斯，其上树德，

  34. 其上雅谷伯，其上依洒格，其上埃布尔汉，其上德乐，其上乃高，

  35. 其上沙禄，其上赖鳌，其上法来格，其上赫伯，其上洒辣，

  36. 其上恺南，其上阿儿拂雪，其上鲜谟，其上诺亚，其上蓝陌，

  37. 其上玛赎撒理，其上蔼诺，其上雅肋，其上马辣理，其上加衣纳，

  38. 其上恩诺，其上塞德，其上亚当，亚当者天主所造也。

3 | 悛，ㄑㄩㄢ，悔改。 | 5 | 夷，平。
5 | 陂者，不平坦、不顺利。 | 7 | 蝮，毒蛇。
17 | 刍，ㄔㄨˊ，禾茎；蒿，ㄏㄠ，菊科艾属植物。
17 | 簸：ㄅㄛˇ，用畚箕摇动，使米起落，以除去米糠。

第四章 耶稣被试、开始传道显灵

  1. 耶稣满被圣神，返自约但；圣神导之于旷野者凡四旬，历受魔试，

  2. 期中未尝进食，期满始饥；

  3. 魔乃语之曰：「汝苟为天主子，盍谕斯石变饼。」

  4. 耶稣答曰：「经云：人之生，非专恃饮食。」

  5. 魔又引之登高，于霎时间示以天下万国，

  6. 而谓之曰：「吾应以此权爵尊荣，悉以畀汝；盖凡此皆委于我，惟所欲赐。

  7. 第向我屈膝，俱为尔有。」

  8. 耶稣应曰：「经云：昭事上主，毋贰尔心。」

  9. 魔乃挈之入耶路撒冷，置之殿顶，谓之曰：「汝苟为天主子者，宜可一跃而下，

  10. 盖经有云：

    「主必叮咛众天神，左辅右翼免尔倾；

  11. 惟恐尔足触踬石，天神亲手托尔身。」

  12. 耶稣答曰：「惟经亦云：莫试上主尔所天。」

  13. 诸试既毕，魔乃引退，以待其时。

  14. 耶稣充满神德而归加利利，声名洋溢乎四境。

  15. 施训会堂中，众人莫不颂扬。

  16. 旋至纳匝勒，其长育地也。礼日，循例入会堂，起诵，

  17. 或以《先知意洒雅书》授之，展卷则见纪云：

  18. 上主之神，临我之身；

    恩膏沐首，大命是膺。

    天主遣我，所为何因：

    穷苦无告，得聆福音；

    俘囚获释，瞽者复明；

    困者以解，屈者以伸；

  19. 揭布上主，开恩之春。

  20. 耶稣揜卷授之侍者，复坐，会堂中人皆注目视之，

  21. 耶稣乃徐以语之曰：「此经已于尔亲聆之下见验于斯日矣。」

  22. 众皆领教，且叹佩其口中所发之仁言，咸相谓曰：「此非若瑟之子耶？」

  23. 耶稣曰：「尔等必引谚以责予曰：『为医者，盍先自医；吾闻汝在葛法农多行奇迹，亦宜行之于故乡也。』」

  24. 既又曰：「予诚语尔，先知未有见容于故土者也。

  25. 予实告尔，伊理蔼时，天闭三载有半，遍地大饥，义塞国中固多嫠妇，

  26. 而伊理蔼未曾奉命往视一妇，独往视西同沙莱达之一嫠，

  27. 先知伊理叟时，义塞国中固多患痲疯者，无有获洁，有之惟西陆人南曼。」

  28. 在堂之众，闻言怒甚，

  29. 群起而逐之城外。城固筑于山上，众因曳至崖颠，欲推之崖下；

  30. 耶稣径出人丛，脱身而去，

  31. 乃赴加利利之属邑葛法农。礼日，复训众，

  32. 人奇其道，以其言具有权力故。

  33. 会堂中有一人，困于秽魔，大声而呼曰：

  34. 「呜呼！纳匝肋之耶稣，吾与尔何于，乃来毁我乎？吾固知汝之为谁，天主之圣者耳。」

  35. 耶稣曰：「毋声！速离此人。」秽魔在广众前，投其人于地而去，未加害。

  36. 众皆愕然相顾曰：「斯何道欤？言具威权，谕魔即出。」

  37. 厥名遂传全境。

  38. 耶稣出会堂，入西门家，会西门之岳母患疟甚厉，耶稣因人之请，

  39. 至前斥疟，疟退，妇即起而供事之。

  40. 向晚，众纷携患恙者诣前，耶稣一一抚之，咸获康复，

  41. 祛魔亦复不少。魔皆呼曰：「汝乃天主之子。」耶稣斥之，不许发言，以群魔识其为基督故。

  42. 昧爽，耶稣出，赴荒野，众人追路相寻，既遇，攀留之，

  43. 耶稣谓之曰：「予于他邑，亦须传扬天国福音；此乃予之使命。」

  44. 乃施训于加利利诸会堂中。

11 | 踬，ㄓˋ，遇阻碍而跌倒。 | 25 | 嫠，ㄌㄧˊ，寡妇。
42 | 昧爽，天将晓而尚暗之时。 |  |

第五章 召徒

  1. 维时，耶稣立于日内色湖滨，众争欲聆天主道，不胜拥挤，

  2. 耶稣见二舟泊湖边，渔人在外涤网。

  3. 其一为西门所有；耶稣登焉，嘱移舟稍离岸，乃坐而训众。

  4. 训毕，谓西门曰：「放舟深处，下网捕鱼。」

  5. 西门曰：「吾侪通宵操劳，一鳞无获，兹尊尔示，当复下网。」

  6. 网下，果获多鱼，网且裂。

  7. 乃招邻舟渔伴前来相助。两舟满载，舟亦几沉。

  8. 西门伯铎禄睹此，俯伏耶稣膝下，曰：「主，其离我罪人！」

  9. 盖伯铎禄及其舟人，乃至其伙慈伯德二子，雅谷伯、若望，

  10. 睹此一网所得之鱼，不胜惊愕也。耶稣谓西门曰：「毋惧！今而后汝当为生灵之渔父矣。」

  11. 彼等既曳舟上岸，尽弃所有，以从耶稣。

  12. 一日，耶稣在某城中，有遍体患痲疯者见之，伏地求曰：「主！若愿者，必能令予洁！」

  13. 耶稣以手抚之曰：「固所愿也，汝其洁矣！」，痲疯应声而脱其身。

  14. 耶稣戒勿告人，惟曰：「径去自陈于司祭，且以获洁故，依摩西定例，呈献礼品，以自证于众可耳」

  15. 于是，耶稣之名，传扬益广，民众纷集听道，并冀疗疾；

  16. 而耶稣退入旷野，从事祈祷。

  17. 一日，耶稣训众，有法利塞人及律学博士在坐中，有来自加利利及犹太各村者，亦有来自耶路撒冷者。真宰威灵，粹于耶稣，发而治病。

  18. 有人以榻畀一癞者至，欲进求耶稣，

  19. 以人稠，不得入，乃登屋颠，启瓦穿洞，并榻缒之下，适当耶稣之前。

  20. 耶稣鉴其诚信，谓之曰：「汝罪赦矣！」

  21. 经生法利塞人腹诽曰：「狂言者谁乎！自天主而外，又孰能赦罪者？」

  22. 耶稣烛其意曰：「胡为腹诽？

  23. 或曰『尔罪得赦。』或曰『尔起而行。』孰易？

  24. 第欲尔曹知人子在世，自有赦罪之权耳。」乃顾谓癞者曰：「予命尔起！将尔褥，返尔居！」

  25. 其人即起，当众讴歌天主而归。

  26. 众尽惊服，归荣天主，心怀寅畏，而相语曰：「我侪今见神异之事矣！」

  27. 厥后，耶稣出行，见一税吏，名理味者，坐于税关，谕之曰：「从予」。

  28. 遂舍弃一切，起而从之。

  29. 理味设盛筵，款耶稣于其家。同席者有税吏，及其它多人。

  30. 法利塞人与经生见而不悦，谓耶稣门徒曰：「尔等胡为与税吏、罪人共席？」

  31. 耶稣曰：「无疾者不需医，惟病者需之。

  32. 予来非召义者，正欲召罪人悔过自新耳。」

  33. 若辈又问曰：「如望门徒频斋久祷，法利塞人亦然，惟尔门徒亦饮亦食，何也？」

  34. 耶稣曰：「新婿尚在，安能令新婿之友守斋乎？

  35. 他日新婿被夺以去，斯若曹守斋时矣。」

  36. 复设一喻曰：「人未有截新衣以补旧衣者也。不然，则待徒损新衣，且所截之新布，于旧衣亦未见相称耳。

  37. 人亦未有置新酒于旧囊者也。不然，新酒将发而穿囊，不第酒漏，而囊亦毁。

  38. 必以新酒纳诸新囊，斯克两全，

  39. 且素饮旧醅者，必无意于新酿，亦曰『旧者佳耳！』」。

    21

    腹诽，ㄈㄨˋ　ㄈㄟˇ，口不言而心非议之。

    37

    不第：不只、不但。

    39 旧醅，ㄆㄟ，没过滤的酒。


《 新经全集 》-6-10章-天主教图书中心--天主教文学,书籍,图书,书库

福音露稼传

6-10章

福音露稼传

第六章 简选十二宗徒、真福训

第七章 巴总之信心、论如望、罪妇获救

第八章 播种之喻、平息风浪、驱魔入豖

第九章 遣十二徒传道、耶稣显容、预言受难

第十章 遣七十二徒传道、论爱邻如己

第六章 简选十二宗徒、真福训

  1. 安息日，耶稣行经麦田，门徒摘糠，搓而食之。

  2. 法利塞人曰：「胡为擅犯礼日禁例？」

  3. 耶稣应曰：「尔曹未读大维及其从者饥时之所为乎？

  4. 彼其如何入天主之殿，取食供饼，且以食其从者；顾依常例，此饼惟司祭可食也。」

  5. 既又曰：「夫人子亦礼日之主也！」

  6. 又一安息日，耶稣入会堂施训，有一枯右手者在焉。

  7. 经生法利塞辈，共窥耶稣礼日亦施医否，将欲借端以攻之。

  8. 耶稣烛其意，乃谓枯手者曰：「起立众前！」即起立。

  9. 耶稣乃谓若辈曰：「试问礼日宜行善乎？抑作恶乎？宜救生乎？抑害命乎？」

  10. 环视坐众，而谕其人曰：「伸汝手！」伸之，手果全复。

  11. 法利塞人愤怒填膺，共谋所以处耶稣。

  12. 彼时，耶稣登山祈祷，通宵求主。

  13. 昧爽，召门徒至，就中简选十二人，称为宗徒。

  14. 十二人者，为西门，即耶稣锡名伯铎禄者，及弟安德烈，更有雅谷伯、若望、斐埋伯、巴尔多乐茂、玛窦、多默、

  15. 亚尔咈子雅谷伯、奋锐党西门、

  16. 雅谷伯之弟树德、尚有茹答斯．依斯加略，即日后鬻主者也。

  17. 耶稣率宗徒下山，立于郊原，弟子群集，复有众庶自犹太全境，耶路撒冷、及谛罗、西同海边，蜂拥而至，趋前聆道，受治百病，

  18. 其为魔所祟者，咸霍然而愈。

  19. 众争欲一抚之，盖有神力发自其身，无疾不疗也。

  20. 耶稣举目视诸徒曰：

    「福哉尔贫者，天国尔曹属。

  21. 福哉尔饥者，终必得饫足。

    福哉尔哀泣，先悲而后乐。

  22. 若为人子故，不容于世俗，

    既被人弃绝，更受人凌辱，

    乃至将尔名，视之如荼毒，

    尔乃真福人，即日当欢跃；

  23. 须知遭此者，沛然膺天爵；

    应念彼先人，如此待先觉。

  24. 哀哉尔富人，享尽尔温燠。

  25. 哀哉尔饱饫，终当成空腹。

    哀哉尔欢笑，先笑后悲哭。

  26. 若被人颂赞，赞中祸机伏；

    应念彼先人，亦媚伪先觉。」

  27. 我告尔众，尔其谛听！『爱尔仇，恤尔敌；』

  28. 人咒尔，尔祝之；人辱尔，尔为祷；

  29. 人批尔颊，向以他颊；夺尔外衣，任其兼取内衣；

  30. 求者予之，取者无索；

  31. 欲人施于己者，亦施于人。

  32. 若夫以爱答爱，何惠之有？即罪人亦知以爱答爱也。

  33. 以德报德，何德之有？即罪人亦类能行之。

  34. 贷而思偿，何恩之有？罪人亦相贷而相偿焉。

  35. 惟爱尔仇人，以德报怨；贷则不望偿，斯获厚报，而得为至尊者之儿女矣。

  36. 盖天主对辜恩负义者，亦涵弘广大也。故尔当慈祥恻怛，一如尔父之慈祥恻但也。

  37. 慎毋评人，庶不受评；慎毋咎人，庶免获咎。恕人者见恕，

  38. 济人者获报，将以巨量大斛，抑之使实，摇之使盈，沛然充溢，以纳汝怀中！盖尔以何等器量待人，尔之受报亦如之。」

  39. 耶稣复讽谕之，曰：「瞽而导瞽，有不相将入坑者乎？

  40. 弟子不能超乎其师，然学养既深，则可与师并驾齐驱矣。

  41. 尔何察察于兄弟目中之纤芥，而独昧然于己目中之巨木乎？

  42. 不见己目中之巨木，又安得谓尔兄弟曰：「容吾去尔目中之纤芥」乎？嗟尔伪为善者！盍先除尔目中之横木，俾得明见，然后再思去兄弟目中之纤芥乎？

  43. 嘉木不结恶实，恶木不结嘉实；

  44. 故视其实，可知其树矣。世未有采凤果于荆棘，摘葡萄于蒺藜者也。

  45. 善人心存乎善，发之亦善；恶人心存乎恶，发之亦恶；盖心有所蕴，口则道之。

  46. 尔既尊吾为主，顾又不践吾训，何也？

  47. 人来从我，闻吾道而践履之者，若斯之人，果何所似乎？吾实语尔，

  48. 是犹人之建屋，掘地既深，植基于盘石之上，洪水骤至，横流冲击，而其屋屹然不动者，其基固也。

  49. 闻而不行，则犹建屋于沙砾之上，全无根基，一经横流冲击，即颓然倾圮，而不堪收拾矣。」

13 | 昧爽，天将明而未明之时。 | 16 | 鬻，ㄩˋ，卖。
18 | 祟，ㄙㄨㄟˋ，鬼缠身。 | 22 | 荼毒，ㄊㄨˊ ㄉㄨˊ，伤害。
24 | 燠，ㄠˋ，热。 | 27 | 谛听，ㄉㄧˋ ㄊㄧㄥ，仔细听。
36 | 恻怛，ㄘㄜˋ ㄉㄚˊ，忧心悲凄。 | 38 | 斛，ㄏㄨˊ，古代计算容量的单位。

第七章 巴总之信心、论如望、罪妇获救

  1. 耶稣训众既毕，乃赴葛法农。

  2. 有百夫长宠仆病危，

  3. 百夫长闻耶稣令名，挽犹太长老谒耶稣，请为救治。

  4. 长老既至，恳切求之，曰：「百夫长素爱吾民，曾为吾人建立会堂；

  5. 以此惠施此人，宜也。」

  6. 耶稣遂与偕往，及距宅不远，百夫长遣诸友趋前代陈曰：「主毋劳驾！主入敝庐，非所敢当！

  7. 因此予亦不敢冒昧进谒。愿赐一言，吾仆必愈。

  8. 盖予亦属人权下，士卒又处予权下，谕此曰去，即去；呼彼曰来，即来。凡有所命，仆必从焉。」

  9. 耶稣闻而奇之，顾谓从者曰：「予实语尔，具此大信，即犹太中亦未之前睹。」

  10. 诸友返宅，见仆已愈。

  11. 嗣赴一城，名纳音，诸徒及群众与偕。

  12. 将及城门，忽逢出殡。死者之母，惟此单丁，且寡妇也。邑人与偕者甚众。

  13. 主见寡妇，恻然悯之，慰之曰：「毋恸！」

  14. 乃进而抚柩，舁者止步。耶稣曰：「青年！予令汝兴！」

  15. 死者起坐发言。耶稣乃归诸其母。

  16. 众皆惊骇，归荣天主曰：「伟大先知，崛起吾中！」又曰：「天主实眷下民！」

  17. 于是声名洋溢乎犹太四境。

  18. 如望弟子以诸事报之。

  19. 如望乃召二弟子，使往询耶稣曰：「汝其为将临者乎？抑吾人别有所待耶？」

  20. 二人至，叩耶稣曰：「施洗者如望，遣我问汝：汝其为将临者，抑吾人别有所待？」

  21. 其时耶稣正治病疗疾，祛魔启盲，

  22. 乃谓二人曰：「尔曹即以所见所闻，回报可也：盲者明矣，跛者行矣，癫者洁矣，瞽者聪矣，死者起矣，而穷苦无告者得聆嘉音。

  23. 凡不予疑怪者，福哉斯人！」

  24. 如望使徒既返，耶稣向众论如望曰：「曩者，尔赴旷野，欲何睹乎？其飘摇风中之芦苇乎？

  25. 尔之去也，果欲何睹？将身被锦绣者乎？被华服而酖晏乐者，惟宫中有焉。

  26. 然则尔之去也，将欲睹先知乎？予曰：是矣，然不仅先知而已也。

  27. 经云『予遣使尔前，为尔备道，』即斯人也！

  28. 予实语尔，妇女所生，未有大于如望者也。然天主国中之至小者，视彼犹大。

  29. 众与税吏，咸受洗于如望，闻其言，莫不称颂天主至德；

  30. 惟法利塞与律学士辈，独不受其洗，是亦辜负天主之宏谟而已矣。」

  31. 「夫斯代之人，予将何以拟之，彼亦何所似乎？

  32. 譬诸童子坐于市井而相呼曰：

    『我吹笛，尔未舞！

    我悲歌，尔不哭！』

  33. 盖施洗如望之来也，不食饼，不饮酒，而尔则曰『伊中魔矣！』

  34. 人子之来也，食焉饮焉，而尔则曰：『盍视彼人，饕餮也，酒徒也，税吏罪人之友也。』

  35. 是惟智德之子，能识智德之蕴耳。」

  36. 一法利塞宴耶稣，耶稣乃入其家，既坐席，

  37. 城中一女子，风尘中人也，知耶稣宴于法利塞家，乃携玉壶、贮芳液以至，

  38. 侍耶稣后，伏其足下而泣，泪溅其足，以发拭之，继而吻之，敷以芳液。

  39. 法利塞见而自思曰：「斯人苟为先知，当知抚之者为谁，宁不识此女乃风尘中人乎？」

  40. 耶稣谓之曰：「西门，予有一言相告。」西门曰：「夫子请言。」

  41. 曰：「昔有一债主，有负债者二人。一负五百两，一负五十两，

  42. 均无力以偿，俱免之，二人之爱戴孰深？」

  43. 西门曰：「予意宽贷较多者。」耶稣曰：「尔所见是也。」

  44. 乃顾妇而谓西门曰：「盍视此女，予入尔家，尔未注水于我足，彼则以泪洗我足，以发拭之；

  45. 尔未尝与予亲吻，彼则自入室以来不辍吻予之足；

  46. 尔未尝以油敷我首，彼则以芳液敷我足。

  47. 故予语尔，彼所有诸罪，悉见宽免；以彼之爱深也！惟蒙赦少者，其爱亦浅耳。」

  48. 乃谓女曰：「尔罪赦矣！」

  49. 同席者窃议曰：「彼何人斯，乃能赦罪耶！」

  50. 耶稣复谓女曰：「汝之信德，玉汝于成；其安心以去。」

14 | 舁，ㄩˊ，抬、举、扛。 | 25 | 酖，ㄉㄢ，嗜酒、喜欢喝酒。
28 | 视，比较。 | 31 | 宏谟，宏大的计划。
34 | 饕餮，ㄊㄠ ㄊㄧㄝˋ，贪吃的人。 |  |

第八章 播种之喻、平息风浪、驱魔入豖

  1. 无何，耶稣周游城乡传道，宣扬天主国之福音；十二门徒从行；

  2. 并有脱于鬼祟病苦之诸妇随焉。其中玛丽亦称玛达兰者，曾凭七鬼而获救，

  3. 尚有希禄家臣苦撒之妻若翰纳，及苏三纳等多妇；诸妇皆以私蓄供耶稣及其徒者也。

  4. 众自诸邑蜂集，争就耶稣；耶稣为设譬曰：

  5. 「昔有播种者，出而播种；种有落道旁者，行人践之，飞鸟啄之；

  6. 有落硗确者，以地无泽润，旋茁旋槁；

  7. 有落荆棘中者，荆棘丛生，卒被掩蔽；

  8. 有落沃土者，发荣滋长，结实百倍。」谕毕，扬声而呼曰：「凡有耳者，其谛听焉！」

  9. 门徒问斯譬之旨。

  10. 耶稣曰：「天主国之奥义，赐尔知之；为他人惟设譬而已。彼乃所谓视而不见，闻而不悟者也。

  11. 斯譬所谓种者，天主之道也；

  12. 落道旁者，言人闻道之余，魔鬼旋至，恐其因信而获救，乃自其心中夺之以去；

  13. 落硗确者，言人闻道，初则欣然而受之，惟内无根基，虽信亦暂，一受磨炼，则颓然而废矣；

  14. 落荆棘中者，言人闻道之后，渐为世虑货利声色所蔽，弗克成熟；

  15. 其落沃土者，言人既以光明正大之心闻道，且能守之以诚，持之以恒，坚忍不拔，终乃结实。

  16. 人未有燃灯而掩之以盖，或置之榻下者，必安之于灯台之上，使入室者得睹其光也。

  17. 盖隐者无不显，而藏者无不彰也。

  18. 尔其深味斯言，三覆思之；盖有者必见增益，而无者则并其自以为有者，而夺之矣。」

  19. 耶稣圣母及兄弟至，以人挤不得进，

  20. 或告耶稣曰：「尔母及兄弟延伫于外，欲求一见。」

  21. 耶稣应曰：「凡闻天主之道，而实践之者，胥为吾母、吾兄弟也。」

  22. 一日，耶稣偕门徒登舟，谕曰：「盍渡彼岸！」

  23. 乃起椗而驶，耶稣寝焉，湖上风波忽作，水盈舟，势危急；

  24. 门徒醒之曰：「夫子，夫子，吾侪死矣！」耶稣起斥风浪，风浪立止，一片安恬，万籁俱寂。

  25. 耶稣乃谓其徒曰：「尔信德安在？」众皆愕然而相语曰：「斯果何人？并风与水，亦惟命是从矣。」

  26. 舟抵热辣瑟境，与加利利遥遥相望。

  27. 耶稣甫登岸，镇中有人迎面至；是人久为鬼魔所凭，不衣不庐，素寓冢中。

  28. 一见耶稣，即惊呼而跪伏其前，扬声而言曰：「至尊天主之子耶稣，吾与汝何干？祈毋相苦。」

  29. 盖耶稣命邪魔脱离其人也。而魔之屡凭此人，由来已久；虽系以铁索，械以桎梏，辄自折断而为魔逐至旷野。

  30. 耶稣乃问之曰：「尔何名？」对曰：「繁有徒」；以魔之入其身者甚伙，故云。

  31. 众魔哀求耶稣，勿投诸不测之渊。

  32. 适有豖群，放牧山坡，魔求入豖身，耶稣允之；

  33. 群魔乃离其人入豖群。豖忽闯下山坡，投渊而溺。

  34. 牧豖者见之，奔告城乡居民；

  35. 众出观其事，至耶稣处，则见甫脱于魔者，正襟危坐耶稣足前，神志清明，众皆骇绝。

  36. 目击者遂以此人见疗事，一一为众述之。

  37. 热辣瑟四境居民，皆惴焉而惧，共恳耶稣离境；耶稣乃登舟以返。

  38. 惟脱魔者求与偕往，耶稣遣之归，

  39. 嘱曰：「且回家以传扬天主施汝之洪恩。」其人往，遍历城乡，广传耶稣所行神迹。

  40. 耶稣归，众方伫望，欣然纳之。

  41. 有会董，名雅依禄者，跪伏耶稣足前，求赴其家。

  42. 盖彼惟有一女，年十二，病濒危矣。耶稣起行，人极拥挤。

  43. 一妇患血崩者十有二年，曾就多医，尽耗家赀，卒无能疗之者，

  44. 该妇潜至耶稣后，抚其衣角，血崩立止。

  45. 耶稣曰：「孰抚予者？」众不承，伯铎禄及余子乃曰：「夫子，群众拥挤耳。」

  46. 耶稣曰：「必有抚予者；盖予感有神力发自吾身。」

  47. 妇知不能隐，惴焉而前，伏其足下，当众具道抚衣之故，及如何立愈事。

  48. 耶稣曰：「女儿，尔之信德，实玉汝于成，其安心以归。」

  49. 言未已，有人来自会董家，报曰：「汝女已死，毋劳夫子。」

  50. 耶稣闻言，谓之曰：「毋惧！第信，必救汝女。」

  51. 耶稣既至其家，惟许伯铎禄、若望、雅谷伯及女之父母，与之同入。

  52. 众人哭女甚哀，耶稣曰：「勿哭！女实未死，寝耳。」

  53. 人知其已死，诮之。

  54. 耶稣执女手，呼曰：「女儿，起矣！」

  55. 魂返而立苏；耶稣命予之食。

  56. 父母惊喜欲狂，耶稣谕曰：「不足为外人道也。」

2 | 祟，ㄙㄨㄟˋ，作怪、为害。 | 2 | 凭，托赖。
6 | 硗ㄑㄧㄠ：贫地；确ㄑㄩㄝˋ：硬石。 | 6 | 旋，不久。
8 | 荣，花、茂盛。 | 20 | 延伫(ㄓㄨˋ)，久立。
23 | 椗，ㄉㄧㄥˋ，同碇，系船的石墩或锚。 | 37 | 惴，ㄓㄨㄟˋ，忧虑、恐惧。
53 | 诮，ㄑㄧㄠˋ，责备、责怪。 |  |

第九章 遣十二徒传道、耶稣显容、预言受难

  1. 耶稣召集十二徒，授以制魔治疾之权能，

  2. 遣其宣扬天主国，施医济众，

  3. 嘱曰「首途勿有所携，毋杖、毋囊、毋粮、毋银、毋二衣。

  4. 入一家居之，以至别时，勿轻徙，

  5. 有不尔纳者，离时拂去足尘，以证其非。」

  6. 诸徒出，偏历乡村，传布福音，随处施医。

  7. 分封王希禄，闻耶稣所行，疑不能决；盖或谓如望复活，

  8. 或谓伊理蔼显现，亦有谓古先知再世者；

  9. 而希禄则曰：「如望已为予所斩矣，则今兹所闻者，果何人耶？」意欲一睹其人。

  10. 宗徒返，向耶稣复命；耶稣率之，潜退至伯瑟德城；

  11. 为众所悉，纷纷从之。耶稣欣然接纳，为讲天主国，需医者医之。

  12. 日既昃，十二子进谓耶稣曰：「盍遣众散，俾往四乡觅食投宿，此间乃荒凉之地也。」

  13. 耶稣曰：「尔予以食可耳。」对曰：「吾侪仅有五饼二鱼，非往购办，安能供斯众？」

  14. 盖当时人数不下五千，耶稣乃谕其徒曰：「令众列坐，每列五十。」

  15. 诸徒如命使众列坐。

  16. 耶稣乃持五饼二鱼，仰天祈祝，剖而授徒，陈之众前；

  17. 众食且饱，拾余屑得十二筐。

  18. 耶稣尝燕居祈祷，诸徒与偕，耶稣问之曰：「众人以予为谁？」

  19. 对曰：「施洗如望也，或则以为伊理蔼也，亦有谓古先知再世者。」

  20. 耶稣曰：「顾尔曹以予为谁耶？」伯铎禄曰：「天主之基督也。」

  21. 耶稣严戒诸徒，勿以告人；

  22. 且曰：人子尚须备尝苦难，为长老、司祭、经生所弃，终且被害，第三目复活。

  23. 耶稣谕众曰：「人欲从予，务宜克己，日负其十字架，而随予后。

  24. 盖欲自保其生者，反将失之，惟为予之故，而舍其生者，克保其生。

  25. 人即富有天下，而丧亡其真我，亦有何益？

  26. 盖凡以予及吾道为耻者，则人子凭己威光，且凭圣父、圣天神之威光，赫然临格时，亦必以其人为耻也。

  27. 予实语尔，现立于斯者，必有未尝死味之前，得睹天主之国者矣。」

  28. 言后八日，耶稣率伯铎禄、若望、雅谷伯登山祈祷。

  29. 祷时，厥容顿改，厥衣洁白而生辉；

  30. 倏有二人，与耶稣语，是为摩西、伊理蔼，

  31. 显现于荣光之中，共论耶稣将在耶路撒冷致命遂志之事。

  32. 是时，伯铎禄及其伴，昏昏欲睡。比醒，见耶稣光采焕发，二人与之同立。

  33. 方二人将别，伯铎禄谓耶稣曰：「夫子，吾侪在兹乐甚；容设三幄，一为尔，一为摩西，一为伊理蔼。」伯铎禄实不审其所言也。

  34. 言犹未已，有彩云一朵，荫覆诸徒。诸徒身入云中，不胜骇怖；

  35. 有音发白云间，曰：「斯吾圣子，吾所欣悦，尔曹其听从之！」

  36. 当斯音之发，惟见耶稣独留。是时，诸徒犹谨守缄默，未以所见语人也。

  37. 翌日下山，众人迎迓。

  38. 一人自人丛中呼曰：「夫子，祈尔垂顾吾儿！予惟此一子，

  39. 不幸中魔，忽焉狂呼，顿起痉挛，口流涎沫，鬼魔重创之，终莫之离，

  40. 曾求尔徒祛之，而若辈莫之能也。」

  41. 耶稣应曰：「噫！乏信乖戾之世代乎！予之偕尔容尔，将至何时？且引尔子来。」

  42. 童甫至，鬼复摔之倒地，痉挛益甚。耶稣诃斥邪魔，疗童以归诸其父。

  43. 众人目击天主宏能，莫不惊心动魄。

    众方称羡其所行一切神迹，耶稣独告其徒曰：

  44. 「尔等其将此言深贮耳中！人子行将被付于人手矣！」

  45. 诸徒当时未达斯语，以其心尚有所蒙，故未解言旨，然亦不敢以问。

  46. 诸徒尝起争心，欲知同人孰为最大。

  47. 耶稣洞烛其意，乃携一孩提至，使立己侧，

  48. 而谓其徒曰：「凡以予名义纳此小儿者，即纳予，亦即纳遣予者。盖尔中最小者，斯为大矣。」

  49. 若望曰：「夫子，吾侪曾见一人，藉尔名以祛鬼魔；以其非吾党中人，故禁之。」

  50. 耶稣曰：「毋禁！盖不与尔相敌者，即附尔者也。」

  51. 耶稣升天之期既近，遂毅然决然向往耶路撒冷，

  52. 命使者前行。使者至色马里村，为之预备，

  53. 邑人以其显欲赴耶路撒冷也，不愿予以接纳；

  54. 厥徒雅谷伯、若望睹此，乃曰：「主！欲吾侪召天火下降，以焚其人乎？」

  55. 耶稣顾而斥之曰：「尔等不自知所具者是何精神！

  56. 盖人子之来，非以毁人，正欲济人耳。」乃折往他村。

  57. 途次，有人谓耶稣曰：「任尔所之，吾愿追随。」

  58. 耶稣应之曰：「狐有丘，鸟有巢，人子独无枕首地。」

  59. 又谓一人曰：「从予！」其人对曰：「主，容吾先行归葬吾父。」

  60. 耶稣曰：「任彼死者葬死者，尔但宣扬天主国。

  61. 又一人曰：「吾愿从主，第求许我别家人。」

  62. 耶稣曰：「手既扶犁，又后顾，不堪担当天主国。」

26 | 格，至、来。 | 31 | 遂，称心、满足。
33 | 审，知道、明白、清楚。 | 37 | 迓，ㄧㄚˋ，出迎。

第十章 遣七十二徒传道、论爱邻如己

  1. 厥后，主又简七十二人，使其两两成行，豫往其将亲莅之城乡，

  2. 嘱曰：「庄稼丰矣，而操作乏人。宜求庄稼之主，多遣工人，从事收获。

  3. 往矣，予遣尔等，犹羔羊入狼群！

  4. 勿携钱囊粮袋，及屐履等物。途中亦勿与人招呼。

  5. 入一家，必先祝其平安；倘有平安子在，则尔之平安临之；

  6. 否则，所祝仍反于尔。

  7. 居是家，就其日常所备者，食焉、饮焉；工而得值，孰云不宜？居则安之，毋轻徙。

  8. 入一邑，见纳，食其所供，

  9. 治其病者，告邑人曰：『天主之国，已近尔矣！』

  10. 入一邑，而不见纳，则出至通衢，而告之曰：

  11. 『尔邑之尘着我足，兹当尔拂去之。第尔应知天主之国在迩矣！』

  12. 予实语尔，他日索多玛之刑，较斯邑犹易受也。

  13. 哀哉，歌络浔！哀哉，珀璾达！假令尔中所显灵异，显于谛罗、西同，则早已披麻坐灰，幡然悔悟矣。

  14. 故审判时，谛罗、西同之刑，较尔犹易受也。

  15. 鸣呼，葛法农！尔欲被陟而登青云乎？尔必被降而入幽狱也！

  16. 人能听尔，是即听予；人若拒尔，是即拒予；拒予，亦即拒遣予者也。」

  17. 未既，七十二人欣然而返，报曰：「缘主之名，鬼魔亦受制于吾侪矣！」

  18. 主曰：「曩者，予亲睹沙殚如闪电自天而陨。

  19. 识之哉！予已授尔以权能，俾尔蹂践蛇蝎，降伏邪魔，所向莫之能害。

  20. 第勿以鬼神服尔为喜，应以尔名书于天上自庆也。」

  21. 当时，主感于圣神，不胜忻愉曰：「伟哉圣父！天地之主！尔令世之智者昧于妙道，而独启迪赤子之心。父乎，是诚尔之美意！

  22. 父已将万有交付于予矣！知子惟父，知父惟子，与夫受子启迪之人。」

  23. 乃谓诸弟子曰：「见尔所见，其目福矣！

  24. 予实语尔，古来无数先知及君王，欲睹尔所睹，而未得睹；欲闻尔所闻，而未得闻也。」

  25. 时有一经生起而试主曰：「夫子，吾何修始可获永生乎？」

  26. 曰：「经何云？」

  27. 曰：「尔当尽尔之心，尽尔之情，尽尔之力，尽尔之知，以爱天主，并爱邻如己。」

  28. 主曰：「善哉对！但遵此行，尔则生矣！」

  29. 经生又强辩曰：「谁为吾邻？」

  30. 耶稣对曰：「有人自耶路撒冷下日里阁，道遇寇，褫其衣，击之，几毙，乃弃而逸去。

  31. 适有司祭偶经其地，视而去。

  32. 理味人继至，亦视而去。

  33. 复有沙玛里人，顺道过此，见而愍焉；

  34. 亲注油酒于伤，以布裹之，乘以己马，载至逆旅，予以照料。

  35. 次日，出二金，授店主曰：『善为照料，如有不足，迨予返，悉归补。』

  36. 尔意三人中，孰为遭难者之邻？」

  37. 经生曰：「怜之者是。」耶稣曰：「往矣！遵此行！」

  38. 一日途次，耶稣入一村，有女名玛大，馆之家。

  39. 厥妹玛丽，静坐足前聆训。

  40. 玛大忙于治席，向主诉曰：「妹任我独自操劳，主宁无顾？请命之起而襄助。」

  41. 主应曰：「玛大！玛大！尔烦心焦虑，所务何多！

  42. 然所需者，一而已矣！玛丽所选，乃其善者，志之所在，不可夺也。」

    4

    屐(ㄐㄧ)履，木头鞋。

    15

    陟，ㄓˋ，登高、爬上。

    19 | 蛇蝎，应为蛇蝎(ㄕㄜˊ ㄒㄧㄝ )之误，比喻为极为狠毒可怕。
    30 | 褫，ㄔˇ，脱掉、卸下。 | 33 | 愍，ㄇㄧㄣˇ，怜恤、哀怜。
    34 | 逆旅，旅馆、客舍。


《 新经全集 》-11-15章-天主教图书中心--天主教文学,书籍,图书,书库

福音露稼传

11-15章

福音露稼传

第十一章 训徒祈祷、盥手之辩、斥法利塞人

第十二章 天主之全能全知、诫徒儆醒

第十三章 天国妙喻、预言耶路撒冷之惨亡

第十四章 论谦与骄、天国如盛筵、舍己始可从主

第十五章 浪子之喻

第十一章 训徒祈祷、盥手、斥法利塞人

  1. 耶稣于某地祈祷毕，有徒谓之曰：「请主教我以祈祷之道，如如望之教其徒。」

  2. 耶稣对曰：「尔祈祷时，应曰：

    『父乎！

    愿尔名见圣，

    愿尔国来临；

  3. 求尔以吾人所需之食粮，逐日见赐；

  4. 并求宽免吾罪，盖吾亦宽免人之有负于我者，

    更求毋令见诱。』」

  5. 耶稣复曰：「尔中设有一人，午夜赴其友处，曰：『友，请假饼三枚。

  6. 盖适有一友，顺道过舍，而无以供也。』

  7. 彼应于内曰：『毋扰！门已扃，且儿辈酣睡吾榻，不便起而供汝。』

  8. 倘叩之不已；予语尔，彼纵不以友谊之故而起，亦将为不堪骚扰，勉强起身而畀以所需矣。

  9. 故予语尔：求，则予尔；觅，则见获；叩，则必为尔启；

  10. 盖求者，无不得；觅者，无不获；而叩者，无不见启也。

  11. 尔中孰有求饼于其父，而见赐以石，求鱼而见赐以蛇，

  12. 求卵而见赐以蝎者乎？

  13. 夫以尔等罪人，尚知以嘉惠赐尔儿女；况在尔之天父，有不更以圣神赋予求之者乎？」

  14. 有鬼能使人哑，耶稣逐之。鬼既出，哑者言，众皆叹异。

  15. 惟有人则曰：「彼之袪鬼，乃恃魔王白责布尔之力也。」

  16. 更有试耶稣者，求其自天示灵征。

  17. 耶稣烛其意，谓之曰：「国而分裂，其国必墟。屋上加屋，其屋必圮。

  18. 诚如尔言，予之祛鬼，系凭白责布尔，是沙殚起而自攻，其国奚以立乎？

  19. 设使予之祛魔，果凭白责布尔，则尔子弟之祛鬼，又将谁恃乎？故知判尔之罪者，必在若辈之身！

  20. 苦予之祛鬼，乃恃天主之指，则天主之国，实已临尔矣。

  21. 夫壮士戎装整备，以守其宅，则其财富，赖以无恙。

  22. 倘有较强者，袭而胜之，则尽夺其所恃之武器，而分其赀矣。

  23. 凡不向我者，即系背我；不与我聚敛者，即自消散。

  24. 邪魔既离人身，徘徊于无水之地，欲求安身之所而不可得，乃曰：『吾将返吾故宅。』

  25. 既至，则见扫除整洁，粉饰焕然；

  26. 乃引更恶之七鬼以至，相与入而居之。其人之后患，必有甚焉者也。」

  27. 耶稣言时，一妇自人丛中扬声而赞曰：「孕尔之胎，哺尔之乳，福矣！」

  28. 耶稣应曰：「第未若闻天主之道，而身体力行者之有福耳。」

  29. 众既集，耶稣开讲曰：「恶哉，斯代之人也！乃欲求灵征。除若纳之灵征，更无他征可以示之。

  30. 盖适如若纳身作灵征，以示尼尼卫人，人子之于斯代亦然。

  31. 当审判之日，南国之后必将起而定斯代之罪矣。盖彼不惜奔波跋涉，不远千里而来，以聆所罗门之嘉言慧语；顾在兹有大于所罗门者焉；

  32. 当审判之日，尼尼卫人必将起而定斯代之罪。盖若辈一闻若纳之训，犹知幡然悔改；顾在兹有大于若纳者焉。

  33. 人未有燃灯而置诸库中斗下者，必安之于灯台之上，使入室者咸得见光明也。

  34. 尔目乃尔身之灯也，尔目明则全身光明，目眊则身陷昏暗。

  35. 是以尔当省察，莫令尔之心光，转成昏昧也。

  36. 果能清明在躬，缘毫不昧，则光明莹彻，正如灯火之辉煌照尔矣。」

  37. 言毕，有法利塞人，邀耶稣同膳。既入席，

  38. 法利塞见耶稣未盥手而异之。

  39. 耶稣谓之曰：「尔法利塞人，惟涤杯盘外表，而尔之内心，实藏垢纳污。

  40. 无知之人乎，夫彼创造外物者，非即创造内心者乎？

  41. 第能心存慈善，施人以德，则物之于尔，无不洁矣。

  42. 哀哉法利塞！盖尔曹察察于薄荷、芸香、园蔬、什一之贡，而独漠然于公义及爱慕天主之道。彼固宜行，此亦不可忽也。

  43. 哀哉法利塞！盖尔于会堂喜居首席，于市衢乐受人敬也；

  44. 哀哉尔曹！正如掩埋之墓穴，人履其上而不之觉也。」

  45. 一明律士进曰：「夫子，尔为是语，亦辱吾侪矣。」

  46. 耶稣曰：「哀哉明律士！盖尔曹以难负之任，加人仔肩，而己则不运一指也。

  47. 哀哉尔曹！盖尔建先知之茔，而杀先知者，正尔祖也。

  48. 祖杀先知，而尔筑其墓。足征尔实默认乃祖之所为矣。

  49. 因此，天主之妙慧，曾作警言曰：『予遣先知宗徒于若辈，有为所害，有为所辱，

  50. 故自有世以来，众先知所流之血，咸将归于斯代。』

  51. 予诫语尔，自埃布尔之血，以至被害于殿坛间者撒迦利亚之血，悉将归咎于斯代也。

  52. 哀哉明律士！尔曹夺去知识之管钥，己不愿进，亦不容人之进也。」

  53. 耶稣方辞出，经生及法利塞人积怨既深，迫之弥甚，激使多言，

  54. 欲伺其隙，以为语柄耳。

5 | 假，借也。 | 7 | 扃，ㄐㄩㄥ，关闭、关上。
8 | 畀，ㄅㄧˋ，赐予、给予。 | 17 | 圮，ㄆㄧˇ，毁坏、倾倒。
52 | 管钥(ㄩㄝˋ)，锁匙。 |  |

第十二章 天主之全能全知、诫徒儆醒

  1. 维时民众纷集，拥挤不堪，致相蹂践，耶稣开言，先训其徒曰：「毋染法利塞之酵，虚伪是也。

  2. 盖隐者莫不显，微者莫不彰，

  3. 尔虽言于暗中，必将闻于光天。耳语密室，乃必扬于屋巅。

  4. 吾友乎，予语尔，彼仅能杀人之身，而余无能为者，不足畏也。

  5. 予今告尔，孰当畏者？既杀其身，而又能投之于地狱者，斯足畏焉，予劝尔畏之。

  6. 五雀非售二分银乎？然在天主之前，固无一雀被遗忘也。

  7. 即尔头上之发，亦茎茎有数。毋事忧惧，尔固贵于群雀也。

  8. 予语尔，凡认予于人前者，人子亦必认之于天主之众天神前。

  9. 其不认予于人前者，亦不被认于天主众神之前也。

  10. 语犯人子，罪犹可恕；语忤圣神，罪在不赦。

  11. 人曳尔至会堂，或有司之前，毋庸鳃鳃过虑，其何以辩护？如何措词？

  12. 其时既至，圣神必示尔以所当言。

  13. 群中有一人，谓耶稣曰：「夫子，请命我兄与我析产。」

  14. 耶稣曰：「咄咄人乎，谁任予为法曹，仲裁尔家之事？」

  15. 因谓众曰：「尔其慎之，摒绝一切贪婪，人之生命不在其产业之富裕也。」

  16. 复为之设喻曰：「昔有富人，土地所产甚丰，

  17. 乃自计曰：『吾无处囤此物产，将如之何？』

  18. 曰：『有矣，吾将毁诸仓，而另建大者，以储百谷诸货。』

  19. 吾将宽慰吾魂曰：『魂乎，尔有丰财，足供余年，此后可安心饮食，姿尔宴乐。』

  20. 讵天主谓之曰：『愚人，令夕欲索尔魂，尔之所备，将谁归乎？』

  21. 凡厚积私财，而贫于天爵者，皆此类也。」

  22. 乃顾谓其徒曰：「故予语尔，勿虑生何以食，身何以衣。

  23. 盖生贵于食，身贵于衣也。

  24. 盍观群鸦，不稼不穑，无库无仓，而天主犹养之、畜之。尔之贵于飞禽，不亦多乎？

  25. 且尔中谁能凭其思虑，而自延尺寸之寿命乎？

  26. 此至微者，尔尚无能为力，遑恤其它。

  27. 盍观玉簪花，不劳不纺，而其发荣滋长，为如何耶？吾语尔，即所罗门之黼黻文章，盛极一时者，以视一朵玉簪犹有逊色。

  28. 夫野草今日在田，明曰投炉，天主犹饰之如此，况于尔乎？噫！何尔信心之薄也。

  29. 是故勿谋何饮何食，毋事营营汲汲；

  30. 凡此皆世俗之所营。尔之有需于此，尔父庸有不知？

  31. 惟先求天国，余物自加于尔矣。

  32. 二、三子毋庸忧疑，已承尔父美意，以国授尔矣。

  33. 当罄售所有，博施济众，自制不敝之囊，积无尽之藏于天，盗不得而近之，蠹不得而蚀焉。

  34. 盖宝之所在，心之所存也。

  35. 束尔腰，燃尔灯，

  36. 一如仆人延伫其主之归自婚筵。至而叩门，立为之启。

  37. 主至，见仆儆醒，斯仆福矣。予实语尔，主且酬以盛筵，躬自束带而供役矣。

  38. 倘至二更或三更始归，而见其仆如此，福哉仆乎！

  39. 尔其识之，家主苟知盗之何时来临，必自戒备，不听穿窬。

  40. 尔等亦宜恒自警惕。盖人子来临，每在不意之时也。」

  41. 伯铎禄曰：「主设此喻为吾侪乎？抑为众人乎？」

  42. 主曰：「以尔度之，孰为忠敏之家宰，主可赋予职权，督理众役，而能按时授粮者？

  43. 当主之归，见其克尽厥职，斯仆福矣。

  44. 吾实语尔，主将尽所有以委之矣。

  45. 倘是仆意谓「吾主必徐徐而归，」于是擅扑僮婢，饮食酩酊，

  46. 讵于不期之日，不意之时，主乃突然而临，则必毅然斩之，使与不信者同科；

  47. 仆若明知主人之意，而犹不朝干夕惕，奉行厥旨，则受挞必多；

  48. 其不知而行当罚之罪者，受挞犹少。诚以赋之厚，则望之深，托之重，则责之严也。

  49. 予之来，所以投火于地也，苟其已燃，岂不美哉？

  50. 惟予尚有洗礼当受，其事未成，衷心忧苦迫切，何可言喻？

  51. 尔意予之来，为授世以和平乎？非也！将予以分化耳。

  52. 今而后，五口之家，将裂为二：三攻二，二攻三，

  53. 分化所至，必有父攻其子，子攻其父，母攻其女，女攻其母，姑攻其媳，媳攻其姑者矣。」

  54. 又谓众人曰：「尔见云霓西起，辄曰：雷雨将作，而果作矣。

  55. 南风拂拂，辄曰：酷暑将至，而果至矣。

  56. 虚伪之人乎！尔何察于天地之气象，而独不察乎今兹之时耶？

  57. 盍不取譬于身，而一审机宜乎？

  58. 方尔与控尔者，同诣有司途中，亟宜竭力求释；不然，彼将扭尔至官，官将付尔于吏，吏将下尔于狱矣。

  59. 予语尔，若非尽偿所负，莫得而出狱也。」

1 | 维时：维，句首发语词。 | 11 | 鳃鳃，ㄒㄧˇㄒㄧˇ，忧愁恐惧的样子。
14 | 咄咄，ㄉㄨㄛˋ ㄉㄨㄛˋ ，感叹、惊怪声。 | 19 | 姿，放任、纵情。
26 | 遑恤，怎能顾及……？ | 27 | 视，比较。
27 | 黼黻(ㄈㄨˇㄈㄨˊ)，衣裳绣饰的花纹；文章，斑烂美丽的花纹。指华丽的衣服。
29 | 营营，追逐求取；汲汲，勤求不休。 | 33 | 蠹，ㄉㄨˋ，蛀虫。
36 | 延伫，ㄧㄢˊㄓㄨˋ，久立、等待。 | 37 | 儆(ㄐㄧㄥˇ)醒，戒备醒寤。
39 | 不听穿窬(ㄩˊ)，听任偷盗。 | 45 | 擅，ㄕㄢˋ，专断；扑，ㄆㄨ，击打。
46 | 科，处断、处罚。 | 57 | 取譬，寻取事物作为譬。
47 | 朝干(ㄑㄧㄢˊ)夕惕(ㄊㄧˋ)，勤奋戒惧，不敢稍有懈怠。
57 | 机宜，事理、时宜。 | 58 | 亟，ㄐㄧˊ，紧急、急迫。

第十三章 天国妙喻、预言耶路撒冷之惨亡

  1. 当时适有数人，以加利利人之惨事，为耶稣述之，谓比辣多竟以彼人之血和入祭牲。

  2. 耶稣应曰：「尔意此加利利人在同邑人中，罪戾独重，而遭斯极耶？

  3. 吾曰，非也。尔不悔改，亦必沦胥以亡。

  4. 曩者西罗亚塔突然倾圮，压毙十有八人；尔意其负义独甚于耶路撒冷之众民乎？

  5. 吾曰，非也。尔不悔改，亦必沦胥以亡。」

  6. 又设一喻曰：「有植凤果树于葡萄园者，至而觅果，无所得。

  7. 爰谓园丁曰：『予于此树求实三载，卒无所得，不如斫之，何旷土为。』

  8. 园丁对曰：『主，今春姑留，待我疏其周围之土，而粪之，

  9. 是后倘亦结实欤？不然，则决予斫除。』」

  10. 礼日，耶稣施训会堂中，

  11. 适有一妇为魔所困，伛偻不能伸者，已一十有八年矣。

  12. 耶稣见而呼之曰：「妇人，尔病脱矣。」

  13. 遂抚以手；妇立即伸舒自如，而颂天主之德。

  14. 顾会董以耶稣礼日治病，憾之，乃告众曰：「六日之中，尽可工作，尔来就医可也。毋在安息之日为之。」

  15. 主应之曰：「虚伪之人，尔中谁有礼日不解牛驴出厩，而引之饮水乎？

  16. 今此妇乃埃布尔汉之女，为魔所困者，已十八年于兹矣。孰云安息之日，不宜释其所缚乎？」

  17. 耶稣言时，诸仇惭恧，而众人则因其所行非凡之事，而为之欢欣鼓舞。

  18. 耶稣复曰：「天主之国何似？吾将何以比之？

  19. 譬诸芥子，人取以播其园中，旋乃发荣滋长，蔚为大树，即天上之飞禽亦来栖于其枝。」

  20. 又曰：「天主之国，吾将何以比之？

  21. 譬诸酵母，妇人取而纳之三斗面中，终至全酦。」

  22. 耶稣赴耶路撒冷，行经各城各村，随处施训。

  23. 或问曰：「主，获救者其鲜矣乎？」

  24. 曰：「尔等当勉入窄门。予实语尔，欲入而不得入者，众矣。

  25. 迨家主一兴而扃其门，尔等始立门外而叩曰：『主！为我启。』主将答曰：『吾不识尔为何许人也。』

  26. 尔将曰：『吾尝饮食于尔前，尔尝施训于吾巷矣。』

  27. 彼将语尔曰：『吾实不识尔为何许人也。作恶之徒，其悉离吾！』

  28. 尔见埃布尔汉、依洒格、雅谷伯及众先知皆在天主国中，惟尔见摈于外，则必哀哭切齿矣。

  29. 当时必有群众，集自东西南北，咸得坐宴天主国中，

  30. 且有后来居上，先来居下者焉。」

  31. 是日，法利塞数人来告曰：「其速离此，希禄欲杀汝也。」

  32. 耶稣对曰：「往告彼狐，予于今日、明日逐魔治疾，第三日将毕吾程；

  33. 虽然今日、明日、后日，必须奋赴前程；先知固不宜死于耶路撒冷外。

  34. 耶路撒冷乎！残杀先知，石击天主使臣之耶路撒冷乎！吾之欲集汝儿女，若牝禽之覆翼其雏者，不已频乎？而汝终莫之许也！

  35. 兹者尔室其墟矣。吾实语汝，而今而后，以至汝欢歌『奉主名而来者，洵堪颂扬！』之日，汝将不得见吾矣。」

3 | 沦胥(ㄒㄩ)，受到牵连而遭难；完全丧亡。 | 7 | 爰，ㄩㄢˊ，于是。
8 | 粪，施肥。 | 9 | 斫，ㄓㄨㄛˊ，以刀斧砍削。
14 | 顾，乃，表示转折以承上文。 | 17 | 惭恧(ㄋㄩˋ)，心中羞愧。
20 | 酦，ㄈㄚ，发酵。 | 25 | 扃，ㄐㄩㄥ，门闩，关门。

第十四章 论谦与骄、天国如盛筵、舍己始可从主

  1. 礼日，耶稣入法利塞总董家用膳，众目注之，欲觇其动静。

  2. 适有一患蛊者在焉。

  3. 耶稣乃诘经生及法利塞人曰：「礼日治病宜乎？否乎？」众皆嘿然。

  4. 耶稣乃抚面疗之遣之去。

  5. 复诘若辈曰：「尔中孰有一驴或一牛，礼日堕井，而不即曳之使出者乎？」

  6. 众皆莫知所对。

  7. 时耶稣见被邀之客，纷纷自占上座，乃晓喻之曰：

  8. 「尔赴婚筵，勿登首座，诚恐客中有尊于尔者，

  9. 主人请尔让位，则赧然而就末座矣。

  10. 是故，尔被邀时，宜自居末座，主人至，乃曰：『吾友，请升。』尔则见荣于同席之前矣。

  11. 盖自尊者必见抑，而自谦者必见升也。」

  12. 耶稣复告主人曰：「尔设宴时，毋邀良朋、昆弟、戚属、富邻，诚恐若辈还礼，则尔获报矣。

  13. 惟宴请贫乏、残废、跛瞽之俦，乃为真福。

  14. 盖若辈无以相报，而尔必见报于诸圣复活之日矣。」

  15. 一客闻之，谓耶稣曰：「获宴于天主国中，斯真福矣。」

  16. 耶稣答曰：「昔有人，设盛筵，柬请多宾，

  17. 届时令仆速客曰：『一切皆备，即请命驾。』

  18. 客同声辞谢；首曰：『予置一地，必须往视，请辞。』

  19. 又一人曰：『予方新婚，不克赴筵。』

  20. 仆归，白主，主怫然谓仆曰：『速入城，跛瞽残废者，引之以至。』

  21. 仆旋报曰：『主，已遵令而行，尚有空位。』

  22. 主曰：『出至大路，及藩篱之间，强人来进，务使济济一堂。』

  23. 予实语尔，前所柬请者，将无一人得尝吾席上珍味也。」

  24. 时与耶稣偕行者极众，耶稣顾语之曰：

  25. 「人来从予，而不甘舍其父母、妻子、昆弟、姊妹，乃至其生命者，不得为吾徒。

  26. 凡不负其十字架，以从予者，亦不得为吾徒。

  27. 尔中孰有欲建一塔，而不预筹所需之费，以观厥成者乎？

  28. 诚恐其基既奠，而不克竣工，则旁观者，将起而诮之曰：

  29. 『斯人经营，有始无终。』

  30. 又如国王与他国之王交绥，安有不先自运筹帷幄，以视能否将兵一万，以御敌军二万者乎？

  31. 苟其不能，彼必乘敌尚远，遣使求和矣。

  32. 是故尔中不拘谁何，苟不愿牺牲一切。终不克为吾徒也。

  33. 夫盐，善也；盐失其味，更将何以复之？

  34. 无益于土，不宜于粪，亦惟弃之而已。有耳者，其谛听焉。」

1 | 觇，ㄓㄢ，窥视、观察。 | 9 | 赧然，ㄋㄢˇ ㄖㄢˊ，羞惭而脸红。
13 | 俦，ㄔㄡˊ，伴侣、同辈。 | 17 | 速，邀请。速客，邀请客人。
20 | 怫(ㄈㄨˊ)然，忿怒、生气的样子。 | 28 | 诮，ㄑㄧㄠˋ，责备、责怪。
30 | 交绥，两军交战。 | 31 | 运筹帷幄，谋画策略。

第十五章 浪子之喻

  1. 税吏罪人群趋耶稣聆训，

  2. 经生与法利塞人窃议其接纳罪人，且与同席，

  3. 耶稣设喻以晓之曰：

  4. 「人有百羊，而亡其一，焉有不暂留其九十九于野，而觅其所亡，期在必获者乎？

  5. 既获，则忻然肩之而归，

  6. 召其邻友曰：『亡羊已获，胥其与吾同乐。』

  7. 故予语尔，一罪人回头，其慰悦天心，有逾于九十九善人之无庸悔改者焉。

  8. 再如妇人，有银钱十而落其一，焉有不燃灯扫室，爬罗剔抉以觅之者乎？

  9. 既得，则召其邻友曰：『失银已获，胥其与我同乐。』

  10. 故予语尔，上主之天神，见一罪人回头，其欢忻雀跃，亦复如是」

  11. 又曰：「某翁有二子，

  12. 季谓父曰：『父，请以儿应承之产，提前见畀。』父乃为二子析产。

  13. 无何，季挟赀离家，远游异域，荒淫无度，

  14. 挥霍迨尽。值彼方大饥，贫不聊生，

  15. 乃往投一土人，奉遣牧豖于田。

  16. 此时，欲以群豖所食荳荚充饥，亦不可得，

  17. 因自反曰：『父家多少佣工，皆得饱食而有余，而吾将为他乡之饿殍矣，

  18. 吾其急起归家，而禀父曰：『父乎，儿获罪于天，有忝所生，

  19. 今而后，不堪称为尔子，待我如佣，足矣。』

  20. 乃起而归父，相距尚遥，父已瞥见，顿触慈心，趋而迓之，抱其颈而吻焉。

  21. 子曰：『父乎，儿获罪于天，有忝所生，而今而后，不堪称为尔子矣。』

  22. 父谓仆曰：『亟取锦衣衣之，加环于指，置履其足，

  23. 牵一肥犊宰之，将设筵而庆焉。

  24. 盖吾儿死而复生，失而复得矣。』

  25. 方宴，长子自田间归，将及门，闻歌舞声，

  26. 乃唤一仆询故，

  27. 仆曰：『汝弟返矣，乃父以其无恙而归，为宰一肥犊。』

  28. 长子意颇忿忿，不欲入，父乃出而劝之，

  29. 长子曰：『儿事父有年，未尝有违，父向未赐儿一羔，与朋侪共燕。

  30. 而此子狎妓耗财，返则宰肥犊以享之！』

  31. 父曰：『儿乎，汝常与予偕，予之所有，皆汝之所有也。汝弟则死而复生，失而复得，故宜欢忻鼓舞，而庆祝之。』」

6 | 胥，ㄒㄩ，都、皆。 | 17 | 殍，ㄆㄧㄠˇ，饿死(的人)。
8 | 爬罗，搜集；剔抉，选择。爬罗剔抉：搜罗极广，选择极为正确。
18 | 有忝(ㄊㄧㄢˇ)所生，有辱生我之父母。 |  |


《 新经全集 》-16-20章-天主教图书中心--天主教文学,书籍,图书,书库

福音露稼传

16-20章

福音露稼传

第十六章 掌家之喻、贫富之报

第十七章 论强恕、论信德、论知恩、人子之重临

第十八章 劝人恒祷 富人获救之难 预言受难

第十九章 授金之喻、耶稣受迎入城

第二十章 租园之喻 破敌诡辩

第十六章 掌家之喻、贫富之报

  1. 耶稣又诲其徒曰：「昔有为富翁掌家者，人以其浪费财物，告其主，

  2. 主召之曰：『闲人言尔，何竟至此？兹后解雇，其速交代，毋掌吾家。』

  3. 掌家自思曰：『主免吾职，将如之何？耕既无力，丐又无颜。

  4. 予兹知所为矣。必使罢业后，有人迎我入其家，方为得计。』

  5. 爰召各债户，问先至者曰：『汝负吾主几何？』

  6. 对曰：『油百篓。』曰：『请收回尊券，速坐，改书五十。』

  7. 又问其次曰：『汝负几何？』曰：『麦百斛。』曰：『请收回尊券，改书八十。』

  8. 掌家固不义，然其深思远虑，即其主人，亦不能不为之叹佩。盖世俗子之所以谋身者，有敏于光明子之所以谋道者焉。

  9. 故予劝尔，亟以虚夸之财富，广结良友，则尔谢世之时，必有迎尔入于永宅者矣。

  10. 夫人忠于小事，亦必忠于大事；不义于小事，亦必不义于大事。

  11. 尔若处理虚夸之财富，犹不能尽忠，谁复托尔以真富耶？

  12. 处理他人之事，犹不克尽职，谁复授尔以切身之事耶？

  13. 一仆不能事二主，非恶此而爱彼，即厚此而薄彼，天主与财富，固不能兼事也。」

  14. 贪婪成性之法利塞人，一闻此语，即嗤笑之，

  15. 耶稣曰：「尔曹希俗取容，矫义人前，而天主固洞悉尔心。应知人之所贵，正天主之所贱也。

  16. 律法与先知至如望而集其成，自如望而后，天主之国已宣扬于世。惟勉强力行者，始克进焉。

  17. 虽然，律法一成不变，天地可逝，律中无一点一画可废也。

  18. 凡出妻而另娶者，奸也。娶人所出之妻者，亦奸也。

  19. 昔有一富翁，衣紫披纱，日事饮食宴乐；

  20. 一丐名辣柴鲁，疮痍遍体，卧其门外，

  21. 欲食富翁几下余屑而不可得，更有犬来舐疮。

  22. 无何，丐死，天神送诸埃布尔汉怀中。富翁亦死，葬后惨受地狱之苦，

  23. 偶举目遥见埃布尔汉，与其怀中之辣柴鲁，

  24. 乃竭声而呼曰：『大父埃布尔汉，其垂怜焉！予处焰中，苦不堪言，请发辣柴鲁沾水指尖，以凉吾舌。』

  25. 埃布尔汉曰：『儿乎，当忆汝生前如何享乐，辣柴鲁如何受苦，今则彼见慰，而汝受罪矣。

  26. 况尔我之间，实隔巨渊，欲往不得，欲来无从。』

  27. 曰：『大父，既如此，请发辣柴鲁至吾父家中，

  28. 以其所见，为我五昆弟证之，庶勿来此苦痛之所。』

  29. 埃布尔汉曰：『若辈自有摩西及先知，可资遵循。』

  30. 曰：『大父埃布尔汉乎！斯未必可也。若有人自死者中起而往告之，则若辈必幡然悔悟矣。』

  31. 埃布尔汉曰：「不听摩西与先知，纵死者复活亦不可劝化矣。』」

9 | 亟，ㄐㄧˊ，紧急、急切。 | 15 | 矫义，假托正义。
15 | 希俗，阿附世俗；取容，讨好他人以求容身。
17 | 虽然，纵然如此。 |  |

第十七章 论强恕、论信德、论知恩、人子之重临

  1. 耶稣复谓门徒曰：「厉阶之生，在所不免；然而甘为厉阶者，祸莫大焉！

  2. 与其使一小子失足陷罪，孰若磨石悬颈，而被投于海之为愈乎！

  3. 尔其小心翼翼，善自检点。兄弟有罪，尔当谏之；悔则恕之。

  4. 倘彼于一日之内，七次获罪于尔，而七次向尔鸣悔，亦当恕之。」

  5. 宗徒谓主曰：「求主增吾信德。」

  6. 主曰：「第有信德如芥种，即命此桑树自拔，而移植于海，亦从尔命矣。

  7. 尔中孰有一仆，为尔耕牧，甫自田间返，而谓之曰：『请即来入席乎？』

  8. 讵不曰：『为我备膳，束带以侍，俟予既食且饮，尔乃可食而饮也。』

  9. 仆既如命，尔乃复向彼致谢乎？

  10. 是故尔等既尽厥职，亦宜曰：『吾侪，无益之仆也，惟奉行所命而已矣。』」

  11. 耶稣赴耶路撒冷，道经沙玛里、加利利边境，

  12. 入一村，有痲疯者十人迎面至，

  13. 遥立而高呼曰：「夫子，耶稣，乞赐矜怜！」

  14. 耶稣见而谕之曰：「第回，可往示司祭。」方退，而身已洁。

  15. 中有一沙玛里人，见己已愈，返而扬声归荣天主，

  16. 伏耶稣足前，鸣其忻感。

  17. 耶稣问曰：「愈者非十人乎？其余九人安在？

  18. 自此异邦人而外，岂更无其它返而归荣天主者乎？」

  19. 乃谓其人曰：「起！尔之信德，玉汝于成矣。」

  20. 有法利塞者，问天主之国何时将临。耶稣曰：「主国之临，非目可见。

  21. 人亦不能曰：睹矣在此，睹矣在彼。识之哉！天主之国，即在尔心。」

  22. 又谓门徒曰：「时日将至，尔曹欲亲历人子之一日，亦不可得。

  23. 人或告尔曰：视之在此，瞻之在彼，慎毋出而从之。

  24. 夫闪电之作，发于此而照于彼，霎时莹彻全宇。人子降临之日，亦复如是。

  25. 惟彼先须饱尝苦难，且为斯代所摈绝也。

  26. 人子降临之日，一如诺亚之日，

  27. 当时人方饮食婚嫁，平适如恒，至诺亚一入方舟，洪水倏至，而尽灭之。

  28. 又如罗德之日，人方饮食贸易，树艺建筑，晏如也。

  29. 至罗德一离索多玛，硫火即自天降而尽灭之。

  30. 人子显临之日，亦复如是。

  31. 当彼之日，人在屋上，器在室中，毋思下取；在田者，亦毋返其居，

  32. 当以罗听之妻为前车之鉴也。

  33. 凡欲苟全其生者，失之；惟自舍其生者，能保其生。

  34. 予实语尔，是夜二人同榻，将一取一遗；

  35. 二妇推磨，亦一取一遗；

  36. 二人在田，亦一取一遗。」

  37. 门徒问曰：「主，事在何方？」对曰：「尸之所在，鹰之所集也。」

1 | 厉阶，致祸的阶梯。 | 27 | 平适，平常的生活。
28 | 宴如，安逸、安闲的样子。 |  |

第十八章 劝人恒祷、富人获救之难、预言受难

  1. 耶稣复设一喻，劝人恒祷，无馁于心，

  2. 曰：「昔有邑宰，不敬天主，无恤于人。

  3. 邑中有一嫠妇含冤，频来诉，请为昭雪。

  4. 邑宰置不理，既而自思曰：『吾虽不畏天命，不恤人言，

  5. 奈此妇纠缠不休，姑为伸雪，用杜烦渎。』」

  6. 主又曰：「尔其识之！夫彼不义之宰，尚如是言，

  7. 况在天主，焉能不听其选民之日夜呼吁，而为之昭雪乎？又焉能漠视其困苦，而久置不理乎？

  8. 予实语尔，天主必迅予昭雪矣。虽然，人子重临之日，犹能见笃信之德存于人世否乎？」

  9. 有人自矜其义，目无他人，耶稣设喻以警之曰：

  10. 「曩有二人，偕登圣殿祈祷；一为法利塞人，一为税吏。

  11. 法利塞昂立默念曰：『谢主 俾我异若众！众或贪污，或犯义，或奸淫，谢主俾我异斯税吏！

  12. 我每周守斋二次，所得什一以献。』

  13. 税吏遥立，弗敢仰视，惟拊膺曰：『求主怜我罪人！』

  14. 予实语尔，斯人成义而归，远胜于法利塞人矣。盖自高者必见抑，自卑者必见升也。」

  15. 人有携婴儿而至者，求耶稣抚之，弟子见而斥焉。

  16. 耶稣招之曰：「容婴儿近予，莫之阻也！盖天主之国，惟若辈是属耳。

  17. 予实语尔，人若不以赤子之心，领受天主之国，无得入者。」

  18. 某显者问曰：「善夫子，吾当何修，得享永生？」

  19. 耶稣曰：「胡称予善？天主外无善者。

  20. 诫律云：毋杀人，毋邪淫，毋盗窃，毋妄证，敬事父母，想尔知之。」

  21. 其人对曰：「凡此皆自幼遵行。」

  22. 耶稣闻其言，而谓之曰：「尚缺一事，当尽鬻所有，施诸贫人，用积宝于天，然后来从予游。」

  23. 其人闻言，不胜戚戚，固拥有巨赀者也。

  24. 耶稣见其状，而告众曰：「难矣哉！富人之进天主国也。

  25. 驼经针孔较是犹易。」

  26. 闻者应曰：「然则，谁能蒙救乎？」

  27. 耶稣曰：「在人固有所不能，在天主则无所不能也。」

  28. 伯铎禄曰：「吾侪不已尽弃所有，以从子乎？」

  29. 耶稣曰：「予实语尔，人为天主之国，而弃其第宅、父母、兄弟、妻子，

  30. 而今世不获倍蓰，来世不得永生者，未之有也。」

  31. 耶稣集十二门徒，而告之曰：「尔其识之！吾侪上耶路撒冷，凡先知所纪当临于人子之事，悉将见验。

  32. 渠将被付于外邦人，受垢被辱，

  33. 受唾被挞，乃至受死，惟第三日复活。」

  34. 门徒弗悟，盖当时厥心犹有所蒙故，但闻其言，而不识其蕴也。

  35. 行经日里阁，有瞽者坐道旁乞食，

  36. 闻从者諠哗，问何故。

  37. 人告以纳匝勒耶稣过境，

  38. 乃大号曰：「大维子耶稣，其垂怜焉！」

  39. 前行者，斥勿暄。渠愈益大声疾呼曰：「大维子，其垂怜焉！」

  40. 主止，命引至，

  41. 问何求。曰：「求主赐明！」

  42. 主曰：「明矣！尔信全尔。」

  43. 应命立明，遂从之而归荣天主，众睹灵迹，亦同声丕扬。

3 | 嫠，ㄌㄧˊ，寡妇。 | 5 | 用杜烦渎，以杜绝其贪求的困扰。
11 | 俾，ㄅㄧˋ，使。 | 22 | 鬻，ㄩˋ，卖。
30 | 蓰，ㄒㄧˇ，五倍。倍蓰，形容很多。 | 33 | 挞，ㄊㄚˋ，鞭打。
43 | 丕，ㄆㄧ，大也。 |  |

第十九章 授金之喻、耶稣受迎入城

  1. 耶稣行经日里阁，

  2. 有税吏长名石开者，富室也，

  3. 欲一睹耶稣为快，以人稠而身侏儒，不得见，

  4. 乃趋至耶稣必经之地，攀登桑树，冀得一瞻丰采焉。

  5. 耶稣既至，仰见其人，呼之曰：「石开，速下！今日予应宿尔家。」

  6. 石开即下，欣然迎之。

  7. 众见而非议曰：「彼竟投宿罪人家耶？」

  8. 石开恭立而白主曰：「主，愿以家赀之半，施济贫人，如有诈取于人者，愿四倍以偿。」

  9. 耶稣曰：「救恩临于此宅，即在今日！夫彼亦埃布尔汉之后也。

  10. 且人子之来正欲追求迷失之人，而援救之耳。」

  11. 众闻斯言，又以耶稣已近耶路撒冷，意天国实现在即，耶稣乃复设喻而晓之曰：

  12. 「昔有贵人适遐方，将受国而归，

  13. 召其仆十人至前，各授一金，而嘱之曰：『以此营业，俟予归家。』

  14. 其国人素恶之，至是乃遣使追告，声言不愿其为王。

  15. 迨得国而返，传令召受金诸仆，欲一审其经营之所获。

  16. 一仆先至曰：『主之一金，生利十金。』

  17. 主曰：『俞！忠仆哉！尔既忠于小事，可掌十邑。』

  18. 其次至曰：『主之一金，生利五金。』

  19. 主亦曰：『可掌五邑。』

  20. 又次至曰：『主之金，依然在此，予受之即藏诸帕中。

  21. 缘汝为人苛刻寡恩，不放而收，不播而获，予甚惧主。』

  22. 主曰：『恶哉仆乎！即以汝言，定汝之罪。汝既知予为人苛刻，不放而收，不播而获，

  23. 胡不以吾金存于钱肆，俾予归时，亦得兼收本息乎？』

  24. 遂命侍者夺其金，而畀诸获有十金者，

  25. 侍者曰：『主，彼已有十金矣。』

  26. 主曰：『故予语尔，有得者，当更益之，而无得者，并其所有而夺之矣。

  27. 至我诸仇，不愿予为其王者，曳来诛于吾前。』」

  28. 言毕，前行，上耶路撒冷，

  29. 将近白法基、伯大尼，折向忠果山，遣发二徒曰：

  30. 「尔入前村，将见一小驴系焉。向无御之者，可解而牵之来。

  31. 倘有人问尔，释之何为，则答曰：主所需。」

  32. 使者往，所遇悉如言，

  33. 方解驴，主人问曰：「解之何为？」

  34. 对曰：「主所需。」

  35. 遂牵至耶稣前，解衣披驴，扶耶稣骑之，

  36. 随所至，人以己衣铺道。

  37. 至忠果山下，群弟子欢忻踊跃，且以已往亲睹之圣迹，同声颂扬天主曰：

  38. 「奉主名以临，君王堪丕扬，

    太平寓天阙，光荣彻上苍。」

  39. 众中有法利塞数人，谓耶稣曰：「夫子，请斥责汝徒。」

  40. 耶稣应曰：「予实语尔，彼即噤口，石亦鸣矣。」

  41. 耶稣将抵国都，望城而泣曰：

  42. 「汝倘能于此日，恍然了悟平安之所自，岂不美乎？奈何至今！汝目犹有所蒙也。

  43. 定期将至，尔敌将周围筑垒，四面相逼，夷尔墉堞，

  44. 灭尔子民。将无一片之石，仍留他石之上，凡此皆缘汝不识宠眷之日故也。」

  45. 耶稣入圣殿，尽逐贾者，曰：

  46. 「经云：吾宅乃祈祷之所，尔曹竟以之为盗窟矣。」

  47. 耶稣日训殿中，而司祭长、经生及诸绅正谋所以置诸死地，苦无良策；盖民皆乐聆其训，为之神往。

12 | 受国，将接收国家，归国为王。 | 17 | 俞，ㄩˊ，表示允诺、赞许之意。
43 | 墉，ㄩㄥ，小城；堞，ㄉㄧㄝˊ，城墙上的矮墙。

第二十章 租园之喻 破敌诡辩

  1. 一日，耶稣在殿施训于民，宣讲福音，司祭长、经生、长老进而谓之曰：

  2. 「请示吾侪，尔凭何权行此一切，且孰授尔以斯权耶？」

  3. 耶稣应曰：「予亦欲质尔一词，请尔答复。

  4. 如望之洗礼，自天乎？抑自入乎？」

  5. 若辈乃互议曰：「如谓自天，彼将曰：胡不信之；

  6. 若云自人，又恐犯众怒，而遭石击。盖众皆信如望之为先知也。」

  7. 遂答以不知其所自。

  8. 耶稣曰：「然则，予亦不愿告尔，凭何权以行此矣。」

  9. 耶稣向众设喻曰：「昔有经营葡萄园者，租于园户，而离其乡，久旅国外，

  10. 及时遣一仆前往，催缴园果。园户挞之，使空手而返；

  11. 更遣一仆，复为其殴辱，亦徒手而返；

  12. 三次命仆，又伤而逐之。

  13. 园主曰：『将何以处此？且使吾爱子亲往，若辈傥亦知敬欤？』

  14. 讵意园户见而互议曰：『此乃其嗣子，盍共杀之，产归吾有矣。』

  15. 遂相与逐诸园外，而杀之。如是，园主将何以报之？

  16. 其必来歼灭园户，而将厥园授于他人也。」众闻言曰：「幸勿至此。」

  17. 耶稣目之曰：「然则经中所云：梓人所弃，竟成隅石。果何谓乎？

  18. 凡踬于斯石者，受伤必重，斯石而陨于其身，体则糜矣。」

  19. 经生、司祭长知此喻之隐射于己，当时即欲执之，惟慑于民众，有所顾忌，

  20. 乃遣谍者伪为善人，伺其言有隙，执交有司。

  21. 谍者问于耶稣曰：「夫子，吾知尔所言所教，一秉正义，不徇人情。惟天主之道是传，

  22. 敢问吾人纳税于西泽，宜乎？否乎？」

  23. 耶稣烛其诡谋，谓之曰：「胡为见试？

  24. 且以银币示我！夫此为谁氏之像号？」曰：「西泽也。」

  25. 耶稣曰：「然则，应以西泽之物归西泽，天主之物归天主耳。」

  26. 若辈既不能当众指摘其言，且深佩其应对，语为之塞。

  27. 撒杜责党素言无复活事，中有数人来问耶稣曰：

  28. 「夫子，《摩西录》示吾人云，兄既娶，无子而死；弟当娶其遗室，生子为兄立嗣。

  29. 昔有昆弟七人，长娶妻，无嗣而殁；

  30. 其次娶之，亦无嗣而殁；其三娶之，

  31. 乃至七人，皆无嗣而殁。

  32. 妇亦继殁。

  33. 当复活时，彼果为谁之妻乎？盖七人皆曾娶之矣。」

  34. 耶稣对曰：「今世之人，固有婚嫁，

  35. 若蒙复活之恩，而臻于来世，则不娶不嫁。

  36. 盖若辈乃天主之子，不复有死，一如天神，而为复活之子矣。

  37. 且摩西于《棘丛篇》中，称上主为埃布尔汉之天主，义洒格之天主，雅谷之天主，于此实已明示，死人之确有复活矣。

  38. 夫天主非死者之天主，乃生者之天主也。是知彼等在天主前，皆属有生。」

  39. 有经生应曰：「夫子，旨哉尔言。」

  40. 自是无复敢质之者。

  41. 耶稣又问之曰：「人何言基督为大维之裔乎？

  42. 夫《圣咏》中大维亲自言云：

    『主语吾主，坐我右侧，

  43. 待我克敌，供尔践踏。』

  44. 夫大维既称之为主矣，彼又焉能为大维之子乎？」

  45. 众方聆训，耶稣谕其诸徒曰：

  46. 「尚其慎旃！毋效一般经生好长服以游行，乐于市上受人致敬，会必高居，席必首座，

  47. 凌占孤寒之产，而以长祷为矫饰之具，此辈之受谴，必有异乎寻常者焉。」

13 | 傥，ㄊㄤˇ，如果、倘若。 | 18 | 踬，ㄓˋ，遇阻碍而跌倒。
21 | 徇，ㄒㄩㄣˊ，营求、谋求。 | 46 | 旃，ㄓㄢ，之焉之合字。


《 新经全集 》-21-24章-天主教图书中心--天主教文学,书籍,图书,书库

福音露稼传

21-24章

福音露稼传

第二十一章 预言圣殿毁圮与世界末日

第二十二章 建立圣体、耶稣被执

第二十三章 耶稣受难

第二十四章 耶稣复活显形、离世升天

第二十一章 预言圣殿毁圮与世界末日

  1. 耶稣举目，望见有富人献于库，

  2. 复睹一贫嫠，投入二钱，

  3. 乃曰：「予实语尔，此贫嫠所纳者，实视彼众为多；

  4. 盖彼众出其所余，聊以为贡，而此妇则于不足中，而倾输其生活之资矣。」

  5. 有人称羡圣殿美轮美奂，祭品纷陈，

  6. 耶稣曰：「兹所睹者，他日尽须倾圮，将无一片之石，仍留于他石之上矣。」

  7. 人问之曰：「事在何时，将临更有何兆？」

  8. 曰：「尔其慎旃！毋为所惑！必有多人冒予名而来，曰：『我即是也，时已近矣。』切勿从之！

  9. 即闻战乱纷起，亦毋庸惊惶；凡此诸事，必须先临，而末日则有待也。」

  10. 又曰：「将见民与民争，国与国战，

  11. 大地剧震，饥馑疠疫随在多有，骇兆异象，自天而现。

  12. 唯此事之先，人必为予名之故，将尔拘捕，加尔迫辱，解尔于会堂，幽尔于囹圄，曳尔至王侯公卿之前；

  13. 凡此皆所以授尔良机，为道作证耳。

  14. 务宜镇定尔心，毋庸事先考虑，何以应答，

  15. 予当赐尔灵慧口才，非尔敌人所能驳覆。

  16. 惟其时，尔将见鬻于父母、兄弟、亲戚、朋友，且将有被人致死者焉。

  17. 尔必因予之名，而见恶于众也。

  18. 然尔首将不丧一发，

  19. 坚忍不拔，必保尔灵。」

  20. 「尔见耶路撒冷为敌军所围，当知其城墟无日矣。

  21. 其时，在犹太境内者，亟宜避入深山；在城中者，亟出城；在乡间者，勿入城，

  22. 是为报应之日。经中所载，悉将见验。

  23. 当彼之时，孕妇乳母，实可哀也。盖大难降于斯土，震怒临于斯民，

  24. 不死于刀兵，即被俘于列国。耶路撒冷必受外邦蹂躏，以迄外邦时运之满盈。」

  25. 「日月星辰，异兆色色，海涛怒吼，万国杌陧，

  26. 天德动摇，大难临迫，人人危惧，仓皇丧魄；

  27. 当是之时，将见人子驾云而降，威光显赫，

  28. 此兆一见端倪，尔等当举目翘首，盖救赎之恩近矣。」

  29. 又设一喻曰：「尔见凤果树及万木茁芽舒叶，

  30. 则知夏日非遥；

  31. 故见以上诸兆，亦当知天主之国在迩矣。

  32. 予实语尔，斯代未逝，诸事将现，

  33. 天地可逝，吾言不废。

  34. 尚其慎旃！莫使尔之心灵，困于酒食，蔽于世虑；盖彼日将突然临尔，有如陷阱，天网恢恢，

  35. 举世生灵，无得而逃焉。

  36. 是故尔宜朝干夕惕，虚灵不寐，恒自祈祷，庶得幸免将临诸患，而立于人子之前。」

  37. 耶稣昼在殿中施训，夜则出宿忠果山中，众民夙兴，登殿聆训。

8，34 | 旃，ㄓㄢ，之焉。 | 12 | 囹圄，ㄌㄧㄥˊ ㄩˇ，监狱。
16 | 鬻，ㄩˋ，卖。 | 17 | 亟，ㄐㄧˊ，急切。
25 | 色色，一样样、一件件。 | 25 | 杌陧，ㄨˋ ㄋㄧㄝˋ，动摇不安。
26 | 天德，上天化育万物的恩泽。 | 28 | 倪，ㄋㄧˊ，头绪、崖际。
36 | 朝干夕惕，勤奋戒惧，毫不懈怠。 | 36 | 虚灵，虚己心灵。

第二十二章 建立圣体、耶稣被执

  1. 维时，除酵节，亦称免难节，已近。

  2. 司祭长与经生正谋所以杀耶稣，第畏民众。

  3. 十二徒中，有茹答斯亦名依斯加略者，

  4. 魔入其心，往谒司祭长及司堂董，建议如何交付耶稣，

  5. 众皆悦，许以酬金。

  6. 茹答斯既诺，乃伺良机，欲俟其不与群众同处时而执之。

  7. 至除酵日，例宰免难羔。

  8. 耶稣遣发伯铎禄、若望曰：「往备免难羔，俾吾侪共食。」

  9. 二徒问曰：「欲吾备之何处？」

  10. 曰：「尔入城，将见一人，持水瓶迎面至，可从行入宅，

  11. 告其主曰：『师询客室何在，将与诸徒共食免难羔。』

  12. 彼必示尔以一陈设完整之楼厅，即可设席于是处。」

  13. 二徒往，所遇悉如言，乃备筵焉。

  14. 届时耶稣率十二徒入席，

  15. 谓之曰：「予欲于受难前，同尔飨此免难羔，中心渴望，已非一日矣。

  16. 予实语尔，从此予不复飨此，以俟其完成于天主国中。」

  17. 既乃举爵祝谢，谓徒曰：「尔其受而分之，

  18. 予实语尔，从此予不复饮葡萄之液，以俟天主之国之临格。」

  19. 又持饼祝谢，剖而授徒曰：「此乃吾体，为尔舍者，尔当恒行此典，以志永怀。」

  20. 晚餐毕，复举爵曰：「此爵乃吾新约之盟血，为尔倾流者也。

  21. 顾鬻予者之手，即在此席之上。

  22. 人子之长逝，固由前定，然而鬻予者祸矣。」

  23. 门徒互诘谁其行此。

  24. 门徒中，倏起争端，各欲居长。

  25. 耶稣谕之曰：「外邦之君，压制其民；秉权者称为恩主。

  26. 汝曹勿尔！最大者当如最幼，领导者当为仆役。

  27. 夫坐席者与侍奉者孰大？非坐席者乎？然予在尔中，则如侍奉者也；

  28. 惟尔曹乃与我共患难者。

  29. 故正如吾父授予以国，予亦愿以国授尔，

  30. 使尔得于吾国之中，饮食于吾席之上，且升坐宝位，以判义塞十二支派。

  31. 西门，西门，尔其注意！沙殚欲簸汰尔曹，有如簸麦子，

  32. 予曾为尔祈祷，使尔信德不渝，尔既回头，务宜坚定尔兄弟之信心。」

  33. 伯铎禄对曰：「主乎，吾即偕子入狱，同子致命，亦所不辞。」

  34. 耶稣应曰：「予实语汝，今宵鸡鸣以前，行见汝三背予矣。」

  35. 旋谓诸徒曰：「曩者，予遣发尔曹，无囊、无袋、无履，尔曹曾受困穷否耶？」

  36. 佥曰：「否也。」耶稣曰：「今则有囊者携之，有袋者亦然，无剑者可鬻衣以购之。

  37. 盖予语尔，经中『彼与大憝同科』之语，当应于我躬。凡预言指予之诸事，悉将成全矣。』

  38. 徒曰：「主，此处有二剑。」对曰：「可矣！」

  39. 耶稣出，至其常游之忠果山，诸徒从。

  40. 既至，谕诸徒曰：「宜虔祷，庶免陷诱。」

  41. 主乃前行，离徒约掷石之地，跪而祷曰：

  42. 「父！若愿者，请免我饮此爵；虽然，勿顺吾意，惟遵尔旨。」

  43. 有天神降现，加以慰勉。

  44. 时耶稣忧郁至极，祈祷弥切，汗如血珠，滴滴入地。

  45. 祷毕而起，至门徒处，见其困忧而睡，

  46. 谓之曰：「胡为睡耶？起而祷！庶免陷诱。」

  47. 言末竟，而众已至，十二徒之一，名茹答斯者，为之先导，趋耶稣而吻之，

  48. 耶稣曰：「茹答斯，汝竟以一吻付人子耶？」

  49. 左右见事急，谓耶稣曰：「主，可举剑以击乎？」

  50. 一徒击总司祭仆，削其右耳，

  51. 耶稣曰：「且容之。」轻抚其人之耳而愈之。

  52. 同来执耶稣者，有司祭诸长、殿庶司及长老。耶稣谓之曰：「尔等竟手刃持挺而出，一若捕盗耶？

  53. 予日在殿中与尔众俱，而尔未曾执予，惟今乃尔曹之时，黑闇乘权矣。」

  54. 众执耶稣解送总司祭署，伯铎禄遥尾其后。

  55. 庭中燃火，众人环坐，伯铎禄与焉。

  56. 一婢见其面火坐，注视之曰：「此人从耶稣。」

  57. 伯铎禄不承曰：「女子，吾不识彼人。」

  58. 无何，又一人见之曰：「汝亦彼党。」伯铎禄曰：「君误矣！吾非彼党。」

  59. 阅一时许，更有人坚言曰：「此人确为彼党，亦加利利人也。」

  60. 伯铎禄曰：「吾实不知君之所云。」言未已而鸡鸣矣。

  61. 主回顾伯铎禄，伯铎禄方忆主所语「今宵鸡鸣前，行见尔三背予」之言，

  62. 遂出而痛哭。

  63. 看守耶稣者，相与加以殴辱，

  64. 蒙其目、批其颊，而嘲之曰：「先知，试言谁击尔者。」

  65. 亵渎之言，不一而足。

  66. 既曙，长老、司祭长、经生咸集，引耶稣至公会，曰：

  67. 「尔苟为基督，请明以见告。」耶稣曰：「予告尔，尔不信也；

  68. 予问尔，尔不应也。

  69. 今而后，人子将坐于全能者天主之右矣。」

  70. 众曰：「然则，尔为天主之子乎？」对曰：「然，尔言是也。」

  71. 众曰：「更需何证？证出其口，而吾侪亲闻之矣。」

16 | 飨，ㄒㄧㄤˇ，受用、享用。 | 31 | 簸，ㄅㄛˇ，用畚箕摇动，以除去米糠。
36 | 佥，ㄑㄧㄢ，都。 | 37 | 大憝(ㄉㄨㄟˋ)同科，与罪大恶极者同罪。
56 | 其面，面对着火。 |  |

第二十三章 耶稣受难

  1. 会众遂起，解耶稣于比辣多而控之曰：

  2. 「查得此人，煽惑我民，禁人纳税于西泽，自称受命之王。」

  3. 比辣多乃问耶稣曰：「尔为犹太人之王乎？」耶稣对曰：「尔言之矣。」

  4. 比辣多谓司祭诸长及群众曰：「吾未见其罪也。」

  5. 众力言曰：「煽动民众，传教犹太全境，发自加利利，周游至此。」

  6. 比辣多闻言，询是加利利人否，

  7. 既悉其属希禄管辖，乃移解之，当时希禄适在耶路撒冷也。

  8. 希禄既见耶稣，不胜欣悦。盖久耳其名，渴欲一见其人，且冀一睹其灵迹，

  9. 因多方诘之，而耶稣 嘿然不答一词。

  10. 司祭诸长及经生旁立，控之不休。

  11. 希禄及其侍卫，则鄙而嘲之，披以采服，辞回比辣多。

  12. 希禄与比辣多素来有隙，是日乃言归于好矣。

  13. 比辣多乃召集司祭诸长，及有司与民众，而语之曰：

  14. 「尔解斯人至，以为乱民；顾吾已就尔所控者，当众审问，未见其罪；

  15. 即希禄亦未见其罪，爰解之返，足见其实无可死之道。

  16. 吾将责而释之。」

  17. 每届斯节，例释一囚。

  18. 众齐呼曰：「愿去此人，而释巴拉巴。」

  19. 巴拉巴者，城中作乱杀人，而下狱者也。

  20. 比辣多欲释耶稣，复向众言之，

  21. 而众又呼曰：「钉之十字架！钉之十字架！」

  22. 比辣多三次谓众曰：「斯亦异矣！此人曾犯何罪？吾实未见其有可死之道也，是当责而释之。」

  23. 众更呶呶不休，厉声要求钉之于十字架上。声势汹汹，难以理喻。

  24. 比辣多乃徇其请，

  25. 释作乱杀人之巴拉巴，而交耶稣于众，听所欲为。

  26. 众方曳耶稣出，有古利奈人西门者，来自田间，众执之，使负十字架于耶稣后，

  27. 群民随之，行中有妇人哭之哀，

  28. 耶稣顾而谓之曰：「耶路撒冷之女儿乎，莫为予哭，当为自身及子女而哭也。

  29. 盖来日人将曰：『未妊之妇，未产之胎，未哺之乳，斯为福矣！』

  30. 尔时，人将求山曰：『覆我！』；求丘曰：『掩我！』

  31. 盖青木尚遭此厄，枯木又将如何？」

  32. 二犯偕行，同赴受刑，

  33. 既抵髑髅地，乃以耶稣钉之十字架，继钉二犯，一居右，一居左，

  34. 耶稣曰：「父乎！众不知其所为，祈宽赦之。」

  35. 有人阄分其衣，民众环立观望，官吏相与嘲讪之曰：「彼曾救人；苟其为天主所选之基督，曷亦自救乎？」

  36. 兵士亦加嘲弄，饮以败醯，曰：

  37. 「尔既为犹太人之王，宜可自救。」

  38. 复悬标其上，书曰：「是为犹太人之王。」

  39. 同钉一犯，亦讥之曰：「尔非基督耶？曷自救而救吾侪？」

  40. 一犯应声责之曰：「汝为同受刑者，尚不寅畏 天主耶？

  41. 夫吾侪受恶之报，宜也。彼则未尝为非。」

  42. 乃谓耶稣曰：「主归天国，请垂念焉。」

  43. 耶稣对曰：「予实语尔，今日汝当偕予同登福域。」

  44. 自午正至申初，日光晦冥，

  45. 遍地昏黑，殿幕中裂为二，

  46. 耶稣扬声呼曰：「圣父，敬将吾之神魂，托付于尔。」言毕遂绝。

  47. 百夫长既亲睹经过情形，乃归荣于天主曰：「斯真圣者也。」

  48. 聚观着亦莫不拊膺感伤而归，

  49. 尚有耶稣素识，及加利利从行诸妇，咸遥立而望，目击诸事。

  50. 有议士名若瑟者，犹太亚利玛大人也，为人恺悌正直，平生企盼天主之国，

  51. 众所图谋，未尝附和，

  52. 至是乃入谒比辣多，求耶稣遗体。

  53. 既卸之，殓以细葛，安葬于浑凿石岩之生圹中。

  54. 是为备礼日，即礼日之前夕也。

  55. 自加利利偕来诸妇，随后送之，既见茔圹，视遗体安葬始返，

  56. 乃置备香科、香膏；礼日，循例休息。

9 | 嘿(ㄇㄛˋ)然，无语的样子。 | 11 | 采服，彩服。
23 | 呶(ㄋㄠˊ)呶不休，唠叨不止。 | 35 | 阄，ㄐㄧㄡ，抽签。
36 | 醯，ㄒㄧ，醋。 | 40 | 寅畏，敬畏。
44 | 申初，约下午三时。 | 50 | 恺悌，和乐平易。
53 | 细葛(ㄍㄜˊ)，夏衣，此处指殓布。 | 53 | 生圹(ㄎㄨㄤˋ)，生者预造之墓。

第二十四章 耶稣复活显形、离世升天

  1. 周首昧爽，诸妇携所备香品谒墓，

  2. 见墓门之石已开，

  3. 既进，不见主耶稣遗体，

  4. 正疑讶间，倏有二人，立于其侧，衣光闪耀，

  5. 诸妇惊怖伏地。二人谓之曰：「胡为觅求生者于死人之中？

  6. 渠不在此，已复活矣。当忆其在加利利时，如何语尔；

  7. 不言人子须陷于罪人之手，被钉十字架，至第三日而复活乎？」

  8. 诸妇回忆，确有是言，

  9. 遂离墓驰归，以报十二徒及余子。

  10. 按向诸宗徒作是报者，有玛达兰之玛丽、若翰纳、雅谷伯之母马利亚，尚有与若辈相伴之诸妇。

  11. 顾诸徒闻言，犹以为无稽之谈，未予置信，

  12. 惟伯铎禄起而趋至墓前，俯首内窥，惟殓布尚存，遂归，心窃异焉。

  13. 是日，同道中有二人，赴伊玛伍村，是村距耶路撒冷约二十里之遥。

  14. 途中，二人方叙论近事，

  15. 耶稣来与偕行；

  16. 时二人心目迷蒙，不之识。

  17. 耶稣问曰：「尔等载行载言，所谈何时？」二人驻足，面呈忧色，

  18. 中名格流法者，答曰：「尔在耶路撒冷，岂离群索居，而不知近日之消息乎？」

  19. 耶稣曰：「何事？」曰：「纳匝勒人耶稣事耳。渠乃先知，在天主与众人之前，言行显赫，

  20. 讵知大司祭及绅宦，竟捕解判死，钉之十字架，

  21. 而吾人正属望于彼一人，以复兴义塞国也。顾事有更可惊者，今已为出事后第三日，

  22. 同道中有数妇，清晨谒墓，

  23. 不见遗体，回言，亲见天神报耶稣复活，

  24. 同道诸友亦有往视者，所见尽符妇言，第未睹耶稣。」

  25. 耶稣谓之曰：「愚人哉！何尔心之冥顽，而不信历来先知之所言乎？

  26. 基督不当先受苦难，而跻于光荣乎？」

  27. 于是，始自摩西以至历代先知，凡经中之有关于己者，悉为详释。

  28. 将抵村，耶稣若欲远行，

  29. 二人固留，曰：「时已向晚，日将西沉，爰请偕我宿也。」

  30. 乃相与入室。餐时，耶稣持饼祝谢，剖而授之，

  31. 二人心目顿启，方识是主。瞬息主杳，

  32. 二人乃相语曰：「途中与我共话，阐释经言之时，吾侪不曾觉中心如沸乎？」

  33. 乃立赴耶路撒冷，值十二宗徒与同人聚处，

  34. 亦云主确已复活，曾现于西门，

  35. 二人乃为具述途中所遇，及授饼时如何认主事。

  36. 诸徒正共谈此事，耶稣倏立其中曰：「锡尔平安！」

  37. 诸徒骇怖，以为见神。

  38. 耶稣曰：「何事惊惶？何多疑惧？

  39. 一视吾手吾足，便知是我；扪也！视也！神无骨肉，尔见我实有之。」

  40. 言已，出示手足，

  41. 诸徒惊喜交集，犹恐其非真也。耶稣曰：「尔有食乎？」

  42. 徒乃授以炙鱼一片，蜜窝一方；

  43. 遂受而当众食之。

  44. 耶稣又谓诸徒曰：「曩日与尔同处，予曾明言，摩西律、《先知书》与《圣咏》中所载予事，悉当应验。」

  45. 遂启其明悟，使领会经旨。

  46. 复曰：「依诸经所载，基督固当受难，第三日自死者中复活，

  47. 俾痛悔赦罪之道，得藉其名而传于世，始自耶路撒冷以达万邦。

  48. 尔曹乃诸事之见证也。

  49. 识之哉！予将以吾父所许者，遣发于尔矣。惟尔曹宜暂留京中，静候自天赋与之德能。」

  50. 耶稣引诸徒至伯大尼，举手为之祝嘏。

  51. 祝时，离众升天，诸徒罗拜既毕，欣然返耶路撒冷，恒在圣殿颂美天主。

39

扪，ㄇㄣˊ，抚、摸也。

50

祝嘏(ㄍㄨˇ)，祝祷。


《 新经全集 》-1-5章-天主教图书中心--天主教文学,书籍,图书,书库

福音若望传

1-5章

福音若望传

第一章 圣子降生．如望作证．首召伯铎禄等四徒

第二章 嘉纳婚筵．圣殿驱贾

第三章 尼阁德睦来谒．如望论基督

第四章 沙玛里妇井边受训．耶稣活王臣子

第五章 礼日起人于沉痾．摩西与先知皆为基督之证

第一章 圣子降生．如望作证．首召伯铎禄等四徒

  1. 太初有道，与天主偕。道即天主，

  2. 自始与偕。

  3. 微道无物，物因道生。天地万有，资道以成。

  4. 斯道之内，蕴有生命。生命即光，生灵所禀。

  5. 光照冥冥，冥冥不领。

  6. 天主遣使，名曰如望。

  7. 如望之来，惟以证光。俾我元元，藉以起信。

  8. 渠非真光，真光之证。

  9. 惟彼真光，普照生灵。凡生于世，资之以明。

  10. 道弥六合，缔造乾坤，茫茫尘世，不识真君。

  11. 降莅领域，见拒属民。

  12. 凡纳之者，厥名是信。授以权能，超凡入圣。天主儿女，

  13. 卓哉身分。若辈之生，非缘血气，惟自天主，无与人意。

  14. 道成人身，居我侪中。吾侪亲睹，孔德之容。惟一圣子，无上光荣。妙宠真谛，充溢厥躬。

  15. 如望扬声为之作证曰：「予向所言：『有一后我而来，居我之上，原在我先』者，即斯人矣。」

  16. 吾侪承蒙恩上加恩，莫不饱沾其无穷之蕴。

  17. 盖摩西所授者律法耳，至妙宠真谛，则由耶稣基督而溥施。

  18. 人未有见天主者，惟圣父怀中之惟一圣子，实已表而出之矣。

  19. 犹太人尝自耶路撒冷遣司祭与理味数人，来问如望曰：「尔是谁耶？」

  20. 如望当为之证，坦白不讳而告之曰：「予非基督。」

  21. 曰：「然则尔为伊理蔼乎？」曰：「非也。」曰：『子殆先知乎？』曰：「否。」

  22. 曰：「尔究为谁，请明以见告，俾吾侪有以复命。」

  23. 如望对曰：「予即先知意洒雅所言：『野中呼者之声，告众修直主道』者是。」

  24. 使者为法利塞党人，

  25. 爰又问曰：「尔既非基督，又非伊理蔼，亦非先知，则胡为授洗耶？」

  26. 如望答曰：「予惟以水授洗，第有先我而成，后我而至者，其人立于尔曹之中，而尔曹不之识。

  27. 吾虽为之释履带，亦非所称也。」

  28. 此事之经过，乃在约但河外之伯大尼，如望授洗处。

  29. 翌日，如望见耶稣来就。乃曰：「此除免世罪，天主之羔羊也！

  30. 予尝云：后我而至，先我而成者，即斯人矣！

  31. 渠非予所素识，惟予之来兹授洗，正为显扬斯人于义塞之民耳。」

  32. 如望又为之作证，曰：「予见圣神作鸽状，自天而降，栖止其上。

  33. 予虽未之素识，惟遣予授洗者曾诰予曰：『汝见圣神降临，止于其身者，是即将以圣神授洗者也。』

  34. 予既见之，爰证其为天主之圣子。」

  35. 又次日，如望偕二徒立，

  36. 见耶稣经过，注视之而告其徒曰：「尔其识之，天主之羔羊也！」

  37. 二徒闻言，遂从耶稣；

  38. 耶稣回顾，见其来从，问曰：「何求？」曰：「辣比何居？」「辣比」即夫子之谓也。

  39. 对曰：「来观。」二徒即往视其居；时已正申，当晚遂同宿。

  40. 闻如望所言而从耶稣之二徒，其一即为西门．伯铎禄之兄安得烈。

  41. 安得烈先遇其弟西门，而告之曰：「吾侪已遇美使。」美使之为言，基督也。

  42. 遂引西门谒耶稣，耶稣注目视之曰：「汝非若纳之子西门乎？此后当称尔为基法。」「基法」者，伯铎禄也。

  43. 又次日，耶稣赴加利利，适遇斐理伯，谕之曰：「从予！」

  44. 斐理伯者，百赛达人，安得烈、伯铎禄之同乡也。

  45. 斐理伯遇纳大那，告之曰：「摩西书及诸先知所预言者，我侪今已遇之，即若瑟之子，纳匝勒人耶稣是已。」

  46. 纳大那曰：「纳匝勒焉有良产？」斐理伯曰：「盍来一观。」

  47. 耶稣见纳大那来访，指之曰：「此诚义塞人，心无诡谲者！」

  48. 纳大那曰：「汝何由知我？」耶稣曰：「斐理伯未招汝，汝憩于凤果树之下时，予已见汝。」

  49. 纳大那曰：「辣比诚天主之子，义塞之君也。」

  50. 耶稣曰：「予第谓见汝于凤果树之下，而汝已起信耶？汝所睹将有大于斯者。」

  51. 既又谓之曰：「我实语尔，尔曹将见上天洞开，而天主之神使升降于人子之上焉。」

3 | 微道，没有天主圣言。 | 4 | 禀，承受。
5 | 冥冥，幽暗﹑晦暗。 | 7 | 元元，人民、百姓。
8 | 渠，他，指第三人称。 | 10 | 弥六合，充满宇宙。
13 | 无与人意，与人意无关涉。 | 14 | 孔德，大德。老子：孔德之容，惟道是从。
14 | 妙宠真谛，天主的恩宠和真理。 | 16 | 溥(ㄆㄨˇ)施，广大的施与。
33 | 诰，ㄍㄠˋ，王命。 | 39 | 正申，下午四点左右。

第二章 嘉纳婚筵．圣殿驱贾

  1. 第三日，加利利之嘉纳村，有设婚筵者，耶稣之母在焉；

  2. 耶稣及诸徒亦被邀赴宴。

  3. 酒罄，其母告之曰：「主人酒尽矣。」

  4. 耶稣应曰：「媪欲何求？吾时未至也。」

  5. 圣母顾谓侍仆曰：「渠有所谕，悉遵行之。」

  6. 是处适有石缸六，原为犹太俗取洁礼而设者，每缸容水二、三坛。

  7. 耶稣命诸仆曰：「实缸以水。」仆实之，既盈。

  8. 耶稣又谕之曰：「挹之以进司席。」仆如命以进，

  9. 水已变酒。司席尝之，而不知其所从来，惟汲水之仆知之。司席呼新婿曰：

  10. 「人皆先进美酒，客酣，然后进其次者；若乃留美酒以至斯时耶！」

  11. 是为耶稣显灵迹之始，行于加利利之嘉纳村；声誉日着，门徒乃信焉。

  12. 厥后，耶稣偕其母及昆弟诸徒，下葛法农，居无何，

  13. 犹太人之免难节伊迩，耶稣乃上耶路撒冷；

  14. 见殿中有市牛羊与鸽，及兑钱者坐焉，

  15. 乃以绳为鞭，尽逐商贾及牛羊出殿，将兑钱者之银钱倾注于地，而推翻其几，

  16. 顾谓售鸽者曰：「速收拾以去！勿以吾父之室，转为贸利之场！」

  17. 当时诸徒乃忆《古经》所载：「我恋尔室，中心如焚」之言。

  18. 而犹太人质询之曰：「尔之为此，亦能示我以灵征否？」

  19. 耶稣应曰：「尔试摧毁斯殿，予将于三日内重建之。」

  20. 犹太人曰：「此殿历四十六载始成，尔乃欲以三日重建耶？」

  21. 顾耶稣所言之殿，乃指其身。

  22. 迨其自死者中复活，诸徒回忆斯言，乃益信《古经》及耶稣所言。

  23. 当耶稣在耶路撒冷度免难节之日，人见其所行灵迹，多有信奉其名者；

  24. 惟耶稣于众人，亦不予以轻信，

  25. 盖彼洞幽烛微，于人无所不悉，固无待外证耳。

4

媪，ㄠˇ，老妇、母亲。

8

挹，ㄧˋ，汲水。

第三章 尼阁德睦来谒．如望论基督

  1. 时有法利塞人尼阁德睦者，犹太之巨绅也。

  2. 暮夜来谒耶稣曰：「夫子，吾人深知子之来教诲也，乃奉天主之圣命，盖子所行之灵迹，苟非天主所辅佑，其孰能行之？」

  3. 耶稣应之曰：「我切实语尔，人非重生不得见天主国。」

  4. 尼阁德睦曰：「人既老，安得重生？宁能再入母胎，以得重生乎？」

  5. 耶稣对曰：「我切实语尔，人非生于水及神者，无得入天主国。

  6. 生于血肉者，属于血肉；生于神者，乃属于神。

  7. 我告尔必须重生，勿以为异；

  8. 天风翛然而作，尔闻其声，而不知其何自何往，生于神者，亦复如是。」

  9. 尼阁德睦曰：「安能有是？」

  10. 耶稣曰：「汝为义塞之师，而犹昧于斯理耶？

  11. 我切实语尔，吾人所知，吾人言之；吾人所见，吾人证之；而尔曹独不纳吾证。

  12. 吾语汝以地上之事，汝犹未信，若语汝以天上之事，又如何能信？

  13. 人未有升天者；有之，惟降自天上，而仍在天上之人子。

  14. 且正如摩西举铜蛇于野，人子亦将被举，

  15. 俾信之者，得免沦亡，而获永生。

  16. 夫天主不惜以其惟一圣子赐之于世，俾凡信之者，得免沦亡，而获永生，是其爱世之笃。为何如乎？

  17. 盖天主遣子入世，非以判世，乃以济世。

  18. 故信之者不被谴，不信者谴在其中矣；以其不信天主惟一圣子之名也。

  19. 夫真光入世，而世人以行为邪恶故，独爱黑暗，而不爱光明；故曰，谴在其中矣！

  20. 盖行为不正者，必恶真光，而莫敢与之近，惟恐其行为之见烛也。

  21. 至践履真道者，自与真光相亲，所以彰其所行，悉与天主相契合也。」

  22. 厥后，耶稣率诸徒入犹太境，与徒聚居而授洗焉，

  23. 同时如望亦在沙冷左近之衡农授洗，其地多泉水，故人纷来授洗。

  24. 时如望尚未入狱，

  25. 厥徒与犹太人论及洗礼，颇起争辩，

  26. 因共谒如望曰：「夫子曩在约但河外，所为作证者，今亦授洗，人尽趋之。」

  27. 如望应曰：「苟非自天授之，人亦何所受乎？

  28. 予非基督，乃奉使为其前驱者耳。此乃予所夙言，尔曹当可为予作证。

  29. 夫人娶妇而为新婿，新婿之友立而待之，闻其音则洋洋而喜。今者吾乐之沛然充溢，亦复如是。

  30. 彼当日益，我宜日损。

  31. 盖临自上者，居万众之上；本乎地者，不超乎地，而所言亦不出地上之事。惟降自天者，则超轶乎万有之上。

  32. 彼所证者，皆属亲见亲闻，而众独不纳其证。

  33. 苟有纳其证者，是即印证天主之真实无妄。

  34. 天主所遣者，传天主之训，以天主赋以圣神，无有限量故。

  35. 圣父笃爱圣子，已将一切授诸其手矣。

  36. 信仰圣子者，获永生；不顺圣子者，无以望生，天主谴怒，恒临其身。」

8 | 翛(ㄒㄧㄠ)然，毫无牵挂、自由自在的样子。
31 | 轶，ㄧˋ，超过、超越。

第四章 沙玛里妇井边受训．耶稣活王臣子

  1. 主既悉法利塞人已有耶稣授洗招徒，多于如望之说，

  2. 顾耶稣实未亲自授洗，授洗者，乃其诸徒也，

  3. 遂离犹太而返加利利；

  4. 而沙玛里实为必经之地。

  5. 行抵沙玛里属邑西嘉，比近即为雅各布遗其子若瑟之基地，

  6. 雅各布伯古井在焉。耶稣倦于行，小憩井畔。

  7. 有一沙玛里妇人来汲水。耶稣语之曰：「请畀予饮！」

  8. 时向午，诸徒已入城购食。

  9. 妇人对曰：「尔乃犹太人也，胡为向我沙玛里一妇人乞饮？」盖犹太人与沙玛里人，素无往来，故云。

  10. 耶稣应曰：「倘汝知天主之宏恩，与夫向汝求饮者之为谁，则必反以求之，而彼将予汝以活水矣！」

  11. 妇曰：「先生既无汲水之具，而井又深，将何从而得活水乎？

  12. 昔吾祖遗吾人以斯井，既自取饮，更欲以饮其子孙及其六畜；今先生岂尤伟于吾祖乎？」

  13. 耶稣对曰：「饮此水，将复渴；惟饮吾所予之水者，则永不复渴。

  14. 吾所予之水，在彼将自成源泉，滚滚不已，以达永生。」

  15. 妇曰：「先生盍以此水见赐，令我不复渴，亦无庸频来汲水。」

  16. 耶稣曰：「且去呼汝夫同来！」

  17. 妇曰：「吾无夫。」耶稣曰：「汝自谓无夫，信哉言乎！

  18. 汝生平历事五夫，而今所有者，实非汝夫。诚哉汝言也！」

  19. 妇曰：「吾已见先生为先知矣。

  20. 请问，我祖向在此山礼主，而尔辈犹太人谓礼主应在耶路撒冷，何也？」

  21. 耶稣对曰：「女子，其信吾言！时已临矣，朝拜圣父将不在此山，亦不在耶路撒冷；

  22. 惟汝辈不知所拜，吾侪则知所拜，以救恩出自犹太人故。

  23. 惟时已临，今即是矣。凡崇拜圣父者，当以精诚出之，若斯者乃圣父之所眷也。

  24. 天主，神也，故礼之者，亦宜以神与诚礼之耳。」

  25. 妇曰：「吾知美使将临，是谓基督。迨彼之临，必能晓示吾人以一切矣。」

  26. 耶稣曰：「与尔晤谈者，即其人也。」

  27. 至是诸徒已返，见其与妇人语，心窃异之，而莫敢问其何求，或胡为与妇人语也。

  28. 妇人乃舍瓶入城，而告众曰：

  29. 「有人备道吾平生事，得非基督乎？盍来一观其人！」

  30. 众皆纷纷出城，而趋谒之。

  31. 是时门徒进膳曰：「夫子食矣！」

  32. 耶稣应曰：「我自有食，非二三子之所知也。」

  33. 诸徒乃相问曰：「讵有人供以食乎？」

  34. 耶稣曰：「遵行遣予者之旨，而完成其工作，是吾食也。

  35. 尔不曰：『四阅月，即是穑时』乎！今吾告尔，举目一望田畴，黍稷与与，已可刈矣。

  36. 刈者得佣值，积实至永生；庶几播者、刈者，咸得欣然同乐。

  37. 谚云：『一人所播，他人刈之，』旨哉言乎！

  38. 吾遣尔等，俾获其所未劳；他人所劳，尔收其效。」

  39. 是邑之沙玛里人，因闻妇人言耶稣备道其平生所行，多信耶稣，

  40. 相率前来，恳其稍作勾留。居二日，

  41. 听其言而信之者益众。

  42. 咸谓妇人曰：「吾人之信，不复凭汝之言，兹已亲聆其教，而确知其为救世主矣。」

  43. 二日后，耶稣别斯邑，而赴加利利；

  44. 盖先知之不见尊于本国，耶稣夙已言之矣。

  45. 既抵加利利，加利利人欣然纳之，因彼等曩在耶路撒冷度节时，曾亲见耶稣所行之事迹也。

  46. 耶稣复入加利利之嘉纳村，向者变水为酒，即在此处。会有王臣某，其子抱病于葛法农，

  47. 闻耶稣已自犹太至加利利，遂趋谒之，恳往救其子，盖濒危矣。

  48. 耶稣曰：「不见灵征异迹，尔曹终不愿信也。」

  49. 王臣曰：「主乎！及吾儿未死，恳即辱临！」

  50. 耶稣曰：「且返，尔子活矣！」其人信耶稣言，即辞去；

  51. 其仆遇之途中，告曰：「尔子活矣！」

  52. 问何时愈，则云：「昨日午后一时，其热尽退。」

  53. 父乃忆耶稣言：「尔子活矣！」恰在此时。于是王臣及其眷属，俱信奉之，

  54. 是为耶稣在加利利第二灵迹，返自犹太以后所行者。

5 | 比，ㄅㄧˋ，近也。 | 14 | 滚滚，形容翻涌浮沉的样子。
35 | 阅，经历、经过。 | 35 | 穑，ㄙㄜˋ，收获。
35 | 与与，蕃芜貌。 |  |

第五章 礼日起人于沉痾．摩西与先知皆为基督之证

  1. 厥后，值犹太人节期，耶稣乃赴耶路撒冷。

  2. 耶路撒冷之羊门附近有一池，希伯来语曰：「毕士大」。池之周，有五廊，

  3. 中卧病者、瞽者、跛者、痹者多人，静俟池水之兴波。

  4. 盖有上主天神，按时入池，鼓荡其水，水动而先入池者，无疾不瘳。

  5. 一人抱病已三十有八载矣，

  6. 耶稣见其偃卧，知其久困于病，问之曰：「汝欲痊否？」

  7. 病者对曰：「主，水动时，无人扶我入池，比予往，他人已捷足先至矣。」

  8. 耶稣曰：「起，负榻行！」

  9. 其人立愈，负榻行。是日适值礼日。

  10. 犹大人谓痊者曰：「礼日不当负榻。」

  11. 对曰：「疗我者命我负榻行。」

  12. 曰：「命汝者伊谁？」

  13. 时耶稣已离群众，痊者无所指。

  14. 后耶稣遇之殿中，谕之曰：「汝兹已见康复，勿再犯罪，恐后患有甚焉者！」

  15. 其人去，以耶稣治病告犹太人。

  16. 犹太人以耶稣礼日行此，群起而攻之。

  17. 耶稣谓之曰：「吾父健行，以至于今，予亦自强不息。」

  18. 犹太人因耶稣不惟犯礼日禁例，且称天主为己父，自与天主相等齐也，于是益欲置之于死。

  19. 耶稣曰：「予切实语尔，子不能独有所行，惟见父行者，子亦行之，

  20. 盖父之所行，子亦行焉。父笃爱其子，凡其所行，悉以示之；其所示者，将有更大于斯者，尔将不胜骇异矣。

  21. 盖正如父之起死活人，子亦从心所欲，而赋人以生命。

  22. 父不予人以黜陟，黜陟之权已委之于子，

  23. 欲使众人敬子如敬父，凡不敬子者，即不敬遣子之父也。

  24. 予切实告尔，人能听从吾言，而信仰遣予来者，莫不享受永生，而免谴责，盖已出死而入生矣。

  25. 予切实语尔，时将届矣，今即是也，死者当闻天主圣子之音，而闻之者咸得生焉。

  26. 盖父自具生命，赐子亦自具生命。

  27. 以其为人子故，委以黜陟之权。

  28. 慎勿以此为怪，盖时有必至，凡在墓中者当闻厥音而兴，

  29. 善者复活以享永生，恶者复活以受天罚。

  30. 予不能有所擅行，惟依予之所闻，而为黜陟，予既不徇私意，一遵遣予者之意而行，故予之黜陟，乃公正无偏。

  31. 予若自为证明，则吾证不足为凭，

  32. 顾别有为予作证者焉，予知其所证之不妄也。

  33. 尔等亦曾遣使者谒如望，而彼已为真理作证矣，

  34. 虽然予不取证于人。予之语此，欲尔曹蒙救恩耳。

  35. 如望乃辉煌之明灯，尔等亦曾瞻仰其光，而极一时之乐矣。

  36. 顾为予作证者，有较如望更为重要者焉。盖父所授予之使命，令予完成，而予今犹惨淡经营者，亦为吾证，证父实曾遣予，

  37. 即遣予之父，亦已为予作证矣。尔等未尝聆其音，亦未尝见其形，

  38. 且心中亦不存其道也，是无他，尔等不信其所遣者也。

  39. 尔等穷索诸经，意欲藉获永生，第诸经莫非为予作证，

  40. 而尔等独不愿归予，以获生命！

  41. 予非求荣于人也；

  42. 惟予洞悉尔等，知尔心中不存爱主之情也。

  43. 今予奉吾父之名而来，而尔等不纳；倘另有奉己命而来者，尔等将纳之。

  44. 盖尔等惟互相求荣，不求惟天主能赐之荣，又安能信道乎？

  45. 勿以为予将讼尔于父，讼尔者固另有人在，即尔所信赖之摩西是已。

  46. 盖尔苟能真信摩西，则亦当信予矣。无他，摩西所书，即指予也。

  47. 今尔既不信摩西之书，则又焉能信予哉？」

22

黜陟，ㄔㄨˋ ㄓˋ，贬降、提升。


《 新经全集 》-6-10章-天主教图书中心--天主教文学,书籍,图书,书库

福音若望传

6-10章

福音若望传

第六章 五饼二鱼食五千众．论圣体

第七章 耶稣微行上都．殿中训众(信之者生泉内涌)

第八章 耶稣宽恕奸妇．耶稣为世之光

第九章 耶稣愈胎瞽

第十章 善牧喻．耶稣自陈所属

第六章 五饼二鱼食五千众．论圣体

  1. 厥后，耶稣渡加利利海，亦名谛比略湖。

  2. 既渡，众睹其医病诸灵迹，群趋若鹜。

  3. 耶稣登山，与门徒共坐。

  4. 时近犹太人之免难节。

  5. 耶稣举目，见众就之，顾谓斐理伯曰：「何由市饼，以食斯众？」

  6. 彼作此言，盖试之耳，胸中固有成竹也。

  7. 斐理伯曰：「即有银钱二百以市饼，亦不足使人人咸得少饱。」

  8. 徒中有安德烈者，即西门．伯铎禄之兄，谓耶稣曰：

  9. 「有童子携有麰饼五枚，小鱼二尾，以供斯众，何济于事？」

  10. 耶稣曰：「令众坐。」其地有草如茵，众即席地而坐，数约五千。

  11. 耶稣取饼祝谢，分与坐众，各随所欲，鱼亦如之。

  12. 众既充饫，耶稣谕徒曰：「收拾余屑，莫令狼藉。」

  13. 收之，则五饼之屑，充十二筐。

  14. 人见所行圣迹，乃曰：「斯真将临之先知！」

  15. 耶稣烛众意欲拥之为王，乃独自遁迹山中。

  16. 比暮，门徒至海滨，

  17. 登舟以渡，欲赴葛法农。时已昏黯，耶稣未至；

  18. 大风倏作，海水兴波，

  19. 诸徒鼓棹，约行十里许，见耶稣步海近舟，众皆骇怖，

  20. 耶稣曰：「我也！毋惧！」

  21. 乃接入舟中，顷刻舟抵目的地。

  22. 诘朝，众立海滨，望见彼岸仅泊一舟，更无他舟，且悉耶稣未与厥徒同渡。

  23. 同时有数艇来自谛比略，泊近耶稣所尝祝谢而以饼食众之处。

  24. 众既遍觅，不见耶稣及诸徒，乃命艇至葛法农，探访耶稣。

  25. 既得之于彼岸，乃询之曰：「辣比，何时来此？」

  26. 耶稣应曰：「予切实语尔，尔等追求于予，非为曾见灵迹，乃为食饼而饱耳。

  27. 劝尔勿务易腐之粮，宜务永生之粮，此粮惟受天主圣父印证之人子，能赐于尔。」

  28. 众问曰：「如之何始可务天主之务？」

  29. 耶稣对曰：「能信天主所遣者，斯诚天主之务矣。」

  30. 众曰：「汝有何灵征，使我见而信之乎？汝亦何所务乎？

  31. 昔我祖在旷野曾食玛纳，经云『天主赐以天粮，』此之谓也。」

  32. 耶稣曰：「予切实语尔，给尔天粮者，非摩西，惟吾父赐尔以真天粮。

  33. 盖天主之粮无他，即降自天上而赐生命于世者是已。」

  34. 众乃曰：「主乎，盍恒以斯粮见赐！」

  35. 耶稣曰：「予即生命之粮；归予者不复有饥，信予者不复有渴。

  36. 第予语尔，尔虽睹予而不予信也。

  37. 凡父所赐于予之人，必来归予；来归予者，予决不拒。

  38. 予之所以降自天上者，非欲行己之志，乃欲行遣予者之志；

  39. 而遣予者之志无他，即彼所授我之一切，予当保之勿失，且复活之于末日。

  40. 盖我父之意，欲使凡见子而信之者，咸获永生；而令予复活之于末日也。」

  41. 犹太人因闻耶稣言：「予乃自天而降之粮，」举窃窃私议，

  42. 曰：「此非若瑟之子耶稣乎？厥父若母，非吾人所素识乎？而彼竟自谓降自天上，何也？」

  43. 耶稣曰：「何窃议为？

  44. 苟无遣予者圣父之摄引，无人能归于予。归予者，予必复活之于末日。

  45. 《先知书》中有云：『万民将受天主之训；』凡有闻于圣父，而宅心知训者，必来归予。

  46. 人未有见圣父者，惟来自天主者，则曾见之矣。

  47. 予切实告尔，信者得永生，

  48. 予实生命之粮，

  49. 尔祖昔在旷野得食玛纳，然而死矣！

  50. 惟食兹天粮者，得不死。

  51. 予乃降自天上之活粮，

  52. 食此粮者必享永生。予所赐之粮，即予躯体，捐以活世。」

  53. 犹太人互相争论曰：「斯人亦焉能以其躯体食吾人乎？」

  54. 耶稣又谓之曰：「予切实告尔，尔苟不食人子之体而饮其血，则尔不具生命。

  55. 凡食吾体而饮吾血者，乃得永生，而予必复活之于末日。

  56. 盖吾体乃真食，吾血乃真饮。

  57. 食吾体而饮吾血者，存乎我而我亦存乎其中也。

  58. 正如永生之父遣予，而予因父而活，食予者亦将因予而活。

  59. 此粮实自天降，食此粮则永生，非若尔祖之食玛纳，而终归一死也。」

  60. 凡此皆在葛法农会堂施训时之所言也。

  61. 门徒闻之，多曰：「此语亦已甚矣！其谁能听之？」

  62. 耶稣心知门徒啧有烦言，乃谓之曰：「尔等因是见碍乎？

  63. 若见人子升归本宅，又将如何？

  64. 夫畀生命者，神也，而肉身无益焉。予所授尔之道，神也，生也。

  65. 第尔等中有不信者焉。」盖谁属无信，谁将叛己，耶稣自始知之。

  66. 既又曰：「是故人非受恩于圣父，未有能归予者也。」

  67. 因此，门徒多有退者，不复从其游。

  68. 耶稣乃谓十二子曰：「汝等亦欲引退乎？」

  69. 西门．伯铎禄对曰：「微主吾谁与归？

  70. 永生之道，惟主有之。主实为天主之圣者，此则吾辈所深信而确知者也。」

  71. 耶稣曰：「尔等十二人，非予所亲选乎？其中且有一妖魔焉。」

  72. 耶稣此言，乃指依斯加略，西门之子茹答斯，即异日卖主者，固十二人中之一也。

5 | 食，ㄙˋ，给…东西吃。 | 22 | 诘朝，ㄐㄧㄝˊㄓㄠ，第二天早上。
44 | 摄引，摄 之意为引持、牵提。 |  |

第七章 耶稣微行上都．殿中训众(信之者生泉内涌)

  1. 此后耶稣往来于加利利境内，而不愿亲往犹太，盖犹太人正欲加以陷害也。

  2. 时犹太人之立帐节伊迩，

  3. 其昆弟谓之曰：「盍离此而赴犹太，俾尔诸徒亦得睹尔所行异迹。

  4. 凡有为者，不宜幽居潜处，必欲有以自彰。尔既有此异能，盍亦自显于世乎？」

  5. 盖其兄弟亦不之信也。

  6. 耶稣对曰：「吾时未至，尔曹则随时均可；

  7. 世不能疾尔曹，其所以疾予者，以予指斥其非也。

  8. 尔曹尽可自行，予则时机未熟，尚不拟赴节。」

  9. 言毕独留加利利。

  10. 诸昆弟既赴节，彼亦微行上京，惟未尝公然为之耳。

  11. 节期初临，犹太人因觅耶稣，乃相询曰：「斯人果何在？」

  12. 于是民间群言纷纷，或曰：「彼善人也。」或曰：「否，彼乃惑众者耳！」

  13. 惟无人敢公然论之，以畏犹太人故。

  14. 节期方半，耶稣忽入殿施训；

  15. 犹太人异曰：「斯人未学，何由知书？」

  16. 耶稣曰：「吾道非出于己，乃出于遣予者也。

  17. 凡诚心行其圣意者，必能明辨斯道之是否出于天主，抑由予自言也。

  18. 凡凭己而言者，乃求己之荣；惟求授命者之荣而言，故其人乃为诚实无妄也。

  19. 且摩西不曾授尔以法乎？而尔中竟无一人守法也。

  20. 尔曹之欲杀予，果何为乎？」众应之曰：「尔中魔矣！其谁欲杀尔？」

  21. 耶稣曰：「予曩在礼日，行一灵迹，尔曹咸以为怪。

  22. 昔摩西承祖宗余绪，授尔以割礼，尔乃以礼日予人以损割，

  23. 夫礼日予人以损割，且不遵摩西律法，则予在礼日令人全复，尔乃悻悻嗔予耶？

  24. 尔为判断，勿拘外表，宜据正义。」

  25. 坐中有耶路撒冷人数辈，曰：「此非众所欲杀者乎？

  26. 今乃公然施训，而莫之谁何！岂当局已确认其为基督乎？

  27. 吾辈固知斯人之所自来，若基督果临，则应无人知其所自来矣。」

  28. 耶稣在殿中扬声而训之曰：「尔曹知予，亦知予所自来，固矣！顾予非自来，实有遣之者，此则非尔曹之所知也。

  29. 谁遣予者，予则知之，以予来自彼处故。」

  30. 有欲执之者，然竟无人下手，其时未至也。

  31. 顾民间信奉之者，亦不在少数，其言曰：「基督降临时，其所行灵迹，宁能多于斯人之所行乎？」

  32. 法利塞人风闻此种舆论，于是会同司祭诸长，遣发隶役以执耶稣，

  33. 耶稣乃谓之曰：「予与尔俱尚有须臾，将归诣遣予者；

  34. 其时尔等将追寻于予，而不获见予，以予之所在，非尔之所能诣也。」

  35. 犹太人相语曰：「彼将何往，而使吾人觅而不获耶？意者彼将周游列国，以教万民欤？

  36. 不然其言『尔将追寻于予，而不获见予，以予之所在非尔之所能诣』者，果何谓也？」

  37. 节期之末日，亦即节期中主要之日也；耶稣立殿中，扬声而言曰：「人有渴者，可就予以饮，

  38. 有能置信于予者，必有『活水之泉，涌自其怀，沛若江河』，正如经之所言也。」

  39. 此言乃指信奉之者，将领受圣神；时圣神尚未降临，以耶稣犹未荣升故。

  40. 众聆斯言多曰：「斯真先知！」

  41. 或曰：「斯乃基督！」或曰「基督岂能出于加利利乎？

  42. 经不云：『基督出于大维之裔，而来自大维故乡百利恒』乎？」

  43. 一时，众遂因耶稣而议论纷纭，莫衷一是，

  44. 间有欲执之而下手无人。

  45. 奉派者既返，司祭长及法利塞人诘之曰：「何为未携之同来？」

  46. 奉派者曰：「人之论道，未有如斯人之所言者也！」

  47. 法利塞人曰：「得毋尔曹亦受其荧惑乎！

  48. 夫荐绅先生，及法利塞人有信之者乎？

  49. 惟彼众庶，昧于律法，其亦可诅也已！」

  50. 尼阁德睦，即暮夜晋谒耶稣者，当时亦在其间，乃谓之曰：

  51. 「未先听讼，一究其所行，吾法岂能遽加以罪乎？」

  52. 法利塞人应之曰：「汝亦加利利人耶？汝试一检群经，应知加利利非出先知之地也！」

  53. 众人遂各返其家。

47

荧(ㄧㄥˊ)惑，迷惑、眩惑。

48

荐绅，有官位的人、高贵的人。

第八章 耶稣宽恕奸妇．耶稣为世之光

  1. 耶稣投宿忠果山中。

  2. 拂晓，复入圣殿，众就之，乃坐而训焉。

  3. 时有经生、法利塞人多人，携一奸妇至，使立众人之前，

  4. 而告耶稣曰：「夫子，此妇获于奸中，

  5. 此类之人，依摩西律法，当处以石击；夫子于意云何？」

  6. 若辈此言，有所试也，将欲觅衅以控之。耶稣但俯首屈躬，以指画地。

  7. 若辈诘之不已，乃挺立而对曰：「尔曹中之无罪者，请首先投石。」

  8. 又复俯首屈躬，画地如初。

  9. 若辈闻言，自老及幼，一一次第引退，惟留耶稣与妇人立于众人之前。

  10. 耶稣乃起立而问之曰：「女子，若辈奚在？竟无人判汝耶？」

  11. 妇曰：「主，无有也。」耶稣曰：「予亦不汝判也。可退，而今而后，莫再为非！」

  12. 耶稣又谓众曰：「予乃世之光，从予者不行黑暗中，必具生命之光。」

  13. 法利塞人应曰：「尔自为证，尔证非实。」

  14. 耶稣曰：「吾虽自证，吾证不虚。盖予自知从何而来，向何而往；尔曹则不知予之何自、何往也。

  15. 尔之判断，惟依形相，予则不判任何人，

  16. 即有所判，亦靡有不真，盖予不孤，遣予之父，实与予偕，

  17. 且按尔律法，二人作证，乃为确证，

  18. 今为予作证者，予自为证，而遣予之父又为予作证也。」

  19. 若辈乃诘之曰：「尔父安在？」耶稣曰：「尔曹既不识予，亦不识吾父。苟能识予，傥亦识吾父矣！」

  20. 此乃耶稣在圣殿银库院中讲道时所言；以其时未至，无人敢加以拘逮。

  21. 耶稣复告人曰：「予往矣！尔曹追寻于予，而将死于罪孽之中。予之所往，尔莫得而至焉。

  22. 犹太人曰：「意者彼将自尽，故云：『予之所往，尔莫得而至』欤？」

  23. 耶稣曰：「尔自地出，予自天降；尔属斯世，予则不属斯世；

  24. 予故云：『尔将死于罪孽之中；』倘尔不信予之为予，则尔之死于罪中也必矣！」

  25. 众问曰：「尔果谁欤？」耶稣曰：「予乃无始之始，而今为尔说道者是！

  26. 予尚有多端，训责尔曹，惟遣予者真实无妄，凡予所传于世者，莫非所闻于彼也。」

  27. 此言指天主圣父，而众人不之悟也。

  28. 故耶稣又语之曰：「迨尔曹高举人子，必知予之为予矣，予实未尝有所擅作，惟传述圣父之教，

  29. 且遣予者恒与予俱，而不遗予孤立，以予常承厥志故。」

  30. 耶稣讲道至此，人多信之。犹太人中亦有起信者，

  31. 耶稣因谓之曰：「尔能恪守吾道，是真吾徒，

  32. 且必能了悟真理，而真理必使尔为自由之人矣。」

  33. 若辈应曰：「吾辈乃埃布尔汉之子孙，未尝见奴于人，尔亦安得曰：『吾人将获自由』乎？」

  34. 耶稣对曰：「予剀切语尔，凡犯罪者，即罪之奴，

  35. 夫为奴者，不能常留宅中，惟为子者，得常住焉。

  36. 倘为子者肯赐尔自由，尔则真获自由矣。

  37. 予亦知尔为埃布尔汉之子孙，顾尔仍欲置予于死，以尔心中不容吾道故。

  38. 凡予所言，乃所见于吾父者；凡尔所行，乃所见于尔父者也。」

  39. 彼等应曰：「吾父埃布尔汉也。」耶稣曰：「苟为埃布尔汉之后，则应为埃布尔汉之所为矣。

  40. 今予语尔以所闻于天主之真理，而尔欲置予于死，此固埃布尔汉之所不为也，

  41. 尔所为者，正尔父之所为耳！」若辈应曰：「吾侪非私生子也！吾侪惟有一父，天主是已！」

  42. 耶稣曰：「倘天主真为尔父，则宜爱予矣。盖予之来，乃出自天主，非予自来，有遣之者也。

  43. 尔曹之莫明吾言，何也？实缘尔曹不堪闻吾道耳。

  44. 尔父非他，魔鬼是已！尔父之志，尔则承之。彼自始即为杀人之元凶，未曾须与立足于真理之中，以彼心中不存真理故。惟诳语乃出其本性；彼为诳者，亦为诳者父。

  45. 予所言者，真实无妄，而尔则不予信也。

  46. 尔中有能证予为邪妄者乎？予既以真理语尔，尔亦胡为不予信乎？

  47. 盖本乎天主者，必乐闻天主之道；今尔褎如充耳，以尔非本乎天主故也。」

  48. 于是犹太人乃曰：「吾辈谓尔为沙玛里人，且有魔鬼附身，岂不然乎！」

  49. 耶稣曰：「予不附魔，惟尊圣父，而尔则辱予，

  50. 顾予不求己荣，自有审判者欲赐予以荣。

  51. 予剀切告尔，人守吾道，永不尝死亡之味。」

  52. 犹太人曰：「今知尔果被魔矣！夫埃布尔汉死矣，诸先知亡矣，而尔则曰：『人守吾道，永不尝死亡之味，』

  53. 然则尔乃大于已亡之祖埃布尔汉，与夫已亡之诸先知乎？尔自以为何如人耶？」

  54. 耶稣曰：「予若自荣，亦何荣之有？荣予者吾父也！吾父非他，即尔自言为尔天主者是。

  55. 虽然，尔实未尝识之，惟予则识；予若云不识，是亦妄而已矣，无异于尔之妄也。顾予实识之，且亦笃守其道也。

  56. 尔祖埃布尔汉尝欢忭踊跃，以瞻望予之日矣。彼既睹之，而神乐充溢矣。」

  57. 犹太人曰：「尔未五十，而曾见埃布尔汉耶？」

  58. 耶稣曰：「予切实语尔，埃布尔汉未有之前，未始无予！」

  59. 众乃拾石以投之，耶稣遂隐身出殿。

6 | 衅，ㄒㄧㄣˋ，争端、过失。 | 34 | 剀切，指规过劝善之切磋琢磨。
47 | 褎(ㄧㄡˋ)如充耳，指衣服华美，但德行却不相称。充耳，意可作塞耳。
56 | 欢忭(ㄅㄧㄢˋ)，欢喜快乐。 |  |

第九章 耶稣愈胎瞽

  1. 耶稣于途中见一盲者，胎瞽也，

  2. 门徒问曰：「夫子，此人生而盲，果谁之咎？其本身乎？抑父母乎？」

  3. 耶稣对曰：「非由其本身，亦非其父母之罪，惟欲使天主之功德，彰于其身耳。

  4. 及兹白画，吾侪当畅行遣予者之事，夜至，则无能为矣。

  5. 吾之在世，所以为世之光也。」

  6. 言毕，乃唾于地，以沫和泥，敷盲者之目，

  7. 谕曰：「往矣，自洗于西禄池。」西禄之为言，奉使也。盲者往洗，目明而归。

  8. 诸怜及曾见其乞食者，皆曰：「此非曩日坐而乞者乎？」或曰：「是也！」

  9. 或曰：「非也，貌相似耳。」而其人自曰：「我即是也。」

  10. 众问曰：「汝目何由得启？」

  11. 曰：「彼名耶稣者，调泥敷我目，命我往洗于西禄，我既往洗，爰得明。」

  12. 曰：「其人安在？」曰：「不知。」

  13. 众引之见法利塞人。

  14. 耶稣调泥启目之日，固安息日也。

  15. 法利塞人因再三盘诘，其如何得明。对曰：「彼敷泥于吾目，吾洗之而遂能见矣。」

  16. 法利塞人中有曰：「此人不守安息日，决非自天主来者。」或曰：「罪人焉能行此灵迹？」彼此颇持异同。

  17. 故又询盲者曰：「汝谓启汝目者，为何如人耶？」曰：「先知也。」

  18. 犹太人因怀疑其人，不信其由盲而复明也。

  19. 乃召其父母而问曰：「此是尔子，即尔所谓胎瞽者乎？然则今何以能见？」

  20. 父母对曰：「此乃吾子，生而盲，是则吾之所知也。

  21. 至其如何得见，谁启其目，则非吾之所知也。渠已成年，可径询之，本身之事，当能自陈。」

  22. 父母之作此语，以慑于犹太人耳。盖犹太人时已有成议，有敢认耶稣为基督者，必开除其教藉；

  23. 故其父母推诿曰：「渠已成年，可径询之。」

  24. 于是若辈复召夙盲之人，而语之曰：「汝其以天主光荣为怀！吾人明知彼乃罪人。」

  25. 对曰：「其为罪人与否？吾不之知；惟吾素为盲者，今乃明见，此则吾之所知也。」

  26. 复问曰：「彼人果施何术于汝之身，而启汝目乎？」

  27. 对曰：「吾适已告尔，而尔置若罔闻。今何又欲问之，岂尔等亦欲为其门徒耶？」

  28. 彼等詈曰：「汝乃斯人之徒，而吾辈则摩西之徒也。

  29. 吾知天主曾与摩西语矣；若夫斯人，吾实不知其所自？」

  30. 其人应之曰：「尔谓不知其所自，然彼固己启吾之目矣。噫，是亦异矣！

  31. 夫吾人固知天主不听罪人，惟敬事天主而遵行其旨者，主则听焉。

  32. 自古以来，未闻有能启胎瞽之目者。

  33. 苟斯人而不自天主，其亦无能为也已！」

  34. 众曰：「汝以负罪而生之身，乃欲予吾侪以教训耶？」遂相与摈而出之。

  35. 耶稣闻其被逐，与之相遇而语之曰：「汝信天主子乎？」

  36. 对曰：「先生，孰为天主子？吾固欲信之！」

  37. 耶稣曰：「汝今已见之，与汝语者即是！」

  38. 其人曰：「主乎！吾信也！」遂顶礼。

  39. 耶稣曰：「予临斯世，实为黜陟，欲使不见者得见，而自以为明者转成瞽盲。」

  40. 适有法利塞人在侧，闻之，曰：「吾侪岂亦盲者？」

  41. 耶稣曰：「苟为盲者，将无罪矣！今尔自以为有见，罪在其中矣！」

28

詈，ㄌㄧˋ，责骂。

39

黜陟，ㄔㄨˋ ㄓˋ，提升和贬抑。

第十章 善牧喻．耶稣自陈所属

  1. 「予切实语尔，人入羊栈，不由其门，而由他处踰越而进者，窃也，盗也。

  2. 惟由门而入者，乃为羊牧，

  3. 阍者为之启，而群羊亦乐闻其音。凡属己羊，彼则一一唤之以名，引之以出；

  4. 待己羊皆出，乃导之行；羊谙其音，翕然从之。

  5. 若为外人，羊必不从，且必逡巡散去；无他，不诸其音故也。」

  6. 耶稣设此譬喻，而若辈不知其旨，

  7. 故又申言之曰：「予实语尔，予即群羊之门；

  8. 凡先予而至者，窃也，盗也，而羊亦不之听焉。

  9. 予实门也；凡由予而入，必蒙恩泽，且得自由出入，而优游于牧场矣。

  10. 窃者之来，惟图偷盗残杀；予之来也，则欲赐以生命，且令其生气蓬勃，绰有余裕。

  11. 予乃良牧；良牧不惜舍身致命，以保其羊，

  12. 若系佣工，则非羊牧，其羊既非所有，故一见狼至，即弃羊而逸，任狼攫羊，逐散其群。

  13. 以其为佣工，故无恤于羊耳。

  14. 予乃良牧，识己之羊，亦为所识，

  15. 正犹父之识予，予之识父也，予且为吾羊舍身致命焉。

  16. 予尚有他羊，不属此栈，亦当引之导之，若辈亦必听从吾音，终惟一栈一牧。

  17. 父之爱予，以予舍生；惟予将复取生焉。

  18. 予之舍生，纯出自愿，无强之者；予能舍之，亦能复取之；此乃予所受于吾父之成命也。」

  19. 犹太人因是语又起纷争，

  20. 惟多数则曰：「彼实中魔而狂矣！胡为听之？」

  21. 或曰：「此非中魔者之言也！魔亦安能启盲者之目乎？」

  22. 时在冬令，适值耶路撒冷举行献殿礼，

  23. 耶稣行至殿中，至所罗门廊下，

  24. 众围绕之，问曰：「汝使我心悬揣，将至何时？果为基督，请明以相告。」

  25. 耶稣曰：「予皆已告尔，而尔不之信也。予因吾父之名，所行诸事，已足为予证明，

  26. 而尔犹狐疑不信者，以尔非吾羊故耳。

  27. 吾羊乐闻吾音，予识之，而彼亦惟予是从；

  28. 予赐以永生，终无沦亡之虞，亦无能夺自予手。

  29. 吾父所授于予者，有贵于宇宙万有者焉。吾父手中所有，孰得从而夺之；

  30. 予与父，一而已矣！」

  31. 犹太人复拾石，欲投之，

  32. 耶稣诘之曰：「予所示尔种种善工，莫非渊源自父，果胡为而欲以石相击耶？」

  33. 犹太人应曰：「吾人击汝，非为汝所行之善工，祇因僭妄耳。汝亦人也，乃竟自充天主！」

  34. 耶稣答曰「尔之律法不云乎：『吾称尔曹为神。』

  35. 夫承天主圣言者，且得称为神，而经文固不可废也；

  36. 况在父之所祝圣，而遣入人世者，自称为天主之子，而尔曹遂谓其僭妄乎？

  37. 且予若不行天主之事迹，尔曹弗信，犹可说也。

  38. 今予既行之，尔曹纵不置信于予，亦应置信于事迹。事迹者，所以使尔曹了悟父之在予，

  39. 予之在父云耳。」

  40. 至是，若辈又欲执之，耶稣脱手避去。

  41. 复至约旦河外，在如望初授洗处而居焉；

  42. 人多就之，其言曰：「如望未曾行一灵迹，

  43. 然其为斯人作证之言，则靡有不确也。」彼处多有信奉之者。

    3

    阍者，ㄏㄨㄣ ㄓㄜˇ，看门的人。

    4

    翕(ㄒㄧˋ)然，和顺的样子。

    5 | 逡巡，ㄑㄩㄣ ㄒㄩㄣˊ，向后退、徘徊不前。
    24 | 悬揣(ㄔㄨㄞˇ)，凭空揣测、猜想。
    33 | 僭(ㄐㄧㄢˋ)妄，越分妄为。


《 新经全集 》-11-15章-天主教图书中心--天主教文学,书籍,图书,书库

福音若望传

11-15章

福音若望传

第十一章 耶稣活赖柴鲁．司祭等欲害耶稣

第十二章 玛丽以香膏敷耶稣足．耶稣乘驴入都．外邦人来见．耶稣勉众行道

第十三章 耶稣为宗徒濯足．耶稣预言被鬻．勉宗徒互爱

第十四章 论爱耶稣者应守其诫．耶稣许赐圣神

第十五章 葡萄树喻．耶稣慰勉宗徒

第十一章 耶稣活赖柴鲁．司祭等欲害耶稣

  1. 有赖柴鲁者，病于伯大尼；伯大尼乃玛丽及其姊玛大之村庄；

  2. 而玛丽者，即曩以香油渥主，以其发拭主之足者也。病者赖柴鲁，即系其兄。

  3. 姊若妹因遣人告耶稣曰：「主所宠者病矣！」

  4. 耶稣闻讯，答使者曰：「斯病不致于死，惟以荣天主，亦以显扬天主子。」

  5. 兄妹三人，皆耶稣之所爱也。

  6. 顾闻赖柴鲁病则滞留二日，

  7. 始告其徒曰：「吾人当返犹太。」

  8. 徒曰：「犹太人正欲以石磔尔，夫子乃欲再往，何也？」

  9. 耶稣曰：「一日之中，非有十二时乎？人若画行，睹斯世之光，必不见蹶？

  10. 若夜行，则无光而蹶矣。」

  11. 既又曰：「吾辈之友赖柴鲁睡矣，吾将醒之。」

  12. 徒曰：「主，果睡则愈矣。」

  13. 盖耶稣言其已死，而诸徒以为言其安眠也。

  14. 于是耶稣乃明告之曰：「赖柴鲁死矣！

  15. 予此次不在彼处，实足为尔等庆，所以建尔等之信德也。且偕予往！」

  16. 多默一名提谛莫者，谓诸同道曰：「吾辈亦当偕往，宁与夫子同死！」

  17. 耶稣抵村，则赖柴鲁葬已四日矣。

  18. 伯大尼距耶路撒冷仅六里许，

  19. 犹太人多就玛大、玛丽而吊唁焉。

  20. 玛大一闻耶稣莅至，即出迎之；玛丽则仍留宅中。

  21. 玛大谓耶稣曰：「主若在此，吾兄当不至遽死，

  22. 以吾知子有所求，天主莫不应也。」

  23. 耶稣曰：「汝兄必复活！」

  24. 玛大曰：「吾亦知末日众人复活时，兄必苏焉。」

  25. 耶稣曰：「予即复活！予即生命！凡置信于予者，虽死必生；

  26. 生而置信于予者，永不死。汝信之否？」

  27. 曰：「主乎，吾固信尔乃天主子，当临之基督也。」

  28. 言毕，返家，私语其妹玛丽曰：「师来矣，召汝去！」

  29. 玛丽闻言急起，来谒耶稣。

  30. 时耶稣未入村，犹在玛大迎迓处也。

  31. 犹太人唁玛丽于室者，见其匆匆趋出，踵之，以为其将诣墓而哭也。

  32. 玛丽径往耶稣所在，一见耶稣，即俯伏其足下曰：「若有主在，兄亦何至遽死？」

  33. 耶稣见其泣，且见同来之犹太人亦与同泣，为之慨然兴悲，

  34. 恻然问曰：「尔等葬之何处？」对曰：「主来视之。」

  35. 耶稣泣焉。

  36. 犹太人曰：「何其爱之深也！」

  37. 或曰：「彼曾启盲者之目矣，独不能令此人不死乎？」

  38. 耶稣悲愤填膺，来至墓前。墓原系一峒，其上镇以巨石。

  39. 耶稣曰：「移石！」亡者之妹玛大曰：「主乎！葬已四日，尸其臭矣！」

  40. 耶稣曰：「予不曾云：汝但能信，必获睹天主之光荣乎？」

  41. 众乃移石。耶稣仰视曰：「感荷 圣父垂听，予固知予有所求，父莫不应也。

  42. 然予之言此，乃欲使环立于斯之众庶，笃信父之遣予耳。」

  43. 语毕，乃大声而呼曰：「赖柴鲁，兴矣！」

  44. 死者应声而出，手足缚布，面裹巾。耶稣曰：「解之使行！」

  45. 为吊唁玛丽而来之犹太人，既睹耶稣所行，多信奉之；

  46. 然亦有以其事往报法利塞人者。

  47. 司祭诸长及法利塞人，乃召集会议，佥曰：「斯人多行异迹，吾辈将何以处之？

  48. 若听其所为，则众庶咸将信之，而罗马人必至而夺吾土吾民矣。」

  49. 其中有名盖法者，值岁之总司祭也，告众曰：「汝曹无知，

  50. 盍息一人代万众死，以免举国沦亡，于汝曹固有益乎？」

  51. 此言非由己出，实缘渠适为本岁总司祭，故于无意中豫言耶稣之将为民牺牲；

  52. 然奚止为一国之民而已哉？即普天率土之天主子女，亦将会而集之，使成一体。

  53. 自此，若辈处心积虑，共谋所以杀耶稣。

  54. 耶稣亦不复公然行于犹太人中，乃退至郊野之地；入一镇，名以法莲，偕门徒居焉。

  55. 会犹太人之免难节将届，节前多有自乡间上耶路撒冷者，先行取洁，

  56. 皆觅耶稣，群立殿中，而相语曰：「尔谓彼将不来度节乎？」惟司祭长及法利塞人已晓谕诸民，如有知耶稣所在者，即当禀报，以便逮捕。

6 | 顾，反而，虽然。 | 8 | 磔，ㄓㄜˊ，分裂肢体。
31 | 踵，ㄓㄨㄥˇ，跟随其后。 | 38 | 峒，ㄉㄨㄥˋ，山洞。
41 | 感荷(ㄏㄜˋ)，蒙受而感谢。 | 43 | 兴，起来。
47 | 佥，ㄑㄧㄢ，全部、都。 | 48 | 听，ㄊㄧㄥˋ，任由、任凭。
51 | 渠，他。 | 52 | 奚止，何止。

第十二章 玛丽以香膏敷耶稣足．耶稣乘驴入都．外邦人来见．耶稣勉众行道

  1. 免难节前六日，耶稣来至伯大尼，即曩所起于死中者，赖柴鲁之所寓也。

  2. 人为耶稣设宴，玛大侍，而赖柴鲁与之同席。

  3. 玛丽携香膏一斤，纯且珍，敷耶稣足，以发拭之，异香满室。

  4. 而门徒茹答斯．依斯加略，即日后鬻主者，

  5. 责曰：「何不售此膏，得三百银钱，以济贫者乎？」

  6. 然彼作斯言非在恤贫，盖其贪污成性，掌囊而恒窃所贮耳。

  7. 耶稣乃曰：「听之，勿阻！盖此女子之所为，所以备吾殓也！

  8. 尔等常有贫者与俱，而予则非尔等所得而常有。」

  9. 犹太人闻耶稣莅至，群趋而集；不第为耶稣，亦欲一见其所起于死中之赖柴鲁也。

  10. 司祭诸长乃共谋所以兼灭赖柴鲁，

  11. 盖因彼之故，犹太人多有脱离司祭而信奉耶稣者焉。

  12. 翌日，赴节之群众闻耶稣将至耶路撒冷，

  13. 各执棕树枝出而迎之，呼曰：

    「贺三纳兮义塞王！

    奉主名而来兮，堪颂扬！」

  14. 耶稣得一小驴，乘之，正如经所载云：

  15. 「西温女，莫惊惶！

    伊人来兮，尔之王！

    尔王安坐驴驹上！」

  16. 门徒初犹未识此事之意义，迨耶稣膺荣，始悟经之所载，众之所行，莫非为彼之故耳。

  17. 当时，凡曾目击耶稣呼赖柴鲁出墓而起之于死中者，咸为作证，

  18. 众闻耶稣行此灵迹，故争来迎迓。

  19. 法利塞人因相语曰：「举世风从，吾其休矣！」

  20. 尔时，外邦人亦有来参与节礼者，

  21. 共访加利利伯赛大之斐理伯而求之曰：「先生，吾侪欲见耶稣。」

  22. 斐理伯来告安德烈，安德烈偕斐理伯来禀耶稣。

  23. 耶稣对曰：「人子见荣之日至矣，

  24. 剀切语汝，一粒麦种，设非落地而化，

  25. 终为一粒，既化，则结实累累矣；惜其生者失其生，惟在世不惜其生者，能保之以达永生。

  26. 人欲事我，宜亦步亦趋，追踵于我，庶几我之所诣，吾仆亦克诣焉。人能事我，父必荣之。

  27. 今兹吾灵见扰，尚复何言？父乎！盍免我经历此时！虽然，此事之临，正为吾完成使命，

  28. 父乎，其光荣尔名！」时有音发自天上曰：「吾已荣之，将复荣之。」

  29. 旁立之众闻之，或曰：「天作雷矣。」或曰：「天神与之语也。」

  30. 耶稣应曰：「此音之发，非为我故，为尔等之益也。

  31. 斯世受判，斯世之君见逐，今其时矣！

  32. 吾一经被举于地，将摄引天下生灵，归集吾身。」

  33. 耶稣此言，所以预示其如何致命也。

  34. 众曰：「吾闻诸律法云：『基督永留。』今汝曰：『人子必须被举，』何也？且所谓人子者，谁耶？」

  35. 耶稣曰：「光处尔曹之中，尚有片时，及尔有光，尔当勉行，毋使暗冥袭尔，行于黑暗中者，不自知其所往，

  36. 及尔有光，尔当景仰，庶成光明之子。」语毕，耶稣退而潜居。

  37. 夫耶稣在众人之前所行灵迹，亦云多矣。而众人犹不之信；

  38. 此盖所以应乎先知意洒雅之所言曰：

    「主乎！我之所傅，谁其信之？

    主之臂力，谁其领之？」

  39. 众人之不信，意洒雅亦已言之矣：

  40. 「主已蒙其目，主已顽其心，

    恐其目有见，恐其心有灵，

    恐其即回头，令吾全其生。」

  41. 此言皆意洒雅有见乎耶稣之荣而发也。

  42. 然官绅中亦颇有信耶稣者，惟碍于法利塞人，故不敢公然认之，恐被逐于会堂也。

  43. 盖若辈之爱慕人爵，有甚乎天爵者焉。

  44. 耶稣尝扬声而言曰：「信予者，非信予，乃信遣予者；

  45. 睹予者，亦即睹遣予者也。

  46. 予之来，所以为世之光，庶几信予者不复滞留于黑暗之中。

  47. 人闻吾言而不之信者，予亦不之咎。予之来，非为咎世，乃为救世。

  48. 拒予而不纳吾言者，自有咎之者在；吾所传之道，将于末日定若人之罪。

  49. 盖吾言非由己出，乃遣予之父，以所当言、所当传者，命予言之，传之耳。

  50. 吾知厥命即是永生；故予所言，惟述父之所言而已矣。」

7 | 听，ㄊㄧㄥˋ，任由、任凭。 | 24 | 剀切，切中事理。
26 | 亦步亦趋，事事追随。 | 26 | 庶几，表示希望的语气。

第十三章 耶稣为宗徒濯足．耶稣预言被鬻．勉宗徒互爱

  1. 免难节既近，耶稣自知离世归父之时将至；平生笃爱其在世之徒，至是爱之弥笃，蔑以加矣。

  2. 晚餐时，魔鬼已以鬻主之意，投入西门子茹答斯．依斯加略之心。

  3. 耶稣心知圣父已将万有付于己手，亦知己之来自天主，而归于天主也，

  4. 乃离席解衣，以巾自束。

  5. 注水盘匜中，濯门徒足，以所佩巾拭之。

  6. 爰至西门．伯铎禄前，而伯铎禄止之曰：「主欲濯吾足耶？」

  7. 耶稣曰：「予之所为，汝今不知其意，后当知之。」

  8. 伯铎禄曰：「主决不可为吾濯足！」耶稣曰：「予不汝濯，则汝无与于我。」

  9. 西门．伯铎禄乃曰：「不惟吾足，且手与首！」

  10. 耶稣曰：「已浴者第须濯足，而举身皆洁。尔曹洁矣，顾亦有例外。」

  11. 盖彼固知谁将卖之，故云：「尔曹非人人皆洁」也。

  12. 濯足既毕，复披衣登席，而谕徒曰：「予适所行，尔知其意否？

  13. 尔呼予曰：『师』、曰：『主』，尔言当矣，予固是也。

  14. 然予以师、以主之身，犹且濯尔之足，则尔等亦宜互为濯足矣。

  15. 予以身作则，望尔效之。

  16. 予剀切告尔，仆不能大于其主，奉命者不能大于授命者。

  17. 尔既知此理，苟能躬行而实践之，则乐在其中矣。

  18. 然尔曹中亦非人人能语此。予非不识予之所选，顾经中所言：「食吾之食，举踵相敌，」亦当见应耳。

  19. 予以此预告，庶几此事一经实现，尔等可知予之为谁。

  20. 予切实语尔，纳予所遣者，即是纳予，而纳予，即是纳遣予者也。」

  21. 言至此，耶稣心中苦闷，乃明言曰：「予切实相告，尔曹中一人，行将鬻予。」

  22. 诸徒相顾愕然，不识其所指究系何人。

  23. 时其爱徒某，正斜倚耶稣怀中，

  24. 西门．伯铎禄示以意，欲其一问所言伊谁，

  25. 渠乃贴胸而问曰：「主，谁耶？」

  26. 耶稣谓之曰：「予濡饼以授之者，即是。」乃濡饼以授依斯加略．西门子茹答斯。

  27. 既食饼，魔乃畅入其心。耶稣谓之曰：「汝所进行者，从速为之！」

  28. 而坐中皆不识其所云果指何事。

  29. 或以为茹答斯既司公橐，意者耶稣嘱其购办节日所需之物，或嘱其斥赀济贫耳。

  30. 茹答斯食饼后，匆匆而出；夜已阑矣。

  31. 及其既出，耶稣乃曰：「今人子受荣，而天主亦因人子而受荣焉。

  32. 天主既因人子而受荣，天主亦必以己之荣荣之，而荣之即在目前。

  33. 小子乎！予与尔俱，尚有片时，尔将依依追念。予之所往，尔不能来。曩曾以此语犹太人，今亦举以语尔。

  34. 予兹授尔以新诫，即彼此相爱是已，务以予之所以爱尔者，彼此相爱也。

  35. 尔能彼此相爱，此正所以使众人咸识尔为吾徒也。」

  36. 西门．伯铎禄问曰：「主将奚往？」耶稣对曰：「予之所往，尔今难从，异日当得追随耳。」

  37. 伯铎禄曰：「今亦曷为弗克相随乎？虽为主致命，亦所甘心！」

  38. 耶稣曰：「汝欲为予致命耶！予确实语汝，今宵鸡犹未鸣，行见汝三背予矣！」

1 | 蔑(ㄇㄧㄝˋ)以加矣，无以加矣。 | 5 | 匜，ㄧˊ，古代盛水或酒的器皿。
8 | 无与，无分。 | 29 | 橐，ㄊㄨㄛˊ，袋子。

第十四章 论爱耶稣者应守其诫．耶稣许赐圣神

  1. 「莫令尔心忐忑不宁；尔信天主，亦当信予。

  2. 吾父宅中，广厦万间，足庇尔众。如其不然，予必早已相告矣。

  3. 今予前往，必为尔预备居所；既往既备，当重来接尔，务使予之所在，尔等亦得与俱。

  4. 予之所往，尔识其途。」

  5. 多默曰：「主乎，吾侪既不知尔之所往，又焉能识其途哉？」

  6. 耶稣曰：「予即途也，真谛也，生命也。人欲谐父，舍予末由。

  7. 倘尔真能识予，则亦必识予父矣。然今后尔当识之，且已睹之矣。」

  8. 斐理伯曰：「主，示我以父，于愿足矣。」

  9. 耶稣曰：「斐理伯，予与尔俱，不为不久，尔竟尚未相识耶？夫睹予，即睹父也，胡为犹曰『示我以父』乎？

  10. 尔岂不信予之在父，父之在予乎？予所授尔之训，非予自言之也，实父寓于予，躬行其道耳。

  11. 尔等当凭吾言而信予之在父，父之在予也；

  12. 不然，则亦应凭予所行事迹而信之。予切实语尔，凡置信于予者，必能行予之所行，且其所行将有大于斯者，以予归父故也。

  13. 凡尔因吾名而求者，予必成之，俾父因子见荣。

  14. 若因吾名而有求于予，予将行焉。

  15. 尔若爱予，宜守吾诫。

  16. 予当求父另遣保慰恩师，永与尔偕；

  17. 恩师非他，真谛之神是已。世俗不见此神，不识此神，故不克受之；尔则识之，以彼与尔偕，寓于尔故。

  18. 予决不相弃，致尔无依无恃，予必来与尔俱也。

  19. 瞬息之间，世将不复见予，尔独见予。盖予永生，尔亦因以有生焉。

  20. 是日既临，尔等必知予之在父，尔之在予，而予之在尔矣。

  21. 凡怀予之诫而践履之者，斯为爱予之人，爱予者，必见爱于吾父，予亦爱之，且愿自显于若人。」

  22. 树德(非茹答斯．依斯加略)问曰：「主将何以自显于吾侪，而不显于世人乎？」

  23. 耶稣曰：「人若爱予，必守吾训，则吾父必爱之，且将偕予同就若人，而以之为安宅。

  24. 人不爱予，则必不守吾训矣。顾尔所闻者，实非吾训，乃遣予之父所训也。

  25. 值兹与尔聚首之时，以此相告，

  26. 惟父将以予名义，遣发保慰恩师，彼必教尔以一切，且使尔追忆领会予之所言也。

  27. 予以平安遣尔，予以己之平安施于尔等，而予之为施，亦有异乎世之所为矣。毋事忐忑，毋事疑惧；

  28. 尔已闻予言之，予去当复来，尔若真爱予者，则宜因予归父而喜，以父实大于予也。

  29. 今事犹未成，先以告尔，俾事成而信弥笃。

  30. 嗣后不复与尔多言，盖斯世之君，行将见临。彼亦何有于我？

  31. 第予欲使世人知予爱父，而一切惟父之命是从。起矣！与予偕往！」

第十五章 葡萄树喻．耶稣慰勉宗徒

  1. 「吾乃葡萄真树，而吾父则圃主也。

  2. 枝之在我，而不结实者，彼则截之；其结实者，彼则裁之，使结实弥茂。

  3. 今尔已因吾所授之道，而见裁成矣，

  4. 尚望恒寓吾内，俾吾亦得恒寓尔内。枝脱，树不能结实；尔离我，亦无以结实。

  5. 吾为树身，尔为树枝。凡寓乎吾身，而有我寓乎其衷者，必结实繁多。离乎吾，尔将一无所能。

  6. 人而不寓吾内，则如枝之被弃而槁，人将拾之，举以供爨矣。

  7. 尔若恒与吾俱，而吾道恒存乎尔，则尔凡有所求，必得如愿以偿。

  8. 尔等能有贲其实，则不愧为吾徒，而吾父之光荣，即在斯矣！

  9. 吾以父之所以爱我者爱尔。尔其勉旃，恒保吾爱。

  10. 尔能守吾之诫，所以保吾之爱也；正如吾守吾父之诫，而至今犹保其爱焉。

  11. 吾不惮谆谆以此诲尔者，惟欲使尔亲尝吾乐，则尔之乐，亦将沛然充溢矣。

  12. 吾诫非他，但欲尔等以吾之所以爱尔者，彼此相爱而已。

  13. 人之爱，莫大于为其友舍生；

  14. 尔能遵行吾之所命，是吾友也。

  15. 今而后予不称尔为仆，仆不知其主之所为也。吾称尔为友者，盖凡吾所闻于吾父者，悉以示尔矣。

  16. 尔未择予，而予择尔，且命尔进而结实，长保厥实。如此，则尔因我名以求于父者，莫不见赐。

  17. 吾所命尔者，一言以蔽之，曰：『彼此相爱』而已矣。

  18. 尔若不见容于世，应念予亦未始见容于世也。

  19. 尔若属于世，世焉有不爱其同类者乎？正唯予已拔尔于世，此世之所以不能容尔也。

  20. 宜忆吾言，仆不能大乎其主，人既侮予，亦必悔尔；人守吾训，亦必守尔之训。

  21. 尔为吾名之故，不免遭受种种横逆，以人不识遣予者之为谁也。

  22. 予苟未来施训于人，其人尚可无咎，今则末由辞其咎矣。

  23. 凡恶予者，即恶吾父也。

  24. 予若未在众前行人所不能行之灵迹，则彼犹可无咎，今彼既睹之，而依然恶予与吾父也！

  25. 彼经有云：

    『人之仇予，非予之辜。』

    于是乎验矣！

  26. 予当自圣父遣发保慰恩师于尔，保慰恩师非他，即真道之神发自圣父者是。彼至，必为予作证，

  27. 尔等素从予游，亦当为予作证也。

    6

    爨，ㄘㄨㄢˋ，以火煮食物。

    9

    旃，ㄓㄢ，之焉的合词。


《 新经全集 》-16-21章-天主教图书中心--天主教文学,书籍,图书,书库

福音若望传

16-21章

福音若望传

第十六章 阐述必先忧而后乐

第十七章 耶稣为己为徒为信众祈祷

第十八章 耶稣被执受询．伯铎禄三次否认

第十九章 耶稣蒙难及安窀

第二十章 耶稣复活及现形

第二十一章 伯铎禄三次致诚．耶稣预言伯铎禄之致命

第十六章 阐述必先忧而后乐

  1. 予以此预告，庶几来日尔等意志不致摇动。

  2. 人将开除尔等教籍；届时，杀尔者，且将自以为尽忠于天主矣！

  3. 彼之所以为此者，祇缘未识圣父，亦未识予。

  4. 然予既以此相告，则尔等遭此际遇，将能回忆吾言。

  5. 曩予与尔相偕，故未以此语尔；今予辞别复命，尔中竟无问我何归者！

  6. 兹闻予言，尔乃不胜忧戚。

  7. 实以相告，予之去，尔之益也。盖予不去，则保慰恩师不至。予去当遣之来。

  8. 彼既来，必有以令世知罪、知义、知判。

  9. 知罪者，以若辈不予信也；

  10. 知义者，以予归父而尔不复睹予也；

  11. 知判者，以斯世之君已受判也。

  12. 尚有多端，欲与尔言，惟此时，尔尚不堪受之。

  13. 一俟真谛之神来临，必能循循诱尔洞达微妙。彼所言亦非由己；有所闻，乃言之；当示尔以将临之事，且必归荣于予也。

  14. 何则，彼将受之于予，而授之于尔也。

  15. 盖父之所有，亦即予之所有，故曰：『彼将受于予，而授于尔。』

  16. 瞬息之间，而尔不得睹予矣！复一瞬息，而尔又得见予矣！」

  17. 门徒乃相语曰：「师曰：『瞬息之间，不得睹予；复一瞬息，又得见予，』又言『予今归父』者，果何谓耶？」

  18. 又曰：「所谓『瞬息之间』何谓耶？吾侪实不知其所云。」

  19. 耶稣心知诸徒欲有所问，乃告之曰：「予言『瞬息之间，不得睹予；复一瞬息，又得见予』，尔乃以此互询耶？

  20. 予切实语尔，尔将哀悼痛苦，而世将欢忻鼓舞。尔等不免忧心戚戚，然尔等之忧戚，终必化为神乐。

  21. 若怀胎之妇，分娩时不胜痛苦，及其既产，则忘其苦，且必以世上新生一人而乐焉。

  22. 是故尔目前虽感忧苦，迨予重复见尔，则尔必欣然而乐，尔心之乐，人莫夺焉。

  23. 是日尔将无所问于予矣。予切实语尔，尔有所祈于父，父必以予名义，赐之于尔。

  24. 尔向未托予名义以求，求则必受，尔乐充溢。

  25. 予向以譬喻教尔，惟时即至，予将不复设譬，必欲明白晓畅，以父示尔。

  26. 是日，尔当以予名义祈求，予不曰：『予当为尔转求，』

  27. 盖父实躬自爱尔，以尔爱予，且信予出自父故。

  28. 予出于父，而入于世，今则离世而复归于父。」

  29. 诸徒曰：「子今己不假譬喻而明言之矣。

  30. 吾侪今知子实洞察万事，无待人问；以此吾信子乃来自天主。』

  31. 耶稣曰：「尔今已信乎？

  32. 惟时将至，兹即是矣，尔将各自散去，遣予独处；然予不孤，父与予俱。

  33. 予以此语尔，俾尔因予而得平安。尔在人世，固有患难，惟勿因是而馁，予已克胜人世矣。」

第十七章 耶稣为己为徒为信众祈祷

  1. 谕毕，耶稣举目向天曰：「父，时至矣！荣尔子，俾子归荣于父！

  2. 向者父授子以统治元元之权，欲其以永生溥施 父所授子之人也。

  3. 人能识父为唯一真宰，及父所遣之耶稣基督，则永生即在斯中。

  4. 予在地上，已归荣于父，父所委予之使命，已告圆满；

  5. 今求吾父，赐予偕享创世前与父共有之荣！

  6. 凡父所拔于世而赐于予之人，予已以父名示之。若辈本属于父，而父以之赐予，其人皆服膺父之慈训，

  7. 且已领悟凡予所受，莫非自父。

  8. 父所授予之训，悉已授诸若辈，而若辈亦已领受，且体认予之出于吾父，而恪信父之实曾遣予矣。

  9. 予为若辈求，非为世求。若辈乃父所赐于予，而仍属于父者也。

  10. 盖凡予所有，皆父所有，凡父所有，皆予所有。且予亦己因若辈而见荣矣。

  11. 予不复在世，若辈在世而予则归父。

    圣父乎！求父以己名义，保佑父所赐予之众，使成一体，犹父与予之为一体。

  12. 当予与若辈俱时，予以父名义守护父所赐予之众，一无所失，而所失者，惟沦丧之子；此亦所以应验经言耳。

  13. 今予归父，而犹遗言于世者，欲使吾心之乐，沛然充溢于若辈之心也。

  14. 予既以吾父圣道授之，而世乃疾之如雠，以其不属乎世，正如予之不属乎世也。

  15. 予非求父令其脱世，第求保其涅而不缁。

  16. 若辈不属于世，正如予之不属于世也。

  17. 求父神而化之于真谛之中！真谛无他，父之圣道是已。

  18. 正如父之遣予入世，予兹亦遣之入世。

  19. 予为彼等之故而自圣，欲令彼等亦真能成圣也。

  20. 予不第为彼等求，亦为耹彼等之言，而置信于予者求焉。

  21. 愿彼众能翕然合而为一；正如吾父体予，予体吾父，愿彼众亦能仰体吾侪，而融为一体，庶几世人信父实曾遣予。

  22. 父所赐予之荣，予亦已赐之彼众，欲使彼众成为一体，亦如予与父之为一体；

  23. 予体彼，而父体予，务使彼众精诚团结，化成一体，庶几世人知父确曾遣予，且知父爱吾徒，一如爱予。

  24. 父乎！愿父所赐于予之人，皆得诣予所在，而亲睹父所赐予之荣，盖自创世之前，父已爱予矣。

  25. 公义之父乎！世不识父，予则识父，而斯辈亦识父之遣予也。

  26. 父之圣名，予已示之，今后复将示之，使父之所以爱予之爱，得存留于彼等，而予亦得恒寓于彼等焉。」

2 | 元元，天下苍生。 | 2 | 溥(ㄆㄨˇ)施，广施。
15 | 涅(ㄋㄧㄝˋ)而不缁(ㄗ)，用黑色染料也染不黑。
21 | 翕(ㄒㄧˋ)然，和顺的样子。 |  |

第十八章 耶稣被执受询．伯铎禄三次否认

  1. 言毕，偕诸徒出，过翠柏涧，入山园。

  2. 耶稣常偕其徒游此，故奸徒茹答斯亦稔其地。

  3. 时茹答斯乃领兵士一队，与司祭长、法利塞人所派人员，提灯炬，执武器而至。

  4. 耶稣夙知诸事之必临于身，乃出而谓之曰：「尔等觅谁？」

  5. 众对曰：「纳匝勒之耶稣！」耶稣告之曰：「是我！」时奸徒茹答斯亦立众中。

  6. 耶稣甫言：「是我，」，众皆逡巡仆地。

  7. 耶稣乃复问曰：「尔等觅谁？」众曰：「纳匝勒之耶稣也！」

  8. 耶稣曰：「已语尔是我；既欲执我，请勿累及此辈，任其散去。」

  9. 此亦所以应验其所言「凡父所赐于予者，一无所失」云耳。

  10. 西门．伯铎禄乃抽所佩刃，击大司祭仆，名马勒古者，削其右耳。

  11. 耶稣谓伯铎禄曰：「收刃入鞘，父所赐我之爵，可不饮乎？」

  12. 于是，千总率士卒，偕犹太人诸使，执耶稣而缚之，

  13. 先解至亚纳处。亚纳者乃是岁总司祭盖法之岳父，

  14. 而盖法即曩时向犹太人宣告「死一人以活万民，实计之得」者也。

  15. 西门．伯铎禄尾耶稣后，另有一徒与偕。是徒素与总司祭相识，遂得与耶稣同入总司祭署；

  16. 而伯铎禄则立于门外；于是与总司祭相识之某徒出语司阍妇，引伯铎禄入。

  17. 司阍妇乃问伯铎禄曰：「汝亦斯人之徒欤？」对曰：「非也！」

  18. 时天气正寒，诸仆与吏胥爇炭围火而立，用以取暖；伯铎禄亦与之同立，而取暖焉。

  19. 总司祭方以收徒传道诸端诘耶稣。

  20. 耶稣对曰：「予向公开言论，施训会堂圣殿中，此皆犹太人会集之所，未尝言之于隐，

  21. 尔何问予？盍问听众，予曾作何言？若辈定知予之所言。」

  22. 语甫出，旁立一吏批其颊曰：「若敢如此对总司祭耶？」

  23. 耶稣应曰：「吾言非耶？尽可指证其非。吾言是耶？何击予为？」

  24. 盖亚纳已将耶稣缚送总司祭盖法处矣。

  25. 而伯铎禄犹立而取暖。或问之曰：「汝亦斯人之徒欤？」伯铎禄否认曰：「非也！」

  26. 会有总司祭仆，乃被伯铎禄削去一耳者之族人，指之曰：「吾曾见汝与彼，岂非同在山园者乎？」

  27. 伯铎禄又加否认，而鸡鸣矣。

  28. 平旦，众曳耶稣出盖法署，解往督辕，而众未遽入，恐为所浼而不得食免难羔也。

  29. 比辣多乃出而问曰：「尔曹控此人何事？」

  30. 众应曰：「苟非恶类，必不解之尔前。」

  31. 比辣多曰：「尔曹可带回，依尔律法自为处理。」犹太人对曰：「吾人无权处人以死。」

  32. 耶稣曾预示其致命之情形，于是验矣。

  33. 比辣多复入督辕，传耶稣而问曰：「汝果为犹太人之王乎？」

  34. 耶稣曰：「此尔自言之乎？抑有人语尔耶？」

  35. 比辣多曰：「予非犹太人，汝之国人及司祭诸长，将汝交予，汝果犯何罪？」

  36. 耶稣曰：「吾国不属斯世，苟属斯世，则吾之臣仆必群起以抗拒之，吾亦何至落于犹太人之手；正惟吾国不在兹耳。」

  37. 比辣多曰：「然则，汝果王乎？」耶稣曰：「尔言之矣，予固王也。我正为此而生，为此而降世，俾为真理作证；凡植根于真理者，必谙吾音。」

  38. 比辣多应曰：「何谓真理？」言竟复出，而告犹太人曰：「吾未见其罪也。

  39. 尔曹惯例，每届免难节，欲吾为释一囚，今欲吾开释『犹太人之王』乎？」

  40. 众齐声呼曰：「勿释斯人，请释巴辣巴！」巴辣巴者，盗匪也。

2 | 稔，ㄖㄣˇ，熟悉。 | 6 | 逡(ㄑㄩㄣ)巡，向后退。
14 | 实计之得，实得计，实在是好策略。 | 16 | 司阍(ㄏㄨㄣ)，看门人。
18 | 吏胥(ㄒㄩ)，官署中的文书吏。 | 18 | 爇(ㄖㄨㄛˋ)炭，烧炭。
28 | 平旦，天亮的时候。 | 28 | 辕，衙门。
28 | 浼，ㄇㄟˇ，玷污。 |  |

第十九章 耶稣蒙难及安窀

  1. 比辣多乃令执耶稣而鞭之；

  2. 兵士编棘为冠，加诸其首，衣以紫袍，

  3. 共趋其前而呼曰：「犹太人王万岁！」乃批其颊。

  4. 比辣多复出语众曰：「尔其识之，吾以此人示尔，尔当知吾实未见其罪也。」

  5. 耶稣出时，首带棘冠，身披紫袍。比辣多语众曰：「可以观其人矣！」

  6. 司祭诸长与吏胥见而大呼曰：「钉死之！钉死之！」比辣多曰：「尔曹自取钉之，吾则未见其罪。」

  7. 犹太人曰：「吾人有律法，依法彼当死，以彼自称天主子。」

  8. 比辣多闻此益惧，

  9. 复入督辕问耶稣曰：「汝果奚自？」耶稣不答。

  10. 比辣多曰：「汝尚不与吾语耶？岂不知予有权释汝，亦有权钉汝乎？」

  11. 耶稣对曰：「设非自天所授，尔亦焉能有权于我哉？是故交予于尔者，厥罪尤大。」

  12. 此后比辣多更图释之；讵犹太人疾呼曰：「尔释此人，则不得为西泽友矣！凡自称为王者，即与西泽为敌者也。」

  13. 比辣多既闻是言，乃携耶稣出，至一处曰「石砌」，希伯来语曰「伽巴大」，而升坐定谳焉。

  14. 是日适值免难节预备日，时在正午。比辣多谓犹大人曰：「睹尔王！」

  15. 众乃大呼曰：「去之！去之！钉之于十字架上！」比辣多曰「吾可钉死尔之王耶？」司祭长应曰：「西泽而外，吾更无王！」

  16. 于是比辣多付耶稣于众，以钉之。

  17. 众执耶稣，曳之出；耶稣亲荷十字架，至一地名「触髅地」，希伯来语曰「格尔格他」，

  18. 钉焉；与之同钉者二人，一左一右，耶稣居中。

  19. 比辣多书标，悬之架上曰：「纳匝勒耶稣，犹太人王。」

  20. 耶稣被钉之处离城不远，故犹太人见此标者，数不在少。且用希伯来、希腊、拉丁三种文字书成。

  21. 犹太人之司祭诸长，乃谓比辣多曰：「勿书『犹太人王』，应书「彼自称为犹太人王。」

  22. 比辣多应曰：「书者书矣！」

  23. 兵士既钉耶稣，取其外衣四分之，各得其一；又取其内衣，内衣无缝，彻上彻下，浑然织成；

  24. 兵士乃相与曰：「毋裂，且拈阄以观孰得。」经云：

    「分我外服，阄我内衣。」

    于是乎应，此正兵士之所为也！

  25. 侍于耶稣架旁者，有圣母，暨圣母之妹、格老法之妻玛利亚，与玛达兰之玛丽，

  26. 耶稣见圣母及爱徒并立，乃谓圣母曰：「夫人，此尔子也！」

  27. 次谓徒曰：「此汝母也！」是后徒乃迎养于其家。

  28. 未几，耶稣知诸事已成，为应经言，故曰：「予渴！」，

  29. 近处适有一瓶，中贮醯，人以海绒濡醯，束之苋头，擎送厥口。

  30. 耶稣既尝醯，乃曰：「成矣！」遂俯首而逝。

  31. 时值备礼日，犹太人不欲于礼日悬尸架上，盖礼日乃大节日也，爰语比辣多命折断其胫而下之。

  32. 兵士至，先折其悬于左右者之胫，

  33. 次及耶稣，则见其已死，未折其胫，

  34. 惟一卒以矛刺其肋，血水迸出，

  35. 为斯证者，乃一目击其事之人，其证真实，渠自知己之所言不妄，俾尔等信之。

  36. 经云：「毋折其骨。」

  37. 又云：「众将瞻仰其所刺之身。」至是乃悉见应验矣。

  38. 有亚利玛大人若瑟者，私淑耶稣，以畏犹太人故，迄未敢公然事之；至是乃具禀比辣多，欲领耶稣遗体；比辣多既准，乃来收尸。

  39. 而曩昔暮夜谒耶稣之尼阁德睦，亦携没药、沉香约百斤至。

  40. 二人同领遗体，循犹太人葬例，裹之以布，敷以香料。

  41. 近处有园，园有新成之生圹；

  42. 因值犹太人之备礼日，乃取其近便，即以是圹安窀 耶稣。

13 | 定谳(ㄧㄢˋ)，判决确定。 | 24 | 拈阄，ㄋㄧㄢˊㄐㄧㄡ，抽签。
29 | 醯，ㄒㄧ，醋。 | 29 | 濡，ㄖㄨˊ，沾湿。
29 | 苋，ㄒㄧㄢˋ，植物。 | 29 | 擎，举高。
41 | 生圹，人生时预为准备之坟墓。 | 42 | 窀(ㄓㄨㄣ)，墓穴。

第二十章 耶稣复活及现形

  1. 周首，昧爽，玛达兰之玛丽 夙兴谒墓，见墓石已移，

  2. 乃奔告西门．伯铎禄及耶稣爱徒某曰：「人已移主出墓，不知置诸何处。」

  3. 伯铎禄及某徒，即共出诣墓。

  4. 二人皆疾趋，而某徒尤捷足，先达墓前，

  5. 未遽入，俯窥墓中，见殓布尚存。

  6. 西门．伯铎禄继至，径入墓中，见殓布犹在，

  7. 而裹首之巾不复与殓布相属，卷迭整齐，另置一处。

  8. 时先达墓前之某徒，亦入见而信焉。

  9. 盖经中所言「主当自死者中复活，」二徒向犹未之悟也。

  10. 二徒归，

  11. 而玛丽立于墓外而泣。

  12. 泣时，俯窥墓中，见二白衣天神，坐于耶稣安寝原处，一在首、一在足，

  13. 二天神谓玛丽曰：「女子，何泣为？」对曰：「以人移去吾主，不知置诸何处。」

  14. 言竟转身，睹耶稣旁立，而当时犹不知其为耶稣也。

  15. 耶稣询之曰：「女子，胡为泣？欲觅谁耶？」玛丽以为园丁，对曰：「先生，尔若移之去者，请示置之何处，俾吾得收领其遗体。」

  16. 耶稣曰：「玛丽！」玛丽即回顾，以犹太语呼之曰：「辣波尼！」辣波尼之为言「夫子」也。

  17. 耶稣曰：「毋抚吾身！予尚未升诣吾父也。第去告吾诸弟，予将升诣吾父，亦即尔父，升诣吾天主，亦即尔天主。」

  18. 玛达兰．玛丽来报门徒曰：「予已见主，其告予如是。」

  19. 是为周首。既暮，诸徒以惧犹太人故，共聚一室，诸户紧扃。而耶稣进立其中曰：「赐尔平安！」

  20. 言毕，伸手显肋，令视。诸徒见主至忻。

  21. 耶稣复谕之曰：「赐尔平安！正如圣父遣予，予亦遣尔。」

  22. 言讫嘘之曰：「领受是圣神！

  23. 尔赦人罪，其罪见赦，尔所不赦者，其罪留存。」

  24. 当耶稣之来临也，十二子中有多默亦名提谛莫者，适未与俱。

  25. 他徒爰告之曰：「吾侪已曾见主。」而多默应曰：「吾非目睹其手中钉迹，非吾亲探其钉穴，非吾亲手抚其肋孔，吾决不轻信。」

  26. 八日后，诸徒仍聚室内，多默与俱，诸户紧扃。耶稣复进立其中曰：「赐尔平安！」

  27. 继谓多默曰：「亲指探斯穴，亲视吾手，亲抚吾肋孔！应具信德，莫为狐疑之徒！」

  28. 多默应曰：「吾主！吾天主！」

  29. 耶稣曰：「多默，汝据亲睹而信，彼未睹而信者，斯真福矣！」

  30. 此外灵迹尚多，耶稣示诸其徒；兹不俱录，

  31. 惟书此数事，庶几尔等笃信耶稣即是基督，天主圣子。尔等既能笃信，必得仰赖厥名以获永生。

1 | 昧爽，天将亮而未亮。 | 1 | 夙兴，早起
7 | 相属(ㄓㄨˇ)，连续不断。 | 14 | 竟，毕、结束。
19 | 扃，ㄐㄩㄥ，闩、门栓。 |  |

第二十一章 伯铎禄三次致诚．耶稣预言伯铎禄之致命

  1. 厥后，耶稣于谛比略海滨，复见于诸徒，其事如次：

  2. 西门．伯铎禄方与多默一名提谛莫，加利利、嘉纳人纳大那．慈伯德之二子，及其它二徒相聚处。

  3. 西门．伯铎禄曰：「吾往渔。」众曰：「偕往。」遂出登舟，是夜一鳞无获。

  4. 拂晓，耶稣立于岸上，而诸徒初不知其为耶稣也。

  5. 耶稣呼之曰：「小子，有馔乎？」对曰：「无。」

  6. 耶稣曰：「布网舟右，当有所获。」如言布之，果得多鱼，网至不能举。

  7. 耶稣爱徒谓伯铎禄曰：「主也！」时西门．伯铎禄正袒裼裸裎，一闻是主，即披衣投身入海。

  8. 余子驾舟曳鱼盈网而至，因距岸不过三十丈许耳。

  9. 既登岸，见有炭火，上置鱼饼。

  10. 耶稣曰：「甫获之鱼，盍授我数尾。」

  11. 西门．伯铎禄乃登舟，曳网上岸，计得大鱼一百五十有三；鱼虽多，而网未裂。

  12. 耶稣曰：「来，共享早膳。」诸徒无敢问其为谁者，盖心知其为主也。

  13. 耶稣乃取饼授徒，鱼亦如之。

  14. 耶稣复活后，见于诸徒者，此实为第三次。

  15. 膳毕，耶稣问西门．伯铎禄曰：「若纳子西门，汝之爱我，有胜于侪辈者乎？」对曰：「然，主固知我之孺慕也。」主曰：「饲吾羔！」

  16. 再问曰：「若纳子西门，汝果爱我乎？」对曰：「然，主固知我之孺慕也。」主曰：「牧吾羊！」

  17. 三问曰：「若纳子西门，汝果慕我乎？」伯铎禄因三次见问，不觉愀然曰：「主乎，尔固无所不知，当知吾之慕尔矣。」主曰：「饲吾羊！

  18. 吾实语汝，汝少时自束衣带，任意出游，既老将伸手见束于人，曳至非汝愿往之处。」

  19. 此言乃预示伯铎禄将如何致命，以光荣天主耳。言已，又谕之曰：「从予！」

  20. 伯铎禄回顾，见耶稣爱徒亦随于后；爱徒者即曩于晚餐时，倚耶稣怀中，而问何人鬻主者也。

  21. 伯铎禄见斯人，而问耶稣曰：「主乎，此人将如何？」

  22. 耶稣曰：「纵欲留彼于世，以俟予之重来，亦何与于汝？汝惟从予而已！」

  23. 自是兄弟间纷传此徒不死之说。然耶稣未言其不死，第曰：「纵欲留彼于世，以俟予之重来，亦何与于汝」耳。

  24. 为诸事作证，而笔之于书者，即为斯徒。吾人固知其所证之诚实无妄也。

  25. 然耶稣所行事迹多矣，若欲一一志之，恐其载籍之繁，虽天下之大，亦不足以藏之。

5 | 馔，ㄓㄨㄢˋ，吃喝、饮用。 | 7 | 袒裼(ㄒㄧˊ)裸裎(ㄔㄥˊ)，赤身露体。
17 | 愀(ㄑㄧㄠ)然，忧惧的样子。 |  |
22 | 何与(ㄩˋ)，有甚么相关。 |  |


《 新经全集 》-1-5章-天主教图书中心--天主教文学,书籍,图书,书库

宗徒大事录

1-5章

宗徒大事录

第一章 耶稣升天、马提亚当选宗徒

第二章 圣神降临、伯铎禄首次讲道

第三章 跛者获痊、伯铎禄宣道

第四章 二徒受讯、以辱为荣

第五章 亚拿尼夫妇因诈受罚、宗徒证道受笞

第一章 耶稣升天、马提亚当选宗徒

  1. 德和斐乐，予于前编已缕述耶稣平生行谊嘉言，

  2. 洎乎其升天之日。是日也，耶稣既凭圣神，遗言于其手选之宗徒，乃升于天。

  3. 盖自其受难以后，其复活之证，不一而足，现形于其徒者凡四十日，为之阐述天主之国。

  4. 一日与诸徒同席，谕以莫离耶路撒冷，静侯天主所许者之临格。曰：「是即尔等所闻于予者，

  5. 盖如望所用以施洗者水耳，而尔等不日将受圣神之洗矣。」

  6. 诸徒环集而问曰：「主之复兴义塞国，今其时乎？」

  7. 耶稣对曰：「何时何期，非尔等所可知，惟父自定，

  8. 然圣神降临，将赐尔等以神力，而尔等将为予作证，始自耶路撒冷，继及犹太沙玛里，终至普天率土，无远不届。」

  9. 谕毕，即当众目环视之际，摄引升天，朵云接之，杳然不能复瞻。

  10. 方其升也，诸徒犹仰天注视，倏有白衣二人，立于其侧，曰：

  11. 「加利利人乎，胡为木立而视天？尔曹亲见耶稣升天，来日渠之降临亦复如是。」

  12. 诸徒乃自忠果山返耶路撒冷，山与城相距不远，约一礼日之程耳。

  13. 既入城，登一楼房，即诸徒之所寓也。诸徒者，伯铎禄、若望、雅谷伯、安德烈、斐理伯、多默、巴多乐茂、玛窦、亚尔弗子雅各布伯、奋锐党西门，雅谷伯之弟树德是也。

  14. 诸徒同心一德，坚毅祈祷，尚有妇女数人，及耶稣圣母玛莉雅与昆弟亦与之偕。

  15. 一日，集者约有百二十人，伯铎禄起立其中曰：

  16. 「兄弟乎！圣神假大维之口，预言茹达斯引捕耶稣，此经已见应验；

  17. 彼本与吾侪同列，共任职司；

  18. 此人以不义所获，购置一田，嗣身仆腹裂，脏腑迸出。

  19. 耶路撒冷居民未有不悉其事者，乃以方言名其田曰亚革大马，意即『血田』。

  20. 圣咏云：『愿其居室之成墟兮，阒其无人！』又曰：『愿其所司之职兮，他人是承。』

  21. 因是亟宜于吾主耶稣出入我中时，

  22. 即自如望施洗，至其升天之日，与我同处之人中，遴选一人，共为耶稣复活之见证。」

  23. 众乃推举二人，一为若望，亦名儒斯多巴色巴，一为马提亚。

  24. 祷曰：「主，尔洞悉众心，请示二人中孰为尔选，

  25. 用承茹达斯所弃之职。盖茹达斯已归其所矣。」

  26. 遂为之拈阄，阄中马提亚，乃与十一宗徒同列焉。

2 | 洎，ㄐㄧˋ，到、及。 | 4 | 格，至、来。
8 | 届，到。 | 20 | 阒，ㄑㄩˋ，寂静无声。
21 | 亟，ㄐㄧˊ，紧急、急切。 | 26 | 拈阄，ㄋㄧㄢˊㄐㄧㄡ，抽签。

第二章 圣神降临、伯铎禄首次讲道

  1. 五旬节届，同人咸集，坐于一室，

  2. 忽有声来自天上，若大风之骤至，充乎全室；

  3. 复见火光舕舕如舌，分降人顶；

  4. 众遂饱受圣神，各依圣神所赋，而道异国方言。

  5. 尔时有虔诚之犹太人，来自天下万国，寓于耶路撒冷。

  6. 一聆此声，纷纷咸集；闻门徒道其乡音，乃骇然而异曰：

  7. 「且视言者非皆加利利人乎？

  8. 何能道吾方言？

  9. 吾辈或来自帕提亚、玛代、以兰，或向居美索不达米亚、犹太、加帕多蒙、本都、亚细亚、

  10. 弗吕家、旁非利、埃及、以及毗连 古利奈之吕彼亚；或自罗马来此游历；或为犹太人，或为归化者；

  11. 尚有革哩底、阿拉伯诸方人士；而各闻以其乡音，称道天主宏猷！」

  12. 莫不惊讶自失而相语曰：「果何由而致此乎？」

  13. 或戏之曰：「饱酣新酒耳！」

  14. 伯铎禄偕十一宗徒起而高呼曰：「犹太人与耶路撒冷之居民乎！尔曹悉当知之，且听吾言：

  15. 尔意斯人中酒，非也！时在清晨，安得中酒？

  16. 此正先知约珥所言：

  17. 『上主云，时临末日，将以吾神赐诸苍生；

    尔子尔女，将作预言，少者睹异征，老者获奇梦。

  18. 届时，当以吾神沛赐吾之仆婢，使道未来。

  19. 天显异兆于上，地显灵迹于下，如血如火，如烟如雾，

  20. 日晦暝，月变血，则主赫显之日将至。

  21. 凡求主名者，无不获救。』

  22. 义塞人乎，当聆吾言！天主藉纳匝勒人耶稣，以异能神迹行于尔中，而为之证，是固尔所知者。

  23. 彼按天主之定谟及预知，被付于人，而尔曹复假不义者之手，钉死之于十字架上；

  24. 天主为解苦厄，使之复活，死固不足以限之也。

  25. 大维尝指之曰：

    恩主恒在目，宛然参我前。

    有主扶我右，吾志宁能迁？

  26. 怡悦充五内，欢愉腾舌端。

    永寄无穷望，形体亦自安。

  27. 尔将保吾魂，弗使沦窅冥。

    宁容圣者躯，沾染朽腐痕？

  28. 指我生命路，饫我承颜欣。

  29. 诸兄弟乎！容我直言不讳，先祖大维逝且葬矣，其墓至今犹在。

  30. 大维先知也，自知曾蒙天主许誓，其后裔必有登其宝座者，

  31. 故凭其先见而论基督复活，谓其心灵固不沦于窅冥，而其身躯亦不遭朽腐也。

  32. 天主之复活耶稣，吾侪实为见证。

  33. 迨天主以右手举而升之，渠乃受所许之圣神，遂以此神倾注于吾人，是即尔曹所亲睹亲闻者也。

  34. 大维未升于天，第云

    『天主语吾主，安坐我右侧；

  35. 待我克群敌，以供尔践踏』。

  36. 义塞全族，当知尔所钉于十字架上之耶稣，即天主所立为主，为基督者也。」

  37. 众闻其言，中心如刺；语伯铎禄及诸徒曰：「兄弟！吾将如之何？」

  38. 伯铎禄曰：「各宜悔悟，奉耶稣基督之名受洗，以涤罪愆，以受。

  39. 盖此恩许，原为尔曹，为尔子孙，以及我天主所召远方之人也。」

  40. 伯铎禄更多方为证，而劝众曰：「亟宜自拔于此邪恶之世。」

  41. 多有纳其言而受洗者，一日之内，归化者约三千人，

  42. 恒心守持宗徒之训，践履相爱之道，共食所析圣饼而祈祷焉。

  43. 宗徒多行奇事异迹，众敬畏之，

  44. 信者咸集，物尽归公，

  45. 各鬻其产，视人所需而供之。

  46. 众既一德一心，日日在殿，居恒析饼以食，亦无不怡然自乐。心悦诚服，

  47. 颂赞天主，深得民欢，主复日以获救者充实其群。

3 | 舕，ㄉㄢˋ，火光也。 | 10 | 毗(ㄆㄧˊ)连，接连。
11 | 猷，计划、道理、法则。 | 23 | 谟，ㄇㄛˊ，谋略、计划。
25 | 参，ㄘㄢ，下之见上谓之参。 | 27/31 | 窅冥，ㄧㄠˇ ㄇㄧㄥˊ，深邃的样子。
40 | 亟，ㄐㄧˊ，急切。 |  |

第三章 跛者获痊、伯铎禄宣道

  1. 申初祈祷，伯铎禄、若望入圣殿。

  2. 有生而跛者，人日舁之至，置圣殿之华门前，向入殿者乞济，

  3. 见伯铎禄、若望至殿，求其施济。

  4. 伯铎禄、若望注视之曰：「视吾侪！」

  5. 跛者仰视，冀有所获。

  6. 伯铎禄曰：「金与银，我无有；吾所有，愿予尔！吾奉纳匝勒人耶稣基督名，命尔起行！」

  7. 乃挽其右手而起之；其足与踝，立时健复，

  8. 一跃而起，能立且行，乃随宗徒入殿，健步踊跃，歌颂天主。

  9. 众见其载行载歌，

  10. 且识其为夙坐华门而求乞者也，皆不胜惊讶，而奇其所遇焉。

  11. 其人方执伯铎禄、若望手，观众惊奇逾恒，趋就之，集所罗门廊下。

  12. 伯铎禄见而谓之曰：「义塞人乎！事不足异，何注视为？抑以吾恃己之德能，而使之行乎？

  13. 埃布尔汉、意洒格、雅各布伯之天主，吾列祖之天主，厥子耶稣，已蒙荣宠。此即尔曹曩日执交比辣多，比辣多意欲释之，

  14. 而尔曹则摈绝之于比辣多之前者也。尔曹摈绝神圣之义者，而求释凶暴；

  15. 尔曹残杀生命之主，而天主则已使之起死回生，吾侪实为其证。

  16. 今尔曹所见所识之跛者得以痊复，实由信赖其圣名耳。此人在尔众之前，能证其康复如常者，惟凭耶稣所赐之信德而已。

  17. 兄弟乎！吾知尔之所为，诚出无知，有司亦然，

  18. 天主早藉先知之口，预言基督必将蒙难，事已见应；

  19. 是以尔当悔悟，弃邪归正，用消宿罪，

  20. 庶几和平安乐之日，万物同春之时，当可自主而临，俾天主按其预定，赐尔以基督耶稣之重降。

  21. 兹耶稣必须归天，以待万物复兴之时，此即自有世以来，天主藉诸圣先知而预言者也。

  22. 摩西有言：

    『上主必自尔中，立一先知，正如立吾；

  23. 凡彼所示，尔当信从；不信，则必灭自人群也。』

  24. 自塞缪尔以至诸先知所作预言，亦未尝不预报斯日。

  25. 尔曹乃先知之后；天主与我祖立约，亦为尔曹。

  26. 天主曾语埃布尔汉曰：

    『普天生灵，咸莱尔裔而获福。』

    天主立子，先以福尔，欲尔自反，而脱罪恶耳。」

1

申初，下午三时左右。

2

舁，ㄩˊ，抬举、抬扛。

第四章 二徒受讯、以辱为荣

  1. 二宗徒方布道于众，司祭司殿，撒杜责人忽至，

  2. 以其教民，必引耶稣以证死者之复活，

  3. 怒而执之；以时已暮，囚之待旦。

  4. 然闻道而信者益众，数约五千。

  5. 翌日，有司、长老、经生会于耶路撒冷，

  6. 大司祭亚纳及盖法、若翰、亚力山大与大司祭戚属咸集，

  7. 命宗徒立于众前而问之曰：「尔恃何权，奉何名，以行此乎？」

  8. 伯铎禄既感圣神，对曰：

  9. 「民之有司及诸长老！尔曹若为吾侪施恩于残废之人，而欲一究其全复之由，

  10. 则尔与义塞民当知纳匝勒人耶稣基督，即尔曹所钉于十字架者，天主已赐以复活。此人之所以能获康复而挺立于尔前者，赖耶稣之名也。

  11. 耶稣者即『梓人所弃，竟成隅石』者是。

  12. 舍彼而外，别无救主；普天之下，更无其它名义，可恃以获救恩」。

  13. 众见伯铎禄、若望侃侃而谈，且识其为不学小民、素朴之人，皆不胜惊讶，意必曾亲炙 耶稣者，

  14. 复睹跛者挺然与之并立，无可置辩，

  15. 命暂退。互议曰：

  16. 「是二人者，何以处之？彼所行者，显系神迹，耶路撒冷居民未有不悉其事者，自难否认，

  17. 第恐流传益广，当加以警诫，使勿再奉耶稣之名以训人。」

  18. 复召之至，如议戒之；

  19. 伯铎禄、若望曰：「顺尔旨而背天主，尔自分于理有当否？

  20. 凡吾辈所见所闻，不得不言也。」

  21. 有司格于舆情，未敢加责，乃警而释之。盖众睹奇行，咸尊天主，

  22. 且因神迹而获痊者，其年已逾四十矣。

  23. 二人既释，以司祭长与长老所言告诸会友，

  24. 众皆扬声赞颂上主曰：「主！尔立天地，作江海，缔造万物。

  25. 尔曾以圣神假尔仆大维之口而言曰：

    『何列国之扰攘兮，何万民之猖狂。

  26. 世酋蜂起兮，跋扈飞扬。

    意图背叛天主兮，反抗受命之王。』

  27. 今希禄与般雀．比辣多果率异邦及义塞之人民，群集于城，反抗尔之圣子耶稣，即尔所膏沐，

  28. 以奉行尔所手订之圣谟者也。

  29. 祈主一视彼众之威胁，使尔仆以大无畏精神，宣扬尔道；

  30. 求尔援手，俾治疾病，并托圣子耶稣之名以行神迹。」

  31. 祷毕，大地震动，众感圣神，无不昌言天主之道焉。

  32. 信者一德一心，未尝私其所有，而不公诸同享者。

  33. 宗徒复藉神力证主耶稣之复活，而众亦广沐洪恩，

  34. 不虞匮乏；盖有田宅者，无不鬻之，

  35. 以金授之宗徒，视人之需而分配焉。

  36. 有生于居比路之若瑟者，理未人也。宗徒称之为巴拿巴，译言「安慰之子」，

  37. 亦售其田产而置金于宗徒之足前焉。

13 | 亲炙，亲承教诲。 | 26 | 跋扈飞扬，不纵霸道、不守法度。
26 | 蜂，原书为「逢虫虫」，无法输入此字，「逢虫虫」，同蜂。

第五章 亚拿尼夫妇因诈受罚、宗徒证道受笞

  1. 有名亚拿尼亚者与妻撤非喇亦鬻产以献；

  2. 惟两人相商，私留数金，而以所余献宗徒。

  3. 伯铎禄曰：「亚拿尼亚，尔何沙殚蒙心，私藏所得，以欺圣神乎？

  4. 田未鬻，非尔之所有乎？鬻而得银，又非尔之所属乎？今尔心怀谲诈，是诚何为？尔非欺人，直欺天主耳！」

  5. 亚拿尼亚闻言，仆地而绝，闻者悚然，

  6. 诸少年殓而葬之。

  7. 逾三时，其妻入，犹未悉其夫之所遇。

  8. 伯铎禄曰：「鬻田所得尽于此乎？可自言之。」曰：「然，尽于此矣。」

  9. 伯铎禄曰：「夫妇同谋，以试天主之神；葬尔夫者，足已及门，行将舁尔去矣！」

  10. 妇立仆伯铎禄足前而绝。少年返，见其已逝，亦舁之出，葬于其夫之侧。

  11. 全会同人，及闻其事者，无不懔然戒惧焉。

  12. 主假宗徒之手，广行神迹，信众咸一德一心，集于所罗门廊下，

  13. 余众不敢杂厕其中，然而民益敬之，

  14. 男女信者日盛；

  15. 有以榻或褥舁病者于市，冀伯铎禄道经斯处，得被其影所庇；

  16. 亦有自耶路撒冷之邻邑，引病人及为邪魔所祟者，纷纷而至，皆获救治。

  17. 大司祭及其同党均撒杜责教徒，忮心满怀，

  18. 群执宗徒，囚之于狱。

  19. 上主之天神乘夜启监，引之而出，

  20. 且谓之曰：「往立圣殿中，以生命之道布之于人。」

  21. 昧爽，宗徒入殿，如命施训。大司祭及其党徒既集，召会众并义塞长老，遣吏往狱中提宗徒。

  22. 吏至，而宗徒杳然，乃复命曰：

  23. 「吾侪见狱门紧闭，守者外逻；启之，则不睹一人。」

  24. 司殿司祭长闻言，惶然莫知所措。

  25. 或报曰：「尔所囚者，已立于殿中，而施教于民矣！」

  26. 司殿役吏急就之，乃引至，然未敢施以暴行，因惧民众以石相击也。

  27. 既至，命宗徒立公会前；大司祭问曰：

  28. 「吾未严禁尔曹勿复奉斯名而教人乎？今则反以其道遍传耶路撒冷，岂欲以其人之血归诸吾身乎？」

  29. 伯铎禄及诸宗徒对曰：「顺主而不徇人，理所当然。

  30. 被尔悬木而殉之耶稣，已为吾祖之天主所复活；

  31. 且以右手举之使为君王，使为救主，俾以悔悟之心，救拔之恩，赐于义塞之人，并以圣神锡诸信者，

  32. 吾侪均可为之作证。」

  33. 公会同人闻言皆怒，意欲杀之；

  34. 有法利塞人迦玛列者，民众所爱戴之法师也，起而令宗徒暂退。

  35. 乃劝众曰：「义塞人乎！若辈当审慎处之。

  36. 昔丢大自炫自尊，附者四百，及其伏诛，众乃四逸。

  37. 嗣于报名登册之际，加利利有犹大者，复起诱民作乱，旋亦云亡，从者星散。

  38. 为今之计，莫如予以放任，勿加干涉；若其计谋作为，乃本乎人意，则必自败；

  39. 苟出上主，尔亦何能遏之？抑将有悖天主矣。」

  40. 众然其言，召宗徒至，命毋奉名传道，笞而释之。

  41. 宗徒既离公会，心窃自喜，竟蒙特宠，得为圣名而受辱，何乐如之？

  42. 乃日于殿中，或在寓所，诲人不倦，而宣耶稣为基督焉。

4 | 谲(ㄐㄩㄝˊ)诈，欺骗、欺诈。 | 5 | 悚(ㄙㄨㄥˇ)然，惧怕的样子。
9 | 舁，ㄩˊ，抬举、抬扛。 | 17 | 忮(ㄓˋ)心，妒忌的心。
21 | 昧爽，天将明未明之时。 | 22 | 杳然，ㄧㄠˇ ㄖㄢˊ，毫无踪迹。
29 | 徇，ㄒㄩㄣˋ，顺从。 |  |


《 新经全集 》-6-10章-天主教图书中心--天主教文学,书籍,图书,书库

宗徒大事录

6-10章

宗徒大事录

第六章 选任副祭七人

第七章 司谛文证道殉身

第八章 斐理伯广行教化

第九章 扫罗归正

第十章 罗马人高乃流信主受洗

第六章 选任副祭七人

  1. 当斯时也，信徒益众，而中操希腊语之犹太人，訾议 希伯来人忽其诸嫠之日给。

  2. 十二宗徒因召同人至曰：「为几筵之事而旷传道之职，非所宜也。

  3. 请就尔中推选孚众望，而富于圣神及智慧者七人，吾侪当委以斯职，

  4. 而吾侪则专事祈祷传道。」

  5. 众韪其言，遂选信德笃实，圣神充溢之司谛文，以及斐埋伯、伯罗哥罗、尼迦挪、提门巴米拿与安提阿之归化者尼各老，

  6. 献之于宗徒；宗徒乃按其顶而为之祈祷。

  7. 主道日昌，耶路撒冷门徒大增，即司祭之中，亦多有奉教者。

  8. 司谛文蒙主厚宠，穷神知化，广行奇迹灵异于民间。

  9. 而利伯地拿、古利奈、亚力山大、基利家、亚细亚诸地之公会，有人起而与之辩难。

  10. 司谛文凭其智慧灵感，应对沛然，无能御之者。

  11. 众乃唆使流言，谓其诽谤摩西，亵渎天主。

  12. 民众及长老、经生为之耸动，遽临捕之，引入会堂，

  13. 设证以诬之曰：「律法与圣所，时为所谤；

  14. 尝闻其言纳匝勒人耶稣将毁是地。摩西遗规，亦将更易。」

  15. 与会者无不注目视之，见其道貌岸然，一如天神。

1 | 訾议，ㄗˇ ㄧˋ，指责、批评。 | 1 | 嫠，ㄌㄧˊ，寡妇。
2 | 儿筵，指吃食的事务。 | 5 | 韪，ㄨㄟˇ，对、是、肯定。
15 | 岸然，庄重、严正。 |  |

第七章 司谛文证道殉身

  1. 大司祭审问曰：「有此事乎？」

  2. 司谛文曰：「父老兄弟，请听吾言！当吾祖埃布尔汉尚在美索不达米亚，未居于哈兰以前，荣耀之天主显而语之曰：

  3. 『汝其离故土，别亲戚，而赴予所示之地。』

  4. 彼即离迦勒底人所住地区，而往哈兰居焉。迨其父既殁，天主使其迁于尔等现居之地。

  5. 然未尝畀之为业，抑且身无立锥之地，惟有以此赐彼及其后裔为业之许诺。而埃布尔汉当时固未有后也。

  6. 天主且言其后裔将寄居异域，为人所奴，而备尝虐待者达四百载之久。

  7. 惟天主又曰：

    『奴待若辈之国，吾当惩之，嗣后若辈将被解放，而事我于斯土。』

  8. 天主又予之以割礼之约；故埃布尔汉既生意洒格，第八日即为之行割礼；意洒格之于雅各布伯，雅各布伯之于十二族祖，亦复如是。

  9. 族祖嫉若瑟，鬻之埃及，而天主偕之，

  10. 拯之出众难；更使其恩宠智慧，蕴中形外，受知于埃及王法老，法老乃任之为埃及总宰，兼管宗室。

  11. 时埃及及迦南遍地饥馑，苦甚；吾祖乏食。

  12. 雅各布伯闻埃及有谷，乃遣吾列祖前往籴谷，此为若辈抵埃及之首次也。

  13. 比再遣，若瑟为诸兄所识，而其亲属亦为法老所知，

  14. 若瑟即遣使邀其父雅各布伯及其亲属共七十五人同来。

  15. 于是雅各布伯南来埃及；嗣后彼与列祖相继殁于其地，

  16. 而其遗体则舁于西根，瘗之墓园，是即先前埃布尔汉在西根出银购自哈抹之子者也。

  17. 迨天主所许于埃布尔汉者之期将届，义塞人在埃及日渐蕃衍；

  18. 会埃及新王践位，不念若瑟旧勋，

  19. 而以阴谋诡计待之。逼我列祖，令弃婴以绝其嗣。

  20. 是时摩西诞生，生而俊美，有宠于主，育于家三月而弃之，

  21. 适为法老之女所得，养为己子。

  22. 摩西尽习埃及人之智慧学术，言行卓绝。

  23. 行年四十，乃念义塞为其同宗，故欲一访其国人。

  24. 偶见一义塞人受屈，出而护之，毙其敌，为负屈者伸雪也。

  25. 意其国人必悟天主欲假其手以拯义塞，而彼竟未之悟也。

  26. 翌日，遇其同族二人互搏，出而释纷曰：『彼此手足，何自残为？』

  27. 而彼欺凌其邻者严拒之曰：『孰令长吾而为司谳？

  28. 尔欲杀予，如昨日之杀埃及人乎？』

  29. 摩西闻言而逸，羁旅米甸，生二子。

  30. 阅四十载，在西乃山旷野，有一天神现于棘丛火焰中，

  31. 摩西见而异之，趋近谛视，闻主之言曰：

  32. 『予乃汝列祖之天主，埃布尔汉之天主，意洒格之天主，雅各布伯之天主。』摩西惶怖战栗，不敢仰视。

  33. 主语之曰：『去汝履，汝所践者，圣地也。

  34. 吾民在埃及备受酷虐，苦楚万状，余已目睹，并闻其呼吁与悲嗟之声，故余乃降临而振救之，使出于水火之中。来，余将遣汝仍返埃及。』

  35. 曩者，被人拒斥『孰令长吾而为司谳』者，即此摩西也，而天主使天神显现棘丛之中，命其领导义塞，救拔义塞者，即此摩西也。

  36. 率众而出于埃及、红海与旷野之中，广行灵异凡四十年者，即此摩西也。

  37. 又谓义塞人曰：『天主将于尔兄弟中，立一先知，正如立我者，』即此摩西也。

  38. 昔于旷野集会之中，往来于天神与吾列祖之间，天神与语于西乃山，领受生命之道，而传之吾人者，即此摩西也。

  39. 讵知我列祖非惟不愿听从，反加以背弃，而其心且恋念埃及 不置。

  40. 乃谓亚伦曰：『汝其造神像，为吾先导，盖率我出埃及之摩西，吾已不知其去向矣！」

  41. 尔时即铸犊像，供牺牲于像前，对此手创之工，举欣欣然而乐焉。

  42. 天主乃弃置之，任彼奉事天上之日月星辰，此正如《先知书》所记曰：

    『呜呼义塞之家室，

    率彼旷野四十春。

    何曾贡我以祭品？

    何曾献我以牺牲？

  43. 既舁摩洛之帷帐，

    复迎理番之星辰。

    嗟尔崇拜手制像，

    贬尔直越巴比伦。』

  44. 吾祖在旷野有法柜之帐幕，此乃天主命摩西依其所示之格式而造者也。

  45. 吾祖受之，与若苏亚舁入异邦；天主即当吾祖之面，逐出异邦之民，此帐幕迄大维之日犹存。

  46. 大维宠于天主，祈为雅各布伯之天主备一居所；

  47. 至所罗门始为天主建殿。

  48. 实则至高者不居人手所造之殿，先知不云乎，主曰：

  49. 『天乃吾宝座，地乃吾足几。

    尔能建何殿？为吾驻跸地。

  50. 宇宙与万物，宁非吾所缔？』

  51. 尔等顽固强项，何曾心领割礼，而信奉教义。居常拂逆圣神，与尔列祖行同一辙。

  52. 先知孰不为尔祖所凌辱乎？先知豫报圣者之来，而尔祖杀之；今圣者已至，而尔曹又鬻而杀之矣！

  53. 尔曹受天神所传授之律法，而莫之守也。」

  54. 众闻是语对司谛文痛心疾首，忿恙滋甚。

  55. 司谛文充满圣神，凝视上天，见天主荣耀，又见耶稣立于天主之右，

  56. 即曰：「盍观乎！予见诸天洞开矣！人子立于天主之右！」

  57. 众厉声狂呼，自掩其耳，蜂拥而前，

  58. 推之出城，以石击之；为证者置其衣于一少年之足前，少年者扫罗也。

  59. 众方投石，司谛文呼吁天主曰：「乞主耶稣纳予神魂！」

  60. 又跪而呼曰：『主乎！勿将此罪归于彼众！』言毕即安然长眠。此固扫罗之所乐睹也。

12 | 籴(ㄉㄧˊ)谷，买入谷物。 | 13 | 比，ㄅㄧˋ，等到。
16 | 舁，ㄩˊ，抬举、抬扛。 | 17 | 蕃衍，ㄈㄢˊ ㄧㄢˇ，孳生众多。
27 | 司谳(ㄧㄢˋ)，掌理判决之事。 | 31 | 谛，仔细。
39 | 不(ㄅㄨˋ)置，不停止。 |  |

第八章 斐理伯广行教化

  1. 自此，耶路撒冷教会受迫益甚；宗徒而外，尽散处犹太沙玛里各地。

  2. 敬虔者既葬司谛文，拊膺痛泣，

  3. 而扫罗则蹂躏教会，擅入人宅，逮捕男女信徒，下之于狱。

  4. 散之四方者，随在传道；

  5. 斐埋伯抵沙玛里，宣扬基督。

  6. 众闻其道，复睹其所行灵迹，翕然慕之。

  7. 中多为邪魔所困者，斐理伯祛之，其魔乃大呼而出，瘫跛者亦皆获康复，

  8. 于是举邑腾欢。

  9. 有巫名西门著者，行邪道于城中。夸妄自尊，邑民皆为其荧惑，

  10. 无长无幼，莫不尊之，曰：「斯人即所谓天主之大能者欤！」

  11. 众之所以向往至此者，盖受其巫术之眩惑也久矣。

  12. 及斐理伯传主福音，扬名基督，男女诚服，

  13. 西门常睹斐理伯灵迹，为之惊异不置，乃亦不能不信服而受洗焉。

  14. 耶路撒冷宗徒闻沙玛里民众领受天主大道，遣伯铎禄、若望二人前往祈祷，

  15. 俾感圣神。

  16. 时若辈尚未有一人感受圣神，仅奉耶稣之名受洗而已。

  17. 宗徒乃以手按之，于是圣神降临而普获灵感。

  18. 西门既睹其事，献金以求曰：

  19. 「请赐权能，俾我亦能按手于人，使受圣神。」

  20. 伯铎禄曰：「愿尔与金偕亡！尔思以金钱易取天主之恩赐乎？

  21. 在天主前，尔心不正，实无与于斯道，

  22. 故当痛悔，虔求天主，一念之错或可望赦。

  23. 吾见尔正处于荼毒之中，为罪恶重加束缚。」

  24. 西门曰：「愿为我祈主，使尔所言者勿加诸吾身。』

  25. 宗徒既证主道而阐扬之，乃返耶路撒冷，道经沙玛里诸村，随在宣扬福音。

  26. 有主之天神谓斐理伯曰：「起而南，循耶路撒冷赴迦萨荒僻之路以行。」

  27. 斐理伯遵行；有埃提阿伯人为女王干大基总司库，权宦也，方自耶路撒冷礼拜返，

  28. 舆中观先知意洒雅书。

  29. 圣神谓裴理伯曰：「尔当凭车步趋。」

  30. 斐理伯遂趋而就之，闻其诵先知意洒雅书，乃问之曰：「尔所诵者，果明其意乎？」

  31. 而宦者对曰：「无人启迪，亦焉能明。」乃邀斐理伯登舆并乘，

  32. 其所诵之经云：

    彼如羊被牵，就死无一声。

    又如羔缄口，默对剪毛人。

  33. 卑微蒙冤屈，公义何由伸？

    生命绝于地，身世复谁论？

  34. 宦者问斐理伯曰：「先知斯言何指，其身乎？抑他人乎？」

  35. 斐理伯乃启口，即以此经发端，为传耶稣福音。

  36. 遵路而行，至有水处，宦者曰：「是地有泉，何妨受洗？」

  37. 斐理伯曰：「尔如笃信之则可。」对曰：「我信耶稣基督为天主圣子。」

  38. 命停舆，偕入水，斐理伯为施洗；

  39. 方自水升，主神忽摄斐理伯以去，宦者不复见之；欣然就道。

  40. 其时人见斐理伯于亚镇都，遍历城邑，传扬福音，以迄凯塞里。

9 | 荧(ㄧㄥˊ)惑，迷惑、眩惑。 | 29 | 凭车步趋，追上去跟随那辆车。
30 | 趋，急走。 |  |

第九章 扫罗归正

  1. 时扫罗气焰逼人，必欲诛灭主之门徒，乃谒大司祭，

  2. 求行文大马士革各会堂，遇有此道中人，不论男女，尽缚解耶路撒冷。

  3. 既就道，将抵大马士革，倏见天光环照，

  4. 其身仆地，闻声曰：「扫罗，扫罗，迫我何甚！」

  5. 曰：「主，尔何人？」主曰：「受迫耶稣。

  6. 尔且起，入城，当示尔所当为。」

  7. 同行者闻其声而不见其人，皆噤然木立。

  8. 扫罗起，启目不能视，人携其手，引入大马士革。

  9. 失明三日，饮食俱废。

  10. 其时大马士革有门徒名亚拿尼亚，忽睹异象，闻主呼曰：「亚拿尼亚。」曰：「主，吾在是。」

  11. 主曰：「尔且起，赴所谓正街者，入树德宅，访笪尔西人扫罗，彼方祈祷。」

  12. 【当时扫罗于异象中，见一人名亚纳尼亚者，手按其身，使之复明。】

  13. 亚拿尼亚曰：「主，历闻人言，彼于耶路撒冷迫害圣徒，无所不用其极；

  14. 近复受命于司祭长，有权缚解呼吁尔名者。」

  15. 主曰：「第往，斯人乃吾特选之器，将以吾名播诸异族与列王，以及义塞子孙。

  16. 吾且示之，彼为吾名，将如何备尝艰苦。」

  17. 亚拿尼亚遂往，入其室，手按之曰：「兄弟扫罗，途中显尔前者，主耶稣也，主遣吾至，使尔复明而受圣神。」

  18. 扫罗即觉有物如鳞，自目而堕，乃复明，起而受洗，

  19. 遂进食而复健焉。扫罗与大马士革门徒，同处数日，

  20. 于各会堂传扬耶稣为上主之子；

  21. 闻者异曰：「耶路撒冷残害呼吁斯名者，非斯人乎？此来非欲网弋若辈，以解司祭长乎？」

  22. 然扫罗心志益坚，神力弥增，辩折大马士革之犹太人，而证耶稣即为基督。

  23. 久之，犹太人乃共谋诛灭扫罗，

  24. 其谋为扫罗所觉。若辈昼夜侦伺，伏于邑门，意在必杀。

  25. 门徒乃乘夜以筐自墙缒之下。

  26. 扫罗既抵耶路撒冷，欲与门徒相交，众皆惧之，不信其为门徒也。

  27. 惟巴拿巴纳之，引谒宗徒，乃以途中如何瞻主，主之所示，及在大马士革如何奉耶稣之名，力传圣道，尽举以告，

  28. 遂与耶路撒冷门徒出入相共，

  29. 奉主名以传道，无所顾忌；且与操希腊语之犹太人辩论，而若辈意图杀之。

  30. 兄弟洞悉其谋，乃携扫罗至凯塞里，而送之笪尔西。

  31. 犹太、加利利、沙玛里教会，既获平安，得以建立，于是奉主益虔，圣神沛赐灵慰，信者日众。

  32. 伯铎禄周游四方，及访吕大圣徒，

  33. 遇一名以尼雅者，瘫卧床褥，八载于兹。

  34. 伯铎禄曰：「以尼雅！耶稣基督赐汝康复！起整尔褥！」立起，

  35. 凡居吕大、沙仑者，咸见其事，翕然归主。

  36. 约帕有女徒名大比大，希腊语曰多加，平生孳孳为善，博施济众；

  37. 适以疾逝，洗尸停楼。

  38. 吕大毗邻约帕，门徒闻伯铎禄在，遣二人语之曰：「勿吝玉趾，速来我处。」

  39. 伯铎禄遂偕行，既至，引之登楼，诸嫠环之而泣，并出示多加生前所制之衣，

  40. 伯铎禄屏众，跽而祈祷，顾谓死者曰：「大比大，起！」妇目启，见伯铎禄，遂起坐。

  41. 伯铎禄扶之使立，乃召圣徒及诸嫠，以复生者归之。

  42. 事传约帕，人多奉主。伯铎禄留约帕多日，寓革工西门家。

11 | 笪，音 ㄉㄚˊ。 | 21 | 网弋(ㄧˋ)：弋、猎取。网猎取得。
24 | 侦伺(ㄙˋ)，侦察窥伺。 | 25 | 缒，ㄓㄨㄟˋ。
40 | 跽，ㄐㄧˋ，长跪。 |  |

第十章 罗马人高乃流信主受洗

  1. 凯塞里有高乃流者，意大利营之巴总也。

  2. 为人虔诚、举家敬畏天主，平素博施济众，祈祷不辍。

  3. 某日申刻，高乃流得异示，见一天主使者入其室，呼之曰：「高乃流！」

  4. 高乃流注目骇视曰：「主，何事？」天神曰：「尔祈祷施济，上达天听，已蒙垂鉴。

  5. 今当遣人往约帕，迎西门别号伯铎禄者至，

  6. 其人现寓海滨革工西门之家。」

  7. 天神语毕而杳。高乃流即召二仆与一虔诚之侍卒，

  8. 缕述所遇，遣往约帕。

  9. 翌日，三人行近垣，时届午刻，伯铎禄登屋顶祈祷，

  10. 饥甚思食；人方备餐。渠恍惚中神游象外，

  11. 见天门洞开，有器下降，彷佛布系四角，自天缒地，

  12. 内贮虫蛇鸟兽，种类不一。

  13. 闻声曰：「伯铎禄起！可宰而食之！」

  14. 伯铎禄曰：「主，不可，俗物不洁，我未尝食也。」

  15. 复有声曰：「天主洁之，毋以为俗。」

  16. 如是者三，其器复归于天。

  17. 伯铎禄正揣摩异象，会高乃流使者访至西门家，止于门外。

  18. 呼问别号伯铎禄之西门，是否寓此。

  19. 伯铎禄尚在揣想异象，圣神语之曰：「三人访汝，乃予所遣，

  20. 且起而下，与之同往，可弗疑也。」

  21. 于是伯铎禄下楼，出见曰：「予即汝所觅者，汝来何为？」

  22. 对曰：「巴总高乃流，正人也，敬畏上主，为犹太举国之所称道，近蒙圣天神指示，邀汝至其家，俾聆汝教。」

  23. 伯铎禄延之入，予以款待。

    次日起身，相与登程，约帕数兄弟从行。

  24. 翌日，抵凯塞里。高乃流已邀集亲属摰友相候。

  25. 伯铎禄甫入，高乃流 迓之，俯伏足前而顶礼焉。

  26. 伯铎禄挽之曰：「请起，予亦人耳。」

  27. 相语而进，见集者众，

  28. 乃语曰：「汝等固知犹太人素与他国人不相往来，惟天主已示予，勿视人为尘俗不洁；

  29. 因是予一邀即来，无所犹豫。敢问何为见邀？」

  30. 高乃流曰：「四日前，申刻，予祷于家，忽有一人，所服光明灿烂，立予前，曰：

  31. 『高乃流，汝之祈祷，已达天听。汝之赈恤，已为上主所垂念矣。

  32. 汝当遣人往约帕，邀别号伯铎禄之西门者至，渠寓于海滨革工西门家中。』

  33. 因即发人邀汝；汝来甚善，今吾侪悉在上主前，顾闻主所谕汝者。」

  34. 伯铎禄乃曰：「予兹确见天主之无偏无倚，一视同仁。

  35. 盖世界万国，凡敬畏天主而行为正直者，莫不见悦于天主也。

  36. 天主以其道托付义塞子孙，藉耶稣基督宣扬和平福言。耶稣基督者，万有之主也。

  37. 自如望传洗礼以还，纳匝勤人耶稣之事，已自加利利传布犹太全境，尔等亦谅有所闻。

  38. 天主沐以圣神，充以神力，足迹所至，仁泽是施，脱人于魔，而赐以康复。以天主恒与之偕也。

  39. 凡彼在犹太国及耶路撒冷之所行，吾人实为之证，而人竟悬之于木而杀之。

  40. 第三日天主苏之，且使其显现，

  41. 不在广众之前，惟于天主所预定之见证，即其复活后饮食与共之吾曹是已。

  42. 彼又命吾侪传道于众，证其已膺天主之命，而为黜陟幽明之主；

  43. 众先知亦为之证。凡信之者，必得赖其名而获赦焉。」

  44. 伯铎禄言未竟，圣神降临听道之人。

  45. 与伯铎禄偕来之信徒，割礼中人也；见圣神之恩赐，亦倾注于异邦人之身，殊为诧异，

  46. 以闻若辈操方言而赞扬天主也。

  47. 于是伯铎禄曰：「彼等既领圣神，与吾侪无异，孰能禁水而不为施洗耶？」

  48. 即奉耶稣基督之名，领受洗礼。众复请伯铎禄逗留数日。

7 | 杳，ㄧㄠˇ，不见踪影。 | 10 | 象外，现象之外。
25 | 迓，ㄧㄚˋ，出外迎接。 | 30 | 申刻，约下午三点。
42 | 黜陟(ㄔㄨˋ ㄓˋ)幽明，罢免愚昧、晋升贤良。


《 新经全集 》-11-15章-天主教图书中心--天主教文学,书籍,图书,书库

宗徒大事录

11-15章

宗徒大事录

第十一章 主恩普施泽及异族

第十二章 伯铎禄被囚 天神释救

第十三章 巴拿巴与保禄传道安提阿

第十四章 路司德城保禄遭石击

第十五章 耶路撒冷宗徒首次会议

第十一章 主恩普施泽及异族

  1. 宗徒与犹太全境兄弟，咸闻异邦人亦已领受天主之道；

  2. 惟伯铎禄至耶路撒冷时，割礼中人指责之曰：

  3. 「汝竟入未受割礼之家，且与之同食！」

  4. 伯铎禄即缕述其事之原委曰：

  5. 「予曩在约帕城祈祷，神游象外，见有物下降，仿佛布系四角，自天下缒，直至予前。

  6. 予凝视之，见内储虫蛇鸟兽，种类不一，

  7. 且闻有声告予曰：『伯铎禄起！宰而食之！』

  8. 予曰：『主，不可，俗物不洁，予未尝入口也。』

  9. 上空对曰：『天主洁之，何俗之有？』

  10. 如是者三，诸物复归于天。

  11. 当时，适有三人立我寓所之前，乃自凯塞里遣来访予者；

  12. 圣神命予与之同往，勿加歧视。与予同往者，尚有此兄弟六人。吾侪入其人之宅，

  13. 彼告吾侪曾见一天神立于其室，曰：『遣人往约帕，邀西门，别字伯铎禄者至。

  14. 彼将有以告汝，俾汝及全家咸蒙救恩。』

  15. 予甫开言，圣神临之，一如当日之临吾侪也。

  16. 予乃忆主之言曰：『如望以水施洗，而尔等将受圣神之洗焉。』

  17. 夫天主既赐以灵赋，与吾侪信主耶稣基督时无异，予何人斯，能阻天主？」

  18. 众闻是语，悉皆默契而归荣天主，曰：「由是观之，天主普赐洪恩于异族，使由悔改而获生命矣！」

  19. 先是，因司谛文罹难而散之同人，足迹远及腓尼基、居比路、及安提阿。彼等传道，仅止于犹太人，而不及他人。

  20. 惟其中亦有居比路及古利奈人。既至安提阿，乃向希腊人传扬主耶稣之福音。

  21. 赖主神佑，信而归主者甚众。

  22. 耶路撒冷教会闻此佳讯，即遣巴拿巴前往安提阿；

  23. 既至，睹天主恩宠，为之欣然，劝众坚志，依主不回。

  24. 巴拿巴，正人也，充乎圣神，笃于信德；于是归主者益众。

  25. 彼又往笪而西探访扫罗；

  26. 既得之，携之安提阿，与会众相聚者，达一年之久，训迪多人。门徒之被称为「基督信徒」者，自安提阿始。

  27. 时有先知数人自耶路撒冷来安提阿，

  28. 其一名亚迦布者，起立，感于圣神，预示举世将有大饥。此事后果见验于克老第朝。

  29. 于是门徒各尽所能，捐赀以济犹太之兄弟。

  30. 乃托巴拿巴及扫罗 赍送诸长老。

6

蛇，原文为「虫也」，蛇之俗字。

30

赍送，ㄐㄧ ㄙㄨㄥˋ，赠送。

第十二章 伯铎禄被囚 天神释救

  1. 其时希禄王肆力摧残教会同人。

  2. 既杀若望之兄雅谷伯；

  3. 见犹太人悦此措施，又执伯铎禄。尔时正为除酵日。

  4. 希禄既捕伯铎禄，投于狱中，指派卒四组，每组四人守之。拟于免难节后，提付人民审判。

  5. 伯铎禄在狱，教会为之切祷天主。

  6. 希禄将提伯铎禄之前夕，伯铎禄身被二链，卧于二卒之中，戍者守之门外；

  7. 忽有主之天神，立于其侧，光耀满室；拍伯铎禄之胁，醒之曰：「速起！」链脱其手。

  8. 天神复语之曰：「束带，着履！」既如命，天神又曰：「披外衣，从予！」

  9. 遂从之出。当时不知天神所行之事乃属真境，犹以为幻象也。

  10. 既过守所二重，乃至临衢之铁门，门自启；出经一衢，而天神杳然。

  11. 伯铎禄 憬悟曰：「予今乃真知主遣天神援予于希禄之手，而脱我于犹太人之所冀也。」

  12. 既悟，乃诣若望，别号马尔谷者之母玛利亚家，即众人集祷之处也。

  13. 伯铎禄叩其扃，小女罗大出而应之，

  14. 闻为伯铎禄，乐而未及启户，趋回告众，谓伯铎禄返抵门墙。众曰：

  15. 「汝癫矣！」小女坚言属实。众曰：「是殆其守护天神耳！」

  16. 伯铎禄叩之急，众启而见之，不胜惊异。

  17. 伯铎禄以手示意，诫毋喧；遂缕述主为其脱狱事，并嘱告之雅谷伯及诸兄弟，遂去而之他。

  18. 拂晓，守卒不见伯铎禄，张皇特甚。

  19. 希禄索之不得，勘守卒，处以死。旋希禄离犹太，往凯塞里，居焉。

  20. 希禄夙与谛罗、西峒人有隙，惟二邑之人赖王土以食，因挽近臣伯拉斯都代为乞和。

  21. 希禄于其所订之日，服王袍，登宝座，而谕之。

  22. 众呼曰：「斯乃上天纶音，非复人间凡响矣！」

  23. 顿为主之天神所痛击，以其不归荣天主也，竟为虫所蚀而死。

  24. 于是天主之道日昌，传布益广。

  25. 巴拿巴与扫罗所务既毕，返自耶路撒冷，且携别字马尔谷之若望同行。

11

憬悟，ㄐㄧㄥˇ ㄨˋ，觉悟、醒悟。

13

扃，ㄐㄩㄥ，门闩。

第十三章 巴拿巴与保禄传道安提阿

  1. 安提阿教区有先知及主讲数人，即巴拿巴、西门字尼结、古利奈人路求、分封王希禄之幼侣马念、及扫罗是已。

  2. 方其礼主斋戒之际，圣神谓之曰：「为我甄别巴拿巴及扫罗，以赴我所命之任务。」

  3. 乃复斋戒祈祷，为之行覆手礼，遣之使去。

  4. 巴拿巴、扫罗既奉圣神之遣，乃赴西流基，乘舟至居比路。

  5. 既抵撒拉米，在犹太会堂宣扬主道，若望辅之。

  6. 经全岛，抵帕弗，有犹太人巴也素者，能巫术，充先知，常与方伯 士求保罗游。

  7. 士求保罗，哲士也，召见巴拿巴、扫罗，欲聆天主之道。

  8. 而以吕马(译言巫者)仇之，欲阻方伯信道。

  9. 扫罗者，保禄也，充乎圣神，注目视之曰：

  10. 「诡谲奸恶，备尔一身，魔鬼之子，百善之仇，混淆主之正道，伊于胡底？

  11. 主今尔谴，暂且使尔失明，不见天日。」其目立盲，暗中摸索，乞为牵引。

  12. 方伯睹此，大惊，乃信奉主道焉。

  13. 保禄一行自帕弗起椗，至旁非利之别加；若望去之，而回耶路撒冷，

  14. 保禄等则由别加赴彼西底之安提阿。礼日，登会堂而坐，

  15. 诵律法及先知书训；司会者使人请曰：「兄弟，如有勉众之词，顾闻其说。」

  16. 保禄起而招以手曰：「义塞人及尔等敬畏天主者，请听！

  17. 义塞人之天主简选吾列祖。护佑新民于羁旅埃及之日，后复运其神臂，引之以出。

  18. 在旷野中，予以优容者，凡四十载。

  19. 既灭迦南七族，乃以其地，授诸吾民为业，约四百五十年。

  20. 嗣后，为立士师，以至先知塞缪尔之日；

  21. 民乞立王以戴，天主选便雅民支系基土子扫罗，王之者四十年。

  22. 扫罗既废，大维继立；天主为之证曰：『耶西子大维者，深得吾心，必悉行吾旨。』

  23. 今天主已按其恩许，就大维后裔，为义塞 挺生救主，即耶稣是已！

  24. 于其未临之前，如望先传悔悟之洗礼于义塞全族；

  25. 迨其使命将毕，如望恒曰：『尔等以吾为谁？实非基督。惟有后我来者，吾虽为之解履，犹愧未称。』

  26. 兄弟乎！埃布尔汉之裔乎！尔中敬畏天主者乎！当知救世之道，本传吾辈，

  27. 而耶路撒冷居民及其教长不识基督，每礼日所诵先知书训，亦未倾悟；遽定基督之罪，恰应先知之豫言，

  28. 虽明知其无可死之由，而竟求比辣多处之以死。

  29. 迨豫指耶稣之言，悉见应验，乃自木架取下，葬之墓茔，

  30. 天主则起之于死，

  31. 凡自加利利随赴耶路撒冷者，见之多日，今为其证于人。

  32. 吾侪报尔佳音：天主向所许诺于吾祖者，

  33. 已践履于吾人，盖天主已令耶稣复活矣。《圣咏》第二首所云：『汝乃吾子，诞于今日。』此之谓也。

  34. 至其复活之后，不复归于朽坏，天主亦曾明言曰：『吾将以所许于大维之恩泽，加诸尔身。』

  35. 而另一圣咏又曰：『不容圣者身，沾染朽腐痕。』

  36. 夫大维在世，既完成天主之旨，及其既逝，与列祖同茔，则已朽坏；

  37. 惟天主所复活之耶稣，则未见朽坏也。

  38. 兄弟须知赦罪之道，端赖耶稣而传。

  39. 凡摩西律法之所不能使尔称义者，苟能信赖耶稣，则无在而不称义矣。

  40. 尔其慎之，毋使先知所惕，应于尔躬！主曰：

  41. 『傲慢不恭者，始见之，继骇之，终之归于沦灭。

    盖当尔之日，吾之所行，虽有人为尔谆谆，尔亦必听之藐藐也。』」

  42. 当保禄等之出，众请于次一礼日重临布道。

  43. 既散，犹太人及虔诚之归化者，多有从保禄、巴拿巴者；二人复加以训导，勉其永保天主恩宠，毋使之失。

  44. 次礼日，邑民群集，欲聆天主之道；

  45. 犹太人见而嫉之，诘难保禄，谤讟 天主。，

  46. 保禄、巴拿巴坦然答曰：「天主之道，本当先传于尔；尔既弃之，而自绝于永生之道；吾乃转传于异邦。

  47. 主尝示曰：『我立尔为万国光，皆施救恩于寰宇。』」

  48. 异邦人闻此，无不窃喜，颂扬主道。凡受命能得永生者，翕然起信，

  49. 主道于是遍传其地；

  50. 而犹太人则唆耸归化之贵妇，及负时望者，迫辱保禄、巴拿巴，逐之出境。

  51. 二人当众拂去足尘，而赴以哥念；门徒皆大欢喜，备受圣神。

10 | 伊于胡底，到甚么地步，谓后果不堪设想。 | 16 | 方伯，总督。
13 | 椗，ㄉㄧㄥˋ，木制或石制之锚。 | 15 | 顾，乃，表转折以承上文。
18 | 优容，宽待、宽容。 | 20 | 士师，民长。
21 | 戴，拥护、拥戴。 | 21 | 扫罗，即撒乌耳。
23 | 挺生，特出、杰出。 | 45 | 谤讟(ㄉㄨˊ)，诋毁、毁谤。
50 | 唆耸，唆使、鼓动。 |  |

第十四章 路司德城保禄遭石击

  1. 保禄、巴拿巴在以哥念，仍入犹太会堂，畅传圣道，犹太人及希腊人因而起信者甚众。

  2. 而犹太人之执迷不悟者，煽动异邦人，嫉恨诸兄弟。

  3. 二人逗留有日，托赖主力，侃侃论道；主亦假其手广施灵异神迹，以证其恩宠之道。

  4. 时邑民分歧，有党犹太人者，有附宗徒者。

  5. 嗣异邦人、犹太人与其有司，共谋凌辱宗徒，加以石击。

  6. 事为二人所觉，乃避之吕高尼，

  7. 遍历路司德、德朋二邑，及其四境，传扬福音。

  8. 路司德有生而跛者，双足全废，向未举步；

  9. 坐而恭听保禄讲道，保禄凝眸视之，见其具有可致全复之信心，

  10. 乃扬声而谓之曰：「尔其挺立！」其人即一跃而起，且行。

  11. 众睹保禄所为，以吕高尼语高呼曰：「神托人形，降临吾侪矣！」

  12. 遂称巴拿巴为丢斯，称保禄则为希耳米，以其为发言之主故耳。

  13. 邑郊丢斯庙司祭，且牵公牛，携花圈至门前，将率众而献祭焉。

  14. 巴拿巴、保禄闻之，撕衣跃入人丛，呼曰：

  15. 「诸君，胡为出此？吾亦犹人，禀性与尔无异；传尔福音，正欲使尔弃绝此等荒谬之事，而归心于手创天地瀛海万有之天主。

  16. 天主昔虽容忍万邦各行其是，

  17. 然亦时锡甘霖，以登五谷，俾年丰物阜，万姓齐欢；凡此天恩，亦天主之所以自证也。」

  18. 二人既作斯言，方幸免众之献祭于己。

  19. 有犹太人自安提阿、以哥念至，唆众以石击保禄，意其已死，乃曳之郊外；

  20. 诸徒方环立，而保禄起矣！运入城。翌日，偕巴拿巴赴德本传福音，

  21. 信者甚众。复赴路司德、以哥念、安提阿，

  22. 劝众坚心，信道勿移，曰：「吾人欲入天主之国，必须经历多难。」

  23. 并于各会选立长老，守斋祈祷，以信者托付于主。

  24. 二人更自彼每底至旁非利，

  25. 在别加传道既毕，转亚大利，

  26. 乘舟返安提阿；昔在此间受众荐举，托主洪恩，所承使命，至此乃告完成。

  27. 既至，召集会众，缕述天主假手所行诸事，且谓天主已为异邦人洞开信道之门矣。

  28. 遂与众徒盘桓多日。

17

物阜(ㄈㄨˋ)，物产丰富。

20

运，移动、转动。

第十五章 耶路撒冷宗徒首次会议

  1. 尔时，有自犹太来者，诫诸兄弟曰：「苟不依摩西旧例，领受割礼，则不能蒙救恩。」

  2. 保禄、巴拿巴力与之辩。众乃推定保禄、巴拿巴及其它同道数人，就耶路撒冷之宗徒长老决之；

  3. 会众送之行。经辉尼基、沙玛里，畅述异邦人之归依，同道皆大欢喜。

  4. 既抵耶路撒冷，教会诸宗徒长老欣然延纳；二人遂为缕述天主假其手所行诸事。

  5. 独有法利塞派之教徒起而言曰：「若辈必须受割礼，且告以遵守摩西律法。」

  6. 于是宗徒长老集议此事，

  7. 辩论既久，伯铎禄乃起立而言曰：「兄弟乎！尔等固知天主夙选予于尔中，假予之口，使异邦人谛听福音，因以起信。

  8. 即洞察人心之天主，亦曾为之作证，赐彼以圣神，一如吾人；

  9. 使其心因信德而致洁，亦与吾人无异。

  10. 今尔何为拂逆天主，而欲以吾列祖及吾侪所不堪负荷之轭，加诸信徒之项乎？

  11. 然吾侪固信己之获救，乃赖耶稣之恩，与若辈无以异也。」

  12. 众皆默然。后聆巴拿巴、保禄详述天主假其手，在异邦人中所行之灵异神迹。

  13. 言竟，雅各布伯应曰：

  14. 「兄弟，请听吾言！西门顷言，天主夙已垂顾异邦，选取其民，归依圣名。

  15. 先知所言，亦与此相符。

  16. 经云：

    『厥事之后吾当归，重建大维之残帷。

    收拾废墟筑新宅，万象焕然映朝辉。

  17. 余人至此亦归主，万邦一心恋庭闱；

  18. 谁作斯语经纶主，真宰夙知今所为。』

  19. 吾意异邦人之归顺天主者，吾人不当再强其所难；

  20. 第遗书戒之：勿犯奸淫，勿食祭余之物、勒死之牲，与牲畜之血。

  21. 盖摩西之书，已遍传诸邑，每值礼日诵之会堂由来旧矣。」

  22. 宗徒长老与会，众遂推选素孚众望之巴撒巴树德及西拉二人，偕保禄、巴拿巴同赴安提阿；

  23. 并作书付之，书云：

    「充任宗徒长老之兄弟，敬候安提阿、叙利亚、基利嘉之异邦兄弟。

  24. 近闻有人由此前来，以言扰尔，摇惑尔心，此辈实未受吾侪之命；

  25. 因此，同心合意推选同人，遣之与吾所敬爱之巴拿巴、保禄 连袂访尔。

  26. 二君碧血丹忱，为吾主耶稣基督之名，而罔顾其生者也。

  27. 是故，吾侪特派树德、西拉，俾为尔面述种切。

  28. 当知圣神与吾曹咸不欲复以无谓之重负，加诸尔身，

  29. 惟毋食祭余之物，牲畜之血，与勒死之牲，且勿犯奸淫；无染于斯，则善甚矣！敬祝康泰。」

  30. 保禄一行奉使达安提阿，集众授书。

  31. 展诵慰言，无不欣喜。

  32. 树德、西拉原属先知，复谆谆勉之，藉坚其志。

  33. 羁留多日，同人祝以平安，

  34. 遣归复命。

  35. 保禄、巴拿巴仍留安提阿，偕诸同道宣扬福音，阐述主道。

  36. 越日，保禄语巴拿巴曰：「兹当复返昔传主道诸邑，探视同人，以识近状。」

  37. 巴拿巴欲携马尔谷、若翰；

  38. 保禄以其曩昔在旁非利亚不予合作，擅自别去，坚执不可。

  39. 二人意见既左，遂各自分道。巴拿巴与马尔谷乘舟赴居比路；

  40. 保禄则属意于西拉。临行，同人为之求主加以宠佑。

  41. 保禄乃遍历叙利亚、基利嘉，勖勉诸会。

20 | 遗(ㄨㄟˋ)书，书信与人。 | 25 | 连袂(ㄇㄟˋ)，共同。
27 | 种切，一切等等，常用于书信。 |  |
41 | 勖勉，ㄒㄩˋ ㄇㄧㄢˇ，勉励。 |  |


《 新经全集 》-16-20章-天主教图书中心--天主教文学,书籍,图书,书库

宗徒大事录

16-20章

宗徒大事录

第十六章 保禄传道于斐立比

第十七章 保禄传道于德飒洛尼与雅典

第十八章 保禄传道于格林多

第十九章 保禄传道于依法所

第二十章 特罗亚城保禄行圣迹、米利都城保禄致训

第十六章 保禄传道于斐立比

  1. 保禄经特鹿至路司得，有门徒名谛茂德者，犹太信妇之子，而其父则希腊籍也。

  2. 路司得、以哥念诸兄弟，交相誉之。

  3. 保禄欲携之与俱，以是处犹太人咸知其父为希腊人，乃为之行割礼。

  4. 共历诸邑，以耶路撒冷宗徒长老所立之教规，授诸信徒遵守之；

  5. 于是教会信心益坚，归者日盛。

  6. 保禄一行，以圣神禁其传道于亚细亚，乃经弗吕家、加拉大，

  7. 及抵每西亚境，欲赴庇推尼，而耶稣之神灵又不之许，

  8. 遂越每西亚而抵特罗亚。

  9. 保禄夜得见异象，见一马其顿人立而请曰：「驾临马其顿，以助吾人！」

  10. 保禄既见异象，乃知天主命吾侪传福音于马其顿，吾侪遂急图一往。

  11. 自特罗亚扬帆径至撒摩持喇；次日经尼波利而抵斐立比，

  12. 斐立比者，马其顿之首邑，而罗马之殖民地也，吾侪因作数日逗留。

  13. 礼日出城，赴河滨，以知是处有祈祷所也。至则诸妇会集，乃坐而为之讲道；

  14. 推雅推喇妇吕底亚者，市布为业，夙敬天主，既聆大道，主复启迪其衷，命于保禄所言，悉心领受。

  15. 吕底亚既率家人受洗，乃请曰：「尔如信吾诚意归主，则请驾止吾宅。」盛情难却，遂强留焉。

  16. 嗣复往祈祷所，有婢迎至，巫鬼凭之以行卜，为其主人获利不赀；

  17. 随保禄后而呼曰：「是为至尊天主之仆，以拯救之道授尔众。」

  18. 如是者多日；保禄不胜其扰，乃顾为鬼曰：「吾奉耶稣基督之名，命汝即离其身！」鬼出，

  19. 蓄婢者见利源已绝，愤而执保禄、西拉，扭至市集总管。

  20. 鸣诸有司曰：「此本犹太人，扰及吾邑，强传律法，为吾罗马人所不宜受，不宜行者。」

  21. 于是，众人群起而攻之；有司命禠衣笞之。

  22. 伤痕遍体，乃收之狱，谕狱吏严守之。

  23. 狱吏既受命，置之内监，加以桎梏。

  24. 午夜，保禄、西拉祈祷颂诗，赞美天主；群囚侧耳而听。

  25. 忽地震甚剧，狱基撼动，监门顿启，囚者锁炼自脱。

  26. 狱吏惊寤，骤睹狱门洞开，度诸犯已逸，拔刀图自刎。

  27. 保禄大呼曰：「吾侪咸在，尔勿自戕！」

  28. 狱吏携火跃入，战栗俯伏，

  29. 引保禄、西拉出，曰：「先生，吾当如何，始可望救？」曰：

  30. 「能信奉主耶稣，则尔举家当蒙救恩。」

  31. 乃以主道示之，及其家人，

  32. 当夜，狱吏为二人濯伤，即率家人受洗；

  33. 且迎之于家，具餐以待，咸以奉信天主，神乐洋溢。

  34. 天既曙，有司遣隶传语，释此二人。

  35. 狱吏告保禄曰：「有司已命开释，可平安而返矣。」

  36. 保禄曰：「吾罗马人也，未经审讯，即公然被笞，且下于狱。兹若辈乃欲私释，有此理乎？请有司亲来导我出狱。」

  37. 隶如言白有司，有司闻其为罗马人，悚惧，

  38. 亲诣谢罪，送之出，乞其离境。

  39. 二人既出狱，访吕底亚，告慰同人而别。

21 | 禠(ㄔˇ)衣笞(ㄔ)之，脱去衣服而鞭打。 | 34 | 隶，下属。
37 | 悚(ㄙㄨㄥˇ)惧，惊恐害怕。 |  |

第十七章 保禄传道于德飒洛尼与雅典

  1. 保禄、西拉经安斐坡里、亚波罗尼，而抵德飒洛尼。

  2. 是处有犹太人之会堂，保禄依然进而就之，历三礼日。与众辩析经义，启迪阐发，

  3. 以征基督当先蒙害，后当复活；又曰：「所传耶稣，即基督也。」

  4. 闻而信者，自附于保禄、西拉，虔敬之希腊人归依者甚众，贵妇亦复不少；

  5. 惟犹太人嫉之，招聚市井败类，鼓躁全城，入雅孙宅，欲执保禄、西拉以付之于民，

  6. 不得，乃曳雅孙及同道数人，谒有司曰：「扰乱天下者来至此地，

  7. 而雅孙纳之，是皆违背西泽之命，而奉耶稣为王者也。」

  8. 众与有司闻之骇然，

  9. 命雅孙等具保，始予开释。

  10. 是夜，同人即送保禄、西拉赴庇哩亚；既至，共入犹太人之会堂；

  11. 此间人士贤于德飒洛尼之人，如饥若渴，乐受斯道，日研诸经，俾明真义；

  12. 于是信者日盛，其中希腊男女士绅亦颇不少。

  13. 惟德飒洛尼之犹太人，既闻保禄在庇哩亚传扬天主之道，乃亦拥至，耸动民众。

  14. 同人即送保禄至海滨；而西拉、蒂茂德则仍留于此。

  15. 保禄既抵雅典，命护送者返，以催西拉、蒂茂德之至。

  16. 方保禄独留雅典而候二人之至也，见邑中偶像充斥，衷心感伤，

  17. 乃于会堂中与犹太人及其它虔敬天主者从事讨论；市中有所遇，亦如之，日以为常。

  18. 更有以彼古罗及斯多亚派哲学家数人，起而与之诘辩。或曰：「此喋喋着，果欲何言？」或曰：「似宣传异邦之鬼神者」，以保禄言必称耶稣及其复活，故云。

  19. 众引保禄至亚略巴古书院曰：「所讲新道，可得闻乎？

  20. 盖尔所传者，在吾人耳中，实属异闻，颇欲一明其旨。」

  21. 良以雅典人及旅居斯土者，不遑他务，惟知好新务异而已。

  22. 保禄立于院中曰：「雅典人乎！予观尔等颇具宗教精神。

  23. 盖吾尝闲步街头，一览尔所崇拜之对象，偶值一坛，上书：『献于未识之神』，兹吾欲扬示于尔者，正尔所未识而敬事者也。

  24. 夫创造宇宙万物之天主，乃天地主宰，不居人建之殿。

  25. 亦无需乎人手之供奉，且自以生命气息及一切所需，普赐群生。

  26. 天主本于一脉缔造万族，以居大地，定其期限，划其疆界，

  27. 俾知追求所天，庶几冥心索摸，得识真主。实则天主之于人人，近在咫尺；

  28. 盖吾人莫不生乎其中，行乎其中，而止乎其中也。尔族之诗人有云：『吁嗟吾族，亦帝之裔！』此之谓也。

  29. 夫吾人既为天主之裔，则不当妄度天主之神性，有类乎人工技巧所琢之金银玉石。

  30. 昔在蒙昧之世，天主尚予优容，今已檄晓人群，咸当幡然悔改。

  31. 盖其期已定，将藉其所立之人，以正义而衡天下；斯人无他，即天主所起于死中，以征信于众者是已。」

  32. 众闻复活之说，有讥之者或曰：「容待再闻。」

  33. 保禄遂去，

  34. 顾亦颇有附而信之者，中有亚略巴古人调尼修，及贵妇达玛李与其它诸人。

30

檄(ㄒㄧˊ)晓，昭告知晓。

第十八章 保禄传道于格林多

  1. 厥后，保禄离雅典，抵格林多，

  2. 遇犹太人亚古拉及其妻彼斯加，亚吉拉生于本都。近以格老第命犹太人尽离罗马，故偕妻自意大利迁此。

  3. 保禄访之，因其亦以制幕为业，遂与同寓而经营焉。

  4. 每届礼日，保禄讲道会堂，迪化犹太人与希腊人，

  5. 西拉、蒂茂德自马其顿来，保禄传道益切，力证耶稣即为基督；

  6. 犹太人拒而诮之，保禄拂衣曰：「尔罪自承，予也何咎！自此吾适异邦矣！」

  7. 遂离之。提笃、儒斯多崇奉天主，宅旁会堂；保禄登门访之。

  8. 司会基立司布举家信主，格林多人闻之信而受洗者亦众。

  9. 入夜，主示异象谓保禄曰：

    「毋馁于心，侃侃传道，勿缄尔口。

  10. 吾与尔俱，孰得相害？邑中多属吾民。」

  11. 保禄留是一载有半，力以主道授众。

  12. 及迦流为亚该亚方伯，犹太人群起而攻保禄，曳之公庭曰：

  13. 「此人劝人不依古法以事天主。」

  14. 保禄方欲启齿，迦流谓犹太人曰：「犹太人乎，所控之事，苟属犯罪作恶，吾尚可容忍于尔，

  15. 兹所争者，仅系理论名词及尔礼法之辩，尔宜自处，吾则无意予以受理。」

  16. 尽逐之出，

  17. 众于公庭之前，执司会所提尼而殴之；迦流亦漠然置之。

  18. 保禄逗留多日，辞别同道，与百基拉、亚古拉乘舟赴叙利亚，削发于坚革哩，遵夙誓也。

  19. 至依法所，留百基拉、亚吉拉于此。已复入会堂，与犹太人辩解。

  20. 众请久居不允，

  21. 辞别曰：「天主如可，吾当重来。」乃起椗，离依法所，

  22. 经凯塞里，转陆，赴耶路撒冷，访谒教会同人；抵安提阿，

  23. 小住复行，以次历加拉太、弗吕家，以坚信徒之志。

  24. 有犹太人亚波罗者，生于亚力山大，时在依法所。其人有辩才，擅经学。

  25. 虽仅知如望之洗，而于主之道亦曾领教，秉一片热忱，阐述耶稣，所言精确。

  26. 是人方于会堂中昌言教义，百基拉、亚吉拉闻之，乃予以接纳，陈以天主之道，更较精确。

  27. 嗣亚波罗欲赴亚该亚，同道赞勉，并为致书诸徒，嘱加款接。比至，藉其灵赋，裨益信徒，实非浅鲜。

  28. 盖渠于广众之中，毅然折服犹太人，引征诸经，以证耶稣即是基督。

第十九章 保禄传道于依法所

  1. 当亚波罗在格林多时，保禄经高原而至依法所，遇数徒，问之曰：

  2. 尔奉教后，曾受圣神否？」答曰：「否，且未闻有圣神也。」

  3. 保禄曰：「然则所受何洗？」曰：「如望之洗。」

  4. 保禄曰：「如望所施，乃悔改洗礼，明言当信后彼来者：即耶稣是已。」

  5. 彼等闻语，即奉主耶稣名受洗。

  6. 保禄为之按手，圣神临之，咸操方言，逆知未来，

  7. 约十有二人。

  8. 保禄入会堂，侃侃而言；历三月，畅论天主国之理，以资劝化。

  9. 惟尚有人顽梗难化，终不之信，且当众诋毁圣道；保禄舍之，并命信徒亦与之绝；而日于谛郎尼书院，辩难析疑。

  10. 如是者二年，亚细亚居民，无论犹太、希腊，咸得闻主之道。

  11. 天主假保禄之手，广行非凡圣迹，

  12. 甚至有人自保禄之身，取巾或帷裙以去，置于病者之身，病即霍然，厉鬼亦出。

  13. 时有犹太人游行各处，诵咒祛鬼，向中魔者擅称主耶稣之名，曰：「予奉保禄所传之耶稣，劝汝等出。」

  14. 行此者，有犹太司祭长士基瓦之二子；

  15. 然厉果答之曰：「耶稣予所识，保禄予所知；顾尔为何许人耶？」

  16. 中魔者即猛扑而制之，二人竟裸体负伤而遁户外。

  17. 凡居于依法所之犹太人与希腊人，咸闻其事，悉皆震慑。主耶稣之圣名，自是益宏，

  18. 信者咸至，自白所行。

  19. 巫者相率携书以至，当众焚之，计书价可值银圆伍万。

  20. 由是，主道大兴，所向风靡。

  21. 厥后，保禄决意经马其顿、亚该亚往耶路撒冷；自言至耶路撒冷后，必将一游罗马。

  22. 于是遣其助手蒂茂德、以拉都二人往马其顿，而己则暂留亚细亚。

  23. 其时，为斯道故，掀起轩然大波。

  24. 有银匠名底米丢者，因制谛雅纳银龛，使其徒获利甚巨。

  25. 至是，集其徒与同业曰：「诸君皆知吾人致富，端赖此艺，

  26. 乃彼保禄，不第于依法所，且几遍亚细亚，劝阻多人，谓人手所制者非神，此汝等所见所闻也。

  27. 是不惟吾业有为人鄙弃之虞，即大女神谛雅纳之庙，亦将衰落，而全亚细亚及普天下所敬之威灵，从此销损矣。」

  28. 众闻之，愤甚，咆哮曰：「大哉依法所人之谛雅纳！」

  29. 于是全城骚动，众执与保禄同行之马其顿人迦犹及亚里达古，峰拥至戏园，

  30. 保禄欲冲入人丛，信徒止之。

  31. 亚细亚诸绅乃保禄之友，亦遣人劝勿冒险而入。

  32. 时，群众纷乱，喧嚷不已；而太半则茫然不知其会集之所以也。

  33. 有人拥亚力山大自人丛中出，犹太人推之使前。亚力山大以手示意，欲向众分辩。

  34. 众识其为犹太人也，更同声呼曰：「大哉！依法所人之谛雅纳。」如是者约二时之久。

  35. 市书记长出而抚众曰：「依法所人乎！普天之下，孰有不识依法所城乃为谛雅纳庙及天降神像之守护者乎？

  36. 事实昭然，不容置辨，是宜静穆，不可造次。

  37. 汝等所执诸人，既未盗庙物，亦未亵我女神。

  38. 苟底米丢及其同业有所控诉，自有公庭及其有司在；两造对簿可也。

  39. 欲决他事，亦可依法会议。

  40. 今日之乱，实属无理取闹；倘被查究，吾人将何以自解？」

  41. 语毕，即命众散。

6 | 逆知，逆料、预知。 | 9 | 顽梗，ㄨㄢˊ ㄍㄥˇ，顽固、固执。
9 | 辩难析疑，辩驳讨论，剖析疑难。 | 12 | 帷裙，围裙。
17 | 震慑(ㄓㄜˊ)，震惊畏惧。 | 29 | 峰，原文为「逢虫虫」，同蜂。

第二十章 特罗亚城保禄行圣迹．米利都城保禄致训

  1. 纷扰既息，保禄召集信徒，劝勉而别，赴马其顿，

  2. 遍历其境，多所劝勖；至希腊，

  3. 居三月，拟乘舟往叙利亚；犹太人谋狙击之，乃决折回马其顿。

  4. 与之同行者，有庇理亚人毕罗斯之子所巴特，德飒洛尼之亚里达古及西公都，尚有特庇人迦犹，及蒂茂德，又有亚细亚人第吉各及特罗亚非摩。

  5. 彼等先往特罗亚以待吾侪。

  6. 除酵日后，吾侪自斐力比起椗，五日至特罗亚，与彼等相会，勾留七日。

  7. 周之首日，吾侪聚会析饼，保禄以翌晨将起行，与同人畅谈以迄午夜。

  8. 吾侪聚会之楼房，灯烛辉煌；

  9. 有少年名犹推古者，坐槛上，倦而酣睡。保禄犹滔滔不绝，少年睡熟，自三楼坠下。扶之起，则已死矣！

  10. 保禄下楼，伏而抚之，谓众曰：「勿忧！其命尚存。」

  11. 保禄复上，析饼而食，续谈久之，黎明始去。

  12. 有人挈少年至，依然无恙，莫不欢慰。

  13. 吾侪遵保禄之意，先行登舟，驶至亚朔，以迎候之；彼则步行。

  14. 既于亚朔相会，吾侪即迓之登舟，抵米推利尼，

  15. 复驶；次日，达基阿之对岸；又次日，泊于撒摩；再次日，抵米利都；

  16. 保禄预定乘舟过依法所，免耽延于亚细亚；以期至耶路撒冷度五旬节。

  17. 保禄自米利都遣人往依法所，邀教会长老。

  18. 既至，保禄谓之曰：

    「我自初来亚细亚之日，平素如何与尔相处，尔所知也；

  19. 恒自小心翼翼，含泪事主；又以犹太人之阴谋图害，试炼备尝；

  20. 凡属有益于尔，未尝或隐，无论在众前，或在私宅，谆谆诲尔，知无不言，

  21. 劝化犹太及希腊人士，悔过自新，归向天主，信赖吾主耶稣基督。

  22. 今我因圣神之促使，将赴耶路撒冷，遭遇如何，未可逆睹，

  23. 第吾每经一城，圣神予我默示，谓我在耶路撒冷当受缧绁，患难重重；

  24. 然，吾于生命置之度外，无所顾惜。但望能完成吾之行程，及所受于主耶稣之使命，以证天主恩宠之福音而已。

  25. 我向在尔中宣扬天国，今而后，吾知尔等不得重睹吾颜矣。

  26. 今日吾特向尔声明，人之沦丧，吾无咎焉；

  27. 盖天主玄谟，吾已昭示于尔，曾无畏缩。

  28. 尔其战战兢兢，保身保群；斯群也，即主以其宝血赎得之教会，而圣神之所以立尔为主教，以资督导也。

  29. 吾知吾去之后，将有贪狠之狼来入尔中，摧残羊群；

  30. 即尔中亦必有人倡为悖谬之说，诱惑信众，使入邪途。

  31. 是宜恒怀警惕，念我三年来不舍昼夜，合泪训尔之情。

  32. 我今将尔付托于主及其恩宠之道；盖惟斯能予尔以建立，而使尔与诸圣共嗣洪基耳。

  33. 吾未尝贪图他人之金银衣服；

  34. 我与从者所需，悉凭此两手以供之；此乃尔所应知也。

  35. 吾以身作则，吾人皆宜亲自操作，以济贫弱；主耶稣尝曰：『施惠之福，大于受惠；』尔曹其恒念斯言。」

  36. 保禄致词既毕，跪而与众共祷，

  37. 众皆痛哭，抱保禄之颈与之吻；

  38. 而最令同人心酸者，厥为「此后不得重见」一语。于是送之登舟。

3 | 狙击，ㄐㄩ ㄐㄧˊ，偷袭。 | 14 | 迓(ㄧㄚˋ)，出陪。
23 | 缧绁，ㄌㄟˊ ㄒㄧㄝˋ，捆绑囚犯的黑色绳索，指监狱。


《 新经全集 》-21-25章-天主教图书中心--天主教文学,书籍,图书,书库

宗徒大事录

21-25章

宗徒大事录

第二十一章 保禄回耶路撒冷、在殿被捕

第二十二章 保禄自辩

第二十三章 四十人誓杀保禄、保禄被囚于凯塞里

第二十四章 方伯裴力斯延案不结

第二十五章 保禄上诉罗马皇

第二十一章 保禄回耶路撒冷、在殿被捕

  1. 吾侪别众起椗，止于哥士；次日，经罗底达帕大喇，

  2. 易舟赴腓尼基，

  3. 既睹居比路，南绕赴叙利亚；舟抵谛罗卸货，遂登岸访门徒，

  4. 居七日，门徒感受圣神，谓保禄曰：「毋赴耶路撒冷！」

  5. 既留有日，仍起程行；众挈妻儿送至郊外，吾侪跽岸祈祷，

  6. 辞别登舟，众乃自返。

  7. 自谛罗历经水程，至多利买慰问同人，共留一宿，

  8. 次晨抵凯塞里，访裴立伯；斐立伯乃夙传福音者，遂止其宅。彼为七执事之一，

  9. 有女四，童身，能作预言。

  10. 留此之日，有先知亚迦布自犹太至，

  11. 取保禄腰巾，自束手足，曰：「圣神言：犹太人在耶路撒冷对此巾所有者，亦将如是捆缚，以交付异族之手。」

  12. 吾侪既闻是言，乃与本地同人共劝保禄勿往。

  13. 保禄曰：「何事痛泣，令我伤心？吾因主名，不第被缚，即舍身于耶路撒冷，亦所欣愿。」

  14. 保禄不听，吾侪乃不复劝阻，惟曰：「愿主旨之成」耳。

  15. 越日，整装赴耶路撒冷，

  16. 同行者有凯塞里门徒，且携纳逊与俱。纳逊者，居比路人，夙奉教，即吾侪在耶路撒冷时之居停主人也。

  17. 既至耶路撒冷，同人欢然款接；

  18. 次晨，吾侪随保禄同访雅各布伯，长老咸在，

  19. 保禄致敬，并以主命宣扬教义，及所行于异邦者尽告之。

  20. 众闻之，无不归荣天主，谓保禄曰：「尔观犹太人之信教者盈千累万，笃守摩西律法；

  21. 惟彼等闻人言，尔于寄居异邦之犹太人，尝劝其背弃摩西，勿为其子行割礼，亦勿遵循规律，

  22. 众闻尔至，将何以处？

  23. 不如依吾言而行。兹有四人，俱存誓愿，

  24. 尔与之偕往，同行洁礼，为纳规费，使之削发。如是则众知曩昔所闻，尽属浮言，悉尔亦遵行律法也。

  25. 至异邦信主者，吾人亦已遗书，命勿食祭像之物，牲畜之血，及勒死之牲，且勿犯奸淫。」

  26. 翌日，保禄乃率四人同行洁礼，入殿，告以洁期何日届满，惟待祭司为之献祭。

  27. 七日将竣，有犹太人自亚细亚至，骤睹保禄在殿，唆众执之，

  28. 且呼曰：「义塞人当起而相助！是即随处教人蹂躏吾民、吾律及斯殿者也。今且引希腊人入殿，污斯圣所！」。

  29. 彼为是言，盖尝在城中见依法所人特罗非摩与保禄相俱，以为保禄曾引之入殿也。

  30. 举邑骚动，群民纷至，执保禄曳之出，立闭殿门；

  31. 方欲加害，人报千总曰：「耶路撒冷阖城乱矣！」

  32. 众见千总亲率所部，临扬镇摄，殴击遂止，

  33. 千总乃将保禄逮系，加以双链。询为何人？所犯何事？

  34. 众口喧嚷，其答不一，状至紊乱，不得其情，乃命带之入营。

  35. 及阶，拥挤益甚，士卒舁 保禄行，

  36. 众随后呼曰：「除之！」

  37. 将入营，保禄谓千总曰：「欲有所陈，可乎？」千总曰：「尔谙希腊语耶？

  38. 然则，尔非曩昔为乱，率暴徒四千人，奔赴旷野之埃及人矣。」

  39. 保禄曰：「吾籍犹太，生于基利嘉笪尔数，非蕞尔小邑之公民也！请准我向众诉说。」

  40. 千总许之，保禄登阶，挥手，哗噪乃止；保禄遂以希伯来语对众发言。

16 | 居停，寄居、歇脚的地方。 | 32 | 镇摄，镇压管理。
35 | 舁，ㄩˊ，抬举、抬扛。 | 39 | 蕞(ㄗㄨㄟˋ)尔，很小的样子。

第二十二章 保禄自辩

  1. 「父老兄弟！听予向尔分辨！」

  2. 众闻其操希伯来语，益静。

  3. 保禄继曰：「予乃犹太人，生于基利嘉之笪尔数，长于是邑，曾列迦玛理门墙，向承祖宗严法，虔事天主，亦犹诸君之在今日也。

  4. 对此『新道』，予亦曾加以凌迫，无所不用其极，逮捕信男信女，下之于狱。

  5. 此固司祭长与诸父老能为予作证者也。予且曾领彼等致众兄弟之书，往大马士革，欲将彼处奉此道者，缚解耶路撒冷处刑；

  6. 行近大马士革，时约亭午，有光芒发射，来自天上，向余环照。

  7. 予即仆地，闻有声语予曰：『扫罗！扫罗！相迫何甚！』

  8. 予答曰：『主乎，尔为谁？』主曰：『予即汝所窘辱之纳匝勒人耶稣也。』

  9. 与予同行者，见光而不闻与予言者之音。

  10. 予曰：『主乎，予当何为？』主曰：『起，入大马士革，将告汝以所当为。』

  11. 余自被光茫射照，因而失明，同行者即携予手，入大马士革；

  12. 有亚拿尼亚者，恪守律法，同邑犹太人皆赞誉之，

  13. 渠来见予，立于侧而语予曰：『兄弟扫罗！复汝视力！』予即仰而见之；

  14. 渠又曰：『吾祖之天主已赐汝恩简，使汝得明厥旨，获见圣者，亲闻其音；

  15. 汝当据所见所闻，向普天生灵为之作证也。

  16. 莫使迟延，起，奉其名以受洗，用涤尔罪！』

  17. 后予返耶路撒冷，于殿中祈祷时，神游象外，

  18. 见主语予曰：『速离耶路撒冷，勿延；以汝为予作证，其人必不领受。』

  19. 予曰：『主乎，彼等讵不知予前曾将信主者置于狱中，又于各会堂中侮辱而鞭挞之；

  20. 且主之证人司谛文遇害流血时，予亦在场，顾而乐之，并为凶手守衣焉。』

  21. 主曰：『去！予将遣汝远适异邦。』

  22. 众闻彼陈述至此，高呼曰：「此人实无可生之理，地所不载，盍共除之！」

  23. 遂大哗，抛掷其衣，扬尘空中。

  24. 千总命挈保禄入营，谕所属以鞭拷讯之，俾悉犯此众怒，究为何因。

  25. 诸吏方以革带缚之，保禄诘旁立之巴总曰：「未经审判而鞭挞罗马人，是有例乎？」

  26. 巴总闻言，即往见千总曰：「渠乃罗马人也！将如之何？」

  27. 千总即来问保禄曰：「请告予，汝果为罗马人乎？」保禄曰：「是」。

  28. 千总曰：「予所费不赀，始获罗马民籍。」保禄曰：「予则生而为罗马人也。」

  29. 于是诸欲拷讯保禄者，离之去。千总既知保禄为罗马人，不胜惴惧，盖曾以革带缚之也。

  30. 翌日，千总欲知犹太人控保禄者究系何事，乃释其缧绁，召集司祭长及公会中人，挈保禄下，令立于众前。

6 | 亭午，正午。 | 19 | 讵，ㄐㄩˋ，岂，何。
30 | 缧绁，ㄌㄟˊ ㄒㄧㄝˋ，捆绑囚犯的黑色绳索，指监狱。

第二十三章 四十人誓杀保禄、保禄被囚于凯塞里

  1. 保禄注视会众曰：「兄弟！予素以光明纯洁之心，昭事天主，以至于今。」

  2. 大司祭亚拿尼亚乃命左右掌其颊。

  3. 保禄语之曰：「愿天主毁尔粉垩之墙。汝升座听讼，应依法审判。今乃违法而令人击予耶？」

  4. 左右曰：「汝诟詈 天主之大司祭耶？」

  5. 保禄曰：「兄弟，予实不知彼乃大司祭也。经云：『民之有司，不可谤也。』」

  6. 保禄察知会众半为撒杜责、半为法利塞，乃扬声而言曰：「兄弟，予乃法利塞人，亦法利塞人之子孙也！予今受审，乃以翘企死者复活。」

  7. 作是语毕，法利塞人与撒杜责人遂起争论，会众析而为二；

  8. 以撒杜责人言无复活，亦无天神与神灵，而法利塞人则言二者皆有；

  9. 于是大声噪聒，有法利塞党之经生数人，起而辩曰：「吾侪未见是人有何罪恶；安知无神灵或天神曾与之语耶？」

  10. 当时争论甚烈，千总恐保禄为众所裂，乃调兵自众中攫之出，而携之入营。

  11. 是夜，主临保禄曰：「勿馁！汝今为予证道于耶路撒冷，来日亦必得为证于罗马也。」

  12. 破晓，犹太人结党立誓曰：「不杀保禄，誓不朝食！」

  13. 计同盟者四十余人；

  14. 彼等往见司祭长与长老曰：「吾侪矢誓，不杀保禄，决不进食；

  15. 今请尔等偕公会同人，通知千总，令解保禄于尔处，佯言欲详究其事；吾侪已准备就绪，将要而杀之。」

  16. 保禄之甥闻其谋，即至营中密告保禄。

  17. 保禄邀巴总至，曰：「请携此少年，往见千总，以彼有事相告。」

  18. 于是巴总携之往见千总，曰：「囚者保禄，请予携此少年来见，有事相告。」

  19. 千总携之至僻处，间之曰：「有何见告？」

  20. 曰：「犹太人已有密约，乞汝准予明日解保禄至公会，佯言欲详究其事，

  21. 我公幸勿置信，因有四十余人，矢誓不杀保禄，决不饮食。今已埋伏，一切已准备就绪，惟待我公一诺耳！」

  22. 于是千总遣少年去，并嘱之曰：「勿以汝之密报语人。」

  23. 千总遂召巴总二人至，曰：「速备步兵二百，骑兵七十，枪兵二百，今夜亥刻往凯塞里；

  24. 并须备马，令保禄乘之，护送至总督裴力斯处。」

  25. 千总又作公文，

  26. 略谓「革老调，吕西亚致问纳督裴力斯阁下：

  27. 是人为犹太人所执，将杀害之，予探知彼乃罗马人，即率士兵前往，援之出；

  28. 以欲知彼等所控事由，解之至犹太人公会，

  29. 查悉其被控，乃属若辈礼法上之争执，并无应死或下狱之罪。

  30. 后予得报，牒知 犹太人欲谋害其人，爰即解之阁下，并命控诉者，控之汝前。」

  31. 士卒奉命，星夜携保禄至安提帕底，

  32. 次日，留骑兵护送之，步兵即返营中。

  33. 骑兵既至凯塞里，将公文呈递总督，令保禄立于其前。

  34. 总督阅公文毕，问保禄乃何省人；既知彼乃基利嘉人，

  35. 曰：「俟控汝者至，予将审问汝案。」遂命将彼看守于希禄 督辕。

3 | 粉垩(ㄜˋ)，石灰。 | 4 | 诟詈，ㄍㄡˋㄌㄧˋ，指责、责骂。
6 | 翘(ㄑㄧㄠˊ)企，翘首企足。 | 15 | 要(ㄧㄠ)而杀之，截击而杀掉他。
23 | 亥刻，晚九时。 | 30 | 牒知，可能是谍知之误。
35 | 督辕，督府。 |  |

第二十四章 方伯裴力斯延案不结

  1. 越五日，大司祭亚拿尼亚与数长老及律师名帖士罗者诣总督前，控保禄。

  2. 保禄既被提审，帖士罗控之曰：「裴力斯阁下，吾人莱尔获享太平，时措之宜，弊绝风清，庶绩咸熙，莫不感戴。

  3. 兹以事上渎清听，庸敢多言，

  4. 容略陈词，尚祈谅察。

  5. 依吾等所见，此人实为蝥贼，煽动普天下犹太人作乱，又系纳匝勒异端之一首领，

  6. 意图亵渎圣殿。故吾侪拘之。

  7. [未料巴总里息亚赶至，强行夺去。]

  8. 请一加究诘，当得其情，便知吾侪所控是实。」

  9. 众犹太人亦随声附和，曰：「事诚如是。」

  10. 方伯向保禄颔首，命置答。保禄即曰：「知汝在此国中，听讼有年，故予安心自为辩护。

  11. 汝一查究，便知我来耶路撒冷礼主，迄今不过十有二日；

  12. 彼等未尝见予在殿中、会中或于城中与人争辩，或聚集群众。

  13. 今所控予诸端，又不能向汝提证。

  14. 但有一事，予可自白：即彼等所称为异端之道，予确以斯道昭事吾祖之天主，且笃信律法及先知书中所载之一切也。

  15. 我所望于天主者，无论善人恶人悉将复活，即彼等亦未尝不怀此盼望也。

  16. 予之所以发奋自勉，务求心地光明，对主对人，无所愧怍者，正为此耳。

  17. 我未来此京有年矣，今番来此，原为赍款赈济国人，且献礼以还愿。

  18. 彼等见我正值我献礼殿中，且已行洁礼，既未聚众，亦未滋扰。其时惟有来自亚细亚之犹太人在殿，

  19. 倘若辈有不满于我，则当来汝前呈诉，

  20. 即今出庭诸人，如曾见予在公会时，有非法不义之举，亦尽可明告。

  21. 有之，其惟予当众扬言：『今之被审，乃为死人复活之端』欤！」

  22. 裴力斯本详知此道，乃托故延宕，谓犹太人曰：「俟千总吕西亚至，再讯。」

  23. 命巴总看守保禄，令宽待之，并准其亲友为之供应。

  24. 越数日，裴力斯偕其妻犹太女子土西拉至，召保禄，欲听耶稣基督之道。

  25. 保禄为之讲述正义、贞节及未来之审判。裴力斯恐惧曰：「汝今且去，有暇当再邀汝。」

  26. 裴力斯又望保禄予以贿赂，故屡邀彼至，与之周旋。

  27. 二载后，波求非斯都继裴力斯任，裴力斯欲博犹太人欢心，留保禄于缧绁之中。

2 | 庶绩咸熙，功业彪炳。 | 5 | 蝥(ㄇㄠˊ)贼，害虫、败类。
17 | 赍(ㄐㄧ)款，赠送款项。 |  |

第二十五章 保禄上诉罗马皇

  1. 非斯都莅任之三日，自凯塞里赴耶路撒冷，

  2. 司祭长与犹太士绅，呈控保禄，

  3. 且求其恩准，将保禄移提至耶路撒冷；将埋伏途中而杀之。

  4. 非斯都曰：「保禄当押凯塞里，予不久将返。」

  5. 又曰：「尔中有权力者，可与予同往；斯人苟属有罪，即可据实呈控。」

  6. 非斯都逗留耶路撒冷祇八日或十日，即返凯塞里。次日，升坐，饬提保禄。

  7. 保禄既至，凡自耶路撒冷而来之犹太人环立，控诉多端，且属重大事项，而悉不能证实。

  8. 保禄答曰：「无论于犹太律法、于圣殿、于西泽，予悉未尝有所干犯。」

  9. 但非斯都欲取悦于犹太人，乃询保禄曰：「汝愿往耶路撒冷听予审判此案乎？」

  10. 保禄曰：「予立于西泽之法庭，即宜在此受审。予未尝对犹太人行何不义，是亦汝所明知也。

  11. 予苟行不义而干死罪，死亦不恤；今彼等所控予者，悉非事实，则无人能以予之生命作为馈礼。予兹声明上诉于西泽！」

  12. 非斯都与议会商酌后，答曰：「汝既上诉于西泽，自当移解于西泽！」

  13. 越若干日，亚基帕王与百尼基来凯塞里，向非斯都致敬。

  14. 勾留多曰，非斯都以保禄事告王曰：「此处有一人，乃裴力斯所留于狱中者，

  15. 我在耶路撒冷时，司祭长及犹太之长老控之，请定其罪。

  16. 予答曰：『无论何人，两造尚未对质，且对于所控之事未获答辩，即先定罪，罗马人无此惯例。』

  17. 迨彼等咸集于此，予未延搁；次日，升坐提审；

  18. 其原告起立时，并未提出任何罪证。

  19. 仅为宗教上之争执，实非予所逆料也。不过保禄肯定有一耶稣死而复生而已。

  20. 此等事，予实不知如何讯究，故予询彼愿往耶路撒冷听审否，

  21. 而保禄声明上诉于皇帝；故予命还押，候解至西泽。」

  22. 亚基帕语非斯都曰：「予亦愿一闻是人辩论。」非斯都曰：「明日汝可观审。」

  23. 次日，亚基帕与百尼基盛服簇拥以临，偕千总及邑绅入谳院。非斯都饬提保禄。

  24. 非斯都曰：「亚基帕王及在座诸公！汝等盍观是人，即犹太人于耶路撒冷及此间曾向予恳求，大呼勿容其生存者也！

  25. 但予查悉彼未尝犯任何死罪，且彼已上诉于皇帝，故予决解之去。

  26. 关于是人，予无确切事实可奏明皇上，以是特在尔众之前提审，且特提在我亚基帕王前，冀于法讯之后，有所奏明。

  27. 以解囚而不叙案由，无此例也。」

23

谳(ㄧㄢˋ)院，法院。


《 新经全集 》-26-28章-天主教图书中心--天主教文学,书籍,图书,书库

宗徒大事录

26-28章

宗徒大事录

第二十六章 亚基帕王听保禄自述

第二十七章 保禄赴罗马途遇飓风

第二十八章 梅里达岛保禄脱险、抵罗马保禄囚于私寓

第二十六章 亚基帕王听保禄自述

  1. 亚基帕语保禄曰：「准汝自辩」，保禄乃举手而辩曰：

  2. 「亚基帕王乎！于犹太人控予诸端，今日得于汝前声辩，实属万幸；

  3. 以汝素谙犹太习俗，及其争执之点，故乞耐烦垂听。

  4. 予自幼与国人相处，又曾寓耶路撒冷，其平生为人如何，犹太人率皆知之。

  5. 彼倘肯作证，必知予自幼遵奉吾教中最严格之一宗，固法利塞也。

  6. 今予立此而受审者，正以期望天主所许于吾祖之诺言。

  7. 此诺言亦即吾族十二支派昼夜事主，切望获得者也。王乎！予兹为犹大人所控者，为此希望而已。

  8. 夫天主令死者复活，尔等奚以为不可信耶？

  9. 予初亦以纳匝勒人耶稣之名，应多方加以抨击；

  10. 此即予在耶路撒冷时之所行也。尝受权于司祭长，逮捕圣徒多人下狱，其定谳处死，予亦与焉；

  11. 且屡于会堂中加以楚挞，意欲迫其发亵渎之语；恨之既甚，逐之外邑。

  12. 其时，予承司祭长委权受命，往大马士革。

  13. 王乎！予在途中，时方亭午，忽睹天放异光，辉耀逾日，环烛予及同行者，

  14. 吾侪咸仆于地，予闻有声以希伯来语向予言曰：『扫罗！扫罗！迫吾何甚！以足蹴刺，不其难乎？』

  15. 予曰：『主！尔为谁？』主曰：『予即汝所迫辱之耶稣也，

  16. 汝且起立，予显汝前，将有所命，立为执事，以汝所见及予随时所示者，悉为证之。

  17. 予之拔汝于众民万邦者，

  18. 欲汝启众民万邦之目，使自黑暗转向光明，脱沙殚之掌握，而归依天主，俾以信予之故，而获罪赦，与一切因信成圣者同嗣洪基。』

  19. 亚基帕王乎！予于天示灵验，不敢不敬；乃毅然以传道为己任，

  20. 先于大马士革，继于耶路撒冷及犹太全境，爰及异邦，劝人幡然悔改，归向天主，且实践圣道，以称悔改之心。

  21. 以是犹太人执予于殿中，欲加害焉！

  22. 然予托天主佑，至今犹屹立无恙，向天下生灵，无分贵贱大小，而作证焉。所陈者莫非古先知与摩西预言必成之事，

  23. 即基督必遇害，且自死中复活。而真光之布于兆民万邦，实以基督为始。」

  24. 保禄声辩至此，非斯都大声曰：「保禄，汝狂矣！读书太多，转使汝狂！」

  25. 保禄曰：「尊台非斯都，予实不狂，予所言者，真实无妄；

  26. 以王乃识者，故敢畅言不讳；予深信此事悉在吾王洞鉴之中也。且其事之成，非在穷乡僻壤。

  27. 亚基帕王，汝信先知乎？予固知汝信之也。」

  28. 亚基帕语保禄曰：「吾之不被汝劝化，而为基督之徒也几希？」

  29. 保禄曰：「几希几多，无关宏旨！予向天主馨香祷祝者，不惟使王，即今日所有听众亦咸能如予，第不欲如予之鎯铛被身耳！」

  30. 于是王与总督百尼基及在座者悉起，

  31. 退而共议，佥曰：「是人实无应死或被囚之罪。」

  32. 亚基帕又语非斯都曰：「苟是人未上诉于西泽，本可开释矣。」

11 | 楚挞(ㄊㄚˋ)，鞭打、杖打。 | 13 | 亭午，正午。
14 | 蹴(ㄘㄨˋ)刺，踢到刺。 |  |

第二十七章 保禄赴罗马途遇飓风

  1. 众议既定，命吾侪乘舟赴意大利，乃将保禄及其它囚犯交付御营巴总儒流，

  2. 有亚大米田之舟，将开往亚细亚沿海各埠，吾侪即登舟启椗。与吾侪同往者有马其顿之德飒洛尼人亚里达古。

  3. 次日，抵西峒；儒流优遇保禄，许其访友，以受照拂。

  4. 舟复起椗，以风逆，故傍居比路之背风岸而行。

  5. 既越基利家与旁非利亚前洋面，即至吕家之每拉；

  6. 巴总探悉，有亚力山大舟将往意大利，即命吾侪登彼舟。

  7. 舟行甚缓，驶多日，仅至革尼土之对面；又为风所阻，傍革哩底背风岸，经撒摩尼对面。

  8. 吾侪沿岸行抵一港，名曰佳澳；距是处不远，即为拉西亚城。

  9. 费时既多，已越大斋节，行舟殊险。保禄因警众曰：

  10. 「诸君，予观此次航行，不惟船货俱损，即吾侪之生命亦恐难保。」

  11. 但巴总信舟长与舟主，不从保禄之言，

  12. 且以此港不适渡冬，舟中人亦太半力主离此，冀至凤凰港过腊。凤凰港乃革哩底之海口，面西北及西南。

  13. 是时，南风微起，彼等以为计出万全，遂举锚，傍革哩底而驶。

  14. 未几，飓风自岛上扑来，是风名曰「友拉革罗」，译言东北风；

  15. 其舟为风控制，不能顶风而行，吾侪遂任风漂流，

  16. 傍小岛背风岸而驶，是岛名曰高大。吾侪尽力操纵，仅将小艇曳进；

  17. 既曳小艇上，即以大索护舟底；又恐于赛耳底沙滩搁浅，乃降帆，任舟飘荡。

  18. 吾侪为风浪威逼甚急；次日，众将货物投之海中，

  19. 至第三日，彼等又亲将舟上之器具抛弃。

  20. 日星隐曜已历多日；狂风怒涛，方兴未艾；吾侪获济之望已绝，

  21. 众未进食者亦已多日。保禄出，挺立众中曰：「诸君！汝等本应听予之言，不离革哩底，则亦不致招此艰危损失；

  22. 予今仍劝汝等安心，汝等将无人失其生命，惟失此舟耳。

  23. 以予所隶属、所奉之天主，其使者昨夜立予前，曰：

  24. 『保禄勿畏，汝必得立于西泽前；且与汝同舟共济者，天主悉以赐汝矣。』

  25. 以是，诸君尽可安心；予信天主；彼所言者，事在必成。

  26. 然必搁于一岛矣。」

  27. 逮第十四日夜间，舟于亚底亚海中漂流，约午夜，舟子以为渐与陆近，

  28. 乃测其深浅，得二十噚；稍前行，又测之，得十五噚；

  29. 恐触石，即自舟尾抛锚，以待天明。

  30. 舟子欲潜自离舟，以抛锚舟首为名，下小艇于海。

  31. 保禄语巴总及士卒曰：「舟人苟不留于舟中，则汝等必不能获救。」

  32. 于是士卒断小艇之索，任其漂流。

  33. 天将曙，保禄劝众进食曰：「汝等提心吊胆，不进食者十四日于兹矣。

  34. 故予劝汝等进食，俾克自全，保尔各人毫发无损。」

  35. 保禄作是语毕，即持饼于众前，申谢天主，擘而食之，

  36. 于是众皆安心，亦即进食。

  37. 吾侪在舟中者，共二百七十六人。

  38. 彼等既食，遂投麦于海，以轻舟身；

  39. 迨天明，彼等不识其地，但见海湾有岸可登，乃共识或可驶舟抵彼；

  40. 于是断缆弃锚海中，并弛舵索，扬前帆，顺风向岸而驶。

  41. 值两水交流之处，舟即搁浅，舟首胶定不动，而舟尾为涛澜击破。

  42. 士卒虑囚犯泅水而逸，意欲杀之。

  43. 但巴总欲救保禄，阻其计，命泳者跃入水中，先行登岸。

  44. 余人或乘板或舟之碎木以渡。于是众悉得济，而安然登岸焉。

12

腊，阴历十二月；过腊，过年。

第二十八章 梅里达岛保禄脱险、抵罗马保禄囚于私寓

  1. 吾侪既出险，始知岛名梅里达。

  2. 土人遇吾侪甚厚，时天雨且寒，更为之燃火，殷勤款待，

  3. 尔时，保禄拾柴一束投之于火，突有蝮因热而出，缠其手。

  4. 土人见蝮悬其手上，相语曰：「是人必为一凶徒，虽自海中逃生，而天理仍不容其生。」

  5. 然保禄竟将蝮拂入火中，安然无恙，

  6. 土人意其必肿，或突然倒毙；久而未见有异，乃改变其观念曰：「彼其神乎！」

  7. 距此不远有田庄，为岛长布百流所有；布百流迎吾侪至其家，尽情款待三日。

  8. 当时布百流之父患痢发热，偃蹇床褥，保禄为之祈祷，抚其身，病乃霍然。

  9. 自是岛上病者亦相率而至，悉获痊愈。

  10. 彼等对待吾侪，备极优渥。迨启程时，又将吾侪所需赍送舟上。

  11. 三月后，吾侪登亚力山大舟前进。是舟以【土温弟兄】为记，乃于彼岛渡冬者。

  12. 既至叙拉古，泊三日，

  13. 乃绕道行，达雷吉宏；越一日，南风起，次日抵普调里，

  14. 乃遇同道多人，挽吾侪与之同住七日，遂抵罗马。

  15. 同道闻吾侪讯，即至亚比鸟市及三馆相迓。保禄见彼等，即致谢天主，精神兴奋。

  16. 既入罗马城，巴总将众囚交付御营统领，惟准保禄得与守卒一人自觅居处。

  17. 越三日，保禄邀集犹太人之首领。既至，语之曰：「诸兄弟！予并未开罪于本国同胞，或违犯祖宗遗规，然竟在耶路撒冷缚解罗马人之手。

  18. 经罗马人审问，以予未犯死罪，意欲将予开释。

  19. 而为犹大人所拒，故予不得已而上诉于西泽，但非欲对吾本国同胞有所控诉也。

  20. 以是，予邀汝等相见，与汝等言。盖予之所以鎯铛被身者，乃为义塞人所共望之事耳。」

  21. 众曰：「吾侪未接犹太书述及尔事，亦无同胞来此道尔不法者；

  22. 但吾侪愿一聆教言，以吾所闻今之新教，固无在而不受非议也。」

  23. 彼等既与保禄约期，即有多人来其寓所，保禄自朝至暮向彼等证明天国之道，关于耶稣之事，引征摩西之律与先知书，以详说之。

  24. 彼之所说，有信者，有不信者；

  25. 彼等所见未能一致，遂散。然其未散之前，保禄曾为一言曰：「善夫圣神藉先知意洒雅向我祖之所言也！

  26. 其言曰：『往告斯民曰：尔听而不悟，视而不见；

  27. 盖斯民之心，已冥顽不灵，厥耳不聪，厥目不明，一若惟恐其目之有见，耳之有闻，心之有悟，幡然回头而蒙救于予也！』

  28. 故汝等当知，天主已将此救恩传诸异邦人，彼等且必听信。」

  29. [保禄此言既出，犹太诸人即离之去，其间争议遂起。]

  30. 保禄居于所赁私寓内，已满二年；凡来见者，悉予接纳；

  31. 毅然阐扬天主之国，教人以主耶稣基督之真谛妙理，沛然而莫之能御。亦未有人为之阻碍者。

3

蝮，毒蛇。

8

偃蹇，ㄧㄢˇㄐㄧㄢˇ，倒卧困苦。


《 新经全集 》-1-5章-天主教图书中心--天主教文学,书籍,图书,书库

罗马人书

1-5章

圣保禄致罗马人书

第一章 真与妄

第二章 知与行

第三章 人皆有罪

第四章 恩宠与功业

第五章 基督与亚当

第一章 真与妄

  1. 保禄，耶稣基督之仆蒙召为宗徒，而负有宣传天主福音之使命。

  2. 福音者，乃天主假诸先知之口，预诺关系其圣子之事，而见诸圣经者也。

  3. 圣子者，即吾主耶稣基督。以其人性论之，乃出于大维之苗裔；

  4. 以其神性论之，则为天主圣子，威灵显赫，其自死者中复活，实为明证。

  5. 吾人赖以蒙恩，忝列宗徒，期使万民归顺正道，依崇圣名；

  6. 而尔等亦蒙耶稣基督之圣召焉。

  7. 用特致书于天主所眷，而蒙召成圣之罗马同人曰：伏愿吾父天主及吾主耶稣基督，降尔圣宠，锡尔平安。

  8. 尔等之信德，已为举世所称道；此吾之所以亟欲缘基督而致谢于天主也。

  9. 予一心以其圣子之福音，昭事天主；每于祈祷时，缅怀尔等，不能自已；

  10. 常求天主赐以坦途，俾得早日就尔；全知天主，实鉴吾诚。

  11. 吾渴欲与尔相见，增尔神恩，用坚尔心。

  12. 实则，尔我俱能以信德互相鼓励，彼此均沾其益也。

  13. 吾屡拟访尔，意欲在尔中有所收获，如在他邦。惟因种种阻碍，迄今未得成行；耿耿此心，尚祈谅察。

  14. 吾对希腊人与化外人，智与不智，皆负有传道之义务。

  15. 故为尔等罗马同人，阐述福音，亦为当务之急。

  16. 盖吾不以福音为耻也，福音乃天主之神力，用以救度信徒，始于犹太，爰及希腊。

  17. 盖天主之正义，已藉福音而启示矣。此正义乃肇于信德，而成于信德者也。经曰：「惟义者凭信德而生，」此之谓也。

  18. 且天主之谴怒，实未尝不自天而显，用警悖逆、不义，以邪恶阻塞天理之人。

  19. 夫天主之大道，其所可得而知者，早已显示于人，非有所隐也。

  20. 盖自有世以来，天主形而上之神性灵德，实可凭其所造之万物而辨认洞见也。然则世人亦乌得而推诿乎？

  21. 夫既知有天主矣，乃又不以天主事之，而颂咏称谢焉；复因凿空蹈虚，流连忘返，以致其冥顽之心，沦于重昏。

  22. 若辈自夸明哲，转成下愚；

  23. 忍弃永生者天主之真荣，而易以必朽者人类、禽兽、蛇虫之偶像。

  24. 因是，天主亦听其纵情恣欲，沦于污秽，互辱其身。

  25. 夫永远可颂者，天主也；此辈乃舍真逐妄，信奉受造之物，而不景仰造化之主。

  26. 故天主听其放僻邪侈，荒淫无度；妇女以顺性之行，变为逆性之施；

  27. 男与男之间亦然。当嗜欲中炽，乃弃妇女顺性之行，而逆行秽亵无耻之事；此为去顺效逆，其身必食悖逆之恶果耳。

  28. 若辈既冥顽不灵，心弃天主，则天主亦爱莫能助，于是听其昧心恣行，

  29. 淫邪贪狠，不义充身，乃至斗杀成性，嫉妒为心，诡诈险毒，

  30. 谗言诋行，目无天主，傲慢骄矜，败风坏俗，不顺其亲，

  31. 其无知、无信、无义、无仁，亦已甚矣。

  32. 夫若辈非不知天主之命，凡此恶行，论罪当死，但其非惟以身试之，抑且以策人于恶为乐焉。

21

凿(ㄗㄨㄛˋ)空蹈虚，凭空穿凿、蹈赴虚无。

第二章 知与行

  1. 嗟尔苍生，尔如责人，将无以免责，盖尔之所责于人者，率皆躬自蹈之，是尔之责人，适足自纳于罪耳。

  2. 夫吾人既明知此等行为，依理应受天主之谴责。

  3. 嗟尔苍生，尔自犯责人之过，犹希幸免天主之谴责乎？

  4. 抑尔藐视天主之大仁大慈，宽容忍耐，而不知其涵宏宽大之所以启人悔悟乎？

  5. 今尔刚愎自用，无悛于心，祇为积愆干怒；其时既至，必遭天主之谴怒。

  6. 盖天主大公无私，按人之行，施之以报；

  7. 为善有恒，追求真光荣，真不朽者，报以永生；

  8. 而营私树党，逆真理而顺邪恶者，则报以谴怒。

  9. 患难困苦加于作恶之人，始自犹太，推及希腊。

  10. 尊荣安康，加于为善之人，亦始自犹太，推及希腊。

  11. 盖天主于人一视同仁，无所偏袒。

  12. 凡犯罪于法外者，沉沦于法外；犯罪于法内者，伏辜于法内。

  13. 在天主前，徒闻法者，不足为义，惟行法者称义。

  14. 设有异邦人，虽未闻法，而所行自然与法相符，则虽无法，而其身自足为法。

  15. 若是者，显然有法铭于其心，且有良心为之证明，必能辨别是非，而自为黜陟于审判之日。

  16. 是日也，天主将以耶稣基督审判人之隐私，如我福音所言也。

  17. 倘尔拥有犹太人之名，以法为恃，以天主为夸，

  18. 识天主之旨，且熟谙法意，洞悉精微，

  19. 自命为瞽者之相，昏者之光，

  20. 愚者之师，童蒙之傅，以为一切真知妙识，皆备于法矣；

  21. 然则尔欲正人，盍先正己！禁人为盗者，岂可自身为盗？

  22. 禁人奸淫者，岂可自犯奸淫？厌恶偶像者，岂可亵渎圣殿？

  23. 而以法为夸者，岂可明知故犯，以辱天主乎？

  24. 盖正如经之所言：「因尔之故，天主之名，为世诟病。」

  25. 尔苟能遵法而行，割礼固属有益；如仍犯法，则虽受割，亦犹未割。

  26. 设有未割之人，能遵守法规，则虽未割，能不谓之已割乎？

  27. 且彼未割而自然守法者，不将罪尔已割而犯成文之法乎？

  28. 盖外表之犹太人，非真犹太人；而形驱之割礼，非真割礼。

  29. 惟内心为犹太人，真为犹太人；心灵之割礼，真为割礼。盖割礼在精神，而不在形式，在取悦于天主，而不在苟合于人耳。

5

悛，ㄑㄩㄢ，悔改。

15

黜陟，ㄔㄨˋ ㄓˋ，提升或贬抑。

第三章 人皆有罪

  1. 然则，犹太人受何特恩，割礼更有何益？

  2. 曰：所受之恩，不胜缕述，而其最著者，厥为天主以圣言托付其手也。

  3. 其中纵有负此托付者，亦无碍宏旨。人之不诚，岂能废天主之至诚乎？

  4. 无是理也！即使众人皆伪，亦不能改天主之真。经云：「主言惟正，睿断实公」，斯之谓也。

  5. 曰：若人之不义，适足彰天主之义。则就人情言之，吾将何说？岂主之谴怒为不义乎？

  6. 曰：恶，是何言！天主而不义，将何以审判世界？

  7. 曰：今夫天主之真，既赖吾人之伪，而发扬光大，则吾之被判为罪人，不亦枉乎？

  8. 曰：是不啻谓吾人当种恶因，以求善果，有是理乎？然诬吾侪持此说者，实大有人在；吾知此辈必受审判也。

  9. 然则，吾人视他族果无所胜乎？实无所胜也！盖无论犹太人与希腊人，其为罪人则一也。此为吾侪向所主张者；

  10. 正如经云：

    「茫茫寰海里，竟无一介仁；

  11. 亦无智慧子，想与主相亲。

  12. 纷纷入歧途，溷浊如垢尘；

    欲求为善者，举世无一人。」

  13. 又云：

    「舌端弄诡谲，

    咽喉如荒墓；

    唇内藏辛螫，

  14. 口中含咒诅；

  15. 流血逞捷足，

  16. 残虐铺其路；

  17. 心昧和平道，

  18. 日无造化主。」

  19. 夫法之所言，所以昭示法内之人，亦所以塞夫人之口，而使举世皆服罪于天主之前也。

  20. 盖徒恃遵行律法，无人能称义于天主之前；惟因法而知罪耳。

  21. 今天主之正义，初不因法而彰；法与先知，不过为斯义之左证。

  22. 天主之正义，惟凭信仰耶稣基督，而加于笃信者之身；无偏无倚，一视同仁。

  23. 举世莫非罪人，固未有能怀天主之明德者也。

  24. 故人之称义，惟凭耶稣基督之救赎；此实天主之慈恩，不劳而获者也。

  25. 盖天主使耶稣为赎罪而牺牲，俾信赖其圣血者得蒙赦宥，亦所以彰其正义耳。吾人赖天主之宽容，宿罪全销，重负顿释。

  26. 于是天主之正义，昌明于斯世。是天主使吾人信耶稣而成义，亦所以自彰其义也

  27. 然则，吾人复何所夸？实无所夸也。尚凭何法？其凭事功之法乎？非也！乃凭立信之法耳。

  28. 盖人惟凭信德而称义，初无与于法内之事功；此吾所深信不疑者也。

  29. 夫天主岂仅犹太人之天主，而非列邦之天主乎？固亦列邦之天主也。

  30. 盖天主惟一；其称受割者为义，以信德；其称未割者为义，亦以信德。

  31. 然则，吾人以信德而废律法乎？是又不然！此正吾人所以成全律法耳。

6 | 恶，ㄨ，感叹词。 | 9 | 视，比较。
9 | 胜，优胜、更好。 |  |

第四章 恩宠与功业

  1. 即就吾祖埃布尔汉而论，若祇凭其本身之智力，亦何所得乎？

  2. 彼若欲以事功见称，诚有所夸；然在天主之前，实不足多也。

  3. 经不云乎：「埃布尔汉笃信天主，因是而称义焉。」

  4. 若徒凭事功，则其所得者乃为酬报，不复为恩赐矣。

  5. 正惟不以事功为言，而笃信赦罪之主，乃能因其信德而称义耳。

  6. 昔大维亦曾咏叹不恃事功，惟赖恩主而成义者之真福云：

  7. 「罪而获赦，过而见宥，福哉斯人，主恩实厚！

  8. 主不归罪，真心痛悔，福哉斯人，主恩实大！。」

  9. 夫此之为福，岂限于割礼之族乎？抑兼被于未割者也？吾人既云埃布尔汉因信而成义矣，

  10. 试问其若之何而成义耶？在受割之后乎？抑在受割之前乎？曰：不在受割之后，而在受割之前也。

  11. 其受割之仪式，不过为因信成义之印证，而其信德则于未割之时，固已全具矣。因是埃布尔汉乃为未受割而因信成义者之父，

  12. 亦为既受割而能踵效其未割时所具之信德者之父也。

  13. 盖埃布尔汉及其苗裔，承天主恩诺，得嗣大地者，非凭律法之制，乃缘信德之义。

  14. 若惟属于律法者得为嗣子，是不啻废弃信德，而致恩诺于无效也。

  15. 夫法者，刑戮之器也；法之不存，何犯之有？

  16. 是故人之为嗣，所缘惟信德，所恃惟慈惠；庶几天主之恩诺，能普被众裔，不仅限于属法者，亦且兼及具有埃布尔汉之信德者。

  17. 盖埃布尔汉实为万民之父。经曰：「吾使尔为万邦之父，」此之谓也。顾其所以能在天主之前为众人之父者，亦曰笃信天主而已。盖惟天主能予死者以生命，而出万有于无有耳。

  18. 埃布尔汉于无望之中，怀无穷之望；且深信其必成万邦之父，一如天主所示：「尔之苗裔，将同繁星」之金诺。

  19. 故虽明知己之将近百岁，精力枯竭，且明知洒蕾之久已绝孕；然信心未因此而稍衰，

  20. 一心惟主之恩诺是恃，毫无狐疑之意，

  21. 信德日益坚固，归荣于主，深知主之所诺，主能成之；

  22. 此彼之所以成义也。

  23. 夫经载其称义，非徒为彼故，

  24. 亦欲勉吾人因信而成义耳。吾人所信者何，即天主使吾主耶稣死中复活；

  25. 其被置于死，为赎吾人之罪也；其复活，则为复吾人于义也。

第五章 基督与亚当

  1. 吾人既因信德而成义，则当托庇吾主耶稣基督，融融泄泄以亲天主矣。

  2. 且吾人之能因信德而臻恩宠之境，欢忻雀跃以望天主之光荣者，亦全赖基督之功德耳。

  3. 不宁惟是，吾人虽处患难，心中恒有至乐。盖知患难所以生坚忍，

  4. 坚忍所以致纯熟，纯熟则有望，

  5. 有望则决无失望之虞矣。盖天主之爱，已凭其所赐于吾人之圣神，而沛然倾注于吾人之心矣。

  6. 夫向日吾人尚不堪荏弱，而基督竟按其定时，毅然为罪人舍生。

  7. 世之愿为义人代死者鲜矣；虽然，敢为善人死者，容或有之；

  8. 而基督独为吾罪人舍生，足征天主爱我之笃，宁有既极！

  9. 且吾人赖基督之圣血，既得赦罪而成义，不更能赖之以望免刑乎？

  10. 当时，吾人尚为天主之悖逆，且得缘其圣子之死，而与天主重相契合，今既重相契合，不更能缘其永生，而承无疆之休乎？

  11. 不宁惟是，吾人既托吾主耶稣基督之恩，重得与天主相亲，则胥宜怡然自乐，而优游于天主圣怀之中。

  12. 夫罪缘一人之身，而侵入斯世；罪之所至，死则随之；人皆有罪，亦皆有死。

  13. 即于律法未立之时，罪已在世，惟无法则罪无名耳。

  14. 然自亚当以至摩西，死亡固已乘权矣。即当时之未尝效亚当者，亦均受其累。彼亚当者乃基督(原文作「后来者」)之前影耳。

  15. 虽然，恩宠之效，固非罪恶之累所得同日而语矣。夫因一人之罪，致众受其死，则因一人之功，不更能使众沾其恩耶？

  16. 且恩赐之效，不仅抵销一原罪而已。盖审判虽据一罪而定谳，而慈恩则免众罪以成义。

  17. 夫以一人之罪，死亡即因若人而乘权；况在沾溉洪恩而受成义之惠者，有不因唯一基督，而乘权于生命之中乎？

  18. 总之，众人皆因一人之罪而处死，亦因一人之义得免罪责，而获生命。

  19. 盖因一人之逆，而众皆获罪；亦因一人之顺，而众皆成义也。

  20. 夫法之所至，罪之所彰也；而罪之所彰，恩亦弥盛。

  21. 罪之彰在死亡之界，而恩之盛则在永生之域。其所以然者，惟恃吾主耶稣而成义耳。

    1

    融融泄泄，和顺而舒坦。

    3

    不宁惟是，不仅如此。

    10 | 休，喜乐、福禄。无强之休，无尽的福乐，指得蒙救赎。
    11 | 胥，ㄒㄩ，都。 | 17 | 若人，那个人。
    17 | 乘权，取得权柄。


《 新经全集 》-6-10章-天主教图书中心--天主教文学,书籍,图书,书库

罗马人书

6-10章

圣保禄致罗马人书

第六章 新生命与新生活

第七章 论法与罪

第八章 望德论

第九章 论犹太人之命运

第十章 续前

第六章 新生命与新生活

  1. 然则吾人果持何说？将谓流连罪中，以希恩宠之发扬乎？无是理也！

  2. 夫吾人于罪既已心死，其尚能依罪而生乎？

  3. 岂不知凡受洗而归耶稣基督者，其故我乃因受洗而与之同死乎？

  4. 既因受洗而与之同死，亦即与之同葬矣。既与之同葬，乃亦与之同被天父之恩光，而自死中复活。于是吾人所现有者，乃为焕然一新之生命。

  5. 盖吾人既克肖其死，亦宜克肖其复活也。

  6. 应知吾人之故我，已与之同钉于十字架上；于是罪孽之身，已荡然毁灭，而吾人不复为罪孽之奴矣。

  7. 无他，死者已脱乎罪之羁绊故也。

  8. 顾吾人既与基督同死，亦必与之同生；此则吾人所深信而不疑者。

  9. 且知基督既自死者中复活，则断无复死之理，而死亦不复能为之主矣。

  10. 其死也，乃一时为赎罪而死；其生也，则永久为天主而生。

  11. 是故，尔等亦当思所以仰体耶稣基督，死于罪而活于天主。

  12. 毋使罪孽乘权于尔必死之肉身，以致纵情恣欲；

  13. 亦毋将尔四肢百体，献之于罪，以作不义之器。务须献身于天主，一若新自死中复活也者；如是，则尔之四肢百体。乃成为昭事天主之义器，

  14. 且罪亦不能为尔之主矣。无他，尔不隶于法而隶于恩故耳。

  15. 虽然，吾人既不隶于法而隶于恩矣，将恃恩而重蹈罪孽乎？无是理也。

  16. 岂不知尔向谁氏心悦诚服，而自献为仆，即为谁氏之仆，应惟其命是从。将从罪以致死乎？抑从善以成义乎？

  17. 然而，赖天主洪恩，尔等向虽为罪之仆，今已心悦诚服，以就脱尔于罪之教范，

  18. 既脱于罪，则为正义之仆矣。

  19. 今尔等灵修未深，请以庸言明之。正如尔等曩日曾以尔之四肢百体，为邪淫不法之仆，以滋罪恶；今望尔等以四肢百体，为正义之仆，以登圣域也。

  20. 盖当尔为罪之仆，于正义则漫无约束。

  21. 试一思之，尔昔日所行，今日所耻之种切，于尔究有何益？死亡为其必然之结果！

  22. 今既从罪中解放，而获自由，且为天主之仆矣，则应勉结圣德之果，而止于永生。

  23. 盖罪孽之果报为死，而天主之恩赐，则因耶稣基督而获永生是已。

17 | 向，同向，从前、之前。 | 17 | 就，依顺、依从。
19 | 庸言，平常易懂的语言。 | 21 | 种切，一切、等等。

第七章 论法与罪

  1. 兄弟乎，尔既熟谙律法，岂不知，法之绳人以其人之在生为限。

  2. 例如有夫之妇，其夫一日有生，即一日受制于法。其夫既死，即脱于其夫权之拘束。

  3. 其夫存而改适者，是谓不贞。若夫既死，则无复法律之拘束，虽再嫁亦不为失贞。

  4. 今我兄弟既仰赖基督之身，而死于律法，则从良改嫁，其谁曰不宜？良人者何？即自死中复活之彼人是已！亦在吾人勉结良果，以报答天主云耳。

  5. 当吾人尚在肉身之权下，吾人之四肢百体，在在受罪恶之牵引。此罪恶者，生于情欲，滋于律法，终则致死亡之果者也。

  6. 今则吾人既死于曩时所受之束缚，乃得洒然脱于律法之权下；是宜以自由自在之精神，昭事天主，不当再拘泥于文字之陈迹矣。

  7. 于此，吾人更有何说？将谓法即罪乎？无是理也！法非罪，乃所以烛吾之罪耳。法若不曰「毋淫」，则吾将不知淫之为淫矣。

  8. 虽然，罪乃乘虚而入，即因其诫命而搅乱吾心，于以引起诸般淫欲。故无法，则罪亦不至如此活跃耳。

  9. 我生之初尚无法，诫命一至，罪于是乎生，而我于是乎死矣。

  10. 夫诫命所以跻我于生也，结果反以致我于死者，何也？

  11. 盖罪乘隙而入，利用诫命，以陷我于惑，而成我之戮。

  12. 是故法非不美，诫非不圣也；固善且美矣。

  13. 岂善且美者，适足以促予之死耶？无是理也！致死之因，惟罪而已。正惟其能使善且美者，转成致死之具，此罪之所以为罪也。在诫命之明鉴中，罪之丑态毕露矣。

  14. 吾人固知法乃属灵之器，然我乃血气之伦，自鬻于罪，而作其奴。

  15. 盖我之所为，自身亦莫明其所以然也。我之所愿，我未之行；我之所恶，我反行之。

  16. 夫既知吾行之非，则承认法之是矣。

  17. 然此实非吾之所为，乃寓于吾身之罪之所为也。

  18. 吾知寓吾肉身之内者，实无片善可称也。为善之愿，未始无有；而为善之力，则未能有也。

  19. 心欲行善，而卒未能行；心虽疾恶，而卒未之能去也。

  20. 既云非所愿而行之，则自非我之所为，乃寓吾身中之罪之所为也。

  21. 于是，吾于自身之内，另见一法：吾欲为善，而有恶潜伏其中，为之牵引。

  22. 若依吾内心，吾固以天主之法为乐也。

  23. 然吾又见一法，寓吾肢体之中，与吾心之法，恒相对敌，而囚吾于肢体之罪孽法中。

  24. 呜呼，我诚可哀之人也！孰能脱我于此致死之肉身乎？

  25. 惟谢天主，已予我以生路矣，生路伊何？即耶稣基督吾人之主是已！若夫凭吾自身，则心中虽服膺天主之法，而肉身则犹为罪孽之奴耳。

3

改适，改嫁。

第八章 望德论

  1. 凡心与耶稣基督相契合者，无所为罪；

  2. 盖圣神惟生之法，已因基督而脱吾人于罪与死之法矣。

  3. 夫旧法之所以软弱而无能者，实肉身之情欲，为之梗也。今天主竟使其圣子成人，且具罪人之形体，为罪舍身，于是吾人肉身中之罪，乃被处决，而不复能乘权矣。

  4. 所望吾人不复从欲而从神，庶几律法之正义，得以成全于吾人之身。

  5. 盖从欲者，体欲之情；而从神者，体神之情。

  6. 体欲之情者死，而体神之情者生以安。

  7. 无他，盖顺于欲者，则逆于天主；如此自不甘服天主之法，且亦不能。

  8. 故凡体欲之情者，必不能取悦于天主也。

  9. 倘若天主之神寓于尔心，则尔不依乎欲，而依乎神矣。盖无基督之神者，非其徒也。

  10. 诚能得基督寓尔心中，则肉体虽因罪而死，而神魂乃因义而生。

  11. 苟得复活耶稣者之神寓于尔心，则彼既能起耶稣于死，亦必凭其寓尔心中之神，复活尔有死之肉身矣。

  12. 故兄弟应知吾人既不为肉身之役，自无顺从情欲之责。

  13. 尔如从欲，取死之道也。存神去欲，得生之道也。

  14. 凡遵循天主圣神之导引者，即为天主之儿女。

  15. 盖尔所受者，非畏首畏尾之奴隶情绪；尔所受者，乃为呼爷唤父之儿女精神也。

  16. 即圣神亦与吾人之神魂，同证吾人之为天主儿女焉。

  17. 既为儿女即为嗣子；既为天主之嗣子，则亦为基督之共同继承人也。惟是吾人如欲与之共荣，则不可不先与之共苦、共难耳。

  18. 盖吾以为现世之种种苦难，衡诸来日将启示于吾人之荣福，实属轻微之事，无足介意。

  19. 即天地万物，亦莫不如饥若渴，引领而望天主众子之揭晓焉。

  20. 夫芸芸善生，迄今屈伏于无常之下，非出自愿，有制之者耳。

  21. 然制之而未绝其望也。盖万物亦必悉蒙解放，脱朽腐之绊，而熙 天主众子光荣之自由也。

  22. 吾知万物至今犹呻吟叹息，而备尝临产之苦痛；

  23. 不惟万物为然，即在新受圣神妙果之吾人，亦莫不呻吟叹息于心灵深处，而以如饥若渴之情绪，期待儿女身分之完成，即肉身之被赎是已。

  24. 盖吾人之得救也，实有恃乎望德；然已见之望，非望也；夫人于目前之事，亦何所用其望乎？

  25. 正惟不见，故渴望之，且坚忍热烈而期待之也。

  26. 即圣神因鉴于吾人之闇弱，而昧于祈祷之道，亦多方相助，以不可思议之叹息，而为吾人代求焉。

  27. 且洞悉人心之天主，固谙圣神之意向；以圣神为圣徒代求者，悉循天主之旨故也。

  28. 不宁惟是，吾人亦知，人苟能真心爱天主，则天主必使天地万物同力相助，而亨通之。

  29. 如此之人，亦即天主依其圣意而见召者也。盖天主所预宠者，乃预简之，俾克肖其圣子，欲使其圣子成为众子中之冢息耳。

  30. 故其所预简者，必从而召之；其所召者，更从而义之；其所义者，更从而荣之。

  31. 吾人于此尚有何说？天主友我，谁能敌我？

  32. 天主以其圣子为我众舍生，犹且不惜，尚何吝以一切万有并赐于我耶？

  33. 主之所陟，谁得而黜之？主之所义，谁得而罪之？

  34. 耶稣基督已死而复活，且恒侍于天主之侧，而为吾人代求矣。

  35. 孰能间吾人于基督之爱乎？将贫贱、忧戚、饥寒、困穷乎？抑灾患、艰危、白刃、窘迫乎？

  36. 诗云：「正惟为主故，吾人日见杀；一如屠家羊，默默待宰割。」

  37. 虽然，赖爱我者之大力，吾人已战胜一切灾害，且绰绰乎有余裕矣。

  38. 盖吾深信无论死也、生也、天神也、权威也、现在之事也、未来之事也、宇宙间之一切势力也、

  39. 浩浩之天、渊渊之渊，以及其它一切受造之物也，皆不能使吾人与天主之爱，须与相离。是爱也，实存乎吾主耶稣基督之身。

6 | 生以安，获得生命而且平安。 | 21 | 熙，开拓、光大。
28 | 不宁惟是，不仅如此。 | 29 | 冢(ㄓㄨㄥˇ)息，长子。
33 | 陟(ㄓˋ)，提升；黜(ㄔㄨˋ)，降贬。 | 35 | 间，ㄐㄧㄢˋ，分离。

第九章 论犹太人之命运

  1. 吾与基督相契，所言真实无诳，且吾之良心，感于圣神，亦为吾作证；

  2. 盖吾有大忧，中心恒觉惄焉如捣。

  3. 倘能救我兄弟骨肉之亲，则吾本人虽见绝于基督，亦所愿也！

  4. 我兄弟骨肉者，义塞人也；其名分则属天主之子女；凡光荣、盟约、律法、礼仪、以及重重恩诺，无一而非其固有之家业；

  5. 列祖其祖也，依血统而论，即基督亦彼之所出；然而基督者，固万有共仰，万世争诵之造化主也。

  6. 然则，天主果食其言矣乎？无是理也！盖出自义塞者，非必尽为义塞人；

  7. 而埃布尔汉之苗裔，亦非必尽为其子女。经云：「惟依洒格所生，乃得称为汝裔。」

  8. 于此可见天主之子女，不以血统为据，而惟恩诺是凭。

  9. 恩诺云何？曰：「明年此时，予当重临，洒蕾必产麟儿。」

  10. 不第此也，尚有莉百嘉者，从吾祖依洒格而怀双胎。

  11. 当时二子尚未出生，善恶未形，而天主欲明示简选之不凭人力，惟凭恩旨也，

  12. 乃谓莉百嘉曰：「来日长当事幼。」

  13. 经云：「余爱雅各布伯，而憎伊梢」，此之谓也。

  14. 然则吾将何说？岂在天主亦有不义乎？无是理也。

  15. 昔天主曾告摩西曰：「吾欲宠者宠之，吾欲怜者怜之。」

  16. 此固非人意与人力所得而左右，惟在慈惠天主之矜恤而已。

  17. 经中又载告谕法老之言曰：「吾使尔崛兴，用显吾能于尔身，用彰吾名于普世。」

  18. 盖矜恤人者惟天主，使人冥顽亦惟天主而已。

  19. 尔将谓予曰：「既如此，则天主尚何复责人？夫孰能违其意乎？」

  20. 嗟尔苍生，尔何人斯？乃敢质问天主！被制之物，岂能反诘制之者，曰：「汝何为而造我如此耶？」

  21. 抑陶人于泥无自由处置之权，而不能于同一撮土中，制成贵贱不同之器耶？

  22. 若天主欲宣其威而彰其德，对于可恶可毁之器，已予百般容忍，

  23. 而对于吾人预定为荣贵之器，沛加恩泽，以扬其无穷之荣，

  24. 且从犹太及天下万国之中，甄而别之，召而集之；果有何不可乎？

  25. 天主于阿塞亚书中亦云：「本非我子民，我将子民之。未蒙宠爱着，我将宠爱之。」

  26. 又曰：「昔者但闻尔非吾民者，异日将称为永生天主之子女矣。」

  27. 意洒雅亦曾大声疾呼，而告国人曰：「即使义塞子孙多于海沙，蒙救者亦不过余数而已。

  28. 盖主将厉行其道于全世，以完成其正义耳。」

  29. 且意洒雅前已言之曰：「若非万有之主为吾族保留后裔，则吾人早与索多马及蛾摩拉同归于尽矣。」

  30. 于此，吾人尚有何说？异邦之人未曾求义，竟因信而得义矣。

  31. 义塞人其义于律法之中，而终未之得也。

  32. 何以故？以其求之不以信，而以法耳。

  33. 经云：「慎之哉，余以踬人之石，碍人之盘，置于熙雍；惟能置信者，决不失望。」顾义塞人则见踬于斯石矣！

2 | 惄(ㄋㄧˋ)焉如捣，忧思如心之被捶打。 | 17 | 崛兴，崛起、兴起。
33 | 踬，ㄓˋ，绊脚、跌跤。 |  |

第十章 续前

  1. 兄弟乎，义塞人之得救，实为吾私心之所愿望，而馨香祷祝者也。

  2. 吾知若辈非不渴慕天主，特慕之不得其道耳。

  3. 盖既昧于天主之义，故惟求自立其义，而不服膺天主之义矣。

  4. 夫基督者，集律法之大成，而因信成义之道所由肇也。

  5. 昔摩西论缘法求义之道，曰：「遵此而行者得生。」

  6. 而因信成义之道则云：「毋私心妄想，谁能登天，以降基督于人间？

  7. 谁能入渊，以起基督于死中？」

  8. 然则，如之何？曰：「圣道不远，在尔口角，在尔心中。」此即指吾人所传信德之道而言也。

  9. 申言之，尔第以尔之口，承认耶稣为主，且以尔之心笃信天主曾起之于死者之中，则尔之得救必矣。

  10. 盖心中信之，所以成义；口角传之，所以蒙恩也。

  11. 故经云：「人能置信于此，决不失望。」

  12. 亦无间于犹大人与希腊人也。真主惟一，乃天下万民之所共戴；凡有求之者，未有不被其丰恩厚泽者也。

  13. 故曰：「凡吁主名者，必蒙救恩。」

  14. 然而，苟不信之，何由吁之？苟不闻之，何由信之？苟不传之，何有闻之？

  15. 苟非奉遣，谁得传之？经云：「美哉传报嘉讯者之足音也！」

  16. 惜非人人皆能信从福音耳。意洒雅已慨乎言之矣：「主乎，予之所传，谁其信之？」

  17. 是故吾人之信德，起于所闻；所闻者何？即基督之福音是已。

  18. 然则，若辈岂未之闻乎？固已闻之矣。诗云：「佳音传大地，圣道遍八荒。」尚得谓之未闻乎？

  19. 然则，义塞人果未悟耶？摩西书曰：「吾将子异民，使尔激励；子顽民，使尔发愤。」

  20. 意洒雅更坦率而言曰：「无心求我者，竟与我邂逅；无心访我者，竟与我相晤。」

  21. 而于义塞人，则曰：「我终日举手以招斯民，而斯民顽强，不肯回头。」

    19

    子，以…为子。


《 新经全集 》-11-16章-天主教图书中心--天主教文学,书籍,图书,书库

罗马人书

11-16章

圣保禄致罗马人书

第十一章 续前

第十二章 事主之道

第十三章 守分

第十四章 论饮食

第十五章 与人为善以成主荣

第十六章 问候及祝辞

第十一章 续前

  1. 然则，吾岂谓天主已弃绝其子民乎？无是理也！即吾本人亦为义塞人，乃埃布尔汉之苗裔，而出于便雅明之支派者也。

  2. 是天主固未曾弃绝其所预识之子民。抑尔未知经中所载，伊理蔼向天主控诉义塞之言乎？

  3. 渠曰：「主乎，若辈屠杀尔先知，毁坏尔祭坛；今吾为硕果仅存，而若辈又欲谋吾之命矣。」

  4. 主何以应之？曰：「吾尚为己保留七千人，皆未曾屈膝于巴耳者也。」

  5. 于今亦然，固尚有蒙恩简者存焉。

  6. 虽然，既曰蒙恩，则不复凭业；不然，恩将失其所以为恩矣。

  7. 然则，如何？曰：「义塞之所求，未之得也。其中，蒙恩者得之，而其余则已成麻本不仁之徒矣。」

  8. 经云：「天主已使其冥顽不灵，有目而不能见，有耳而不能闻，以迄于今。」此之谓也。

  9. 大维亦曰：「愿其筵席之化作罗阱兮，自食其所作之孽。

  10. 愿其目之昏蒙而不见兮，背常曲而不直。」

  11. 然则义塞人之踬也，将一厥而不振乎？无是理也！夫因彼之颠坠，救恩乃普及于异邦之人，是亦所以激发之耳。

  12. 若颠坠而成举世之福，其陨越而为万邦之利，则其复兴之为福，更当何如！

  13. 吾坦率告尔异邦人，吾为传道于异邦人之宗徒也；

  14. 然苟有可以激发吾之同胞骨肉，而拯救若干人于沦亡者，正吾之所以忠于厥职耳。

  15. 何则？若彼之被弃已为举世重归天主之因缘，则彼之被纳，又为何如？将非转死为生，大地回春乎！

  16. 且新荐之面既圣，则其全饦举圣；树根既圣，其枝亦圣。

  17. 即有数枝被折，而尔本属野榄，幸蒙接入其中，且得分润厥根之膏泽；

  18. 尔亦不可向旧枝夸胜。尔如欲夸，当思非尔支根，乃根支尔也。

  19. 尔将曰：彼枝之被折，正为接吾耳。

  20. 诚然，彼之被折，以不信也；尔之蒙植，赖信德也；要亦不可因是妄自尊大，益当小心翼翼，恐惧修省也。

  21. 盖天主且不恤其原有之枝，更将何恤于尔？

  22. 不见天主之慈而且严，宽猛相济乎？其于陨越者，亦云严矣；而于尔曹，亦云慈矣。

  23. 且彼等若能幡然去其狐疑之心，则亦必蒙接入；盖天主固能重接之也。

  24. 夫尔本野榄，且得勉强接于真榄，况以真榄之枝接于真榄，将不更为易易乎？

  25. 兄弟乎，吾深恐尔等之自以为智，故不欲尔等之昧于此中微妙也。盖部分义塞人之所以成为冥顽不灵者，乃有待乎异邦人之圆满归化。

  26. 届时，义塞亦当全体得救矣。经不云乎，「救主出熙雍，消除雅谷罪；

  27. 与彼立斯约，一成不可改。」

  28. 以福音而论，若辈固因尔之故，而为天主之悖逆矣；若就简选论之，则若辈托祖宗余荫，依然为天主之所亲也。

  29. 夫天主之恩赐宠召，必无后悔。

  30. 适如曩日尔曹未顺天主，今乃缘义塞人之不顺，而蒙矜恤；

  31. 若辈今虽未顺，亦当缘尔曹之蒙矜恤，而蒙矜恤也。

  32. 盖天主将一切世人归纳于不顺之中者，亦欲示一切世人以矜恤云耳。

  33. 呜呼，天主之聪明睿知，不亦渊渊其渊乎哉！孰能测其思维，探其迹踪耶？

  34. 孰能知天主之心，而充其参赞耶？

  35. 又孰能施惠于主，而责望其报耶？

  36. 万物之所本，万物之所倚，万物之所归，惟主而已。伏顾光荣归之，奕世靡暨，心焉祝之。

16 | 全饦(ㄊㄨㄛ)举圣，全面团都成为圣的。 | 22 | 陨越，失职。
36 | 奕世，累代；靡暨，不尽。 |  |

第十二章 事主之道

  1. 兄弟乎，我凭天主之仁慈，凯切求尔献身天主，而为有生之牺牲，圣洁无疵，以邀天主之悦纳，此即内心事主之道也。

  2. 弗可阉然媚世，希俗取容；务求变化气质，重建新心。盖惟如此，方能体验天主尽善尽美之圣意耳。

  3. 吾凭所受圣宠，劝尔人人，切弗自估过高，务须各依天主所赋之信德，平心自衡。

  4. 且夫一人之身，具有四肢百体，所司不一。

  5. 今吾人亦已因基督，而合为一体矣。

  6. 彼此皆属肢体，相需而成；而所受之恩宠才赋，亦各有不同也。

  7. 或长预言，则凭信预言；或善供职，则专心供职；教诲者教诲，

  8. 劝慰者劝慰。布施务广，治人务勤。矜贫恤寡，难得满腔和气；

  9. 怀主爱人，但看一片丹忱。疾恶如仇，好善若渴。

  10. 兄弟之爱，亲切尚矣；相敬之道，礼让为先。

  11. 处事切忌因循，事主何妨热烈。

  12. 养怡神于望德，练弘毅于艰辛。

  13. 夙夜祈祷，持之以恒。供应圣徒，款待宾旅。

  14. 逆来顺受，祝而无诅。

  15. 人乐亦乐，人泣亦泣。

  16. 同心一德，无分彼此。毋好高而鹜远，宜谦卑以自牧。妄自尊大，非所宜也；

  17. 以怨报怨，庸有当乎？立身当光明磊落，务求上可对主，下可对人。

  18. 处世以和平为本，亦惟尽其在我，任其在他而已矣。

  19. 人以横逆相加，望我兄弟无思自为报复，静候天讨可也。主不云乎？「报复乃吾之事也；赏善罚恶，有吾在焉。」

  20. 故曰：「敌人饥则食之，渴则饮之，是不啻以烈火加厥顶。」

  21. 慎勿为恶所胜，惟宜以善胜恶也。

2 希俗取容，媚俗而求得容身。

第十三章 守分

  1. 人人皆有服从官长之义务。盖一切权位，莫不渊源天主，而在位者，乃受命于天主者也。

  2. 由是以观，犯上作乱即违抗天主之命。为此而欲幸免，不可得矣。

  3. 夫官长之可惧，惟于犯罪作恶者为然。苟能守分安已，亦何惧之有？尔愿不惴其权威乎？则宜行善。如此彼将赏尔之不暇，奚遑加尔以刑哉！

  4. 总之，彼乃天主之臣仆，助尔为善者也。尔若为非作恶，斯诚可畏；盖彼之佩剑，非徒然也。彼乃天主之有司，所以加威于作恶者之身，而持天下之平。

  5. 故吾人不可不服从官长；不第畏刑，亦为良心之故耳。

  6. 因是亦不可不输税；盖彼既为天主之有司，课税亦为其所掌也。

  7. 吾人处世，务求无亏于人；理当向谁纳税则纳之；理当向谁输饷则输之；理当向谁寅畏则畏之；理当向谁致敬则敬之。

  8. 故吾人不可有所负于人也；有之，其惟彼此相爱之义务欤！惟爱人者能完成律法也。

  9. 「毋犯奸淫、毋杀人、毋偷盗、毋妄证、毋贪人之所有」，以及其它诫律，一言以蔽之，亦曰爱人如己而已。

  10. 苟志于爱人矣，无恶也。此法律之所以成于爱德也。

  11. 且吾人亦不可昧于时义，须知今兹已为醒于睡梦之时。何则？吾人蒙救之日，已较初信之时，日近一日矣。

  12. 夜如何其，夜将阑！而曙将至矣！吾人尚可不去暧昧之行，被光明之甲，

  13. 以期优游于光天化日之下乎？醉生梦死，沉湎酒色，嫉妒斗狠，皆非所宜。

  14. 务须服膺吾主耶稣基督，有如衣之被体。毋汲汲以满足情欲为事也。

12

将阑，将尽。

第十四章 论饮食

  1. 信未笃者，尔当俯就之，而莫与之争辩。

  2. 或者以为百物皆可食，而信未笃者，则非蔬不食。

  3. 食者不得轻视不食者，不食者亦不得指摘食者，彼固天主之所容也。

  4. 尔何人斯？乃敢指摘他氏之仆耶！彼之能立与否，惟对其主负责；矧其主固能使之立，讵见其终不立耶？

  5. 有拘泥于日期者，有不拘者，亦各行其心之所安而已。

  6. 彼守日者，为主而守之也。食者为主而食，且致谢于天主焉；斋戒者为主而斋戒，亦致谢于天主焉。

  7. 吾侪之中，孰能为己而生，为己而死乎？

  8. 盖吾人之生也，为主而生；死也，为主而死；生为主之徒，死为主之属，如是而已矣。

  9. 且夫基督之所以死而复活者，正欲作生者死者之主宰，而黜陟幽明。

  10. 今尔何人，竟敢指摘尔之兄弟耶！尔果何人，乃敢藐视尔之兄弟耶！岂不知吾人皆须立于天主台前，而听其审判乎？

  11. 经有之：「主曰，吾凭己之常生而誓，血气之伦，皆当向我屈膝；含生之属，皆当向我投诚。」

  12. 是知每人终须向天主述职也。

  13. 故望尔曹勿再互相指摘。各宜小心谨慎，切勿树立梗障，而为兄弟之厉阶也。

  14. 我本人与主耶稣默契，深信天下本无不净之物。惟人如视任何物为不净，则斯物之于斯人也，诚为不净矣。

  15. 倘尔以食物细故，而贻兄弟以无谓之疑虑，则尔不复以仁爱之道而行矣。夫基督不惜为彼而死，尔乃以尔之食物致彼于死，毋乃不可乎？

  16. 是故，勿以尔之所长，转成获罪之由。

  17. 究竟天主之国，不在饮食，惟在正义和平，与夫怡然自得于圣神之中耳。

  18. 若能秉此精神以事基督，则既能取悦于主，亦能见容于人矣。

  19. 是故，凡属和平之术，令人易于为善，以达己立立人之目的者，皆吾人所当尽心也。

  20. 岂可为食物之细故，而破坏天主之妙工。凡物皆净，固矣；然若以尔之食，为厉之阶，凶莫甚焉！

  21. 孰若不食肉、不饮酒，以免滋人疑惑，之为愈乎？

  22. 尔所具之信德，存之于己，以对越天主可也。人能于己所行内省不疚，乐在其中矣。

  23. 然既有疑而仍食焉，是不啻自纳于罪，以其所行不本乎信心；而凡事之不本乎信心者，莫非罪也。

4 | 矧，ㄕㄣˇ，况且。 | 4 | 讵，岂。
9 | 黜陟幽明，降贬幽暗，提拔清明。 | 13 | 厉阶，致祸的阶梯。
21 | 孰若……之为愈乎：有比……更好的吗？

第十五章 与人为善以成主荣

  1. 是故吾人之强于信德者，当为弱者包荒，勿以悦己为事。

  2. 人人应俯就其邻友，扶掖其后进，以成其善。

  3. 盖基督未尝以悦己为事。经云：「人之诟尔，我则受之。」

  4. 凡经所载，皆以训我，欲使我因研经而习忍耐，而得安慰，而修望德。

  5. 但愿涵弘光大，普天仰望之天主，赐尔等一心一德，以事基督；

  6. 庶几众口同声，归荣于吾主耶稣基督之天主圣父。

  7. 因此，望尔曹互相涵容，亦如基督之涵容尔曹，以成天主之光荣。

  8. 吾谓基督之成为受割礼者之仆役，所以实践天主所许于列祖之恩诺，而彰天主之至诚也。

  9. 亦欲使异邦人民，感荷天主洪恩，而心歌腹咏焉。经云：「欲在万民前，鼓琴咏尔名。」

  10. 又云：「愿尔万邦民，咸同义塞乐。」

  11. 又云：「万邦共称主，亿兆齐颂美。」

  12. 而意洒雅书亦曰：「叶瑟之根苗，崛兴治万邦；万邦所依恃，生灵所仰望。」

  13. 天主乃希望之泉源，尔等信之，必得饱尝神乐及平安，且凭圣神之力，而怀无穷之望焉。

  14. 兄弟乎！我固深知尔等富于道德，深于智慧，必能互相夹持规劝也。

  15. 今我不揣冒昧，坦率作书者，第欲供尔等以备忘录耳。且吾既蒙天主之恩宠，

  16. 得在异邦人中充任基督耶稣之役，不得不勉尽司铎之职，以弘宣基督之福音，务使异邦人受圣神之感化，而超凡入圣，俾我献之于天主之前，而蒙其悦纳。

  17. 如此，则我本人亦得托耶稣基督之庇，而建功于天主之前矣。

  18. 然吾亦何敢自夸？吾之所以能使异邦人归化者，实由基督躬自成之，

  19. 惟假吾之手而已。或以言语，或以行为，或以圣迹、异能，何一非圣神之妙工乎？吾传基督福音，足迹已遍耶路撒冷及其周围之地，直达伊利利亚。

  20. 吾之传道，特选未闻基督圣名之各地，以免建筑于他人之基上。

  21. 经云：「向未闻音，今得见之；向未闻道，今得颖悟」；此之谓也。

  22. 职是之故，我虽屡欲诣尔，辄为事牵，迄今未克如愿。

  23. 今在此无复发展余地，且綦欲一偿就尔之夙愿，拟于赴西班牙途中，顺道访尔，

  24. 与尔尽数日之欢，然后由尔欢送，壮我行色。

  25. 惟目前吾须先赴耶路撒冷一行，以赈济诸圣徒。

  26. 盖马其顿及亚该亚教友，自告奋勇，慷慨输将，以助耶路撒冷之穷苦圣徒；

  27. 其所以自告奋勇，有此豪举者，盖由彼视之，实属义不容辞之事耳。夫异邦人既得与耶路撒冷人同享其灵心之事，彼其以区区物质供之，岂为过乎？

  28. 一俟此事辨竣，并将捐款交代清楚，即当经尔处，而赴西班牙。

  29. 吾知届时，必得满载基督恩宠而来也。

  30. 尚恳兄弟因吾主耶稣基督，且凭圣神之爱德，为我祈祷天主，

  31. 使我得脱于犹太诸不信者之手，使我之贡献得蒙耶路撒冷诸圣徒之悦纳，

  32. 使我得依天主之旨，以欢欣鼓舞之情绪，到达尔处，且得在尔处稍事休息，则幸甚矣！

  33. 但愿平安之主与尔众偕，心焉祝之。

1 | 包荒，包容至广。 | 12 | 崛兴，崛起。
23 | 綦(ㄑㄧˊ)欲，极欲。 |  |

第十六章 问候及祝辞

  1. 女弟斐白、森格理教会之女执事也，

  2. 兹特介绍与尔，务请仰体主心，殷勤接纳，一切予以照拂，以尽同道之谊。彼在过去曾照拂多人，予亦曾受其惠也。

  3. 问候彼斯加与亚吉拉，及其家中之教会同人；

  4. 二位皆仰体基督耶稣与我同劳，曾冒死以救吾命，不惟吾个人感荷其恩，即异邦诸教会亦有同感。

  5. 问候吾之爱友希本笃，在亚细亚首先归顺基督者也。

  6. 问候玛利亚，服劳尔中，不遗余力者也。

  7. 问候晏多尼阁及如尼亚，吾之族人，曾与吾同囚，为宗徒所器重，而先吾归依基督者也。

  8. 问候安伯理，我仰体主心，而深爱者也。

  9. 问候邬伯诺，仰体基督耶稣，与吾同劳者也；又思德建，为吾之爱友也。

  10. 问候亚比玲，托庇基督，磨而不磷者也。问候亚理多布之家人；

  11. 问候吾之族人希罗定；问候纳西师阖第宗主之人；

  12. 问候为主服劳之悌非纳、悌非沙；问候亲爱之彼西代，为主备尝劳苦者也。

  13. 问候主所简擢之罗甫及厥母，亦吾母也。

  14. 问候亚逊克多、弗来公、赫尔玛、巴特洛伯、黑默斯及与同处之兄弟；

  15. 问候斐乐罗格及如利亚、乃来约及厥妹，与阿玲比亚；问候与彼等同处之众圣。

  16. 请以圣洁之吻礼，彼此致候。所有基督之教会，咸祝尔安。

  17. 务恳我兄弟谨防一般离间人心，引人陷罪，背叛尔向所受之教义者；望避之若浼也。

  18. 斯辈不事吾主基督，惟事口腹，以巧言媚语，诱惑庸众。

  19. 盖尔等服从之美德，已蜚声遐迩，有口皆碑；此吾所为不胜欣慰者也。惟吾欲尔等巧于善而拙于恶耳。

  20. 愿平安之天主，速将沙殚纷糜于尔等之足下！更愿吾主耶稣基督之圣宠，恒与尔偕！

  21. 吾之同劳蒂茂德问候尔等。吾之族人路爵、雅宋、所思巴德亦嘱笔问候。

  22. 缮写此书者德爵，缘主问候尔等。

  23. 我及教会同人之居停主人迦犹，问候尔等。邑内之司库希赖笃及兄弟贵笃，亦问候尔等。

  24. 愿吾主耶稣基督之圣宠，恒与尔偕，不胜馨香祷祝之至！

  25. 惟天主能坚定尔等信心，使尔等于我所传之福音及耶稣基督之圣道中，能确立不摇。斯道也，即有世以来所蕴藏之玄妙，

  26. 今则据先知之书，按天主之圣谟，而揭晓启示，宣扬于天下万民，令其翕然归于一信；

  27. 全智全哲，实惟天主，愿其因耶稣基督而享受光荣，永世靡暨，心焉祝之！

10 | 磨而不磷，受磨但并没有被磨薄。 | 17 | 避之若浼(ㄇㄟˇ)，避之如避玷污。
19 | 蜚声，扬名。 | 20 | 纷糜，粉碎。
23 | 居停，寄居之地。 | 26 | 谟(ㄇㄛˊ)，计划。
26 | 翕(ㄒㄧˋ)然，和顺的样子。 | 27 | 靡暨，不尽。


《 新经全集 》-1-5章-天主教图书中心--天主教文学,书籍,图书,书库

格林多人书一

1-5章

圣保禄致格林多人书一

第一章 大智若愚、大愚若智

第二章 俗智与真慧

第三章 抱一御万

第四章 天主之国在德不在言

第五章 劝澈除旧习

第一章 大智若愚、大愚若智

  1. 奉天主恩旨，蒙召为耶稣基督之宗徒者保禄，偕兄弟苏士丹，

  2. 致书于格林多天主教会，凡沾溉基督耶稣之圣德而蒙召为圣徒，以及各处虔诵吾人所共仰之主耶稣基督之圣名者，曰：

  3. 伏愿我天主圣父及主耶稣基督降尔圣宠，锡尔平安。

  4. 予每思天主因耶稣基督而沛赐尔等以圣宠，未尝不为尔等向天主代谢洪恩。

  5. 盖天主之所以宠饰尔等者，实无微不至；赐尔等善于辞令，富于智慧，一切灵赋，应有尽有，

  6. 而基督之妙证得确立于尔曹之中，

  7. 俾尔等安心静候吾主耶稣基督之显现。

  8. 天主亦必赐尔等坚守信德，始终不渝；庶几尔等于耶稣基督重临之日，圣德全备，无懈可击。

  9. 盖感召尔等得与其圣子耶稣基督神交心契者，乃诚实无妄之天主也。

  10. 第有一事，颇欲以吾主耶稣基督之名义，奉劝兄弟；惟望尔等精诚团结，众口同辞。兄弟之间不可有丝毫分裂；务须一心一德，和衷共济。

  11. 顷革来氏之家人来为予言，兄弟中颇有意气之争。

  12. 试举一例，尔中或云「我乃保禄之人，」或云「我乃亚波罗之人，」或云「我乃基法之人，」或云「我乃基督之人。」

  13. 夫基督安可分裂乎？为尔等殉身十字架上者，岂保禄乎？抑尔等系奉保禄之名而受洗乎？

  14. 予私心谢主，自吉士布及迦犹而外，未曾为尔中之任何人付洗；

  15. 庶可杜绝以我之名受洗之谬说。

  16. 尚有斯德法纳一家，亦系予所付洗者，余则不复记忆矣。

  17. 盖予所受于基督之使命，非为付洗，乃为传道。而巧言妙语，未尝用之，诚恐基督之十字架转失效能。

  18. 夫圣架之道，在丧心病狂、不可救药者视之，愚莫甚焉；而在沾溉救恩之吾人视之，则天主之德能也。

  19. 经不云乎，「吾将毁智者之智，灭巧者之巧。」

  20. 而今哲人安在哉？经师安在哉？世之辩士又安在哉？此非天主已使世俗之智化为下愚乎？

  21. 盖按天主之上智，世俗之智既不足以认识天主，故天主甘用若愚之道，以救信众。

  22. 犹太人所望者，灵验也；希腊人所求者，智慧也；

  23. 而吾人所传扬者，乃一被钉于十字架之基督耳。此于犹太人为踬石，于异邦人为愚妄；

  24. 而于蒙召之人，无论其国籍之为犹太或希腊，则为天主之德能与神慧也。

  25. 盖天主之愚，犹智于世人之智；而天主之柔，犹刚于世人之刚耳。

  26. 愿吾兄弟一思其圣召之所在。尔中鲜有世俗之所谓哲人，亦鲜有强有力者与出身于贵族之人，

  27. 虽然，世俗所视为愚者，天主则简拔之，以愧众哲；世俗所视为弱者，天主则简拔之，以胜强有力者；

  28. 世俗所认为卑卑不足道而视若无物者，天主则简拔之，以毁灭有名无实之徒；

  29. 庶几血肉之身，无敢自衒自夸于天主之前。

  30. 尔等得优游于耶稣基督之中，天主之恩也；而耶稣基督实已成为吾人之智慧、正义、圣德与救赎矣。

  31. 经云：「夸耀者，夸耀天主也可」，此之谓欤。

23

踬(ㄓˋ)石，绊脚石。

29

衒，ㄒㄩㄢˋ，夸耀。

第二章 俗智与真慧

  1. 因此，囊者予在尔处讲述天主之妙证，亦未尝用高言奇智；

  2. 予在尔中，惟欲直陈基督，即被钉于十字架上之基督而已，余则非予之所敢知也。

  3. 然予在尔中，实自惭才短，中心恐惧，惴惴不安；

  4. 盖予之谈吐及论道，非恃人智之巧言妙语，惟恃神力之明征，

  5. 欲使尔等之所信，不本乎人世之智，而本乎天主之德能也。

  6. 虽然，吾人所传之道，在完善之人视之，乃真智慧也；非斯世之智慧，亦非世上王公大人终归乌有者之智慧。

  7. 吾人所传者，乃玄妙幽微之智慧，即天主在有世以前，留为吾人夸耀之智慧也。

  8. 此天主之智慧，世之王公未知识也；苟其识之，亦不至将光荣之主钉于十字架矣。

  9. 然经有之：「天主为孝爱者所豫备诸事，实有目所未睹，耳所未闻，人心之所意想不到者焉」。

  10. 惟吾人则知之，因天主恒以圣神启迪吾衷也。圣神洞彻万事，即天主之堂奥亦无所不窥。

  11. 盖知人之事者，莫若人之心；知天主之事者，亦莫若天主之圣神耳。

  12. 吾人所受者非世俗之精神，乃天主之圣神；故能领会天主所赐于吾人之一切也。

  13. 且吾人论述天主之事，不假人智之术语，而悉循圣神之默启，亦欲以心明心，以神会神而已。

  14. 若夫气质未化之人，则不能领悟圣神之众妙，且以为愚妄焉。是无他，圣神之妙理，必须具有超性之灵光，始能发其底蕴，固非气质未化之人所得而领悟也。

  15. 惟超性之人能评骘万事，而人则莫测其高深。

  16. 夫谁能洞识天主之心，而参赞化育乎？然而吾人则已具有基督之心矣。

15

评骘(ㄓˋ)，评定。

16

参赞化育，为化育万有的天主参预谋划。

第三章 抱一御万

  1. 兄弟乎，前次予为尔等讲道时，未能以超性之人语之，盖尔等仍不脱本性，而于基督道中犹为婴孩。

  2. 故予惟能哺之以乳，而不能遽进以干粮，以尔等当时犹未成熟耳。即就目今而论，尔等亦未有长进，

  3. 盖依然未脱本性也。尔中一日有相妒相争之事，即一日未克进于超性之境，而脱尽世俗之习。

  4. 甲云：「我乃保禄之人，」乙云：「我乃亚波罗之人，」此非世俗人之所为乎？

  5. 夫亚波罗何人耶？保禄何人耶？不过天主之仆，衔主之命，各尽其能，以使尔等信奉真道者耳。

  6. 我种植之，亚波罗从而灌溉之；而使其发荣滋长者，则天主也。

  7. 种植者与灌溉者均不足贵也；所可贵者，惟赐其发荣滋长之天主耳。

  8. 夫种植者与灌溉者原属一体，且亦必各得其工作之酬劳。

  9. 吾侪乃天主所假之手，尔等则为天主之田园，天主之第宅也。

  10. 天主赐我以圣宠，得充大匠，而奠其基；惟在基上建筑其房屋者，固另有人在，但望其人善为建筑而已。

  11. 盖元基已奠，孰能舍而另植，元基惟一，基督耶稣是已。

  12. 人若在此基础之上有所建筑，则无论其为金也、银也、玉也、木也、茅草也、禾稿也，

  13. 要之，各人之工作终必昭然若揭，无可隐匿。在主之日，主将以炬火烛照各人之工程，且加以煅炼焉。

  14. 苟其所建筑于基上者依然无羔，则必获赏；

  15. 若其工作被火烧毁，则必受损，仅以身免，有若脱火而已。

  16. 尔岂不知尔乃天主之宫殿，天主圣神之所寓乎？

  17. 人而毁伤天主之宫殿，则天主必弃绝之；应知天主之宫殿至为圣洁，而尔实天主之宫殿也。

  18. 幸毋自欺！苟尔中有自矜其世俗之智巧者，吾愿其人弃其智巧而反于愚拙，是则真智巧矣。

  19. 盖世之所谓智巧，自天主视之，愚拙莫甚焉。经不云乎：「天主令智者自堕其巧计之中。」

  20. 又曰：「天主深知智者之千思万虑，皆属虚空。」

  21. 是故，切勿因人而夸也，应知万物皆备于尔矣。

  22. 保禄也、亚波罗也、基法也、宇宙也、生也、死也、现在也、将来也，一切之一切也，皆属于尔矣，

  23. 尔则属于基督，而基督属于天主。

第四章 天主之国在德不在言

  1. 人当视吾辈为基督之臣仆，天主众妙之司库。

  2. 夫世之所求于司库者，亦惟忠信而已矣。

  3. 然尔等或世人之褒贬毁誉，于我犹如浮云，我亦不敢自评功罪。

  4. 盖我虽内省不疚，亦不能因是而知免；知我罪我，惟有主耳。

  5. 故望尔等在时机未熟之前，勿遽下评断；务须静候主之来临。届时，彼必烛幽扬隐，揭晓人心之思虑，而人人必得公允之褒奖矣。

  6. 吾之所以不惜以自己及亚波罗为例，而为此谆谆告诫者，乃为兄弟之益也。务望尔等以吾侪为则，谨守经训，不可骄矜自慢，而抱出奴入主之态度。

  7. 夫尔之优越，孰令致之？尔所有之一切，何一而非受之于主耶？既有所受，又安得自夸其所有，一若未之受耶？

  8. 今尔等已餍足矣，尔等已富裕矣，骎骎乎将舍吾侪而独立称王矣！然吾固愿尔等之真能为王，而使我辈亦得弹冠相庆，扬眉吐气也；

  9. 盖天主已使我辈为其宗徒者，似成为最卑贱之人，一若拟死之囚，又似优伶演剧于世，以博人神之一笑者。

  10. 吾侪已为基督之故，而成斯世之狂徒矣；尔等则优游基督之中，而聪明自若也。吾侪弱而尔等强，尔等享荣而吾侪蒙辱。

  11. 吾侪至今犹忍饥耐渴，衣衫褴褛，被殴受挞，无家可归，

  12. 躬自操作，不遑宁处；被人诟谇，我则福之；被人凌虐，我则耐之；

  13. 被人毁谤，我则祷之。而吾侪至今犹为天下之所唾弃，众污之所归集也！

  14. 予之书此，非欲愧尔，乃欲规尔。予视尔如爱儿，有所见不忍不告也。

  15. 尔在同道中尽有千万之导师，第爱尔以父母之爱者，恐亦不可多得耳。夫以福音之道使尔等因基督而得神生者，非我也耶？

  16. 此予之所以恳尔以予为则也。

  17. 吾兹遣吾之爱儿，主之忠仆，蒂茂德适尔，以便为尔面授我因基督耶稣所取之途径；盖我在各处教会所教者，莫非同然也。

  18. 尔中有人，近颇言大而夸，一若我无再来尔处之可能也者。

  19. 然，主若许者，我最近必来就尔。其时我所欲知者，非夸者之言，乃欲一测其实际之品德；

  20. 盖天主之国，在德不在言也。然则尔果何择？欲予佩教方而来乎？抑怀慈爱与和气而来乎？

8 | 骎骎(ㄑㄧㄣ)，形容日趋于强大。 | 8 | 弹冠相庆，同获提升而共同庆贺。
12 | 不遑宁处，无暇过宁静的生活。 | 12 | 诟谇，ㄍㄡˋㄙㄨㄟˋ，责骂。

第五章 劝澈除旧习

  1. 据报尔中竟有奸其继母者，如此淫乱，即在异邦人中，亦未之前闻。

  2. 尔等尚骄矜自满，而不痛自惩创，毅然摈绝如此乱伦忤逆之子耶？

  3. 吾身虽在远方，心则与尔等相俱；于此乱伦之人，予已判其罪矣。

  4. 尔等奉耶稣基督名义召集会议，吾之神魂亦必参加斯会；

  5. 吾人托吾主耶稣之权能，将此人交付于沙殚之手，以毁其肉身，庶几彼之灵魂，或可蒙救恩于主之大日。

  6. 尔等实无夸耀之理由。岂不知些须之酵，能酦全饦乎？

  7. 尔须彻底澄清旧酵，俾尔得成新饦，一如尔因圣洗而成无酵之饼。盖吾人之免难羔羊基督之自献，即欲为吾人清除旧酵耳。

  8. 故吾人勿可再以陈腐之酵过节，亦勿用暴戾毒狠之酵，惟当用清纯平实之无酵饼耳。

  9. 我于前书中，曾诫尔勿与淫乱之人来往；

  10. 非指外界淫乱、悭吝、掠夺、迷信偶像之人也。吾岂欲尔脱离人世乎？

  11. 吾意乃谓苟有自名为吾道中人，而犹淫乱、悭吝、迷信、谩骂、狂饮、勒索、诛求也，若此之人应羞与为伍，虽拒与同席可也。

  12. 夫外界之人何与于我？我亦何所用其评骘？吾人所欲评骘者，非会中人乎？

  13. 若夫外界人之行为，自有天主为之评骘。惟尔中之为非作恶者，务望尔等痛绝之也。

    6

    能酦(ㄈㄚ)全饦(ㄊㄨㄛ)，使整个面团发酵。

    11 诛求，不停的需求、勒索。 12 何与于我，于我何干。


《 新经全集 》-6-10章-天主教图书中心--天主教文学,书籍,图书,书库

格林多人书一

6-10章

圣保禄致格林多人书一

第六章 基督肢体 圣神宫殿

第七章 论婚姻割礼及处世之道

第八章 论祭肉

第九章 广扬圣道因人而施

第十章 饮食举止皆足光荣天主

第六章 基督肢体 圣神宫殿

  1. 兄弟间如有讼案，理当请圣徒决断；岂有径向不义者请求裁判者乎？

  2. 尔岂不知圣徒必将审判世界乎？世界尚受尔审判，岂曰不能处理细事乎？

  3. 应知吾人行将审判天神矣，而况于世俗之事乎？

  4. 然则，尔如有世俗之事应须解决者，即付诸会中之最低能者为尔裁判，亦应绰绰乎有余裕也。

  5. 我作此言，欲尔知耻耳。其实会中岂绝无聪明才智之人，能为兄弟排难解纷，

  6. 而必欲对簿于外教人之前乎？

  7. 又有进者，兄弟间有争讼之事，已属不是；孰若甘心抱屈，犯而不校之为善乎？

  8. 而尔等竟侮人、欺人且侵及兄弟，

  9. 宁不知为不义者必不得承天主之国乎？幸毋自欺！凡行淫乱、拜偶像、犯奸恶、为娈童、亲男色、

  10. 作盗贼、贪污、沉缅、谤人、勒索之徒、未有能承受天主之国者也。

  11. 尔中以前亦有属此类者，今则已赖吾主耶稣基督之名，及天主圣神之恩，而洗涤夙秽且受圣而复义矣。

  12. 「苟非犯罪，万事皆可为之」，然亦有缓急轻重之分。「苟非犯罪，万物皆可享之」，然亦不可令外物累吾之心，而使心为形役也。

  13. 食为腹，腹为食；惟腹与食皆非永久之物，转瞬天主即将使之朽污无遗矣。

    至于吾人之身，岂为纵淫恣欲而存乎？身为主也，主为身也，如是而已。

  14. 天主已复活吾主之身；将来亦必凭其大德，复活吾人之身也。

  15. 岂不知尔等之身，乃基督之肢体乎？宁能将基督之肢体，一变而为娼妓之肢体乎？无此理也！

  16. 又岂不知与娼妓相结合者，则与娼妓成为一体；正加经之所云：「二人成为一体」乎？

  17. 惟与主相结合者，斯与主融为一神矣。

  18. 故兄弟务须自爱，于邪淫之事，避之惟恐不远。一切罪恶，施于身外，惟邪淫为亵渎自身。

  19. 岂不知天主已赐尔以圣神，而尔身即为圣神之宫殿乎？尔身非复尔之所有；

  20. 盖主曾出重价以赎之矣。故尔亟宜在尔身上光荣天主也。

7

犯而不校，别人触犯了自己，也不计较。

第七章 论婚姻割礼及处世之道

  1. 至于来书所提各节，吾意以为，如能恒抱独身，不接触任何女性，尚矣。

  2. 惟为避免邪淫起见，则男娶女嫁，亦属无妨。

  3. 为夫者当对其妻尽其应尽之义务，妻之于夫亦然。

  4. 为妻者对其自身不能自由处置，处置之权属于乃夫；为夫者亦不能自由处置其自身，处置之权属于乃妻。双方不得彼此剥夺其权；

  5. 如经双方同意，为专务祈祷，暂时分居，则亦无妨。惟事后仍宜同居，恐因节制过度，反授沙殚以邪诱之机耳。

  6. 然吾作此论，乃系体谅人情，非命令也。

  7. 依我心意，固愿人人能如我也。惟各人所秉赋于天主者，不能尽同；甲长于此，乙长于彼，固不可相提并论也。

  8. 对于尚未结婚之人，及守寡之妇，我则曰以我为法可也。

  9. 然彼等如不耐独身，则亦不妨婚嫁；与其欲火焚身，何如琴瑟和谐之为愈乎？

  10. 至于已有家室者，予有命焉，岂第予命，实主命也：妻不得离其夫，

  11. 即离，当守独身，或言归于好；夫亦不得离其妻。

  12. 至于其它，予自言焉，非主言也：如兄弟中有不信教埋之妻，而其妻愿意与之同居，则勿离之。

  13. 如姊妹中有不信教理之夫，而其夫愿意与之同居，亦莫与之离。

  14. 盖不信教理之夫，因其妻而沾圣泽；而不信教理之妻，亦因兄弟而沾圣泽焉。不然，尔等之子女将为不洁矣；然而若辈固圣洁也。

  15. 倘若不信教理之一造欲离，则听之可也。在此情形之下，信男信女实不受拘束。盖天主诏吾人，处世当以和平为本，

  16. 且安见为夫者之必能感化其妻，为妻者之必能感化其夫耶？

  17. 亦各守分安己，遵循天主之圣召而已。此予所嘱付诸教会者也。

  18. 兄弟蒙召时，已领割礼乎，则勿求恢复原状。蒙召时未领割礼，则终身勿割。

  19. 割无益也，不割亦无益也，惟遵行天主诫命为有益耳。

  20. 各人亦自安其蒙召时所处之分位而已。

  21. 尔蒙召时为奴乎，是亦何足为虑？然万一有自由机会，则亦不妨利用之。

  22. 盖为奴而蒙主之召，在主已为自由之人矣；自由之人而蒙召者，亦为基督之奴矣。

  23. 尔之见赎，代价重大，岂可甘作人世之奴？

  24. 总之，吾望兄弟各按其蒙召时之分位，对越天主云耳。

  25. 对于童贞者，吾未承主谕，惟吾既饱受主恩，自当忠实相告。

  26. 吾鉴于世难方殷，窃谓能保守独身，莫善焉。

  27. 尔有妻室之累，则勿求自由；无妻室之累，则不必急于娶妻。

  28. 虽然，男娶女嫁，究非罪孽；惟肉身上之苦痛，在所不免；吾欲免尔苦痛耳。

  29. 第有一语，不得不为兄弟告者，即人生在世，为日无多；故有妻当若无妻，

  30. 有忧当若无忧，有乐当若无乐，有财当若无财，

  31. 用世当若遗世；盖斯世之形形色色，皆如云烟过眼，瞬即杳矣。

  32. 总之，予欲尔无忧无虑也。无妻者能专心事主，惟求取悦于主；

  33. 有妻者则注意世故，兼欲取悦于妻，则分心矣。

  34. 无夫者及处女，亦能专心事主，惟求神形之圣洁；有夫者则注意世故，兼欲取悦于夫矣。

  35. 吾作是语，为尔之益，不欲纳尔于陷阱之中，乃欲导尔于康庄之路；庶得无阻无碍，从容事主耳。

  36. 倘有闺女，年已及笄，其父斟酌情形，若不速嫁，将贻其羞，则可权宜处置，俾成眷属，亦不为过。

  37. 若无必要，其父又如能坚定心意，按其力之所及，使其女得常为童贞，斯为美矣。

  38. 总之，嫁其女，善也；不嫁其女，则更善矣。

  39. 夫在，为妻者则受法律拘束；夫亡，则可自由再嫁，惟应依天主规律。

  40. 然依吾之见，若能守寡，则更为有福；窃思此亦天主圣神之意也。

第八章 论祭肉

  1. 至论祭肉如何，吾人皆曰斯易知耳。然知能长傲，惟爱德则能立己立人也。

  2. 人若自以为有知，是诚昧于求知之道；

  3. 惟爱天主者，斯受知于天主矣。

  4. 关于祭肉问题，吾人固知偶像皆属子虚乌有；亦知天主之外更无真神。

  5. 世之所谓「天神」、「地祇」亦已多矣；

  6. 而在吾人，则惟有一「神」，即万物所自，吾人所归之圣父是已；惟有一主，即万物所藉以生，吾人所藉以归之耶稣基督是已。

  7. 然非人人具此真知灼见；颇有数辈，至今尚以偶像有灵潜存于意识中，若知所食者为祭余之物，则其脆弱之良心为所浼矣。

  8. 夫食物之事，亦焉能令吾人见悦于天主乎？盖不食不为损，食亦不为益也。

  9. 惟尔其慎之，莫使尔之自由，成为弱者踬蹶之由。

  10. 人若见尔有知者宴于偶像庙中，则无知者亦将背其良心而食祭余之物矣。

  11. 是则尔之有知，适足陷稚弱兄弟于沦亡；而基督固为之舍生矣。

  12. 然则得罪于兄弟，伤害其脆弱之良心，直获罪于基督耳。

  13. 是故食物若为吾兄弟踬蹶之缘，吾宁永不食肉，而不敢为兄弟之厉阶也。

7 | 浼，ㄇㄟˇ，玷污。 | 9 | 踬(ㄓˋ)蹶，绊倒跌跤。
13 | 厉阶，致祸的阶梯。 |  |

第九章 广扬圣道因人而施

  1. 予非自由之人乎？予非宗徒乎？予岂未见吾主耶稣基督乎？尔曹之依主也，又非予之功绩乎？

  2. 即于他人为非宗徒，于尔曹予固宗徒也。盖尔曹之归主，即吾为宗徒之左证，

  3. 亦即吾所持以答人之质问者也。

  4. 然则吾辈岂无权受人供养，以饮以食乎？

  5. 又岂无权携一奉主之妇人出门传道，一如其它宗徒，与主之诸弟，以及基法之所为耶？

  6. 抑吾与巴拿巴必须躬自操作，自食其力耶？

  7. 世焉有当兵而自备其饷者乎？又焉有经营果园，而不食其果？饲养牛羊，而不饮其乳者乎？

  8. 夫吾作斯言，岂徒循乎人情而已哉？即律法亦何尝不有此明定乎？

  9. 摩西律中明载：「碾谷之牛，勿笼其口」。天主之意，岂在牛乎？

  10. 其作是语也，非为吾人之故乎？固为吾人之故也。欲使耕耘者，怀收获之望而耕耘；劳作者，怀共享之望而劳作也。

  11. 然则吾侪既为尔播植精神上之种子，即从尔收获物质上之供养，岂为过乎？

  12. 他人尚且对尔享此权利，况吾侪乎？然吾侪向未行使此权，而甘受困乏者，盖不欲在基督福音道上，置任何之障碍也。

  13. 尔岂不知「在殿靠殿，在坛食坛」乎？

  14. 今主之所以明定传福音者，得资福音以生，亦同一理耳。

  15. 顾我本人迄未利用此制；吾之书此，亦非欲为己有所主张。何则？我宁死，不愿人毁我之荣也。

  16. 盖我引以为荣者，不在宣传福音；盖宣传福音，在吾为义不容辞之事，实有所受命耳。若中途而废，则吾其休矣！

  17. 若予之传道为出于自动，则受酬宜也，今既有所受命，则在予为一受托之义务而已。

  18. 然则吾果无报酬乎？曰：正惟吾传福音而不受酬，而不享受权利，酬在其中矣。

  19. 夫吾乃自由之人，众人不得而奴焉；顾甘自为众人之奴者何也？亦欲感化众人，使最大多数弃邪归正而已矣。

  20. 故于犹太人，吾亦俨然以犹太人自居，所以感化犹太人也。于法内之人，吾亦俨然以法内之人自居，所以感化法内之人也；实则其法无与于我耳。

  21. 于法外之人，吾亦俨然以法外之人自居，所以感化法外之人也；实则就天主及基督之妙法言之，吾亦法内之人耳。

  22. 于弱者，吾亦欣然以弱者自居，所以感化弱者也。盖我甘为一切人之一切，所以拯救一切人也。

  23. 吾之所为，莫非为福音之故；惟如此，始克共承福音所许之惠耳。

  24. 兄弟独不见夫兢赛之事乎？趋者固众，而夺得锦标者一人而已。故望尔等努力趋前，以求夺得锦标也。

  25. 今夫赛拳角力之人，靡不聚精会神，勉强克制。彼所求者，乃一易敝之冠耳；况在吾人追求不朽之冠乎？

  26. 故予之竞走，非无目的，予之挥拳，非无对象，

  27. 予且痛鞭吾身，使之驯伏，盖恐传道于人而己遭摈弃也。

第十章 饮食举止皆足光荣天主

  1. 且吾不欲兄弟之昧于史训也。昔吾列祖悉皆托庇祥云，行经沧海；

  2. 祥云沧海，即若辈共归摩西之洗礼也。

  3. 且若辈亦共食同一神粮，

  4. 共饮同一神水，盖灵盘常与之偕，若辈得随时就饮焉。灵盘者何，基督是已。

  5. 惟当时多数之人，不为天主所悦，卒致横尸遍野。

  6. 此事足为吾人炯戒；庶几吾人毋敢贪恋卑污，如若辈之所为也；

  7. 毋敢崇拜偶像，如若辈中所为者。经云：「民众坐而饮食，起而荒嬉，」此之谓也。

  8. 吾人慎毋犯淫，如若辈中所为者，以致一日之内，二万三千人同归于尽。

  9. 亦毋试主，如若辈中所为者，以致丧命于虺蛇也。

  10. 亦毋心怨口讟，如若辈中所为者，而被歼于剿讨者之手也。

  11. 凡若辈之种种遭遇，皆足为鉴，载之经籍，所以警我季世之人也。

  12. 故尔中自以为卓尔有立者，尤宜小心谨慎，时虞陨越耳。

  13. 尔等所遭遇之试探，固无一而非人性所能忍受者也。且天主至诚无妄，决不容尔受不能忍受之试探；苟有试探，亦必为尔预留出路，使尔必能忍受也。

  14. 是故，望我亲爱之兄弟，对于拜像之事，切莫染指。

  15. 明人不必细说，尔等当自审之。

  16. 夫吾人所圣之宝爵，非吾人共饮之基督圣血乎？吾人所分之饼，又非吾人共领之基督圣体乎？

  17. 是知吾人虽众，既共享一饼，则同属一饼，而合为一体矣。

  18. 曷一观义塞同族人之所为乎？若辈共食祭物者，非即同一祭坛之人乎？

  19. 然则何如？岂谓祭肉足以浼我乎？抑吾目中尚有偶像其物乎？非也！

  20. 然外教人所祭献之物，乃献于魔鬼，而非献于天主也。吾固不愿尔等之与魔鬼有所共享也。

  21. 尔等既饮主之爵，岂可又饮魔鬼之爵？既与主共席，能复与魔鬼共席乎？

  22. 吾人岂欲激主之怒乎？抑吾人较主为强乎？

  23. 凡依法之事，未必有益于己，依法之事，未必有益于人也。

  24. 吾人不可一意孤行，亦须为他人设想也。

  25. 凡购于市上者，食之；为良心平安计，勿问原委。

  26. 《圣咏》不云乎？「大地及所载，莫非主之物」。

  27. 凡有不信者邀尔，尔如应邀，食其所陈之物，则为良心平安计，勿问原委。

  28. 若有人告曰：「此为祭余之物」，则虽为其人之故，亦不可遽食；是亦为良心平安计耳。

  29. 此所谓良心平安，非指尔之良心，乃指彼之良心。宁能以吾之自由，供他人之腹诽乎？

  30. 我既每饭不忘主恩，奈何以谢恩之由，转成他人訾议之因！

  31. 是故饮食举止，皆须以天主之光荣为前提。

  32. 无论对犹太人、或希腊人、或圣教同人，皆须小心谨慎，莫为厉阶。吾本人之所以和光同尘，舍己从人者，亦欲感化众人，诱其归主而已矣。

9 | 虺(ㄏㄨㄟˇ)蛇，毒蛇。 | 10 | 讟，ㄉㄨˊ，毁谤。
11 | 季世，末世。 | 12 | 时虞陨越，经常忧思失职。
29 | 腹诽，口不言而心非议之。 | 30 | 訾(ㄗˇ)议，指责、批评。
32 | 厉阶，致祸之阶梯。 | 32 | 和光同尘，锋芒内敛而与世无争。


《 新经全集 》-11-16章-天主教图书中心--天主教文学,书籍,图书,书库

格林多人书一

11-16章

圣保禄致格林多人书一

第十一章 论圣体圣血

第十二章 众流同源 百体一身

第十三章 论爱德

第十四章 各种灵赋皆为立己立人

第十五章 论复活

第十六章 一切行为皆以爱德为本

第十一章 论圣体圣血

  1. 尔等曷亦法予，如予之法基督乎！

  2. 尔等事事以予为怀，且能遵守予之教训，诚可嘉也；

  3. 第尔等当知基督为世人之干纲，男为女之干纲，而天主为基督之干纲也。

  4. 男子祈祷宣道而蒙首，则其首蒙羞辱。

  5. 女子祈祷宣道而不蒙首，其首亦蒙羞辱，是则无宁雉发乎！

  6. 雉发既为女子之羞辱，则其蒙首也宜矣。

  7. 男子为天主之像与荣，故不宜蒙首；若夫女子，第显男子之荣耳。

  8. 盖男子非渊源于女子，乃女子出于男子也。

  9. 男子之受造，非为女子，而女为男造也。

  10. 因此女子头上宜有服从之表识；天神临尔，可不慎乎？

  11. 虽然，在主怀中，男不可离女而独立，女亦不可离男而独立；

  12. 二者乃相须而成者也。女自男出，固矣；然男亦藉女而生也。究其原，则万物皆渊源于天主耳。

  13. 顾尔等衡情酌理，以为女子不蒙首而祈祷天主，果宜乎否耶？

  14. 即自然现象，亦予尔以暗示焉。男子而蓄长发，耻也；

  15. 女子之有长发，女子之荣也；长发者，乃女子天赋之帕耳。

  16. 若有持异议者，吾将应之曰：吾人无此习惯，天主教会中亦无此习惯也。

  17. 尔中尚有一事，予实未敢恭维。以尔等聚会，非惟无益，且有损焉。

  18. 闻尔等聚会时，彼此之间，分别党派，议论纷纭。我亦略信此言；

  19. 盖分派立异之事，在所不免；伪者既起，则真者弥着矣。

  20. 窃谓尔等集会，其意不在圣餐也。

  21. 盖每人各先食其自备之餐；于是不获一饱者有之，而纵饮无度者亦有之。

  22. 呜呼！尔岂无私宅为尔饮食之所乎？抑尔藐视天主圣堂，而欲以饮食炫耀穷人之耳目乎？然则，吾将何言？谓吾与尔乎？吾弗与也。

  23. 夫吾所授于尔者，乃吾所受于主也。主耶稣于被逮之夕，取饼，

  24. 祝而分之，曰：

    此乃吾体，为尔等所舍者；

    尔等当行此礼，以志永怀。

  25. 食后取爵亦然，曰：

    此爵乃吾血所立之新约，

    尔等每饮，当行此礼，以志永怀。

  26. 是故，尔每食此饼，每饮此爵，即系纪念主之弥留，以待其重临。

  27. 故凡轻率冒味，妄食圣饼，妄领圣爵者，则亵渎圣体与圣血矣。

  28. 务必正心诚意，深自反省，然后可食斯饼，而领斯爵。

  29. 若冒昧食之，冒昧饮之，而不思此即主之圣体者，是以饮食而自取罪戾也。

  30. 尔中弱者、病者既多，死者亦复不少，坐是故耳。

  31. 吾人当初若能善自检点，则亦何至如此受罪？

  32. 然今之受罪，即主之所以锻炼吾人，以免与世同科耳。

  33. 兄弟乎，聚食时宜彼此相待；

  34. 饥则可食于家，庶几免乎因聚会而获咎也。余事俟吾亲来部署。

3 | 干纲，上天的法则、夫权。 | 22 | 与尔，赞成、同意你们。
26 | 弥留，将死之际。 | 30 | 坐是，正是因为此。
32 | 同科，同罪。 |  |

第十二章 众流同源 百体一身

  1. 关于圣神之灵赋，吾亦不欲兄弟之懵然无知也。

  2. 尔当犹忆昔为外教人时，如何溺于习俗，惑于无灵之偶像。

  3. 兹吾欲尔澈悟者，凡感于天主之神，而谓耶稣可诅者，末之有也；未感圣神，而称耶稣为主者，亦未之有也。

  4. 故灵赋虽万有不齐，而圣神则一；

  5. 所司之事虽殊，而所事之主则同；

  6. 功效虽变化无穷，而所以致之者，则为推动万有之唯一天主也。

  7. 且圣神所授予各人之启牖，莫非为众人之益耳。

  8. 或感圣神而受妙谛，或感同一圣神而受智辩，

  9. 或受笃信，或受疗疾之能，

  10. 或行灵迹，或作预言，或识别神之真伪，或操方言，或译方言；

  11. 凡此皆同一圣神之妙工，随意所悦，以施于人。

  12. 夫人之一身，具有四肢百体；肢体虽多，不外一身。基督亦然；

  13. 故无论犹太人也、希腊人也、主也、奴也，皆洗于一神，融为一体，且共汲同一之活泉焉。

  14. 盖身固非单独肢体所成，乃多数肢体所成也。足曰：

  15. 「吾既非手，故不属身，」其果不属身耶？

  16. 耳曰：「吾既非目，故不属身，」其果不属身耶？

  17. 若全身皆目，将何以为听乎？全身皆耳，将何以为嗅乎？

  18. 今天主匠心独运，置百体于一身，岂无意乎？

  19. 如百体皆属一官，则不成其为身矣。

  20. 然揆诸实际，肢体虽多，其身惟一。

  21. 因此，目不得谓手曰：「尔于我何有？」首亦不得谓足曰：「我无需于尔也。」

  22. 大抵身之百体中，尤以其较柔者为切要，

  23. 人视为体之贱者，则愈益贵之；俗者，则愈益饰之使雅。

  24. 盖雅者无庸饰也，此实天主调和全身，以有余补不足；

  25. 庶几一身之中，不生嫌隙，四肢百体咸能休戚相关，互相爱护耳。

  26. 一体痛，百体同苦；一体荣，百体同乐。

  27. 今吾人全体，乃基督之身也；各别言之，则皆此身之肢体也。

  28. 天主在教会内所建立者，一为宗徒、二为先知、三为教师、次则圣迹异能、医道、赈济、管理及各种方言；

  29. 岂能皆为宗徒，皆为先知、皆为教师、皆施圣迹、

  30. 皆行医道、皆操方言、皆作翻译者哉？

  31. 尔等自应志为较大之灵赋；惟吾欲示尔以尽善尽美之道焉。

12

懵(ㄇㄥˊ)然，胡涂无知。

7

启牖(ㄧㄡˇ)，开窗、启发、启示。

第十三章 论爱德

  1. 使我无爱德，而徒能操万国之音，作天神之语，则犹鸣锣击钹而已矣。

  2. 使我无爱德，而具先知之灵赋，心通一切玄妙，一切知识，甚至有移山之信，则亦浮华无实耳。

  3. 使我无爱德，虽罄输所有，以济贫寒，甚至舍身以投诸火，亦何益之有？

  4. 夫爱之为德，宽裕含忍，恺悌慈祥，不忮不求，不矜不伐，

  5. 明廉知耻，尚义敦礼，于利不贪，见忤不怒，不念恶，

  6. 不逆诈，不乐人之非，惟乐人之是；

  7. 无所不容，无所不信，无所不望，无所不忍。

  8. 预言有时而息，方言有时而废，智识有时而穷；而爱德则永久不匮也。

  9. 盖吾人之所知，偏而不全；所预言者，亦偏而不全；

  10. 全者至，则偏者废矣。

  11. 吾人当幼年之时，凡所言、所知、所思，无一而非幼稚也。及其成人，则稚气脱矣。

  12. 吾人现时所见，犹如鉴中观物，仅能得其彷佛；彼时则面面相对，更无隔阂矣。现时所知，偏而不全；彼时则洞悉无遗，有如天主之洞悉吾人者矣。

  13. 现所存者，惟信、望、爱三德；三德之中，爱为大。

4 | 恺悌，ㄎㄞˇ ㄊㄧˋ，和乐平易。 | 4 | 不忮(ㄓˋ)不求，不嫉妒、不贪得。
4 | 不矜不伐，不因名高功大而骄傲。 | 6 | 逆诈，随便怀疑他人。

第十四章 各种灵赋皆为立己立人

  1. 尔等当追求爱德，亦当志于灵赋；而灵赋之中，预言尚矣。

  2. 何则？操方言者，非与众人语，乃与天主语也。心中虽言妙谛，而他人则莫名其妙也。

  3. 惟作先知之言，则所以觉众；立人达人，劝人慰人，于是乎赖。

  4. 作方言者，立己；而作预言者，立众。

  5. 吾固愿尔等皆能操方言，顾吾尤望尔等能作预言。盖操方言者，苟非自译以裨会众，则不若预言之为愈也。

  6. 譬如吾来兄弟处，尽操方言，则于尔何益？必也授尔以启示，传尔以知识，觉尔以预言，警尔以教训，斯有益矣。

  7. 今夫箫与琴者，无生之物也；其声律犹须厘然而不相混，不然将无以成音调。

  8. 再如吹角，若发音含混不明，其谁复鼓舞精神，从事战斗耶？

  9. 因此，尔操方言，亦必须加以阐明；不然，将何以使人晓然于尔之所言，是何异与西风作对话乎？

  10. 世间容有如许方言，且各有其义，

  11. 然吾若不识其所言之意义，则我之于彼如异邦，彼之于我如陌路耳。

  12. 是故尔既有志于灵赋，则须以建立圣会为宗旨。

  13. 操方言者，务须祈求翻译之术，俾知如何译述。

  14. 盖吾若以方言祈祷，则吾之心魂诚祷矣，而吾之理智则未受其益也。

  15. 然则，何如斯可？吾固欲以心魂颂祷，亦欲以理智颂祷也。吾固欲以心魂歌咏，亦欲以理智歌咏也。

  16. 不然，尔若仅用心魂祝颂，则在无术者将莫明尔之所云，又何以应尔之称谢而曰「心焉祝之」乎？

  17. 尔之谢恩，固善矣，顾彼则未受惠也。

  18. 感荷天主大德，吾所操方言，多于尔众。

  19. 然在集会时，吾无宁用理智说述五句教人之语，而不愿用方言说千万语也。

  20. 兄弟，吾人对邪恶之事，宜若童蒙，一无所知；惟对于理智，则莫为童蒙，当作老成练达之人。

  21. 经载主言云：

    「吾将用异舌、异唇警告斯民；

    虽然，其亦不我听矣。」

  22. 可知方言之为用，非所以警信者，乃所以警不信者；而预言非所以晓谕不信者，乃所以晓谕信者也。

  23. 倘若全会同人于聚集时，相约共操方言；其时适有无术或不信之人，亦来到会，不将谓尔等作梦呓耶？

  24. 若同人共作预言，即来一不信或无术之人，亦将为尔众所感化，为尔众所诘究，

  25. 自觉心中隐念，昭然若揭，则必俯伏而顶礼天主，且自承天主之实与尔偕矣。

  26. 然则，兄弟究应如何？尔等聚会时，各有贡献，或以圣咏，或以教理，或以启示，或以方言，或以翻译；总之，亦在己立立人，已达达人而已矣。

  27. 如有作方言者，以二人为限，多则三人，按次发言，且须有舌人为之翻译。

  28. 若无舌人，则在会中应守缄默，径向自己及天主陈述可也。

  29. 作预言者，亦以二、三人为限，其余皆应静听，以辩其真伪。

  30. 设座中有人获一启示，则先发言者，即应停止发言。

  31. 如此则井井有序，各人皆得预言，使同人均获教益，咸蒙鼓励。

  32. 盖先知之识，虽属圣神所赋，而言、默则出己耳。

  33. 应知天主非紊乱之主，乃和平之主也。

  34. 妇人在会中宜谨守缄默，不许发言，此乃诸圣教会之通则也。法有明诫，妇人固应顺服男子也。

  35. 若欲有所学，可归问其夫。妇人而在会中发言，实可羞也。

  36. 夫天主之道，岂自尔中发源乎？抑仅传至尔处乎？

  37. 倘有人自以为先知，或富于灵赋，则应知吾兹所书者，乃为主之命令也。

  38. 若并此而不知，则吾亦不之知矣。

  39. 总之，望兄弟志于预言同时，亦勿禁方言；

  40. 惟一切务求井然有序，无失体统耳。

7

厘然，清析分明。

32

言、默，或是说或者保持静默。

第十五章 论复活

  1. 吾兹欲为尔重述福音之道；此福音即吾向者所授。尔向者所受，至今犹赖以立焉。

  2. 尔能恪守福音，如吾所传，则蒙救也必矣。若是而不蒙救者，其惟所信者妄欤？

  3. 顾吾所授于尔者，固有所受也。基督确为吾人之罪而死，一如古经之所预言也；

  4. 死而乃瘗，第三日自死者中复活，亦一如古经之所预言也。

  5. 复活后见于基法，又见于十二徒，

  6. 后五百兄弟同时见之，此中多数至今尚存，少数已死。

  7. 继又见于雅各布伯及诸宗徒；

  8. 最后乃见于生不及时之予。

  9. 予在宗徒中，为后生小子，实不堪称为宗徒；以予曾窘辱圣教会故。

  10. 吾之得有今日，皆赖天主之宠佑；惟予黾勉劳苦，视他人有过无不及，则未辜负天主之宠佑也。虽然，是亦天主宠佑而已，初非予之功也。

  11. 要之，无论在吾，或在其它宗徒，吾人所传者同，尔等所传者同也。

  12. 既传基督自死者中复活矣，则尔中何尚有人主张死者无复活乎？

  13. 若死者无复活，则基督亦未复活也；

  14. 基督未复活，则吾辈之所传，尔等之所信，悉属无稽之谈矣。

  15. 不宁惟是，吾人将为天主之伪证矣。盖死者苟无复活，则天主实未复活基督，而吾人强为之证，曰：天主已复活之矣，是非伪证而何？

  16. 苟死者无复活，则基督亦未复活，

  17. 基督未复活，则尔所信，实为徒然，尔至今且仍在罪中，

  18. 而彼安寝于基督怀中者，悉已沦亡矣。

  19. 苟吾人所望于基督者，仅及斯世，则斯世之最可怜者，应无吾人若矣。

  20. 然按诸事实，基督固已自死者中复活，而为众寝者先荐之果矣。

  21. 盖死亡之来，由一人也；复活之兴，亦由一人。

  22. 众因亚当而死，亦因基督而生。

  23. 惟此中亦各按其序：基督实为先荐之果，而信奉基督者之复活，则有待乎基督之重临；

  24. 厥后乃为末期，其时基督既已毁灭一切统治威权，乃还其国政于天主圣父。

  25. 盖基督之乘权也，以俟天主之伏众敌于其足下也。

  26. 最后劲敌，实为死亡，终亦被灭；

  27. 此亦天主制伏万物于基督足下之真义也。虽谓万物皆受其制，然制之者，固未始受其制也。

  28. 是故，万物既经制伏，圣子亦必受制于制万有于其下者，务使天主庇覆万有，统于一尊而后已。

  29. 不然，为亡者领洗，亦胡为乎？死者果无复活，则人之为其领洗也，亦何为乎？

  30. 且吾侪之临危蹈难，不遑宁息，所为何事乎？

  31. 兄弟乎，尔等非我在耶稣基督身上之光荣乎？吾敢凭斯光荣而誓曰：我实无日不处死地。

  32. 曩在伊弗所，予曾与猛兽格斗矣；若依人之常情而论，我亦何乐而为此？若死者无复活，则

    「人生有酒须当醉，

    明日死来万事休；」

    如是而已矣！

  33. 兄弟幸毋自欺，结交匪人，必致败德。

  34. 当朝干夕惕，孳孳为善，痛绝一切罪行。尔中颇有不识天主者焉！我之言此，尔等倘亦知耻乎？

  35. 或将曰：「死者果如何复活乎？将受何种之体以兴乎？」

  36. 是亦愚人也已！夫尔所播之种，必先死而后萌发。

  37. 故尔所播者，非将来之体，乃介然一谷耳。或为麦种，或为其它百谷之种，

  38. 而天主则随其圣意，赋之以体，且各依其种而授体焉。

  39. 盖肉体固非祇一种；人之体，非兽之体；兽之体，非禽之体；禽之体，非鱼之体。

  40. 且有天体者，有地体者；天体之荣，异于地体之荣；

  41. 日之荣异于月，月之荣异于星，一星之荣异于他星。

  42. 死者之复活亦然。所播者必朽，而所发者不朽；

  43. 所播者辱，而所发者荣；所播者弱，而所发者强；

  44. 所播者形体，而所发者灵体也。夫既有形体，则亦宜有灵体矣。

  45. 按经所载，始祖亚当赋有血气之生命；而后来之亚当，则为赋予生命之神灵也。

  46. 虽然，具灵体者不在具形体者之先，乃在其后者也。

  47. 先者本乎地而属地，后者本乎天而归天；

  48. 一人属地，则众人属地；一人属天，则众人属天；

  49. 吾人既为属地者形体之肖像，亦当克肖在天者之神灵也。

  50. 我告兄弟，血肉不能承天主国，朽者不能承不朽也。

  51. 我且示尔以神圣之秘密：吾人不必尽死，惟必须尽化。

  52. 其时乃当最后号角之鸣，瞬息之间耳。盖号角一鸣，则死者复活，不能复朽，而吾众尽化矣。

  53. 盖朽者必须化为不朽，而有死者必须化为无死也。

  54. 一旦有死者能化为无死，则经中所云：「死亡已被吞灭于凯旋中」者，乃见应验矣。

  55. 「呜呼死亡！尔之胜利安在？尔之毒螫又安在哉？」

  56. 死亡之毒螫，罪孽也；而罪孽之威权，律法也。

  57. 感荷天主洪恩，吾人已藉吾主耶稣基督，而获最后胜利矣。

  58. 故望我亲爱之兄弟确乎不拔，屹然不动，恒在主之工作中发荣滋长，蔚为大观；固知尔在主中所有艰辛困苦，不为徒劳耳。

10 | 黾(ㄇㄧㄣˇ)勉，奋勉。 | 10 | 视，较之。
10 | 初非，全都不是。 | 20 | 先荐之果，先献之果、初熟之果。
30 | 不遑宁息，没有片刻的休息。 | 34 | 朝干(ㄑㄧㄢˊ)夕惕，早晚都勤奋谨慎。
51 | 化，变化。 |  |

第十六章 一切行为皆以爱德为本

  1. 为圣徒捐赀之事，予曩所训示加拉太诸教会者，尔亦当遵例行之。

  2. 每周首日，尔等每人各按其经济能力提出若干，各自贮之；务使予来时，不复有临时劝募之必要。

  3. 予一抵尔处，即拟备函派人，将尔之嘉惠送至耶路撒冷。至于人选，请尔定之；

  4. 若须予亲往，彼等伴我同行可也。

  5. 予目前须赴马其顿一行，此行既毕，当赴尔处。

  6. 应可与尔小叙，或能在尔中过冬，再行辞别他往。

  7. 盖予就尔时，雅不欲来去匆匆，希望能在尔中稍作勾留，主其能偿我区区之愿乎？

  8. 惟在复活节前，拟暂留伊法所，

  9. 因此间门户洞开，颇有发展工作之余地；第反对分子，亦不在少数耳。

  10. 蒂茂德如抵尔处，务望殷勤款接，勿使其有所顾忌。彼之为主服务亦犹予也，

  11. 任何人毋得轻视。又望恭送其行，使其平安来此；盖予极盼其与诸兄弟同来也。

  12. 至于亚波罗同志，吾曾竭力劝驾，欲其偕同诸兄弟访尔，然彼一时无此意念，待有机缘，当亦可能一来也。

  13. 务望恒自儆醒，坚信不拔，庄敬日强，刚毅不屈，庶几不愧为大丈夫。

  14. 尔等一切行为，当以爱德为本。

  15. 斯德法一家，乃亚该亚之首先奉教者，专心为圣教服务，此兄弟之所知也。

  16. 望尔等对于此等之人，及诸同劳者，亦能尽力效劳。

  17. 斯德法、福都纳、亚该谷三人抵此，令予喜甚。若辈之所为，实能补尔等之不足；

  18. 慰浣吾心，亦慰浣尔心也；若是者，可不敬乎？

  19. 亚细亚诸教会问候尔等。亚吉拉及波立西拉，会同彼等家中之同人，皆因主恳切问候尔等。

  20. 众兄弟皆祝尔康乐。彼此当以圣洁之吻礼互祝平安。

  21. 我保禄亲笔祝尔平安。

  22. 若有不爱主耶稣基督者，当被阿拿提玛！(译言「服咒诅」)

    玛兰阿他！(译言「主即临矣」)。

  23. 愿主耶稣基督之圣宠，与尔等同在。

  24. 吾在基督耶稣怀中笃爱尔等！

18 | 慰浣，安慰、更新。


《 新经全集 》-1-5章-天主教图书中心--天主教文学,书籍,图书,书库

格林多人书二

1-5章

圣保禄致格林多人书二

第一章 忧患与神慰 基督至诚无妄

第二章 真谛之芬芳

第三章 圣神与文字

第四章 珍宝与瓦器

第五章 逆旅与真宅

第一章 忧患与神慰 基督至诚无妄

  1. 奉天主恩旨，为耶稣基督之宗徒者保禄，偕兄弟蒂茂德，致书于格林多之天主教会，以及亚该亚全境之圣徒曰：

  2. 伏愿天主我等父及主耶稣基督，降尔圣宠，钖尔平安。

  3. 我等主耶稣基督之天主圣父，仁慈之宗、众慰之渊也；吾愿光荣归之。

  4. 天主慰吾侪于忧患之中，亦欲吾侪以所见慰于天主者，转慰他人于忧患中耳。

  5. 盖吾侪固为基督饱尝苦难，亦因基督而饱领神慰。

  6. 然吾侪之受苦，所以成全尔等之安慰及救恩；即吾侪之受慰，亦所以慰勉尔等，俾能以坚忍不拔之精神，与吾侪同受其苦耳。

  7. 且吾侪于尔等实怀厚望；固如尔等既与吾侪同受苦难，亦必与吾侪同享安慰也。

  8. 吾侪在亚西亚所遭遇之患难，不欲兄弟不之知也。当时吾济所受之困阨，实非人力之所能当者，且自谓必不能幸免矣。

  9. 然吾人之所以被处于绝境，以至于自分必死者，乃欲吾人勿恃本身之力量，而恃起死回生之天主耳。

  10. 天主既脱吾侪于万死，且至今犹时时予以保障，故吾侪将一切希望托付于主，深信其必保障到底。

  11. 还望尔等亦为吾侪祈祷，庶几吾侪因众兄弟之代求而获得之福惠，乃成为众口称谢之因缘。

  12. 盖吾侪所引以为荣，而问心无疚者，则吾侪立身处世，尤在尔我之间，一秉天主之正直及至诚，不徇私智，惟恃天主圣宠而已。

  13. 吾侪兹欲为尔等言者，亦不外尔等所习诵而体会者；

  14. 尔等于吾侪已略有所体会，然犹望能洞澈无疑，而知于吾主耶稣之日，吾侪将为尔等之荣，亦如尔等将为吾侪之荣也。

  15. 在此互相信任之情绪中，吾本拟先就尔处，俾尔有所进益；

  16. 复自尔处前往马其顿，再由马其顿回至尔处，最后乃自尔处启程，而赴犹太。

  17. 当吾之存此意念也，决非以轻率出之，亦非徇于私情而定，其后又任意变更计划，忽尔非其所是，是其所非也。

  18. 至诚天主，实鉴吾诚。凡吾侪向尔等所许之言，皆非模棱两可，而徘徊于是、非之间者也。

  19. 盖吾与西拉、蒂茂德所传于尔等之天主圣子，耶稣基督，固非亦「是」亦「非」者，乃惟一「是」而已矣。

  20. 故无论天主之恩诺为如何多且盛也，惟在耶稣身上，则皆实事求是，无丝毫之虚妄；而吾人之所以能心悦诚服，归荣于天主，而应「心焉祝之」者，亦凭耶稣而已矣。

  21. 惟建立尔我间之关系于基督之怀中，以恩膏沐吾人之首，加吾人以印证，

  22. 而以圣神充吾人之心以为质者，则天主也。

  23. 吾呼天主为证，吾之所以未来格林多者，乃为尔等着想，不欲予尔等以难堪耳。

  24. 吾侪非欲统制尔曹之信德，实欲圆成尔曹之神乐，盖尔曹之立实凭信德。

17 | 忽尔非其所是，是其所非也：一下子就否定
 | 原来说「是」的，而肯定原来说「不」的。

第二章 真谛之芬芳

  1. 然吾意已定，下次决不愿与尔等以忧戚相见。

  2. 吾苟使尔等忧戚，又谁能使我欢乐？岂吾所使忧戚之人，转能令吾欢乐耶？

  3. 此点吾在前书中亦曾提及，以免吾来之时，应使我欢欣鼓舞者，反贻我以忧戚耳。且吾固深信尔等莫不以吾之乐为乐也。

  4. 吾作前书时，泪眼洗面，心中不知有多少忧虑苦闷，非欲使尔等忧戚，乃欲使尔等知我之如何赤忱相爱耳。

  5. 倘有为忧戚之造因者，彼岂徒贻吾一人忧，且多少亦贻尔等忧；盖吾言「多少」者，不欲责之太过耳。

  6. 彼所受于尔众之责，亦已备矣。

  7. 尔等亟应强恕之、安慰之；不然，彼或将因过于忧戚而从此沉沦，不能自振也。

  8. 故千乞向彼证尔爱德。

  9. 盖前书所云，亦不过欲借此测验尔等之服从否耳。

  10. 要之，尔等所恕者，我亦恕之。须知凡我有所恕，无不在基督之前，为尔等之故而为之也；

  11. 庶几吾人不致为沙殚所乘；彼之诡计，吾人亦知之稔矣。

  12. 曩者吾曾至特罗亚传基督福音。托主之力，门户洞开；

  13. 惜当时吾因不遇兄弟提多，心中忐忑不宁，不得不辞别当地之人，而赴马其顿。

  14. 感荷天主洪恩，常使吾人藉耶稣基督而得凯旋；足迹所至，莫不播扬真谛之芬芳。

  15. 盖吾人乃基督所献于天主之馨香也；蒙救者闻焉，沉沦者亦闻焉；

  16. 惟于后者实为肃杀之阴气，而于前者则为令人永生之淑气耳。呜呼！谁堪负此重任乎？

  17. 因是，吾人不敢贬损天主圣道，以图私利，若滔滔者之所为；惟知契合基督，对越天主，一秉至诚，以宣纯粹之道而已矣。

17

滔滔者，混乱世道之人。

第三章 圣神与文字

  1. 吾侪岂复自荐乎？抑吾侪尚须求人之荐书与尔，或尔之荐书与人，如他人之所为乎？

  2. 尔等本身即为吾侪之荐书，铭诸吾侪之心，而为万人所阅读者也。

  3. 尔等明明为基督之书札，而吾侪供书记之役焉。此书也，非以楮墨写成，乃以永生天主之圣神；非镌于碑石，而镌于人心者也。

  4. 吾侪之所以在天主之前，具此自信者，实恃基督之德；

  5. 至吾侪本人，则空无所有，不足道也。吾侪之所有皆渊源于天主。

  6. 不宁惟是，使吾侪足以任新约之役者，亦惟天主而已。此约也，非本乎文字，乃本乎圣神。盖文字乃肃杀之具，而圣神则生命之源也。

  7. 夫以肃杀之文字，勒之于石，供其役者，且有盛极一时之殊荣，甚至摩西面上光采焕发，非义塞子孙所得而直视焉；

  8. 则供圣神之役者，其荣更当何如！

  9. 彼掌定罪之职者，尚且有荣，则参赞成道之事者，其荣将有不可思议者矣！

  10. 旧时之所谓光荣者，今则如见大明而闇然无光矣。

  11. 夫终须废弃之临时制度，且产生于光荣之中，则其永久者之光荣，又为何如？

  12. 吾人既具偌大之希望，故光明磊落，直言无讳，

  13. 非同摩西之以帕蒙面，惟恐义塞子孙逆睹其暂有制度之结局也。

  14. 然若辈已冥顽成心，而不可感化矣。即在今日，读旧约时，此帕犹依然未揭；而不知旧约已因基督而废弃矣。

  15. 故至今若辈每诵摩西书，犹有帕蒙其心。

  16. 设回心向主，则帕即除。无他，

  17. 主即圣神，主之圣神之所在，亦自由之所在也。

  18. 吾人以无帕之面，睟然反映主之光耀，荣上增荣，渐与所映者融为一象；此则主之圣神之妙工也。

3 | 供书记之役：服行书记的职务。 | 3 | 楮(ㄔㄨˇ)墨，纸与墨，指诗文。
18 | 睟(ㄙㄨㄟˋ)然，清明的样子。 |  |

第四章 珍宝与瓦器

  1. 吾人既蒙洪恩，而负此使命，故中心不馁，

  2. 毅然弃绝一切暗昧可耻之事，不行巧诈，不贬损天主之道，惟知在天主明鉴之下，藉真理之昌明，而自致于各人之良知而已。

  3. 若谓吾人之福音为晦涩而难明者，其惟于沉沦之徒为然欤！

  4. 盖斯世之君，已蒙不信者之心，以致基督荣耀福音之真光，亦无由照入；而基督固天主之肖影也。

  5. 盖吾人决不作自我宣传，惟知宣扬吾主耶稣基督；而吾人则因耶稣之故，而充尔等之仆人者耳。

  6. 夫天主昔尝作光于黑暗之中矣，今乃照耀于吾人之心中，俾吾人得藉基督耶稣之圣容，而洞识天主之光荣。

  7. 然此真光之在吾人，犹珍宝之藏于瓦器也。应知可贵者在天主之德，而不在吾人之身。

  8. 故吾人虽四面受迫而未陷绝境也；虽进退维谷，而未沦末路也；

  9. 备受窘逐，而未为天主所弃也；饱尝磨折，而未见消灭也；

  10. 恒体耶稣之死，亦欲体耶稣之生也。

  11. 盖吾人虽有生，实无时不为耶稣而死，庶几吾人血肉之躯，亦得载耶稣之生，而显扬之耳。

  12. 总之，吾人之死，亦所以促进尔等之生也。

  13. 虽然，经不云乎？「中心所信，不能不言。」吾人既具此信仰精神，亦曰中心所信，不能不言而已矣。

  14. 吾人固知使耶稣复活之天主，亦必使吾人因耶稣而复活，且使我侪得与尔同立其前。

  15. 盖万事莫非为尔等之故，亦欲使圣宠广被元元，俾万众一心，称谢天主之光荣云耳。

  16. 因此吾人中心不馁；外形虽萎，而灵心则日新又新矣。

  17. 盖目前所受之区区苦痛，所以为吾人作成无量之荣福也。

  18. 第吾人所仰慕者，非形而下之事，乃形而上之事；盖形而下者暂而不久，而形而上者则永生靡暨也。

15

元元，众生。

18

靡暨，不尽、不止。

第五章 逆旅与真宅

  1. 吾人现世暂寓之逆旅，固有土崩瓦解之时。然吾人在天有一永久之安宅焉。此宅也，非人手所造，乃天主之所赐也。

  2. 是故吾人呻吟不辍，渴望得庇于天上之安宅，有如衣之蔽体；

  3. 雅不欲赤身露体，而无所被服也。

  4. 盖吾人现处于逆旅之中，实不堪其局促，因是而呻吟焉；非以自求解脱，乃欲被上新服，庶几有死之身得融化于永生之中。

  5. 夫天主之所以创造吾人者，正为此事；且已授吾人以圣神为其保证。

  6. 因是吾人常具大无畏精神；且深知吾人之寄于躯壳中，犹如暂别主之庭闱，而作客他乡者也。

  7. 此虽凭信德而非凭目睹，

  8. 然吾人总觉坦然无惧，怡然而喜，恨不得即离此躯壳之逆旅，而返我真宅以承慈颜。

  9. 总之，无论离乡或在家，吾人之惟一企图，亦在悦乐天心而已。

  10. 盖人人皆须立于基督之审判台前，各依其本身所为之善恶，而受其报答焉。

  11. 吾人既知畏之，不敢不勉人以善。吾人之肺腑，悉在天主洞察之中；深信尔等亦必能心领吾人之丹忱也。

  12. 吾人岂复自荐乎？亦欲使尔等于吾人之诚，有所称道，而对于一般只重外貌，不贵内心者，知所答复耳。

  13. 盖吾人之醉，为天主也；而吾人之醒，为尔曹也。

  14. 盖基督之仁爱，有使吾人欲罢不能者焉。窃思一人既代众死，则众人实已与之偕死。

  15. 今基督之死，为众人也；则众人之生，亦宜不复为己，而为替其受死而复活之主矣。

  16. 是故自今而后，吾人不复以俗眼视人矣；虽亦曾以俗眼视基督，今则不复然矣。

  17. 凡处于基督怀中者，皆为再造之人；旧事已逝，万象更新；

  18. 凡此皆天主之所赐也。天主既藉基督赐吾人复得修好，又赐吾侪参赞和好之事。

  19. 申言之，天主实寓基督内，慨然赐世人与之言归于好，而不复计其旧恶，更简吾侪专司和好之道；

  20. 是则，吾侪代表基督，而为天主之星使，不啻天主假吾侪之口而作劝勉焉。因此，吾侪代表基督，凯切求尔，速与天主 和好。

  21. 夫以毫无罪孽之基督，天主竟使其为吾人之故，成为罪孽，亦欲令吾人因基督之功，而成天主之正义云耳。

1 | 逆旅，旅馆、客舍。 | 4 | 局促，空间狭小而不安适。
6 | 庭闱(ㄨㄟˊ)，父母所居的厅房；此处指天主的居处。
18 | 「修好」，原译文为「承欢」；其下三次出现之「和好」，原译文为「重欢」。


《 新经全集 》-6-10章-天主教图书中心--天主教文学,书籍,图书,书库

格林多人书二

6-10章

圣保禄宗徒致格林多人书二

第六章 不辱使命 道不同不相为谋

第七章 超性之忧戚与世俗之忧戚

第八章 基督之慷慨

第九章 疏财与立德

第十章 精神作战

第六章 不辱使命 道不同不相为谋

  1. 然吾侪以参赞化育之身，亦有所恳求，深望尔等莫辜负天主之恩宠。

  2. 天主不云乎：

    「吾在适宜之时，向尔垂听；

    吾在开恩之日，予尔救拔。」

    识之哉，适宜之时，即斯时矣！开恩之日，即斯日矣！

  3. 盖吾侪之所以小心翼翼，不敢稍树梗障者，亦欲不辱使命而已。

  4. 故吾人立身处世，在在欲自表为天主之忠仆，事事坚忍；故患难也、匮乏也、困苦也、

  5. 受挞也、监禁也、遘乱也、操作也、守夜也、斋戒也、

  6. 贞洁也、好学也、克己也、温和也、圣神之灵感也、笃实之爱德也、

  7. 直言真道也、宣扬天主之德威也、【何一而非自表为天主之忠仆者乎？】而仁义之甲护卫左右，

  8. 无论荣辱毁誉，【皆不足以改吾人之节操也】。故吾人虽似虚伪之徒，而实则至诚无妄也；

  9. 虽似无闻，而实则闇然日章也；虽似将死，而实则生气蓬勃也；虽似受刑，而实则真我无恙也；

  10. 虽似不堪其忧，而实则不胜其乐也；虽似穷乏，而实则所以丰人也；虽似一无所有，而实则无所不有也。

  11. 呜呼，格林多人乎！吾人之口，为尔等而畅开矣；心花亦为尔等而怒放矣。

  12. 吾之爱尔，不为不厚；奈何尔之胸襟，不能自宽乃尔耶？

  13. 吾之于尔，犹亲之于子；尔曷亦拓心开怀以报我之爱尔乎？

  14. 尔与不信之徒，本非同类，切勿与之同轭。夫正之与邪不能为侣；光之与暗，不能并存；

  15. 基督之与彼列，不能相契；信与不信，不能相交；

  16. 天主之殿与人造之像，不能相亲。盖吾人固永生天主之圣殿也。天主不云乎：

    「吾欲寓于其中，吾欲为彼等之天主，而彼等则吾之子民也。」

  17. 是故主嘱尔等独立特行，毅然离众，而自成一群。

    「毋染一尘，吾必纳尔。

  18. 吾愿作尔慈父，尔当为吾子女。」

    此乃全能主宰之语也！

1 | 参赞化育，参赞天主之化育万有。 | 3 | 梗障，梗阻障碍。
5 | 遘(ㄍㄡˋ)乱，遭遇暴乱。 | 9 | 闇(ㄢˋ)然日章，隐然如日光天。
13 | 曷，ㄏㄜˊ，何不。 |  |

第七章 超性之忧戚与世俗之忧戚

  1. 亲爱之兄弟乎，吾人既承此恩诺，亟应荡秽涤污，务求心迹双清，战战兢兢，敬事天主，以臻圣德纯全之域也。

  2. 望尔等对吾侪能推心置腹，毋稍存怀疑之意。吾侪实未负一人，未误一人，亦未欺一人也。

  3. 吾之言此，并无责备之意。吾前已言之，在吾侪心中，实以尔等为生死之交也。

  4. 吾于尔等，知无不言，言无不尽。盖吾于尔等实堪自矜，因而吾侪神慰充沛，虽在患难，心中自有至乐。

  5. 盖吾侪扺马其顿时，险象环生，不遑宁息，外有斗争，内有忧怖；

  6. 惟矜寡恤谦之天主藉提多之来，以宽慰吾侪之心，

  7. 而吾侪之尤所欣慰者，乃提多以其所得于尔处之安慰，转以相慰也。彼且缕述尔等之如何悬悬于我，休戚相关，肝胆相照，此吾之所以愈感兴奋者也。

  8. 盖前书虽曾使尔等忧戚，吾固无所悔也。虽然，吾亦忍痛而为之耳，岂欲见尔等有一日之忧戚乎？

  9. 吾今则乐甚；非乐尔等之忧戚，乃乐尔等因忧戚而致悔改耳。尔等之忧戚，既允合 天主圣意，则固未因吾人而受损也。

  10. 盖正当之忧戚，令人悔改，而蒙救恩；亦何悔之有？惟世俗之忧戚，乃致死耳。

  11. 曷一思之，尔等既循圣道而忧戚，其效果为何如耶？尔等因尽戚而儆惕，而反省，而发愤，而小心翼翼，而发扬蹈厉，而至诚无妄，而疾恶如雠矣。尔之处此事，实无在而不自证其为贞固也。

  12. 夫吾之所以寓书于尔等者，固非为彼作恶者之故，亦非为被害者之故，惟欲在天主明鉴之下，测验尔等对于吾侪之诚意云耳。

  13. 此亦吾侪之所引以为慰者也。不宁惟是，提多因尔等之故，精神为之一新，岂第慰而已哉！吾见提多之兴高采烈如此，何能不乐其所乐，而雀跃三百耶？

  14. 盖曩者，吾曾夸尔等之美于提多之前矣；尔等实未使我抱愧也。

    然则吾侪所夸耀于提多之前者，皆真实不虚，正如吾侪向尔等所直言不讳者，亦皆真实不虚也。

  15. 提多回忆尔等之从善如流，且如何谦诚小心以接纳之，于是眷恋向往之情，愈益沛然而生矣。

  16. 尔等实无在而不副我所望；此我之所以欢欣鼓舞者也。

1 | 荡秽涤污，涤荡污秽，洗除污秽之意。 | 2 | 心迹双清，内心和行为都清白。
5 | 不遑宁息，无暇休息。 | 6 | 矜(ㄐㄧㄣ)寡恤谦，怜恤孤苦谦卑。
9 | 允合，得当切合。 | 16 | 副，合乎。

第八章 基督之慷慨

  1. 吾侪兹可告慰于尔等者，乃天主所赐于马其顿诸圣会之恩宠也。

  2. 彼等虽艰苦备尝，而神乐恒涌于心中；贫穷至极，而热情独异乎寻常；

  3. 慷慨输将，惟力是视，甚有超过其力量者；此吾可为之作证也。

  4. 彼等且再三恳求吾侪，准其同享赈济圣徒之特恩；

  5. 而尤使吾侪喜出望外者，则彼等先献身于主，而后秉承圣意以为吾侪效劳也。

  6. 以是吾侪亦鼓励提多继续向尔等劝募，俾成尔等之美德。

  7. 尔等既富于信德，口才、智慧、热心及友爱矣，则于慈善之美德，宁可后人耶？

  8. 吾作此言，非命令也，乃欲藉他人之热情，一测尔等爱德之深浅耳。

  9. 吾主耶稣基督之慷慨，固尔等之所知也。彼乃万有之主也，顾为尔等之故，甘成贫穷，俾尔等因彼之贫穷，而成富有。

  10. 依吾之见，捐助之事，实于尔等有益。盖一年以前，尔等已着手举办此事，且发此私愿。

  11. 目前亟宜完成此事，以偿宿愿。

  12. 惟所贵在心，但望各人随量乐助，勿取过其量也。

  13. 夫吾岂欲加重尔等之累，以释他人之肩耶？

  14. 亦曰平均而已矣。此时以尔之有余，补彼之不足；将来可以彼之有余，补尔之不足；亦曰平均而已矣。

  15. 经云：

    「多获者无所余，少获者无所缺，」

    此之谓也。

  16. 多谢天主，使提多对尔等关怀至切，

  17. 彼之赴尔处，固因吾侪之劝驾，要亦出其自愿，切欲一行。

  18. 与彼同行之兄弟，乃吾所遣发，亦为一名满诸教会之传道者；

  19. 此君且原为诸会所推选，使与吾侪同行，协力劝募，以归荣于主，而表吾人区区之心。

  20. 如此则吾侪所经手之善事，可免任何人之指摘。

  21. 盖吾人作事，务求光明磊落，上可对主，下可对人也。

  22. 吾侪尚遣一兄弟与彼二人偕行。此君为吾侪所深识，在过去任事甚见热心，此次更为热心，以对尔等满怀厚望也。

  23. 若言提多，则为吾友，亦为尔等之故，向与吾同劳者也。至于两位兄弟，则奉诸圣会之使命，亦基督之荣光也。

  24. 是故极望尔等善遇之，以发扬尔等之爱德，而证吾侪所夸耀于尔等者之非子虚，亦所以副诸圣会之盛意耳。

第九章 疏财与立德

  1. 其实关于周济圣徒之事，应无须吾之喋喋也。

  2. 盖吾深知尔等急公好义，且予曾以此夸奖尔等于马其顿人曰：「亚该亚于一年前已发此心。」此间人士，为尔等之热心所激发者，亦复不少。

  3. 吾今之所以先派兄弟者，亦欲尔等有备，庶几吾所夸奖尔等之事，不成子虚乌有；

  4. 万一马其顿人与吾偕来时，见尔等无所准备，则不但尔等，即吾侪亦将汗颜无地矣！

  5. 因此吾欲诸兄弟先赴尔处，预为之地，以成全尔等之美意。盖此事实为美举，而非有所勉强也。

  6. 吾今所不能已于言者，则吝以播者，亦吝以收；广而散者，亦广而聚也。

  7. 尤望各自随意乐助，勿稍存吝啬或勉强之意。盖惟以助人为乐，乃为天主之所乐助耳。

  8. 且天主全能，必使各种美德畅茂条达于尔等之胸中，俾尔等万事举足，无善不俱。

  9. 经云：

    「平生疏财，博施济贫，

    宜其义德，千秋永存，」

    此之谓也。

  10. 夫主既赐尔以种子，供尔以食粮，亦必使尔之种子发荣滋长，而为尔激增正义之果实也。

  11. 盖尔等既众德萃身，而发为慷慨之豪举，吾侪更当将此慷慨，化为众口诵主之因缘。

  12. 是则，此项善举不仅补圣徒之不足，抑且使众心感谢天主，于以增益天主之光荣。

  13. 申言之，若辈既见尔等慈善之明征，必因尔等之服膺圣道及急公好义，而翕然归荣于天主矣。

  14. 同时若辈鉴于尔等之满被圣宠，向往之念，必油然而发，且将为尔祈祷矣。

  15. 于此天主之福泽，实有不可思议者焉。吾人可不心歌而腹咏乎哉！

第十章 精神作战

  1. 兹者我保禄本人，欲凭基督之温柔谦恭，有所求于尔焉。颇闻人言，予与尔相处，晤时则恭，睽时则倨。

  2. 予今求尔毋使我晤尔时，不得不勇于敢为，用惩以凡夫俗子视吾者。

  3. 盖吾人虽生于形体之中，然非从事于形体上之战争；

  4. 因吾人作战之武器，非属形而下者，顾赖主之力，其效能则足以扫荡一切险固之壁垒。

  5. 凡妄自尊大之幻想，违抗天主圣道之妄念，皆在摧毁之列；务使一思一念，顺服基督而后已。

  6. 一俟尔曹之顺服臻于纯熟之境，吾侪即将惩罚一切悖逆抗命之徒矣。

  7. 何尔等眼光之浅耶！若有自矜其为基督之仆，曷一思吾侪亦未尝非基督之仆也？

  8. 吾虽稍夸吾侪之权力，亦不致有愧；惟此权力，系主所授以辅尔成立，非以致尔倾毁也。

  9. 予作此言，庶免书面威胁之嫌。

  10. 颇闻人言：「彼之书札，虽雷厉风行；而彼之形躯，则柔弱无能，言语更无足轻重，」

  11. 应知吾侪信上如何言，晤时亦必如何行也。

  12. 吾侪不敢与一般自衒自媒者，较一日之短长，惟任若辈自相较量，实则皆浅识绌见耳。

  13. 吾侪决不作超越范围之夸耀；吾辈之范围，以天主所画者为限，而尔等则在此范围之内。

  14. 吾侪之于尔等实无鞭长莫及之势，盖吾侪已以基督福音庇覆尔等矣。

  15. 吾侪亦未过份自夸，而贪他人之功以为己功也。但望尔等之信德，与日俱长；庶几吾侪之范围，亦得赖以扩张，

  16. 所播福音当更远矣。吾侪既不舍己耘人，亦不掠人之美。

  17. 惟是「人欲夸耀，夸耀天主也可；」

  18. 盖称许自已者，未足嘉也；惟为天主所许，斯可嘉已。

1 | 恭……倨，恭敬……骄慢不恭。 | 7 | 曷，ㄏㄜˊ，何不。
12 | 自衒自媒，自我夸耀、举荐自己的人。 | 12 | 浅识绌(ㄔㄨˋ)见，浅而不足之见识。
16 | 舍己耘人：舍己之田不耕，而耘人之田。 |  |


《 新经全集 》-11-13章-天主教图书中心--天主教文学,书籍,图书,书库

格林多人书二

11-13章

圣保禄宗徒致格林多人书二

第十一章 保禄之劳苦与隐忧

第十二章 保禄以柔弱为乐

第十三章 刚柔相济

第十一章 保禄之劳苦与隐忧

  1. 吾于此敢稍逞狂诞，尔等其能曲而谅之乎！然吾固知尔等必见吾心之无他也。

  2. 盖我为天主之故，热中于尔，甚至有患得患失之情绪。吾既将尔许配良人，固愿尔好自保持贞节，克配基督。

  3. 顾吾所惴焉而惧者，惟恐尔向主之忠心失其淳朴，如夏娃之见诱于谲虺耳。

  4. 设若有人，向尔等宣布另一基督，而非吾侪所宣布之基督；另一圣神，而非尔等所接受之圣神；或另一福音，而非尔等所夙闻之福音；尔等竟亦能容纳也！

  5. 吾尝自比诸最大之宗徒，亦未敢多让也。

  6. 吾虽拙于辞令，要非疏于学识者；此固尔等之所洞悉也。

  7. 岂因吾之薄于己而厚于尔，乃反获罪戾乎？

  8. 抑吾之传道而未受尔之束修，果为不宜乎？吾尝取资他会，以供尔之所需。

  9. 前次吾在尔处，虽甚贫乏，亦未曾有累于尔，一惟仰给于来自马其顿之兄弟。盖吾在在以相累为戒，过去如此，今后亦当如此。

  10. 我一日抱基督之道，无人能令吾之所以自夸于亚该亚境内者，中途而废也。

  11. 然吾亦胡为而出此乎？谓我不尔爱乎？主实鉴之！

  12. 顾吾之所以为此，且愿守此不渝者，不欲予人以口实，而谓若辈之所夸亦同乎吾侪之所夸耳。

  13. 若辈伪宗徒冒基督宗徒之名，而行其欺诈之实。

  14. 然此不足为奇；即沙殚亦尝冒充光明之天神，

  15. 则其仆之冒充正义之仆，不亦宜乎！惟若辈必依其所作之孽，而受报应也。

  16. 吾重复言之，吾非狂诞之人，若必欲视吾为狂诞，即以狂诞见纳而不辞，其能容吾稍逞自夸乎！

  17. 惟须预为声明者，吾今之所言，非依主之道，乃一发心中之狂愚，故姑妄言之耳。

  18. 方今以身世自夸者多矣，吾亦欲一夸焉。

  19. 盖尔明哲，固能优容狂妄之徒；

  20. 人即奴尔、吞尔、盗尔、批尔之颊、妄自尊大，尔且能容忍之；

  21. 吾之狂妄，尚不及此也。

    惟若有人对予信口雌黄，以予为愚昧，则恕我狂妄，吾亦俨然不敢多让。

  22. 彼为希伯莱人乎？吾亦是也。彼为义塞人乎？吾亦是也。彼为埃布尔汉之子孙乎？吾亦是也。

  23. 彼为基督之臣仆乎？则恕我放肆，吾更是也。吾视若辈劳苦多矣，系狱多次、受笞无数、且常处死地，屡遭不测，

  24. 五次被鞭于犹太人，每次四十减一，

  25. 三次受杖，一次石击，三遭覆舟，飘于海中者一昼一夜，

  26. 仆仆风尘，不遑宁息，时遭河汉之危，盗贼之难，邦人之厄，异域之苦，城市之惊，旷野之困，海洋之险，及伪兄弟之陷害。

  27. 备尝艰辛，终夜不寐，载饥载渴，时复斋戒，忍苦耐劳，寒而无衣。

  28. 凡此犹属外事，若诸会之私事，尤为予所日日挂心者。

  29. 孰馁而予不为之馁？孰蹶而予不为之焦心如焚？

  30. 吾若欲夸，其惟自夸其弱欤！

  31. 吾主耶稣基督之父，永远可颂之天主，固知吾之诚实无诳也。

  32. 曩在大马士革，亚哩达王属下之邑宰严守城门，意欲捕我，

  33. 而我卒从牖中以筐循墙而缒，幸得免于毒手矣。

3 | 谲虺，ㄐㄩㄝˊㄏㄨㄟˇ，狡滑的蛇。 | 8 | 束修，酬资。
33 | 缒，ㄓㄨㄟˋ，以绳索垂之下。 |  |

第十二章 保禄以柔弱为乐

  1. 自夸固非所宜，亦不得已耳。且为尔一述主之显现及默示可乎？

  2. 吾知一人焉，十四年前，被挈直上第三天。当时魂附体乎？吾不之知也。魂不附体乎？吾不之知也，惟天主知之。

  3. 吾知若人被引入乐园，亲闻神妙奥秘之言，非人所得而道也。

  4. 当时魂之附体与否，吾不之知也；知之惟天主。

  5. 吾愿为若人而夸，至吾本身，实无足夸，有之，其在吾之柔弱无能欤！

  6. 吾即欲夸，亦不致为狂妄，以所言皆实耳。然吾不欲多言，恐人之视我太高，超乎所见所闻于吾者。

  7. 且主亦恐我以受此特达之启示，而骄矜自慢也；故容沙殚加我以肉身上之痛楚，有如芒刺之着体，盖不欲吾之得意而忘形耳。

  8. 因是吾虽曾三次求主脱吾于此苦，

  9. 然主谓吾曰：「吾之圣宠，已足助尔，盖吾德之彰，即在柔弱中也。」故吾欣然以柔弱为乐，庶几基督之神德，能常寓吾身。

  10. 吾为基督之故，凡肉体之柔弱，以及一切侮辱、艰难、窘迫、困苦，皆所甘受。盖吾之弱，正吾之所以强也。

  11. 吾之狂诞，尔使之也。吾早应受尔等之保举矣。吾固不足道也，然较诸声望最隆之宗徒，亦何所欠缺乎？

  12. 吾在尔中，以百折不挠之忍耐，用尽种种圣迹、灵异、奇能，尚不能为宗徒之左证乎？

  13. 且尔等所受之宠惠，亦何一不如其它教会乎？有所不如者，其惟吾之不以生计相累乎？吾望尔等勿以此见罪！

  14. 尔等其注意，我欲第三次就尔，仍不拟增尔负担。盖吾所求者尔也，非尔之所有也。且儿女本无积财与父母之义务，惟父母对于儿女则有此义务耳。

  15. 吾为尔等灵魂之故，固不惜任何之牺牲，即牺牲本身，亦所甘心。岂吾之爱尔愈厚，而尔之爱我愈薄耶？

  16. 或曰：正惟彼不累尔，彼盖矫情以取信，将间接贻尔以大累耳。

  17. 然则吾岂曾假所遣之人，占尔便宜耶？

  18. 我曾怂恿提多至尔处，并遣发一兄弟与之偕，提多曾占尔便宜乎？吾侪岂非表里如一，心迹双清者乎。

  19. 尔等以为吾侪但欲自为辨白耳。实则吾侪对越在天，言不离基督，在一切事上，惟欲己达达人，己立立人而已矣。

  20. 盖吾深恐尔我相见之时，尔不能副我之望，我亦不能副尔之望；又恐尔中有斗争、嫉妒、忿怒、树党、诽谤、隐刺、傲慢、纷乱等事；

  21. 更恐吾来时，天主令我汗颜无地，盖一见诸犯奸邪淫乱之徒，尚未幡然悔改，吾能不为之号咷大哭乎哉？

2 | 挈，ㄑㄧㄝˋ，提、举。 | 2 | 第三天，第三层天。
18 | 心迹双清，心、行皆清。 | 20 | 隐刺，暗中抨击。

第十三章 刚柔相济

  1. 予之第三次就尔，即在目前。证以二、三人之口，言言足征。

  2. 曩者与尔晤时，予曾告诸犯罪者及其它同人，予若重来，决不有所优容。今方睽隔，亦欲一申旧命，莫谓言之不预也。

  3. 作此言者，实为寓吾心中之基督。基督对尔，非属柔弱无能；于尔之身，实操有大权；尔岂欲尝试之乎？

  4. 盖彼虽一度凭其柔德，而被钉以死，今则凭天主大能而生矣。吾人兹亦秉其柔德，惟对于尔曹，吾侪亦当凭天主大德，而与基督共生也。

  5. 尔曹曷细自检点，一测尔信德之虚实。尔曹讵不自知基督实寓于尔心中乎？抑尔曹乃为有名无实之信徒乎？

  6. 吾侪决不为有名无实；此不能不望尔曹知之也。

  7. 吾兹祈天主使尔不致为非作恶。非欲证吾之真实，乃欲使尔为善耳。倘能成尔之美，则吾虽蹈有名无实，色厉内荏之嫌，亦所愿焉！

  8. 盖吾人对抗真理，诚属无力；惟拥护真理，则具有大能。

  9. 若能以吾之弱，证尔之强；此正吾之所乐也。盖吾所为馨香祷祝者，欲见尔曹之成完人耳。

  10. 吾在与尔相睽之时，书此种切，庶几与尔相晤时，无庸秉持主所授我之大权，以惩恶徒，而尽吾之职责，则幸甚矣！盖此大权所以辅人成德，非所以致人倾毁也。

  11. 总之，吾望兄弟皆能怡怡欣欣，洒然而乐，互相淬砺切磋，俾尔成为完人。更望同心一德、相亲相爱；则仁爱和平之天主，必与尔俱矣。

  12. 彼此应以纯洁之吻礼，互相请安。

  13. 此间诸圣徒问候尔等。

  14. 伏愿吾主耶稣基督之恩佑，天主之爱德，以及圣神之灵感，与尔众俱，以欣以颂。

2 | 睽(ㄎㄨㄟˊ)隔，分离、不在的时候。 | 10 | 种切，种种、等等。
11 | 洒然，整洁的样子。 |  |


《 新经全集 》-1-6章-天主教图书中心--天主教文学,书籍,图书,书库

迦拉太书

1-6章

圣保禄致加拉太人书

第一章 圣道与世俗

第二章 律法与基督

第三章 圣神与形迹

第四章 孝爱之情

第五章 真自由与圣神之妙果

第六章 变化气质

第一章 圣道与世俗

  1. 宗徒保禄，非由人所遣，亦非因人而立，乃奉命于耶稣基督，及赐其复活之天主圣父者，

  2. 偕此间诸同道，致书于加拉太各教会曰：

  3. 伏愿我天主圣父，及吾主耶稣基利斯督，降尔圣宠，锡尔平安。

  4. 耶稣秉承我天主圣父之旨，为吾人之罪而自舍其身，以脱吾人于斯邪恶之世。

  5. 惟愿光荣归于圣父，永世靡暨，心焉祝之。

  6. 曩者尔等因基督之圣宠，而蒙天主之恩召；曾几何时，尔等竟已背弃所天，而信从另一福音，此吾之所为惊讶不置者也。

  7. 夫福音岂有二哉？特有人予尔搅乱，而欲混淆基督之福音耳。

  8. 虽然，即在吾侪本人，或自天降临之天神，苟其所传于尔之福音，有异乎吾侪向所传授者，皆宜服咒咀也。

  9. 吾侪前已言之，兹予重复言之：倘有人授尔等以福音，异乎尔等向之所受者，则斯人之服咒咀也必矣。

  10. 吾岂欲迎合世俗乎？抑求悦于天主乎？吾又焉能阉然而媚世乎？阉然媚世，则不得为基督之仆矣。

  11. 明告兄弟，吾所传之福音，非渊源于人世；

  12. 盖吾既未受之于人，又非学而知之，惟凭耶稣基督之启示而已。

  13. 吾旧日在犹太教中之生活，固尔等所夙闻也。当时吾于天主之教会，迫辱摧残，无所不用其极；

  14. 而于犹太教义，造诣之深，超乎当年一般国人之上，以一片丹忱，拥护祖宗遗训，不敢后人。

  15. 然选我于胎中，而召我以特恩者，

  16. 按其所悦乐之时，惠然以其圣子启示吾心，令我传道于外邦。吾即当机立断，不屑谋之于血气肉情，

  17. 亦未上耶路撒冷探访前辈宗徒，径赴阿刺伯，后又返大马士革。

  18. 阅三载，乃上耶路撒冷，谒基法，相处旬有五日。

  19. 其它宗徒，自主之表弟雅各布伯而外，悉未之见。

  20. 凡此种切洵非虚言，天主照临，实鉴斯忱。

  21. 厥后我乃入叙里亚及西利济亚之境。

  22. 尔时犹太宗奉基督之诸教会，与予素无一面之缘；

  23. 第闻昔日之逼辱同人，摧残圣道者，今已幡然归正，而弘扬圣道矣；

  24. 莫不因予之故，而归荣天主。

10

阉然媚世，遮遮掩掩地求悦世人。

第二章 律法与基督

  1. 十四年后，予偕巴拿巴，携提多，再上耶路撒冷；

  2. 盖蒙天主启示，乃有此行。至则将予所传于外邦之福音，自陈于德高望重之同人，庶几我前后之所奔走努力者，莫为徒劳。

  3. 从予之提多，希腊人也，亦未有强之受割礼者。

  4. 惟时颇有伪兄弟者，私自混入同道，蓄意侦伺吾人托庇耶稣基督所享之自由，欲引吾人复堕奴隶之域。

  5. 然吾人屹然不摇，未尝于须臾之间，受其羁糜；此亦所以使福音之真传，长存尔中，始终不渝耳。

  6. 至于众望所归之同人，予亦未因其声价之特殊，而另眼相看。夫人之贵贱，于天主乎何有？实则彼等于予亦未有所增；

  7. 反之，彼等洞察予实受有传福音于未割者之使命，适如伯铎禄之传福音于受割之人也。

  8. 盖启发伯铎禄，使为本国之宗徒者，主也；而启发鄙人，使为外邦之宗徒者，亦主也。

  9. 彼等既见予所受圣宠之不虚，于是号称教会柱石之雅各布伯、基法及若望，相率与予及巴拿巴，殷勤握手，以表心契；我往外邦，而彼等则传道于受割礼者。

  10. 彼等惟提一事，欲吾侪不分彼此，眷顾贫人，此亦予所乐为也。

  11. 惟伯铎禄至安提阿时，有过，予曾面斥之。

  12. 盖有人来自雅各布伯，当其未至，伯铎禄与外邦人同食；及其既至，彼乃逡巡引退，离群索居，惟恐受割礼者之诽己也。

  13. 其余犹太人，相率效尤，即巴拿巴亦被虚伪之风所靡。

  14. 予见若辈之行，不遵福音正道，乃当众而谓基法曰：「夫汝虽犹太人，起居饮食，犹且从众，而不复拘泥于犹太俗矣；则又安得强外邦人从犹太俗乎？

  15. 吾人为犹太人，而非外邦之罪人，固矣；

  16. 虽然，吾人既知人之成义，非凭律法，惟凭笃信基督，故毅然惟基督是信，亦欲缘笃信基督，不恃律法而成义耳。无他，血气之伦，未有仅凭遵行律法而成义者也。

  17. 今如一面求成义于基督圣道之中，同时仍以律法下之罪人自居，是不啻以基督为罪阶也。有是理乎？

  18. 倘使吾所破坏者，吾又从而建设之，是吾自承为犯法之人矣。

  19. 夫吾既因法而脱于法，则宜专为天主而生矣。

  20. 盖吾已与基督同钉于十字架，而今兹生存者，不复为我，实基督假吾而生。吾今虽尚生于形体之中，亦惟凭信德而生。盖吾固笃信爱我，而为我捐躯之天主圣子也。

  21. 吾宁能辜负天主之恩宠哉？苟尚缘律法而求义，则基督之死，为徒然矣。」

5 | 羁縻，ㄐㄧ ㄇㄧˊ，笼络、控制。 | 12 | 逡(ㄑㄩㄣ)巡，向后退。
13 | 靡，ㄇㄧˇ，毁伤。 | 17 | 罪阶，获罪之阶。

第三章 圣神与形迹

  1. 噫，昏昧无知之加拉太人乎！曩者曾将十字架上之耶稣基督，昭然呈尔目前；今复受谁氏之蛊惑，以至于此耶？

  2. 予但问尔，尔之领受圣神，由遵行律法乎？抑由笃信福音乎？

  3. 其以圣神始，而以形迹终乎？岂尔之冥顽不灵，一至于此乎？

  4. 果尔，则尔向之所受一切痛苦艰难，亦有何益，将非尽付东流乎？

  5. 夫天主既赐尔以圣神，又于尔中广施灵迹，彼之为此，凭律法乎？抑凭信德乎？

  6. 即埃布尔汉亦未始非因笃信天主，而称义焉。

  7. 应知凡有信德者，皆属埃布尔汉之子孙。

  8. 古经实已逆睹天主之将使普天万民因信成义，故预报福音于埃布尔汉曰：「天下万民，咸将蒙休于尔怀中。」

  9. 然则，凡有信德者，必当与富于信德之埃布尔汉同受其福矣。

  10. 若夫徒恃律法者，则实处于咒咀之下。经不云乎：「凡不遵行律法之一切规定者，应服咒诅。」

  11. 是则无人能因律法而成义，不亦彰彰明甚？盖「义者惟恃信德而有生命，」

  12. 而律法则无与于信德，但云：「顺此者存」而已。

  13. 夫基督已代我受诅，而赎我于律法之诅矣。盖经有云：「悬于木上者，服咒咀」也。

  14. 此亦所以使埃布尔汉之福泽，藉基督耶稣之身，而普被万民，俾吾人得因信德，而领受所许之圣神也。

  15. 兹姑据人情，为兄弟言之。人之遗嘱一经确立，则无人能使其无效，或有所增益。

  16. 夫天主所许之恩诺，早向埃布尔汉为之，「以及其裔」。于此所当注意者，主未曰「及尔众裔，」一若多数也者；但曰：「以及其裔，」裔一而已，基督是也。

  17. 故吾曰：主之恩诺既已确立于前，则产生于四百三十年后之律法，又安能废弃之，而致前诺于无效乎？

  18. 若云嗣业系据律法，则不复渊源于恩诺矣。然而嗣业，固天主所许于埃布尔汉之恩赐也。

  19. 然则，律法何为而作乎？盖人多为非作恶，乃有律法之添设，以俟承受嗣业者之来临。且律法之制，乃由主之使者授之于居间人之手。

  20. 夫既曰「居间」，则显非纯属一方之事，而天主固独一无二也。

  21. 然则律法岂与恩诺相抵牾乎？无是理也。盖所赐之律法，苟能予人以生命，则吾人所恃以成义者，诚在律法之中矣。

  22. 然律法之所以将一切归纳于罪责之下者，正欲使后人笃信耶稣基督之福音，而承受天主之恩诺耳。

  23. 惟在信德未兴之前，吾人则受律法之监护约束，以俟行见启示之信德。

  24. 是故律法实为吾人之蒙师，所以引导吾人，达于基督，俾因信德而成义也。

  25. 然信德既至，则吾人不复受蒙师之监督；

  26. 盖尔等皆因信仰耶稣基督，而成天主之子女矣。

  27. 尔中凡已领洗而归依基督者，实已服膺基督，有如衣之被体焉。

  28. 无论犹太人也、希腊人、奴也、主也、男也、女也、悉在基督耶稣之身，融为一体矣。

  29. 夫尔等既属基督，即为埃布尔汉之裔，亦即承恩诺之嗣子也。

8

蒙休，蒙福。

21

抵牾，ㄉㄧˇㄨˇ，牛角相抵，相互冲突。

第四章 孝爱之情

  1. 窃谓嗣子虽为业主，方在稚龄，则亦无异奴仆，

  2. 必受师傅家宰之监护，以待父命承嗣之日。

  3. 吾人亦然，方吾人之尚属幼稚，亦受制于世俗之蒙学。

  4. 时既成熟，天主乃遣其圣子，使之出于妇人之腹，而生于律法之下，

  5. 庶几诸凡生于律法之下者，悉蒙拯赎，而吾人皆获得儿女身分。

  6. 正惟吾人之为儿女，故天主以其圣子之神，注于吾人之心，俾孺慕之情，油然而生，而发为呼亲喊父之声。

  7. 总之，尔如今不复为奴仆，而为儿女矣。既为儿女，则亦为天主之哲嗣也。

  8. 然曩日尔未识天主，犹为伪神所奴；

  9. 今尔已识天主，抑且为天主所识矣，何又返于支离琐碎之蒙学，抱残守缺，而甘为之奴乎？

  10. 尔今又拘泥岁时日月矣。

  11. 我实为尔寒心，深恐我于尔中所费之心神，皆属徒劳耳。

  12. 兄弟乎！我恳切求尔同化于予，亦如予同化于尔也。夫兄弟之待我，非不厚也。

  13. 尚忆初次为尔讲述福音时，微躯患恙，不堪憔悴，

  14. 而尔非惟未嫌病躯而厌弃之，且竭诚予以接待，一若欢迎天神或基督本人也者。

  15. 嗟夫，尔向之所为兴高采烈者，而今安在哉？依尔当日之情绪，即自剜其目以畀吾，亦所不惜，此则予能为尔作证者也。

  16. 岂今以直陈真理，而反开罪于尔耶？

  17. 夫人之媚尔，非出善意，乃欲尔转以媚之，而成其私党耳。

  18. 然吾固愿尔常能受人之爱戴，且不仅与吾相晤时为然也，所望其爱戴乃出于诚意耳。

  19. 嗟尔小子，吾今重为尔曹受分娩之痛苦矣。非至基督成形于尔心中，吾之劬劳，宁有已时？

  20. 恨不得即日与尔把晤，以不同之辞调，而作婉劝。尔中真相究属如何，吾尚有未尽了然者也。

  21. 惟望尔明以示我，尔既遵守律法，曷一谛审律法之精义乎？

  22. 经中明载埃布尔汉有二子，一为婢女所出，一为主妇所出。

  23. 然婢女之子，乃因肉情而生；而主妇之子，则凭恩诺而生。

  24. 于此寓有象征焉：彼二妇者，即二约也；一约出于西乃山，生子为奴，夏甲是也。

  25. 此夏甲即亚刺伯之西乃山，亦可象征现在之耶路撒冷；盖耶路撒冷及其子女，犹未解放也。

  26. 惟在彼之上，尚有一耶路撒冷焉，则为主妇，亦即吾人之母氏也。

  27. 经有之：

    「不妊不育之妇乎！尔可扬眉而吐气矣。

    未经劬劳之女乎！尔可引吭而欢呼矣。

    无夫者之儿女，将多于有夫之妇者矣。」

  28. 兄弟乎，吾人恰同伊洒格，乃应恩诺而生者也。

  29. 夫血气之儿女，必仇视圣神之儿女，古今一体。

  30. 虽然，经不云乎：「婢女及其所生，必须驱而出之；盖婢女之子，断无与主妇之子同承嗣业之理也。」

  31. 兄弟其识之，吾人非婢女之子，乃主妇之子也。

第五章 真自由与圣神之妙果

  1. 夫基督之予吾人以解放也，其非欲吾人享受自由乎？故吾侪当确立不移，不宜妄自菲薄，复入奴隶之轭也。

  2. 我保禄剀切告尔，尔如承受割礼，则基督于尔为无益。

  3. 不宁惟是，凡承受割礼者，即有遵行全部律法之义务。

  4. 尔既欲求义于律法之中，则与基督绝缘，而自置于恩宠之外矣。

  5. 盖吾人惟恃圣神而起信心，始有成义之望耳。

  6. 在基督道中，受割与否，无关宏旨，亦惟兴于仁而立于信而已矣。

  7. 曩者，尔等兢兢业业，力行圣道，载欣载奔；今乃半途而废，果受谁氏之阻碍乎？

  8. 此种影响，决非召尔者之原意。

  9. 些须之酵能酦全饦，此可虑也。

  10. 然吾托主之灵，深信尔等心本无他。惟彼搅乱尔等之心灵者，无论其为何人，吾知其罪案已定，而不可幸免矣。

  11. 兄弟乎，苟我今犹鼓吹割礼，则何为尚受排摈耶？夫然则十字架亦不当复被视为眼中钉矣。

  12. 嗟夫，彼以割礼为号召，而图摇动尔之信心者，曷不进而自阉其身乎？

  13. 今兄弟等已蒙召而获自由矣，惟勿以自由为名，而行其放纵恣肆之实；务望以仁爱之精神，而彼此互相服务也。

  14. 盖全部律法，一言以蔽之，曰：「爱邻如己。」

  15. 若不此之务，而彼此相噬相吞，其不同归于尽也几希！

  16. 吾故曰：尔等亟应努力于灵修，而不可纵情恣欲也。

  17. 盖情欲长，则灵心消；灵心长，则情欲消；两者相敌，致尔心有余而力不足。

  18. 然尔如能顺从圣神之灵感，则不复吟呻于律法之下矣。

  19. 夫情欲之事，亦显而易见也；凡奸非污浊、淫荡奢侈、

  20. 拜偶像、行巫术、仇恨争竞、好胜、忿怒、朋比衅隙、

  21. 迷惑异端、嫉妒残杀、沉醉荒宴等类皆是。吾夙已言之，今复郑重相告，凡行此等事者，必不得承受天主之国也。

  22. 若夫圣神之果，则为仁爱、神乐、安怡、忍耐、慈祥、良善、忠信、

  23. 温恭、克己，凡此种种非律法所能制裁也。

  24. 凡属于基督者，皆已将其肉体及一切情欲同钉于十字架。

  25. 吾人既恃圣神而生，亦应依圣神之默感而行，

  26. 不可复贪虚荣，以致互相斗争，互相妒忌矣。

9

能酦(ㄈㄚ)全饦(ㄊㄨㄛ)，使整个面团发酵。

第六章 变化气质

  1. 兄弟，人如有误犯过失者，尔中之有灵修者当以温和之精神，劝其改过迁善；亦须慎自检点，庶免本身亦陷于罪。

  2. 尤宜彼此包荒，甘愿代人受过。

  3. 如此方能成全基督之道。若无而为有，虚而为实，是为欺心之人。

  4. 各应自省行实。盖足珍者，在内而不在外，在己而不在人；

  5. 因各人肩上，自有所负也。

  6. 又有嘱者，学道之人，务须与教导者通其有无。

  7. 幸毋自误，天主不可罔也。人之所种，必收其果。

  8. 凡播种于欲田者，必于欲田获朽腐之果；而播种于灵田者，则于灵田获常生之果。

  9. 吾人但须努力耕耘，为善有恒，始终不渝，时既成熟，必有收获。

  10. 是故吾人亟应随机为有益于人之事，而尤以扶助同道中人，为当务之急也。

  11. 识之哉，吾亲笔大书特书，向尔等陈之：

  12. 人之欲以形体之事眩世，而强尔受割礼者，其惟一动机，乃欲避免为基督十字架而被摈于世耳。

  13. 盖若辈虽受割礼，自身亦何尝遵守礼法？其所以欲尔同受割礼者，惟欲借尔之形体，为彼炫耀之资耳。

  14. 吾则异于是，吾所夸者，惟在吾主耶稣基督之十字圣架而已。因此，世之与我已互钉于十字圣架之上，而恝然相遗矣。

  15. 总之，割礼无足贵，不割亦无足贵；惟恃再造之功，变化气质，为足贵耳。

  16. 凡遵此则而行者，愿平安及慈恩加之，并加于天主之真义塞也。

  17. 今后，望勿添我烦恼，我已身被耶稣之创痕矣。

  18. 但愿吾主耶稣基督之圣宠，常佑兄弟之神魂，心焉祝之。

14

恝(ㄐㄧㄚˊ)然相遗，淡然相忘，了无干涉。


《 新经全集 》-1-6章-天主教图书中心--天主教文学,书籍,图书,书库

伊法所书

1-6章

圣保禄致伊法所人书

第一章 元首与肢体

第二章 基督为和平之源

第三章 天主之玄谟

第四章 新人与旧人

第五章 光明与暗昧

第六章 灵修之武器

第一章 元首与肢体

  1. 奉天主恩旨，而为基督耶稣宗徒者，保禄，致书于伊法所信奉基督耶稣之诸圣徒曰：

  2. 伏愿天主我等父暨主耶稣基督，降尔圣宠，锡尔平安。

  3. 可颂哉！吾主耶稣基督之天主圣父也。天主已以诸天一切灵祉，因基督而沛加于吾人之身矣。

  4. 天主于创世以前，夙在基督之身，予吾人以恩简，俾吾人得成圣洁无瑕，对越所天。

  5. 盖天主秉其仁慈，随其意之所悦，预定吾人缘耶稣基督，得为天主之众嗣，

  6. 且沐以芳泽，俾克配其爱子；此乃所以彰其大德也。

  7. 吾人托庇圣子，仰赖宝血，得蒙拯赎，涤除夙秽；实凭天主之丰恩厚泽。

  8. 吾人之灵心，既饱沾恩泽，于是畅茂条达，发为妙慧卓识，

  9. 使吾人得领略其意旨之玄奥。盖天主夙已从心所欲，

  10. 预定圣谟；时既成熟，乃予以实现。俾天地万有，在基督之身，合为一体，而统于一尊。

  11. 盖吾人之得因基督而幸成天主之众嗣者，实由渊然深识，匠心独运之天主所预定。

  12. 欲使夙盼基督之吾族，得发扬其光辉；

  13. 即尔等异族之人，亦得耹福音之真谛，而与基督合为一体，且缘尔之信，咸得凭天主之恩诺，而受圣神之印证矣。

  14. 圣神者，即吾侪选民承业蒙赎之质也。此亦所以发扬天主之光辉云耳。

  15. 因是吾既闻尔对主耶稣之笃信，对众圣之仁爱，

  16. 辄为尔感谢天主，不能自已；即于祈祷中，亦拳拳于尔，

  17. 恳求吾主耶稣基督之天主，光荣之父，赐尔明智，启尔妙慧，

  18. 俾尔洞识真主；开尔灵眼，俾明圣召之希望无穷，诸圣光荣嗣业之蕴藏无限，

  19. 及天主于信徒所施神力之广大无边也。

  20. 盖此神力，天主实已先施于基督之身，起之于死中，升之于诸天，位之于己右，

  21. 超轶乎一切爵、权、德、统、诸品天神，及今世、来世一切可名之名之上。

  22. 置天地万物于其足下，立之为全教会至高无上之元首，

  23. 而以教会为其身躯。盖基督涵覆万有，而教会实为之辅翼也。

16

拳拳，真挚诚恳。

第二章 基督为和平之源

  1. 曩者，尔等本已死于罪孽之中，

  2. 与世俗同流合污，听命于尘氛中之魔王。魔王者，即至今犹在悖逆心中活动之邪神也。

  3. 吾辈过去亦在悖逆之列，纵情恣欲，为所欲为，原属触怒之子，与外邦人为一丘之貉。

  4. 然富于慈悲之天主，按其爱人之大德，

  5. 缘基督之伟功，拔吾人于罪中，起吾人于已死，俾吾人得与基督同享生命；

  6. 且天主实已赐吾人托基督而复活，托基督而位于诸天之上矣。

  7. 夫天主之所以为此者，乃欲假吾人因基督耶稣而受之慈惠，以昭示其无穷之恩德于后世耳。

  8. 盖尔因信而蒙救，实凭圣宠；凡此皆非尔所固有，纯出天主之惠赐。

  9. 无功而受赐，夫孰得而自矜？

  10. 即吾人本身亦莫非天主之化工，藉基督耶稣为行善而缔造。然则吾人之行善，乃天主之成命耳。

  11. 尔在血统上为外邦人，且一般曾身受人为之割礼者，咸呼尔为未割之民。

  12. 尔应恒念昔时尔本与基督相隔，处于义塞社会之外，于盟约恩诺为局外人，在世无所仰望，不识天主。

  13. 今则不然，尔托耶稣基督之恩，藉其圣血，已得化疏为亲矣。

  14. 盖基督者，吾人之协和也；身受苦难，以去壁垒之隔，

  15. 除法令之障。于彼之身，本族外族融成一体，以作新人，以建和平。

  16. 更以此融成一体之二族，与天主协和于十字架上。十字架者，所以消灭一切敌对之意也。

  17. 夫基督之来，为传布和平之福音。当时尔等在遐，我等在迩，其得亲聆斯音则一也。

  18. 总之，吾人以基督为介，彼此融洽于同一圣神之中，而得亲近圣父矣。

  19. 因此，尔等已不复为外人或宾旅，尔等与诸圣同为天国之公民，圣宅之家人。

  20. 此圣宅，以宗徒先知为基，而有耶稣基督亲充隅石；

  21. 石上广厦，经营正殷，结构日精，而规模日宏，骎骎乎将因主而成为圣殿矣。

  22. 尔等亦为此广厦之一部，圣神所建于同一隅石之上，以供天主之居停者也。

3 | 一丘之貉(ㄏㄜˊ)，同一山丘上的獾，毫无差别。
20 | 隅(ㄩˊ)石，角石、基石。 | 21 | 正殷，正盛。
21 | 骎骎(ㄑㄧㄣ)，日趋进步强大。 |  |

第三章 天主之玄谟

  1. 因此，我保禄竟为尔异邦人之故，而作基督耶稣之囚徒矣。

  2. 天主为尔等之益，授我以宣恩万邦之重寄，尔等谅有所闻也。

  3. 我蒙特达之启示，得悉天主奥旨；此于本书前段，已约略述及，

  4. 尔等读之，即可见吾于基督之玄妙，实有所悟矣。

  5. 自有世以来，斯玄妙之旨，未曾启迪于人。今则已因圣神而明示其诸圣宗徒，及先知先觉之人矣。

  6. 斯旨无他，即因福音之传，而万邦之人，已得于基督耶稣庇荫之下，同为嗣子，融成一体，共享恩诺是已。

  7. 天主运用其大能，赐我恩宠，令我得供役于福音。

  8. 夫我乃诸圣中之至微者，竟亦蒙此殊恩，得在异邦人中弘宣基督不可思议之厚泽，

  9. 使举世之人，咸得领会造物主自始隐藏之救世玄谟。

  10. 不惟世人，即天上之爵权诸品天神，亦有赖于教会，始得窥见天主神妙不测之智慧，

  11. 凡此皆按天主于创世之前所预定之远谟，因吾主基督耶稣而实现者也。

  12. 吾人既信奉基督，宜可托基督之庇，坦荡无忧，从容自在，以亲天主矣。

  13. 故望尔等勿因吾为尔受难，而颓然沮丧。应知吾之受难，尔亦与有荣焉。

  14. 因是，吾恳求

  15. 天地万族共戴之父，

  16. 按其无穷之光荣，使尔内心生活，得因其圣神而自强不息，

  17. 使基督能缘尔之信德，而寓尔心中，使尔于爱德中确立根基，

  18. 庶能与诸圣共体其奥旨之广、之长、之高、之深；

  19. 乃至基督不可思议之仁爱，亦能心领神会；则天主无穷之蕴藏，将沛然充尔之身。

  20. 天主凭其感化吾人之神力，其所能成全于吾人者，将有超乎吾人之意想者焉。

  21. 吾愿其因教会及基督耶稣，享受光荣，奕世无暨，心焉祝之。

21

奕世，累代。

21

无暨，暨，及也。无暨，无极。

第四章 新人与旧人

  1. 是故，吾以因主被囚之身，剀切劝尔修身砥行，无忝尔之圣召，

  2. 谦卑温恭，足以有容，彼此涵忍于爱德之中；

  3. 以和平相维系，务求精诚团结，

  4. 合为一体，融于一神。盖尔等蒙召之时，固受有同一希望、

  5. 同一恩主、同一信条、同一洗礼、

  6. 同一真宰，即万有之父，超乎万有，贯乎万有，而寓乎万有者也。

  7. 然吾人亦各按基督之权衡，受有特宠焉。

  8. 故曰：

    方其上升，领回众俘；

    普天生灵，恩泽是濡。

  9. 夫既云上升，则其先已降入地下可知矣。

  10. 而彼之所以先降，而后升于诸天之上者，乃欲贯通上下，充塞万有耳。

  11. 恩泽所被，或为宗徒、或为先知、或传福音、或充监牧、师傅，

  12. 异曲同工，皆为作育圣徒，供役教会，建成基督之体，

  13. 驯至我众，翕然归于一信，共识天主圣子，俾跻完人之境，而止于基督之至善。

  14. 然则吾人不可再为稚子，随风飘荡，漫无定止，惑于异端，而溺于邪说。

  15. 务须笃守真谛，涵养爱德，日渐月渍，畅茂条达，庶克仰配为吾人元首之基督。

  16. 在元首庇荫之下，全身组织，紧凑圆密，百节相承，股肱各司其职，使全身平衡发展，植根于爱德之中而蔚为大观。

  17. 吾为主故，剀切劝尔，毋复行异邦人之所行，

  18. 意志虚妄，理智昏昧，冥顽不灵，而自绝于天主之生命。

  19. 盖若辈良心既泯，宜其纵情恣欲，甘处下流，

  20. 此固非尔等所学于基督者也。

  21. 尔等果已得其真传，受其熏陶，则应痛革前非，

  22. 弃绝故我，不复沉湎声色，日趋朽坏。

  23. 务当以昨死今生之精神，易以新我。

  24. 新我者，按天主之典型，依仁义之真谛而缔造者也。

  25. 是宜弃绝谎言，彼此相见以诚。盖吾人彼此俱属一体也。

  26. 即偶有所怒，亦当勉自克制，慎毋犯罪。切勿衔怒终日，

  27. 而使魔鬼乘间而入也。

  28. 窃者勿可复窃，宁亲手操作，以务正业；有余且可周人之急。

  29. 莫使恶言浪语，出尔口中。当因人施教，循循善诱，以成人之美。

  30. 毋拂逆天主之圣神，以贻其忧。圣神者，固尔等终蒙恩赎之印证也。

  31. 凡怨恨忿怒，諠闹毁谤，以及一切恶意，皆尔所应痛绝。

  32. 彼此当以忠厚相待，慈悲为怀，互相宽恕，亦如天主之因基督而宽恕于尔也。

1 | 砥行，磨励德行。 | 2 | 有容，有度量、能宽容。
8 | 濡，沾浸。 | 13 | 驯至，逐渐到、渐进到。
15 | 渐、渍，两字的意思都是「浸湿」。 | 16 | 股肱(ㄍㄨㄥ)，各个肢体。

第五章 光明与暗昧

  1. 尔等既为蒙宠儿女，自当效法天主，

  2. 力行爱德，亦如基督之爱尔也。彼竟为吾人之故，慨然以身献于天主，作为祭祀牲牷，芳气馥馥，有如馨香。

  3. 至于奸非、浮秽、贪婪之事，非圣徒所可道也。

  4. 一切秽亵、浪谑、轻薄之词，皆宜痛绝，惟宜讴歌主德，称谢洪恩。

  5. 幸毋自误，应知凡奸非、淫秽、贪婪，莫非崇拜偶缘之变相。犯此者必不得承嗣基督及天主之国也。

  6. 勿为浮言所惑，盖天主义怒之临于悖逆诸子，正为此耳。

  7. 万望勿与若辈同流合污也。

  8. 盖尔等本属昏昏，今则因主而为昭昭矣。故行事当光明正大，庶不愧为光明之子。

  9. 夫光明之果，曰善、曰公、曰诚；

  10. 亦在随时体察何以求悦主心而已。

  11. 凡黑暗之事，无所裨益，尔等非惟不可染指，且应严辞责之。

  12. 盖若辈所行暧昧之事，即言之亦可羞也。

  13. 然凡事一经光明照察，即昭然若揭，斯光明矣，

  14. 故曰：

    睡者其兴，死者其起！

    惟彼基督，光明照尔。

  15. 是以尔当小心翼翼，勿效无智，思齐有智。

  16. 方今世风日下，正尔立德之时，当日维不足，毋失良机。

  17. 因此，勿为昏昧之徒，务求明了主旨。

  18. 勿酗酒而荡检，当醉心于圣神；

  19. 以圣咏、圣诗、圣歌，互相酬唱，心歌腹咏，以颂美于主。

  20. 凡事必以吾主耶稣基督名义，致谢于天主圣父；

  21. 亦当以敬畏基督为怀，而彼此互相服从。

  22. 妻之事夫，当如事主，

  23. 盖夫为妻之干纲，亦如基督之为教会干纲，而覆育全身也。

  24. 是故，为妻者当顺从其夫，一如教会之顺从基督。

  25. 为夫者当爱其妻，亦如基督之爱教会；基督为教会而舍己，

  26. 以圣道和水，洗之使洁，俾其成圣，

  27. 为己造就光华灿烂之教会，既无瑕疵，又无绉容，惠中秀外，玉洁冰清。

  28. 为夫者之爱其妻，亦当如此，直与己身无异。爱妻即爱己，

  29. 人焉有自恶其骨肉者乎？必也养之、畜之、爱之、惜之、正如基督之于教会。

  30. 盖吾人皆厥身之肢体与骨肉也。

  31. 经云：「因此之故，男子当离其父母，以亲其妻，二者如胶如漆，融为一体。」

  32. 此中有极大之玄妙存焉，盖所以象征基督与教会之关系。

  33. 然尔等各人亦当爱妻如己；妻当小心翼翼，敬事其夫也。

2 | 牲牷(ㄑㄩㄢˊ)，牷为纯色牛。牲牷，祭祀之牛。
3 | 奸非，奸即奸。奸非，奸恶。 | 4 | 日维不足，每日思量己之不足。
19 | 荡检，行为放荡。 | 27 | 绉(ㄓㄡˋ)容，皱容。

第六章 灵修之武器

  1. 为子女者，其仰体主心，

  2. 孝顺父母，此天职也。

  3. 经云：「敬尔父母，必赐尔一生亨通，且享大年于世。」诫命中之附有特许者，以此为首。

  4. 为人父者，亦莫苛责其子女，令其难堪，而怀怨望；务须在主之规范中，教之、养之，扶其成立。

  5. 为奴仆者，当服从斯世之主人，一如服从基督，

  6. 战战兢兢，表里如一，毋阳奉阴违，貌合神离，专以取悦于人为务；当如基督之奴仆，一本赤诚，奉行天主之旨，

  7. 中心悦服，非以为人，乃以为主。

  8. 应知人有善行，主必报之，固无间于奴仆与主人也。

  9. 主人之待其仆，亦当如是，慎毋擅作威福；应知彼与尔自有共同之主在天，而彼固大公无我，不徇私情也。

  10. 总之，望尔等托主之庇，赖其神力，发愤自强，而自充以刚毅之气也。

  11. 务以天主之全副武装自被，以应付魔鬼之战略。

  12. 盖吾人之对敌，非区区血气之属，乃诸品恶神，黑暗世界之权威领袖，以及充塞云霄之众魔也。

  13. 因是之故，惟执有天主之全副武器，足以自全于危难之日，且于胜利之后，尚能屹立不摇，而游刃有余也。

  14. 是以，望尔等立定脚跟，以真理束腰，以正义护胸，

  15. 以敏捷为履，载欣载奔，以传平和之嘉音。

  16. 尤须常执信德之盾，以御元凶之火箭；

  17. 亦宜戴望德之盔，佩圣神之剑，所谓圣神之剑者，即天主所发之言也。

  18. 当凭圣神之灵感，祈祷不辍，儆醒不倦，且为诸圣吁告，

  19. 亦为予祈求辩才无碍，俾能以大无畏精神，阐发福音之蕴奥。

  20. 盖我已为福音之故，而成为被炼加锁之星使。果能不为威武所屈，侃侃而谈，庶几不辱使命，是所至愿也。

  21. 第吉各者，我最亲爱之兄弟，而主之忠仆也。尔欲悉我近状，彼能为尔一一道之。

  22. 我遣之就尔，俾尔藉知吾侪情况，以慰浣尔心。

  23. 伏愿天主圣父及主耶稣基督，赐兄弟平安，及信德、爱德，为颂无量。

  24. 愿凡爱吾主耶稣基督始终不渝者，咸蒙恩宠，源源不绝，心焉祝之。


《 新经全集 》-1-4章-天主教图书中心--天主教文学,书籍,图书,书库

斐立比书

1-4章

圣保禄致斐立比人书

第一章 生死荣辱皆为显扬天主

第二章 师法基督勉成天主孝子

第三章 上达与下达

第四章 乐道安贫

第一章 生死荣辱皆为显扬天主

  1. 基督耶稣之仆，保禄、蒂茂德，致书于斐立比宗奉基督耶稣之圣徒，与监牧、副祭曰：

  2. 伏愿天主我等父，及主耶稣基督降尔恩宠，锡尔平安。

  3. 予每怀尔等，必致谢于我天主；

  4. 每有所祷，亦必乐为尔等祈求。

  5. 盖尔等与予通力合作，赞助福音，自始迄今，犹如一日。

  6. 主既以善工导尔于初，亦必有以成尔于终，以迨耶稣基督之日；

  7. 此则予所深信不疑者也。且予对尔怀此感想，允非过情；盖尔我神交心契，实为一体；故予之缧绁，亦即尔之缧绁；予之护道树教，尔托主恩，亦与有功焉，

  8. 因是予仰体基督耶稣之慈心，切慕尔众，有如饥渴；耿耿此心，主实鉴之。

  9. 吾所为心祷者无他，惟望尔之仁爱与日俱进，发为真知卓见，

  10. 俾识至善之所在，廓然无疑，驯至诚实无妄，心迹双清，以俟基督来临之日；

  11. 同时仰赖耶稣基督满结仁义之实，以显扬天主。

  12. 兹欲告慰于兄弟者，即予所遭受之一切，适足促成福音之发扬光大也。

  13. 盖予为基督而受缧绁，已为御营内外公认之事。

  14. 而多数宗主之兄弟，因予之被囚，举相率鼓其勇气，再接再励，以大无畏之精神，弘宣天主之道。

  15. 虽间亦有以嫉妒好胜为心，而宣传基督者；然出于诚意者，亦不在少。

  16. 此以仁爱为怀，知予之护道，有所受命也；

  17. 彼则不本至诚，徒以基督为号召，而自立门户，藉欲重贻吾忧于囹圄之中。

  18. 虽然，是亦何伤？无论其心意之诚也、伪也，其揄扬 基督则一；此吾之所为欢欣鼓舞，而不能自已者也。

  19. 且予固知因尔等之虔求，并赖耶稣基督之神助，一切境遇，无非玉我于成，俾获灵救，

  20. 亦所以偿吾心期，终不致有所愧忝。因是平生勇气，至今未衰。必欲献吾之身，以弘基督。生可也，死亦可也。

  21. 自予观之，生是基督，死是福，如是而已矣。

  22. 若尚须予暂延此生，以收工作之效，则予诚不知奚择。

  23. 今予正彷徨于二者之间；衷心固顾能早脱尘世，永与基督为伴；为本身计，盖莫善于斯矣。

  24. 顾为尔等计，则尤需予之暂留尘世。

  25. 本此信念，予知必得与尔众重聚旧雨，以增益尔之信德，成全尔之神乐，

  26. 且因吾人之团栾，而归荣于基督耶稣也。

  27. 所望尔等立身处世，日用之间，在在以无忝基督之福音为念；且不仅于尔我相晤时为然，即暂相睽隔，亦愿闻尔等团结一致，坚立不移，

  28. 一心一德，通力合作，以广福音之传。勿以敌众而萌畏缩之意；尔之无畏，即为敌人败亡之朕兆，亦即尔获天主恩救之保障也。

  29. 盖尔所受之特宠，不惟在信仰基督，亦在为彼受难忍苦耳。

  30. 已往予之奋斗，尔所目击；今之奋斗，尔所耳闻；为主奋斗，亦尔之分内事也。

7 | 缧绁，ㄌㄟˊ ㄒㄧㄝˋ，捆绑犯人之绳索、入狱。 | 10 | 驯至，渐渐成为。
10 | 心迹双清，心、行皆清明。 | 17 | 囹圄，ㄌㄧㄥˊ ㄩˇ，监狱。
18 | 揄扬，称扬、称誉。 | 22 | 奚择，选择甚么。
25 | 旧雨，老朋友。 | 26 | 团栾，团聚。
27 | 日用之间，平日生活度日之中。 | 28 | 朕兆，征兆。

第二章 师法基督勉成天主孝子

  1. 夫尔等既宗基督，能无所兴奋乎？既怀爱德，能无所慰勉乎？既有圣神，能无感应乎？既有心肝，能无同情乎？

  2. 如其有之，则当有以成全吾之神乐也。惟望尔等同心同德，精神团结，

  3. 毋分党派，毋争虚荣；谦卑自牧，先人后己；

  4. 毋各自为谋，当休戚相关，而和衷共济也。

  5. 尔等宜以基督耶稣之心为心。

  6. 夫彼，神也，与天主等齐而不居焉，

  7. 乃屈尊纡贵，甘自为仆，而降生为人。

  8. 其为人也，复谦之又谦，损之又损，惟天主之命是从；鞠躬尽瘁，死而后已，终至致命于十字架上。

  9. 因是天主亦举之于万有之上，钖以圣名，举世无匹，万古流芳，

  10. 使天上人间乃至地下一切生灵，莫不闻其名而屈膝，

  11. 众口同声，咸称耶稣基督为主，而归荣于天主圣父焉。

  12. 是故，吾亲爱之同道乎！尔其战战兢兢，力行弗懈，以保尔终。素稔尔等从善如流；当予与尔等偕时，固已如此，今予远在他方，尔等更宜小心翼翼，服膺圣教。

  13. 应知一切善念，主实启之；一切善工，主实佑之；尔有所成，莫非主之美意。

  14. 故任作何事，勿存怨尤，毋滋纷争，

  15. 俾成完人，而为天主之孝子，处邪污之世，而能保守清白，明如日月，照耀乾坤；

  16. 使惟生之道，因尔益彰。如是，则予平生之所为，仆仆风尘，不遑宁息者，庶几不为徒劳，且得扬眉吐气于基督之日矣。

  17. 不宁惟是，苟能有补于尔等之信德，即须倾流吾血，以作献祭之酒，亦所甘心；且将因尔等之乐而乐焉。

  18. 所望尔等亦能怡怡欣欣，而乐予之乐也。

  19. 予赖主耶稣，极望能遣蒂茂德即来就尔，俾得知尔之近状，用慰悬悬。

  20. 与予同心怀尔者，莫如此君；

  21. 余子皆各怀私意，不以耶稣基督之事为事；

  22. 蒂茂德则一片丹忱，无懈可击。彼之事予如父，亦步亦趋，共赞福音之传扬，尔等所知也。

  23. 故一俟此间情形稍见明朗，即当遣之。

  24. 予托主恩，不久亦必克躬造尔处也。

  25. 伊巴弗提与予同劳共伍，予甚爱之，且原为尔之所遣，以慰我之劳者，故特率先派其就尔。

  26. 盖渠怀尔甚切，曩者因尔等闻其婴疾，渠心中有戚戚焉。

  27. 然渠之婴疾，确系事实，且濒死焉。幸蒙天主垂怜，得告弗药；此恩此德，不啻予身受之也。不然，予将忧以增忧矣。

  28. 今急急遣之使还者，欲尔等因重与相见，而获欣慰，亦所以减我之忧耳。

  29. 望尔等拓开心胸，而欢迎之于主之怀中；且当刮目相视也。

  30. 彼为从事于基督之工作而濒于死，不惜代尔冒险，以周予之急；若是之人，实可敬也。

7 | 纡，ㄩ，屈也。 | 10 | 惟生之道，即生之道；惟，无义。
27 | 得告弗药，得以痊愈。 |  |

第三章 上达与下达

  1. 兄弟乎，在主怀中，自有至乐，尔等其勉乎哉！予不惮谆谆以此相勉者，盖于尔等为有益也。

  2. 诸凡衣冠禽兽，为非作恶，甘自毁伤体肤之徒，望尔避之若浼。

  3. 吾人苟能以天主之精神，昭事天主，一心以基督耶稣为荣，而不恃形体，斯则真受割礼矣。

  4. 若形体之事为足恃，予亦不敢多让。人如以此为夸，则予应更可夸矣。

  5. 予生八日，即受割礼，以血统论，固义塞人也，属于便雅明支派，而出于希伯莱人之希伯莱人也；以律法论，固法利塞人也；

  6. 以热情论，固迫辱圣教会，不遗余力者也；以守法论，固无懈可击也。

  7. 然昔以为得，今以为失；无他，为基督之故也。

  8. 以予视之，一切莫非失也；惟认识吾主基督耶稣之为得耳。因此予已牺牲一切，而视之如糟粕，一心惟望赢得基督，

  9. 而与之合为一体。盖予自身了无仁义，律法亦不足为恃，惟天主为仁义之泉源，而所以致之者，则惟信仰基督而已矣。

  10. 予渴欲识之更深，而亲领其复活之力量，且与之共受苦难，追踵其死，

  11. 俾成自死者中复活之望。

  12. 予非自谓已夺得锦标，或已臻无过之境；第予仍朝干夕惕，努力前进，以冀能把握基督，亦如予之夙为基督所把握也。

  13. 兄弟乎，予自分尚无把握，惟有一事可以告慰兄弟，即从前种种，悉已置诸脑后，脱然忘怀；此后种种，尚在孳孳不倦，继续努力，

  14. 聚精会神，看定目标，奋赴前程，必欲自附于基督耶稣，以臻上达，庶几无负天主之宠召。

  15. 愿凡信德成熟之兄弟，皆欣然以此为志也。设尔之怀抱与此略有出入，吾知天主亦必有以牖尔之衷。

  16. 惟无论吾人之造诣如何，知行务求相契耳。

  17. 予以身作则，愿兄弟效之。凡善学吾侪所立之规范者，尔等亦当亲之、近之，而思齐焉。

  18. 盖方今天下，与基督之十字架为敌者，滔滔皆是也。此予已屡为尔曹陈之，今复涕泣为尔等道之；

  19. 若辈之终局，沦丧也；若辈之所天，口腹也；若辈之所引以为荣者，无耻之行也；若辈之所志，不外尘世之事也。

  20. 吾人则为自由自在之天民，延颈举踵，而望救世主耶稣基督之自天而降，

  21. 操其统御万有之大柄，而化吾人朽腐之身为神奇，俾克配其荣耀之体焉。

2 | 浼，ㄇㄟˇ，玷污。 | 12 | 朝干夕惕，早晚都戒慎恐惧、小心翼翼。
15 | 牖，ㄧㄡˇ，窗户，此处作「启」解。 |  |

第四章 乐道安贫

  1. 是故，我之欢心，我之荣冠，我所爱慕欣羡之兄弟乎！吾望尔等于主道中，立定脚跟，确乎不拔也。

  2. 奉劝友娣、莘季二位姊妹，仰体主意，同心一德。

  3. 更望我亲爱之莘畴与诸姊妹通力合作。彼等已往助予传扬福音，不遗余力；即葛雷孟及其它录名于生命书之同道，亦屡承其照拂也。

  4. 望尔等常能怡然自乐于主之怀中；予且重复言之，尔固宜常怡然自乐。

  5. 望尔等以温柔宽裕见称于世。主实在迩，

  6. 尔宜无忧。尔有所需，宜用恳切之祈祷，感激之情怀，向天主坦率陈之；

  7. 则天主不可思议之平安，将作尔之守备，保尔心魂，常得优游于基督怀中。

  8. 最后，尚有一言，以奉兄弟：凡属真实无妄，温雅有度，公正高尚，可爱可喜，可歌可泣之事，苟有一德之美，片善之着，皆尔所当尽心也。

  9. 平素所学、所受、所闻、所见于予者，亦望尔能身体而力行之，则平安之主，必与尔俱矣。

  10. 此番承尔关怀，不胜欣慰，感主之至。实则，尔锦注已久，特未得机缘以作表示耳。

  11. 此非予之寒酸语也。盖就予一己言之，实已修得随遇而安，知足常乐之境。

  12. 穷约之味，予固知之；宽裕之味，予亦知之；一切境遇，予已窥其堂奥，测其深浅，外物何有于我哉？故温饱可也，冻饿亦可也；有余可也，不足亦未始不可也。

  13. 总之，予恃全能之主，故能应付万变，游刃有余耳。

  14. 虽然，尔等与我共患难，而济我之急，尔之所为诚善矣。

  15. 且当予初传福音，自马其顿出发之际，未有其它教会与我合作，惟尔斐立比人已慨然与我通有无。

  16. 即在德飒洛尼时，尔亦曾一再遣人供我之需。

  17. 顾予所为汲汲者，不在尔之资助，而在为尔广收慷慨之妙果耳。

  18. 如今予已绰绰有余；盖尔托伊巴弗提所赐多珍，悉已谨领；此不惟使予裕如，即在天主台前，亦犹一瓣心香，无瑕之牲，焉有不蒙悦纳者乎？

  19. 吾知天主亦必因基督耶稣，按其无穷之蕴藏，日新之光荣，餍饫尔之心愿也。

  20. 伏愿天主我等父受享光荣，永世靡暨，心焉祝之。

  21. 各位圣徒处务请尔等以基督之爱，为我问安。此间诸兄弟祝尔平安，

  22. 众圣徒亦祝尔平安；该撤家人尤拳拳于尔。

  23. 伏愿耶稣基督之恩宠常临尔之心神，不胜馨香祷祝之至。

8 | 着，ㄓㄨˋ，显示。 |  |
10 | 锦注，信中之敬语，也曰锦念，谓承蒙你们的关注。
12 | 穷约，穷苦简约、穷困。 | 12 | 何有，有何困难。
19 | 餍饫，ㄧㄢˋㄩˋ，充实满足。 | 22 | 拳拳，真挚诚恳。


《 新经全集 》-1-4章-天主教图书中心--天主教文学,书籍,图书,书库

歌罗森书

1-4章

圣保禄致哥罗森人书

第一章 宝血与太和

第二章 智慧之渊府

第三章 真生命与新生活

第四章 劝勉及问安

第一章 宝血与太和

  1. 奉天主恩旨，而为耶稣基督之宗徒者，保禄，偕兄弟蒂茂德，

  2. 致书于歌罗森信奉基督之忠实圣徒曰：伏愿天主圣父，降尔圣宠，钖尔平安。

  3. 吾侪每为尔等祈祷，未尝不致谢于吾主耶稣基督之天主圣父也。

  4. 盖闻尔等既能坚信基督耶稣，又能热爱众圣，

  5. 以笃永望；此望也，尔等于福音之真传中，夙已闻之，且为尔等预储于天矣。

  6. 方今普天之下，福音正在结实蕃衍，尔中亦复如是。盖尔等自闻道以还，

  7. 从伊伯弗拉之教，确已领会天主之洪恩。伊伯弗拉，我亲爱之同寅，而基督之忠仆也。

  8. 渠亦谓尔等已具超性之爱德矣。

  9. 吾人逖听之余，即不辍为尔祈求，赐尔灵慧妙识，俾能切身体认天主弘旨，臻于圆融洞澈之地；

  10. 且孳孳为善，有贲其实；

  11. 体认天主，日新又新，仰赖天主荣耀之宏能，充以神力，俾克忍耐诸苦，颠沛造次，不改其乐；

  12. 恒谢圣父，使吾人堪与诸圣共承光明之洪基，

  13. 拔吾人于暗冥之域，而跻吾人于其爱子之国。

  14. 爱子者，即吾人所赖以蒙赎，恃以脱罪者也。

  15. 夫基督者，乃无形天主之肖像，而造化之干元也。

  16. 万有皆本乎基督而受造焉；无论在天、在地、有形无形之物，以及一切爵位、权德、诸品天神，未有不因基督、为基督、而受造者也。

  17. 基督先万有生，为万有之纲领，万有赖以维系，而各得其所焉。

  18. 教会，体也。基督，其首也。渠实无始之始，亦首先自死中复活者也。

  19. 宜其于宇宙万有中，基督位居干元；天主无穷之蕴藏，欣然于基督乎是寓；

  20. 而天地万物，皆藉基督，咸得与天主重相契合，而归于太和；而其所以致此太和者，则十字架上所流之宝血耳。

  21. 尔等前因恶业，向与天主睽隔；

  22. 今则藉基督之死，托基督之身，而得与之融融泄泄，重相契合矣。基督且欲使尔等纯洁无疵，无可指摘，而献之于天主之前；

  23. 在尔等，笃守信德，确乎不拔，以保因闻福音而得之希望而已。此福音已布于普天生灵，而我保禄竟得供役于斯。

  24. 故予乐为尔等遭受苦难，且吾身所遭受者，实足以补基督苦难之所缺也。夫教会者，基督之体也；予既为教会之公仆，则为此体亲尝其苦难，

  25. 是实天主所托于我，对尔等应尽之本分，亦所以发扬天主之道也。

  26. 斯道无他，即天主自始所蕴藏之玄妙，至今始显示于诸圣，

  27. 命其弘宣于万邦者也。斯玄妙乃无穷景福之宝库，而光荣希望之灵渊，即寓尔心中之基督是也。

  28. 吾人之所宣扬者，基督也；所以劝人教人，启人智慧者，亦基督也。务使人人托基督而成完人，俾得献之于天主之前，

  29. 此吾所以不辞劳苦，一恃天主施于我躬之神力，而奋斗者也。

6 | 蕃衍，孳生众多。 | 7 | 同寅(ㄧㄣˊ)，同僚、同工。
9 | 逖(ㄊㄧˋ)听，远道听闻。 | 10 | 有贲(ㄅㄧˋ)其实，结出美好的果实。
15 | 干元，天德之始，孳生万物的力量之源。 | 20 | 太和，天上地下的和平。
22 | 融融泄泄，和顺而舒坦。 | 27 | 景福，大福。
27 | 灵渊，恩泉。 |  |

第二章 智慧之渊府

  1. 尔等应知予为尔等及老底嘉同人之故，且为未曾睹面者之故，如何劳心焦思，而为之努力奋斗也。予之为此，亦欲有以鼓励同人之心，

  2. 使其团结一致于爱德之中，寖达和融莹彻，沛然不疑之地，俾能切身体认天主之妙道而已矣。妙道无他，基督是已。

  3. 基督者，一切智慧之渊府也。

  4. 予作是语，庶几尔等不致为人之巧言妙语所惑，

  5. 应知吾身虽遐，吾神实迩，见尔等之循规蹈矩，实事求是，信仰基督，确乎不拔，而感无限之欣慰焉。

  6. 夫尔等既奉基督耶稣为主，自当行于其中，

  7. 植于其中，长于其中；确守真传，坚信不移，恒怀洪恩，而发为慷慨之情绪也。

  8. 尔其小心谨慎，毋令他人以其凿空蹈虚之诡辩，支离妄本之曲学，劫夺尔之心魂。此种诡辩曲学，囿于习俗，扭于形迹，而不能上达于基督也。

  9. 盖天主之神性，实全寓于基督之身。

  10. 彼乃一切爵品、权品天神之元首也。尔等惟体基督乃臻充实之美。

  11. 即尔等之领受割礼，亦在基督之中，惟斯割礼非以人手为之，乃克己去欲之基督割礼也。

  12. 盖尔等受洗时，实已与之同葬，且因信赖复活基督者天主之神力，而与之同复活矣。

  13. 夫尔等本已死于罪中，纵情恣欲，漫无克制，而天主竟赐尔等与基督同生，惠然赦免吾人宿罪，

  14. 慨然将吾人之罪状一笔钩销，取而钉之于十字圣架，

  15. 于以解除群魔之武装，揭其惨败，而庆圣架之凯旋。

  16. 是故若有人以饮食、节期、新月、安息等事，訾议尔等，弗恤可也。

  17. 此等事仅系后事之虚影，而其真体则属于基督。

  18. 莫令他人以虚伪之谦卑为词，诱尔敬拜天神，于以夺去尔等之荣冠也。若辈矜其所见，以肉情之幻觉，妄自尊大，舍本逐末，甘自与元首隔绝；

  19. 殊不知元首为全体之纲领，全体之筋脉骨节，赖之以生，赖之以固，赖之以调畅滋长于天主怀中。

  20. 尔等既与基督同死，而已洒然脱于世俗之蒙学矣，乃何又鳃鳃遵循人为之禁令，一若尚生于世俗之中耶？

  21. 人之言曰：「此物不可触也，此物不可食也，此物不可执也。」

  22. 宁不知万物终归朽腐，正备人之一用乎？

  23. 如此之言，虚有智慧之表，徒令人多讳忌，妄自菲薄，戕贼己身，而于真正克己工夫，毫无实益也。

2 | 寖(ㄐㄧㄣˋ)达，渐渐达到。 | 2 | 和融莹彻，融汇贯通。
3 | 渊府，所在。 | 8 | 凿(ㄗㄨㄛˋ)空蹈虚，凭空穿凿、步入虚妄。
16 | 訾(ㄗˇ)议，指责议论。 | 20 | 鳃鳃(ㄒㄧˇ)，谨慎小心的样子。

第三章 真生命与新生活

  1. 今尔既因基督之复活，而得新生，则宜力求上达，仰望位于天主右手之基督，

  2. 高尚其事，而不复汲汲于世俗之琐事也。

  3. 盖尔已死；尔之生命，与基督同匿于天主怀中。

  4. 基督乃吾人之真生命，一俟基督之显，尔将与之同显于光荣之中。

  5. 故应将一切卑污之心事，置诸死地，凡淫乱、卑污、邪情、恶欲、贪娈，莫非崇拜偶像之变相，

  6. 而天主所以谴怒其悖逆之子者，正为此等事耳。

  7. 尔等旧日生活，亦尝沉溺于此；

  8. 今望尔等毅然弃绝，亦望荡涤愤怒嫉恨，举凡谤诽之言，污秽之语，

  9. 欺人之词，慎莫出诸于口。须知尔已弃绝旧人，及其故态，

  10. 而易以新人矣。是宜日新又新，止于良知，而克肖作育新人之主也。

  11. 既云新人，则不复分异邦人与犹太人，割礼中人与非割礼中人，化外人与西古提人，为奴之人与自由之人矣。盖基督包罗万有，而寓乎万有也，

  12. 尔等既为天主宠爱之子民，亟宜以慈善、谦恭、忍耐为佩，宽容大量，彼此体谅，

  13. 即有衅隙，亦宜相恕；尔之恕人，当如主之恕尔也。

  14. 诸善之上，冠以爱德；爱德者，众德之纲维也。

  15. 务使基督之平安，主尔心中。尔等之蒙召而为一体者，正为此耳。亦宜恒怀天恩，无忘大德，

  16. 俾基督之道，寓尔五内，使之发荣滋长，蔚为众慧。以圣咏、圣诗、圣歌，相互淬励切磋，心歌腹咏，同声颂美天主。

  17. 凡所言所行，皆须以主耶稣名义为之，且因彼而致谢于天主圣父焉。

  18. 为妻者应顺服其夫，此为宗主者之所宜。

  19. 为夫者亦应爱惜其妻，毋得待以非礼。

  20. 为子者应孝顺父母，一切惟命，此事最能获主欢心。

  21. 为父者不可苛责其子女，使之灰心。

  22. 为奴者应服从其世俗之主人，一切惟命，毋阳奉阴违，一如专务取悦于人者之所为，务宜表里如一；畏主故也。

  23. 总之，尔等凡有所为，应由衷而行，所以为主也，非为人也。

  24. 应知惟主能赐尔以所望之洪基。尚其一心奉事主基督；

  25. 盖恶人所作之孽，必受报应；天主固大公廓如，不徇私情也。

8 | 荡涤，洗涤。 | 13 | 衅隙，ㄒㄧㄣˋ ㄒㄧˋ，意见不合、感情有裂痕。
18 | 宗主，宗奉天主。 |  |

第四章 劝勉及问安

  1. 主人之待其奴仆，务宜公平忠厚，应知尔在天亦自有一主也。

  2. 祈祷之道，惟诚与恒，务望常怀儆惕，莫忘洪恩，

  3. 亦乞为吾侪祈求天主，为我洞开传道之门，

  4. 俾我得阐扬基督之玄妙，而畅发其底蕴。愿尔祈求天主，使我能阐发圣道；我今身被桎梏正为此

  5. 对待外人，务望应时制宜，循循善诱！

  6. 若作和羹，尔为盐梅；庶知如何因人而施教也。

  7. 予之近状，第吉各当为尔详述。渠为吾所爱之兄弟，忠实事主之同寅也。

  8. 兹特遣其就尔，俾尔得悉吾侪情况，以慰尔心。

  9. 尚有阿乃西谟与偕，渠为尔之同乡，亦一忠实可爱之兄弟也。此间诸事，彼等必为尔一一道之。

  10. 与予同囚者亚里达古，祝尔平安。巴纳伯之表弟玛尔谷，亦祝尔平安。玛尔谷来时，当竭诚晋接之，前此吾已予尔嘱托。

  11. 尚有别号儒斯多之叶素，亦祝尔平安。割礼中人，第有此辈与吾同劳，传天主国；此辈慰我多矣。

  12. 尔之同乡，基督之仆，伊伯弗拉，亦祝尔平安。此君在祈祷中，恒为尔等祈求，使尔等在天主圣意之中，确立不移，廓然无疑，俾成完人。

  13. 渠为尔等，并为洛底嘉及耶拉保利同人，甘受多辛，此予可为渠证明也。

  14. 可爱之医生露稼，及代玛斯，祝尔平安。

  15. 请为我向洛底嘉诸兄弟，及宁发与其家中会众，代祝平安。

  16. 尔等既阅此书，请即付洛底嘉教会传阅；另致洛底嘉一书，尔等亦请一阅。

  17. 寄语亚吉布，务出全力勉尽天主所寄之任。

  18. 我保禄亲笔祝尔平安。请恒念吾之缧绁。愿恩宠常与尔偕，心焉祝之。

6 | 和羹，五味调和的羹汤。 | 6 | 盐梅，盐味咸、梅味酸，皆为调味品。
7 | 同寅，同僚、同工。 |  |


《 新经全集 》-1-5章-天主教图书中心--天主教文学,书籍,图书,书库

德飒洛尼书一

1-5章

圣保禄致德飒洛尼人书一

第一章 以主为法

第二章 不容于国人

第三章 苦难为信徒分内事

第四章 天主之意欲尔成圣

第五章 恒怀警惕

第一章 以主为法

  1. 保禄、西尔文、蒂茂德致书于德飒洛尼奉天主圣父及主耶稣基督之圣教同人，曰：伏愿圣宠平安，降于尔等。

  2. 吾侪恒为尔等致谢天主；祈祷中亦以为念。

  3. 盖尔等信而有行，爱而能劳，仰望吾主耶稣基督，确乎不拔，故在天主圣父之前，时切驰思，不能自已。

  4. 且知我天主宠爱之兄弟，确在蒙简之列也。

  5. 具征吾侪之授尔以福音，不仅以言，且以神力与圣神，实事求是，廓然不疑。吾侪向在尔中服务，尔等固知其为何如人也。

  6. 而尔等不计危难，毅然服膺圣道，且受圣神之灵感而怡然自乐；是则尔等不惟以吾侪为则，直以主为法矣。

  7. 因是尔等已成为马其顿、亚该亚一般信徒之楷式。

  8. 盖主之圣道，已由尔处向外发扬，不仅在马其顿、亚该亚而已，即在其它各地，尔等之笃信天主，已风传遐迩，已不须吾侪之自为鼓吹矣。

  9. 外间颇有人啧啧称道吾侪如何获尔之心，尔等如何抛弃偶像，归依圣教，兢兢业业，奉事永生真实之天主，

  10. 以待其圣子耶稣之临格。圣子者，即天主所起于死者之中，而令吾人免于将临之谴怒者也。

第二章 不容于国人

  1. 兄弟乎！曩者吾侪之诣尔处，实不为徒劳，此固尔等之所知也。

  2. 尔等谅忆当时吾侪在斐立比，虽已饱尝辛艰凌辱，然赖我天主，再接再励，余勇可贾，复于重重磨折之中，为尔传述天主福音。

  3. 盖吾侪所持以劝人者，真实无妄，纯洁无邪，而光明正大也。

  4. 吾侪既承天主不弃，托以福音，故惟知率直讲道，不欲取悦于人，但欲取悦于洞察人心之天主而已。

  5. 吾侪未尝用阿谀之词，是尔等所知也。亦未尝图私利，是天主所知也。

  6. 我辈身充基督宗徒，不为不贵，然亦未尝俨然自尊，求荣于尔，或求荣于人，

  7. 惟知自谦自抑，赤忱与尔相处，一如慈母之煦妪其子女；

  8. 不惟授尔以天主福音，即为尔牺牲性命，亦所甘心；盖情之所钟，有不能自已者焉。

  9. 兄弟当犹忆吾侪传授天主福音时之如何艰辛困苦，躬自操作，夙夜不遑，以免加尔之累。

  10. 至吾侪之与尔等信徒相处，如何洁身自好，正直无私，无可指摘，此不惟尔等知之，即天主亦可为证也。

  11. 盖尔等固知我等待尔人人，一如为父者之待其子女，奖掖慰勉，耳提面命，

  12. 务使尔等立身处世，无忝天主，以副其召尔共享天国及光荣之美意。

  13. 且尔等一闻吾侪口授之天主福音，不以其为世俗之教，乃审知其实为天主圣道，而欣然纳之。故圣道亦缘尔之笃信，而运其妙工于尔身；此尤吾侪之所引以为慰，而感谢天主不能自已者也。

  14. 兄弟乎！尔等实堪与犹太奉耶稣基督之诸教会，并驾齐驱。盖尔等所遭受于尔国人之手者，与彼等所遭受于犹太人者，如出一辙也。

  15. 斯辈犹太人既残杀主耶稣基督及众先知，又复逐我同人，实天主之逆子，而人类之公敌也。

  16. 吾侪郄传道于异邦人，以弘济苍生，若辈乃予以阻挠；因是，若辈恶贯满盈，而天主之盛怒，已临其身矣！

  17. 兄弟乎！我侪虽暂与尔等睽隔，然中心爱慕，与日俱长。

  18. 渴欲与尔团聚。我保禄实已一再发念，辄为沙殚所阻，未克如愿。

  19. 呜呼！于主耶稣临格时，孰为吾之希望、吾之欣慰、吾之荣冕乎？非尔也耶？

  20. 信哉！尔等为吾侪之光荣与欣慰也。

2 | 余勇可贾(ㄍㄨˇ)：尚有剩余的勇气可以出售。
7 | 煦妪，ㄒㄩˇㄩˋ，温情抚育。 | 9 | 不遑，无暇。

第三章 苦难为信徒分内事

  1. 因是，吾实迫不及待，故宁甘孤寂，独留雅典，

  2. 而先遣从事基督福音之天主忠仆，兄弟蒂茂德，前来慰问，以坚尔之信德，

  3. 庶几造次颠沛，无所动心。盖知受苦受难，实为吾人分内之事。

  4. 向者吾与尔俱，早已预告吾人必有忧患，今果见验，亦尔等之所亲历也。

  5. 因此吾迫不及待，尽先遣人探访，藉欲知尔信德，深恐诱人之物乘间诱尔，则我等之所为孳孳不倦者，尽付东流矣。

  6. 今蒂茂德自尔处归来，盛道尔等之信德与爱德，且谓尔等恒以吾侪为怀，渴欲与吾侪相见，正如吾侪之渴望与尔等相见也。

  7. 兄弟乎！吾于艰苦重重之际，得闻尔等之信德，不胜欣慰，乐以忘忧。

  8. 尔等如能确乎不拔，抱主以终，则吾侪之生机焕发矣！

  9. 呜呼！吾侪在天主之前，因尔而得偌大神乐，将何以报答天恩？

  10. 惟日夜祈求，赐与尔重见，以增补尔之信德耳。

  11. 愿我天主圣父及吾主耶稣，赐我坦途，以诣尔处。

  12. 愿主激增尔之爱德，使兄弟中能相亲相爱，兼爱众人，亦如吾之爱尔。

  13. 愿主坚尔之心，使尔圣洁无瑕于天主圣父之前，以待吾主耶稣率领众圣而莅临之日。

第四章天主之意欲尔成圣

  1. 兄弟乎！曩者吾侪示尔应如何立身处世，以慰悦天主；尔已拳拳服膺。兹复因主耶稣，奉劝兄弟，发愤加勉，勇猛精进。

  2. 吾侪承主耶稣之命，所授于尔之规箴，尔固知之。

  3. 盖天主之意旨无他，欲尔成圣而已。是宜戒绝一切邪淫，

  4. 各宜自爱，守身如玉。

  5. 切勿纵情恣欲，如异邦不识天主者所为也，凡因纵情，

  6. 而侵害兄弟，欺负兄弟，皆天主所不容，报应孔迩；此点吾侪前已郑重言之。

  7. 盖天主之召吾人，非欲吾人沦于邪污，乃欲吾人进于圣洁。

  8. 故凡倒行逆施者，非逆于人，乃逆于赐尔圣神之天主也。

  9. 至于兄弟友爱之道，当无需吾之喋喋。尔等亲沐天主熏陶，固知彼此相爱。

  10. 尔等对马其顿全境兄弟，亦确能践履爱德也。惟望勉益加勉，日新又新，

  11. 尤须宁静澹泊，安分守己，躬自操作，悉如吾训。

  12. 务使外界睹尔品格高尚，行为端正，而无求于人也。

  13. 对于已亡之人，勿过于哀伤，一如未具望德者之所为；此吾不欲兄弟之不知也。

  14. 夫吾人既信耶稣之死而复活，亦应信天主必引诸凡安寝于耶稣怀中者，与之俱来也。

  15. 抑又有进者，按主之言，即同道中，于主重临之日，尚存人世者，亦必不能较已亡者早达天国。

  16. 彼时号令一出，总领天神一呼，天主之号角一鸣，主乃自天降临，而已亡之信徒，既先复活；

  17. 于是同道中之尚在人间者，乃将与彼等一齐被摄入云，迎主于天际而永与相偕矣。

  18. 望尔等彼此以斯言互相慰藉。

6

孔迩，很近。

第五章恒怀警惕

  1. 至于此事实现之时日，亦无庸为尔书之。

  2. 尔固明知主日之临，突如其来，有如不速之客之夜袭也。

  3. 人方曰：「平安无虞」，而倏忽之间，大难已临其身，正如临蓐之妇，欲避分娩之苦，未由也已。

  4. 惟我兄弟，既不处黑暗之中，届时当不致袭尔如不速之客。

  5. 盖尔皆为光明之子，旦昼之人，非属于暮夜与黑暗也。

  6. 故吾人不欲效世人之醉生梦死，常宜昭昭惺惺，淡泊有节。

  7. 盖沉睡者必于昏夜，狂饮者亦必于昏夜。

  8. 吾人既属旦昼，可不恒怀惕若，终日干干，拥信、爱以为甲，戴望德以为胄，而期待救恩乎？

  9. 盖天主之恩召，非欲吾人婴其震怒，乃欲吾人因吾主耶稣基督而沾溉救恩。

  10. 基督之为吾人而死，亦欲吾人无论生前死后，与之共生而已。

  11. 故望兄弟，一本尔所素行，互相劝慰，互相鼓励，

  12. 凡服务尔中，奉主之命，管理尔等，训导尔等者，

  13. 务乞我兄弟敬之、重之，念彼劳苦，予以爱戴。兄弟相处，

  14. 最宜和睦。如有不守本分者，望兄弟加以劝告。鼓励懦者，扶持弱者，宽裕忍耐，足以有容。

  15. 切弗以恶报恶；无论彼此相处，或对待众人，务求成人之美。

  16. 居恒欣然自乐，

  17. 祈祷无辍；

  18. 任处何境，皆应感恩；此乃天主所望于尔等基督信徒者。

  19. 毋壅塞圣神，

  20. 毋轻慢预言，

  21. 审慎万事，择善固执，

  22. 避恶若浼。

  23. 愿和平之天主，躬自成全尔之圣德，保尔心灵、形体之纯粹无疵，以迨吾主耶稣基督之来临。

  24. 召尔者诚实无妄，必将玉汝于成也。

  25. 望兄弟为吾侪祈祷；

  26. 请以圣洁之吻礼，为我致候诸兄弟。

  27. 吾凭主命，嘱尔向众兄弟宣读此书。

  28. 愿吾耶稣基督之圣宠，恒与尔偕，不胜心祷。

    3

    蓐(ㄖㄨˋ)，草席；临蓐，即将分娩。

    6

    惺惺，清醒。

    8 | 惕(ㄊㄧˋ)若，戒惧谨慎。 | 8 | 干干(ㄑㄧㄢˊ)，自强不息。
    9 | 婴，触犯。 | 22 | 浼，ㄇㄟˇ，玷污。


《 新经全集 》-1-3章-天主教图书中心--天主教文学,书籍,图书,书库

德飒洛尼书二

1-3章

圣保禄致德飒洛尼人书二

第一章 报应

第二章 论基督之重临

第三章 劝劳作

第一章 报应

  1. 保禄、西尔文、蒂茂德，致书于德飒洛尼信奉天主圣父及主耶稣基督之圣教同人，曰：

  2. 伏愿天主圣父及主耶稣基督，降尔圣宠，锡尔平安。

  3. 为我兄弟恒谢天主，实为吾侪之天职也。夫以尔等信德之突飞猛进，及彼此间友爱精神之畅发，则吾侪之感谢天主，不亦宜乎？

  4. 且尔等于重重困辱忧患之中，仍能坚忍不拔，笃信不移，此尤为吾侪之所夸耀于天主众会者也。

  5. 盖天主公平之睿断，于此已见端倪。正惟尔等为天主之国受苦，是天主以尔等为克承其国也。

  6. 故今之加尔以困辱者，天主亦将报之以困辱；

  7. 尔今遭受困辱，天主必赐尔于主耶稣自天显示之日，与吾侪同受康宁；公义所在，有不得不然者焉。主之临也，将有无数大能天神卫之，

  8. 于烈焰中行施报应。凡不识天主，不愿服膺吾主耶稣基督之福音者，

  9. 皆将受刑，必至永远沉沦，自绝于主之圣颜及其威光。

  10. 主临之日，一切诸圣皆当映其光辉，凡信之者，皆当彰其大德；是乃吾等之所传，而尔等之所信也。

  11. 因此吾侪不辍为尔祈祷，求我天主使尔无忝圣召；运其宏能，成尔善志；施其化工，充尔信德；

  12. 庶几我主耶稣之圣名，因尔见荣，尔亦得仰赖我天主及主耶稣基督之恩，因彼而见荣焉。

12

见荣，被荣、受荣耀。

第二章 论基督之重临

  1. 关于吾主耶稣基督重临，及吾人与之团聚之事，

  2. 我恳切劝兄弟，勿轻信任何预言理论，或冒充吾人之书信，而有动于心，乃至惊惶失措，一若主临之日即在目前也者。

  3. 望尔等切莫受人之愚也。彼日之来，必先有反教背主之事，又有元恶大憝，沦亡之子，先行显露，

  4. 反抗基督，妄自尊大，目中不复有所谓天主或可敬者，彼且坐于天主圣殿，而自炫其为天主焉。

  5. 曩者，予在尔中时，曾以此事相告，尔等岂已忘怀乎？

  6. 尔等亦知彼在目前，尚有所阻；如届其时，则面目毕露。

  7. 盖其不法之隐图，已在酝酿，惟尚有为之阻碍者，故其一时未能遽发；一俟阻碍见除，

  8. 则彼横行不法者，行将猖獗。而主耶稣乃必以其所发之正气，予以惩创，且藉己之昭临，予以歼灭。

  9. 惟大憝之暴兴也，亦必恃沙殚之魔力，恣权行异，

  10. 以种种邪法，荧惑自求沦丧之徒。所谓自求沦丧之徒者，即不知爱慕真理，以望得救者耳。

  11. 既不爱慕真理，天主亦祇得听其从妄信谎，

  12. 于是凡不信真理而惟邪恶是好者，必至判罪而后已。

  13. 兄弟则为主之所爱，吾侪尚可不为尔等恒谢洪恩乎？盖天主自始予尔等以简拔，俾尔等受圣神之感化，笃信真理，以蒙救恩。

  14. 其召尔也，以吾侪之传福音为因缘，而以尔等得沾吾主耶稣基督之光荣为目的。

  15. 故望兄弟卓立不移；凡吾侪口传函授于尔之教义，务须坚守勿渝。

  16. 伏维吾主耶稣基督及天主圣父，既自始宠爱吾人，而惠赐吾人以无穷之慰望，

  17. 必有以鼓舞吾人之心，而使之为善有恒，乐道不倦也。

3 | 元恶大憝(ㄉㄨㄟˋ)，首恶和罪大恶极的人。 | 9 | 恣权行异，滥权而为非。
11 | 从妄信谎，随从妄言，相信谎话。 |  |

第三章劝劳作

  1. 最后，尚望兄弟为吾侪祈祷，俾主之圣道日见发扬光大，如在尔中；

  2. 且使吾侪得脱于傲慢小人之手，盖信德固非尽人而有也。

  3. 惟主诚实无妄，必能使尔卓尔有立，保尔于恶魔。

  4. 吾侪仰体主心，深信尔等必能遵行吾侪之训，始终如一；

  5. 且主循循善诱，必能引导尔等之心，臻于天主之爱德，及基督之涵忍也。

  6. 吾侪以吾主耶稣基督名义，嘱我兄弟，远离寡廉鲜耻，不守吾人规范之兄弟。

  7. 盖尔等固知应如何以吾侪为法也。吾侪昔在尔中，日用之间，未尝不规行矩步，

  8. 亦未尝仰给于人，惟日夜躬自操作，以免加累于尔。

  9. 吾人非无权要求供养也；顾欲以身作则，俾尔等知所取法耳。

  10. 故当时吾侪曾予尔以明训曰：「不劳无食。」

  11. 今闻尔中有行无纪律，不务正业，舍己耘人者；

  12. 兹吾侪凭主耶稣基督，劝诫若辈，安分守己，自谋生计，以糊其口。

  13. 同时望我兄弟继续为善，孳孳不倦。

  14. 倘若有人不从此书之训，当注意其人，羞与为伍，以激发其廉耻之心。

  15. 惟勿以仇敌视之，当劝之若兄弟焉。

  16. 愿和平之主，随时随处亲赐尔等平安。愿主与尔等俱。

  17. 我保禄亲笔问候尔等。凡我手书，必以此为征；我之字体如此。

  18. 愿我主耶稣基督之宠佑，与尔众俱。

7

规行矩步，规矩行事。

11

舍己耘人，自己的事不作，却作别人的事；意：好管闲事。


《 新经全集 》-1-6章-天主教图书中心--天主教文学,书籍,图书,书库

蒂茂德书一

1-6章

圣保禄致蒂茂德书一

第一章 圣保禄之自述

第二章 勖祈祷 论妇德

第三章 司牧之修养

第四章 锻炼德性

第五章 论寡妇

第六章 安贫乐道

第一章 圣保禄之自述

  1. 奉吾救主天主，及吾人所仰望者基督耶稣之恩命，而为基督耶稣之宗徒者，保禄，

  2. 致书于其同道之神子，蒂茂德，曰：伏愿天主圣父，及吾主基督耶稣，降汝圣宠，加汝慈惠，钖汝平安，是所至颂。

  3. 曩者吾适马其顿，而留汝于伊法所者，欲汝劝告若干同人勿传异端，

  4. 勿倾心于无稽之谈，以及不可穷究之祖谱耳。此种研究，徒滋纷争，非所以建植信德，而促进天主之圣谟也。

  5. 夫所当劝告于人者，一言以蔽之，亦曰以光明之心地，纯洁之天良，无妄之信德，存养爱德而已矣。

  6. 今同人中颇有不此之务，而歧入蹈虚凿空之迷途者；

  7. 若辈好为律学之师，实则懵然不自知其所云，更不识其所信口论列者之为何物也。

  8. 夫律法岂不善哉，亦在用之合法耳，

  9. 应知律法之设，非为善人，乃为不法、横行、无道、作恶、丧德、败行、忤逆、不孝、杀人，

  10. 淫乱、亵行、掳掠、诳言、背誓、

  11. 以及其它违悖正道者而设也。正道者何？即全德天主光荣之福音是已，而予则受斯重寄焉。

  12. 窃思基督耶稣以吾为忠实之徒，令供斯役，且予我以扶植，赐我以神力；此恩此德，昊天罔极。

  13. 我本为亵渎天主，摧残教会，倨傲无礼之人，而竟蒙天主之矜怜者，盖以我当时未有信德，盲目而行耳。

  14. 今则吾主之圣宠，沛然充溢，膏泽吾身，俾我得仰体基督之心，信德爱德，日充日新。

  15. 吾人常言，基督之降生斯世，为救罪人也。旨哉言乎，不我欺也！而罪人之中，吾其尤著者也。

  16. 然吾之所以蒙矜怜者，盖基督耶稣欲以我为先例，以昭示其无荒不包之雅量，庶几后之信者，闻风而兴，以承永生。

  17. 伏愿一切尊荣，永归万世之王，有生无死，超乎形象之唯一天主，心焉祝之。

  18. 吾儿蒂茂德乎，我凯切诫汝，一遵当日为汝而发之预言，努力作战，以达胜利。

  19. 务望笃守信德，确保良心为要；颇有数辈因良心之泯灭，而信德亦随以倾覆；

  20. 喜买乃、亚立山即其人也。吾已将此二人，付于沙殚之手，傥亦知惩，不敢再施谤讟欤？

4 | 圣谟，天主的计划。 | 6 | 蹈虚凿(ㄗㄨㄛˋ)空，步入虚妄、凭空穿凿。
7 | 论列，议论并列举比较。 | 12 | 昊(ㄏㄠˋ)天罔极，苍天无穷，恩德如苍天广大。
13 | 倨傲，骄慢不恭。 | 15 | 旨哉言乎：所说的真是美好啊！
16 | 无荒不包，甚么丑事都包容。 | 20 | 傥(ㄊㄤˇ)亦知惩，如果能了解为甚么遭受惩罚。
20 | 谤讟(ㄉㄨˊ)，毁谤责骂，说亵渎的话。

第二章 勖祈祷 论妇德

  1. 劝尔首应为举世之人，

  2. 并为君王以及所有执政者祈求、祷告、呼吁、谢恩，庶几吾人得安居乐业，专心敬事天主。

  3. 凡此皆属义不容辞之事，允能取悦于吾救主天主。

  4. 盖天主之意，固欲使普天生灵咸蒙救恩，而体认真理耳。

  5. 夫天主一而已矣，而介居天主与人之间者，亦一而已矣，则基督耶稣其人也。

  6. 彼已自献为万众之赎，而为天主玄谟作一适逢时会之明证。

  7. 我之蒙简为传报福音之宗徒，而充列邦信德上、真道上之导师者，实亦为此明证而已。吾作此言，实属至诚而无妄也。

  8. 吾望信众随处祈祷；祈祷时，应举圣洁之手，更须平心静气。

  9. 信女服装，务宜端正素朴，若辫发、金珠、文绣皆非所宜。

  10. 吾望服膺圣教之妇人，皆能以懿德琦行自饰也。

  11. 妇人宜渊默受教，一心顺服，

  12. 不可令其施教，或掌管男子。幽娴恬静，是为妇德。

  13. 盖受造时亚当在先，夏娃在后；

  14. 亚当初未见惑，见惑而陷罪者，夏娃也。

  15. 虽然，母氏劬劳，其蒙救恩也，孰云不宜？亦在恒怀信德爱德，坚守圣洁宁静而已矣。

6 | 适逢时会，适当的时候。
10 | 懿(ㄧˋ)德琦行(ㄑㄧˊㄒㄧㄥˋ)，美好的道德和不凡的品行。
11 | 渊默受教，在沈静中受教。

第三章 司牧之修养

  1. 「有志作司牧者，乃有志为善者也。」旨哉言乎！

  2. 是故为司牧者，其立身处世务期无疵可摘，平生未重娶，庄敬自持，循规蹈矩，处事有条不紊，待人和蔼可亲，优遇远人，循循善诱；

  3. 不可沉湎于酒，举止暴躁；务须温柔宽裕，与世无争，不恋财物，

  4. 尤宜齐家有道，教子有方，使其端正孝顺；

  5. 盖不能自齐其家者，焉能治理天主之教会乎？

  6. 奉教不久者，亦不宜遽充司牧；恐其妄自尊大，而蹈沙殚之覆辙。

  7. 且在教外，亦须具有相当声誉；恐遭轻侮，而陷于魔鬼之罗网。

  8. 为副祭者，亦须庄重自爱，弗可一口两舌，饮酒无度，贪婪不义之财，

  9. 务以光明正大之心，守持圣教之真谛妙理；

  10. 亦须先予陶冶，无可指摘，始可充任副祭，

  11. 女司亦宜庄重自爱，毋道人短，温恭和平，谨事而信。

  12. 副祭娶妻，亦以一次为限；教子齐家，无懈可击。

  13. 盖为副祭而善者，不惟自获嘉级，且于基督耶稣道中，必臻左右逢源之境也。

  14. 予盼不久即能来汝处，又恐濡滞，故先以此书寄汝，

  15. 俾汝知晓任事于天主宅第中者，应如何修身砥行。天主宅第者，即永生天主之教会，而真道之柱石也。

  16. 呜呼，圣道之玄妙，不亦浩浩其天，渊渊其渊乎哉！所谓玄妙者无他，即现于肉身，证于圣神，见于天神，传于兆民，信于普世，而跻于光荣者也。

1 | 旨哉言乎，说的真是美好！ | 2 | 无疵可摘，没有缺失可被指摘。
2 | 优遇远人，优待客人、款待客旅。 | 13 | 嘉级，优等、优越的品级。
14 | 濡滞，滞留、停滞。 |  |

第四章 锻炼德性

  1. 虽然，依圣神之明示，后来必有叛道弃信者焉。

  2. 若辈惑于邪神，溺于魔道，轻信天良销铄，言行诈伪之人，

  3. 禁止嫁娶，戒绝某种食物；夫食物乃天主所造也，亦在具有信德，而身体真道者，感恩受之而已矣。

  4. 盖天主所造皆善，固无有一物可以暴弃也，惟受之者当饮水思源耳。

  5. 凭天主之圣言，及吾人之祈祷，万物皆成圣洁矣。

  6. 汝能以此种种，昭示兄弟，同时涵泳教义，深味圣训，日渐月渍，毋忘向之所学，则可谓基督耶稣之忠仆矣。

  7. 凡世俗之寓言，及村妪之神话，慎毋注意。惟宜兢兢业业，修身砥行，以达圣域。

  8. 盖「锻炼身体，其益犹小；锻炼德性，其益莫大，无论今生来生，享受无穷矣。」

  9. 旨哉言乎！实堪服膺。

  10. 盖吾人之所为坚苦奋斗者，正为此耳。应知吾人所属望者，乃一有生无死之天主，万人之救主，而尤与信徒相亲者也，

  11. 汝其以此至理妙道，循循善诱，谆谆训众；

  12. 不可授人口实，谓汝年轻无知也。务望努力向上，以作信徒之楷式；无论言行、爱德、信德、操守、皆有足法。

  13. 我来在即，汝当致力于宣讲、劝勉、训导等事。

  14. 曩于诸长老行覆手礼时，汝藉豫言而承受之恩宠，尚在汝之心中；

  15. 此恩此德，切莫等闲视之；念兹在兹，惟精惟一，庶几诚中形外，而汝之上进，昭然在人耳目。

  16. 务求己立立人，已达达人，战战兢兢，始终如一；如此方能自救，而救听众也。

2 | 天良销铄(ㄕㄨㄛˋ)，天良被销融。 | 6 | 日渐月渍(ㄗˋ)，慢漫被感染。
10 | 属(ㄓㄨˇ)望，期待、注目。 |  |

第五章 论寡妇

  1. 对长者毋严加斥责，但婉劝之，如谏父焉。劝青年人如劝兄弟，

  2. 劝年长妇人如劝母，劝青年女子如劝姊妹，思无邪。

  3. 对于真能守节之寡妇，当敬之重之。

  4. 凡为寡妇之子孙者，在家中尤应践履孝道，用报亲恩；此事最得天主欢心。

  5. 寡妇守节，而一无倚靠者，必能一心仰望天主，恒常祈祷，不舍昼夜。

  6. 若夫淫荡之寡妇，则虽生犹死矣。

  7. 务将此道教之，耳提面命，庶几无过。

  8. 若有不顾戚族，不养家人，斯乃背信，其行视不信者犹有愧色。

  9. 寡妇年逾六十，而未再醮者，乃可予以入册。

  10. 其人必须有贤德之称，曾教养儿女，善待宾客，且为圣徒洗足，平生济人之难，周人之急，孳孳为善，惟日不足者，方得称是。

  11. 至于青年寡妇，勿予入册；诚恐春心一动，则背弃基督，而再醮矣；

  12. 既废初誓，能免罪乎？

  13. 且此辈饱食终日，无所事事，则必穿门踏户，遨游邻里；不第无所事事而已，抑且掉其长舌，妄腾口说，则无事而滋事矣。

  14. 故吾宁愿青年寡妇再适，生子宜家，庶几不予敌人以口实；

  15. 当知如今已有数辈，流入魔道矣。

  16. 若信妇家中，有守寡之戚属，务须自为抚恤，免贻教会之累，俾有余力以济穷苦无告之寡妇。

  17. 凡善理教务之长老，当倍加优待，尤以从事于传道及教训者然。

  18. 经云：「碾谷之牛，毋笼其口。」又云：「劳作之人，应得其酬。」

  19. 如有人控告长老，非有二人或三人作证，则勿之听也。

  20. 有怙恶者当众责之以惩其它。

  21. 我在天主与基督耶稣，以及蒙简天神明鉴之下，剀切诫汝，蠲除成见，遵守此训，处事无偏。

  22. 覆手之礼，不可轻率行之，庶免同承其咎。务须守身如玉，涅而不缁。

  23. 毋庸再饮清水，可饮酒少许，以健脾胃，当有补于汝多病之身也。

  24. 再者，人之犯罪，固有显而易见，一望而知其为应受审判也；然亦有须经考察始能昭然若揭者。

  25. 人之为善亦有显隐之分；显者固人皆见之，而隐者亦不能久藏也。

9 | 入册，录用之而登载入册。 | 10 | 惟日不足，孳孳为善而觉得时间不够。
21 | 蠲除， | 22 | 涅(ㄋㄧㄝˋ)而不缁(ㄗ)，被黑染，但没有变黑。

第六章 安贫乐道

  1. 凡身为奴仆者，当尊敬其主人，庶免天主圣名、圣道之被人亵渎。

  2. 若其主人亦为信徒，不可以其为兄弟而轻蔑之，转宜以所事者为同道中人，而事之加谨焉。望汝以此训之、勉之。

  3. 若有人宣传异端，而不服膺吾主耶稣基督之至言妙理，以及奉事天主之正道，

  4. 是必妄自尊大，懵然无知者也。若辈酖心空言辩论，于是嫉妒纷争，诋毁猜忌，无所不至，

  5. 丧心病狂，天理泯灭，甚且以宗教为贸利之途。

  6. 夫乐道安贫，禄在其中矣。

  7. 盖吾人生不带来，死不带去，

  8. 苟有衣食，亦可以知足矣。

  9. 若夫孳孳为利之人，徒自陷于诱惑，堕入罗网，颠冥昏昧，纵情恣欲，终至沉溺沦亡而后已。

  10. 信哉，贪财乃万恶之根也！颇有因求财之故，而离弃正道，流入岐途，终至自求辛螫，百虑刺心者焉。

  11. 汝乃天主之人，自应避免此等之事，一心惟公义，至诚、信德、爱德、耐德、谦德是务，

  12. 振作精神，为道奋斗，把握永生，无忝汝之圣召，无负汝曩日当众发表之弘愿。

  13. 我在涵育万物之天主前，复在作证于般雀．比拉多治下之基督耶稣前，剀切谕汝，

  14. 遵守诫命，务求心迹双清，无懈可击，以待主耶稣基督之来临。

  15. 至于何时来临，则惟万福全能，众王之王、众主之主，依其时节，揭而示之耳。

  16. 天主乃永生之源，寓于渊然不可窥测之光中，人所未曾睹，亦不能睹也。但愿光荣归于天主，万有统于一尊，永世靡暨，心焉祝之。

  17. 叮咛斯世富人，不可骄傲；财富无常，未足恃也。所可恃者，惟天主耳。天主慨然以万物赐予吾人，俾得充量享受者，

  18. 亦欲吾人努力为善，富于美德，慷慨为怀，博施济众而已矣。

  19. 此亦所以为来日自培美基，以把握真生命耳。

  20. 蒂茂德乎，所授于汝之托付，汝其谨守勿失。凡支离忘本之空谈，似是而非之诡辩，皆汝所应深恶而痛绝也。

  21. 人固有鹜于博览，而昧于真道者焉。

    愿圣宠常与汝等偕。

4 | 懵(ㄇㄥˊ)然，胡涂无知。 | 4 | 酖(ㄉㄢ)心，沉溺于。
9 | 颠冥，颠倒愚昧，背理也。 | 10 | 辛螫，
14 | 心迹双清，心、行皆清明。 | 16 | 靡暨，不尽。
德飒洛尼人后书

蒂茂德后书

圣保禄致蒂茂德书一

第一章 圣保禄之自述

第二章 勖祈祷 论妇德

第三章 司牧之修养

第四章 锻炼德性

第五章 论寡妇

第六章 安贫乐道

第一章 圣保禄之自述

  1. 奉吾救主天主，及吾人所仰望者基督耶稣之恩命，而为基督耶稣之宗徒者，保禄，

  2. 致书于其同道之神子，蒂茂德，曰：伏愿天主圣父，及吾主基督耶稣，降汝圣宠，加汝慈惠，钖汝平安，是所至颂。

  3. 曩者吾适马其顿，而留汝于伊法所者，欲汝劝告若干同人勿传异端，

  4. 勿倾心于无稽之谈，以及不可穷究之祖谱耳。此种研究，徒滋纷争，非所以建植信德，而促进天主之圣谟也。

  5. 夫所当劝告于人者，一言以蔽之，亦曰以光明之心地，纯洁之天良，无妄之信德，存养爱德而已矣。

  6. 今同人中颇有不此之务，而歧入蹈虚凿空之迷途者；

  7. 若辈好为律学之师，实则懵然不自知其所云，更不识其所信口论列者之为何物也。

  8. 夫律法岂不善哉，亦在用之合法耳，

  9. 应知律法之设，非为善人，乃为不法、横行、无道、作恶、丧德、败行、忤逆、不孝、杀人，

  10. 淫乱、亵行、掳掠、诳言、背誓、

  11. 以及其它违悖正道者而设也。正道者何？即全德天主光荣之福音是已，而予则受斯重寄焉。

  12. 窃思基督耶稣以吾为忠实之徒，令供斯役，且予我以扶植，赐我以神力；此恩此德，昊天罔极。

  13. 我本为亵渎天主，摧残教会，倨傲无礼之人，而竟蒙天主之矜怜者，盖以我当时未有信德，盲目而行耳。

  14. 今则吾主之圣宠，沛然充溢，膏泽吾身，俾我得仰体基督之心，信德爱德，日充日新。

  15. 吾人常言，基督之降生斯世，为救罪人也。旨哉言乎，不我欺也！而罪人之中，吾其尤著者也。

  16. 然吾之所以蒙矜怜者，盖基督耶稣欲以我为先例，以昭示其无荒不包之雅量，庶几后之信者，闻风而兴，以承永生。

  17. 伏愿一切尊荣，永归万世之王，有生无死，超乎形象之唯一天主，心焉祝之。

  18. 吾儿蒂茂德乎，我凯切诫汝，一遵当日为汝而发之预言，努力作战，以达胜利。

  19. 务望笃守信德，确保良心为要；颇有数辈因良心之泯灭，而信德亦随以倾覆；

  20. 喜买乃、亚立山即其人也。吾已将此二人，付于沙殚之手，傥亦知惩，不敢再施谤讟欤？

4 | 圣谟，天主的计划。 | 6 | 蹈虚凿(ㄗㄨㄛˋ)空，步入虚妄、凭空穿凿。
7 | 论列，议论并列举比较。 | 12 | 昊(ㄏㄠˋ)天罔极，苍天无穷，恩德如苍天广大。
13 | 倨傲，骄慢不恭。 | 15 | 旨哉言乎：所说的真是美好啊！
16 | 无荒不包，甚么丑事都包容。 | 20 | 傥(ㄊㄤˇ)亦知惩，如果能了解为甚么遭受惩罚。
20 | 谤讟(ㄉㄨˊ)，毁谤责骂，说亵渎的话。

第二章 勖祈祷 论妇德

  1. 劝尔首应为举世之人，

  2. 并为君王以及所有执政者祈求、祷告、呼吁、谢恩，庶几吾人得安居乐业，专心敬事天主。

  3. 凡此皆属义不容辞之事，允能取悦于吾救主天主。

  4. 盖天主之意，固欲使普天生灵咸蒙救恩，而体认真理耳。

  5. 夫天主一而已矣，而介居天主与人之间者，亦一而已矣，则基督耶稣其人也。

  6. 彼已自献为万众之赎，而为天主玄谟作一适逢时会之明证。

  7. 我之蒙简为传报福音之宗徒，而充列邦信德上、真道上之导师者，实亦为此明证而已。吾作此言，实属至诚而无妄也。

  8. 吾望信众随处祈祷；祈祷时，应举圣洁之手，更须平心静气。

  9. 信女服装，务宜端正素朴，若辫发、金珠、文绣皆非所宜。

  10. 吾望服膺圣教之妇人，皆能以懿德琦行自饰也。

  11. 妇人宜渊默受教，一心顺服，

  12. 不可令其施教，或掌管男子。幽娴恬静，是为妇德。

  13. 盖受造时亚当在先，夏娃在后；

  14. 亚当初未见惑，见惑而陷罪者，夏娃也。

  15. 虽然，母氏劬劳，其蒙救恩也，孰云不宜？亦在恒怀信德爱德，坚守圣洁宁静而已矣。

6 | 适逢时会，适当的时候。
10 | 懿(ㄧˋ)德琦行(ㄑㄧˊㄒㄧㄥˋ)，美好的道德和不凡的品行。
11 | 渊默受教，在沈静中受教。

第三章 司牧之修养

  1. 「有志作司牧者，乃有志为善者也。」旨哉言乎！

  2. 是故为司牧者，其立身处世务期无疵可摘，平生未重娶，庄敬自持，循规蹈矩，处事有条不紊，待人和蔼可亲，优遇远人，循循善诱；

  3. 不可沉湎于酒，举止暴躁；务须温柔宽裕，与世无争，不恋财物，

  4. 尤宜齐家有道，教子有方，使其端正孝顺；

  5. 盖不能自齐其家者，焉能治理天主之教会乎？

  6. 奉教不久者，亦不宜遽充司牧；恐其妄自尊大，而蹈沙殚之覆辙。

  7. 且在教外，亦须具有相当声誉；恐遭轻侮，而陷于魔鬼之罗网。

  8. 为副祭者，亦须庄重自爱，弗可一口两舌，饮酒无度，贪婪不义之财，

  9. 务以光明正大之心，守持圣教之真谛妙理；

  10. 亦须先予陶冶，无可指摘，始可充任副祭，

  11. 女司亦宜庄重自爱，毋道人短，温恭和平，谨事而信。

  12. 副祭娶妻，亦以一次为限；教子齐家，无懈可击。

  13. 盖为副祭而善者，不惟自获嘉级，且于基督耶稣道中，必臻左右逢源之境也。

  14. 予盼不久即能来汝处，又恐濡滞，故先以此书寄汝，

  15. 俾汝知晓任事于天主宅第中者，应如何修身砥行。天主宅第者，即永生天主之教会，而真道之柱石也。

  16. 呜呼，圣道之玄妙，不亦浩浩其天，渊渊其渊乎哉！所谓玄妙者无他，即现于肉身，证于圣神，见于天神，传于兆民，信于普世，而跻于光荣者也。

1 | 旨哉言乎，说的真是美好！ | 2 | 无疵可摘，没有缺失可被指摘。
2 | 优遇远人，优待客人、款待客旅。 | 13 | 嘉级，优等、优越的品级。
14 | 濡滞，滞留、停滞。 |  |

第四章 锻炼德性

  1. 虽然，依圣神之明示，后来必有叛道弃信者焉。

  2. 若辈惑于邪神，溺于魔道，轻信天良销铄，言行诈伪之人，

  3. 禁止嫁娶，戒绝某种食物；夫食物乃天主所造也，亦在具有信德，而身体真道者，感恩受之而已矣。

  4. 盖天主所造皆善，固无有一物可以暴弃也，惟受之者当饮水思源耳。

  5. 凭天主之圣言，及吾人之祈祷，万物皆成圣洁矣。

  6. 汝能以此种种，昭示兄弟，同时涵泳教义，深味圣训，日渐月渍，毋忘向之所学，则可谓基督耶稣之忠仆矣。

  7. 凡世俗之寓言，及村妪之神话，慎毋注意。惟宜兢兢业业，修身砥行，以达圣域。

  8. 盖「锻炼身体，其益犹小；锻炼德性，其益莫大，无论今生来生，享受无穷矣。」

  9. 旨哉言乎！实堪服膺。

  10. 盖吾人之所为坚苦奋斗者，正为此耳。应知吾人所属望者，乃一有生无死之天主，万人之救主，而尤与信徒相亲者也，

  11. 汝其以此至理妙道，循循善诱，谆谆训众；

  12. 不可授人口实，谓汝年轻无知也。务望努力向上，以作信徒之楷式；无论言行、爱德、信德、操守、皆有足法。

  13. 我来在即，汝当致力于宣讲、劝勉、训导等事。

  14. 曩于诸长老行覆手礼时，汝藉豫言而承受之恩宠，尚在汝之心中；

  15. 此恩此德，切莫等闲视之；念兹在兹，惟精惟一，庶几诚中形外，而汝之上进，昭然在人耳目。

  16. 务求己立立人，已达达人，战战兢兢，始终如一；如此方能自救，而救听众也。

2 | 天良销铄(ㄕㄨㄛˋ)，天良被销融。 | 6 | 日渐月渍(ㄗˋ)，慢漫被感染。
10 | 属(ㄓㄨˇ)望，期待、注目。 |  |

第五章 论寡妇

  1. 对长者毋严加斥责，但婉劝之，如谏父焉。劝青年人如劝兄弟，

  2. 劝年长妇人如劝母，劝青年女子如劝姊妹，思无邪。

  3. 对于真能守节之寡妇，当敬之重之。

  4. 凡为寡妇之子孙者，在家中尤应践履孝道，用报亲恩；此事最得天主欢心。

  5. 寡妇守节，而一无倚靠者，必能一心仰望天主，恒常祈祷，不舍昼夜。

  6. 若夫淫荡之寡妇，则虽生犹死矣。

  7. 务将此道教之，耳提面命，庶几无过。

  8. 若有不顾戚族，不养家人，斯乃背信，其行视不信者犹有愧色。

  9. 寡妇年逾六十，而未再醮者，乃可予以入册。

  10. 其人必须有贤德之称，曾教养儿女，善待宾客，且为圣徒洗足，平生济人之难，周人之急，孳孳为善，惟日不足者，方得称是。

  11. 至于青年寡妇，勿予入册；诚恐春心一动，则背弃基督，而再醮矣；

  12. 既废初誓，能免罪乎？

  13. 且此辈饱食终日，无所事事，则必穿门踏户，遨游邻里；不第无所事事而已，抑且掉其长舌，妄腾口说，则无事而滋事矣。

  14. 故吾宁愿青年寡妇再适，生子宜家，庶几不予敌人以口实；

  15. 当知如今已有数辈，流入魔道矣。

  16. 若信妇家中，有守寡之戚属，务须自为抚恤，免贻教会之累，俾有余力以济穷苦无告之寡妇。

  17. 凡善理教务之长老，当倍加优待，尤以从事于传道及教训者然。

  18. 经云：「碾谷之牛，毋笼其口。」又云：「劳作之人，应得其酬。」

  19. 如有人控告长老，非有二人或三人作证，则勿之听也。

  20. 有怙恶者当众责之以惩其它。

  21. 我在天主与基督耶稣，以及蒙简天神明鉴之下，剀切诫汝，蠲除成见，遵守此训，处事无偏。

  22. 覆手之礼，不可轻率行之，庶免同承其咎。务须守身如玉，涅而不缁。

  23. 毋庸再饮清水，可饮酒少许，以健脾胃，当有补于汝多病之身也。

  24. 再者，人之犯罪，固有显而易见，一望而知其为应受审判也；然亦有须经考察始能昭然若揭者。

  25. 人之为善亦有显隐之分；显者固人皆见之，而隐者亦不能久藏也。

9 | 入册，录用之而登载入册。 | 10 | 惟日不足，孳孳为善而觉得时间不够。
21 | 蠲除， | 22 | 涅(ㄋㄧㄝˋ)而不缁(ㄗ)，被黑染，但没有变黑。

第六章 安贫乐道

  1. 凡身为奴仆者，当尊敬其主人，庶免天主圣名、圣道之被人亵渎。

  2. 若其主人亦为信徒，不可以其为兄弟而轻蔑之，转宜以所事者为同道中人，而事之加谨焉。望汝以此训之、勉之。

  3. 若有人宣传异端，而不服膺吾主耶稣基督之至言妙理，以及奉事天主之正道，

  4. 是必妄自尊大，懵然无知者也。若辈酖心空言辩论，于是嫉妒纷争，诋毁猜忌，无所不至，

  5. 丧心病狂，天理泯灭，甚且以宗教为贸利之途。

  6. 夫乐道安贫，禄在其中矣。

  7. 盖吾人生不带来，死不带去，

  8. 苟有衣食，亦可以知足矣。

  9. 若夫孳孳为利之人，徒自陷于诱惑，堕入罗网，颠冥昏昧，纵情恣欲，终至沉溺沦亡而后已。

  10. 信哉，贪财乃万恶之根也！颇有因求财之故，而离弃正道，流入岐途，终至自求辛螫，百虑刺心者焉。

  11. 汝乃天主之人，自应避免此等之事，一心惟公义，至诚、信德、爱德、耐德、谦德是务，

  12. 振作精神，为道奋斗，把握永生，无忝汝之圣召，无负汝曩日当众发表之弘愿。

  13. 我在涵育万物之天主前，复在作证于般雀．比拉多治下之基督耶稣前，剀切谕汝，

  14. 遵守诫命，务求心迹双清，无懈可击，以待主耶稣基督之来临。

  15. 至于何时来临，则惟万福全能，众王之王、众主之主，依其时节，揭而示之耳。

  16. 天主乃永生之源，寓于渊然不可窥测之光中，人所未曾睹，亦不能睹也。但愿光荣归于天主，万有统于一尊，永世靡暨，心焉祝之。

  17. 叮咛斯世富人，不可骄傲；财富无常，未足恃也。所可恃者，惟天主耳。天主慨然以万物赐予吾人，俾得充量享受者，

  18. 亦欲吾人努力为善，富于美德，慷慨为怀，博施济众而已矣。

  19. 此亦所以为来日自培美基，以把握真生命耳。

  20. 蒂茂德乎，所授于汝之托付，汝其谨守勿失。凡支离忘本之空谈，似是而非之诡辩，皆汝所应深恶而痛绝也。

  21. 人固有鹜于博览，而昧于真道者焉。

    愿圣宠常与汝等偕。

4 | 懵(ㄇㄥˊ)然，胡涂无知。 | 4 | 酖(ㄉㄢ)心，沉溺于。
9 | 颠冥，颠倒愚昧，背理也。 | 10 | 辛螫，
14 | 心迹双清，心、行皆清明。 | 16 | 靡暨，不尽。


《 新经全集 》-1-4章-天主教图书中心--天主教文学,书籍,图书,书库

蒂茂德书二

1-4章

圣保禄致蒂茂德书二

第一章 勿以福音为耻

第二章 勖精诚专一，心气和平

第三章 圣徒必不容于世

第四章 保禄准备致命

第一章 勿以福音为耻

  1. 奉天主恩旨，为基督耶稣宗徒，宣扬天主所许因基督耶稣而获永生之恩诺者，保禄，

  2. 致书于我爱子蒂茂德曰：

    伏愿恩宠、慈愍、平安，降自天主圣父，及吾主耶稣基督，加于汝身。

  3. 予承祖宗遗风，一秉纯洁之心，昭事天主；实天主之洪恩，有以致之；感激之情，充溢五内；予又感谢天主，使予能为汝祈祷，昼夜不辍；

  4. 每忆汝之热泪，欣慕之心，油然而生，渴欲与汝相见，用充神乐。

  5. 盖予知汝之信德，实出至性，自汝外祖母罗懿，已具笃信；汝母幼仪，亦禀斯德；家学渊源，由来旧矣。

  6. 予昔亲自为汝行覆手之礼，汝即受有天主之宠光，务望将斯宠光，重复燃起，令其焕然一新。

  7. 盖天主所授于吾人者，绝非畏首畏尾，因循苟且之精神，乃刚毅仁爱，刻苦自励之精神也。

  8. 故望勿以为主作证是羞，亦勿以予之因主被囚为耻。当赖天主之德，毅然与我共为福音而忍辱负重也。

  9. 夫天主之救拔吾人，而授吾人以圣召者，初不凭吾人之功绩，乃凭其自己之圣意，与夫在基督耶稣身上，夙所赐于吾人之圣宠也。盖此圣宠之授予，实在万世以前；

  10. 顾其昭著，则有待乎我恩主耶稣基督之降生耳。今彼已将死亡置于死地，且藉福音之道，已将永生与不朽布之于世，昭然若揭矣。

  11. 予之奉命而任传道、而作宗徒、而充师导者，为此福音而已。

  12. 予之造次颠沛，备尝艰辛，亦为此福音而已。然予不以为耻也。无他，予知所仰望者之为谁氏之子，且深信彼之所寄于予者，彼必能保其完整，以待彼日之临也。

  13. 务望将予所授圣道之真传，奉为圭臬；恒以信德、爱德，仰体耶稣基督之心；

  14. 且依恃寓于吾人怀中之圣神，守此至宝，莫使被劫也。

  15. 亚细亚诸教友之背我，尔所知也。就中尤以费者路与赫尔毛为甚。

  16. 奥乃西弗则屡次予我以宽慰，不以予之缧绁为耻，愿主矜恤其合家大小是祝。

  17. 渠一抵罗马即四处探听我之所在，而惠然来访，渠实有心人也。

  18. 吾愿其在大审判日，蒙主慈恩。曩在伊法所时，吾如何承其多方照拂，固汝所素稔也。

12 | 造次颠沛，仓促不安定的时候。 | 13 | 圭臬，ㄍㄨㄟ ㄋㄧㄝˋ，标准、模范。
18 | 素稔(ㄖㄣˇ)，向来都很熟悉。 |  |

第二章 勖精诚专一，心气和平

  1. 是故望吾儿赖耶稣基督之恩宠，再接再励，自强不息。

  2. 予在众证人前所传授于尔之事，尔亦当传授于忠实之信徒，令彼亦得转以传人。

  3. 更望与我同劳，庶不愧为基督耶稣之雄兵。

  4. 夫从军者，欲得其长官之奖许，必专心一志，不以杂务自累。

  5. 竞赛者欲夺得锦标，亦必严守纪律，弗违规章。

  6. 嘉禾初熟，农夫先尝其粒者，亦恃平日耕耘之勤耳。

  7. 汝其深味吾言，则主必赐汝明悟，而无所不达矣。

  8. 务将予所传之福音，存之于心！一言以蔽之，即大维之裔，耶稣基督，确自死者中复活是已。

  9. 予之所以身被桎梏，一若匪徒者，惟为斯福音而已。虽然，天主之道，则无人能加以桎梏也。

  10. 予之忍受一切，实为选民之故，欲使其恃基督耶稣以邀天恩，而承无疆之休。

  11. 建言有之：

    「人若共其死，亦必共其生。

  12. 人若共其辱，亦当共其荣。

    人若不认主，主亦无从认。

  13. 人若无信义，彼则仍有信。

    至诚无妄者，安能违其性？」

  14. 吾儿宜将此至理名言，传之于众，耳提面命，务使同人仰体主心，勿为文字上之争执，此种争执，非惟无益，抑且惑众。

  15. 汝当努力善操圣道，莫使失真，庶几不愧为天主所悦之良工。

  16. 一切不经之论，无谓之辩，矣当避之若浼。其言不经者，其行亦必日趋腐化。

  17. 谬种流传，坏风败俗，喜买乃及非肋多即属此类。

  18. 若辈淆乱真理，妄称复活，已是明日黄花；同人中因此而丧失信德者有焉。

  19. 虽然，天主坚实之基础，固屹然不可摇动；其基础之上，镌有铭曰：

    凡属主者，皆主所识。

    诵主名者，宜远罪孽。

  20. 虽然，同一大宅之中，固有金银之器，亦有木器、瓦器；或为贵器，或为贱器。

  21. 人苟能涤垢荡瑕，澡身浴德，则必得成为高尚之器，既圣且洁，必蒙其主大用，以成善工。

  22. 吾儿年事尚轻，惩忿窒欲，尤为当务之急。务望与心定光明，奉主不贰者为伍，相与励志砥行，修养信德，实践爱德，心气和乎，怡然自得。

  23. 凡无知愚昧之辩，徒滋口角，慎莫为之。

  24. 为主之仆，岂宜耳红面赤，与人争论？惟当和气迎人，循循善诱，宽裕温柔，足以有容。

  25. 即欲规人之过，亦须平心静气，委宛言之，庶几天主 启牖其衷，俾得领悟大道，

  26. 改过迁善，自拔于妖魔之罗网，而脱其拘系。

9 | 桎梏，ㄓˋ ㄍㄨˋ，脚镣、手铐。 | 16 | 不经之论，合乎常规的议论。
16 | 若浼(ㄇㄟˇ)，好像是玷污的脏东西。 | 18 | 明日黄花，过时的事物。
22 | 惩忿窒欲，遏止忿怒、堵塞欲望。 | 25 | 启牖(ㄧㄡˇ)，开窗，喻启发、启示。
26 | 拘系，拘束捆绑。 |  |

第三章 圣徒必不容于世

  1. 然吾儿当知季世必有危时，

  2. 人将逞其私欲，孳孳为利，骄矜自慢，轻薄亵渎，不孝父母，忘恩负义，不虔不敬，

  3. 天良泯灭，结怨不解，谮人不辍，沉湎无度，凶暴不驯，疾善如雠，

  4. 叛逆无信，刚愎自用，桀敖成性，不爱天主，惟爱荒逸，

  5. 外饰虔诚之貌，内实麻木不仁。此类之人，务望吾儿避之若浼。

  6. 盖若辈夤缘勾结，入人之家，引诱意志薄弱之妇人，使其弃正入邪，罪累重重，

  7. 逐物移意，但知下学，不知上达。

  8. 若辈心术已坏，丧失信德，反抗真道，正如昔日亚乃、芒伯之反抗摩西也。

  9. 虽然，吾知其行不远矣。盖其愚妄，已昭昭在人耳目，亦如彼二人之荒谬之终见暴露耳。

  10. 惟吾儿素承吾之教诲，对于吾之行实、吾之志向、吾之信德、吾之刻苦、吾之爱德、

  11. 吾之忍耐、以及吾之颠沛造次、艰辛忧戚，莫不耳濡目染。当日吾在安底阿、宜高念、利斯特诸地，所遭受之一切危难迫辱，想汝犹能忆之；然吾恃主之恩佑，至今犹依然无恙也。汝其识之！

  12. 凡真心奉事基督耶稣，而实践其道者，靡有不遭受危难迫辱。

  13. 而狂妄不肖，妖言惑众之徒，且将变本加厉。呜呼，若辈之欺人也，其亦自欺而已矣！

  14. 惟望吾儿，笃守所学，毋负所托，应念所师承者为何如之人。

  15. 莫忘幼承慈训，素谙经籍。凡经籍所载，莫非令人醒悟，信仰基督耶稣，以自求多福耳。

  16. 全部圣经，皆天主之所默启，有益于人，其所以觉世牖民，警恶劝善，导人于正者，亦云备矣。

  17. 是在天主之徒奋发自励，孳孳为善，以臻才德全备之地耳。

1 | 季世，末世。 | 3 | 谮(ㄗㄣˋ)人，毁谤、诬陷人。
4 | 桀敖(ㄠˋ)成性，凶暴、倨慢成性。 | 6 | 夤缘，ㄧㄣˊ ㄩㄢˊ，攀附权贵以求提升。
16 | 牖，ㄧㄡˇ，窗户，喻启发、启示。 |  |

第四章 保禄准备致命

  1. 予在天主及黜陟幽明者，基督耶稣明鉴之下，且以基督之重临及乘权为质，剀切命汝，

  2. 努力传道，处顺毋弛，处逆毋馁。务须一秉坚忍不拔之耐德，及真实无妄之教理，以规人之过，惩人之恶，而勖人之善也。

  3. 盖时有必至，将见正道不容于世矣。滔滔者将徇其私意，好新务异，各师其师；

  4. 于真谛妙理，则褎如充耳，惟恐有闻；于妖言邢说，则洗耳恭听，惟恐不闻也。

  5. 吾儿当朝干夕惕，忍辱负重，毅然以光大圣道为己任，克尽司铎之职。

  6. 须知予已准备舍生致命矣。予之解脱，即在目前；

  7. 予之奋斗，不为徒劳；予之行程，已告完成；予亦何幸而得笃守信德，舍命不渝！

  8. 今而后已有正义之荣冠，备以待我；一俟彼日之临，公明之主，将以斯冠加诸我首；岂惟于我为然，凡渴望其来临者，亦莫不然也。

  9. 极望吾儿能速来伴我。

  10. 代马士不能忘情于斯世，已离我而赴德飒洛尼矣；格肋森则往加拉西亚，提多亦赴达尔马西亚。

  11. 与我作伴者惟露稼一人而已。望吾儿携玛尔谷同来，彼于传道，大有用也。

  12. 弟吉各予已遣之前往伊法所。

  13. 汝来时，勿忘随携予所寄存于特罗亚、加尔布处之外衣，及所有书籍，尤以革皮书为最需用。

  14. 铜匠亚立山与我为难，无所不用其极，愿主按其所行而报答之。

  15. 吾儿亦当加意提防，此人乃吾教之劲敌也。

  16. 我首次提审时，竟无一人为我辩护；同人皆纷纷弃我而去。愿主 曲恕其行。

  17. 当时惟主佑我，充我以大无畏精神，俾我犹克从容布道于异邦人，且竟能安然脱出狮口。

  18. 吾主必全我于诸恶，而保我之清白，以归天国也。愿主享受光荣，永世靡暨，心焉祝之。

  19. 波立西拉、亚吉拉以及奥乃西亚一家代我问安。

  20. 伊拉多现在格林多。吾离米来多时，特洛斐莫适患病滞留。

  21. 望吾儿摒挡一切，务于冬季以前赶到此处。欧布路、布登、理诺，格老弟以及此间众兄弟皆嘱笔问安。

  22. 伏愿主与汝灵常偕，圣宠被汝之身。

1 | 黜陟(ㄔㄨˋ ㄓˋ)幽明，眨降暗的，提升光明的。
1 | 乘权，乘：登也、升也。乘权：登权、得权也。
1 | 质，凭借。 | 2 | 勖(ㄒㄩˋ)人，鼓励。
3 | 徇，受…左右。 |  |
4 | 褎(ㄧㄡˋ)如充耳：褎如，笑的样子；充耳，耳塞
5 | 朝干(ㄑㄧㄢˊ)夕惕，早晚都勤奋谨慎。 | 16 | 曲恕，特恕。


《 新经全集 》-1-3章-天主教图书中心--天主教文学,书籍,图书,书库

提多书

1-3章

圣保禄致提多书

第一章 司牧之品格

第二章 日用之间显扬圣道

第三章 为善毋懈

第一章 司牧之品格

  1. 保禄，天主之仆，而耶稣基督之宗徒也。予之所以为宗徒者，乃为传布天主选民所信之道，使人识圣教之真谛。

  2. 此圣教乃建立于永生期望之上，而永生乃真实无妄之天主所许于万古之前，

  3. 及时昭著，而发为福音者也。予奉天主救主之命，而得以福音为己任焉。

  4. 兹致书于同一信仰之爱子提多，曰：愿天主圣父，及吾侪救主耶稣基督，降尔圣宠，锡尔平安。

  5. 予之所以留汝于革雷底者，欲汝将未了之事，部署停当，并遵吾所嘱，为各邑置长老。

  6. 其人选务求品格纯粹，无瑕可指，一妇之夫，儿女奉主，无荡检不驯之称。

  7. 盖司牧乃天主之家宰，是宜无懈可击，毋刚愎自用，毋暴气动怒。凡嗜酒殴人，贪婪财货，皆非所宜。

  8. 必须款接远人，以善为乐，庄敬自持，公明圣洁，克已有节，

  9. 笃践所传之道，庶能导人于正义，而塞反对者悠悠之口。

  10. 方今不可驾御者，实繁有徒，信口雌黄，自欺欺人，尤以割礼中人为甚。

  11. 此辈贪图不义之财，教人以不经之事，流毒所及，覆人家室；当有以缄其长舌，莫令谬种流传。

  12. 昔革雷底人之先知曾曰：「革雷底人惯说谎，饱食终日，行如兽。」信哉言乎！

  13. 因此，望尔严加斥责，使若辈之信德纯粹，

  14. 勿复置信于犹太人无稽之谈，及一般背道者之伪律。

  15. 由洁者视之，凡物皆洁；若由不洁、不信者视之，则万物皆污，实则其心地自不净耳。

  16. 斯辈口中承认天主，而其行为实否认天主，悖逆不顺，自绝于善，可恶莫甚焉。

5

停当，就绪、妥当。

6

荡检不驯之称，行为放荡霸道之名。

第二章 日用之间显扬圣道

  1. 务望训人以正，纳诸轨物。

  2. 年长之人，宜有节制，庄敬自持，谨慎小心，于信德、爱德、耐德，涵养纯熟。

  3. 年长妇女，举止亦宜温恭有礼，毋道人短，或沉湎于酒，务须循循善诱，

  4. 教训少妇，敬夫慈子，

  5. 娴静贞洁，躬操井臼，待人和蔼，毋违夫子，庶几天主圣教，不致为人垢病。

  6. 当劝壮年男子，亦宁静淡泊。

  7. 汝本人务宜以身作则，孳孳为善。

  8. 讲道时，更宜正心诚意，态度庄重，言语纯洁，无可指摘，如此则反对之人，将以吾人无懈可击，而自惭矣。

  9. 对为奴者，应劝其服从主人，事事委顺，毋违言，

  10. 毋私取，披心相付，忠于所事；此正所以显扬我等救主天主之圣道，于日用之间也。

  11. 盖天主普救之恩，已昌明于世，广被有众。

  12. 吾人既受其教，自应痛绝邪妄之人欲。立身处世，宁静淡泊，孳孳为善，

  13. 翼翼事主，翘足企首，仰望真福，与夫大主宰及吾救主耶稣基督之光临。

  14. 基督为吾人自舍其身，正欲拯赎吾人，脱免一切罪恶，加以洗涤，俾得充其子民，发愤为善云耳。

  15. 汝操传道之权，当以此劝勉人而督责之，毋为人所轻视也。

1 | 纳诸轨物：物，典章制度。导人入于正道。 | 5 | 躬操井臼，亲自操持家务。
9 | 违言，因言语冲突而失和。 | 10 | 披心相付，坦诚相待。
10 | 日用之间，生活中一切事物上。 | 14 | 充其子民，当祂的子民。

第三章 为善毋懈

  1. 望汝提醒众人，务宜顺服官长有司，从命如流，奉行百善，

  2. 勿讪谤、勿争竞。待人接物，务宜心气和平，宽裕温柔，

  3. 盖吾人从前亦昏昧悖逆，彷徨歧途，纵情恣欲，险狠媢嫉；己实可恶，而转以恶人。

  4. 惟吾救主天主大发慈悲，

  5. 不视人之行为，一惟彼之仁爱，藉重生之洗礼，赐吾人以救拔；

  6. 因圣神之妙工，予吾人以复新。而天主之所以沛然以圣神倾注于吾人之心者，实以我救主耶稣基督之功。

  7. 吾人托其恩泽，乃得免罪复义，而承嗣永生之望焉。

  8. 此言也，真实无妄。愿尔以此事切实讲明，务使信奉天主之人，兢兢业业，为善毋懈。此事也，尽善尽美，裨益人群。

  9. 至理之诘究，谱系之研求，意气之争，律法之辩，皆属浮华无益，悉当远避。

  10. 人有分门结党，经一再劝戒而不悛者，绝之可也，

  11. 若而人者，其心已陷溺，不可救药，明知而故犯，盖已自证其罪矣。

  12. 待我遣发亚代玛或弟吉各于汝处时，务望速至尼各保利，来与予俱；予决意在彼过冬。

  13. 戴纳律师及亚波罗动身时，汝当尽力馈赆，免其匮乏。

  14. 凡我同人皆当致力于善济人之急，庶免虚伪无实。

  15. 此间同人，咸问汝安。凡爱吾侪于信德中者，乞为代候。

  16. 愿圣宠与尔众俱，心焉祝之。

2 | 讪谤，ㄕㄢˋ ㄅㄤˋ，毁谤。 | 3 | 媢(ㄇㄠˋ)嫉，憎恨嫉妒。
10 | 悛，ㄑㄩㄢ，悔改。 | 11 | 若而人者，像这样的人。
13 | 馈赆(ㄐㄧㄣˋ)，赠予送别的礼物。 |  |


《 新经全集 》-全文书信-天主教图书中心--天主教文学,书籍,图书,书库

斐立孟书

全文书信

圣保禄致斐立孟书

  1. 为基督耶稣而被缧绁者保禄，偕弟蒂茂德，致书于我亲爱之同劳费立孟，

  2. 并问候我女弟亚媲亚，我同伍亚基博，以及尔家中之圣教同人；

  3. 伏愿我天主圣父，及主耶稣基督，降尔圣宠，锡尔平安。

  4. 吾于祈祷中，未尝不以尔为念，且为致谢天主。

  5. 盖尔之确信吾主耶稣，笃爱众圣，时有所闻；

  6. 行见尔之信德，发为妙果，令人景仰，而翕然归依基督。

  7. 仁爱如兄，实令吾欢忭鼓舞，情不自禁；即诸圣之心，亦因兄而获浣慰焉。

  8. 兹有美事，予本可托赖基督，毅然命尔行之；

  9. 惟为成全爱德，宁以劝勉出之。我保禄已龙钟老矣；今且为基督耶稣之故，而遭受禁锢；

  10. 但欲凭此，而为吾儿阿乃西谟向尔恳求。阿乃西谟者，乃予缧绁中所生之爱儿也。

  11. 曩者彼于尔诚属无益，今则于尔与我，均为有益矣。

  12. 兹特遣之归尔，务请以吾之心腹待之。

  13. 本拟留与予俱，俾为福音之故，代尔事予于狱中；

  14. 惟未识尔是否乐意，故不愿擅作主张，且欲使尔之为善，出诸本心，而无勉强之意。

  15. 以今思之，彼昔日之与尔暂离，或正所以促成尔等今后之永合耳。

  16. 且昔为家奴，今为兄弟，岂不更美？此在予犹然，况在尔等本属一家，今又共宗一主，愈当相亲相爱矣。

  17. 是故，尔若以予为同道，务希接纳此子，一如纳予。

  18. 若彼以前对尔有所亏负，一切请归我负责。

  19. 我保禄亲笔书此，我必悉予清偿；实则尔获灵救，予与有力，此固不待予之喋喋也。

  20. 祈我兄仰体基督，有以慰吾之望，宽吾之心。

  21. 素稔尔之从善如流，故敢不揣冒昧，致书于尔，且知尔之所为，将有超乎予之所言者焉。

  22. 同时，并请为我预备客舍，希望莱尔等之祈祷，吾终获与尔等团聚耳。

  23. 伊巴弗拉为基督耶稣之故，与我同受幽禁，

  24. 余如玛尔各、亚利斯大各、代玛斯、露稼，亦皆与我通力合作，皆嘱笔向尔问安。

  25. 伏愿主耶稣之圣宠，恒寓尔心。

1 | 缧绁，ㄌㄟˊ ㄒㄧㄝˋ，捆绑犯人的绳索；被捕入狱。
6 | 翕(ㄒㄧˋ)然，如顺的样子。 | 6 | 行见，不久、将。
7 | 浣慰，更新、安慰。 | 21 | 素稔，一向都熟知。


《 新经全集 》-1-5章-天主教图书中心--天主教文学,书籍,图书,书库

希伯来人书

1-5章

圣保禄致希伯来人书

第一章 圣子与天神

第二章 圣子与众子

第三章 圣子与摩西

第四章 圣子与安宁

第五章 圣子与麦基德

第一章 圣子与天神

  1. 粤若稽古，天主迭假先知之口，多方晓谕列祖；

  2. 值兹末世，乃遣其圣子以晓谕吾人。圣子者，天主所立为承受万有之嗣，所凭以缔造宇宙之道，

  3. 天主光荣之辉映，天主本体之神表，而以大命亭毒万物者也。彼既涤除世罪，乃升天而位于至尊者之右；

  4. 其尊贵超轶一切天神，亦犹其名分之卓然无双，非若辈所得而比拟焉。

  5. 经云：「尔乃我子，生于今日。」又云：「我愿为彼父，彼当为我子。」天主何曾对天神作是语耶？

  6. 而其引冢子与世相见时，则曰：「凡百天神，皆当拜之。」

  7. 其于天神也，仅曰：「百神飙举，万臣电驰。」

  8. 而于圣子则曰：

    「猗欤 救世主，皇图永炽昌；

    国权惟正直，扶弱而抑强；

  9. 罪恶尔所厌，正义尔所张；

    天帝美尔德，膏泽迥异常；」

  10. 又曰：

    「地基尔所立，诸天尔所作；

  11. 天地终销毁，惟尔长卓卓；

  12. 乾坤乃尔衣，衣敝换新服；

    万物有变化，惟尔无今昨。」

  13. 且天主亦何尝谓一天神曰：「坐我之右，待我克尔之敌，以供尔之践踏」乎？

  14. 彼天神者，实悉为供职之神，天主所遣，以扶掖蒙救者耳。

1 | 粤若稽古：粤，助词，同曰；若，顺；稽：察。探求古圣先贤之道。
3 | 亭毒，化育。 | 4 | 亦犹，而且，尚，还。
6 | 冢(ㄓㄨㄥˇ)子，长子。 | 8 | 猗欤，美盛啊！
8 | 皇图：君王所统治的疆域。 | 14 | 扶掖，

第二章 圣子与众子

  1. 因此，吾人允宜以非常之毅力，恪守所闻，始终不渝。

  2. 夫以天神所传之诫命，尚且一成不变，有犯必惩；

  3. 况辜负偌大之救恩，其能侥幸于万一耶？此救恩自始为主所亲传，而亲炙之者又为吾人阐述，凿凿有据；

  4. 且天主更按圣意，迭用异兆灵异，广施圣迹，及圣神之妙果，为之证明；不亦信而有征乎？

  5. 且吾人所言之新兴世界，天主亦未曾交付于天神之手。

  6. 惟古人已先我言之：

    「人处天地间，碌碌无所长；

    乃蒙主拔擢，圣眷异寻常；

  7. 天神相伯仲，冠冕独堂皇；

  8. 统辖受造物，乐此无尽藏。」

    是知天主已将天地万有，交其掌管，而绝无例外也。惟此事至今尚未实现；

  9. 今所见者，乃耶稣降生为人时，本输天神一筹，俾藉天主之圣宠，为普世生灵亲尝死亡之味；及其既死，则已冠以光荣尊贵之冕矣。

  10. 夫天主乃万物之所归，万物之所始也；既欲藉其圣子，以登其众子于光荣之域，则其以忧戚苦难磨练众子之救主，以玉之于成，不亦宜乎？

  11. 盖令人成圣之圣子，及赖彼成圣之众子，俱出一源；圣子之所以不耻称若辈为兄弟者，职是故耳。

  12. 彼之言曰：

    「欲对众兄弟，畅咏尔名字；

    欲在会堂中，向尔献颂美。」

  13. 又曰：

    「小子何所恃，所恃惟天主。」

    又曰：

    「看我率众子，众子主所赐。」

  14. 众子既具血肉之体，圣子亦曾具血肉之体；其所以然者，乃欲通过死亡之关，以灭彼掌握死权之沙殚，

  15. 而救拔一切呻吟于死亡淫威下之生灵耳。

  16. 盖彼所欲救拔者，非属天神，乃为埃布尔汉之子孙。

  17. 因此，彼不得不与众兄弟尽量同化，俾在天主台前，得充一忠心耿耿，富于同情之大司祭，且为万民之罪，而自献为消怒之牺牲。

  18. 盖正惟彼曾亲尝苦痛之磨练，故能弘济在磨练中之众人也。

3

亲炙(ㄓˋ)，亲承教诲。

4

迭用，累用，多次使用。

第三章 圣子与摩西

  1. 是故，同蒙恩召之圣兄弟，盍一谛观为吾教总宣道使及大司祭之耶稣乎！

  2. 耶稣之尽忠于天主，犹摩西之尽忠于天主之第宅；

  3. 而耶稣之贵于摩西，亦犹建造第宅者之贵于第宅。

  4. 盖建造第宅者，人也；而建造宇宙万有者，天主也。

  5. 且摩西不过天主全宅中之一忠仆，而传达天主之圣谕者也；

  6. 惟基督则为嗣子，乃圣宅之主人也。圣宅者何，吾人是已；亦在吾人常存蓬勃之朝气，与夫浩然之望德，坚忍不拔，莫负初心而已矣。

  7. 因此，圣神警吾人曰：

    「今日若闻慈音，

  8. 慎毋铁石乃心！

    炯戒不远，在尔先人；率彼旷野，频忤吾神；

  9. 目击宏猷，垂四十春；虽遭百罹，漫不知悛；

  10. 厌恶斯代，疾彼顽民；执迷不反；天理莫明；

  11. 吾愤乃誓，不令入吾安宁。」

  12. 兄弟其慎之哉！莫使尔中有一人存执拗不信之心，自绝于永生之主宰也。

  13. 亟宜日相淬励，乘今日未尽，发愤自新，庶几尔中无有一人因罪恶之迷溺，而铁石其心。

  14. 应知吾人能坚信不渝，始终如一，则与基督融为一体矣。

  15. 勿忘圣神之言：

    「今日若聆慈音，慎毋铁石乃心！

    炯戒不远，在尔先人；率彼旷野，频忤吾神。」

  16. 夫当日聆天主之音，而忤天主之神者，谁耶？非随摩西出埃及之众人乎？

  17. 天主所谓：「厌恶斯代，垂四十春」者，又谁耶？非多行不义，卒至暴尸旷野者乎？

  18. 天主所誓：「不令入吾安宁」者，又谁耶？非心怀狐疑之诸悖逆乎？

  19. 鸣呼，若辈之不得入安宁，以不信也；吾人亦可以鉴矣！

8 | 炯(ㄐㄩㄥˇ)戒，炯诫，明显的警惕。 | 9 | 悛，ㄑㄩㄢ，悔悟，悔改。
12 | 执拗(ㄠˇ)，固执而不顺从。 |  |

第四章 圣子与安宁

  1. 是故，吾人值兹「入吾安宁」之恩诺尚未失效之时，当恐惧修省，各自奋勉；幸毋因循自误，以致坐失良机也。

  2. 盖慈音之达于我辈，宛如昔日达于先人。顾先人闻之，而未获其益者，以其未能用信德融洽其所闻之道，而身体之耳。

  3. 若夫我辈，则固已信之，终当有见纳于安宁之一日。何则？天主之言曰：「我愤乃誓，不令入吾宁。」实则天主之化工，自创世时固已完成矣。

  4. 经中论第七日有云：「天主工作既毕，于第七日乃享其安宁。」

  5. 而于此又云：「不令入吾安宁。」

  6. 可见，后来者必有得入者焉。彼先闻慈音者之不得入，徒以执迷不悟故耳。

  7. 迨至大维之时，年代相隔虽久，天主又假大维之口，另定一日，则今日是已；正如前引之诗所云：

    「今日若闻慈音，

    慎毋铁石乃心！」

  8. 若约苏厄果已予先人以安宁，则事后应无另定一日之必要矣。

  9. 故知必尚有安宁之日，留待天主之子民。

  10. 凡入天主之安宁者，则得脱于一切劳苦，而享无疆之休；适如天主于第七日之所为也。

  11. 故吾人当及时努力，俾得入此安宁；切勿稍存执拗之意，而蹈先人之覆辙也。

  12. 盖天主之道，活泼灵通，利于双刃之剑，刺透魂魄，彻入骨髓，且能烛幽洞微，即心中一念之萌，一意之起，靡有不察，

  13. 凡属受造之物，莫不在天主明鉴之下，腑肺尽露；吾人皆向渠负责，固无所逃于天地间也。

  14. 夫既有上彻诸天之天主圣子耶稣，作吾人之大司祭，岂可不坚守教义，始终不渝乎？

  15. 且吾人之所有，非一不能体恤吾人荏弱之大司祭也。彼实身受百般磨练，一如吾人，第无罪耳。

  16. 是故，吾人尽可拓开心胸，从容自在，趋近慈恩座前，俾蒙怜恤，而获及时之恩佑也。

15

荏弱，ㄖㄣˇ ㄖㄨㄛˋ，荏之意也是弱。

第五章 圣子与麦基德

  1. 盖世之大司祭莫不选自人间，奉派代表众人，司天主之事，以献礼物及赎罪之祭。

  2. 正惟其本身亦囿于荏弱，故能与愚昧迷妄者同病相怜。

  3. 因此，彼之奉献赎罪祭也，不惟为人，亦为已耳。

  4. 且无人得以斯职自任，必蒙天主恩召始可。亚伦即其一例。

  5. 基督亦何独不然？固未曾自尊自荣，以任大司祭也。乃天主谕之曰：

    「尔乃吾子，生于今日。」

  6. 又曰：

    「尔为司祭，永世靡替，与麦基德同一班次。」

  7. 基督在世之日，大声疾呼，涕泪涟如，哀求全能者拯之出死，卒以其克怀寅畏，而蒙垂听。

  8. 夫基督，圣子也，犹须备尝艰辛，身体孝道，

  9. 迨其纯全无缺，乃成永救之源，俾凡归顺之者，咸得被泽而获济焉。

  10. 是天主之所以呼之为大司祭，与麦基德同一班次者也。

  11. 吾人于此点，实言不胜言；即言之亦难邀领悟，以尔等不敏于听故也。

  12. 以资历论，尔等此时应可为人师矣；而在实际，仍须人教尔等以浅近之教理，一如乳臭儿之未可遽进以干粮也。

  13. 盖哺乳者稚气未脱，对于义理，讵能精通？

  14. 惟长成之人能吸收干粮，盖平素涵养纯熟，故能明辨是非，密察善恶，丝毫不爽耳。

7

寅(ㄧㄣˊ)畏：寅，恭敬；恭敬、敬畏。

13

讵，岂、何。


《 新经全集 》-6-10章-天主教图书中心--天主教文学,书籍,图书,书库

希伯来人书

6-10章

圣保禄致希伯来人书

第六章 圣子与埃布尔汉

第七章 圣子与司祭

第八章 新约与旧约

第九章 圣子之宝血

第十章 生路

第六章 圣子与埃布尔汉

  1. 是故吾人亟应以基督圣道之浅近原理为起点，而向前猛进，精益求精，以达纯全之域也。

  2. 关于悔罪自新，信仰天主、洗礼、覆手礼、死者复活、永远审判等等教理，应无庸从新奠基。

  3. 主若许可，当能力求深造矣。

  4. 盖人若曾蒙光照、曾味灵宠、曾受圣神、

  5. 曾悟天主圣道之尽善尽美，与夫新兴时代之伟大，

  6. 而竟中途背弃圣道，若而人者不啻亲手重钉基督于十字架上，且当众而辱之也。欲其再行悔过自新，尚可得乎？

  7. 譬如地土，甘霖时降，饱受滋润，而产百谷，有益于耕耘之人，则天主福焉。

  8. 若其产荆棘蒺藜，则必被弃置，服咒诅，结果亦惟有付诸一炬而已矣。

  9. 亲爱之同道乎，吾人言虽如此，心中对尔等实怀厚望，深信尔等距救恩实不远矣。

  10. 何则？天主不负有心人，对于尔等之工作，尔等之敬爱圣名，供养圣徒，至令未懈，天主必不致忘怀也。

  11. 惟愿尔中人人皆能具此热情，始终不渝，以成全望德，

  12. 切勿有所懈弛，当踵效昔贤，笃信不移，坚忍不拔，而终得承嗣恩诺也。

  13. 方天主之授恩诺于埃布尔汉也，凭己而誓曰：

  14. 「吾必介尔景福，锡尔多子。」其所以凭己而誓者，以无更大者足凭耳。

  15. 埃布尔汉乃宁静恒忍以待，卒获所诺。

  16. 夫人之立誓，必凭大于己者，所以昭慎重而杜争议也。

  17. 天主之立誓，亦欲昭示承恩诺者，以其所诺乃一成不变云耳。

  18. 天主至诚无妄，又重之以一成不变之誓，与一成不变之诺，其所以慰藉吾人，安定吾人之心者，亦云备矣。

  19. 此恩诺实为吾人停泊之所，前途远大，希望无穷，稳而且固。此望也，乃吾人灵魂之铁锚，而纠于閟帷深处者也。

  20. 耶稣已为吾人先入閟帷矣。彼即立为永世靡替之大司祭，与麦基德同一班次者也。

6 | 若而人者，像这样的人。
19 | 纠于閟帷，收在幽深的帐幔中。纠，同纠，绳子三合，缠绕。

第七章 圣子与司祭

  1. 麦基德者，瑟琳之王而至尊天主之司祭也。方埃布尔汉歼灭众王，凯旋而归也，麦基德迎之于途，而为之祝嘏；

  2. 埃布尔汉乃就其所有，什一以贡焉。其名为麦基德者，其意为正义之王也。其称瑟琳之王，犹言和平之王也。

  3. 经中不载其父母世系，及生卒年岁，而称之为永久之司祭者，盖欲使为天主圣子之前影耳。

  4. 尔等盍一思之，我先祖埃布尔汉，且以其战利珍品什一以贡焉，则麦基德之尊贵为何如乎？

  5. 利未子孙之任司祭者，依例什一以取于兄弟；其兄弟乃埃布尔汉之后裔耳。

  6. 惟不与若辈同族之麦基德，乃受贡于埃布尔汉，且为彼承有恩诺之身祝嘏焉。

  7. 夫为人祝嘏者，必较受祝之人为尊贵，此则不容疑义者也。

  8. 且后之取贡者，皆属有死之人，而彼则显为有生无死。

  9. 抑又有进者，即受贡之利未，亦已因埃布尔汉而纳贡矣。

  10. 何则？麦基德遇埃布尔汉时，利未尚在厥祖之身耳。

  11. 夫斯民之受律法也，乃在利未子孙为司祭之时。假使陈制而能跻人于纯全之域，则何须复有异军突起之司祭？而且此司祭何不与亚伦同一支派，而独与麦基德同一班次耶？

  12. 今司祭之本位既经鼎革，则旧法已失其依附矣。

  13. 且预言之所指者，确系另一支派之人，而此支派向未有从事于祭台者也。

  14. 盖吾主乃出自犹太，而摩西之言犹太，未有只字提及司祭之职。

  15. 是则另一与麦基德相彷佛之司祭之设置，

  16. 其权源不在规定自然嗣续之律法，而在乎永生之德能，不已彰彰明乎？

  17. 有经为证：

    「尔为司祭，永世靡替；

    与麦基德，同一班次。」

  18. 是则旧制由于荏弱无能，而遭废弃，

  19. 盖律法固未曾跻一事于完成也；而一新兴美满之希望，已见曙光，吾人之得进而趋近天主者，于是乎赖。

  20. 且此司祭乃凭誓而立，而其它司祭则未有凭誓而立者焉。

  21. 经云：

    「主既立誓岂能悔，

    尔为司祭永无替。」

    此即天主向耶稣所立之誓也。

  22. 然则耶稣所为中介之新约，视旧约岂不更美乎？

  23. 昔日之为司祭者，不一而足；盖以有死之身任之，其不能恒久，固矣。

  24. 惟耶稣则有生而无死，故其司祭职位，亦永世而弗替。

  25. 因是凡赖彼而归天主者，彼常能为其转求，而拯救之也。

  26. 嗟夫，有若斯圣善纯正，无玷无染，远绝乎罪人，而超轶乎诸天之上者，作吾人之大司祭，不亦美乎！

  27. 一般大司祭必须逐日为己、为人，献赎罪之祭，至耶稣则已既无罪可赎，即众人之罪，彼亦已献身以为之赎，一劳而永逸矣。

  28. 盖律法所立之大司祭，皆属荏弱之人；而后来誓言所立者，则为永生至善之圣子也。

1 | 祝嘏(ㄍㄨˇ)，祝福。 | 12 | 鼎革，ㄉㄧㄥˇ ㄍㄜˊ，改朝换代。
22 | 视，比较。 |  |

第八章 新约与旧约

  1. 要之，吾人有一大司祭在天，位于至尊御座之右，

  2. 供职于至圣閟帷之内，而此閟帷，乃主所立，非人所建也。

  3. 依例，大司祭必献礼品及牲牷，故为吾人之大司祭者，亦须有所献也。

  4. 使彼尚在人世，则将失其所以为司祭矣。何则？世间固已有不少之司祭，依法奉献礼品者焉。

  5. 实则若辈之所行，不过天上之事之象征耳。方摩西之建帐幕也，天主谕之曰：「尔其慎旃，一切务须依照山上示尔之法式，而仿造之；」正谓此耳。

  6. 今耶稣所掌大司祭之职，实非若辈所得同日而语；正如彼所为中介之盟约，与夫斯约所根据之恩诺，悉非旧绪所得而比拟也。

  7. 使旧约已属完美无缺，应无另立新约之余地；

  8. 顾天主尝责先人曰：

    「主曰：『时将至，

    尔其拭目视！

    吾与义塞及犹太，

    亟欲订立新盟约。

  9. 曩者吾携厥祖出埃及，

    亦有所缔结。

    若辈不守吾约遭摈弃，

    新约迥与旧约异！』

  10. 主曰：『时既至，

    当与义塞约如次，

    欲将吾诫命，

    置彼腔子里；

    真谛与妙道，

    深深铭腑肺；

    我为彼主宰，

    彼为我子民，

  11. 其时人人心中皆识主，

    无庸国人昆弟相提醒；

    人无大与小，

    悉与我相亲；

  12. 吾愿宽宥其诸恶，

    不欲再念其罪行。』」

  13. 夫既曰新约，则旧者之见废，明矣。盖天下之事，陈旧而呈衰老之象者，其离死亡不远矣。

3 | 牲牷(ㄑㄩㄢˊ)，祭祀的纯色牛。 | 5 | 慎旃(ㄓㄢ)，慎之焉。
6 | 旧绪，旧事。 |  |

第九章 圣子之宝血

  1. 夫旧约固亦有其敬礼之仪式，与夫有形之圣所也。

  2. 圣所之前幕曰外殿，中有灯台几案，及供奉之饼。

  3. 内帷后更有一幕曰閟帷，

  4. 中置金香台，及嵌金约匮，匮中有金壶，贮玛纳，复有亚伦萌芽仗及十诫碑。

  5. 匮之上设恩座，有光华灿烂之革鲁宾覆冀之。其它陈置，此处无庸详述。

  6. 总之，外表设备，约略如此。司祭平日行敬礼，恒在外殿；

  7. 惟大司祭一年一度得入閟帷，入必献牲牷之血，用赎自身及众民之罪过。

  8. 于此，圣神之微意可见矣。盖前幕一日尚存，则至閟帷之路，一日未克畅通。

  9. 前幕乃现世之象征也。凡现世所献之礼品祭祀，皆不能使敬礼者之良心，臻于清明纯粹之境界。

  10. 盖此等饮食盥涤之规，仅属外表仪式，旧时所设，而有待乎革新者也。

  11. 今基督已至矣，彼乃新兴恩宠时代之大司祭也。盖彼已入閟帷，而成永久赎世之弘业。而其所通过之幕帷，实尽善尽美，非人手所设，亦不属斯世；

  12. 一入閟帷，永开生路，万古畅通；其所携者，非羔犊之血，乃其自身所流之宝血也。

  13. 夫以山羊、牡牛之血，与夫牝牛之灰，洒于污染之人，尚能洁其身而圣之；

  14. 矧以基督无玷之身，凭圣神而自献于天主之宝血，不更应涤吾人之良心于一切致死之行，俾得昭事永生之天主乎？

  15. 且其所以为新约之中介者，亦欲以一己之死，赎人于旧约下所犯之众罪，而令蒙召者得承受所许之永远基业耳。

  16. 新约乃最后之遗嘱也，既云遗嘱，则立遗嘱者必有一死，

  17. 死而后，其遗嘱生效，未有其人尚存，而其遗嘱已生效者。

  18. 因此之故，即旧约之成立，亦未始无血。

  19. 摩西既将律法之诸诫，当众宣读，乃取水与牛犊、山羊之血，束朱绒于芦苇，以血与水洒于其书，及众民之身，

  20. 而告之曰：「此乃天主所命与尔众结约之盟血也。」

  21. 凡帐幕及一切圣器，亦莫不洒以血焉；

  22. 吾人即曰一切器皿什物依法必藉血以净，亦非过言。是故欲求罪孽之赦，除流血外，其道末由。

  23. 夫以天上事物之影像，尚须以此等仪式涤而净之，是知天上事物之本体，宜用更妙之祭献而圣之矣。

  24. 盖基督所入者，非一人手所仿造之圣所；彼实已直达天廷，且为吾人之故，而仰谒天颜矣。

  25. 彼亦无须迭次自献，如通常大司祭之必须岁携不属自身之血，以进閟帷也。

  26. 不然，创世以来基督之受苦难，将不胜其频繁矣。实则在兹季世，基督方始降世，自作一劳永逸之祭献，以除免世罪耳。

  27. 夫人生祇有一死，而死后必有审判；

  28. 故基督既一度为除众人之罪而舍生，亦将为其信徒重临于世，非再赎罪，乃为之超渡也。

4

閟(ㄅㄧˋ)帷，幽深的帐幔。

14

矧，ㄕㄣˇ，况且。

第十章 生路

  1. 总之，律法仅为真福之前影，而非真福之实象。故虽岁一献祭，亦无从使与祭者臻于纯全之域也。

  2. 若与祭者果得一洗永洁，而达无愧无怍之境界，则赎罪之祭，将不早应息绝乎？

  3. 然稽诸事实，则岁岁献祭，年年怀罪。

  4. 无他，牛羊之血，固不能洗涤罪孽也。

  5. 故基督之临世也，则曰：

    『牲牷与献礼，皆非尔所喜；

    尔已夙为我，妥备一形体。

  6. 燔祭赎罪祭，非尔所乐意；

  7. 吾曰：吾来矣，经中有明示；

    吁嗟吾天主，吾愿行尔旨。』

  8. 首节所谓「牲牷」、「祭礼」、「燔祭」、「赎罪祭」、「皆非尔所喜」者，悉属律法之事也。

  9. 继乃曰 ：「我来」「行尔旨；」是则前者废而后者立矣。

  10. 吾人之所以得赖耶稣之一献其身而罪累全释者，亦凭斯「旨」而已矣。

  11. 一般司祭，虽朝朝束身奉事，而供献千遍一律之祭祀，终不能脱吾人于罪累也。

  12. 惟基督之献身赎罪，则一劳永逸，而坐于天主之右，

  13. 以俟诸敌之屈伏。

  14. 盖一经基督之自献，而受圣者咸得成全于永古矣。

  15. 圣神于此亦供其证曰：

  16. 「时既至，将与义塞约如次：

    欲将吾诫命，置彼腔子里；

    真谛与妙道，深深铭腑肺。」

  17. 又曰：

    「吾愿宽宥其诸恶，不欲再念其罪行。」

  18. 夫诸罪既蒙宽赦，自不复有赎罪之祭矣。

  19. 兄弟乎，吾人兹得藉耶稣之宝血，遵其为吾人开辟之路，而自由进入閟帷矣。

  20. 此新路也，亦生路也。其所通过之帷幕，则基督之肉身也。

  21. 吾人在天主宅中，既有偌大之司祭矣；

  22. 吾人之心，既已洒脱罪累矣；吾人之身，既已洗濯于洁水之中矣；则吾人尚可不以一片赤诚，沛然不疑，而亲近天主乎？

  23. 尤宜确乎不拔，坚守吾人所共抱之望德。盖天主言出惟行，有诺必信也。

  24. 尚其以爱德兴善行，互相鼓励。

  25. 集会之事，切勿中辍，如若辈无恒者之所为也。亟宜彼此勖勉夹持；盖彼日伊迩，更无因循之余地矣。

  26. 夫吾人既认识真道，如再明知故犯，则不复有赎罪之祭，

  27. 而其所余者，惟觳觫待刑，以候吞灭悖逆之燎火而已。

  28. 昔人干犯摩西律法，根据二、三人之证言，尚且杀之无贷；

  29. 何况蹂躏天主圣子，轻慢圣德所本之盟血，亵渎恩宠所自之圣神，尔谓其所当受之刑罚，更堪设想乎？

  30. 「伸冤在我，报应不爽。」「惟彼上主，黜陟厥民。」吾人固知作是语者之为谁也。

  31. 遭受永生天主之谴怒，可怖也已！

  32. 尔等当一忆曩昔初蒙光照之日，尔等如何备尝艰苦，频遭横逆，

  33. 不惟自身受垢蒙辱，若优伶之演剧，供众一粲；即同道中有遭此垢辱者，尔等亦莫不痛苦身受。

  34. 尔等不惟体恤囹圄中人，即自己产业之被劫夺，亦能逆来顺受，且欣然自乐，固知另有尽善尽美，可大可久之嗣业在也。

  35. 惟望毋失勇毅之气，必有厚报。

  36. 盖欲奉行天主之旨而获所诺，则耐德尚矣。

  37. 「尚待片晷，须臾之间，弹指之顷，而将临者自至，其必不复稽延矣！」

  38. 然「为吾之忠仆者，当恃信德而生；若畏首畏尾，非吾心所喜。」

  39. 吾人则非畏首畏尾，终致沦亡之徒也；乃浩然不疑，自求灵祉之人也。

3 | 稽诸，考察那些。 |  |
27 | 觳觫(ㄏㄨˊ ㄙㄨˋ)待刑，恐惧战抖地等待刑罚。
30 | 黜陟，ㄔㄨˋ ㄓˋ，贬低或提升。 | 37 | 片晷(ㄍㄨㄟˇ)，片时。


《 新经全集 》-11-13章-天主教图书中心--天主教文学,书籍,图书,书库

希伯来人书

11-13章

圣保禄致希伯来人书

第十一章 信德论

第十二章 西乃山与熙雍山

第十三章 圣子无今无昨

第十一章 信德论

  1. 信德者，乃所望诸事之确保，而未见诸事之心证也。

  2. 古之人有因斯而见称者焉。

  3. 吾人之了悟宇宙为天主命名之所缔造，而有形出于无形者，凭信德也。

  4. 昔埃布尔具有信德，故其所献于天主之牺牲，远胜乎加因之所献也。彼因是而得称义，即天主亦嘉纳其礼焉。厥后其身虽死，其言不朽者，亦信德之力也。

  5. 伊诺被摄升天，未尝见死，盖「天主摄之，人间无得而再遇，」是亦信德之效也。何则，彼于被摄之前，固已得见悦于天主之明证。

  6. 苟无信德，安能取悦？盖人之亲近天主，必先笃信实有天主，与夫天主之有求必应也。

  7. 诺厄既承示未形之事，心怀惕若，乃豫备方舟，以济其家。彼之为此，实凭信德；且彼之信德，即所以证世之罪，而自跻于因信成义之域耳。

  8. 埃布尔汉亦凭信德，心从天主之命，不惜离乡背井，以觅承许为嗣业之地。方其就道，固茫然不知己之奚适也。

  9. 复凭信德，而羇旅于承许之地，与共承恩诺之依洒格、雅各布伯同寓棚帐之中；

  10. 盖彼所企望者，乃一具有根基之城府，天主所营，天主所筑也。

  11. 厥妇洒蕾，亦凭信德，以一不育之身，重以耄耋之年，竟能怀妊诞育；盖彼固信天主之无虚诺也。

  12. 因此之故，以一衰迈濒死之人，其所出子孙，如天上之星，海滨之沙，有不可胜数者焉。

  13. 此数人者，皆怀抱信德而死，生前未见恩诺之通盘实现，惟高瞻远瞩，延颈举踵，企而迎之。同时复自认人生在世，犹如羇旅他乡，暂作过客而已。

  14. 作是语者，明示若辈之家园，实另有所在也。

  15. 若云怀其本乡，则尽有归返之机缘。

  16. 然若辈之所怀者，实有愈于本乡，则天国是已。是故天主亦不以称若辈之天主为耻，且早已为之备一圣邑矣。

  17. 且当埃布尔汉之见试也，毅然以依洒格为献，夫彼乃承受恩诺之人也；

  18. 天主曾谓之曰：「依洒格当为尔后裔之根。」

  19. 至此竟肯慨然奉献其唯一嫡子者，亦信德之力也。盖彼认天主为全能，即令起死回生，亦意中事；故得收回依洒格，而为后事之前影焉。

  20. 依洒格亦凭信德，于未形诸事之上，为雅各布伯、伊梢 祝嘏。

  21. 雅各布伯临终时，亦凭信德，为若瑟二子，各别降福，且俯伏床头而顶礼焉。

  22. 若瑟临终时，亦凭信德，而豫言义塞子孙之必得脱于埃及，并为己之骸骨，预留遗命。

  23. 摩西初生，父母见其俊秀，乃不顾君王禁令，而匿之三月，是亦凭信德也。

  24. 及摩西长成，凭信德，而毅然拒绝法老外孙之名称；

  25. 宁愿与天主之民同受困苦，不愿于须臾之间与罪人同享逸乐。

  26. 在摩西之心目中，基督之垢辱，实富于埃及之宝库也。何则？其所见者大，其所望者远也。

  27. 厥后又凭信德，不恤君王之震怒，而逃出埃及。盖其心目中常有形而上之天主，故能百折不挠，磨而不磷也。

  28. 复凭信德，而遵守免难节举行洒血之礼，以免消灭冢息者之临义塞。

  29. 凭信德，众越红海，如践平地；埃及人欲踵之，而溺焉。

  30. 凭信德，日里阁之城垣，被围七日，乃颓然倾圮矣。

  31. 凭信德，花娘拉哈款待间牒，终得不与悖逆之徒同归于尽。

  32. 虽然，吾亦何用多说？夫基甸、巴拉、桑生、耶弗德、大维、塞缪尔以及众先知之事，实不胜缕述也。

  33. 总之，彼等之征服敌国，发扬公义，获赐恩诺，箝制狮口，

  34. 扑灭燎原，脱免刀兵，转弱为强，奋勇作战，所向披靡，无一而不凭信德也。

  35. 再如妇人之子，死而复生，重得团栾；亦有人备受苦刑，不求苟生，俾获美满之复活；

  36. 更有人忍受戏弄鞭挞，桎梏缧绁，种种磨炼，

  37. 或石击锯解，或百般见诱，或死于刀下，或身披绵羊、山羊之皮，栖遑外土，造次颠沛，艰苦备尝；

  38. 斯辈不见容于世，乃穴居野处，遁迹山林，

  39. 凡此何一非因信德而见称者乎？顾其未获所许者何也？

  40. 盖天主夙为吾人备有更微妙之事，而古人之成全，实有待乎吾人者焉。

7 | 惕若：夕惕若厉，戒慎恐惧，如处危地。 | 9 | 羇(ㄐㄧ)旅，寄身外乡作客。
11 | 耄(ㄇㄠˋ)，八、九十岁；耋(ㄉㄧㄝˊ)，七十岁：指年纪很大的人。
13 | 「延颈举踵」和「企」的意思都是「伸长脖子，踮起脚跟」，表示盼望之切。
20 | 祝嘏，嘏(ㄍㄨˇ)，祭文。祝福、祝寿。 | 27 | 磨而不磷，受折磨但没有被磨薄。
28 | 冢(ㄓㄨㄥˇ)息，长子、子息；后代。 | 35 | 团栾(ㄌㄨㄢˊ)，团聚。
37 | 栖(ㄑㄧ)遑：栖与遑这两个字的意思都是不安、心神不定。
37 | 造次，仓促、紧迫；颠沛，偃仆、倾倒。合起来是：仓促不安定的时候。

第十二章 西乃山与熙雍山

  1. 既有见证如云，万目睽睽，监临左右，吾人尚可不以坚忍之志，奋赴前程，彻除一切障碍，解脱罪孽之羁绊，

  2. 而致景仰于耶稣乎？耶稣者，乃吾人信德之金声玉振也。囊者，彼为前途不可思议之神乐，

  3. 而甘尝垢辱，毅然肩负苦架。今则安坐天主宝位之右矣。尔等当细心体验，耶稣当时如何忍受群小之拂逆，庶几不致灰心而自馁。

  4. 尔等之抵抗罪孽，究竟未至流血也。

  5. 夫天主训尔如子，尔岂已忘之乎？其言曰：

    「吾儿莫轻锻炼恩，受主惩责毋灰心；

  6. 正惟主认尔为子，鞭笞备加尔之身。」

  7. 是知尔所遭受之一切苦痛，所以予尔以磨练也。天主以尔为子，故待尔如此。夫焉有子而不蒙严训者乎？

  8. 尔若不蒙严训，则为私生子，而非嫡子矣。

  9. 即吾人肉身之父，亦曾加吾人以训责矣；而吾人犹孝之顺之。矧在吾人灵心之父，不更当孝之顺之，以邀永生乎？

  10. 夫肉身之父之教训吾人也，不过数春，且多凭其私意而行之；若夫天主之所为，则必于吾人为有益，欲使吾人同化于彼之圣德耳。

  11. 受训之时，虽不感愉快，但感苦痛；然既经训练，则必收平安之果，即仁义是已。

  12. 是故，尔当奋发精神，一振垂疲之手足，

  13. 正步而行，庶几已跛者不致全然脱节，且得健步如常。

  14. 处世务求和平，立身务求圣洁；未有舍此而得见主者也。

  15. 又宜互相检点，莫使有一人退化，而自绝于天主之圣宠；莫使辛螫之根苗，萌櫱滋蔓，为厉之阶，而令众人受其沾染；

  16. 莫使有一淫邪或不道之人如伊梢者，以贪一饭之微，而抛掷其固有之嗣业。

  17. 伊梢后来之如何切望降福，而卒见拒绝，尔所知也。盖大错已铸，噬脐莫及；虽痛哭流涕而求之，亦徒然矣。

  18. 应知尔今所陟者，非一有形之山，其上有火焰、叆叇，幽冥、暴风。

  19. 尔所闻者，亦非号角之声，及令人不堪卒闻之音。当时若辈闻及，皆不寒而栗。

  20. 盖天主之谕曰：「即使走兽触及此山，亦当石击以死。」其恐怖之情形，盖有如此其甚者。

  21. 摩西亦曰：「吾不胜恐惧战栗。」其所见之可怖，可想而知矣。

  22. 尔今所游者，乃熙雍山也，永生天主之城府也，天上之耶路撒冷也，无数天神之所集也，

  23. 录名天上之一总冢息之教会也；于斯有黜陟万有之主宰者焉，有德备义全者之灵焉，

  24. 有为新约中介之耶稣焉，有耶稣所洒之宝血焉；此血也，其所发之言，非复埃布尔之血所得同日而语矣。

  25. 尔其慎旃，切勿轻忽其所发之言也。夫古人之不听从地上施教之人者，尚不能免责，矧于自天所训而不听从者，其能侥幸于万一乎？

  26. 当时厥音曾震动天地，而今吾人则有恩诺曰：「吾当更有一度，不仅动地，亦将惊天。」

  27. 其言「更有一度」，何谓也？乃云凡属可动摇者，将尽去之；而不可动摇者，将永存之耳。

  28. 然则，吾人既受有不可动摇之邦国，犹可不怀洪恩，小心翼翼，昭示天主，以取其悦乎？应知吾人之天主，乃燎原之火也。

1 | 睽睽，ㄎㄨㄟˊ ㄎㄨㄟˊ，张眼注视。 | 2 | 金声玉振，集大成者。
9 | 矧，ㄕㄣˇ，况且。 | 15 | 辛螫(ㄓㄜ)，蜂尾刺螫人。
15 | 萌櫱滋蔓，为厉之阶：萌，芽也；櫱(ㄋㄧㄝˋ)，芽之旁支。萌櫱，新芽也。
 | 滋蔓，滋长蔓延。为厉之阶，为祸害的阶梯。
17 | 噬脐(ㄕˋ ㄑㄧˊ)，自咬肚脐，这是办不到的事，比喻为后悔莫及。
18 | 陟，ㄓˋ，提升。 |  |
18 | 叆叇，ㄞˋ ㄉㄞˋ，密布的浓云。 | 23 | 冢(ㄓㄨㄥˇ)息：长子。
25 | 慎旃(ㄓㄢ)，慎之焉。 |  |

第十三章 圣子无今无昨

  1. 望尔等继续努力，实践友爱之德。

  2. 对于羁旅之人，亦当勉尽东道之谊；昔人有于无意中接纳天神者焉。

  3. 视被囚者，一若己之被囚。视受苦者，一若己之受苦。

  4. 婚姻为圣洁之事，床笫不容沾辱。淫人妻女，必遭天诛。

  5. 立身处世，切莫贪财；若能知足，则常乐矣。天主不云乎：

    「我决不尔弃，

    有急我当济。」

  6. 然则吾人应可泰然无忧，怡然而歌曰：

    「有主相佑，遑恤其它？

    血气之伦，其如我何？」

  7. 对于前辈神师，曾授尔以天主之道者，应念念不忘，追思其生平行谊，而踵效其信德。

  8. 耶稣基督，无今无昨，彻始彻终，而不变者也。

  9. 莫使支离忘本之异端，摇夺尔之心魂。务宜建树信心于圣宠之上；勿可拘泥于饮食之事，以此自囿者，未有获益者也。

  10. 吾人自有一祭台，其祭物非若辈供职于帐幕中者所得而食焉。

  11. 正如若辈行赎罪祭时，大司祭将牲牷之血，携入圣所，而以牲牷之身，焚于营外；

  12. 故耶稣亦自殉于邑门之外，俾以其血圣化万民。

  13. 因此，亦宜出而就之于营外，而与之共受垢辱。

  14. 盖吾人在世，本无永久之城邑；吾人之所追求者，乃一未来之城府也。

  15. 故望尔等，恒因耶稣而献天主以颂美之祭，万口诵芬，结成荐果。

  16. 同时，亦毋忘乐善助人，斯亦祭也；欲慰悦天心，莫善于此矣。

  17. 尔等之导师，责任綦重，朝干夕惕，守望尔等灵心，俾来日有以复命；尔等自应顺从其教训，拳拳服膺，庶几彼等于劳苦之中，获得欣慰；切莫重贻其忧，于尔等亦不利也。

  18. 请为吾侪祈求；盖吾侪自问于心无愧日用之间，惟求遵行正道而已。

  19. 惟予所恳尔祈求者，欲使早日与尔团聚耳。

  20. 愿平安之天主，曩凭永约之血，使吾主耶稣基督自死者中复活，而为群羊之大牧者，

  21. 赐尔才备德全，克行厥旨；并因耶稣基督，玉汝于成，俾有以慰惬天心也。愿其享受光荣，永世靡暨，心焉祝之。

  22. 兄弟乎，予匆匆作书，书不尽意；劝勉之言，幸勿见罪。

  23. 蒂茂德已获开释，谅兄弟所乐闻也。渠倘能早日抵此，当与之同来视尔。

  24. 各位导师及圣徒，请代为问候。意大利众兄弟，问候尔等。

  25. 愿恩宠恒与尔等偕，是所至祷。

4 | 床笫(ㄗˇ)：笫，床上的竹席。床笫指男女房中之事。
7 | 踵：脚后跟；踵效，追随效法。
11 | 牲牷(ㄑㄩㄢˊ)，用来祭祀之纯色牛。 | 15 | 荐(ㄐㄧㄢˋ)果，奉献之果。
17 | 綦重，ㄑㄧˊ ㄓㄨㄥˋ，非常重要。 | 17 | 朝干夕惕，早晚都勤奋谨慎。
17 | 重(ㄔㄨㄥˊ)贻，更加地给予。 |  |


《 新经全集 》-1-5章-天主教图书中心--天主教文学,书籍,图书,书库

雅各布伯书

1-5章

圣雅各布伯书

第一章 唯精唯一 笃实践履

第二章 斥势利 论信与行

第三章 慎言语

第四章 去人欲 存天理

第五章 论贫富

第一章 唯精唯一 笃实践履

  1. 天主及吾主耶稣基督之仆雅各布伯，致书于侨居外邦之十二支派，曰：愿尔康乐。

  2. 我兄弟如陷于殷忧多难之中，则当引以为乐。

  3. 须知横逆之来，能磨练尔之信德，使尔坚忍不拔，

  4. 而坚忍不拔，乃所以玉汝于成，而跻尔于纯全无缺之地也。

  5. 若尔中有人智慧不足，则当求之天主，终必如愿以偿；盖天主赐人至厚，博爱慈祥，而不事呵叱也。

  6. 然务必求之以信，莫存丝毫狐疑。狐疑之人，如海上波涛，因风而起，随风而转，漫无定止；

  7. 若是之人，莫望有所受于主也。

  8. 怀二心者，其立身处世，难乎其有恒矣！

  9. 兄弟之中，贫贱者应以高尚自庆，

  10. 富贵者应以谦恭为乐。盖世之荣华，犹如草花，不久即谢；

  11. 烈日以曝之，毒热以熏之，而草槁矣，而花落矣，而其美亡矣。富贵之终归衰落亦复如是。

  12. 身处逆境而能坚忍自守者，乃为有福之人。盖经试练而不渝者，必获生命之冠，此固天主所许于其孝爱之子也。

  13. 如有人为诱惑所苦，勿曰为天主所诱；夫天主纯善，不能被诱于恶，讵能诱人于恶？

  14. 人之见诱，皆受其自身情欲之煽惑勾引；

  15. 情欲孕而罪孽生，罪孽长成，死亡随之。

  16. 故我亲爱之兄弟，幸勿自误！

  17. 一切美德嘉惠，莫不来自天上，降自光明之父。惟父恒常不变，永无晦蚀。

  18. 惟父凭其自由圣意，以真实无妄之道，予吾人以再造，俾充先荐之果，而与万物更始；

  19. 此固我亲爱兄弟之所知也。

    人人应敏于听，而讷于言。慎毋动怒，

  20. 人之忿怒，非所以成全天主之正义也。

  21. 是故尔宜涤瑕荡秽，彻私去蔽，以谦诚温和之意，领受其所植于尔心田之圣道。惟斯道能全尔灵。

  22. 然道贵实践，闻而不行，自欺而已。

  23. 若是之人，犹如以鉴自照，

  24. 暂见其容，而转身即自忘其形容之彷佛。

  25. 若能以自由之妙法为鉴，凝神谛观，念兹在兹，不惟闻道，且复实事求是，身体而力行之；则此人所行，必蒙见佑，无往而不乐矣。

  26. 若有人自以为虔诚，而不能自制其舌，是为欺心之人，其虔诚伪也。

  27. 自天主圣父视之，纯洁无瑕之虔诚，亦曰矜孤恤寡，济弱扶倾，与夫守身如玉、涅而不缁而已矣。

3 | 跻，ㄐㄧ，使登上、升上。 | 12 | 不渝，不变、不改。
13 | 讵，岂、何。 | 18 | 先荐之果，先献之果、初熟之果。
21 | 涤瑕荡秽，洗除瑕玭和污秽。 | 25 | 谛观，仔细祥察。
27 | 矜(ㄐㄧㄣ)孤恤寡，怜恤孤寡之人。 | 27 | 涅(ㄋㄧㄝˋ)而不缁，不被污染。

第二章 斥势利 论信与行

  1. 兄弟乎，吾人所信仰景慕者，惟在光荣之主耶稣基督。慎毋以势利之习气，沾污尔之信仰。

  2. 设有一人，金环美服，入尔会堂；同时有一贫人，敝衣而入；

  3. 尔殷勤谓美服者曰：「请尔上座；」而语贫者曰：「尔且立于斯，或坐我几下；」

  4. 此岂非以偏心待人，而妄分厚薄乎？

  5. 亲爱之兄弟，尔其谛听，斯世之贫人，乃天主之所眷顾，使其富于信德，而简为天国之嗣子。盖天国特为爱慕天主之人而设也。

  6. 而尔等竟敢轻慢贫人！夫富人非即以势凌尔，扭尔以至公庭者乎？

  7. 彼非谤讟尔所奉为神圣之美名者乎？

  8. 经云：「尔当爱人如己。」尔能守此王法，则庶几矣！

  9. 若一味偏心，妄分厚薄，是即犯罪，不容于法。

  10. 守全法而犯一诫者，亦为犯法。

  11. 盖诫尔毋犯奸淫者，天主也；而诫尔毋杀人者，亦天主也。尔即未犯奸淫，而犯杀人，是亦犯法而已矣。

  12. 尔之言语行动，均须以自由之法为圭臬。

  13. 盖不施矜怜者，被审判时，亦必不蒙矜怜。惟矜怜仁恕能逍遥于审判之外。

  14. 兄弟乎，或曰我有信德；苟无善行，亦有何益？徒信讵有济乎？

  15. 设有兄弟或姊妹衣食匮乏，

  16. 而尔谓之曰：「安心以去，吾信汝必得温饱；」而不给以切身所需之物，则亦何所裨益？

  17. 是知徒信而无行，则其信，必索然而无生气也。

  18. 人将谓尔曰：「尔有信，我有行；惟尔示我以无行之信，而我将示尔以行，用征吾信。

  19. 尔信天主惟一，斯诚善矣！独不知众魔亦具此信，且因是而震栗焉。」

  20. 呜呼，尔亦浅人也已！尔亦知无行之信，乃为空虚无实乎？

  21. 昔埃布尔汉曾毅然以其子伊洒格献于祭坛之上矣。彼非以行而取义耶？

  22. 可见其行固有恃乎其信，为之推动，而其信亦有待乎其行，为之玉成也。

  23. 于是古经所载埃布尔汉因信天主而成圣，且称为「天主之友」云者，乃获当然之补充，而厥义大备矣。

  24. 可见人之称义，以其所行，而不仅凭其所信而已。

  25. 再如花娘 拉哈收留使者，示以改道而归；宁非以行见义乎？

  26. 信而无行，犹身之无魂，亦惟死而已矣。

7 | 谤讟(ㄉㄨˊ)，诋毁、毁谤。 | 8 | 庶几，三国及晋时，称贤人为庶机。
25 | 花娘，妓女。 |  |

第三章 慎言语

  1. 兄弟中多有好为人师者，是亦谬甚。应知为师者，责任最重。

  2. 盖吾辈之过失，不一而足，如能慎言，以免口过，则庶几矣。若而人者，亦可谓能自勒其口，而自主其身者矣。

  3. 吾人如置勒马口，则马身之驾驭，无不如意。

  4. 舟身虽大，且为暴风所驱，而舵师宴然把一小舵，亦能驾驶自如。

  5. 舌在人身，亦复如是，其形虽小，其夸实大。星星之火，可以燎原；

  6. 舌犹火也，亦众恶之府也；深藏我百体之中，而玷污我七尺之躯体，引上地狱之火，而焚毁我生命之轮。

  7. 一切飞禽走兽，爬虫鳞介，皆可驯服，且已为人类所驯服矣。

  8. 惟此三寸之舌，竟无人能驯服之；其恶不息，其毒无比。

  9. 吾人所用以赞美天主者，舌也；所用以咒诅人者，亦舌也；然而人固天主之肖像也。

  10. 兄弟乎，赞美与咒诅，同出一口，有是理乎？

  11. 譬彼泉源，甘苦之水，岂能同出一穴？

  12. 兄弟试思凤果树能结橄榄、葡萄树能结凤果乎？咸水之泉，亦不能出甘水矣。

  13. 尔中如有聪明睿智之人，宜以高尚之德行，及温和之精神，彰其智慧。

  14. 若尔心中尚存忌刻好胜之意，则勿自夸为智，以欺真理。

  15. 此之为智，非自上来，乃出自世俗，血气与魔鬼耳。

  16. 盖一有忌刻好胜之心，则必启争端，而生纷乱，放僻邪侈，无不为已！

  17. 惟智慧之自上来者，本质纯粹，故其为德也，和平雍容，温柔恭顺，富于恻隐，多结善果，而无偏激矫情之弊。

  18. 和平之人，宁静播种，弗助弗忘，终必收获正义之果也。

2 | 勒，有嚼口的马络头；约束、驾御。 | 4 | 宴然，平安无事的样子。
14 | 忌刻，忌妒刻薄。 | 18 | 弗助弗忘，不妄为而耐心等候(？字典察不到)

第四章 去人欲 存天理

  1. 尔中一切斗争纷扰，果何由而起？非由尔之情欲交战于内乎？

  2. 尔贪而不得，乃行凶杀；妒而不获，乃起争夺。尔之所以不得者，以尔不求也；

  3. 求而不得者，以尔求之不以其道，盖尔所求者，徒为纵情恣欲而已。

  4. 呜呼，尔亦不淑也已！岂不知与世为友，即与天主为仇乎？阉然媚世者，不能取悦于天主矣。

  5. 经云：「寓我心中之圣神，爱我情深，不容我别有所恋；」尔以此语为虚发乎？

  6. 且天主之所以福惠吾人者，亦已厚矣。经云：「天主抑骄福谦，」此之谓也。

  7. 是必吾人当心悦诚服而奉事之，毅然摈绝魔鬼，则魔鬼必逡巡而远逸矣；

  8. 亲近天主，则天主必殷勤相爱矣。吾愿作恶者皆洗濯其手，而二三其德者，皆纯洁其心也。

  9. 吾愿尔等皆真心忏悔，痛哭流涕，转笑为泣，转喜为忧；

  10. 在天主明鉴之下，小心翼翼，谦卑自牧，则天主必予尔等以升擢矣。

  11. 兄弟之间，切勿互相诋毁。诋毁兄弟，即诋毁律法；评判兄弟，即评判律法。尔若评判律法，即非守法之人，而以司法自居矣。

  12. 夫立法司法，但有一位，惟操生杀之权者天主而己。尔何人斯，乃敢评判他人！

  13. 尔又曰：「今日或明日，我侪将往某城，作一年之勾留，将营商而获利焉。」

  14. 然而明日之事，固非尔所能逆知也。盍一思之，尔之生命，果为何物？人生在世，实如云烟过眼，瞬息即杳。

  15. 尔如曰：「主若愿者，我侪当可仍在人间，而致力于其事；」则言之得体矣。

  16. 顾尔傲慢成性，至今犹夸诞如初；凡此夸诞，皆属非善。

  17. 人如见善不为，即罪也。

7

逡巡，ㄑㄩㄣ ㄒㄩㄣˊ，退却。

14

逆知，预知。

第五章 论贫富

  1. 咄咄富人，尔其休矣！灾祸将临尔身，尔盍哀号痛哭乎？

  2. 尔之财帛朽矣，尔之衣服蚀矣，

  3. 尔之金银锈矣。金银之锈，将为尔罪之铁证，而成尔体之烙印。哀哉！尔平生所积之宝，适足以为末日积怒耳。

  4. 工人为尔收获庄稼，尔竟欺之，而不予工资。此所欠之工资，亦将为工人鸣冤，且其声已上达万军主宰之耳矣。

  5. 尔在世时，饱暖逸乐，穷奢极侈，以奉尔身；不敬天主，纵情恣欲，以快尔志。

  6. 尔颠倒黑白，定彼仁者之罪而残杀之，而仁者固不尔抗也。

  7. 凡我兄弟，应安心忍耐以俟主来。夫农夫之望收获嘉谷，必须弗助弗忘，以待秋霖春雨之膏泽也。

  8. 尔亦当学农夫之忍耐，坚定尔心。盖主之来临不远矣。

  9. 兄弟不可互相怨尤，庶免遭受审判。盖审判者已及门矣。

  10. 诸先知托主名以传教，忍辱负重，百折不挠，实足为兄弟之楷式。

  11. 彼等以暂时忍受，换得永久之福乐，不亦可羡乎？乔布之忍耐，尔曾闻之，且曾见之。而主之如何温燠其晚境，皆昭昭在尔耳目。主之富于恻怛哀矜，于此可见一斑。

  12. 兄弟说话时，务宜是是非非；切莫宣誓，既不可指天为誓，又不可指地为誓。总之，勿立任何咒誓，不然，陷于罪矣。

  13. 尔中有忧伤者乎？祈祷可也。有欢乐者乎？弦歌可也。

  14. 尔中患病者，当邀会中长老，为之祈祷，并因主名为之傅油。

  15. 至诚笃信之祈祷，必能起沉回生，而其所犯之罪，亦必蒙赦。

  16. 尔等应彼此认罪，互为祈求，俾得全复。善人之祈祷，厥效甚大。

  17. 昔伊理蔼虔祈勿雨，而其地不见雨者，三年六月。

  18. 后复祈求，则天沛然下雨，地亦丰登。彼，人也；我，亦人也；有志者，亦若斯。

  19. 兄弟中如有误入歧途，而尔能循循规劝，使其回头，则功莫大焉。

  20. 当知使一罪人去邪归正，便是救拔一条灵魂出于死地；尔亦可将功赎罪矣。

1 | 咄咄(ㄉㄨㄛˋ)，气势逼人。 | 7 | 弗助弗忘：不妄为而耐心守候(？)
11 | 温燠(ㄩˋ)，暖和。 | 11 | 恻怛(ㄘㄜˋ ㄉㄚˊ)哀矜，忧伤、哀怜、同情。


《 新经全集 》-1-5章-天主教图书中心--天主教文学,书籍,图书,书库

圣伯铎书一

1-5章

圣伯铎禄书一

第一章 荣华与圣道

第二章 逆来顺受

第三章 勖温和谦恭

第四章 弃旧更新

第五章 王道与霸道

第一章 荣华与圣道

  1. 耶稣基督宗徒伯铎禄，致书于客居本多、加拉大、加巴道济亚、亚细亚、彼底尼亚各地，

  2. 蒙天主圣父按预知而拔擢，因圣神而成圣，服膺恩命，而沾濡耶稣基督宝血之众兄弟，曰：愿恩宠康宁，锡尔不匮，日进无疆。

  3. 可颂哉，吾主耶稣基督之天主圣父也！天主大慈大悲，藉耶稣基督之复活，予吾人以新生，

  4. 使吾人欣欣向荣，以望承其不朽、不染、不衰之洪基，斯则夙为尔曹预储于天矣。

  5. 盖天主之神力，必能因尔之信德，保尔始终不渝，俾沐将显于末日之恩泽也。

  6. 因是，尔当拓开心胸，欢欣雀跃。盖尔目前虽不免殷忧多难，

  7. 然此乃所以锻炼尔之信德，而于耶稣基督显现之日，玉成尔之光荣及天爵耳。夫黄金乃必朽之物，尚且以火炼之；而信德固贵于黄金也。

  8. 夫耶稣基督，尔等未之见也，而已衷心慕之；虽无所睹而能毅然信之。故尔等欢乐难言，宠荣被身，

  9. 信德既熟，心灵蒙休。

  10. 是即历来先知所潜心探索而预言者，尔等则亲沾其泽矣。

  11. 盖基督神灵，启迪先知之衷，故彼等能逆知 基督之先苦后乐，与夫其事之成于何时何世。

  12. 彼等且逆知其所预言诸事，非为本身，乃为尔等。凡此奥义，即众天神亦渴欲一窥，而尔曹则因布道者凭天主所遣圣神之灵感，而得谛听矣。

  13. 故宜振作尔心，昭昭惺惺，凝神壹志，以望耶稣基督 临格时所携之圣宠。

  14. 务为天主之孝子，毋复纵情恣欲，一如昔日未闻道时之所为也。

  15. 盖召尔者圣，尔亦宜修身砥行，克肖其圣。

  16. 经云：「尔其克念作圣，如予之圣；」此之谓也。

  17. 夫尔等所呼为父者，乃大公无私，按各人行实而施黜陟者也。是宜战战兢兢，以度羇旅尘世之日。

  18. 应知尔等之得脱于习俗之羁绊，其赎价非尔可朽之金银，

  19. 乃为基督之宝血。基督乃无玷无染之羔羊！

  20. 其受命诚在无始之始，其显现则在兹末世。

  21. 凡此皆为尔等之益也。尔等之得信奉天主，实赖基督之德，而天主者，则起基督于死者之中，而钖以光荣者也。是故尔宜坚守信德，一心仰望天主。

  22. 今者，尔之灵魂已因服膺圣道而致洁矣；应能身体诚实无妄之爱德也。务望一秉赤诚，彼此相爱。

  23. 盖尔之新生，非萌自可朽之种子，乃藉永生天主之圣道，而萌于不朽之种子也。

  24. 经云：

    「人生如野草，荣华草上花。

    草枯花亦谢；

  25. 圣道独无涯。」

    圣道无他，即所传于尔之福音是已。

11 | 逆知，预知。 | 13 | 惺惺，清醒。惺惺昭昭：内心清明。
13 | 临格。临，来；格，也是来的意愚。 | 17 | 黜陟，ㄔㄨˋ ㄓˋ，升降。
17 | 羇(ㄐㄧ)旅，羇：寄居。羇旅：寄身外乡作客。

第二章 逆来顺受

  1. 是宜痛绝一切恶意、欺诈、虚伪、忮心、谮谤，

  2. 当如新生之婴，一心爱幕纯粹乳汁，日渐月渍，涵养心灵，以邀救恩。

  3. 盖尔已亲尝主味，知其芳饴，

  4. 自宜欣然就之。渠乃具有生命之盘石，世人之所摈弃，而天主之所器重也。

  5. 尔等亦当勉成具有生命之小石，俾充建造圣殿之材料，而作神圣之司祭铎，仰赖耶稣基督，奉献精神上之祭祀以望天主之悦纳，

  6. 盖经有之：

    「我选一隅石，置之熙雍上；

    斯石我所珍，赖之无觖望。」

  7. 斯石于尔等信赖之者，实为至宝。然于不信之徒，则曰：

    「梓人所弃，竟成隅石。」

  8. 又曰：

    「此为踬石，触之必蹶。」

    若辈不顺天主之道，宜其蹶也，亦定命耳。

  9. 而尔等则为蒙选之族，赫赫司祭，雍雍神国，实天主之眷属也。天主既召尔等出于黑暗，入于灵光，尔等可不表彰大德乎？

  10. 尔等昔日不成民族，今乃成为天主之民矣；昔日未蒙矜怜，今则已蒙矜怜矣。

  11. 亲爱之同道乎！人生在世，犹如作客他乡，务望自爱，切弗纵情恣欲，以戕贼心灵。

  12. 尔等与异邦人杂处，尤宜慎自检点，勉立善表，务使谤尔者见尔善行，而颂扬天主于眷顾之日。

  13. 尔等应为天主之故，顺服在位执权之人。君王乃人间元首，固无论焉；

  14. 即其所派之督抚，亦无非为惩恶劝善而设也。

  15. 盖天主之意欲尔行善，以塞愚夫愚妇悠悠之口。

  16. 尔固宜为自由之人，胸中洒脱，无所拘碍；然万勿以自由为名，而行其放纵恣肆，犯上作乱之实。当为天主之忠仆，

  17. 敬众人、爱同道、寅畏 天主、尊重君王。

  18. 为仆者宜小心翼翼，顺服其主人，不惟于温良者为然，即于苛刻者亦然。

  19. 凡横逆之来，如能怀念天主而忍受之，斯可嘉矣。

  20. 尔若为恶而见责，即能忍受，亦有何功？正惟为善而遘辱，逆来而顺受，乃能取悦于天主耳。

  21. 且尔之使命正在此中。盖基督亦曾为尔茹苦，垂尔楷式，俾尔踵效。

  22. 基督平生未犯一罪，口无欺人之言。

  23. 见诟不反，见辱不校，将一切付诸公平主宰之手，

  24. 肩负吾人罪累于十字圣架之上。彼之为此，惟欲吾人死于罪而生于义，「以彼创伤，疗我疮痍」云耳。

  25. 尔等昔为迷途之羊，今乃得归本牧，本牧者，即尔灵魂之监督也。

1 | 忮(ㄓˋ)心，嫉妒。 | 1 | 谮谤，诽诬入罪、诽谤。
2 | 日渐月渍，渐、渍皆有浸泡之意。 | 6 | 隅石，角石、基石。
6 | 觖(ㄐㄩㄝˊ)望，所愿不满而生怨。 | 8 | 踬(ㄓˋ)石，绊脚石。
9 | 雍雍，和谐的样子。 | 17 | 寅(ㄧㄣˊ)畏，敬畏。
20 | 遘(ㄍㄡˋ)辱，遭逢耻辱。 | 21 | 垂，留下。
21 | 踵(ㄓㄨㄥˇ)效，追随效法。 | 24 | 疮痍，ㄔㄨㄤ ㄧˊ，创伤、伤痕。
23 | 见诟不反，见辱不校：被责骂不申辩；被诬侮也不澄清。

第三章 勖温和谦恭

  1. 为妇者应顺服其夫，夫即不信圣道，亦当以平日行为感化之，不必徒腾口说也。

  2. 彼既睹尔之贞静敬恪，亦必欣然归道矣。

  3. 毋事外饰，辫发、金玦、文绣皆非所宜。

  4. 惟修养内心，以温柔娴静之精神为饰，则可大可久，天主所珍也。

  5. 在昔，懿德之妇，亦莫不以此自饰，仰望天主，敬事其夫。

  6. 洒蕾之事埃布尔汉也，惟命是从，且呼之为「夫子」焉。尔若孳孳为善，不畏艰危，则可为洒蕾之女矣。

  7. 为夫者亦应体恤厥妇，怜其孱弱，平居待之以礼，尊重女性。当念彼乃舆尔伉俪敌体，共承永生之恩泽也。且惟如此，则尔等祈祷方能专心，而无阻碍耳。

  8. 总之，尔等皆宜一心一德，富有同情，笃于友爱，慈祥恺悌，谦卑自牧。

  9. 勿可以恶报恶，以暴酬暴。要之，咒骂由人，祝福在我；庶几无忝圣召，自求多福。

  10. 圣咏有之：

    「人欲善其生，长度康乐日：

    守舌毋恶言，缄口绝诡谲；

  11. 弃恶勉行善，和睦最可悦；

  12. 主目所乐视，贤者之典式；

    主耳所乐听，贤者之心述；

    作恶必遭谴，胡为自作孽。」

  13. 且尔苟以善为乐，谁能害尔？

  14. 即使为善而茹苦，亦属可庆。人之威胁，不足畏也。

  15. 但须一心仰望基督作尔圣主。人若问尔，何以怀此望德？则侃侃而对，说明缘由；惟亦须以温和恭敬之态度为之。

  16. 心地务求光明磊落，无愧无怍，庶几因尔从基督而谤尔者，见尔所为皆善，而自惭其诬。

  17. 倘天主之意，欲使尔因行善而苦，不犹愈于因作恶而受苦乎？

  18. 盖基督亦曾为众人之罪而死矣。彼以义者之身，而为诸不义者舍命，欲引吾人归顺天主耳。然彼之肉身虽被处死，而其神灵则生，

  19. 且曾藉此神灵，传道于狱中诸灵矣。

  20. 诸灵者，即尽在诺亚之日，心怀狐疑者也。当时忍耐等待诺亚方舟之成，而得济于洪水者，但有八人而已。

  21. 此事实为洗礼之前影。洗礼者，尔曹之所由济渡也。非涤肉身之垢秽，乃凭耶稣基督之复活，而致良心之纯洁，以事天主。

  22. 基督今已升天，位于天主右，一切天神及权德诸品，莫不翕然顺服，统于一尊。

1 | 徒腾口说，多费口舌。 | 2 | 贞静敬恪(ㄎㄜˋ)，贞洁娴静、谨慎诚敬。
3 | 金玦，金饰。 | 7 | 敌体，对等的个体。
8 | 恺悌，ㄎㄞˇ ㄊㄧˋ，和乐平易。 | 17 | 愈于：比……更好。
22 | 翕(ㄒㄧˋ)然，和顺的样子。 |  |

第四章 弃旧更新

  1. 基督在肉体上既备受苦难，则尔等亦应毅然抱此宏愿。盖肉体受苦，则与罪绝缘，

  2. 不复徇人欲，惟循天主圣意，以度余生。

  3. 夫过去之日与世俗同流合污，放纵恣肆，沈湎酒色，崇拜偶像，不已足乎？

  4. 今日尔等则不复醉生梦死，同乎流俗，而世人乃以为咄咄怪事，大施谤毁。

  5. 然若辈终须向黜陟幽明者负其全责也。

  6. 且已亡之人，亦何为能闻福音乎？盖使若辈身虽因人而死，灵则得以托主而生耳。

  7. 万物之终局，已日近一日，尔其朝干夕惕，儆醒祈祷。

  8. 彼此之间，恒怀热烈之爱德，尤为切要。惟爱德能掩盖群罪也。

  9. 彼此应互尽东道之谊，殷懃款接，无怨言啬色，

  10. 各按所赋才能，互相效劳，庶无负天主多方授才之美意。盖凡百才能，皆属天主之付托；尔当忠心耿耿，无忝所受之惠也。

  11. 凡任宣讲者，当讲述圣道，一若为天主之舌人者；其任服务者，则当依天主所赋之才力，尽量贡献。总之，任作何事，务求以耶稣基督之名，归荣天主。但愿天主享受光荣与德能，永世靡暨，心焉祝之。

  12. 亲爱之同道乎，尔等之受煅炼，所以玉汝于成，切勿大惊小怪，一若遭遇不测也者。

  13. 应知此乃可喜之事。盖尔等既得与基督共患难，则于彼光荣显现之日，必得与之同乐，将不知手之舞之、足之蹈之矣。

  14. 尔等若果因基督之名而受唾骂，福莫大焉！盖诚能如此，则光荣大能之圣神，天主之圣神，以尔为安宅矣。

  15. 兄弟俱毋以杀人窃盗，为非作恶，或舍己耘人而受苦也。

  16. 若为服膺基督之教而受苦，则非惟不可引以为辱，且当以此名义，归荣于天主也。

  17. 盖审判之时机已熟；其以天主圣宅为开端，宜也。然既以吾人为开端，则一般未顺天主福音之人，其结局又将如何？

  18. 若义人之蒙救，犹若是其难也；则悖逆不道之人，其将何地以自容耶？

  19. 因此，吾愿凡遵循天主意旨，正在受苦受难者，行善不辍，自强不息，而坦然将其灵魂托付于至诚之主宰也。

2 | 徇，顺从。 | 4 | 咄咄(ㄉㄨㄛˋ)，感叹声、惊怪声。
5 | 黜陟幽明者，降幽升明的天主也。 | 9 | 怨言啬色，口出怨言而面作吝啬状。
12 | 煅(ㄒㄧㄚˋ)炼，热火烧炼。 |  |
15 | 舍己耘人：舍己之田不耕，而耘人之田。(思高：煽乱；牧灵：当奸细。)

第五章 王道与霸道

  1. 我乃一长老也，曾目击基督之受苦蒙难，且于来日将显之光荣，预有其分焉。吾欲凭此资格，为尔中任长老者进一言。

  2. 望尔等勉为天主羊群之良牧，勿用霸道，当用王道。毋惟利是图，当以善为乐。

  3. 勿用高压手段，凌逼所管教友，当爱之、劳之，以身作则，循循善诱，

  4. 则于元牧显现之日，尔等必获永久不敝之荣冕矣。

  5. 幼辈亦当顺服长老。彼此之间，皆当以谦德自束。应知天主损傲益谦；

  6. 是宜于天主宏能统制之下，温恭谦让，庶得于适宜之时蒙其拔擢。

  7. 一切忧虑可投诸天主之身；盖天主眷顾尔等，无微不至。

  8. 尔等宜惺惺昭昭，恒自警惕，盖与尔为敌之魔鬼，如吼狮猖獗，遍觅可吞之人。

  9. 务希坚信不拔，全力以抗。应知普世兄弟，现正遭受同一患难。

  10. 然大慈天主，既召尔等与基督同享无穷光荣，一俟尔等略受挫折以后，必将亲自予尔等以成全，赐尔等以坚贞，而充尔等以神力也。

  11. 但愿光荣归于天主，万有统于一尊。永世靡暨，心焉祝之。

  12. 兄弟钖尔文，忠实可靠，吾所深知。因托其寄尔尺素，以资劝慰，且证明凡此莫非天主圣宠。务望在此圣宠上，屹立不摇。

  13. 巴比伦教会与尔同蒙恩简者，祝尔平安。吾儿马尔谷问候尔等。

  14. 彼此宜以纯爱之吻礼，互相请安。愿凡宗基督者享受康宁，心焉祝之。

3 | 劳(ㄌㄠˋ)之，安慰他们。 | 8 | 惺惺，清醒。惺惺昭昭：内心清明。
11 | 靡暨，不尽、不止。 | 12 | 尺素，书信。


《 新经全集 》-1-3章-天主教图书中心--天主教文学,书籍,图书,书库

圣伯铎书二

1-3章

圣伯铎禄书二

第一章 欲识耶稣必须修德

第二章 天网恢恢

第三章 新天新地

第一章 欲识耶稣必须修德

  1. 耶稣基督之仆兼宗徒，西门．伯铎禄致书于因我天主救主耶稣基督之仁义，而与我辈一体共承无上之宝信者，曰：

  2. 伏愿恩宠平安，因认识天主及吾主耶稣基督，源源加尔，日进无疆。

  3. 吾人仰赖耶稣之神德，得认识以其大荣大德而恩召吾人之天主。于是，凡关于立身处世，敬事天主所需之一切，乃应有而尽有矣。

  4. 赖斯大荣大德，吾人复受有无上、无疆之恩诺，俾吾人得脱世俗纵情恣欲之腐败恶习，以跻于神化之境，而融于天主之性。

  5. 因是，望尔等发愤自勉，精益求精；既有信心，加以德行；既有德行，加以明达；

  6. 既有明达，加以克治；既能克治，加以坚忍；既有坚忍，加以虔诚；

  7. 既有虔诚，加以友爱；既有友爱，冠之以仁。

  8. 尔等苟能存养此等美德，使之发荣滋长于尔内心，则体认吾主耶稣基督，自觉日益亲切，欲罢不能，必不致华而不实也。

  9. 凡不具此等美德者，无异短视浅识之心盲，而自忘其旧罪已蒙涤除矣。

  10. 故望兄弟益加奋勉，孳孳为善，务使尔之圣召恩选，根深柢固，确乎不拔。尔能遵此而行，则永无失足之虞；

  11. 且吾主耶稣基督永久之天国，当为尔洞开厥门，沛然莫之能阻。

  12. 吾虽明知尔之有知，且于尔所受之真道上亦卓尔有立，而犹不惮谆谆予尔以提撕者，

  13. 盖吾一日寓此尘宅，即一日有予尔激发之天职；

  14. 且知吾之脱离此宅，即在目前，正如吾主耶稣之所预示也。

  15. 不宁惟是，吾必欲使尔于吾去世以后，亦随在留意此训也。

  16. 盖吾侪所宣扬吾主耶稣基督之神德及其重临，非据玄思妙构之稗乘，乃凭亲炙目睹之威灵也。

  17. 方其受天主圣父之尊荣也，有音发自赫赫天君，临于其身曰：

    「斯吾爱子，慰悦吾心。」

  18. 此音乃吾侪与彼同游圣山时，亲耳所闻，发自天上者也。

  19. 吾侪因是愈益确信先知之言，尔等于此亦宜三致意焉。盖先知之言，犹黑夜之明灯，所以待旭日之东升，与晨星之兴于尔心也。

  20. 惟于此首应注意者，乃经中预言，无一能凭私智而解释也。

  21. 盖历来豫言，本非出人私智，乃古人感于圣神，而为天主之舌人耳。

4 | 跻，ㄐㄧ，登上；升。 |  |
10 | 根深柢固，柢也是根；根长的深固。 | 12 | 提撕，提引、拉扯。
16 | 玄思妙构，玄妙飘渺的构思。 | 16 | 稗乘，ㄅㄞˋㄕㄥˋ，野史。
16 | 亲炙目睹，亲身受教、亲眼所见。 | 19 | 三致意，再三留意。
21 | 舌人，充溢圣神而发舌语之人。 |  |

第二章 天网恢恢

  1. 然适如昔日之有伪先知起自民间，将来尔中亦必有荒诞之师，潜播异端，陷溺人心，乃至忘恩负义，否认其赎身之主，于以自速其亡。

  2. 且必有多人与之推波助澜，同流合污，以致真谛妙道，因斯辈之故，为世诟病。

  3. 斯辈贪污成性，巧言如簧，以尔等为营利之具。若而人者，罪案夙定。天网恢恢，固无所逃于天地间也。

  4. 昔者天神之干罪也，天主且毅然投之地狱，囚之冥府，以待审判。

  5. 古时人欲横流，天主亦不惜使洪水泛滥，仅有宣扬道义之诺厄及同伴七人得济。

  6. 又索多马、蛾摩拉二邑亦为天主所黜，而付诸一炬，以为后世不肖之炯戒。

  7. 当时所全者，惟忧心悄悄，愠于群小之义士罗德一人而已。

  8. 盖罗德以正直之身，处于群小之中，所见所闻，莫非横行无道，中心惄焉如捣，无有宁日也。

  9. 观此可见天主固知何以脱善人于危难，而将恶人留待审判之日，以受显罚。

  10. 而纵欲逞邪，犯上作乱者，尤不能幸免。若辈目无法纪，怙恶不悛，诽谤有司，亵渎神明。

  11. 彼大能大权之天神所不敢贸然控诉于主前者，

  12. 若辈宵小之徒，竟敢大放厥辞，肆其谤毁。若而人者，实同不具理性之畜类，专为被宰而生者；对于己所不知之事，信口讪谤，害人适以自害，

  13. 作孽反以自受；白昼狂欢，是其所乐；于尔席上，恣其饕餮；

  14. 心怀叵测，为玷为辱；眸子不正，惟见邪淫；意志薄弱者，受其诱惑；惟利是图，实地狱中人也。

  15. 若辈舍弃正道，流入歧途，与包扫儿之子巴拉盎实属一路之人。彼巴拉盎者，贪恋不义之财，

  16. 因过见惩，曾有驴作人声，斥责先知之狂妄焉。

  17. 斯辈乃无水之泉源，又如浮云随风飘荡，终归无明而已矣。

  18. 盖斯辈大言不惭，提倡邪淫；凡初脱恶习者，鲜不受惑；

  19. 以自由为号召，而自身则为腐败之奴隶。盖为邪恶所克者，即成邪恶之奴矣。

  20. 夫既因认识吾主耶稣基督，而脱浊世之习气，今复重入罗网，从此休矣！且其晚节必有较前更丑者焉。

  21. 盖与其知道而背命，孰若初未闻道之为愈乎？

  22. 谚云：「犬有所吐，转复茹之；母猪方洁，又入泥中。」此言兹若人之俦欤。

1 | 潜播，暗中传播。 | 6 | 黜，贬抑。
6 | 炯戒，炯诫，明显的警惕。 | 7 | 愠，ㄩㄣˋ，发怒。
8 | 惄(ㄋㄧˋ)焉如捣，忧思如心被搥捣。 | 10 | 怙恶不悛，仗恶而不知悔改。
16 | 曾，乃。 | 22 | 茹，ㄖㄨˊ，吃。

第三章 新天新地

  1. 亲爱之同道乎！予致书于尔，此已为第二通矣。予之所以一再修书，谆谆不倦者，惟欲激发尔等诚实无妄之心，

  2. 俾能恒怀古圣先知之预言，及宗徒所授救主之明诫耳。

  3. 惟首应注意者，厥为末世必有轻薄之辈徇其私欲，而大施笑骂曰：

  4. 「造物以来，烈祖云亡，万物如故；临格之言，而今安在？」

  5. 是亦不思而已矣！夫太初天地之成，实凭天主之言；地出水成，因以坚凝，

  6. 厥后洪水泛滥，载胥及溺，亦凭天主之言。

  7. 即现有天地，亦何尝非凭天主之言而维持，以待不肖之徒受判被戮之日，而付诸一炬乎？

  8. 惟以主视之，一日犹如千秋，千秋犹如一日。

  9. 凡我良朋，不可不明此理。主之践诺，人以为迟，实则不迟。主之宽忍，正为吾人之故，欲使血气之伦，皆能悔过自新，而无一人遭受沦丧也。

  10. 虽然，主日之临，必突如其来，有若不速之客焉。当时诸天訇然而逝，物质之元素，溶解于烈火之中。大地及所载之万汇，悉皆焚化。

  11. 既知天地万物终归消灭，则尔等应如何孳孳为善，

  12. 翼翼事主，以速主日之临。盖正惟诸天焚化，物质消溶，

  13. 于是吾人依据天主恩诺所盼望之新天新地，正义之所寓者，乃得而实现也。

  14. 夫我良朋，既怀此殷望，则宜发愤为善，修身砥行，务使无瑕无玷，俾可安心见主。

  15. 吾主之宽裕容忍，正为吾人之福，当作如是观也。关于此点，我亲爱之兄弟保禄，亦已按其所赋之智慧，寓书于尔矣。

  16. 渠于他书中，亦多论及此事，书中间有深奥难解之语，而无知无识之辈，乃予以曲解，是犹曲解他经，亦惟自取沦丧而已矣。

  17. 故望兄弟深思远虑，小心翼翼，毋为不肖者之谬说所摇夺，而失其所守。

  18. 务宜在吾救主耶稣基督之圣宠及认识上，日有长进也。愿主受享光荣，自今兹，迄永世，心焉祝之。

6 | 载胥及溺，一切都被水淹没。 | 10 | 訇(ㄏㄨㄥ)然，形容巨声响的声音。
10 | 万汇(ㄏㄨㄟˋ)， | 15 | 寓书，寄信。


《 新经全集 》-1-5章-天主教图书中心--天主教文学,书籍,图书,书库

圣若望书一

1-5章

圣若望书一

第一章 光明之道

第二章 光明与爱德

第三章 有爱德者生 无爱德者死

第四章 天主即是爱德

第五章 遵守诫命

第一章 光明之道

  1. 吾人所言者，乃元始生命之道，而亦吾人所曾耳濡目染，躬自瞻仰，亲受抚摩者也。

  2. 此无始无终，向与圣父相俱之生命，曾现身于世。其在世时，吾人既得亲炙，爰为作证，而宣之于尔。

  3. 吾人兹以所见所闻，传之于尔，庶几尔曹得与吾人神交心契，而吾人实已与圣父及其圣子耶稣基督神交心契矣。

  4. 吾人之作是书，亦欲使尔曹之神乐，沛然洋溢耳。

  5. 吾人所闻于主之妙音，而欲传播于尔曹者，无他，即天主便是光明，无丝毫暗昧存乎其中。

  6. 吾人若曰，吾已与天主神交心契，而同时犹行于暗昧之中，是为欺心之人，言不顾行，行不顾言者也。

  7. 吾人能实践光明之道，有如天主之光明者，则吾人实已彼此神交心契，而天主圣子耶稣之宝血，实已涤除吾人之罪矣。

  8. 若吾人自谓无罪，是为自欺，而无真谛存乎吾心。

  9. 吾人苟能自讼其罪，立志自新，则全信全义之天主，必宽赦吾罪，且为荡涤众秽矣。

  10. 若曰吾向未犯罪，是不啻使天主成为诳者，尚得谓有真谛存乎其心乎？

1 | 元始，起初、最初。 | 2 | 亲炙(ㄓˋ)，亲身承受教诲。
1 | 爰，ㄩㄢˊ，于是。 | 3 | 神交心契，精神相交而内心相融。
9 | 荡涤众秽，ㄉㄤˋㄉㄧˊㄓㄨㄥˋㄏㄨㄟˋ，完全洗净众人的罪污。

第二章 光明与爱德

  1. 小子乎！吾作是书，欲尔等勿犯罪也。然即使不幸获罪，则吾人在圣父台前，自有恩保代为赎罪，即圣者耶稣基督是已。

  2. 基督者，赎罪之牺牲，不仅赎吾人之罪，亦赎全世人类之罪也。

  3. 然吾人将何以证明已与之相识乎？亦惟守其诫命而已矣。

  4. 人若自言与之相识，而不守其诫命，是为诳者，而无真理存乎其衷。

  5. 惟笃践其道者，方能切身体认天主之爱德，渐达圆融纯熟之境，此亦所以证吾人实与天主相契也。

  6. 人若自言止乎天主，则亦宜行天主之所行矣。

  7. 爱友乎！吾兹所书，非新诫命，乃尔等自始所受之旧诫命，亦即尔等素闻之道也。

  8. 虽然，吾所书者，亦可谓之新诚命，主所体认，亦尔等所体认者也。盖暗昧寖消，而真光已着矣。

  9. 凡人自言处光明中，而犹嫉恶其兄弟者，则依然未脱暗昧之域也。

  10. 惟爱其兄弟者，方为处于光明，而其心中罪根已除，

  11. 反之，嫉恶其兄弟者，实仍处于暗昧，行于暗昧，而茫然不知其所向；盖其心目已为暗昧所蒙，而失其视觉矣。

  12. 小子乎！吾致书于尔，盖尔罪已赖主之圣名而获赦矣。

  13. 父老乎！吾致书于尔，盖尔已识元始永生之主矣。

    青年乎！吾致书于尔，盖尔已克服元凶矣。(元凶即魔鬼)。

  14. 小子乎！吾报尔嘉音，盖尔已识天父矣。父老乎！吾报尔嘉音，盖尔已与元始永生之主相识矣。

    青年乎！吾报尔嘉音，盖尔年富力强，且有天主圣道常寓尔衷，而尔已克服元凶矣。

  15. 毋恋世俗世物；人若恋世，安得有爱慕天父之情，存乎其心？

  16. 盖世间所有，不外物欲声色，荣华富贵。凡此皆非本乎天父，乃本乎人世。

  17. 而人世及其所贪图者，皆暂而不久，俯仰之间，已为陈迹。惟有遵行天主圣意之人，可大可久，永古长存。

  18. 小子乎！末日至矣。夫反基督之必临，尔所风闻也。今反基督，果已蜂起并作，吾是以知末日之已至也。

  19. 此辈虽自吾侪中出，然自始非吾道中人；若真属吾道中人，则应始终与吾侪相偕；今若辈半途而废，与我分道，则其本非吾道中人，彰彰明矣。

  20. 尔等则沐圣神之膏泽，了悟万事。

  21. 吾致书于尔等者，非以尔等不识真谛，正以尔等已识真谛，而真之与妄，不相为谋耳。

  22. 夫谁为妄人？其惟否认耶稣为基督者欤！若是之人，即是反基督，既不认父，亦不认子。

  23. 拒其子者，不得其父；认其子者，乃得其父。

  24. 尔其慎旃，务使所素闻者常寓尔衷。苟得所素闻者常寓尔衷，则尔亦必获常寓圣子，乃至圣父之怀中。

  25. 此即永生，亦即天主所夙许于吾人之恩诺也。

  26. 吾作此语，乃欲斥责一般意图摇夺尔心之人也。

  27. 若夫尔等，则固有圣神之膏泽常润尔心，实无庸人之喋喋也，盖圣神之膏泽，循循善诱，真实无妄。务望尔等于其所诲，拳拳服膺，守之勿失。

  28. 总之，望吾小子，常寓基督怀中，庶几于彼重临之日，吾人得具自信，而不致无颜以对。

  29. 尔既知彼圣善，则亦应了悟凡行为圣善者，乃彼之所生也。

8 | 暗昧寖(ㄐㄧㄣˋ)消，幽暗渐消。 | 18 | 蜂，原作「逢虫虫」，同蜂。
24 | 慎旃(ㄓㄢ)，慎之焉。 | 27 | 无庸人之喋喋，不需他人之喋喋不休。

第三章 有爱德者生 无爱德者死

  1. 呜呼，天父爱吾人之深，待吾人之厚，有不能言喻者！吾人竟蒙恩召，得称为天主之子女，而亦实为天主之子女矣。然则吾人之不容于世，不亦宜乎？即天主亦未尝见容于世也。

  2. 爱友乎！吾人今兹已为天主之子女矣。前途之光明，不可思议。惟当吾主显现之日，吾人必获见其本来面目，而酷肖之，此则吾人之所知也。

  3. 凡向天父怀此望德者，亦必努力自致圣洁，以期克配圣洁之天父也。

  4. 人而犯罪，便是不顺恩命，一切罪恶，莫非悖逆也。

  5. 天主以无罪之身，显现于世者，欲涤除吾人之罪也。

  6. 故凡止于主者，不犯罪。犯罪者，未见主，不识主也。

  7. 望我小子，莫受迷惑，应知行善者方为善人，克肖圣主；

  8. 作恶者，则出于自始作恶之魔鬼。而天主圣子之降世，正为扫荡魔鬼之恶业也。

  9. 故凡天主所生者，不犯罪，良以天主之道根，常存其心中故也。盖既为天主之所生，尚能沉溺于罪中乎？

  10. 且天主之子女，与魔鬼之子女，皆不难分辨也。凡行为不正者，不属天主，不爱其兄弟者亦然。

  11. 盖尔等所素闻之道无他，亦曰彼此相爱而已。

  12. 勿效该因，彼乃元凶之属，而残杀其兄弟者也。且彼亦何为而杀之耶？非以其行之邪恶，而其兄弟之孳孳为善乎？

  13. 然则世俗之嫉我兄弟，亦不足为怪矣。

  14. 须知吾辈已因实行友爱之道，而出死入生；而彼不具爱德者，则依然未脱死域也。

  15. 凡嫉恶其兄弟，罪同杀人；而杀人者，其无永生存乎其身，可知矣。

  16. 吾主曾为吾人舍生致命，天主之爱德，于此可见。然则吾人亦宜为兄弟舍生致命矣。

  17. 若有人拥有斯世之财富，见其兄弟有急，而闭塞其同情之心，则安得有天主之爱德，存于其衷乎？

  18. 望吾小子，爱人以行、以诚，勿可徒腾口说，而爱人以巧言令色也。

  19. 此实为吾人服膺圣道之征，

  20. 而使吾人心旷神怡，对越 天主者也。

  21. 吾人若问心有疚，恳切自讼，则应念天主慈量大于吾心，而无所不谅也。

  22. 若我爱友内省不疚，则更可从容自在，与天主心心相印，而所求必得矣。

  23. 无他，吾人守其诫命，而恒行其所悦也。诫命云何，曰：信仰其圣子耶稣基督之名义，并遵其所谕，而彼此相爱是已。

  24. 总之，凡守天主之诫命者，常寓于天主之怀，而天主亦常寓于其心。然吾何由知天主之常寓吾心？亦惟凭其所赐于我之圣神耳。

6 | 止于主者，生活在主之内的。 | 18 | 徒腾口说，只是满口空话。
20 | 对越，面对跨度向……。 |  |

第四章 天主即是爱德

  1. 望我爱友，勿泛信一切灵感，应细心察验其灵感之是否渊源天主。盖伪先知已蜂起于世矣。

  2. 然则，尔将何以辨识天主之圣神乎？曰：凡承认耶稣基督确曾降世为人者，皆受天主之灵感者也。

  3. 凡否认耶稣者，悉非感于天主，而感于反基督者也。夫反基督之将临也，尔等夙已闻之，今则已在人间矣。

  4. 可爱哉，小子！尔等则本乎天主，而战胜若辈矣。无他，寓于尔内者，实远胜乎寓于世间者也。

  5. 若辈属于世俗，故其所言不外世俗之事，而世俗亦惟彼是听。

  6. 吾人则属于天主，惟识天主者乐听吾言。凡不属天主者，则不我听也。灵感之真伪正邪，可以由是而辨矣。

  7. 望我兄弟，彼此相爱。盖爱德本乎天主；凡怀爱德者，乃系天主所生，且必体认天主。

  8. 人而不怀爱德，则不能体认天主。何以故？以天主即是爱德故。

  9. 夫天主竟遣其惟一之圣子降世，俾吾人得赖之以生，天主之垂爱吾人，不已明乎？

  10. 吾人未爱天主，而天主先爱吾人，且遣其圣子，为吾人之罪恶，作息怒之牺牲；爱德即在斯中。

  11. 爱友乎！天主如此垂爱吾人，则吾人亦宜彼此相爱矣。

  12. 人未有获睹天主者也。苟吾人能彼此相爱，则天主实寓吾心，而吾人亦能身体天主之爱德，渐达圆融纯熟之境矣。

  13. 吾人固知吾人寓于天主之怀，而天主亦寓于吾心也。何以故？以天主已赋吾人以圣神，使吾人得与之心交神契矣。

  14. 且吾人亦知圣父曾遣其圣子为救世主，此则吾人所亲睹而可作证者也。

  15. 故凡承认耶稣为天主圣子者，天主实寓其心，而其人亦寓天主之怀中。

  16. 至天主对吾人所抱之爱德，则尤吾人所亲知，而深信不疑者也。

    天主即是爱德，是故以爱德为安宅者，即是以天主为安宅，而天主亦以其人为安宅矣。

  17. 吾人苟能涵养爱德，使臻于圆融纯熟之境，则吾人对于审判之日，可以泰然无忧矣。何则？吾人在世，克肖天主，具体而微也。

  18. 爱德之中，不含忧惧，爱德纯熟，忧惧自消。心怀忧惧，鳃鳃畏刑，坐爱德未熟之故耳。

  19. 天主投我以爱，吾人亦惟报之以爱而已矣。

  20. 苟有人自言吾爱天主，而犹嫉恶其兄弟，是亦妄人也已。夫日常所见之兄弟，彼且不知爱焉，尚能爱其向所未见之天主乎？

  21. 不宁惟是，凡爱天主者，亦当爱其兄弟，此固吾人所受于天主之明诫也。

18

鳃鳃，ㄒㄧˇㄒㄧˇ，忧愁恐惧的样子。

18

坐，因为。

第五章 遵守诫命

  1. 凡信耶稣为基督者，乃生于天主者也；凡孝其亲者，亦必爱其亲之所出。

  2. 是故吾人苟爱天主而顺其命，则必兼爱天主之子女矣。

  3. 爱天主之道无他，守其诫命而已矣。且天主之诫命实属简易轻便，不难肩荷。

  4. 盖凡为天主所生者，必能克服世俗；而吾人所以克服世俗，卒致胜利者，实惟信德是赖。

  5. 夫谁能克服世俗？其惟恪信耶稣为天主圣子者欤！

  6. 圣子非他，即以水、以血救世之耶稣基督是已。以水以血，不仅以水也，尚有圣神为之作证。圣神者，真谛也。

  7. 天上三证，曰父、曰道、曰神；三者一体。

  8. 地上三证，曰神、曰水、曰血；三者同德。

  9. 人证吾且信之，况天主之证乎？盖天主已为其圣子作证矣。

  10. 因是，凡信天主圣子者，自有作证者寓乎其心。(或可译：其心中自有印证，待考）凡不置信于天主之证者，不啻以妄证之罪加诸天主矣。无他，天主为其圣子作证，而彼人竟莫之信也。

  11. 其证云何？曰：天主已赐吾人以永生；而永生即在其圣子之身。

  12. 故有圣子者，有永生；无圣子者，无永生。

  13. 吾作是书，欲尔曹信仰天主圣子之名义者，自知已具永生也。

  14. 吾人可拓开心胸，依恃天主；如能先意承志，则天主必乐于垂听矣。

  15. 既知天主乐于垂听，则知吾人凡有所求，莫不如愿以偿也。

  16. 尔见兄弟犯罪，情迹较轻，尚不致死者，亟宜为之代求，主必赐以生命。若其所犯为致死之罪，则吾亦不强尔为之代求。

  17. 一切诸恶，莫非罪也；然亦有非死罪者。

  18. 吾知凡为天主所生者，不犯罪；以有天主之惟一圣子为之监护，而元凶莫之能近也。

  19. 须知吾人乃天主之属，而世俗之人莫非元凶之奴也。

  20. 吾亦知天主圣子实曾降临，赐吾澈悟，而认识真主，且吾人已与真实无妄之圣子耶稣基督，结为一体；是真天主，是真永生。

  21. 务望小子对于一切偶像，避之若浼也。

5 | 恪，ㄎㄜˋ，谨慎诚敬。 | 7 | 此节在通俗拉丁本有之，不存他本。
14 | 先意承志，不等祂表明心意，就先顺应祂的心意去做。
16 | 亟(ㄐㄧˊ)宜，迫切地要。 | 21 | 若浼(ㄇㄟˇ)，好似玷污的东西。


《 新经全集 》-全文书信-天主教图书中心--天主教文学,书籍,图书,书库

圣若望书二

全文书信

圣若望书二

  1. 长老致书于蒙简之夫人，暨其子女，曰：予实爱慕尔等；非独予也，凡得识真理者，

  2. 亦莫不为永寓吾心中之圣道，而致爱慕于尔等也。

  3. 伏愿发自天主圣父暨其圣子耶稣基督之圣宠慈惠平安，常与尔偕，俾尔恒得涵泳真道爱德。为颂无量！

  4. 予见尔之子女，一遵所受于圣父之命，行于真道之中，中心慰悦，为何如乎！

  5. 予兹欲为夫人言者，非属新诫，乃吾人自始所受者，即彼此相爱是已。

  6. 能遵行圣诫，便是爱德，而彼此相爱，实为尔自始所闻之圣诫也。

  7. 方今邪说惑众者，蜂起于世，否认耶稣基督降世为人之事。此辈实自欺欺人，而与基督为敌者也。

  8. 尔当善自检点，勿弃前功，庶几可收圆满美果。

  9. 半途而废，而不恒守基督之道者，实未体认天主。惟恒守其道者，则体认圣父与圣子矣。

  10. 人有不持斯道而诣尔者，勿迎之入舍，亦勿祝其康乐；

  11. 若祝其康乐，是不啻欲成其恶也。

  12. 尚有多端，欲舆尔语，惟雅不欲形诸笔墨。极希能躬临尔处，畅叙契阔，俾尔饱享神乐也。

  13. 令姊之子女，嘱笔向夫人请安。

3 | 为颂无量，为你们祈求……没有限量。
12 | 畅叙契阔，畅谈久别的情怀。


《 新经全集 》-全文书信-天主教图书中心--天主教文学,书籍,图书,书库

圣若望书三

全文书信

圣若望书三

  1. 长老致书于我所笃爱之挚友迦犹足下：

  2. 亲爱之同道乎！愿汝诸事亨通，贵体康健，适如尔之灵心之畅茂条达也。

  3. 兄弟中有来此者，每啧啧称道汝之实事求是，力行圣道；

  4. 此予之所为不胜欣慰者也。得闻子弟力行圣道，何乐如之！

  5. 亲爱之同道，汝之所为，可谓善矣。汝殷勤款待素昧生平之兄弟，而予以种种方便；

  6. 彼等感激之余，已将汝之爱德，宣扬于教会矣。尚望助其成行，以上副 天主圣意，

  7. 盖彼等为圣名而奔走，仆仆风尘，身无长物，不愿仰给于异邦人也。

  8. 若斯者，吾侪自应予以欢迎，庶几于传道之大业，得与若辈尽通力合作之谊耳。

  9. 予曾致书于教会，而好作领袖之丢特非，拒吾人于千里以外，且以恶言相加；

  10. 故予来时，必数其所行；彼不惟自身不纳兄弟，即欲纳之者，彼亦禁而阻之，甚且逐之出会；彼实无所不用其极也。

  11. 亲爱之同道乎！勿效恶，当效善。行善者属天主，作恶者未见天主也。

  12. 对于蒂梅德略，众皆有好评，即真道本身亦为作证，故吾侪亦乐为之证，汝固知吾证之真实无妄也。

  13. 尚有多端，本拟为尔述之，惟雅不欲形诸笔墨，

  14. 希望不久即可与汝相见，畅叙衷曲。

  15. 愿汝平安！

    此间诸友祝汝康乐！

    汝处诸友请为我一一唤其名而致候焉。

6 | 上副，对上，则与……相称、符合。 | 7 | 身无长(ㄓㄤˋ)物，身无多余的东西。
10 | 数其所行，数落、责备他的所作、所为。


《 新经全集 》-全文书信-天主教图书中心--天主教文学,书籍,图书,书库

圣树德书

全文书信

圣树德书

  1. 耶稣基督之仆雅谷伯之弟，树德，致书于天主圣父所垂爱，耶稣基督所庇护之诸蒙召者，曰：

  2. 伏愿天主降尔慈惠，钖尔安康，备承眷爱，受福无疆。

  3. 爱友乎！予早拟致书于尔，申论吾人所共承之救恩；今则更觉不容或缓，特驰书慰勉，极望尔等能不遗余力，拥护当初所授于诸圣之信条。盖此信条，一成不变；

  4. 而比来颇有不肖之徒，混入同道之中，假我天主之洪恩，以恣其私欲，明目张胆，否认吾人之唯一真宰，唯一真主耶稣基督。此辈大逆不道，实地狱中人也。

  5. 予兹所欲言者，无非尔所习闻素谙，第欲予尔以警惕耳。在昔，主既拯斯民于埃及；厥后，其中有狐疑不信者，主乃予以消灭。

  6. 更有不守本位，擅离本宅之天神，主亦永系以锁炼，囚之幽狱，以待大审判日。

  7. 再如索多马、蛾靡拉及其周邻诸邑，皆以放纵恣肆，亵行无耻，爰受水火之刑，用垂炯戒。

  8. 今日之醉生梦死，玷身辱体，目无主宰，凌辱天神者，亦复如是。

  9. 昔总领天神弥额尔与魔鬼夺摩西尸体也，犹且不敢擅作威福，加以无谓之凌辱，仅曰：「愿主责尔」而已。

  10. 而此辈则不然；凡彼所不知之事，未悟之理，则大加谩骂，肆无忌惮；而彼所知者，惟五官之事，沉溺其中，至死不悟，其亦何异于禽兽乎？

  11. 哀哉此辈！既追踵该因，步其后尘；且以利忘身，而流入巴赖之歧途；又不惜与可拉并肩作乱，而自取灭亡也。

  12. 在尔等爱席之上，彼必与共，惟有恣其口腹，腼然自饱，以玷尔清洁耳。此辈实同无雨之云，为风所逐；秋后之树，不结果实；外枯中干，根株尽拔。

  13. 狂浪无乡，长吐堪羞之沫；流星离宅，永归漆黑之渊。

  14. 此辈之终局，亚当七世孙伊纳夙已预言之矣。其言曰：

    「主已偕其万圣而来矣！

  15. 将审判普天生灵，而处诸悖逆之罪，且按其平生之恶业谤讟，而施刑焉。」

  16. 此辈怨天尤人，牢骚满腹，所行惟徇私欲，所言皆属荒诞，阿谀谄媚，惟利是图。

  17. 爱友乎！尔当犹忆吾主耶稣基督之诸宗徒告尔之言也。

  18. 其言曰：「末世必有轻薄者出，目无天主，惟知纵情恣欲。」

  19. 此辈即挑拨离间，使人分裂，但有血气，全无灵感者也。

  20. 愿我爱友，黾勉自励；于尔神圣之信仰上，好自建立；常凭圣神之默感，以祈以祷；

  21. 庶克长游于天主圣爱之中，而望我主耶稣基督加以慈惠，赐以常生。

  22. 对于不信之人，可矜者矜之，为释其疑；可救者救之，

  23. 犹如抢物于火；其它则哀矜而加以戒惧，避之若浼；即其身体所玷污之衣裳，亦宜深恶而痛绝之也。

  24. 惟天主我等救主能保佑尔曹，不致失足，庇尔于其光荣之下，使尔毫无瑕疵，神乐洋溢。

  25. 吾愿其因吾主耶稣基督，受享一切荣、一切尊、一切威、一切权、若永古、若今兹、奕世靡暨、心焉祝之。

3 | 不容或缓，不能够再牵延。 | 4 | 比(ㄅㄧˋ)来，近来。
7 | 爰，ㄩㄢˊ，于是。 | 12 | 腼(ㄊㄧㄢˇ)然自饱，厚颜自饱。
13 | 无乡，没有可以停息的地方。 | 13 | 宅，停居之处。
15 | 谤讟(ㄉㄨˊ)，怨恨、毁谤。 | 20 | 黾(ㄇㄧㄣˇ)勉自励，勤勉自励。
23 | 若浼(ㄇㄟˇ)，好似玷污之物。 | 25 | 靡暨，不尽。


《 新经全集 》-1-6章-天主教图书中心--天主教文学,书籍,图书,书库

默示录

1-6章

默示录

第一章 基督之显示

第二章 致七教会书

第三章 续前

第四章 天上宝座

第五章 羔羊

第六章 羔羊启缄

第一章 基督之显示

  1. 耶稣基督之启示，乃天主所授于基督，用示其诸仆以不久将临之事，而由基督遣发天神晓谕厥仆若望。

  2. 若望乃征己所亲睹者悉为天主之明训，及耶稣基督之妙证。

  3. 凡读此预言及闻而守之者，洵为有福；盖时已近矣。

  4. 若望致书于亚西亚七教会，曰：伏愿古今、未来、永生天主宝座前之七神，

  5. 与真实无妄之见证，死者中最先复活，而统治世间万王者，耶稣基督，降尔圣宠，锡尔平安。

  6. 基督垂爱吾人，以其宝血涤除吾人之罪；复使吾人自成神国，俾得充其天主圣父之司铎；伏愿光荣威权，永世归之，万代靡暨，心焉祝之。

  7. 观哉！彼驾云而降矣！凡属有目，皆当瞻仰；即曩日手钉耶稣于十字架者亦将见之；天下万族，咸将为之拊膺痛哭。斯言必应，心焉祝之。

  8. 天主曰：吾乃无始之始，无终之终，古今未来永生全能天主也。

  9. 我若望为尔之同胞，与尔在耶稣怀中共受患难，同属一国，而咸秉忍辱负重之德。吾因天主之明训及耶稣之妙证，而被流至巴脱摩海岛。

  10. 值主日，我正凝思出神，忽闻大声于我后，如吹角曰：

  11. 「将尔所见，笔之于书，以寄依弗所、斯米尔纳、伯尔加莫、第亚底拉、撒尔底、斐拉代尔非、乐底嘉七教会。」

  12. 吾即回顾，欲知谁与吾言者，则见金灯七；

  13. 有彷佛人子者徘徊于其间，身披道袍，其长及足，胸束金带，

  14. 其首及发均皜皜如绵，皎皎如雪，目如火焰，

  15. 足亦发光，如铜在炉，声如洪涛，

  16. 右手执七星，口吐双锋利剑，其容如中天之日。

  17. 我见之，即殭仆其足前，渠以右手抚我曰：「毋惧，予乃无始之始，无终之终；

  18. 永生不变；死于一时，而生于永古；掌握死亡及地狱之管钥者。

  19. 凡尔所见诸事，以及目前与今后将临诸事，悉当笔之于书。

  20. 所见在吾右手之七星及七金灯，此中有神秘存焉：七星者，乃七教会之守护天神，而七金灯者，即七教会也。」

2 | 征，见证。 | 6 | 靡暨，不尽。
18 | 管钥，乐器、亦作钥匙，此处取后义。 |  |

第二章 致七教会书

  1. 尔其寓书于依弗所教会之守护天神曰：「彼右手握有七星，而徘徊于七金灯之间者，有所晓论于尔：

  2. 『尔之行实，尔之坚苦忍耐，悉在吾洞鉴之中；亦知尔不肯优容恶人，凡冒充宗徒者，尔竟能严加审察，而揭其伪妄；

  3. 且能忍辱负重，为吾之名，任劳任怨，曾无懈意，此可嘉也。

  4. 第吾有不满于尔者，以尔已无初爱之忱也。

  5. 亟宜反省何由而致堕落，从头悔改，反尔初服。不然，吾必莅临尔处，移夺尔檠，莫谓言之不豫也。

  6. 然尔有一事实获我心。盖尔深恶尼各老党人之所为，吾亦深恶之也。』

  7. 愿凡有耳者，谛听圣神对诸教会之训示：凡百折不挠，终克致胜者，吾必食以上主乐园生命之果也。」

  8. 尔其寓书于斯米尔纳教会之守护天神曰：「彼无始之始，无终之终，死而复活者，有所晓谕于尔：

  9. 『尔之忧患，尔之穷乏，吾所知也。虽然，尔实贫而富者也！彼自名为义塞人而非义塞人，实属沙殚之党羽者，谤尔诬尔，吾亦知之。

  10. 尔今后尚将遭受苦难，望尔毋馁。尔其识之，恶魔将投尔中若干人于狱，此所以予尔以磨练耳。且尔将受难十日，望尔忠贞至死，吾当加尔以生命之荣冠。』

  11. 愿凡有耳者，谛听圣神对诸教会之训示：凡百折不挠，终克致胜者，则二次之死无得而害之。」

  12. 尔其寓书于伯尔加莫教会之守护天神曰：「彼具有双刃利剑者，有所晓谕于尔：

  13. 『吾知尔所处之地域，乃沙殚王位之所在也；而尔坚奉吾名，确乎不拔；即当吾之忠实证人安第巴被害于沙殚所寓之尔处时，尔之信德亦未被摇动。

  14. 惟吾对尔亦略有未满：盖尔中有少数人，服膺巴拉盎之邪道；巴拉盎者，即昔日教唆巴拉可置踬石于义塞子孙之前，令食祭像之物，且诱其行淫者也。

  15. 今尔中亦有附和尼各老党徒之主义者焉。

  16. 尚其悔改！否则吾不久必来尔处，以吾口中之剑，痛击之。』

  17. 愿凡有耳者，谛听圣神对诸教会之训示：凡百折不挠，终克致胜者，吾必赐以潜藏之玛纳，颁以白圭，上镌新名，惟受者识之，非外人所得而知也。」

  18. 尔其寓书于第亚底拉教会之守护天神曰：「彼天主圣子，目如火焰，足如精铜者，有所晓谕于尔：

  19. 『尔之行实，尔之仁爱、笃信、黾勉、忍耐，悉在吾洞鉴之中；且知尔近来勉益加勉，成绩斐然，超迈当初。

  20. 吾所不满于尔者，以尔优容彼妇叶撤伯尔也。该妇自称女先知，而以邪道荧惑吾之诸仆，诱其行淫，且食祭像之物。

  21. 吾已予以充分时间，盼其悔悟；而彼终怙恶不悛，淫荡如故。

  22. 识之哉！吾将投之于病榻；与之同流合污者，如不幡悔，亦将痛惩；

  23. 其子女均将夭折；俾诸教会皆知吾洞察人心，且将按尔中各人之行为而施报应焉。

  24. 至于在第亚底拉一般未惑于邪道，且未曾领教所谓『沙殚之深奥』者，吾无间然矣；

  25. 惟望固执尔之所有，以至吾之重临。

  26. 凡百折不挠，终克致胜，服膺吾道，至死不渝者，吾将赐以统治万民之权，一若吾所受于父者，

  27. 手执铁杖以击群丑；如瓦缶之毁碎焉。

  28. 且吾愿以启明之星赐于若人。』

  29. 凡有耳者，可以谛听圣神对诸教会之训示矣。」

1 | 寓书，寄信。 | 2 | 曾， ㄗㄥ，乃。
5 | 初服，开始服行教化。 | 5 | 檠，ㄑㄧㄥˊ，灯台。
5 | 言之不豫，没有事先说明。 | 14 | 踬(ㄓˋ)石，绊脚石。
17 | 白圭(ㄍㄨㄟ)，白石。 | 19 | 黾(ㄇㄧㄣˇ)勉，奋斗勤勉。
20 | 荧，ㄧㄥˊ，眩惑。 | 20 | 像，偶像。
21 | 怙(ㄏㄨˋ)恶不悛(ㄑㄩㄢ)，恃恶而不悔改。 | 27 | 缶(ㄈㄡˇ)，腹大口小，盛酒之瓦器。

第三章 续前

  1. 尔其寓书于撒尔底教会之守护天神曰：「彼具有天主之七神与七星者，有所晓谕于尔：『吾知尔之行实；尔虽生实死，

  2. 尚其醒寤！凡濒于死亡者，亟应予以振作。盖尔之种种工作，在天主台前，吾未见有圆满者。

  3. 应回忆所受所闻之教义，拳拳服膺，而痛悔前失。如再不醒寤，吾必袭尔，犹不速之客突如其来，尔固无从逆知其时刻也。

  4. 虽然，在尔撒尔底亦颇有若干人涅而不缁，迄今未污其服；若辈当得身被道袍，而从我游矣。

  5. 凡百折不挠，终克致胜者，必得被以白袍；吾当使厥名长留生命册上，而永不见削，且认之于吾父及众天神之前也。』

  6. 凡有耳者，可以谛听圣神对诸教会之训示矣。」

  7. 尔其寓曹于斐拉代非教会之守护天神曰：「彼至圣至真掌握大维之管钥，所启无人能闭，所闭无人能启者，有所晓谕于尔：

  8. 『吾知尔之行实。识之哉！吾已置一洞开之门于尔前，人莫得而闭焉。盖尔力量薄弱，竟能笃守吾道，而未背弃吾名。

  9. 识之哉！吾将使沙殚党徒，自欺欺人，名为犹太人而实非者，相率趋尔，屈膝于尔足下，俾知吾之如何爱尔。

  10. 尔既守吾宽忍之道，吾亦当于全世之人遭受试练时，保尔于难。

  11. 吾临在即，望尔坚守所有，操之勿失；莫令尔之荣冠被劫于人。

  12. 凡百折不挠，终克致胜者，吾当使其充任天主殿中之柱石而永不见摈于外，且将以吾天主之名，与吾天主圣邑，即发自吾天主，由天而降者新耶路撒冷之名，以及我之新名，一并题诸其额。』

  13. 凡有耳者，可以谛听圣神对诸教会之训示矣。」

  14. 尔其寓书于乐底嘉教会之守护天神曰：「彼至诚无妄为天主忠实见证，又为天主造化之干元者，有所晓谕于尔：

  15. 『吾知尔之行实；

  16. 尔乃不冷不热者也。吾愿尔之全冷或全热也！今尔半冷半热，不冷不热；吾欲将尔呕而出之！

  17. 尔自谓富有，绰有余裕，而无所欠缺；殊不知尔实为百无聊赖，贫穷不堪，盲而裸者。

  18. 吾劝尔向我购置百炼之金，俾成真富；纯白之衣，用掩尔羞；傅目之膏，以启尔视。

  19. 吾所爱者，吾则责之惩之。尚其激发热情，悔过自新。

  20. 识之哉！吾立于门而叩焉；如有闻吾之音而启其户者，吾必进而就之，且与之同食而对酌焉。

  21. 凡百折不挠，终克致胜者，吾必赐其与吾同坐于吾位之上，亦如吾之终克致胜而获与吾父同坐于厥位之上也。』

  22. 凡有耳者，可以谛听圣神对于教会之训示矣。」

3 | 逆知，事先预知。 | 7 | 管钥，乐器、亦作钥匙，此处取后义。
4 | 涅(ㄋㄧㄝˋ)而不缁(ㄗ)，被黑色染，但没有变黑；犹出污泥而不染也。
14 | 干(ㄑㄧㄢˊ)元，易经语：天德之始。圣经语：创造万物之根源。
17 | 聊赖，凭依、寄托。 |  |

第四章 天上宝座

  1. 此事甫毕，予举目仰观，忽见天门洞开，曩者所闻彷佛吹角之音者，至是复语予曰：「升此，将示尔以未来之事。」

  2. 恍惚中，神魂被摄，见有宝座设于天，上有坐者。

  3. 坐者貌似碧玉、玛瑙，有虹若葱珩，环绕其座；

  4. 座之四周，设有二十四位，二十四老，白衣，戴金冠而坐。

  5. 时有电光、宏音、雷鸣，发自宝座。座前七灯，皆燃，即天主之七神也。

  6. 更有琉璃平铺若海，澄澈如水晶。座之前后左右有灵物四，遍体皆目，

  7. 一似狮，二似犊，三有面如人，四若飞隼。

  8. 灵物各有六翼，内外皆目，昼夜不息而歌曰：

    圣哉、圣哉、圣哉！

    天地万有之主宰！

    无古今与未来，

    全能天主永远在。

  9. 当灵物颂赞致谢坐于宝座之永生者时，

  10. 二十四老俯伏宝座主前，肃然朝拜永生者，而投其荣冠于座前曰：

  11. 我主我天主，尊荣权威应归主；

    尔乃造化宰，万汇之生凭尔旨。

3

葱珩，ㄘㄨㄥ ㄏㄥˊ，宝玉。

7

飞隼(ㄓㄨㄣˇ)，鹫鹰。

第五章 羔羊

  1. 又见位于宝座者，右手执一卷，内外俱有文字，七印缄焉。

  2. 复见一大力天神扬声而言曰：「谁堪展其卷而启其缄乎？」

  3. 举天上、人间、地下，竟无有能展其卷或注视之者。

  4. 吾于是大哭，恨无大德者堪展其卷或注视之。

  5. 一老谓予曰：「毋哭也！彼犹太之狮，大维根株之萌蘗已战胜一切，因得展其卷而启其缄矣。」

  6. 当时吾见宝座及四灵物前，诸老之间，一羔羊立焉；状若适见杀者具七角七目；七目者，即充塞大地之天主七神也。

  7. 羔羊诣位于宝座者之前，

  8. 即自其右手取卷；既得卷，四灵物及二十四老咸俯伏羔羊前，各抱一琴，及满贮灵香之金炉；灵香者，众圣之祈祷也。

  9. 诸老合奏新歌一曲，其词曰：

    谁堪受其书而启其缄兮？惟尔具斯大德。

    尔曾自献为牺牲兮，流尔宝血；

    赎元元于各种各族兮，万邦重译；

    俾翕然归返乎天主兮，以成神国。

  10. 为王为铎兮，统御寰域。

  11. 时见群神，绕宝座及灵物诸老而环立，其数千千万万，

  12. 闻其扬声而言曰：「献作祭牲之羔羊，允有大德，宜其受权，宜其受富，宜其受慧，宜其受能，宜其受尊，宜其受荣，宜其受祉！」

  13. 又闻天上、人间、地下、海中一切众生、同声而呼曰：「愿宝座之主及羔羊受享一切灵祉、一切尊荣、一切权能、永世靡暨！」

  14. 四灵物应曰：「心焉祝之。」诸老俯伏而顶礼焉。

1 | 七印缄(ㄐㄧㄢ)焉，七个印密封其上。 | 6 | 元元，众生。
5 | 萌櫱(ㄋㄧㄝˋ)，萌，牙也；櫱，牙子旁出者。萌櫱，新芽。
9 | 重译，也包括各种不同语言之族。 | 10 | 铎，司祭。
12 | 祉，ㄓˇ，福祉。 | 13 | 永世靡暨，永世不尽。

第六章 羔羊启缄

  1. 羔羊启一缄，吾闻一灵物发音如雷曰：「来！」

  2. 倏见一白马，骑者执一弓，受赐荣冠；腾驰而去，所向无敌。

  3. 启二缄，吾闻第二灵物曰：「来！」

  4. 倏见一赤马，骑者受赐巨刃，奉命褫夺全世和平，杀机以开。

  5. 启三缄，闻第三灵物曰：「来！」

  6. 倏见一黑马：骑者手持一衡。有音彷佛自灵物中来曰：「银一元，小麦可一升；银一元，大麦可三升；油与酒，慎莫损。」

  7. 启四缄，闻第四灵物曰：「来！」

  8. 倏见一灰马，骑者名曰「死」，冥狱随其后；受权以刀兵、饥馑、疠疫、猛兽，歼灭全世人类四分之一。

  9. 启五缄，则见为天主圣道而致命者之灵魂盘桓于祭台之下，

  10. 大声而呼曰：「嗟夫！神圣、真实、至高无上之主，尔审判天下，伸吾侪流血之冤，将待何时？」

  11. 于是各赐白袍一件，嘱其少候，以待被害同人定数之齐全。

  12. 启六缄，地大震，日黑如褐，月赤如血，

  13. 天星纷纷陨地，犹如凤果树，为飓风所摇，而落其未熟之果焉。

  14. 其时苍穹亦杳然而逝，如一幅图书倏焉被卷；山岭海岛，莫不移位；

  15. 世间之王侯、公卿、豪富、权贵、凡属有生，无分主奴皆相率自匿于深洞岩穴之中，

  16. 而乞灵于山石曰：「其速覆吾身，掩吾人于居宝座者之颜，与羔羊之怒；

  17. 盖其谴怒之日已临，其谁能当之？」

6

衡，量器。


《 新经全集 》-7-12章-天主教图书中心--天主教文学,书籍,图书,书库

默示录

7-12章

默示录

第七章 启六缄后所见

第八章 启七缄后七天神鸣角

第九章 续前

第十章 续前

第十一章 续前

第十二章 天上大战

第七章 启六缄后所见

  1. 厥后吾见四天神立于大地之四极，掌握大地之四风，使勿得吹拂陆、海、森林。

  2. 又见一天神兴于东天，执永生天主之印，大声告彼手握降灾海陆大柄之四天神曰：

  3. 「毋伤陆、海、森林，俟吾印志天主众仆之颡。」

  4. 闻义塞各支子孙之受印志者，其总数为十四万四千人，计开：

  5. 属犹太支者，一万二千名；

    属路本支者，一万二千名；

    属加德支者一万二千名；

  6. 属亚塞尔支者一万二千名；

    属挪夫达利支者，一万二千名；

    属玛纳瑟支者，一万二千名；

    属西默翁支者一万二千名；

  7. 属理味支者，一万二千名；

    属意撤加尔支者，一万二千名；

  8. 属匝布隆支者，一万二千名；

    属若瑟支者，一万二千名；

    属伯雅明支者，一万二千名。

  9. 未几，望见不可胜数之群众，系来自各种、各族、遐荒、重译者；一律身着白袍，手持凤尾棕枝，肃立宝座与羔羊前，

  10. 众口同声而呼曰：「我之得救，实赖位于宝座者及羔羊之洪恩。」

  11. 众天神环绕宝座及诸老四灵物而立者，至是悉皆俯伏座前，顶礼天主曰：

  12. 愿我天主受享一切颂赞、

    一切光荣、一切妙慧、一切称谢、一切尊贵、一切权能，

    永世靡暨，心焉祝之！

  13. 时一老者询予曰：「彼身着白袍者谁？何自而来也？」

  14. 予应之曰：「公自知之。」。渠乃语予曰：「若辈来自忧患中，备尝艰辛，曾藉羔羊之血，自濯其袍，所服皜皜乎不可尚已；

  15. 故得奉事天主于宝座之前，朝朝暮暮，不离圣殿；位于宝座者且将庇之于閟帷之下焉。

  16. 若辈不复饥渴，日不得而曝之，火不得而爇之；

  17. 盖座前羔羊将亲为之牧，导之引之，以至活水之源；而天主且将亲拭其目中之泪也。」

3 | 颡，ㄙㄤˇ，前额。 | 9 | 重译者，说各种语言的人。
14 | 皜皜乎不可尚，雪白而无以比拟。 | 15 | 閟(ㄅㄧˋ)帷，深帷，圣殿之帷幔。
16 | 爇，ㄖㄨㄛˋ，焚烧。 |  |

第八章 启七缄后七天神鸣角

  1. 羔羊既启七缄，天上阒然静默，万籁俱寂，约二刻之久。

  2. 见七天神立天主前，各受号角一。

  3. 又一天神，捧金香炉而来，肃立祭坛之旁，受赐灵香无算，俾与诸圣之祈祷相和，而献之于座前金坛之上。

  4. 灵香之烟，和合诸圣之祈祷，郁郁菲菲，自天神之手，上达天主之前。

  5. 天神乃以所提香炉满贮坛火，而倾注下土；一时雷霆大作，众音并起，电光闪烁，大地震颤。

  6. 于是彼七天神之执有七角者，乃准备依次而鸣角矣。

  7. 角初鸣，冰炭和血纷然落地，地成焦土者，三分居一，树木之被焚者，亦三分居一，草则全烧。

  8. 角二鸣，有大火如山，投于海，海水尽血者三分居一，

  9. 海中生物遭殃者亦三分居一，舟楫被毁者亦三分居一。

  10. 角三鸣，有巨星如炬，自天而陨，江河水泉之被其灾者，三分居一。

  11. 星名"荼毒"；故天下三分居一之水，皆变荼毒，饮者多死，不堪其苦也。

  12. 角四鸣，日、月、星三光皆三分食其一；昼，晦光三分，夜亦如之。

  13. 时见一鹰飞于中天，大声而啼曰：「祸哉、祸哉、祸哉！地上之居民也。尚有三位天神，将吹其角焉。」

1 | 阒(ㄑㄩˋ)然，寂静、悄然。 | 4 | 郁郁菲菲，香气浓烈、气味芬芳。
11 | 荼(ㄊㄨˊ)毒，苦菜与螫虫，喻痛苦、毒害。 | 12 | 晦光三分，白昼的三分之一没有光亮。

第九章 续前

  1. 角五鸣，见一天星降地，受无底深壑之管钥；

  2. 既启，壑腾烟如洪炉，上蔽日光，穹苍晦冥；

  3. 群蝗自烟中出，受权伤人如蝎，

  4. 奉命毋伤草本青蔬，惟颡无天主印志者得苦之；

  5. 且勿得杀人，第困之五月，如被蝎螫。

  6. 当是时也，人将求死而末由，追死而死逃之。

  7. 群蝗状若战马，有首彷佛戴有金冠，面如男子，

  8. 发如妇人，牙如壮狮，

  9. 甲如铁甲，双翅轰轰作声，若千军万马奔腾赴阵，

  10. 其尾如蝎有刺，即其所用以伤人五月者也。

  11. 群蝗有王，是为无底幽壑之天神；厥名在希伯来文曰亚霸东、希腊文曰亚玻力勇。

  12. 一祸甫已，二祸方兴。

  13. 角六鸣，忽闻一音来自天主前金坛之四角，

  14. 谓执角之第六天神曰：「曩日系于欧弗拉底河边之四天神，当往释之。」

  15. 四天神之释也，所以按预定之年、月、日、时，而杀戮三分居一之人类也。

  16. 骑军之数达二万万，此数吾所闻也。

  17. 又在显示中见众马，骑者被甲，其色如火，又如紫玉与硫磺；马首若狮，有火、有烟、有硫磺，

  18. 自口中喷出；歼灭人类三分之一者，即此三物耳。

  19. 盖此马之所以为厉，即在其口与尾。其尾如蛇而有首，能害人。

  20. 顾人类之未死于灾者，亦复不改厥行，仍事诸魔，崇拜金、银、铜、石、木所制，而不能视听行动之偶像；

  21. 若辈怙恶不悛而杀人、巫蛊、奸淫、窃盗，依然如故。

1

管钥，乐器、亦作钥匙，此处取后义。

4

颡，ㄙㄤˇ，前额。

第十章 续前

  1. 又见一大力天神自天而降，身披云彩、头戴长虹、容如太阳、足如火柱，

  2. 手执已展之小卷，右足踏海，左足践陆；

  3. 大声而呼，有如狮吼。

  4. 呼时，七雷并作；吾正欲将七雷之音笔之于书，忽闻有音自天曰：「七雷所宣，缄之勿书。」

  5. 后见彼足跨海陆之天神向天举其右手，

  6. 指缔造天地沧海及其中万物之永生天主而誓曰：「时已无可再延！

  7. 第七天神即将鸣角；其音一发，则天主之玄谟，即夙所示于诸仆先知之佳音，行见圆满成就矣。」

  8. 我先前所闻发自天上之音，至此复语我曰：「可诣足跨海陆之天神，领取其手中已展之卷。」

  9. 我乃往而就之，曰：「请授我以小卷。」渠曰：「可取而食之，将使尔腹苦；惟在尔口中，则甘如芳蜜。」

  10. 我即自天神手中取得小卷，吞而食之；方其入口，如蜜之甘；及其入腹，如荼之苦。

  11. 有告予者曰：「尔当向兆民、万邦、重译、百王，预言未来之事。」

10

荼，ㄊㄨˊ，苦菜。

第十一章 续前

  1. 当时我受一苇似杖，闻言曰：「尔且起，以此杖测量天主圣殿及祭坛，并一计殿内崇拜者之总数；

  2. 至圣殿外院，可置之勿量；盖外院已归外邦人，彼且蹂躏圣城，凡四十有二月。

  3. 吾当遣派二证者，披麻而预言，凡一千二百又六十日。」

  4. 二证者即宇宙主宰前之二株忠果树及双灯也。

  5. 如有欲害之者，彼二者必喷火灭敌；欲害之者适以自取其死耳。

  6. 二证者受有大权，能闭塞穹苍，传道期中使勿雨；且能令水变血，从心所欲，降灾于地，以施惩罚。

  7. 二人作证既毕，将有猛兽出自无底深壑与之战，胜而杀之，

  8. 尸暴大邑通衢，斯邑可譬称为索多玛与埃及，即二证所奉之主，亦曾被钉死于此。

  9. 二证既死，天下万国之人纷来观尸，凡三日有半；且不许安葬于墓。

  10. 当是时，世人咸将手舞足蹈以庆其亡，各备礼物，互相忻贺；盖二先知曾痛惩斯世之人也。

  11. 越三日有半，天主之生气入其尸身，二证复起，见者莫不骇愕。

  12. 二证闻大音自天呼之曰：「升此！」即飘然乘云升天，诸敌皆目击。

  13. 当时地大震，全邑十分之一成墟，死者七千人，余皆惴惴焉，归荣于上天主宰。

  14. 二祸方已，三祸不旋踵而至矣。

  15. 角七鸣，天上众音并作，相和而言曰：

    普天之下，率土之滨，

    咸归天主，基督是君，

    千秋万岁，统于一尊。

  16. 于是，在天主前居位之二十四老俯伏而拜天主曰：

  17. 我主天主，今古恒存；

    心歌腹咏，谢尔洪恩。

    万有主宰，实具全能：

    亲掌大权，统御乾坤。

  18. 万邦作乱，天怒斯临；

    死者受鞫，其在于今；

    凡尔臣仆，先知圣人；

    诸凡在世，敬尔之名；

    无大无小，蒙赏惟均。

    惟彼无道，荼毒生灵；

    必膺显戮，从此沉沦。

  19. 当时，天主圣殿，洞开于天；结约之柜，见于殿中；雷霆霹雳，众声并作，大地震颤，天降大雹。

8 | 暴，ㄆㄨˋ，显露。 | 10 | 忻(ㄒㄧㄣ)，欣。
18 | 鞫，ㄐㄩˊ，审讯犯人。 | 18 | 显戮，杀后肆诸市朝。

第十二章 天上大战

  1. 尔时天上忽见异兆：有妇身披太阳，足践太阴，首冠十二天星；

  2. 怀妊，将分娩，负痛而号。

  3. 又有一兆，显见于天：有巨龙，赤色，七首十角，冠七冕，

  4. 尾曳天星三分之一，投之于地。龙伏产妇前，俟其分娩，以吞其子。

  5. 妇举一男，来日持铁杖以牧万邦者，即是此子。甫生，即见摄升至天主宝座前。

  6. 妇乃遁迹旷野，天主早为之所，且令人养之一千六百有六十日。

  7. 时天上发生大战，弥厄尔率领所属天神，出与龙战；龙亦率其天神与之交绥。

  8. 不克，从此天上不复有若辈立足之地。

  9. 于是巨龙下坠；巨龙者，即古时之蛇，名曰妖魔、沙殚，荧惑全世者是；被与其天神，俱被逐至地。

  10. 至是，吾闻大音自天而发曰：「彼日夜不辍，讼我兄弟于天主前者，已被贬逐。天主救恩、权威与统治之完成，及其基督之秉钧，其时已届。>

  11. 诸兄弟赖羔羊之血，毅然为圣道作证，舍命不渝，从容就死；故能克服顽敌，终获致胜。

  12. 诸天乎，在天之众圣乎，可以欢忻而鼓舞矣！

    哀哉大地！哀哉沧溟！盖妖魔已怀忿忿之气，而降入尔处，且自知为日无多，必欲一泄其怒耳。」

  13. 龙既见已被逐于地，乃追逐向举一男之妇。

  14. 妇受恩赐，得大鹰之双翼，飞入旷野，匿于其所，在彼就养者历时一载，又二载，又半载，以避斯蛇。

  15. 蛇乃向妇去处喷水成渠，意欲漂而溺之；

  16. 地坼，尽吸龙所喷之水以援妇。

  17. 龙憾妇滋甚，尽与妇之余裔挑衅；余裔者，即遵守天主之诫命，而坚信耶稣之证言者是已。

  18. 龙乃昂立海滨沙滩之上。

7 | 交绥，两军交战。 | 9 | 荧惑，迷惑。
10 | 秉钧，执掌政权。 | 16 | 坼，ㄔㄜˋ，裂开。


《 新经全集 》-13-18章-天主教图书中心--天主教文学,书籍,图书,书库

默示录

13-18章

默示录

第十三章 海陆两兽

第十四章 福音

第十五章 七金爵贮七灾

第十六章 七天神注爵

第十七章 兽与羔羊作战

第十八章 巴比伦之倾覆

第十三章 海陆两兽

  1. 尔时吾见一兽自海中出，十角七首，上有十冕，首上僭号无数。

  2. 此兽望之若豹，其足若熊，其口若狮；龙以己之权位、威力授之。

  3. 吾见其一首似已中伤濒死，后竟医治获愈；普世奇之，翕然风从。人见龙之以权授兽，

  4. 故拜龙兼拜兽曰：「猗欤盛哉，兽之为德！举世无双，天下无敌！」

  5. 兽且赋有口才，大言不惭，荒谬绝伦；秉权作孽四十有二月。

  6. 开口谤讟 天主，亵渎圣名与閟帷，侮慢天上诸神诸圣。

  7. 又受权与诸圣相战而胜之，统治各族、各民、万邦、重译。

  8. 举世之人，凡厥名自创世以来未录于被宰羔羊之生命册者，咸将翕然景仰此兽。

  9. 虽然，有耳者，其听旃！

  10. 引人入瓮者，终必自入瓮中；杀人以刀者，终必自伤刀下。诸圣之恒忍坚信，于是乎存。

  11. 无何，又见一兽出自地下，有二角如羊，而出言如龙；

  12. 于海兽之前，操其大权，驱策全世居民，朝拜曩日受伤获瘳之前兽。

  13. 此兽多行奇迹，能于众人之前，令火自空中而降。

  14. 伤获瘳之兽制像，

  15. 复能授气于像，令兽像作人言。有敢不拜兽像者，杀无赦。

  16. 又令人民无贵贱、贫富、主仆，悉受印志，或在右手或在额上。

  17. 凡未印有兽名，或兽名之数者，均不得从事贸易。

  18. 此中有真诀在焉：有知者，可一推算此兽之数，其数乃人之数，即六百六十有六也。

4 | 猗欤盛哉，美而盛啊！ | 6 | 谤讟(读)，诋毁、诽谤。
6 | 閟(ㄅㄧˋ)帷，深帷，指圣殿。 | 9 | 旃，ㄓㄢ，之焉。
12 | 瘳，ㄔㄡ，病愈。 |  |

第十四章 福音

  1. 吾又举目而望，倏见羔羊立于熙雍山上；一十四万四千人与偕，额上皆书有羔羊与厥父之名。

  2. 又闻一音发自天上，如浪涛之澎湃，又如雷霆之震轰；吾所闻之音又似乐人齐集，琴瑟并奏，济济一堂，

  3. 合唱新歌一曲于宝座及四灵物诸老之前。此歌除赎自尘世之十四万四千人外，无能识之者；

  4. 若辈平生未曾沾染女色，皆属纯粹之童身，故得追随羔羊，须臾不离，赎自人间，而于天主及羔羊充先荐之果，

  5. 且平生不作诳语，实无玷之碧玉也。

  6. 又睹一天神飞翔中天，以永久之福音传布天下，使万邦、兆民、遐荒、重译，莫不闻音。

  7. 彼大声而言曰：「咸怀寅畏，归荣天主，审判之时已届；盍翕然归顺天地渊海之造化主欤？」

  8. 又一天神随其后而言曰：「盛极一时之巴比伦，素以荒淫之酒鸩毒天下万国者，已见倾覆」，

  9. 更有一天神随其后，大声而言曰：「如有拜兽及兽像，而受印志于额或手者。

  10. 将饮天主罚杯中之真霹雳酒；且将于圣天神及羔羊之前受火与硫璜之苦刑；

  11. 煎烧之烟，蓬蓬上升，旷世不休。哀哉，拜兽及其像，而受其名之印志者！日夜遑遑，不得宁息。」

  12. 诸圣之恒忍，于斯乎存。诸圣无他，即恪守天主之诫命，与夫耶稣之信条者是。

  13. 又闻一音发自天上曰：「书之：此后庇主在荫而死者，洵为有福。圣神曰：『诚哉！若辈必得释其劳苦，而永享安宁；以若辈平生功德常随其身。』

  14. 既又望见一朵白云，坐其上者彷佛人子，头戴金冕，手执利镰。

  15. 又一天神自殿中出，大声而呼驾云者曰：「操镰而刈；盖收获之时已至，地上之百谷皆熟。」

  16. 驾云者乃运其镰于地上，以登百谷。

  17. 又一天神来自天上之圣殿，亦秉一利钩。

  18. 更有一掌火之天神，来自祭坛，大声招呼秉利钩者曰：「操尔利钩，以芟去地上之葡萄，其果熟矣。」

  19. 天神乃运其刈钩于地上，芟而投之于天主盛怒之大榨中，

  20. 榨之于郊外，血自榨中出，高至马勒，远达六百里。

4 | 先荐之果，初熟之果。 | 7 | 寅(ㄧㄣˊ)畏，敬畏。
11 | 蓬蓬(ㄆㄥˊ)，茂盛的样子。 | 16 | 登，成熟、收获。
18 | 芟，ㄕㄢ，割除。 | 19 | 大榨，挤压汁液的器具。
20 | 马勒，穿套马口以驾驭马匹的器具。 |  |

第十五章 七金爵贮七灾

  1. 天上复见一兆，大且奇：有七天神掌末世之七灾，以完成天主之谴怒。

  2. 彷佛见一琉璃之海，与火相混；又见诸凡未被兽及厥像、厥名之数所克者，凯旋而归，齐立琉璃海畔，抱天主灵瑟，

  3. 合奏其忠仆摩西之歌，及羔羊之歌曰：

    主天主兮全能，大且奇兮经纶。

    尔为君兮万世，惟尔道兮仁且真。

  4. 孰不寅畏兮大主，孰不颂美兮芳名。

    至善兮惟尔，普世兮共钦，

    共钦兮何故？睿断兮彰明。

  5. 此事之后，吾见灵证圣殿洞开于天，

  6. 掌握七灾之七天神自殿中出，身披纯纻，皎洁如雪，胸束金带。

  7. 时四灵物之一，授七天神以七大金爵，满贮永生天主之义愤。

  8. 由于天主之威灵显赫，烟气郁郁，充塞圣殿；七灾未毕，无得入殿者。

6

纯纻(ㄓㄨˋ)，纯的麻布。

8

烟气郁郁(ㄩˋ)，烟气茂盛。

第十六章 七天神注爵

  1. 旋闻大音自殿中告七天神曰：「往矣！将天主义愤之七爵倾注下土。」

  2. 第一天神往注其爵于地；凡受兽印志而拜厥像者，皆生毒疡；

  3. 第二天神倾注其爵于海；海成碧血，海中生物尽死。

  4. 第三天神倾注其爵于江河水泉，悉皆变血。

  5. 吾闻掌水之天神曰：「永生之神圣者乎，尔之施罚，义也。

  6. 若辈既流先知、众圣之血，则尔饮之以血，不亦宜乎？」

  7. 又闻祭坛发言曰：「诚哉，言也！主天主，全能者乎！尔之睿断，既明且公。」

  8. 第四天神倾注其爵于太阳，受权得以烈火熏炙人类；

  9. 人既受炙，遂谤讟有权制灾之天主；犹不知幡然悔改而称颂威光。

  10. 第五天神倾注其爵于兽座之上；举国晦冥，人痛甚而咬舌，

  11. 不堪疮痍之苦，而谤讟天主；犹不知痛悔诸业，而改弦易辙。

  12. 第六天神倾注其爵于欧弗拉底大河之中，水立涸，为东来诸王备道。

  13. 吾见三邪神状似虾蟆，出自龙、兽及假先知之口；

  14. 邪神，即鬼魔之灵，能作祟，附于全世诸王，使于全能天主全盛之日，集中全力，而作最后之挣扎。主不云乎：

  15. 「我来有如不速之客。人能恒自警惕，守其所服，毋使赤身露体，自彰其丑，斯为有福。

  16. 而诸魔竟屯聚列王于一地，地名希伯来文曰哈尔玛日东云。

  17. 第七天神倾注其爵于空气之中；有一大音出自殿中宝座曰：「成矣！事竣矣！」

  18. 其时雷霆霹雳，众音并作，大地震动，生民以来所未曾有。

  19. 大邑分裂为三，万邦诸邑颓然倾圮。于是大巴比伦乃受天主之报应，而饮其霹雳之酒矣！

  20. 当时群岛皆遁，诸山无迹，

  21. 天降大雹，重达一钧；人不堪其灾，而谤讟天主。

2 | 毒疡(ㄧㄤˊ)，毒疮。 | 19 | 倾圮(ㄆㄧˇ)，倒塌毁坏。
21 | 钧，三十斤为一钧。 |  |

第十七章 兽与羔羊作战

  1. 尔时，七持爵天神之一来与予语，曰：「来，吾欲示以大娼之处决；大娼者，即坐于诸川之上，

  2. 与世间百王行淫，而使举世之人沈湎于其淫乱之酒者也。」

  3. 天神乃摄吾之神魂，入一旷野，见有一妇坐赤兽上；赤兽七首十角，浑身皆僭妄秽亵之名。

  4. 妇人披紫着朱，饰金珠宝石，手执金樽，樽中满贮淫乱众秽，及无耻之事；

  5. 额上题名曰：神秘之大巴比伦，诸娼之母，尘世众秽之母。

  6. 吾又见妇人已因畅饮众圣及诸为耶稣致命者之血，而酩酊矣。吾对之不胜惊讶骇异之至。

  7. 天神语予曰：胡惊异为？吾欲告尔以此妇及其所乘七首十角之兽之秘密。

  8. 尔适所见之兽，一现即逝，又将起自深渊，终必沦胥以亡。举世之人，凡其名自创世以来，未见录于生命册者，以其兽之一现即逝，而复勃兴，咸将见而叹服。

  9. 此中有妙义焉：七首者，即此妇所坐镇之七山，

  10. 亦即七王；就中五者已陨，一尚存，一将至；及其至也，当有片时停留；

  11. 而一现即逝之兽，其本身即为第八，出于第七，而归于消灭。

  12. 尔所见之十角亦十王也，至今未秉国钧，后当与兽同享王权，亦只片晷。

  13. 十王惟具一心，欲将己之权柄统归于兽，

  14. 俾合力与羔羊交战，而羔羊终必克之。羔羊乃万主之主，万王之王。凡蒙召承选，忠心耿耿，而与羔羊并肩作战者，靡有不胜。

  15. 天神又语予曰：「尔所见大娼坐镇之诸川，乃列国、兆民、万族、重译也。

  16. 尔所见之十角及兽，终必痛恨大娼，褫其衣而裸之，且吞食其肉，而付诸一焚。

  17. 凡此皆天主为促成圣谟，而使若辈一致让国与兽，以待天主之言之圆满见验耳。

  18. 至尔所见之妇，即统治天下万王之大都邑者也。

8 | 沦胥(ㄒㄩ)，完全沦亡。 | 12 | 秉国钧，执掌国政六
12 | 晷(ㄍㄨㄟˇ)，时光，片晷，片时。 |  |

第十八章 巴比伦之倾覆

  1. 厥后，吾又见一天神，来自天上，权威赫赫，光辉照耀大地，

  2. 大声而呼曰：

    倾矣乎！倾矣乎！巍巍巴比伦！

    昔为大都邑，今成魑魅村；

    邪神聚幽薮，恶鸟集荒榛。

  3. 祇缘酖彼荒淫酒，列国遭谴悉纷崩；

    百王受狐惑，颓然与之淫；

    众贾沾余沥，奢侈醉其心。

  4. 又闻一声自天上发曰：

    「吾民其速离城，庶几弗与共罪，亦弗与同灾。

  5. 厥罪滔天，天主未忘其所作之孽。

  6. 出乎彼者，必反乎彼，且有甚焉者焉。彼所调之杯，将自饮之，且加烈焉。彼之痛苦悲哀，

  7. 将与当日之荣华侈泰相称。彼心中自言曰：『我乃王后，而非寡妇，必无忧戚之日。』

  8. 讵料一旦众灾咸临，死丧、忧戚、饥馑，纷至沓来，终至付诸一炬；盖黜陟之主，乃全能之主宰也。

  9. 世之百王与之共淫，而同享侈泰者，必将目击其火焰，而号咷大哭；

  10. 惧其祸之及身，乃遥立而言曰：「哀哉！哀哉！大邑巴比伦也！巍巍王城，胡为而至斯极耶！顷刻之间，尔竟遭受审判耶！」

  11. 世之众贾亦当哀哀而哭之；盖谁复购其货物乎？

  12. 其货有金银珠宝、细纻紫绛、锦缎绯布，又有各种香木象牙，珍贵木器、铜器、铁器、玉器，

  13. 以及肉桂、香料、香膏、乳香与酒油、面粉、小麦、牛羊、车马，乃至人之身体灵魂，亦供其营业。

  14. 巴比伦乎，尔向所贪恋繁华之果，今已荡然无存；虽欲觅之，亦不可得矣。

  15. 诸货之商贾赖彼而致富者，惧祸之及己，乃遥立而哀泣曰：

  16. 「哀哉大邑，昔以纯纻紫绛为衣，金玉珠玑为饰；

  17. 顷刻之间，而绝世繁华顿成荒凉！」

    舟长舟子，凡以航海为业，依水营生者，亦相与遥立，

  18. 共对大火而惊呼曰：「天下万城，谁堪比之？」

  19. 乃以尘蒙首，号咷而大哭曰：「哀哉大邑，曩日舟人皆润其丰饶而致富有；顷刻之间，乃遭斯极耶！」

  20. 嗟尔天廷诸圣、宗徒、先知，今宜欢忻而鼓舞。盖天主已予以审判，以伸尔之义矣。

  21. 时有一大力天神，举一状若大磨之石，而投诸海曰：

    大邑巴比伦，被投如此石；

    猝然遭倾覆，沦没无踪迹。

  22. 琴瑟与箫角，从此归沈寂；

    百工不复见，机声阒其息；

  23. 煜煜灯烛光，不复照此邑；

    无复新婚者，在此叙欢密；

    祇缘诸伟人，与尔相贸易；巫术惑元元，

  24. 忍心杀先哲；天民及众庶，冤血化成碧！

2 | 榛(ㄓㄣ)，丛生的草木。 | 3 | 酖，ㄉㄢ，嗜酒、喜好喝酒。
3 | 余沥，剩余的酒。 | 7 | 侈泰，奢侈。
8 | 黜陟(ㄔㄨˋ ㄓˋ)之主，提升贬抑的天主。 |  |
12 | 细纻(ㄓㄨˋ)紫绛，纻、麻布；绛，丝布；细麻布、紫色的丝布。
12 | 绯(ㄈㄟ)布，红布。 | 22 | 阒，ㄑㄩˋ，寂静。


《 新经全集 》-19-22章-天主教图书中心--天主教文学,书籍,图书,书库

默示录

19-22章

默示录

第十九章 万王之王 众主之主

第二十章 千载升平

第二十一章 新圣邑

第二十二章 活泉

第十九章 万王之王 众主之主

  1. 厥后，闻大声彷佛自天上广众而发曰：「普天同庆！当将一切救恩、光荣、权能归我天主；

  2. 天主黜陟幽明、聪明、正直，已予荧惑全世之大娼以判决，而伸其忠仆流血之冤！」

  3. 既又曰：「普天同庆！厥娼被焚之烟，世世不熄！」

  4. 于是二十四老及四灵物，俯伏肃拜御极之天主曰：「心所愿也！普天同庆！」

  5. 又一音自宝座中发曰：「凡厥忠仆及尔等寅畏之者，无大、无小，咸当心歌腹咏，颂美天主。」

  6. 又闻夫彷佛广众之声，如浪涛之澎湃，大雷之隆隆曰：「普天同庆！吾主天主全能者登极矣！

  7. 吾侪当拓开心胸，欢忻鼓舞，以归荣于主！盖羔羊之佳期已至，新人已凝妆而待矣！

  8. 新人承恩，得以光明皎洁之纯纻自服。」纯纻者何，诸圣之善行也。

  9. 有天神语予曰：「笔之于书：凡被邀参与羔羊之婚筵者，福莫大焉。」复告予曰：「此实为天主之言。」

  10. 吾乃俯伏而拜之，彼止之，曰：「慎莫为此！我与尔及信奉耶稣妙证之众兄弟，皆属同寅；尔当敬拜天主耳。盖耶稣之妙证，实为一切预言之灵枢。」

  11. 尔时见天自辟，倏有一白马，骑者名曰「真实无妄。」执法作战，一秉正义；

  12. 双目炯炯如火光，首戴冠冕无数，所书名号，除自己外无识之者；

  13. 身披溅血之袍，人称之曰「天主之道。」

  14. 天上万军，悉骑白马而随之，衣纯纻，白且洁。

  15. 彼口吐利刃，以击万邦；手执铁杖，以牧元元；足践酒醡，以泄全能天主之义愤；

  16. 袍上及甲上题有名号曰：

    「万王之王，众主之主。」

  17. 又见一天神，立于日中，扬声而呼中天之鸟曰：「来集！共赴天主之盛筵，

  18. 畅食诸王之肉、将帅之肉、猛士之肉，以及万马及骑者之肉；无主无奴，无贵无贱，其肉皆供尔一餐而已。」

  19. 乃见上述之兽，及世上诸王，率兵而集，欲与骑白马者及其所率之军作战；

  20. 兽及伪先知同被擒。伪先知者，即当日行异迹于兽前，以荧惑受兽印、拜兽像之群众者也。二者俱被执而生投于硫火池中。

  21. 骑白马者复以其口吐之剑，歼灭余党，众鸟皆饫其肉焉。

8 | 纯纻(ㄓㄨˋ)，纯麻布。
10 | 灵枢，关键。全句之意：为耶稣作见证，是一切预言的关键。
15 | 元元，众生。

第二十章 千载升平

  1. 又见一天神，手执深壑之管钥及一大铁索，自天而降；

  2. 执龙而缚之。龙者，即古昔之蛇，亦名妖魔沙殚。至是缚之千载，

  3. 投之深壑，封而缄之，使于千载之内无得迷惑万国，后当暂释。

  4. 时见王位数席，居其位者，受审判之权；又见诸为耶稣妙证、天主圣道而致命者之灵魂，及生前未拜兽及厥像，且未受其印志于颡或手者之灵魂。若辈至此复活而与基督乘权千载；

  5. 此为首次复活。其余死者之复活，则有待乎千载之后。

  6. 得亲尝首次复活者，福矣！圣矣！若而人者，不复受二次死亡之管辖，且得为天主及基督之司铎，而与之同王于千秋。

  7. 千秋之期既满，沙殚又将被释出狱，

  8. 荧惑四方邦国，怂恿高谷及马高各动员作战，数如海滨之沙，

  9. 横行天下，包围众圣之营，及蒙宠之城。乃有火自天而降，吞灭群逆；

  10. 于是惑众之妖魔乃被投入硫火池中，与兽及伪先知朝暮受刑，永世靡已。

  11. 乃见一纯白大宝座，至尊圣主坐焉；天地见之，逡巡而遁，无所自容。

  12. 吾又见已亡者，无大无小，肃立座前，案卷悉展，另有一卷亦展，即生命册也。亡者皆各按其卷中所载之行实而处分焉。

  13. 是时，渊海将所溺者纷纷交出，阴府及窅冥亦将所有死者交出：各按其行实而受判焉。

  14. 阴府及窅冥，均被掷于火池之中。火池者，即二次之死亡是已；

  15. 凡不见录于生命册者，皆投入火池。

1 | 管钥(ㄩㄝˋ)，钥匙。 | 4 | 颡，ㄙㄤˇ，前额。
5 | 逡巡，ㄑㄩㄣ ㄒㄩㄣˊ，向后退。 | 13 | 窅冥，ㄧㄠˇ ㄇㄧㄥˊ，深邃；死亡。

第二十一章 新圣邑

  1. 尔时，吾见新天新地；盖旧天旧地已逝，海亦杳然。

  2. 我若望亲睹圣邑新耶路撤冷发自天主，降自云间，俨若新人，凝妆而待其夫婿。

  3. 并闻巨音自宝座而发曰：「睹哉！睹哉！天主之幔帷降世！主将长留人间；世人当得为其子民，天主自愿为其所天；

  4. 天主必亲为拭其目中之泪。此后不复有死丧，哀悼、悲泣、忧愁等事旧绪已成过去。」

  5. 坐于宝座者曰：「睹哉！睹哉！吾已再造万物，焕然一新！」且告予曰：「笔之于书：是语真实无妄。」

  6. 又曰：「诸事圆满矣！我乃众妙之妙，众徼之徼，无始之始，无终之终也。人有渴者，我当赐其从心所欲，饮于活水之泉。

  7. 凡坚忍到底者，必得承此洪基。我愿为其主，彼当为我子。

  8. 凡懦怯无志，狐疑不信，放僻邪侈，杀人纵淫，妖术惑众，崇拜偶像，荒诞无稽之徒，皆当投入硫火池中；是为二次之死。」

  9. 上述七天神，携有满贮七灾之七爵者，其中一神来语予曰：「偕予行，予欲示尔以新妇，即羔羊之良配也。」

  10. 渠乃摄吾神魂至一乔岳之巅，示吾以圣邑耶路撒冷。圣邑发自天主，带天主之光辉，自天而降，

  11. 光采焕发，一如希世宝石，彷佛一透明之碧玉也。

  12. 城垣高大，有门十二，十二天神守之；门上所题乃义塞十二支派之名。

  13. 东西南北，各有三门。

  14. 邑有基址十二，上书羔羊十二宗徒之名。

  15. 与予语者，手执金苇，以度其邑、其门、其垣。

  16. 邑形四方、长阔相等：度以杖，得四千里。其高度与长阔相等。

  17. 垣得一百四十四尺。天神之度，与人间之度一也。

  18. 垣之质，碧玉也；邑为纯金，而澄澈如琉璃。

  19. 十二基址各饰不同之宝石：一碧玉、二青玉、三玉髓、四翡翠、

  20. 五玛瑙、六红玉、七黄玉、八绿金刚、九淡黄玉、十绿玉、十一风信子石、十二紫玉瑛。

  21. 十二门乃十二大珠所成，每门各为一珠。邑中大道纯金所成，似透明琉璃。

  22. 顾吾未见有圣殿，以全能天主及其羔羊，即为斯邑之圣殿故。

  23. 斯邑亦无需日月之照临，盖以天主之荣耀为光，而以羔羊为灯也。

  24. 天下万国皆得行于斯光之中。而率土百王，咸将归其荣华于斯光。

  25. 昼不闭门，而斯邑固不夜城也。

  26. 万国之荣华归之；

  27. 一切不净及邪妄之徒，莫得而入；惟录名于羔羊之生命册者得入焉。

4 | 旧绪，从前的事。
6 | 妙、徼(ㄐㄧㄠˋ)，徼也是妙；精微深奥。徼，也可解为归终、终向。

第二十二章 活泉

  1. 天神复示我以活水之川，澄澈如水晶，自天主及羔羊宝座源源而来。

  2. 流于大邑通衢中。川之两畔，有生命树；果十二种，月有所产；叶可入药，医治万民。

  3. 天下从此不复有灾。天主及羔羊之宝座，永在邑中。诸仆奉事惟谨，

  4. 常得承颜，圣名载颡。

  5. 邑中不夜，亦无需灯火日光；主天主自照明之。诸仆秉权，神祚无疆。

  6. 天神告予曰：「凡兹所言皆真实无妄；乃众先知之神灵所仰望之天主遣其天神，以不久将见之事，示其诸仆：

  7. 『识之哉！予必速临，凡守斯书之预言者，福矣。』」

  8. 凡此种种，皆我若望之所亲闻亲睹；既闻既睹，乃俯伏导我之天神前而朝拜之，

  9. 天神止之曰：「慎毋为此！尔我与先知、兄弟及共守此书者，彼此皆入同寅；惟当朝拜天主耳。」

  10. 又曰：「勿封缄斯书之预言；时已近矣！

  11. 恶者笃于恶，邪者笃于邪，义者笃于义，圣者笃于圣。」

  12. 「我来在即，其拭目以待！我携有报应，各按其行以施之。

  13. 我乃众妙之炒，众徼之徼，众因之因，众果之果，无始之始，无终之终也。

  14. 凡浣涤其袍，得近生命树，而进圣邑之门者，福矣！

  15. 凡枭獍、巫觋、淫乱、凶暴、崇拜偶像、妖言惑众者，皆当摈诸邑外。

  16. 我耶稣亲遣天神以诸事示尔者，乃为众教区之益。吾乃大维之根苗，光明灿烂之晨星。」

  17. 于是圣神及新妇曰：「望主速临！」愿听众咸曰：「望主速临！」主曰：「渴者可来就我，从心所欲，畅饮活泉之水。」

  18. 吾恳切告斯书预言之读者：有敢加一字者，天主亦将加以本书之灾；

  19. 有敢削斯书预言一字者，天主亦将削其籍于本书所述之生命树及圣邑之中也。

  20. 启示者曰：「信哉！吾必速临！」吾曰：「心所愿也！主耶稣可以降矣！」

  21. 愿主耶稣之宠佑，常与诸圣相俱，心焉祝之！

4 | 颡，ㄙㄤˇ，前额。 | 9 | 同寅(ㄧㄣˊ)，同僚。
15 | 枭獍，ㄒㄧㄠㄐㄧㄥˋ，枭为食母的恶鸟；獍为食父的恶兽，凶狠忘恩的人。


《 新经全集 》--天主教图书中心--天主教文学,书籍,图书,书库

首页>>《 新经全集 》>>《 新经全集 》目录
《 新经全集 》

作者：吴经熊 译 打包下载
附录 [ 分卷阅读 ]
原书题字、审阅签准、献词和嘉奖
福音马窦传 [ 分卷阅读 ]
1-5章
6-10章
11-15章
16-20章
21-25章
26-28章
福音马尔谷传 [ 分卷阅读 ]
1-5章
6-10章
11-16章
福音露稼传 [ 分卷阅读 ]
1-5章
6-10章
11-15章
16-20章
21-24章
福音若望传 [ 分卷阅读 ]
1-5章
6-10章
11-15章
16-21章
宗徒大事录 [ 分卷阅读 ]
1-5章
6-10章
11-15章
16-20章
21-25章
26-28章
罗马人书 [ 分卷阅读 ]
1-5章
6-10章
11-16章
格林多人书一 [ 分卷阅读 ]
1-5章
6-10章
11-16章
格林多人书二 [ 分卷阅读 ]
1-5章
6-10章
11-13章
迦拉太书 [ 分卷阅读 ]
1-6章
伊法所书 [ 分卷阅读 ]
1-6章
斐立比书 [ 分卷阅读 ]
1-4章
歌罗森书 [ 分卷阅读 ]
1-4章
德飒洛尼书一 [ 分卷阅读 ]
1-5章
德飒洛尼书二 [ 分卷阅读 ]
1-3章
蒂茂德书一 [ 分卷阅读 ]
1-6章
蒂茂德书二 [ 分卷阅读 ]
1-4章
提多书 [ 分卷阅读 ]
1-3章
斐立孟书 [ 分卷阅读 ]
全文书信
希伯来人书 [ 分卷阅读 ]
1-5章
6-10章
11-13章
雅各布伯书 [ 分卷阅读 ]
1-5章
圣伯铎书一 [ 分卷阅读 ]
1-5章
圣伯铎书二 [ 分卷阅读 ]
1-3章
圣若望书一 [ 分卷阅读 ]
1-5章
圣若望书二 [ 分卷阅读 ]
全文书信
圣若望书三 [ 分卷阅读 ]
全文书信
圣树德书 [ 分卷阅读 ]
全文书信
默示录 [ 分卷阅读 ]
1-6章
7-12章
13-18章
19-22章