七克真训-封面-天主教图书中心--天主教文学,书籍,图书,书库

七克真训

封面

本书内容残缺，待日后集全，望见谅！

求天主洪佑观此书者，阿们！

沙勿略利玛窦贡书
救世后一千九百零四年岁次甲辰
北京救世堂印

（1922年“上海土山湾印书馆”刊印此书 计197页）

版权作者所有，“黛绿年华”制作

2005.3.1 5
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


七克真训-论谦逊以克骄傲第一-天主教图书中心--天主教文学,书籍,图书,书库

七克真训

论谦逊以克骄傲第一

论谦逊以克骄傲第一

    何为骄傲呢。曰。傲是贪过分之尊荣。其样很多。大约有四。一是想你的善德。都是从自己来的。不肯归于天主。二是知道善德从天主而来。到底当作自己的功劳。三是夸奖自己的能干聪敏才学。四是想自己与人不同。为此轻视他人。还有多少自满自恃自狂的样子。好名声。图虚假。侮慢人。同人争竞。你非我是。你短我长。不敬长上。不孝父母。遮掩自己的过错。装作假善哄人。这些病脉。都是傲的根苗。故圣经曰。傲为万罪之根。傲藏在心中。必定生出许多灾祸。
    圣额我略曰。傲是诸罪之王。傲到心内。万恶皆随。诸德皆去。何也。因别罪。虽相反德行。不过是一个反一个。如愤怒反忍德。嫉妒反爱德。坏了一德。还有别德可存。惟傲独反谦德。但谦是万德之根。根败。诸德焉能长乎。所以世上所最丧德者。莫过于傲。可比丁香之树。本性最热。近树之草。皆自枯槁而死。虽后复栽。亦不能生活。傲在心中。亦是如此。诸德不能久。虽有德在心。亦必败丧。凡要修德者。当克私欲。然克私欲有次序。若先不拔傲根。别的私欲亦不能克去。若傲根一拔。别样也就容易克除。所以天主虽恶诸罪。但所最恶者是骄傲。再者不独天主恶之。连世人亦都恶之。
    何故天主甚恶傲人呢。答曰。因万善万福。皆是天主赐的。傲人拿着天主所赐的福善。说是自己有的。这样背主负恩之人。天主怎么不恶他。世人都是天主所生所爱所赎。傲人独尊己在众人之上。压人在己之下。所以天主与世人同恶傲人。
    有人问曰。天主既恶傲人。何故许傲人在高位呢。答曰。天主许傲人在高位。不是为加他光荣。乃是为罚他受堕落之羞辱。
    圣伯而纳德曰。傲人登高位。如逆水行舟。渐渐而上。然下位时。不是徐徐而下。乃如雷电。忽然从天而下。所以多有在高位之人。自傲自恃。偶然犯了一过。不独失了高位。且受卑贱之辱。
    西国有一傲王。见圣经上说。天主当压傲人。夺其高位。赏于谦逊之人。国王曰。当删灭此经言。不可留存。我今在高位。谁敢贬我。谁夺我位。后不多日。国王同群臣往温池洗澡。脱衣。下池。群臣离开。来一天神。装作国王之形象。穿戴国王之衣帽。又放几件旧衣在池旁。天神出来。群臣认以为王。同随进朝。然国王洗澡之后。呼喊群臣。无人答应。衣帽也不见了。无奈只得穿着那几件旧衣服。王心中很怪异此事。出来遍找群臣。一个也没有。王心中越发怪异。只得独行进朝。又见有王在朝国王想是妖怪之事。见他宠臣问曰。你认得我么。答曰。否。王曰。我岂不是你的王么。此臣笑他是疯狂。即詈骂逐出他。此时国王心中忧闷不堪。继自醒自悟曰。此是天主罚我前日之傲言。就痛悔求赦。定志改过。后私自进朝默思前日的荣光。今日的苦辱。到了夜晚。朝臣都回去了。天神出来对王曰你知道世上赏罚的权。都在天主掌管么。主要夺去。不用刀兵。王答曰。我亲眼所见。亲身所受。还敢疑惑么。天神曰既是如此。你依旧穿你的衣服。坐你的王位。但自今以后当敬信天主全能。万不可说骄傲之言。免遭天主之重罚。言毕不见。次日。国王仍是国王。此一件事。朝内朝外无一人知道。后来国王亲自传出。别人方知。亦明天主无所不管。无所不报也。傲恶一入人心。立刻灵魂之目。肉身之眼。都昏迷了。见了别人的大善。就厌恶。见了自己的小善。满心欢喜。见人有功。就轻慢。自己有功。就张大。总看自己在人之上。看别人在己以下。见别人办了一件好事。就褒贬说。若不是我相帮经营打算。他万不能办此好事。傲人自夸己德。是要别人信他有德。自说己短。不是要别人信他有短处。但是要信他有谦德。偶然有人责他的过失。他就怀恨。件件事事都是自信自恃。明明知道自己没有才德。若有人赞美他有才德。他就信别人赞美他有理。傲人的本性。皆是这样。此乃明明自己哄自己。


七克真训-论克傲之难-天主教图书中心--天主教文学,书籍,图书,书库

七克真训

论克傲之难

论克傲之难

    人说自己之梦。必自醒后续说。认得自己之恶。方能改过迁善。所以病人先要知道自己有病。续肯求治。若不认得自己有病。必不肯求治。既不肯求治。焉能得好呢。傲在心内。心目都是瞎的。不能认得自己的傲病。所以难得治好。人行别的恶事。都觉得害羞。惟傲人行傲事。不以为羞。反以为荣。所以傲病伤人。很容易。要克除傲根。很难。
    圣奥斯定曰。德虽与骄傲相反。到底骄傲是从善德内生出来的。反害了德行。不过留下德的外貌。如同木虫从木而生。又害了木头。别的恶攻我的外行。但骄傲攻我党灵魂。所以很险。很难躲避。别恶攻我。不过是一面。或是一方。但骄傲攻我。不止一面一方。穿上一件美衣。也有傲来攻我。生得美貌。也有傲来攻我。有聪明才干都能生出傲来攻我。总之四面八方。都受傲恶的攻害。
    别的私欲虽大。一死就完了。惟傲不然。傲人未死。先就经营预备一副好棺木。谋一块好坟地。至于死后。尸虽归土腐烂。傲恶永世不休。别的私欲受克。渐渐就消了。或是败一个地方。或是换一个时候。比如滚汤。去了柴火。渐渐冷了。淫恶虽猛。年老就息了。或犯多就厌了。愤怒虽暴。无人招惹。就平静了。惟傲恶难离。时时处处。或是一动一语一默。或在人前。或私自独居。都有傲恶跟随。肉身能老。傲不能衰。过一日。长一日。人不论到什么地位。就随地位长傲。不论做什么本分。随着本分长傲。我们一想傲恶的害处。用心克制它。好象就灭了。然转眼回头的工夫。又生出傲来了。我们做一样善工。善工未做。傲念先起。若善工已成。傲恶越长。若不败了我们的善工。傲恶不肯放手。
    傲念随着善工。如黑影随着日光。东面有日光。西面一定有黑影。若是日光直照头上。四面继没有黑影。所以我们修德的念头。若不直向天主。不免有骄傲的黑影跟着。惟正心修德。纯为天主。上下相合。全身是光。傲影自然消灭。


七克真训-论查自己生前死后之事可以克傲-天主教图书中心--天主教文学,书籍,图书,书库

七克真训

论查自己生前死后之事可以克傲

论查自己生前死后之事可以克傲

    你在世上。威吓缘故自高自傲。何不想你生从何来。死归何所。现在你的什么事情。说你的来历。是天主生你造你。你未生之先没有你。既没有你。比禽兽还贱。比草木还微。天主造你。不用金银宝物造成你的肉身。但用父母污秽之精血。化成你的尸骨。说你的去路。不过是往土里去。不到百年。就变成蛀虫灰土。说你的现在。不过是一个粪桶。论你所做的事情。不过是妄言妄行。做了多少非理丑陋的事情。你虽有一点聪明才干。都是天主赏的。你未生之先。是一个空虚。死后是一堆臭灰土。现在是一个大罪人。又是魔鬼的奴才。定不得死后又是地狱的柴火。这就是你生前死后的地位。威吓要骄傲呢。圣伯而纳曰。若你用心想你的来历。实在可羞。想你现在做的事情。实在可哭。想你死后的事。又真是可怕。凡人能思此三条。自然能伏傲念。
    我们在世。外面所见的。内里心所想的。都能引我等改傲为谦。想外面的。你虽有热心善德。功劳美名。还有多少圣人圣女。比你功德更多更大。你丝毫比不上他们。论内里的。你有罪恶。是天主所恶。天神所厌。且有多多私欲邪情。时时难防。为何不谦要傲呢。再者。你的善德。是从天主来的。学问武艺。是从别人学的。你懂得的虽多。不懂得的更多。为何不谦反傲呢。又有魔鬼时时残害。若不是天主保佑。恐难得到今日。论在你下的。是禽兽草木。禽比你更快。兽比你更勇。草木能开花结果。可看可食。各物为你有用。你为物无有大用。物没有你。能够生长。你没有物。不能生活。从此一想。为何不谦要傲呢。


七克真训-论修德防傲自夸-天主教图书中心--天主教文学,书籍,图书,书库

七克真训

论修德防傲自夸

论修德防傲自夸

    昔有一人。要拣一地方修道。问一贤人曰。避静地方。与繁华地方。哪一样更好修道呢。答曰。若你自己责自己。不夸张自己。这两个地方都好。若你不知责备自己。喜好夸张。这两个地方都不好。
    自夸有三样。一是自己欢喜自己。二是明明赞美自己。三是喜爱受人赞美。先两样是从内里发出。第三样从别人的。有了一样。三样都有。总是傲人自夸。又喜受人之夸。比如奴仆。领了主任的银钱做买卖。若赚得利钱。交于主人。方算得是忠仆。若瞒主私用。算得是贼。你的聪明才干。美言美行。都是天主赏的。都该为天主用。为光荣天主。劝人为善。总算得是天主的忠仆。若你借此自夸图名。就是欺哄天主。算得是偷天主光荣之贼。所以你虽有大善德。若不归与天主。但归于自己。就变成了大恶。圣经上耶苏曰。有两人同进圣堂祈主。一个是有才德者。一个是卑贱罪人。才才德者。到圣台前。意气扬扬。对天主曰。主。我感谢你。因你恩爱我与众不同老挝侍奉你亦与众不同。别人或奸盗。或做不公道之事。这些罪恶。我都未有。但我每主日内。守两大斋。我所有之财物。十分之一献天主。又谢你赐我与同进堂的这个罪人不同。那个罪人进堂时。站兢害怕。也不敢走到圣台跟前。头也不敢抬。但远远跪下。俯胸痛悔。求天主曰。主。我是一个重罪人。求你可怜我。耶苏判断此二人说。这个罪人进堂时本然有罪。但因他自谦自悔。得了罪之赦。出堂时。成了一个洁净人。那个有才德之人。因他自满自傲。失了先前的善德。出堂时反成了一个罪人。我们想一想。那个有才德的人。以德生傲。傲存德灭。德反成了罪。但那个罪人。因罪生谦。谦存罪灭。罪反成了德。所以说。用美食多生病。不如食苦药治病。有德自傲。不如罪人自谦。以傲祈主。穿美衣讨食。如何叫人可怜你。你要求天主可怜你。该当露出你灵魂贫苦来。方能动天主的心。若你把你的丑恶都藏起来。反自夸己德。这样求天主。天主还肯可怜你。还是厌恶你呢。所以傲人。自恃求主。不但不得所求。反招天主之怒。
    圣伯而纳德责自夸的人曰。你所有的好处。都是天主赏你的。为何拿着天主赏你的尊贵。去轻贱别人。你当知道。你得恩典越多。你的责任越重。将来审判越严。若你自夸轻人。就如同是夸你的责任重。审判严。轻慢别人的责任轻。审判微一样。
    又说。水的根源。就是大海。江湖都是从海内流出来的。善德之根源。就是天主。善言。善德。善行。善念。都是从天主来的。江湖仍旧归海。所以流不穷。善德归于天主。所以长存不灭。你有才德。不可自恃妄喜。当想不是从你自己有的。都是天主赏的恩典。天主既然能赏。也能够不赏。虽赏了。亦能够收回。你不过是收存天主恩典的人。天主后来。还要同你算帐。为何要傲呢。再者你今在世。原不是你自己造了你。今存着。也不是你自己保存你。天主是性命之根源。才德功劳。是天主赏你性命之装饰。与你有什么相干呢。所以成德的真士。有了美善美德。听见别人赞美他。他就仰观天主。感谢天主。归于天主。因此他的功劳越大。谦逊越深。真福越厚。
    昔有一贤人。同几个人过江。船沉将溺死。仰天祈祷。天主命天神扯到岸上。他心中忽生一傲念。因我有功有德。天主自然救我。顷刻又跌在水内。就知道是天主罚其心傲之罪。立刻痛悔求赦。幸免不死。从此一看。可见我们人。全依靠天主。险里有安。若是依靠自己的功德。安里亦有险。有人问曰。我做的善。如工匠做的器皿一样。工匠做了。工匠自夸。有何不可呢。答曰。其故有四。一。我做的善事。若不是天主保佑。我不能做。若船在流水中不能自上。如鱼能入网。不能出网。如土自生野草。不能长佳谷。人情向恶。若水流下。若不是天主保佑相帮。不能做善。圣经上说。各般善德。都是从天主而来。又天主向人说。你之损伤。由你自做。你之好处。由我所赐。所以善德美名。该归于天主。不可自傲。二。人所做的善。或真或假。难以自定。古圣若伯曰。我心虽然清亮。我自不能定我有真善。所以人今世作善。如黑夜做事一样。不到白日。好歹难分。人做的善。不过天主的审判。谁能先定真假。圣保禄曰。我虽查自己没有恶。未必就定为真善人。因判我者不是我。乃是全知之天主。三。我们所做的善。所象是好的。到底不免有缺欠。如金虽好。不免有渣滓。我们所做的恶。全全是恶。所做的善。不是全善。必有恶搀杂。再者。善虽多。若内中有一点恶。就算不得是善。圣雅各伯曰徒宗曰。人全守十戒。方是善人。若守九犯一。如同犯十。又如城墙一样。若有一处倒坏。别处虽坚固。亦无用。又说。三股麻绳怕寸朽。论善工也是如此。四。善德不全。功劳不恒。不得天主之赏。如征战不完。谁敢定胜败。德不受试探。不过天主之审判。谁敢定是真德。既不敢言真。焉敢自夸乎。
    亚利斯多贤者。见自夸自异之人曰。你有什么异于人。但这个异字。解说是不同。与人不同。旧不是人了。上有天神。下有禽兽。上你不能与天神同。下又不肯与禽兽同。不如与人同。再者。异于人的事情也有。比方立志。立言。立行。与人不同。就是异。如富贵是众人之所贪者。若你知道是虚假之事。不能长久。得不足喜。失不足忧。不因得失动心。这就是异于人。名声美誉。乃世人之所好者。倘你知道名誉是伤德之风。你行善。不图名誉。这就是异于人。安逸快乐。乃是众人之所欲者。倘你知道形乐与禽兽同乐。人既异于禽兽。不该同乐。所乐只当修善。以养神乐。不图形乐。这就是异于人。若你与世同贪。同好。同欲。不但不异于人。还不异于禽兽。


七克真训-论行善不可图名-天主教图书中心--天主教文学,书籍,图书,书库

七克真训

论行善不可图名

论行善不可图名

    圣基所曰。你没有给天主什么东西。天主从何赏报你呢。你作善为名。与天主何干。其名为主。其实为己。惟行善为主。续算是给了天主。方可望天主之赏。然行善为名。心内全是世俗。得了世俗之名。就算是得了劳苦之报。不可望天主之赏。如此虽劳苦一世。妄想自己有功。到了临终之时。方知道自己赤身空拳。没有什么可换天堂的赏报。可免地狱的永罚。圣经曰。你周济贫人。左手不当知道你的右手所行的哀矜。当暗暗的做。天主必然报你。又曰。你要行善。不可显扬。使人看见。否则。不得天主的赏报。人作善为名。不如不做。于天上没有报。于地下亦没有赏。因作善为名。不但无功。反还有罪。如食饥者。饮渴者。衣裸者。这些事情谁说不是善德呢。实费些财。实劳心机。若图名而做。却都是白白的费了世上的虚名。就是赏报。不可望天堂的真赏。譬如一件宝物。后日可卖百金之价。今日遇见一点微笑的价钱就卖了。谁不耻笑。德是真宝。不用心收藏。为换天上的真报。见了一点虚名小报。就卖了。真是可惜。
    不拘什么时候。都该行善。发显善德。自有一定的时候。在天主掌管。与我无干。不是时候显扬出来。如道旁果子。不论生熟。过路之人。都摘得吃了。虽结千万果。究竟无一个熟的。再者。善德早显。如嫩树无深根。遇着赞美的风暴就拔了。
    圣贤修德。原为悦乐天主。为得天上真报。世上损德败功者。莫过于图虚名虚赞。圣巴西略曰。世上之虚赞。我不但不敢求。就便偶然遇见。我还不敢听。恐怕今世之荣名。换了天堂的真福。圣系辣恋。所做圣迹很多。名传四方。多人来访。圣人心甚不悦。就搬别地方躲避了。后无奈躲避不住。就大声哀哭。人问其故。答曰。因圣经曰。凡真修德者。必受窘难。细查先前圣贤。真有功德者。皆是受世人的苦辱。续立了是善功。得了天主的美报。如今赞美我的人很多。我怕天主许此虚报。换了我天上的真报。
    西土有一穷人。生有三女。皆已长大成人。但无钱可嫁。实系作难。圣尼各老主教知道了。就算定嫁一女要多少银子。黑夜里抛在他的屋内。那穷人得了此银子。就嫁了长女。后来主教又照旧把银子抛在他的屋内。他又嫁了次女。此人还不知道是谁做的哀矜。他说。我还有一女未嫁。先作哀矜者。必定还来。我暗暗的伺候。看是何人。后来果然主教又去。此人在旁看见。急忙赶上。扣恩曰。何以报你之恩。主教答曰。我为天主而做。不喜他人知道。你不告诉别人。就是报答。所以扬善图名。是罪人之意。隐德避誉。乃圣人之心。
    昔有一老年隐修者。名梅瑟。德名远闻。又一贵客特来访问。走至半途。遇见梅瑟。手扶拐杖。上前问曰。你老者识得梅瑟么。梅瑟答曰。梅瑟乃是一个无用之人。他的容貌不足为尊。他的德行不足为贵。你访他有何益处。此客闻此谦言。就知道他是梅瑟。先只听旁人讲他的圣德。今亲自看见他的谦逊。心中越发恭敬他。越发在众人前赞美他。你看圣人修德不图名。越发有名。
    圣额我略曰。傲人明知自己没有德行。若旁人以德赞美他。他就喜欢。谦人不是如此。一听旁人赞美他。他就自查自问。我果有此德行否。若没有此德。旁人不是赞美我。反是耻笑我。我当如何羞愧。若我果有此德。旁人赞美我。是要坏我的德行。我当如何害怕。圣经曰。以火试金。以赞美试德。假金入火。随烟就散。真金入火。越炼越光。假德受赞。就生欢喜。所以德日消。真德受赞。就生害怕。所以德日长。以假善图赞。乃傲人之本情。然不能长久。魔鬼本丑。常借天神之光。以哄世人。但不久光美就散。本丑后显。傲人在人前。以假善哄人。然在辟地私居之时。或无人之处。就无所不为。所以日久必露出假善之丑。故此说。事出勉强。不能长久。
    真德如活物一样。自能作为。不理他人的赞美毁谤。假德不然。如笛一样。有气吹它。续有响声。有风鼓它。续往前走。气一断。风一息。笛也不响了。船也不走了。所以假德者。只靠人的赞美。有人赞美他。他就修。有人毁谤他。他就止。真德者不然。只向天主。有名也不喜。无名也不忧。真德如日。自有大光。长存不灭。虽有云雾遮盖。光不能灭。假善如月。借外面之光。时长时消。真德是常光的。虽受毁谤之暗。掩之不过一时。过后更光。假善之光。只在人的赞美。一时的虚名。也象是可夸。然稍不遂意。善就丧了。所以一时长一时消。总没有恒久的地位。
    昔有一明白精巧的画匠。画了两张一样像。他收藏一张。挂出一张。使众人看。有人说。此像某处要改。他就改了。又有人说。某处要添颜料。他就添了。又有人说。某处当去。他就去了。不久改成一副怪像。人问其缘故。他就把那收藏的像。拿出答应说。这一张像是我一人画的。那一张怪像。是你们众人画的。因为百人百心。好恶不同。如何画得好像呢。所以你修德行。为图众人赞美。为叫众人喜欢。不但不能成一个善人。反成一个怪人。凡真要修德者。只求悦乐天主。因为别人。只看人的外面。不能审得真假。天主不独看人的外面。更看人的心。又能审定德的真假。
    凡真行善者。无心求名。名反跟着他。所以他有两样好处。一能轻虚名。二能修真德。有心求名者。反没有名。又有两样害处。一他重的是虚名。二他丧的是真德。所以说。名随真德。如影随行。你向着影子赶。影子越发躲。你背着影子走。影子越发跟你来。故此名从德生。又与德不离。所以避名者存德。德存而名不得去。求名者丧德。德丧。而名不得存。
    人有大宝。必收在箱柜内。紧锁柜门。以免失落。天下之至宝。莫过于善德。收德之坚柜。莫过于人心。魔鬼偷不去。人口乃无门之柜。焉能收藏德宝呢。若你把德放在人的口内。或得或失。凭在人的意思。人赞美你就得。人毁谤你就失。怎么得你有宝贝呢。圣额我略曰。人修德图虚名。如用漏袋装米。上进下出。劳苦无益。


七克真训-论谦德论不可以假善钓名-天主教图书中心--天主教文学,书籍,图书,书库

七克真训

论谦德论不可以假善钓名

论谦德论不可以假善钓名

    因小价不能买贵物。能买者必是假物。不然。必是偷来之物。再不然。必是卖者昏愚不识。德乃至贵之宝物。得虚誉小价就卖了。非假即偷。非偷即是昏愚。古锁多玛府。乃淫恶之所。天主降火罚了。变成深海。今谓死海。海边有一种树。结的果子。外面鲜美。见者就爱。摘下就破。内藏臭灰秽气。以假图名者。与此果无异。
    假善之害。更深于明恶。因明恶受责易改。假善欺人。受赞难去。圣基所曰。你既以假善的外貌为美。岂不知真善更贵么。为何不修呢。你既以恶的外貌为丑。岂不知内藏的恶更丑么。为何不改呢。假善之人。外貌似善。即不是真善。若将做假善的劳苦。专务修德。自然内有真善。外有德貌。岂不更美呢。若你将遮掩恶的心计。用为去恶行善。自然内无实恶。外无丑貌。岂不更好么。假善之状。如猴一样。猴虽似人。却不是人。不过惹人玩笑而已。再者。假善之劳。如蜘蛛织网以求食。肚腹之丝。一夜织到天明。指望久存。可罗蚊虫。以养性命。不幸偶遇狂风一吹。尽失其望。劳苦无益。假善者。费多心计。图人赞美。一遇机会。就显出丑来了。白用心计。


七克真训-论不可喜听誉言-天主教图书中心--天主教文学,书籍,图书,书库

七克真训

论不可喜听誉言

论不可喜听誉言

    誉言能昏人心。虽有聪明之人。一听誉言。心就昏迷。若听之而喜。就成狂人。当面听人赞美。如照镜一样。镜内之像。如你无异。然亦有相反。你的左脸照成右脸。右脸照成左脸。当面奉承你的人。也是如此。口是心非。心内明知道你是不好。不过口内样样说你都好。虽当面奉承你好。背后又说你丑。真是如蜜蜂一样。口甜尾毒。你取它口中的蜜。必受它尾上的毒。
    古贤为爱受赞美者。立一比方。曰。有一乌鸦。口叼一块肉。歇在树上吃。树下有一狐狸。想吃乌鸦口中的肉。不得到手。无奈只得奉承它说。被人都说乌鸦很黑很丑。但我看乌鸦是最白最美。可算是百鸟之王。但我从来未听见它的好声音。乌鸦很喜欢狐狸的话。就开口大声。叫狐狸听。一开口。肉就落在树下。狐狸得了肉。看着乌鸦大笑。小它黑。笑它丑。又笑它蠢。又对它说。我不奉承你。那里有肉吃。当面奉承你的人。亦是如此。他知道你是明智人。必定知道你不爱奉承。他就不敢奉承你。他若知道你是一个愚蠢可欺之人。他便出口。就奉承你。后来又讥笑你。再者。奉承你的人。大概多是想你的东西。不然谁肯奉承你呢。等东西到了他的手。他又笑你是愚人。
    奉承之害。更胜于毁谤。毁谤者。扬我之恶。是自识己过。自谦自改。奉承者不然。掩人之恶。使人自傲加恶。圣额我略曰。遇艰难而能保德者多。遇美誉而不失德者少。色弱加曰。使人失德者。莫过于誉言。圣奥斯定曰。假赞人德者多。直言人过者少。天主很恶此等假赞之人。
圣方济各德名四扬。赞美他者多。圣人命他的徒弟说。别人到处赞美我。你们当到处毁谤我。别人说我明智。你们当说我昏愚。别人说我有才能。你们当说我拙笨。因此果然后来友人当面毁谤圣人。圣人就感谢他说。自天主生我在世。无一个人象你认得我。
    有人问曰。有功必有名。有德必有赞。因功名相随。德赞相依。你今说名誉可怕。恐你这一句话。阻挡别人立功修德呢。答曰。别人知道你的功德。本不是罪。圣经曰。你的功德。可显露人前。使人光荣天主。所以凡愿显露功德者。不为求虚名。但为迪人作善。引人事主救灵。此不但没有罪过。还是功上加功。虽有外来之赞美。不归于己。全归于主。你当知道非成德之士。不能如此。所以我等德薄功浅之人。有些微善德。可隐藏者。当隐藏。以免生傲。


七克真训-论戒好贵-天主教图书中心--天主教文学,书籍,图书,书库

七克真训

论戒好贵

论戒好贵

    居高位者。不可自恃。惟有真德乃长久不朽之物。世上最易改变者。莫过于高位。如手拿泥鳅一样。拿得越紧。失得越快。又如空中浮云雷电一样。顷有顷无。再者。虽享百年的威权名势。临时之时。皆化为泥土。可轻耶。可重耶。圣伯而纳教训国王曰。你居王位。莫想你与众人不同。因你生前与众人一样。你死后亦与别人一样。都是灰尘。所有不同者。惟善德功劳而已。常存此想。自然不以高位而自恃。昔有一国王。领百万兵马。往征敌国。在野地排了阵势。国王登高一望。自傲自说。这些兵马。都听我的号令。谁敢辱我。我真是尊。真是大。后又低头回想。自曰。不到百年。这些万人都要死完。我亦要死。既死了局。有何尊大呢。又何必自傲呢。江河之水。有深浅大小不同。到了临终时。都归于死海。并无大小贵贱之分。世物越贵。越能作假哄人。愚人不识。就当以为真物。却不是真物。不过是真物的样子。世位世福越大。越能叫人可爱。蠢人不知。就想是真福。却是真祸。不过是真福的影子。真福在天上。惟善人能得。世上的尊贵荣福。不拘善人恶人都能得。如何算得是真福呢。
    圣额我略曰。人要贪高位在人以上。先要屈己在傲情以下。要做别人的主。先做自己私欲的奴才。要人服侍。先要服侍别人。要人奉承。先要奉承别人。要得功名富贵。先要劳心劳力。又见多人一生劳苦。如捕风捉影一样。终身不得功名富贵。虽然有得者。些微不小心。转眼就失了。真如睡时一场大梦一样。从此一看。功名富贵。可贪耶。可轻耶。好高位者。不知自己的危险。地位越高越险。跌下受伤越重。凡居高位者。仁德当厚。才能当全。方可当高位之责任。无德无才。而求高位。如以朽梯上高楼。仅登数步。梯断身坠。手足受伤。无才而在高位。终不免身灵两失。
    好贵之人。无时不忧。未得之先。百计图谋。朝夕不安。既得之后。百计保守。昼夜不寐。失位之后。忧之不尽。再者。未得之先。用假善假德。悦乐上司。以得高位。至上司赏位之时。心虽甚喜欢。又假谦推辞。为遮掩自己的贪心。一得之后。傲恶齐发。侮上慢下。以至无所不为。过了不久。不觉身灵两失。何益之有呢。
    凡驾马者。先当看马的力量。路之远近。凡载船者。先看船之厚薄。然后续载。独贪高位者不然。不管自己的力量才干。能与不能。昼夜汲汲惶惶。恐怕不得。得了之后。又不能担其重任。到了半途。将跌将沉之时。续收缰转舵。迟矣晚矣。
    居位治人。实乃极难之事。非才德俱全者不能。圣额我略曰。治人之艺。乃百艺之首。傲人不信自己才德不足。反想有余。所以当贪高位而不辞。有人劝圣方济各领铎德之神品。圣人视己无才无德。不敢轻领。求主指示。主命一天神。手持一玻璃瓶。内载清水。对圣人曰。你若灵魂洁净如此瓶。方可领得。圣人自思曰。我灵未必有此洁净。所以终身不敢领铎德之位。
    可笑可憎可愧。好贵之人。以小功而求尊位。岂不可笑么。纵然得了。不过是侥幸而已。岂不可憎么。或尽力谋图。终身不得。或得了。转眼就失了。岂不可愧么。所以自谦自卑。听主安排。乃得高位之平路。人以高位为荣。但不知小人在高位反以取辱。何者。因小人不在高位。不显其为小。一在高位。续显他浅见薄识。方知他真是小人的身份。
    人当有高位之才。不当有高位之贪。有才而无位。光荣不失。有位而无才。反倒取辱。西国风俗。凡有大功者。国王命雕其像。立于市上。以扬其荣。昔有一人名加当。本有大功大名。然他不愿立像。旁人问其缘故。答曰。我愿人问为何故不立加当之像。不喜人问为何故立加当之像


七克真训-论谦德-天主教图书中心--天主教文学,书籍,图书,书库

七克真训

论谦德

    谦德为何。曰。自卑自下。认天主至尊。认己自贱。无天主我不能生。不能长。不能贤。不能圣。敬主卑己。尊人贱己。认己无能。当受他人之欺。这就是谦德。谦乃诸德之基址根源。房无基不立。树无根不长。泉无源不流。德无谦不成。圣奥斯定曰。人不可一时无谦。凡要行善。当以谦开路而引之。行善之时。当以谦同行而扶之。行善之终。当以谦隐藏而保之。否则。傲生善灭。劳而无功。圣额我略曰。碳火虽炎。若不藏在灰内。不久就熄。德光虽大。若不以谦遮美。不久就灭。
    圣伯而纳德曰。谦逊虽深。勿怕过度。骄傲虽微。实可害怕。如进小门。俯首屈身而进。不怕受伤。若挺身昂首而入。不免受伤。轻世金书曰。心下万人。没有害处。心上一人。就有大害。
    圣经曰。尔位越高。行事越当谦逊。方得天主保佑。如海船一样。桅高蓬大。空船渡海。必定轻狂。不免翻船之害。倘内载货物。必然稳重。虽遇暴风。不得受害。又如高树一样。若根深固。风吹而不动。且能开花结果。所以地位高万人者。心当下众人。方能妥当。如用算盘算数。左边必留空位。空位本不是数目。但留以为加数。就进十为百。进百为千。进千为万。越进越多。所以谦德越大。善功越高。你虽做了大好事。当谦心自下。如未有做一样。这就是谦德的空虚。傲者与众人相争不安。谦人与人相和常静。因傲人求上。然求上者多。所以与人相争。谦人自下。求下者少。所以同人平安。谦居平地。安妥无忧。傲居高位。四方都险。
    傲丑谦美。众人皆知。傲人不肯直显其丑。又必以假谦盖其傲。虽盖之亦不能久。终必露出傲丑来。傲与谦做。以力伏谦。天主必罚其力。谦以忍胜傲。天主必赏其忍。
    有人问贤者曰。何学为大。答曰。学小为大。又问其为何学小。答曰。愿受人轻贱。不愿受人尊敬。就是学小。昔有一大德之士。名苏锁。从幼至壮。功德甚大。人都赞美称颂他。来一天神向他说。你修德之工。本为忻勤。然别人都喜欢你。奉承你。所以你的德。未受试探。不足为贵。若你改入小学中。使人人轻慢作践厌恶你。你能甘心乐受。不废前修。总算入了大学。
    谦乃装诸德之器皿。其大如海。江河之水。尽入海不能满。谦人虽有大德大功。自视如无。所以德行愈大。谦心愈深。傲人如小坑。偶得暴雨。就满就溢。傲人仅有微善。自视如大。所以傲越长。善越消。谦人外貌似贫。内德日富。外貌似贱。内善日贵。外貌似愚。内智日加。外貌是人。内像天神。能动天主之仁慈者。莫过于谦德。因慈心遇见贫苦。方能动情。见福者不然。傲人自满自足。想己没有所求。所以天主轻弃他。不赏他圣宠圣佑。谦人自视若贫。无德无功。常有所求。所以天主可怜他。赐他宠佑。故圣经曰。天主轻弃富贵者。独充满饥饿者。
    能消天主之义怒者。莫过于谦德。圣经曰。天主不弃谦悔之心。谦人祈主。息怒免罚。万不负一。既能消天主之义怒。更能平他人之愤怒。狮乃百兽之王。若你以傲伏它。他虽饱。必要害死你。若你谦恭怕它。它虽饿。必要放你。他人怒你。你一谦。就平了他的怒。所以说。谦貌能付猛兽。谦言消人怒。还能把仇人化为朋友。
    谦人自视无德。想自己不当得天主之恩爱。不敢到天主跟前。天主越发要报答他。许他到跟前。不但准他所求。他所不敢求的。天主都赏与他。所以耶苏曰。凡学孩童谦者。必得天堂高位。又曰。神贫者乃真福。为其已得天上国。何谓神贫呢。曰。不以功德自傲。不自满自恃。不轻慢别人。身虽居人以上。但心在人以下。这就是神贫。必得天国高位。圣经又曰。谦人自下。天主伸手提上。傲人自上。天主压他往下。
    圣方济各会中。有一大德之士。天主赐他神目。看见天国宝座很多。内中有一高座。光耀非常。自忖自曰。世上谁人能得此座呢。天神答曰。这是尊神之高位。当初因傲罪之故。失了此位。受罚为魔。今天主定此位。以报方济各之谦德。修饰见此奇事。不敢说明。有意要试探圣人之谦德何如。一日在路上同行。问曰。师傅。你想你自己是何等之人呢。答曰。我乃世上一最恶之人。修士曰。师言不诚实。为何你是一个极恶之人呢。世上许多奸盗诈伪之人。难道你比他们还不如么。圣人答曰。世上之恶人。本不少。若天主把我所得的圣宠。赏与他们。他们必定尽力侍奉天主。爱慕天主。万倍超过我。我如何比得上他们呢。修士自叹曰。我昔所听天神之言。今日方试验了。方济各自居人下。天主早定了他的位。在人以上。所以说。骄傲把天神变成魔鬼。谦逊把人做了天神。
    能保德胜魔者。莫过于谦逊。魔见人行善。必定厌恶。常用邪念功他。谦人在诱惑时。不恃己力。惟依靠天主的相帮。自然能够战胜他。天主赐安当圣人神目。见普世都是满魔网。圣人见了。心内很害怕。就叹息曰。世上这么多魔网。谁能逃得脱呢。有一天神答曰。惟有谦德之人。能逃魔网。所以魔鬼只怕谦逊。天主最恶骄傲。
    但凡谦人。必多明智。傲人必多昏迷。有一傲王。名亚力山。很好学问。有一贤者。见他自满自傲。向他曰。天主本要赏你贤智。可惜你心中无处可存。如傲心如山定。虽下雨。不能存水。所以常是枯干。不能生百谷。谦德如空谷。下雨能存水。所以能做好田。生长百谷。有一大德学士。名帮玻。有大明智。四方之人。凡有难办之事。疑惑之情。都来求教解惑。然帮玻不靠自己的明智。必先求天主指示。然后答应来问之人。终身都是如此而行。圣基锁曰。人自恃己智。就成了一个魔鬼。不用魔鬼来哄他。
    有人问曰。威吓谦人有智。傲人有愚呢。答曰。只看他们所爱的事就知道了。谦人爱顾内里。傲人爱顾外面。谦人爱顾真德。傲人爱顾虚名。前人爱的是根本。傲人爱的是枝叶。谦人喜居平地。所以稳重。傲人喜居高位。所以危险。谦人要压服自己。傲人要压服别人。谦人要爱树果。傲人爱树花。谦人爱坚固。傲人爱颜色。前人爱真宝。傲人爱诡诈。谦人爱义德。傲人爱义行。谦人爱真福。傲人爱暂乐。谦人爱居人下。所以同人和睦。傲人爱居人上。所以与人争斗。又圣经曰。傲人之路。都是满刀枪。谦人自卑。人反尊之。傲人自高。人反贱之。从此一看。黑白分明。谁为智。谁为愚呢。
    昔有一贤者读圣经。遇有一句不懂。就守了多日大斋。求主指示。天主不准他所求。无奈只得去求明白人指教。走在半途。来一天神向他曰。你守斋克苦。不能得天主之指示。不如谦卑自下。从人受教。今因你这一点谦逊。天主命我来指导你。你看谦逊虽小。功劳却大。珍珠虽小。价值却贵。


七克真训-论识己保谦-天主教图书中心--天主教文学,书籍,图书,书库

七克真训

论识己保谦

    圣依纳爵曰。我所最不怕者是骄傲。旁人听见此语。就怪异问他。傲念最危险。易入难退。其害很重。怎么你书得不怕呢。答曰。人不识自己。所以易生傲念。我深知我不足。有何怕呢。
    有人问曰。如何能得谦逊呢。答曰。当交谦人。不可交傲人。圣经曰。交傲者必沾其傲。交谦者不然。又当想自己的罪。不可思他人的过。当看自己的丑处。不可观别人的短处。宁可从人。不可从己。
    凡真明智之人。必有两样的知识。一是认识自己。二是认识天主。真认识自己者。必能自卑自贱。就是众善的起头。真认识天主者。必有敬畏之心。又是万德的根源。若不认得自己。必生傲情。乃是众恶的起头。若不认得天主。必无敬畏之心。乃是万罪的根源。
    蜜蜂虽小。其智为大。出外探花。自觉身轻。恐被风飘。将发风之先。急抱一块小沙石。以稳其身。免受风飘。你要保德亦当如此。当纪念自己的罪恶毛病。就是一块大沙石。抱着此沙石。虽有虚名美誉的风来。都不能动你的心。圣基所曰。若人省察己一日之罪。可保终身之谦。所以还要存谦去傲。当自己省察自己。
    惟真明白人。少有骄傲。俗云。满瓶不荡。半瓶起浪。古有一大学士。名亚得纳斯。名声远播。赞美他之人不少。从学者不辞百千万里。都从他为师。旁人断曰。凡从亚得纳斯之人。一年为智。二年发奋。三年反自觉为愚。何为如此呢。因头一年。初到门下。未得深奥的道理。不过些微知道一点。就像成了明白人。第二年知道致理微妙。自然发奋。第三年方知道道理精妙越深。修德的工夫越密。自己看来。还未得一点。好象一个愚人一样。所以充满实德者少。有傲气如空酒罐一样。内必有虚气。一装上酒。虚气就出来了。酒渐渐进。虚气渐渐出。酒进满了。虚气出完了。所以诚德之人。少有傲气。圣额我略曰。善人修德越深。功劳越大。自己看自己越发可轻。因知道天主越深。知道自己的罪过越多。虽到了高德的地位。反觉得自己未曾起首。圣方济各已到了圣人的地位。还自己对自己曰。方济各。你的德路很长。至今未曾走一步。如今该快快往前走。以补先日的缺欠。登谦德地位有五步级。一是认得自己是罪人该受卑贱。二是真心痛悔己过又老实告解。三是愿意别人知道我的毛病缺欠。好轻慢我。四是不但忍耐别人的轻慢凌辱。还甘心乐受。五是不拘有什么好事。都归于天主。丝毫不归于自己。
    有人问曰。在别人面前。自言己过。可算得谦么。答曰。否。看他的意思如何。真谦之人。一见己过。即刻退悔。定心改过。他明言己过。是叫人信他是一个罪人。好轻慢他。他又甘心乐受人的凌辱。这继是谦逊。傲人不然。虽自扬己过。不是叫人信他有过。但是叫人信他有谦。若别人责他有过。他就受不得。这是外显假谦。内藏真傲。口里说己比人短。心内却要比人长。所以显露罪者。谦人增谦。傲人加傲。
    谦人有德。不肯露。恐生傲。傲人有恶。不愿显。恐受辱。谦与虽隐在心。日久必露出来。如灰内有火。外必有热。所以谦德傲恶。虽藏在内里。将必有显出来荣辱的日子。圣额我略曰。圣人常想法子保护谦德。虽觉得自己有些学问。有些善德。又转想自己。还有多少善事未曾学。多少善行未曾修。如此。当想自己不足。免得夸己有余。又说。德非谦不成。所以圣贤常以保谦为急务。当看自己的短。别人的长。将自己的小善。比别人的大善。常想自己不如人。所以常责备自己。勉励自己。圣贤用此保谦。愚人不然。常看自己的长。别人的短。常思别人不如己。将自己的小恶比别人的大恶。为推辞自己的大恶。愚人用此以养傲。你见别人有恶。你不过看他的外貌形声。不能见他的心。他心内定不得有好意思。你如何知道呢。所以见别人偶然做一件恶事。当替他解说遮掩。比方说。他是因不知而做。或说魔诱太重。如此替他推辞。你总没有妄断之罪。但你自己做的恶。你明明知道。虽有替你解说。你自己难得遮盖明知自己的多恶。不用心悔改。有了一点小善。反夸你比人好。这不是自己哄自己么。圣伯而纳教训徒弟曰。你不但不可自上。还不可自比。不可比大。不可比小。亦不可比同等。这比人的私欲。一生在心内。就是骄傲。是很可怕的机会。人虽明知自己有善。别人有恶。一有比心。就有矜夸毁谤的恶。况且你眼前的恶。你如何知道你能保存长久。定不得后来因一点疏忽。或是因一个不小心的念头。变成大恶。别人眼前虽有恶。你又如何知道他后来不改过迁善。成一个大圣人呢。
    修德者。不但不要别人知道。还不要纪念自己先前的善。不但藏善为美。更以忘善为贵。为何如此呢。因我虽忘了我的善。天主不得忘了。忘了从前的善。自视如无。自然勉励前进修德。不敢自满自傲。若不忘了先前的善。就自视如大。必然懈怠行善。自满自夸。所以圣保禄曰。忘了先前的。必急忙做将来的。如行路一样。向前走一步。就丢了一步。不问他走了多少步。但问他到了什么地方。行修德之路。不可止步。不往前进。就算是后退。如逆水行船一样。驾人一时不撑。就随流而下。
    圣伯而纳德曰。你因知道德的尊贵。不可因德的尊贵。自去夸德。若是修德自夸。不但无益。反有大害。比方两家仆。都是一样侍奉主人。有一个自己夸己功。一个自视无一点功。二人虽是一样效力。但乐主人之心。大有不同。主人必是爱此恶彼。所以圣经上说。你虽尽力遵行天主的诫命。不可自夸。当说你不过做了所该做的。还承认你是无用的奴才。
    人的本性。喜想自己的好事。不喜思自己的丑事。所做的恶事。所缺的善工。都不爱想。些微做了一点小善。就喜思喜想。就安慰自己。把多多的恶事都忘了。当知道我们在世修德立功。如还债一样。然债很多。活一日。当还一日。致死方休。又如行路一般。不想走了多少。想还有多少未走。贤者曰。傲是万罪的总头。不拘做什么事情。都能生傲。七罪宗。有六样。都算得是明贼。还容易防避。惟骄傲。乃是暗贼。难以提防。偷了人的功德。人还不晓得。要知道傲恶的厉害。只看邪魔。当先是天神。并未曾犯偷盗邪淫。不过是因自己的才能。生了一个傲念。就失永福。得了永苦。变成了魔鬼。今我等效法他的骄傲。后必同他一样受罚。傲情如油。如火。如气。如烟。这四物的本性。都是好上。再不能向下。把油掺入各水内。他总是浮在上面。傲人亦然。扬己搓人。总要在人以上。见人有功。就哟啊掩埋。不许显扬。火长腾上。物近他。他就烧了。远他。就不能得他热气。加上柴。他更发旺。要灭他就烧手。傲人亦是如此。人近他。就受他的轻慢。远他。就受他的毁谤。人赞美他。就加他的傲。压服他。就受他的害。气在上不安。在下不丑己。烟生于火。能昏人目。越高越散。不久就灭。傲情亦然。傲从德生。能昏灵心。傲人愈高愈傲。然不久就败坏。嗟。火虽光。必生黑烟。德虽美。必生傲情。真如美母生怪子。圣奥斯定曰。人虽聚多善。傲情一入。把各善都失了。别的私欲。多偏在恶上。如贪心。偏在偷盗上。邪淫。偏在快乐上。独傲偏在善德上。如美衣生虫。反坏了衣服。美德生傲。反坏了美德。吾主劝人曰。尔不可行善做傲。不可慕人知道。否。你的善。都是虚假无用。不可真报。
    圣巴西略曰。尔等行善。当戒傲情。傲恶如贼一样。恶贼不害空身之人。不劫无货之船。只谋福客满载。傲情有善就起。无善就止。可戒可怕。烟昏肉目。傲昏神目。傲人无德。自视有德。傲人大恶。自视无恶。何能改恶为善呢。
    傲人是天主与世人之公仇。所以天主与世人同恶之。圣伯而纳曰。当初一天神之傲。引诱多天神失了天堂。天主如何再许傲人入天国呢。为何别人皆恨傲人呢。答曰。世上因傲人尊己轻人。自高卑人。自夸贬人。视己如大。视人如小。众人何得不恨呢。
    为何傲人常恨他人呢。答曰。世人地位不齐。有高有低。有同等。傲人恨在上的。因为比他不上。恨同等的。因为不能超过他。恨在下的。因为不能屈服他。别的恶。都喜同伴。为帮助为恶。如赌博的。一人难赌。如好色的。一人不便。独傲人遇见傲人。彼此常争高位。常辩功能。终不得合息
    耶苏曰。天门低矮。天路窄狭。惟俯首屈身者得进。昂首挺身者难入。所以得进者稀。因俯首屈身乃谦逊之人。然真谦者实系稀少。地狱之门路。高大宽广。昂首摇摆。都能得入。所以下地狱者。无其数也。因骄傲者多。所以耶苏又曰。你等法我良善心谦。灵魂方得平安。


七克真训-论仁爱宽恕以克嫉妒第二-天主教图书中心--天主教文学,书籍,图书,书库

七克真训

论仁爱宽恕以克嫉妒第二

    何为嫉妒呢。曰。是忧人之福。乐人之祸。妒是傲情的朋友。记念人恶。诽谤人非。喜人有灾害。这些恶。都是从妒内生出来。色溺加曰。福乐越公越美。你有吉祥荣福。无人共享。不算是福。妒人反说。福乐要私自独享。方算得是福。若与人同享。不如无有。
    人行别的恶事。先必心中有乐想。然后去行。如乐想财者。犯偷盗。如乐想色者。犯邪淫。惟嫉妒不然。不独害灵魂。且失心中的平安。常是忧闷痛苦。没有一毫的安乐。所以说。人犯别的罪。是用眼前的暂乐。换身后的永苦。嫉妒是用眼前的重忧。招身后的永忧。故此妒人有两个地狱。在生一个地狱。是自己苦自己。死后一个地狱。是魔鬼苦自己。再者。妒人不但伤心苦灵。尚且伤身不少。圣经曰。妒人必不长命。因妒生恨。神形俱不平安。既内外都不得安逸。必生出许多怪病。若不以爱克妒。虽服良药。亦不见效。所以必定寿夭早亡。
    妒比怒更恶。怒是因别人伤了我。我续怒他。所以怒是从别人起。惟妒情是从我的骄傲生。是怕别人的福德超过我。我想法害他。
    妒比吝也更恶。吝是舍不得给人。但也不恼恨人。妒是自己不肯与人同福。又不喜见人德福。天主慈人爱人。所以美福美德。常愿赏人。天主本情至公。不论善恶。日月同照。雨露同润。妒人反是。喜人凶。忧人吉。独愿天主照顾自己。弃绝别人。慈爱自己。恼怒别人。丰厚自己。吝惜别人。岂不是至恶呢。仁人爱主万有之上。爱人如自己。所以见人之凶祸。伤心要救。见人福德。如己福德。心内悦乐。赞美天主的福德的根源。妒人不是这样。见人有福。为己祸。见人有祸。为己福。自己有。人也有。不算是有。自己大。人也大。不算是大。要自己有。别人没有。要自己大。别人都小。续算是有。算是大。所以把人的福德。作了自己的祸害。圣额我略曰。因人光。自己暗。因人乐。自己忧。因人善。自己恶。因人安。自己病。因人生。自己死。可悲也。夫有爱德之人不然。与人同乐。同忧。同好。同恶。独魔鬼。恶人吉。喜人凶。妒人与魔鬼同心。岂不是魔鬼之徒么。耶苏对宗徒曰。你们能爱人。方是我的徒弟。但魔鬼虽嫉妒。妒人不妒魔。妒人单妒同类之人。所以比魔鬼丑。
    傲情虽大。遇着谦就止了。怒心虽盛。遇着忍就完了。贪心虽深。得了财就息了。诸恶皆是如此。还可以救得。惟嫉妒不然。独厌人福德。所以随人的福德。长他的嫉妒。你越忍。他妒你的忍。你越谦。他妒你的谦。不丧了你的福德。他万万不能歇心。妒人的财物势位。还可以弃财舍位。为止他的妒心。若是妒人的善德。谁肯失了善德。丧了灵魂。为止他的妒情呢。
    别的恶情。虽牵引人做害人辱己的事情。比不上妒情的利害。昔有贤者数百人。弃世修道。其中一少年。大有圣德。名巴孝。有人嫉妒他的德行。就找机会害他。把自己数日写的书。暗暗藏在巴孝的房内。到了聚会之期。众友都要把自己数日所写的书。送交于会长。但嫉妒之人。空手来了。对众友曰。我写的书。被人偷去了。求会长遍处找寻。后果从巴孝房内找出来了。众人皆以为怪。曰。此乃素日有德之人。还做如此的丑事。然巴孝不辩。也不承认。不过跪下求赦。会长按法责罚之。不准他在会。嫉妒之人。见了这样。就满心欢喜。扬扬得意。不料魔鬼就到众人面前。证明此事假真。又伤残嫉妒之人。为此众人越发嫉妒巴孝。天主也显他圣德的凭据。因众人祈求天主。为驱妒人之魔。魔竟不走。还是巴孝扣求天主。魔就去了。可愧此妒人之心。自己不肯修德。在人以上。单用嫉妒。屈人在人以下。到底不能逃天主的明鉴。善人的圣德。越发显。自己的妒恶。越发明。因圣德美名。都是天主的恩。所以嫉妒人之德名。就是嫉妒天主。天主如何不厌恶。不但死后。天主罚他。就是眼前。也不肯宽恕他。可惜妒人之愚。不明损益的真理。若你嫉妒人的世福。人有世福。并不是夺了你的。为何要妒呢。人有凶事。亦不能分了你的凶事。为何要乐呢。但妒人只要损人利己。你虽愿别人受损。恐怕别人倒不得受损。你反先要受损。若你妒人的才德。然才德之路很宽。普世之人。都能同入同行。同取同用。如灯一盏。虽分百千灯。不能损其光。反加上百千光。才德在人。你能取法。不禁止你取法。才德在你 。你能分给人。你也不能受损。
    嫉妒者。常要胜众人。妒者虽胜了万万人。他不以为荣。倘有一人不能胜。他就满心忧闷。人在他以上。他就妒人超过了他。人与他同等。他也嫉妒。因他不能超过人。人在他以下。他也嫉妒。恐怕人赶上他。人人都是他的仇人。独居没有朋友。上妒不爱天主。下妒不容众人。虽得了世上的全福。也还是天下头一个苦人。
    荣名的根源。就是功德。有功德。必有荣名。善人见别人有功德。虽不爱。也不妒。妒者愿得荣名。却没有荣名的根本。单是要辱人荣己。压人在下。尊己在上。损人益己。着就是妒者求荣名的根本。


七克真训-论戒记念他人之恶-天主教图书中心--天主教文学,书籍,图书,书库

七克真训

论戒记念他人之恶

论戒记念他人之恶

    善人是众人的镜子。人用善人之德镜。对照己恶。以便去恶。再者。人虽至善。必有些微小缺欠。妒者不喜想善人之大善。单看善人的小缺欠。这是如同用昏镜照面。焉能看见自己的丑呢。所以不但不能照见自己的己丑。且越发加上妒恶。如雏鸟怕见日光。日光越发。它的眼睛越昏。
    凡人用心揣度人的事情。如用玻璃镜看物一样。都是随镜子的颜色。镜子是黄色。看物都是黄色。人心有爱德。无事不显爱德的情。心有嫉妒。无事不发嫉妒的性。你看有爱德之人。见人善必要信。见人恶。必要推辞。虽见人有恶行。必说是外貌恶。他的意思未必恶。虽意思恶。必说他是不知。偶然而犯。若十分不能推辞。他还要解说。他是万不得以而做此事。恐我到了他这个地位。还不如他。你看有爱德之人。见人的恶事。还是这样动心。替他推辞。何况见人的善呢。真如蜜蜂一样。采的花虽苦。然做的蜜却很甜。妒者则不然。见人恶。他就讥笑。见人有小过。他说是大过。见人有善。他就生疑。不说是外貌不真。就说是偶然不常。这样的人。遇着别人的善。且长自己的恶。何况见人之过呢。真如毒蛇一般。以花为毒。别人有真德。他说是假善。有真谦。他说是卑贱。有真忍。他说是软弱。有热心。他说是装扮。有清廉。他说是沽名。有缄默。他说是愚笨。有口才明辩。他说是狂诞。有正直之心。他说是傲抗。有壮敬端正。他说是古怪矫强。有和颜悦色。他说是阿谀委随。有施济。他说是妄费。有节俭。他说是鄙吝。有道劝人。他说是图赞美。总是万善万德。一过妒者之目。都 成了恶事。盖舌乃心之苗。心乃舌之根。人有妒心。必发妒言。妒心如山上之树。无风不动。有风则摇。风越大。树越摇。妒心亦是如此。别人没有福德。妒心还能止息。别人的福德越大。妒心越动。别人的善恶。很难定断。因事的邪正。由人的意思。心意如眼一样。眼明。全身都光。眼昏。全身都暗。你看不见人的意思。如何断得人的善恶呢。人心藏在内里。惟天主知道。所以善恶的真假。天主续能定断。圣经曰。不可先断人之事。主来审判的时候。能照人心的隐念。能显人心的曲直。那时方知道那一个该受褒。那一个该受贬。所以据人的外貌。就审判人的隐念之恶。算是替天主的权。傲罪虽免。圣经又曰。天主很恶以恶为善。以善为恶之人。你见人之恶貌。就定是真恶。怎么能够不把真善当作真恶呢。虽你审判不错。到底事情不明。就轻断人恶。岂不是罪么。人用公道的平心。断人的事情。还怕有错。况用妒心断人之善恶乎。因妒心能昏人目。使人不分真假。妄议审判。如何使得呢。圣保禄曰。人或善或恶。将来各有审判。与你何干。为何你不审己。要审别人呢。
    别人的事情虽全善全美。若你用妒眼看他。都变成恶事。若你用公道的良心看他。就变成善事。所以你偶然看见别人有一件恶事。立刻你该看你自己。定不得你的恶更多更重。你不嫌你的多恶。就嫌人一样小恶。有是理么。有人问贤者曰。为何我常想人的恶呢。答曰。因你不用心想你的过恶。古修会中有一犯规矩者。众人想他该受重罚。把他拉到会长每瑟前。求定他的罪罚。会长立时用一个大口袋。装上沙子。斤两很重。勉强背在背上。走到众人面前。别人问他为何如此。答曰。这一大口袋沙子。就是我的罪过。又多又重。背也背不起。改也改不了。如何有工夫审查别人的罪过呢。众人一听此话。各自羞散。有一贤者名加当。妒人说加当。日夜贪食。如何称得贤人君子呢。旁人辩曰。加当日夜勤苦。总理国事。你就不说岂没有看见听见么。然加当本是一个好人。妒者说他是贪饕之人。不妒者说他是君子。
    昔有一成德之士。名京大瓦尔。偶见一贫人。就说。可愧我不能轻世。如此贫人。见一富人。就说。可愧我不能守德。如此人守财。见一妇人打扮容貌。就说。可愧我不能修德悦天主。如此妇人修荣悦世人。此德士一生都是如此。到死的时候。两目发光如星。旁人见此。以为怪异。忽闻有声音说。因此人一生看别人修己善。所以天主赏他今日双目发光。


七克真训-论戒谗言-天主教图书中心--天主教文学,书籍,图书,书库

七克真训

论戒谗言

论戒谗言

    圣基所曰。想人秽行。污了自己的心。说人的秽事。污了自己的口。拿人的秽物。污了自己的手。好毁谤者。如**相似。走到花园内。香花不采。清水不饮。他所喜欢者。是臭泥污水。谤者亦然。听见别人讲自己的美德高才。可赞颂的事。可效法的事。他就厌听厌闻。一听人说别人的过恶隐私。就喜欢听。喜欢问。快快的泄露出来。有衔在心内。发在口里。续乐意。
    毁谤者。如盗贼一般。日里怕人看见。不敢偷东西。夜里挖墙盗壁。盗人财帛。谤人亦然。当面说好话。装做好人。转眼回头。就毁谤人之善行。谤者不但如贼。且比贼更凶。贼不过偷人的财帛。谤人是毁人的善德。又比地狱更凶。地狱是吞死人的罪恶。谤人不论善恶。不拘生死。一并全吞。又比魔鬼更厉害。邪魔诱人。人未必都依从。就依从。也不敢明做。不过是暗暗的做。不许旁人知道。不过是害一个人。不算很厉害。然谤者掩人的美德。使人疑惑。不爱慕他。又扬人的隐恶。使人知道。叫人都憎恶他。你看谤者害己害人不少。所以比魔鬼更厉害。谤舌虽小。比蛇更毒。蛇一口只伤一人。医之不难。谤舌一言。能伤三人。谤者一。受谤者一。听谤者一。谤者。心妒而犯罪。听谤者。心喜而犯罪。受谤者。心恨而犯罪。所以丧国败家。使朋友不和。兄弟不睦。父子不亲。夫妇失爱。都因谤言之故。圣经曰。谤言如刀如剑。伤人无数。又曰。双舌之人。这头说好。那头说歹。必遭大祸。又曰。造谤言者。常自争杀。自己决灭。害人终害自己。圣额我略曰。吹灰者。眼目必受伤。谤人者。神目受昏。又说升天者。必不毁谤。毁谤者。必不升天。
    毁谤者。本要坑害别人。到底不免坑害自己。有一贤者。设一比方说狮乃百兽之王。一日大病。众兽都来叩安。惟狐狸未到。豺狼就在狮子面前。毁谤狐狸说。大王有病。我们都来请安。惟狐狸轻慢大王。不来叩安。此真可恨。不久狐狸就到了。又知豺狼。毁谤了它。走到狮子面前扣安。狮子大怒。问曰。你为何如今才到呢。狐答曰。小狐非敢故意来迟。但因大王有病。百兽都空手来问安。并不想法子治大王的病。但小狐。遍走好多地方。问过多少医生。求一良方。为治大王的病。故此如今才到。狮子大喜。问曰。有何良方。答曰。要剥下活狼的皮。趁热披在大王的身上。立刻就好了。狮子说。现有一狼。才告了你。就把他的皮剥下来。披在我身上。果然这样做了。病也好了。你看这虽是一个笑谈。到底是训人的至理。总是害人终害自己。
    毁谤有多样。一是无故漏人的隐恶。二是喜听人过。三。过虽是明的。但有人不知。故意扬开。又加增言语。四。人的行为似善非善。似恶非恶。妄定为恶事。五。埋没人的美善美德。六。以人的真善。说是假善。这些恶情。都是从毁谤而来。
    善人之德光。如蜡烛一样。蜡烛虽光。不免有烛心之昏。剪去烛心。火光才明。善人之德虽大。不免有小过。天主准谤者毁善人之过。如剪烛心一样。以加善人之德光。所以用手指拆烛心者。烛受光。指染黑。谗善人之德者。加人德之美。显自己之丑。昔有一贤臣。国王很爱他。一日出外。见穷人求济。贤臣命跟随者。施钱与他。穷人曰。我不要钱。惟求大人收我在家。以效力服侍大人。至终而后已。贤臣果然收他在家。后来国王越发宠此贤臣。但同列之官。大生嫉妒。在王前告他。曰。国王宠待某人。无以加上。他反不知足报恩。还要谋位篡权。王若不信。王将试之。明日他来见王。王告诉他。王要去位修道。他若是有谋位篡权之心。必定喜王去位修道。还恐国王离位不速。必定急口帮助。他若是不喜王去位修道。臣言就是虚狂。因西国多有贤王去位修道。所以谗臣设此计策。以害贤臣。次日贤臣见王。王用谗臣之计策。试探他。他不晓得是试探他的话。就信以为真。喜王去位修道。王见他喜欢。就信谗臣之言是真。口虽与贤臣言语。但心中又疑又恶。贤臣亦觉国王言语气象。与先不同。到底不知。为何缘故。后回家才知道。受了人的谗谤。难得申明此冤。昔日所收的那个穷人。见他忧闷难堪。问其缘故。贤臣老实告诉他。他就答曰。大人要申此冤。不为难矣。请大人脱去朝衣。穿上修道衣。又将家产尽散于穷人。然后进朝。求王准大人随他修道。王就明白了。贤臣果然如此做了。穿上修道衣。进朝见王。王大异而问其故。贤臣对曰。前日王说要弃国修道。臣愿从王。以把家产都散给穷人了。特来问驾。何日起程。王就大醒悟曰。真是大德的忠臣。王就把那谗臣。革弃了。如圣经曰。做坑为陷别人。反陷了自己。妒谤之人。常是如此。


七克真训-论戒听谗言-天主教图书中心--天主教文学,书籍,图书,书库

七克真训

论戒听谗言

论戒听谗言

    圣经曰。愁面灭谗言。如北风散浮云。此言是何意思。答曰。若有谤者在你面前。谗谤别人。你愁面厌听。他就不喜谤了。若你欢容乐听。谤者也就喜欢谤。圣伯而纳曰谗谤的罪。与听谤的罪。都是一样大。比方你家有恶犬伤人。你能救而不救。就是如领着狗咬人无异。你听见谤者谗毁别人。你以正言正色。都能止他。你不但不止。且张耳喜听。又细细查问多谈。岂不是与谗者之罪相等么。
    可怕可避。谗谤之人。他在你面前。谤别人之过。又必在别人前谤你之过。如买卖贩子一样。用别地方的货。卖在这里。又把这里的货。卖在别地方。圣基所戒谤者曰。你言人善。我该听。你谤人恶。我该塞耳。为阻你的恶言。又戒听谗者说。你行路遇见臭秽之尸。必塞鼻越过。否必是愚人。且臭气熏鼻。不久腾空而散。谤言如耳透心。损坏人德。若不速速躲避。岂不更愚么。
    有一修院中。一幼年修道者。要辞院回家。旁有一老者。问其缘故。答曰。因别人常毁谤我。又问曰。一 如何知道呢。答曰。因一位年长者告诉我。故此我知道。我也就信。老者训曰。这就不可信了。若他真是一位年长的人。必不告诉你。他既传谤言。就算不得年长的人。少者就醒悟曰。今我才知道不是别人毁谤我。所以谚云。来说是非者就是是非人。
    有人议论别人的恶。你该阻挡。若议论你的恶。你该谢他。有人问曰。他谤我辱我。为何还要谢他呢。答曰。谤者以妒心谤你。为他有害。若你以忍耐承受。为你有功。比方你面上有污秽。不用镜照。你不能知道。谤者就是照灵魂污秽的镜子。你自己有恶。难以认得。谤者毁你。你就认得。也能改过。所以你该谢他。虽恶人用大刑拷你。你还该乐受为天主。何况一句谤言乎。所以你不拘有恶无恶。若你要真心修德。定要忍受人的谤言。你看古圣先贤。真修大德者。皆喜受人的谤言。比世上受人的赞美更乐。因他们知道谗言益德。赞美损德。圣方济各常曰。别人赞我。是推我下堕。别人毁我。是催我上天。所以有人毁他。他急忙感谢曰。你真是我知己的好朋友。谗言如大风。小船遇着。就当不起。大船遇着。越走得快。到岸更早。小德遇谗言。就易怒伤德。大德遇谗言。德越加。善越大。
    昔有一贤女。名里都。有人谤他。他就感谢。旁人问其缘故。答曰。因圣经上耶苏曰。为义而受窘难者。乃真福。为其以得天上国。我要走到天堂。他催我上去。我该感谢他。


七克真训--天主教图书中心--天主教文学,书籍,图书,书库

首页>>七克真训>>七克真训目录
七克真训

作者：利玛窦 打包下载
七克真训 [ 分卷阅读 ]
封面
论谦逊以克骄傲第一
论克傲之难
论查自己生前死后之事可以克傲
论修德防傲自夸
论行善不可图名
论谦德论不可以假善钓名
论不可喜听誉言
论戒好贵
论谦德
论识己保谦
论仁爱宽恕以克嫉妒第二
论戒记念他人之恶
论戒谗言
论戒听谗言