三对观福音-对观福音（新约导言）-天主教图书中心--天主教文学,书籍,图书,书库

三对观福音

对观福音（新约导言）

玛窦、马尔谷和路加三本福音，在叙述耶稣事迹时，采取了相同的观点，在编排脉络及材料取舍上都很接近，可并排对照着求看，故称为对观福音。
前言
有一次，一位朋友问我：「你们基督徒究竟相信那一个耶稣？为什么有几个耶稣的故事？那一个才是真正的版本？」
勿说这番话出自一位外教人口中，相信我们很多教友也未必明白为甚么会有几个耶稣的故事？除非教友自己有读经的习惯，不然，一般教友多数在主日感恩祭中听神父读福音，通常在诵读内容之前，读经者会说：「恭读××福音」，指出该篇福音的内容是取自那一本福音的。假如我们留心的话，会记得主日读经是分为甲、乙、丙三个年份作为一个循环的；三年当中所选读的圣经连贯地介绍救恩史的计划，使教友在三年内清楚明白基督在救恩史中的地位，和积极地参与这事迹。三年内选读的圣经是依照教会礼仪年历来编订的；每年选读一本圣经：甲年选读玛窦，乙年选读马尔谷，丙年选读路加。若望福音则在四旬期及复活期才选读。
从上述四本福音在教会年节的编排使用上,可见每一部都是教会「认同的版本」，只不过每本书写作的时间、地点和对象都不同，故此每本书有自己独特的地方。这一单元，我们将分别介绍每本福音的内容。
「福音」
「福音」这名词现今已成了我们基督宗教上的一个固有名词。由于我们习惯性的使用，使我们不曾想到去追究它的源流是怎样开始应用的。
现今教会内说到「福音」时，不外是指以下的三种含意：一是基督来到世上，在世上建立天国的好消息；二是指记载耶稣生平言行的那四部福音；三是指举行感恩祭或其他礼仪时，从四部福音中选读的一段经文。
「福音」字词的来历
中文「福音」（有译为「佳音」或「喜讯」）一词，译自希腊文的Eu-angelion及希伯来文的Besorah。在希腊文化内，福音一词，表示一个报信者传报的好消息，例如战事胜利和某些大事等；此外，更指一切关于皇帝的好消息，例如太子诞生，新皇登基等。宗徒们，特别是保禄因了这希腊文化的影响而引用这名词，表示耶稣基督是天父给世人带来的真喜讯。
新约中「福音」本义
马尔谷福音开始时已用了「福音」一词：「天主子耶稣基督福音的开始……」（谷．1：1）在注解上说「『福音的开始』不是指本书的开始，而是指天主子耶稣救赎人类的喜讯，以若翰的宣讲开始了……」（注¬）换言之，这是个连串的行动，是耶稣要实现带给人类的好消息。根据玛．11：4-6及路．7：22-23的记载，若翰派遣徒弟访问耶稣时，耶稣仅用依撒意亚先知的话作答：「你们去，把你们所见所闻的报告给若翰：瞎子看见，瘸子行走，癞病人得了洁净，聋子听见，死人复活，穷苦人得了喜讯。」若翰明认自己是给民众传布喜讯的使者，他的宣讲来自天主的福音，天主的王国将在世界上开展。
耶稣自天上下到人间，亲自将天主的王权带来世上，他的一言一行，都在实现这一个救世的工程，并在世上建立天主的王国；所以，当宗徒们宣讲福音时，其实就是宣讲耶稣基督、他的一生。因此，今天教会内，福音一词，表示天主在耶稣基督内赐给我们的喜讯。
「对观福音」
玛窦、马尔谷、路加和若望，四部福音都是讲述耶稣降生救赎的事迹，所以它们之间，会有许多相同点及不少相异的地方。教会内称玛窦、马尔谷和路加三本福音为「对观福音」，因为这三本福音，在叙述耶稣事迹时，采取了相同的观点；在编排脉络及材料取舍上都很接近。
「对观」(Synoptic)这名称暗示：将前三部福音并排对照着来看时，会发现其间的内容是如此的接近，有些地方是三部福音都相同的，又或至少其中两部福音是相同的。根据学者们多年的研究所得，三部福音互相的关系，有以下的事实：
其中不少材料是三部福音都有的。玛窦和路加有不少特别属于他们两者的材料。其余的便是每部福音所独有的材料。学者们称这三样传授为三重传、双重传和单传。马尔谷的内容，几乎全部出现于路加及玛窦双重传，但亦有单独于其中一部福音出现。马尔谷自己独有的资料约为30节。
福音中不但有不少的共同材料，而且这些材料中的用语，屡次是同一的。例如有关「背十字架」言论，可同时见于玛．16：24-25，谷．8：34-35，路．9：23-24。
福音分段的前后次序，大体上是一样的，它们显然是根据同一个耶稣公开生活的纲领，就是：洗者若翰的使命，耶稣受洗试探，耶稣在加里肋亚内外的服务和活动，往耶路撒冷路途中，在圣城与犹太领袖们辩论等，最后是苦难、死亡和复活的事迹。
玛窦和路加所共有的和他们所独有的事件，都插入马尔谷的架构里，不过手法并不一样。
照上述学说看来，马尔谷该是三本福昔中最早写成的。玛窦和路加在写福音时，都参考过马尔谷的内容，所以在编排上取了相同的次序；然而，他们也加入了独有的材料。学者们对此解释说：他们参考了另一文件。这文件收集了耶稣的许多言论，今日我们称它为「言论集」，或简称它为「Q」。「Q」来自德文「QUELLE」一字，意思是「源流」。
马尔谷资料来源
马尔谷福音是最早写成的。那么，它的材料是那里得来的呢？在上一课课文中，我们提到圣经中新约形成的过程是经过几个阶段的。在未成书之前，门徒们藉着口传的方法来宣讲福音，所以，在马尔谷写书的时候，已有了一套有关耶稣生平和言论的宣讲。如今我们所看到的马尔谷福音，是依据初期教会宗徒的「初传」，是指在初期教会中，宗徒们以见证人的身份，向人宣讲耶稣基督救世的喜讯时，流传下来的传统内容。
我们知道，宗徒书信的成书，是在四福音之前。从宗徒大事录伯多禄的宣讲和保禄书信的内容中，我们知道当时在教会中已有了一套相当系统化的「传福音」格式。关于当日「初传」的内容，在宗徒大事录内可找到实例。
「你们都知道：在若翰宣讲洗礼以后，从加里肋亚开始，在全犹太所发生的事：天主怎样以圣神和德能传了纳匝肋的耶稣，使他巡行各处，施恩行善，治好一切受魔鬼压制的人，因为天主同他在一起。我们就是他在犹太人地域和耶路撒冷所行一切的见证人。他们却把他悬在木架上，杀死了。第三天，天主使他复活了，叫他显现出来，……」（宗．10：37-43）
伯多禄向外邦人宣讲的这一篇讲词中，我们发现它已经在描述了前三本福音的内容，伯多禄的叙述次序，也正好成为三本福音日后写书时的纲领，而第一个应用的人就是马尔谷。马尔谷曾是保禄的传教伙伴，他主要是将伯多禄有关耶稣言行的口述内容记录下来，而加上一些目击证人所提供的内容细节，最后写成了马尔谷福音，开始了「福音」的新类型。
结语
对观福音所引起的问题，学者们已研究了二百多年，至今仍未得到一个圆满的解决方案。前文中所引述的假设、推想理由，亦只能提供了某些问题解答上的参考。至于可否成为正确无误的论证，则仍未有肯定的答案。
当我们将三本福音平行排列，对照着来阅读时，可使我们进一步了解每部福音的不同重点和它成书过程的历史事迹。这点对于我们研读圣经肯定是有帮助，但并不是最重要的；而最重要的，是圣史在他自己作品中所愿意宣传的「福音」内容。
讨论
比较马尔谷福音与宗．10：37-43内容中的异同，并讨论之。
参考资料
*How to Read the New Testament
*对观福音导论 神学论集13期
*对观福音问题 神学论集16期
*四福音概论 华明书局
*圣经辞典 思高
新约导言
对观福音习作
甲、填充题 (请在下列各题空格中填上适当的字句)
（一）新约中共有＿＿＿＿部福音，它们的名称是＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿；＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿称为对观福音。
（二）福音一词在希腊文化中是＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿的意思；今日在教会中是指＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿。
（三）教会称玛窦、马尔谷和路加三本福音为＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿福音，因为它们在叙述＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿。
（四）＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿福音是最先写成的，而玛窦和路加写作时参考了＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿的内容＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿和资料。
（五）马尔谷资料的来源是取自初期教会的＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿＿内容发展而成。
乙、简答题：
简述一下你对「对观福音」的认识。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


三对观福音-马尔谷福音(上)[福音]-天主教图书中心--天主教文学,书籍,图书,书库

三对观福音

马尔谷福音(上)[福音]

马尔谷给我们暗示说:离开加里肋亚走向耶路撒冷是个艰苦的旅程。这里暗喻了基督徒的皈依历程也是艰苦的。
上一单元，我们讨论了「对观福音」的一些问题。现在，我们要进到每一部福音的内容中，了解它的特色和中心思想。这一课我们先从马尔谷福音开始。
前言
有一次，一位研究马尔谷福音的专家向学生发出一个问题：「为甚么当时的人要杀死耶稣？」结果他们找到的答案是：「因为耶稣与众人一起吃喝，与穷苦病患、有罪和无望的人分享了他的生命，给他们亲密的友谊和肯定他们的尊严......」
当学道理时，我们听到和所谈论的耶稣是一个救主，一个从天而降来人间的人，现在透过马尔谷福音的独特描写，及从他作品的编排、结构和暗喻中来探讨耶稣是谁。
如果我们能打开马尔谷福音，比对着课文来阅读时，更能帮助我们了解内容，加深我们对耶稣的认识。
马尔谷福音是四部福音中最短的一部，只有十六章，合共六百七十八节。一般学者认为马尔谷福音是最早写成的。
马尔谷生平
关于马尔谷的生平，没有详细的资料，我们从宗徒大事录及书信的内容中，得到有关马尔谷如下的资料：
马尔谷即是宗徒大事录中所提及的「若望」，他的母亲叫玛利亚，是个热心的基督徒；初期教会团体，常在他家里举行祈祷。宗徒大事录曾记载，伯多禄出狱后即往马尔谷家里：「他(伯多禄)既明白过来，就往若望──号称马尔谷──的母亲玛利亚的家去，在那里有好些人聚集祈祷。」(宗.12：12)

马尔谷不是宗徒，没有直接听取耶稣的教训，他所得的资料是从伯多禄处听回来的。据说马尔谷是伯多禄的得力助手，亦可能是伯多禄给他付洗的，因为伯多禄称他为：「我儿马尔谷」(伯前.5：13)。他曾跟随保禄出外传教。保禄在罗马被捕时，马尔谷正在那里帮助传教，因保禄在书信中称他为：「我的合作者马尔谷」(费﹒24)。 后来，保禄派他到哥罗森人那里去：「巴尔纳伯的表弟马尔谷也问候你们──关于他，你们已获得了指示；如果他到了你们那里，你们要接待他......」(哥﹒4：10) 公元六十六年，保禄第二次被囚时，曾去信弟茂德，请他带马尔谷来罗马：「你要赶快到我这里来！德玛斯因爱现世，已离弃我到得撒洛尼去了；…...只有路加同我在一起。你带着马尔谷同你一起来，因为他在职务上为我是有用的。」(弟后.4：9-11)

此后，关于马尔谷的生活便没有什么记载了。不过，有传说他去了埃及的亚历山大里亚(Alexandria) 传教，并在那附近致命。
福音的形成
「福音」一词，最初是指藉口头来宣讲耶稣基督；保禄在致罗马和迦拉达书信中即用了「福音」这名称(罗﹒1：1；迦.1：7)。在四部福音的着作中，马尔谷首先用「福音」一词来指他所写有关耶稣的救赎事迹：「天主子耶稣基督福音的开始......」(谷﹒l：1)。可以说，是马尔谷发明了「福音」这文学类型，开了四福音的先河。
资料来源
一般学者认为：马尔谷所得的资料是来自伯多禄。这些资料原是伯多禄讲授的教理，马尔谷收集起来编成第一部福音。成书的时间约在公元六十年至七十年之间，地点则在罗马。不过，亦有部分学者认为马尔谷不是第一部福音，是在玛窦福音之后写成的。
马尔谷在书写的过程中， 除了聆听伯多禄的口授外，他亦搜集了其他目击者口头传承的资料，特别是有关耶稣被捕、受审以至被钉死和复活的事迹，然后整理出一部以地理和时间为架构的耶稣生平事迹来。

今日学者们根据下列的理由，承认马尔谷的资料是来自伯多禄的：
    (1)福音中有相当多「亚兰语」式的说法，及一些只出现于本福音的亚兰语(见注)，这指出了巴勒斯坦及耶路撒冷是本福音资料的来源地。至于在伯多禄的宣讲中，同样亦有反映着以耶路撒冷为中心的亚兰语。
    (2)福音中所独有的一些细节和生动的描写，似乎来自一位目击者的直接资料，而伯多禄被视为这些事件的目击者，且要在这福音中多次出现，比在其他福音中出现的次数较多。
注：亚兰语即阿剌美语，是耶稣时代民间通用的语言。耶稣祖先是用希伯来文的，后充军到巴比伦，惯用了亚兰语，于是希伯来文成了不甚流行的古老用语，只在文字上应用。旧约的原文，除了几卷或几小段外，大都是用希伯来文写成的。希腊文是罗马统治时代，因受希腊教育影响，而成了当时通行的文字。新约各书，除了玛窦原文是亚兰文外，大都是用希腊文写成的。
马尔谷福音的特色
马尔谷是一位毫不矫饰的圣史。他的叙述明快而紧凑。一开始便带领读者投入到耶稣充满活力的使命中，继而进入苦难、复活的高潮。以下就是马尔谷福音的一些特色：
地理讯息：地理是马尔谷福音中的一个重要特征。从地理结构上来看，可以分为加里肋亚和耶路撒冷两部分。
福音的前半部事迹(一至十章)在加里肋亚发生：以若翰洗者的工作及耶稣受洗为序幕，开始耶稣一生的事迹；然后发展到后半部(十一至十六章)，耶稣在耶路撒冷的生活是他生平的高峰，其中包括了他的苦难、死亡和复活事迹。

福音的大体结构如下：
谷.1：1-13──耶稣公开生活的预备：若翰的使命，耶稣受洗、受试探；
谷.1：14-10：52──在加里肋亚传教事迹；
谷.11-16：8──在耶路撒冷事迹；
谷.16：9-20──这几节，普遍认为不是出于马尔谷的手笔，而是后来才加上的。
马尔谷在耶稣公开生活上，加上一个清楚地理大纲，是为了使他福音讯息更具戏剧性。加里肋亚是犹太人与外邦人杂居的地方。由于初期教会在此发展得非常蓬勃，所以马尔谷把耶稣富有生气的传教活动，如耶稣的教导和奇迹等，都放在加里肋亚这一部分。
此外，从加里肋亚转到耶路撒冷这一个旅程中，却又暗示着耶稣旅程中的另一幅度──他的使命与十字架的关系。
旅程
这是马尔谷福音中所强调的另一个特征。依照地图指示：加里肋亚在北面，而耶路撒冷在南面，是两个对立的方向。作者利用耶稣和门徒往耶路撒冷旅途间所发生的事迹，给我们指出另一个讯息来。旅程的叙述集中于8：22-10：52的章节中。
首先耶稣提出一个关键性的问题「你们说我是谁？」(8：29)。伯多禄说出耶稣是默西亚，但是，却不明白是甚么意思。当耶稣向他们描述自己的未来使命，及预言自己要受苦受死时，他们都表示反对，或误解了耶稣的意思(见8：32，9：32-35，10：35-37)。
其后，耶稣用行动(奇迹)来表示他是谁；他也教导他们「背起自己的十字架跟随他」(8：34)
，「为了他和福音的缘故而丧失生命」(8：35)，「舍弃家庭和财富，为了能自由地追寻天国」(10：29-31)，「成为众人中最末的一个，并要成为众人的仆役」(9：35)，「以谦逊和服务来代替野心」(10：42-45)。
最后以治愈耶里哥的瞎子事迹(10：46-52)，来结束旅程；实际上耶稣指出门徒的「盲目」，若要追随他，需有悔改的恩宠。
从上述穿插内容中，马尔谷给我们暗示说：离开加里肋亚走向耶路撒冷是个艰苦的旅程。这里暗喻了基督徒的皈依历程也是艰苦的，无法与十字架分开。我们也看到门徒迟钝的一面，和耶稣多次的点醒，均无法使他们领会，这是人性软弱的一面。因此，人要不断的悔改皈依。
结言
在我们实际的生活经验中，我们也会如同门徒们一般的愚笨，由于固执、偏见和誓不低头的骄傲，我们无法打开心扉来聆听圣神的启迪，以至窒息了我们信仰生命的成长。盼望我们能舍弃自身的盲目，经验耶稣的教导，逐渐皈依他。
反省、讨论
细读马尔谷福音一遍：
¬把有关伯多禄的事迹记下来，看看有多少处。
把有关耶稣的名字、称号找出来。
参考资料
*圣经辞典 思高
*神学论集 13、16、23、46 辅大
*对观福音耶稣受难史 陈擘虹译 华明
*How to Read the New Testament E.Charpentier
马尔谷福音(上)习作
甲、选择题 (请以3来选出正确的答案)
（一）马尔谷福音内容的主要资料是来自：
口1.保禄
口2.伯多禄
口3.当时的一些目击者
(二)马尔谷福音，若以地理结构来说，可分为加里肋亚和耶路撒冷两部分。第一部分的事迹是在那里发生的？
口1.耶路撒冷
口2.加里肋亚
口3.纳匝肋
(三)马尔谷福音的另一个特色是旅程的描述，这是说耶稣生平事迹发生时的旅程是在：
口1.加里肋亚到耶路撒冷途中
口2.耶路撒冷返回加里肋亚途中
(四)耶稣一生，他的死亡、复活是生命的高峰，这事迹是在那里发生的？
口1.耶路撒冷
口2.加里肋亚
口3.纳匝肋
乙、是非题 (请在口内填上3表示「是」或7表示「非」)
口(一)首先以「福音」这名词来专指耶稣生平事迹者是玛窦宗徒。
口(二)马尔谷福音内的一些细节，写得非常生动，这是由目击证人伯多禄所提供的。
口(三)在福音中，作者暗喻了基督徒的皈依历程是艰苦的，是与十字架分不开的。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


三对观福音-(2)马尔谷福音(下)[福音]-天主教图书中心--天主教文学,书籍,图书,书库

三对观福音

(2)马尔谷福音(下)[福音]

马尔谷用空坟来表明耶稣已复活的事实，整部福音也以此作结。
前言
三本对观福音所记载的耶稣生平，都有类似的编排顺序，而我们相信玛窦和路加是参考了，马尔谷的内容，受到他的影响而成书的。马尔谷是三本福音中最短的一部福音，而且没有「耶稣童年史」的部分。现在本文要讨论的是马尔谷福音内文的编排组合和它的主题思想。
福音中的段落和主题
马尔谷福音共有十六章，第十四章起是耶稣的受难史。从第一至十四章的内容中，我们找到下列十二个段落的组合，而每一组合都有自己的主题，以下我们分段来阅读。
(一)1：1-13耶稣传教的准备──首先点出耶稣的身份是「天主子、耶稣基督」。继而以耶稣受洗来证明他是天主子；其后又以受试探来暗喻他所受的痛苦。自此，我们见到天主子光荣与痛苦的使命。
(二)1：14-45传教的开始──用几件发生的事迹来介绍耶稣宣讲的样本：召门徒、驱魔治病、吸引群众等行为，都显示出耶稣本身所具备的神秘力量。
(三)2：1-3：6与法利塞人的冲突──共记载了五次与法利塞人冲突的事迹。这些事实际上并不是在一起发生的，但马尔谷将它们编在一组，使我们见到耶稣的作为、法利塞人的责难和耶稣的答覆。此外，其中耶稣要指出他是默西亚，他要赦罪、寻找罪人，并实行仁慈的法律。
(四)3：7-35耶稣周围所发生的事情──包括受群众拥护、选宗徒、遭毁谤、真亲属等事件。看来没有多大连贯性，内容上只加深前段中赞成和反对情景。
(五)4：1-34天国比喻──共有五个比喻：播种、灯、尺度、种子、芥子。天国是宣讲的中心思想，这里用比喻说明天国的实现，要求人合作(播种、尺度)，但另一方面却又要依靠天主的力量(灯、种子)来完成。最后芥子的比喻，是说明天国是由小至大，发展神速。
(六)4：35-6：6行奇迹――共有五个奇迹：平息风浪、驱魔、治病、复活，最后因为人不信，耶稣不给他们行奇迹。这一段接上一段天国比喻说出耶稣的工作──天国的力量都在耶稣的能力下实现出来，但在过程中，有时耶稣要求人发信德(血漏病妇、女孩的父亲)，但对附魔者却不要求；另一方面，纳匝肋人不信，耶稣便不给他们行奇迹。这说明了天国的力量是由天主而来，但要求人合作。
(七)6：7-29耶稣名声远扬──这一段包括派遣宗徒外出传教及若翰洗者被斩首事迹。表面看来，两个叙述没有多大关系但亦暗示了耶稣传教上将遭遇的困难。
(八)6：30-8：26饼的事迹--这一段内的事迹都提到「面饱」或「饼」的事。用两个相仿系统来串成两个叙述：
两次增饼 6：30 8：1
两次过海 6：45 8：10
门徒不了解 6：52 8：14
两次与法利塞人辩论 7：1 8：11
两次警告他人 7：14 8：14
各用一个奇迹结束 7：31 8：22
这一段是以食粮为主题，显示耶稣救援工作和教训，是人类的食粮。
(九)8：27-10：52基督奥迹的显示──这一段亦是相当长的篇幅。如上一段般可以分为几个对比。首先在27-30节中，藉伯多禄的口说出耶稣是「默西亚」，其后是三次有关受难的预言，之后都有教训|和奇迹：
8：31首次预言受难「弃绝自己」教训；显圣容
9：30二次预言受难「作最末的」教训；耶稣圣名能力
10：33三次预言受难「服役众人」教训；治好瞎子
最后所附加的道理有：基督门徒的爱德(9：41)；论坏榜样(9：42-50)；论离婚(10：1-12)；祝福儿童(10：13-16)；富贵少年(10：17-22)；财富之害(10：32-27)；百倍赏报(10：28-31)。
这段主题强调做基督徒的条件是要摆脱世物，实行爱德，追求天国；而基督自己所走的是一条苦路，因此，基督徒亦必须通过苦难来参与基督的光荣。
(十)11：1-26在耶路撒冷所发生的事迹──包括荣进耶路撒冷、诅咒无花果树及清除圣殿。耶稣荣进圣京的场面很盛大；清除圣殿时更显示他无比的威力和荣耀；不结实的无花果树，则象征犹太人的受罚。
(十一)11：27-12：44耶稣与对头的五次冲突──耶稣行事的权柄、向凯撒纳税、复活、最大的诫命、默西亚为达味之子。五次冲突更加显出耶稣是谁。同时，又预告了苦难的迫近。在冲突中，耶稣又用恶园户和穷寡妇的事迹来指责对方。
(十二)13：1-37末世讲词──在简短引论后，分为五个论点：谨防假基督及末世先兆、迫害、大灾难、人子来临、基督再来已经迫近，但时间不确定，故要清醒期待。纵观耶稣的宣讲，以天国开始他的公开生活(1：15)，而以天国的来临作为结束。
苦难事迹
马尔谷福音所记载的苦难事迹，编排在14、15两章中。马尔谷有意将「苦难」思想贯穿他的全部福音，例如在十一章所写的荣进耶路撒冷，即可视为苦难的开端。至于在这之前，亦分别在8、9、10各章中以穿插式般预言过苦难事情。马尔谷不单只交待耶稣的苦难，同时整个其他的叙述都是与苦难有关的。试看看马尔谷叙述与耶稣有关系的人物的遭遇：例如耶稣开始传教时，若翰洗者的被捕、斩首，与反对者渐增的冲突，以及门徒拒绝耶稣付出生命的召叫，这一切都在准备读者到达福音的高潮──死亡、复活。总括来说，马尔谷以耶稣的死来支配他的故事，定了一个模式来向读者注解耶稣是谁，和他使命的意义是什么。
耶稣是谁
马尔谷福音中在交待「耶稣是谁？」这一问题上，用了一种若隐若现（或欲盖弥彰）的手法。
我们发觉马尔谷将耶稣的一生，交织在「成功」和「失败j的事迹中。他一方面让我们看到「天主子耶稣基督」所作的光荣事迹：表达出耶稣是个成功的宣讲者、受人敬佩的老师、受人爱戴的行奇迹者。这些有力的行为，很可以证明他的身份；然而，这些事迹上的另一面，耶稣却不为人所了解。常有一度神秘的帏帐，使人们看不出他的真实意义来。甚至，耶稣自己也禁止人宣扬开去。马尔谷在此所着意的是：这种既隐藏又显露的紧张状态，贯穿着耶稣一生的作为。他用了三个不同、但互相连贯的方法写出这一点：首先耶稣常对魔鬼或被他治好的病人，严禁他们宣扬开去，因为他怕在世时会受到人的误解，以为他是政治性的默西亚；其次，耶稣在讲比喻时，私下开导他的门徒，但却不给外人解释；最后一点，就是马尔谷常指出门徒们对耶稣的所言所行，始终不懂。这种迷惑不解，直到耶稣被钉死在十字架上、光荣复活时才醒悟过来。
马尔谷在回答「天主子」、「默西亚」这问题时，是安排在苦难公议会审问耶稣时，出自大司祭的一段对话中：「你是默西亚，那应受赞颂者的儿子吗？」耶稣说：「我是，并且你们要看见人子...」(14：61-62)。但是，真正到达高峰是在耶稣大喊一声断气以后，百夫长所说的那段话：「这人真是天主子」(15：39)，这是整个人类给耶稣的一个答覆，同时成了耶稣显露身份的起点：他在十字架上开始使人看到，而在复活时才真相大白。
耶稣复活
前面说过马尔谷只用了16：1-8短短几节，来报导耶稣复活的事迹。这报导太短了，只说出坟墓空了，而没有任何复活显现的叙述；因此，有人在较后时间，参考了其他福音而补上9-20节的叙述。
其实，马尔谷用空坟来表明耶稣已复活的事实，而整部福音也以此作结，实在有他的用意。马尔谷认为耶稣的一生事迹，要从他的结束方式(复活)上看，才能领悟过来。究竟耶稣的结束是怎样的呢？按他的写法不是死亡，是复活。空坟表示谁也没有看到耶稣复活；更好说，为今后所有信仰基督复活的人，是在信德光照下，从启示中去领悟耶稣的福音：他一生的事迹。
结语
马尔谷以耶稣和门徒从加里肋亚出发为起点，一直向着耶路撒冷走去。耶稣在耶路撒冷完成他的使命──死亡、复活；但为门徒来说，郄是另一个旅程的开始或延续：将耶稣福音传扬开去。耶稣一生所走过的路，所面对的失败，使我们明白到，我们所追随、宣扬的耶稣基督，不单是一个会行奇迹的全能者，同时亦是一个甘愿背着十字架、把自己交付出来的人子。他当日走过的路，也就是我们所有基督徒今日应该走的路。
分享
和别人一起分享谷﹒16：1-8有关基督复活的事迹，看看对我们有什么启示？
(本课的参考资料与上一课相同)
福音
马尔谷福音(下)习作
选择题 (请以3来选出正确的答案)
(一)马尔谷在什么时候揭开关于耶稣是「天主子」、「默西亚」这问题的真相？
口(1)是耶稣在受审时被人责问的对话中
口(2)耶稣被钉十字架上时
口(3)耶稣复活后
(二)门徒虽与耶稣一起生活，却对他所言所行始终不懂，这种迷惑不解，直到何时才领悟过来？
口(1)耶稣行奇迹时
口(2)耶稣被捕时
口(3)耶稣光荣复活后
(三)「你是默西亚，那应受赞颂者的儿子吗？」这句话是谁对耶稣说的？
口(1)百夫长
口(2)比拉多
口(3)大司祭
(四)马尔谷以「苦难」的思想来贯串整部福音，他的用意是甚么？
口(1)增加耶稣受苦的气氛
口(2)预备读者到达「死亡、复活」的福音高潮，预示耶稣的痛苦历程。
口(3)以显示出耶稣使命的伟大性
乙、简答
为什么马尔谷用空坟来表明耶稣的复活？
读经的态度：
信赖上主，以赤子之心，聆听天主的训诲。
谦逊受教，以开放的胸怀，承受天主的启示。
听从圣神的指导，接受圣神的启示。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


三对观福音-(3)玛窦福音(上)[福音]-天主教图书中心--天主教文学,书籍,图书,书库

三对观福音

(3)玛窦福音(上)[福音]

玛窦福音在内容上对团体内的手足情谊，有直接的描述。
前言
四本福音中，有两本是用宗徒名义写成的，就是玛窦和若望。玛窦福音常被称为教会福音，因为它不但内容丰富，而且大部分以耶稣的言论和教训构成，是教会施教的理想资料。另一方面，自古至今，在教会礼仪中，玛窦福音是最被常引用的一本福音，且排在四福音之首。
这一课，我们要进入玛窦福音的内容中，找出作者在这部福音中给我们介绍耶稣基督的独特性来。
作者问题
当我们开始讨论玛窦福音时，遇到的第一个难题是作者的问题。根据教会古老的传授，认为这福音是十二宗徒中的玛窦所写。后来经学者们研究，否定上述说法，主张非出自玛窦宗徒之作。时至今日，两派的学者各有自己的解释和依据。
依据教会的普遍传授，以为「玛窦用希伯来文编排过耶稣的言论」，故相信第一本福音是玛窦宗徒所写成的玛窦福音；他们认为只有出自玛窦本人手笔，才会在每次说及玛窦这名字时，为自己加上「税吏」这个为犹太人讨厌的衔头。学者们更认为在教会内进行的希腊文版本，是从原着希伯来文版本翻译过来的。这是教会传统上的解释，并将玛窦福音列于四福音之首。
另一批新约学者，却有以下不同看法：首先，从这本福音本身所显示的证据来看，明显的，本书使用了马尔谷福音为其着作的主要资料。玛窦福音资料的来源有三方面，最主要的是马尔谷福音。马尔谷福音全书共有661节，其中被玛窦引用了600节。玛窦全书共有1068节，其余的400多节资料，是来自「Q」言论集和自己独有资料。其次，研究过玛窦福音希腊文版本的人认为，我们现在的法定本玛窦福音，不是由任何语言，不管是阿刺美语或其他语言，翻译过来。这部作品，根本就是用希腊文写成的，因为它经常使用一些希腊文专用的字眼，很明显是出自一位犹太文化背景的基督徒的手笔。同时，在福音中，引证旧约的次数，几乎等于所有其他福音加在一起所使用的次数那么多，故此，这部福音极具犹太色彩。
纵观上述的矛盾现象，是很难解释清楚的；不过，学者们在将某些事实归纳、连贯起来时，提出以下折衷的解释：在教会中很早便传授下来的那个「玛窦用希伯来文编排过耶稣的言论」的传说，无疑是将之视为玛窦福音的原版，它是用希伯来文写成的，后来才将它翻译成希腊文。学者认为，这希腊文版的耶稣言论，可能即是玛窦福音作者写作时所参考的「Q」言论集。有一点是值得注意的，马尔谷福音所记下的，几乎全部是叙述事实，而玛窦福音则以耶稣的言论为主。故我们可以猜想到，作者是采用了马尔谷的内容，而引用了玛窦所编排的耶稣言论集中的内容，来写成一本与马尔谷很不相同的福音。因此，传统上便认为这部福音是玛窦宗徒的作品。
写作时期与地点
由于对作者问题所持的不同看法，致使在成书的年代上亦产生了两个意见：
首先，支持教会历来传授的人认为，本福音是写于路加和马尔谷之前，约在公元60-70年间完成。
另一派学者认为，本福音曾参照马尔谷的内容，故必在马尔谷之后写成。此外，自书中的一些暗示：例如「直到今日称那块田为『血田』。」(27：8)；「这消息就在犹太人间传扬开了，一直到今天。」(28：15)这两段话中所说的「直到今日」，意味着从耶稣的死到作者写福音时，已经过了一段相当长的时期。除此之外，在福音中还暗示了公元七十年为最早的时期，因为，作者在22：6-7中，暗示了耶路撒冷的毁灭事迹，若与路加(14：16-24)记述的同一事迹比对一下，是没有这6-7节的情景出现的。换言之，由于作者见到耶路撒冷的毁灭(公元七十年)，特将其编入故事中。另一方面，在公元一一零年后几年内，死去的安提约基雅的依纳爵，已经用过玛窦福音，由此，可推知本福音写于公元70-100年间。
至于写作地点，可能是巴勒斯坦北面的安提约基雅，那是一个外邦人和犹太人杂处的教会。从本书的内容来看，很明显是专为犹太基督徒而写的。
犹太人的福音
许多圣经评注学家认为，玛窦福音的作者，是一个对经师研经方法相熟悉、同时还具备相当成熟神学观点的人。从福音的内容看来，使人更相信这是一本由犹太人执笔、专为犹太人基督徒而写的「犹太人的福音」。以下是来自福音内容的一些具体例证。
耶稣的族谱(1：1-17)：四部福音中，只有玛窦和路加记载了耶稣的族谱，然而，两者间的排列和名字都有所出入。每次，当我们诵读玛窦的族谱时，都会感到很累赘；但是，为一个犹太人来说，是一种光荣，它告诉人，耶稣的祖先不但能推算到达味，而且可以直溯至亚巴郎。明显的，要显出耶稣是达味之子、犹太家族的后裔。作者在此时将族谱分成三组，故意安排每一组有十四位，因为「达味」在希伯来语中指「四」，用意在指出耶稣是犹太人所盼望的默西亚。
犹太人的王(2：2；27：37)：玛窦在福音开始的耶稣童年史中，记载贤士的问话：「纔诞生的犹太君王在那里？」其后，在苦难事迹中，耶稣罪状牌上写着：「这是耶稣，犹太人的君王。」作者藉这两处的记载，来强调耶稣的地位，无非是要犹太人知道，天主的应许已经在耶稣身上应验了。(这两处的内容在其他福音亦有记载，但玛窦在此特别加强了语气。)

寻找以色列的亡羊：玛窦福音中强调耶稣来世上，是拯救以色列人的。例如他派遣门徒传教时说：「外邦人的路，你们不要走；撒玛黎雅人的城，你们不要进；你们宁可往以色列家迷失了的羊那里去。」(10：5-6)另一次，一位客纳罕妇人来求耶稣医治她的女儿时，耶稣说：「我被派遣，只是为了以色列家失迷的羊。J(15：24)
旧约的引用：玛窦福音引用旧约章节最多，耶稣口中直接引用的旧约，约有三十三次，其中有七处曾经引用了两次；此外，尚有不少章节是间接上引用的。作者不断地使用旧约，无非是要犹太人相信，耶稣是旧约圣经的满全。

(五)耶稣与法律：犹太人是最重视法律的，耶稣的教训显然与他们传统的法律不协调，玛窦在第五章中特别强调新法律成全旧法律，而且用了很重要的语气，曾六次提到：「你们一向听过给古人说......」「我郄对你们说」等。
(六)摹仿梅瑟五书：玛窦福音中共有五大教训，可视为摹仿梅瑟诫律之作：
山中圣训(五、六、七章)
(2)教导宗徒传教(十章)
3)天国的比喻(十三章)
(4)伟大与宽恕之道(十八章)
(5)末世言论(廿四、廿五章)
(七)用字：玛窦福音内的用字，保留了许多犹太人的特别说法，例如在其他福音中惯用的「天主的国」，在玛窦福音中成了「天国」，因为犹太人尊重天主，不敢直呼天主圣名之故。
在上述所举的例子中，读者可以打开对观福音来比较一下，亦会发现一个事实：往往在三部福音共有一段文字，在玛窦版本里会加添了对犹太人而说的字句，以期收影响之效。
教会的福音
玛窦福音被称为教会福音。在四福音中，只有这部福音真正使用了「教会」这名词，共有两个地方：「你是伯多禄盘石)，在这盘石上，我要建立我的教会，......」(16：18)；「如果你的弟兄得罪了你，去，要在你和他独处的时候，规劝他，...若是他仍不听从你们，你要告诉教会；如果他连教会也不听从，你就将他看作外教人或税吏。......(18：15-18)
以上的两段叙述是玛窦福音所仅有的，从内容上看，它对教会的建立与组织权力，以及团体内的手足情谊，都有直接的描述。事实上，玛窦福音在环绕教堂主题上的讨论和记载，比其他福音有系统和突出；所以，使得这部福音在教会中占着重要的地位，是教会施教的理想资料，同时成为教会在礼仪和训导上应用得最多的一本福音。
结语
玛窦福音是四本福音中最长的一部，如果要细读一遍时，亦需要相当的时间，这一课我们只谈及一些概括性的争论问题，至于全部福音的内容重点和主题等等，将在下一课中讨论。
反省、分享
1.个人反省：「玛窦被召为徒」(9：9-13)
2.团体分享：如果我是玛窦，我会有什么感受？

资料参考
*玛窦福音 光启
*神学论集 13 16 辅大
*四福音概论 华明
*How to Read the New Tcstament E Charpentier

玛窦福音(上)习作
填充题 (请填上适当的字句)
(一)玛窦福音的资料来源有三方面：1._ 2. ________ 3.___ ____。
(二)传统上所认为玛窦福音的作者是玛窦宗徒的说法，可能是指作者采用了___________的内容，而引用了________的内容，故编排出的这部福音称为玛窦福音。
(三)玛窦福音所载的耶稣族谱，特别将耶稣的祖先上溯至________，是要显示出耶稣是________的后裔。
(四)玛窦引用旧约的次数，比其他福音为多，其用意是要犹太人相信________。
玛窦被称为教会的福音，因为只有它直接________；同时，它的内容，大部分是________的，可视为教会施教的理想资料。

乙、是非题
(请在口内填上3表示「是」或7表示「非」)
口(一)玛窦福音是一部特为犹太信徒而写的福音。
口(二)玛窦福音的作者写书时，曾参考了若望福音的内容。
口(三)玛窦福音中特强调耶稣是「犹太人的王」，是要犹太人承认及拥戴耶稣为他们世界上的领袖。
口(四)犹太人是很重视法律的，但耶稣的教训常与他们的传统法律相冲突，这是因为耶稣不重视法律之故。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


三对观福音-(4)玛窦福音(下)[福音]-天主教图书中心--天主教文学,书籍,图书,书库

三对观福音

(4)玛窦福音(下)[福音]

我们说过玛窦福音是四福音中，材料最丰富，且结构上最有系统的一部。现在，我们便进到这本福音的内文，研究它的主题结构。
福音中的主题
玛窦福音中的主题，和其他福音一样，亦是集中在耶稣身上，以耶稣为核心。在福音发展中，作者特别强调耶稣为「厄玛奴耳」，意思是主与我们同在。
福音的开始，玛窦即解释了「厄玛奴耳」的意义：「看，一位贞女将怀孕生子，人将称他的名字为厄玛奴耳，意思是：天主与我们同在。」(1：23) 在福音结束时，耶稣再度提醒人们他的诺言：「看！我同你们天天在一起，直到今世的终结。」(28：20)
耶稣三年的传教生活中，不但以言行来实践他「厄玛奴耳」的诺言，同时，他召收了十二门徒的用意，也是为了透过他们所组成的团体──教会，来继续实现「他与人同在」的意愿。今天，耶稣以有形的方式，临现于教会内，特别在领受圣体圣事时，我们确实与耶稣亲密的结合在一起。这一点，也是玛窦在福音中特别看重了「教会」的建立，因为她是天主实现和延续救恩计划的标记和地方。
福音的结构

玛窦福音沿用了马尔谷福音的结构，但却在前和后加上新的资料。开头所加上的耶稣童年史，和结尾的苦难、复活等事迹，明显地是两个独立的段落。其他所叙述的事迹，按照作者的计划，可分为五个大段落。一般学者所接受的分段法，是按照耶稣的五篇大道理，因为，几乎每一篇都由一样的话语作结：「耶稣讲完了这些，就......」。在前四篇的结束后，都提到耶稣又到了另一个地方，至于在第五篇之后，是说他「回归父家」，正是指他的苦难和复活。因此，我们现在所见到的玛窦福音是分成五卷来记述耶稣的公开传教生活事迹的：
序言(1：1-2：23)
序言包括了耶稣的族谱，以证明耶稣是达味的后裔。然后是耶稣诞生、贤士来访、圣家逃难、婴孩被杀和圣家回国等事迹。作者在叙述行文中，多次引用了旧约先知有关默西亚的预言：「看！贞女将怀孕生子......」(1：23)；「你犹大地白冷啊！......」(2：6)；「我从埃及召回了我的儿子。」(2：15)；「在辣玛听到了声音，痛哭哀号不止......」(2：18)；「他将称为纳匝肋人。」(2：23)
玛窦在耶稣童年史中，多次引用旧约来讲婴孩耶稣，无非暗示他是默西亚，是旧约中预像的满全者；同时，在耶稣的逃亡埃及和许多婴孩被杀事迹中，也启示了耶稣的未来遭遇，及默西亚的命运。
(二)卷一：天国的基础(3：1-7：29)
自卷一以下是五篇大道理，读者可注意，每一卷中先是一段事迹叙述，然后是一篇道理；用意是先叙述一系列有关事件，然后讲出个中的道理来，使听者更易明白。
这一篇道理可视为天国的基础。记载了洗者若翰的任务、耶稣受洗、在旷野守斋、召收门徒、在加里肋亚行奇迹等，然后就是长篇大论的教训，个中主旨在说明基督徒的信仰是继承旧约而来的；耶稣不是来废除法律，而是来成全，将它发扬光大。
(三)卷二：建立天国的准备(8：1-11：1)
这一卷首先叙述了耶稣所行的连串奇迹。耶稣所做的一切，预示了教会也应该有此传教的精神。第十章耶稣派遣宗徒，随即也训诲他们有关传福音者应具备的条件，和大无畏的精神。最后，耶稣也指出宗徒是他的代表，人们要接纳他们的见证。
(四)卷三：天国的奥秘(11：2-13：53)
这一卷内容的发展，从若翰派遣门徒询问耶稣的事迹中，带出当时人民对耶稣的地位已有动摇，再不如先前般热情；连亲眼见到耶稣所行的奇迹，也仍然拒绝相信。至于那些反对耶稣的人，则愈发要谋害他。末段，耶稣藉着几个比喻，说明了天国的特质，只有经过天主赐予的信德，人才能察觉到他是谁，和他的救世奥迹。
(五)卷四：建立天国(13：54-19：1)
在「耶稣不见容于家乡」一段中，结束了他在加里肋亚的传教工作；在这段记载中，若翰的死亦暗示了耶稣传教生活的黄金时间已结束。继续下来的，是他多次受到敌对者的质询。建立教会一事，在这里有很清楚的记述，而其中更穿插了伯多禄的突出应对，以表示他在教会中的特殊位置。玛窦在这一段中，用了一系列的事件，来预示将来教会的精神和组织。
(六)卷五：天国的普世性(19：2-26：2)
耶稣最后一次前往耶路撒冷，玛窦以此象征着未来的教会，将从犹太教兴起。叙述中包括了：(1)对宗徒讲述教会的性质，如婚姻、贞洁、收纳孩子为教会一份子，以及财富的为害等。(2)用了许多个比喻来说明外邦人在教会里的地位。(3)有关辩论的故事，如纳税、肉身复活、最大诫命等问题。(4)耶稣的救世性的作为：进入耶路撒冷、洁净圣殿、咒诅无花果树等，对当时犹太主义者起了猛烈抨击的作用。
(七)结束：死亡和复活(26：3-28：20)
这段苦难复活的记述，是玛窦福音的高潮。在宗徒传教的时候，这段叙述是他们宣讲时的主旨和高峰。有人认为，最初福音是以受难史作介绍的。从以下的事实，我们可以看出这个事迹在宗徒教会的重要性：四部福音的写作对象和方向均不同，但是都记载了耶稣的苦难事迹，而且叙述的次序也是相当接近。
在这段记述中，玛窦用他自己的特殊资料作解释，将它分为：(1)序言(26：3-30)，(2)受难故事(26：31-27：66)，(3)耶稣的复活和光荣(28：1-20)。玛窦更用了「往训万民」(28：16-20)来结束福音，再一次强调教会的使命，也把施洗的权柄交给教会，实现他天天和人们在一起的恩典。

福音中的耶稣
在玛窦福音中，要给读者一个特别的印象，就是耶稣是王。作者在福音中用了许多话语、事例和比喻，来强调这一说法。以下是散见于福音内有关这主题的章节：
族谱(1：1-17)：强调耶稣是亚巴郎之子、达味之子。
2.贤士来朝(2：1-12) 他们问：「才诞生的犹太人君王在那里？我们......特来朝拜他。」他们所献出的黄金，亦是特别向帝王奉献的礼物。
3.达味之子：这是犹太人所期待的默西亚的出身。福音中有九次提到这个称呼。
4.伯多禄认主(16：13-20)：「你是默西亚，永生天主之子。」
5.显圣容的异象(17：1-8)：耶稣在梅瑟和厄里亚当中。传统上，梅瑟代表法律，厄里亚代表先知。在这异象中，耶稣的权威超过了法律和先知。
6.纳税问题(22：15-22)：显示出耶稣虽承认当时罗马帝国凯撒的权柄，但是他的手里另有天主的权柄。
7.预言未来的光荣和审判(19：23-30)：耶稣对门徒说：「......人子坐在他光荣的宝座上时，你们也要坐在十二宝座上，审判以色列十二支派。」
8.荣进耶路撒冷(21：1-11)：耶稣坐在驴背上进城，群众像欢迎君王般的场面欢迎耶稣。
9.洁净圣殿(21：12-17)：这也是君王的权柄。
10.「默西亚为达味之子」的讨论(22：41-45)：耶稣告诉众人，默西亚甚至是达味之主呢。
11.比拉多前的承认(27：11-14，27-30)：比拉多的问话：「你是犹太人的君王吗？」兵士的戏弄：「犹太人的君王，万岁！」罪状牌上所写的「这是耶稣、犹太人的君王。」这三次的描写，均强调耶稣是「君王」的说法。
在礼仪上的地位

玛窦福音的内容，在礼仪上的应用最多。玛窦福音是一部充满着浓厚宗教意味的作品，它的叙述既稳定又庄严，无论内容取材，或编排用字遣句上，均极适合在教会的仪式中使用。

首先，玛窦用特殊的方法记载了耶稣的教训，显示出这些教训无论在任何时空，为每一类人，都有它永恒的重要性。他常用现在式的「耶稣说」来表达这一点，更重复地用「我告诉你们」这话，来表达耶稣的肯定语气。玛窦喜欢引用旧约，以表示圣经对每一时代的意义。

其次，玛窦在选择题材上十分谨慎，平均地包含了信德、爱德、谦逊、祈祷的力量和慷慨的美德等，这是他在记述耶稣生平时，特别注重宗教上的含意，和信仰生活的实践。这些因素，使玛窦福音在教会的训导和礼仪上占着重要的位置。

结语
玛窦福音的作者，把自己信仰经验中的耶稣，展示给我们。如果要真能深入地认识和暸解个中的经验，我们便得打开福音来慢慢细读；透过自己原有对基督的体验和信心，也许可以发现到自己心灵深处的基督，是有另一个模样，不全同于玛窦笔下的「君王」、「厄玛奴尔」、「默西亚」......。
反省、分享
*在我的生活中，有体验到基督的形像是怎样的吗？
*玛窦笔下的基督，有那些事例最感动我？
玛窦福音(下)习作
是非题 (请在口内填上3表示「是」或7表示「非」)
口玛窦笔下的耶稣童年史，多次引用旧约，目的是在吸引犹太人，增强说服力。
口玛窦福音很强调教会的使命，故此在福音结束时，用了「往训万民」来加强教会团体的使命感。
口耶稣受苦受难的事迹，在四部福音中都有记载，可知这是初期教会传福音时首先介绍的内容。
口玛窦福音中，用了很多事例来说明「耶稣是王」。这个君王是受人爱戴，有无上权威，并超越一般法律和先知之上的。
参阅福音，简答下列各题
做天国子民的基本义务是什么？(6：33)
人怎样才能得到天国？(13：44-46)
(三)耶稣怎样回答若翰门徒的询问？(11：4-6)
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


三对观福音-(5)路加福音(上)[福音]-天主教图书中心--天主教文学,书籍,图书,书库

三对观福音

(5)路加福音(上)[福音]

前言
我们先后介绍了对观福音中的玛窦及马尔谷两部福音，现在我们要进入路加的作品中。路加的作品可以分为两部分，就是福音和宗徒大事录。
过去，我们见到每部福音都有自己的特点：玛窦福音因为收录了耶稣的大部分言论，故成为教会施教的理想，和礼仪中常被引用的一部福音；马尔谷福音则本着创始者的精神，创造了「福音的模式」，将有关耶稣的破碎言论，谱成一部完整的言行集。至于路加福音，亦有自己的独特性，是一部材料最丰富、内容最充实的耶稣言行集。
路加生平
自第二世纪以来，传统上都认为路加福音和宗徒大事录的作者，是保禄宗徒在哥罗森人书中提及的「亲爱的医生路加」(哥.4：14)。
关于路加的生平，我们从宗徒大事录及保禄书信的内容中，归纳出他的简史来：
路加是希腊人，生于叙利亚的安提约基雅。可能在公元四十年左右，当他还很年轻的时候，便受洗成为基督徒，后来更成了保禄的「合作者」(费.24)。在保禄第二次和第三次的传教旅程中，路加都有随行。当保禄第一次在罗马被囚时，路加常在他的左右(哥﹒4：14)，并可能在罗马见到伯多禄和马尔谷两人。在保禄第二次被囚禁时，只有路加一人在他身旁，大概是他给保禄送终的。保禄殉教后，路加便离开了罗马；但往何处，及死于何时何地，均无可稽考。按古代的某一传说，他守独身，并在希腊传教，后来为主致命，死时约八十多岁。
路加不仅接受过良好的希腊古典教育，而且受过医学的专门训练，故保禄称他为「医生」。此外，传说中又称他是一个画家。今天，在教会中同时奉路加为画家和医生的主保。每年十月十八日是路加的庆日。
写作地点
路加福音的写作时间，约于公元七十年后。至于写作的地点，没有一个精确的答案，学者只从福音的内容上推断出写作的地点，可能是叙利亚省的首都安提约基雅；因为路加对基督徒的使命非常关心，他所在的基督徒团体，已成为传教的据点；其次，他在福音中努力显示外邦人的基督信仰如何植根于早期犹太的基督信仰中，这点可见出，他身处在一个外邦人占优越的境遇中。此外，他对罗马行省的政府相当熟悉，故必在一个罗马行省的首都中；最后，他对加里肋亚及犹太的地理知识很贫乏，应该不可能是在那里执笔的。专家们依据上列所述，而认为只有安提约基雅城最为吻合上述各项的说法。
论及路加福音的写作对象，虽然在本书开始时，说明是写给「德敖斐罗」，但很明显是写给皈依天主教的希腊人。如果福音是在安提约基雅城执笔时，这城的居民便是当然的对象；不过，我们知道，路加的对象不只局限于某一团体，而是更广泛的伸展到其他非基督徒身上。
资料来源
从路加福音的内容看来，他采用了大部分马尔谷的资料，将马尔谷福音661节中的百分之六十内容编入，构成他福音的三分之一内容；除此之外，路加亦参考了「耶稣言论」所载的事迹。再其次，是来自圣母和宗徒们等人的口头资料，尤其是圣保禄的教理讲授。保禄虽然从未与耶稣一齐生活过，但他却以自己的生活，教给了路加一些基本的态度和观念，如书中所说及的普世救援(3：7-9)，信德(一、二章)，梅瑟法律和法利塞人等的叙述，均来自保禄的教导。
从路加福音的丰富内容和完整性来看，我们确信路加着实费了不少的心思，去「从头仔细访查了一切」(1：3)。他亲身生活及体验信仰，并在教会团体中不断打听、求证，故获得到许多有关耶稣生活上的细节资料，并把这些都记载在福音中。路加很尊重上述各方面的资料来源，但他并不把它们直接抄下来，而是运用了相当巧妙的方法，机智地插入自己的观点，表明自己的立场，因而构成路加的独特性。
路加福音的结构特色
路加福音虽然取材自马尔谷的内容，以马尔谷福音的结构为典型；但是，路加福音亦有自己的结构特色。其中最显着的一点，就是在叙事时，按照地理旅程来安排了三个据点，耶稣传教生活都在这些地方发生的。
在路加笔下的地理旅程，可分为三部分，即加里肋亚、南下旅程和耶路撒冷三地区。
加里肋亚：有关发生在加里肋亚的事迹，都收集在一起，约占了五章(4：14-9：50)。至于在加里肋亚以外的事迹，路加则不记录。例如耶稣在提洛十城区内行的两个奇迹，马尔谷是有记载的(谷﹒7：24-37)，但路加却只字不提；又或路加记述了所发生的事，但不写出地名来，例如伯多禄宣认耶稣为天主子一事，本是在斐理伯的凯撒勒雅发生的(谷﹒8：27-30)，路加就没有提及地名(路﹒9：18-22)。其中只有一处例外，就是在8：26中所提及的「革辣撒人的地方」，这可能是耶稣在行完这奇迹后，便立即回到加里肋亚。
(二)南下旅程：这是路加福音的最大特点。路加用了不少的篇幅(9：51-19：28)，来叙述旅途过程所发生的事。马尔谷和玛窦也记录了这旅程，不过马尔谷只用了全部福音中的一章，而玛窦则用了两章来讲述。
路加用了几乎十章的篇幅，记述耶稣前往耶路撒冷时，沿途施教的事迹。旅程叙述显然是福音重要的一部分。路加在第二部分叙述「南下旅程」时说：「耶稣被接升天的日期就快要来到，他遂决意面朝耶路撒冷走去......」(9：51) 显然的，路加用它来说明耶稣是朝着耶路撒冷走去，南下旅程是这行动的过程。
(三)耶路撒冷：由耶稣进城起至到他的死亡，不再离开耶路撒冷城。耶路撒冷是一个重要的关键性地方，是福音的中心点，它象征天主所有救恩计划的满全，尤其在叙述前往耶路撒冷的旅途中，路加常提醒读者，耶稣是向着耶路撒冷走去。这旅程不仅是一个地理上的路线，更是一个精神上的旅程。路加有意将耶稣的旅程在耶路撒冷结束，在抵达后便不再离开了。事实上，按照谷.11：11-l3和玛﹒21：17，耶稣荣进耶路撒冷后回到伯达尼，也在伯达尼赴西满的宴会(谷﹒14：3-9；玛﹒26：6-13)，路加福音都略去不提这些事。按路加福音的纪载：「耶稣白天在圣殿施教，黑夜便出去，到名叫橄榄山上住宿。」(21：37) 橄榄山是在耶路撒冷城的东面。
路加在叙述耶稣复活后显现的事迹，都是在耶路撒冷或附近的地方发生。还有一点至为明显的，就是在马尔谷和玛窦记述了有关天使在墓中对门徒说的一段话：「......他(耶稣)在你们以先往加里肋亚去，在那里你们要看见他，如他所告诉你们的。」路加则改为：「你们应记得：他还在加里肋亚时，怎样告诉过你们......」。在此，路加故意删去耶稣到加里肋亚的说法。
总括上述各点看来，路加有意要读者注意到耶路撒冷在救恩史中的重要位置，是天主救恩工程完成的地点。不仅如此，后来他在宗徒大事录的开端，要指出另一个重要的理由：福音自此地而传遍世界各地。
圣神的福音
在教会内，路加福音被称为圣神的福音。原因是路加的着作，提及圣神的地方特别多，而且他非常强调圣神的能力，在整个教恩史中的重要性。例如圣神在耶稣生活中所担任的重要角色，远在他生命之始便开始了。其后，亦一直在他的传教工作中出现，发挥作用。以下可举一些实例来看看：
D童年生活：在路加福音描写有关耶稣的童年生活中，耶稣人性是出自圣神的创造(1：35)，而一切与耶稣有关的人：如若翰、依撒伯尔、匝加利亚、玛利亚和西默盎等，都充满了圣神的能力。(1：35-2：27)
D耶稣的传教生活：在耶稣公开生活的开端，耶稣受洗时：「圣神......降在他上边」(3：22)；耶稣「充满圣神，由约但河来，就被圣神引到荒野里去。」(4：1)；又「因圣神的德能，回到加里肋亚」(4：14)；耶稣在会堂初次讲道，讲题恰好是依撒意亚先知书所写：「上主的神临于我身上，因为他给我傅了油，派遣我...」，然后耶稣接着说：「你们刚才听过的这段圣经，今天应验了。」(4：18-21) 这段圣经很明显地指出了耶稣因圣神的力量，完成他的使命。
D耶稣升天前的嘱咐：耶稣在离世升天前对门徒说：「看，我要把我父所恩许的(即圣神)，遣发到你们身上；至于你们，你们应当留在这城中，直到佩戴上自高天而来的(圣神的)能力。」(24：49)
从上述有关圣神的章节来看，我们可以综合一个结论：耶稣的整个降生救赎工程，都是在圣神的引领、推动下完成的。在下一课中，我们将讨论路加福音的内容。
参考资料
*路加福音 光启
*神学论集 40 16
*四福音概论 华明
*约书的故事 真理学会
*圣经辞典
*How to Read the New Testament E.Charpentier
路加福音(上)习作
选择题 (请以3来选出正确的答案)
(一)路加是希腊人，生于安提约基雅，受过良好的教育；
口1.他很年轻便领洗
口2.他追随圣保禄后才领洗的
口3.他是伯多禄的门徒
路加福音的写作对象是：
口1.犹太人
口2.罗马公民
口3.不局限于某一团体
(三)谁人直接给路加传授教理的？
口1.伯多禄
口2.保禄
口3.马尔谷
(四)路加福昔的结构特色是：
口1.以马尔谷的结构为典型
口2.强调耶路撒冷的特色
口3.按地理旅程来安排了耶稣的三个传教据点
(五)为什么称路加福音为圣神的福音？因为：
口1.路加置圣神的能力于耶稣之上
口2.路加特别强调圣神在救恩史中的能力
口3.路加特别喜爱圣神
乙、是非题 (请在口内填上3表示「是」或7表示「非」)
口(一)路加是一个医生，故此教会奉他为医生的主保。
口(二)路加福音中的「南下旅程」，是指耶稣自耶路撒冷走向加里肋亚的一段路途中所发生的事迹。
口(三)为路加来说，耶路撒冷是福音的中心点，象征着天主救恩计划的满全。
口(四)路加常提醒我们，耶稣的旅程是向加里肋亚走去的。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


三对观福音-(6)路加福音(下)[福音]-天主教图书中心--天主教文学,书籍,图书,书库

三对观福音

(6)路加福音(下)[福音]

前言
路加福音是一部特为外邦人而写的福音，所以他特别重视任何对外邦人最有利的记述。上一课，我们提过路加福音是一本「圣神的福音」，假若从另一角度来看，路加福音更可称为「普世救援的福音」，或特别关怀罪人的「宽恕的福音」，又或特别重视穷苦大众和妇女地位的「贫穷人的福音」和「妇女的福音」等，此外，更有称之为「祈祷的福音」。以上的描述，都可以从福音的内容上找出证据来。
路加福音的段落主题
序言(1：14)
童年史：1.若翰诞生(1：5-80)
2.耶稣诞生(2：1-40)
3.童年生活(2：41-52)
传教史：1.前导(3：1-4：13)
2.在加里肋亚(4：14-9：50)
3.赴圣城沿途施教(9：51-19：28)
4.在耶路撒冷(19：29-21：38)
受难史：1.受难圣死(22：1-23：56)
2.光荣复活(24：1-49)
3.升天(24：50-53)
从上述的编排看来，路加取用了马尔谷的架构，不过在内容上，加添了不少独有的资料和巧妙的穿插。以下我们会作一概括的介绍。
序言(1：1-4)
从短短的序言中，路加将他书写的动机、目的、取材和编辑的方法，作了简短的交代。「德敖斐罗」是犹太人和外邦人中的一个普遍人名；「钧座」是犹太地方高官的尊称。路加将此书献给这位贵人，但他真正的对象，并不限于这人，而是所有皈依的基督徒团体；他希望这些曾是外邦人皈依的基督徒，能够完全认识了解耶稣的生命之道。
童年史(1：5-2：52)
耶稣的童年史，只在玛窦和路加福音内有所记载，它们均可视为整部耶稣福音的缩写，故可称之为耶稣一生的序幕。
路加福音叙述的童年史，有以下的几个特点。
(一)使用对比的叙述，将若翰和耶稣诞生的过程，作比较式的叙述，同时用了「预报」和「实现」两部份。
(二)在内文中多次提到圣神的能力，继有圣母、依撒伯尔、匝加利亚、西默盎；更自他们口中唱出赞美天主的诗句来。(这些诗句被教会引用于每日早晚祈祷文中。)
(三)编辑材料时，路加是依照时间先后的顺序，有时候更写出正确的编年。(见1：5、24、26、39、56、57；2：1、22、41)
(四)整个童年史的叙述，是在圣殿中开始(匝加利亚在圣殿献香)，又在圣殿中结束(耶稣在圣殿讲道)。
(五)童年史中出现的证人，都是那些贫穷的人，和那些心地善良、听从天主声音的人。这暗喻了耶稣的福音，是为穷苦大众所接受的。
传教史(3：1-21：38)
这是福音最长的一部分，分三个阶段来记述耶稣三年传教生活的事迹。同时，又是路加福音中心思想的活现：
(一)在耶稣公开生活的预备期中(3：1-4：13)，共记述了「若翰作证」、「基督受洗」、「基督的族谱」和「耶稣三退魔诱」等事迹。事实上，路加的中心思想，就是救赎的普世至一性。因此，他在叙述耶稣的族谱时，不只限于选民小圈子，玛窦将耶稣的族谱上溯至亚巴郎，路加则上溯至亚当，并加上一句：「亚当是天主的儿子」。明显地，他强调整个人类是不分种族的，都是天主的子女，都得到基督的救赎。所以，在若翰作证的一番话中，强调在默西亚来时，「一切深谷要填满，一切山岳邱陵要铲平......凡有血肉的，都要看见天主的救援。」在日后耶稣的公开生活中，我们更找到答案和引证。
(二)从传教史的内容记述中，路加把前导所提及的预言，一一以事实证明出来。他要我们看到耶稣所宣告的福音，如何在贫苦大众身上实现出来。以下我们综合了福音的一些重要主题：
· 不分种族，人人都是天主的子女──在撒玛黎雅人村庄的事迹(9：51-56)，可以见到耶稣对他们的容忍；在另一慈善撒玛黎雅人的比喻中(10：20-37)，耶稣用了他作为至大爱心的模范；还有十个癞病人痊愈后，只有撒玛黎雅人回来感恩(17：11-18)等叙述，都在强调救恩是惠、及所有人的。
· 耶稣来是为召唤罪人──怜恤穷苦大众，拯救迷途罪人，是路加福音内另一个着了不少墨的主题。例如有关耶稣在法利塞人家里宽赦罪妇一般(7：36-50)，是路加独有的记载。另外，在路加所载的亡羊比喻中，比玛窦更为详细，而更加上「找着了，就喜欢的把牠放在自己的肩膀上」、「对于一个罪人悔改，在天上所有的欢乐，甚于对那九十九个无须悔改的义人。」(15：1-7) 还有，只有路加记载了匝凯的一段(19：1-10)，耶稣对匝凯说：「今天救恩临到了这一家，因为他也是亚巴郎之子。因为人子来，是为寻找拯救迷失了的人。」对路加来说，基督的福音是特别临现于不幸者和罪人身上的。
· 耶稣对女性的尊重──依据当时的社会环境，在古代世界里，女人是不被重视和没有地位的一群。路加在他的福音里，极其例外地给予女人一种特殊的地位。首先在路加福音的前两章里，有不少关于玛利亚的亲切记载，使人对玛利亚留下深刻的印象。同时，只有路加在福音中提及依撒伯尔、女先知亚纳和纳因的寡妇；路加又表扬了玛利亚玛达肋纳的慷慨，和一些热心追随耶稣的妇女，并将名字写出来说：「还有约安纳，即黑落德的家宰雇撒的妻子，又有苏撒纳；还有别的许多妇女，她们都用自己的财产资助他们(耶稣和门徒)。」(8：3) 还有，着名的玛尔大和玛利亚的故事(10：38-42)，以及加尔瓦略山上一群「搥胸痛哭他」的妇女(23：27)等，都是路加所独有的。以上所有的这些女人，都因路加福音而名垂后世，她们使基督感到极大的安慰和称心如意。
· 祈祷的言论──基督祈祷的言论，在四部福音中都找得到，但路加是特别强调祈祷的一位。首先，耶稣自己常不断的祈祷，特别在一些重要时刻，我们见到他常祈祷。在受洗时：「耶稣也受了洗；当他祈祷时，天开了。」(3：21)准备简选宗徒时：「在这几天，耶稣出去，上山祈祷，他彻夜向天主祈祷。」(6：12)显圣容前：「耶稣带着伯多禄......上山去祈祷。」(9：28)在痛苦中：「他在极度恐慌中、祈祷越发恳切。」(22：44)
路加除了把耶稣的祈祷精神昭示给我们做榜样外，还从耶稣口中教导我们祈祷时应有的态度，就是要有恒心，不可懈怠(11：5-8)；要谦卑自抑，如税吏所做的祈祷般(18：9-14)。这样的祈祷，才能成为恩宠的来源，和危难中的力量。

受难史(22：144：53)
受难圣死
受难内容的记述，是四部福音相同点最多和最接近的。不过，每部福音中的受难史又各有自己的神学观点。
路加笔下的受难史，亦回应了他全书的主题，耶稣在言行中所教导给门徒的事，都在自己身上实践出来。
首先，路加把耶稣受难写成殉道者，同时出现了许多见证人。他为殉道者所下的定义及所强调的特点是：在控告和侮辱前，缄默忍耐(23：9)；是清白无罪的(比拉多和黑落德也说耶稣是无罪的(23：4、14-15、22)；关怀和宽恕的心怀：恩赐痛悔罪犯(23：43)，宽恕伯多禄(22：61)、迫害者和执刑者(22：51、23：34)。
为门徒来说，这位殉道者有很大的吸引力，也打动了他们，令他们跟随他的足迹，使日后门徒们也走上同一的路。第一位回应的是斯德望(见宗﹒7：59-60)。
此外，为回应福音主旨起见，路加在苦难事迹中亦强调普世救援福音这特性，故意为外邦人留了空位(23：27、48)，这些群众中可能包括了外邦人。基督的死是为贫苦大众，他成为穷苦者的代表，而被安排在两凶徒之间(23：32-33)。最后，这位怜悯人的基督，竟忘记自己的苦痛，为别人求情，也安慰痛苦的妇女。当路加结束耶稣在世生命时，是用了圣咏(31：6)的一句祈祷：「父啊！我将我的灵魂托于你的掌握」，来表达耶稣顺从天父的最高行为。
光荣复活·升天
复活事迹可以分为三段：24：1-12、13-35、36-53，第一段说出妇女如何发现主已复活。第二段是显现给厄玛乌门徒。第三段内容中又可分为三部分：
叙述门徒认主始末(36-43)──初怀疑不信，经耶稣的证实后仍「不敢信，只是惊讶」。
耶稣的训示(44-49)──耶稣的这段教训仅出现在路加福音里。主耶稣的救恩，满全及成就了旧约的预言。这里强调一个人必须不断地复习犹太经书，去体会耶稣曾说过和完成的事物，也向门徒解释经书，并称他们为自己的见证人，肩负着传福音的任务。
升天(50-53)──从路加的叙述判断，耶稣升天好像发生在复活节当天傍晚。路加的用意是要显示耶稣奥妙的圣死、复活、升天和圣神降临之间，在教理上的关连。
总结
路加福音的开始和结束，都是在圣殿中。耶稣童年史中的那一群贫困卑微者，期待以色列的救主，现在因聆听耶稣的话，怀着信德，将所经验的一切传扬开去，散布到全世界。因此，路加福音并没有结束，而是延续到另一着作──宗徒大事录之中。下一课我们将介绍宗徒大事录。
反省默想 *阅读并默想「匝凯」事迹(19：1-10)
(本课的参考资料与上一课相同。)
路加福音习作(下)
选择题(请以3来选出正确的答案)
(一)关于耶稣的童年事迹：
口1.三部对观福音均有记载
口2.只有路加和玛窦有记载
口3.只有路加和马尔谷有记载
(二)路加福音中，耶稣的族谱是上溯至亚当的，用意在强调：
口1.亚当是耶稣的祖先
口2.整个人类不分种族，同出一源
口3.耶稣比亚巴郎还要大
路加福音中写下了几个关于撒玛黎雅人的事迹，用他们来说明：
口1.耶稣特别爱护外邦人
口2.耶稣的救恩是为所有人的，是不分种族的
口3.犹太人不及他们好
路加福音中，把耶稣的受难事迹写成殉道者般，这殉道者的特点是：
口1.在控告侮辱前能不失忍耐和怀着宽恕的心
口2.吸引了许多人
口3.服从天父的旨意
(五)路加福音中把耶稣升天的日子放在：
口1.复活后的四十日
口2.复活的当天
口3.复活后的第三天
简答题
为什么称路加福音为「圣神的福音」？
读经的步骤：
祈祷─祈求圣神光照，用信德的眼光去暸解经文。
读经─任选一段，或依次序读一章。
反省─圣经向我启示了些甚么？我在经句里学到了些甚么？我怎样才能回应天主的圣言？
几个对你有用的圣经章节：
忧闷时………请念若望．16：16-23；依．40
需要平安时…请念玛窦．11：25-30
疾病中………请念圣咏．91
失足犯罪后…请念圣咏．51；若望．3
感恩时………谲念圣咏．103
祈求仁慈时…请念圣咏．86
焦虑时………请念玛窦．6：25-34
亲友逝世时…请念得前．4：13-18；圣咏．107
诱感时………请念若望．15：1-8；圣咏．139
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


三对观福音--天主教图书中心--天主教文学,书籍,图书,书库

首页>>三对观福音>>三对观福音目录
三对观福音

作者：佚名 打包下载
三对观福音 [ 分卷阅读 ]
对观福音（新约导言）
马尔谷福音(上)[福音]
(2)马尔谷福音(下)[福音]
(3)玛窦福音(上)[福音]
(4)玛窦福音(下)[福音]
(5)路加福音(上)[福音]
(6)路加福音(下)[福音]