三朵鲜红的玫瑰-(一) 刘伊撒伯尔贞女-天主教图书中心--天主教文学,书籍,图书,书库

三朵鲜红的玫瑰

(一) 刘伊撒伯尔贞女

刘伊撒伯尔美丽、端庄、善良，望着她那张含笑的照片，我很诧异这位年轻、温柔的女子在面对屈辱、死亡的时候竟会如此从容、勇敢。堆桌上的一份份见证材料和一盘盘采访录像，仿佛又把我带到上世纪初叶……

刘伊撒伯尔（原名刘淑琴）出自天主教世家，祖籍是河北省顺天府宝坻县老庙新庄，现在那里还有她家的祖坟。因闹饥荒，她的曾祖父举家来到吉林省农安县刘家村。随着逃荒来此的人数增多，土地就紧张了，生活依然艰难，于是其父刘贵尊又挑着担子来到吉林省扶余县四马架镇苏家窝棚。在那里娶了与他同样信奉天主教的龚刘氏，生了两个女儿。在那兵荒马乱的年代，刘家在苏家窝棚的生活仍然穷困，于是刘贵尊带着一家老小继续北上，最后在黑龙江省肇州县长发屯（现在叫双发乡）定居下来。他们是来到长发屯的第二户人家，第一户人家姓曹。刘贵尊在长发屯搭起了简易窝棚，作为全家的居所，并开始开荒种地。他凭借勤劳的双手和天主的恩宠逐渐富裕起来。妻子龚刘氏是个极其虔诚的天主教徒，尽管当时还没有教堂，她每天都坚持念早晚课和三钟经。刘贵尊夫妇后来又陆续生了两个女儿和两个儿子。由于刘贵尊忙于农活，对儿女的教育便落在了妻子龚刘氏的肩上，龚刘氏性情温和，为人善良，对子女的天主教教育不敢有一点疏忽，在她的严格管教下，儿女们都非常尽教友本分，忠厚老实。

1911年伊撒伯尔就诞生在这个虔诚的天主教家庭。她是家中的老小，有两个哥哥，四个姐姐。伊撒伯尔从小便显出她那聪慧的天分，她性情温顺、活泼、开朗，父母和哥哥姐姐们都非常喜爱她。伊撒伯尔出生时，他们的家境已很富裕了，而且远近闻名。移居到长发屯的人不断增多，大多与刘家有些亲戚关系，也都是奉教的。那时，瑞士白冷传教会正在齐齐哈尔教区传教，他们见长发屯的教友多，便在那里建了所教堂，这样刘贵尊全家和其他教友便可以进堂望弥撒了。伊撒伯尔自然很听话地随父母及哥哥姐姐们一起念经、望弥撒。等伊撒伯尔到了上学年龄时，母亲便把她送到私塾读书。据她的同学讲，伊撒伯尔非常聪明、好学，而且一学就会，学习成绩非常好，同时她也非常温柔、听话，处处谦让，从不和同学吵架。伊撒伯尔与三姐玛尔大的关系最好。大姐、二姐出嫁后，三姐玛尔大便协助母亲管教她的两个弟弟和两个妹妹。伊撒伯尔觉得三姐的话听起来总是很有道理。

玛尔大生于1904年，比伊撒伯尔大七岁。玛尔大因小时候患病，扎针灸时把左腿扎坏了，影响左腿的发育，因此长大后变成跛脚。玛尔大极其虔诚、平和，也许是因为脚跛的缘故，她的平和中带有一股刚强。玛尔大一心想把自己奉献给天主，但因为她脚跛，母亲怕将来即便有了修女会，人家也不见得会收她，便对她说：“你一个跛脚，将来有了修会也不会收你，给你订门亲事嫁人算了。”可是玛尔大却说：“我这辈子就献给天主了，修会不收我，我可以去堂里尽本分。”她立志守贞，后来去了教堂，并住在那里。她在教堂教孩子们要理，并负责料理堂里的各项杂役，只要一有空，她就去朝拜圣体。她因脚跛不能正常下跪，只好将右腿跪在跪凳上，左腿蜷着，这样，她的整个身体的重量都压在了一条腿上，比正常人要吃力得多，但是，她通常在圣体前一跪就是一个多小时。她的工作很平凡，但对她来说，这恰似如鱼得水，因为她时常可与天主亲近。小伊撒伯尔经常去看她的三姐，她很羡慕玛尔大的生活方式，并且决定长大后也像三姐一样，把自己献给天主。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


三朵鲜红的玫瑰-(二) 任保腊贞女-天主教图书中心--天主教文学,书籍,图书,书库

三朵鲜红的玫瑰

(二) 任保腊贞女

后来堂里又添了一口人，那就是任保腊。任保腊生于1901年，她家在距长发屯15里地的平等村，家境很好，有一大片田地。她只有两个姐姐，没有兄弟。母亲是后奉教的，她奉教后便让三个女儿也都领了洗。母亲奉教后变得极为热心，保腊像母亲一样，热心侍奉天主，并决定守贞，把自己全部献给天主。保腊不但热心，同时还专研天主教书籍。母女二人每个主日都走15里路去长发屯望弥撒。最后，保腊干脆住在教堂里，为堂区服务。当时的本堂神父是瑞士白冷传教会会士、德国籍的费道宏神父。费神父对她们的工作进行了分工，因为保腊对天主教道理懂的多，费神父便让她负责给整个堂区的孩子们教要理，玛尔大负责管理圣堂。保腊与玛尔大一见如故，在信仰方面，她们谈得很投机，俩人关系就像亲姐妹一样，常在一起念经、说笑，而且在工作上配合得非常好。

对保腊来说，教孩子们要理正是她求之不得的事，她读了那么多教会的书，现在有用武之地了。她先得教会孩子们认字，然后学习要理，带领孩子们念经、望弥撒。保腊非常喜欢孩子，而且也很会哄孩子，对他们很好，很关心，但对孩子们的要求却很严格，《圣教日课》里的很多经文都得背下来。她很少使用教鞭，但对一些调皮捣蛋得无法无天的男孩子，她还是要打他们的小手的。她记得堂区内每个孩子何时该开圣体、何时领受坚振。领受坚振后的孩子，如果家庭条件好，便可以送他们去私塾深造了。保腊每年要教七、八十个孩子，学期长短不一，学习好的孩子很快就结业了，学习慢的孩子学的时间就要长些。到任保腊致命时，整个堂区的年轻教友都是她的学生了。保腊还给自己找了份额外的工作，每天晚祷后，她给教友们讲道理，她讲的非常生动，教友们都爱听。

保腊的父亲临死前也奉教了，他的两个女儿都嫁到了教友家。保腊父亲死后，家产归保腊和她的母亲，娘俩儿觉得教会当时还很穷困，应为她做些贡献，于是变卖了所有家产，并把钱全部献给教会，母亲连自己住的房子都卖了，索性搬到教堂，与保腊住在一起，一直到死。教会用她们的捐款购置了教堂周围的土地，扩大堂院的面积，当时教堂西面的那个院子，就是用这笔捐款买的。讲要理的教室便设在那里，那是个有两个炕的大屋子，孩子们就坐在炕上学习，有时候两个炕挤得满满的。保腊、玛尔大和她母亲在世时也住在那个院子里，保腊和母亲住一个房间，玛尔大住另一个房间。教堂东面还有一个院子，那是神父住的地方。

保腊的要理课讲得非常好，很生动，孩子们都爱听。她工作认真负责，即便孩子们结业后，如果她发现谁不去堂里念经、望弥撒，她会主动找上门去询问。有个人刚结婚不久，家就被“胡子”（土匪）抢了，而且抢得精光。她是新奉教的，无法接受这个打击，心想：我这么热心、守规矩，每天念经，天主怎么这样待我呢？于是她就不再念经、进教堂了。保腊发现她不进教堂后，便立即去找她谈话。保腊说：“你要知道，天主这样对待你是降福你，以后你就明白了。”可她说：“这怎么能是天主的降福呢？难道天主的降福就是让我家什么都没有吗？”保腊接着说：“热心祈祷吧，不能不念经啊！天主是降福你的。”保腊见她仍然不肯进教堂，便生气地说：“你看你这孩子咋不听话呢？”她看见老师生气了，只好进教堂念经、望弥撒了。不久以后“土地改革”开始了，因为她的“家庭成份”不好，民兵要去他们家分东西、批斗她，后来有人对他们说：“你们去他们家分啥呀，她家的东西都给‘胡子’抢光了。”就这样，她家躲过了那场灾难。自那以后，她始终热心事主，从未间断过。

这种先知性的话，保腊还说过很多。保腊讲要理时，常常教导孩子们要热心，勤办告解，她说：“你们这些孩子，就是不愿告解，将来有一天，你想办告解都没有神父，就是有，也不是这样的了。”这句话真的让她说中了。保腊还说过：“你们要珍惜粮食，以后吃粮都是有数的，吃啥都要上秤称……你们看吧，往后都要有机械化。”这些事后来都一一发生了：58年成立农业社，按劳力和非劳力配给粮食，吃菜要上秤称了买，而农村也正在逐步实现机械化。

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


三朵鲜红的玫瑰-(三) 马尔大贞女-天主教图书中心--天主教文学,书籍,图书,书库

三朵鲜红的玫瑰

(三) 马尔大贞女

玛尔大非常喜欢管理圣堂的工作。她怀着极其恭敬的心情擦拭圣体龛，精心装饰祭坛和圣堂，因为那是基督居住的地方。她小心翼翼地做面饼，因为它们以后会成为耶稣的身体。她还负责清洗祭衣、圣器等物品，并为每台弥撒预备所需用品，她把这些工作视为自己的重要本分。尽管行走不便，她还自愿去做一些堂院的清洁工作。玛尔大有时也去帮保腊管管孩子，她是好多孩子的代母。随着堂院的扩大，西院的建立以及教友的增多，玛尔大与保腊的工作日渐繁重，费神父请了一位姑娘来伺候她们，给她们做饭及其它一些杂役。这姑娘的家十分贫穷，她只身来到堂里，什么都没有带，保腊见她没有被子，便设法找些破布和旧棉絮为她拼凑出一床被子，而玛尔大则把教堂里用坏了的锦旗送给她，让她做衣服。当时教堂里的生活也很贫困，费神父和大家一起吃粗粮，舍不得买油、买肉。因为细粮有限，他每星期只能让两位贞女吃上两顿细粮，而玛尔大和保腊每次都会均出一部分细粮给那姑娘吃。她说，玛尔大和保腊待她就像自己的父母一样。玛尔大干完自己的工作后，都会过来帮她干活。当时在堂里一起吃饭的有五个人，除了她们三位妇女外，还有费神父和一位伺候他的人。这位姑娘说，虽然生活很苦，但是他们几个就像一家人一样，十分快乐。

玛尔大与保腊在长发屯的传教、服务工作可谓远近闻名。当时齐齐哈尔修女院派遣修女们去各个堂区尽本分，长发屯附近的肇州、肇东、丰乐等各堂区都有修女进驻，但就是没有往长发屯派，因为她们知道玛尔大与保腊两位贞女在那里干得非常出色。

伊撒伯尔仍然一心想入修会，可当时齐齐哈尔教区并没有修女会，于是她只好边学习、边等待，因为她家庭富裕，父母给她请了好几个老师，教她各种知识，包括数学。大概是她在私塾学习期间，她父亲去世了，家产主要由她的二哥刘惠管理。

伊撒伯尔一听说齐齐哈尔刚成立了一个小德兰传教修女会，便立即带着足够的钱物前往齐齐哈尔，入了该会，那年她十八岁。小德兰传教修女会是瑞士圣十字架慈爱修女会的修女们创办的。当时修会的生活条件非常艰苦，没有资金维持入会者的生计，因此入会的人要自备口粮和生活用品。伊撒伯尔先在修会保守，然后进入初学。当时的会母是瑞士籍的荣修女，她马上发现这个新入会的伊撒伯尔是个好苗子，她聪明、好学、勤奋、刻苦、听命，于是荣会母有意多给她增加些刻苦，对她管教更严厉，设法培养她成才。当时的修女院挨着主教府，院落不大，随着入会人数的不断增多，修女院便有些容纳不下了，1939年修女院搬到齐齐哈尔以北200里地的拉哈。那里场地大、房子多，还有一个很大的菜园子。修女们便自己种菜，自给自足。伊撒伯尔完成望会后，于1941年发愿。她属于第一批发愿的修女，发愿后便接替荣修女，担任会母职位。伊撒伯尔也是第一任小德兰传教修女会的国籍会母。当时她只有三十岁。刘伊撒伯尔担任会母后，荣修女便放心地回到了齐齐哈尔。在修女院里的外国修女只剩下一位退了休的老修女和瑞士籍的孟修女，她负责初学，教拉丁语。

刘会母一改荣会母严厉的风格（据见证人讲，荣会母尽管严厉，但内心却很仁慈），她亲切、和善，有重大决定便和大家商量，修女们都说，刘会母非常良善，非常温和，对谁都好，从来没见她对谁发过脾气，与修女们的关系像姊妹一样，大家一起在饭厅里的横桌上吃饭，一起念经，刘会母非常谦逊、虔诚、守规矩，修女们都爱她。尽管她也下命令，却不像上下级的关系。

刘会母除了管理修院的内部事务外，还组织修女们创办修会的刊物，那是半月刊，供本会修女和教友阅读，她还负责派遣修女们去各个堂口尽本分，选拔修女去教会女子中学及十几个小学任教。修女们在教区内开办了十几家诊所，这也是刘会母需要协调的。修女会每年有三天的大避静，在各地尽本分的修女们都要返回修院避静。刘会母把它当作一件大事，提前很长时间她就开始精心准备，确保修女们在避静时取得丰硕的灵修成果。

刘会母对修女们非常关心，如果有人病了，不管有多忙，她都会时不时地跑过去看看。有一天晚上，有个修女突然胃痛，疼得在炕上打滚，这下把刘会母吓坏了，她一面与孟修女翻箱倒柜找药品，一面派人去请神父来放临终大赦，结果这位修女吃了一片她给的药就好了。尽管如此，刘会母还是一夜没合眼，陪了她一个晚上。修女们也十分敬佩刘会母的忍耐。修院里有一个修女脾气非常古怪，和谁都相处不好，爱发脾气，后来她因患病而退出了修会，但却继续留在修院里养病，别人都认为既然她已不是修会的人了，就该离开修院，但刘 会母却把她留下来，让她安心在修院养病。她也对刘会母发脾气，但会母却始终耐心地对待她。

修女会的会规是很严格的，修女们很少有机会回家探亲，伊撒伯尔担任会母后，身体力行，严格遵守会规，因此她回家的次数很少。尽管她每次回家都穿着漂亮、庄重的黑色会服，但她尽量不去惊动邻人，她回家后，首先与母亲住一个晚上，在拜访完哥哥姐姐之后，便去堂里与三姐玛尔大住在一起，姐妹俩儿总是有说不完的话。尽管她身为会母，但在三姐面前她依然显得温顺、听话。她白天帮玛尔大料理圣堂，晚上便与她睡在一个炕上。会母爱孩子，她的侄子侄女们一见她回来，便与她纠缠个没完，向她要这要那，有个侄子甚至要她脚上穿的鞋。“给了你了我穿啥呀？”她笑着说。她从不和孩子们生气，只是常嘱咐他们要多念经。

会母和玛尔大一样，绝不允许自己家的孩子骂人，如果他们和别人打架，不管理在哪一方，她们都责备自己家的孩子。

1945年8月15日圣母升天瞻礼，日本投降了。1947年初，齐齐哈尔开始实行“土地改革”，由于天主教会拥有财产，因此也被列为斗争对象。修会的修女们被赶出修院。修女们只好散居在各地的堂口传教。刘会母带着几位修女从拉哈往齐齐哈尔走，由于从拉哈到齐齐哈尔的铁路有很长一段被毁了，她们只好带着行李乘马车、步行走了60里路，再乘火车到齐齐哈尔。她们在齐路济亚修女（原名齐文慧）尽本分的齐齐哈尔三里岗子堂安顿下来，齐修女也是小德兰传教修女会的修女，是刘会母把她安排在三里岗子尽本分的。她们到达三里岗子后，便立即开展传教工作。教孩子们要理在当时仍是传教的重点，为了让孩子们学到更多的知识，她们多开设了几门课，刘会母的文化程度高，她负责教孩子们数学。孩子们非常调皮，有时候会故意气修女，但他们从来不气刘会母和齐修女，反而对她们特别尊敬。刘会母曾教导他们：“信天主，要守天主的诫命，到什么时候都要听天主的，不能听人的。”有个她曾教过的学生说，刘会母的性格特别好，特别温柔。他还清楚地记得，有一次上完第三节课，刘会母领着大家一起念三钟经，当时正是中午阳光充足的时候，他看见刘会母额头上有一个黑色的十字架，而且越迎着阳光，看得越清楚，他不知道是怎么回事，就用手捅了捅旁边的同学，小声对他说：“你看刘老师额头上有什么？”他说：“一个黑十字架。”他们俩儿一说话，就被刘会母发现，念完经他们被罚站了。刘会母对他们说：“你们不好好念经，搞啥小动作呢？”他们也不敢说什么。过了几天，又是念三钟经的时候，他又看见了同样的十字架，他和同桌又开始捅，结果又被罚站。这次刘会母问他们：“你们不好好念经，捅啥呢？”他们说：“刘老师，在你的额头上有个黑色的十字架，而且越迎着阳光，看得越清楚。”她听了之后就用手摸，边摸边说：“哪有哇？”他们便笑着说：“那是你没摸着，反正我们看见了。”那时他们谁都不知道，这个黑色的十字架即是她将要为主致命的标记。

1947年夏天，刘会母和其他四位修女去齐齐哈尔总堂办事，晚上没 有回三里岗子，可就在那天晚上，八路军包围了总堂，然后翻墙进入堂内，挨个房间搜查，把主教、神父、修女统统抓起来，关进监狱。第二天军方对外宣布说，在教堂内搜出了电台，天主教会是个特务机构。刘会母她们自然也被关进了监狱。她们与外国修女关在一起，为军队做被子。据后来被释放出来的修女讲，在狱中，有两个修女非常“乖巧”，为讨好看守，她们主动揭发伊撒伯尔的会母身份，并不断难为她，让她吃了很多苦。刘会母很老实，这一切她都默默地忍受了。

刘会母被释放出来时，已是深秋，天气已经很冷了。她曾精心照料的小德兰传教修女会已被解散，主教、神父也都不在了。她在齐齐哈尔找到了一些已脱下会服的修女和她曾教过的孩子们。她没地方可去，只好和齐修女一起住在三里岗子教堂旁边的一间更衣室里。那时教堂已变成政府机关，不让教友进去了。伊撒伯尔想回家，她惦念她那年迈的母亲和她的三姐。齐修女和教友们都劝她不要走，然而她执意要走，怎么也劝不住，他们只好把她送上车，依依不舍地道了别。她走后，他们都很想念她。

伊撒伯尔回到长发屯后，仍然是先去探望母亲，她只是向母亲简单介绍了修女会解散的情况，没有采访材料显示长发屯的人知道她的被捕和她在狱中的遭遇。伊撒伯尔又去堂里与玛尔大住在一起。玛尔大和保腊向她询问了齐齐哈尔堂区和修女院解散的情况，打听她们所熟悉的主教、神父和修女的下落。她们已预感到这些事早晚要在长发屯发生，三姐妹进堂念经的次数更多了，她们热切地为圣教会祈祷，大难当前，三姐妹的心彼此联系得更加紧密。保腊和玛尔大白天照常在堂里工作，而伊撒伯尔则是她们俩的帮手，晚上她们便去堂里，长时间地跪拜圣体。保腊舍不得教堂里的财产被无故抢走，便把堂里的物品分发到教友家里保存。其实堂里也没有什么值钱的东西，无非是些圣爵、圣盒、圣盘、祭衣、烛台、圣书等物品，唯一值钱的大概就是一串一米多长的玫瑰经念珠。保腊还把一些圣物藏进教堂里的一堵中空的墙内。

土改工作队开进了长发屯，他们大搞宣传活动，试图激发起农民兄弟对地主阶级的刻骨仇恨，并打算成立农会，建立民兵组织，但工作进展得并不顺利，因为长发屯的村民大部分都是教友，他们不想去抢夺别人家的财产。于是工作队决定展开联合斗争，即把别的村的农民送到长发屯来搞土改，而长发屯的人则去其它村斗地主。于此同时，工作队还展开破迷信、树新风活动，号召（后来是强迫）农民兄弟不要信天主教，因为那是迷信。农会和民兵组织终于成立起来了。

农会与教会的关系日趋紧张，保腊要理班的学生越来越少，因为很多家庭都不敢送孩子去教堂学要理了。望弥撒的人数也不如往常那么多，有的教友已不敢进堂。过去，费道宏神父会去不进堂的教友家询问，但现在神父不想去难为教友。

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


三朵鲜红的玫瑰-(四) 为主殉道-天主教图书中心--天主教文学,书籍,图书,书库

三朵鲜红的玫瑰

(四) 为主殉道

一天，费神父和三位贞女刚吃完晚饭不久，民兵便冲进了教堂的东、西两个院子。他们把费神父和三位贞女赶了出去，那两个院子则成了农会所在地。起初他们还没有侵占圣堂。三位贞女只好住在一位教友提供的房子里，而费神父则住进另一位教友提供的房子。三位贞女并没有因此而感到恐慌，有一位教友去探望保腊和刘氏二姐妹的时候，发现她们仨正坐在炕上聊天，看不出任何害怕、发愁的样子，伊撒伯尔甚至还笑盈盈地和她打招呼。

堂院被占，保腊的要理班办不成了，三姐妹商议，现在她们住在教友的家里，如果让孩子们来这里学要理，一来会使教友为难，二来也会连累提供给她们房子的那家教友，于是保腊只好每天跟着玛尔大和伊撒伯尔去打扫圣堂，跪拜圣体。

圣诞节快到了，三姐妹仍然兴致勃勃地精心布置圣堂。与此同时，打土豪分田地的斗争也在如火如荼地进行着，伊撒伯尔的二哥刘惠也挨斗了。

12月24日的守夜弥撒照常进行，很多教友都参与了弥撒，但到了25日圣诞节，圣堂就给封了。三位贞女和几位胆大的教友是在费神父住的房间里望的圣诞弥撒。费神父看到他所掌管的堂区沦落到现在这个地步，心里非常难过，但他鼓励教友，一定要坚持信仰。三位贞女望完弥撒后，就回到了自己的住处，继续热切地念经、祈祷。

25日天刚黑下来，她们还没来得及做饭，民兵便闯了进来，把她们抓了出去。她们被带着往教堂方向走，最后被关在神父公寓的二楼。费神父是由另一伙民兵抓的，他被单独关在公寓的另一个房间里。

民兵们吃完饭，晚上七点钟左右，把保腊从二楼带到一楼的一个房间里，不由分说，先给她几个耳光，然后让她交出教堂里的财物，保腊一句话都不说，看保腊不说话，这些二十来岁的男民兵们便开始对她拳打脚踢，保腊被打倒在地上，她忍着疼勉强坐起来，但又被踢倒，保腊的沉默使民兵们更加愤怒，他们把一根扁担放在保腊的肩后，然后把她的双手绑在扁担的两头，这样打，她就无法用手护住自己了。后来他们的手打疼了，于是就用棍子打，打累了，他们就轮换着打。保腊这时已被打得奄奄一息，躺在地上，即便如此，他们还是逼问她把教堂财物藏到哪里去了，不说就继续打。有人曾在窗外偷听，她只听见民兵骂着最难听的脏话和棍子打在保腊身上的啪啪声，就是没听见保腊哼一声。到了午夜，民兵们解下保腊身上的扁担，把她拖到一边，然后坐在炕上吃炖猪肉和黄米饭（黄黏米，样子像小米）。在他们吃饭的时候，原先给神父做饭，现在给民兵做饭的教友齐凤阁走过去看保腊，保腊虚弱地说：“齐凤阁，帮我翻个身吧。”齐凤阁在给她翻身的时候，发现她身上流着血，好像是肋骨打断了，鲜血染红了她那洁白的衣裳。过了一会儿，保腊喊渴，一个民兵便去锅里舀了一碗滚烫的黄米粥（据当时在场的一个民兵讲，那天的黄米饭做稀了，有点像粥）让她喝，保腊不肯喝，于是这个民兵便掰开她的嘴，硬把一整碗滚烫的黄米粥灌进她的嘴里，保腊喊烫，为了增加她的痛苦，这个民兵又去舀凉水。当地人从小就被长辈告知，吃黄米饭不能喝凉水，否则会被烫死。当这个民兵把凉水灌进她的嘴里后，烫得保腊浑身抽搐，没过多久便死了。

第二天（26日）早上，农会会长带着民兵来到关押玛尔大和伊撒伯尔的房间，要求他们背教，当遭到拒绝后，便把她们押到教堂东面的那个院子里，那里已搭了一个临时审判台，农会会长和农会其他领导就坐在上面。这些男民兵为了羞辱她们，把她们的衣服扒下来，扒得只剩下一条短裤，让她们赤裸着身子，光着脚，站在一尺多厚的雪地里。在上世纪40年代，黑龙江省的冬季要比现在冷得多，白天也有零下二十度。伊撒伯尔曾经穿的会衣是连脖子都遮住的，包头还要蒙住脸，即便在炎热的夏天也是如此着装，现在，这些曾在荒年得到过教会的救济，生病时曾在教会开的诊所受到修女精心照料的男民兵们，却把她扒得赤身裸体。两位贞女不但要忍受屈辱和刺骨的寒冷，男民兵们还用鞭子抽她们，每一鞭，都在她们身上留下一道深深的血印。面对这群打红了眼的男民兵和围观的人，玛尔大和伊撒伯尔用胳膊和双手护住前胸。民兵们试图掰开她们的双手，她们便奋力挣扎，于是他们一个人拉一只手，硬把她们的手分开，拉平，然后用鞭子专抽她们的前胸。民兵们打累了就躲进屋子里取暖，让暖和够了的人出来接着打。有个抱孩子的妇女（也是教友）看着民兵这么折磨她们，便哭了起来，当时有个民兵看见她在流泪就说：“你们看那个女的哭了，还可怜她们呢，赶紧让她走，不准她在这儿哭！”当时费神父也被拖了出来，和她们一样被脱得只剩一条短裤，光脚站在雪地里。因为上面有命令，不能打死外国人，所以他们手下稍微留点情。他们对费神父说：“你这个外国毛子，说不信了就不打你了。”费神父操一口流利的东北方言回答道：“我舍弃了父母，舍弃了国家，我到这儿干啥来了，别和我说这个。”民兵们打伊撒伯尔打得最重，因为她是修女会的会母。他们打玛尔大、伊撒伯尔和费神父打了一整天。天将黑时才把他们押回临时监狱，即神父曾经住的公寓二楼。

第三天（27日）早上，农会会长又带民兵去提审玛尔大和伊撒伯尔，并向她们宣布，如果她们今天还不背教，就枪毙她们。两位贞女又一次断然拒绝，结果她们又被押往教堂东面的那个院子，仍然被脱得只剩一条短裤，光脚站在雪地里。他们虽然不枪毙费神父，但也把他押到那个院子里，同样被脱得只剩一条短裤，光着脚，绑在一棵树上。民兵们开始用鞭子猛力抽打玛尔大和伊撒伯尔，她们一声不哼。一个民兵恼羞成怒，抄起一根棍子，站在伊撒伯尔的身后，对准她的头，抡起棍子打了下去，伊撒伯尔被打昏，倒在冰冷的雪地上（从后来找到的遗骸看，伊撒伯尔头骨右侧确有钝器击伤的裂痕）。还没等她完全清醒过来，一个打她们的人便过来诱劝说：“你只嘴里说不信，心里信还不行吗？”伊撒伯尔喘息了一阵，抬头看看站在她身旁的三姐玛尔大，玛尔大说：“伊撒伯尔啊，不能说，咱们马上就要看见圣母了。”伊撒伯尔接着说：“不能说不信，我信！”民兵们一看诱劝没有成功，或者说他们破除迷信的斗争失败了，便把气都撒在玛尔大身上，他们一拥而上，殴打玛尔大，还用鞭子抽打她那条支撑整个身体的好腿。就在他们打玛尔大的时候，伊撒伯尔对绑在树上的费神父说：“神父，给我们念赦罪经吧。”于是费神父给她们念了赦罪经。

最后，农会宣布她们俩死刑，立即执行。伊撒伯尔的二哥刘惠始终悄悄地躲在人群中看他的三姐和小妹受刑，这场面让他撕心裂肺，最让他心疼的是他的小妹，她懂事、听话，深受全家人的宠爱，现在却受如此大的折磨。他壮着胆子，央求农会临刑前让他的三姐和小妹穿上衣服。农会只同意给她们穿上长裤和鞋，但上身仍得光着。绑在树上的费神父为她们念了赦罪经。押赴刑场前，刘惠流着眼泪把自己的毡帽戴在了她所疼爱的小妹头上。

玛尔大走在前面，她用两条胳膊遮住前胸，双手合掌，路过教堂时，她深情地看了看教堂，然后向放圣体的地方深深地鞠了一躬。伊撒伯尔被打得无法站起身，由两个人架着，往刑场拖。当她们来到刑场，即教堂以南一百米的荒地，玛尔大要求给她们几分钟念经的时间，玛尔大站着念经，伊撒伯尔侧卧在雪地上喃喃地跟着三姐一起念。

下午三点钟，枪声响了，伊撒伯尔被当场打死。玛尔大还没有死，农会会长端着长枪对准她后脑又补了一枪，子弹从她的后脑射入，从左眼穿出。

刘玛尔大和刘伊撒伯尔，她们那爱主爱教的满腔热血，顿时倾流出来，鲜血融化了冰雪，汇聚在一起。伊撒伯尔年仅三十六岁。

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


三朵鲜红的玫瑰-(五) 空中出现了三个十字架-天主教图书中心--天主教文学,书籍,图书,书库

三朵鲜红的玫瑰

(五) 空中出现了三个十字架

她们致命的当天晚上，伊撒伯尔的二姐、四姐和其他亲戚正在二姐家围着炭盆烤火（伊撒伯尔的大姐已在几年前去世），缅怀三位贞女的事迹，这时，在东方的天空中出现三个红色、发光的十字架。中间一个大十字架，两边各一个小十字架。长发屯的很多人看见了这三个十字架。有个教友说，他的妻子当时十四五岁，两位贞女死的那天晚上她正在室外，她看见东方天空中出现了三个十字架，红色的，中间的大，两边的小，她看了一会儿，就马上跑回家叫家人也出来看。他妻子在世时，常向他提起这个奇迹。

两位贞女死后，因为刘家是地主，不敢去收尸。农会打发一个姓王的和一个姓丁的地主去掩埋她们的尸体。据其中一位的后代讲，他们俩把两位贞女的遗体拖到附近的一个坑里，用雪盖上了。当时他们边掩埋遗体边说：“这两个人死得好冤啊，也不知道有没有天堂。”这时，玛尔大穿着白衣，出现在他们的背后，并用手拍他们的肩膀说：“你俩还寻思啥呢？”意思是：“有天堂不是明摆着的事嘛。”

1948年正月十五以后，刘家的人才敢向农会提出请求，希望他们能给两位贞女下葬。得到许可后，有个教友捐了一个柜子给刘家，另一个曾分到刘家柜子的教友，又偷偷地将柜子还给了刘家。刘家就用这两个柜子当作两位贞女的棺材。刘惠和家里的其他人扒开覆盖两位贞女的雪，给她们穿上外衣，用马车拉着她们的遗体往屯南的教会墓走，当时伊撒伯尔脚上穿的一只毡底棉鞋掉了下来，刘惠便把它收藏了起来。到了墓地，他们把玛尔大和伊撒伯尔与任保腊并排葬在一起。保腊也是农会打发地主给掩埋的，那里本来就有一个空着的墓穴。她们三人的下葬十分简单，没有坟包，也没有竖任何碑。有人说，在她们三人的坟墓上方出现过十字架。

刘惠因为收藏了伊撒伯尔的一只鞋，文化大革命的时候差点被打死，那只鞋后来被红卫兵没收了。

两位贞女被枪毙死后，农会就把费神父放了，他叹了口气说：“哎，我没福啊！”费神父的手脚都冻坏了，后来退了好几次皮，他在长发屯的一位教友家养伤，住了不久便回到齐齐哈尔。齐修女和教友们一见费神父来了，便立即向他打听刘会母的情况，费神父说刘会母回去不久就去世了，是为主致命死的。他叙述了三位贞女致命的经过，然后拿出一顶染有刘会母血迹的毡帽，交给了齐修女，并告诉大家刘会母就是戴着这顶帽子死的。

除了这顶作为圣髑的毡帽外，齐修女还有刘会母留给她的一个洗脸盆和一个瓷肥皂盒。她年老后被一个教友家收留，她经常自言自语地说：“这个脸盆是刘会母的，这个皂盒是刘会母的，我的会母致命了……”

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


三朵鲜红的玫瑰-(六) 死后圣迹-天主教图书中心--天主教文学,书籍,图书,书库

三朵鲜红的玫瑰

(六) 死后圣迹

三位贞女致命后，显了很多圣迹。现简述几个如下：

1948年底长发屯一带闹伤寒，死了很多人。长发屯的冯先生当时八岁，父母双亡，靠姐姐抚养。他得了伤寒，发高烧，浑身无力，特别难受，许多和他差不多大的孩子得了这种病都死了，由于他家很穷，没钱给他治病，只好让他挺着。他邻居家的一位老太太，曾在伊撒伯尔和玛尔大致命后，用白布收了一些她们的血，这位老人得知他病得很重，就从那块血布上剪下一块，烧掉，然后把灰倒入（一碗）水里，让他喝下去，并说：“借着圣人的转祷，相信你会好。”果然喝下去不久，他就缓过来了，要吃冰，人们就从井里弄了很多冰给他吃，他吃了冰后，高烧就退了，而且浑身出汗，像水浇的一样，很快他就能扶着墙和窗台一点一点地移动了，并渐渐地康复起来，一直活到向调查人员口述此事。

长发屯贺女士的母亲在刘伊撒伯尔和刘玛尔大被枪打死之后，偷偷地用牛皮纸捧回一些她们的血，作为致命圣人的圣髑，精心保存起来。1948年底闹伤寒的时候，她丈夫也染上了，非常严重，当时已有不少人死于伤寒。丈夫躺在炕上昏迷不醒，高烧不退，就在这万般无奈的情况下，贺女士忽然想起母亲收藏的伊撒伯尔和玛尔大的血，她从母亲那里拿了一点血回来，用热水冲了之后，就给已昏迷多日的丈夫喂下去。过了不久，他就开始苏醒过来并且冒汗，然后渐渐地康复起来。这件事让贺女士和丈夫铭记在心。丈夫后来寿终正寝，临终前对妻子说：“你要记得这事儿，刘伊撒伯尔和刘玛尔大救过我的命，以后要是有人调查这事，你一定要告诉他们。这确实是个奇迹。”

孙西满于1948年10月25日生于齐齐哈尔。他长大后常听母亲说：“你的命是刘会母救的，要热心念经，不能忘了刘会母的恩情啊！”他大约一周岁时得了一场大病，很严重，二十多天不怎么能吃奶了，还总抽搐，嘴唇发紫，脸呈土灰色，好几天时间处于昏迷状态，谁看了都说：“这孩子不行了。”他舅舅甚至把小棺材都做好了。后来齐修女把刘会母临刑时戴过的帽子拿来了，戴在他的头上，大家一起念经求刘会母转求天主，赏赐他痊愈。念完了经又给他喂了点圣水，他没有吐。母亲用手摸了摸他的脸，惊讶地发现他脸上的灰色竟像灰土一样随手下来了，还沾在了她的手上。旁人对他母亲说：“你给他喂点奶，这孩子好像好了。”她开始有点害怕，心想：“这能行吗？都这么多天没吃奶了。”可当她一喂西满，他就开始吃，他一能吃，大家就感谢天主说：“感谢天主，这孩子真的好了，真是刘会母帮忙救了他。”后来，西满的父亲就给他起了个小名叫“全赏”，因为是天主特别的赏赐。从他记事起，他父母就告诉他这件事，并且叫他永远记着是刘会母救了他。后来西满还见到了那顶帽子，那是四五十年代老人戴的那种深棕色的毡帽。

龚刘氏，这位虔诚、善良的母亲，她造就出两位为主致命的贞女，经历了无数的日月沧桑。1953年在她临终的那天晚上，服侍她的人看见一条金色的地毯从远处铺向她的榻前，服侍她的人惊喊：“看那，刘家姐妹来接老太太了。”龚老夫人就是在那一刻死的。

1985年刘家召集了一百多位教友，试图在屯南的教会墓地找到这三位贞女的坟墓，重新体面地安葬她们，但是没有找到。

后来那块墓地被出售了，教友的坟墓都陆续被迁到了屯北的新墓地。2003年9月，双发乡（即当年的长发屯）的本堂神父又一次发动教友寻找这三位贞女的遗骸。开始时并不顺利，后来神父带领教友为此祈祷，祈祷后，神父带领教友再次来到墓地，神父一锹挖下去，便看见了棺木，那时正好是下午三点钟，即玛尔大和伊撒伯尔致命的那一刻。棺材的排列方式与当时下葬时的一致，遗骸的特征也完全与三位贞女吻合。三位贞女的遗骸被迁往屯北的新墓地，按当年下葬时的顺序排列，水泥坟墓上刻有碑文。

在调查过程中，很多人一提起她们便泣不成声，他们盛赞三位贞女的圣德，她们都出自富裕的家庭，却甘愿舍弃一切，去教堂、修院过贫穷的生活，任保腊把全部家产献给教会，却舍不得多花一文钱在自己身上，与其他教堂服务人员一样，吃着粗茶淡饭，她爱护学生就像爱护自己的孩子一样，她循循善诱，培养出一批又一批年轻的天主教徒，使他们有足够的信德去面对一次又一次磨难，最终把信仰延续下来。刘玛尔大默默地在教堂操持杂役，每个瞻礼，每台弥撒，都留有她精心照料的心血，她跪在圣体前长时间地为教会、为神长、教友祈祷，她的平和、勤劳和忍耐激励着每一位教友，她的芳表让教友们懂得怎样去度圣善的日子。刘伊撒伯尔是家中的老小，尽管深受父母和哥哥姐姐的宠爱，但并没有因此而娇惯，她刚成年便离开父母和温馨、富裕的家庭，来到条件极差的修女院保守，吃糠咽菜，当时有位从瑞士前来参观的神父，看到修女们所吃的食物，对荣会母开玩笑说：“你难道就让她们吃草吗？”伊撒伯尔当了会母之后，丝毫没有骄傲，她的谦逊与爱德把修女们紧密地团结在一起，她造就出许多献身于主的修女，即便在修院解散之后，这些修女在各自不同的岗位上，仍然放射出基督徒的光芒。

太阳从东方冉冉升起，照耀着辽阔的松辽平原，尽管是隆冬季节，但大地却酝酿着春天的到来，教堂里传出孩子们优美的歌声，我想，三位贞女应该感到欣慰了，因为她们的血已滋养出无数信仰的种子。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


三朵鲜红的玫瑰--天主教图书中心--天主教文学,书籍,图书,书库

首页>>三朵鲜红的玫瑰>>三朵鲜红的玫瑰目录
三朵鲜红的玫瑰

作者：佚名 打包下载
三朵鲜红的玫瑰 [ 分卷阅读 ]
(一) 刘伊撒伯尔贞女
(二) 任保腊贞女
(三) 马尔大贞女
(四) 为主殉道
(五) 空中出现了三个十字架
(六) 死后圣迹

Copyright©2005-2008 天主教图书中心 Rights Reserved