主日八分半-将临期-天主教图书中心--天主教文学,书籍,图书,书库

主日八分半（甲年）

将临期

将临期第一主日：把未来提到今天

将临期第二主日：悔改迎天国，兼善作新民

将临期第三主日：天国临格，世界大同

将临期第四主日：义人若瑟

子夜弥撒：柔弱的婴儿，强力的天主

圣家节：患难见真情，和睦建圣家

主显节：星光处处

----------------------------------------------------------------

将临期第一主日

把未来提到今天

读经一：(依2:1-5)：上主将把万民聚集在他的国内
读经二：(罗13:11-14)：救恩临近了，应时常醒寤
福　音：(玛24:37-44)：要醒寤，准备人子来临
中国文化： 未知生，焉知死；(未知死，焉知生)。

“你们要警醒，要随时准备好，因为在你们想不到的时候，人子便来了。”（参考玛24:42-44）

将临期是教会礼仪年的新年，教会年历的第一天。但很奇怪，在新年时，读经的内容却是世界末日——基督的再来。

耶稣提醒他的门徒要随时准备，不要像诺厄时代的人，他们不相信洪水灭世；大难将至，仍然醉生梦死。他们嘲笑诺厄，所以那一天洪水来临时便把他们冲走了。

耶稣说“人子”来临也是一样，是突然的，人们不防范的时候。所以耶稣说：“你们要准备、要警醒，你们不知道你们的主要在那一天来临。”(参考玛24:37-44)

在新年讲末日是有意义的。这里我想和大家分享一个重要的主题，就是把未来提到今天；从未来开始，把未来与今日连结起来。

孔子有一句名言：“未知生，焉知死。”即是说，若你不明白何谓生命，又怎会明白何谓死亡？若你仍未明白每日能掌握到、触摸到的生命，又怎能明白那掌握不到、触摸不到的死亡呢？“未知生，焉知死”，的确很有道理。

但这句话的反面也是对的：“未知死，焉知生”。即是说，若不知道何谓死亡，我们今日又怎会知道如何生活呢？正如我们不知道终点，又怎会知道如何行走呢？如果我们不知道要行的路的具体情况，又怎会知道要带备什么？我们不知道我们要去的地方是寒冷或是炎热，又怎会知道要带备什么衣服？

未来决定今日，死亡决定生命，这就是“未知死，焉知生。”所以我们要肯定死亡、接受死亡、明白死亡，才能知道怎样去生活——度今天的生活。

我曾听过有人这样说：“我希望我出生时是哭着的，周围的人都对着我笑；我更希望我死时是笑着的，周围的人都对着我哭。”我为何会笑？因为我已经好好地活过，灿灿烂烂的走完了我生命的路。正如圣保禄宗徒说：“这场好仗，我已打完；这场赛跑，我已跑到终点。”所以他才可以自豪地说：剩下的，就是领受永生的冠冕。(参考弟后4:7-8)
我愿意将来如何死，便决定了我今日要如何生。这就是把未来提到今天，或即是“从未来开始”(Start from the future)。这并不是高深的道理，生活的例子俯拾即是。例如：若我想读书成绩好，我便要今日努力读书；若我要恋爱成功，今日我便要学习与人生活，学习了解、接纳、容忍、欣赏别人。

“未知死，焉知生”。只有当我们知道生命的终点在何处时，我们才能知道要走哪条路。

在此，我们需要注意两点。第一：我们需要很清醒，正如罗马人书13:11-13说：“你们该认清这个时期。现在已经是你们从睡梦中醒来的时候了。黑夜已深，白日已近。我们要抛弃黑暗的行为，佩上光明的武器。举止要端庄，好像在白天一样。”

像白天一样：即是说，要抛弃黑暗的行为，要活在光明中，要很清楚看到未来，看到我们的理想、我们要走的路。依撒意亚先知2:1-5也说：“让我们攀登上主的圣山，上主将指引我们该走的路。我们要走在这条路上。请看，那时人们要把刀剑铸成锄头，把枪矛制成镰刀。”

这就是我们要创造的世界，我们未来的远景。在未来，杀人的武器将转变成生产的工具，制造纷争战乱的因素，都要转变成制造和平的条件。我们知道这就是我们的目标，我们今日就该为此而活。

我们要清醒，我们要努力；从今天开始，未来就是我们生命的方向，这方向也就是今日我们所选择的路。

当我们一生努力时，我们才能达到终点，才可以含笑而逝，因为我们已经走完我们的路，完成我们生命。周围的人会对着我们哭，因为他们失掉了一个好朋友、一个好伙伴、一个美满人生路上的同路人。他们已失掉了一个能启发他们的生命，及鼓励他们为生命而奋斗的好朋友。

如果我们要含笑而逝，让周围的人对着我们而哭，我们便要从今天开始，把未来提到今天。

让我们今日便按照我们想完成的生命开始去生活，使我们在死亡时无悔今生。让我们在新年中想到世界末日，在生命的开始时，想到死亡。

让我们知生又知死，知死又知生。让我们把未来提到今天—?就从今天开始！

将临期第二主日

悔改迎天国，兼善作新民

读经一：(依11:1-10)：默西亚的王国
读经二：(罗15:4-9)：基督拯救众人
福　音：(玛3:1-12)：你们悔改罢！因为天国临近了。
中国文化： 日日新，又日新，作新民。
穷则独善其身，达则兼善天下。

那时候，洗者若翰出现在犹太旷野宣讲说：你们悔改吧！因为天国近了。这若翰就是依撒意亚先知所预言的那个人??在旷野里有呼喊者的声音：你们该预备上主的道路，修直他的途径！(参考玛3:1-12)

这位若翰是谁？圣经形容他是旷野之声，是旷野中的一个声音。他呼喊、宣讲、感召，他希望每一个人都能预备自己，以迎接基督的来临。

迎接基督的来临不只是拍掌、欢呼，而是要预备上主的路，修直他的途径。换句话说，我们要改变我们整个的生命，以迎接基督的来临。

悔改基本的意义不单是心中发痛悔，悔改要包括痛悔及改过。

修和圣事或告解圣事的步骤有五个：即省察、痛悔、定改、告明、补赎。省察是反省、回顾、反思。发觉生命出现问题时，感到悲伤、痛苦，后悔自己做了不该做的事。但只悲痛、后悔是不足够的。更要定改，决定去改、决心去改，尤其要躲避犯罪的机会、努力做应做的事。然后到神父面前告解（告明）及做神父罚的补赎，为我们所做的错事作赔补。

这就是悔改：既后悔且决心改过。

若翰知道有些人是悔而不改，所以他见到很多法利塞人及撒杜塞人来受洗时，便对他们说：“蛇蝎败类！谁教你们逃避那即将来临的忿怒呢？若有悔意，就结出与悔改相称的果实吧！”

结出与悔改相称的果实，即是说，我们不但要有悔意、要定改，还要结果实。若翰继续说：“你们心里不要想：我们的祖宗是亚巴郎。”单有亚巴郎作靠山，是没有用的。每人都必须为自己负责，负责自己永恒的得救，结出与悔改相称的果实。

为迎接基督的来临，就要预备一条路，或修直这条路。所谓基督徒，按保禄宗徒的想法，是要与基督同死、同生；要穿上基督，成为新人。如中国人所说：“苟日新，又日新，作新民”（大学），即是每日都要悔改，每日都要更新、改变自己。

若翰的宣讲除“悔改”外，还有天国。他说：“你们悔改吧，因为天国近了。”

我们不要以为天国就是天堂，悔改之后便会上天堂。这并非若翰宣讲的目的。依撒意亚先知书已经为这“天国”作了一番扼要的描述：“由叶瑟的树干将生出一支嫩芽，它身上发出一株幼苗。上主的神要临于他，赐给他智慧及聪敏之神、超见和刚毅之神、明达和敬畏上主之神。”(依11:1-10)

依撒意亚先知指的就是基督，将要来临的默西亚。

当基督来临，默西亚来到人间的时候，景况会如何呢？依撒意亚在11章继续说：“豺狼将与羔羊共处，虎豹将与山羊同宿，牛犊与幼狮一同饲养，一个幼童即可带领它们。母牛与母熊将一起牧放，它们的幼雏将一同伏卧。狮子将与牛一样吃草，婴儿将游戏于蝮蛇的洞口。在我的整个圣山上，再没有人作恶，也没有谁害人。”

这就是天国的境界。我们欢迎基督的来临，我们也欢迎基督所带来的新境界——天国的境界。

但这天国是要我们与基督一起创建的，他邀请我们每日唸“愿你的国来临”，即是愿人人按天父的意旨去生活，愿人人得到精神、肉身的食粮，愿人人可以互相宽恕、接纳。为我们基督徒来说，这是我们的信念、理想和方向。

但我们所见到的世界却不是这样的。我们要怎样做？无可奈何地生活吗？失望吗？

唐朝白居易说得好：“穷则独善其身，达则兼善天下。”我们见到的世界虽然不是如此，但我们可以预备自己成为上主的工具，成为天国的工匠。等到时机来临时，我们便可与若翰一起成为旷野之声，向世界宣讲悔改的道理，宣布天国的来临。

我们要告诉世界，豺狼与羔羊一起共处是有可能的。在天主的圣山上、在天国里、在新人类中，再没有谁犯罪、没有谁害人。这境界是可能出现的。如果我们悔改，好好准备自己，如果我们肯修直途径，结出与悔改相称的果实，一切都有可能。

天国最终是必会来临的。

将临期第三主日

天国临格，世界大同

读经一：(依35:1-6,10)：救恩的福乐
读经二：(雅5:7-10)：要坚定你们的心，因为主已临近了。
福　音：(玛11:2-11)：你就是要来的那一位吗？
中国文化： 大道之行也，天下为公。选贤与能，讲信修睦。

玛窦福音第11章记载：若翰在狱中听到基督所行的，就派遣他的门徒去，对他说：“你就是要来的那一位，或是我们还要等候另一位？”耶稣回答他们说：“你们去把你们所见所闻的报告给若翰：瞎子看见，瘸子行走，癞病人得了洁净，聋子听见，死人复活，穷苦人得了喜讯。”(参考玛11:2-6)

耶稣在上面是重复了依撒意亚先知的话：“荒野与不毛之地将要欢乐，沙漠将要欢喜，好像花朵盛开，盛开得好像百合，高兴得欢呼高唱。他们要目睹上主的荣耀，看见天主的伟大，告诉胆怯的人：要鼓起勇气，不要害怕！看！你们的天主要来，亲自来拯救你们。”

依撒意亚先知继续预言说：“那时瞎子要看见，聋子要听到，跛的人有如小鹿跳跃，哑吧将会发声欢呼。”(参考依35:1-6,10)

我们的信仰其实很可爱，很振奋人心。我们期待的，除了基督的来临外，更有天国的来临，一个新天地、新境界的来临。伴随着基督而来的，是快乐、希望，一切美好的事物都将变得可能。

信仰不只是纯粹精神的事，也不只是纯粹内心的事，它同时也是肉体性的、社会性的事，它关系到政治、经济、文化及整个宇宙。

瞎子看见、瘸子行走、痲疯病人得到洁净、聋子听见、死人复活、穷苦人得到喜讯：这些都是振奋人心的话。

我们当中有不少人是盲的、穷的、跛的、聋的，甚至死了的。在我们中，不少年富力强的人都有问题，有严重的问题。有人说，有些人其实在廿多岁时已经死了，只不过是要等到七、八十岁时才埋葬。

在我们的词汇中，就有所谓行尸走肉的人，这些人比死人更可怕，他们不单自己死去，也会害死别人，去为自己陪葬。

我们等待基督的来临，不单只等待基督，也等待基督所带来的新境界，等待一个新希望、新人类的出现。其实人类一直都在等待着这一切。

中国人在《礼记》的“大同篇”中，已经表达了这种渴求：“大道之行也，天下为公，选贤与能，讲信修睦。故人不独亲其亲，不独子其子，使老有所终，壮有所用，幼有所长，矜、寡、孤、独、废疾者皆有所养。”

这是中国古人的梦想。他们所希望的，是一个大同世界的出现。这个大同世界属于所有人和每一个人。在那里，贤能者为大众服务；大家彼此有信义、讲和平。我们不单亲爱自己的父母，保护自己的子女，同时也亲爱别人的父母，保护别人的子女。那时，不单老人、青年、儿童，甚至矜寡孤独残废的人，都能过着幸福的生活。这就是中国人梦想的大同，耶稣宣讲的天国。

依撒意亚先知所预言的天国境界，将会与基督一起来到人间，中国人几千年的梦想也将会与基督一起变成事实。

但理想归理想，现实就是现实；信仰和实际的生命可能是两回事。所以雅各伯宗徒提醒我们：“弟兄们，你们要忍耐，等待主的来临。你们要忍耐，坚定你们的心，因为上主快要来临了。”(雅5:7-8)

我们不妨对世界充满希望，但我们也要准备去面对一个不公平、不仁爱、不正义及充满缺憾的世界。

信仰是很奇怪的，一方面我们要坚信、切望，但另一方面又要不致陷入空想主义。我们需要忍耐，要学习接受那些必然来临的事实，接受那些人生充满限制的事实。我们要接受一个十分有限的生存空间。

在那时，我们会烦恼、忧伤、沮丧，但正在这环境中，我们会再听到依撒意亚先知所讲的话：“荒野与不毛之地将会欢乐，沙漠将要欢喜。我们将会目睹上主的荣耀，看见天主的伟大，我们要鼓起勇气，不要害怕。看！我们的天主要来，他要亲自拯救我们。”

让我们不断依靠他，期待他的来临。有一位孟加拉的无名诗人说：“一个人做梦，它始终是梦；一群人做梦，就会梦境成真了。”让我们热切地期待基督和与他一起而来的天国。

我们坚信更丰盛的、更圆满的生命，是必要来临的！

将临期第四主日

义人若瑟

读经一：(依7:10-14)：一位贞女将怀孕生子
读经二：(罗1:1-7)：耶稣基督是天主子，生于达味的后裔
福　音：(玛1:18-24)：贞女怀孕生子，若瑟领悟圣意
中国文化： 知之为知之，不知为不知，是知也。

在今天的读经中，依撒意亚先知讲了一个很特别的故事。这故事是关于犹太人的一位皇帝阿哈次。这皇帝对天主毫无信心，有一次上主对他说：“你向我求一个征兆吧！无论你是求诸地府，或求诸苍天。”但阿哈次说：“我不想求，我不愿意试探上主。”(参考依7:10-12)

“不愿试探上主”，这是一个很堂皇的藉口。阿哈次表面上是说，只要信赖上主，便不必求天主显奇迹、拿证据。但其实，他是不信赖上主，他反而害怕上主给他看到征兆后，要相信上主。对他来说，相信上主是一件很苦的事。

因为信上主便要改变生命，付出牺牲，所以他不愿意相信，并拒绝征兆。

我们也是如此。我们不愿意相信天主，不愿意相信人，也不愿意相信自己。其实，只要我们张开眼睛，细细的观看大自然，看看星辰月亮、青山绿水、花鸟虫鱼，从这些美丽的万物中，我们一定可以看到天主。

记得有一次，我与一群年轻人，到了台湾垦丁公园的海边，大家一起悠然自得地躺卧在沙滩的岩石上，欣赏大自然的美景，谈天说地。从日落待到月出，从暮烟四起待到满天星辰，直到银河高挂天上。我们一面欣赏，一面交谈，十分开心。就在这个如此幽静及美丽的大自然下，突然有一位朋友说：“神父，为何仍有人不相信天主？”

这问题问得真好！只要我们敞开胸怀，张开眼睛去看看这大自然，便不能不感受到造物主的伟大。但我们不愿意看，没有时间与空闲去看。

圣经说：“诸天述说天主的荣耀，穹苍宣扬他的化工。”(咏19:2)保禄在罗马人书也说：“一切人都可凭天主所造的万物，看到天主的临在。”(参考罗1:20)

但我们就是要闭起眼睛。我们不愿意看到父母的健在是天主的恩典，友谊、亲情是上主的赐与。我们不愿意承认人的悔改本身，或者是一个自私自利的人，忽然变得十分慷慨，这些都是奇迹。我们甚至不愿意看看自己的过去，看看我们在天主的领导下做了多少的好事。

其实我们做过很多事，这些事有时甚至可以使我们自己也感惊讶。相反地，我们只记着自己的失败、自己的无能。

“我不想求，我不愿试探天主。”这也是我的藉口。因为我不想看，不想看到上主在我身上所显的大能，上主给我的恩宠。我不想看到人间的美善，不想看到原来自己是充满活力的。因为若果我看见了，便要回应上主，便要在上主内度一个新生命。这种回应或这种新生命，为我来说是可怕的，因为我实在太疲倦了。

今日读经的另一个故事也很有启发性，那就是若瑟的故事。圣经记载，若瑟是一个义人，他在知道自己的未婚妻玛利亚怀孕以后，不愿公开羞辱她，打算秘密解除婚约、暗暗休退她。

若瑟面对一个很大的困难：未婚妻忽然不明不白地怀了孕，按当时的法律，他有权去告发玛利亚，让玛利亚被人用石头砸死。他不了解自己的未婚妻，不明白所发生的一切，于是他选择了一条路，就是暗暗地休退她。(玛1:18-24)
不明白就是不明白。他不妄自推测，更不随便定罪。

孔子曾说：“知之为知之，不知为不知，是知也。”这是知识分子应有的良知，这也是待人的重要原则。

很多人在不知的情况下，去猜想别人做事的动机。明明是没有证据，但仍要胡乱猜度，去“靠估”，去生安白造一些证据来。“知之”固然是知之，“不知”还是要勉强当作知。这些人完全缺乏孔子的胸襟，也没有若瑟的德行。

若瑟被称为义人，他在这方面确实显出了是一个顶天立地的君子，他面对不明白的事，便把一切交讬给上主。

但后来明白了事件的真相后，他也果断地行动。他知道玛利亚是因圣神而怀孕，所以立即娶了玛利亚。他虽然完全不明白什么叫“因圣神而怀孕”，但他相信天使，他相信圣经：“一位贞女将怀孕生子，他的名字叫厄玛奴耳，意即上主与我们同在。”他相信圣经的话已应验在自己的家庭中，在自己的未婚妻玛利亚身上。

在这将临期，让我们也怀着信心，祈求上主帮助我们相信他，相信别人，也相信自己。

子夜弥撒

柔弱的婴儿，强力的天主

读经一：(依9:1-3,5-6)：有一个婴孩为我们诞生了
读经二：(铎2:11-14)：度相称救恩的生活
福　音：(路2:1-14)：耶稣诞生在白冷
中国文化： 造物无言却有情，每于寒尽觉春生；
千红万紫安排着，只待新雷第一声。

“天使向牧童说：不要害怕！看！我给你们报告一个为全民族的大喜讯。今天在达味城中，为你们诞生了一位救世者。他是主默西亚，这是给你们的记号：你们将要看见一个婴儿，裹着襁褓，躺在马槽里。”（路2:10-12）

“我告诉你们一个大喜讯。”这大喜讯，依撒意亚先知已给我们预言过：在黑暗中生活的人民看见了一道皓光，住在死亡阴影下的人，已有光辉照耀着他们，上主会把他们的枷锁、肩上的横木及压迫者的短棍都一一折断。因为有一婴儿诞生了，有一个儿子赏赐给我们，他就是要来的君王，他是奇妙的谋士，强力的天主，永恒之父，和平之王。（参考依9:1-3,5-6）

这就是喜讯：“我们会见到一道皓光。”我们将会开始在基督内看到生命的秘密，看到宇宙的奇妙，看到我们未来的幸福。我们将不会活在死亡的阴影下，我们将会在光中行走，这就是喜讯。

我们的枷锁、肩上的横木、压迫者的短棍，都要一一折断。世界将充满正义，仁爱与和平，这就是喜讯，这就是我们在这个将临期内不断听到的喜讯：小山羊将与豺狼同睡，刀剑将会铸成锄头，枪矛将会变成镰刀。未来的世界将会是一个“大道之行也，天下为公”的世界。

这些都是我们梦想的喜讯，而这些梦想已经一一变为事实了，因为默西亚已经来临，救主已经在我们中间出现。从今以后，我们可以自由去看、自由去爱、自由去认识、自由去交往、自由去付出。

这就是我们的喜讯，是基督、默西亚、我们的救主给我们亲自带来的喜讯。

但若我们再看清楚一些今日的圣经，我们就不会陷入一种乌托邦主义，以为上主白白的给了我们的一切，我们都会白白地、永远地享有。不是的，圣经不单单讲这些。

在天使向牧童报喜讯的说话中，有一件事我们要看清楚，就是我们会看到“一个婴儿用襁褓包裹着，卧在马槽内”。喜讯、救恩、默西亚的记号是襁褓、是婴儿。

这位君王、默西亚、救世主是一个柔弱的婴儿，北风吹来，他会冷到流鼻涕，他的面会冻到由红变黑，他会伤风感冒。因为他穷，他没有漂亮的衣服，包裹着他的只有襁褓、烂布，他卧着的不是名牌子婴儿床，是马槽。马槽，不过是一个装载马吃的草料的“兜”，这个马槽就是救主的摇篮。

这就是救主的记号：全能大力的天主只不过是一个柔弱的婴儿。这柔弱的婴儿却被称为奇妙的谋士、强力的天主、永恒之父、和平之王。就是这婴儿要为我们带来皓光，为我们折断我们的枷锁、肩上的横木、压迫者的短棍。

这令我想起一首诗，是清朝的张维屏所写的：“造物无言却有情，每于寒尽觉春生；千红万紫安排着，只待新雷第一声。”意思是，造物主虽然不作声，但却有情有义，他爱这个世界，他为世界安排好了四时的运行。在冬天过去，春天来临时，他老早已安排了一个千红万紫的世界，只等待天上新雷一响，万物便会欣欣向荣。

的确，我们的天主是一位“无言而有情”的天主，他不直接管理世界，但世界却是在他内而运行的。

耶稣也是这样的一位天主，他是一位柔弱的婴儿，但这位柔弱婴儿却掌握着整个世界，掌握着每一个人的命运。他爱我们每一个人，因为他是我们的救主。

让我们在今日救主降生的神圣之夜，好好默想这神圣奥迹。我们的生命是一个十分平凡的生命，但在这平凡的生命中，有救主与我们同在，他的字名叫厄玛奴耳，意思是天主与我们同在。一个柔弱而坚强的上主，一个我们可感受到而确实是掌握着我们命运的上主与我们同在。

让我们一起赞美他、朝拜他！

圣家节

患难见真情，和睦建圣家

读经一：(德3:3-7,14-17)：孝敬父母
读经二：(哥3:12-21)：基督徒家庭生活
福　音：(玛2:13-15,19-23)：圣家逃亡，委身于主
中国文化： 镜与人俱去，镜归人不归；无复姮娥影，空留明月辉。

“起来，带着婴孩和他的母亲逃往埃及去，住在那里，直到我再通知你，因为黑落德即将寻找这婴孩，要把他杀掉。”（玛2:13）

在讲圣家道理之前，让我先讲一个小故事。

在中国唐朝之前的几个朝代，有一个称为南朝的陈国。那时正当战乱，徐德贤与妻子洛昌公主在战乱中被迫分手时，把一面镜子打破，每人各保存半面镜子。他们约好一年之后，若有机会重逢，两片破镜就会重圆。

一年后，徐德贤拿着半面镜子到街市出卖，刚巧洛昌公主的仆人也拿出另外半面镜子，二面镜子合在一起，果然可以重圆。徐德贤见到虽然破镜重圆，但洛昌公主却不知所踪。于是他很感慨地在破镜上写了一首诗：“镜与人俱去，镜归人不归；无复姮娥影，空留明月辉。”本来镜与人都不知去了哪里，现在镜回来了，但人却仍不知身在何处，连影子也找不到，剩下的，只有清冷明月的光辉罢了。

这故事的结局当然是破镜重圆。徐德贤终于再见妻子，二人经过离乱后，彼此就更加恩爱了。

今日玛窦福音所讲的故事也是一样：黑落德王要杀害新生的婴儿，但却无从下手。于是他想出了一条万全的毒计，就是把全城两岁以下的婴儿全杀了，新生的圣婴就决不会漏网。

这时，上主的天使托梦给若瑟说：“起来，带着孩子和他的母亲逃到埃及去吧。”

逃到埃及！天主竟然没有能力保护自己的儿子！上主、全能大力的上主竟然要逃难！

不久以后，黑落德死了，天使在埃及又托梦给若瑟说：“起来，带着孩子和他的母亲，返回以色列去吧！”我们可以想像到，他们三人在纷乱中是如何的颠沛流离。但经过痛苦的洗礼，并受到挫折与困难的炼净后，他们的感情也一定更加密切。何况有耶稣作为这个家庭的支柱和核心，这圣家三口一定是世上最好的家庭。(参考玛2:13-15,19-23)

今日礼仪选的圣经，除了玛窦福音外，也选了保禄宗徒致哥罗森人书，其中一段也描写了一个美丽家庭应有的特质：“你们该有感恩之心，要让基督的话充分地保存在你们内，以各种智慧彼此教导、规劝，以圣咏、诗词和属神的歌曲，在你们心内，怀着感恩之情，歌颂天主。你们的所作所为，都该因主耶稣的名而作，藉着他感谢天主圣父。”(哥3:15-17)

这段话十分精彩，它认为作为一个基督徒家庭，该有两大要素：就是时常感恩，并以圣言为中心。

第一点是感恩。保禄宗徒说要“为一切事，时时感谢天主父。”（弗5:20）他强调的是“时时”和“事事”。时时，即是说没有一时不感谢；事事，即是说没有一事不感谢。虽然家家有本难唸的经，圣家也有难唸的经，但还是要时时感谢、事事感谢。

今日的福音故事，对若瑟来说，本身就是一本十分难唸的经，一件十分难明的事，一个十分难面对的挑战。若瑟一定会问：既然自己的儿子是因圣神怀孕，是天主的爱子，为何天主不保护他，要他们逃难到埃及？但若瑟仍是接受，带着儿子及妻子逃往埃及。他在这种环境中仍是听命、服从、接受、感谢。

我们的生命虽然充满挫败，充满不如意之事，但仍要怀着感恩之心。若瑟和玛利亚有感恩之心，并不是因为他们的家庭万事顺遂，而是因为他们接纳、相信、委身于上主，把一切交讬在上主的手中。

第二点就是要以圣言为中心，即让天主的话充分保存在心中。我们个人要常读圣经、默想圣经，让上主的话深深印在我们心中。圣经更是家庭的支柱、核心及基础。

若我们常常默想圣经，家庭便会充满智慧；而且有了圣言作指导，亦可以减少家中各人独断独行、自以为是的危险。

如果我们一家人藉着祈祷彼此教导，互相规劝，用圣咏和诗歌赞美天主，所作所为都因基督之名而行，藉着他感谢天主圣父，那么，我们的家便更可以其乐融融了。

藉祈祷而彼此教导、互相规劝，不是比较大家怒气冲冲、互相对骂，胜过千百倍吗？我们更希望父母都能用这样的圣家精神去培育子女，使基督精神成为他们成长的一部分，生命的一部分。

主显节

星光处处

读经一：(依60:1-6)：万民奔赴你的光明
读经二：(厄3:2-3,5-6)：众人分沾天主的恩许
福　音：(玛2:1-12)：贤士来朝
中国文化： 我有明珠一颗，久被尘牢关锁；
一朝尘尽光生，照破山河万朵。

“新生的犹太人君王在哪里？我们在东方见到了他的星，特来朝拜他。”（玛2:1-12 ）

主显节，是新生婴儿救主耶稣基督显现给外教人的日子。主显节在东方礼的教会是一个很大的节日，它甚至比圣诞节更大和更隆重。因为主显节是救主向普世人类显示的一个时刻。

依撒意亚先知曾预言过：“耶路撒冷，起来炫耀吧。因为你的光明已经来到。上主的荣耀已经照耀在你身上。看！黑暗笼罩着大地，阴云遮盖着万民。但上主却照耀着你，他的荣耀将彰显在你的身上。万民要奔赴你的光明，众王要投奔你升起的光辉。”（依60:1-3）

今日我们庆祝主显节，我们都相信上主显现给我们，但如何显现呢？上主的星在哪里？

如果你在香港的晚上抬起头来，你能看到星星吗？很难。在今日污染严重的时代，过去蓝色的天空现在已变成灰暗。曾经一度灿烂的星空，如今已星辰聊落。

上主的星在哪里？今日的主显节为我们还有意义吗？有！上主的星仍在，它在我们身外，也在我们心内。

上主的星在我们身外：

一、当我们阅读圣经时，那里有上主的星。

二、当我们聆听教会的训导时，那里有上主的星。

三、当我们与朋友分享生命的意义或生活的经验时，那里有上主的星。

四、当我们注视和默思世界的变化时，那里有上主的星。

世界的变化，就是教会在“梵二”不断讲的时代征兆。每当我们看到世界的变化，和在我们周遭所发生的事时，上主的星就在那里。上主藉世界的变化向我们说话。

当圣若望鲍斯高在街上行走时，他看到不少街童流离闲荡，无人教导。他再让这事件配合他在祈祷中所得到的感召：“你去为我最小的兄弟姊妹所做的，就是为我而做。”于是他便创办了庆礼院，一种专在主日照顾青少年的活动。

所以，这世界就是上主的星，是在我们身外的星。上主在外面向我们讲话，他透过圣经、教会、朋友及整个世界的变化，向我们讲话。

但这颗星也在我们心内。

一、当我们祈祷时，上主与我们谈话。

二、当我们进入良心深处时，天主在那里接触我们。“梵二”便这样说：在人的内心深处，在良心隐密的角落中有天主，在那里，我们与天主相遇。

中国人有一首好漂亮的诗：“我有明珠一颗，久被尘牢关锁；一朝尘尽光生，照破山河万朵。”在我们的生命中，我们每人都有一颗发光的夜明珠，但这颗明珠已被尘埃封盖着。一旦除去污垢尘埃后，这生命的明珠便会照亮世界，照亮周遭的人，照亮我们所走的路。这颗明珠就是我们的星，这个明珠就是我们的良心。

“我们在东方看到他的星出现，特来朝拜他。”

各位朋友，主显节中我们看到上主的星吗？在圣经中，在教会训导中，我们看到上主的星吗？在朋友的分享中，在世界的变幻中，我们看到上主的星吗？我们愿意进入内心的深处接触自己的良心吗？我们愿意进入良心隐秘的角落中，去和天主会晤吗？

有星的人自己也会变成星，“上主的荣耀已照耀在你身上，万民要奔赴你的光明。”当我们找到星之后，我们本身也会成为星，或成为星的工具。

我们可以肯定，贤士们朝拜耶稣圣婴后，必定会传扬这位救主。而我们呢？我们在圣经中、教会内、朋友及世界中找到上主后，有否传扬这位上主呢？我们进入良心深处，发现上主的秘密，找到我们自己生命的明珠后，有否以自己的言行启发别人呢？

基督徒应是光。光要照亮整个黑暗，光是基督徒的特质：“你们是世界的光”。

当我们找到星后，我们会成为星；当我们被光照后，会成为光。“上主的荣耀已照耀在你身上，万民要奔赴你的光明，众王都要投奔你升起的光辉。”

上主，求你照亮我们，也让我们成为照亮别人的光。

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


主日八分半-四旬期-天主教图书中心--天主教文学,书籍,图书,书库

主日八分半（甲年）

四旬期

四旬期第一主日：日跌七次的义人

四旬期第二主日：两情若是久长时

四旬期第三主日：为有源头活水来

四旬期第四主日：洞在清溪何处边？

四旬期第五主日：再生之恩

圣枝主日：真人基督

------------------------------------------------------------------

四旬期第一主日

日跌七次的义人

读经一：(创2:7-9;3:1-7)：原祖父母违命
读经二：(罗5:12-19)：罪恶虽多，恩宠却更丰富
福　音：(玛4:1-11)：耶稣三退魔诱
中国文化：暴虎冯河，死而无悔者，吾不与也。必也，临事而惧，好谋而成者也。

在今天的读经中，耶稣三次受魔鬼诱惑，也三次战胜了魔鬼。让我们简单重温这故事：

有一次，耶稣被圣神领往旷野，受魔鬼试探。他守了四十天严斋后，便感觉饥饿了，魔鬼就来对他说：“你若是天主子，就命这些石头变成饼吧！”他回答说：“经上记载：人生活不只靠饼，也靠天主口中的言语。”

于是魔鬼再引他到圣殿顶上，对他说：“你若是天主子，就跳下去，因为经上记载：他为你吩咐了自己的天使，用手托着你，免得你的脚碰在石头上。”耶稣对他说：“经上又记载：你不可试探上主，你的天主！”

魔鬼又把他带到一座高山上，给他看世上的一切荣华富贵，对他说：“你若朝拜我，我必要把这一切交给你。”那时，耶稣对他说：“去罢，撒殚！因为经上记载：你要朝拜上主，你的天主，唯独侍奉他。”（参考玛4:1-11）

耶稣基督贵为天主子，三次受诱惑。他的表样告诉我们，我们每一个人很难避免受诱惑，而且我们在受诱惑的过程中，难免会有软弱的时候。但圣经告诉我们不要害怕，这一切都是源于原罪。

我们的原祖父母背叛了天主，把罪带到世上来，使我们都变成易于犯罪，拥有一个软弱的身体，就如保禄在罗马人书说：“罪恶藉着一个人进入了世界，死亡也藉着罪恶而来。如此，死亡便殃及全人类。”（参考罗5:12-19）

保禄在罗马人书中所描述的罪恶泛滥，已到了十分可怕的地步：所有人都犯了罪，无论是否选民或信神与否，大家都是罪人。他甚至形容我们由内至外，都好像生满毒疮一样。但保禄宗徒的重点并不在于对罪恶的描写，他最后要带出的是：恩宠远远胜过罪恶。他说：“恩宠决不是过犯所能比较的，因为既然由于一个人的过犯众人都死了，这样，天主的恩宠，更要丰富地赐予众人。就如因一个人的过犯，全人类都被定了罪，同样，因一个人的正义行为，全人类都获得正义，并获得生命。”

我们都是人，都会受诱惑，都有软弱和跌倒的时候。基督徒有一个特点，就是完全不怕自己会跌倒、或曾经跌倒、或将会跌倒。奥斯定说了一句很好的话：“当我听到圣经上提及义人每天七次跌倒时，我就感到很安慰。”

奥斯定自己有很独特的经验，他年青时是个放荡不羁的人，当他回忆过去时，他讲了两段小逸事。他说他有时会去偷别人园中的水果，理由并非在自己的园中没有水果，而是要体味偷东西的乐趣。

他又说，他有时与青年朋友一起讲犯罪的经验时，他会自豪地告诉别人，他连犯的罪也比别人的多、比别人的大。这样，他便连犯罪也胜过别人了！就是这样的一个奥斯定说，当他看到圣经说义人每日跌倒七次时，感到很安慰。

其实亦只有义人才能每日跌倒“七次”，而不义的人却可能一生只跌倒“一次”，因为他跌倒了就永远不爬起来，他也就不可能会再跌倒第二次！

一个义人可以每日跌倒七次，因为他每一次跌倒都不会灰心、失望，他会不断地挣扎着爬起来。

今天也是慕道者的甄选礼，甄选礼就是慕道者申请要求接受洗礼。我希望各位慕道者记着，洗礼是一件圣事，也是一个我们愿意终生接受基督的标记。在领洗后我们会有一个新的价值观、新的人生观。以后我们对诱惑和罪恶，都应有不同的态度。

领洗后我们仍然会经验到自己的软弱，我们会经验到自己仍然是罪人，有时可能犯罪更多。但这些都不重要，更重要的是我们在基督内会重拾信心，重新面对自己。

基督自己也曾受过三次诱惑，所以我们不怕受三次、三十次、三千次的诱惑。我们甚至不怕曾经跌倒，因为无论我们以往的生命如何，我们总可以为过去划上句号，揭开生命新的一页，重新开始。

孔子说：“暴虎冯河，死而无悔者，吾不与也。必也，临事而惧，好谋而成者也。”（论语．述而）意思是说：孔子不会学那些光凭勇气就徒手打虎，遇河就冒然游过去，至死也不知后悔的人；他要在遇大事时怀着戒惧之心，然后运用机智去完成该做的事。

如果我们善用我们曾经有过受诱惑的、甚至犯罪的经验，我们就更容易“临事而惧，好谋而成”，以战战兢兢的心情，依靠着那位赐给我们力量的天主，去勇敢的面对一切诱惑了。

四旬期第二主日

两情若是久长时

读经一：(创12:1-4)：亚巴郎蒙召
读经二：(弟后1:8-10)：天主召叫并光照我们
福　音：(玛17:1-9)：耶稣显圣容
中国文化： 纤云弄巧，飞星传恨，银汉迢迢暗渡。金风玉露一相逢，便胜却人间无数。

上主对亚巴郎说：“你要离开你的故乡，亲族和你的父家，到我给你指定的地方去。”（创12:1）

“离开你的故乡，到我指定的地方去”，这便是信仰。信仰就是我们选择了天主，走天主要我们走的路，度天主要我们度的生活。更具体来说，我们今天是选择了基督。

“这是我的爱子，我所喜悦的，你们要听从他！”这就是耶稣在山上显圣容时，天主所说的话。信耶稣，便要听从他。

耶稣在世上度过了三十三个寒暑，最后的三年是他的公开生活。在公开生活时，耶稣讲道理、显奇迹，渐渐很多人相信他，甚至有人承认他是天主子。但耶稣知道自己的路并不是一帆风顺、一直向上的路。不久，他会从高峰走下来，被人出卖，被人钉在十字架上，像一个可怜的罪犯、可怜的奴隶一样。那时，那些曾经相信他的人会否再继续相信他呢？哪有人愿意跟随一位被钉在十字架上的囚犯？

为了帮助人去相信这位“十字架的囚犯”，耶稣选了三位门徒，让他们先看清楚他是谁。玛窦福音第17章说：耶稣带了伯多禄、雅各伯及若望上了一座高山，在他们面前变了容貌。他的面容发光好似太阳，他的衣服洁白如雪。忽然梅瑟和厄里亚也显现出来与耶稣谈话……。

当伯多禄还在说话时，忽然有一片云彩笼罩着他们，有声音从云中传出来说：“这是我的爱子，你们要听从他。”他们听了这些话，都俯伏在地，非常害怕。耶稣抚摸他们，对他们说：“起来，不要害怕。”他们抬头一看，只见耶稣，其他的人都不见了。

在下山时，耶稣吩咐他们说：“在我还未从死者中复活之前，你们不要把这事告诉任何人。”（参考玛17:1-9）

耶稣走的路，是十字架的路、痛苦的路，甚至是失败的路。但这条路刚巧就是通往成功之路。在耶稣的失败中就有成功，在耶稣的死亡中就有复活与生命。

不过，这是很难相信、很难明白的。除非人亲身经验过耶稣的天主性，亲自与耶稣有过亲密的结合，否则，人很难接受耶稣所讲的话，走耶稣所走的路。

对耶稣有真实的经验，才能走耶稣的这条漫长之路。

宋朝秦观写了一首词名《鹊桥仙》，是讲牛郎织女的故事。中国人所讲的牛郎和织女，每年只能见一次面，情况似乎很凄凉。但秦观的看法却不一样，他说：“纤云弄巧，飞星传恨，银汉迢迢暗渡。金风玉露一相逢，便胜却人间无数。柔情似水，佳期如梦，忍顾鹊桥归路；两情若是久长时，又岂在朝朝暮暮！”

我们经验到的真实生命是支离破碎的生命，是充满缺憾的生命；我们见到的真实生命是走向死亡的生命。但对牛郎织女来说：“金风玉露一相逢，便胜却人间无数”。他们一年一相逢，却胜过人间里人们每日的见面。而“两情若是久长时，又岂在朝朝暮暮。”若真的是有情及互相信任，又何需朝夕相对呢？

如果我们真实相信天主，又曾经有过与天主相遇的经验，我们就不需要每日让天主用双手托着我们、抱着我们。

虽然天主事实上是抱着我们、爱着我们、牵着我们，但这并不是我们亲身的感受。在这世界上，我们仍要接受试探，仍未能面对面地亲眼见到天主。但只要我们在信仰旅程中曾经有一次在领圣体时，有一次在办告解时，有一次做退省时，又或是有一次在生命深刻的体验中，曾经经验到生命的活力及天主的存在，那么，这一刻的经验就已经足够支持我们一生去奋斗。

伯多禄、雅各伯及若望三位门徒就是因为这一次经验到上主的临在，看到基督的显容，就支持了他们一生为基督而奋斗。

相传伯多禄在他生命的终点，要被钉在十字架上时，曾向钉他的人说：“我不配和基督一样被钉在十字架上，请你们把我倒转来钉吧！”甚么使门徒甘心为耶稣受死？就是因为他们曾经有过与耶稣亲密的经验。

各位朋友，让我们在生命中找寻这种与基督亲密的经验，与基督相聚的经验，并一些在生命中深刻的经验吧！因为这些经验能帮助和支持我们整个的生命。在我们颠沛流离时，这些经验就会成为我们力量的泉源。

四旬期第三主日

为有源头活水来

读经一：(出17:3-7)：梅瑟击石出水
读经二：(罗5:1-2,5-8)：我们藉着信仰基督得与天主和好
福　音：(若4:5-26,39-42)：向撒玛黎雅妇人谈论活水
中国文化： 半亩方塘一鉴开，天光云影共徘徊；
问渠那得清如许，为有源头活水来。
一日不读书，便言语无味；三日不读书，便面目可憎。
同君一席话，胜读十年书。

今天的读经是关于活水的。

耶稣有一次行得疲倦，到了一个撒玛黎雅人的地方（撒玛黎雅人被犹太人视为外邦人，是犹太人瞧不起的一群），在井边遇见一个撒玛黎雅妇人，耶稣于是向这女人要水喝。这女人觉得很奇怪，为何一个犹太人竟然会向一个撒玛黎雅妇人要水喝？随后，耶稣便开始与妇人谈论有关活水的道理。

耶稣说：“喝这井水的人仍会感到口渴，但谁若喝我给的水，便永远不会口渴：并且这水将会在他内成为泉源，涌出活水，使他得到永生。”

接着耶稣便和这女人作了一番辩论：究竟要在甚么地方朝拜天主？这女人向耶稣说：“你们的祖先说要在耶路撒冷朝拜天主，但我们的祖先却说在这座山上。”

耶稣的回答简单而直接：“女人，你相信我吧！时候到了，你们将不在这座山上，也不在耶路撒冷朝拜父。真正朝拜天父的人，要以心神和真理朝拜他。因为，这样的朝拜正是父所要的。天主是神，所以朝拜他的人，也应该以心神和真理去朝拜！”（参考若4:5-26,39-42）

这是一番很出名的话。天主不是住在圣堂的围墙内，也不是被局限在天主教或基督教的圈子中。天主是神，是无所不在的至上神。他无始无终，超越时间与空间的限制。朝拜这位神，必须以心神、以真理去朝拜。

当耶稣和这妇人谈话时，门徒们带了食物回来，但耶稣却说不感到饥饿，因为他的食物就是履行天父的旨意，完成父交给他的工作。能够和人谈论生命的重要问题，这就是他的食物。

经文提到的活水，使我想起宋朝朱熹亦写过一首关于活水的诗，题目是《观书有感》，表达他在读书时的一种感觉或感受。

在朱熹的书房门外，有一个小池塘，这池溏的水很澄清，天上的云倒映在水中，十分漂亮。于是，朱熹便写了这首诗：“半亩方塘一鉴(镜)开，天光云影共徘徊；问渠(她)那得清如许，为(因为)有源头活水来。”意思是，眼前的小池塘虽然只有半亩大小，但却波平如镜，十分清澈；天上的云倒映在池水上，好像在跳舞。若要问这水为何能这样清澈？那是因为她有一个活水泉，不断有活水流入。

朱熹认为书便是活水，是活水的泉源。所以古人也说：“一日不读书，便言语无味；三日不读书，便面目可憎。”

人要不断读书，才会不断有新思想、新朝气、新灵感灌注在我们的生命内。没有书，连我们的生命也会变得枯燥乏味，所以书便成了我们的活水泉，是令我们容光焕发的“护肤品”。

今天读经讲的活水有三层意义：

第一、基督自己便是活水。他是生命的泉源，若我们能进入他的心中，我们便如畅泳在活水泉内，在活水的汪洋中。基督是生命的泉源，也是生命的活水。

第二、基督的教训便是活水。他的说话给我们指示了方向，让我们看出应如何走我们生命的道路。他说：“我就是道路、真理及生命。”他的教训可以光照我们的生命，他的说话就成为我们生命的活水。

第三、耶稣的榜样也是活水。他不单告诉我们道路及方向，更亲自实行出来，让我们看到如何可以按天主的旨意去生活。他不单是个指路人，还是个带路人。

让我们今天就走近基督，走近这活水泉，让基督进入我们的生命中，也让我们自己投入基督的生命中。我们要在基督内畅饮这活水，使我们不再口渴，让这活水从我们的生命流出，以滋润自己的生命。

更希望作为一个基督徒，以后当我们与人交往、谈话时，我们的言语及行为都能滋润别人、解别人的口渴。让人有“同君一席话，胜读十年书”的感受。

四旬期第四主日

洞在清溪何处边？

读经一：(撒上16:1,6-7,10-13)：达味受傅为以色列王
读经二：(弗5:8-14)：要成为光明之子
福　音：(若9:1-41)：耶稣治好胎生瞎子
中国文化： 隐隐飞桥隔野烟，石矶西畔问渔船；
桃花尽日随流水，洞在清溪何处边？
南岐安瘿。

今日若望福音第9章讲了一个很精彩的故事：一个胎生瞎子的故事。

有一次，耶稣与门徒行路时，遇见一个胎生瞎子。门徒怀着偏见问耶稣：“师傅，究竟是谁犯了罪，是他自己或是他的父母，使他生来便双目失明呢？”耶稣回答说：“不是他自己也不是他的父母犯罪，而是天主要在这事上显示他的作为。”接着，耶稣便医好了这个瞎子。后来当人遇见瞎子时，就问他说：“你的眼睛是如何被治好的？”他答说：“是一位名叫耶稣的人，和了些泥，抹在我的眼上，叫我去洗一洗。我洗了，就看见了。”刚巧那天是安息日。

法利塞人知道这事后，便对这事件作了一个“定性的”判断，他们认为行这事的人不可能来自天主，因为他不守安息日。但有另一些法利塞人反问：“一个罪人如何能作出这种奇事？”他们之间于是起了争执。

他们再询问那瞎子的意见，那瞎子告诉他们，他把耶稣当作先知。那些犹太人于是又找瞎子的父母来询问。但瞎子的父母害怕犹太人，不敢直接回答他们，只是说：“这是我们的儿子，他生来就瞎眼，如今他究竟怎样看见，我们却不知道。你们问他吧，因他已是成年人了。”

犹太人再问那瞎子，并向他说：“归光荣天主吧！我们知道这人是罪人。”那瞎子虽然是个不学无术的文盲，却懂得反唇相稽。他说：“他是否罪人，我不知道，我只知道一件事，就是我本来是胎生的瞎子，现在却看见了。”犹太人最后仍是不相信耶稣，理由是不知道他是从哪里来的。

这个瞎子于是说了一番很有哲理的话：“这真奇怪，你们不知道他是从哪里来的，他却开了我的眼睛。我们都知道天主不俯听罪人，只俯听那恭敬天主，并承行他旨意的人。自古以来，从未听说有人能开胎生瞎子的眼睛。这人若不是由天主来的，他甚么也不能作。”犹太人听后，十分生气，向他说：“你整个生于罪恶中，竟来教训我们？”便把他赶出去了。

瞎子被赶走后，又遇到耶稣。耶稣很有感触地说：“我来到世上是为了审判，叫那些看不见的看得见，叫那些看得见的，反而成为瞎子。”

有些和耶稣在一起的法利塞人一听这话，就很不以为然地说：“难道我们也是瞎子吗！”耶稣回答说：“你们如果是瞎子，就没有罪；但你们如今说，我们看得见，你们便有罪了。”（参考若9:1-41）

这故事真的十分发人深省。我们是瞎子吗？若我们真的承认自己是瞎子，便有机会复明；若自以为是，便没有机会复明了。

有一个小故事，叫“南岐安瘿”，也和上述的圣经故事有异曲同工之妙。

南岐位于四川一个偏僻的山中，山中的水很甜，但凡喝了的人都会患上“大颈泡”（脖子粗大症），所以南岐的人个个都患有大颈泡。一天，一个外方人来到南岐，所有的村民都觉得很奇怪，为什么这外方人的颈这样细小。这外方人告诉村民，他们的颈是有病的，得赶快医治。但所有的南岐人都讥笑他说：“我们所有人的脖子都是这样的，何必要去医治呢？你的脖子才有问题啊！”

这个故事的教训是：这群人“终莫知其丑”。即是说，最后他们仍是不知道自己有病，不知道自己的丑陋。

我们都是活在一种文化、一种偏见中。我们所拥有的，有好亦有坏，有对亦有错，有美亦有丑。若我们肯张开眼睛，去看我们自己的长处及短处，我们才能去芜存菁。但若我们只知闭上眼睛，我们也会“终莫知其丑。”

张旭有一首诗名叫《桃花溪》，很有启发性：“隐隐飞桥隔野烟，石矶西畔问渔船：桃花尽日随流水，洞在清溪何处边？”望过去，远远有一座桥；在迷濛的烟雾中，我们问船上的渔夫：桃花片片随水漂流，但桃花源究竟在甚么地方呢？我们如何找到真福的、生命的泉源？如何找到生命的意义？如何找到天主？

我们需要张开眼睛；我们需要恳求天主帮助我们张开眼睛。只要我们在天主前承认自己是盲的，我们便可以得救。

其实，我们每个人都是盲的，我们每人的心中都有很多暗角：有我们看不见的，有我们故意不去看的，也有我们没有能力去看的。今天，就让我们恳求上主开启我们的眼睛，去看到他要我们看的事物。

四旬期第五主日

再生之恩

读经一：(厄37:12-14)：我要把我的神注入你们内，使你们复活
读经二：(罗8:8-11)：藉圣神而重生
福　音：(若11:1-45)：复活拉匝禄
中国文化： 生我者父母，知我者鲍子也。

若望福音第11章记载了一个很长的故事，就是耶稣复活拉匝禄的故事。

耶稣是人类的救主。虽然所有的人都是他的朋友，但他亦有自己亲密的朋友，有浓厚的民族感情。他很爱犹太人，所以有一次他为了耶路撒冷的即将灭亡而哭泣。在他的好朋友中，拉匝禄、玛尔大和玛利亚这一家人，就是他最好的朋友之一。

今日的故事是，当拉匝禄病重时，玛利亚两姊妹便派人到耶稣那里说：“你心爱的人病了。”耶稣听到后，便起程到她们家里去。当耶稣到达她们家的时候，拉匝禄已经埋葬了四天之久。

玛尔大对耶稣说：“主啊，若你早在这里，我的兄弟便不会死。不过就是现在，我知道你无论向天主求甚么，他必要赐给你。”耶稣对她说：“你的兄弟必定要复活。”玛尔大以一句标准的答案回答说：“我知道在末日复活时，他必要复活。”耶稣对她说：“我就是复活，就是生命；信从我的，即使死了，仍要活着。凡活着而信从我的人，必永远不死，你信么？”她回答说：“主，我信你是要来到世界上的那位天主子、默西亚。”

接着，耶稣便与玛尔大去到坟前，那时玛利亚已在那里。她一见耶稣，便俯伏在他脚前说：“主！若是你在这里，我的兄弟决不会死！”耶稣看见她和与她一起的犹太人哭泣，便心神感伤、难过起来。于是便说：“你们把他放在哪里？”他们回答说：“主，你来看看吧！”那时，耶稣忍不住凄然泪下。于是犹太人说：“看，他多么爱他啊！”不过，这时亦有些人以讽剌的口吻说：“这人曾使胎生的瞎子复明，难道不能使这人不死么？”耶稣又再次伤感起来。

当耶稣来到墓前便说：“推开这石头吧！”玛尔大向他说：“主！已经臭了，因为已有四天了！”耶稣对她说：“我不是告诉过你，如果你信，便会看到天主的光荣吗？”他们把墓门的石头推开，耶稣赞美感谢了天父以后，便大声说：“拉匝禄！出来吧！”这位死了四天，人们说已经腐臭了的拉匝禄便从死者中复活，出来了。（参考若11:1-45）

耶稣是生命、是复活，谁相信他就不会死；即使死了，也要复活。

生命的恩典很重要。父母生育我们，基督救赎我们，这都是生命之恩。不过，另有一种恩典也是相当重要的，就是帮我们明白生命、了解生命意义的恩典。

在司马迁的《史记》中，有一则叫“管鲍之交”的故事，很能道出生命中的这另一个重要层次。

管仲与鲍叔牙两位是朋友，但管仲在许多人眼中却不是好朋友，而是一个势利小人。后来管仲飞黄腾达，司马迁形容他的成就是“九合诸侯，一匡天下”。不过，就在他发达时，他记起了他的朋友鲍叔牙。他认为自己之有今日，全是因为鲍叔牙的缘故。

他想起以前与鲍叔牙一起做生意的时候，每次他都多取一些利钱，而鲍叔牙却不认为他贪心，因为知道他穷困。当生意失败时，鲍叔牙也不认为管仲没有才干，因为他相信凡做事，都一定有利和有不利的时候。有一次打仗，管仲三战三走，别人都断定他是懦夫，但鲍叔牙却不是这样想，他认为管仲的走，纯綷是因为他有母亲在堂、不能轻生，所以骨子里管仲应是一位孝子，而不是一位懦夫。后来，公子纠吃了败仗，另一位大臣召忽为这次战败而自杀谢罪，管仲却不甘心自刎，而宁可屈辱地做俘虏、坐牢，所以人人都说他无耻；但鲍叔牙却认为他只是不拘小节，因为他要留下有用之身去干一番大事业，使功名彰显于天下。

鲍叔牙处处维护管仲、欣赏管仲、鼓励管仲，使管仲最终能出人头地。于是管仲说了一句掷地有声的话：“生我者父母，知我者鲍子也。”即是说，管仲认为生他的虽是他的父母，但使他活得成功，给予他第二生命的，却是鲍叔牙。

对于耶稣，我们能否如管仲所说：“生我者父母，知我者基督。”或者更好说：“生我者父母，给予我永恒生命的却是基督”呢？
父母给予我们生命，我们要终生感谢，但耶稣给予我们另一个生命，一个更丰富的生命、永恒的生命，我们不是更应该无穷无尽地感谢吗？

慈爱的天父，我们诚心恳求你，求你把新生命赐给我们，帮助我们时常在基督内开始一个新的生命，一个重生的生命。让我们懂得上爱天主、下爱世人。让我们懂得爱我们自己、爱别人、爱世界、爱我们自己整个的生命。并让我们能好好活出这一个丰盛的生命！

圣枝主日

真人基督

读经一：(依50:4-7)：上主的仆人
读经二：(斐2:6-11)：耶稣贬抑自己，听命至死
福　音：(玛26:14-27:66)：耶稣受难始末
中国文化： 横眉冷对千夫指，俯首甘为孺子牛。
自反而缩，虽千万人，吾往矣。

今天是圣枝主日，我们庆祝基督荣进耶路撒冷。祝圣圣枝后，传统上许多教友会拿一枝圣枝回家。在这里，我想和大家分享一下应怎样看待这些圣枝或其他圣物。

很久以前，我有一位朋友，他拿了两枝圣枝回家。我问他为甚么拿两枝，他说要把一枝放在门口，一枝放在窗口，这样鬼就不会进来了。我便跟他说，如果鬼要进入你的家，牠可以由天花板上落下来，也可以由地板钻出来。我的朋友这样看圣枝，确实有多少迷信成分。

也有一次，在一间天主教学校的厕所里，学生传出闹鬼，于是校方便在厕所内安放了一个十字架。但问题仍未解决。因为学生说当他们如厕时，在看到十字架的那一格厕所就没有鬼，但看不到十字架的那一格便有鬼了，耶稣的力量仿佛不能穿透墙壁似的。这样看圣物也有些迷信色彩。

其实，真正保护我们的不是圣物，而是圣物所代表的天主。

圣枝是我们欢迎基督，愿意他成为我们生命之主的记号。我们愿意服从耶稣，按他的教训生活。换句话说，我们整个生命是与基督结合的。这样，基督自然会祝福我们。

我要强调的，是基督保护，而不是圣枝或十字架本身有什么“法力”。

所以当我们高举圣枝，或者要带圣枝回家时，我们要记着，这是一个我们欢迎耶稣，愿意接受耶稣为王的标记。

今天是圣枝主日，也是基督受难主日。所以荣进耶路撒冷的基督，也就是要受苦受死的基督。

今天在圣道礼中，依撒意亚先知这样形容受苦的默西亚、上主的仆人：

我主上主每日清晨唤醒我，使我好像学徒一样悉心受教。他开启了我的耳朵，而我没有抗拒，也没有退避。人击我背，我就迎之以背，拔我胡须，我就迎之以腮。侮辱我、唾弃我，我也没有遮掩我的脸面。由于我主上主的支持，我不怕蒙羞。我面不改容，好似一块燧石。(依50:4-7)

读到这里，我便想起鲁迅的一句名言：“横眉冷对千夫指，俯首甘为孺子牛”。孟子也说：“自反而缩，虽千万人，吾往矣。”意思是说：如果我反省到我的所言所行都是对的话，那么，即使有千万人反对我，我也可以勇往直前、无所畏惧。如果我是对的，即使世俗说我错，我也可以横眉冷对千万人的指责，面不改容，好似一块燧石。这便是我们的救主耶稣、我们的君王。

我们的君王就是上主的仆人，他没有抗拒上主的召叫，没有逃避在他面前准备了的羞辱。保禄在斐理伯书第2章接着说：“耶稣虽具有天主的形体，但他并没有坚持与天主平等。相反，他空虚自己，取了奴仆的形体，降生成人，与我们完全一样。他谦抑自下，服从至死，且死在十字架上。”

耶稣是百分之百的天主，但他降生成人，成为百分之百的人。他经历了人生的一切遭遇和苦痛。今日我们读受难始末时，我们会看到这个百分百的天主，并没有用他任何天主的能力，去使自己少受一分一毫的苦。

而我们呢，我们不想做人，我们想做神；我们本来罪有应得，但我们却不想受苦。在痛苦面前，我们多么希望我们有消灭、或至少有减轻痛苦的能力！

如果世上有一个“罪无应得”的人，这个人就是耶稣。但他为了我们的罪，受了我们应受的苦。他空虚自己，取了奴仆的形体，降生成人，服从至死，而且死在十字架上。

我们所欢迎的耶稣、拥戴的君王，原来是这样的一个仆人，一个完全回应天主召叫的人。

在上主的圣意中，基督要历尽人的艰辛，走人的路，做一个百分之百的人。

曾经有一个神学生问一位神学教授：“你信耶稣是天主吗？”教授回答说：“你问错了问题。你应该问：你信耶稣是天主又是人吗？”是的，耶稣是真天主，但有时我们却忽略了他也是真人。他经历过我们所经历的一切：生老病死，成败得失；他被人出卖过、讥笑过，他尝过饥饿，经验过失落，他甚至曾经流过泪。

在今天耶稣荣进耶路撒冷的庆典中，让我们拥戴我们的救主，这个真人基督。让我们也要求耶稣帮助我们成为真人，勇敢地回应上主的召叫，接受生命中的一切，也在一个具体而真实的生命中，去完成上主给我们的任务。


主日八分半-圣周四 五 六 复活节-天主教图书中心--天主教文学,书籍,图书,书库

主日八分半（甲年）

圣周四 五 六 复活节

圣周四：千秋爱，万古情

圣周五：肩担古今愁

圣周六：逾越与新生

复活主日：昂然踏步，迈向新天

复活期第二主日：教会与基基团

复活期第三主日：抓紧时机

复活期第四主日：圣召、善牧、领袖

复活期第五主日：春在枝头已十分

复活期第六主日：圣神的教会－－由他力到自力

____________________________________________________

圣周四

千秋爱，万古情

读经一：(出12:1-8,11-14)：逾越节晚餐
读经二：(格前11:23-26)：举行主宴为纪念主的死亡
福　音：(若13:1-15,34-35)：给门徒洗脚
中国文化： 乾坤空落落，岁月去堂堂。末路惊风雨，穷边饱雪霜。
命随年欲尽，身与世俱忘。无复屠苏梦，挑灯夜未央。
人生自古谁无死，留取丹心照汗青。

耶稣在受难前夕与门徒吃了最后的晚餐。最后晚餐这四个字勾起了我们很多特别的思想；我想起很多很多人，在生离死别时的心境。
在这里我想和大家分享文天祥的一首《除夜诗》。

他受刑前夕，刚好也是大除夕。在这个除夕的夜晚，他写了这首诗：“乾坤空落落，岁月去堂堂；末路惊风雨，穷边饱雪霜。命随年欲尽，身与世俱忘；无复屠苏梦，挑灯夜未央。”

诗的意境凄切动人，它的大意是：我身处在空无广阔的宇宙里，有的只是转眼即逝的岁月。世界虽大，我无处容身；时间之快，我已无力掌握。一切都会在转眼间结束。我一生经历了无数的风霜和雨雪，我的命途是数不完的挫折和失败。现在是甚么都没有了，我的命运已经好象除夕，到了生命的末刻。这是“无复屠苏梦，挑灯夜未央”的一刻，在摇曳的灯光下，我梦也难成，而夜却是多么的漫长啊！

文天祥是南宋的一位伟大民族英雄，他为保家卫国，反抗侵略，不幸被虏。蒙古人用尽种种方法，对他威迫利诱，但他铁一般的意志，毫不动摇，他在监狱里写的《正气歌》，每一个字都掷地有声，充满着不屈不挠、义薄云天的气慨。现在这一首《除夜诗》更加表现出他面对死亡时，所具有的既无所畏惧，亦不抱幻想，既慷慨而又从容的高贵精神状态。这种冷静而坚忍面对死亡的态度，十分难能可贵，这也是他所说“人生自古谁无死，留取丹心照汗青”的注脚。

在我们纪念耶稣最后晚餐的时候，耶稣的心境又是怎样的呢？那不更是无尽之爱、万古之情吗？但耶稣与文天祥最不同的地方，是耶稣有能力把他的情和爱凝结起来，铸成一件无穷伟大的圣事，把自己留下来，永远和我们在一起。

保禄宗徒这样描写：“主耶稣在被出卖的那一夜，拿起饼，感谢了，把饼分开，说：这是我为你们而牺牲的身体，你们要照样做，来纪念我。晚餐后，他同样拿起杯，说：这杯是我的血所立的新约，每次你们饮这杯，要照样做来纪念我。”(格前11:23-26)

耶稣建立了圣体圣事，他的肉身及宝血就是隐藏在饼及酒的形象中。每当我们吃这个饼及饮这些酒时，我们就是在领受基督的整个身体，他的身体就成为我们的食粮，他的圣血就成为我们的饮品。一种使我们不再口渴、不再饥饿的永生的粮食。

但我们又怎能够有资格去领受基督的圣体呢？今日在礼仪中我们选读了若望福音中洗脚的故事。耶稣在最后晚餐时，在他建立圣体之前，他为门徒洗脚。门徒们当然很抗拒，因为替人洗脚是奴隶做的事。

巴肋斯坦是一个干旱的地方，沙尘滚滚，许多人进到别人家里时，有钱的人家都有些奴隶拿出水来，为客人洗脚。当耶稣为门徒洗脚时，门徒立刻感到耶稣所做的正是奴隶做的事，所以他们抗拒。伯多禄便说：“主，你不能替我洗脚。”不过，耶稣却对他们说：“我现在所做的，你们不会明白，不过你们后来会明白的。”

于是耶稣替他们每一个人洗脚，洗完后给他们说了他洗脚的理由：“你们明白我刚刚为你们所做的吗？你们称我为师、为主，这是不错的，我确实是。但如果我这个为主为师的给你们洗脚，你们更该彼此洗脚；我给你们立了榜样，是要你们照样去做……。我给你们一项新命令，你们应该彼此相爱，好像我爱了你们一样。”(参考若13:1-15,34-35)

基督徒的爱不是纯粹的互相喜欢。我们的爱要以耶稣为典范：如同耶稣爱了我们一样。如果我们分析一下耶稣怎样爱了我们，我们会发现：

一、耶稣是在我们不可爱的时候爱了我们；

二、耶稣是在我们还是罪人时爱了我们；

三、耶稣是无条件地爱了我们；

四、耶稣为了爱我们甚至死在十字架上。

换句话说，我们要无条件地爱所有的人。不是因为他们可爱，而是因为在我们里面有爱，有基督爱的火种。

耶稣又说：“如果你们彼此相爱，世人因此便可以认出你们是我的门徒。”我们成为门徒的身份证明，不是因为我们有一张领洗纸，而是因为我们彼此相亲相爱。

领洗是重要的，上教堂也是重要的，不过更重要的是相亲相爱；相亲相爱才是做门徒的条件和记号。

今日是耶稣建立圣体的大日子，我们一方面感谢上主建立了圣体圣事，日日陪伴着我们，进入我们的生命中，成为我们的食粮，但我们更加需要的，是在爱中跟耶稣一起结合，在耶稣里面跟所有的人结合。

圣周五

肩担古今愁

读经一：(依52:13-53:12)：受苦之仆
读经二：(希4:14-16:5:7-9)：基督同情人的弱点
福　音：(若18:1-19:42)：耶稣的受难始末
中国文化： 足踏尘世路，肩担古今愁。
坚贞为民、精诚为国，独往宁担天下谤；
淡泊忘贫、忧劳忘疾，但悲不见九州同。
王师北定中原日，家祭毋忘告乃翁。

在我们纪念耶稣受难的这一日，我很想和大家分享一下我对耶稣心情的一些领会。

耶稣的生命充满了爱，是一种大慈、大悲的爱。他爱这个世界，爱他碰到的每一个人，并愿意背起整个世界的重担。他好像先知依撒意亚所预言的上主之仆：“受尽侮辱、被人遗弃，真是一个苦命的人。他饱尝痛苦，被人鄙弃，我们都视他如无物。但他所肩负的是我们的痛苦，所受的是我们的痛楚。我们还以为他受了惩罚，给天主击伤及贬抑。但是他被刺透是因为我们的叛逆，他被打伤是因为我们的罪恶。因为他受了惩罚，我们才得到安全，因为他受到创伤，我们才得到痊愈。我们都好像迷途的羔羊，各走各路，但是上主却将我们的罪过加在他的身上。”(参考依53章)

我想起的一句话，就是“足踏尘世路，肩担古今愁”，这就是耶稣。他来到这个世界，背负了古往今来所有的罪恶、所有的哀愁。有一首描写陆游的对联，表达了诗人也有这种情怀：“坚贞为民、精诚为国，独往宁担天下谤；淡泊忘贫、忧劳忘疾，但悲不见九州同。”

陆游非常爱国，一心希望国家能收复失去的领土。他的坚持，许多人是不了解的；能够偏安不好吗，管它什么还我河山？因而许多人毁谤他，他只好独自承担这一切。他穷，但他不怕过淡薄的生活；他忙，甚至忘记了自己的病痛。他最担心的只有一个问题：国家民族的统一。所以他死前写了一首《示儿》诗给他的儿子当作遗嘱：“死去原知万事空，但悲不见九州同；王师北定中原日，家祭毋忘告乃翁。”

我想这些先圣先贤的心境与耶稣的心境都是一样的，都充满了爱，大慈、大悲、大愿的爱；对世界、对苍生、对我们每一个人，都充满了爱。不过，这个充满了爱的耶稣，他面对的生命却是可悲的，甚至比陆游的命运更可悲。

为甚么人们要把他置于死地呢？除了他的仇人和那些想把他除去而后快的人外，还有老百姓。这些老百姓在我们读的受难始末中，曾疯狂地喊叫：“钉死他，钉死他!”其实，这些人不少在过去三年是曾经听过耶稣讲道理，受过耶稣恩惠的。他们当中可能有些本来是哑的，耶稣治好了他们，现在他们却辱骂耶稣；有些可能是跛子，被耶稣治好后，现在却走来，握着拳头，大声的嚷着要除掉他，要把他钉在十字架上。

他们宁可要一个江洋大盗巴拉巴，都不要耶稣！

当耶稣披着紫红袍，头带茨冠，血流满面，望着这些群众对他的审判、定罪、侮辱时，我们能领会到他的心情于万一吗？如果我们是活在二千年前的巴肋斯坦，我们又会不会握着拳头高喊“钉死他”呢!

即使在今天，耶稣的死又是否与我们没有关系呢? 我们犯过的罪、做过的错事，不也是耶稣被钉死的原因吗？

耶稣的表现还有一样是令我们十分惊讶的，就是当他身悬十字架的时候，他头戴棘冠，不能望天，只能低头望着那些耻笑他的、咒骂他的人。那些人说：“你下来吧！”当然是用讽刺的口吻说：“你下来吧！让我们可以信你。”

我小时候读到这一段时，我很焦急，我在想：“耶稣，你为什么不下来？你下来吧！让这些恶人哑口无言，让所有人看到一个大奇迹，然后他们就要跪下叩首，称你为王！”

但这毕竟只是我幼小心灵的天真期望。耶稣没有下来，他望着这群人，讲了一句石破天惊的话：“父，宽恕他们！因为他们不知道自己做的是甚么。”

耶稣自己当时的感受又是什么呢？众叛亲离固然痛苦，但更令他伤心欲绝的，是他感到连天父也无影无踪，所以他大声呼喊：“我的天主！我的天主！你为甚么舍弃了我？”当他悬十字架，上不到天，下不到地的时候，他满以为至少还有一个父亲可以照顾他、帮助他，但那时候的天主，却是静默无声。耶稣的呐喊，显得十分空洞，一点回音都没有，他只是在自言自语，是完全无助的自言自语，他的天父，保持着绝对的沉默。

这就是我们的救主，一个身为天主的人，孤独地死去的救主。我们今日默想耶稣受难时，要记着这个事实：一个无罪的人，一个不该死的人为我们死了，承担了我们的罪过。

耶稣基督，我们真的愿意感谢你，感谢你承担了我们的罪，为我们牺牲了你自己。你赎回了我们的生命，我们的生命是属于你的，今天我们要完全为你好好地活出我们未来的生命、整个的生命。

圣周六

逾越与新生

读经一：(创1:1-2:2)：天主创造天地万物
读经二：(出14:15-15:1)：天主的选民过红海
读经三：(罗6:3-11)：我们受洗归于基督
福　音：(玛28:1-10)：耶稣复活了
中国文化： 风檐展书读，古道照颜色。 旱时一滴如甘露。
水能载舟，亦能覆舟。

“不用怕，我知道你们是来找被钉的耶稣，他不在这里，他已经照他所说的复活了。”(玛28:5-6)

今日是复活节前夕礼仪，我们纪念基督从死者中复活。复活节正式的名字应该叫“逾越节”，有“经过”的意思，所以复活节只是二分之一的逾越节。

逾越是一个过程，一个行动。我们由大斋到大餐，由黑暗到光明，由现世到永恒，由死亡到生命。这是逾越。

旧约的逾越，是天主引导以色列民离开奴隶的境况，奔向自由，经过红海到达福地。新约的逾越，是基督自己由死亡到达生命，战胜魔鬼，打开天门，带领全人类走向天主。他藉死亡解除了我们的罪，藉复活使我们成义，赐给我们永生。基督的逾越带给我们的是救赎。

作为一个基督徒，我们应该死于罪恶，与基督一起复活，然后怀着喜乐，充满希望，继续走我们人生的旅程。

逾越节不是纯粹纪念二千年前发生的事。因为我们透过逾越的庆典，正在返回到二千年前的境况中，经验到二千年前发生的事。文天祥在《正气歌》中说：“风檐展书读，古道照颜色。”意思是读古人书，回想古人的高风亮节，会使我们悠然神往，使我们进入古人的心中，亦让古人进入我们的生命里。又或者当我们看一些动人的电影时，我们有时会感动到流泪，而和电影中的主角起共鸣。

人原来是可以“超越”自己的，礼仪更是天主把人的这种能力提升至最大的极限，让我们真实的回到过去，参与他的奥迹。

基督的死亡及复活的“故事”，虽然十分感人，但这个逾越的奥迹，不是书，不是电影，也不是故事；它超越了历史和戏剧，并使他的救恩，在我们的庆典中呈现出来。

基督的救恩在我们的庆典中已经变成一个“现在”的事实，我们每一个人生命中的事实。

就在今晚，藉着圣洗圣事，我们看见一些罪人变成义人，魔鬼的奴隶变成了天主的子女，他们差不多可以说是由人变成了神，变成了神的子女。对于那些领了洗的人又怎样呢？如果我们在四旬期内或圣周内办了妥当告解，我们也可以说是由死亡进入了生命，由罪的境况进入了成义的境况，我们也与基督一起在今晚复活了。

在今晚的礼仪中，我们看到有火、有光。基督是照世的光，他焚烧一切的罪，驱逐了世界的黑暗，指示给我们奔向永生的路。新教友领受蜡烛，代表基督的光；领了洗的教友手持腊烛，也提醒我们，我们是世界的光，我们要用自己的善行，在人前为基督作见证，使人见到我们的行为，光荣在天之父。

今日在洗礼中我们看到水，神父也祝圣水，帮助我们记得我们曾经受过洗礼。水是生命的泉源，中国人说：“旱时一滴如甘露”，这是生命之水。不过，水也是死亡的象征，洪水时，就是水淹没和毁灭了世界。唐太宗认为：“水能载舟，亦能覆舟”，它代表生命也代表死亡。保禄宗徒在罗马人书第6章也向我们说：“我们受洗归于基督耶稣的人，就是受洗参与他的死亡。若果我们经历了他的死亡，同他结合，也要经历他的复活，同他结合。”

洗礼无论是今晚的洗礼，或者是我们从前接受了的洗礼，都代表我们决心与基督同死、同生，与基督一起死于我们的过去，死于我们的罪，然后度一个真实、正义而充满希望的生命：“为的是要我们也能度新生活”。

今晚领洗者也会领受傅油。傅油一方面有祝圣的意义，一方面亦有分离的意义。受傅油、被祝圣的人，获得了特殊的使命，成为君王、先知及司祭。

我们要成为君王，因为我们要让上主在我们生命中为王，在我们的家中为王，在我们社会和万物中为王。我们要成为先知，为基督作见证，宣讲天国的喜讯，做天主的代言人，讲出天主的圣意和计划。我们要做司祭，因为我们可以藉着祈祷及参与圣事，直接同上主交往、与上主结合。

今晚新教友亦穿上白衣，代表他们获得了一个纯洁的新生命，要好好的保存它。

最后，我们也不要忘记我们在领洗时的誓词。我们曾经誓许要弃绝魔鬼，弃绝罪恶，追随基督。所以要更加积极地效法基督，成为基督的门徒，做基督的人，有基督的精神。

从今以后，我们要思想象基督，生活象基督，并以福音的精神，作我们生活的准则。

复活主日

昂然踏步，迈向新天

读经一：(宗10:34,37-43)：伯多禄为基督的复活作见证
读经二：(哥3:1-4)：该追求天上的事
福　音：(若20:1-9)：坟墓已空
中国文化： 夜深经战场，寒月照白骨。
不经一番寒彻骨，那得梅花朴鼻香？

“我们就是天主拣选的见证人，我们就是那些耶稣从死者中复活后与他共同饮食过的人。”(宗10:41)

复活节不单是纪念基督的复活，也是相信我们自己会复活，整个人类会复活，万物也会复活。今日我想和大家分享两个民族的遭遇：中华民族及以色列民族的遭遇。

中华民族是一个伟大而又可怜的民族。我们很伟大，因为我们有很长的历史——有世界上最长久最持续不断的文明。我们有过汉、唐的盛世，有过儒家、诸子百家的智慧。我们的屈原是世界上第一位大诗人。我们曾经有过四大发明：印刷术、造纸术、罗盘及火药。从前，我们的丝绸及瓷器是全世界人民所追求的精品。

不过我们亦很可怜。我们的老百姓经常受苦。在乱世中，中国大地上曾经出现过“百里无人烟”的惨况。杜甫在《北征》诗里描写的“夜深经战场，寒月照白骨”，读起来也令人感觉十分凄冷。残唐五代、五胡乱华的时候，更是我国历史上最大的黑暗时期。

近代中国人在外国人面前抬不起头来，甚至连带着基督精神的传教士，有时也在不知不觉间，站在帝国主义者的一边。屈辱、痛苦、自卑，是我们不少中国人的心境。

中华民国的军阀时代，钱穆先生形容是历史上最糊涂、最混帐的时刻。中华人民共和国成立以后，外求独立与平等固然做得好，但内求富强与统一，则仍然是遥遥无期。五四运动时所提出的“德先生”与“赛先生”（即民主与科学），到现在还未在中国遍地开花，更不知何时可以结果。

中华民族甚么时候可以逾越，甚么时候可以复活呢？

让我们再看看另一个民族??圣经的民族。

距离现在大约三千多年前，在埃及有一群旅居异地的侨民，由于他们苦干、勤劳，于是积累了很多金钱与财产。但金钱与财产刚好惹起了祸端，法老王及埃及人要把以色列人贬为奴隶。这一群流落异乡、寄人篱下的奴隶，他们坚强的身体被蹂躏，他们脆弱的心灵被糟蹋。于是一种渴望和平、向往自由的理想，就在这一种非人的生活中慢慢形成了。

与现实对比，这个理想更是多么的鲜明，多么的吸引。

终于，这个追求自由的理想，成为一种巨大的力量，推动这群奴隶踏上了艰苦的征途。由渴望到追求，由理想到实践，需要很大的力量。而这力量的背后就是以色列人所称的万军的上主、慈悲的上主、广施救援的雅威。

但离开为奴之家，却不能一步就进入自由的国境。抛弃了埃及之后，他们立刻要面对的是茫茫的沙漠，一望无际的荒原；没有水、没有食物。日间摄氏一百多度高温，夜间冷到冰点以下，日晒雨淋、飞沙走石。他们面临的抉择是：要不要回去为奴之家，那里至少可以“死有葬身之地”，或者，坚持梦想，找寻自由。

以色列人选择了后者。于是在四十年内，他们在沙漠里漂泊流浪。四十年，占去了人生大部分的时光。他们挣扎、流浪、吃苦，直到整整一代人死去以后，终于找到了一片属于自己的地方。

进入沙漠、投奔自由，这就是以色列人与我们基督徒原来的感召，是今日我们在复活节、在逾越节所庆祝的奥迹。我们今日所宣扬的，就是这种面对生命的挑战，和投奔自由的精神。我们要在任何环境下都有不屈不挠的勇气，怀抱永远不熄灭的希望。

昂起头来，离开为奴之家；打破罪恶的枷锁，经过沙漠的洗礼，走向上主所许诺的自由福地，十分不容易。

一个沉迷于电视的学生，要他重新拿起书本；一个沉迷于赌博的家庭主妇，要她重新将全部时间用在子女、丈夫及家务身上；一个只知道追求肉欲安逸，和沉迷于声色犬马的男人，要他重新度纯洁的生活。这一切都绝非易事。但这正是皈依、回头、洗礼、逾越的含义。

今天是复活节。我们不单只庆祝基督的复活，我们也要成为基督复活的见证人。我们就好像宗徒大事录所说的，在基督从死者中复活之后，与他共同饮食过的人。我们经验过基督，领受过基督，拥抱过基督；我们曾经在基督的怀抱里沉睡过、安息过。我们也曾经验过基督给我们多少的恩典、多少的希望。就让我们将我们的希望带给我们的邻人，带到世界上，带给中华民族。

以色列人曾经历过四百年的奴隶生活，终于重获自由。“不经一番寒彻骨，那得梅花朴鼻香？”我们相信世界上所有的人和所有的民族，甚至整个人类，尽管苦难不断，都要得到基督的救赎，得到他赐给我们圆满的幸福和生命。

复活期第二主日

教会与基基团

读经一：(宗2:42-47)：理想的教会团体
读经二：(伯1:3-9)：分沾救恩的福分
福　音：(若20:19-31)：耶稣基督显现给门徒
中国文化： 形似、神似；神形兼备；意存笔先。

那时，信友们都专心听取宗徒的教训，时常聚会、擘饼及祈祷。他们变卖了财产，按照每人的需要加以分配。他们怀着喜乐和真诚的心一起进食，并时常颂赞天主。(参考宗2:42-47)

这是教会初期的一个团体，一个最原始的教会。当时的教会是一个很小的教会，不过这个细小的教会，却具备了教会的所有元素。换句话说，他们是一个普世的教会、一个教区、一个堂区、一个基督徒基层团体，一个“基基团”。

当时他们人数很少，他们聚会时一同做几件事：听取宗徒的教训、擘饼、祈祷；但他们首先是“聚会”。聚会是基督徒十分重要的特色，正如耶稣说：“你们两三个人因我的名字聚在一起，我就在你们中间。”(玛18:20)

在我们的神学术语里，有所谓“哪里有基督，那里就有教会”。所以当两三个人因基督的名字一起聚会时，那里便有教会，因为基督在那里。

初期教会就是这样的教会，一个时常团聚的教会；正是这种聚会使教会成为教会。“教会”原是一个动态名词，而不是一个静态名词。教会不是一个俱乐部、同乡会，也不是一个兴趣小组。教友不只是一个登记了名字的会员。因此，如果我们要属于教会，就要聚会，要与其他兄弟姊妹因基督的名字时常聚会。亦因此，到教堂参与弥撒，参与堂区的生活，便成了做教友的重要活动和本份之一。因为在参与聚会的时候，我们成为教会。

家庭的性质与教会相似。英文说A house is not a home, 即一间屋不等于一个家。因为一个由四面墙围起来的地方，也可以是一个破碎的家庭，甚至是一所监狱。只有当父母、兄弟、姊妹聚在一起的时候，特别是当他们一起吃团年饭，大家喜气洋洋的时候，他们就成为家庭、温暖的家庭。家庭不再是一个睡房、厨房及客厅的混合物。家庭是一群人，一群相亲相爱的人的生命共同体。

但初期教友在聚会中做些甚么呢？圣经说他们听取宗徒的训诲。而宗徒讲的话不是他们自己的话，而是基督的话、基督的教训、基督的生平和事迹。这些话后来写成文字，就变成圣经。所以说初期教友在聚会时听取宗徒的训诲，即是说他们在聚会时是首先读圣经。在读经中，他们听到基督的教训和事迹，感受到基督为我们所作的一切。

初期基督徒首先是聚会，然后是读圣经。有了这信仰的准备后，他们便举行擘饼礼，即是举行弥撒。弥撒是基督徒信仰生活的高峰和泉源，在那里基督真实地临在。其实基督在圣经里已经临在，在聚会中也临在。不过基督建立了圣体圣事，用一个更特别的方式，即圣事的方式去和我们相处。他真实的身体和真实的宝血，临在于面饼及葡萄酒之中，作为我们的食粮。

初期基督徒聚会时除了诵读圣经、参与弥撒外，还有祈祷。祈祷是我们直接与主交往的一种形式。我们在圣经中聆听了上主的话，也透过祈祷回应天主的话。我们回应上主在我们生命中的召叫，和他在我们良心里所发出的声音。

在这里，我们看到初期教会最基本的要素，就是聚会、读经、参与弥撒及祈祷。这是一个小群的团体，大家非常相熟，他们甚至变卖所有的财物，一切所有，皆归公用。他们不再需要任何物质去为他们带来安全感。他们能变卖一切，因为基督就是他们的一切，教会就是他们生命的支柱。

这个团体还时常一起进食。一起进食、聚餐，是友爱的标记。我们不会请仇人到我们家里吃饭；能够一起吃饭，正代表我们大家都是朋友。在中国人的地方，包括海峡的两岸，我们都会觉得请人吃饭是一个很重要的标记，表示大家是朋友。初期的教会时常一起进食，而且十分喜乐，并时常赞颂天主。这种团体生活是快乐的，这不是一种拉长面孔，十分苦恼的生活。

这就是初期的教会。初期的教会也是一个充满圣神恩典的教会。耶稣复活后，他见到门徒的第一句话就是：“愿你们平安，父怎样派遣了我，我也怎样派遣你们；你们领受圣神吧！”(参考若20:21-23)

领受圣神，也是教会的特质。名画家齐白石指出作中国画不单要“形似”，更要“神似”，画画时要“意存笔先”，才能栩栩如生。教会如要栩栩如生，也当形神兼备，在圣神里获得更新、得到滋润，然后大家一起在基督内建设教会，并与教会一起去建设世界。
今日我们也需要建设一个这样的教会，一个时常团聚、互相支持的基层教会，一个充满圣神之恩的教会。

复活期第三主日

抓紧时机

读经一：(宗2:14,22-33)：天主使基督复活了
读经二：(伯前1:17-21)：基督以自己的宝血把我们赎回
福　音：(路24:13-35)：耶稣显现给二位厄玛乌门徒
中国文化： 横看成岭侧成峰，远近高低各不同；
不识庐山真面目，只缘身在此山中。
树欲静而风不息，子欲养而亲不在。

路加福音第24章记载：在耶稣复活后，有两位门徒前往一处叫厄玛乌的村庄，在途中他们碰到耶稣。但圣经说，他们的心眼有所蒙蔽，没有认出耶稣来。(参考路24:13-35)

一个人认不出耶稣，或看不到一些东西，可能有两个原因。第一是“人在山中”，第二是“心有暗角”。

苏轼有一首诗：“横看成岭侧成峰，远近高低各不同；不识庐山真面目，只缘身在此山中。”庐山气象万千，所以远、近、高、低看来都不一样。我们看不清楚庐山的真面目，因为我们是在庐山之中。

有时我们不认识真理，不认识基督，是因为我们“在里面”。我们有时感受不到爸爸、妈妈对我们的爱，感觉不到活在香港，或活在一个安定繁荣的社会里是一分多大的恩赐，因为我们身在福中不知福。直至有一日，当“树欲静而风不息，子欲养而亲不在”的时候，我们才会蓦然醒觉到父母多么好。又或者当我们突然遇到战乱时，我们才会感受到太平盛世是多大的祝福。

当然，我们还有另一种蒙蔽，就是我们在生命里都有一些“暗角”，一些我们无法明白的，甚至是不想明白的东西。我们不想明白，因为当我们明白后，我们需要改过，而我们却不想去改，所以我们不愿意明白，甚至拒绝去明白。难道一个学生不明白读书的重要吗？他明白，但他拒绝去明白，所以他继续沉迷电视，继续每晚用数个小时“煲电话粥”，继续在不适当的时候谈恋爱。因为他不愿意明白。

圣经说那两个门徒有所蒙蔽，所以他们没有认出耶稣来。我们不知道当时的情况，也不知道这两个门徒的心境。但上面说的两个情况都有可能。于是，耶稣要亲自开启他们的眼睛。

耶稣用的其中一个方法是：把全部经书论及默西亚的话，从梅瑟和众先知开始，都对他们解释清楚。

要认识耶稣，便要认识圣经，而且不是一段圣经，而是“全部”圣经。圣经不可以断章取义，甚至不可以“断书”取义。我们必须认识新经，又认识古经；认识一本经书，又认识全部七十三卷经书，我们才可以在各经书中，找到真理和生命。

当这两个门徒与耶稣一路交谈的时候，他们不觉到了一个村庄。耶稣好像还要继续前行，这两个门徒就竭力挽留耶稣。他们说：“太阳已下山了，天快要黑了，请与我们一起住下吧！”

挽留耶稣，是认识耶稣的重要步骤。耶稣的临在，稍纵即逝；我们要挽留、要主动、要掌握时机。

有人说：“愚蠢的人放弃机会，聪明的人掌握机会，有智慧的人创造机会。”今日这两个门徒至少掌握了一个机会，掌握了和耶稣一起的机会。

其实，我们不单要掌握机会，还要创造机会，在生命中创造机会去认识耶稣。例如：我们每天要为自己保留一些静默的时间去沉思生命；要进入良心深处去接触天主。当我们仰观天空时，我们要花时间去注视，花时间去多看几眼；当我们俯视大地时，我们要怀着兴奋、感恩的心情，去拥抱上主赐给我们的这分大礼物。多注视、多聆听、多沉思，我们要为自己创造机会，去接触天主、接触基督、接触生命。

当他们挽留耶稣后，耶稣就和他们一起共进晚餐。在晚餐中，耶稣拿起饼来，祝谢了，将饼分开，递给他们。那时，他们的心和眼睛都开了，他们认出那就是耶稣。

要认识耶稣、要接触生命，领圣事是十分重要的方法。分饼就是弥撒，门徒在分饼时认出耶稣，我们都要在弥撒中、在领圣体时认出耶稣。不过，他们一认出耶稣，耶稣就隐没了，他们立刻回想起与耶稣在一起时的经验。他们说：“当耶稣在路上与我们一起倾谈时，尤其当他为我们讲解经书的时候，我们的心不是火一般炽热吗？”

经验十分重要，但经验的反省更加重要。当我们有一个好经验时，我们就要跟人分享。当我们重新分享、回顾、讲述我们的经验时，我们是再一次重复我们的经验，重新经验我们的经验。门徒就是在他们反省时，才感觉到他们“曾经”心热如火。
许多人只会记得一些坏经验，而忘记一些好经验。其实我们每人只要真正回顾一下自己的过去，我们便也会有厄玛乌门徒一样的经验。

复活期第四主日

圣召、善牧、领袖

读经一：(宗2:14,36-41)：第一次宣讲，三千人归化
读经二：(伯前2:20-25)：基督是我们的榜样
福　音：(若10:1-10)：耶稣是善牧
中国文化： 伯乐与千里马。
有的人活着，他已经死了；有的人死了，他还活着。有的人，他活着别人就不能活；有的人，他活着为了多数人更好地活。

耶稣说：“我是善牧，善牧为羊舍弃自己的生命。盗贼进入羊栈无非为偷窃、杀害、毁灭。但我来，却是为使他们获得生命，获得更丰盛的生命。”(参考若10:1-10)

耶稣是善牧，他爱他的羊。他亦希望教会的牧者是善牧，爱自己的教友、爱自己的羊群。

在《战国策》中，有一个关于伯乐的小故事：一匹千里马已经老了，拉着一辆很大、很重的盐车，来到太行山。因为上山，所以那匹马拉得很辛苦。牠弯着腰，尾巴下垂，脚掌流血，口吐白沫，全身汗水直流。拉到半山时，牠实在走不动了。那时伯乐刚刚经过，他就下车拉着这匹马，痛心地哭起来，然后脱下衣服铺在这匹马身上。那时，这匹老去而无力的千里马就昂起头来，大声地叫了一阵，因为牠终于感觉到伯乐是了解牠、和同情牠的。

我们都应像耶稣一样去照顾羊群，都应像伯乐一样，怜惜千里马。但是有些所谓领袖，所谓牧者，他们根本不是善牧，不是好的领袖。

中国近代有位诗人写了一首关于“领袖”的诗这样说：

有的人活着，他已经死了；有的人死了，他还活着。

有的人，骑在人民头上：啊，我多伟大！
有的人，俯下身子，给人民当牛马。
有的人，把名字刻入石头，想不朽；
有的人，情愿作野草，等着地下的火烧。
有的人，他活着，别人就不能活；
有的人，他活着，为了多数人更好地活。
骑在人民头上的，人民把他摔垮；
给人民作牛作马的，人民永远记住他。（臧克家）

善牧就是一个“他活着，为了多数人更好地活”的人。教会今日需要很多这样的善牧。

传统的善牧指的是神职人员，这就牵涉到“圣召”的问题。但圣召究竟是甚么呢？圣召并非一些抽象的、不可思议的东西。

圣召需要一些客观的条件，拉丁文用三个S表达，即Sanitas (健康)，Sanctitas (圣德)，和Scientia (学识)。如果我们要追随圣召，我们必须有起码的健康，不要经常背着药罐子；有起码的圣德，不要有太多怪癖或不能自拔的毛病；有起码的知识，有可以完成一个普通中学课程的智力。

简单来说，如果我们已经具备了三个S，即健康、圣德、知识，再看一下自己对宗教、对灵性生活、对大自然和对生命是否有兴趣，对宗教生活、祈祷、读圣经是否有特殊倾向。如果答案都是肯定的话，我已经具备了圣召的基本条件。

假如我想进一步与人分享这一切，并希望这个世界变得更美好和更属灵，那我差不多已具备圣召的所有条件了。

有了适当的健康、圣德和知识，对宗教的事物有共鸣，又想更多人对宗教、对天主、对生命有兴趣，我便可以选择进入修道院。

入修院并不等于立即做神父或做修女。进修院是去体验自己对宗教是否有持久的兴趣，是否真正有做神父、修女的决心。通常我们会在修院中度若干年的团体生活，由三、四年到八、九年（或终身）不等，看看我们是否真有圣召。

如果我自己觉得适合，而修院亦觉得我适合，这样我便可成为神父或发永愿的修女。所以，圣召基本上也可算是一种“合约”，是我和教会立约：我选择教会，教会选择我。

今日不少人认为在世俗中亦可为信仰作见证，无论结婚或独身，作神父或作医生，卖菜的或家庭主妇，我们都可以达到圣德的高峰。这种说法是正确的。圣德有很多路，召叫也有很多种。但今日我想邀请各位去认真考虑的，是一个真真正正狭义的圣召问题：我有没有做神父或作修女的圣召呢？我愿不愿意尝试呢？

有一位爱尔兰老师，经常苦口婆心地叫学生们“给天主一个机会”(Give God a chance)，我现在也要认真地问大家，你愿意给天主一个机会吗？给他一个召叫你去作神父，或作修女的机会吗？

请你和我一起说：“天主，你要我做甚么？我把我的未来交讬在你手中。如果你要我做神父、做修女，我会乐于回应你的召叫。主，我在这里，求你召叫我！主，我在这里，请你派遣我！”

复活期第五主日

春在枝头已十分

读经一：(宗6:1-7)：选立七位执事
读经二：(伯前2:4-9)：以基督为基石
福　音：(若14:1-12)：我是道路、真理、生命
中国文化： 尽日寻春不见春，芒鞋踏破垄头云；
归来偶过桃花下，春在枝头已十分。

天主教的信仰是一个全面的、整合的信仰。意思是：我们相信来世，也相信今生；重视精神的生命，也重视肉身的生命；我们相信那些看得见的，也相信那些看不见的。我们要在今世活一个更丰盛的生命，但是我们绝对没有忘记，我们在完结这生命以后，会进入另一个永恒的生命。

其实，如果用更准确的语言来说，来世的生命便是今世生命的延续，因为我们只有“一个”生命。

耶稣在若望福音14章向门徒说：“你们的心不要乱，你们要信赖天主，也要信赖我，在我父的家里有很多居住的地方。我快要离开你们，我离开你们是为你们预备地方，我去为你们预备地方以后，就要回来接你们到我那里去。好让我在哪里，你们也在那里，我要去的地方，你们都要去。”十二门徒之一的多默就对耶稣说：“主啊！我们不知道你往哪里去，又怎知那条路呢？”

接着耶稣就回答了他一句很出名的话：“我就是道路、真理、生命。除非经过我，谁也不能到父那里去。”(参考若14:1-12)

耶稣就是道路、真理、生命。他是真理，他讲出生命的秘密、宇宙的奥蕴；他告诉我们，原来的生命是怎样的，甚么是丰盛的生命，父母应该怎样对待子女，子女应该怎样对待父母，我们应该怎样对待朋友，甚至应该怎样对待仇人。

耶稣是真理，他讲出生命的秘密，这秘密是天父创造世界的时候，已经规定了的。例如：世界应是干净的；人要相亲相爱；快乐在于分享，而不在于霸占；人际关系的金科玉律是爱及宽恕，而不是无休止的仇恨、敌对和斗争。这些都是天主为人生定下的真理。

耶稣是真理，因为他讲出真理、活出真理，他本身就是真理。当我们说自己信耶稣的时候，我们就应该按照耶稣的话去生活，耶稣很强调这点。他责备那些只懂叫“主啊！主啊！”而不按照上主的话、不按照天主的圣意去生活的人，这些人其实并没有信；因为信而不行就等如不信。所以“信耶稣得永生”这句话只说对了一半，我们信耶稣时，还须按照耶稣真理的话去生活，我们才会得到真实的生命：今世丰富的生命，将来永恒的生命。

耶稣也是那条道路，因为通过他所讲的真理，通过他自己，我们可以到天父那里，可以进入永恒的真福生命中。

“除非经过我，否则谁也不能到父那里去。”耶稣是到父那里去的唯一途径。他是天人之间的中保，天人之间的唯一桥梁。信耶稣、接纳耶稣、按照耶稣的话去生活，我们便能通到父那里去。他是道路。

当耶稣说这番话时，斐理伯宗徒忽然生出一个疑问：“主，你时常讲述你的父，现在请你将父显示给我们，我们就心满意足了。”

斐理伯不明白耶稣所说的桥梁和道路的道理，他只想直接看见天主、看见父。耶稣就说：“斐理伯，我和你们一起这么长的时间，你还不认识我吗？看见我就是看见父。你为甚么还说要将父显示给你呢？你不相信我在父内，父在我内吗？谁看见了我，就是看见了父。”

耶稣就是天父的“圣事”，藉着耶稣，我们认识父，可以到父那里去。看见耶稣，就是看见父，这就是“圣事”。

有一首颇有“圣事”意境的诗这样说：“尽日寻春不见春，芒鞋踏破垄头云；归来偶过桃花下，春在枝头已十分。”这首诗是说：我整日想找春天，却找不到；我踏破铁鞋走遍各处，还是见不到春天的踪影。我终于回到家门，但就在我回家时，我偶然经过门前的桃花树下，原来春天已在这里，春天老早已在我家的门口。

在基督身上，我们其实已经见到天父，但我们仍然去找。其实，我们生命中本来已有基督：在教会的聚会中有基督，在圣经中有基督，连在最小的兄弟姊妹身上也有基督。因为耶稣说：“你对我最小的兄弟姊妹所做的，就是对我做的。”(玛25:40)

同样，当我们闭上眼睛进入内心深处时，天主在那里；当我们仰观天空时，天主也在那里；当我们细心观看这世界所发生的一切时，我们亦能看到主在那里向我们招手。“春在枝头已十分”，原来基督是从未离开过我们，天主也一直在我们身边。

让我们张开我们的眼睛，放开我们的怀抱，去感受基督的临在，去触摸上主的亲临。而在基督的身上，我们便会接触到父，因为耶稣基督就是道路、真理、生命。他是生命的真理，他是通向生命的道路。让我们接纳他、相信他、按照他的话去生活。

复活期第六主日

圣神的教会：由他力到自力

读经一：(宗8:5-8,14-17)：撒玛黎雅信徒领受圣神
读经二：(伯前3:15-18)：面对考验，信靠基督之神
福　音：(若14:15-21)：父要赐下护慰者圣神
中国文化： 读书始读，未知有疑；其次则渐渐有疑，中则节节是疑。过了这一番后，疑渐渐解，以至融会贯通都无所疑，方始是学。

在若望福音第14章中，耶稣对门徒说：“如果你们爱我，便要遵守我的命令，我要向父祈求，父一定赐给你们另一位护慰者，使他永远与你们同在。他是世界所不能领受的真理之神。因为世界看不见他，也不认识他，但你们认识他，因为他与你们同在，并在你们之内。”(若14:15-17)

基督的教会有时候给人一个错误的印象，以为教会是一个“他力”的宗教。“他力”，因为我们讲“圣统制”。在圣统制的教会中，成员之间的关系是由上而下，一层层的隶属，由教宗、主教、神父一直到教友。我们都要听长上、神长的教导。我们由他们的手中领受圣事；是他们告诉我们基督的道理；是他们将救恩带给我们。他们牧养、管理我们。

这似乎是一个十分之“他力”的教会，一个由上而下，由外面的力量去维持的教会。我们的教友几乎完全被动：他们听道理、领圣事、接受牧养。这种教会模式似乎很配合我们的“基督学”。因为是基督建立了教会，委讬门徒管理这个教会；门徒又委派他们的继承人继续去治理这个教会。

不过，这只是我们教会的一部分。在耶稣离世升天前，他已经向门徒许诺过，要派圣神来。圣神便是那位世界不能领受的真理之神。世界看不见他，也不认识他。不过，基督的信徒是认识他的，因为圣神与我们同在，在我们内。

今天的伯多禄前书对圣神在我们生命中的行为有清楚的描写：伯前第3章说：“你们要在心内尊崇基督为主，若有人询问你们所怀希望的理由，你们要随时准备答覆。要保持良心的无愧，好让那些诬告你们的人，自遭其辱。”(参考伯前3:15-16)

由内心去尊崇基督，答覆别人，说出我们所怀希望的理由：信仰的理由、继续奋斗的理由，保持良心的无愧，向我们的良心交待，服从良心的训令，听从良心的声音。这一切都是圣神的行动。

圣神的教会是一个“自力”的教会，而不是一个“他力”的教会。自力的教会强调个人的重要，自力的信仰要在人心中慢慢形成、成长、成熟。

我想将朱熹的一番有关“求学问”的话，和“自力”的信仰作一比较。朱熹说：“读书始读，未知有疑；其次则渐渐有疑；中则节节是疑。过了这一番后，疑渐渐解，以至融会贯通，都无所疑，方始是学。”（朱熹：晦翁学案）圣神在我们心中帮助我们处理我们的信仰，过程有些和朱熹所说的相似。

圣神在我们心里，他和基督不同。基督的教会是一个有形的教会，在这个有形的教会中，我们可以直接去问，直接去听，去服从。不明白，可以问神父，问神学家。不过，这有形的教会只是教会的一部分，教会还有无形的一面。那里有的是圣神。

圣神无形无相、来去如风。他不可被掌握。你有问题问圣神，他不会直接回答你。圣神住在我们心里，我们只能慢慢去体会，慢慢去学习，慢慢去悟出答案。

其实，当我们看圣人的行实，或听一些有智慧的人的见识时，那都是他们一生经验累积的精华。我们可以透过这些经验、这些话而进入圣人的内心世界。同样，我们也可以透过圣经的话，藉圣神的启发，进入基督的内心世界。这时，天主圣神就帮助我们明白这些话背后的意义，并将这些话转化成我们的渴望、理想和对自我的要求，然后再决定我们自己该如何实践，找出属于我们的答案。这些答案已经不是圣人的答案，不是圣经的答案，而是我们自己的答案，是我们在回应天主时，所作出的个人的、独一无二的决定。

是圣神帮助我们作出这个决定，是圣神在我们心中，和我们一起找出这个答案。可以说，这是我们良心的答案、我们自己生命的答案。因为圣神在我们心中。

耶稣说：“圣神与你们同在，并在你们内。”所以，如果我们进入生命的深处，就会接触到圣神。藉着圣神，我们才会进一步认识基督、认识天父。这就是耶稣所说的：“到那天，你们便会知道，我在父内，你们在我内，我也在你们内。那些接受我的命令而遵守的，便是爱我的人。谁爱我，我父一定爱他，我也要爱他，并将我自己显示给他。”(若14:20-21)

主耶稣基督，求你派遣圣神来到我们心中，成为我们生命的动力、我们的朋友。我们愿意进入我们良心的深处，与我们的朋友、我们的护慰者圣神谈话。我们相信，他会使我们更加明白你的话。主，求你将圣神赐给我们，赐给你的教会，也赐给所有的人！


主日八分半-主受洗节--常年期第十主日-天主教图书中心--天主教文学,书籍,图书,书库

主日八分半（甲年）

主受洗节--常年期第十主日

主受洗节：为天国献身，为世界服务

常年期第二主日：若翰精神

常年期第三主日：有容乃大

常年期第四主日：力不可终恃，才不可终恃

常年期第五主日：祈祷、斋戒与社会正义

常年期第六主日：基本抉择，生命方向

常年期第七主日：超越公平、无限宽恕

常年期第八主日：寒尽不知年

常年期第九主日：力行方有真信

常年期第十主日：失望而不绝望
--------------------------------------------------------------------------------------------------------

主受洗节

为天国献身，为世界服务

读经一：(依42:1-4,6-7)：上主仆人的召叫和他的慈悲
读经二：(宗10:34-38)：天主以圣神给耶稣傅油
福 音：(玛3:13-17)：耶稣受洗后看见天主圣神降临在自己身上
中国文化： 人溺己溺，人饥己饥。 先天下之忧而忧，后天下之乐而乐。
鸟兽不可与同群，吾非斯人之徒与而谁与？天下有道，丘不与易也。

若翰不肯接受为耶稣授洗。耶稣回答说：“你暂且照做吧！因为我们应该这样做，以完成全部正义。”从天上有声音说：“这是我的爱子，我所喜悦的。”（玛3:13-17）

今天，我们纪念耶稣的受洗，这是耶稣公开生活的序幕。从此，他正式踏进了世界的舞台，公开向世人宣讲天国的喜讯。

他并不是自己要到这世上来的，而是天主、他的父派遣了他：“我、上主，为正义召唤了你，我必提携你、保护你，我要立你为人民的盟约，使你成为万民之光；你要开启失明者的眼睛，把被囚禁的人领出监牢，使黑暗中的人得见光明。”（依42:6-7）

耶稣接受洗礼，也就是接受了一个任务、一项使命，接受了天父的派遣，亦因此，他成了天父所喜悦的：“这是我的爱子，我所喜悦的。”

耶稣是天主的“圣事”。从耶稣身上，在他的宣讲和行动中，我们慢慢接触到、看到、感受到、领悟到，和明白到那位无形无相的天主；因基督的缘故，我们和那位原来不可捉摸的天主，已经可以发展出一种位际的、亲密的关系。而且，在耶稣身上，我们还可以看到天主对人的最大和最真挚的爱情；在耶稣身上，我们更看到人对天主最高、最大、最深、和最完全的服从和回应。

洗礼正是这一切的标记，藉着接受这个标记，耶稣决心接受和实践父交给他的使命：把天父启示给人类，让天国临现在人间。

我们许多人在洗礼中，大多只会想到赦罪、蒙恩、将来得升天堂的幸福，很少想到这更是一个对基督的追随，一种终生的奉献，为天主而奉献，为实践他给我们的使命而奉献一生。

比起基督教朋友来，我们天主教徒无疑在传教使命上是相当薄弱的，我们甚至比不上佛教徒那种盖寺庙、印善书、积功德的热诚。

其实，我们都知道，我们接受洗礼时已领受了三重使命：作先知、司祭、君王的使命。先知，我们要作天主的代言人，为基督、为信仰、为真理作见证；司祭，我们要直接和天主接触，尽一切宗教义务，为世界祈祷；君王，我们要让天主在我们心中为王，并带领别人到天主那里，让天主在一切之中为王。

这都是我们在领洗时所领受了的使命；我们绝不是只来承继永生、享受救恩的！

但耶稣的使命是甚么呢？他又是一个甚么样的人呢？教会一向相信，依撒意亚先知所说的“上主的仆人”，就是指耶稣，而今天的读经是这样的形容这个上主的仆人：“我在他身上倾注了我的神，叫他给万民带来公正。压伤的芦苇，他不折断；将熄的灯芯，他不吹灭；他要忠实地伸张正义。”（依42:1-4）

耶稣好像上主的仆人一样，也是慈悲和正义的，他爱所有人，也爱每一个人，包括软弱的人和罪人在内。他要把救恩带给他们。

从耶稣的使命和领洗者的使命来看，我们也可以很易联想到教会的使命。如果耶稣是为人而存在：“他为了我们人类，并为了我们的得救，从天降下”，那么，教会也应是为世界而存在的。

所以梵二的《教会在现代世界牧职宪章》很清楚地说：“我们这时代的人们，尤其贫困者和遭受折磨者，所有的喜乐与期望、愁苦与焦虑，亦是基督信徒的喜乐与期望、愁苦和焦虑。凡是属于人类的种种，在基督信徒心灵内，莫不有所反映。”即是说，教会对世间的一切，都会感同身受。

这亦是中国人所说的“人溺己溺，人饥己饥”，或范仲掩所说的“先天下之忧而忧，后天下之乐而乐”的情怀。孔子周游列国，他热爱人民、关切世运，有人劝他不必再费心了，因为洪水横流、浊浪滔滔，做甚么也没有用处。孔子的回答很简单：“鸟兽不可与同群，吾非斯人之徒与而谁与？天下有道，丘不与易也。”意思是：我不愿隐居山林，只是和鸟兽相处。正因为洪水滔滔，所以我才出来济世；天下太平，我出来干吗？

希望基督能带导我们所有人，特别那些信从他的人，为天国而全然献身，为世界而忠诚服务。

常年期第二主日

若翰精神

读经一：(依49:3,5-6)：作上主的仆人
读经二：(格前1:1-3)：为基督而蒙召
福　音：(若1:29-34)：若翰为耶稣作证
中国文化： 介之推不言禄；刘备三顾草庐；圣君贤人的礼贤下士。

若翰见耶稣走来，便说：请看！消除世界罪恶的天主羔羊。这就是我所说的那一位，他在我之后来到，却在我以前存在。因他先我而存在，于是我作证：他就是天主子。(参考若1:29-34)

“请看！天主的羔羊。请看，除免世罪者。”这是我们每日在领圣体时所听到的话??圣若翰的话。他被称为耶稣的前驱，是一个向世界介绍耶稣的人。

若翰自己有很多门徒。在耶稣出道以前，他已经宣讲、施洗，有相当高的地位和名誉。连耶稣也亲自来到他面前受他的洗礼。从人性的角度来看，他曾经显赫一时，有很多听众、很多追随者。甚至黑落德王也佩服他。这样的人，如何能容忍甚至主动介绍另一个人，并清楚说出，这人比他自己更伟大呢？

这象征另一人将会取代他的地位，这预示听过他讲道的人要去听另一位讲道，跟随他的人要跟随另一位。他这样做，无疑将会使自己很快就从众人的焦点中消失。

若翰从不讳言：“他要长大，我要缩小；他要兴盛，我要消退。”这简单的说话，为今日很多人来说是致命性的。世上很少人能自愿放下自己的权力、地位和面子。因为失去了权势、地位，就是失去了一切。

这就是若翰精神。

“看！这位就是天主的羔羊、除免世罪者。你们去跟随他吧，他是救主、天主子。我只是他的工具，他的仆人，他的前驱。我要做的已经做完，我站在台前的时间，已经到了落幕的时候。”

不以自己为中心，总是想到别人，这种“若翰精神”在中国的文化中，我们可以看到的，有春秋时晋国介之推的不言禄、不贪功、不追求立功之后受赏；有刘备的三顾草庐，和许多圣君贤相的礼贤下士。他们可能不免有为自己打算之心，但对属下的欣赏、肯定，却不是所有在上者能人人做得到的。大多数的人是：有过诿于他人，有功自己独霸。

若翰被拣选作为基督的前驱，其实我们每人都被天主拣选了。依撒意亚先知书第49章说：上主对我说：“以色列，你是我的仆人，我因你而自豪。”其实上主看中了我，他是我的力量。当我尚在母胎时，他便培养我作他的仆人。他对我说：“你要作我的仆人，复兴雅各伯支派，领回以色列的遗民，还是小事，我更要使你作万民的光明，使我的救恩达于地极。”

我们每一个人都已蒙召，都是上主的仆人，他看中了我们。当我们尚在母胎时，他已培养我们去复兴雅各伯支派，领回以色列的遗民。遗民就是那些坚持信仰、不离弃上主的一小撮遗留下来的人。

我们也要复兴教会，领回那些在教会内忠于上主的人。不单如此，我们更要成为万民之光，使救恩达到天涯海角。我们要成为仆人，把耶稣介绍给人，这就是若翰精神。

有一段可以反映若翰精神的新闻：有一波音737飞机失事掉落河中。当时天气严寒，河水结冰，救援工作很困难。遇难者中有一位年约50岁的男人，每次当他接到救生圈时，他总是递给他旁边的人。如此共五次。最后当直升机要救他时，他已消失在冰封的河水里。没有人知道他的名字，只称他为“水中的人”。

其实，当“水中的人”每一次把救生圈递给其它遇难者时，他应该知道他有什么命运与下场，但他却做了。这位“水中的人”告诉我们一个重要的讯息：“人”这个名词，可以有大尊贵、大慈悲的含义。消失自己、成就别人，这是若翰精神的现代版。

今日的传教士，很多都有这种精神。他们带着三个英文字去传教：begin, beget, be gone，就是开始、生产、离开。因为每当一位传教士去到一个地方时，他就开始传福音的事业。然后他培育地方教会，让成熟的地方教会诞生。地方教会诞生后，他就功成身退。这是传教士的“若翰精神”。

当我们要去帮助人时，也让我们记得这种精神。重要的不是帮助人，而是与人同在。我们要支持及肯定他们，培养他们成长和自立，使他们不再需要依赖我们。他们要长大，我们要缩小；他们要站在台前，我们要退居幕后。我们的所作所为，完全是为别人的好处。这也是“若翰精神”。

“看，这是天主的羔羊，除免世罪者。”让我们介绍耶稣给别人，也将别人介绍出去。我们要成为别人背后的支持者、肯定者及欣赏者。

常年期第三主日

有容乃大

读经一：(依8:23-9:3)：天主施恩于加里肋亚
读经二：(格前1:10-13,17)：要同心合意，不要分党分派
福　音：(玛4:12-23)：耶稣在加里肋亚传道
中国文化： 海纳百川，有容乃大；壁立千仞，无欲则刚。

保禄向格林多人说：弟兄们，我以主基督的名义，请求大家言行一致。不要分党分派，而要同心同德，团结起来。你们曾经各自声称：我是属阿颇罗，我是属刻法。难道基督已被分裂了吗？难道是保禄为你们被钉在十字架上吗？或是你们受洗是归于保禄名下吗？其实，基督派遣我不单是为施洗，而是为宣讲福音，宣讲那位被钉在十字架上的基督。他才是救主，我保禄不是，阿颇罗也不是。我们不可再分党分派。(参考格前1:10-13,17)

在这世界上，我们很喜欢划小圈子。各人有自己的小圈子，各群体也有自己的小圈子。有以不同的宗教划分，有以不同的肤色划分，有以不同的国家划分。有时甚至在小圈子内也划一些更小的小圈子。即使在大公的教会内也会划分某修会的、某堂区的小圈子。更有在一个堂区内也分不同的小圈子，如圣母军、圣母孝女会、圣体会、基基团等。

从这个角度看，纵使教会未被分裂，但所产生的问题也是令人伤脑筋的。曾听过有些本堂神父抱怨，当堂区举办活动时，没有善会支持，因为各善会都有自己的活动。这就是小圈子。

世上有很多小圈子。其实天主也划圈子，不过，他的圈子是以穹苍为界线。他的圈子就是穹苍、就是宇宙。换句话说，在天主的圣心中，他只有一个圈子，一个包含所有大小圈子的圈子。

让我们好好反省这个问题：究竟我为何要划圈子、分你我呢？这可能是一个嫉妒的问题。我们认为别人的成就会影响我们。

依撒意亚先知的话可给我们一些启发：“生活在黑暗中的人民看见了浩光，住在幽暗中的人们已有光辉照耀他们。”(依9:1)这句话亦被引用在本主日的玛窦福音内：“耶稣听到若翰被监禁以后，就隐退到加里肋亚去了。后又离开纳匝肋，来到近海的葛法翁。这应验了依撒意亚先知所说的话：则步隆地与纳斐塔里地，通海大路，约旦河东，外方人的加里肋亚，坐在黑暗中的百姓看见了浩光；那些坐在死亡阴影之地的人，现在已有光辉照耀他们。”(玛4:12-16)

“浩光”，就是当太阳如日中天时，所发出的光芒。它照亮了整个世界。当我们看到光线时，会否减少别人看到的光呢？同样，当别人享受阳光时，会否令我们减少了对阳光的享受呢？不会，因为它是“浩光”，巨大的、无穷无尽的光。

我们要让自己去接触那些无限的、丰富的、伟大的东西，让自己去接触那位包容一切的天主。当我们能接触到这包容一切的天主时，我们的心也会变得宽大，而不再需要划小圈子了。

在晚上，让我们抬头看看漂亮的星空。晚上的星空很灿烂，因为有无数的星星，每颗星都是灿烂星空的组成部分，每颗星都发出自己的光芒。无论它是头等星、二等星、或三等星，有多大的热便发多少的光。它们不会因为自己的光芒而掩盖了别的星光，亦不会因为自己微弱的星光而感到惭愧、自卑。大家一起组成灿烂的星空，多么美丽！即使是流星，也可以在坠落时闪出一道亮光，为天空增添美丽。

为何我们的世界不是一个灿烂的星空？为何连我们的教会也灿烂不再？为什么在一个小小的家庭内，两兄弟也可以互相嫉妒？为何两个好朋友，会只因为其中一个被上司欣赏，而致反目成仇？为何加音会嫉妒亚伯尔？是否别人的成功就是自己的失败呢？

我们不可再分党分派，不要再说我属那一教会、那一堂区、那一国家、那一民族。我们都是同一个身体内的肢体、一个家庭内的成员、一个天父庇荫下的兄弟姊妹、一个地球村里的公民。无论是一等星、二等星，甚至流星，均有其自身的光芒，都可以使一个静夜的天空显得更加美丽。

今日世界需要的是宽容，宽而又能容。一切的排他主义、自我中心、自以为是的思想，无论是政治上的、宗教上的，都与今日世界大同或天下一家的精神格格不入。

林则徐先生说：“海纳百川，有容乃大；壁立千仞，无欲则刚”。大海，因为能容纳千百条河流的水，所以才成为“大”海。有容乃大，能包容的才能成为伟大。

上主！求你帮助我们能有一个如你一般的胸襟，去包容、接纳、拥抱及欣赏！

常年期第四主日

力不可终恃，才不可终恃

读经一：(索2:3;3:12-13)：天主要保留卑微贫苦的子民
读经二：(格前1:26-31)：天主召选了世上软弱的来羞辱那刚强的
福　音：(玛5:1-12)：山中圣训之：真福八端
中国文化： 物物而不物于物。 力不可终恃，才不可终恃。
少年不识愁滋味，爱上层楼；爱上层楼，为赋新词强说愁。
十五志于学，三十而立，四十而不惑，五十而知天命。

神贫的人是有福的，因为天国是他们的。(玛5:3)

神贫有很多种境界和层次。首先是指简朴的生活，不被物质控制。如庄子所说的：“物物而不物于物”。意即我们可以用物但不被物件所用、所控制。

神贫亦代表我们懂得欣赏及享受所拥有的一切，同时不必用贪婪的眼光去注视我们所没有的。神贫精神使我们在缺乏时仍内心坦然、安贫乐道。

神贫有时亦代表一些人故意去选择贫穷，度一种简单而贫穷的生活。在教会中，我们有时会看到一些达官贵人，以金枝玉叶的身份，抛弃一切，进入修院，度神贫甚至实贫的修道生活。这些都是神贫。

神贫也是一种精神状态。有一次，庄子在一王侯面前走过，这位王侯说：“庄先生，为什么你的样子是这样的委靡难看呢！”庄子说：“我并不委靡难看，我不过是贫穷而已。我缺少的是一些外在的物质，但我拥有的却是生命中无限活泼的天机。”

以上都是神贫的不同境界，但神贫的最深意义却是“自空”的精神。

有一次，孔子很不开心。其他弟子们见到老师不开心，都不知所措，大弟子颜回却拿起琴，坐在孔子房门前弹奏起来。孔子听到琴音，便叫颜回入内问他：“你为何这样开心呢？”颜回答说：“老师，我们也很想知道你为何不开心？”孔子请颜回先回答。

颜回说：“老师，我以前曾听过你的教训，做人要乐天知命，不必忧心。”

孔子说：“对！乐天知命、不必忧心，这确是我以前曾说过的。但我今天要补充一下。我年青时，修诗书、正礼乐，我努力做这一切，目的是要治天下、遗来世，把天下治理好，让千秋万代的人，都能生活得开心。但我的痛苦经验是：我做过官，治理过鲁国，却成就不大。我不能在有生之年，治好一个小小的鲁国，却奢言要治好天下，留存万世。这不是一个天大的笑话吗！

所以，我虽然乐天知命，亦有一种很大的忧心。我忧心的是我能做好自己，不能帮助别人；只能做到小范围内的事，不能做到大范围内的事；在有生之年做到一点点的小事，却不能做到在身后想建立的功业。”

孔子的这种体验，便是他所说的“五十而知天命”。当他回顾自己的过去时，他说自己的生命历程是：“十五致于学，三十而立，四十而不惑，五十而知天命。”天命就是限制，限制就是一个人深深的感到自己的有限。这种“有限”的感觉，就是神贫的感觉。

我们是什么？我们只是一无所有。无论我们是谁，都总有不可为、不能为，或为而无所成的时候。

辛弃疾写过一首《丑奴儿》，用另一轻松的手法去描绘上面的这种“有限”的感觉。他说：“少年不识愁滋味，爱上层楼；爱上层楼，为赋新词强说愁。如今识尽愁滋味，欲说还休；欲说还休，却道天凉好个秋。”意思是，我青年时喜欢跑上高楼吟诗作对，多么的意气风发。如今老了，历尽沧桑，惹尽闲愁，我有许多话要说，但又从何说起呢？我能说什么？不如说：“天气真好啊！”

孔子和辛弃疾都不是消极的人，他们是经历了生命的高峰后而悟到的应有的收敛、含蓄、隐退、谦虚。他们经验到人确是“力不可终恃，才不可终恃”；他们不再自以为是，不再自我中心。这就是神贫。

神贫的人看得很清楚，在上主面前、在宇宙内、在历史长河中，自己所处的地位。我们确有可为的地方，但却有更多的不可为。我们有能力做一些事，却有更多未能做的事。

当我们谦虚、自空、完全委托在天主手中时，我们会经验到，“天国是他们的”有什么意义。那时，天主便会进入我们的生命中，取代我们的生命，完成我们的生命，充实我们的生命。天主的力量于是成为我们的力量，天主成了我们的一切。

神贫的人是有福的，因为天国是他们的；谦虚的人是有福的，因为天主是他们的；感到自己一无所有、一无所能的人是有福的，因为天主的能力就要成为他们的能力。

天父，求你帮助我们完全空虚自己，为使你完全占有我们的心及我们的生命！

常年期第五主日

祈祷、斋戒与社会正义

读经一：(依58:6-10)：天主喜欢的是人解除不公正的锁链
读经二：(格前2:1-5)：不依靠动听的言语宣道
福　音：(玛5:13-16)：山中圣训之：地上盐、世界光
中国文化： 非攻：大为非、攻国，则不知非，从而誉之，谓之义！

“你们是地上的盐、世界的光”。(参考玛5:13-16)

我们对这段经文很熟悉，但我们又如何理解这段经文，并成为盐和光呢？本主日的第一篇读经依撒意亚先知书第58章，可以帮助我们较全面地明白如何作盐和作光。

上主说：“我所喜欢的斋戒，是要人解除不公正的锁链，废除轭上的绳索，斩断所有的轭，使受压迫者获得自由。”

这就是斋戒。它并不意味是单单少吃一些食物，而是解除不公正的锁链，作出正义和仁爱的行为。

依撒意亚继续说：“把食物分给饥饿的人，收容流浪的穷人，遇到赤身露体的人，给他衣服穿，不要忽略你的同胞。这就是你的斋戒。如此，你将会光芒四射，有如黎明。你的创伤会迅速复元。那时，若你呼求，上主一定俯允。若你哀求，天主一定答道：我在这里。”(参考依58:6-10)

所以，斋戒并不单单只是少吃一些，使自己感到饥饿；同样，祈祷也不单单只是向天主祈祷，和天主建立关系。圣经要求我们，要在人神关系上，促进人与人的关系，而在人与人的关系上，找寻和神的共融。这才是圣经的精神。

因此，圣经就把“解除不公正的锁链、把食物分给饥饿者、不要忽略同胞”等正义与仁爱的行为，提升到敬神的层次，认为这才是对神的真正敬礼。信徒能做到这些，才能光芒四射，那时，祈祷才会产生效力，那时，上主才会回答我们：“我在这里。”

依撒意亚继续说：“若你放弃欺压的行为，不再互相侮辱及出言伤人。若你把食物施舍给饥饿的人，满足贫穷人的心灵，那么你的黑暗将成为光明，你的黑夜将成为白昼。”

圣经本来是一个有机的整体。要明白新经，就要找寻古经的背景；要明白古经，就要在新经的光照下去观察。

在这个角度下，在依撒意亚先知的启发下，我们就可以明白新约所谓作世界的光更深一层的意义。即是，我们如果要做光，就不单只是明白生命的道理、走向个人成全，或只懂得祈祷和领圣事。我们更要在基督内学习生活、待人，并建设一个正义和平的新世界，去光照世人，让人看清甚么是真理和生命。

真理有时不易看清。墨子在《非攻》曾说过一段很震憾的话：“当一个人杀一个人时，会说他不义，有一条死罪。若这样计算，杀十个人，便有十重不义，有十条死罪；杀一百个人，便有一百重不义，有一百条死罪。这些道理大家都懂。因此，我们都会骂那些杀一个人的、杀十个人的、或杀一百个人的人。但是，只要你有能力杀一个国家、杀无数的人，只要你懂得攻城、攻国，所有人都会赞赏你们。”

墨子的感叹是：杀一个人算是不义，杀一国，反而被赞赏。这就如一个人，少见黑说黑，多见黑却说白，我们便说这个人黑白不分。现在正是如此。我们骂那些作小恶的人，而对那些作大恶，甚至屠城灭族的人，却赞赏他们能干。用墨子的原话是：“今有人于此，少见黑曰黑，多见黑曰白，则必以此人为不知白黑之辨矣。今小为非，则知非之，大为非、攻国，则不知非，从而誉之，谓之义，此可谓知义与不义之辨乎？”面对着这个是非不分的世界，我们这些“作光”的人的任务不是更大吗？

墨子的观察令我们伤感，也令我们警惕。对小不义我们懂得判断，对大不义，我们就不知所措。这世界就是如此。

当我们看到一些小偷偷窃，便会判他有罪；但当一个奸商利用一个国家的坏制度去剥削了大量金钱时，我们反会赞他有商业头脑。有些人偷银行的钱，会被判坐牢。但若有些人利用银行的制度，甚至利用庞大的资金，在金融或股票市场上翻云覆雨，致令一个国家或多个国家的经济崩溃，我们则说这些人是经济事务的天才！若我们见到一个卖淫的妓女，我们会说她无耻，但若我们看到一些地方公然设立红灯区，把卖淫合法化，我们则说这是在回应社会的需要、人性的需要！

“你们是地上的盐，世界的光。”基督徒要高举福音的价值观和理想去光照世界，基督徒需要负起移风易俗的责任，不单注意个人的得救而已。

主基督，求你帮助我们能成为地上的盐、世界的光。帮助我们看到自己应走的路，也帮助我们能看到世界及人类应走的路。你是我们个人的救主，也是我们整个人类的救主；你有能力圣化我们个人，也有能力圣化整个世界。帮助我们和你合作去圣化我们自己，也圣化别人；圣化个人，也圣化影响我们生命素质的整个社会制度。

常年期第六主日

基本抉择，生命方向

读经一：(德15:16-21)：只要人愿意，就能遵守上主的诫命
读经二：(格前2:6-10)：天主的智慧使人得光荣
福　音：(玛5:17-37)：山中圣训之：新法律成全旧法律
中国文化： 南辕北辙：此数者愈善而离楚愈远耳。

耶稣说：“你们不要以为我来是要废除法律或先知。我来不是要废除，而是要成全。我告诉你们：除非你们的义德超过经师和法利塞人的义德，你们决进不了天国。”

你们一向听人说：不可杀人，但我告诉你们，你们要尊敬你们的弟兄，不要叫他们“傻瓜”或“白痴”。若你到祭坛前要献上祭品，在那里忽然想起你的弟兄有什么怨你之事，就把你的礼品留在祭坛前，先去与你的弟兄和好，然后再来献礼品。

你们一向听人说：不可奸淫。我却对你们说，连心内也不应想这事。别人告诉你们不要发虚誓，我却对你们说，什么誓也不要发。你们的话该是：是就说是，非就说非，其他多余的，便是出于邪恶。”(参考玛5:17-37)

在“山中圣训”中，我们听到耶稣说话的语气很特别，他不单是说一些教训、伦理原则，或做人的道理，而是说一种选择。我们要在“别的人”所说的话，和耶稣所说的话之间，作出选择。

今日《德训篇》也说：“只要你愿意，便能遵行上主的诫命，你是否忠信，完全出于你的自决。上主在你面前放置了水与火，生死与善恶都放在你面前。”(德15:16-18)

基督徒要走的路并非只是“做”一些好事，“躲避”一些坏事。信仰要求我们选择一个“方向”。正如一个人要向东走或向西走，要住在山上或住在海边，要移民他国或留在本地，这都是一种选择、一个方向。

这些选择，在我们生命中有很多。小型的选择，例如今天吃什么早餐？穿什么衣服？看什么电影？买哪本书？有些较大的选择：如结婚、移民、选择职业等。此外更有些大得多的选择，例如做人的原则：要为朋友赴汤蹈火？或为自己的利益而出卖朋友？至于认为生命有意义或无意义？要信天主或不信天主？这就是所谓的“基本抉择”了。

《战国策》有一则故事，叫“南辕北辙”，很能表明“抉择”是什么。它说：有一个人在北方的太行山遇到一个驾车的人。他问驾车者去哪里。那人答说去楚国。他告诉那人，楚国是在南方，这是朝北方走，走错了。但那驾车者说：不怕的，因为“吾马良”，我有一匹好马。于是他继续往北行，又遇到第二个人。那人问驾车者去哪里。他说：往楚国。那人说：你正在向北方行，但楚国却是在南方呢，你走错了！但那驾车者又说：不怕的，因为“吾用足”，我有很多旅费。于是他继续往北走，又遇到第三个人。那人又问他要往哪里去。驾车者答说往楚国。那人又告诉他走错路了。但驾车者还是说：不怕的，因为“吾御者善”，替我开车的人技术高明。

其实，若这个人的马儿好、旅费足、驾车技术高超，这些因素愈好便愈会带他远离楚国，即所谓“此数者愈善而离楚愈远耳”，因为他走的方向不对头。

传说由意大利到法国的一条铁路，要经过阿尔卑斯山，所以要凿一条很长的隧道。这条隧道从两边一起同时进行开凿，希望到中间二者能会合连接起来。但到了中间时，却差了一点点而接驳不上。为补救这个错误，工程师倾家荡产也不成功，最后唯有自杀。

只有开山的高科技是不足够的，重要是能把接口驳上。这就是方向。我们有最好的车是不够的，重要的是知道往哪里走。这就是基本的选择。

“只要你愿意，便能遵行上主的诫命。”要不要上主，愿不愿意听上主的话，这是基本的选择。这是“水与火”的选择，“生死与善恶”的选择。这就是“基本抉择”。

耶稣说：“我来不是为废除法律，我不是来废除，而是来完成。你们要超过经师与法利塞人的义德，才能进天国。”

不杀人是不足够的，要尊敬他们。献礼品是好的，但要先与弟兄修好，才有资格向上主献上礼品。不要以为是教会及法律禁止犯奸淫，而是要手洁心清，连思想也要圣洁。不要再强调发真誓或发虚誓，而是连誓也不要发，因为我们的说话要“是就说是、非就说非”，要用自己的人格去担保说话的真实无妄，而不是靠发誓去保证。

这就是“山中圣训”的重点。我们要从今日开始，基本选择天主，选择天主的法律，选择天主作为我们生命中的标准、步履前的明灯，然后度一个圣洁的生活，活出圣洁的生命。

常年期第七主日

超越公平、无限宽恕

读经一：(肋19:1-2,17-18)：不要怀恨，不可复仇
读经二：(格前3:16-23)：人是天主的宫殿，不要搞分裂摧毁它
福　音：(玛5:38-48)：山中圣训之：爱仇人、成全如天父
中国文化： 先行其言，而后从之。
天地有曲全之仁，雨露无不被之泽。

耶稣说：“你们一向听人说过，以眼还眼，以牙还牙。我却告诉你们，不要抵抗恶人。若有人打你的右颊，你将左颊也转给他。你们一向听人说过，要爱你的近人，恨你的仇人。但我告诉你们，要爱你们的仇人，并且要为迫害你们的人祈祷，好使你们成为你们在天之父的子女。因为他使太阳上升，光照恶人也光照善人，降雨给正义的人，也给不正义的人。所以你们应当是成全的，如同你们的天父是成全的一样！”(参考玛5:38-48)

这段经文十分漂亮，但却是让人很易误会的经文。甚至有些外教人讥笑我们基督徒：“现在我掴你一巴掌，你是否肯让我掴另外一巴掌？”

这经文的确不可以在开玩笑下去了解。但若我们看看主耶稣自己的生活，看看这位曾经讲过要爱仇人的，他自己怎样做时，我们或许便会明白甚么叫做爱仇人。

他在世上活了三十三年，度过了一个又帮助人、又慈悲、又时常爱人的生命之后，得回来的，是被人的诬捏和陷害，最后被钉在十字架上。当他被悬挂在十字架上的时候，人们仍在骂他，耶稣却向天父说：“父啊！宽恕他们吧！因为他们不知道他们做的是甚么。”

孔子认为最好的老师应“先行其言，而后从之”，即是说：在要讲一端道理之前，自己先实行出来。耶稣正是这样的一位“先行其言，而后从之”的好老师。他不单讲，他也做；他给我们指出人生的方向，也指示人在具体的情况下如何去实践。他更用自己的表样，给我们作示范。

在宽恕仇人上，耶稣完全能按他自己所讲的去做。

我们很多时不宽恕，因为我们觉得受委屈、觉得不应受苦、觉得太过分。但我们不要忘记，世上只有一位是完全不应受苦，完全无罪、无辜的，那就是耶稣。我们没有人是无罪、无辜的。我们受少许痛苦，便怨天尤人，受少许委屈，便要报复，因为我们觉得自己很无辜。

看到耶稣的表样，我们很易想起母亲。在家庭中分配工作时，多数都是不平均的，很多担子只落在一个人身上，这个人通常便是母亲；而这位母亲多数会默默承受一切。

家家有本难唸的经，家庭亦不常常温暖。有时丈夫会有过份的行为，儿女也有点反叛。这位母亲在默默承受之余，心中也许会有一点点的不满，使她觉得无奈和疲倦。她实在受了不少委屈，要流泪也只能默默地流。在无人知道及无人了解之余，也许还有人冷冷的说：“你是贤妻良母，你不是应该承担这一切吗！”但母亲心中会问：“为什么不是每人尽一点力，分担这个家的重担？为什么一切都要放在我的肩上？为什么这个世界是这样的不公平？”

这时母亲有两个选择：一是要求绝对公平，如果你不做，我也不做，大家拉倒。二是超越公平，以宽容去接受一切、承担一切。

相信不少母亲是选择了宽容。就好像耶稣并不追求公平一样。他超越了公平，他彻底地用爱及宽恕去面对一切、征服一切。这就是耶稣所说的：“若有人打你的右脸，你连左脸也给他。爱你们的仇人，为迫害你们的人祈祷”的真义。

这是很难实行的，只有广阔的心胸，才能较易容纳。保禄在格林多前书第3章说：“你们是天主的宫殿，天主圣神住在你们内。你们是基督的，而基督是天主的。”

若我们与天主有真实的交往，与基督有真实的结合，当我们接触到天主的大爱及无限宽恕时，我们的心一定会变得更大、更广、更能宽恕。“你们应是成全的，如同你们的天父是成全的一样”，他使太阳上升，光照恶人也光照善人，降雨给正义的人，也给不正义的人。这是太阳和雨露的胸襟，可使我们光照一切、包容一切、润泽一切。

中国人有谓“天地有曲全之仁，雨露无不被之泽”，天地包容一切，雨露润泽一切。我们是天父的子女，是基督的门徒，我们必须学习基督的胸襟，追求如天父一样的成全，一样的宽恕。

慈爱的天父，求你们帮助我们，赏赐我们有你一样的胸襟，亦帮助我们能效法基督，无条件地宽恕，彻底地宽恕，超越一切公平的宽恕。

常年期第八主日

寒尽不知年

读经一：(依49:14-15)：天主不会忘记我们
读经二：(格前4:1-5)：判断人的是天主
福　音：(玛6:24-34)：山中圣训之：耶稣教人不要忧虑
中国文化： 山中无历日，寒尽不知年。

耶稣说：“你们不要担心生活所需要的饮食，也不要忧虑身上所穿的衣着。难道生命不比食物更有价值，身体不比衣服更重要吗？

你们仰观天空的飞鸟，牠们不播种，也不收获，也不囤积食粮，你们的天父却养活牠们；难道你们不比飞鸟更贵重吗？你们又何必忧虑衣着呢？你们看田野的百合花怎样生长，它们不劳作，不纺织；可是我告诉你们，连撒罗满在极盛的荣华时代所穿戴的，也比不上这些花中的一朵。

田间的野草，今天还在，明天就投入炉中，天主尚且这样装饰它们，何况你们呢？所以，你们不要忧虑，说：我们吃甚么、穿甚么？因为这一切都是外邦人所寻求的；你们的天父本来知道你们需要这一切。你们要先寻求天国和它的义德，其他的一切自会赐给你们。”(参考玛6:24-34)

我们不要为衣食忧虑，因为生命才是最基本的，衣食不过是为维持和装饰生命而已。天主自会照顾。而且福音在另一处也这样记载：我们比麻雀贵重得多，就连我们的头发，天主也曾数过了。他爱我们、照顾我们，我们又何须为那些身外物而忧虑呢？(参考玛10:29-31)

我们亦无须为别人对我们的看法而忧虑。保禄说：“在我方面，无论受你们的判断，或受人间法庭的判断，我也认为是不重要的，就连我自己也不判断自己。虽然我自觉良心无愧，却不能因此就自认为是正义的人，因为判断我的，是上主。”(参考格前4:1-5)

我们毋须忧虑别人如何看我们。但可惜的是，我们自幼领会到的自我形象，只是一种“照镜形象”(looking glass image)，那是名副其实的镜花水月。我们不清楚自己，我们全靠别人告诉我们是谁。当我们年幼时，父母、保姆、哥哥或姐姐说我们乖，我们便以为自己乖；当他们说我们没有用时，我们便也以为自己没有用。

我们十分介意别人对我们的看法和评判。连一个“成熟的”、如神父的人，也会很在意别人对他的看法。例如说，如果主教赞美他，他会很振奋；甚至一个普通的教友对他的肯定，他也会觉得很开心。反过来说，若有人批评他，即使毫无根据，他也会感到不高兴。我们的确很在意别人对我们的看法和评价。

但保禄认为，判断我们的是上主，毋须为别人的看法而忧虑。齐克果说：“牧羊人不会介意一只羊如何看他”。我们只须善尽自己的责任，然后把一切交托在上主的手中，那就自可毁誉由人了。

最后，我们也不须为生命而忧虑。依撒意亚这样说：熙雍说：“我主已经抛弃了我，我主已经忘掉了我。”但上主回答说：“母亲怎会忘记她的婴儿，初为人母的又怎会忘记亲生的儿子？纵然她们会忘记，我也不会忘记你。”（参考依49:14-15）耶稣也有一次对门徒说：“你们纵然不善，还知道这样对待你们的子女，何况是你们在天的父呢？”

在人生旅途上，我们会碰上很多不如意之事，所谓人生不如意事十常八九。我们有很多朋友，亦有很多仇人。与我们一起走的人，有些也许会突然间消失，或者走别的路。但无论如何，我们必须相信：有一位永远不会抛弃我们的，那就是我们的天主。“母亲怎能忘记她的婴儿？纵然她能够忘记，我却不会忘记你。”

所以，我们最需要的是先寻求天主的国及它的义德，其他的一切，天主自会赏赐给我们。

寻求天主的国：我们可以在祈祷中寻求，进入内心去寻求，在圣经中寻求。我们可以在与朋友倾谈一些严肃的、信仰上的事时去寻求，也可以在回顾生命，察看上主如何活在我们的生命中时，领会到上主如何带领着我们。

一位无名氏说：“当我们往前看的时候，我们可能觉得前途是白茫茫或者黑漆漆的一片；但当我们回顾走过的路时，我们会看见上主的手，不断在牵引着我们。”

让我们学习那位太上隐者，潇洒的面对自己的生命，在忙碌而繁杂的生活中，懂得放松和交讬：“偶来松树下，高枕石头眠；山中无历日，寒尽不知年。”

让我们张开眼睛，看看这个世界，其实天主就在那里，他的手在托着我们，他的慈爱如汪洋大海般环绕着我们。让我们永远安息在他的怀抱中，直到天荒地老。

常年期第九主日

力行方有真信

读经一：(申11:18,26-28)：跟随天主的教导才会蒙祝福
读经二：(罗3:21-25a,28)：人成义是耶稣救赎的功劳
福　音：(玛7:21-27)：山中圣训之：信仰与行为；没有行动的信仰有如建在沙土上的房屋
中国文化： 力行方有真知；（力行方有真信）。先意承志。

耶稣对门徒说：“不是凡对我说‘主啊！主啊！’的人，就能进入天国，而是那些承行我天父旨意的人，才能进去。到那一天，将有许多人对我说：‘主啊！主啊！难道我们没有因你的名字说过预言，因你的名字驱逐过魔鬼，因你的名字行过许多奇迹吗？’那时，我必要向他们声明说：‘我从来不认识你们；你们这些作恶的人，离开我吧！’”(玛7:21-23)

“信耶稣得永生”，这话我们曾听过基督教的朋友们说了很多次。但耶稣在这里说得很清楚：不是那些说“主啊！主啊！”的人便能进入天国。只有那些听了耶稣的话而又实行的人才可以进去。

所以玛窦福音继续说：“凡听了我这些话而又实行的，就好像一个聪明人，把房屋建筑在磐石上：风吹雨打，洪水冲击，那座房屋仍屹立不倒，因为是建筑在磐石上的。”（玛7:24-25） 听、信而又实行，三者结合，这才是稳如磐石的信德。相反地，“听了我这些话而没有实行的，便好像一个愚昧人，把房屋建在沙土上：风吹雨打，洪水冲击，那座房屋很快便会倒塌下来，而且塌得很惨重。”(玛7:26-27)

在脑海中相信天主，十分容易。如果在布道会中，向前走一步，说句“相信”，便能升天国，那实在是太廉价的救恩了。反过来说，很多人因为不肯往前走这一步，不肯因某个布道家的宣讲而点头相信，就判断那些人不会得救，这种信仰思想也是太狭隘了。

得救，并不在乎我们有没有向前踏一步，有没有点头，而是在乎我们所走的那一步，是不是代表我们准备继续走无数步。换句话说，当我向前踏一步时，那一步是代表一个正确的方向、信仰的方向。以后，我一生便要跟着这一步的方向去走无数步，走基督要我走的路；这样我才可以得救。

又当我点头，或者说“信”的时候，我是接受整个的基督，而不只是接受他的“救恩”。而接受整个基督，就是接受他的话、他对我的要求、他给我的召叫。而他的话，可能是很难明白、很难入耳的。

梅瑟训示人民说：“你们要将我这些话铭刻在心中，系在手上当作标记，戴在额上当作徽号。”(申11:18)这个“徽号”，是我们走向天主的标记，是坚信和实践的象征。

宋明理学家说：“力行方有真知。”我们也可以说：“力行方有真信。”不经过实践的，不是真知识；不经过实践的，不是真信仰。实践，是检验真理和信仰的重要标准。

申命纪继续说：“你看，我今天把祝福和诅咒放在你们面前：如果你们听从上主、你们天主的诫命，就是我今天吩咐你们的，你们就蒙祝福；如果你们不听从上主、你们天主的诫命，离弃我今天吩咐你们应走的道路，而跟随你们不认识的其他神明，你们便会受到诅咒。”(申11:26-28)

相信天主，便要按照他的话去生活，对他完全服从。

在“亚拉丁神灯”这个故事里，巨人惯常对神灯的主人说："Master, your will is my command!" 意思是：主人，你的意愿就是我的命令。这才是信。信的人会完全服从。

中国人认为最好的孝子要“先意承志”，就是要能及早觉察到父母的意愿，让父母在未开口要求前，便做了他想我们做的那件事。这也就是刚才“亚拉丁神灯”的那个巨人对亚拉丁所说的话??“你的意愿，就是我的命令。”

当我们今天说信耶稣、信天主的时候，我们有没有“先意承志”呢？我们能不能觉察到天主的圣意，在他还没有命令我们前便做了呢？我们会不会像“亚拉丁神灯”里的巨人一样，向天主说：“上主！你的意愿就是我的命令。你只要轻微的授意，我就会按照你的意思去做，快乐的去做。”

不少人会拒绝去相信天主，拒绝去服从天主，他们甚至在上主面前会视而不见，听而不闻。其实只要我们能走进我们的内心，翻开圣经，以开放的心怀去祈祷，我们就能像小撒慕尔说：“主，请你发言，你的仆人在这里静听。”

上主，请看我的生命已经为你敞开，我的将来完全由你的圣意来决定。我没有自己的未来，因为你的圣意就是我的未来。我没有未来，因为我的家庭，我的社会，我的民族，我的教会，他们的需要，就是我的未来。我没有未来，因为我邻人中最小的兄弟姊妹，他们的需要，就是我的未来。

我愿意在教会中侍奉你，在家中侍奉你，在帮助我最小的兄弟姊妹时侍奉你！

常年期第十主日

失望而不绝望

读经一：(欧6:3-6)：天主喜欢仁爱胜过祭献
读经二：(罗4:18-25)：亚巴郎为信德之父
福　音：(玛9:9-13)：玛窦被召为徒
中国文化： 知其不可而为之。 天生德于予，桓魋其如予何？

那时候，耶稣看见一个名叫玛窦的人坐在税关上，就对他说：“跟随我吧！”他就来跟随了耶稣。耶稣在屋里用膳时，有许多税吏和罪人也来同耶稣和他的门徒一起用膳。法利塞人看见了，就对他的门徒说：“你们的师傅为甚么同税吏和罪人一起用膳呢？”耶稣听见了，就说：“健康的人不需要医生，有病的人才需要。你们去研究一下‘我要的是仁爱而不是祭献’是甚么意思；我来，不是召唤义人，而是要召唤罪人。”(玛9:9-13)

税吏是为征服者罗马人向犹太人收税的人，在犹太人眼中，这些税吏是罗马人的“走狗”。当耶稣向玛窦说：“跟随我！”的时候，这“召叫”就是我们的信仰。

我们的信仰，基本上是召叫和回应。天主召叫人，每一个人和所有人，不分种族、阶级和职业。我们有时会说：“信甚么也一样，因为所有宗教都不过是教人为善，或给我们心灵寄讬，或者是给我们求神问卜、祈福免祸的机会吧了。”

天主教当然也教人为善，可以成为我们心灵的寄讬，可以藉向上主祈祷而获得垂允。但这些都不是天主教信仰的核心。天主教最核心的，是召叫和回应。“跟随我吧！”这就是天主教。

天主教以天主为中心。我们的生命，自信主以后，已经不再属于我们自己，我们是属于天主的，并要成为天主要我们成为的那一个。我们深深知道，天主为我们的生命已有一个计划、一套计划。他不断地召叫，我不断地回应。我要向天主开放，我要好像小撒慕尔那样说：“主！你的仆人在这里，请你说话吧！”这才是天主教。

天主召叫所有人，甚至包括罪人；没有人被排斥在天主的爱顾和关怀之外，每一个人都不用自卑和害怕。耶稣说，他不是来召唤义人，是来召唤罪人。正因为我们有罪，正因为我们有不妥善的地方，所以我们更加需要回应天主的召叫。如果天主爱了我，我就要爱我自己；如果天主肯定我，我便没有理由不去肯定我自己。因为天主比我大。

既然天主召叫我，我就要回应天主。无论我觉得自己是怎么样，也要对天主满怀信心。满怀信心就是保禄宗徒在罗马人书第4章所说的亚巴郎的特质。

罗马书这样说：亚巴郎在绝望中仍怀着希望而信了，因此便成了“万民之父”。天主曾向他预许：你的后裔要像天上的星、地上的沙那么多。他虽然年近百岁，明知道自己的身体已经衰老，撒辣亦已经超过了生育的年龄，但他的信心却没有衰弱，对于天主的许诺，总没有因不信而怀疑，反而坚信不移。他清楚知道，天主所应许的，天主必能实践。因此，天主就以此算为他的正义。（参考罗4:18-25）

亚巴郎的一生，是信仰的一生、希望的一生。当他年青时，天主召叫他，向他说：“你去，去我指定的地方。离开你的故乡，离开你熟悉的环境，离开给你有安全感的地方，让我成为你的安全感，让我成为你的一切，让我成为你的依靠。”亚巴郎便起身，去天主要他去的地方。

他没有子女，但他相信天主的话：“你的后代，将会像天上的星星，地上的沙粒那么多。”他不知道怎样才可以满全这个许诺，但是他相信这许诺必要实现。不久，他获得了一个儿子、一个独生子，依撒格。但更大的考验来了，天主要他把依撒格祭献给他。

他感到很困扰。有一出电影描写他听到这吩咐后，十分愤怒。他去到帐幕门口的一块大石前，用力地捶向那块大石。他完全不明白为甚么这个天主、这个曾经许诺过，说他的后代要如地上的沙、天上的星那么多的天主，竟然要他独生子的死亡。但他到了第二天，还是完全顺服地，按照天主的话去做了。他在绝望中仍然怀着希望而相信。

我们要回应天主的召叫，就要好像亚巴郎一样，在希望中满怀信心。即使在绝望的时候，仍然怀着希望而相信。因为我们清楚知道以下的真理：“如果天主关了一扇门，他一定会为我们开一个窗。”

孔子不是基督徒，但许多人都知道他有一种“知其不可而为之”的勇气和毅力。人们迫害他，他亦只是淡淡的说：“天生德于予，桓魋其如予何？”（上天赋予我这种品德，桓魋能把我怎么样呢？）他有的，是对国家、民族，和对自己的信心、寄望和抱负。

我们相信，给了亚巴郎信心和希望的天主，也同样给了孔子面对人生挑战的勇气和力量。


主日八分半-常年期第十一至二十主日-天主教图书中心--天主教文学,书籍,图书,书库

主日八分半（甲年）

常年期第十一至二十主日

常年期第十一主日：无限向上的生命

常年期第十二主日：不要害怕

常年期第十三主日：十字架的矛盾，生命的吊诡

常年期第十四主日：乐在苦中寻

常年期第十五主日：橘生淮北则为枳

常年期第十六主日：辨材需待七年期

常年期第十七主日：抉择与机会成本

常年期第十八主日：人有能力喂饱自己

常年期第十九主日：信心、冒险、委身

常年期第二十主日：菊残犹有傲霜枝

-------------------------------------------------------------------------

常年期第十一主日

无限向上的生命

读经一：(出19:2-6)：预告立约
读经二：(罗5:6-11)：藉基督人与天主和好
福　音：(玛9:36-10:8)：派遣十二宗徒
中国文化： 天命之谓性，率性之谓道，修道之谓教。

耶稣看见群众，就对他们动了慈悲的心，因为他们困苦流离，像没有牧人的羊。于是耶稣对门徒说：“庄稼多，工人少；所以，你们应当求庄稼的主人，派遣工人来收割他的庄稼。”(玛9:36-38)

慈悲心是基督徒最基本的特质之一，我们对这个世界、对我们周围的人，都应该有慈悲心。

环顾周围，虽然我们不敢说有许多异端邪说，但实在有些道理和思想，是真的对我们的生活有害的。例如有些人很相信“人不为己，天诛地灭”；有些人“不求天长地久，只求曾经拥有”；有些人说：“赌钱一定输，不赌一定穷”；更有些人说：“有仇不报非君子，有冤不报枉为人”。

对这些人我们应该有慈悲的心，向他们说出生命的真理。我们要告诉他们：我们可以为别人而生存，也可以追求有永恒价值的东西；我们绝对可以老实地去活出我们的生命，也可以去宽恕。我们每人都可以活得崇高而伟大！

有不少人只看眼前，对他们来说，只有现世，没有来世，只有物质，没有精神。这些人的生命是可怜的，我们对他们也应有慈悲、怜悯的心。

许多人的生命是虚浮的，没有根、也不能持久，他们的生活方式很快就会进入日久生厌的地步。

某次有个学生来跟我说：“神父，你要继续教学生伦理和道德，不要怕被人说这是老套、过时的东西。”他曾经在天主教中学唸书，我曾教他伦理课。我问他为何突然有这感觉？他说他在中学毕业后，常去“的斯科”(的士高)寻欢作乐。起初他感到十分震撼和兴奋，整个星期都感到十分开心，大有不进“的斯科”便枉过此生的感觉。但过了不多久，他便感到这一切的一切也不外如是，这些震撼他神经于一时的东西，并没有充实他的生命，他的心还是得不到安顿。

这就是圣奥斯定所说的：“上主，如果我们找不到你，我们的心是不会得到安稳的。”面对这些只追求表面、追求虚浮的人，我们不是也应有怜悯、慈悲的心吗？

许多人的生活经验都是很狭窄的，他们不知道还有一个更广、更大、更丰富的生命。

很久以前，我在路上看到很多海报，全是黑色，是一张张的大黑纸。我不明白海报为何只是黑纸一张，于是我走近去看个究竟。我发现在每张黑色海报下方，都有一段字体很小的文字：“这就是瞎子眼中的花朵。”意思是：对于瞎子来说，最美丽的花朵都是黑色的；在他们的天地中没有颜色、没有缤纷、没有鲜艳夺目这回事。

其实，不少人的生命也不外是黑纸一张。他们看不到生命可以很丰富、很充实；他们不知道生命的天地也可以天空海阔。对于这些人，我们也应该有怜悯、慈悲的心肠。

天主愿意所有人都获得救恩，并愿所有人都了解生命的秘密，活一个无限向上的生命。但是很多人不明白天主的心意。面对这些人，耶稣只能慨叹：“庄稼多，工人少。”当我们听到这话时，我们会不会说：“主，我在这里，请你派遣我”？

耶稣继续告诉门徒：“当你们宣讲时，你们要说，天国临近了！”天国不是天堂，天国是“上主为王”；这天国不单在天上，也在地上。

上主是创造宇宙、万物、生命的主，他亦将生命的规律深植在一切的人和所有的物里。我们的天主是一个“超越”而“内在”的天主。亦即中庸所说的：“天命之谓性，率性之谓道，修道之谓教。”

当我们发现物的本性和人的本性时，这就是天主圣意的所在。当我们按照人性和物性去生活时，我们就是按照天主的圣意去生活。天主便是这样为王??王于我们的生命中。

当所有的人、所有的物都能各安其位、各按其序时，这也是天国临现、天主为王的时候??他为王于整个宇宙中。所以宣讲天国，就在于找寻天主的圣意、发现天主的计划，并让上主在一切之中为王。

耶稣说：“你们白白得来的，也要白白的施予。”(玛10:8)信仰是我们白白得来的，我们要白白的去传这个信仰。

我们白白得来的还有我们的时间、才能、爱心，和我们拥有的神恩。我们的一切都是天主的恩赐，我们要善用他给予我们的一切，将我们所拥有的东西交还给他，交还给这个世界，交还给我们周围的人。让我们好好地善用我们的时间、金钱、才能和爱心，活一个无限向上的生命，去报答创造我们、内在于我们生命中的天主。

常年期第十二主日

不要害怕

读经一：(耶20:10-13)：天定胜人
读经二：(罗5:12-15)：因亚当的过犯，众人都死了；因基督的恩宠，众人都活着。
福　音：(玛10:26-33)：不要害怕在人前承认主
中国文化： 众人皆浊我独清，众人皆醉我独醒。
非不说子之道，力不足也。力不足者，中道而废；今汝画。

“你们在人面前不要害怕！”耶稣说：“两只麻雀不是只卖一个铜钱吗？但是若没有你们天父的许可，连一只也不会掉在地上。就是你们的头发，他都一一数过了。所以，你们不要害怕，你们比许多麻雀还要贵重得多呢！”(参考玛10:26-33)

麻雀很便宜，两只麻雀只值一个铜钱而已，但是天父爱牠们、保存牠们，没有天父的许可，连一只麻雀都不会掉在地上。我们比许多麻雀贵重得多，所以天主一定更加爱我们、保护我们。耶稣甚至告诉我们，天父连我们的头发都数过了。我们要信赖天主、不要害怕。

在一项调查中，问青年人最怕甚么，他们说最怕是不能进入朋友的小圈子，或是被朋友和同辈所拒绝。从这个角度看，我相信不少青年人，为了取悦自己的同辈，他们会讲他们讲的粗口，做他们大家赞成的事，甚至是坏事。

作为基督徒，我们应是中流砥柱，要懂得说“不”；我们要懂得拒绝，要做地上盐、世界光；我们要能够做到屈原所说的“众人皆浊我独清，众人皆醉我独醒”：大家混浊，我们不妨是清洁的；大家醉倒，我们不妨是清醒的。我们必须用我们的言语、行为、生活，为基督、为信仰、为美满的人生、为生命的真理作见证。

耶稣说：“你们在人面前不要害怕，因为没有一件隐瞒的事将来不被揭露的，亦没有一件隐密的事将来不被人知道的。你们不要害怕那些杀害肉身而不能杀害灵魂的，但是要害怕能够将灵魂和肉身一同投入地狱中的那一位。”

我们不要害怕我们的同辈、朋友，我们不要害怕被同辈、朋友拒绝。我们应该害怕的，是天主的拒绝。

有些人在工作的时候与人同流合污，因为他们说，这是“人在江湖，身不由己”。其实我们是可以拒绝的。

有一位台湾教友商人，他经常在胸前挂一个十字架。据说不少台湾人谈生意的时候，习惯在类似色情场所的发廊中进行。但这位教友商人很清楚向其他商人说：“我是教友，我不会去那些地方；如果你跟我做生意，我们就只谈生意。”

起初有些人不接受他这种古板的谈生意方式，甚至不跟他做生意。但渐渐有些人发现这个人才是正直的，他有他自己做生意的方式，不需要贿赂、不需要做其他多余的事。最后证明他的方法是成功的，有更多正直的人跟他打交道。

孔子的弟子冉求向孔子说：“非不说（悦）子之道，力不足也。”意思是：“老师，我不是不喜欢你的道理，可惜我没有力量去做！”孔子提醒他说：“力不足者，中道而废；今汝画。”意思是说：“你说你力不足吗？好！那么你就要证明你的力是足或是不足。如果你真是力不足，你会做到一半才放弃，即所谓‘中道而废’。但你现在一开始便说自己力不足了，这样，你就等于是画地为牢，为自己画一个圈，把自己囚禁起来。你在还没有尝试以前，就已经说自己踏不出这个圈了。你不要忘记，这个圈是你自己画的！所以你是在“画”，在画地自限；你只是不愿意跨出这个圈罢了！

有时候我们的子女也是这样去“画”。当我们问他懂不懂时，他立刻便说“不懂”；问他可以不可以时，他立刻说“不可以”；问他愿不愿意时，他的第一句也总是“不愿意”。总之，甚么也要加一个“不”字。

我们作父母的，要帮助我们的子女养成正确而良好的习惯，所以每当我们的子女说“不”的时候，我们要指正他，要他先想想懂不懂、能不能，才去回答，不要太快说“不”。

我们都倾向于“画”，因为我们害怕，害怕被别人拒绝、害怕失败。其实我们也是在害怕自己。

耶稣对我们说：“你们不要害怕，要努力为真理、为信仰作见证。凡是在人面前承认我的，我在天父面前也要承认他；谁在人面前不认我，我在天父面前也要否认他。”

当我们所有的同学、所有的同伴、所有的同事都认为生命没有意义的时候，我们要尝试说给人知、活给人看，生命可以有高贵的含义；生命绝可以活得光辉和灿烂。这就是为基督作见证、为生命作见证。

“你们不要害怕，你们比许多麻雀还要贵重呢！”

常年期第十三主日

十字架的矛盾，生命的吊诡

读经一：(列下4:8-11,14-16a)：叔能小镇妇人款待厄里叟
读经二：(罗6:3-11)：基督徒已死于罪恶
福　音：(玛10:37-42)：人要背起自己的十字架
中国文化： 祸兮福之所倚，福兮祸之所伏。 塞翁失马焉知非福。
曲则全，枉则直，洼则盈，敝则新，少则得，多则惑。

耶稣说：“谁爱父母胜过爱我，不配做我的人；谁爱儿女胜过爱我，不配做我的人。谁不背起自己的十字架跟随我，不配做我的人。谁要保存自己的生命，反会丧失生命；谁为我的缘故丧失生命，必要获得生命。”(玛10:37-39)

这就是十字架的矛盾，生命的矛盾，生命的吊诡：因为我们相信，在基督内的死亡，就是生命。

保禄在罗马人书这样说：“我们已经藉洗礼与基督同死同葬，为的是要我们都能够度新的生活。如果我们已经历基督的死亡而与他结合，亦要经历他的复活而与他结合。”(参考罗6:3-11)

老子说：“祸兮福之所倚，福兮祸之所伏。”灾祸，有时是幸福的来源，而在幸福里有时却埋伏着灾祸。这便是所谓“塞翁失马焉知非福，塞翁得马焉知非祸”的道理。那位塞翁失了一匹马，人们都觉得可惜，怎料不久那匹马带了一群马回来，所以失马又怎知不是福呢？不料就在那群马回来后，他的儿子就骑上其中一只，以致跌伤了，所以得马又怎么知道不是灾祸呢？

在这角度下，老子说了一番很吊诡、难明的话：“曲则全，枉则直，洼则盈，敝则新，少则得，多则惑。夫唯不争，故天下莫能与之争。”意思是说，委曲可以保全，屈伏反而能够伸展。低洼得到充盈，敝旧才生出新的。得着少反而多得，贪多就会迷惑。正因为一个人不去跟别人争，所以天下间没有人能够与他争。

这都是生命的吊诡，十字架的矛盾。

天主教的十字架通常有“苦像”，即耶稣钉在十字架上的像。基督教朋友由于坚持不拜“偶像”，所以亦认为不应该恭敬在十字架上的“耶稣苦像”，所以他们的十字架没有被钉的耶稣。

他们除了坚持不拜“像”这原因外，也是因为他们说，耶稣复活了。当我第一次进入基督教的教堂时，看到他们的十字架和十字架背后有光管发出光，我觉得很美。“基督复活了”，多美的意象！我也看过有些现代化的天主教堂画的耶稣，好像一个跳舞的耶稣，也是因为耶稣复活了。我觉得这些都是对的、正确的，因为基督确实复活了。

但当自己年纪越来越大，生命的经历越来越多时，我便发觉，始终苦像才是我们基督徒在世上的真正标记。

在现实的生命里，我们真正的经验并不是复活，而是死亡；我们真正经历到的并不是快乐，而是痛苦。

记得很久以前，我有一次主持圣诞节子夜弥撒，礼成后大家很高兴，于是一起上神父楼吃粥。我弹吉他，大家一起唱歌，好快乐。到了早上四时左右，曲终人散，我返回房间睡觉。一躺下来，眼望着天花板，忽然感觉到很空虚。

在绝对的热闹背后就是绝对的空虚，这是我们许多人的经验；天下哪有不散的筵席，不走的朋友？

我们爱许多人，也有许多人爱我们，但又有哪些朋友或恋人，真能长相厮守？世界上最伟大的爱情、最深刻的快乐，背后总有一丝丝的哀愁。何况，“人生不如意事十常八九”，真正而持久的快乐，在尘世间怎能找到？

生命其实是一个向着死亡的奔赴，我们正在走向死亡、走向解体。生命其实是由一连串的痛苦组成的，如果将痛苦从生命中除去，可能生命已所余无几了。

那么快乐在哪里？幸福在哪里？复活在哪里？

当我们能够由十字架的具体苦痛中经验复活，由被钉的苦像上看到复活的基督时，我们才能明白甚么叫复活。当我们跪在床边为病重的父亲祈祷，而当我们热心唸经时，我们的父亲刚刚断气，那时我们却相信天主俯听了我们的恳求，这时，我们才明白甚么是祷告。

“谁要保存自己的生命，反会丧失生命，谁为我的缘故丧失生命，必要获得生命。”在现世，没有永久的复活；在现世，没有纯粹的快乐，因为在所有的快乐背后都隐藏着痛苦。我们必须学习在这具体的痛苦中，找寻快乐，在这具体的死亡中，经验复活。

就让我们注视着被钉十字架的基督，向他说：“主，你已经复活了！在我生命里所经历到的一切矛盾、痛苦、挫折，这些全部都是你的恩赐，都有永恒的价值。”

我们要敞开胸怀，怀抱十字架，怀抱被钉在十字架上的基督，拥抱生命中的一切，并相信在我们为基督而放弃生命的时候，我们便获得生命，永恒的、更丰富的生命。

常年期第十四主日

乐在苦中寻

读经一：(匝9:9-10)：以色列的君王是谦虚的
读经二：(罗8:9,11-13)：属神的生活
福　音：(玛11:25-30)：背起耶稣的轭，跟他学习
中国文化： 沙滩上的足印。 未曾受过伤，来日我怎可自豪？

耶稣向他的门徒说：“你们这些劳苦和负重担的人，都到我这里来吧，我要使你们安息！你们背起我的轭，向我学习吧，因为我是良善心谦的。这样，你们的心灵就会得到安息；因为我的轭是柔和的，我的担子是轻松的。”(玛11:28-30)

“轭”就是农夫在犁田时，放在耕牛肩上的横木，这条横木连接着犁耙，牛就用牠肩膊上的这条横木，拖起那个沉重的犁耙去犁田。这个就是“轭”，象征奴隶在做粗重工作时，加在他们肩上的重担。

今天匝加利亚先知也向我们说：“熙雍的女儿，你要尽情喜乐！耶路撒冷的女儿，你要欢呼！看，你的君王要来到这里，他是正义的，所向无敌。”(匝9:9)

但这个君王自己也背着一个轭，他也有一个重担。他自己的生命充满挫折，他被人出卖、被人否认，他治好的群众背叛他，他的门徒不明白他。基督的一生其实都背着一个轭，但他却说：“我的轭是柔和的，我的担子是轻松的。”

有一个小故事这样说：“有一次，当我回顾我过去的生命的时候，我发觉我的主一直都陪伴着我。我俩好像在沙滩上行走，沙滩上就留下了两行足印：一行是主的，一行是我的。我的一生就是这样走过来的。

但当我的生命一幕幕地展开时，我发觉忽然沙滩上只剩下一行足印，而那个时候，刚刚就是我生命最低沉、最痛苦的时候。于是我便问身边的主：‘主，为何在我生命最低沉的时候，你竟然离开我，让我一个人独自走这苦路呢？’

主便对我说：‘我的朋友，当你在生命最低沉的时候，我并没有舍弃你；你在沙滩上看见的那行脚印是我的，因为我是背着你走。’”
我很喜欢这个故事，我自己将它编译成一首白话诗：

春梦了无痕，我与主沙滩上共度黄昏。
天抹彩云低宇宙，细沙上遗下我俩两行足印。
回首前尘渺渺，忽呈现我一生幻影缤纷。
正柳暗花未明时，叹所余只一行足印。
我不禁俯首哀怨低吟：
为何天恩浩荡，却留下我苦杯独饮？
主的回答细若空谷梵音：我从不舍弃所爱；
当你看到足印只剩一行时，即是我在背着你前进。

主的话很对：“我的轭是柔和的，我的担子是轻松的。”因为基督和我们一起走，他甚至背着我们走！

我们不要再怕劳苦，不要再逃避重担，不要再拒绝我们生命的轭了。相反地，我们要尽情喜乐，不断欢呼，我们相信基督要来到这里，他所向无敌。

“他还要摧毁战车，消灭战马，折断作战的弓弦。他要向万民宣布和平，他的王权普及四海，从大河直达地极。”这是匝加利亚先知的预言。

基督要毁灭战争，宣布和平，他要将喜乐带到人间。不过这个“喜乐”，并不是没有痛苦的喜乐。

生命不需要顺境，却需要在逆境中得到力量；生命不需要没有痛苦，却需要天主给我们力量去面对痛苦。当我们能够面对生命的挑战，能够战胜生命的痛苦时，我们便会以欣慰的心，回顾我们走过的路。

曾经有一首歌这样唱：“未曾受过伤，来日我怎可以自豪？”在战争的电影中，士兵们都喜欢向人展示他们受过的伤，和那些烙印在他们身体上的疤痕，这是他们生命的骄傲，是他们为保家卫国时留下的光荣印记。

我们也要有这一分豪气，勇敢地背起我们的重担，背起我们的轭，向耶稣学习。

其实耶稣自己也有很大的重担、沉重的轭。想深一层，耶稣的担子就是我们每一个人，耶稣的轭就是我们的罪。他愿意背起我们的轭，背起我们整个人，我们为何不愿意背起自己的轭，不愿意背起自己的担子呢？

只要耶稣和我们在一起，我们便甚么都不必怕。“主基督，我们知道你时常与我们同在，就让我们时常投入你的圣心中，在你里面和你一起去背起我们生命的重担，背起你赐给我们的轭！”

常年期第十五主日

橘生淮北则为枳

读经一：(依55:10-11)：上主言出必行
读经二：(罗8:18-23)：受造物皆热切期待救赎
福　音：(玛13:1-23)：撒种的比喻
中国文化： 橘生淮南则为橘，生于淮北则为枳。

耶稣对群众说了一个比喻∶“看，有一个撒种的出去撒种。撒种时，有的落在路旁，小鸟飞来把种子吃了。有的落在没有多少土壤的石头地里，因为土壤不深，很快就发了芽；但是太阳一出来，就被晒干了，又因为没有根，就枯萎了。有的落在荆棘中，荆棘长起来，把它们窒息了。有的落在好地里，就结出果实∶有一百倍的，有六十倍的，有三十倍的。”(参考玛13:1-23)

上述的圣经还有一段令我们觉得奇怪的话。门徒对耶稣说∶“为甚么你用比喻对他们讲话呢？”耶稣回答他们说∶“因为天国的奥妙，只让你们明白，却不给他们知道。我用比喻对他们讲话，是因为他们看，却看不见，听，却听不到，也不了解。”马尔谷在述说同样的比喻时甚至暗示：“耶稣的比喻是要他们不明白。”

有些圣经学者说，耶稣的原意不是使人不明白 ，因为他用比喻来讲道理，本来就是为使人更易明白。不过，有些生命的道理，我们越认识便越不理解，因为我们拒绝去理解。

举例来说，如果有两个人在争辩，最后是一方发现了是自己理亏，那么他是否一定会服输？未必！我们有时会拒绝承认理亏。

两个母亲为自己的儿子争吵，当其中一个母亲察觉是错在自己的儿时，你以为她会向对方道歉吗？有时她宁可口头上继续坚持，然后待带儿子回家后，再严厉地责备他，因为他差点令母亲在别人跟前丢脸！

当父母不给我们钱去买名牌衣服时，我们便会生他们的气。即使有人向我们解释，父母工作赚钱很辛苦，我们仍然不会明白，因我们拒绝明白。

犹太人、法利塞人和经师们，因为不喜欢耶稣，并且认为耶稣的道理与他们的传统格格不入。所以，即使他们知道耶稣的话有理，他们仍然不会接受，因为他们拒绝接受。

当我们拒绝一个人、不喜欢一个人时，我们就不会明白他的话，即使他的话有理。“真理越辩越明”这句话，有时并不是事实。

今日耶稣所讲的“撒种比喻”，包括各种各类的人。他讲的“道”有如种子，落在不同的泥土上，就结出不同的果实。耶稣认为听众当中有四种人，就好像有四种泥土。

有些人听道理，却完全无心装载。他们来趁热闹，他们好奇，只马虎地听，种子根本没有机会在他们的生命中生长，就如落在路旁的种子，小鸟飞来便把它们吃掉了。

另外有一种人很热心求道，爱听新奇的事。好像现今有很多青年人，他们留意哪个神父道理讲得好，哪个慕道班办得棒，哪里有一个热闹的青年运动……。他们很高兴地、满怀热诚地去参加。第一、二次确实觉得很开心，但第三次已经觉得不外如是。

没有土壤、或土壤不够深，落在石头浅土层上的种子，即使能发芽，太阳一出来，便被晒干了。缺乏恒心的人，就是这样。

也有第三种人，他们肯听道理、肯思考、肯相信，他们愿意找寻生命，努力使种子发芽和生长。可惜遇上太多荆棘，这些荆棘使植物窒息了。

从前有一位女士，她很热心，每天参与弥撒。后来结了婚，丈夫最初陪她一起信，但后来不信了，还禁止太太信，不准太太在家中放置圣经、十字架……。当太太祈祷或去圣堂的时候，他便大吵大闹。这位太太唯有偷偷摸摸地履行自己的宗教本份。幸好由于信仰根基深，经过五、六年艰苦日子后，丈夫有点回心转意，她终于能够继续度宗教生活。

荆棘使很多人跌倒。生命的压力、环境的逼迫，有时也会使我们的信仰生命夭折。

当然也有些种子是落在好的泥土中。它们结出果实，有些一百倍、有些六十倍、有些三十倍。

《晏子春秋》有个比喻∶“橘生淮南则为橘，生于淮北则为枳。”意思是说，橘树或橙树，生长在淮水的南面，就是真正的橙、鲜甜的橙。若生在淮水的北面，就会变为枳，样子虽然像橙，却是酸的、涩的、苦的。

天主的圣言也是一样，种在不同的地方，就会有完全不同的结果。

我们必须让我们的心成为良田，让上主的圣言种在我们的心田中。我们需要不断的听、不断的学习、不断的默想和实践耶稣的道，才能让这道在我们的生命中开花结果。

常年期第十六主日

辨材需待七年期

读经一：(智12:13,16-19)：天主待人恩威并用
读经二：(罗8:26-27)：圣神为人转求
福　音：(玛13:24-43)：莠子、芥子和酵母的比喻
中国文化： 赠君一法决狐疑，不用钻龟与祝蓍；
试玉要烧三日满，辨材需待七年期。

耶稣给众人说了一个比喻：“天国好像一个人，在自己的田里撒了好种子。他睡觉时，仇人便在麦子间撒下莠子走了。麦苗长起来，到了吐穗的时候，莠子也显出来了。仆人于是来对他说：‘主人！你不是在田里撒了好种子吗？那么莠子是从哪里来的呢？’家主对他们说：‘这是仇人做的。’仆人对他说：‘那么，你要我们去把莠子拔出来吗？’他说：‘不用了，免得你们拔莠子时，连麦子也拔出来。让两者一起长到收割的时候吧。’”(玛13:24-30)

世上有善也有恶，有善人也有恶人。上主不会把恶人铲除，让善人度过平平安安、无风无浪的日子。

其实我们都是罪人，如果天主要铲除一切恶人，我们无人能够幸免。但天主容忍我们、接受我们所有人和每一个人。正如智慧篇记载，上主虽然掌握大权，但施行审判的时候却非常温和：“你治理我们的时候，极为宽仁，你这样做是为教育你的子民，要他们知道，正义的人必须以仁爱待人，并使你的子女满怀希望，因为你在人犯罪之后，仍赐给人忏悔的心。”(智12:18-19)

天主是一个容忍的天主，一个大方、宽宏、无限地爱人的天主，一个完全不斤斤计较的天主。他等待、期望我们回头，他希望我们皈依。

唐朝白居易有一首《放言》诗这样说∶“赠君一法决狐疑，不用钻龟与祝蓍；试玉要烧三日满，辨材需待七年期。周公恐惧流言日，王莽谦恭未篡时；向使当年身便死，一生真伪复谁知？”

这首诗的意思是∶解决疑惑、辨别好坏，是不用占卜，也不必使用龟壳来敲问的。时间会让我们分辨出来。

“试玉要烧三日满”：有些石头只是似玉而不是真玉，要辨认出真假，唯有把它们烧上三天。真玉能够抵受三天的火烧；如果不是真玉，三天之后便会被烧成灰烬。

“辨材需待七年期”：一棵树的木材是好是坏，起初是看不出来的，待种了七年后，你才会看出哪些是有用的、结实的木材；哪些是疏松的、无用的木材。

白居易还举了两个例子。起初常有流言说周公造反，而王莽开始时却被认为是忠臣。假若他俩死得早一些，周公便会被后人断定是奸臣，而王莽却被视为忠臣了。幸好，时间能证明一切。经过时间的考验，我们终于发觉周公是忠臣，而王莽才是奸臣。所以白居易说：“向使当年身便死，一生真伪复谁知？”

在我们的近代史中，如果汪精卫、蒋介石、周恩来等，在不同的时间去世，他们在人间留下的评语便会不同。又或者孙中山先生如果再多活二十年，谁知道结果会怎样？

天主就是要给我们时间，他容忍、容许世间的一切发生。他容许我们有改变的时间，他不想在这世界上那么快便分出善恶，那么快便执行审判。

耶稣甚至形容天国是好像一粒芥菜种籽，人把它种在自己的田里，它是各种种籽中最小的，但后来长得比其它农作物都要大，竟然成为一棵树，甚至天空的飞鸟都来栖息在它的枝上。时间可以使一粒最小的种籽，成为一棵最大的树。(参考玛13:31-32)作为基督徙，作为追随基督的人，作为一个有信仰的人，我们必须让我们的信仰接受时间的考验，去证实我们对天主的忠信。

耶稣说了另一个比喻∶“天国好像酵母，妇人把它混和在三斗的面团内，直到全部发酵起来。”(玛13:33)

酵母要发挥它的威力，也需要时间。就让我们时常回应天主的召叫，在我们的生命中、家庭内、在我们的事业中，努力活出我们的信仰，为基督作见证。

我们毋须时常抱怨在我们身边有那么多我们认为是坏的事。我们应该学习怎样去处理我们的环境，处理我们自己的生活。一切都有天主的圣意。我们切勿急不及待地要做天主的秘书，充当天主的顾问，教天主怎样做。我们应该怀着谦虚的心，把自己的生命交托在天主的手中。

“让两者一齐长到收割的时候吧，”耶稣说：“在收割的时候，我要对收割的工人说：先把莠子拔起来，捆起来做燃料，然后把麦子收进我的粮仓内。”(玛13:30-30)在生命的尽头，一切都会揭晓。

就让我们一生都忠信到底，使我们终有一天，会好像麦子一样被收进上主的粮仓里。

常年期第十七主日

抉择与机会成本

读经一：(列上3:5,7-12)：撒罗满向天主求智慧
读经二：(罗8:28-30)：天主预定我们肖似他的儿子
福　音：(玛13:44-52)：宝贝和珍珠的比喻，撒网的比喻
中国文化： 患在鼠：一只会捕鼠也会捕鸡的猫。

耶稣说：“天国好像埋在地下的宝藏；有人发现了，就把它埋藏起来，高兴地去变卖他所有的一切，买了那块地。天国又好像一个寻找贵重珍珠的商人；他发现了一颗贵重的珍珠，就去变卖他所有的一切，买了那颗珍珠。”(玛13:44-46)

生命是一个抉择；或更好说，生命是由一连串大大小小的抉择所组成的。如果我们发现到有更好的东西，我们会牺牲其他东西，去作出这个更好的抉择。

列王纪记载了撒罗满向上主求智慧的故事。他说：“上主，求你赐给你仆人一个智慧的心，好能够治理你的子民，判断善恶。”于是上主对他说∶“因为你求了这件事，而没有为自己求财富、求长寿、或者求消灭敌人，你只为自己求智慧，好能辨明正义，我就照你的话去做，赏赐你一个聪明智慧的心。”(参考列上3:5,7-12)

智慧帮助我们问：究竟在我们的生命中，甚么是最重要呢？智慧要我们在芸芸众多的可能性中，作出选择；而且不要忘记，在选择中，要放弃，选择去放弃。

《郁离子》有一个“患在鼠”的故事这样说：有一个赵国人，家中老鼠为患，他便往中山找来一只猫。这只猫虽善于捕鼠，但也喜欢捉鸡。过了几个月，老鼠被捕光了，但鸡也死清了。这个人的儿子觉得很不高兴，便问父亲为何不把猫赶走？他父亲说：“孩子，你是有所不知的了。鼠患是我们最大的问题，因为老鼠会偷吃食物、损坏衣服、弄破墙壁、破坏所有器皿，那时我们便会饥寒交迫了。这情况不是比无鸡更糟吗？没有鸡吃，有甚么关系呢？饥寒交迫才是问题所在啊。那为何要把猫赶走呢？”

猫能捕鼠，也能捉鸡。要除鼠患，便要忍受无鸡吃之苦。

生命也是这样。若星期天要去参加弥撒，便不能去游泳；若我选择了和这个人结婚，便要放弃其他所有的人。

这就是抉择，这抉择包含了放弃。我们不单要选择一样东西，还要决定去放弃别的东西；要甘心情愿去放弃，为了更好的拥有而选择放弃。

让我们思考一个简单的问题∶你是一个男人，有母亲，也有妻子。你是一个孝子，也是一个好丈夫。但有一天，你的母亲和妻子争吵，你如何是好？若你附和母亲，你会激怒妻子；若你听妻子的，就会激怒母亲。你要怎样做？

不懂选择或不愿选择的人只会等待、焦急。等待谁表现得更恶、骂得更凶。若妻子更恶、更凶，便听妻子的；若母亲更恶、更凶，便听母亲的。

其实这并不是真正的选择。选择是主动的。正确处理上述情况的态度是：若今次是妻子对，我便要听妻子的，但要记着，母亲可能会因此而迁怒于我，所以我要同时选择接受母亲生气的后果。若今次是母亲对的话，我便要听母亲的，但后果可能是妻子有一段长时间和我冷战，她甚至可能会抗议，不煮饭、不作家务。选择，要连后果也一起选择。

可惜的是，很多人在做了选择之后，当料想不到的后果出现时，他们便会后悔。他们会说∶“早知如此，我就不作这样的选择了。”

真正的选择要连同后果一起去选择。当我选择了做教友，我会选择在星期天，以一个特殊的方式，在教堂内善尽我的宗教任务。于是我会放弃在主日和我的朋友钓鱼，而改在星期六去钓鱼。如果我选择和这个人结婚，便要放弃其他所有的人。若我选择了做医生，便要放弃做工程师。

结了婚，对另一个“第三者”便不应再有“恨不相逢未嫁时”（或未娶时）的懊悔。这就是选择。

今天我们也要做一个选择??选择天主，选择度一个更丰盛的生命，选择一生都要按信仰的要求去生活，守好天主的十诫、善尽宗教的本分。

有些教友，在外教人面前总是抬不起头来，尤其当别人取笑他们∶“你是教友，却去赌钱！”“你为何吃饭前不唸经？”那时，他们真的有些后悔做了教友。

其实，我在做教友时，已经要把这些事预计在内∶若我要做教友的话，我就不会赌钱，最低限度，我不会沉迷于赌博。在我决定做教友的时候，我就要预计，我的同事一定会向我要求一个更高的道德标准。我要把这些事计算在我的选择之内。

“天国是一个宝藏、一粒珍珠”，我们绝对值得变卖一切，去购买这个宝藏、这粒珍珠！

慈爱的天父，我们愿意为你的缘故而舍弃所有的一切，因为只有得到你，我们才可以得到幸福??真正的、永恒的幸福。求你帮助我们恒心到底，不要后悔选择了你。

常年期第十八主日

人有能力喂饱自己

读经一：(依55:1-3)：上主的言语是人的美食
读经二：(罗8:35,37-39)：没有事情可使人与主隔绝
福　音：(玛14:13-21)：耶稣首次增饼
中国文化： 不患寡而患不均。

依撒意亚先知书这样说∶“上主说，凡口渴的，到水泉来吧！没有钱的，来购买这些不用花钱，不需付款的酒和奶吧！你们如果细心听从我，就能饱吃美味，你们的心灵必因品尝佳肴而喜悦。”(参考依55:1-3)

依撒意亚先知的预言，在玛窦福音中应验了。当耶稣讲道理的时候，群众越来越多，很多人跟随耶稣已很久，但他们还未进食。那时，耶稣看见这一大群群众，便对他们动了怜悯的心。到了傍晚，耶稣叫门徒给群众食物，但门徒说，他们除了五个饼和两条鱼外，甚么也没有了。

耶稣便叫门徒给他把这五饼二鱼拿来，然后便祝福了，再叫门徒分给群众。圣经说∶众人吃了，也饱了。然后他们把剩余的碎块收了满满十二筐。进食的人除了妇女和儿童外，约有五千。(参考玛14:13-21)这就是很出名的五饼二鱼喂饱五千人的故事。

这个故事讲述天主的大能、天主的慷慨。他是宇宙的主宰，拥有一切。他有能力养活所有人，无条件地、白白地施恩给每一个人。“凡是口渴的，到水泉来吧；无钱的，来购买这些不用花钱、不用付款的酒和奶吧。”

投奔上主、接触上主，我们便是到了恩宠的泉源，到了一个施恩的宝库面前，上主会赏赐给我们最需要的东西。不过今天的故事讲的，除了天主的大能和他的慷慨外，也在讲人的慷慨。

五饼二鱼，一定是属于某个人的；若望福音便说这是属于一个儿童的。他有五个饼、两条鱼，但群众成千上万。

当耶稣叫这个儿童拿出他的五饼二鱼来的时候，我们的智慧会告诉我们∶耶稣的做法是愚蠢的。这五饼二鱼，若一个人甚或一家人吃，可能只是刚刚够。如果五千人、一万个人一起吃，就根本无人会饱。

所以，与其无人会饱，为何不让一个人、一家人、一小撮人得到饱食呢？耶稣的要求合理吗？

不过，当时的确有人慷慨地拿出了自己的粮食。有人甚至这样解释这个“五饼二鱼”的奇迹：即是耶稣并未真实地显了一个增饼的奇迹，他显的奇迹是增加人的爱心和分享之心。就好像有些堂区在旅行时，会请大家都带一些食物。到达目的地时，大家把自己的一分拿出来与其他人分享。那时，有带食物的，当然可以吃饱，就连没有带、或带得不够的，都可以得到饱足。多次的经验告诉我们，每一次这样的堂区旅行，都会剩下不少食物。

耶稣见到这成千上万的人，可能都随身带了一些食物，有多也有少，当耶稣感动、启发、刺激、鼓励这群人，拿出自己所有的一切来与大家分享时，于是便有很多食物剩了下来。

当然，我不是说耶稣没有真的显了增饼这个奇迹。我想说的是，不论是增饼，或是增加人的爱心，都是“奇迹”。

上主可以直接喂饱世上所有的人，但上主也可以感动人，让人类去喂饱自己。

我看过一份八零年代的调查报告∶它说全世界约有四十多亿人，要喂饱这四十多亿人，每年只需要一百五十亿美元左右便可。而这一百五十亿美元，不过只是全球军费的一个星期的开支。原来，我们祗需一个星期的军火开支，便可以让四十多亿的人口，在一年内都得温饱！

也有人统计过，列根在美国做总统的时代，用于国防上的经费，便足够养活全人类一百五十年。

这些数字实在很值得我们反省∶若人类把用在杀人上的经费，改用来养活人，世界便不会再有饥饿。但事实告诉我们，现今世上有八亿饥饿的人口，有八亿人吃不饱、穿不暖，有很多孩子晚上要饿着肚子上床睡觉。为甚么？是否因为世界没有充足的食物？是否需要如旧约时代一样，要天主直接降玛纳去喂饱人？不用！人有能力喂饱自己。

春秋战国时代的孟子早已说过，贫穷和饥饿的问题，不是匮乏的问题，而是“不患寡，而患不均”的问题。是因为我们不懂分配，不愿分享。

我们需要的是爱心，需要的是一种分享的精神。若上主能直接喂饱人，这个当然是奇迹；但若上主能感动人去彼此支持，我想这是更大的奇迹。

常年期第十九主日

信心、冒险、委身

读经一：(列上19:9,11-13)：先知在微风中认出天主来
读经二：(罗9:1-5)：保禄为同胞甘愿受诅咒
福　音：(玛14:22-33)：耶稣步行水面
中国文化： 边际境遇的跳跃。 次非斩蛟

那时，门徒所乘的船离岸已几公里，遇着逆风，在波浪中颠簸不定。天快亮时，耶稣在海面步行向他们走去。门徒看见他在海上行走，就很惊慌，说：“是个妖怪！”并且吓得大叫起来。耶稣立刻对他们说：“放心！是我，不必怕！”伯多禄对他说：“主！如果是你，就让我在水面步行到你那里去吧！”耶稣说：“来吧！”伯多禄就离开了船，在水面向耶稣走去。但他一见风势猛烈，害怕起来，便开始下沉，大叫说：“主！救命啊！”耶稣立刻伸手拉住他，对他说：“小信德的人呀！你为甚么怀疑呢？”(玛14:22-33)

门徒见到主在水面上行走，误认他是一个妖怪。我们是否也有时会把天主当妖怪，或把妖怪当天主呢？

门徒把耶稣当妖怪的原因，是因为那时天色仍然很昏暗。昏暗中，我们不辨是非、不辨善恶。基督是光，只有在信德的光照和启发下，我们才可分辨善恶、分辨好坏。

伯多禄见到是耶稣，便说∶“主！如果是你……。”

“如果是你”，表示他仍未肯定。在未完全肯定的情况中，他仍说∶“主！如果是你，就叫我在水面上步行到你那里吧！”伯多禄的特点是愿意尝试、敢于尝试。

“如果是你。”人生不需要事事都获得百分之百的保证。信德才是我们的保证，虽然我们看不清，其实主常与我们在一起。

当伯多禄听到耶稣说“来吧！”他便纵身一跃，跳到水面上，向耶稣走去。这就是所谓“边际境遇的跳跃”。

人生有很多“边际境遇”，很多我们无法明白和控制的风浪。我们需要跳跃，需要带着信心向前“纵身一跃”。

当我和一个人吵架后，我应否和他修好？我应否首先伸手向他握手言和？我无法保证对方也会伸出手来。若他不伸手，我会很尴尬。但若果我不计较，我便会做该做的事，勇敢地、主动地伸出修和之手。这就是纵身一跃。

父母养育子女，不会知道子女是否忤逆，会否报答自己，会否达到“养儿防老，积谷防饥”的目的。但他们不需证明、不用证据；他们爱自己的子女，愿意在子女身上投下自己的时间和爱。这也是向前纵身一跃。

当一个人要结婚的时候，他会向自己的另一半，在上主面前说出这个盟誓∶“某某，我如今郑 重承认你是我的妻子/丈夫，并且许诺从今以后，无论环境顺逆，疾病健康，我将永远爱慕尊重你，终生不渝。愿主垂鉴我的意愿。”

我将“永远”爱慕尊重你、“无论”疾病健康、环境顺逆。我有什么把握？有没有保证？没有！一点也没有！于是我向前纵身一跃。
这就是终身的盟誓。

在教会内、学校中、社会内，当我要承担一个责任，或者承担公职、又或做一件重要的事的时候，我没有能力去担保成功，但我认为我要尽一个好公民、好学生的责任，于是我向前纵身一跃。

在《吕氏春秋》中，有一个“次非斩蛟”的故事∶有一个名叫次非的人，他有一把宝剑。有一次乘船时，遇到两条蛟龙把船缠着，众人认为他们都必死无疑了。但次非拿着宝剑说∶若我不能用这宝剑把蛟龙斩死，那么这宝剑对我有何用处？于是他跳入江中，和两条蛟龙搏斗，把它们杀掉，保全了全船人的生命。次非，他也是在向前纵身一跃。

伯多禄的特点是∶“主！如果是你，就叫我在水面上步行到你那里罢！”

他大概知道耶稣是在那里，但并不完全肯定。然而，即使他未完全肯定，他也愿意纵身一跃，由安全的船，跳到惊涛骇浪之中。这就是信德的跳跃。

但圣经继续说，伯多禄见到风势猛烈，便害怕起来。

我们的信德需要无数次的磨炼，在风浪中磨炼、在风浪中实践，才能得到巩固。

伯多禄在下沉的时候大叫∶“主！救命呀！”当我们下沉的时候，或遇到困难时，我们也千万不要忘记大叫一声∶“主！救命呀！”
主原来就在我们的心内，在我们的周围，只不过我们看不见。我们的天主本来就是无所不在的天主。

让我们时常怀着信心在主内行走、在主内生活。我们都应有信心离开那条安全的船，跳到惊涛骇浪之中，因为耶稣就在海面上行走。在那里，只要我们怀着信心、懂得依靠，懂得大叫“主！救命呀！”主一定会及时伸出救援之手。

常年期第二十主日

菊残犹有傲霜枝

读经一：(依56:1,6-7)：只要外邦人爱慕上主，终为上主所接纳
读经二：(罗11:13-15,29-32)：外邦人或犹太人最终都得天主的救恩
福　音：(玛15:21-28)：客纳罕妇人的信德
中国文化： 宝剑锋从磨砺出，梅花香自苦寒来。

依撒意亚先知这样说∶“至于那些外邦人，如果他们皈依上主，事奉上主……我要带领他们登上我的圣山，使他们在我的祈祷之所，满心欢乐……因为，我的殿宇将称为万民祈祷之所。”(参考依56:1,6-7)

依撒意亚先知的说话是很革命性的，因为对犹太人来说，上主只是他们的天主，只有他们才是天主的选民。所有外邦人都是注定要受罚的，一切的外邦人都不属于上主，都会被上主舍弃。现在依撒意亚先知说，外邦人和犹太选民已没有分别，如果他们皈依、侍奉上主，上主一样会带领他们往上主的圣山，使他们在上主的祈祷之所内满心欢喜。

在犹太人的历史，或是在古经中，上主常被形容为亚巴郎的天主。

天主像是一个“家神”(亚巴郎家的神)，或是一个“族神”(以色列民族的神)。上主有时甚至被描写成为一位“战神”，一位和他的选民一起作战，一起消灭外邦人的神。

这个上主只是一小撮人的天主。但是依撒意亚先知清楚的告诉我们，这个上主是万民的天主。

犹太人的思想就是现在很多所谓“基要派”人士，或者原教旨主意者的思想。这些人都把上主放在自己的口袋中，认为上主只是他们的天主。

今天的福音说了一个更好的故事，就是客纳罕妇人的故事。客纳罕人也是所谓“外邦人”的一种，是犹太人所鄙视的，且被认为是上主所舍弃的一群人。

一次，有一个客纳罕妇人见到耶稣，便高声叫喊说∶“主！达味之子，可怜我吧！我的女儿被魔鬼纠缠的好苦啊！”耶稣却一句话都不回答她。他的门徒就上前求他说∶“打发她走吧！因为她在我们后面不停地喊叫。”耶稣回答说∶“我被派遣，只是为了以色列家迷失的羊。”

耶稣这句话反映了很多当时犹太人的心态和信念：上主是拯救以色列人的天主，是属于以色列民族的天主。

那个客纳罕妇人，那个非天主选民的妇人，来叩拜耶稣说∶“主，援助我吧！”耶稣回答说∶“拿儿女的饼扔给小狗是不对的。”意思很明显：狗是狗，人是人；我们人吃的是人的食物，你们这些如狗一样的人，只配用狗的食物。这是一种十分严峻的拒绝，也是充满偏见的话。

但那位客纳罕妇人丝毫不把这些话当作侮辱，她回答说∶“是啊！可是小狗也可以吃主人桌上掉下来的碎屑。”

耶稣回答说∶“啊！妇人，你的信德真大，就按照你的愿望，给你成就吧！”从那时刻起，她的女儿就痊愈了。(参考玛15:21-28)

这故事清楚告诉我们：一个外邦人、一个没有信仰的人，极有可能比一个自称为有信仰的所谓“选民”，有更大的信德。

有一副对联说得很好∶“宝剑锋从磨砺出，梅花香自苦寒来。”一把宝剑为什么会锋利？是因为它经历很长久的磨砺，在磨刀石上磨了很久，所以它的刀锋可以吹毛得过、削铁如泥。梅花是香的，尤其在严寒的冬天，在世界陷入苦寒的时候，我们看见梅花一枝独秀、挺拔地开放，发出幽香。环境越冻，天气越冷，梅花越香。

这位客纳罕妇人可说经得起磨砺，也经得起苦寒。

耶稣的话，其实很伤她的心、她的自尊，甚至很伤她的民族感情。不过，这并不是耶稣的话，他只是反映当时人的偏见；又或者，耶稣是要用这些话去试炼这个妇人。果然，这个女人不负耶稣所望，她说出了一句十分谦虚的说话∶“可是连小狗也可以吃主人桌上掉下来的碎屑。”

我们的信德又怎样？我们经得起考验吗？我们怕不怕苦寒？我们愿意冲破一切，去皈依、去相信吗？依撒意亚先知说得很清楚∶“若果外邦人皈依上主、侍奉上主、爱慕上主、做他的仆人，我就要带领他们登上我的圣山。”

反过来说，所谓上主选民，所谓基督徒，我们有否皈依上主？我们接受了洗礼，但我们是否真的皈依？我们领了“教友证书”，但我们有否侍奉上主？我们的名字叫伯多禄、若望、玛利亚，我们接受了一个基督徒的名字，但我们有否做上主的仆人？我们有否固守我们和上主的盟约？我们领洗的时候，曾经向上主许诺过、发过誓，要弃绝魔鬼、相信天主、爱我们的邻人。这一切我们有否固守？

选民及非选民，信徒及非信徒，并不是一个名字上的问题，是真正的皈依、侍奉、爱慕、固守的问题。只有这样，我们才可被称为上主的子民。


主日八分半-常年期第廿一至三十主日-天主教图书中心--天主教文学,书籍,图书,书库

主日八分半（甲年）

常年期第廿一至三十主日

常年期第廿一主日：我的耶稣是谁？

常年期第廿二主日：生经白刃头方贵

常年期第廿三主日：责善与谏诤之道

常年期第廿四主日：无限量的宽恕

常年期第廿五主日：机关算尽太聪明

常年期第廿六主日：信行合一

常年期第廿七主日：善用机会与创造机会

常年期第廿八主日：普世救恩与个人救恩

常年期第廿九主日：凯撒也要归于天主

常年期第三十主日：爱主爱人的统一

----------------------------------------------------------------------------------------------------------

常年期第廿一主日

我的耶稣是谁？

读经一：(依22:19-23)：上主召厄里雅金作他的仆人
读经二：(罗11:33-36)：有谁知道上主的心意？
福　音：(玛16:13-20)：立伯多禄为教会的磐石
中国文化： 见山是山，见山不是山，见山又是山。
采菊东篱下，悠然见南山。

有一次耶稣问他的门徒说：“人们说人子是谁呢？”他们说：“有的说是洗者若翰，有的说是厄里亚，也有的说是耶肋米亚，或先知中的一位。”耶稣对他们说：“你们说我是谁呢？”西满伯多禄回答说：“你是基督、永生天主子。”(参考玛16:13-16)

“人们说我是谁？”我们听过很多不同的答案。有些人相信耶稣，有些人不相信耶稣。在香港，有些人将“讲耶稣”当作是“讲废话”、讲与生活脱节的话。耶稣在不同人的眼中，有不同的称呼，有不同的价值。

门徒最先是重复别人的话。他们说：有人“说”是洗者若翰，有人“说”是厄里亚，有人“说”是耶肋米亚或先知中的一位。

门徒大概已算给足耶稣面子，因为其实也有人说，这个耶稣是靠魔王贝耳则步驱魔的，他是一个罪人的朋友，一个贪饮贪食的人。但门徒没有复述这些人对耶稣的称呼。

耶稣不满意这些答案。因为耶稣想问的，不单是别人说他是谁；他想知道门徒怎样看他。

于是伯多禄回答说：“你是天主子”。这个伯多禄曾经听过耶稣讲道理，见过耶稣行奇迹，和耶稣一起在惊涛骇浪中，步行海面。这个伯多禄也曾经亲自听到过耶稣的召叫：“从今以后你要做渔人的渔夫”。

“你是天主子”是伯多禄用口头去讲的话，是一个理所当然的答案，一个标准答案??连小孩子都会回答的答案。

直到圣神降临后，伯多禄才在藏身的晚餐厅中，突然间勇敢地站起来，充满圣神，公开宣讲耶稣从死者中复活。

从那时开始，伯多禄是用自己的整个生命去宣讲。直到他经历了千辛万苦，跨越了重重的挫折和风波，走到人生旅途尽头的时候，他更用了自己的血为基督作见证。

传说他是被钉在十字架上致命的。当时他对刽子手说：我不配像耶稣一样钉在十字架上，如果要钉我的话，请你把我倒转来钉。这就是伯多禄血的见证；他用血去宣讲。

同样的宣讲，有本质的不同。一个是口头的宣讲，一个是生命的宣讲，一个是血的宣讲。

佛教徒有个很特别的说法：“见山是山，见山不是山，见山又是山。”当他第一次见到山时他会说：“这是山”。但当他慢慢去默想、探究真道的时候，便会发现山的定义开始模糊，山与非山之间的分别，并不明显，因此他会发现：“见山不是山”。等到他真正悟道之后，他将这个山变成有生命的实体，并与自己的生命连系上，这时他会发现：“见山又是山”。

第一个山和第三个山，是完全不同的山。第一个山是思维上的、感官上的山，第三个山是一个已有生命的山，是陶渊明“采菊东篱下，悠然见南山”的山，一个有生命的山，我们可以对它生出感情的山。

标准答案容易回答，但是用生命去了解的答案，用血去证实的答案，才是真实的答案，属于我们的答案。

对你来说，耶稣又是谁呢？如果你说耶稣是“主”，你有没有听耶稣的话，按他的话去生活呢？你有为他的话而受过苦吗？你经验过在听他的话时那种快乐和狂喜吗？

你说耶稣圣体是食粮，是旅者之粮。你是否时常领受他？好好珍惜他？你是否时常朝拜圣体，与他交谈呢？

你说耶稣是救主。你有没有珍惜自己的生命、整个的生命：肉身的、灵性的、现世的和永恒的生命呢？你有没有珍惜自己的和别人的生命，有没有尊重自己和尊重别人呢？

你说耶稣给你带来希望。但你对政治前景，对香港、中国，对你自己的前途是否怀有希望呢？你说耶稣是历史的主宰。但你相信一切都在上主手中吗？你能不能在面对未来时，可以无恐无惧，如同一个婴孩睡在母亲的怀中？

你说耶稣是主、是食物、是救主、是希望、是历史的主宰，这些都是你在“说”；但你能够用生命去证实你说的话吗？你能用你自己的血在你的话上盖上一个印吗？

伯多禄用口开始，用生命去完成，用血盖上了一个印。

我们也必须用耳朵开始，在听了耶稣是谁之后，就用口去宣讲，再用生命去印证，直至用血去写出：“耶稣，你是我的主，我要为你而生，为你而死！”

常年期第廿二主日

生经白刃头方贵

读经一：(耶20:7-9)：耶肋米亚先知无法拒绝代天主发言
读经二：(罗12:1-2)：作悦乐天主的祭品
福　音：(玛16:21-27)：首次预言受难和复活；背十字架的必要
中国文化： 俱往矣；数风流人物，还看今朝。
大江东去，浪淘尽，千古风流人物。
生经白刃头方贵，死葬黄花骨亦香。

耶稣开始对自己的门徒说：“谁若愿意跟随我，就该舍弃自己，背着自己的十字架，跟随我。谁若愿意保存自己的生命，反而会丧失生命；但是，谁若为我的缘故，丧失自己的生命，反而会得到生命。人即使赚得了全世界，却丧失了自己，有甚么益处呢？人还能付出甚么代价来换回自己呢？”(玛16:24-26)

生命有本、有末，有重要的、有次要的，我们一定要回到本源，找到最关键的东西。

有许多人曾经谈论过金钱能够做到和不能够做到的事。例如：金钱可以买到化妆品，但买不到青春；可以买到舒服的床，但买不到甜蜜的睡眠；可以买到婚姻，但买不到爱情；可以买到大屋，但买不到温暖的家。金钱甚至可以买到一大群酒肉朋友，但买不到知己良朋，买不到生死之交、莫逆之交。

在人生的本末中，青春是本，化妆品是末；睡眠、爱情是本，那张床和婚姻是末；友情和温暖之家都是本，而那些酒肉朋友，或者房子的大小，都不是绝对重要的。

“人即使赚得了全世界，而丧失了自己，有甚么益处？”传说有一位圣人听到这句话，于是舍弃了世界的荣华富贵，跟随耶稣、进了修道院。

生命很快完结，虽然这个生命很真实、很可爱，但到底亦不过是一个短暂的生命。近代一位诗人在纵论世间豪杰时，曾这样描写：不论是秦王、汉武，或唐宗、宋祖，或者是名震天下的成吉思汗，一切都“俱往矣”，而“数风流人物，还看今朝”。这首词，充满豪气。它认为一切历史上的伟人，都消逝了；今日能够为历史掌舵的，就只有我，只有我们这一群人。

不过，无论写词人当日多么意气风发，今日在我们再读这首词的时候，在芸芸“俱往矣”的人中，不是也包括了诗人自己吗？

苏轼另有一首词说：“大江东去，浪淘尽，千古风流人物”，无论是甚么风流人物，一样会被浪花淘个净尽。

有一次，我返回出生之地大澳。晚上，我走到海边，看着大海，看着高山。多少年来，这个海、这个山，曾经见过多少兴亡，多少悲欢离合，但青山依旧，人物已经完全不同了。如果你有机会到坟场去，你会见到无论是王侯将相，或者贩夫走卒，一律都会变成荒烟野蔓，走磷飞萤。

生命很快会过去。我们如何活这个生命，如何为我们的生命留下一些宝贵的记忆，使我们回忆时也会感到开心，感到不枉此生、无悔今生，这才是最重要的。

有一副黄花岗的对联这样说：“生经白刃头方贵，死葬黄花骨亦香”。若我们能够好好地生活，甚至为了自己的理想，为了国家民族，以致连头也曾经被利刃砍掉了，这个头才是尊贵的。能够葬在黄花岗里，为革命而死，这副骨头也会发出特殊的芳香。

有人曾经问过我：“神父，假如你活到八十岁的时候，忽然发现并没有天主、没有永生，你会不会后悔竟然信了八十年，并为一个不存在的天主而奉献了自己呢？”

我当时毫不犹疑地回答：“不会后悔”。

因为这个信仰生命本身，或更具体来说，我在信仰中而度的这个生命，本身就是一个丰富、积极、有意义和多姿多采的生命。我活得比不少的人更充实、更灿烂；有没有神，有没有永生，并不影响，更不取消我这八十年来璀璨的生命。我会很高兴没有白白地活了这八十年，我已经可以无悔今生。

何况，在这生命道路的尽头，我知道有永生在等着我，正如圣保禄宗徒所说：“这场好仗，我已打完，这场赛跑，我已跑到终点。从今以后，正义的冠冕已为我预备下了。”(参考弟后4:7-8)

无数圣人告诉我们，当我们在跟随耶稣时，会遇到困难，会遇到十字架。但如果我们能够舍弃自己，背着十字架跟随耶稣，甚至为了耶稣基督而丧失自己的生命，我们反而会得到生命，一个更加丰盛的生命、永恒的生命。

主耶稣，求你帮助我明白甚么叫做生命。在这个短暂的生命中，在我只能活一次的时候，求你教我如何去活这一次，怎样好好地去活这一次。

常年期第廿三主日

责善与谏诤之道

读经一：(厄33:7-9)：要警告别人的错误行径
读经二：(罗13:8-10)：爱是法律的满全
福　音：(玛18:15-20)：兄弟规劝之道
中国文化： 故当不义，则子不可以不诤于父，臣不可以不诤于君，故当不义则诤之；从父之令，又焉得为孝乎！ 责善，朋友之道。

“如果你的弟兄得罪了你，你要趁你和他独处时，纠正他。如果他听从你，你便赚得了你的弟兄。”(玛18:15)

兄弟的规劝之道，要注意的是找寻适当的时机、适当的场合，坦诚地、谦虚地向他讲出你的心里话。圣经说的“独处时”，就是说不可在大庭广众中，让他丢脸。

厄则克耳先知也说：“上主说：人子，我现在立你做以色列家的警卫；你听了我所说的话，要代我警告他们。当我告诉恶人说：‘恶人，你必会丧亡！’你若不发言，警告恶人离开他的邪道，那恶人必因自己的罪而丧亡，但是我要向你追讨他的血债。你若警告恶人，叫他离开他的邪道，而他不肯改邪归正，他必因自己的罪而丧亡，而你却救了自己。”(则33:7-9)

我们要负责我们兄弟姊妹的得救。如果我们不作声，不去警告，那他的丧亡，我们是要负责的。我们再不能够好像加音对天主说：“难道我是我兄弟的看守者？”

不错，我们都是我们兄弟的看守者，这是爱德的任务。保禄宗徒在罗马人书这样说：“弟兄们，除了彼此相爱外，不应对人有任何亏欠，因为谁爱别人，谁就履行了法律。其实‘不可奸淫，不可杀人，不可偷盗，不可贪婪’等诫命，都包括在‘爱你的近人如同你自己’这句话里。爱不作损害别人的事，所以，爱满全了法律。”(罗13:8-10)

在这段圣经里，我们也很清楚看到天主教信仰，已渐渐由只着重神，转到也着重人。

在圣经启示的发展过程中，首先强调的是爱天主。但当人问耶稣哪一条是第一条诫命时，耶稣就已经将人和神并列：“爱天主在万有之上、爱人如己”。人问他一条法律，他答了两条。在耶稣心中，这两条法律原本就是一条法律；或者说，这两条法律，只是一条法律的两面。

到了保禄宗徒的时代，他甚至只讲一句话，即所有诫命都包含在一条诫命里：“爱你的近人如同你自己”，而互相规劝，正是爱的一种形式。

孔子说：“责善，朋友之道”。这句话尤其值得我们中国人思考，因为中国文化特别强调含蓄，讲话比较喜欢转弯抹角。当我们要拒绝别人时，我们不会立刻拒绝，我们会讲一大堆理由，使人意会到我们在拒绝。

“责善”是更加尴尬的一回事，我们很难开口说出别人的错处。但圣经和中国文化都叫我们责善，“要趁你和他独处的时候”，选一个适合的情况和环境，去矫正他。

其实在中国文化里，不只朋友要互相责善，甚至子女对父母也要责善。在《孝经》里，曾子问孔子：“老师，我想问一个问题：子女听从父母的命令，是不是就叫做孝呢？”

孔子的答覆是：“是何言予！是何言予！”你在讲些甚么呢？以往“天子有诤臣七人，虽无道不失其天下”，即是说，以前做王帝，如果有七个肯谏他的臣子，他虽无道，仍不会失天下。“诸侯有诤臣五人，虽无道不失其国”，诸侯如果有五个谏他的人，虽然做得不好，也不会亡国。“父有诤子，则身不陷于不义”，如果做父亲的，有一个能谏他的儿子，他便不会陷于不义。

孔子的结论是：“故当不义，则子不可以不诤于父，臣不可以不诤于君；故当不义，则诤之。从父之令，又焉得为孝乎！”即是说，若有不义，我们不可以不向父亲提出来，臣子亦不可以不向君王提出来。有不义就要诤、要谏，光是听话、顺从，怎么可以叫“孝”呢！

后来《大礼记》的“曾子侍父母”，就称这种责善精神做“以正致谏”，所谓“从而不谏，非孝也”，即是说，若只顺从而不懂得去谏，便不算得是孝子。而这种能谏诤父母的孝子，又叫做“诤子”。

在我们整个生活中，我们要注意的是正义，“当不义，则诤之”，有不义，就要诤，有不妥，就要谏；朋友有不对，就要责善。

当然，这一切都不应以自我为中心，不是说我觉得你不对，就骂你、指责你。而是我们每一个人都要用真理去光照自己，用信仰去判断自己。

其实最后的判官，应该是我们的天主，是耶稣基督和他在圣经里面的启示。只有当我们活出信仰，时常按照真道而行的时候，我们才有资格去谏诤别人、谏诤父母。

慈爱的天父，请帮助我们时常按照你的话去生活，让我们能彼此常用真理去互相规劝，努力活在真理的光辉中。

常年期第廿四主日

无限量的宽恕

读经一：(德27:33-28:9)：不要怀恨，但要悲天悯人
读经二：(罗14:7-9)：为主而生，为主而死
福　音：(玛18:21-35)：宽恕之道
中国文化： 大腹能容，容天下难容之事；慈颜常笑，笑世间可笑之人。

今次的圣经告诉我们一个天主教十分重要的道理，就是宽恕。宽恕是很困难的事，在圣经里，宽恕的道理是逐渐启示出来的。

古经记载，最先人类的复仇是无限制的(创4:24)。在无限复仇的背景下，上主对人说：你的复仇最多只可以到七次或七倍，不可以超过。然后慢慢进展，在七倍复仇的背景中，圣经说：你应该以牙还牙，以眼还眼。亦是在这个背景之下，伯多禄来问耶稣说：“主呀！如果我的弟兄得罪了我，我应该宽恕他多少次呢？七次够不够？”

在以牙还牙的背景中愿意宽恕七次，实在是十分慷慨。但耶稣要告诉我们的是：“我不是说，你要宽恕七次，而是七十个七次。”

“七十个七次”是代表无数次、无限次。“七”这个数目字，在圣经中代表圆满、极多；七十个七次更是代表一个最圆满的数目、一个无穷无尽的数目。即是说，我们要无限地宽恕。对任何人、在任何时候，我们都要宽恕。

耶稣讲宽恕时，同时讲了一个令我们很震撼的比喻。有一个人欠人许多钱，圣经说是一万金币，是任何一个普通的人无可能偿还的一笔钜大的数目。所以圣经说他没有钱可以偿还。主人就下令将他和他的妻子、儿女、以及他所有的一切，都拿出来变卖去还债。但即使卖掉一切，他都不可能还清债务。这仆人就俯伏在地，叩拜主人说：“主啊！宽容我吧！我一定会清还给你的。”主人就动了怜悯之心，将他释放了，且豁免了他的债务。

怎知这仆人一出门，便遇到一个欠他少少的一百银币的同事，他就扼住他的喉咙说：“还清你欠我的债！”这个欠他一百银币的同事，也好像他一样，跪在地上哀求说：“你宽容我吧！我一定会清还给你的！”但这个人不肯，反而将他关在监狱里面，直至他还清了所欠的债。

其他的同事看见这一幕丑事，非常悲愤，就将这事告诉主人，于是主人就叫了这仆人来对他说：“可恶的仆人，你哀求我，我就全部免了你所欠的债；难道你不应该怜悯你的同事，好似我怜悯了你一样吗？”主人十分愤怒，于是将他交给狱吏，直到他还清全部的欠债为止。

耶稣的结论是：“如果你们不从心里宽恕你们的弟兄，我的天父也要这样对待你们。”(参考玛18:21-35)

在德训篇中，天主也曾这样说：“你要宽恕你近人的过错；这样，你在祈祷时，你的罪也会得到赦免。如果你对他人怀恨在心，怎能求上主治疗呢？如果你对自己的同胞毫无怜悯，怎能为自己的罪过求宽恕呢？”(德28:2-4)

德训篇继续提醒我们，如果要宽恕，就要记着几件事。第一、要记着最后的结局，而停止仇恨。第二、要记着人必会死亡和腐朽，并遵照诫命去生活。第三、要记着天主的诫命，不可向人发怒。第四、要记着至高者的盟约，宽恕别人的过失。(参考德28:5-9)

圣经提醒我们，我们要记着人生总有一死，合了双眼，伸直双脚，便一切都完结了，所有的恩恩怨怨还有甚么意义呢？你将你所恨的人由坟墓里拿出来鞭尸，难道他会痛吗？即使他痛了，对你又有甚么好处呢？

有些人记仇，会一直延伸到他进入坟墓里；甚至还要子孙们世世代代去复仇。这是真真正正的冤冤相报何时了。

我们要记着天主的诫命，天主叫我们宽恕，不可向人发怒。如果天主宽恕我们，如果他无条件地宽恕我们，我们又有甚么理由怀恨在心呢？所以要宽恕，要无限量地宽恕。

耶稣不单讲宽恕之道，他自己也实践宽恕之道。当他悬在十字架上时，他戴着茨冠，不能抬头向天仰望，他只能望着在十字架下，咒骂他、讥笑他的人。但他一点也不怀恨在心，他只是温和的说：“父！宽恕他们，因为他们不知道自己在作甚么。”

耶稣也叫我们效法他慈悲的天父，一个无限包容的天主，他好像太阳和雨露，不分彼此地，光照和润泽所有人。

中国人很少讲宽恕，但却讲包容，例如这副对联：“大腹能容，容天下难容之事；慈颜常笑，笑世间可笑之人。”能包容的人，便可以较易去宽恕了。

耶稣还有一些话值得我们警惕：如果我们不能从心里宽恕我们的兄弟，天父也要这样对待我们。天主经也提醒我们：“求你宽恕我们的罪过，如同我们宽恕别人一样。”

我们每个人不免都会得罪别人，我们必须培养一种文化，一种信仰的氛围，就是我们可以彼此宽恕、愿意彼此宽恕，使一切都有重新开始的可能。

常年期第廿五主日

机关算尽太聪明

读经一：(依55:6-9)：天主的行径不是人的行径
读经二：(斐1:20-25,27)：或生或死，总要叫基督受颂扬
福　音：(玛20:1-16)：雇工的比喻
中国文化： 华子健忘。 机关算尽太聪明。

今天耶稣讲了一个招聘工人的比喻。

比喻描述天国好像一个家主，清晨一大早就出去为自己的葡萄园招聘工人。他在起初时给工人议定了一天的工资是一个“德纳”。稍后于第三时辰，第六、第九和第十一时辰，他都同样出去招聘工人，并许下要给他们公道的工资。

到了傍晚，家主就给工人发工资，由最后的开始派发。他们全部都得到一个“德纳”。轮到清晨最先招聘来的第一批工人，他们以为自己可以多得一些，怎知所得的，仍是预先约定的一个“德纳”。他们就对家主的所为十分不满，并抱怨家主亏待了他们。

家主就对他们其中的一个说：“朋友！我并没有亏负你，你不是和我议定了一个“德纳”吗？拿你的走罢！我愿意给这最后来的和给你的一样。难道不许我拿我所有的财物，行我所愿意的吗？或是因为我好，你就眼红吗？”

耶稣藉着这个比喻，要给我们介绍的，是一个慈悲、慷慨的天主，一个从来不斤斤计较的天主。

依撒意亚先知书第55章引述上主的话说：“我的思想不是你们的思想，你们的行径也不是我的行径。正如高天超越大地，我的途径也超越你们的途径。”(依55:8)

我们很多时候，好像要作天主的秘书或管家。我们想规范天主，甚至祈祷时也要“教”天主怎样做。例如有些人在信友祷文中为社会祈祷时会说：“上主，求你祝福我们的社会，帮助我们的社会安定繁荣，使人人能够安居乐业。求你帮助那些老板不可剥削工人，帮助工人能够好好地善尽责任”等等。我们会将一大串我们心中认为是美好的东西，变成祈祷，并要天主去遵守，希望天主能照样做。
那是名副其实的“我旨承行”，“愿我的旨意奉行在人间”，而不是“尔（天主）旨承行”！

我们忘记了，其实天主爱我们，多过我们爱我们自己；天主认识我们，也比我们认识我们自己更深。圣奥斯定有句拉丁名言说：“Deus est intimior intimo meo”，意思是说，天主(Deus)和我们之间的关系，比我们的五脏六腑(intimo)和我们的关系更加密切(intimior)。

是的，全知的天主确实知道我们整个生命、整个社会的需要。天主明白我们的过去，看到我们的未来，看到我们的、社会的、宇宙的一切。只有天主才知道甚么为我们最好。

《列子》里有一个叫做“华子健忘”的故事：宋国的华子患了健忘症，一出门便忘记回家，现在又忘记以前的事。他常常问：“我现在在哪里？”人答说：“这里便是你的家呀！”有时，他会对着他的太太说：“你好漂亮呀！你叫甚么名字？”她说：“我是你的太太啊！”

对于华子这种病，她的太太觉得很焦虑、很伤心，于是就许下，谁若能医好华子的健忘症，便给他一半财产。

有一个人想尽了所有的方法去医华子的病，果然华子的病好了。但结果是华子变得很冲动，常常发怒，且将妻子赶出门，对儿子任意打骂。

别人就问：“你的病好了，为甚么会变成这样？”华子说：“以前当我健忘的时候，我坦坦荡荡，连天地有无都不放在心头。而今我恢复记忆了，生死、得失、喜怒、哀乐全都涌现出来，我想暂时忘记生活的重担都不可能。所以我觉得更加烦恼。”

为甚么这个世界有这么多的纷争？因为我们的记忆力太好。为甚么那些工人不开心？因为他们记得：如果早晨来的要得一元，那么晚些来到的就该少得些。而这些晚来的工人居然和我这个“整天受劳受苦的”享有同等的待遇、领取同样的工资，那就是不公道！

心里面有太多的是非、太多的分别，是因为有太多的计谋和计算。我们计算得很精、很全、很尽，是真真正正曹雪芹所说的：“机关算尽太聪明。”而机关算太聪明的结果，恐怕会是“反误了卿卿性命”，即是使我们自己不开心，别人也难过。

但是天主并不如此，天主并不要和我们计算，他是一个慷慨为怀，大方对待万物众生的天主。

让我们求天主赐给我们这样的一个慈悲、慷慨大方的心，去面对世情、处理世事。

常年期第廿六主日

信行合一

读经一：(厄18:25-28)：恶人改过可得生命，义人作恶反而丧亡
读经二：(斐2:1-11)：效法耶稣友爱谦下
福　音：(玛21:28-32)：二子的比喻
中国文化： 滥芋充数

今天耶稣所说“两个儿子”的故事，里面的大儿子说要“做”，却不去做，而小儿子虽说“不做”，却做了。这明显是针对当时的司祭长和民间长老说的。

在耶稣的时代，他最感难受的，是面对那些司祭、长老等人；他们热心、忠于宗教，是选民中的表表者。但天主亲自派遣自己的独生子来到世上，他们反而不肯相信，还加以排斥，甚至杀害。

厄则克耳先知也有这样的预言：“义人若离弃正义而作恶，因而丧亡，他是因自己所作的恶而丧亡。恶人若远离他所做的恶事，而实践正义和公道，他必能保全生命。”(则18:26-28)

恶人可以得到生命，义人反而丧亡，这是何等的讽刺！名字要来作甚么？身份有甚么用处？基督所讲究的是具体的生活实践、真实的生命。

《韩非子》有一个“滥芋充数”的故事，他说：在齐宣王时代，有一群人吹芋（一种吹奏的乐器），每次多达三百余人。有一位南郭先生也申请加入吹芋的行列，齐宣王很高兴地接受了他。齐宣王死后，闽王即位。闽王喜欢独奏，希望能一一地欣赏每位乐师的技艺。那位南郭先生一知道后，就逃之夭夭了。

为甚么他要逃跑呢？因为他不懂得吹奏，他只是站在三百人中，装模作样。

名与实必须相符。有一次，我见到一位中年太太，我问她为何不加入一个专门为中年妇女而设的善会，她用一种十分不屑的神气加以拒绝。我问她为甚么。她说：“这群人每主日弥撒后就去打麻将。不止这样，她们有些人还放高利贷！”

我也碰到另外一位女士，她常到圣堂，但不肯领洗，我问她为甚么？她回答说：“我知道教会是不准节育的。等我生了两个孩子，做了结扎手术之后，我就会入教了。”

看到这两个人，我感到有点不是滋味，究竟信仰对她们来说，是甚么一回事呢？它只是为获得一个基督徒的名字吗？或者它只像某些基督教徒所强调的，为了“信耶稣得永生”这类廉价的救恩？

耶稣在传教的时候，一次有人高声向他说：“怀过你的胎，哺过你的乳，真是有福。”即是说，做耶稣的母亲，真是有福。但耶稣却回答说：“听天主的话而实行的人，更是有福。”

有些基督教朋友，将这段圣经解作耶稣不承认、不尊重自己的母亲。这恐怕只是断章取义的解释而已。耶稣的意思是：在他的心目中，任何身份都不足恃，连做耶稣的母亲这个身份，都不足恃。真正有价值的，是听天主的话而实行。

如果我们稍为认识圣经，我们就知道圣母玛利亚正是一位最听天主的话而实践的人。她从领报“看！上主的婢女，愿照你的话成就于我罢！”开始，直到生命的终结，一生所实行的，不外都是天主的圣意。所以圣母值得我们尊敬，并不单单因为她是基督之母，更因为她是最承行天父旨意的人。

所以我认为“信耶稣得永生”这句话只说对了一半，因为信耶稣只不过是一个开始；爱耶稣、按耶稣的话生活，才是得到永生的条件。

圣洗圣事被称为“入门”圣事，因为透过这件圣事我们进入教会的大门。在这个大门里，我们学做人，我们不断悔改、更新。圣经学者黎俄内认为：“教会是为接受信仰的奥迹所作的一个准备。”因为教会本身不是目的，她只是一个方法、一条路，她帮助我们经验信仰、接受基督、活出信仰的生命。

我们必须做个名实相符的教友，即思想像基督，生活像基督，并以福音精神，作生活的准则。

耶稣说：“如果你们彼此相亲相爱，人们‘因此’就可认出你们是我的门徒。”所以不是领洗纸、不是基督徒的名字使我们成为基督徒，而是我们的生活、我们爱的精神使我们成为基督徒。

让我们祈求天主，使我们能信、行合一，使信仰和生活能结合在一起，使我们能活出一个更丰盛的生命。

常年期第廿七主日

善用机会与创造机会

读经一：(依5:1-7)：葡萄园的寓言
读经二：(斐4:6-9)：思念正义之事，可享平安
福　音：(玛21:33-43)：园户的比喻
中国文化： 盛年不重来，一日难再晨；及时宜自勉，岁月不待人。
少年易老学难成，一寸光阴不可轻；未见池塘春草绿，阶前梧叶已秋声。 惜福、惜缘。

我的爱人有一座葡萄园，位于肥沃的山冈上；他翻了泥土，除去石块，种了精选的葡萄树；还在园中筑了一座了望台，和掘了一个榨酒池。他原希望葡萄园出产好葡萄，它却出产了野葡萄。（依5:1-7）

这个葡萄园的故事，是一个辜负天主恩典的故事：上主“原希望葡萄园出产好葡萄，它却出产了野葡萄。”

依撒意亚先知对这故事的解释是：万君上主的葡萄园就是以色列家族，可惜的是，“上主原本希望正义，看，竟是血腥；他原本希望公平，看，却是哀号！”

玛窦福音说得更令我们警惕：种葡萄的佃户不单不肯交租，还杀死收租的人，甚至杀死葡萄园主人的儿子。因为当他们见到园主的儿子亲自来收租时，他们竟说：“这是继承人，来！我们杀了他，就能得到他的产业。”（参考玛21:33-43）

耶稣说这个比喻时，显然是黯然神伤的。这个比喻，玛窦福音特别声明是向民间的司祭长及长老们所说。这些司祭长和长老们原本都是宗教的护卫者，亦是以色列民族的支柱。而以色列人民又是天主的选民，天主用了很长的时间，去准备他们迎接基督的降生。

但基督来了，拒绝他，甚至杀害他的，反而是天主的选民！

在这里，基督说了一句很伤感的话：“匠人弃而不用的石头，反而成了屋角的基石。”所以他不得不向那群舍弃他的，和将要杀害他的人说：“天主的国一定要从你们手中夺去，而赐给那些结果实的外邦人。”(参考玛21:42-43)

这个故事让我想起了“惜福”和“惜缘”这两个词语。惜福就是珍惜福份，珍惜我们所拥有的一切物质；惜缘就是珍惜缘份，珍惜我们所碰到的所有人，这里特别指的是基督的临在。因为这一切都是上主赐给我们的恩典，是独一无二、一去不回的恩典。

陶潜有首诗，其中有四句写得很好：“盛年不重来，一日难再晨；及时宜自勉，岁月不待人。”盛年、壮年，能够工作、能够绷绷跳跳的日子，是不会一次又一次地再来的。每一日只有一个早晨，不会再有另外一个。所以在适当的时候，我们就要及时努力，不断自我勉励。因为如流水般的岁月，不会无了期地等待我们。

另有一首诗写得更好，它鼓励青年人要珍惜光阴，把握机会去读书、追求学问。它说：“少年易老学难成，一寸光阴不可轻。未见池塘春草绿，阶前梧叶已秋声。”

意思是；小孩子很快便会衰老，但学问却很难成就。所以一点一滴的光阴都不可轻忽、不可浪费。你看，时间过得这么快，春天池塘的草还未全绿，转瞬间，门前的梧桐叶已染上金黄的秋色了。

春天刚开始，秋天已经跟着到来，这就是“未见池塘春草绿，阶前梧叶已秋声。”

上主赐给我们无数的恩典。他种了很好的葡萄树，在周围围上了篱笆，为我们做尽了一切，我们必须结出好的果实，以报答上主的栽培。

但很多人拒绝了上主的恩典、拒绝了耶稣的亲临。他们浪费了时间，放弃了机会。这一切都值得我们深刻的反省。否则，我们必定会听到这句话：“天主的国必定会从你们的手中夺去，一切的机会也会从你们的手中抢去。你们的青春和你们的时间，亦会从你们的手中溜走，而赐给那些结果实的外邦人。”

不要自恃有青春，不要自恃有基督徒的名份，不要自恃有天主给的时间；这一切都会过去。我们必须好好的善用我们所拥有的一切，不要像司祭长和民间长老那样拒绝基督。

我们有时也会在不知不觉中拒绝基督，拒绝他给我们的一切，拒绝天主的恩典。

有人说：愚蠢人放弃机会，聪明人掌握机会，有智慧的人创造机会。你又是属于哪一种人呢？

常年期第廿八主日

普世救恩与个人救恩

读经一：(依25:6-10)：上主要施恩于普世万民
读经二：(斐4:12-14,19-20)：知恩知足
福　音：(玛22:1-14)：婚宴的比喻
中国文化： 富贵不能淫，贫贱不能移，威武不能屈。
不义而富且贵，于我如浮云。
宠辱不惊，看庭前花开花落；去留无意，任天上云卷云舒。

耶稣把天国比作是一个国王为儿子摆设婚宴。但被请的人或是拒绝，或是杀死来请的人。国王只好转而邀请所有大街小巷里的人来赴宴。

玛窦福音这样说：那时候，耶稣又用比喻对司祭长和民间长老说：“天国好比一个国王为儿子摆设婚宴。他派遣仆人催促被请的人来赴宴，他们却不愿意来。他又派遣另一批仆人去，说：‘你们对被请的人说：我已经预备好盛宴，宰杀了肥美的公牛和家畜，一切都齐备了。请你们来参加婚宴罢！’他们却不理睬便走了：有的去耕田，有的做生意去了，其余的捉住仆人，凌辱后杀死他们。”(玛22:1-14)

依撒意亚先知也说同一的故事。他说：在熙雍山上，万军的上主要为万民摆设盛宴，备有丰美的食物和香醇的陈酒：食物是精选的，陈酒是上等的。他要在这座山上揭去遮住万民的头巾，和掩盖各国的帐幔。他要永远消灭死亡，我主、上主要从每个人的脸上抹去眼泪，要由整个地面除去他民族的耻辱。(参考依25:6-8)

在天主的圣意中，全世界是一个国度，整个人类是一个大家庭，不再有疆界，不再有你、我、你们、我们的分别，不再有宗教上、种族上、文化上、性别上的区分。

在这个故事的背后，圣经还有一段小插曲。当所有的人坐满之后，国王进来看见一个没有穿婚宴礼服的人，便对他说：“朋友，你没有穿婚宴礼服，怎么就到这里来呢？”这个人无言以对。国王便叫仆役把他的手脚绑起来，抛到外面的黑暗中。(参考玛22:11-13)

接着，耶稣说了一句发人深省的话：“被召的人多，被选的人少。”(玛22:14)

上主请了所有人，这是普世救恩。但我们需要回应，这是我们的个人救恩。

看看我们的教友团体，我们会发觉，蒙召的人、领洗的人相当多。但继续相信，坚持度相称基督徒生活的人，却越来越少。如果我们要坚持信仰，我们一定要像保禄宗徒今天所说：“我能忍受穷困，亦能适应享受；在任何际遇和环境中，不论是饱是饿，是富是贫，我都得到了一个秘诀：仰赖使我坚强的那一位，我甚么都能面对。”(参考斐4:12-13)

作为一个基督徒，我们的礼服就是一种相称的生活，在任何际遇中，都坚持自己的信仰。好像孟子所说：“富贵不能淫，贫贱不能移，威武不能屈”。

有一个小故事，讲述一个将军向一个很有道行的人探究是否有天堂和地狱。有道行的人对他说：“你是干甚么的？”他说：“我是一个将军。”那个有道行的人说：“我真不知你是怎么作将军的，你的样子只像一个屠夫吧了。”将军听了十分愤怒，举起刀来要杀他。这个很有道行的人便说：“地狱的门从此便要打开了。”将军听了，立刻向他道歉。这个很有道行的人再说：“天堂的门亦由此而打开了。”

天堂和地狱，并不只是在死后，而是现在已经出现。在一念之间，天堂或地狱的门便会为你而开。也是在一念之间，我们决定是否接受天主的邀请。

刘海粟先生在香港时，赠给记者们一副对联：“宠辱不惊，看庭前花开花落；去留无意，任天上云卷云舒。”记者中有人将这两句话改成：“宠辱去留无惊意，庭前天上看花云。”对联的意思是：你无论喜欢我或不喜欢我，我都不会惊慌，我会把它视作门前的花开花落；你重用我或不重用我，我亦无所谓，我会把它看成是天上来去不定的浮云。

这也是孔子所说的：“不义而富且贵，于我如浮云”。这种境界，也就是保禄宗徒刚才说的境界。

我们要有决心，接受上主的邀请。基督是我们生活的中心。如果我以基督为动力，我便甚么都能面对。在这样的生活中，天堂的门已经大大的为我敞开了。这就是为一切人的救恩，也是为我而预备了的救恩。

常年期第廿九主日

凯撒也要归于天主

读经一：(依45:1,4-6)：居鲁士也属于天主
读经二：(得前1:1-5)：得撒洛尼信众以信望爱坚守主的训导
福　音：(玛22:15-21)：纳税的问题
中国文化： 螳臂挡车：其为虫也，知进而不知退，不量力而轻敌。

在本主日福音中，有一句时常被人引用，甚至被外教人引用的话，就是：“凯撒的归凯撒，天主的归天主”，并认为这话是要求教会“政教分离”。

故事的起因，是法利塞人正商讨要怎样在言论中陷害耶稣。他们派门徒去问耶稣：“是否应该给凯撒纳税？”

这里说，法利塞人要设的是一种布局、一个陷阱，要在耶稣的言论中，去找出陷害耶稣的话柄。

“应该纳税给凯撒吗？”耶稣很难回答。他不可以说必须给凯撒纳税，因为犹太虽亡于罗马，但公然主张向一个帝国主义者纳税，毕竟是一件让犹太人感到十分羞耻而屈辱的事。他这样说会大失人心。但如果耶稣说不应纳税，他们就会说他明目张胆背叛凯撒、背叛罗马，这可真是一条叛国的死罪。

耶稣并不直接回答，却反问他们，这个用来纳税的银币，上面的肖像和名号究竟是属于谁的？他们回答说：“是凯撒的。”耶稣就说：“那么，凯撒的就该归还凯撒；天主的就该归还天主。”

很多人就根据这话，说教会不应参与政治。

但假如我们细心看看今天的依撒意亚先知书第45章，我们会比较清楚知道耶稣在说甚么。

依撒意亚这样说：上主牵着他的受傅者居鲁士的右手，使他征服他面前的列国。上主对他这样说：“虽然当时你还未认识我，我却指名召叫你，给你起了一个称号。我是上主，除我以外再没有别的神；虽然你还未认识我，我却武装了你，使从东到西的人都知道：除我之外，再没有别的神。我是上主，再没有另一位。”(依45:1,4-6)

“凯撒的归凯撒，天主的归天主”。甚么该归还给凯撒呢？是钱币。因为这个钱币既然刻有凯撒的肖像，就归还给凯撒吧；但是天主的便要归还给天主！

但甚么是属于天主的呢？不是一个钱币，不是某些东西，而是普天下所有的物、所有的人，包括认识天主的、或不认识天主的，选民、或外邦人，以色列的君王、巴比伦的君王、或亚述帝国的君王，不论是达味、撒罗满、或居鲁士，甚至连凯撒自己，全部都是属于天主的。

所以这段经文并非讲述政教的关系，而是耶稣用一个简单的方法，去回避一个两难的问题，去解决别人对他的陷害。不过耶稣的说话仍然是十分清楚的：凯撒的归凯撒，天主的归天主。

这两句话并不是平行、平等的。因为归于天主的，也包括凯撒和凯撒所有的一切。凯撒绝不能和天主并排、相比！依撒意亚先知认为，连威名远播的居鲁士也是属于天主的。

在《淮南子》中，有一则螳臂挡车的故事。故事说在齐庄公出猎时，有一虫正举着牠的前足，要挡住齐庄公马车的去路。庄公很奇怪，就问那是甚么虫？驾车的人就告诉他：“此所谓螳螂者也，其为虫也，知进而不知退，不量力而轻敌。”

螳螂和马车，是绝对不同类、不同比例、不同世界中的两码子事，这正如凯撒和天主，跟本也是不可相提并论的两码子事。认为“凯撒归凯撒，天主归天主”这话，意味着政教分离，就等如说“螳臂可以挡车”一样的可笑。

不过，既然大家都把这两句话当作有政治的含意，那么，我们也不妨顺便谈一谈天主教对参与政治的看法。

天主教认为教友应该参政，因为教友也是公民，是天国的子民，也是现世的国民。

作为教友，他拥有全部的公民权利和义务。他可以投票，参与公职，可以属于不同的政党。

但是作为教会，尤其是教会组织、教会当局（包括主教和神父），教会要和政治、政党保持距离，不应该牵涉党派政治或党争。如果教会和社会的权势能保持一个适当的距离，教会就能成为社会及国家的诤友，亦可以客观地按照福音的准则和理想，说出福音对社会、对国家的要求。

既然整个社会，整个世界，包括凯撒在内，都是属于天主的，我们便要使我们的国家成为天国，一个正义、仁爱、和平的天国，让所有人都能活在一个天父的大家庭里，无恐无惧、相亲相爱地生活。这是信徒参政的最终目的。

常年期第三十主日

爱主爱人的统一

读经一：(出22:20-26)：天主厌恶不义
读经二：(得前1:5-10)：得撒洛尼信友的信德传遍各地
福　音：(玛22:34-40)：最大的诫命
中国文化： 慎终追远，民德归厚。 以孝治天下。
生事之以礼，死葬之以礼。 事死如事生，事亡如事存。

有一个法学士问耶稣，哪一条是最大的诫命，耶稣对他说：“你应全心、全灵、全意爱上主你的天主。这是最大的，也是第一条诫命。第二条和它相似：你应当爱人如己。全部法律和先知，都系于这两条诫命。”(参考玛22:34-40)

爱主、爱人本来是两条诫命，但在耶稣的心目中，却只是“一条”诫命。

所有宗教的重点一定是爱神，但圣经却十分注重爱人。

出谷纪第22章认为恭敬天主的人，一定要爱人，理由是因为我们亦需要别人的爱。出谷纪这样说：“对于外籍人士，不可苛待压迫，因为你们也曾侨居埃及。对孤儿寡妇，不可伤害；如果伤害了任何一个，他向我呼求，我必听允，必要发怒，用刀杀你们：这样，你们的妻子也要成为寡妇，你们的儿子也要成为孤儿。如果你借钱给我子民中一个与你同住的穷人，不可像债主一样，向他索取利息，若是你拿了别人的外衣作抵押，日落以前，应该还给他，因为这是他唯一能盖身的外衣；没有外衣，他怎能睡觉呢？他若向我呼号，我必听允，因为我是仁慈的。”（出22:20-26）这是出谷纪的“推己及人”精神。

其实，在孔子的思想中，生活和信仰也是要结合起来的。我们都知道孔子说过“慎终追远”这句话，但我们多数会忘记这句话的后面，还有“民德归厚”四个字。孔子的意思是，当一个民族能“慎终追远”时，他们的社会风气也一定会变得更好、更敦厚，这就是“民德归厚”。

孔子也认为，我们对父母要能“生事之以礼，死葬之以礼”，并要做到“事死如事生，事亡如事存”的境界，换句话说，我们要对生者和死者都尽孝。孔子更相信，若我们连对死者都能尽显孝心，对生者又怎会不克尽孝道呢！

所以“慎终追远”的目的，就是为了“民德归厚”。这是中国人的信仰与生活的统一与结合。

我们的信仰也强烈要求我们，生活与信仰必须统一。圣经有时讲来世的生命，但目的是为帮助我们度现世的生命。我们信天主，是为了使我们能信人、信自己、信生命。我们爱天主，亦是为了帮助我们对自己、对别人都充满爱心和充满希望。

信、望、爱是立体的，一方面是天主，另一方面是自己，第三方面是各种人和事。我们对自己、别人和天主，都应该同时充满信、望、爱。更好说，对天主充满信、望、爱，可以扩展而使我们对人、对自己和对万物都充满信、望、爱。

宗教信仰时常叫我们光荣天主，我认为我们只能用我们的生命去光荣天主。一个更准确的比喻是，子女的成材是父母的光荣，学生的成材是老师的光荣。天主既是生命的主宰，如果我们能活出更丰盛的生命，能管理好这个地球，这便是天主的光荣了。

这就是拉丁文所说的Gloria Dei, homo vivens.（活生生的人，就是天主的光荣）。所以我们要在天主内爱人，在爱人的时候爱天主。

关于这点，我们耳熟能详的圣经章节有：“你对我最小的兄弟姊妹做的，就是对我做的。”（玛25:40）“纯洁无瑕的虔诚，就是照顾在患难中的孤儿和寡妇。”（雅1:27）“你若不能爱看得见的兄弟，又怎能爱看不见的天主呢！”（若一4:20）

我们必须在天主里学习去爱人，亦在天主里，爱人爱得更纯洁、更全面、更彻底。而在爱人的时候，我们便是落实了对天主的爱。

让我们一生时常实践耶稣的话：全心、全灵、全意、全力的去爱，尽心、尽性、尽情的去爱；爱天主在万有之上，并且爱人如己。


主日八分半-常年期第卅一主日--圣母瞻礼-天主教图书中心--天主教文学,书籍,图书,书库

主日八分半（甲年）

常年期第卅一主日--圣母瞻礼

常年期第卅一主日：我们都是学生

常年期第卅二主日：善生安死

常年期第卅三主日：善用神恩，发挥潜能

基督圣体圣血节：我心无绝时

耶稣升天节：传一个生活的信仰

五旬节主日：当受伤不再成为威望的时候

天主圣三：既独立又共融的生命

传教节：使万民成为门徒

基督君王节：爱??最后审判的唯一标准

圣母瞻礼：我们要作贞女与母亲

-------------------------------------------------------------------------------------------------------------

常年期第三十一主日

我们都是学生

读经一：(拉1:14-2:1-2,8-10)：司祭们的行径使人跌倒
读经二：(得前2:7-9,13)：宗徒以爱牧养信友
福　音：(玛23:1-12)：痛斥经师和法利塞人
中国文化： 六合之外，存而不论。知之为知之，不知为不知，是知也。
学无先后，达者为师。吾生也有涯，而知也无涯。
所求乎子以事父，未能也；所求乎朋友先施之，未能也。
不敢为天下先。上下而求索。

耶稣说：“你们不要被称为‘师傅’，因为你们的师傅只有一位，你们彼此都是弟兄；也不要在世上称任何人为父，因为你们的父只有一位，就是天父；你们也不要被称为导师，因为你们的导师只有一位，就是默西亚。你们中最大的，该做你们的仆役。凡自高自大的，必被贬抑；凡自谦自卑的，必被高举。”(参考玛23:8-12)

我们的教会是被称为圣统制的教会，一种由上而下的秩序，由教宗、主教、神父、教友，一层层向下统治的格局。这样看教会，很容易令我们误以为教会是一个世俗的组织，一种权力的架构。

其实，在耶稣心中，教会的权力和秩序，根本和世俗的完全不同。

在天主的教会里，只有一位万君的天主，只有他才能告诉我们甚么是正道，一切世上的君王和司祭，都应该执行上主的命令。在这过程中，教会的权威不过是爱的权威、牺牲的权威。

保禄在得撒洛尼人前书说：“弟兄们，我们慈祥的对待你们，像母亲抚养自己的孩子。我们这样疼爱你们，不但愿意把天主的福音交给你们，而且也愿意把我们的性命交给你们。因为你们是我们所疼爱的。”(得前2:7-8)

这便是教会的圣统制，亦是教会的权力——为别人牺牲的权力。

教宗是教会里占最重要位置的一个人，但是在他签署文件的时候，他自称是“众仆之仆”（servus servorum），这就是他的权力：为教会鞠躬尽瘁、死而后已的权力。

圣统制应以天主为中心。我们全部人都要向真理低头，要谦虚地找寻天主的圣意。在教会里面，无论是听命的、教导的，最终都要聆听、默想、学习、实践天主的道。教会是一个以基督为中心的，彼此平等、友爱、共融的团体。

梵二的《教会宪章》也说：“虽然由于基督的意愿，某些人被立为他人的导师……，可是论地位，论全体信友共有的建设基督奥体的工作，在众人中仍存在着真正的平等。”（教会宪章第32节）

为甚么我们在基督内不可以作“导师”呢？因为我们都是学生，我们都在学习真理。不单个人要学习，就是整个教会、整个人类，都要学习。

庄子形容孔子是一个“六合之外，存而不论”的谦谦君子。六合是指前、后、左、右、内、外六个层次，换句话说，六合就是在我们经验范围外的一切。孔子存而不论，是说他用心去听、去观察，而不加评论、不作判断。因为孔子在他的经验和认知范围以外的一切，他都不愿意判断。

虽然我们称他为万世师表，但他绝不是一个信口开河的人。他自己曾经说过：“知之为知之，不知为不知，是知也”，有这种谦虚态度的人，才会有真知灼见，才配称为真正的导师。

世上的所谓导师，不过只是“学无先后，达者为师”而已。我们的导师也不过只是多知了一点、先行了一步。其实我们大家都是慕道者、都是学生。

面对无涯的知识，庄子有这样的感慨：“吾生也有涯，而知也无涯”。世界上并没有甚么都知道的通天晓导师。

不仅在知识上，连在具体生活上也是无人可以自夸的。孔子就认为自己有很多理想都未能达到。他举了一些例子：“所求乎子，以事父，未能也；所求乎朋友，先施之，未能也”，即是说，我要求别人为我做的，我却未能对别人这样做。

孔子是一个很谦虚的人，在知识上、行为上和伦理道德生命上，都不敢自夸十全十美。

其实这并不是谦虚，而是客观的真实。如果我们自以为连六合之外的东西都懂，又或者认为自己是道德上的完人，那么我们只是在欺骗自己而已。

我们只有一位师傅，就是耶稣基督。让我们所有人，不论是在上的，或在下的，不论是教导人的，或是被教导的，都能在基督的光照和指导下，不断的学习，一生“上下而求索”，做个勤奋的学生??由摇篮到坟墓。

常年期第三十二主日

善生安死

读经一：(智6:13-17)：寻求智慧的，必找着
读经二：(得前4:13-18)：信主的人必得复活
福　音：(玛25:1-13)：十童女的比喻
中国文化： 卧薪尝胆。

耶稣把天国比作十个拿着灯去迎接新郎的童女，其中有五个是糊涂的，五个是明智的。她们有不同的人生态度，也就遇上了不同的命运。

故事接着说：“糊涂的拿了灯，却没有随身带油；而明智的拿着灯，也把油装在瓶里带来。因为新郎迟迟未来，她们都睡着了。半夜，有人高呼：‘新郎来了，你们出来迎接罢！’那些童女就起来，整理她们的灯。糊涂的对明智的说：‘把你们的油分一些给我们罢！因为我们的灯快要熄灭了！’明智的答道：‘这些油恐怕不够我们大家用，不如你们自己去买罢！’她们去买油的时候，新郎来了；那些准备好的童女，就和他进去参加婚宴，门就关上了。后来，其余的童女回来了，说：‘主啊！主啊！给我们开门罢！’新郎却回答说：‘我实在告诉你们：我不认识你们。’”

耶稣说完这个故事，就作了一个结语：“所以，你们该醒寤，因为你们不知道，那日子和那时间何时来到。”(玛25:13)

生命可以说很悠长，也可以说很短促。在我有限的铎职生涯中，我已曾看过很多不同类型的人，以不同的方式离开了世界。

我曾经为一个小朋友送葬，为一个十多岁的学生举行追悼仪式，为一个患了癌症的中学生行傅油礼。在我刚做神父的时候，我曾有过在两年内为一个新家庭举行了三件圣事的纪录：新人的婚礼、新生婴儿的洗礼、刚做爸爸者的葬礼。我最感凄怆的一次送葬经验，是在非洲的坦桑尼亚，为一个举目无亲的寡妇的独生子举行葬礼。

有一次我参加一位神父的百岁寿辰，他大概太过高兴吧，生日后过了几天就被天主召回去了。

香港曾有两位年富力强的神父，一位是四十多岁的玛利诺神父，忽然就去世了；另一位是五十多岁的米兰会神父，他是刚做完身体检查不久，一切正常，但在回国后一次的郊游中，突然就离开了尘世。

天主甚么时候召叫我们？新郎何时到来？我们都不知道。千万不要说我们有很多时间，千万不要说我们有的是青春。刚才我说的都是自然的死亡，如果再加上意外的死亡，我们更不能预料到，我们将于何时、何地离开人间。

台湾有位主教，在打电话时突然伏在电话旁，便去世了。有些人一睡下，便再没有再醒起来的明天。

我们真的要时常醒悟、不断准备！

《史记》有一个“卧薪尝胆”的故事：吴王夫差时常睡在柴上（卧薪），不断提醒自己要报仇；越王勾践，则将一个苦胆放在身边，不时舐一舐（尝胆），提醒自己要复国、雪耻。在这里，我们的注意点不是仇恨，而是让我们知道，有些人为了提醒自己不忘记去做最重要的事，而长久的卧薪尝胆、默默奋斗。

“卧薪尝胆”是帮助我们时常警醒的好方法。我们也要时常醒觉到生命和时间，都不是在我们的手中，而是在天主手中。他甚么时候来，我们不清楚。但我们只知道一件事，就是他一定要来。

记得我读中学时，有一个很好的传统，就是“习练善终”，即是每一个月拿出半天的时间来练习，例如默想、告解、作一些热心神功等，去准备自己如何面对死亡，以获得“善终”??死得好、死得安乐。

台湾有一位修士，他在自己的房间里摆放了一个死人的头骨，因为他要学习教会内的某位圣人，不断的提醒自己：“昨天的他，就是今天的我；明天的我，就是今天的他。”

我们不知道生命甚么时候完结，“习练善终”会不断帮助我们，让我们随时可以安心地去见天主。

有一次，小圣类斯在玩得兴高采烈时，有人和他开玩笑说：“类斯，假如天主今晚就要收回你的灵魂，你现在会做甚么呢？”类斯说：“我会继续打球。”

对小类斯来说，尽心尽性的去做每一件事，把每件事做到最好，就可以在任何时间去见天主了。

如果我们能够连吃饭、读书、游戏，都是为了天主的缘故而尽力去做，我们甚么时候不可以去见天主呢？

常年期第三十三主日

善用神恩，发挥潜能

读经一：(箴31:10-13,19-20,30-31)：贤淑妇女的表样
读经二：(得前5:1-6)：要清醒地等待主的再来
福　音：(玛25:14-30)：塔冷通的比喻
中国文化： 猴子跳涧。

玛窦福音形容天国好像一个远行人，他按照不同人的不同能力，把不同数目的金币交给自己的仆人，一个给了五个，一个给了两个，一个给了一个，要他们好好的去保管和善用。主人回来时，便和他们结账。

那领了五个金币的，赚了五个；那领了两个金币的，也赚了两个。只有那领了一个的，去把地掘开，将金币藏起来，没有赚到甚么。
主人论功行赏，大大地奖赏了那赚了五个金币，和那赚了两个金币的仆人，并罚了那个赚不到钱的仆人。(参考玛25:14-30)
我们的天主很好、也很公道，他按照我们的才能委讬我们办事。我们每个人都有如大小不同的器皿，无论器皿是大是小，总是盛满了天主给我们的恩宠之水。

天主给我们的一切，多一些就已经过剩，少一些又过少。每个人所得的，都恰到好处。

天主从来都不在我们之间作比较。如果我们有五个金币，就要赚五个；有两个，就要赚两个；有一个，也可以赚一个。这样，在天堂内，我们的功劳将会完全一样。
但在我们中，却总是会有些懒惰的、糊糊涂涂地度日的人。这却是天主所不容许的。

保禄在得撒洛尼人前书中，也劝勉他的教友要清醒、谨慎。清醒、谨慎作甚么？善用天主给我们的潜能，好像今天箴言篇中那位贤淑的妇女。她勤劳操作，爱天主、爱丈夫，也爱一切的人。“她远胜珠宝。她的丈夫衷心信她，绝不至有所缺乏。她一生使丈夫幸福，不令他烦恼。她找来羊毛和细麻，愉快地亲手操作。她手执纺锤，手指旋转纱锭。她慷慨赒济贫穷的人，伸手扶助困苦的人。”(箴31:10-31)

天主赏我们的一切，我们都该善用；有眼睛就要去看，有耳朵就要去听，有翅膀就要去飞，有心就要去爱。当我们越善用恩赐时，我们就越能拥有和发挥、增加这些恩赐。

我在小修院时，多谢天主给我有些聪明，书能够唸得不错，所以我总喜欢帮助其他在学习中有困难的同学，亦因此我在会考中，成绩相当不错。因为我越能够帮助别人，就越能够充实自己。

反过来说，有些守财奴，他们不懂善用钱财，只有不断在自己的银行存摺中加上一个又一个的圈。从这角度看，那些钱财根本便不是属于他的，而是属于银行的，因为他从未善用过一分一毫。

才能必须善用，才可以继续拥有及增多。这就是“凡拥有的，还要给他，没有的，连他原有的也要失落”的真正意义。（参考玛25:29）

其实我们还拥有一些我们未知的潜能，它们只有在关键时才能发挥出来。我们会见到一些作母亲的，当有重物把她们心爱的儿子压着时，她们能够发挥平常没有的力量，把重物托起，救回自己的儿子。

记得有一次，在我很小的时候，与一群小孩子在大澳捉鱼。一天晚上，我们遇到一条大蟒蛇，于是大家都拚命的跑，跑上岸后，其中一小孩惊魂未定，手提着满满的一桶水在喘气。我们望着他都十分惊讶：“哗！你的力量真大啊！”他一看见自己拿着这样重的一桶水，就突然“呯”的一声放下了。其实，他平时并没有如此大的力量。

中国也有一个关于猴子跳涧的故事：有一个训练猴子的人，希望能训练那些猴子跳过一个深溪。那些勇敢的，不用怎么训练，一跳就过去了；有些就是不敢跳。于是他就开始鞭打那些不敢跳的猴子，有些猴子怕打，也就勉强的跳过去了。但是有些猴子，就是怎么鞭打牠们，牠们都不肯跳。忽然，有一只老虎跳出来，所有的猴子便都跳了过去。

其实天主给我们很多潜能，是需要我们加以发挥的。我们必须时常对自己说：我能够，我可以；我可以活得痛快，可以活得好；我是天主的子女，我有天主给我足够的能力，去活一个更丰盛的生命、一个爱主爱人的生命。
能够这样发挥潜能，就是善用天主给我们的金币。

基督圣体圣血节

我心无绝时

读经一：(申8:2-3,14-16)：上主以“玛纳”及自己的言语养育选民
读经二：(格前10:16-17)：信友在基督的体血内结合
福　音：(若6:51-58)：人子的血肉是信友的饮食
中国文化： 夫天地者，万物之逆旅；光阴者，百代之过客。
我愿平东海，身沉心不改；大海无平期，我心无绝时。

耶稣说：“如果你们不吃人子的肉，不饮人子的血，在你们内便没有生命。谁吃我的肉，喝我的血，必有永恒的生命；在末日，我要使他复活。”(若6:53-54)

基督新教的朋友，倾向把这段经文当作是比喻，但我们天主教二千年来，一直都相信耶稣所说的这些话是直接的：他要留下他的血给我们喝，留下他的肉给我们吃。

在弥撒中，在那个白色的面饼里，我们相信有耶稣真实的身体；在葡萄酒的形状下，我们相信有耶稣真实的宝血。正因耶稣说的是直接而真实的话，所以当犹太人听到耶稣说“吃肉”、“饮血”时才会觉得反感。但无论人们多么反感，耶稣还是继续说：“如果你们不吃我的肉，不饮我的血，在你们内就没有生命；谁吃我的肉，饮我的血，就一定有永生，在末日我还会使他复活。”

保禄宗徒在格林多人前书也这样说：“我们所祝福的祝谢之杯，岂不是共结合于基督的血吗？我们所擘开的饼，岂不是共结合于基督的身体吗？”(格前10:16)我们不单只领受基督的身体和宝血，我们更加在耶稣的身体和宝血内彼此结合。基督的血和肉会帮我们获得生命，赐予我们力量去走人世的旅途。

生命本来就是一个旅程。李白说：“夫天地者，万物之逆旅；光阴者，百代之过客。”我们活在这个世界上，就好像活在一个客栈中，我们正在走向天乡、走向天父。在这个旅程中，我们会经历许多困难；这时，我们需要的是力量??走这个人生旅程的力量。

明朝的顾炎武，写了一首诗，叫做《精卫》。精卫是一种鸟，传说是炎帝的女儿，在东海游泳时淹死了而变成的。牠不断的由西山那里衔一些小木头、小石子去填海，希望这个海不再淹死其他人。这个故事就叫做“精卫填海”。

一只小鸟，用牠微弱的力量去衔西山的木、石，来填平东海，这是一个基本上不可能完成的任务，但是精卫鸟不断勇往直前，毫不害怕。于是顾炎武就用一问一答的形式说：“万事有不平，尔何空自苦；长将一寸身，衔木到终古？”“我愿平东海，身沉心不改；大海无平期，我心无绝时。”

这首诗首先是问：世上本有许多不平的、不合理的、令我们遗憾的事。为何只有你那么忧心、那么辛苦的要背起这个责任呢？你只得一寸的躯体，为何却要生生世世的去衔木填海呢？精卫鸟就回答说：我一定要填平这个东海，至死不渝；大海一日不平，我是一日都不会死心的。

基督徒面对人生的挑战，面对社会和天主的召叫，要走的路十分漫长。在走这条路的时候，我们需要天主给我们力量。耶稣基督建立的圣体圣事，就是食粮、就是力量，所以我们也称圣体圣事为“旅行者的食粮”。

各位教友，希望我们好好善用这件圣事，至少于每星期参与弥撒的时候，要去领圣体、领圣血。在领圣体之前，让我们静默、收敛心神、默想、忏悔，净化我们整个的心灵，使我们能够有一个更大的心灵空间，迎接耶稣、这位宇宙的主宰，去进入我们的生命中。
领圣体后，我们也要静默片刻，单独与在我们心中的耶稣会晤、交谈。在我们的生命中，无论是成败得失、喜怒哀乐，只要是属于我们的，都是珍贵的、好的，我们都可以跟耶稣分享。我们可以尽诉心中情，说出我们的喜乐和烦恼。

在领圣体的时候，让我们发信、望、爱三德。

我们相信：相信耶稣就在饼、酒形状中。我们盼望：盼望耶稣来到我们的心中，成为我们生命的食粮，成为我们生命的力量。我们爱：爱耶稣，因为他甘愿在饼、酒的形状中等待我们。让我们怀着大爱，去拥抱、接纳和领受他。

弥撒后，圣体会留在圣体柜中，这是天主教的优良传统。当我们进入教堂，见到一盏红色的灯亮着的时候，这便是“圣体灯”，是基督在圣体柜中的记号。就让我们用一分钟、五分钟或十分钟的时间去朝拜圣体，与耶稣交谈，说出我们心中的烦恼，表达我们心灵的喜乐，向耶稣讲述我们生命的计划、我们的希望、我们的前途、我们的一切。

耶稣是我们的好朋友，他愿意进入我们的生命，渴望与我们结合。让我们怀着信、望、爱的心情，让基督进入我们内，也让我们进入基督内，永远地和基督结合在一起。

耶稣升天节

传一个生活的信仰

读经一：(宗1:1-11)：耶稣升天
读经二：(弗1:17-23)：基督坐在父的右边
福　音：(玛28:16-20)：显现给门徒派他们往训万民
中国文化： 涸辙之鲋。

那时候，十一位门徒就往加里肋亚，到耶稣给他们所指定的山上去。他们看见耶稣就朝拜他，耶稣对他们说：“天上地下一切权柄都交给了我，所以你们要去使万民成为门徒，因父、及子、及圣神之名给他们授洗，教训他们遵守我所吩咐你们的一切。看，我和你们天天在一起，直到今世的终结。”（参考玛28:16-20）

使万民成为门徒，教训他们遵守耶稣所吩咐的一切。这是耶稣对他的教会、对他的门徒的最后命令。换句话说：这是耶稣对我们每一个人的遗嘱。

作为一个基督徒，传教是我们召叫和信仰的一部分。一个不传教的基督徒，不可以说是一个真正的基督徒。

其实，当我们真正经验一件好事的时候，我们不可能不传出去；如果我们不传出去，极可能因为我们未经验到这件事是好事。

试想一想，一位学生如果在中学会考得到十个“优”，他能忍得住不与他的好朋友分享吗？这是不可能的，他肯定第一时间会致电给自己最好的朋友，让他知道，使他和自己一同高兴。当一个人找到工作时，尤其是找到薪酬高而又有意义的工作时，他一定第一时间致电给他的家人、他的朋友。假如一个人去旅行，看到很美丽的风景，有一个很好的经历，他回来后一定第一时间与朋友分享。

我们为甚么不与我们自己的家人或朋友分享我们的信仰呢？为甚么不传教呢？极可能因为我们还没有经验到信仰是多么的好。我曾经听到一些父母们不愿意给自己的子女领洗，理由很简单，也很冠冕堂皇。他们说：“我们希望子女成长后，自己去选择他们自己的信仰。”

但是，我感觉到这许多时只是藉口。如果我曾经就读过一间名校，这间学校是使我获得学问、职业及地位的学校，我不需要问我的子女，我便会决定送他到这间学校读书。我们自小教导我们的子女说中文，我们不会等待他长大后才让他决定学习甚么语言。如果我认为某个牌子的奶粉好，我就选择给孩子吃，因为我知道这些奶粉会使他健康地成长。

这绝不等于要我们的子女迷信，而是说，假如信仰是我们生命的动力，是我们希望与力量的泉源，我们经验到圣神的临在，我们真实感到信仰是这么好，我们经验到做天主子女是多么幸福，我们便会与我们的子女分享这些信仰，让他们也在信仰里得到力量。

我们身为中国人，我们的儿女便是中国藉；我们是基督徒，为甚么我们不使自己的子女也有一个“天国籍”呢？很可能是我未经验到这个信仰，很可能我感觉到上教堂是件苦事，我感觉到礼仪是一种束缚，我感觉到教规是一副枷锁。

我不愿意爱人如己，又怎可以教导子女去宽恕别人呢？我不愿意度一个简朴的生活，按照山中圣训的教导去生活，我又怎样可以教导我的子女去相信真福八端？

“你们去使万民成为门徒”，但首先我们自己要成为门徒。“你们要教训别人遵守我所吩咐的一切”，但我们首先便要实践基督吩咐我们所有的一切。

但是，也有些人不愿意传教，是因为不懂得如何去传。这时我们便要记着耶稣所说的“我要与你们天天在一起，直到今世的终结”的话。

耶稣将在我们心里教我们怎样说话，圣神也会在我们心中帮助我们。

我们要勇敢地去传教，因为传教也是一个很迫切的任务。我们的家人、亲友、邻人都需要我们给他们带来福音。

庄子说过一个叫“涸辙之鲋”的故事。他说：有一条鱼掉在干地上，牠好口渴，便向路人要一点水。这人说：“你等一会，让我到南方去找吴王，请他引西江的水来给你解渴。”这条鱼气愤地说：“我现在只需一斗半升的水便可以活命了，待你到南方去找水来时，我早已经渴死，变成一条干鱼了。那时，你不如到干货市场去找我吧！”

我们都有很多朋友可能会有信仰的问题、生活的问题、精神的问题。他们想了解、想知道天主教信仰在这方面的答案。他们想问我们。但许多时由于我们自己对耶稣没有经验，对信仰认识不深，我们只得对他们说：“等我有空时带你去找神父吧！”

其实，你的朋友是想“你”回答他的问题，因为你是他的朋友，他信任你。同时他是“现在”问你，他现在口渴，你明天、隔一个星期或隔一个月才带他去见神父，他已经不再口渴，或者已经渴死了。

作为一个基督徒，如果我们真的是要去传教的话，掌握时机，掌握对方的心理和适当的词汇，都是缺一不可的。

五旬节主日

当受伤不再成为威望的时候

读经一：(宗2:1-11)：圣神降临
读经二：(格前12:3-7,12-13)：我们属于同一的身体，各有神恩
福　音：(若20:19-23)：显现给门徒
中国文化： 巨人的花园。

耶稣复活后，有一次显现给门徒，对他们说：“愿你们平安，就如父怎样派遣了我，我也怎样派遣你们。”接着，耶稣给他们吹了一口气，说：“你们领受圣神吧！你们赦免谁的罪，谁的罪就得到赦免，你们不赦免谁的罪，谁的罪就不能得到赦免。”（参考若20:19-23）

不久，五旬节到了，宗徒大事录说：“门徒都聚集在一处。忽然，从天上传来一阵响声，好像暴风吹来，充满了他们所在的全座房屋。有些好像火一样的舌头出现，分别停留在每一个人的头上，他们都充满了圣神。”(宗2:1-4)

充满圣神的后果是怎样的呢？格林多前书说：“除非受圣神感动，没有一个人能够称耶稣是主。神恩虽有区别，却只有一个圣神；服务虽有多种，却只有一个主；工作虽有区别，却是同一的天主所推动众人做的。圣神在各人身上的显示，都是为了众人的好处。”（参考格前12:3-7）

圣神在我们的生命中帮助我们去服务、工作，就像一个身体，肢体虽多，仍是一个身体：有些是眼睛，有些是手，有些是脚，有些是头，按照圣神给我们的恩赐，我们去服务教会、服务世界。

我们的教会是一个圣神的教会，这教会建筑在基督身上、由圣神所推动；她进入世界、圣化世界。在圣化世界的过程中，十分重要的一件事，就是宽恕与修和。

在这里，我想同大家分享一个很有趣的童话故事：“巨人的花园”。

有一个巨人，他有一个很漂亮的花园。有一次，在他远行时，小孩子们便进入了他的花园玩耍。巨人回来了，十分愤怒。“这个花园是我的！”他说：“你们都给我滚！”然后，他围起他的花园，不再让小孩子进来。

冬天来了，周围都布满了白雪。过了不久，春天也到了，所有地方都开始欣欣向荣，只有巨人的花园仍然是严寒的冬天。因为哪里没有小孩子，哪里就没有春天了。

巨人很奇怪，为甚么春天迟迟没有来。一年又一年的过去，巨人的花园仍是只有永恒的冬天。他感到闷闷不乐。

一天，他偶然从屋里望向花园，发现整个花园的花都开了。只是在一个很远的角落里，却有一棵树，仍然是铺满了白雪，树枝上一朵花都没有。原来许多小孩子已经偷偷地进入了他的花园，爬到树上，凡是有小孩子的树，都开满了鲜花。只有很远角落的那个小孩子，由于太矮小了，爬不到树上，所以树上还是没有开花。

巨人明白了，原来自己的花园只有永恒的冬天，是因为没有小孩子。于是他便静悄悄地走进花园。小孩子见到巨人，都纷纷逃走。他们走了以后，那些树又立刻变回冬天。

巨人走到很远的那个小孩子身旁。小孩子正在哭，看不到巨人的到来。于是巨人便静静地将小孩子抱起来，把他放在树上，树便立刻开花了。于是，这小孩子便吻了巨人，巨人也热情地拥抱着这个小孩子。其他的孩子见到巨人突然之间变得那样慈祥和蔼，都不再怕他了，大家又再次进入了花园。于是，整个花园又再充满了春天的气息。

巨人说；“好了，从今天开始，这个花园已经是属于大家的了。大家可以随时进来玩啦！”那天，巨人便把花园的围墙拆掉了。但是，第二天，小孩子们再来玩耍的时候，巨人却见不到他喜欢的那个小孩子。

许多年过去了，巨人已经很老。他再不用害怕冬天了，因为他知道，冬天之后，春天还是会再来的。

一天，当巨人坐在花园里休息时，他忽然见到先前的那个小孩子进入了花园，他就急忙跑过去。但当他一见到这小孩子的手掌和双脚上都有几个钉痕时，他就很愤怒而激动地说：“谁伤害了你？我要去找他算账！”小孩子说：“不必了，这是爱的伤痕啊！”

巨人于是说：“你是谁？”忽然间，他有一种很奇怪的感觉，便不由自主地在小孩子面前跪了下来。小孩子便向巨人微笑说：“许多年前，有一次你让我在你的花园里玩耍。今天，我就要带你到我的花园里去。”

就在那天的下午，当其他小孩子进入花园的时候，他们见到巨人睡在一棵树下，已经死了，满身铺满了鲜花。

宽恕是基督的教训，亦是圣神的果实。

当权利决定一切，正义代表一切，而受过伤，又成为威望的时候，这个世界已不再明白甚么叫宽恕、接受和爱了。

但基督告诉我们，圣神启示我们，我们可以走另一条路，一条超过权利、超过公义、超过受伤的路，我们可以在任何情况下去宽恕、去接受、去爱。

只有宽恕和爱，才可彻底改变这个世界，和彻底治疗我们生命的创伤。

天主圣三

既独立又共融的生命

既 独 立 又 共 融 的 生 命
读经一：(出34:4-6,8-9)：雅威是慈悲宽仁的
读经二：(格后13:11-13)：在圣三内的问候
福　音：(若3:16-18)：天主因爱而派独生子到世上来
中国文化： 父慈子孝、兄友弟恭。

“天主竟这样笃爱世界，甚至不惜赐下自己的独生子，使所有信他的人不致死亡，反而获得永生。”(若3:16)

保禄宗徒这样问候格林多的教会团体：“愿主耶稣基督的恩宠、天主的慈爱、圣神的共融，时常与你们同在！”（格后13:13）教会在弥撒开始时也引用了这句话作为开场白：“愿天父的慈爱、基督的圣宠、圣神的恩赐与你们同在！”这就是我们今日庆祝的圣三奥迹。

圣三是一个奥迹。如果你纯粹由一而三、三而一去看，这不单是一个奥迹，而且是一个矛盾。我们根本不明白自己在说甚么，我们好似是在说一堆数学符号。

但我们不是在说数学，我们是在说天主，那位至高无上的真神。我们说圣父是天主，圣子是天主，圣神也是天主；不过不是有三个天主，而是只有一个天主。

我们信的是一神教：至上神只有一个。不过，这样的一个天主却包含有三位，名为圣父、圣子、圣神。天主教称之为“三位一体”，基督新教译为“圣三一”。

传统上有人用三角形去表达这个三位一体的观念。即是说：一个三角形有“三”只角，不过只是有“一”个三角形。也有人用烛光来表达：一枝蜡烛有蜡烛的光、形、和热；光不是形，形不是热，热不是光，不过它们却只是一枝蜡烛。

但三位一体绝对不是指这些东西！

圣经清楚告诉我们：天主是爱。我们不妨默想一下天主圣三的内在生命，作为我们自己生命的参考。

圣父不是圣子，圣子不是圣神，圣神不是圣父。不过他们却是一个天主。这是不同的统一、既独立又共融的生命。

其实这“奥迹”也在我们的生活中出现。爸爸不是妈妈，妈妈不是子女，子女不是爸爸，不过却是一个家庭。父母在教养子女时不需要复制自己；子女有自己的生命、天赋、神恩，也有自己的将来。我们是支持、欣赏、鼓励子女和自己的不同。但这个彼此不同的家庭却是一个爱的家庭，一个父慈子孝、兄友弟恭的家庭。

教育上也是一样。老师不用塑造另一个自己，他必须引发学生的生命力，帮助学生去发现他们的潜能，发展他们的潜能，使也们成为自己。
堂区也是一样。圣体会不是孝女会，孝女会不是辅祭会，但大家都是属于一个堂区、一个教区、一个教会。教会内有不同的人、不同的思想。这些都是好事。这就是不同中的统一，既独立而又共融的团体。

我如果是一个保守的人，我便要多谢天主赏赐教会里有一个前进的人去牵引我、带动我。否则我就会坐着不动。如果我是一个前进的人，我也要感谢上主赐给我在教会内有一些保守的人去拖着我的后腿，免得我跑得太快。

不同是一种恩赐，我们要怀着感恩的心情接受。

我们喜欢同声同气的人，我们希望大家有相同的思想和相同的办事方式。但是在圣三奥迹中，不同是统一的，不同是互相欣赏的，一切以爱为基础。

当我们说天主就是爱的时候，我们不是说天主“有”爱，而是说整个天主都“是”爱。我们有爱，但我们有时也有恨。天主就是爱，因为天主从内到外都是爱，他没有不爱的时候，所以他不断的宽恕、不断的接纳、不断的爱。

他是这样的爱我们，甚至派遣他的独生子来到世界，为我们献出自己的生命。这就是天主、天主圣三。

天主圣三和我们的生活还有更进一步的关系。我们相信圣父创造、圣子救赎、圣神圣化。这一切都与我们的生活息息相关。

圣父创造??他创造了世界，并将这世界送给我们当礼物，我们应怀着无限感恩的心去接受，好好的珍惜，不可以污染，不可以糟蹋。又如果天主是我们的父，我们大家便都是兄弟姊妹，超越宗教、文化、种族和阶级；我们所有人都是天父家庭内的子女，彼此都是兄弟姊妹。

圣子救赎??他为了我们而献出自己的生命，因此我们的生命是很宝贵的。保禄宗徒说我们是用基督的血赎回来的。所以我们要尊重自己的生命，也尊重别人的生命。

圣神圣化??天主圣神住在我们内，他是我们生命的原动力。他推动、启发、激励、滋润我们的生命，让我们能够在基督内、按照他的启示、按照他给予我们的灵感，去活出天主性的生命。

如果我们相信天主圣三，我们就会活一个天主圣三的生命，时常尊天主为父，对待别人好像兄弟姊妹；爱自己的生命，也爱别人的生命；并不断在圣神的推动下，改变自己、成圣自己，度一个更丰盛的生命。

传教节

使万民成为门徒

读经一：(依2:1-5)：万民都要涌向上主的圣山
读经二：(罗10:9-18)：口里承认,心里相信；派遣,宣讲,相信,呼求
福 音：(玛28:16-20)：往训万民
中国文化： 墨子行十日十夜而至于郢，见公输盘。

“你们要去使万民成为我的门徒，因父及子及圣神之名，给他们授洗，教训他们遵守我所吩咐的一切。看！我要天天和你们在一起，直到世界的终结。”(玛28:19-20)

传教，本来是教会的特质，但很可惜，我们的天主教徒大多是不传教的。以下，我们选录一些教会的文宪，来说明教友传教的重要：
?教友要以福音精神执行自己的职务，好像酵母，从内部圣化世界。（教会宪章31）

?教会通过它的百肢以不同方式进行传教事业，原来基督徒的使命实际上就它的本质来看，亦就是传教的使命。（教友传教法令2）

?教友传教的义务和权利都由他们和首脑基督的契合而来，他们是藉圣洗和坚振，被上主委任去从事传教事业。（仝上3）

?在教会团体内，教友的行动如此需要，至使牧者的传教事业，没有教友往往不能收到圆满的实效。(仝上10)

?平信徒，正因为他们是教会的成员，有宣报福音的圣召和使命。（若望保禄二世：平信徒劝谕33）

下面，我们再说一说教友传教的一些精神。

天主教就他的精神来说，是一个包容的宗教。我们忠于自己的信仰、十分肯定自己，同时也欣赏别人的信仰。我们早已放弃了“外教人下地狱”的讲法，也不会用任何恐吓的方式去引人入教。

这样包容的宗教还要传教吗？以下是要传教的理由：

1.我们要宣讲喜讯??天主存在，他爱我们、他派遣了他的独生子来救赎我们；生命有意义、痛苦有价值；我们可以活得更积极、更快乐……这一切都是喜讯，都值得向我们的亲友和向普世人类宣告。

2.我们要分享我们的快乐──我们对天主、对基督、对圣事和对自己的信仰生活都有特殊的体验，体验越深，获得的力量越多。这一切都值得向我们的亲友、邻人介绍，使他们亦能获得我们所获得的力量，度更丰盛的生命。

3.以正确的人生观抗衡不正确的人生观??基督徒虽然不应自以为是，但无可否认，世界上确实存在着黑暗的势力，甚至有害人的异端邪说。天主对人和对世界都有他的计划，但人却因为一己的私欲而破坏了天主的计划。因此基督徒有责任和基督一起找寻、实践天主的计划，恢复世界原有的秩序，让天国早日来临。这便是传福音。

战国时代的墨子，知道公输盘要建造云梯攻打宋国，就“起于鲁，行十日十夜而至于郢，见公输盘”，要说服他不要用战争来解决问题。墨子有了“非攻”的思想，所以也负起了推动和平的使命，他亦愿意为此而付出很大的代价。

4.找寻同路人──亦即扩展教会。这并非要在世上建立教会的势力，而是为找到更多志同道合的人，为基督、为真理作见证，作光作盐，使世界获得更新和救赎。

5.独特包容，一事两面──天主教兼具独特与包容的特色，这便决定了它必须传教。正因我们包容，所以我们愿意和别的宗教及思想交谈；亦因为我们有独特的一面，所以我们才有可以与别人交谈的地方。

6.基督的意愿──最后，我们传教的最重要理由应是耶稣自己的意愿。他在升天前向他的门徒说：“你们要去使万民成为门徒。”我们经验了爱，接受了救恩，对于这位爱情之主和救主的愿望，我们又怎可不设法去满全呢？

7.以基督徒为荣??我们说包容，并不是主张“信仰相对论”，也不是说信甚么都无所谓。我们仍然坚持自己的信仰，并以身为基督徒为荣。梵二《教会宪章》说：“如明知天主藉耶稣基督所创立的天主公教为得救必经之路，而不愿加入，或不愿在教会内坚持到底，便不能得救。”(14节)包容是肯定自己，也尊重别人；是互相挑战，也互相学习；在一切的真善美中，找到无所不在的天主。

8.传教三部曲??第一步是使信其他宗教的人成为更好的信徒，或使无信仰者成为更好的“人”；第二步是助他跳出自我，愿意与别人分享生命的美善，使自己和别人一起成为更好的“人”；第三步是邀请他加入天主教的行列，成为天主教徒，一起为天国奋斗。

其实，在一个多元化的世界中，包容是最重要的人生态度，我们今日世界最需要的也是这种包容精神，因为这正是世界大同的重要基础。我们以拥有和“忠于”这种“包容”的信仰而自豪。我们很值得致力去宣扬这种信仰。

基督君王节

爱：最后审判的唯一标准

读经一：(厄34:11-12,15-17)：上主是善牧
读经二：(格前15:20-26,28)：在末日，基督要消灭所有仇敌
福　音：(玛25:31-46)：公审判
中国文化： 天何言哉，四时行焉，百物生焉。
上天之载，无声无臭。 造物无言却有情。

今天福音最精的片段是：“你们来承受从创世时就给你们预备好的王国吧。因为我饿了，你们给我吃；我渴了，你们给我喝；我无家可归，你们收留我；我衣不蔽体，你们给我穿；我病了，你们照顾我；我被监禁，你们来探望我。凡你们对我最小的一个兄弟所做的，就是对我做的。”(参考玛25:31-46)

今天我们庆祝基督君王节，我们要想一想他是个怎么样的君王。

按照厄则克耳先知书，这个君王是善牧：“看！我要亲自寻找我的羊，照顾我的羊。失落的，我要寻找；迷路的，我要领回；受伤的，我要包扎；病弱的，我要治疗；肥壮的，我要护守；我要广施救恩，牧养牠们。”（参考则34:11-12,15-17）

我们的君王还要消灭所有的仇敌。保禄在格林多人前书第15章说：“那时基督将消灭一切率领者、掌权者和大能者，并将自己的王权还给天主父。原来，基督必须为王，直到所有仇敌屈伏在他的脚下。在万物都隶属圣子权下之后，甚至圣子也要屈伏于那位使万物隶属子的父，好让天主在万有中，超越万有，统御万有。”(格前15:24)

当我们每个人都按照天主的圣意去生活时，天主便为王了。

这个天主不是外在于我们生命的天主，而是一个“超越而内在”的天主；他在我们内、我们在他内，好像鱼在水中，水在鱼内。这是一个“天何言哉，四时行焉，百物生焉”的天主，他使四时运转不息，使万物欣欣向荣。

这是一个无言而有情的天主，《中庸》形容天生万物，超越一切形相，即所谓“上天之载，无声无臭”。张维屏也相信在万物中有一股力量存在，他在“新雷”诗中说：“造物无言却有情，每于寒尽觉春生；千红万紫安排着，只待新雷第一声。”

而天主超越万有及统御万有的意思是：一切都要按照他在创世时的原先计划而运作。

日月星晨，四时代序，万物欣欣向荣，这是天主在大自然中为王。我们每人按照他的圣意生活，爱人如己，建造一个正义、仁爱、和平的世界，这是天主在世界中为王。我们在家庭内父慈子孝、兄友弟恭、上和下睦，这是上主在我们家中为王。我们上不愧于天，下不愧于人，活得丰盛，活得痛快，这是天主在我们心中为王。

基督为王的意思，就是让天主在万有中超越万有，统御万有。
基督为王，因为他是审判者，是我们刚才在福音中所读到的判官。但最后审判的唯一标准是爱德、爱人。基督不会问我们领了洗没有，不会问我们是中国人或美国人。基督只问一件事，就是我们有没有爱他的兄弟姊妹，尤其是那些最小的兄弟姊妹。

这个最后审判令我们更加警惕的是，那群受赏或受罚的人都同时都觉得很惊讶，他们问：“主，我们何时见到你？”当然，若他们真的看见了基督、遇到了基督，他们一定会好好的侍奉他，因为可以得到永生。但这只不过是一种买卖。

基督的答案很清楚：“我就在人的身上，尤其在最小的兄弟姊妹身上。”

基督原来有很多种临在，每一种临在都是真实的基督。
第一，基督临在于圣体圣事当中；
第二，基督临在于圣言或圣经中；

第三，基督临在于我们的团体生活当中，因为哪里有两三个人因基督的名子聚集在一起，基督就在那里；

第四，就是今天的临在，基督临在于我们的爱德行动中，临在于我们最小的兄弟姊妹身上。

我们必须时常注视我们周围的人，了解和满全他们的需要。怀着爱主爱人的心去爱我们周围的人，这是天主的命令，也是我们得救的关键。

我们这样做－－爱主爱人，上主就会为王，天国就会临现，我们就会得救。

圣母瞻礼

我们要作贞女与母亲

在最后的这一次讲道中，我要综合一些圣母的瞻礼，看看圣母和我们的关系，我们应怎样恭敬圣母。我想说九点。

第一，圣母是一个充满天主恩宠的人。在天使往见玛利亚的时候，就已经向她说：“万福，充满恩宠者，主与你同在。”这位圣母，一开始便充满了恩宠??天主的恩宠。

第二，她是承行主旨的人，不断按照主的意思去生活。当她知道要做天主之母的时候，她的反应是：“主的婢女在这里，愿照你的话成就于我。”这是一句石破天惊的话。这一个允诺，便决定了天主圣子降生为人。在救恩史上，这绝对是一个重要的决定。

在我们的生命中有一些决定性的时刻，在人类的历史中也有一些决定性的时刻。可以说，如果梅瑟没有带领犹太人出埃及，便不会有《出谷纪》；如果玛利亚不答应做天主的母亲，便不会有降生奥迹。

我们必需要有一个梅瑟，不是这一个梅瑟，便是另一个梅瑟。因为，天主是不会自己带犹太人出埃及的。我们也必需有一个圣母，不是这个玛利亚，就是另外一个玛利亚，总之要有一个女子去答应做天主的母亲。玛利亚回应了天主的召叫，她为人类做了一个十分重要的决定，一个救恩史上不可以没有的决定。

第三，玛利亚是一个忠于主的人，一生忠信于主。她甚至在耶稣基督被钉在十字架上时，仍然忠诚地站在十字架下，陪伴自己的亲生子度过他最后的一刻。

第四，玛利亚是天主之母。不是如基督教的朋友所怀疑的：人怎能够生神？圣母是天主之母，不是因为她生了神、生了天主，而是因为她生了耶稣，而耶稣是天主，所以我们称圣母为“天主之母”。

第五，圣母为我们代祷。圣母是一个很关心我们的人，正如我们也很关心别人、关心世界。我们都会为别人祈祷，我们更可以肯定，圣母也会为我们祈祷。我们可以彼此代祷，为甚么圣母不可以为我们祈祷呢？有时候，基督教朋友拒绝去求圣母为我们代祷。我觉得这是很不近人情的。我们有问题的时候，也会请我们的朋友去为我们祈祷，请我们的父母为我们祈祷，请我们的子女为我们祈祷。为甚么我们单单不可以请圣母为我们祈祷呢？我们有甚么要忌讳呢？圣母爱我们、关心我们。我们可以求圣母为我们代祷，就好像我们可以请求我们的朋友为我们代祷一样。

第六，圣母是人类中最突出的一员，最圣洁的一员。我们以我们人类当中有圣母玛利亚这样的一个人为荣。我们更因为我们拥有这样突出的成员，而使我们对生命、对前途、对未来都充满了希望。圣母既然已经得救了，我们亦会步她的后尘，踏上得救之途。

第七，我们可以偕同圣母，奔向基督。我很不明白为甚么有些人会拒绝与圣母一起同行、一起奔向基督。在我们人类历史的长河当中，在人类浩浩荡荡的奔向基督的旅程中，圣母玛利亚是我们之中最突出的一员。她是我们的母亲，她关怀我们，为甚么我们不愿意与她手牵手、心连心地奔向基督呢？为甚么我们会与一群兄弟姊妹奔向基督，而把基督的母亲排除于我们的行列之外呢？难道是因为恭敬圣母便等于拜偶像？是因为我们忌讳？我觉得这样太过份了。我们天主教徒，应该放心大胆，一起伸开我们的双手，牵着我们的慈母，奔向基督，走向天父。

第八，圣母是我们的母亲。她爱我们，就好像她爱了耶稣一样。当耶稣在十字架上的时候，他看见若望和圣母两个人在十字架下，就对若望说：“看！你的母亲。”又对圣母说：“看！你的儿子！”耶稣也一样对我们说：“看！你们的母亲。”他亦会对圣母说：“看！你的子女。”我们都是圣母玛利亚的子女，让我们爱她，和她一起奔向天父。

第九，圣母玛利亚是我们的典范、模范，我们应该效法她。圣母玛利亚同时是贞女，又是母亲。我很强调这个“同时”。我们，不论男女，都必须同时成为贞女及母亲。

我们应是贞女，必须忠于天主，忠于生命，忠于理想，忠于信仰，至死不渝。无论是环境顺逆，无论是在甚么波浪中，我们都忠于天主，像圣母一样，成为忠贞的贞女。

此外，我们也要成为母亲，一个有生育能力的人，一个能够启发生命，能够帮助别人活一个更丰盛生命的人。我们必须是母亲，我们必须能够为天国诞生更多的子女，使更多人成为基督的门徒。我们必须有生育的能力，用我们的言语和生命，用我们的行为和表样，去启发更多人认识天主，追随天主，回应天主的召叫。


主日八分半-将临期第一主日--圣家节-天主教图书中心--天主教文学,书籍,图书,书库

主日八分半（乙年）

将临期第一主日--圣家节

将临期第一主日：知不知中过一生

将临期第二主日：甘作前驱

将临期第三主日：常常，不断，事事

将临期第四主日：带来耶稣的人

圣诞节：以言以行传扬，一生一世存想

圣家节：此身谁属？

主显节：虚而待物

--------------------------------------------------------------

将临期第一主日

知不知中过一生

读经一：(依63:16-17;64:1,3-8)：以民忏悔祈祷
读经二：(格前1:3-9)：天主必定坚固信徒
福　音：(谷13:33-37)：应醒寤不寐
中国文化： 死人有知抑无知也？

“你们要留心，要醒寤，因为你们不知道那日期什么时候来到。正像一个出外远行的人，离家时，把家务交给仆人管理，分配了每一个人的工作；又嘱咐更夫须要醒寤不寐。所以，你们要醒寤，因为你们不知道主人什么时候回来：或许傍晚、或许夜半，或许鸡啼时，或许天亮时；免得他突然来到，发现你们正在睡觉。”（谷13:33-36）

我们要随时准备迎接耶稣的再度来临；他来是要施行审判，给所有的人来一个一生善恶的总结算。这是耶稣对门徒的忠告，也是对我们所有人的忠告：“我对你们说的，我也对众人说：你们要醒寤！”(谷13:37)

我们都不知道那日子??耶稣再来的日子、世界末日的日子、世界末日的准确日期。但我们每人都要留心、要醒寤、要谨慎，好好地等待耶稣的再来。

许多人对世界末日的日期都十分感到有兴趣，不少基督教徒中的“基要派”人士（Fundamentalist，他们亦自称是“福音派”），自从十九世纪以来，便曾经许多次预言过、宣布过世界末日迫在眉睫，而且说出了准确的日期。今天也有许多人以“末日即将来临”为号召去传教；特别是临近2000年，更是这些人全面出击去宣传世界末日的好时机。他们企图利用人们害怕死亡的心理而皈依信主，或因对今世的悲观而转向基督。

我于九零年初期曾经收到大陆一位修士的来信，他说他的母亲本来是热心的天主教徒，不知怎的信了某个基要派。这派人士坚称世界末日就快到来，所以大力游说他的母亲卖了家中的牛和一切生产工具，奉献给那个基要派教会，然后“等待”基督的再来。

在耶稣升天的时候，门徒也曾询问耶稣有关世界末日的日期，企图揭开世界末日的秘密，但耶稣拒绝满足门徒们的好奇心。他告诉他们：“父以自己的权柄所定的时候和日期，不是你们应当知道的。”(宗1:7)

耶稣甚至直认连他自己也不知道那个时刻：“至于那日子和那时刻，除了父以外，谁也不知道，连天上的天使和子都不知道。”(谷13:32)

连天上的天使和“子”都不知道的事，居然有人自称知道，而且大事宣扬，亦可算是无中生有、胡说八道的极致了。

曾经有人询问孔子有关死人有没有知觉的问题。孔子回答说：“如果我说死人‘有知觉’，我就害怕有些人会‘妨生而送死’。如果我说死人‘无知觉’，我又担心有些人不去埋葬去世的父母，使他们暴骨荒野。所以我无论怎么回答，对你们都没有什么好处。其实如果你们要知道死人有无知觉，等你们死时就会知道了，何必现在就问这问题呢？”

孔子的确是一个“正视人生”的圣哲！他不多谈来世，也不信口开河地奢谈自己不懂的、超越自己经验的事；如果他谈来世，也是为使人能更好地活于今世。

耶稣也是一样。有些事情，耶稣是情愿放在天父的手中而不刻意去过问的。因为他是真人，所以他乐于接受“道成肉身”、“降生奥迹”所带来的限制。

耶稣甘愿不知道的事??世界末日的准确日期，我们又何必枉费心思、诚惶诚恐、自欺欺人地去图谋和计算呢？

今日的经文要我们深思和深信的，是主一定要再来；唯一不清楚的是他再来的日期。而正因为我们不知道那日期，不知道主再来的准确时刻，所以我们便必须使我们整个的一生，都是一个准备的日子，时时刻刻都要准备，在任何情况中都作出妥善的准备，不能有任何的疏忽、松懈或麻痹大意。

我们确是活在未来的阴影中，但这正是做人的乐趣。

如果我们尽好每天爱主爱人的本分，作好生活中的每一件大小事情，做一个忠心的好仆人，度一种虔敬的生活；每天都没有留下任何一个仇怨未曾和解，任何时候都没有留下任何一个债项未曾清还，该做的事亦已全部完成。那么，主什么时候再来，又有什么关系呢？难道假如主晚一些来，我们就可以放肆地、无聊地生活吗？

所以，如果我们随时作好准备，“他或许傍晚，或许夜半，或许鸡啼时，或许天亮时”要来，我们都会以欢欣的心情去迎接他的。因为这正是我们回归父家，领受永生赏报的机会和时刻。

将临期第二主日

甘作前驱

读经一：(依40:1-5,9-11)：先知向以民传报喜讯
读经二：(伯后3:8-14)：宗徒劝戒信友应以圣洁和虔诚生活等候主
福　音：(谷1:1-8)：若翰的使命
中国文化： 苦恨年年压金线，为他人作嫁衣裳。

马尔谷所写的福音书，开头第一句就是：“天主子耶稣基督福音的开始。”

“福音”不是指一本书，而是指“好消息”、“喜讯”。它是指一个事件，它告诉我们：有一个福音、有一件令人兴奋的事“发生了”、开始了。

这个福音就是耶稣基督；耶稣基督自己就是福音、就是喜讯；他还要传扬这个福音——传扬他自己。

为什么耶稣基督要传扬自己？因为他是天主子。因为他是旧约中千百年来所期待的一个伟人、一个伟大的先知、一个忠实的以色列人。他是雅威的儿子，他和雅威有最亲密的关系，他对雅威是完全的、绝对的付出。他一生都在寻求和承行天父的旨意。

耶稣是天主子，因为他完全以天主为中心；一个以天主为中心的生命，本身就是喜讯。当人能完全以天主为中心时，天主便在他内为王，他便获得救赎，他的生命便达致圆满。这就是福音，是人生命中最大的喜讯。

当一个人好像耶稣一样完全顺服于天父时，生命就达到高峰；于是基督的喜讯就成了那个人的喜讯。基督徒的生命本身也就成了喜讯。

为准备人类接受这个喜乐的福音，天主首先派遣了一位“前驱”，他就是若翰洗者。

先知依撒意亚曾预言：“看，我要派遣我的使者作你的前驱，为你开路。旷野中有一个声音呼喊说：你们该预备上主的道路，修直他的途径。”(谷1:2-3；参看依40:3；拉3:1)

然后，这个前驱若翰来了，他“在旷野里出现，宣讲悔改的洗礼，为使人得到罪的赦免。有许多人从犹太各地和耶路撒冷来到若翰那里，承认自己的罪过，在约但河里接受他的洗礼。”(谷1:4-5)然后，他向自己的追随者说：“继我而来的那一位，比我更尊贵，我连弯腰给他解鞋带也不配。我用水给你们授洗，他却要用圣神给你们授洗。”(谷1:7)

若翰在旷野中施洗，他有许多追随者、崇拜者。他本来可以俨如一代宗师，树立自己的名声、巩固自己的威望、建立自己的王国、扩展自己的地盘、追求自己的利益。

但他甘愿只是作一个“前驱”。

而这个前驱，本来就是一代宗师。他本身原本有很多追随者，他的道德、人格、生活方式，都曾经吸引了不少倾慕他、佩服他的人。
我们从来都没有甘作前驱的概念，因为我们的文化、教育，都在教我们要做主角；做不成主角时才迫不得已做配角。

例如：我们的社会在竞选时，所有候选人的最重要任务是击倒对手；我们的学校教我们以独占鳌头为荣；古时读书人十年窗下，为的就是希望有一天能上京考试、做官，然后衣锦还乡、光宗耀祖。这一切，都在教我们以自我为中心，把一切集中在自己身上。我们要做主角、享受荣誉、接受欢呼和喝采。

我们没有甘作前驱的文化，我们从来就没有看过甘作前驱的榜样，没有接触过甘作前驱的人。

相反地，我们认为“苦恨年年压金线，为他人作嫁衣裳”是一种痛苦和不幸。这种遭遇，令人唏嘘、叹息。

前驱，也就是“为他人作嫁衣裳”，是在造了最漂亮的嫁衣裳以后，自己却无缘身披嫁衣，只是把它披在别人的身上。

例外不是没有。父母见子女长大成人，就老怀安慰；老师见学生出人头地，也会与有荣焉。父母和老师，在这个角度下都是前驱；他们把子女和学生带到台前，自己却隐居幕后，快乐而满足地静心欣赏自己多年来努力的成果。

嫉妒使人把别人的成功当作自己的失败；前驱精神却使人能对别人的成就感到高兴、充满感恩，因为别人可以补我们的不足，别人可以做我们做不来的事。

为天主的光荣，为人类、国家、社会、群体的好处，我们都需要有更多甘作前驱的人，以带来更多有用和有贡献的人。这些人的成就，为我们大家都是有益的。

我们值得多作前驱、甘作前驱。

将临期第三主日

常常，不断，事事

读经一：(依61:1-2,10-11)：要因上主而喜乐
读经二：(得前5:16-24)：常常欢乐，不断祈祷，事事感谢
福　音：(若1:6-8,19-28)：若翰的作证
中国文化： 飘风不终朝，骤雨不终日。
风雨晦明身外事，心中只有艳阳天。

“你们要常常欢乐，不断祈祷，事事感谢：这就是天主为你们这些属于基督耶稣的人所定的旨意。不要熄灭圣神之火，不要轻视先知的话；但要考验一切，美善的，要保持；邪恶的，要远避。”(得前5:16-22)

常常、不断、事事，这是基督徒最基本的人生态度。

常常欢乐，即是没有一个时间不欢乐；不断祈祷，即是在任何时间、任何情况下都祈祷；事事感谢，即是为任何事，为所有事，无论遇到什么，都去感谢。

常常，不断，事事。换句话说：要让欢乐、祈祷和感谢渗透我们整个生命、渗透整个人；让欢乐、祈祷和感恩之情进入我们身体的每一个细胞、每一个毛孔。

我们是用欢乐、祈祷、感谢造成的，把我们的生命分解了，剩下的就只有欢乐、祈祷、感谢这三个元素。

这是天主的旨意。是天主要我们欢乐、祈祷、感谢。是那位比我们更伟大的天主要我们这样做，是那位全能大力的上主、慈悲为怀的天主这样的吩咐了。我们按他的旨意去做，就是万全之策。

常常欢乐，即是在失败、挫折、痛苦时也欢乐。不断祈祷，即是在工作、读书、吃饭、走路、玩耍、睡觉时也祈祷。事事感谢，即是说，也为我们的软弱而感谢，为我们的国家、社会而感谢，为我们的仇人和我们所不喜欢的人而感谢，为阴霾密布的时候、为遭遇逆境和挫折的时候而感谢。

今日依撒意亚先知说：“上主的神临在我身上，因为上主给我傅了油，派遣我向贫苦的人传报喜讯，治疗破碎的心灵，向俘虏宣告自由，释放狱中的囚犯，宣布上主施恩的喜年。”(依61:1-2)

基督已经来临，他报喜、治疗、拯救、释放。

我们都是贫苦人，有什么关系呢？我们已听到了喜讯。我们心灵破碎，怕什么？基督要亲自来治疗。我们是俘虏、是囚犯，不必遗憾，因为基督要释放我们。

为这一切，我们不该欢乐、感谢吗？我们不该向上主祈祷，在他内欢乐、向他感谢吗？何况，这救恩不止发生在我一个人身上，也要发生在每一个人和所有人的身上。因为上主的施恩之年，普施救恩的日期已经来到了，万物都将欢欣，万民都要得到救援，整个世界已经沉浸在上主恩慈大爱的汪洋中。

这是我们要常常、不断欢乐和感谢的理由，也是我们要不断向上主祈祷的理由。

欢乐是我们生命的常态，悲哀只不过是短暂的插曲。在每一片乌云的背后，我们都知道隐藏着灿烂的阳光。老子说：“飘风不终朝，骤雨不终日。”无论是多么厉害的狂风暴雨，它们总会过去；大风不会一整天的刮，大雨不会一整天的下。暴雨之后就是骄阳，阴霾密布之后就是朗朗的青天。

有基督在、有天父的慈爱，我们可以达到“风雨晦明身外事，心中只有艳阳天”的境界。正因为“只有”艳阳天，所以就要常常欢乐、不断祈祷、事事感谢，绝不会受到外在因素的影响。

你会问：“神父，有可能吗？你没有经历过‘我的’痛苦，所以你才会这样鼓励我们。如果你有过‘我的’痛苦，或许你会改变你的想法和讲法。”

你说得对！没有任何人有资格使一个极度痛苦、悲伤、失望的人，能明白上述“常常、不断、事事”的意义。我们需要的是见证人，是一些在困境中而仍能欢乐、感谢的人。

圣经说若翰“是天主派遣来的，他来是为作证，为使众人藉他而信。”(若1:6)福音需要人的“作证”。

只有当一个人，他自己身处大苦之中而仍能欢乐，在大挫折之中而仍能感谢，在天主似乎完全隐没之时而仍能祈祷，他才有资格说：“常常欢乐、不断祈祷、事事感谢。”

有了这种人，众人才能相信，相信耶稣所说的全是真话，全是可能的、可信的、可行的。

若翰为耶稣作见证，我们也要为耶稣作见证，为他所说过的一切作见证。

将临期第四主日

带来耶稣的人

读经一：(撒下7:1-5,8-11,16)：上主许给达味鸿恩
读经二：(罗16:25-27)：天主救世的计划彰显了
福　音：(路1:26-38)：圣母领报
中国文化： 试玉要烧三日满，辨材需待七年期。

“我是上主的婢女，愿照你的话，在我身上成就吧！”(路1:38)

玛利亚是一位谦卑的乡下童女。那位预报了若翰诞生的天使加俾额尔，又被差遣到纳匝肋，预报一个更卓越的事件：天主圣子的诞生。

天使的问候，使那位谦卑的女郎不知所措：“万福，充满恩宠者，上主与你同在！”(路1:28)玛利亚大概一生都从未听到过这样尊敬、客气、礼貌的问候。以她的卑微身份，不被人轻视已经是极不寻常的恩典了。

但她接着听到的是更令她惊讶的事：“你将怀孕生子，要给他取名叫耶稣。他是伟大的，将称为至高者的儿子，上主天主要把他祖先达味的御座赐给他。他要为王，统治雅各伯家族，直到永远；他的王权万世无疆。”(路1:31-33)

纯洁的贞女，完全不明白天使的话，于是很天真的问：“这事怎能成就？因为我不认识男人。”(路1:34)

天使加俾额尔知道玛利亚并不是在怀疑他的话，也不是在拒绝他所带来的天主的邀请，所以就直接了当的解答她的难题：是天主圣神的德能要使她怀孕生子。因为道成肉身原是一种新的创造，是圣神的化工，而不是人为的结果。因为这个耶稣“不是由血气，也不是由肉欲，也不是由男欲，而是由天主生的。”（若1:13）

谦卑的贞女答应了：“愿照你的话，在我身上成就吧！”(路1:38)这就是天主教传统中十分重视的一句话，拉丁文叫它做Fiat，这确实是一句石破天惊的话，天主圣子就是因着这句话而降生成人了！

我想问：“如果玛利亚不答应，天主会降生成人吗？”不会的！但你可以说：“玛利亚不答应，罗撒不可以答应吗？罗撒不答应，亚芬、亚芳不可以答应吗？”

对！你说得很对！玛利亚也好，罗撒也好，亚芬、亚芳都好，总之是必须要有人答应。人不答应，天主不会降生成人。这是天主自己的计划。

这就是“人”在救恩史上的地位，一个无可取代的地位。

我们习惯把一切推在天主身上，但天主却把一切交在我们手中。天主的计划和安排是，他透过父母去教育子女，透过老师去栽培学生，透过教友去传扬福音，透过人与人的关系去经验天主。如果人不和天主合作，天主不会单独行事。

所以，天主降生成人，我们除感谢天主外，也要感谢玛利亚。是她给我们带来了耶稣。

玛利亚的信心是超卓的，献身精神是完全而绝对的。她要做天主的婢女，一生一世为天主而服役；为了天主，她不怕奉献一切、忍受一切、牺牲一切。

在她答应了天主的邀请以后，她第一个牺牲就是忍受她名誉的损失。

她向天使说过“我不认识男人”，换句话说，贞洁对她十分重要。但她的未婚夫若瑟怀疑她的，正是她的这个贞洁！尽管若瑟由于是义人，在未明真相之前不会谬然行事、不会定她的罪，但圣经明言，若瑟已准备了要暗暗休退玛利亚。

对一个重视名节的童贞女来说，被人怀疑自己的贞操，这是多么痛苦的一件事！解释吗？谁会相信“因圣神有孕”这种怪谈？所以，“愿照你的话成就于我”这句话，玛利亚现在要第二次向天主诉说了；可能这次是哭诉。除了向天主哭诉外，她还有别的途径、别的方法吗？

白居易有一首《放言》诗，说明世上许多是非曲直都只可以由时间来证明，其中的名句是：“试玉要烧三日满，辨材需待七年期”，把真玉和石头放在一起烧上三日，才能够知道哪是真玉、哪是石头，因为玉是不会化灰的；把木材放在一旁阴干七年，才能看得出什么是好木材、什么是不好的朽木。

时间会证明一切。玛利亚那种“愿照天主的话而成就”的精神，恰恰也反映在她整个的生命里。她不单是开始时说要顺服天主，她一生都顺服天主，每时每刻都顺服，时时顺服、事事顺服。

玛利亚掌握了领报时的决定性一刻，也掌握了生命中的每一刻，去顺服天主。所以她在救恩史上，占有了一个十分重要的位置。

圣诞节

以言以行传扬，一生一世存想

读经一：(依62:11-12)：救主来了
读经二：(铎3:4-7)：天主的救恩出于他的怜悯
福　音：(路2:15-20)：牧羊人见到了玛利亚与耶稣
中国文化： 朝闻道，夕死可也。 近乡情更怯。

牧人彼此说：“我们往白冷去，看看上主告诉我们所发生的事。”于是他们急忙去了，果然找到了玛利亚和若瑟，以及那躺在马槽中的婴儿。他们看见了他以后，就把天使对他们所说有关这婴儿的事传开去了；听见的人都十分惊讶。玛利亚却把这一切牢记在心中，反覆思索。牧羊人发觉他们所见、所闻的一切，与天使报告的完全相符，就回去了，沿途赞美天主。（路2:15-20 ）

今天，我们在庆祝救主的圣诞时，让我们特别在其中两个重要的配角身上，去找出适当的庆祝圣诞佳节的方式和精神。

这两个重要配角就是牧羊人和玛利亚。先说牧羊人。

今天，依撒意亚先知说：“请看！上主对全世界宣布：你们要向熙雍女子说：请看！你的救主来了！他带着胜利的成果而来，他已获取自己的酬劳。人要称他们为‘圣洁的子民’、‘上主赎回的人民’。你要被称为‘受宠爱的’、‘不被遗弃的城’。”（依62:11-12）

这篇读经是依撒意亚先知在充军后回国所写的。那时全国遍地疮痍、哀鸿遍野、国土荒芜，到处颓垣败瓦，人民都十分灰心和失望。所谓的“上主的选民”，现在已被舍弃；所谓的万军的上主，战无不胜的上主，事实上好像不堪一击；所谓的默西亚时代，只是吸引人引颈企盼，事实上却是遥遥无期的空泛许诺。这些从未兑现的许诺，也有可能不过只是骗人的鬼话。

犹太人就是在这种年复一年的期盼中，等待默西亚的来临，如大旱之望云霓，如遇溺者的等待援手。

时期一满，天主千百年来的许诺，果然应验了；默西亚真的已经亲临人间。一些守夜的牧羊人，他们听到天使的报喜：“不要怕，看，我给你们报告一个为全民族的大喜讯：今天在达味城中，为你们诞生了一位救世者，他是主默西亚。这是给你们的记号：你们将要看见一个婴儿，裹着襁褓，躺在马槽里。”（路2:10-12）

他们去了、看见了、找到了、相信了。千百年来的等待，千百年来的忧思，千百年来的魂牵梦萦，刹那间，都在眼前出现了、完成了、实现了。他们于是传扬，他们于是赞颂，为了这样的一个大喜讯，他们光荣天主的伟大，赞美天主的大仁慈，歌颂天主的大慈爱。

他们心中充满喜乐，“就把天使对他们所说有关这婴儿的事传开去了……他们就回去了，沿途赞美天主。”(参考路2:17,20)

这真是“朝闻道，夕死可也。”何况这些牧羊人不单只是闻道，更是能与这“道”作亲身的、个人的、近距离的、亲密的接触？

接触了道，就要活出道；感受到道的恩泽，就要去传扬。这是牧羊人对基督降生的反应，也是我们在圣诞节中该有的态度和反应??以言、以行，用言语、用行为，去传扬我们所见、所闻、所经验到的天主的降生救赎大恩。

圣诞节的另一个重要配角当然就是玛利亚，婴孩的母亲。

圣经说：“玛利亚把这一切牢记在心中，反覆思索。”(路2:19)思高的译本把“牢记”译为“默存”，玛利亚把她所经历的一切，默存在心中，反覆的默想、不断的思索。

玛利亚这位妙龄的乡间少女，简单、纯朴，并非出身书香世家，也无显赫的门风，她是平凡中不能再平凡的一个人，她怎么也不能想到，九个多月前，竟会有天使来对自己说：“万福，充满恩宠者！”而且，自己的民族千百年来期待的默西亚，竟要成为自己的儿子，寄居在自己的怀中，孕育在自己的生命之内！

她的胎儿一天天的成长，她的心也一天天的涌溢着一种期待、焦急、快乐和幸福的混合心情。古人有“近乡情更怯”的心情，玛利越临近生产的日期，也一定会有一种莫明的情绪，那应是世上最好和最伟大的妈妈在临盆前的那种至激的情绪。

耶稣终于诞生了。这位人而天主的小小婴儿，就躺在自己的面前，在自己的怀中，在自己双手紧紧的怀抱里。她抱着他，她亲吻他，她喂他；她用自己生命中最宝贵的乳汁，去作这婴儿的食物。她的生命原是由他而来，她现在却用自己的生命去养育他的生命！

默想、默想、默想……，她怎么能不惊讶、不狂喜、不感恩？这是一生一世都不可能完明白的奥迹，除了“默存心中，反覆思索”外，人在降生的天主面前，还能作什么？

圣家节

此身谁属？

读经一：(创15:1-6;21:1-3)：天主允许赐亚巴郎儿子
读经二：(希11:8,11-12,17-19)：圣祖的信德
福　音：(路2:22-40)：受割损与献于圣殿；西默盎及亚纳的预言
中国文化： 一愿郎君千岁，二愿妾身常健，
三愿如同梁上燕，岁岁长相见。

满了八天，孩子应受割损，遂给他起名叫耶稣。一满了他们取洁的日期，他们便带着孩子上耶路撒冷去献给上主，就如上主的法律上所记载的：“凡开胎首生的男性，应祝圣于上主。”并该照上主法律上所吩咐的，献上祭物：一对斑鸠或两只雏鸽。……耶稣的父母按上主的法律，行完了一切，便返回了加里肋亚，他们的本城纳匝肋。孩子渐渐长大而强壮，充满智慧，天主的恩宠常在他身上。(路2:21-24;39-40)

耶稣的父母??若瑟、玛利亚，都是热心的犹太人，纯朴、忠实、虔诚，一生谨守上主的法律。在这段经文中，我们看到他们正在遵行犹太人的三条古老礼节：割损礼、赎回首生子、取洁礼。

割损礼：每个犹太男孩在出生后八日，都要接受割损，“作为我（天主）与你们之间的盟约的标记……我的约刻在你们的肉体上，作为永久的约。”(创17:11,13)

耶稣接受割损礼，因为他虽然是天主，是众人的救主，超越一切文化、种族和宗教，但他仍然选择了要做一个真真正正的犹太人。

耶稣是犹太人，他爱自己的同胞，所以他特别为耶路撒冷的命运而哭泣。耶稣是人，所以他也有一些较亲密的朋友，例如伯多禄、若望、玛尔大一家人等等。耶稣待人真诚，情感丰富，爱心强烈，充满了悲天悯人的情怀。他是真天主、又是真人，是一个堂堂正正、百分百的、充满人情味的人。

当然，一个人的肉身割损并不保证他就一定属于天主，申命纪第三十章第六节，耶肋米亚第九章第廿五节，罗马书第二章第廿九节，都强调要有心灵的割损，才能使我们真正而完全的属于天主，才能使我们一生忠于盟约。

赎回首生子：犹太人相信，天主是生命之主，我们由他而来，将来落叶归根，也要回到他那里去。所以凡是头生的男性，无论是人或公牛，都是属于天主的，是仁慈天主的恩赐，所以要奉献给上主，再由他手中把首生者赎回来。

耶稣是天主子，玛利亚和若瑟在行这礼节时，应该会有一种更深刻的感受。他们把耶稣奉献给天主后，再从天主的手中，赎回这个原属于天主的大礼物，带他回家，和他一起生活，和睦、共融、亲爱地生活。在奉献和赎回之间，他们的心是多么的充满着感恩和期盼的幸福之情啊！

取洁礼：依犹太人的传统，妇女生产孩子后，就变为不洁，不能进入圣殿或参与宗教礼仪。她们在不洁的日期期满之后，要到圣殿按上主的法律献上羔羊和鸽子以赎罪。买不起羔羊的，可奉献一对鸽子，这叫做“穷人之祭。”玛利亚是穷人，她献上的，正是这种穷人之祭。

割损、赎回、取洁，这三种礼节的背后，都蕴藏着一种很深的信仰：即相信我们都是属于天主的。天主是万有之原，是一切幸福的基础，当然也是幸福家庭的基础，更是耶稣、玛利亚、若瑟这个“圣家”的基础。

有一首词，描述中国古时女人对丈夫的归属、爱慕和依恋。她们没有自己，只有丈夫。所以她们的一生就只有三个强烈的愿望：“一愿郎君千岁，二愿妾身常健，三愿如同梁上燕，岁岁长相见。”

圣家之于天主，在这种归属、爱慕和依恋上，一定会有过之而无不及。一个按照天主的圣意而生活，依照天主的法律而办事的家，也一定是一个以天主为中心的家。

若瑟的故事，我们知道的不多，但单单看他在不明白玛利亚为何怀孕而仍娶玛利亚，及听了天使的报梦而星夜带着玛利亚和小耶稣逃难埃及这两件事，便足够证明他对天主是如何的信赖和服从了。

玛利亚的“主之婢女在兹，希唯致成于我，如尔之言”这句名言，更是人类顺服天主的千古典范。

至于耶稣，保禄形容他是一个“空虚自己、听命至死，且死在十字架上”的人，他对天父更是如何完全、绝对的顺服！

我曾经见到有些公教家庭在家中挂上一个牌子，上面写着：“天主是我家之主”，或“基督是我家之主”。这些家庭大概也是以天主为中心的圣家吧？

主显节

虚而待物

读经一：(依60:1-6)：万民奔赴你的光明
读经二：(弗3:2-3,5-6)：众人分沾天主的恩许
福　音：(玛2:1-12)：贤士来朝
中国文化： 毋听之以耳，听之以心；毋听之以心，听之以气。气者，虚而待物者也。 万物静观皆自得。

才诞生的犹太人君王在哪里？我们在东方见到了他的星，特来朝拜他。……他们走进屋内，看见婴儿和他的母亲玛利亚，遂俯伏朝拜了他，打开自己的宝匣，给他奉献了礼物，即黄金、乳香和没药。（玛2:2,11）

主显节即从前所称的“三王来朝瞻礼”。本来圣经说的是“有几个贤士从东方来”，他们未必是王，也未必是三人??当然也有可能是三人，而且都是王！

他们见到异星，便特来朝拜降生的救世主。他们拿出黄金、乳香和没药，来奉献给他。

对于这三样礼品，传统的解释是：黄金是最贵重的金属，代表他们承认耶稣是君王；乳香是用来作祭献的一种工具，而且香烟的上升，象征人的祈祷上升到天主的座前，代表他们承认耶稣是天主；没药是用来殓葬死人的，代表他们承认耶稣是真人，一个可以为人而受苦受难的真人。

承认、朝拜、奉献，原是基督徒敬礼的三步曲，也是“三事一体”的行动。即是说，我们一定要三样都作全了、全作了，才算是真正而完整的信仰。

如果我们认识天主和承认他是我们的主天主，就一定会朝拜、钦崇、侍奉他。如果我们朝拜、钦崇天主，就一定会把我们的一切都奉献给他；奉献我们自己，也奉献那些属于我们的一切??尤其是我们的时间、金钱、才能和爱心；我们为天主而奉献自己，为天主而生活，也为天主而奋斗。

他们见到异星，便特来朝拜。

其实，看到异星的人，一定不只这几位，但来的却只有这几位。为什么？因为有些人可能一生都不抬头望天，或者只是望一望便顾左右而去，或者是望到而不采取行动。

我们很少专注地望。你有注视过天空吗？你有试过用至少一分钟的时间，去定睛注视一朵花、一片云、一座山、一条草吗？你有欣赏过你所爱的人，包括你的父母、朋友、师长的面容吗？你有注意过在路上和你擦身而过的人的举止和神情吗？你有进入过“万物静观皆自得”的境界吗？

你知道天主也在万物之中，耶稣就在他最小的兄弟姊妹身上吗？

圣若望的话非常值得我们警惕：“那普照每人的真光，正在进入这世界：他已在世界上，世界原是藉他造成的；但世界却不认识他。他来到自己的领域，自己的人却没有接受他。”（若1:9-10）我们没有接受天主，因为我们可能并不意识到他的临在。

爱的第一个条件是意识。当一个学生在球场上玩得兴高采烈时，他可能并不留意到在球场边就有另一个同学孤零零地站在那里，想玩又没有人和他一起玩。那第一位同学不可能爱他、关心他，和他一起玩耍，因为他根本不知道有这么一个孤独的人就在他的身旁。他没有注意、缺乏意识。

在主显节中，救主本来是显现给外邦人，即我们这些非选民的人。但许多人没有接受这位降生的天主。外教人没有接受，我们这些信了的人又有没有接受，有没有真的接受了呢？

领受了洗礼，参与了礼仪、祈祷、读经，就等于是信了、接受了吗？

庄子教我们在聆听时“毋听之以耳”，要“听之以心”；耳朵会听错，所以要用心去听才能领会。但他立刻补充说“毋听之以心”，要“听之以气”，因为心也会出问题，我们也会有心猿意马、心浮气躁的时候；我们的心灵也是会闭塞的。这时我们便要“听之以气”。

“气”是什么呢？气不是指气功的气！庄子对“气”的解释是“虚而待物”。“虚”是指怀着一个空虚的心灵，是虚怀若谷，是破除一切成见、破除一切的偏执和执着；“待”是静静的、主动的、热切的期待。“虚而待物”就是以虚怀若谷的心去静静的等待。有了这种内心的质素，我们才可以进入别人的生命中，明白别人的说话，感受别人的心情。

这种“虚而待物”的精神，正是我们接触天主的重要条件。否则，我们接触到的，可能只是我们自己幻想、创造出来的“天主”。
在这主显节的时期，你愿意接受基督吗？让我们用“虚而待物”的心境，去热切的静待基督的来临和眷顾。


主日八分半-四旬期第一主日-圣周六-天主教图书中心--天主教文学,书籍,图书,书库

主日八分半（乙年）

四旬期第一主日-圣周六

四旬期第一主日：彩虹、盟约

四旬期第二主日：三分人事七分天

四旬期第三主日：十字架的愚妄

四旬期第四主日：在光中行走

四旬期第五主日：顺服生命

圣枝主日：大有若无

圣周六：复活胜死亡，大爱衍新生

----------------------------------------------------------------------------------------------------

四旬期第一主日

彩虹、盟约

读经一：(创9:8-15)：天主与诺厄立约
读经二：(伯前3:18-22)：耶稣拯救了人灵
福　音：(谷1:12-15)：耶稣公开宣讲天国
中国文化： 文章是案头的山水，山水是地面的文章。

“我把彩虹放在云间，作为我与大地立约的标记。每当我兴云遮盖大地，云端出现彩虹时，我就想起我和你们以及所有生物所立的盟约：这样，水就不会再成为洪水，而毁灭一切生物。”(创9:13-15)

看到这段圣经，我再次肯定，圣经是一本很环保、很绿色的书。它肯定在天主、人、彩虹、大地和各种生物之间，彼此都有一种很亲密的关系、盟约的关系。

最近有人把创世纪第一章，天主要人“治理大地”的经文，理解为今日西方基督教世界不环保的根源，我认为这些人对圣经是误解了。

圣经所说的“治理”大地原本便有“护理”的意思，不能单单理解为“无限地剥削、掠夺大地的资源”。何况，创世纪告诉我们，大地是属于上主的，人不过只是“管家”。天主绝不会把大地作为礼物送给人，又叫人无情地去糟蹋。

洪水灭世以后，人类复兴，等于是一个全新的创造。在这新创造的开始，天主就和人类重新订立盟约，不单和人立约，“并与同你们在一起的一切生物：飞鸟、牲畜和一切地上的野兽……立约”。(创9:10)

“我与你们以及同你们在一起的一切生物”，这种讲法在这里出现了好几次，可见天主是用宏观的眼光去看整个世界，把整个世界视为一体、一个有机的整体，而不是单单只看着人类。

在这段圣经中，彩虹是一个“标记”，它暗示、启发、指引我们去意识到另一个更重要的事实：我们和天主所立的盟约。

“立约”表示我们和天主有一种密不可分的关系，并在天主内，我们和大地、万物之间亦有一种密不可分的、好像交织在一起的关系。在这关系中，天主要作我们的主，我们要作他的子民。(参考创17:7)

今日参加甄选礼的候洗者，要知道他们也是正在选择加入这个盟约：他们也在准备接受天主作他们的上主，他们要作天主的子民。
在这个神圣的盟约中，耶稣是一个最佳和最完美的象征：他就是最忠于上主的一位。

今天的福音说：那时候，圣神催促耶稣到旷野里去，他在那里四十天之久，受撒旦的试探，和野兽在一起，也有天使服侍他。若翰被监禁以后，耶稣来到加里肋亚，宣讲天主的福音说：“时期已到，天主的国临近，你们要悔改，信从福音！”(谷1:12-15)

耶稣接受了圣神的催促而到旷野去，为自己的公开生活作最后的准备；他服从上主而在旷野中守了四十昼夜的严斋和祈祷；他按照天父的计划宣讲天国。

可以说，在耶稣公开生活的开始时，上主已经是他整个行动的总策划、总指挥。他要人悔改、信从福音；这福音的内容就是天主和天主的计划。

但天虹只是一个标记，天主在世上的临在也不是明显的。我们要具有辨识标记的能力，有见微知着的眼光，有吞吐宇宙的胸襟，才能欣赏彩虹、看到天主。

《幽梦影》中有句名言：“文章是案头的山水，山水是地面的文章”，意思是：有些有透视生命能力的人，他们能够由文章看到世界，并在观察世界时看到世情、获得学问、悟到真理，读得出天地间给他们启示的“大块文章”。

传说发现“北京人”的德日进神父，有一天他到中国的大西北去从事考古学的研究时，忘了携带举行弥撒的用品。他起初有点难过，不知怎样才能作弥撒。忽然他妙想天开，他说：我今天要作一台特别的弥撒，我要把整个大地作祭台，把基督，把我自己和整个人类作祭品。就这样，他举行了一台旷古绝今的“弥撒”！

我们有德日进神父的眼光吗？我们知道有彩虹吗？我们看过彩虹吗？我们肯花点时间去欣赏彩虹吗？我们的生活方式会让我们有时间“抬起头来”去看彩虹吗？我们愿意和我们的丈夫、妻子、儿女、朋友、爱人等等一起，去欣赏彩虹吗？在看到彩虹时，我们会看到天主吗？

四旬期第二主日

三分人事七分天

读经一：(创22:1-2,9,10-13,15-18)：亚巴郎祭献依撒格
读经二：(罗8:31-34)：天主没有怜惜自己的儿子
福　音：(谷9:2-10)：耶稣显圣容
中国文化： 到老始知非力取，三分人事七分天。
良医之子多死于病，良巫之子多死于鬼；古之圣人，唯积至诚，用大德，以结乎天心。

“这是我的爱子，你们要听从他！”(谷9:7)

这是今天耶稣显圣容福音中的一句话，这句话和耶稣受洗后从天上来的声音相似：“你是我的爱子，我因你而喜悦。”(谷1:11)

耶稣显圣容的时候，只有伯多禄、雅各伯和若望三位他最亲信的门徒在场，这三个人后来也见证了耶稣在山园中痛苦、无助的一面。
是的，这个天主所喜悦的、显出光辉圣容的耶稣，也就是那个在痛苦中完全无助的耶稣；那位以欢愉的语调说出“这是我的爱子”的天父，也就是那位在他的爱子呻吟求助时，静默无声的天主。

三位门徒在老年时，回想起这一切，会有什么感想呢？

耶稣显圣容的时候，厄里亚和梅瑟也出现了，前者是先知，后者是古教颁布律法的天主的使者。他们两个人同时在见证耶稣就是他们曾预言要来的那一位，是他们和他们全民族引颈企盼的默西亚。

但这位他们等了许久的默西亚，却于不久后被人舍弃了，而且是被自己的民族舍弃的。两位古圣人见到这事，又会有什么感想呢？

这段故事有一个很有趣的插曲，就是当显容过后，他们下山时，耶稣嘱咐他们：“人子从死者中复活之前，不要将所看见的事告诉任何人。”(谷9:9)因为这样做，群众就会把耶稣当作是一位光荣显赫的俗世领袖，而忘却耶稣要带来的真正福音或喜讯。然后马尔谷还加上一句按语：“他们遵守了这话，却彼此讨论‘从死者中复活’是什么意思。”(谷9:10)

其实，直到耶稣从死者中复活以前，他们是不可能明白‘从死者中复活’的内容的。要完全明白，只有在天上，或至少要在他们也经历了死而复活或类似的经验之后，才有可能。

在这个世界上，我们只能凭藉信心和依靠而去活出我们的信仰。

在这个支离破碎的世界上，我们很易失望，因为一切都是那么的不完美。世界、中国、香港、九七过渡、教会、家庭、朋友、事业，甚至我们自己身体的这个臭皮囊，有那一样是令我们完全满意、开心的？

但假如我们对天主信靠，我们就可以有保禄的经验：“如果天主站在我们这一边，谁能反对我们呢？天主没有怜惜自己的儿子，反而为我们众人把他交出来，怎不会也把他和其他一切赐给我们呢？”（罗8:31-32）是的，有天主，就无所惧。

但这个天主又在哪里呢？许多时，他不是也如耶稣在山园祈祷时一样的静默无声吗？我们在最需要他时，他不也好像是完全隐退吗？
我们不可能完全抓紧天主，天主只能慢慢地让我们逐渐发现。保禄认为对天上的一切，我们现在不过是好像在“镜子”中观看，将来才能完全认清。所谓有天主，所谓对天主的信靠，也莫不如此：这一切我们都是未能完全的掌握。

中国有句成语：“到老始知非力取，三分人事七分天”。这其实也是我们的先贤经历了无数的人生波折之后而悟出来的人生真理。

明朝的方孝孺在他的《深虑论》中这样说：“良医之子多死于病；良巫之子多死于鬼。”这是我们生命中无可奈何的事实；有时我们可以成功地帮助了别人，却就是偏偏帮不了自己，也帮不了自己的至亲。所以他继续说：“古之圣人，知天下后世之变，非智虑之所能周，非法术之所能制；不敢肆其私谋诡计，而唯积至诚，用大德，以结乎天心。”智虑、计谋、法术、聪明、才干，这一切都不是我们能完全倚靠的。无论我们多么聪明、多么能干，都总有不可为、不能为、或为而无所成的时候。这时，我们唯有用好行为、修大德行，“以结乎天心”，这才是真正的面对生命之道、最长治久安之计。

希望准备领洗的慕道者也能认清他们要信的天主，就是这样的一位神明，一个我们要信靠，但要在人生旅途中去经验的慈父。总有一天，我们会感受到，我们在尽了人事以后，天主自会完成其余的一切。

四旬期第三主日

十字架的愚妄

读经一：(出20:1-17)：颁布十诫
读经二：(格前1:22-25)：基督是犹太人的绊脚石，外邦人的愚妄
福　音：(若2:13-25)：首次上耶京洁净圣殿
中国文化： 祸兮福之所倚，福兮祸之所伏。 中庸之道。

的确，犹太人要求的是神迹，希腊人寻求的是智慧，而我们所宣讲的，却是被钉在十字架上的基督。这为犹太人固然是绊脚石，为外邦人是愚妄，可是对那些蒙召的人，基督却是天主的德能和智慧：因为天主的愚妄总比人明智，天主的懦弱也总比人坚强。(格前1:22-25)

这段经文充满了两极化、矛盾、对立的思想。事实上，耶稣本身便是一个矛盾的记号。他在出生后第四十天被献于圣殿时，西默盎已经预言了：“这孩子已被立定，为使以色列中许多人跌倒和复起，并成为反对的记号。”(路2:34)

连带地，那些和耶稣最亲密的人也要面对相似的命运，一个被矛盾和对立所煎熬的命运。所以西默盎随即对她的母亲说：“至于你，要有一把利剑刺透你的心灵，为叫许多人心中的思念显露出来。”(路2:35）

因为基督是人们反对的记号，所以十字架也成了一个矛盾的记号。

在我们讨论对基督的信仰以前，让我们也看一看在我们生活中的一些事实：有理想的人是不是会遇到更多的困难？作中流砥柱的人是不是会有更大的危险？在同辈中说出不同的、另类的话，表现出不同的行为，会不会受到自己朋友的排斥？如果一个人在有权势的人面前说出不中听的话，是不是会更有可能受到迫害？

基督成了人们反对的记号，因为他与众不同：他的思想、价值观念、行为模式，都和当时的人，尤其和当时的权贵们大不相同。

耶稣所宣讲的天主，和当时的宗教家所相信的天主不同；耶稣心目中的宗教，不是他们所奉行的宗教；耶稣的伦理、道德标准，也和他们所信守的大大不一样。

如果生命充满了矛盾，基督徒就要经常在两极中学习找到平衡，在矛盾中找到统一；这就是孔子所说的“中庸之道”。“中庸”并不是指站在中间，更不是指不冷不热；中庸是指恰到好处的平衡，在两极中找到适当的平衡。

老子也说：“祸兮福之所倚，福兮祸之所伏。”老子的意思是，所谓祸和福，都没有什么绝对的准绳，二者还有可能互相转换，在祸中蕴藏着福，在福中潜伏着祸。所谓盛极而衰、否极泰来，就是这个意思，这也是我们在现实的生活中常常见到的现象。

在宗教生活中，更是充满了这种两极化的，甚至是互相矛盾的因素：天上和地下，现世和来世，精神和物质，灵魂和肉身，动与静，在信赖自己和信赖天主之间……。这些都似乎是两极化的事物，我们都需要在这里找到平衡。这是我们信仰上的两条腿，我们必须用这两条腿走路，要让这两条腿均衡地发展，不能一大一细、一粗一幼。

不过，客观的事实是，在教会的生活实践中，不同的人对待这两种元素，总是会有所偏执。有些人是轻今生而重来世、轻物质而重精神。相反地，有些人却是只信有今生，不信有来世，只强调物质，而把精神搁在一旁。

然而，十字架的矛盾特质却还不止于此，它比上述的现象要深刻得多。因为这个矛盾就在十字架本身之内；就在十字架中，已包含了矛盾的两极。十字架本身就是一个至大的矛盾。

当基督徒瞻仰十字架和在它上面的苦像时，他是在耶稣这个已死的人身上“看到”复活??不是死后的复活，而是在死中相信、肯定复活。复活的基督就在十字架的苦像上；看到死去的基督，我们相信他正活在我们中。

将以上的神学化为生活，就是我们要在肯定地下、现世、物质、肉身的同时，亦肯定天上、来世、精神和灵魂的价值。亦在肯定天上、来世、精神、灵魂的同时，肯定地下、现世、物质和肉身的价值。我们要在信赖自己时，信赖天主，也在天主内，信赖自己。更准确一点说，正因为我们肯定天上、来世、精神、灵魂，所以我们比其他人更肯定地下、现世、物质和肉身。

我们在具体生活中活出信仰，在信仰中提升具体生活。这就是十字架的矛盾。

犹太人追求的是一个战无不胜的天主；希腊人以为天主是在高超玄妙的哲理中，所以那位被钉在十字架上的，不可能是救主天主。对他们来说，这个在十字架上的基督，简直是愚妄中的愚妄。

我们相信的，又是一个怎么样的基督呢？

四旬期第四主日

在光中行走

读经一：(编下36:14-16,19-23)：在义怒下人民被罚，因天主仁慈人民得到解放。
读经二：(弗2:4-10)：人因罪恶而死亡，因恩宠而得救。
福　音：(若3:14-21)：履行真理的人跟随光走
中国文化： 齐景公拒绝属下向他谄媚逢迎。

“天主这样爱了世人，竟赐下了他的独生子，使凡信他的人不致丧亡，反而获得永生。因为天主派遣圣子到世界来，不是为定世人的罪，而是要世人藉着他而得救。……他们被定罪的原因就是：真光来到世上，世人却爱黑暗，而不爱光明，因为他们的行为是邪恶的。的确，凡作恶的都憎恶光明，也不接近光明，免得他的恶行暴露出来。然而，履行真理的，却来接近光明，为了显出他的行为是在天主内完成的。”(若3:16-21)

基督来到世上，本来是要拯救世界，给人类带来救恩。可惜的是，人们不仅不接受他，还拒绝了他，把他钉在十字架上。从前的人是这样对待了基督，今天的人也不例外。

拒绝基督不单指不相信他或不奉他为救主，更重要的是，不管信不信他，都有一些人不愿在他真光的光照下，光明磊落地生活、按天主的旨意去生活。因为他们憎恶光明。

在解释这段圣经前，让我们先看一个《列子》所说的故事。

齐景公游牛山时，见到河山那么美，就伤心痛哭起来，因为他不想死，不想离开这片大好的河山。有两位大臣史孔和梁丘据也和景公一起哭，还说出一些谄媚逢迎的话：“臣等职位低微，就已经不愿死了，何况你贵为一国之君呢！”只有晏子哈哈大笑。

齐景公怪责他，问他笑的原因。晏子说：“如果人能长生不死，那么今天做齐王的应该还是先王太公、桓公等人，那轮到你来当齐王呢？你连这么浅显的道理都不懂，还加上有两个谄媚的臣子在旁加盐加醋，不是很好笑吗？”

齐景公听了觉得很惭愧，于是举酒自罚，也罚了史孔和梁丘据两人。

世上有昏庸的君王、长上，也有忙着拍马屁的臣子、属下。昏庸的上司也许是出于无知，而生活在无知和“黑暗中”；但拍马屁的下属却多半是认识真理，却不愿或不敢履行真理。用今天若望的话，就是虽然在光中，却“不爱光明”。

信天主、接受基督，本来是一点都不难的事；人按人的天生和内在的“本性”去生活，便已经是在接受天主、接受基督。一切本来都是那样的自然。

天主是生命之源，人来自天主，万物也来自天主。天主在创造人和万物的时候，已为一切定下了达致圆满的规律，这些规律就写在人的本性和物的本性之中。

基督来告诉人的，不外乎也是这些规律，并希望人按这些天主所创造的规律去生活、待人处事、和管理世界。这就是对天主的顺服，这也就是让天主为王于我们的心中，为王于我们的生命和世界中。这就是天国的境界??一个天主为王的境界、他的旨意奉行于人间的境界。

人要认识、明白、接受这些人性和物性的规律，就要在光中去看，在自由中去感受，在没有偏见和没有私利的桎梏下去了解和实践。而基督就是这光。

他启示、他说明、他告诉我们人生的真理、达致幸福的金科玉律。但假如这些启示和我们的利益相冲突时，我们便会拒绝去接受这些真理。

所以黑落德不会承认娶自己兄弟的妻子有问题；保禄在归化前不会认为迫害基督徒有问题；香港民主派不会认为在一国两制下而支持中国大陆本土的民运有问题；中方不会认为在政改问题上打压彭定康有问题；袁木不会认为宣布“六四广场上没死一人”有问题；而柴玲也不会认为告诉记者“广场上死了四千人”有问题。

我们呢？我们在和人吵架时，又肯承认自己有问题吗？连各种大小宗教在历史上所犯的路人皆见的过失，不是也有护教学或类似护教学的东西去加以维护和粉饰吗？

只要我们采取以下的思考模式，就可以使自己在感觉上觉得无问题了：“我虽然也有不对的地方……，但……。”而要使自己觉得别人有问题，同样也非常简单：“他虽然也有对的地方……，但……。”

当我们高唱“真光光照着我”这首圣歌时，希望我们能够认真默想一下歌词的内容，并勇敢地面对在我们生活中那些客观真理、全部的真理。

四旬期第五主日

顺服生命

读经一：(耶31:31-34)：天主与新以民订立新约
读经二：(希5:7-9)：基督在苦难中学会服从
福　音：(若12:20-33)：“一粒麦子”的比喻
中国文化： 英雄有泪不轻弹。不经一番寒彻骨，那得梅花扑鼻香！
力不可终恃，才不可终恃。安时而处顺，哀乐不能入也。

“基督在世时，曾涕泣哀号，向那能救他脱离死亡的天主，献上祈祷和恳求；并因他的虔敬，获得了俯允。他虽然是天主子，仍然藉着所受的苦难，学会了服从。他达到完美境界后，为所有服从他的人，成了获得永恒救恩的根源。”（希5:7-9）

这里说的“涕泣哀号”，按思高版本是“以大声哀号和眼泪”，基督教版本是“大声哀哭、流泪。”所强调的都是哀、哭，而且是大声的悲哭、大声的哀号。

有谓“英雄有泪不轻弹”，基督更不会无缘无故地洒下男儿的眼泪。但现在他不但流泪，而且是大声哀哭、呼号。想人间痛苦至极的呼天抢地，也应不外如是。这是极度痛苦、伤心的悲鸣。

耶稣是人，和我们一样是百分百的人，只是没有罪过。

他是人，所以他也怕，他怕死。

耶稣在山园祈祷时，因为“极度恐慌”，以致连流出的汗，都变成血（路22:44）。可见中国文学中所说的“泣血”，或“杜鹃啼血猿哀鸣”等描写，绝非凭空的杜撰。

其实，在这以前，耶稣的痛苦已经不小了。他在荣进耶路撒冷后对民众的最后讲词中，就有这样的一些话：“现在我心神烦乱，我可说什么呢？我说：父啊，救我脱离这时辰吧！”（若12:27）

当然，耶稣并没有忘记加上一句：“但正是为此，我才到了这时辰。”

似乎，耶稣的心和脑是分开作用的！

他的心、他的感觉在面对痛苦和死亡时，极不好受，这是他的真情实感，是他真真实实的感觉，这感觉我们也有。但他的脑、他的思想、他的信念、他整个人的人生态度却不容他逃避。他“知道”他正是为此而降生，为此而到了这个时辰。他没有逃避的理由。

勇敢的人并非不害怕，而是能够面对害怕、正确地面对害怕。

传说有一位将军在出征前，他的双腿颤抖得十分厉害。他就很幽默地对自己的双腿说：“你今晚尽情颤抖吧，明天就要出征了！”

基督也怕，但他服从。他对天父的服从并不是轻易得到的，他一样要经过多番挣扎，才能战胜自己，达到服从。

保禄说：“他虽然是天主子，却由所受的苦难，学习了服从。”（希5:8）

这里强调的是“学习”。耶稣学习服从，也学到了服从。是生命的苦难、一连串的苦难，是那种“家家有本难唸的经”的那些苦难，锻炼了耶稣，使他学到了服从。

生命是一本书，生活是一个精炼金子的大熔炉。不经一番寒彻骨，那得梅花扑鼻香！

生命自有它基本的规律和节奏，如成败得失，生老病死等等，它不会随我们的意愿而转移，不会因我们的努力而消失。我们可以、而且应该努力奋斗，用我们的青春去谱写生命的诗篇，用我们的热血去完成生命的壮举。但最终，我们还是要顺服生命，对生命说出一个深沉的“是”，对它作一个最大的肯定。

无论生命如何，我们肯定它；无论生活如何，我们接受它；无论前路有多少险阻，我们还是要挺起胸腔、勇敢上路。

顺服生命、肯定生命，这不是对命运的懦弱，这是超越命运，是在任何状况下，都能先接受，然后设法改变。这要求我们先要站稳我们自己的立足点，然后再起步。这是对生命的最终态度。

起初，我们还未完全认识生命，我们会勇闯、硬碰，认为人定胜天，以为坚持到底就可以改变一切。但最终，我们会发现“才不可终恃，力不可终恃”，发现无论是谁，都总有不可为、不能为、或为而无所成的时候。这时，我们只有顺服生命，像庄子说的：“安时而处顺，哀乐不能入也。”这时，我们才掌握了真正的快乐之道??在生命的任何状况下都快乐。

在这点上，连耶稣都要学习，何况我们这些凡夫俗子？

圣枝主日

大有若无

读经一：(依50:4-7)：上主的仆人
读经二：(斐2:6-11)：耶稣贬抑自己听命至死
福　音：(谷14:1-15:47)：耶稣基督的受难始末
中国文化： 毋听之以耳；毋听之以心；听之以气。气者，虚而待物。
我不要成仙，蓬莱不是我的分；我只要地面，情愿安分的做人。

“耶稣基督虽具有天主的形体，但并没有坚持与天主同等的地位，反而空虚自己，取了奴仆的形体，降生成人，与人相似，形态上完全与人一样，谦抑自下，服从至死，死在十字架上。”（斐2:6-8）

圣枝主日，是一个在礼仪上令我们颇为困惑的主日，这个主日的主题同时兼具光荣和屈辱的内容。我们一方面纪念耶稣光荣进入耶路撒冷，受到万众的欢迎、欢呼、喝辨。另一方面，我们却在群众“贺三纳”的洪亮声音还未完全消退时，已经隐隐的听到人们对他的咒骂声音陆续的出现，这就是随之而来，在今天福音中所诵读的，耶稣的“受难始末”。

这个矛盾和不协调的调子，在上述的斐理伯书中，表现得更为清楚。基督虽是真天主，却也是真人，就是这个真天主又是真人的基督，为我们成了十字架上的牺牲，并以自己的死亡去救赎堕落了的人类。

在这段斐理伯书经文中，我们还可以看到基督的三重面貌，今天就让我们细心的默想一下，亦从中反省一下我们自己的信仰态度。

一、基督本有神的形体。他本来就是神，就是天主。但是他没有在这方面死抓住不放。他本应受到尊崇，甚至有权享受人们对他的敬拜，但他的降生成人，却是一种纡尊降贵、舍弃应有权利的行动。

在我们这个强调民主、人权、自由的时代，我们最重要学到的，甚至唯一学到的，是“争取”。我们争取自己的权利、争取我们认为自己应得的东西。

这些都是对的、应该的。但这不是生命的全部，更不是信仰的全部。

我们有时要为更高的理想，为更深的信仰要求，而超越权利、放弃权利，超越自由、放弃自由。在爱人、爱教会、爱祖国的行动中，平等、自由、权利等等，未必是最关键的概念，也不能作为我们的唯一指导思想。

在我们基督徒的词汇中，除了自由、人权、平等以外，应该还有奉献、牺牲、献身、包容、体谅、吃亏是福等等理想。

二、基督空虚自己。即是说，他自我降伏，他脱下了王者的尊荣，他将自己神性的光辉搁置一旁，他使自己寂寂无闻……直至只剩下他的孓然一身，和他那大慈大悲的爱。

不只如此，他的空虚简直是到了极端的地步：“他服从至死，而且是死在十字架上”，即是说，不只是死，而且是一个奴隶的死，一个屈辱的死。如果说“死有重于泰山，有轻于鸿毛”，那么基督的那种在十字架上的无辜的死，简直就是轻到连鸿毛都不如，甚至找不到适当的词汇来形容了。

不过，正是在他完全自我倒空的时候，他完全地充满了；正是在他死时，他成了圆满的他；正是在他一无所有时，“天主极其举扬他，赐给他一个名号，超越一切名号，致使上天、下地和阴府，一听到耶稣的名号，都无不屈膝叩拜，众口同声宣认耶稣基督是主，以显耀天主圣父。”（斐2:9-11）

当一个女人放下了少女的一切时，她便变成了母亲；当一个人放下了自己的一切成见，而进入另一个人的生命中时，他就成了朋友、知己。

庄子认为聆听是一种艺术，不单要“听之以心”，还要“听之以气”。他所说的气是“虚而待物”，是完全的空虚自己，以让对方的话、对方的一切进入自己的心中。

基督的空虚自己，比庄子的“虚而待物”更为彻底的空虚，所以天父的爱充满了他，所有人的生命也在他内，而他的爱也充满了所有的人。

三、“他取了奴仆的形体，降生成人，与人相似，形态上完全与人一样”。换句话说，他甘心做人，做一个受生老病死所折磨，受成败得失所困扰和影响的人。他以做人为荣、以做人为乐。

相反地，我们许多人都不愿意做人，而只愿意做神。我们不愿一步一脚印地走人的路，我们要腾云驾雾，好像那首“乘着歌声的翅膀”的歌，要飞向永生的彼岸，避开做人的苦痛。

我想起徐志摩的话：“我不要成仙，蓬莱不是我的分；我只要地面，情愿安分的做人。”

你说徐志摩接近耶稣一些，还是那些天天想着要做“神”的人更接近耶稣一些呢？

圣周六

复活胜死亡，大爱衍新生

读经一：(则36-16-28)：天主要给人们新的心、新的精神
读经二：(罗6:3-11)：信徒藉洗礼与基督同死同生
福　音：(谷16:1-8)：耶稣复活了
中国文化：臣无祖母，毋以至今日；祖母无臣，毋以终余年。左光斗死，史可法生：吾上恐负朝廷，下恐愧吾师也。

不要怕！你们在找被钉十字架的纳匝人耶稣，他已经复活，不在这里了；看，这是安放过他的地方。（谷16:6）

各位朋友，基督已经从死者中复活了，亚肋路亚！我们的救主已经战胜了死亡，我们今天确实应该大事庆祝！

我们已经不必再害怕，不必再恐惧，生命已经获得重新的定位，已经找到新的方向。我们正在向着现世生命的终点迈进；越过死亡的界线，就是我们清泉涌溢的家乡。

但在走向这永恒生命的时候，我们还有一些事情要注意：

我们藉着洗礼已归于死亡与他同葬了，为的是基督怎样藉着父的光荣，从死者中复活了，我们也怎样在新生活中度生。（罗6:4）

死亡、埋葬、复活、新生活，这是我们要牢牢记住的公式。要获得复活，就要先经过死亡和被埋葬；复活了已后，就该脱去旧人，和过去的我彻底的道别，踏上征途，度复活的生命，在新生活中度生。

但复活的生命，不是单单在身后，而是在今天，从今天开始，现在就立刻开始！没有人可以再在今生荒唐地度日，然后等待来生的侥幸。

生命是一个整体，一个过程，它包含生命中的每一个部分，甚至每一个细节，没有任何一个细节可以遗漏。由死亡到生命，由痛苦到快乐，由奋斗到成功，由经过漫长的旅程到终点的抵达。这些都是属于一个整体；要获得幸福的结果，就要勇敢承担过程的苦痛。

在这个角度下，死亡其实是生命的一部分，痛苦是快乐的一部分，奋斗也是成功的一部分。如果我们真的明白这一点，就连这个过程本身也是满有意义，甚至是可以令我们快乐的。

我们今天过的节日叫“逾越节”，本来就有过程的含义。逾越节是以色列人的出谷，是他们安渡红海而成功地避过了埃及人的追杀，是这群奴隶经过沙漠的洗礼，而到达天主预许的福地。

对耶稣来说，逾越就是战胜死亡，重获生命，战胜魔鬼，建立了天主的神国，让天主在万有中为王。

如果我们要逾越，我们也要勇敢地拥抱生命中的一切，包括其中的悲伤和苦难、奋斗和挫折、迫害和死亡。

如果我们今天就在主内复活了，我们就要在主内度新的生命。今天的其中一篇读经厄则克耳先知书就这样说：“我要向你们洒清水，洁净你们，涤除你们的种种不洁和清除各种偶像。我还要给你们新的心，在你们五内注入新的精神；要从你们体内除去那铁石的心，换上血肉的心。……你们要做我的子民，我做你们的天主。”(则36:25-28)

这已不单是一种新生活，而是获得一个新的心，和拥有一种新的身分了。这就是作天主子女的身分。就好像一个乞丐，忽然做了国王的义子一样。新的身分，当然要配上一种新的生活。在这新生活中，我们要记着我们领洗时的誓言：永远弃绝魔鬼和牠的诡计，并在基督内，度爱主爱人的新生活。

这个天主子女的身分，是基督用他的死为我们赚来的，他用自己宝贵的血赎回了我们，让我们分享他永恒的生命。

李密在《陈情表》上这样说：“臣无祖母，无以至今日；祖母无臣，无以终余年。”生命原来可以互相影响，有时一个生命，竟要靠另一个生命所引发和支撑。

在方苞的《左忠毅公轶事》里，更有“左光斗死，史可法生”的动人故事。

左忠毅公即左光斗，是明朝的名臣，敢言直谏，不畏权势，因而被宦官魏忠贤陷害，死在狱中。当他在狱中受炮烙之刑的时候，“面额焦烂不可辨，左膝以下，筋骨尽脱”，令人惨不忍睹。史可法设法去探望他，被他赶了出去。他大骂史可法说：“庸奴！此何地
，而汝来前！国家之事，糜烂至此。老夫已矣，汝复轻身而昧大义，天下事谁可支拄者！不速去，无俟奸人构陷，吾今即扑杀汝。”意思是：国家大事正等待你去支撑，你如果再以私情为念，呆在这里不走，不等奸人来害你，我也要亲手杀你！

左光斗为了使史可法不被诛连，宁可不要他来探望，也要他留下性命，努力报国。所以后来史可法在带兵保家卫国时，总是十分勤奋，理由是：“吾上恐负朝廷，下恐愧吾师也。”

耶稣给了我们新生命，我们在新的生活中，至少也要如李密一样的感恩，如史可法一样的勤奋，以报答浩荡的天恩吧？


主日八分半-复活主日-天主教图书中心--天主教文学,书籍,图书,书库

主日八分半（乙年）

复活主日

复活主日：空坟

复活期第二主日：超越证据

复活期第三主日：站在被告栏中的辩护律师

复活期第四主日：白首写苍生

复活期第五主日：一个大生命

复活期第六主日：爱主之道在爱人

--------------------------------------------------------------------

复活主日

空坟

读经一：(宗10:34,37-43)：伯多禄为基督的复活作见证
读经二：(哥3:1-4)：该求天上的事
福　音：(若20:1-9)：坟墓已空
中国文化： 但教心似金钿坚，天上人间会相见。去年今日此门中，人面桃花相映红；人面不知何处去，桃花依旧笑春风。近乡情更怯，不敢问来人。

“他俯身向里面望，看见殓布已放在地上。”（若20:5）因为耶稣已不在了。福音书为这段经文写下的小标题是：“坟墓已空”。

故事是这样的：一周的第一天清晨，天还没有亮，玛利亚玛达肋纳来到坟墓那里，看见墓门的石头已经移开，就跑去告诉西满伯多禄和耶稣所爱的那个门徒，对他们说：“有人从墓中把主搬走了，不知道把他放在哪里。”(若20:1-2)

面对着至爱者的空坟，玛利亚玛达肋纳有什么感想呢？伯多禄和若望又有什么感想呢？

我对“情”颇有一些特别的体会，所以我或许能略懂他们见到空坟时的心情。

这种心情就是“空”，是一种心中空荡荡的、没有着落的、不踏实的感觉；是整个心“悬空”起来，不知道应该放在哪里的一种无明的感受。学生在等候放榜时，丈夫在等候妻子生产时，大概也有类似的感觉。

我曾多次到不同的地方讲学、讲避静、开布道会等，每到一处，一定有一个规律性的结局：就是临走前，我一定会感到心中若有所失，一种空空洞洞的感觉。尤其每次到中国大陆，都有一种未必再能回到香港的心理准备，因为我要每月乘搭飞机和长程汽车，而飞机和汽车这两样东西，你是无法知道它们什么时候会出事的。

等到安全、快乐、圆满地完成了任务，又到要离开的时候了。今日见到的人，下次还能见到吗？今日来和你诉心的人，将来能成功做神父或修女吗？这么幼嫩的一个教会，能经得起社会上的各种狂风巨浪的冲击吗？这些都是未知之数，这就会使你的心悬空起来。

在这种情况中，我的心头很快地便会涌起《长恨歌》的一句话：“但教心似金钿坚，天上人间会相见”。这个世界毕竟是没有“长存的城”，何时相见，只好留待“天上人间”了！这也是一种心里“空”的感觉。

我在罗马念书时，有一位将要回印度的同学告诉我，他突然有了很浓的“思乡”情。我笑他，我以为他在开玩笑。对一个已经“弃俗精修”的人、已经四大皆空的人来说，还思什么乡呢？但曾几何时，在罗马四年都没有思乡的我，临回香港前却思起乡来了。而且越近香港，心情越是浓烈。真是名副其实的“近乡情更怯，不敢问来人”了。(宋之问：渡汉江)

门徒及耶稣的朋友已经和耶稣一起生活了三年，彼此的感情自是不同凡响。当大家同在一起的时候，好像没有什么；当耶稣受难的时候，也因为已被另一种悲情所笼罩，所以也不会感到有离情。

耶稣死了、埋葬了，一切都消失了、完了，彻底的完了。这是死别，也不是离情，只会带来悲伤，而不会产生那种心中不踏实的感觉。

空坟是什么的一回事呢？他们怀着万一的希望，记起耶稣所说复活的预言，在还未弄清楚那是什么一回事的时候，这个耶稣却不见了。

耶稣不见了，坟墓空了。生人不在，尸体也无存。

他，不是三天前仍在的吗？不是四天前仍在和自己同餐共桌吗？不是一周前曾风风光光地荣进耶路撒冷吗？他不是三年来曾经和自己一起攀过山、越过湖、上过船、讲过道、显过奇迹吗？他不是在群众的热闹中，和我们一起享受过五饼二鱼的丰盛，在朋友的促膝谈心里，表现出情恳意切的吗？自己的思想已经被他改变了，自己的生命在他内也恍似重生。但他现在在哪里呢？

“去年今日此门中，人面桃花相映红；人面不知何处去，桃花依旧笑春风”，音容宛在，伊人何处？这能不令人深感惆怅、若有所失吗？

即使他后来显现过，也只是若隐若现、来去无踪的；他已不再是旧日的他了。

往后，他们只能在回忆中，像砌图一样，把这个耶稣一点一滴地重新捕捉、塑造。他们只有在领圣事时，去和他接触，在服务他人时，去和他相遇，在作深沉的祈祷时，再听到他在世时的话语，荡在他们心灵的深处。

我想在他们心中，一定也会有这句话在回响：“但教心似金钿坚，天上人间会相见。”亦是靠着这种心思和意念，他们为这个耶稣，为他的福音而奋斗了一生。

复活期第二主日

超越证据

读 经 一：(宗4:32-35)：信徒的共同生活
读 经 二：(若一5:1-6)：人赖天主必战胜世界
福 　 音：(若20:19-31)：耶稣复活后显现给门徒及多默
中国文化：天之将丧斯文也，后死者不得与于斯文也；天之未丧斯文也，匡人其如予何？ 读圣贤书，所学何事？

“你因为看见了我才信吗？那些没有看见而信的，才是有福的！”(若20:29)

这里说的“不见而信”并不是盲从，也不是迷信，而是一种超越证据、超越视觉、超越感官的信仰。

“看见”并不一定产生信仰。在耶稣的时代，“看见”耶稣的人并不少，但并不是人人都相信他，许多人还反对他。所以耶稣才会感慨地说：“吃过我饭的人，也举脚踢我。”(若13:18)

连见到耶稣显圣迹的人，也不一定对他有很深、很持久的信德。看看在欢迎耶稣入耶路撒冷城的群众中，及在高叫“钉死他”的群众中，有多少是相同的人？这边厢刚欢迎了耶稣，那边厢却高叫要钉死他。西方有一首名曲叫“善变的女人”，其实，善变的是人，是大部分的人，也许包括了你和我！

耶稣复活了，不信他的人还是不信他；他们并没有因为耶稣的复活而改变主意，反而贿赂兵士，叫他们散播谣言，说是耶稣的门徒偷去了他的尸体（参看玛28:13）。谁可以想象得到，人们的心竟然会因为有了确凿的“证据”而变得更硬呢！

所以信并不一定需要证据。在我们的生活中，便充满着超越证据、超越感官的“信”。

例如在婚姻盟誓中，那些说“无论环境顺逆、疾病健康”，都答应要和对方永远厮守的人，不也是有点豪气干云、义无反顾地甘心步入龙潭虎穴的味道吗？在孩子身上投下大量资源、时间、精神、爱心的父母，又有多少证据，可以证明他们会得到孩子的回报呢？在朋友推心置腹的交流中，他们又为什么不怕有一天可能会被出卖呢？

这一切都超越了证据，是确确实实的“不见而信”??不需要证据而相信。

如果我们对耶稣、对天主真的需要证据，这证据就在教会的团体中，也在我们的心中。

初期的信徒，大多是在教会团体中获得信仰：“全体信徒都同心合意、没有一个说自己的财物是专属于自己的，一切都归公用……。他们当中，没有人缺乏什么。”（宗4:32-34）

他们还时常团聚、擘饼、祈祷，怀着欢乐的心一起进食。这是一个快乐、积极、活泼的团体，一个因信仰而结合的团体，一个复活的团体。他们在其中经验到的，是复活基督的临在，一种真真实实的临在??尽管“看不见”他。

另外的一种证据就在我们心中。

本来信的人本身已有某种程度的信仰倾向，他们对生命欣赏，对大自然惊讶，对自己身为万物之灵的身份加以肯定，对精神界或灵界有一种微妙的直觉。

信仰要求的是他对这信仰作进一步的肯定和培养，努力去“激发”自己的信德。

当我们怀着欣赏的心情，花上长一点的时间去注视天空时，或当我们怀着深情去投入大自然时，我们不是感到主的临在吗？当我们以爱心去为人服务时，我们不是想到基督吗？当我们在理想和信仰的催迫下从事有意义的工作时，我们不是感到有主同在、为主工作吗？

在圣体前、在领主后、在读经中，只要我们肯多花一点时间去“激发”信德、相信主的临在，他的临在不是也会越来越显明吗？

有一次，匡地方的人因为误会而留难孔子，孔子却淡然地说：“天之将丧斯文也，后死者不得与于斯文也；天之未丧斯文也，匡人其如予何？”意思是：如果老天爷要消灭中国的文化，我这个“后死者”就不会接触、明白和接受了这文化；但既然我已接触到、明白到、接受了这文化，那就是老天爷不要这文化消灭的具体“证据”。既然是这样，匡人又能奈何我什么呢？

孔子不需要证据去让自己为国为民而奋斗，他的人格和学养，本身就是上天给他的证据。“读圣贤书，所学何事？”他所学到的，正是他在受教养时来自于师长、受自于上天的大道；他自觉要去继承和传扬的，也正是这些上天交给他的文化遗产。

我们的心灵确有超乎我们想像的力量，让我们刻意去发展它吧！

复活期第三主日

站在被告栏中的辩护律师

读经一：(宗3:13-15,17-19)：众人都参与了迫害耶稣
读经二：(若一2:1-5)：耶稣成为众人的辩护者
福　音：(路24:35-48)：耶稣显现给宗徒
中国文化： 天人交战。 胜山中贼易，胜心中贼难。

“我给你们写这些事，是叫你们不要犯罪；但是，谁若犯了罪，我们在父那里，有正义的耶稣基督做我们的辩护者。他为了我们的罪，自己成了赎罪祭，不但为赎我们的罪，而且也为赎全世界的罪。”(若一2:1-2)

天主教会有告解圣事，这是上主给我们显示仁慈、宽恕的圣事。在这圣事中，我们即使犯了罪、是罪人，也可以获得赦免，并在教会内，与主与人重新修好。

这也是我们的“宗徒信经”中的其中一个重要内容：我信“罪过的赦免”。

所以告解圣事也被称为修和圣事、修好圣事，或和好圣事。这是一件修补人与人、人与神之间的裂痕，使人与人、人与神再次共融合一的圣事。“天人合一”不再是我们中国人祖先的梦想，它可以变为事实。

但我们不幸地有时也会听到有人滥用这件圣事，以为我们可以随便犯罪，因为反正天主会宽恕我们！

然而圣经的讯息是十分清楚的：我们不要犯罪，更加不能随便犯罪！我们在意识上不犯罪，也不纵容自己犯罪，也不因为天主会宽恕我们而对罪恶掉以轻心。

圣经接着说的“谁若犯了罪”，意思是指，当我们发现自己“是”罪人的时候，我们要承认自己拥有的是一个会犯罪的生命，我们是软弱的，我们有犯罪的倾向。我们不是完全自由的，我们的脑袋也不是常常百分百的清醒。我们会不幸失足、跌倒、犯罪。

保禄宗徒由于他过去无理地迫害过教会的经验，所以对罪恶的现实和性质都有很深的认识，他说：“我不明白我作的是什么：我所愿意的，我偏不作，我所憎恨的，我反而去作。”（罗7:15）他还嫌描写得不够全面和彻底，所以在接着的第十九节中，他继续说：“因此，我所愿意的善，我不去行；而我所不愿意的恶，我却去作。”

这大概就是中国人所说的“天人交战”吧？在这场大战役中，王阳明先生的经验是：“胜山中贼易，胜心中贼难”。即是说：战胜别人、战胜环境都不太难，但要战胜自己就真的很不容易了。

传说教会内一位大圣师，即《忏悔录》的作者奥斯定，他曾经说过：“当我听到‘义人每天七次跌倒’这句话时，我就感到很安慰。因为只有义人才会每天跌倒七次，因为他每次跌倒后，都会努力挣扎着爬起来；肯爬起来，才会再跌倒。而不义的人只会跌一次，因为他不愿意重新爬起来，所以就不会再跌第二次！”

义人承认自己是罪人，但他从来不纵容自己。他奋斗、他挣扎，他不断和自己交战。无论他跌倒多少次、失败多少次，他都努力挣扎着爬起来。因为他相信，“我们在父那里，有正义的耶稣基督做我们的辩护者。”他为我们祈求，他给我们庇护，他为我们向天父求情。他代表的是我们的权益！

不只如此，“他为了我们的罪，自己成为赎罪祭。”意思是，他亲自在这个事件中，把自己的生命献上：他彻底地站在我们这一边。他好像世上那些充满爱的父母、可歌可泣的伟大爱情故事：用自己的身体去挡住来犯的敌人，用自己的生命去换取所爱者的生命。
我少时住在香港的大澳，这是一个很小、很小的乡村。在那里我见过老鹰捕小鸡。很奇怪的现象是：每当老鹰出现时，母鸡都会大声叫唤小鸡回来，然后牠就张开双翅，让小鸡都在牠的翅膀下躲避逃命。母鸡就这样地保护了小鸡。

我在想：为什么母鸡就不怕老鹰呢？这不就是母爱的天性，使母亲可以用自己的生命，来维护子女的生命吗？

在上述的经文中，耶稣也好像要向天父说：“如果你要罚他们，就罚我吧！”这真是一位要和犯人一起站在被告栏中的律师，一位要用自己的生命去换取我们生命的救主！

恐怖分子会胁持人质，使对方不敢贸然出手；耶稣基督却是甘愿走进我们这群“恐怖分子”的中间，让上主不会出手。

如果我们再辜负这位救主的恩情，把他赶走，我们岂不是自寻死路吗？

复活期第四主日

白首写苍生

读经一：(宗4:8-12)：除耶稣基督外再无救恩
读经二：(若一3:1-2)：因父的慈爱，人称为他的儿女
福　音：(若10:11-18)：耶稣是善牧
中国文化： 子墨子闻之，起于鲁，行十日十夜，而至于郢，见公输 盘。 墨子摩顶放踵，利天下而为之。
治于神者，众不知其功；争于明者，众人知之。
杜甫：百姓疮痍，诗中圣哲；民间疾苦，笔底波澜。
杜甫：铁肩担道义，白首写苍生。

“我是善牧，善牧为羊舍命。佣工不是牧人，羊也不是他自己的，他看见狼来了，就抛弃羊群逃跑了，狼就抓住羊，把羊群赶散；因为他是佣工，对羊漠不关心。我是善牧，我认识我的羊，我的羊也认识我，正如父认识我，我也认识父一样，并且我为羊舍命。”(若10:11-15)

圣经多次称天主为“牧者”，著名的圣咏廿三篇第一句话就是：“上主是我的牧者，我实在一无所缺。”依撒意亚先知也说：“上主必如牧人，牧放自己的羊群，以自己的手臂集合小羊，把牠们抱在自己的怀中。”(依40:11)

当然，并不是所有看羊的都是好牧者，耶稣就说过：“佣工不是牧人，羊也不是他自己的，他看见狼来了，就抛弃羊群逃跑了；因为他是佣工，对羊漠不关心。”

这些都是伪牧者、假牧童。对他们，厄则克耳先知用十分严厉的话加以责斥：“祸哉以色列的牧者！你们只知牧养自己。你们吃羊奶，穿羊毛衣，宰肥羊，却不牧养羊群。瘦弱的，你们不扶养；患病的，你们不医治；受伤的，你们不包扎；迷路的，你们不领回。因为没有牧人，羊都四散了；羊四散后，便成了一切野兽的食物。”(则34:2-5)

真正的善牧又是怎样的呢？厄则克耳先知这样形容：“我要亲自去寻找我的羊，我要亲自照顾我的羊。我要把那些曾在阴云和黑暗之日四散在各地的羊，从那些地方救回来。……失落的，我要寻找；迷路的，我要领回；受伤的，我要包扎；病弱的，我要疗养；肥胖和强壮的，我要看守；我要按正义牧放他们。”(则34:11-16)

在真真假假的善牧之间，耶稣是真正的善牧，而且更是善牧之最：“我是善牧，我认识我的羊，我的羊也认识我，正如父认识我，我也认识父一样，并且我为羊舍命。”(若10:14-15)

耶稣把自己与羊的关系，比作自己与天父的关系，这是一种至高无上的极亲密关系。亦因为有了这种关系，所以耶稣甘心为羊舍生。所以他说：“谁也不能夺去我的生命，是我甘心情愿舍弃的。”(若10:18)

说到肯为别人而牺牲的人，在中国除了孔子外，我想到了墨子。

有一次，强大的楚国因公输盘的帮助，要建造云梯攻打弱小的宋国。“子墨子闻之，起于鲁，行十日十夜，而至于郢，见公输盘。”（墨子：公输）为了帮助宋国，他行了十日十夜，可谓任劳任怨之至。终于他成功地“止楚攻宋”，让宋国逃过了一场大灾劫。

这个墨子是一个实行家，他以具体的行动去说明他对世界、对人民、对苍生的爱。为了人民的福祉，他什么都肯作。他是一个“摩顶放踵，利天下而为之”的人，他的精神与为羊舍生的善牧，不遑多让。

这个止楚攻宋的故事还有一个很有趣的结尾。当墨子做了这样的一件大好事之后，要回去，路过宋国??这个被他在无形中拯救了的宋国??宋国的守门人却不让他进去。墨子就感慨的说：“治于神者（无形中建立神奇功迹的人），众不知其功；争于明者（表面上做了一些事，斤斤计较声名的人），众人知之。”

像墨子这样的人，他的功劳别人都不知道；不过，即使他的功劳并非写在史册上，也未必被众人知晓，但其实，一切已经是写在他的整个生命上。

有人这样形容诗圣杜甫：“百姓疮痍，诗中圣哲；民间疾苦，笔底波澜”；他的一生，就是“铁肩担道义，白首写苍生”，他写的是别人，他写的也是他自己。他自己就是一部书：一部毕生作人民喉舌、为人民请命的书。

耶稣是一部书；墨子、杜甫也是一部书。在今天为圣召祈祷时，让我们也为一切献身于事主爱人的人祈祷，期望所有的圣召追随者，本身都是一部书，让我们读到：人如何可以为别人而存在，人如何可以做善牧。

我们希望所有善牧脸上的皱纹，都成为可阅读的文字，并让他们的白发，写出了他们作善牧的一生。

复活期第五主日

一个大生命

读经一：(宗9:26-31)：扫禄加入门徒的行列
读经二：(若一3:18-24)：在天主内守诫命
福　音：(若15:1-8)：葡萄树的比喻
中国文化： 天人合一。民胞物与。风檐展书读，古道照颜色。

我是葡萄树，你们是枝条；谁住在我内，我也住在他内，他就结许多果实，因为离开了我，你们什么也做不成……。只要你们多结果实，成为我的门徒，我父便受到光荣。(若15:5-8)

我很想构思一下、想像一下，耶稣在我们所有人之内，我们所有人又都在耶稣之内，那是一幅什么样的图画？一种什么样的境界？我们所有人的关系，又会是怎样的呢？

我认为耶稣在这里说的“葡萄树”，并不只是一个比喻；他也不只是要藉此而夸张地描写人类友爱的深度和广度。他说的也是一种实实在在的、生命的真实境况，一种全人类的大联系，一个大生命。

当然，这个大生命的泉源就是天父，而中心就是基督耶稣：“我是真葡萄树，我父是园丁。”(若15:1)

如果我们要生活在这个大生命中，就必须和耶稣连结在一起：“枝条若不连接着葡萄树，靠自己就不能结果实；同样，你们若不住在我内，也不能结果实。”(若15:4)

这种连结不只是对耶稣有表面的“信”，因为耶稣说过：“不是凡向我说主啊！主啊！的人，就能进天国；而是那承行我在天之父旨意的人，才能进天国。”(玛7:21)耶稣说得很明白，单单倚靠外表的“信”，并不能和耶稣连结在一起，也不能和他一起共享这个大生命。

今天的读经若望一书也说：“我们要以行动和真诚去爱人，不可只用言语和口舌。……天主的命令，是要我们信他圣子耶稣基督的名，并按照他的吩咐，彼此相爱。谁遵守天主的命令，就住在天主内，天主也住在他内。”(若一3:18-24)

若望的意思是，在“信耶稣”的同时，还要加上“按照他的吩咐，彼此相爱”。这才是基督徒的信仰。

耶稣的吩咐、天主的命令、整本圣经的最重要精神，都可以归结在一个“爱”字之内。若望一书甚至说：“天主就是爱”，而存留在爱内的人，就存留在天主内。(若一4:7)

爱不是基督徒的专利，天主也不只是基督徒的天主。

天主在创造人时，已在他心中植下了生命的、爱的种子；天主在创造人时，已决定了要救赎人，救赎一切的人；当然，这是全靠基督的救赎之功。有些人的得救是在信仰上回应了上主，有些人的得救是在生活上和良心上回应了上主。但上述两种人都要用爱去回应，以真实的行动去爱人，“按天主的命令、照天主的吩咐”去爱人。

是爱把我们和耶稣这株真葡萄树连在一起，也是这个爱使我们彼此之间连在一起。

我们有理由相信，一切“怀善意的人”，无论他们是否基督徒，都可以连在耶稣这株葡萄树上，而大家也可以在耶稣内彼此相连、共融、团结。

中国的古圣先贤追求天人合一，向往民胞物与，他们认为人可以超越时空的限制，和古人神交，“风檐展书读，古道照颜色”，就是其中的一种境界。

在葡萄树的意象中，我们要同时想到两件事。首先当然是耶稣，以及我们和耶稣的联系。但我们还应想到在耶稣内，我们和所有人的联系，以致整个世界中宇宙万物间彼此的联系。

所以基督徒在大自然和在人群中，要感受到天地万物和所有人，都是同属一个大生命。人在宇宙中，宇宙在人内；自己在别人中，别人在自己内。在天主内、在基督内，人人都有一种生命的、血缘的、唇亡齿寒的、忧戚与共的关系。因此人人都是我们爱的对象。我们要张开怀抱、打开心窗，把手伸向旁人，让我们的心，关爱一切。

如果我们有机会站在高山顶上，我们要尝试深情地注视一切，环顾周围、眺望远方，并在肃穆静默的凝视中，深深地感受到这个世界就是自己的家，是天主给我们的礼物。在和风轻拂里，我们可以感受到天主在我们身旁嘘气如兰，而我们正陶醉在天主的、人类的、宇宙大生命的大爱怀抱中。

复活期第六主日

爱主之道在爱人

读经一：(宗10:25-26,34-35,44-48)：圣神倾注在外邦人身上
读经二：(若一4:7-10)：爱主之道在爱人
福　音：(若15:9-17)：彼此相爱的命令
中国文化： 画鬼易；画犬马难

“凡是爱人的，都是天主所生，也认识天主。那不爱人的，就不认识天主，因为天主是爱。”(若一4:7-8)

“凡是”爱人的：即是说所有爱人的人，或每一个爱人的人，不分性别、阶级、国籍、宗教，都是天主所生的，都是由天主来的，都是属于天主的。

传说圣若望在老年时，已没有精力讲长篇大论的道理，他只是不停断说：“小子们，要彼此相爱！”“假如你们能够彼此相爱，就够了。”

他的门徒听多了便感到有点不耐烦，有人就问他为什么来来去去都是只讲一个“爱”字。他就告诉他们：耶稣的全部宣讲，不过也是只得一个“爱”字而已！

事实上，耶稣在他的临别赠言中，也是这样向门徒说：“这就是我的命令：你们要彼此相爱，就像我爱了你们一样。人若为朋友付出生命，就再没有比这更伟大的爱了。你们如果遵守我的命令，你们就是我的朋友。”(若15:12-14)

耶稣说得十分对，爱人就是诫命的全部。所以保禄才说：“因为全部的法律包括在这句话内：爱你的近人如你自己。”(迦5:14)

作为一个天主教信徒，我们很易明白要爱天主，要“爱天主在万有之上”，事实上，我们的整个宗教陶成，也是在努力去学习爱天主。这是完全正确的。但如果我们细读耶稣的话，我们不难发现，耶稣最挂心的倒不是我们能否爱他，而是我们能否彼此相爱。真像一个在病危中的爸爸或妈妈，他或她最最关心的，不是子女们能否爱父母、孝顺父母，而是子女们能否彼此相亲相爱。

如果耶稣是我们，他大概会说：“如同我爱了你们，你们也要爱我。”他要说这些话，本来也是天经地义的，因为他绝对值得我们以爱还爱、以心体心。

但他没有要求我们爱他，他要求的是我们彼此相爱！今天我们口口声声说要爱主，但我们的主却心心念念要我们爱人。这个主的心不是比我们的心大无数倍吗？

说真的，“爱天主”确是比“爱人”容易一点。在爱天主上，我们能做什么呢？不是唸唸经、去去教堂便算了吗？但爱人就不那么简单了，尤其如果要我们去爱一个不大可爱的人，或爱一个我们不大喜欢的人，就更不容易了。

中国就有一则“画鬼易”的故事。有人问一个画家，画什么比较容易，他说：“画鬼易”，因为没有人见过鬼，你随便怎么画，别人都没有资格批评。但画犬画马就不一样了，你画的跟人人见过的犬和马不一样时，人人都会说你画得不像。所以他说“画犬马难”。

如果爱天主只是指做一些宗教行为，那确是十分容易的事。但如果要我们去爱人，去和那些不易相处的人相处，那就很不容易了。

在爱人上，今天的福音还进一步告诉我们一些基督徒爱的特点。耶稣说：“父怎样爱了我，我也怎样爱了你们；你们要存留在我的爱内。”(若15:9)

基督徒的爱是有源头、有根据、有中心，并且是一脉相承的。圣父爱圣子，圣子爱我们，我们在父和子的爱中彼此相爱，这就是一脉相承；而且我们还要仿效耶稣的表样、按照耶稣的标准去爱：“就像我爱了你们一样”。

我们不只是爱人，我们要像耶稣一样爱人。天父和耶稣的爱给我们指出了方向，也提高了我们爱的素质和层次。

天主的爱给我们指出方向，因为无论我们喜欢与否，或在任何环境中，我们都要爱，都要努力去爱、学习去爱。这是天主给我们的命令。

天主的爱提高我们爱的素质，因为我们要以天主的标准去爱：那就是完全的、无条件的爱。因为耶稣爱我们并不在于我们可爱，因为他在我们是罪人时便爱我们，因为他为爱我们甚至死在十字架上：“没有比这更伟大的爱了”。

这就是我们要做到的爱，这就是基督徒爱的素质。我们要在爱人时爱天主，我们要在天主内爱人，爱得更真诚，爱得更彻底。


主日八分半-耶稣升天节-主受洗节-天主教图书中心--天主教文学,书籍,图书,书库

主日八分半（乙年）

耶稣升天节-主受洗节

耶稣升天节

对牛弹琴

读经一：(宗1:1-11)：耶稣升天
读经二：(弗4:1-13)：应保持教会的合一
福　音：(谷16:15-20)：派遣宗徒往训万民
中国文化： 下学而上达。 公明仪为弹清角之操，牛伏食如故。非牛不闻，不合其耳矣。转为蚊虻之声，孤犊之鸣，即掉尾奋耳，蝶躞而听。

你们到世界各地去，向所有受造物宣传福音，信而受洗的必得救；不信的必被定罪。……主耶稣对他们说了这些话后，就被接到天上，坐在天主的右边。门徒出去，到处宣讲福音，主与他们一同工作，并用神迹证实所传的道。(谷16:15-20)

圣经很少说“传教”，大多是说“传福音”。但传教和传福音，这两者是有分别的。

“教”指的是宗教，强调的是一个外在的、有形的组织；传教最好的结果当然是导人“入教”。

“福音”指的是基督带来的喜讯，强调的是一种内在的、使人生机蓬勃的基督精神；结果是导引人在不同层次上，按基督的精神而生活。这可以是由对基督思想的初步欣赏，到完全的追随基督。

我们很容易把传教和传福音混淆起来，又多数是把传教当作是传福音；把人带进了教会，就算是传了福音。

在传福音时，我们更重要的，是为福音作见证。我们要把福音说给外教人听，也要活给外教人看，让他们在我们的生命中，看到福音精神的可能性、可行性和真实性，也让他们看到福音精神的伟大、崇高和美丽。

我们也要在外教人身上，发掘出福音的种子，让他们看到，在他们身上也有基督的精神。天主放在他们生命中的一切，就是他们接受基督福音的起点。

一九八九年梵蒂冈公教教育部颁布的文件《天主教学校的宗教幅度》，曾对传教和传福音两者作过很好的分析。

文件认为公教学校的一切，都应该有“宗教幅度”，即是说要染上福音的精神，这包括学校的风气、生活和工作，亦即是包括读书、作业、考试、课外活动、师生关系、同辈关系……等等。用文件的话来说，就是“传扬福音是指向人性的内在转化和更新。”所以，传福音是指生命的转化。

文件继续指出，公教学校中的宗教科，不是要教授教会内的东西，因为“宗教科与要理讲授有显著的分别。”(节66-70)宗教科的对象是外教人、是那些非天主教徒的学生，宗教科的目的，也不是要他们都成为教友；要理讲授的对象则是教友。

这样看来，传福音的内容和范围确实是比传教大得多。传福音是传教的第一步，也是传教的最后一步。

传福音的目的，是使一切都浸染上基督的精神，让人间和人生的一切，都能按天主的圣意而运作。我们要先展现出生命原有的及应有的意义和深度，让人去度一个更丰盛的生命；如果是天主的圣意，他会入教。但入教的目的，也正是为了要延续这个更丰盛的生命！

明显地，传教可以用教会的语言去传，因为是准备人入教；但传福音则要用外教人能懂的、有共鸣的语言，并要能回应他们生命中的需要，提升他们生命的层次，即孔子所说的“下学而上达”，达到生命的高峰。

曾有一位铎不久的新神父感慨地说：“我们学过的东西，人家从来都不会问；人家现在问的，我们却不会回答！”

传福音不单是要传我们想讲的，也是要传人们能懂的，和对他们有用的。

《牟子理惑论》说过一个故事，值得一切传福者借镜：“公明仪为弹清角之操，牛伏食如故。非牛不闻，不合其耳矣。转为蚊虻之声，孤犊之鸣，即掉尾奋耳，蝶躞而听。”

这个故事就叫做“对牛弹琴”。对着一头牛，你即使能弹奏出最美妙的音乐，牛都不会欣赏；反而如果你能够弹奏出牛虻的声音、小牛的叫声，却能立刻引起牛的注意。

传福音，亦必须由受众能明白、能领受的，作为起点！

愿意进教或真正进教的人不会很多；二千年来，信教的人亦从未占过人类的半数。或许天主的圣意，也不是要让全体人类都进教。但我们却肯定要让这个世界浸染上基督的精神、充满着福音的活力，并成为一个正义、仁爱、和平的世界；不管人们信的是什么。

这就是传福音，而且要传到天涯海角。

五旬节

圣神的教会

读经一：(宗2:1-11)：圣神降临
读经二：(迦5:16-25)：应按圣神的引导行事为人
福　音：(若15:26-27;16:12-15)：圣神指引信徒明白真理
中国文化： 凡学问之法，不患无才，难于拒师，核道实义，证定是非也。 梓匠轮舆，能与人规矩，不能使人巧。

我还有许多事要告诉你们，但是你们现在不能承担。当那一位真理之神来到时，他要指引你们明白全部真理。(若16:12-13)

圣神是真理之神，他来，是为了让我们能明白真理、接受真理、活出真理。

为了让圣神早一点来到门徒中，耶稣甚至说：“我去为你们‘有益’，因为我若不去，护慰者便不会到你们这里来。”(若16:7)

耶稣和门徒一起生活已经三年了，该是离开门徒回归父家的时候了，也该是圣神来作他的化工的时候了。

如果耶稣继续和门徒在一起，门徒们是比较难于成熟的。

在我九岁那年，父亲去世。我带着七岁的妹妹，由大澳这个小乡村，往香港这个大城市去，要去九龙深水?九江街探访我的姑母。我们迷了路，大家都很惊慌。我本来就想哭，但我的妹妹却首先哭了起来，我便不能哭、也不敢哭，还要强作镇定。因为我虽然没有靠山，但却有一个人要靠我！

从那天开始，我踏上了一条靠自己的路，踏上了一条要保护别人的路。我要自立、自强，我再没有父亲可以依靠。早年丧父，就这样成了天主给我的一种祝福，帮助我在小小的年纪时，已经知道要培养出坚强的性格。

当基督在世的时候，门徒一遇到问题，就可以问耶稣、靠耶稣。因为在耶稣身上有最好的、最圆满的答案。

但可惜的是，这些都不是门徒们的答案！他们很难把这些答案运用在自己身上，更未必知道如何才能够举一反三，在不同的环境中加以变化、变通，而灵活地运用这些答案。

当他们遇到困难时，他们也可以投奔耶稣；耶稣会安慰、鼓励、支持他们。但当耶稣不在跟前时，他们便可能不知道如何安慰自己、鼓励自己，或者如何彼此安慰、彼此鼓励；更不知道应该如何安慰、鼓励、支持别人。

以基督为中心的教会，主要是一个有形的教会。这个教会二千年前有耶稣，今日有教宗、主教、神父；他们都成了教友的靠山。二千年前的门徒在耶稣前很难成长，二千年后的教友在神长前，要成长也不容易。因为有靠山！

当耶稣不在时，门徒再不能靠谁了，便只有靠自己，只有彼此依靠。所以当他们遇到信徒应否行割损礼这个大难题时，他们就召开了教会历史上的第一次大公会议。他们要在圣神的引导下，自己去解决问题（宗15章）。

耶稣也曾这样对他们说：“我还与你们同在的时候，给你们讲论了这些事；但那护慰者，就是父因我的名所要派遗来的圣神，他必要教训你们一切，也要使你们‘想起’，我对你们所说的一切。”(若14:25-26)

圣神要教训我们一切、启示我们一切；他也要使我们‘想起’耶稣所教训的一切。

当我们在一个特定的情况中，运用自己的智慧，在基督精神的启发，和在圣神的推动下，去考虑、判断、决定，并愿为此而承担责任及后果时，耶稣的教训便变成了我们的思想信念和处事方法。原来属于耶稣的东西，已经变成了我们的东西。

我们成长了！

我们的教会是一个以耶稣为中心的教会，也是一个以圣神为动力的教会，我们要在两者中找到一个平衡点。

王充在《论衡》中说：“凡学问之法，不患无才，难于拒师，核道实义，证定是非也。”拒师就是和老师辩论；核道就是要将所学到的“道”加以考核；要用事实、生活去验证这道的具体内容。

孟子也说：“梓匠轮舆，能与人规矩，不能使人巧。”意思是说，那些木工师傅，他能够把规矩准则教授给你，却无法使你成为一个有高超技巧的木工师傅。要有高超的技巧，是必须在实践中，慢慢学习和浸淫的。

耶稣能教给我们规矩准则，但只有圣神才可以使我们成为能工巧匠！

耶稣的教会要我们聆听，圣神的教会要我们思想。两者加在一起，我们就有了一个健康的、成熟的教会。

圣三主日

承先启后

读经一：(申4:32-34,39-40)：上主是唯一的神
读经二：(罗8:14-17)：信徒是天主的儿女
福　音：(玛28:16-20)：吩咐门徒因圣三之命施洗
中国文化： 先意承志。

天上地下的一切权柄全交给了我，所以，你们要去使万民成为门徒，因父、及子、及圣神之名给他们施洗，教训他们遵守我所吩咐你们的一切。看！我同你们天天在一起，直到今世的终结。（玛28:18-20）

门徒在这里接受的是一种“完全的”任务，即要使“万民”成为门徒，不分种族、肤色、国籍、性别、阶级，也不论智、愚、贫、富。总之，是要使“万民”成为门徒。

他们从前也曾被耶稣差遣，不过那是一种“有限度”的任务，只限于向以色列人传报喜讯。耶稣甚至曾经吩咐过他的门徒：“外邦人的路，你们不要走；撒玛黎雅人的城，你们不要进。”（玛10:5）。

其实当时连耶稣自己的任务，也有一段时期是有限度的：“我被派遣，只是为了以色列家迷失的羊。”(玛15:24)

今天，耶稣在世上的任务已经完成，他就要回到天父那里，向他的父覆命了。到了这时候，耶稣的权柄已经是绝对的和普遍的，因此他交给门徒的任务，也是普世性的，再不局限于以色列，而是要使普世的“万民”，都成为门徒。

传福音、向普世传福音，必须超越一切种族和疆界；这是耶稣交给门徒的任务，也是交给整个教会的任务。教会要向普世万民，传播福音的喜讯。

在耶稣的最后交讬中，除了“万民”这个普遍的特质外，还包含了三个重要因素：
一、成为门徒；
二、施洗；
三、遵守耶稣的教训。

教会除了遵照耶稣的命令给人施洗外，最重要的不是使基督徒成为“信徒”，而是要使他们成为“门徒”。

“成为门徒”象征他们因为景仰师傅的一切，而愿意追随师傅，观察师傅的为人，聆听师傅的训导，并要效法师傅，和师傅一起生活、一起工作、一起奋斗。

耶稣召叫最先的那两个门徒，就是因为接受了耶稣的邀请：“你们来看看吧”，所以便和耶稣一起生活，一起“住下了”（参看若1:35-39）。

耶稣的门徒和耶稣一起生活，传播福音；孔子的门徒和孔子一起周游列国，传扬仁爱；墨子的门徒和墨子一起，度一种十分刻苦的生活，推广兼爱；在各种武术的传承中，徒弟们都是因为和师傅相处久了，而能够继承和发扬师傅的武功。

这些都是门徒，而不单单是信徒。

有些门徒甚至可以透过高度的专注，和艰苦的锻炼，而青出于蓝、胜于蓝。光耀了师门，发扬了道统。

门徒的另一特质，是要专心聆听师傅的话，全心按照师傅的吩咐去生活：“遵守我所吩咐你们的一切。”

童话故事阿拉丁神灯中的那位巨人，一显现出来就会向神灯的“主人”恭敬地说：“主人，你的意愿，就是我的命令！”（Master, your will is my command!）

孔子认为最好的孝子要“先意承志”，即是说，要有能力在父母未表达意愿以前，便已按照父母的意愿去执行。

按师傅的话去生活，这是做门徒最重要和最必要的条件。

我们弥撒的前半部是圣言的宣读，这要求我们专心去聆听上主的话，以了解他的圣意；后半部是祭祀的举行，这要求我们以生命去作奉献，不单奉献我们自己，也奉献我们所有的一切，包括我们的时间、金钱、才能和爱心，以表达我们对上主至高无上的钦崇。

没有聆听和对天主圣言的实践，也就没有对天主的敬礼和钦崇。不按耶稣的话去生活的人，也不能做耶稣的门徒。耶稣并不需要口头的侍奉，或是嘴巴的敬礼。

我们先要自己做了耶稣的门徒，按耶稣的教训而生活，然后才能使别人也做耶稣的门徒，按耶稣的教训而生活。这就是信仰上的承先启后。

我们无论是作神父的、作修女的、作父母的、或作老师的，都有承先启后的责任。用信仰去启发信仰，用生命去引起生命。教会就是这样传下来的。

基督圣体圣血节

完全牺牲手册

读经一：(出24:3-8)：盟约的血
读经二：(希9:11-15)：基督的血洁净人心
福　音：(谷14:12-16,22-26)：耶稣为人类献出体血
中国文化： 文章是案头的山水，山水是地上的文章
民不畏死，奈何以死惧之？

进餐时，耶稣拿起饼，祝谢后，把饼分开，递给门徒说：“你们拿去吃罢！这是我的身体。”然后又拿起杯来，感谢后，递给他们，他们都喝了。耶稣说：“这是我的血、盟约的血、为大众所倾流的。”(谷14:22-24)

我们的生命是一部书，基督的生命也是一部书。如果我们懂得欣赏，连这个世界也会变成一部书、一部大书。

张潮的《幽梦影》说：“文章是案头的山水，山水是地上的文章”。意思是：我们可以从文章去看到地上的山水，我们也可以把地上的山水、田园、风物，当作一篇文章去看，看出造化的神奇，参透宇宙的秘密。

如果基督是一部书，我们在这上面可以读到什么？我们读到的是他的爱、他的伟大、他为人类而作的牺牲。

他为爱而牺牲，为我们而牺牲；他完全的爱，导致他完全的牺牲。他的整个生命，就是一部显示他如何为人而完全牺牲的《完全牺牲手册》。

耶稣以天主之尊，降生而成卑微的人。神人之别，比起人禽之别还要大无数倍；但是他选择了做人。这是第一重牺牲。

他进入世界而又选择了一个弱小的民族、一个细小的国家，并要成为一群亡国奴的一员。就连他的家乡也特别受人歧视，以致竟然有人说：“从纳匝肋还能出什么好事吗？”(若1:46)这是第二重牺牲。

他降生成人而又选择做穷人。他的养父是木匠，他的母亲是个朴素之极的乡村姑娘。这是第三重牺牲。

他的门徒多是不学无术的渔夫；和他交往的人，也多半是社会上的边缘人和低下层的人士。出身不好，交游微贱。中国人说：“未观其人，先观其友。”看到耶稣的朋友，怎么还会有人瞧得起耶稣这个人呢？这是第四重牺牲。

他的生活本身也很清苦，他对自己的形容是：“狐狸有穴，天上的飞鸟有巢；但是人子却没有枕头的地方。”（路9:58）说自己是拥有整个宇宙的天主，但竟然是居无片瓦、贫无立锥！这是第五重牺牲。

当他身悬十字架的时候，他上不到天，下不到地，群众舍弃了他，门徒躲了起来，连他天天挂在口边的至爱的天父，也隐藏不见、静默无声。唯一支持他，而又爱莫能助的，只有十字架下悲痛欲绝的母亲，和十二人中的“一个”门徒。这是第六重牺牲，也是一个人能作到的最后而完全的牺牲。

他还可以牺牲什么？中国人说：“民不畏死，奈何以死惧之？”因为当一个人连死都不怕时，他便可以什么都不怕了，因为死亡是最终的结局。死了，就什么都完了。

但耶稣的牺牲却是超越了死亡的界限，死亡没有让他完全自由、解脱；他在完全牺牲以后，还在继续牺牲。

他建立了圣体圣事！

“你们大家拿去吃！”他成了人们的食粮，他把自己放在我们的手中，在所有人的手中：好人、坏人，堪当的、不堪当的，善人、恶人，信徒、非信徒……。

他怎样才能保护自己？他不需要保护自己！他是最强大的，却成了最柔弱、最易受伤的。他成了一个最易受伤的人、一个最易受伤的天主。

这不是一次过的行动，而是永久的赠与。只要那里有人，他便会毫无选择地??或更好说，他已经作了这样的选择??作他们的食粮，进入他们的心中。

我们呼之，他就来，挥之，他就去。他属于我们，完全属于我们。他已经豁出了。

他的血也注定要为大众倾流、流到尽。他没有想过他流的血有没有用，因为这不在他的权下，而完全在我们的权下。

只要我们不愿意，他不能拯救我们；我们绝对可以使他的血白白的倾流净尽！如果我们真的能狠起心肠，对着他的大爱冷笑，他便只能在那里无助地颤抖、幽怨地长叹。

但为什么竟会有人让这个完全牺牲的天主，白白牺牲、白白流血呢？你又会如何回应这个完全为你牺牲、作你食粮的天主呢？

主受洗节

做个百分百的中国基督徒

读经一：(依55:1-11)：上主是生命之源，他的言语必实践
读经二：(若一5:1-9)：天父为耶稣作证
福　音：(谷1:7-11)：耶稣受洗
中国文化： 皇恐滩头说皇恐，零丁洋里叹零丁；人生自古谁无死，留取丹心照汗青。

耶稣一从水里上来，就看见天开了，圣神宛如鸽子，降临在他身上，又有声音从天上说：“你是我的爱子，我因你而喜悦。”(谷1:10-11)

玛尔谷福音用这故事拉开了耶稣公开生活的序幕，这个来自天上的声音，就等于是天主圣父在天主圣神的作证下，亲自介绍他的独生子出场了。

若望相信耶稣是天父的独生子，因为他接受了天主为耶稣所作的见证：“我们既然接受人的证据，天主的证据当然更有力，因为天主的证据就是他曾亲自为自己的儿子作证。”(若一5:9)

天主教不是一个单单教人做好人、教人为善的宗教，做好人未必一定要做天主教徒，我们有时也会见到一些天主教徒不那么好。

天主教是和天父、耶稣、召叫等等有关的。天主教基本上是一个启示的、由天主而来的、以天主为中心和主导的宗教。

耶稣是人中之人、百分之百的人，一个完全中悦天主、按天主的旨意去做人的人。他是做人的典范，也是“人”回应天父的最完美楷模。在回应天主上、在承行天父的旨意上，没有人比耶稣做得更完美。

这个百分之百的人首先也是以色列人，一个完美的以色列人；他是在做百分之百的以色列人时，才成为百分之百的人。

他本来毋须受洗，事实上，当他到若翰前要接受若翰的洗礼时，若翰便说：“我本来应当接受你的施洗，你反而来就我吗？”（玛3:14）但耶稣对他说：“我们应该这样做，以完成全部正义。”（玛3:15）

“完成全部正义”这句话告诉我们，耶稣就是这样的一个忠实的、完美的以色列人，他在自己的文化、信仰传统中，只要是对的、好的、合理的，他都全部遵行、一丝不苟。

既然受洗是代表悔改、皈依，而他也是悔改和皈依上主的完美模范，所以他接受洗礼??天主子在一个凡人的手中接受洗礼！为的就是要告诉我们什么叫悔改和皈依。

所以他后来说，自己来是为完成法律，而不是为废除法律(参看玛5:17)。

一个人如果首先不是一个完美的“人”，他很难成为一个完美的基督徒。而人在这个世界上不可能避免文化、肤色、国籍的影响。

所以如果你问我做人、做中国人、做基督徒这三者之间有什么关系时，我会说：做中国人是我的主体、我的出发点。我做基督徒正是为了要做百分之百的中国人，而正是在做百分之百的中国人时，我成为百分之百的“人”，成为基督徒。

如何做人、做中国人呢？今日的依撒意亚先知书告诉我们：要到上主的水泉去，要细心听从上主、侧耳倾听、寻求上主。中国基督徒要在上主内成为人，并按照上主的旨意和计划去做一个堂堂正正的中国人。

但“我的思想不是你们的思想，你们的行径和我的也不同。天离地有多么高，我的行径和你们的行径也有多么远。”（依55:8-9）所以我们不是按我们的思想去做人、做中国人，而是要按照天主的思想、天主的计划去做。这就是基督徒??一个按照天主的计划去做中国人的基督徒。

教宗若望保禄二世远在一九八一年时，便曾向中国的人民和中国的天主教徒说：“如果各位在生活上服膺基督的信德，并坚守中国特有的道德传统，各位必定成为杰出的、名副其实的华人基督徒，使普世教会大受其惠……。我深信贵国每一位天主教徒一定会为中国的建设作出贡献，因为真正而虔诚的基督徒，也一定是良好的公民。”

当宋朝的文天祥为保家卫国而鞠躬尽瘁时，他经过山西的皇恐滩，很自然便想到滩险、国亦险；在经过广东的零丁洋时，更感到自己的身世，与千万生灵的身世，同样是孤苦零丁。所以他说出了下面的名句：“皇恐滩头说皇恐，零丁洋里叹零丁；人生自古谁无死，留取丹心照汗青。”人生都难免一死，只要死得其所，死得有意义，自然便能求仁得仁，以忠魂报国，以丹心照青史了。

文天祥不是基督徒，但中国的基督徒如果按照教宗的讲法，也一定会是另一个文天祥。让我们效法基督，做一个百分百的人，也做一个百分百的中国基督徒。


主日八分半-常年期第二至十主日-天主教图书中心--天主教文学,书籍,图书,书库

主日八分半（乙年）

常年期第二至十主日

常年期第二主日：为天主，为耶稣

常年期第三主日：悔改、皈依、追随

常年期第四主日：真人、真知、真权威

常年期第五主日：举目常瞻天父手、俯首甘为孺子牛

常年期第六主日：石破天惊的一声“我愿意”

常年期第七主日：无罪身心健，大地任我行

常年期第八主日：审时度势成新事，新酒新瓶作新人

常年期第九主日：万法不离人间善

常年期第十主日：耶稣的亲属

----------------------------------------------------------------------------------------------

常年期第二主日

为天主，为耶稣

读经一：(撒上3:3-10,19)：撒慕尔被召
读经二：(格前6:13-20)：信友的身体是基督的妙身、圣神的宫殿
福　音：(若1:35-42)：若翰无私的见证
中国文化： 摩顶放踵，利天下而为之。

热心的基督徒相信自己所做的一切都是“为天主、为耶稣”。他们为天主、为耶稣而工作，为天主、为耶稣而奉献自己和自己的一切，包括自己的时间、才能、金钱和爱心。

我在修院受训期间，一切作息之前，尤其是每天的大清早，都要首先祈祷，将一切奉献给天主、给耶稣。神父、修女们更是奉献了自己的一生，为天主、为耶稣而生活、而工作。

但一个奉献给天主的人该有什么心态呢？

今天的撒慕尔纪给我们讲了一个很温馨的故事。当小撒慕尔在圣殿内睡觉时，上主三番四次的显现和召唤他，他不知道这是天主的召唤，还以为是司祭厄里在叫他。最后，厄里知道是天主发言召叫这孩子，就教撒慕尔说：“你去睡罢！如果有人再叫你，你就回答说：‘上主，请发言，你的仆人在此聆听。’”撒慕尔就回去睡在原处。上主来了，站在那里像前几次一样呼唤说：“撒慕尔，撒慕尔！”撒慕尔便回答说：“上主，请发言，你的仆人在此聆听。”（撒上3:9-10 ）

为天主而奉献的人，就是这样的。他回应上主的召唤，完全听从上主的意愿，忠心实行上主的旨意。他会好像亚拉丁神灯里的那位巨人，这巨人经常对“神灯主人”说的一句话就是：“主人，你的意愿，就是我的命令！（Master, your will is my command!）”为天主而奉献的人，又怎么可以不为他的主人天主而惮精竭虑、尽忠职守呢？

但我们真的是为天主、为耶稣吗？我们真的是全部都拿了出来，无私的为天主奉献吗？我们有没有想到要保留一点点为我们自己呢？
今天的若翰洗者，的确是为天主、为耶稣而奉献了，而且那是无私的、全部的奉献。若望福音描写若翰在他的门徒前为耶稣作见证的故事，结果是他的门徒跟随了耶稣，成为耶稣手下的大宗徒。

若翰为基督作证的故事很简单：“若翰和他的两个门徒一起，看见耶稣经过，若翰便注视着他说：‘看，天主的羔羊！’那两个门徒听到这话，便跟随了耶稣。”(若1:35-37)

若翰本来是一派宗师，有自己的名誉、地位、拥护者和追随者。他应该清楚知道，为耶稣作证的结果，必然是如他自己所说的：“他应该兴盛，我却应该衰微。”（若3:30）但他还是作了这个见证。而结果亦正如任何人都可以预期到的：他最好的门徒都跟随别人去了。

若翰的表样很值得我们反省：我们在“为天主、为耶稣”的口号下，实际上有多少是为自己的呢？

当一个堂区说自己的主保很“灵”的时候，他是不是在和另一个圣堂竞争？当长上要求属下听命的时候，他是在说出天主的圣意，还是在固执着他自己的偏见呢？在一位传道员、布道家、牧者的背后，隐藏着多少个人名誉、地位、权力的争夺，或者是利益和金钱的有意识或潜意识的追求？

又或者，教师是为了学生本身的利益而惩罚他呢？或者也是为了泄愤？父母骂子女时，有多少成分是为了子女本身的好处？有多少成分是为了自己的面子？在圣诞节期间去医院为病人报佳音的人，是为了病人的快乐？还是为了满足自己要“服务”他人的“需要”？“为人民服务”的世俗官吏，和那些以“非以役人，乃役于人”为理想的教会领袖，又有多少是真正像耶稣般去“服侍”人的？

圣诞节刚刚过去，它给我们重要的启示是“圣言成了血肉”或者“道成肉身”。这是指：信仰要落实变成生活，精神要蜕变为行动，理想要转化为事实。

“为天主、为耶稣”这句话如果要变成血肉，就要求我们空虚自己，顺服天主，以天主的旨意为依归，并以基督的眼睛去看世界，以基督的心去爱、去服侍、去奉献；为天主、为耶稣，也为别人、为世界。

墨子“摩顶放踵，利天下而为之”，是一种完全牺牲和奉献的榜样。如果他是生活在耶稣的时代，他和若翰洗者将会是志同道合的一对。

常年期第三主日

悔改、皈依、追随

读经一：(纳3:1-5,10)：尼尼微人悔改皈依
读经二：(格前7:29-31)：现世将逝
福　音：(谷1:14-20)：耶稣开始宣讲福音
中国文化： 南辕北辙。

耶稣来到加里肋亚，宣讲天主的喜讯说：“时候到了，天主的国已近在眉睫，你们悔改，信从福音吧！”耶稣行经加里肋亚海，看见西满和西满的哥哥安德肋在海上撒纲。耶稣对他们说：“来跟随我吧！我要使你们成为渔人的渔夫。”他们便立刻丢下鱼网，跟随了他。……耶稣看见载伯德的儿子雅各伯和他的弟弟若望，正在船上整理鱼网，立即召唤了他们；他们就把父亲载伯德和佣工留在船上，随他去了。(谷1:14-20)

在基督徒的信仰中，悔改就要信从福音；信从福音就要立刻抛下一切，跟随耶稣。西满、安德肋、雅各伯、若望，以及其他的宗徒，在成为耶稣的宗徒时，都经过了这三个步骤：信从、舍弃、跟随。

这里我想带出两点：一是内容，二是方向。

福音的内容和它的处境很有关系。当时耶稣传教的地点是在加里肋亚，而加里肋亚则是一个和耶路撒冷相对、甚至是对立的地方。这是耶稣传教时的处境。

耶路撒冷是南国犹大的首都，是以色列人的宗教生活中心，有以色列人认为最正统、最纯洁的宗教信仰。加里肋亚则是北国以色列的一部分，曾经被外邦人占领过，又是许多外邦人杂居的地方，它后来更受了很深的希腊文化影响。所以这里的信仰，常常被上述“正统”的犹太人所怀疑和批评。

这种情况一直延续到耶稣的时代，也影响着初期的天主教团体。

但这个加里肋亚却是耶稣公开生活的主要根据地。他在这里以言、以行去传扬福音、传扬天国的喜讯；他在这里显奇迹、驱魔、治病；他在这里召选门徒，在这里宣讲天国。许多人甚至称耶稣为加里肋亚人（参看玛26:69）。

虽然“救恩是出自犹太人”(若4:22)，但这个救恩注定是要进入一个更广大的世界，一个不受种族、文化、传统、单一的思想所规范和束缚的世界。

因此，我们所皈依的天主，也一定是一个超越一切局限的天主，一个直接进入每个人的心灵、拯救每一个人的天主。我们信仰的内容，也一定是超时、超空，超越文化、超越传统，甚至是超越宗教的。

所以皈依也必然是指一种方向，要求我们整个人转向上主，向着我们的根源和归宿天主走去。

《战国策》有一则“南辕北辙”的故事，讲的是一个人要去南方的楚国，却往北行。人家告诉他走错了路。他三番四次的拒绝人家善意的提醒，不愿修正自己的路线。因为他认为自己有好的马（吾马良），有充足的路费（吾用足），有本领高强的驾车者（吾御者善）。他完全不明白，他拥有的条件越好，越不能到达目的地。因为，纵使他有最好的条件，如果走错了方向，便只会越走越远。

一个人不能只是低头驾车，还要抬头认路！

所以英国历史家罗素认为，完美的生活要被爱心所推动，被知识所指导。我们固然必须要有爱心，但也一定要有正确的人生方向。

正因如此，信仰并不只是要我们做一些好事，或做一个好好先生。信仰是一种方向的选择，是要选择走一条新路，要一生一世向着天主走去。这才是信仰；这种信仰就叫做皈依。

皈依最具体的表现是追随基督，即福音所说：“他们便立刻抛下了网，跟随了他。他们就把父亲载伯德和佣工留在船上，跟随他去了。”

若望福音记载若翰的两个门徒跟随耶稣的经过是这样的：当那两个门徒听到若翰说耶稣是天主的羔羊时，他们就跟着耶稣。耶稣见他们在后面跟着，便转身问他们找什么。他们反问耶稣住在哪里。耶稣便邀请他们去看一看。然后圣经这样说：“他们于是去了，看了他住的地方；并且那一天就在他那里住下了。”(若1:39)

所以跟随耶稣并不是单单的学道理、领洗、参与弥撒，然后守一些诫命。跟随耶稣是和耶稣一起生活、经验耶稣；是了解耶稣的为人、他的思想、他的精神，学习他、效法他。好像保禄后来说的：“穿上基督，成为新人。”(弗4:24)

这才是真正的基督徒信仰，包含着相信、悔改、皈依和追随，以及整个生命的升华和改变。

常年期第四主日

真人、真知、真权威

读经一：(申18:15-20)：天主要派遣先知为他代言
读经二：(格前7:32-35)：要一心一意事奉主
福　音：(谷1:21-28)：在葛法翁讲道驱魔
中国文化： 巧言令色，鲜矣仁。有真人而后有真知。有意不患无词。

耶稣和门徒到了葛法翁，他随即在安息日进入会堂教导众人。人们对他的教导都感到惊讶，因为他教导他们，像一位有权威的人，与经师们不同。当时，在会堂里有一个附魔的人大声说：“纳匝肋人耶稣！我们与你有什么相干？你竟来毁灭我们！我知道你是谁，你是天主的圣者。”耶稣斥责他说：“不准说话，离开他走吧！”邪魔使那人痉挛了一阵，大声叫着，就从他身上走了。(谷1:21-28)

今天马尔谷福音所记载的，是耶稣受洗和召选了几位门徒以后，进入会堂所作的第一次公开讲道，并行了第一个驱魔的奇迹。

马尔谷是伯多禄的徒弟，他就是从伯多禄这位亲身目击耶稣言行的宗徒，而得知耶稣公开生活的具体情况的。

这时伯多禄刚刚成为耶稣的门徒，对耶稣最初的言、行，自然有很深刻的印象。他清楚的记得，人们对耶稣的教导都感到很惊讶，因为他教导他们，“像一位有权威的人”，他还对“有权威”这三个字加上了一个很特别的注解：“不像经师们一样”。

其实，论在人们面前的权威，经师们该是最有权威的人，因为他们有渊博的学识，有崇高的地位，有被人尊敬的悠久传统。他们素来都是解经、讲道的权威，甚至是至高无上的权威。

不过很有趣的却是，在平凡、朴实的老百姓眼中，这些原来大有权威的人，在耶稣跟前竟然大幅度贬了值！对老百姓来说，耶稣的讲道才有权威、才能使人们心悦诚服。对比起来，经师们的讲道不过是一些陈诓滥调，一些空洞遥远的声音，一些没有灵魂和生命的花言巧语。它们正是孔子所谓的“巧言令色，鲜矣仁”。

耶稣讲道的权威在哪里呢？首先当然因为他是天主子，是那位有无上权威的天主。但耶稣当时的头上并没有“光圈”，当时的人也不知道他是天主，所以群众认为他的讲道有权威当是另有所指。据我看来，他的权威可能就是指他的讲道能直指人心、触及生命、使人感动。

庄子认为“有真人而后有真知”，即是说，只有真真实实的人，才会洞悉世情、通晓世事，而有真真实实的学问。耶稣是真天主又是真人，他这个“真人”不单有真知，也有真情；不单热爱世人，也热爱世界；不单能乐人之所乐，也能忧人之所忧，并且还有悲天悯人的大情、大爱。这样的人，自然能说出感动人的话。

耶稣的话，也一定是从心中涌出来的，他不单用嘴巴说话，也用身体、用眼神、用充满情感的声调，去说出那来自他内心深处的肺腑之言。

我在小学的时候，老师教我们作文的秘诀是“有意不患无词”，即是说，只要你心中有重要的东西要向人说，你就不怕找不到好的词句。相反地，如果你只是学了一大堆修辞学，什么风花雪月能说上一大堆，却没有什么好的东西要急着向人说，那你离开写好文章的境界还远得很。

耶稣是我们的救主，他是道路、真理、生命；他爱我们爱到了极点，并要我们去活出一个更丰富的生命。所以他自然就有很多很多的话，十分十分的迫切要跟我们说。这样的人，说起话来又怎么会不感动人呢！

当耶稣讲话时，他看到的、想到的，都是群众。正如圣奥斯定所说：“天主创造你时不需要你，但他要救你时却需要你。”没有我们的回应和合作，连全能的天主都救不了我们。耶稣要给我们救恩，要带我们走上正路，他又怎可以不获得我们的合作、赢得我们的共鸣？

耶稣为天父存在，也为世界、为世人而存在；他的心全在我们身上。所以他说的全是生命之言。他花尽心思、呕心沥血，也无非是要使我们明白、让我们感动、助我们回头。这时，人们听到的，已经不单是一些说出来的话语，还有的是在这些话语背后的真情和大爱。而这正是耶稣讲道的权威和感人的所在。难怪连魔鬼也不得不承认：“我知道你是谁，你是天主的圣者。”

耶稣的讲道－－及一切以基督名义而作的讲道－－是为信仰生命作证。它源于生命、上体天心，可以使信者悦服，使不信者醒觉，使敌对者惊讶，使魔鬼逃遁。

常年期第五主日

举目常瞻天父手、俯首甘为孺子牛

读经一：(约7:1-4,6-7)：约伯慨叹人生多愁苦
读经二：(格前9:16-19,22-23)：为传福音甘作牺牲
福　音：(谷1:29-39)：治好伯多禄的岳母，周游加里肋亚宣讲天国
中国文化： 子生三年，而后免于父母之怀。 夫天地者，万物之逆旅，光阴者，百代之过客，而浮生若梦。

今天的马尔谷福音把耶稣一天的生活勾划了出来：祈祷、爱德、宣讲。可以说，耶稣是以祈祷、以言、以行，去为天父给他的使命作见证，去活出天父要他活的生命。

其实，这不单是耶稣一天的生活模式，也是他一生的生活模式。他的每一天或者他的一生，都是和天父保持着最紧密的联系（祈祷），并且用行动（治病、显奇迹等），和用言语（宣讲），去为自己受自天父的使命作见证。

今天的福音记载，当耶稣离开葛法翁的会堂后，便和雅各伯、若望等人来到了西满和安德肋 的家。那时西满的岳母正发烧生病、躺在床上，福音说：“耶稣走到她面前，拉着她的手，扶她起来，烧就退了。”(谷1:31)

耶稣能治人的病，不用医药，也不必劳神，随便拉一拉手，已经足够。他只要接触人，或只要人能和他接触，就可以获得痊愈??身心的、全人的、完整的痊愈。

伯多禄的岳母痊愈后，“就起来服侍他们”。这就是说，当她获得了恩典以后，随即“还报”，用行动去表达她的感恩。蒙恩以后便即成为施恩者，这原本是很自然的一回事，这原本就是我们心里必然会流露出来的真情实感。

有人认为孔子所说的“仁”不单是指“爱”，也指人本有的真情实感。人能够按照自己内心深处的真实感觉去待人处事，就是“仁”。

所以当樊迟问孔子，只为父母守一年之丧够不够的时候，孔子就反问他这样做安不安心。怎知樊迟却说安心。孔子就说：“尔安则为之。”意思是说：你安心就去做吧！但孔子并不相信樊迟会真的安心，理由是：“子生三年，然后免于父母之怀”，所以按人的本心来说，一定会追求为父母守三年之丧，去报答父母对自己三年长的怀抱和抚育。而樊迟说的守一年丧就安心，一定不是出于他的真情实感，而只是为了世俗的原因，如为谋生而劳碌等，才去说服自己只守一年之丧。孔子的结论是：樊迟那种守一年之丧的主张并不是“不孝”，而是“不仁”，因为他并没有按照自己的真情实感而行事。

伯多禄的岳母起来侍候耶稣，正是出于她的真情实感，一种“受恩不可忘”的高贵情操。

福音继续说：傍晚，到了日落时分，有人把所有患病和附魔的人，都带到耶稣面前，“全镇的人都聚集在门前。耶稣医好了许多患不同病症的人，驱逐了许多魔鬼。”(谷1:33-34)

这段经文说有许多患病和附魔的人，甚至说“全镇的人”都来了。这是马尔谷用夸张的语法去描写当时的热闹情况，说明耶稣的出现、他的讲道和他显的奇迹，确实吸引了许多人。

从另一个角度来看，我们也似乎目睹了一个多灾多难的世界，一个需要耶稣、需要救恩的世界。

圣经说我们的世界没有常存的城，连李太白这位潇洒不羁的诗仙，也不能不慨叹“夫天地者，万物之逆旅，光阴者，百代之过客，而浮生若梦。”我们都是活在一个充满灾难的世界中，拥有的是一个十分无奈的生命。

这生命的无奈在今天的《约伯传》中描写得淋漓尽致：

约伯说：人生在世，不就是像服苦役吗？人的一生，不就是像仆役的生涯吗？正如奴隶渴求树荫，仆役期待工资：同样，我也只承受经年累月的空虚，和通宵达旦的凄楚。我睡下时，想着：“几时才天亮呢？”我起来时又想着：“几时才天黑呢？”我整夜辗转反侧，直到天亮。……我的岁月奔流，比穿梭更快；消逝幻灭，全无希望。(约7:1-6)

宗教医治人心，有时也医治人身；心灵的健康和身体的健康，本来就是息息相关的。马克斯主义者认为“宗教是人民的鸦片”，据中国社会科学院一些学者的研究，这话并不是只有消极的意义。因为鸦片可以真真实实的对人的身体起着麻醉、止痛的作用。而当人的心灵受到创伤的时候，有时真的是群医束手，药石无灵，这时，宗教反可产生惊人的、强力的、巨大的作用，使人重新获得信心、希望和生机。

以上就是耶稣在这一天所作的事、所行的奇迹。当然，这一切还伴以耶稣的宣讲和祈祷：“清早，天还未亮，耶稣就起来，独自出去，到荒野祈祷。……于是他到加里肋亚各地，在他们的会堂里宣讲。”(谷1:35,39)

这就是耶稣一天的生活、一生的生活。

常年期第六主日

石破天惊的一声“我愿意”

读经一：(肋13:1-2,45-46)：对痳疯病人的处理
读经二：(格前10:31-11:1)：信友行事不要使人跌倒
福　音：(谷1:40-45)：治好癞病人
中国文化： 恻隐之心，人皆有之。 晋惠帝：何不食肉糜？ 读万卷书，不如行万里路。

一个痳疯病人来到耶稣面前跪下，求他说：“只要你愿意，就能洁净我。”耶稣动了怜悯之心，伸手摸他说：“我愿意，你洁净吧！”痳疯病立刻消失，他就洁净了。(谷1:40-42)

“只要你愿意，就能洁净我。”“我愿意，你洁净吧！”这是一段多么简单、感人的对话。但一个活生生的奇迹，就这样在一声恳求，和一声愿意的交互共鸣中产生了。

“朋友，可以帮帮忙吗？”“噢，我可为你作什么？”这就是我们生活中“我愿意”的例子。有时，一些生命中的奇迹，也就在这样的一声“我愿意”中产生了。父母就是这样爱孩子的；朋友和朋友也是这样彼此相待的。这种“我愿意”的心，曾抚平了多少创伤，治疗了多少痛楚，消解了多少仇怨！

耶稣今天也就是在这么的一声“我愿意”中，治好了一个痳疯病人，一个在当时的社会里，无论是身世、遭遇或处境，都是十分可怜的人。为明白痳疯病是甚么一回事，让我们先读一读今天的第一篇读经《肋未纪》：

如果一个人皮肤上出现肿瘤、溃烂或斑点等痳疯病症，就该带他去见亚郎司祭，或到他任何一个做司祭的儿子那里。凡是痳疯病人，都必须穿撕破的衣服，披头散发，遮住口唇，大声叫：“不洁！不洁！”在患痳疯病期间，常是不洁的。他既是不洁，就应该独自居住在营外。(肋13:1-2,45-46)

痳疯病人在当时的犹太人社会中，确实是十分可怜的。他们被排除在健康人的社会之外，不能走进人群，更不能和正常人一起生活。他们被社会遗弃，是真真正正的“边缘人”。他们甚至要身上带着一个铃，高叫“不洁！不洁！”让其他健康的人不致接近他们，免得因为接触到他们而蒙上不洁。

今天就有这样的一个痳疯病人来到耶稣面前，诚恳地跪下，求耶稣治好他。他对耶稣的能力一点都不怀疑，他知道，只要耶稣愿意，就能治好他。

事实是，耶稣不单有能力，而且愿意，因为他看到这个痳疯人的苦难、听到他的哀求，“他动了怜悯的心”。

孟子说：“恻隐之心，人皆有之。”何况这个耶稣是人中之人，是有情有心、大慈大悲的人？

文革是中国历史上的大灾难，但文革时要求知识分子上山下乡、接近群众，这种精神却是颇有道理的。我们有时没有同情，因为我们没有看到、没有听到、没有接触到。有些知识分子、有钱阶级，确是住在“象牙塔”之中，不明苍生困厄，不懂人间苦难。

从前晋惠帝听说有饥民没饭吃，他反问：“何不食肉糜？”没有饭吃，吃肉粥不更好吗？这是一个最典型的、不知人间疾苦的昏君。
现代有一种使人醒觉，帮助人去了解别人，对他人的遭遇较易“感同身受”的训练方法，叫“生活体验”，英文叫Exposure，有些人甚至加上Immersion这个字，变成Exposure-immersion，即是不单亲身“体验”，还要“浸”在里面，彻底地品尝个中的情况和滋味。具体实行起来，就是去细心的观察、专心的聆听别人的一切，甚至和别人一起生活一段时间。

据说菲律宾曾有一位有心改革社区的修女，她到了那个地区以后，甚么都不作，只是默默地和当地人一起生活。两年后，才开始她那改革社区的宏图。

“读万卷书，不如行万里路”，这不单是指知识而言，也是培养我们成为一个对物有情、对人有心的好方法。耶稣对这个痳疯病人有心、有情，所以便说出了一声：“我愿意”，这是一声充满了救恩味道、洋溢着救恩甘霖的“我愿意”。

随着这声“我愿意”，耶稣“伸手摸他”。这一抚摸，本来招致的应是“不洁”，因为谁摸了不洁的人，本身就会蒙不洁。但耶稣的这个爱的抚摸，带来的却是痊愈和救恩??身心的洁净和康复。

南美洲主教团曾议决了要“优先选择穷人”(Preferential option for the poor)，这个精神应是从耶稣而来的。耶稣的心专注在这个可怜、贫苦者的身上，甚至忘记了自身的安危。

我们也愿意向这个耶稣说一声：“主，如果你愿意，就能洁净我”吗？

常年期第七主日

无罪身心健，大地任我行

读经一：(依43:18-19,21-22,24-25)：天主免除人的罪过
读经二：(格后1:18-22)：天主的许诺在基督内成了“是”。
福　音：(谷2:1-12)：治好瘫子
中国文化： 管鲍之交：生我者父母，知我者鲍子也。惜缘。画鬼易。

那时，有四个人抬着一个瘫子，来到耶稣那里；因为人太挤拥，不能把病人送到他面前，于是在耶稣所在的地方，揭开了屋顶，就把病人连同担架缒下去。耶稣看见他们的信心，就对瘫子说：“孩子，你的罪赦了！……我吩咐你：起来，拿起你的担架，回家去罢！”那个人就立刻站起来，当着众人拿起担架，出去了。(谷2:3-12)

今天的福音故事有四点引起我们特别的注意：第一、这个故事发生的地方是葛法翁城的一个民居，那里“许多人拥上来，甚至连门前也挤得水泄不通”。第二、这位来求医的瘫子，不是自己来的，而是由他的四个朋友把他抬来的；我们不知道这个瘫子对耶稣的信心怎样，但那四个人对耶稣显然是有信心的。第三、耶稣把这人的罪和他的疾病连在一起，也把病愈和赦罪连在一起。第四、耶稣藉这个治愈瘫子的奇迹，来证明他是有赦罪权柄的天主。

葛法翁是一个相当热闹的城市，是耶稣和门徒聚脚的地方，圣经甚至称之为“他的城”。耶稣曾在这里的会堂讲道，在这里驱过魔，刚刚还治好过伯多禄岳母的病，和使“许多患各种病症的人”痊愈。所以当群众一知道耶稣“又进了葛法翁”时，自然也就蜂涌而来，为了听道，为了瞻仰耶稣的丰采，也许亦为了看看耶稣将要行的奇迹。

果然，有人把一个瘫子抬来了，是他的朋友把他抬来的。耶稣“看见他们的信心”，就行了这个使瘫子行走的奇迹。

故勿论这位瘫子对耶稣有没有信心，但肯定的是，如果没有这四位朋友，没有这四位朋友不嫌麻烦的坚持??抬上屋顶、揭开房顶、把病人连担架的缒下去??耶稣大概不会显这个奇迹，这个瘫子大概也没有康复的机会。

我们祈求很多恩典，希望奇迹降临在我们身上。我们有时忘记了，我们可以求恩典，但更可以“成为恩典”；我们自己就可以是奇迹发生的原因，可以促成奇迹的出现。

换句话说，我们可以成为“带恩者”，而不只是受恩者。

大家可能听过“管鲍之交”的故事。管仲相桓公、霸诸侯、一匡天下，功业彪炳。就在他意气风发的时候，他想起了他的好朋友鲍叔牙，而说了千古传诵的一句话：“生我者父母，知我者鲍子也。”意思是：生我的是爹妈，但明白我、帮助我、使我重新振作、如获新生的，却是我的朋友鲍叔牙。

鲍叔牙就是管仲的恩典，是上天送给管仲的无价之宝。没有父母，就没有管仲的肉身生命；但没有鲍叔牙，也就没有管仲的政治、军事和他的功业生命。就好像今天的福音，没有这四位朋友，这位瘫子未必会获得痊愈。

我们需要朋友。朋友之间，彼此都是天主送给对方的恩典。当我们对这友谊加以珍惜的时候，这就叫做“惜缘”。

然后就是奇迹要发生的时候了。耶稣先说：“你的罪赦了。”在旁的几位熟读经书、热心维謢宗教圣洁的经师立刻起了反感。他们想：“这个人在胡说八道什么呢？除了天主以外，谁能赦罪呢？这不是亵渎的话吗？”(参看谷2:7)

人的身心相连、灵肉相倚，心理健康影响生理健康，生理情况反映灵性现状；心病要心药，灵病要灵医。耶稣是全人的、整个人的救主，他不单救人的灵魂，也救人的肉身；他不单关心民间的疾苦，也痛恨恶势力的嚣张。他要医治这个身体瘫痪的人，他得先除去这个人灵魂上的束缚。

“你的罪赦了，你的心灵已得治愈，你已经可以重拾自由，重获新生，逍遥于天地之间，翱翔于六合之外；在今天、于来世，与造物者游，和那位造你、救你的天主心心相印。”

天主的经师居然认不出这位降生为人的天主，并视耶稣赦罪的言语为“亵渎”。耶稣于是做了一个最简单的证明：嘴里说说赦罪的话，或在众目睽睽之下，叫这个瘫子起来行走，这两者哪个比较容易？答案当然是：说说比较容易。这和中国人所说“画鬼易，画犬马难”，有异曲同工之妙。没有人见过鬼，你画得怎样都好，谁又有资格可以说“不”呢？但如果你画狗画马画得不像，便人人都可以看得出来了。

耶稣于是对瘫子说：“起来，拿起你的担架，回家去罢！”那个瘫子果然拿起了担架，出去了。

剩下的，是一群目瞪口呆的群众，和一片赞美天主之声。“我们从来没有见过这样的事！”(谷2:12)

常年期第八主日

审时度势成新事，新酒新瓶作新人

读经一：(欧2:16-17,21-22)：天主以不变的信义爱人
读经二：(格后3:1-6)：以血生命撰写见证
福　音：(谷2:18-22)：禁食的争论
中国文化： 换汤不换药。孔子，圣之时者也：可以速则速，可以久则久，可以处则处，可以仕则仕。

没有人用粗糙的新布补在旧衣服上；否则，补上的新布，定会扯破旧衣服，裂缝就更大了。也没有人把新酒装在旧皮囊里；否则，新酒会胀破旧皮囊，酒和皮囊就都糟蹋了；新酒应该装在新皮囊里。(谷2:21-22)

西方人说“旧瓶新酒”，中国人说“换汤不换药”，意思都是一样，都是指只有外形的变换，而无实质的、内在的、精神上的、本质上的更新和改变。

要变、要换，就要瓶和酒、汤和药一起变、一起换。

引起耶稣“新酒、旧皮囊”言论的一个机缘，是今天福音中对“禁食”的争论。有一次，若翰的门徒和法利塞人都在禁食，有人就问耶稣：“为什么若翰的门徒和法利塞人的门徒都禁食，而你的门徒却不禁食呢？”(谷2:18)耶稣对他们说：“伴郎怎能在新郎还和他们一起时禁食呢？他们和新郎在一起时，不能禁食，但是将有一天，新郎要从他们当中被带走，那时他们就要禁食了。”(谷2:19-20)

耶稣并不反对禁食，相反地，他自己在公开传教前，便曾作过长时期的禁食、祈祷，来准备自己的身、心、灵，好去完成天父给他的重任，并接受随之而来的艰苦挑战。玛窦福音说：“他四十天四十夜禁食，后来就饿了。”（玛4:2）

在旧约中，当人在痛苦时会禁食；在大难临头，或要哀求天主垂怜时，也会禁食。所以尼尼微人在得知大祸将至时，便全城禁食，因此获得了天主的怜悯。若翰宣讲的是悔改的洗礼，期待天主救恩的出现，所以自己禁食，也要求弟子禁食。

但耶稣却是恩典的泉源。他带来救恩、宣讲喜讯，这是一个令人高兴和振奋的时代，人人应以喜乐的心，去庆祝、去感谢，甚至欢呼歌颂，所以禁食并不适宜在这种气氛中实行。

今天的教会鼓励教友在四旬期中禁食，但如果遇上春节，便不必禁食，也是基于同样的理由。

耶稣是新郎，是天主和人类重订爱情婚约的主角，门徒们都是伴郎，禁食在这种情景中显然并不适宜，除非这位新郎已遭人迫害，“从他们当中被带走，那时他们就要禁食了。”

我们行事为人，一定要懂得如何恰到好处，在适当的场合中作适当的事。孟子认为圣人有多种，像伯夷是圣人中的清高者，伊尹是圣人中的负责任者，柳下惠是圣人中的随和者，而孔子则是“圣之时者也”，是圣人中的识时务者，因为他“可以速则速，可以久则久，可以处则处，可以仕则仕。”即是说，孔子能做到该走就马上走，该干就继续干，该告退就告退，该做官就做官。总之，应该做就去做；要按当时的具体情况，做到上不愧于天，下不愧于人，而又能完成自己的生命，活出生命的丰盛。

这也是耶稣所说的安息日为人，而人非为安息日的精神。

要达到这目的，我们对人生要有整全的、全面的认识，对生命、理想和信仰要有足够的坚持和执着。要装上新酒，也要换上新皮囊；要换上一件全新的衣服，而非只是修修补补；要成为新人，而非单单改改某个毛病、作作某些善功。

耶稣要我们完全投入新约的精神中，要完全接受他所教导的一切，回应他的召叫，对他完全的投顺、降服、皈依。

这是一个新时代，需要新精神，穿上新服装。总之，要焕然一新。

社会学上有“思想网络”这个概念，它告诉我们，我们每人不单在思想，而且是在一个“网络”中思想。我们每人都有一套独特的思维方式、有一整套不同的思想内容。思想网络相同的人，会较易互相共鸣，思想网络不同的人，可以产生真理“越辩越不明”的现象。

耶稣和法利塞人各有不同的思想网络，所以法利塞人很难明了耶稣的话。今日属于不同党派的人，彼此无论如何沟通，也会发现彼此是沟而不通。中国在二十世纪的初期，喊出了“中学为体，西学为用”的口号，但并不成功，因为体和用根本就是一回事，没有“体”，也就没有“用”。

如果我们要皈依，我们就得全面的皈依，作出全人的改变，彻彻底底的追随耶稣。他往东，我们不往西，他一召唤，我们就要投注全部的生命。注上新酒，也换个新瓶。

常年期第九主日

万法不离人间善

读经一：(申5:12-15)：遵守安息日的订定
读经二：(格后4:6-11)：作见证的力量来自天主
福　音：(谷2:23-3:6)：安息日门徒掐食麦穗及治好枯手人
中国文化： 黎明即起，洒扫庭除，要内外整洁。业精于勤、荒于嬉。民生在勤，勤则不匮。忧劳可以兴国，逸豫可以亡身。发奋忘食、乐以忘忧，不知老之将至。

法利塞人就对耶稣说：“你看！你的门徒为什么做安息日不准做的事呢？”……耶稣对他们说：“安息日是为人而设的，并不是人为安息日；所以，人子也是安息日的主。”……耶稣又对他们说：“安息日准许做好事呢，还是做坏事呢？准许救命呢，还是害命呢？”（谷2:23-3:4）

耶稣在向那些“窥探他是否在安息日医好那人”(参看谷3:2)的法塞人问完了这句话以后，就治好了那个有一只手萎缩了的人??那天正是安息日！

安息日可以治病、可以做好事吗？耶稣是个守规矩的人？还是一个专门破坏规矩、违反传统的人呢？我们今天又要怎样面对规矩和传统呢？

安息日本来是个圣日。今天的《申命纪》这样说：“你该遵照上主你的天主所吩咐的，遵守安息日，奉为圣日。六天要劳碌，做你当做的一切工作；第七天是上主你的天主的安息日，你和你的儿女……都不该做任何工作，使你的仆婢能和你一样休息。”（申5:12-14）

犹太人十分尊重法律，并视法律为他们的生活、持家、治国之宝。他们中有些人甚至相信，这些法律在颁布之前，早已存在于天上，那是永恒的、不变的神律，所以是神圣不可侵犯、绝不能更改的。而在众多的法律中，他们似乎对十诫中的第三诫情有独钟。他们除了严守旧约上已明文规定的禁律如不可拾柴、不可点火等等之外，还加上一些如不可解结、不可拍手、不可拂去衣服上的尘土等等的禁律。

说出犹太人对安息日禁律的可笑处，并不是说安息日有不对的地方，或说我们不应遵守安息日。事实上，耶稣自己就是一个守法的人。他的父母在他出生后不久，就曾给他行割损礼，并遵行把他奉献给天主的礼；他十二岁时就跟父母到耶路撒冷过节。他受若翰的洗礼，他纳税，他受难前还隆重的过巴斯卦节……。他曾经告诉人，他来不是为废除法律，而是为完成法律，使法律回复它们原有的作用、意义、圣洁和光辉。

安息日原来是很好的一条法律。安息日的精神提醒我们：人不可利用“工作”无休止地去掠夺大地的资源；人更需要与大自然和谐相处。大地不是人的敌人，而是人的良友。人不应利用工作去过分地改变人与人的关系，而造成愈来愈大的贫富差距，或藉交易和商业关系而造成更大的贫富悬殊。藉着安息日，人要暂时放下，甚至忘记工作，回复人性的本来面目：即寻求个体的发展（祈祷、阅读、吃喝、休息），团体的和谐（共同的崇拜、家庭的生活），和积极地去欣赏和享受生命。

中国人崇尚勤俭，并以劳动为荣。朱子《治家格言》开宗明义就教人：“黎明即起，洒扫庭除，要内外整洁。”韩愈认为读书的要诀是“业精于勤、荒于嬉。”《左传》说：“民生在勤，勤则不匮。”欧阳修也说：“忧劳可以兴国，逸豫可以亡身。”中国传统似乎看不起那些“四体不勤、五谷不分”的人。孔子因为一生勤劳，所以才能很自豪的告诉人，自己“发奋忘食、乐以忘忧，不知老之将至。”这些都是很好、很优良的传统。

但人生最终的目的，却不是单单为了工作。人要勤劳、要工作，也要享受工作的成果。犹太人的安息日在全世界的宗教和文化中，都算得上是很独特的一个现象，它本来是很有意义的，因为它原来便是“人性日”、“家庭日”和“宗教日”。（参阅徐锦尧着《正视人生的信仰》95页）

既然是这样，那么，安息日便是为人的好处而设立的，并不是人为了安息日而存在了。这是耶稣最坚持的地方。

法律原来是为了人的益处，它导引人的行为，它帮助人不致因疏忽大意而犯错误，它给走上歧途的人以当头棒喝，使人不致继续作出害己、害人的事。但如果法律变成了“法律主义”，变成了条文、框框，如果法律僵化了，那它也可以变成人的束缚、损害人的利益。

法律的精神使人活，但法律的条文也有可能使人死，用保禄的话来说，就是：“文字叫人死，神却叫人活。”（格后3:6）这是一切立法者、执法者和守法者都要高度警愓的事实。

新约也有法律，耶稣也要求人守法律，那是爱的法律、爱的新命令。这法律要求人从内心去遵守、去爱主爱人，其最终结果是人的彻底解放，获得天主子女的自由、和永恒的生命。

常年期第十主日

耶稣的亲属

读经一：(创3:9-15)：原祖违命
读经二：(格后4:13-5:1)：宗徒所注视的目标
福　音：(谷3:20-35)：耶稣受人毁谤，耶稣的真亲属
中国文化： 予何人哉？十年以来，父母不得以为子，妻孥不得以为夫，手足不得以为兄弟，交游不得以为朋友。予何人哉？

耶稣的母亲和他的兄弟来了，站在外面，讬人去叫他。当时，群众正围坐在他身边，他们对他说：“看，你的母亲和你的兄弟在外面找你！”耶稣回答他们说：“谁是我的母亲？谁是我的兄弟？”然后环视坐在他周围的人说：“看，我的母亲，我的兄弟！凡奉行天主旨意的，就是我的兄弟、姊妹和母亲。”（谷3:31-35）

耶稣是真天主，也是真人。既是真人，就有真人的烦恼，包括来自亲人的烦恼。

电影“驱魔人”中的一位神父，他不能专心驱魔的一个原因，是他有一种内咎感：他的母亲因为一个人独居的缘故，所以死了几天以后，神父才发现她。他觉得愧对母亲。

我在台湾有一位神父朋友，他的母亲想从大陆移居台湾，和他一起居住。他不能拒绝她，也不愿拒绝她；但接受她来与自己同住，又确是感到十分为难。所以只好婉转的告诉母亲，如果她来台后，便整天都要一个人独处，因为他这个做神父的儿子有太多公务，根本没有时间常常承欢膝下……。母亲后来终于明白了，这个做神父的儿子，真有不能经常陪伴和照顾母亲的苦衷，所以没有去台湾。

明末镇守辽东的名将袁崇焕，曾经慨叹说：“予何人哉？十年以来，父母不得以为子，妻孥不得以为夫，手足不得以为兄弟，交游不得以为朋友。予何人哉？直谓之：大明境内一亡命之徒可也！”

一个大将军，为了国家民族，为了工作、责任和理想，要做“亡命之徒”，连至亲的人也要陪自己作出一定程度的牺牲。这是人生中多么无奈的事！

耶稣既是人，他有没有亲人的烦恼呢？

今天的福音说他的亲属因为听见人们传说“他疯了”(谷3:21)，便来干预他，要他在传福音的工作上有所节制，因为他为了福音，“连进食都不能”。（谷3:20）实在太过分了。

其实，在耶稣的亲人中，不单有些人不了解他，更有些人不相信他。若望福音便明明的说：“原来，连他的兄弟们也不相信他。”（若7:5）

就连他至爱的母亲，也在他十二龄讲道时曾经误解过他，不明白耶稣为什么要这样做：“孩子，为什么你这样对待我们？看，你的父亲和我，一直痛苦的找你。”（路2:48）

但耶稣是爱他们的，他和亲人也有良好的关系，因为亲情原是天性的一部分，彼此的关怀也是天主的圣意。所以在耶稣传教时，他的母亲和兄弟姊妹便曾多次找他；即使对他有某种程度的干预，最终其实也是为了爱。

这里所说的兄弟姊妹指的是堂兄弟姊妹，因为圣母是贞女，她只有一个儿子，就是她因圣神怀孕而生的耶稣。

但耶稣对“家人”也有他深一层的看法。他说：“凡奉行天主旨意的，就是我的兄弟、姊妹和母亲。”

亲情是好的，但在天主内的结合和共融，在承行主旨上的同心携手、互相勉励，却可以使美丽的亲情，锦上添花。

在这里，耶稣丝毫没有贬低血肉亲情之意，也绝非如某些基督徒基要派人士所言，说耶稣并不重视他和自己母亲的血缘关系。相反地，我们可以从耶稣的话看出来，圣母之值得我们恭敬，并不纯粹因为她是耶稣之母，更因为她是一位完全奉行天主旨意的人。她从领报开始，一直到站在耶稣的十字架下，无时无刻不在奉行天父的旨意。

辛劳、误会、不了解、胸中的大志未被至亲的人领会，这些都是耶稣经历过的无奈，由亲人而来的痛苦。他们中那些不信他的人，相信会使耶稣更感难受。也许这也是我们不少人的感受：我们不是有时也是只能帮助别人，帮助许许多多别的人，反而对自己的家人却无能为力吗？

让我们像耶稣一样，勇敢接受由亲人而来的困难，同时扩阔我们亲人的范围，把一切怀善意的、按天主爱的计划而生活的人们，也纳入我们热切关怀的“亲人”中。


主日八分半-常年期第十一至二十主日-天主教图书中心--天主教文学,书籍,图书,书库

主日八分半（乙年）

常年期第十一至二十主日

常年期第十一主日：只待新雷第一声

常年期第十二主日：天主管什么？

常年期第十三主日：藉信心觉醒、在天国重生

常年期第十四主日：生命的刺

常年期第十五主日：轻身上路

常年期第十六主日：大和解

常年期第十七主日：万众归一

常年期第十八主日：真理的立体性

常年期第十九主日：千里马与千里粮

常年期第二十主日：分辨

------------------------------------------------------------------------------------------------------

常年期第十一主日

只待新雷第一声

读经一：(则17:22-24)：论默西亚的预言
读经二：(格后5:6-10)：或生或死为讨主的欢心
福　音：(谷4:26-34)：种子自长的比喻；芥子的比喻
中国文化： 立地以上承天，承天道以隆人。 慎终追远，民德归厚。
造物无言却有情，每于寒尽觉春生；千红万紫安排着，只待新雷第一声。 为善如春园之草，不见其生，日有所长；为恶如磨刀之石，不见其损，日有所消。

“天主的国好像一个人把种子撒在地里，不论昼夜，当他醒着或睡觉的时候，那种子发芽生长……。天主的国也好像一粒芥子，撒在地里的时候，比地上的一切种子都小，但是，种下之后，生长起来，却比一切的灌木都大：长出粗大的枝条，甚至可供天上的飞鸟在它的叶荫下栖身。”(谷4:26-32)

天主教有两个元素：超性的、本性的，天上的、地下的。

梵蒂冈第二届大公会议的《教会宪章》这样说：“教会是有形可见的而又是精神的团体；是人间的教会，而又是富有天上神恩的教会；包括着人为的与神为的成分。”(教会宪章8)

天上的、地下的，人为的、神为的，这就是我们的教会。强调了任何一端而忽略另一端，都不是正确的教会观。

西方的宗教观似乎十分强调宗教的神性和超越性；而中国的宗教观则偏向它的人性和落实性。唐君毅先生认为中国的宗教是“立地以上承天，承天道以隆人”，即从天人的合一，神人的合作，而达致“赞天地之化育”。我们要立定脚跟做人，牢牢把生命扎根在大地之上，然后仰体天心，去按天道办事，按上天的旨意去做有益于世道人心的事。

孔子叫人“慎终追远”，确很宗教化，但目的却是为了“民德归厚”，十分的社会化和生活化！在孔子、中国知识分子和许多中国人的心目中，宗教原是为生活而存在的。“慎终追远”，最终其实就是为了“民德归厚”，为了使民风和民俗趋于纯朴、敦厚！

我有一次参加亚洲主教团会议，在闭幕感恩祭中，那位主礼的主教公开的问：“如果梅瑟不答应天主的邀请，会不会有出谷纪？如果童贞女玛利亚不回应天主的召叫，天主圣子会不会降生成人？”

当时大家的答案都是否定的：“不会”。

我们当然可以说：人答应不答应都不要紧，天主自有办法。梅瑟不答应，可以找亨利；犹太人的玛利亚不答应，不可以去找中国人的娟娟或芳芳吗？

对了，天主自有办法，有他上智的安排；但他一定要想办法去让人回应他。天主很少单独行事。

但无论如何，天主的计划是一定要实现的，天主的国一定要降到人间。这是我们最基本的信念。

尽管人间的一切，总是不如意事十常八九，但我们对天主、对天主圣意的实现，还是有十足和全部的信心。

天国的来临，只是时间上的问题。它的实现是必然的，尽管十分缓慢。它必会如种子的静静生长，生长于我们的不知不觉之中；它亦必会如芥菜种子一样，长起来比其它树都大。我想起了一副对联：
为善如春园之草，不见其生，日有所长；
为恶如磨刀之石，不见其损，日有所消。

天主的国要成长，天主的话也必要在人的心中开花结果。或许我们的经验是刚刚相反：邪恶嚣张，灾难遍地，人心不古，环境恶劣……。但对天国的信心，却可使我们“即使”在这种恶劣的情况中，仍然保有坚强的信念，仍能不懈地奋斗。因为天国终将来临，天主一定会大获全胜。

但我们一定要与天主合作，和他一起去共同建设这个天国：赞天地之化育。

种子的生长，本身也要阳光、空气、水分、肥料。当然还要有适当的土壤和合宜的气候。

我记起了张维屏的一首诗：“造物无言却有情，每于寒尽觉春生；千红万紫安排着，只待新雷第一声。”

新雷第一声，将会唤醒万物，让这个沉睡的世界，换上万紫千红的新装。这是我们的期待，也是天主的期待。

我们的期待是尽人力而听天命；天主的期待是他已做足了一切，只待我们去回应。

在天人合一下，在信徒和天主衷诚的合作下，天国一定要来临，天主一定会为王于世，而一切都必将按天主原先的计划而圆满地实现。

“愿你的旨意奉行在人间，如同在天上。”这是基督的祈祷，也是我们的愿望。

常年期第十二主日

天主管什么？

读经一：(约38:1,8-11)：受造物显天主的智慧
读经二：(格后5:14-17)：在基督内成为新造的人
福　音：(谷4:35-41)：平息风浪
中国文化： 风雨晦明身外事，心中只有艳阳天。 至人无梦。
生于忧患，死于安乐。

他们叫醒他，对他说：“老师！我们要死了，你不管吗？”耶稣醒来，斥责了风，又对海说：“不要作声，静下来！”突然，风平浪静了。耶稣对门徒说：“你们为什么这样害怕？怎么还没有信心呢？”他们非常惧怕，彼此说：“这人到底是谁？连风和海都听从他。”(谷4:38-41)

马尔谷在第四章和第五章中，连续记载了三个耶稣显的奇迹，都是耶稣在人感到无助或无望的时候，运用自己的神力，去帮助那些有需要的人。

第一个就是今天福音的平息风浪，第二个是治好革辣撒的附魔人，第三个是治好患血漏病的妇人和复活雅依洛的女儿。

这些都在显出，耶稣是宇宙之主、生命之主，他的权力远远凌驾在魔鬼及牠们的肆虐嚣张之上。

平息风浪故事的背景很简单。耶稣在做了一整天的传道工作以后，已经相当疲倦，于是提议门徒渡海到对岸。在途中，他们遇到大风浪，这种风浪十分猛烈，在加里肋亚湖常有发生。但耶稣却在船尾因为太疲倦而倚枕而睡，而且睡得十分浓、十分安稳；外面的风浪仿佛与他无关一样。

有些活得无罪、快乐、平安、潇洒而了无牵挂的人，他们真的可以达到“风雨晦明身外事，心中只有艳阳天”的洒脱境界。耶稣便是这样的人。

他心中只有天父和天父的旨意。每天，他都会尽善尽美地完成那些按天父的旨意而行的“功课”，其他的一切外在因素，管他是天蹋了下来，都不能扰乱、动摇他的心。这大概便是庄子所 说的“至人无梦”吧？所以他睡得真的安稳至极，比婴儿睡在母亲的怀中还甜！

相反地，门徒们却十分焦虑，他们要在危难中，努力和风浪搏斗；但一切都徒劳。就在这时，他们想起了耶稣。

耶稣是他们生平所遇到最特别的人。耶稣的谈吐、举止，他的待人接物，他的声音笑貌，无不令门徒们从心中折服。现在他们正处于危难中，很自然便想到他了。

有时，只有在灾难中，我们才会学习到坚强，在灾难中，我们才会想起天主。灾难，确实是天主化了妆的祝福！

人生不单好像孟子所说：“生于忧患，死于安乐”。意思是，在忧患中，人才可以生活得丰盛、积极和进取，而在安乐中，人便会因缺乏挑战而慢慢委缩、死去。

灾难，更可以是信仰的来源，是我们投奔天主、全心倚赖天主的契机。

在灾难中，我们才会易于想到天主；在人力的尽头，全能大力的上主的形象，就会在我们的脑海中悠然而生了。

但我们的天主是什么都管的吗？

香港国籍司铎协会曾邀请一位物理学博士，给神父们演讲科学与宗教的问题。他指出，要科学家们相信神的存在并不太难。因为当科学家们看到宇宙的奇妙时，很难不联想到有一位智慧之神。

其中他提到的四个“宇宙常数”，便是人类无法明了的大奥秘。这四个宇宙常数是这样的精妙准确，其中的任何一个常数，只要相差亿万分之一，我们的世界已经不再是我们所认识、所活于其中的世界。

这位科学家说：我们无法相信这些都只是一个偶然。如果不是偶然，便一定需要有一位无限智慧的设计者??天主。是他设计了这个宇宙，是他制定了宇宙运行的规律，包括这四个精妙准确的常数。

令科学家们稍觉犹疑的，是这位掌管着天地万物的大智慧之主，是否也会管我们日常的琐事？对于这位无穷伟大的天主来说，“人算什么？”他为什么要管我们？我们有什么值得他费心去管的？

在有一千亿个银河系的宇宙中，银河系已经是毫不起眼，我们又如何可以在银河系中找到太阳系，并在太阳系中找到我们的地球呢？而我们每个人，在地球上却是连尘土都不如。

但天主确实在照顾着我们：“上主，你鉴察了我，也认清了我；我或坐或立，你全然认清了我……我或行走或躺卧，你已先知……你将我前后包围，用你的手将我荫庇。”（咏139:1-5）

对于这样的天主，对这位照顾我们无微不至的天父，我们除了赞美和感谢之外，又能作什么？

常年期第十三主日

藉信心觉醒、在天国重生

读经一：(智1:13-15;2:23-24)：天主愿意人生存不灭
读经二：(格后8:7,9,13-15)：富裕的应与不足者分享
福　音：(谷5:21-43)：治好患血漏的妇人，复活雅依洛的女儿
中国文化： 人穷则呼天。 有大觉，而后知此其大梦也。 悟以往之不谏，知来者之可追；实迷途其未远，觉今是而昨非。

耶稣对会堂长说：“不要怕，只要信！”然后他拉着女孩的手，对她说：“塔里塔，古木！”意思是：“小女孩，我命令你起来！”那女孩就立刻起来行走，她那时已经十二岁了，他们都惊讶得目瞪口呆。（谷5:36,41-42）

今天福音记载了耶稣显的两个奇迹??治好患血漏的妇人，和复活雅依洛的女儿。马尔谷是四福音中最短的一部福音，却有几乎三分之一的篇幅是描写耶稣显的奇迹。

在过去几个主日的福音读经里，我们已经看到耶稣驱魔、治病、平息风浪；今天他更复活了一个死人。这四类奇迹，正是耶稣所宣讲的天国来临的标记。藉着这些奇迹，耶稣告诉我们：他所宣讲的天国，已经实实在在的来到了。

耶稣降生世上，他宣讲天国，也带来天国。他告诉我们，天主已经决定性地介入了人类的历史，与人同在、与人同行；救恩已经出现了，天主要为王统治一切、重整一切。

驱魔，代表因着耶稣的来临，世上黑暗的势力已经被彻底粉碎，魔鬼已到了山穷水尽的地步；魔鬼的一切阴谋、诡计，已经完全被击溃。天主的正义、仁爱、和平之国，已经决定性地要取代统治了人类多年的邪恶之国。尽管生命仍是支离破碎，黑暗势力仍然十分嚣张，但天主最后一定会大获全胜！

治病，正是象征人类在摆脱了罪恶的奴役以后，所获得的整全生命、和身心的健康。人类无论有一个多么易于朽坏的躯体，他已经可以无忧无惧地，在天主的爱中行走、迈向天国。

平息风浪，和类似的大自然奇迹，代表藉着基督的来临，连万物都蒙受了救赎；天主的神，已经更新大地，天主所创造的世界，已经重现生机、欣欣向荣。

复活死人，更是天国的最重要表征，是基督战胜死亡的光荣标志。人原是为永生而受造的，死亡绝非生命的终点。死亡纵然曾经因为人类的罪，而无情地统治、蹂躏过世界，但藉着基督的救赎，我们已经可以傲然无惧地向死亡挑战：“死亡，你的胜利在哪里？”(格前15:55)我们不再害怕，因为死亡已经不再是生命的毁灭，而是为蒙恩的人通向永生的大门。

耶稣用说话来告诉我们：天国已经临近了。他更用奇迹显示给我们：天国已在人间。我们确实已经可以看到、听到、感觉到、触摸到天主的威能、天主的大爱、天主的临在。

回头再说耶稣今天显的那两个奇迹。当耶稣再出现时，一大群人包围着他。有一个会堂长，名叫雅依洛，求耶稣治好他患重病的女儿。其实，当时已有不少有权势的人，对耶稣十分敌视，甚或视耶稣为不学无术、招摇撞骗的神棍。雅依洛能这样推崇耶稣，并非易事，耶稣看出他的诚意，就跟他去了。

途中，有一位患血漏病的妇人，“她看过许多医生，受尽许多痛苦，花尽了她所有的一切，不但没有见效，病势反而日益加重。”(谷5:26)于是也来试一试，看能否在耶稣身上找到希望。

一个人在走投无路时，很易转向神，在所谓的“边际境遇”中，当人力已到了尽头的时候，便会转向天主。这和中国人所说“人穷则呼天”，道理是相同的。

她设法去摸摸耶稣的衣服，因为她想：“只要我摸到他的衣服，我的病就会好了。”(谷5:28)当时，就有一股力量，从耶稣身上出去，治好了她。但这力量并不是从耶稣的衣服来的，而是从耶稣本人来的，而更根本的原因是信德：“女儿，你的信德救了你，平安去吧！你的病好了！”(谷5:34)

那时，有人报告会堂长，他的女儿已经死了，已不再需要劳烦耶稣了；因为人死不能复生。于是耶稣说出了那句出名的话：“不要怕，只管信！”(谷5:36)信，任何地方、任何环境、任何情况，我们都要对天主怀着不可动摇的信心。

也就是这种对耶稣的绝对信心，成就了福音上第一个复活死人的奇迹。死去的人，在与生命之主相遇后，又重获了生命。

我们今天未必会看到死人复活的奇迹。但死亡有许多种，有肉身的死亡，也有灵魂、心灵的死亡；有个人的死亡，也有团体，甚至人类的死亡。

复活可以发生，可以经常发生，也应该不断的发生，直到我们可以面对面的和永生的天主团聚为止。

复活，代表我们可以再有一个机会、再来一次，重新安排我们的生活、活出全新的生命。那是庄子所谓的“有大觉，而后知此其大梦也。”是陶渊明的“悟以往之不谏，知来者之可追；实迷途其未远，觉今是而昨非。”

为这一切，我们需要对基督有信心，“不要怕，只管信！”信基督的大能，信我们自己在基督内可以重生，可以更新一切。

常年期第十四主日

生命的刺

读经一：(则2:2-5)：厄则克耳先知被派往叛逆子民中去
读经二：(格后12:7-10)：对软弱的夸耀
福　音：(谷6:1-6)：耶稣本乡的人不信他
中国文化： 知之者，不如好之者；好之者，不如乐之者。
下学而上达。 生于忧患、死于安乐。
不经一番寒彻骨，那得梅花扑鼻香？

有一根刺加在我身上，就是撒旦的使者来攻击我，免得我抬高自己。为了这事，我曾三次祈求主替我拔除这根刺，但是主对我说：“我的恩宠为你足够了，因为我的德能在人的软弱中正显得完美。”……因此，我为了基督的缘故，乐于忍受各种软弱、凌辱、艰难、迫害和困苦，因为我软弱的时候，正是我刚强的时候。（格后12:7-10）

保禄在生命中有一根刺，我们每人都有一根刺，甚至是一些刺、一捆刺、一堆刺。

人生不如意事，十常八九。这不是痛苦者对生命无可奈何的阿Q精神，为的只是在绝望中安慰自己。这是生命的现实，不管我们愿不愿意承认。

虽然保禄所说的“刺”可能是另有所指，不过无论如何，这该是他生命中一些难以面对的困难、一些改不了的毛病，甚或是一些难以挑起的重担。

因为难于面对，因为很难挑起，所以保禄才“三次求主使它远离”，免他受这“刺”之苦，就像耶稣在山园中也曾多次求天父免他喝那苦杯一样。(参看玛26:36-46)

但上主的答覆出人意表：“有我的恩宠为你够了，因为我的德能在人的软弱中才全显出来。”

天主的答覆，不是要免除人的苦，拔去人心中、身上或生命中的刺，而是给人以丰富的恩宠、更丰富的恩宠，帮助人去面对生命之刺：勇敢而快乐地面对这根刺。

上主所赐恩宠的结果，是保禄得到极大的支持、鼓励和安慰，他甚至可以在其中经验到苦中之乐：“所以我甘心情愿夸耀我的软弱……。我为基督的缘故，喜欢在软弱中，在凌辱中，在艰难中，在迫害中，在困苦中。”

保禄是甘心情愿去面对他生命之刺的，他不是被迫无奈的接受。他并不屈从，他确实“喜欢”。

孔子认为无论是读书，求学问，或学做人，都要达到喜欢和快乐的境界。他说：“知之者，不如好之者；好之者，不如乐之者。”（论语：雍也6:20）

孔子的所谓“下学而上达”，是指在人生的各种历炼中，能每经过一个难关，就上升到人生的另一个新境界。上述的知、好、乐三种境界，就是由知到好，由好到乐；即由认识到喜欢，由喜欢到感觉快乐。亦即是说，要做到在实践起来或生活起来的时候，时常都感到快乐。人生，就是要活得痛快、活得快乐。

孟子也说：“生于忧患、死于安乐”（告子下），其实，连信仰也是在忧患中成长起来的。我们要在生命的“边际境遇”中，在我们不能掌握自己，在感到完全无助的时候，才能更易接触到天主。

圣经中有些话，例如我们最熟悉的圣咏廿三首：“纵使我走过阴森的幽谷，我不怕凶险，因你与我同住。”(咏23:4)这句话在光天化日之下，在教堂的灯烛辉煌之中，在我们生命十分安全而又毫无挑战的情况里，又如何可以对我们产生作用呢？我们又如何可以明白它的深意？如何能有切身的感受呢？

保禄由于已经为基督而经历了无数的困难，并且就在这些困难中经验到天主的临在、天主的恩宠、天主的德能，所以他在格林多后书十一章中，对自己一生坎坷的遭遇，才能像如数家珍地娓娓道出：“论劳碌，我更多；论监禁，更频繁；论拷打，过了量；冒死亡，是常事……又多次行路，遭遇江河的危险、盗贼的危险、由同族来的危险、由外邦人来的危险、城中的危险、旷野里的危险……劳碌辛苦，屡不得眠；忍饥受渴，屡不得食；忍受寒冷，赤身裸体。除了其余的事以外，还有我每日的繁务，对众教会的挂虑。谁软弱，我不软弱呢？谁跌倒，我不心焦呢？”（格后11:23-29）这是一位大宗徒的遭遇，也是任何一位有理想者的遭遇。

不经一番寒彻骨，那得梅花扑鼻香？

保禄圣德的芬芳，正是源自他在生命中，曾经有过“寒彻骨”的、刻骨铭心的悲惨遭遇；而他在基督内，却都一一逾越和战胜了。

常年期第十五主日

轻身上路

读经一：(亚7:12-15)：亚毛斯先知被放逐
读经二：(弗1:3-14)：基督为万物的元首
福　音：(谷6:7-13)：派遣十二宗徒出外传教
中国文化：上善若水，水善利万物而不争。 好雨知时节，当春乃发生；随风潜入夜，润物细无声。

耶稣召集那十二人，派遣他们两个两个出去，并赐给他们制服邪魔的权力，嘱咐他们在路上只可带手杖，此外什么也不要带：不要带食物，不要带行囊，腰袋里也不要带钱；但要穿上鞋，又不可穿两件衣服。(谷6:7-9)

在这段经文中，有一个很有趣的小插曲，就是马尔谷的记载，和玛窦、路加所记载的，有一点小小的差异。

马尔谷说的是：“除了一根棍杖外”，什么也不要带。玛窦和路加却说，连棍杖都不要带（玛10:10; 路9:3）。

究竟耶稣原来的话是怎样的呢？是要他们带棍杖？还是不要他们带棍杖？

有一位圣经学者认为，马尔谷是伯多禄的徒弟，而伯多禄按当时的风俗，应是经常带有棍杖的，他甚至在讲道时也会手持棍杖。而手持棍杖的伯多禄，却毫不犹豫地复述耶稣的话说：“也不要带棍杖！”

马尔谷在听道时，也同时在看着讲道的人。等到他后来要把所听到的道理记下来时，他明明记得自己的老师伯多禄是常常带着棍杖的，所以就把那句“也不要带棍杖”的话，改为：“除了一根棍杖外”，什么都不要带了。

这虽是一个无关宏旨的注释，但也可以从中看出，宗徒们无论是在听耶稣的道理，或在复述耶稣的道理时，他们要吸取的是道理的含义、精神和教训，而不是道理的表面字眼。斤斤计较于文字的表面意思，从来都不是天主教释经的传统。

圣经的真实无误不在于它的咬文嚼字，而在于它的“中心讯息”，或者“核心思想”，那是天主要透过文字告诉我们的人生真理。

圣经要告诉我们的，不是科学上的真理，也不是历史、地理、哲学、文学上的真理；它讲的是人生的真理，尤其是人生的终极真理。例如：人生的意义；生从何来，死后何往；我们应如何看人生、看宇宙；我们应如何面对人生的挑战等等。

所以，今日经文的讯息绝对不是“棍杖”的问题，而是在传福音时，传福音者应有的“态度”和心理状态的问题。

伯多禄就知道耶稣不是在说棍杖，所以他可以手拿着棍杖而说：“也不要带棍杖”；而马尔谷亦可以在听到伯多禄说“也不要带棍杖”时，却记录了：“除了一根棍杖外”，什么也不要带！

“什么也不要带”的中心讯息是：耶稣要求传福音者不要依靠外力，尤其不要依靠外在的势力或压力，唯一要依靠的是天主，和依靠福音本身的生命力。

换句话说，传福音者要轻身上路；教会也要轻身上路。我们不必靠粉或其他救济品，不必靠学校、坟地，也不必靠任何的身分和特权去传福音。

传福音者要做的，是忠实的说出和活出天主的话，并要在适当的时候说适当的话；那么，天主的话本身就会在世界上、在人心中产生惊人的效果，结出丰硕的果实。

“譬如雨和雪从天降下，不再返回原处，只有灌溉田地，使之生长萌芽……同样，从我口中发出的言语，不能空空地回到我这里来；反之，它必实行我的旨意，完成我派遣它的使命。”(依55:10-11)

“一句简单的话，若说得适当，有如在银盘中，放上金苹果。”(箴25:11)

我们要信赖福音本身的力量。连在我们自己读圣经时，也应该持有这种态度。就是说，我们要天天读经、不断读经、一生读经，但要以欣赏的心情去读经，而不必太刻意去研究它、或完全明白它。如果我们持之以恒，圣经的话语自会在我们心中不知不觉地扎根、生长，使我们的生命产生彻底的变化。

老子说：“上善若水，水善利万物而不争。”（老子8）天主圣言的力量也好像水，它滋养万物而不与万物相争，它绝不强迫。但在它的滋润下，万物都一定会欣欣向荣。这也是杜甫在《春夜喜雨》一诗中所说的境界：“好雨知时节，当春乃发生；随风潜入夜，润物细无声。”

传福音者只要诚心活出天主的话、说出天主的话，它自会进入人心、改变人心、滋润万物、圣化世界。

常年期第十六主日

大和解

读经一：(耶23:1-6)：上主要集合各地的羊
读经二：(弗2:13-18)：基督摧毁了仇恨，造就了和平
福　音：(谷6:30-34)：群众从各地来听耶稣讲道
中国文化： 天地有曲全之仁，雨露无不被之泽。

基督是我们的和平，他使双方合而为一；他以自己的身体，拆毁了中间阻隔的墙壁，就是双方的仇恨；并且废除了法律的规条，使双方在他内成为一个新人，造就了和平。基督以十字架消除了仇恨，也用十字架使双方合成一体，与天主和好。”(弗2:14-16)

基督带来的救恩其中一个重要效果，就是大和解：是人与天主间的大和解，是人与人之间在主内的彼此大和解。

在保禄的时代，犹太人与外邦人之间的分别，比我们现在任何两个党、任何两个阶级、或任何两个民族之间的分别都要大。犹太人排斥外邦人，比许多今日的基要派或原教旨主义者对别人的排斥，还要起劲得多。

保禄在今日选经的再前两节中，所描写的外邦人，具有三重缺撼：

第一、在肉体上，他们没有古老的立约记号，因为他们是“未受割损的人”，和默西亚没有血统的关系；(参看弗2:11)

第二、在政治上，外邦人不属于以色列社团，所以“对恩许的盟约是局外人”；(参看弗2:12)

第三、在属灵生命上，他们由于没有天主，所以“在这世界上没有希望”(参看弗2:12)。

保禄宗徒被称为“外邦人的宗徒”，对外邦人本来有特别的好感，但仍然对外邦人有这样负面的看法，何况是当时的犹太人呢？

但无论人们如何评价外邦人，无论人与人之间的分别有多么大，无论阻挡人间友爱的围墙有多么厚、多么高，保禄都认为基督要“拆毁中间阻隔的墙壁”。

基督已为全人类降生成人，为全人类的得救而被钉在十字架上，并为了全人类的成义而战胜死亡、复活升天。因此天主已经进入了所有的人中，进入所有的文化里，并在所有的人间制度内，施行了圣化和救赎。

没有人可以独占天主，没有人可以筑起围墙，限制上主，阻挡上主的救恩普施济众、泽被苍生。基督的教会尤其应和基督一起，协助捣毁这座高墙。

梵蒂冈第二次大公会议文献中的《教会宪章》，认为“教会在基督内，好像一件圣事，就是说，教会是与天主亲密结合，以及全人类彼此团结的记号和工具。”简单来说，天主教的使命就是大和解，要致力促进人与神、人与人之间的和解， 达到彼此的共融和合一。
保禄看出来，这阻隔的墙壁其实就是双方的仇恨。

个人或团体由于利益的冲突，慢慢便会变化为文化上的差异，再演变成政治上的对抗，再由宗教教义加以巩固和合理化。人们有时甚至也会把神拉下来，作为人间仇恨和冲突的助拳人！

所以我们在各种惨绝人寰的战争中，还会加上一种叫“宗教战争”的怪异现象。很不幸的是，有些人却会叫它做“圣战”！

其实，宗教战争本身已经是一个天大的笑话??尤其这些战争如果是发生在天主教、基督教、犹太教的国家之间。因为他们大家都相信同样的神，所以在战争中，他们就会呼求这同样的真神，去消灭这个真神所爱、所救赎的其他子民！

保禄认为仇恨的消灭，是为了建立和平、使大家合成一体，而这一切必须建立在“与天主和好”之上。

天主其实是一个大慈大悲的天主。今天的福音记载：“耶稣一上岸，看见一大群人，见他们好像没有牧人的羊群，便怜悯他们。”(谷6:34)

怜悯人是天主伟大的属性，所谓“天地有曲全之仁，雨露无不被之泽”。若望更明言“天主就是爱”(若一4:8)。我们的天主，本来就是一个大慈大悲的神，一个爱我们无微不至的好父亲。所以我们在天主经中，都这样说：“我们的天父”。

我们的这位天主已经不是一个高高在上的神明，而是一位有情有心、“富于仁爱”的慈父。

如果我们真愿意与天主和好，我们就一定要学习天主的爱和怜悯，培养一颗大慈大悲的心，去和所有人相处。那么一切人间的阻隔，便一定会消弭于无形的了。

常年期第十七主日

万众归一

读经一：(列下4:42-44)：增饼奇迹
读经二：(弗4:1-6)：应保持教会的合一
福　音：(若6:1-15)：增饼奇迹
中国文化： 大同篇：大道之行也，天下为公。选贤与能，讲信修睦。

身体只有一个，圣神也只有一个，正如你们蒙受召叫是为了同一个希望一样。只有一个主，一个信仰，一个洗礼；只有一个天主，他是众人之父。他超越一切，贯通一切，且在一切之内。”(弗4:4-6)

在圣经中，很少有像上述的经文，有那么多的“一”字连在一起，可见保禄很重视合一的问题。

中国人向往大同，相信整个世界都是为所有人和每一个人而存在的。所以总是梦想着有那么的一个国度、一种境界，那里人人可以人尽其才、事事可以物尽其用。并希望无论是男女老少，健康的、病弱的，都得到适当的爱护和照顾，直至养生送死都无所憾。那里没有阴谋诡计，没有鼠魔窃贼，真是一个路不拾遗、夜不闭户的世外桃源。

用《大同篇》原来的说话就是：

大道之行也，天下为公。选贤与能，讲信修睦。故人不独亲其亲，不独子其子。使老有所终，壮有所用，幼有所长，矜寡孤独废疾者皆有所养。男有分，女有归。货，恶其弃于地也，不必藏于己；力，恶其不出于身也，不必为己。是故谋闭而不兴，盗窃乱贼而不作。故外户而不闭。是谓大同。

但大同的基础是什么呢？天下诸色人等彼此之间的差异是那么的多，智愚贤不肖之间的分别又是那么的大，这个大同梦又怎么可以梦境成真呢？

保禄提出了一个坚定而永久的答案：天主；只有在天主内，世界大同才有可能。

人间存在着分裂，那是铁一般的事实，就连在基督的教会内，也免不了时有分裂的悲剧。教区与教区之间、修会与修会之间、善会与善会之间、神职人员与神职人员之间、教友与教友之间……，谁知道究竟存在着多少的竞争、猜疑、不睦、勾心斗角？

为了钱、为了权、为了名誉、为了面子、为了争取教友、为了意识形态的差异，甚至为了信仰上大多数人都自以为是的“正统性”，多少教会内的好朋友会因此而反目？

我就曾经听过一位基督新教的教牧，因为在某个中国的问题上，和另一位教牧闹翻了，而从最好的朋友，变成了陌路人。他曾经为此而感慨万端地说：“原来所谓在基督内的兄弟情，竟然是这样的脆弱！”

保禄一定也看过，甚至亲身经验过这种脆弱的兄弟关系，所以他才说：“我这在主内为囚犯的恳求你们，行动务要与你们所受的宠召相称，凡事要谦逊、温和、忍耐，在爱德中彼此担待，尽力以和平的联系，保持心神的合一。”(弗4:1-3)

有基督徒的名，就要有基督徒的实，“行动务要与我们所受的宠召相称”。而基督徒最重要的任务，就是为教会、为世界谋求合一。
合一绝对不易达到，但基督徒一定要为此而努力，为此而作见证。条件就是必须要有内心的谦虚，有爱德的修养，尤其要“彼此担待”，并要努力去为合一创造条件。

保禄在这里没有提出方法，但他突出了六大合一的理由：因为我们只有一个身体、一个圣神、一个希望、一个主、一个信德、一个洗礼。

世界上有什么东西比这六大点更大、更重要的呢？是礼仪之争吗？是六四之恨吗？是不同的意识型态吗？是不同的阶级、国籍、文化吗？是开放或保守思潮的差异吗？是民主、自由、人权、公义的定义和内容吗？

如果我们相信天主是众人之父，是我们所有人的父亲，为什么我们竟不以兄弟姊妹之情，彼此相待呢？如果天主超越一切、贯通一切、且在一切之内，为什么我们却看不到在别人身上的天主呢？为什么我们不相信，别人也跟我们一样，都是满怀善意的？为什么我们不可以在天主内化解一切？为什么我们不可以让我们的矛盾，在天主内成为我们每人的挑战，好让我们大家都能互相学习、彼此改变、互相丰富呢？

世界大同、万众归一，这是基督徒的坚持，也是中国人的梦想。让我们为此而祈祷，也为此而努力！

常年期第十八主日

真理的立体性

读经一：(出16:2-4,12-15)：天主降下玛纳
读经二：(弗4:17,20-24)：脱去旧人，穿上新人
福　音：(若6:24-35)：生命之粮的言论
中国文化： 海纳百川，有容乃大；壁立千仞，无欲则刚。
天无私覆，地无私载。

真理在耶稣内，如果你们真的听过他，在他内受过教导，那么，就该改变你们从前的生活，脱去你们的旧人，即被私欲所迷惑而败坏的旧人。要更新你们的心思念虑，穿上新人，就是按照天主的肖像所造、具有真实的正义和圣善的新人。(弗4:21-24)

真理在耶稣内，信耶稣的真理的人，就要改变生活，除旧更新，穿上基督。

我在写这篇讲道词时，曾参考过一本圣经注释。该书在注解这段经文时这样说：“基督的真理是绝对的真理，而并非要与孔夫子的教训作一比较的所谓真理。”

用“所谓真理”一词去形容孔子，道尽了大部分基督徒（包括天主教徒和基督新教徒）那种唯我独尊的真理霸心态。

传说回教徒在要焚毁亚力山大图书馆内的所有书籍时，所根据的逻辑是：“如果这些书的真理和《可兰经》相同，就毋需存在；如果它们和《可兰经》相反，就不该存在。”

在“真理霸”的心态上，所有大宗教、大文化、大民族、大国家，都是难兄难弟！他们都是要主宰世界、独天下。

有一次，我参加一个“基督教与儒家交谈”研讨会，会中一位基督教神学家坚持，儒家的真理尽管有其美好和合理的部分，不过仍然是相对的、有限的；只有圣经对人生有终极的关怀，只有圣经有绝对的、全面的、无限的、无误的真理。

那天午餐时，我刚好坐在一位参加会议的新儒家学者旁，他毫不客气地对我说：“徐神父，你是天主教的神父，我绝对尊重你们的信仰，和你们对信仰的坚持。但恕我不客气的说一声，你们太自我中心、太自以为是了。

你们基督徒创造了一套术语和‘思想架构’，在这架构中，你们的信仰思想自然显得最恰当、最圆满；而我们的儒家思想相对来说，则显得有缺憾了。其实，在我们的儒家思想系统中，我们一样也可以使你们的东西显得有缺憾，而我们的学说显得圆满。”

说了一大堆，看似很啰苏，其实这正是我们在追寻真理时，所必须警惕的一种态度??不要做“真理霸”。

在平面的人生或平面的信仰中，我们很难接触到全面的真理。真理是立体的，它要在生命的所有层次中??宗教、生活、精神、物质、内心、外表、不同文化、不同传统……，才易彰显出来。

基督是真理之源，但教会不是，神学家也不是。圣经有终极的真理，但我们无人能完全明白和掌握这些真理，更未必能完全活出这些真理，成为“新人”。我们享受着丰盛充足的太阳、空气和大地，但谁又可以完全拥有太阳、空气和大地？

我们认识天主，甚至“享有”天主，但我们不能“独霸”天主，更无权把天主视为我们的囊中之物！

永恒的真理是无限的，它不是、也不必和其它的真理对立；相反地，它包容一切真理。在孔子的生活和言论中所流露出的真理，或其它宗教的真理，如果是真理，也是基督真理的一部分，并彰显著基督的真理。

林则徐说：海纳百川，有容乃大；壁立千仞，无欲则刚。

基督是真天主又是真人，他胸怀天下、吞吐宇宙。他的真理比天更高，比海更大、更深；基督和基督的真理，都有无限的包容能力，那是我们心胸狭隘的人无法可以想象得出来的。我们千万不要拿基督去和人对立，也不要使基督的真理和人间的真理对立起来。

天无私覆、地无私载：天主的爱和他的救恩，当然也绝非基督徒的囊中物，我们也不要以为天主只是爱我们，或只把真理启示给我们。

在基督徒的“除旧人、着新人”的蜕变行动中，我们要学会在生命的各个层次和全部活动中去找寻上主。睁开我们的灵性眼睛，也睁开我们的肉体眼睛，我们要看到，这个上主也在人类找寻神（或追求至善）的努力中。

而在努力找寻神或追求至善的人中，当然也包括我们民族中的先圣先贤如孔子等等在内。

圣经提升文化，文化印证圣经。无限的真理“降生”了，就成为人间的真理；人间的真理和圣经配合起来，就成为立体的真理。这真理开花结果了，就是更丰盛的生命和更充实的生活，成为新人。这是我们在世上所能找到最接近圆满的真理。

常年期第十九主日

千里马与千里粮

读经一：(列上19:4-8)：厄里亚靠着天主的食物，直往曷勒布山去
读经二：(弗4:30-5:2)：应避恶行爱德
福　音：(若6:41-51)：耶稣是生命之粮
中国文化： 哀莫大于心死。 五十而知天命。 山穷水尽疑无路，柳暗花明又一村。 是马也，虽有千里之能，食不饱、力不足，才美不外见，安求其能千里也！

上主的使者第二次又来拍醒厄里亚说：“起来吃吧！因为你还要走一段很远的路。”他就起来，吃了喝了，赖那食物的力量，走了四十天四十夜。(列上19:7-8)

厄里亚在经历了重重的人生波折后，感到十分疲倦，他于是向天主求死说：“上主啊！我已经受够了！现在就收去我的性命吧！”(列上19:4)

上主的先知求死，可能吗？一个有深沉信仰的人，也会有失望的时候吗？他们不是坚信，他们的天主是全能大力的上主，可以救他们脱离一切厄困的吗？千里马也有倒下来、走不动的时候吗？

厄里亚不久前，曾在和巴耳先知的决斗中，打 了一场漂亮的仗，大获全胜。因为他曾成功地呼求上主，降火去焚烧和悦纳他献上的牛犊。

他还成功地为当地经历了三年的旱灾，而求得苍天沛降甘霖，以“上主的先知只剩下我一个人”(列上18:22)的孤单，而战胜、诛灭了巴耳的四百五十个先知。

他曾经感受过胜利的欢愉，也确实有过和上主交往的丰富经验。他曾在百姓前昂然矗立，高举双手向上主祈祷，而又竟然获得应允；在万众的欢呼声中，这虽是天主的荣耀，但又怎能说不是一位蒙主特选者的殊荣呢？

不过，这一切并未能使他免于遭受迫害的厄运，也没有使他摆脱不受失望之苦。他竟然要求上主让他死去！因为膜拜巴耳神的王后依则贝耳决意杀害他，他终于也要无奈地开始他的流亡生活。

中国有所谓“哀莫大于心死”的成语。其实，圣经和教会里的不少大圣大贤，在他们一生的崎岖旅程中，也曾有过不少“心死”的时候。

连孔子这样豁达的人，也有五十而知天命的体会和无奈。他一生坎坷的经历，使他彻悟到才不可终恃，力也不可终恃的真理，也知道人生确有许多限制。我们生存和活动的空间，原来是极之有限的，这就是“天命”；天命就是限制。

我们不是也曾见过有些心理学家，他们在帮助了许多人从自杀边缘回头后，自己却免不了最终踏上自杀之路吗？

我们有时也会看到某些社会上的风云人物，背后原来有个破碎的家、有一段无以为继的婚姻、有一群教而不善的子女。

我们不是也试过在病中连走一步路也觉得很困难吗？不是也试过在牙痛到极点时，竟然也曾想到以一死去求解脱吗？

如果连先知，这些“天主的人”，也有想到求死的时候，我们又是什么呢？即使我们正处在痛不欲生的边缘、对生命感到无比的厌倦，那又算什么呢？

但一切都因上主而有了转机。这就是“山穷水尽疑无路，柳暗花明又一村。”

“你还要走一段很远的路”，你不能以死去解决问题。所以“你要吃”！吃什么？吃上主给的食物。就靠这食物，厄里亚走了四十天、四十夜！

“我就是生命之粮”，耶稣说：“你们的祖先在旷野中吃过玛纳，仍然死去”，他们走不了多远。“然而，这是从天上降下来的食粮，为使吃了的人不会死去。”(若6:48-50)

这食粮是什么呢？“我就是从天上降下来的生命之粮，谁若吃了这食粮，必要活到永远。”(若6:51)

这食粮会帮助我们走，一生的走；走到人生的尽头，走到地老天荒，走到生命的无穷深处。

天主所创造的我们，每一个人和所有的人都是千里马；因为全能、全善的天主，绝不会在世间创造废物！我们可以走，走千里。

然而，“是马也，虽有千里之能，食不饱、力不足，才美不外见，安求其能千里也！”（韩愈）没有千里之粮，又怎么可以走千里之遥呢？

我们为什么不多吃这“生命之粮”，好使我们能日行千里，能够一口气地走他个“四十日、四十夜”，一直走到永生的彼岸呢？

常年期第二十主日

分辨

读经一：(箴9:1-6)：天主邀请人追随智慧
读经二：(弗5:15-20)：要明白什么是天主的旨意
福　音：(若6:51-58)：人子的血肉是信友的饮食
中国文化： 非名山不留笔迹，是真佛但说家常。 使人大迷惑者，必物之相似也。玉人之所患，患石之似玉者。亡国之主似智，亡国之臣似忠。

你们应细心观察自己怎样生活；不要像愚昧的人，却要像有智慧的人。应把握时机，因为时代险恶；因此不要做糊涂人，却要明白什么是主的旨意。(弗5:15-17)

“主的旨意”是基督徒生活的核心，我们都应该按照主的旨意去生活。因此，找寻主的旨意，是我们灵修生活的重要部分，甚至可以说是灵修生活的“组成部分”。

圣母玛利亚最重要的德行之一，就是愿意按照主的旨意生活：“看！上主的婢女，愿照你的话成就于我吧！”(路1:38)

连基督自己，也是以主的旨意为生活和行动的依归：“父啊！不要照我所愿意的，而要照你所愿意的。”(谷14:36)

因此，我们会毫不奇怪，为何“主的旨意”会常挂在热心的基督信徒口边，尤其是那些从事宗教活动、献身事主的人，例如天主教的神父、修女，或者是基督教的宣教师、布道家等等。他们每天唸的天主经，也在不断的重复：“愿你的旨意奉行在人间，如同在天上。”

他们哪一个会承认，自己的行为是不合乎主的旨意的？

为了找寻主的旨意，有些人祈祷、默想、作避静，有些人一生苦修，有些人找神师去帮忙“分辨”。

天主教的传统更发展出一套“辨别神类”的方法，帮助人找寻上主的旨意。

但历史和今日的事实都告诉我们，“天主的旨意”有时也可以沦为一个空洞的口号，甚至可以被人随意滥用。

在耶稣的时代，他的死便是当时的宗教领袖们要替天行道，而将耶稣判刑的！而耶稣预言门徒将受迫害的原因也是：“凡杀害你们的，还以为是尽恭敬天主的义务。”(若16:2)

二千年的教会历史，让梵二的神长们谦虚地承认自己是“罪人的教会”，这个教会仍是在“旅途中”，还需要不断的“净化”。

所以整个教会仍在不断的找寻天主的旨意，上述天主经中所说的“尔旨承行”，就是整个教会永恒奋斗的目标。

但天主的旨意如何去找呢？我们怎么可以肯定什么是天主的旨意？当不同的宗教人士说出不同的话，又宣称那是天主的旨意时，我们又如何可以“分辨”孰是孰非呢？

保禄今天提醒我们“应细心观察自己怎样生活”，还要“把握时机”。意思是，要在整个生活和全部生活中去找寻主的旨意；还要不断的作抉择、实践，在不断的实践中，悟到主的旨意。

“整个生活”当然包括了宗教生活、灵修生活和俗世生活。

找寻天主的圣意要在圣经中、在圣事中、在生活中、在文化中、在真善美中、在大自然中、在神学著作中、在人生的生老病死和成败得失中、在教会的训导中、在平凡人的经验中……。我们要在这一切中去找寻，并且要“细心观察”、见微知着，观察自己的整个生活是否符合天主的旨意。

我们尤其要学习在平凡的生活中去发现天主的圣意，这就是所谓的“平常生活是道”。有一副对联这样说：“非名山不留笔迹，是真佛但说家常。”在“家常”中就有道，在那里就有天主的圣意。

我们还要把握时机去实践，就是要把所认识的、所相信的去实行出来；再在实践中检验所信的真理。

换句话说，我们要在自己个人的经验，甚至要在整个教会、整个人类的历史回顾中，去追寻上主的足迹。要在心里相信和外在实践的交替中，使信仰变得更丰富和更有深度。

但分辨并不容易，我们很易受蒙骗。《吕氏春秋》在“疑似”中这样说：“使人大迷惑者，必物之相似也。玉人之所患，患石之似玉者。……亡国之主似智，亡国之臣似忠。”玉匠认为最麻烦的，是极象玉的石头。国家亡掉之前，又怎知这些国君和臣子都是昏庸无能之辈？许多假的道理，不是也象极了真理吗？

所以保禄在教人分辨时，还要在消极上“不要醉酒”，在积极方面更要“充满圣神”。(参看弗5:18)能够做到这样，我们才可以较易达到真正的“分辨”。


主日八分半-常年期第廿一到卅三主日-天主教图书中心--天主教文学,书籍,图书,书库

主日八分半（乙年）

常年期第廿一到卅三主日

常年期第廿一主日：绝不放弃

常年期第廿二主日：神律人律、表里一致

常年期第廿三主日：天地聋

常年期第廿四主日：热爱基督、信行合一

常年期第廿五主日：永恒的故事，你我的故事

常年期第廿六主日：爱主爱人须尽性，不带残肢入天堂

常年期第廿七主日：问世间，情是何物？

常年期第廿八主日：天国路难，逍遥可达

常年期第廿九主日：甘为人役，忘我事人

常年期第三十主日：体谅源于自省，同情贵在知心

常年期第卅一主日：全心全灵爱主、尽意尽力爱人

常年期第卅二主日：全人奉献，尽心尽力

常年期第卅三主日：以末世情怀，迎今天挑战

--------------------------------------------------------------------------------------------------------------

常年期第廿一主日

绝不放弃

读经一：(苏24:1-2,15-17,18)：以民决志事奉天主
读经二：(弗5:21-32)：夫妻应效法基督对教会的爱
福　音：(若6:60-69)：门徒不接受生命之粮的言论
中国文化： 亦余心之所善兮，虽九死其犹未悔。 岁寒，然后知松柏之后凋也。 荷尽已无擎雨盖，菊残犹有傲霜枝。

耶稣的门徒中有许多人听了他讲的话（生命之粮的言论），便说：“这些话太生硬，谁能听得入耳呢？”……从此，他的门徒中有许多人离开了他，不再与他同行。于是耶稣对那十二人说：“难道你们也愿意离去吗？”西满伯多禄回答说：“主啊！唯独你有永生的话，我们还投奔谁呢？我们信，而且确实知道你是天主的圣者。”(若6:61-69)

信仰和生活是不能分开的；有坚强性格的人，也容易在这坚强之上，建构起坚强的信仰。

我在公教报九七年七月六日的“大澳永助钻禧证道词”中指出，我个人的天主教信仰，包括我对梵二信仰的热衷，正是植根在我的大澳童年生活经验之上的。

我并不主张盲婚哑嫁。但那些有“嫁鸡随鸡”的执着的人（包括男人和女人），才会有对婚姻不可拆散的坚持，并愿意接受耶稣的话：“因此，人要离开父母，与妻子结合，二人成为一体。”(弗5:31)

古经的卢德能够对婆婆说得出这些话：“你到哪里去，我也到那里去；你住在哪里，我也住在那里；你的民族，就是我的民族；你的天主，就是我的天主；你死在哪里，我也死在那里、埋在那里。”（卢1:16-17）所以她能一生忠于天主，并有幸成了默西亚的先祖。

犹太人对信仰是十分、十分执着的，保禄就是其中的一位表表者。他有坚持消灭基督徒的信念，也就有至死为保护基督信仰而献身的伟大行为。

做人要有所为，亦要有所守；要培养干云的豪气，要学习矢志不渝－－尤其是在重要的事情上。

不少人有这样的想法：我不是英雄、不是圣人，我只是平平凡凡的普通人而已。上述的话离我太远了。

但我要问的是：为什么我们不可能是英雄？为什么我们不愿意做圣人？我们不可以在平凡中活得不平凡吗？为什么耶稣要求我们必须是“成全的，如同你们的天父是成全的一样”？（玛5:48）难道耶稣也是个讲空言的人吗？难道他的话就没有人可以实践出来吗？

其实，有理想、有信念，敢于执着、专注和坚持到底，活得坚强、活出豪气，原本便是所有信徒和每一个信徒的应有之义。我们绝对可以在平凡中活得不平凡！

信仰是一种选择，一种绝对的、自由的、不可追悔的、负责任的选择。它包含对上主的完全投顺和献身，对他投以完全的信任，一种超越理性、不须证据和保证的全然信任。

这也就是屈原所说的：“亦余心之所善兮，虽九死其犹未悔。”（离骚）

今天读经一的若苏厄对全体人民说：“如果你们不乐意事奉上主，今天就选择你们所愿意事奉的神吧……。至于我和我的家族，我们要事奉上主。”(苏24:15)

这也是我们的选择，我们还将坚持这种选择。借用婚姻的誓词是：“无论环境顺逆、疾病健康”，我们将永远选择上主、追随上主。

伯多禄的信仰便是这样的。他和其他门徒最初可能只是因为感情冲动而相信，或者因为见到耶稣显的奇迹，或者因为佩服耶稣的为人，或者被他的说话所吸引。更或者，当时信耶稣是一种“潮流”！

但考验来了。不单群众对耶稣失望，连不少其他门徒对耶稣所说的生命之粮言论的评价也是：“这话生硬，谁能听得下去呢？”

圣经继续说：“从此，他的门徒中有许多人退去了，不再同他往来。”但伯多禄还是说：“主啊！唯独你有永生的话，我们还投奔谁呢？”他留下来了，和他一起的十二人也一起留了下来。

孔子说：“岁寒，然后知松柏之后凋也。”苏轼在《赠刘景文》一诗中也说：“荷尽已无擎雨盖，菊残犹有傲霜枝。”伯多禄的信仰，正是这种“后凋松”、“傲霜枝”的信仰，一种在冰霜雨雪的侵凌中，仍能屹立不倒、傲然面对一切人生挑战的信仰。

常年期第廿二主日

神律人律、表里一致

读经一：(申4:1-2,6-8)：遵守和实行上主的诫命时，显出人的智慧和见识
读经二：(雅1:17-18,21-22,27)：要把天主之道付诸实行
福　音：(谷7:1-8,14-15,21-23)：天主的诫命和人的传统之间的对立
中国文化： 天命之谓性。鹦鹉能言，不离飞鸟；猩猩能言，不离禽兽。
质胜文则野，文胜质则史；文质彬彬，然后君子。

法利塞人和经师们质问耶稣说：“你的门徒为什么不按照先人的传统行事，竟用不洁的手进食呢？”耶稣对他们说：“依撒意亚预言你们这些伪君子所说的真对，经上记载着：‘这民族用唇舌尊敬我，他们的心却远离我；他们恭敬我也是枉然，他们把人订的规则当作教义去传授。’你们离弃了天主的诫命，却只拘守人的传统。”（谷7:5-8）

在这段经文中，我们很清楚的看到“天主的诫命”和“人的传统”之间的对立，亦即是天主在颁布诫命时，所著重的精神，和后来人在守诫命时，所著重的条文之间的对立。

圣经有很多诫命、规则，但圣经的一切规则，无非是为人本身的最大和最长远的益处，所以十分重视规则的原意和守法的精神。《申命纪》把遵守法令和规律，视为选民生存和进入福地的条件，这样，在守上主的诫命时，才能显出我们的“智慧和见识”(申4:6)。

圣经把守法和智慧连结起来，因为圣经要人守的一切规则，都是生命的法则。不守这些规则，受害的不是天主，而是人；并不是天主要罚人，而是人在罚自己。

生命的法则都是为守法者的利益，而不是为立法者的光荣。自由物体的下坠，是由于万有引力的法则；植物生长要靠阳光、空气、水分，这是生命的法则；养鱼有养鱼的法则，养猪、狗、牛、羊，也有养猪、狗、牛、羊的法则。不守这些法则，牠们都不会健康地成长。

因此做人有做人的法则，家庭的和谐有家庭和谐的法则，社会进步、世界太平等等，都有它们颠扑不移的金科玉律。

而这些金科玉律，正是造物主在创世时已定下的，谁遵守这些法则，谁就能快乐、健康地生活和成长，否则，就会衰败和死亡。因为这一切都是内在于生命、与生俱来的法则。这就是中庸所说的“天命之谓性”，是自天而来生命本性。

所以天主才说：“你们要听从我教给你们的法令和规律，好能生存。”(申4:1)我们守诫命，并不是为天主的好处，而是为我们自己的好处。

雅各伯进一步把天主要求我们的一切，当作是“种在心里的道”(参看雅1:21)，这道能拯救我们的灵魂。

但天主要求我们的，不只是抽象的理念，他要我们把这些道、诫命、法令等等，统统都变为生活的实践，具体落实地去爱人。所以雅各伯说了一句很出名的话：“在天主父眼中，纯洁无瑕的虔诚，就是照顾患难中的孤儿寡妇。”(雅1:27)

爱人，尤其是爱那些没有人爱的人，就是纯洁无瑕的虔诚，就是在实践生命之道的要求。

进食前洗手，本来也许只是一种卫生上的需要，后来却变成一种礼仪上的要求，像征内心的圣洁，提醒人要度纯洁的生活，有点像神父在弥撒奉献礼中的“洗手”。一旦把这简单的仪式，无限上纲到人是否真的圣洁的时候，这规则便会成为人的束缚，甚至会助长人的虚伪，以为洗了手就是圣洁了。

耶稣要求人的，是真实的圣洁：“你们都要听我说，且要明白：从人外面进入他里面的，不能使他污秽；那从人里面出来的，才能使他污秽。”(谷7:14-15)他进一步说明，只有从心中出来的恶念、贪婪等，才能使人污秽；吃饭前不洗手，只有卫生问题，没有道德问题。

这里，我们也不妨探讨一下外表和内心之间的关系，以帮助我们藉礼仪的外在行为，而修养我们内心的圣德。

《礼记》说：“鹦鹉能言，不离飞鸟；猩猩能言，不离禽兽。”只有外表的行为，并不能造就内心的虔诚；有时禽兽对人的为害，还不如“衣冠禽兽”行为的狠毒！

但这绝非说外在的行为不重要。我们需要做到的，是如何内外如一、表里一致。

孔子说：“质胜文则野，文胜质则史；文质彬彬，然后君子。”意思是：如果人光有内心的好和本质的善，却缺少教育和教化，他的行为就会带点“粗野”；如果他的外在教养超越了他本性的善质，那他就会好像历来的“史官”一样，带有文过饰非的倾向了。只有本心和外表平衡发展的人，才算得上是真正的君子。

我们基督徒亦应以这种心境和精神，去谨守天主的法律，同时要努力去实践、活出我们宗教礼仪所蕴含的精义。

常年期第廿三主日

天地聋

读经一：(依35:4-7)：上主的救恩使一切更新
读经二：(雅2:1-5)：不要以貌取人
福　音：(谷7:31-37)：耶稣治好聋哑人
中国文化： 恻隐之心，人皆有之。 长太息以掩涕兮，哀民生之多艰。
一叶能蔽目，双豆能塞聪；理身不知道，将为天地聋。

耶稣用手指伸进他的耳朵，用唾沫抹他的舌头，然后望天长叹，对他说：“厄法达”，就是说：“开了罢！”他的听觉立刻恢复了，舌结也解了，能清楚说话……众人都十分惊讶地说：“他一切都做得好：居然使聋人听见，哑吧说话。”（谷7:33-37）

耶稣惯常只说一句话，就已足够治愈病人。例如，他有一次要治好一个患枯手症的病人，他只说了一句话：“伸出手来！”那个枯手的人把手一伸，就复了原。（参看谷3:1-5）

这次他用了一些外在的行为，例如把手指放进他的耳朵里；也用了一些物质，例如用唾沫抹他的舌头。他自己也有一些特别的动作－－望天叹息；并说了一些话－－“开了罢！”

这使我们想起我们的“圣事”。在圣事中，耶稣临于司祭身上，也是用了一连串的动作、言语，及外在的标记，以刺激参与者的信德和渴望，使他们能有更好的心灵准备，去领受上主藉此圣事所给予他的恩宠。

对这个又聋又哑的人来说，因为他听不到耶稣要说的话，所以耶稣“望天”的动作，能更有效地使他看到、感受到耶稣在为他祈祷，和对他的关怀。

望天“长叹”，显出耶稣在接触到世人苦难时的那种悲天悯人的情怀。所谓“恻隐之心，人皆有之”；屈原不是也有“长太息以掩涕兮，哀民生之多艰”的感慨吗？何况是大慈大悲的耶稣？

耶稣这次治好聋哑人的步骤，也和心理学很吻合。不少人说话有困难，是因为他们的听觉出了问题：听不到，自然也就说不出。

把这原则用在我们的“教友传教”问题上，我们又能否说，如果教友不去传教，是因为他们先是对福音“聋”了，所以才在福传上变得“哑”了呢？试想想，未听过福音，又怎么会传福音呢？听得不清楚、不全面、不彻底，又能传什么呢？听得不够多、累积的经验又不够，又怎么会培养得到，或刺激得起传教的热忱呢？

但要传福音或“福传”，还有另一点该注意的，就是福传的内容。

唐朝聂夷中有一首很好的小诗：“一叶能蔽目，双豆能塞聪；理身不知道，将为天地聋。”

一片叶子就足够遮蔽我们的眼目，两粒小豆，就足够使我们什么都听不见。但真正聋的原因，是理身不知“道”，即不懂得做人的“道理”。换句话说，有些人是只懂得调理自己的身体生命，却不懂得调理自己的灵性生命、道德生命、学问生命、民族感的生命。
除去了叶子，除去了小豆，未必就能听、能看，因为如果不知“道”，仍可能是天地间的大聋子。

“道”就是信仰的内容。信仰的重点不单单在于除去什么，更在于培养什么、获得什么、活出什么。正如种田的重点不单单在于除草，更在于栽种。而且，假如我们真的是害怕杂草丛生的话，我们就更应多多栽种。例如，如果我们能在园中多种蔬菜，不是就可以减少杂草吗？

天主教认为犯罪不单因为在思、言、行为上“犯”了什么，也可以是因为在生活上、行为上“缺”了什么。

母亲的罪也可以是因为“不”管教子女；医生的罪也可以是因为“不”进修、“不”小心。这就是“缺”的罪。

教会缺了本地化，或缺了梵二的精神；我们在“香港人、中国人、基督徒”三重身份中缺了其中的一重身份；我们在教道理前缺了好好的备课；我们因为太自我中心而忘记了、或意识不到要去接触一个失望的、孤独的人……。这一切都可能是罪。因为这些都是一个美好的世界不能缺少的东西，是世界赖以充满爱的“道”。

求耶稣开启我们的耳朵，让我们听得到他的声音，听得到他的道，他的生命之道；藉此也解开我们的舌结，让我们好好地去传扬这个道。

常年期第廿四主日

热爱基督、信行合一

读经一：(依50:5-9)：有上主的支持不怕蒙羞
读经二：(雅2:14-18)：没有行为的信德是死的
福　音：(谷8:27-35)：伯多禄认主为默西亚；首次预言受难和复活
中国文化： 好学近乎知，力行近乎仁，知耻近乎勇。 力行方有真知。

耶稣问门徒说：“人们说我是谁呢？”他们回答说：“有人说你是洗者若翰，也有人说你是厄里亚，还有人说你是先知中的一位。”耶稣又问他们说：“那么，你们说我是谁呢？”伯多禄回答他说：“你是基督。”(谷8:27-29)

门徒对耶稣的问题，回答的十分客气，都说些人们对耶稣肯定的话。但当时人们对耶稣的评语，除了上述的以外，还有不少其它的描绘。

有人说：“这不是那木匠的儿子吗？”(参看玛13:55)一个以双手去劳作的工人，有什么了不起？也有人说他是个“贪吃贪喝的人，是罪人的朋友。”换句话说，他不是名流缙绅、不是上流社会人物，也不是出身于名门望族；他只配和低三下四的人交往。

纳塔乃耳，这位后来成为宗徒（即巴尔多禄茂）的人，起初也不觉得这位来自纳匝肋的耶稣，有任何异于常人之处。他曾经对耶稣轻描淡写的评论说：“从纳匝肋还能出什么好事吗？”(若1:46)阶级背景不好，这个纳匝肋人又算什么？

更糟糕的，是竟然有人说他是和魔鬼一党一路的，因为他之所以能够驱魔，完全是靠魔王贝耳则步的力量！

耶稣在不同人的心目中，各有不同的评价；有人十分喜欢他，有人极端厌恶他。他真是一个充满争议性的人，符合了西默盎的预言：“看，这孩子已被立定，为使以色列中许多人跌倒和复起，并成为反对的记号。”（路2:34）

今天，尽管耶稣在基督徒的心中是神、是救主，但有些香港人却对他没有多少实际的好感。这些人竟然把一切空洞的言语，所有不切实际的话，都以“讲耶稣”来形容！对他们来说，“讲耶稣”差不多就等于是讲废话。原来耶稣在不少现代人的眼中，竟然不值一文！

好了，如果今天耶稣站在我们面前问我们，站在“你”的面前问你，你又会说耶稣是谁呢？

你可能会有许多“标准答案”，这是你从别人口中学到的、听回来的答案。例如，你会说耶稣是天主、是救主、是兄长、是朋友、是神粮、是萄葡树、是善牧；他是大能的，是历史的主宰；他无所不在、处处都在；他将来还要再次降来、审判生者死者……。

但如果我认真的问问你：“你真的相信这些答案吗？”你会如何回答？你胆敢说“真的相信”、“完全相信”吗？

但如果耶稣真的已救了你，使你站了起来、抬起了头，为什么你仍然自卑？如果耶稣真的是你的兄长、你的朋友，为什么你和他的感情却是那样的淡漠？如果耶稣真的是神粮，能够给你灵性的营养，为什么你却是那么冷淡地、麻木地领圣体？而且又从来不去圣堂朝拜圣体？而你在领受了这“神粮”之后，为什么却竟然没有力量去面对人生的挑战呢？

如果你相信耶稣真的是善牧，为什么你在犯罪后，竟似没有面目再去投奔他、投靠他？如果你相信他是大能的、是历史的主宰，为什么你会认为主宰着历史的竟然是北京的、台北的、或英国和美国的统治者？为什么你对中国和对香港的前途都没有充足的信心？如果你真的相信耶稣无所不在，为什么你在黑暗无人之处，却敢肆无忌惮地犯罪？你在人前不敢作的勾当，为什么在耶稣面前却敢作呢？你不知道耶稣是“神目如电”的吗？如果他将来还要再来施行审判，为什么你今天不为永生而努力积福呢？

有人说知难行易，有人说知易行难，有人更希望能达到知行合一。但知和行确是两个分殊的、不同的事物。如何使知和行整合起来，是做人的最重要智慧。信仰更是如此。

《中庸》说：“好学近乎知，力行近乎仁，知耻近乎勇。”这就是说：努力学习就接近智慧，尽力实行就接近仁德，知道羞耻就接近勇敢。即是说，知、仁、勇这三达德，都是要经过不断的实践，才可以获致的。

宋儒甚至说：“力行方有真知”。我们更可以说，力行方有真信。这样说来，我们对耶稣的一切信念，也必须是经过了生活的实践，才可以获得的。

让我们不单信耶稣，也按耶稣的话去生活，并在生活的实践中，去接触、认识这位耶稣，并和他建立起亲密的关系。当有一天耶稣来问我们他是谁时，让我们可以真诚的说：“你是基督、我们的救主，我们曾经相爱过，也要永远的相爱。”

常年期第廿五主日

永恒的故事，你我的故事

读经一：(智2:12,17-21)：邪恶使人失去理智
读经二：(雅3:16-4:3)：争端来自人的私欲
福　音：(谷9:30-37)：二次预言受难和复活；天国中谁最大
中国文化： 昊天罔极。 是故一昼一夜，花开者谢；一春一秋，物故者新。激湍之下，必有深潭；高邱之下，必有浚谷。君侯亦知之矣，何以卜为？

耶稣和门徒经过加里肋亚，却不愿意让人知道。他教训他们说：“人子快要被交付在人的手里，他们要杀害他，他死后，第三天要复活。”可是门徒不明白这些话，又不敢问他。他们来到葛法翁，进了屋里，耶稣问他们说：“你们在路上争论些什么呢？”他们都默不作声，因为他们在路上彼此争论谁最大。(谷9:30-34)

今次要谈的，不是圣经的内容，而是在圣经字里行间的，一些有关耶稣和门徒的态度。

耶稣“不愿让人知道”他和门徒去什么地方。那是因为耶稣希望能单独和门徒在一起，摆脱群众的骚扰，让他可以深入地、严肃地、畅所欲言地告诉门徒，那即将临到他身上的大事，就是他即将被排斥、出卖、受苦受难的事。

门徒不明白这些话，“又不敢问他”。这是多么真实的、人性化的故事！

世上有些东西是我们不能明白的，但也有些是我们可以明白却不愿明白，或不敢去明白的。

例如，当我们和父母闹翻以后，我们愿意去明白父母的心情吗？我们敢不敢去问一问他们的感受呢？我们不想知道，世上最爱我们的两个人，为什么会这样对待我们呢？

当两个分属敌对党派的朋友相聚时，他们有兴趣知道对方的立场，和这立场背后的理由吗？我相信我自己是诚实、正直的人，我知道他们也可能和我一样，也是诚实、正直的人吗？

世上不是也有“越辩越不明”这回事吗？为什么会发生这种事情呢？为什么两个朋友，会反目成仇呢？是我们一方对、一方错，或者是我们双方都错，或双方都“对”呢？

耶稣喜欢运用比喻，那是为了使群众更易于明白。但他却说，他讲比喻，是“使他们看是看，却看不见；听是听，却听不明白。”(谷4:12)

使人不明白，绝不是耶稣讲比喻的本意。他讲比喻，就是为了使人更易明白。人们不明白，是因为耶稣讲得太明白；不明白，是因为人们抗拒去明白耶稣所讲的道理。因为明白了，就要实践、就要改变；不想实践、不想改变的最好办法，就是不要去明白。归根到底，因为人是“罪人”，而罪便是明白真理的障碍。

真的了解父母的辛劳、苦心，和他们那“昊天罔极”的大爱，我们能够不孝顺父母吗？若我们不要孝顺他们，便唯有不明白他们，不明白他们为我们所付出的一切，最好还把他们加以丑化，例如说，他们是老糊涂啦、思想落伍啦等等，以合理化我们那些忤逆的思想和行为。

今天福音的另一个故事也值得我们回味：门徒在路上争论谁最大。但当耶稣问他们争论什么时，“他们都默不作声”。

是的，为什么要告诉耶稣呢？为什么要自暴其短呢？这不也是很真实、很人性化，和你和我都有关的故事吗？

梵蒂冈公教教育部在一九八八年颁布的《天主教学校教育的宗教幅度》，关于“历史课”有这样的一段话：“历史的主角是人类自己。历史就是将个人内在的善恶，以较大的比例，在世上表达出来。”（第58节）简单点来说，“人类历史”就是“个人历史”的放大。即是说，如果个人历史是小三角形，人类历史就是大三角形。

因此，我们越认识自己的历史，也就越易于认识人类的历史；越认识人类的历史，也就越易于认识自己的历史。

明朝刘基在《司马季主论卜》中，有一段很精彩的话：“是故一昼一夜，花开者谢；一春一秋，物故者新。激湍之下，必有深潭；高邱之下，必有浚谷。君侯亦知之矣，何以卜为？”掌握了生命的原理，就可以知道生命；知道生命，就可以知道过去、知道现在、知道未来。何必去占卜呢？

把这个原则扩大一些，我们可以说，圣经也是在述说人类的历史，述说你和我的历史，和历史及生命的规律。

圣经说的是永恒的故事，也是你、我的故事。我们愿意用圣经去认出自己的面容、烛照自己的前路吗？

常年期第廿六主日

爱主爱人须尽性，不带残肢入天堂

读经一：(户1:25-29)：选立七十长老
读经二：(雅5:1-6)：警戒富人
福　音：(谷9:38-43,45,47-48)：应躲避邪恶
中国文化： 益者三友，损者三友。友直、友谅、友多闻，益矣。友便辟、友善柔、友便佞，损矣。 壮士断臂。

如果你的手使你犯罪，砍掉它！你残废而进入生命，总比有两只手而下地狱，到那不灭的火里去更好。如果你的脚使你犯罪，砍掉它！你跛脚进入生命，总比双脚俱全而被投入地狱里更好。如果你的眼睛使你犯罪，挖出它来，你失去一只眼睛而进入天主的国，总比有两只眼睛而被投在地狱里更好。在那里，毒虫不死，烈火不灭。(谷9:43-48)

按RSV圣经的注释，这里所说“地狱”的希腊原文，是Gehenna，是指耶路撒冷近郊的一个山谷。这里曾经是把孩子烧死而祭献邪神的地方。这个恶习被废除后，这个山谷便做了耶路撒冷城的大垃圾堆，居民经常用火焚烧垃圾，蛆虫亦因有大量的食物残余，而迅速繁殖。于是犹太人便用这个地方，代表恶人将来要受苦的“地狱”，在那里，的确是“毒虫不死，烈火不灭”！

圣经十分重视生命和人格的完整。人是一个有机的整体，一个不能分割的个体。在恭敬天主的事上，我们更加要“全心、全灵、全力、全意”(参看谷12:30)的去恭敬，或者是“尽心、尽性、尽意、尽力”的去事奉，而不是不冷、不热的去完成一些外表的宗教行为、虚应故事。

无论如何，我们不能只用自己生命的一半，来事奉我们的上主天主，而用生命的另一半，去事奉天主的敌人：“没有人能事奉两个主人：他或是要恨这一个，而爱那一个，或是要依附这一个，而轻忽那一个。你们不能事奉天主而又事奉钱财。”(玛6:24)

耶稣也告诉我们，如果要追随他，便要义无反顾、死心蹋地去追随。不能今天说要去埋葬父亲，明天又说要去向家人告别；反反覆覆，拖泥带水。耶稣认为这种人，并不适合作他的门徒、走天国的路。他说：“手扶着犁而往后看的，不适于天主的国。”(参看路9:57-62)

生命的完整、人格的完整、信仰的完整，这一切都要求我们要注意我们生命中的一言、一行，掌握每一个机会，做好每一件事。以整个的身心、全部的力量，去投入我们的生命，承行天主的圣意，和天主作最亲密的结合。

由于耶稣极度憎恶那些引人犯罪、使人格分裂、使生命分割，或导致人灵魂丧亡的邪恶行为，所以耶稣对于作这种事的人，也表现出深恶痛绝：“谁若使一个信我的小弟兄失足，倒不如将一块大磨石，绑着他的颈项，投入海里，为他更好。”(谷9:42)

引我们犯罪的可能是他人，也可能是我们自己的身体。所以耶稣连带也警告我们说：如果你的手使你犯罪，你的脚使你犯罪，你的眼睛使你犯罪……，你都要把它们统统全部砍下来、挖去、丢掉。有这种行为的人，全部都无缘接近那全善、全美的天主。

孔子也是一个十分憎恶坏朋友，而欣赏好朋友的人。他说：“益者三友，损者三友。友直、友谅、友多闻，益矣。友便辟、友善柔、友便佞，损矣。”（论语季氏16:4）

意思是：正直的，诚实的，见闻广博的人，都是好朋友；逢迎谄媚的，当面一套、背后一套的，夸夸其谈、口甜舌滑的，都是坏朋友。

这种谄媚逢迎、两面三刀、口甜舌滑的人，通常都只有一个目的，就是引诱我们去做恶事，带领我们走上歧途，使我们堕入他们的圈套、中了他的诡计、成了他们的帮凶。这些正是耶稣要谴责的人。

世界正因为有这些恶表，所以才变得有祸。人因为见到这些恶表，所以才知道有犯这种罪的可能。由于有恶表，这个世界就成了一个教人为恶的大学堂。

面对恶表，我们要学会不留情的拒绝；面对自己的坏毛病，我们要狠得起心肠。这便是所谓“壮士断臂”。

在面对坏朋友的时候，如果我们真的狠不起心肠，也找不到拒绝的好办法，就要避之则吉，即是俗语所说的：“讲多都无谓”。舍此别无他途，也没有其他更好的办法。

常年期第廿七主日

问世间，情是何物？

读经一：(创2:18-24)：造女人，建立婚姻制度
读经二：(希2:9-11)：耶稣为造福人类，甘愿受苦
福　音：(谷10:2-16)：离婚的问题；祝福儿童
中国文化： 城南小陌又逢春，只见梅花不见人；玉骨久成泉下土，
墨痕犹锁壁间尘。
城上斜阳画角哀，沈园非复旧池台；伤心桥下春波绿，
曾是惊鸿照影来。

从创造之初，天主就造了一男一女。因此，人要离开自己的父母，与他的妻子结合，两人成为一体。这样，他们不再是两个人，而是一体了。所以，天主所结合的，人不可拆散。（谷10:6-9）

“天主所结合的，人不可拆散”。不过在现实生活中，却有不少人，要拆散天主所结合的。他们或者是成为别人的“第三者”，去拆散别人；或者是自己拆散自己，两人都找到一些可以说服自己的理由或藉口，就此协议“散伙”。

我数年前曾跟别人开玩笑，我说，经由我手中所祝福的婚姻，都是稳健的，都是情比金坚的。

今天，我不敢再开这个玩笑了，因为有些“金”已熔掉了，我已经见到由我亲手主持和祝福的婚姻，接二连三地划上了句号。

二十年前，全世界的离婚率，不过是六、七分之一，今天，有些“先进”地方的离婚率，已达到二分之一。在婚姻礼仪后，我们随时可以和新人开玩笑地说声“再见”！

我们不得不承认，天主使人结合的力量，有时却敌不过两个已死的心。这时，我们会更明白圣奥斯定的话：“天主创造你时，不需要你；但天主要救你时，却需要你。”

人们要维持婚姻的持久和幸福，何尝不是这样？没有夫妇二人衷诚的、坚忍的、长久的合作，全能的天主对他们的婚姻，又能奈何得了什么？

天主教神学对神人关系有两种不同的讲法，一种强调神的主动，一种强调人的主动。

我看过一张海报这样写：“如果天主不向人伸手，人不可能接触到天主。”这是完全正确的神学观。

但我宁可这样相信：“天主的手已经伸向所有人；只要人愿意伸出手来，就可以接触到天主。”也许这句话有更多圣奥斯定神学的味道。

天主的恩典，如天上沛降的甘霖，润泽了所有的地方；他的爱，如和煦的太阳，普照、温暖一切。只要我们准备妥当，我们就可以获得最多的雨露，并在阳光的照耀下，快乐地成长。

虽然离婚已是今日社会相当普遍的现象，但对某些恩爱的夫妻来说，婚姻和爱情却是终生的，连死亡都不能减少他们之间的深情和终身的思慕。

在今日的现实生活中，许许多多庆祝银婚和金婚的夫妇，是多么令人羡慕！在历史上，爱国诗人陆游对爱情的忠贞，也是令人敬佩的。

陆游原来娶了表妹唐琬为妻，彼此感情很好，只因为陆母不喜欢，所以两人被迫离异。陆游有一次和唐琬在沈园重逢，大家都感到十分难受；陆游以《钗头凤》一词相赠，表出心中的哀愁。不久，唐琬终于抑郁而死。

四十年后，陆游已经七十多岁，再访沈园时，深深感到风物不殊，而人面已非；对着残破的庭院，他倍觉凄凉，于是写了两首诗：

城上斜阳画角哀，沈园非复旧池台；伤心桥下春波绿，曾是惊鸿照影来。

梦断香消四十年，沈园柳老不吹绵；此身行作稽山土，犹吊遗踪一泫然。

再过了十多年，陆游已经八十一岁，老得连走路也难了，但沈园和唐琬仍然深深地刻印在他的心间。于是他再写了两首诗，其中一首这样说：

城南小陌又逢春，只见梅花不见人；玉骨久成泉下土，墨痕犹锁壁间尘。

陆游一生心系人民和祖国，但这一切并没有减少他对所爱的人的深情、浓情、激情、痴情，及专一而永久的爱情。

婚姻需要爱，更需要情。如果生活已变得平淡，周而复始，一切都是那么的理所当然，那么的机械化，那么，夫妇之间找一些让“旧情复炽”的机会，去重燃双方的情，那是配合天主“结合”之恩的人间好方法。

求主使一切有情人，都能在主的爱内“成为一体”，互种深情，彼此思念，直到永远。

常年期第廿八主日

天国路难，逍遥可达

读经一：(智7:7-11)：财富比起智慧来，分文不值
读经二：(希4:12-13)：上主的话鉴别人的内心
福　音：(谷10:17-30)：富贵少年
中国文化： 我有明珠一颗，久被尘牢关锁；一朝尘尽光生，照破山河万朵。 行也布袋，坐也布袋；放下布袋，多少自在！ 知止而后有定，定而后能静，静而后能安，安而后能虑，虑而后能得。 上下而求索。

“老师，这些诫命我从小都遵守了。”耶稣定睛看他，就喜爱他，对他说：“你还有一件事没有做：去，变卖你所有的财产，捐给穷人，你必有财宝存在天上，然后背着十字架来跟随我！”那人听了这话就面带愁容，闷闷不乐地走了，因为他有很多财产。(谷10:20-22)

这个富少年的故事，也是你和我，甚至是我们每一个人的故事。

这个少年“跑”到耶稣面前，确是充满着对人生“上下而求索”的冲劲；这是一个青春活泼、朝气蓬勃、而富有活力的年轻人。他“跪”在耶稣面前，也显出他是多么热切而虔诚地要探索人生，而且有决心向耶稣讨教。

“我可作什么？”他不是来听道理，不是单单想作一个信徒；他是想改变自己、发展自己、完成自己，想扎扎实实地去生活和实践：他要“作”一点什么的！

因为他不满足于他自己目前的生活，还未找到人生的真正安顿处。《大学》说：“知止而后有定，定而后能静，静而后能安，安而后能虑，虑而后能得。”这种境界他似乎仍未达到，也找不到门路。所以他来找耶稣。

对于真诚求道的人，耶稣从不使他失望。所以耶稣告诉他：追求美好的生活有一些基本的要求，就是“不可杀人，不可奸淫，不可偷盗，不可做假见证，要孝敬父母。”(谷10:19)

即是说，在追求更高超的生活之前，先要尽好最平凡的本分；在做基督的追随者之前，先要做一个真真实实的人，要学会“一步一脚印”地走人生路。

少年人一听耶稣的话，就充满信心的回答说：“师傅，这一切我从小就都遵守了。”

他不是一个好奇的、肤浅的求道者；他是一个有心人，他有一个很积极而充实的过去，来证明他现在的诚意，他有一个丰盛的人生展现在他的眼前。所以圣经说：“耶稣定睛看他，就喜爱他。”

这是一个不可多得的青年人，这是社会的希望，也是教会的希望。用我们今天的话来说，他可算是现代庸俗世界中的“稀有动物”。

耶稣是从不让慕道的人失望的，于是立刻给他一个邀请，邀请他去进一步发展自己的生命，在生活中奋发前进、更上一层楼，并邀请他做自己的门徒、做自己的入室弟子，和自己一起生活。

于是耶稣对他说：“你还缺少一样”，这“一样”是画龙点睛中的“睛”；有了这个“睛”，这条龙就可以腾飞了。耶稣就是要给他点睛、让他腾飞，使他能逍遥地生活和遨游在天地之间。

我们都是龙，我们都拥有天主所创造和所赋与的、最好的天赋和条件。我想起了一首小诗：

我有明珠一颗，久被尘牢关锁；

一朝尘尽光生，照破山河万朵。

是的，我们都是龙，只是缺少了眼睛；我们都是明珠，不过是蒙了尘而已。耶稣可以帮助我们、圣化我们，使我们腾飞、让我们发光。条件是要我们活在他内、和他在一起、追随他。

卢德对她婆母的话，也应是我们对耶稣的话：“你到哪里去，我也到那里去；你住在哪里，我也住在那里；你的民族，就是我的民族；你的天主，就是我的天主；你死在哪里，我也死在那里、埋在那里。”(卢1:16-17)

追随耶稣是绝对的，它要求我们抛弃一切、死生相随，和他形影不离。这是耶稣对富少年和对我们每一个人的邀请。

我们有时会以为抛弃是一种消极的行为，是一种损失；富少年大摡也是这样想。所以他不愿抛弃，他有很多财产，他终于“闷闷不乐地走了”。

他不知道，抛弃是为了全心的追随；抛弃是为了在耶稣内完全的发展自己；抛弃是为了获得；抛弃是为了放下包袱，轻轻松松的走人生路。布袋和尚有一首诗，道尽了抛弃的逍遥：“行也布袋，坐也布袋；放下布袋，多少自在！”

我们在耶稣内绝不吃亏，也绝无损失。相反地，我们在耶稣内获得了一切：我们更逍遥地生活，我们更肯定地可以在他内，获得他给我们预备了的天国。

常年期第廿九主日

甘为人役，忘我事人

读经一：(依53:10-11)：痛苦过后会看见光明
读经二：(希4:14-16)：应依持基督走近天主
福　音：(谷10:35-45)：载伯德二子要求坐于耶稣的左右
中国文化： 鞠躬尽瘁，死而后已。 达人无不可，忘己爱苍生。
身为野老已无责，路有流民终动心。

耶稣把门徒召集过来，对他们说：“你们知道：各国都有元首统治，也有官长管辖；但是你们却不要这样。在你们中，谁若愿意在他人之上，就该做众人的仆人；谁若愿意居首位，就该做大众的奴仆。因为人子不是来受人服事，而是来服事人，并且牺牲自己的性命，为大众作赎价。”（谷10:42-45）

耶稣是世上最好的老师，可是他的门徒却是一群领悟力奇差的学生！他们已有过彼此争论谁最大的前科(谷9:33-37)，那时，耶稣已清楚的训示过他们：“谁若想做第一个，就得做众人中最末的一个，并要做众人的仆役。”(谷9:35)

怎知言犹在耳，便发生了有两位门徒争高位的事件，主角就是载伯德的儿子雅各伯和若望。

这两位门徒是耶稣所召选的首批四位门徒中的两位，他们原来很慷慨，在耶稣召叫他们时，“他们就把自己的父亲载伯德和佣工们留在船上，跟随耶稣去了。”（谷1:20）那时，他们确有一分“君命召，不待驾而行”的服从、敏捷和潇洒，他们是多么迅速、多么甘心情愿地跟随耶稣！

也许他们因此便自视为老大哥吧？所以在耶稣三次预言受难后，兄弟俩便双双来到耶稣面前对耶稣说：“师傅！我们愿你允许我们的要求！”耶稣对他们说：“你们愿意我给你们做什么？”他们回答说：“赐我们在你的光荣中，一个坐在你右边，一个坐在你左边。”(谷10:35-37)

这明明就是争权夺利了，他们尽管只是一个小小的团体，但终究还是要排坐次的。谁能坐在耶稣旁边呢？

人间的问题便这样悄悄地溜到神圣的教会中来了。

于是耶稣就对他们说：“你们不知道你们所求的是什么！我所喝的杯，你们能够喝吗……”他们答说：“能够。”耶稣就对他们说：“我喝的杯，你们固然要喝……但是坐在我的右边或左边，不属我的权限，而是天主预备了给谁就赐给谁。”其他十位门徒听了，就开始对雅各伯和若望起了反感。(谷10:38-41)

争坐次的人已经够糊涂，对争坐次的人起反感，就更加糊涂了。面对着这一群糊涂的徒弟，耶稣于是说出了“非以役人，乃役于人”的千古名句，教导人怎样去善用权力。

他告诉他们：连他这位位极人臣的“至人”，身为天主圣子的真神，他来，也无非是为了服事人，而不是为了受人服事，并且还要牺牲自己的性命，为大众作赎价！

耶稣是一个为人而存在的人，他的教会也应是一个为世界而存在的教会。在基督的教会内，权力只有一个用途，就是为了服务。教会中的最高牧人教宗，便常自称为“众仆之仆”。

人的最大缺点也许是自我中心和自私自利。自私的人最多犯的毛病是损人利己，但也有时会作出损人而不利己的事。个人可以自私，团体可以自私，甚至国家、民族、宗教、整个人类也可以自私－－集体的自私，只看到自己，看不到别人。

为他人而活的人，会好像耶稣一样，他甚至为了给人带来救恩而废寝忘餐。他的亲友们便因此说他“疯了”。(谷3:21)

明末的辽东经略袁崇焕，为了保家卫国，也好像“疯了”，因为他也忘了自己、忘了自己的亲人；他感叹地说自己已经变成了“大明境内的亡命之徒”。大禹治水，三过家门而不入；诸葛亮为了国家也曾说出“鞠躬尽瘁，死而后已”的豪语。这些人都好像是为理想而“疯了”一样。

其实，为他人而活的人，远不止于这些英雄豪杰。好的父母为子女而活，好的老师为学生奔波，好的官吏为百姓任劳任怨。这些都是为他人而活的典范。

为福音而亡命，为国家、为别人而亡命，这就是耶稣所说的“非以役人，乃役于人”的精神。

这种精神的最基本出发点，是肯定和重视对方、对方的需要和感受。为他人而活的人会与他人同行，和他人一起肩负重担。同行，就是对方行得快，自己也行快；对方行得慢，自己也行慢；对方跌倒了，就蹲下身子，和他在一起。

乃役于人的人，他的胸襟也是大的。王维想到的是“达人无不可，忘己爱苍生”；陆游虽然丢了官，却仍然有“身为野老已无责，路有流民终动心”的深刻感受。而耶稣想到的，是苍生的救赎，以及你和我的救恩。

常年期第三十主日

体谅源于自省，同情贵在知心

读经一：(耶31:7-9)：上主召回各地的遗民
读经二：(希5:1-6)：基督为大司祭
福　音：(谷10:46-52)：治好耶里哥的瞎子
中国文化： 忠恕之道：责己以忠、待人以恕。 所求乎子，以事父，未能也；所求乎朋友，先施之，未能也。

他同情无知和迷途的人，因为他自己也有人性的弱点。因此他为人民奉献赎罪祭，同样也该为自己献祭。(希5:2-3)

圣经是天主“此时”、“此地”，“向我”所说的话；它不只是一个故事或在说一些遥远的、抽象的，和我的生命毫无关系的话。所以，我们在读经时，我们一定要问：今天天主要向我启示什么？他要我作什么？他希望我的生活，有什么改变？

今天的圣经一方面描述耶稣的司祭职，另一方面也希望藉对其他司祭的描写，而提醒我们一些做人的道理。

保禄在希伯来书中，从论述大司祭的资格开始，认为值得强调的有两大点：

第一、大司祭必须是“人”，从人间挑选出来；他不是天使，也不是其他的神衹。

第二、司祭是由天主所派遣；他既不是毛遂自荐，也不是经由选举产生。

天主教有其自天主而来、由上而下的一面，这就是我们所说的召叫。它不是一个普通的人间社团。它有教义、教规、礼仪，当然也有主持礼仪的“司祭”。

保禄在这里描述得更多的，似乎是司祭的第一点：大司祭选自人群，来自人间，是真真实实的“人”。

既是人，就有人性的弱点；他要为人民奉献赎罪祭，也要为自己奉献赎罪祭。他虽然奉行的是神圣的事业，但是他一点也不比别人强、或比别人好，或比别人圣洁。

这种自我觉醒，决定了在天主教会内作司祭，或作领导者的战战兢兢，如临深渊、如履薄冰的谦虚性格。他真的要很小心，免得救了别人，却失落了自己。

一个“罪人的教会”对别人固然有要求，对自己就更加要有要求。

保禄更进一步暗示，教会内的领导，也许还应对自己要求严一些，而对别人要求宽一些。这可使他同情无知和迷途的人，并使他懂得体谅之道。

体谅就是一种设身处地、易地而处的能力。能体谅，就能同情；能同情，就能宽恕。

孔子认为做人要懂得“忠恕之道”。教会内有信仰的人，就更加要懂得忠恕之道。忠恕之道就是“责己以忠、待人以恕”，即对自己要求多一些，对别人要求少一些。

当我在大陆听到别人责难某某神长如此如此的时候，我的心有点难受。我并不认为这位神长可以或应该如此如此，我只是认为，如果我身处在他的情况下，我可能并不止于如此而已。我又何忍过于责难，或有何资格拾起“第一块石头”，去定他的罪呢？

中国文化本来就有“向里用力”的特点，即所谓“向里用力的人生观”：不能要求别人的，就要求自己吧！

孔子曾经认为在“君子之道”中，有四样是他做不到的，就是“所求乎子，以事父，未能也；所求乎臣，以事君，未能也；所求乎弟，以事兄，未能也；所求乎朋友，先施之，未能也。”（中庸:13）即是说，孔子认为自己如果对别人有某种要求，他自己就得先按这个要求而做到；但他却认为自己未能做到这一点。即是说，如果他想自己的儿子要怎样对待自己，自己却未能这样对待自己的父亲！

我们不也是这样的吗？我们对于忠恕之道，有时竟是反其道而行：我们宽于责己，却严于责人；我们一点都不体谅，也就一点都不同情和宽恕。

在心理学上有所谓“取角”的活动，就是在角色办演的活动中，想办法去“代入”某个角色的处境，体会他的心情。这是一种大大有助于我们对别人的体谅和同情的活动。

常年期三十一主日

全心全灵爱主、尽意尽力爱人

读经一：(申6:2-6)：要全心、全灵、全力爱上主
读经二：(希7:23-28)：基督是永恒的司祭
福　音：(谷12:28-34)：最大的诫命
中国文化： 立地以上承天，承天道以隆人。

有一个经师前来问耶稣说：“哪条诫命是第一条呢？”耶稣回答说：“第一条是：‘以色列！听着！上主、我们的天主是唯一的天主。你当全心、全灵、全意、全力爱上主，你的天主。’第二条是：‘你当爱人如己。’再没有别的诫命比这两条更大了。”（谷12:28-31）

一位经师问耶稣，“哪一条”诫命是第一条诫命，按玛窦福音22:35的记载，这里所谓第一条诫命，就是指那“最大的”一条诫命。

耶稣的答案来自申命纪：“以色列啊！听着！上主，我们的天主是唯一的天主。你当全心、全灵、全力，爱上主，你的天主。”(申6:4-5)

但耶稣随即刻意地加上了另一条诫命：“第二条是：你当爱人如己。”

人家问耶稣一条诫命，他答了两条。
在耶稣心中，这“一条”诫命有“两个”实践的方向；而这两条诫命，也可说是同一条诫命的两个层面。

世界上的一切宗教都是以神为主，犹太教尤其强调神的独一无二性，和他的“排他性”。神和人，爱神和爱其他人或其他东西，几乎都是势不两立的！

所以在古经中，亚巴郎可以为天主杀儿祭主；而整本古经，都有很多天主协助犹太人杀戮外邦人的故事。有时甚至要屠城、灭族。

这本来没有什么不对，天主确是至高无上的造物主，伟大无比的真神，一切生命都是从他而来。他有权创造生命，也有权取回生命。生命原本便是为天主而存在的。

这就是犹太人心目中，天主的形象：一个赫赫威严、高高在上、君临天下、掌握人类生杀大权，赏报人、也惩?人的大判官、大主宰。

所以人在神面前也只能蒙面、脱鞋、跪下、不得仰视。连碰一碰属神的约柜，也会被视为大不敬，而招致杀身之祸。

天主和他的宗教，就是这样长期地被描绘成如此的残酷和不近人情。小孩子听了也许要发恶梦。

古经中的天主，其形象有时只是亚巴郎的天主，是以色列的家神和族神，甚至只是一位战神。

耶稣决心终止人们对上主的这种基于恐惧的信仰。他要告诉我们：这是一个充满爱，也邀请人们去爱的天主。这个天主不再与人对立。我们在主内，可以爱人爱得更深，我们在爱人时，可以爱主爱得更诚。

我们人类对天主的爱，不再独立而游离于我们的生活和生命之外。相反地，如果我们不按天主的圣意去生活，不依天主的圣意去爱人，即使我们天天喊着：“主啊！主啊！”都不能获得救恩。

耶稣形容这二而一、一而二的诫命，就是最大的诫命：“再没有别的诫命比这两条更大了。”一切都应从属在这条爱的诫命之下。

这二而一的诫命是一切诫命的“纲”，其他的诫命都是“领”、是“目”；这两条诫命也是诫命中的“大体”，其他的诫命都是“小体”。提纲就会挚领，纲举就会目张；符合了“大体”的要求，其他的“小体”就自然会水到渠成。

但耶稣的话并不常常被所有的信徒遵守。宗教仍然有时会变得不近人情；爱神和爱人有时也被人无端地对立起来。以神的名义而进行的“宗教战争”，更是一个主张爱主爱人的教会所不应有，却是已经发生了不少次的历史事实。

中国人的宗教精神是以人为主的，即使信神，举行神的敬礼，或甚至谈到灵界和来生，也是为了教人好好地活于今世，积极地面对今日的生命。

这就是中国宗教精神中所谓的“立地以上承天，承天道以隆人”，即是说，我们要扎扎实实地活在地上，而仰体天心，并按照上天的意旨，而造福世人。

这其实就是耶稣所说“爱主爱人”的最好注脚，和最佳的生活表现。

常年期第三十二主日

全人奉献，尽心尽力

读经一：(列上17:10-16)：寡妇给厄里亚饼吃
读经二：(希9:24-28)：基督一次而永远的祭献
福　音：(谷12:38-44)：指摘经师；称赞穷寡妇
中国文化： 孔子之言满天下，孔子之道未尝行。
名为山人而心同商贾，口谈道德而志在穿窬。

不少有钱的人捐了很多，有一个穷寡妇来了，捐了两个小钱。耶稣便叫门徒过来，说：“我老实告诉你们：这个穷寡妇捐入奉献箱的，比所有人捐的更多，因为他们不过是把剩余的捐出；但这个寡妇却把所有的一切，全部的生活费用，都捐出了。(谷12:41-44)

穷寡妇的捐献，是我们耳熟能详的故事。但发生在这故事前的另一个故事，也许我们不太注意，多数也不会把它们串连起来。

假如我们今天用的是长式的福音读经，我们会看到耶稣在称赞穷寡妇前，正在指摘经师：“你们要提防经师：他们喜欢穿上长袍招摇过市，在公共场所接受人的敬礼问安，在会堂里占上座，在筵席上坐首席；他们吞没寡妇的财产，却以冗长的祈祷作掩饰。”(谷12:38-40)

和谦虚的穷寡妇比起来，经师们是自以为是、自我中心，和自我膨胀的；和慷慨的穷寡妇比起来，经师们是吝啬的、贪婪的。

自我膨胀不过是伤害自己，但吞没别人的，尤其是无依无靠的寡妇的财产，却是伤天害理、兼祸及无辜的大恶。

经师们有知识，尤其有丰富的宗教知识，但他们却公然做相反宗教精神的事。更糟的是，他们用“冗长的祈祷作掩饰”！也许他们要告诉别人、或欺骗别人，同时亦告诉自己和欺骗自己：一个属于天主的人怎么会作坏事？一个作坏事的人又怎么会祈祷？

宗教之能够被人利用，犹如文化或人间的知识也会被人利用。所以宋朝的李觏曾感叹的说：“孔子之言满天下，孔子之道未尝行”。利玛窦的朋友、明朝学者李贽，也认为有不少人是“名为山人而心同商贾，口谈道德而志在穿窬”。这些人表面清清高高的，心里却庸俗得要命；嘴里谈的虽是仁义道德，心里想的却是鸡鸣狗盗。

和这些丑恶的人比起来，穷寡妇的为人与行为，不啻是出污泥而不染的纯净莲花；耶稣对她那惊叹式的赞美词，也许亦在告诉我们：这种人确确实实是世间的稀有动物！

她的心是为天主的，她的一切也是为天主的。这是一种表里一致的奉献、全人的奉献。这是把天主放在第一位的、名副其实的“钦崇一天主在万有之上”的表达。

钱财本是身外物，我们生不带来、死不带走。但如何运用钱财，有时却能够显示出一个人的信仰、信念、价值观的重点所在。

今日有些天主教徒在教堂中的奉献，看起来简直是把教会、甚至把天主当作“乞丐”。他们在奉献时，只是看看当时在自己的口袋中，还剩下多少个碎钱，然后才勉为其难地抓出一小把，“当”的一声投入奉献篮中。

奉献原是感恩的一部分。我们承认一切来自天主，也要把一切交还给天主。肋未纪说：“凡土地的出产，或是田地的谷物，或是树木的果实，十分之一应归于上主，是献于上主的圣物。”（肋27:30）这就是古教时著名的“十一捐献”的来源。这是承认我们所拥有的一切，原属于主，于是要“有计划地”交还给主；要拿出我们所有物中的重要一部分来奉献。不单在金钱上如此，就连我们的时间、才能，和爱心，也要“划出一部分”，交还给上主。为教会、为人们而奉献；诚心地奉献。

如果大家觉得“全人奉献”或“慷慨奉献”、“甘心奉献”等等是有点抽象的话，那么，请你尝试在奉献时，要勇敢地拿出，直至感到有一点“肉痛”为止，那便是慷慨了。

在格林多后书第八、第九两章中，保禄曾经盛赞马其顿教会在奉献时的慷慨。他说：“天主在马其顿各教会所施与的恩惠，就是他们在患难频繁的试探中所充满的喜乐，和他们极度的贫困所涌出的丰厚慷慨。我可以作证：他们是尽了力量，甚至超过了力量，自动的捐输，再三恳求我们准他们分享供应圣徒的恩惠。”（格后8:1-4）恳求别人来分享我们所拥有的一切，这是多么敏锐的心灵，多么高尚的爱德！

在奉献中、在分享中，我们要尽心，也要尽力；要讲精神，也不要忘掉物质！这也许就是香港人所谓“讲心”与“讲金”的结合吧？

常年期第三十三主日

以末世情怀，迎今天挑战

读经一：(达12:1-3)：义人得永生，邪恶蒙羞辱
读经二：(希10:11-14,18)：基督一次的奉献以使人成全
福　音：(谷13:24-32)：末世的预言
中国文化： 知其不可而为之。

那时候，耶稣向门徒说：“在那些日子里，大灾难过后，太阳将要昏暗，月亮不再发光，星辰要从天际陨落，天上万象都要震动。那时，众人要看见人子带着威能和光荣乘云而来。他要派遣天使，从四方八面，由地极到天边，聚集他的选民。……至于那日子和时间，只有父知道，此外，谁也不知道，连天使和人子也不知道。”（谷13:24-32）

这是末世的情景，那时，一切都要臣服在基督之下。今天，这个“末世”已经来到了；最少已经掀起了序幕。

基督二千年前来到世上，他还要再来，且要带着威能和光荣而来。他已经战胜了邪恶，他还要彻底地、全面地战胜一切邪恶，粉碎一切不幸，治疗一切创伤，施行救赎。

但今天，在我们现实的生活中，我们却有很多截然相反的、不愉快的经验：我们许多人，都是臣服在基督以外的其他势力之下。

这些令我们屈从的势力有很多，它们或者是金钱的威力，或是超级大国的压力，或是各种“天王天后”的魅力，甚至是邪魔外道的震慑力。

面对今天，我们要十分的清醒，提起精神去面对一切。要犹如身处于末世的情景之中，并以活于末世的情怀，去面对今天的衰败和今生的挑战。

绝大部分的武侠片，都会在最后一幕的决战关头，让主角被打败，或让代表正义、善良的那一方，被邪恶的势力打到头破血流，甚至奄奄一息。但在最后的关头，在最后的一刻里，善良、正义的主角一定会在千钧一发之间，把邪恶的敌人，把那无法被击倒的敌人，一举歼灭。

故事大团圆、人心大快，看的人都松了一口气：幸好，世界最终还是充满了希望！希望常在，正义永存！

当然，有些武侠片也是以悲剧收场的，这或是为了博取观众的同情，或是为了让我们警愓到生命与现实的残酷与无奈。

但人类的真实故事却一定是大团圆的。因为基督已经复活了，他确实战胜了邪恶，粉碎了魔鬼的恶势力。他藉死亡粉碎了死亡，他已在表面的失败中，取得了永恒的胜利。

他还要和一切信仰他的人，及和那些按照他天父旨意生活的人，去分享他的永恒胜利。

常年期的尾声，也就是礼仪年度的尾声，所以礼仪的选经，也在预表世界和人类的结局。教会传统有所谓万民四末，即：死亡、审判、天堂、地狱。

如果世界有一些必然要发生的事，这“万民四末”就是最大的必然、最必然的必然。

我们要“以四末的情怀活于今天”，不是单单因为那个四末必定要来临，更是因为那个四末要为我们带来必然的、永生的希望。

无论我们今天的生活有多么糟、多么可怕、多么不幸，我们仍然坚信：善一定胜恶；在基督身上，或在与基督相连者的身上，罪恶的权势已经无能为力。

我们将可以以坚忍不拔的心，以我们整个的生命和整个生命的所有力量，去和罪恶及黑暗的势力，作殊死的决斗。我们的决斗因基督的缘故，必会获得最后的胜利。

亦正因如此，我们更应该无惧和一切邪恶的势力决斗，期待在基督“聚集他的选民时”，去和基督团聚。

基督徒必须学会以坚定不移的信心，去面对人生、做该做的事。有一次，孔子的弟子子路，在鲁国的石门歇了一夜，他第二天进城时，看城门的人问他从哪里来。他说：“从孔子那里来。”看城门的人就说：“是知其不可而为之者与？”知其不可而为之：就是明知做不到，都要去做。意思是：孔子是一位认为该做就努力去做的人，至于能否做得到，或能否轻易做得到，并非孔子的重要考虑范围。

如果孔子可以达到“知其不可而为之”的境界，那么，基督徒就更应因为“知其必可”而努去做了，因为有基督在全力支持我们，我们是一定会成功的。

“知其不可而为之”，是一种道德力量；“知其必可而为之”，却是基督徒的信仰。


主日八分半-基督君王节---传教节-天主教图书中心--天主教文学,书籍,图书,书库

主日八分半（乙年）

基督君王节---传教节

基督君王节：天国超越现世，真理化导众生

新春后首主日：诚意、正心

献主节：朝闻夕死

圣伯多禄及圣保禄宗徒节：基督、教会、伯多禄

光荣十字架节：十架光荣人所羡，我负十架即光荣

传教节：恒常如一、变化万千

--------------------------------------------------------------------

基督君王节

天国超越现世，真理化导众生

读经一：(达7:13-14)：天主把一切权交给了人子
读经二：(默1:5-8)：全民皆瞻仰基督
福　音：(若18:33-37)：耶稣是真理之王
中国文化： 甚矣吾衰也！久矣吾不复梦见周公！
焚砚烧书、椎琴裂画，毁尽文章抹尽名。难道天公，还箝恨口，不许长吁一两声？

耶稣说：“我的国不属于这世界；假使我的国属于这世界，我的臣民早已起来抵抗，使我不至于被交给犹太人；但是，我的国不是属于这世界的。”于是比拉多问他说：“那么，你就是君王了？”耶稣回答说：“你说的对，我是君王。我为此而生，也为此而来到这世界上，就是为给真理作证：凡属于真理的人，必听从我的声音。”(若18:36-37)

读圣经的人，可能会问一个问题：耶稣为什么不赶走压迫人的罗马统治者，让犹太人获得解放和独立？让天主的选民，重获天主子女的尊严和自由？

如果耶稣有理由不参与社会行动，不去改变社会不合理的制度，我们今天的教会为什么又有理由参与政治，去试图改变社会不合理的情况呢？

正因为对耶稣的态度有不同的理解，所以在教会内就出现了两种不同的神学思潮：在传统的神学外，产生了另一种趋向于积极参与社会事件，甚至参与政治行动的“解放神学”。

我们的教堂也出现了两种人：专注于灵修的，和专注于社会行动的。

虽然也有人在这两者之间找到平衡，但也有人在这方面有所偏执，致使两者之间，彼此越来越多误会、越走越远。

今天，就在我们的朋友中，我们或会发现有些去教堂的人，很少参与社会事件；而有些社会行动者，却已索性放弃再进教堂了。

到底耶稣是一个怎么样的人呢？他对社会问题有什么态度呢？他是怎样看宗教和社会关系的呢？他承认自己就是君王，但这是一个怎么样的君王呢？

耶稣不搞革命，他在世时也未带头做过什么社会改革。他甚至在治病、显五饼二鱼的奇迹，或在驱魔时，也小心翼翼地，不要让人误以为他是一位“社工”，是来做“社会服务”工作的！

他不要人误会，以为他这个“默西亚”只有现世的使命，只是来解决人间的困难而已。

他要面对的，是整个世界的问题，和所有人的整全发展的问题，包括人的灵魂和肉身，和他今生与来世的命运。

他是君王，但却不只是一个现世的君王；他要建立的，不是一个朝代、或一个可以腐朽的国，而是一个永恒的国。

他“在世”而“不属于世”；他立定脚跟做人，却不是一个被世俗缠着，以至动弹不得的人；他热爱人间、关切世运，但他用的却是整全的、彻底的、全面的、根治的方法。

他给我们启示真理－－生命的真理，永恒的真理，超时超空、放诸四海而皆准的真理。

所以他虽然不搞革命，但他的言论却启发了一代又一代的革命者。他没有亲身主持过任何社会改革，但他的精神却感动了无数人去关怀社会、热爱穷人。他使灵感在满怀理想的人心中激荡，使热血在充盈正义感的人体内沸腾。奴隶制度的废除，人权、民主、自由的确立，都是来自他的感召。

他的真理呼声，一方面是来自他振聋启聩的话，另一方面也是因为他在人的良心深处所刻上的智慧，和他在人性中所植下的善良种子，已经发芽生长，绿叶成荫。

当孔子在《述而》篇中，感伤自己已经年迈，斗志减弱，无复当年勇敢豪迈的时候，他感叹着说：“甚矣吾衰也！久矣吾不复梦见周公！”意思是说，他本来是以周公为模范，时刻愿以周公的理想，去重组这个他深爱的民族、国家。但他今天连“周公梦”都没有了。他的理想跑到哪里了？

这种心情，和郑板桥在《沁园春》的“恨”中所说，有点相似。郑板桥文章琴棋，无一不精，但他却说，要“焚砚烧书、椎琴裂画，毁尽文章抹尽名。”并质问老天爷，为什么要“还箝恨口，不许长吁一两声？”不许他叹出生命的无奈？

孔子和郑板桥的心情，看似无奈，但这无奈本身，不正是因为他们心中有一种老而弥坚的大爱吗？我相信这种对个人生命和民族生命的爱，就是那位超越时空的基督君王，所给予人类的宝贵资产。

基督的国超越现世，他的真理渗透一切心灵；人间那些伟大心灵所悟出的真理、所拥有的大爱，都无一不是来自这位真理之王、耶稣基督。

基督不搞革命，但他才是最真实而最伟大的革命家；在他的感染和指挥下，他征服和改变了世界。

新春后首主日

诚 意、正 心

读经一：(户6:22-27)：上主必祝福他的子民
读经二：(斐4:6-9)：不必挂忧，依靠天主
福　音：(玛5:1-12)：真福八端
中国文化： 行经万里身犹健，历尽千艰胆未寒；可有尘埃需拂拭，
敞开心肺给人看。

中国人说“一年之计在于春”，说“一元复始，万象回春”，说“春风尽解人间冻，旭日光辉大地春”。这些都在说明，春天来了，新的一年又到了，一切都可以从新开始，人间充满希望。

在这个充满希望的新春中，中国人追求的是福。许多人甚至把个“福”字倒放，象征“福到（倒）了”。

我们希望福如东海，就是在追求无限的福。德门共庆平安福，就是希望全家修德立功，以邀得上天的祝福。和为贵、福有原，是叫人不要只求得福，还要学习得福的方法。福如春至，德以日新；义为利本，德乃福源，两者都是鼓励人把修德和积福连在一起。欲求天上福，善度世间春，更是把世间福和天上福紧紧连在一起了。但我们教友还是相信，春自人间贺起，福由天上颁来，只有天主才能给我们真正的、永久的福。

在今天的感恩祭中，教会邀请我们默想福音中的“真福八端”。在一片“恭喜、恭喜”祝福声中的中国人社会里，信仰再提醒我们什么叫“福”，并如何可以达到“真福”的境界。

耶稣说的八福就是：神贫、哀恸、温良、渴求正义、怜悯人、心地纯洁、缔造和平、为义而受迫害。八福的原文如下：

?神贫的人真有福，因为天国是他们的。

?哀恸的人真有福，因为他们要得到安慰。

?温良的人真有福，因为他们要承受土地。

?慕义如饥似渴的人真有福，因为他们要得饱饫。

?怜悯人的人真有福，因为他们要受怜悯。

?心地纯洁的人真有福，因他们要看见天主。

?缔造和平的人真有福，因为他们将称为天主的子女。

?为义而受迫害的人真有福，因为天国是他们的。 (玛5:3-10)

这八福包括了我们该如何自处（神贫），如何待人（哀恸、温良、怜悯人），如何关心在我们周围的世界（渴求正义、缔造和平）。也包括了我们外表和内心的世界（心地纯洁），以及应该如何面对由行善而招来的种种困难（为义而受迫害）。

实践八福的结果就是得到天主、得到一切；天主在他内、他在天主内；他获得了天国、天国在他的心中；生命的泉源在他内，他获得了丰盛的、圆满的、永恒的生命。

“因为天国是他们的”。天国就是天主，是天主为王，天主在人心中、在世界和宇宙中主宰一切。天国就是人心、社会、世界的一切，都按着上主的旨意而运作。

在这种信仰生活中，保禄宗徒叫我们“什么也不要挂虑”(斐4:6a)。不要挂虑并不是指乐天派人士的无忧无虑，而是让我们从过度的焦虑和紧张中得到释放；在一切忧虑中，仍能放松自己、顺其自然，完完全全地把自己交给上主。

这样我们就可以按保禄说的：“在一切事上，以恳求和祈祷，怀着感谢之心，向天主呈上你们的恳求。”(斐4:6b)

有天主，便什么都不必挂虑；对上主完全交讬的结果，就是获得上主赏赐的那种“超乎各种意想的平安”。(斐4:7)

保禄还教我们去“思念”那些真实、高尚、正义、纯洁、可爱的东西。这种思想的操练，正是我们体验上主的亲临，和获得上主所赐平安的方法。

我们在社会、政治、法律问题上，常听到人说“不可以思想入罪”。久而久之，我们可能会误以为思想问题并不重要。但圣经明显重视思想的素质。

宗教讲求的不单是外在的虔诚和外表的善行，还要求内心的纯洁、正直、真诚。这是耶稣所说“以心神、以真理朝拜上主”(若4:24)的精义。

这里我想起了一位老军人，在医院照X光时所写的一首打油诗：

“行经万里身犹健，历尽千艰胆未寒；可有尘埃需拂拭，敞开心肺给人看。”

能够“敞开心肺给人看”，这代表我们整个人都必须光明磊落，外表正直，内心也是虔诚而善良。这才是上主最悦乐的敬礼。

在新年之始，让我们也回顾一下我们的内心世界，并以“诚意、正心”的全新姿态，去刷新我们的宗教生命。

献主节

朝闻夕死

读经一：(拉3:1-4)：那一位有如炼净者炼净万民
读经二：(希2:14-18)：耶稣一切与人相似，他是受试探者的扶助
福　音：(路2:22-32)：献耶稣于主殿；西默盎的预言
中国文化： 朝闻道，夕死可矣。 不遭人忌是庸才。

那时，婴孩耶稣的父母正抱着他走进来，要按照法律的常规为他行礼。西默盎就双手接过他，赞美天主说：“主啊！现在可照你的话，放你的仆人平安去了！因为我亲眼看见了你的救援，就是你早已在万民面前准备好的：他是启示异邦的光明，是你子民以色列的荣耀。”(路2:27-32)

西默盎见到耶稣这一幕，真是孔子所说的：“朝闻道，夕死可矣”的最好例子(论语．里仁4:8)。能够得知真道、接触真道、找到真道、明白真道，死又有什么遗憾呢！

西默盎是位真正的以色列人，路加福音说他“正义虔诚，期待着以色列的安慰。”(路2:25)。

到了耶稣的时代，犹太人已经多次亡国，现在他们正在受到罗马人的统治和蹂躝。但他们知道上主是他们的天主、他们的救主。这位全能大力的、万军的天主是既许必践的；他曾经许下，达味的王朝将永存不替。所以无论在什么环境中，虔诚的以色列人都对上主满怀希望。

这种希望也许就是保禄后来所描写的望德：即使是在看不到出路时，仍然满怀希望。(罗8:24)

真正的望德不违反理性，却超越理性，是对天主无条件的信赖，是对天主的诺言完全的信服、绝对的信赖。尽管从理性的角度、从人的智慧来判断，我们找不到足以支持我们怀有希望的任何根据和理由。

西默盎就是这样的一个人。他也许不懂任何政治，他也许对当时纷乱的世局感到茫然，他也许在自己的实际的生活中，也是充满了无奈，但他一如许多善良的老百姓，或一些热心的信徒，在他们心底的深处，恍惚不断回响着玛拉基亚先知的话：“你们所寻求的上主，必要突然进入他的殿内；你们所期望的盟约使者，看啊！他来了－－万军的上主说。”(拉3:1)

西默盎也许因为信了这个预言，所以经常到圣殿祈祷。机会来了，“一满了他们取洁的日期，他们便带着孩子上耶路撒冷去，奉献给上主。……那时，在耶路撒冷有一个人，名叫西默盎。这人正义虔诚，期待着以色列的安慰，而且圣神也在他内。他得到圣神的启示：知道自己在离世之前，必会看见上主的受傅者。他受圣神感动，进入圣殿……。”(路2:22-32)于是，就上演了上面那出“人神相遇”的喜剧。

西默盎不单遇见了耶稣，还用了很简单的说话，概括了耶稣的一生：“看，这孩子已被立定，为使以色列中许多人跌倒和复起，并成为反对的记号。”(路1:34)

耶稣的命运，也影响着一切和他有密切关系的人，所以西默盎也随即向玛利亚说：“至于你，要有一把利剑刺透你的心灵，为叫许多人心中的思念显露出来。”(路1:35)

俗语说：“不遭人忌是庸才”，何况，耶稣不单不是庸才，他还是天主的圣言、真理的化身。他道出了生命和宇宙的秘密，他揭示了天主的本体，他说出了天父的旨意。而这一切，自有一些自以为是替天传道、替天行道、代神发言的人，如长老、司祭、经师等人去垄断。

耶稣的出现，就表示这些人都要靠边站。但好像圣若翰一样肯接受“他应该兴盛，我却应该衰微”(若3:30)的人，毕竟是凤毛麟角。所以耶稣注定是不能在人间的权势中，找到位置的。

更要命的，是耶稣除了本身的条件以外，一无所有。他没有进过任何高级学府的大门，没有享过高官厚爵，没有令人震慑的权势，也没有足以提高自己威信的证件。他孓然一身，无所依讬庇荫。世人认为伟大的东西，他一件都没有。

他未曾位列过经师的门墙，他凭什么可以解释天主的圣言？他没有受过司祭的训练，他凭什么可以对宗教问题说三道四？他从来没有被授过权，也没有人知道他的权力来自何方，那他又凭什么做出一些骇人听闻的事，诸如清洁圣殿、不守安息日的规定等等？

所以一定会有些掌权人、自以为聪明博学的人、宗教的首领，把耶稣看作眼中钉。他们又怎么会不因耶稣而跌倒呢？

有些人好像西默盎一样，会因为见到耶稣，而觉得死而无憾；但亦有些人会因为见到耶稣，而跌倒了，并犯了杀害天主而人的耶稣的惊天大罪来。你与耶稣相遇以后，又会产生什么效果呢？

圣伯多禄及圣保禄宗徒节

基督、教会、伯多禄

读经一：(宗12:1-11)：天使救伯多禄出狱
读经二：(弟后4:6-8,16-18)：天主与保禄一同面对迫害
福　音：(玛16:13-19)：立伯多禄为教会的盘石
中国文化： 孔子和颜回的亲密关系：吾与回言终日。回闻一以知十。贤哉回也！(回在穷困中)不改其乐。天丧予！天丧予！

你是伯多禄（磐石），我要在这磐石上建立我的教会，地狱的势力决不能战胜她。我要将天国的钥匙交给你：……凡你在地上所释放的，在天上也要被释放。(玛16:18-19)

天主教和基督新教的其中一个分别，是教宗的首席地位。也许因为两个教会对此有不同的立场，所以在解释这节经文时便产生了一个奇怪的现象。

基督新教一般多以圣经的字面为依归（因为他们主张“唯独圣经”），而天主教则认为应在一个生活的教会传统中去了解圣经（因为圣经正是在一个活生生的教会中诞生的）。但在这段有关伯多禄的经文上，两教的态度刚好相反。天主教直接从圣经中去领会，肯定伯多禄的首席地位；而基督新教则想尽办法去找出经文的另一些意义－－目的是降低、甚至抹杀伯多禄的首席地位。

伯多禄在圣经上的特殊性，只要把四福音从头读一遍，就可以得出清楚而直接的结论；这里说的“磐石”，就是个例子。基督新教的朋友由于其传统，却说这里的“磐石”是指基督：只有基督才是教会的磐石。

其实双方都有可能是对的，有差异，是因为大家在不同的层次上了解。

基督当然是教会的磐石，但如果因此说今天的经文可读为：“你是伯多禄（磐石），我要在我自己身上，建立我的教会。”我们一定会觉得耶稣不知所云，毫无逻辑。

何况，耶稣根本没有必要替这个原叫“西满”的人改名为“伯多禄（磐石）”(若1:42)，然后又认为这是一块无用的磐石或顽石。

所以耶稣的话就是耶稣的意思：“你是磐石，我要在你这块磐石上，建立我的教会。”

伯多禄确是教会的磐石；在这句简简单单的话上，耶稣并不是在说自己！

由耶稣与伯多禄的关系，令我想起了孔子和颜回间的关系。耶稣很多次突出了伯多禄的地位，正如孔子很喜欢颜回、经常提到颜回。

孔子说他可以与颜回整日的讲学：“吾与回言终日”；而他又是一个很能领悟孔子道理的学生。孔子认为颜回求学可以“闻一以知十”，这是连他自己都自感不如的。孔子常说颜回有贤德：“贤哉回也！”可以在极穷困中而持守正道，并且“不改其乐”。所以在颜回死时，孔子十分悲伤，不断地说：“天丧予！天丧予！”认为这等于是老天爷要了他的命。

这是孔子和颜回的特殊关系。稍为熟读福音的人，都不能不发现，伯多禄确是和其他的门徒有些不同；他和耶稣之间的关系，也远比别的门徒和耶稣的关系更为密切。

梵二的《教会宪章》认为教会有双重特质，她同时是“可见的而又是精神的团体；是人间的教会，而又是富有天上神恩的教会……。包含着人为的与神为的成分。”(教会宪章8)

宪章继续说：“这就是基督的惟一教会，我们在信经内所承认的至一、至圣、至公、从宗徒传下来的教会，我们的救主在其复活后交由伯多禄治理的教会(若21:17)。”(仝上)

教会的双重特质决定了她有两种磐石：唯一的磐石是基督；在世间的“磐石”是伯多禄，和继他位的教宗。

耶稣并不亲自管理教会，他不再直接宣讲、布道，有问题时他也不会亲自出来澄清；他不开办慕道斑，也不直接解决世间的、教会的困难……。

世间的教会由世间的人管理；在现世存在的教会，就由伯多禄、伯多禄的继承人、及与此继承人共融的主教团去操心。

这是教会在世上的“磐石”，基督的教会就是共融在这个“磐石”的周围。伯多禄和继承他的教宗，是“信仰统一及精神共融、永久可见的中心与基础。”(教会宪章18)

当然，整个教会－－天上的和地下的，都要共融在基督的周围。伯多禄也好、教宗也好，不过都是基督的仆役。

我们都要走向基督，但天主教的特点是和教宗、主教一起走，我们是一个奥体。教宗不能没有教会，教会不能没有教宗，我们大家都不能没有基督。

光荣十字架节

十架光荣人所羡，我负十架即光荣

读经一：(户21:4-9)：铜蛇
读经二：(斐2:6-11)：基督的谦抑与被举扬
福　音：(若3:13-17)：人子也要被举起来
中国文化： 正气歌：时穷节乃见，一一垂丹青；当其贯日月，生死安足论；鼎镬甘如饴，求之不可得。

他空虚自己，取了奴仆的形体，生而为人，形态上完全与人一样；他谦抑自下，服从至死，而且死在十字架上。因此，天主举扬了他，赐给他一个名号，超越一切名号，使上天、下地和阴府的一切，一听到耶稣的名号，都屈膝叩拜，众口同声宣认耶稣基督是主，以荣耀天主圣父。(斐2:7-11)

耶稣是光荣之王，十字架是他的宝座；他在十字架上战胜死亡、战胜魔鬼。因此十字架成了光荣和胜利的记号。难怪今日的十字架多是用银或用金造成的！即使它用别的材料造成，也一定是小巧玲珑，或至少是令人赞赏的艺术精品。

我们喜欢将十字架佩带在身上，作为基督徒荣誉的标记。有些教堂的十字架，背后甚至有灯光衬托。在视觉上，这的确是一个“光荣的”十字架。

但这种十字架是耶稣连“做梦”也不会梦到的，因为他的十字架从来就不是这样。不会发光，也不是由金、银所造。

他受难前，一想起要背负的十字架，就“忧闷得要死”(玛26:38)，并在“极度恐慌中……他的汗如同血珠滴在地上。”（路22:44）十字架是连耶稣都感觉恐怖的刑具！

在苦路上，基勒乃人西满也是“被迫”去帮耶稣背十字架的。在耶稣时代，没有人会喜欢背十字架，十字架也从来不是人们心爱的饰物。

在香港，和在所有信奉基督的地方，十字架、基督的信仰、教会……都受到人们的尊敬。十字架是光荣的，配带十字架的人也会沾上这十字架的光芒。

有一次，我坐在一位神父的座驾上，他在开车途中犯了一个轻微的交通规例。我提醒他不要说自己是神父。但交通警察还是洞悉了他的神父身份，所以只给了他一个口头警告，没有给他开罚单。

在大陆，我听过一位修女在暑假回家时，受到一位高中同学的讽刺：为什么一个大好的青年人，竟要去做修女？

另一些青年学生告诉我，有些大陆的中学教师，会对天主教冷嘲热讽，有些大陆同学也会对宗教冷言冷语。目前在中国，是信徒就要承担一定的压力。

十字架，在不同的地方，有不同的遭遇和命运。

但十字架本来就是一个矛盾的记号：它原是一个刑具，然而死在这个刑具上的人复活了。一个死亡的记号，却成了生命的象征。

因为“他虽具有天主的形体，并没有坚持与天主同等的地位，反而空虚自己，取了奴仆的形体，生而为人，形态上完全与人一样；他谦抑自下，服从至死，而且死在十字架上。”(斐2:6-8)

天主成为人，受尽了人间的一切屈辱，背起了痛苦的十字架。我们原是人，却不愿受人间的屈辱，把痛苦的十字架搁在一旁，只拿起光荣的十字架。这样，我们不啻是要超越耶稣，要做神、要做天主！

今天，在这个十字圣架的节日里，也许我们双眼所注视的是光荣的十字架，而在肩上放着的却是基督背过的刑具。

二千年来信徒的经验告诉我们：当我们深情地注视着十字架时，肩上的十字架也会变得“柔和”而“轻松”了（参看玛11:28-30）。

当宋朝的文天祥被元军囚禁时，他在狱中写了千古传诵的《正气歌》，其中有些词句令人荡气回肠、一唱三叹。他首先肯定了“天地有正气”，而拥有这正气的人，可以“时穷节乃见，一一垂丹青”，即是在国家危难、人民有需要时显出气节，而能名垂青史。

然后他列举了历史上许多个为正义而献身甚至牺牲的人，他们对历史的巨大贡献是：“是气所磅礴，凛烈万古存。当其贯日月，生死安足论！地维赖以立，天柱赖以尊；三纲实系命，道义为之根。”这些人在面对大是大非之际，在保家卫国之时，都能把生死置诸度外。这个世界和世上的文明，就是靠这些人而得以保存的。

文天祥受到他们的启发，在狱中虽然历尽千辛万苦，还是觉得“鼎镬甘如饴，求之不可得”，连最残酷的如鼎镬一般的刑具，也能坦然地面对。这种从容就义的精神，就是基督在十字架上所表现出的风范，也是教会二千年来，无数的圣人有过的遭遇。

有机会、有能力背上真实的、生命中的十字架，这本身其实就是一种光荣。

传教节

恒常如一、变化万千

读经一：(匝8:20-23)：异民归依真主
读经二：(弟前2:1-8)：天主愿所有人得救
福　音：(谷16:15-20)：派遣宗徒往训万民
中国文化： 天何言哉！四时行焉，百物生焉；天何言哉！

因为他愿意所有的人都得救，并且认识真理，因为天主只有一个，在天主与人之间的中保也只有一位，就是降生成人的基督耶稣，他牺牲了自己，为救赎众人。这件事在指定的时期已证实了，而我也是为了这事，被委派做宣道者和宗徒，我是说实话，不是说谎。（弟前2:4-7）

香港自从六、七十年代开始，每年都在政府大球场，以公开的形式，庆祝基督君王节，以表示我们对基督君王的信仰和拥戴。后来改在传教节中庆祝，以宣示我们向外传扬福音的决心。在这些庆典中，每次都会定下一个主题，使大家能更易去了解、投入和实践。有一年的传教节，主题环绕的是“天主的恒常如一”这个问题。

基督和他的天父都是“恒常如一”的，而他们最恒常如一的表现，就是他们的存在、他们内在的爱的生命，和他们对世人的爱，救赎性的爱、永恒的爱、恒常如一的爱。

天主永远存在、永远常存，也永远的爱我们。

这种爱施展在我们身上，就使我们获得更丰盛的、圆满的生命；这是一个始于今生，而于来世完成的生命。

这生命是那恒常如一的天主的恩赐。他爱我们，所以愿意我们得救，并给我们一个永恒的、丰盛的生命。

因为天主就是爱，是恒常如一的爱。

我们和天主不同。我们“有”爱，我们“会”爱，我们“有时”也爱；但我们“不是”爱。爱附属在我们的生命中，是我们的众多行为之一，是我们生命的一部分；但我们“不是”爱，因为我们也有不爱的时候，我们有时甚至故意不爱。

连世上最慈爱的父母，有时也会不爱子女；或者是亲如兄弟姊妹，也会有反目成仇的时候。我们不是见过有些父母虐待子女吗？在中国历史的所有宫廷斗争中，不是也有不少人为了争夺帝王之位，而致骨肉相残吗？

但天主“是”爱，他本身可说是由爱所组成。他不单“有”爱，而且他本身“就是”爱；他不能不爱。他造了我们，就要爱我们、并要救赎我们。即使有人放弃救恩，耶稣还是要成为人与天主间的中保，使他重获救恩。

这是天主的恒常如一，也是基督的恒常如一：恒常如一的爱。为了我们，天主“甚至赐下了自己的独生子。”(若3:16)

但天主的、基督的这个恒常如一的爱，却是变化万千的；有不同的表现，也有无穷的变化。

他创造宇宙，给了我们清风、绿草、鲜花、鸣禽；他使四时有秩序地变化，使万物欣欣向荣。他是孔子所不认识、却感到存在的神，是一个“天何言哉！四时行焉、百物生焉；天何言哉！”的造物主。这是恒常如一的上主的一种变化。

他使聋子听见，使哑巴说话，使盲人看见，叫跛子行走。这是另一种变化。

他今日仍在不断的大显奇迹：他使母亲能爱，使子女能孝；他感动了有钱的人去帮助无钱的人，使贪婪的人学会分享；他使愚顽的人归化，使自私自利的人开始意识到别人的存在；他治疗破碎的心灵，使许多人重获生机和希望。这是天主爱的第三种变化。

他在我们生命中；他隐藏在圣事内、圣经内；他感动我们、指导我们走人生路。这是恒常如一的天主的另一种变化。

他在我们最小的兄弟姊妹身上；世上的不幸者，就是这位恒常如一者的化身：“凡你对我这些最小的一个所做的，就是对我做的。”(玛25:40)

他透过星星向我们细语，他藉时代的征兆和我们谈话。他隐身在大自然中，他居住在我们的良心里。梵二认为良心的深处，就是天主的圣所。它说：“良心是人最秘密的核心和圣所。在这圣所内，人独自与天主会晤；而天主的声音，响彻于良心至秘密的角落。”（现代．16）

在传福音时，我们要传的就是这位恒常如一、永远爱人的天主。但我们却要在世上的千变万化中去找寻他，还要帮助别人、和别人一起，去发掘这位隐藏在万有之中的、恒常如一的天主。

“传福音”就是向别人建议：“让我们一起合作，去找寻那位一直和我们在一起的、恒常如一的天主！”


主日八分半-将临期第一主日--主显节-天主教图书中心--天主教文学,书籍,图书,书库

主日八分半（丙年）

将临期第一主日--主显节

将临期第一主日：梦久不知身是蝶

将临期第二主日：颂天恩重在生活，迎主临莫如修身

将临期第三主日：知足知不足，有为有不为

将临期第四主日：承行主旨，结乎天心

圣诞节：美丽的传信者，忠诚的证道人

圣家节：尽世间义务，作天地完人

主显节：朝朝暮暮追寻，快快乐乐奉献

________________________________________________________________________

将临期第一主日

梦久不知身是蝶

读经一：(耶33:14-16)：由达味生出一枝正义的苗芽
读经二：(得前3:12-4:2)：应活出所学的训导
福　音：(路21:25-28,34-36)：应时时醒寤、准备
中国文化：一年之计在于春。梦久不知身是蝶。
《神马》：这匹马，当牠被人们当作神的时候，悲剧就开始了；当牠自己也以为是神的时候，就完全成了悲剧。

你们应当小心，不要使你们的心为贪吃、醉酒，和生活的挂虑所困扰，以免那意想不到的日子临到你们身上……所以你们应当时时醒寤祈祷，好让你们能应付即将发生的一切事，并能站立在人子面前。(路21:34-36)

将临期的第一主日，是教会礼仪年的开始，就好像是教会的新年。如果“一年之计在于春”，那么我们很值得在这教会年历的开头，定出一个全年的“基调”，一个贯穿全年思想的正确调子。因为好的开始，就是成功的一半。

今日的读经，明显要我们“醒寤”，即醒觉和警醒，不再沉沉欲睡。就让我们善用这个主题，去作我们来年生活的主要旋律。

在上述经文中，我想突出几个因素：一是贪吃、醉酒、生活的挂虑；二是困扰；三是醒寤祈祷；四是站立在人子面前。

这段经文的背景当然是世界末日和公审判。那时，“日月星辰将有异兆；在地上各国要因海涛的怒号而惊惶，世人也要因将临的厄运而失措。因为天上万象将要震动。那时，他们要看见人子，带着威能和极大的光荣乘云而降。”（路21:25-27）就是在这个时候，每个人都要“站立在人子面前”，即站在耶稣这位审判主的面前，向他交账、向他交代。

我们在一生中，要向许多人交代：在家中，做子女的要向父母交代，向兄弟姊妹交代；做父母的要向子女交代；在学校中，学生要向老师交代，老师要向学生交代；在民主社会中，做官的要向老百姓交代，做公仆的，要向广大的市民交代。在教会中，虽然大家都要向天主交代，但教会内的上、下人等，不论是作长上或作属下的，从教宗到主教，从本堂神父、牧职修女，到基基团中的最小一个平信徒，都无不需要彼此交代。

但在这所有的交代中，将有一个最后的交代，就是最后审判时，我们向基督的交代，交代我们整个的一生，交代我们在这一生中，是否时常都作了最好的、最完整的“交代”。

这样，我们才能无愧地、无悔地，“站立在人子面前”，等待他仁慈的判决，和他热烈的欢迎，迎接我们到他的父家。

但是为要能站立在人子面前，圣经提醒我们要醒寤、祈祷。祈祷，是保持醒寤的重要方法。

要醒寤，因为实在有太多东西让我们困扰，使我们沉醉，把我们束缚住。这些东西包括今天圣经所说的“贪吃、醉酒、生活的挂虑”，或者说，是一切的贪婪、自我麻醉、过于执着而不懂得“放下”。这一切，都会令我们不够清醒。

贪婪，使我们的眼睛只能看到我们心想要看的东西，其它的一切都不会放在眼内；自我麻醉，更可使人失去一切的判断力；放不下，于是我们只能目光如豆、营营役役，为一些未必是最重要的东西而耗尽一生。这时，我们很难清醒，不够清醒就很难交代我们的生命，向别人不能，向天主就更加不能。

其实，不够清醒，也可以是源于我们做了太久的梦：在混混噩噩中做梦，在百无聊赖中做白日梦，在自我欺骗中作愚弄自己的美梦。于是发生了“梦久不知身是蝶”的现象，不知是人（庄子）梦见蝶，或者是蝶梦见人。总之是糊里糊涂的度了一生。

中国近代的一位作家黄瑞云说过一个寓言：《神马》，描写一只凡马被捧为神马，最后终于陷没在泥潭中，死了。

作者在文末中说：这匹马，当牠被人们当作神的时候，悲剧就开始了；当牠自己也以为是神的时候，就完全成了悲剧。

要活得清醒，其中一个十分有效的方法就是祈祷，一种以天主为中心，又以双目注视着世界的祈祷。

祈祷，让我们在一个日趋非人化的世间中，拥有属于自己的时间，也有时间和天主在一起；祈祷，让我们可以进入我们自己的内心，接触我们自己的真实感觉和需要，聆听天主在我们心中所说的话；祈祷，可以帮助我们进入天主的心中，和天主作最亲密的结合。

其实，当我们进入天主的心中时，我们就会以天主的眼睛去看世界，并以天主的心去爱世界。这是我们最清醒的时候。

让我们在来年，在主内保持这种高度的清醒。

将临期第二主日

颂天恩重在生活，迎主临莫如修身

读经一：(巴5:1-9)：天主要把以民领回来
读经二：(斐1:4-6,8-11)：要满渥真知，认识天主
福　音：(路3:1-6)：若翰在约旦河一带传道
中国文化：大孝尊亲，其次不辱，其下能养。扬名声、显父母。

我每次祈祷，总是愉快地为你们各位祈祷。天主为我作证：我是怎样以基督耶稣的情怀爱你们众人。我所祈求的是：你们的爱德日渐增长，满渥真知灼见，使你们能体认至善之所在，为叫你们直到基督的日子，常保持纯洁无瑕，并藉着耶稣基督，满结义德的果实，使天主获得光荣和赞美。（斐1:4-11节录）

保禄在这里的发言重点有三：

第一、他希望斐理伯教友能够度一种丰富而活泼的信仰生活，包括爱德增长，有真知灼见，体认至善之所在，结义德之果，终生纯洁无瑕。

第二、这种生活必须持之以恒，一生努力，坚持到底，直到基督再来的日子。

第三、活出这一切，都是为了天主的荣耀，使天主获得光荣和赞美。

将临期是一个准备的时期，是准备去迎接、等待基督来临的重要时期。今天的路加福音，要我们在这时期中“预备上主的道路，修直他的途径，深坑山谷要填满，大山小丘要铲平，弯曲的道路要修直，崎岖的途径要夷平。”（路3:4-5）为的是要除去一切的阻挡，扫除一切的障碍，好能迎接基督的到来，让基督进入我们的心中和生命中。

纵观上述引用的两段圣经，我们似乎看不到应该多念经、多祈祷、参加退省，或热心参与弥撒等传统教训。今天圣经里所说迎接耶稣降生的方法，重点似乎并不是放在传统的热心神功上！

当然，这也不是说，我们不需要热心神功。所以，我们该怎样作呢？究竟热心神功与将临期有没有重要的关系呢？我们还需不需要以多祈祷或多作牺牲或多参与弥撒等，去准备自己，以迎接耶稣的来临呢？

圣经的教训是清晰的：我们要准备自己去迎接基督的来临；但最好的准备，是度圣洁无瑕的生活，即在基督内，被圣神所光照和推动，而按天父的旨意去生活。

我们对上主的“光荣和赞美”，也只能透过我们圣洁无瑕的生活去达成。

儿女成材，是父母的光荣；学生在社会中出人头地，才能为老师、为学校增光。如果你去国外旅行，你的一举一动，不单与你个人有关，人家还会把你和你的国家扯在一起，你行为不检，人家就会说：“这些中国人是怎么搞的？”

天主是生命的创造者，我们从天主而来，将来有一天，也要落叶归根，回到天主那里去。所以我们也应该用我们的生命去光荣天主。

拉丁文就有这么的一句话：Gloria Dei, Homo vivens，它的意译是：一个活生生的、活活泼泼的、生活得充充实实的人，就是天主的光荣。我们并不用口舌去光荣天主，我们只是用我们的生命，也只能用我们的生命去光荣天主。

这种活生生的人，当然不是指一个行尸走肉的人，而是指今日斐理伯书所说的：爱德日渐增长、对生命有真知灼见、追求至善、纯洁无瑕、能结出义德之果的人。

《曾子大孝》认为孝有三等：大孝尊亲，其次不辱，其下能养。曾子认为，最大的孝道是尊敬父母，尤其是藉着自己在社会中的成就，去光宗耀祖，即中国传统家庭所向往的“扬名声、显父母”，这是父母最大的光荣，也是子女对父母能够表达的最大孝心。

次一等的孝道，是从反面说的，即要能够不犯罪，不让父母蒙羞，不辱没父母，这也可以说是重要的孝道。至于供养父母、给父母的生养死葬，便只能算得上是第三等的孝道而已！（虽然这也是重要的！）

我们的祈祷、退省、参与弥撒，或其它热心神功，本身并不能光荣天主，除非这些宗教行为，能帮助我们活得更丰富和更有深度。又或者，正因为我们的热心神功，我们接触到生命之源的天主，因而使我们的生命，也变得充满生机，这样，我们才可以说，我们的热心神功，也能光荣天主。

就让我们虔诚地以圣善的生活，去准备迎接基督的再来，以光荣我们的在天之父。

将临期第三主日

知足知不足，有为有不为

读经一：(索3:14-18)：上主要因以色列民而喜乐歌唱
读经二：(斐4:4-7)：以喜乐之心依靠上主
福　音：(路3:10-18)：应改变生活以配合受洗
中国文化：知足、知不足，有为、有不为。人有不为也，然后可以有为。择善固执。不义而富且贵，于我如浮云。知其不可而为之。

群众问若翰说：“我们该做什么呢？”他回答说：“有两件衣服的，要分一件给那没有的；有食物的也该照样做。”有税务员也来受洗，问他说：“老师，我们该做什么呢？他对他们说：“除了规定的以外，你们不要多征收！”有些军人也问他说：“我们该做什么呢？”他对他们说：“不要勒索，不要敲诈：对你们的粮饷应当知足！”(路3:10-14)

“我们该做什么？”这是群众听了若翰洗者的宣讲之后所问的首要问题。

他们愿意信、愿意悔改，甚至愿意接受象征悔改的洗礼。他们也清楚知道，要接受若翰的洗礼，就要先接受洗礼的条件，即信仰的实践，和生命的转变。所以群众要先知道“该做什么”，以符合受洗的要求。

原来若翰曾向他们强调：要“结与悔改相称的果实。”因为悔改不单是一种善良的愿望，也是一种行为。而“凡不结好果子的树，必被砍倒，投入火中。”(路3:9)

我们惯常称人们为“信徒”，他们有“信仰”，他们“信”教。这类用字很容易引起误会，以为信仰的重点是一些脑筋和思想的问题，或归根到底只得一个“信”字。

其实，如果我们称他们为“活徒”（或如佛教所说的“行者”），那么，重点就会变成了要“活出”信仰，这样，我们便可省却不少信仰与生活脱节的问题了。

教会内有所谓“共融”。这共融原来有三个层次：最基本和最重要的是爱德的共融，其次是信德的共融，再其次是制度上的、纪律上的共融。

基督在最后审判时给我们定下信仰和得救的标准，也是只剩下一个“爱”字。若望一书也认为：“哪里有爱，哪里就有天主；哪里有天主，哪里就有爱”。（参考若一4:7-21）教会里有一首很流行的圣歌，歌词就这样说：“何处有仁，何处有爱；何处有仁，天主必常在。”其实，它是源于一首很古老的拉丁文圣歌：Ubi caritas et amor, Deus ibi est.

这也是若翰心目中最原本的信仰：要用生活去活出来的信仰；要以行动、以爱德、以公道的生活、以正直的人生、以分享来表现的信仰。

在这个生活实践的过程中，若翰提出了两对、四个原则：知足、知不足；有为、有不为。

知不足，所以要充实自己，要问道、慕道、寻道；犹太人从耶路撒冷派遣了司祭和肋未人，到若翰那里问他：“你是谁？”或者，当群众问：“我们该作什么呢？”这些都可以算是问道的一种。

知足，所以要欣赏、享受我们所拥有的一切，不作非分之想：“对你们的粮饷应当知足！”

有为，所以要和人分享自己的东西：“有两件衣服的，要分一件给那没有的；有食物的也该照样做。”

有不为，所以税务员不要多征收，军人不要勒索、也不要敲诈。

其实，这两对、四个原则是互为表里、互相支持的。知足的人才能知不足，知不足的人才能知足；有为的人才能有不为，有不为的人才能有为。所以孟子才说：“人有不为也，然后可以有为。”

世上有些大是大非的东西，我们一生都会坚持；不该做的，我们不会为，也不屑为。孔子所谓“不义而富且贵，于我如浮云”，就属于这一类。虽然富与贵，是人人都追求的，但孔子认为，如果一定要以不义的方法去获取，他就宁愿放弃；他只会把这样得来的富贵，当作过眼云烟。

反过来说，有不为的人，才有勇气和余力去作该作的事。所以孔子在一切的困苦和艰难之中，仍有“知其不可而为之”的勇气和担当，这就是中庸所说的“择善固执”；即是说，只要是孔子认定是该作的事，他就会坚持到底，明知做不到的，也会努力去试一试。

让我们在知足、知不足，有为、有不为之间，去切切实实的准备自己，以迎接基督的来临。

将临期第四主日

承行主旨，结乎天心

读经一：(米5:1-4)：有一位将从犹大出生
读经二：(希10:5-10)：新的祭献：承行主旨
福　音：(路1:39-45)：圣母往见表姐依撒伯尔
中国文化：乡愿，德之贼也。积至诚、用大德，以结乎天心。
祸常发于所忽之中，而乱常起于不足疑之事。

牺牲和素祭已非你所要，所以你给我预备了一个身体；全燔祭和赎罪祭，又非你所喜悦，于是我说：看，我来了！天主！我来是为承行你的旨意。（希10:5-7）

“我来，是为承行你的旨意”，是的，承行天主的旨意，是基督一生奋斗的目标，也是基督徒一生要走的路。

但这条路并不容易找得到，也不好走。当人人都说要找寻天主旨意的时候，有时“天主旨意”已成了一个口号，或者，成了一些人偏见的护身符：明明只是他们个人的私见或偏见，却说成是天主的意愿。

物质和精神，外表和内心，永远是宗教问题要探讨的核心点。究竟怎样才能找到天主的旨意，怎样才能把天主的旨意，实践在我们的生活中，使我们的生活与信仰结合起来呢？这是我们日夕都要关注和追求的答案。

我们十分惋惜那些在宗教上热心，在生活上却并不相应积极的信友。我们甚至看过有些外表虔诚的人，内心却是十分的龌龊。

同样的，我们也很为那些在生活上过得很好，而却放弃了宗教生活，甚至不珍惜人神关系的人而惋惜。

在粤语残片中，经常有描写一些手执佛珠的婆婆，对媳妇极端刻薄；而有些外表十分慈祥的人，却一直在做着一些十分残忍的事。

拿着同一本圣经，天主教和基督教朋友也有争持不下的趋势；而那些用圣经去硬要“证明”天主教是“邪教”的基要派分子，就只能更加使我们感到无奈。

有时，连善意、好心也会出问题的。孔子曾说过：“乡愿，德之贼也。”孔子的这句话是那么的真实、那么的发人深省，所以后来孟子也引用了。

两位先贤感到慨叹和无奈的是，那些所谓乡愿，其实都是一些好好先生、一些老好人，或一些在宗教上很热心的人，他们本来是一个国家的脊梁，一个社会的中坚分子，一个宗教的骨干。可是，在孔子和孟子的眼中，他们却可以在不知不觉之间，不幸地成了残害道德的“贼”。主要是因为他们太好了，如果由他们去支持和保护一个过时的传统，那么，一切新生的事物便都会难产。于是这个国家、这个民族或这个宗教要迈向新生，便会分外困难，甚至举步维艰。

为了找寻天主的旨意，天主教有一些辅导个别人士去“辨别”天主旨意的方法。其实天主教的领导层，也在不断的学习去分辨，分辨出天主的旨意在哪里。

天主教在梵二以后，肯定教会是天主的子民，强调神职人员要与平信徒共融在一起，这是一个多元化的天主教会。梵二的《教会宪章》更肯定“在天主子民中有信仰意识及奇恩”，而“辨别奇恩的真确性及其合理的运用，是治理教会者的责任。他们应特别负责不使神恩息灭，却要考验一切，择善固执。”(教会#12)

要注意“不使神恩息灭”，是因为领导者也有把异己者看成是异端者的倾向和危险！父母和教师们，不是有时也把子女、学生的一些善良行为，或至少是中性的行为，看作是背道离经，只因为自己对他们看不顺眼吗？

方孝孺有一篇《深虑论》，指出了做人要有更深的智慧，就是要“积至诚、用大德，以结乎天心”。他认为人的智谋是有限的，所以感到“祸常发于所忽之中，而乱常起于不足疑之事”，即是说，祸患常常是由于自己的疏忽，而混乱却是源于那些引不起我们怀疑的事。在我们太过安逸的生活中，祸乱就出现了。所以只有用自己善良的行为，配合至诚的用心，在虚怀若谷之中，才能回应上天的安排，取得老天爷的欢心，获得上天的怜悯。这样，在国家言，便是长治久安，在个人言，便是深谋远虑。

也许，这亦是基督徒找寻天主圣意的一个好途径吧？至诚、大德、天心、不敢疏忽等，都是我们找寻天主圣意的必要条件，那绝不是可以一蹴而就的事。只有一生一世的本于至诚、修养大德行、以天心为心，并在生活中不敢疏忽大小事情的人，才能真的找到天主的圣意。

圣诞节

美丽的传信者，忠诚的证道人

读经一：(依52:7-10)：全球看见了天主的救恩
读经二：(希1:1-6)：天主藉圣子对人说话
福　音：(若1:1-18)：圣言降生成人
中国文化：道可道、非常道；名可名，非常名。
风雨晦明身外事，心中只有艳阳天。

太初已有圣言，圣言与天主同在，圣言就是天主；圣言在太初就与天主同在，万物是藉着他而造成的。在他内有生命，这生命是人的光。

曾有一个人名叫若翰，是天主派遣来的；他来是为作证，是给光作证，为使众人藉着他而信。

那普照世人的真光，正在进入这世界。他原来已在世界上，因为世界本是藉着他而造成的，但是世界竟不认识他。于是，圣言成了血肉，住在我们当中，充满恩宠和真理。（若1:1-18）

以上是若望宗徒对那位不可名传的崇高的天主的一种传述，对那位不能被准确描写的至上真神的一种描写。

老子说：“道可道，非常道；名可名，非常名。”意思是，说得出来的道，就不是永恒的道；叫得出来的名，就不是永恒的名。

万物的本源天主原来就是永恒的道，他无形无相、无始无终、不死不灭，他是无限而绝对的真、善、美、爱；他的存在，他的本体，远远超越我们的感官、视野、思想、理智、思维和智慧。我们在这个世界上绝对没有可能完全认识这位天主，这位至高无上的真神。

关于对神的认识，让我们先以一个自然的现象作比方。如果你从未见过茶杯，那你便绝对不可能从茶杯的影子里，去认识茶杯，例如，你不能从茶杯的影子知道茶杯的大小、重量、质地等，因为茶杯的影子是“两度空间”中的事物，而茶杯是“三度空间”中的事物；茶杯影是平面的，茶杯是立体的。

永恒的道、无穷的天主不属于二度空间，不属于三度空间，他甚至不属于四度、五度、六度、千度、万度，或任何度的、任何的空间，我们这些在空间中的人，被我们的经验所影响、限制和局促的人，绝不能真真正正的认识这位超越一切空间的、无限的天主。对神的认识，我们比坐井观天，或比管中窥豹的限制更大。

能以人间的语言说得出来的、描写得到的天主，就不是那永恒的、无限的天主。

但正正就是这位无限的天主，今天降生成人，成了血肉，住在我们中间，乐于与世人同居共处，经验人间的疾苦、品尝人生的烦恼、分担我们众人的重担。

天主教不单重视来世，也重视今生；不单肯定快乐有意义，也肯定痛苦有意义；不单接受生命，也接受死亡。最基本的原因，是因为天主自己亲自接受和祝福了这一切。

这就是喜讯。依撒意亚先知这样说：“那传播喜讯者的足迹是多么美丽！他宣布和平，传报佳音，宣扬救恩。耶路撒冷的废墟啊！你们要兴高采烈，一起欢呼，因为上主安慰了他的子民，救赎了耶路撒冷。”（依52:7-10节录）

喜讯的根基是基督，他来了，他投入了人间，他祝福、肯定、转化和提升了人间的一切，包括我们那些支离破碎的生命。连耶路撒冷的“废墟”也可以兴高采烈，因为废墟已非废墟、黑暗已非黑暗、痛苦已非痛苦、死亡已非死亡。因为“风雨晦明身外事，心中只有艳阳天”，因为基督就是我们生命的“艳阳”，他来了，他驱逐了一切的黑暗。

基督的来临，还有一项十分重要的任务，就是要向我们说话。“在古时，天主曾多次并以各种方式，藉着先知对我们的祖先说过话；但在这末期，他更藉着自己的儿子对我们说了话。”（希1:1-2）他说出宇宙和生命的秘密，他宣告生命的丰盛和姿采、生命的奥妙和深沉，他告诉我们怎样活得快乐，怎样按天父的计划去建设一个以天国为模型的人间乐土。

我们今天庆祝圣诞节，除了兴高采烈、大事“庆祝”外，也应好好地去默想一下，作出深刻的反省：上主给我们的恩典，我们应如何报答？

其实，最好的报答是“传扬”这喜讯，我们要喜乐的、如实的告诉别人：天主向我们说了话，基督提升了我们的生命。但这必须真的是我们的经验：我们已经亲耳听到了天主的话，我们正在努力活出基督所赐给我们的丰富而快乐的生命。

让我们在这个快乐的时刻，也向上主决志：我们要做一个快乐的传信者，做一个忠诚的证道人。

圣家节

尽世间义务，作天地完人

读经一：(撒上1:20-22,24-28)：亚纳献撒慕尔
读经二：(若一3:1-2,21-24)：我们都是天主的子女
福　音：(路2:41-52)：耶稣初次显示天主性
中国文化：提得起，放得下；算得到，做得完；看得破，撇得开。
安时处顺，哀乐不能入也。

耶稣就同他们下去，回到纳匝肋，接受他们的管教。他的母亲把这一切都牢记在心中。耶稣在智慧和体格上，渐渐增长，深得天主和人的喜爱。(路2:51-52)

耶稣在他的尘世生命中，究竟有没有成长这回事呢？如果有，他又是怎样成长的呢？他不是一生下来，就完全知道自己是天主的吗？他对自己“神性”的意识，是否一生都是处在同一的水平－－至高的水平呢？

许多神学家认为，耶稣是有“成长”这回事的，他并不是一生下来，就已经知道了自己使命的全部内容，或已到了做人的最高峰。
耶稣固然是真天主，但也确确实实是真人，一个百分之一百的人，有成长这回事，和可以成长的人；他居住的是人间，走的是人的路。亦正因为他尽了世间的义务，所以他才作了天地间的完人。

他正如保禄所说，是一个和我们完全相似的“人”，只不过没有罪。意思是，我们所经历的一切，他都曾经亲身经历过。他和我们不同的地方，是他在所有的经历中，都表现得恰如其分，他做的常常是最符合天父旨意的事。

今天是圣家节，我们都希望我们的家是“圣家”：家中父慈子孝、兄友弟恭，大家和睦相处，其乐融融。

我们也会热切地祈求天主，使我们的家成为圣家。我们记得耶稣讲过的说话：“你们求，就必给你们。”（玛7:7）我们真的好想得到天主给我们恩宠，使我们的家自动成为圣家。

但也许我们忘记了一个事实，即耶稣也有求而不得的时候。耶稣的一切，其实都是经由努力和奋斗而获得的。

在山园祈祷中，他实在不愿喝那个苦杯，但天父偏要他喝。他在十字架上，甚至发出了悲绝的哀鸣：“我的天主，我的天主，你为什么舍弃了我？”(谷15:34)

事实上，耶稣一生都在学习，学习对天父的服从。而他服从天父的最高峰，是发生在他生命的最末一刻，那是他在十字架上说“完成了”的时候。(若19:30)

他学习了，也成功了、完成了。他完全承行了天父的旨意，成长为天地间的完人。

耶稣在成长，“圣家”也不是一天便建成的，那是耶稣、玛利亚和若瑟三圣同心协力，一起长期建设的成果！

今天福音所说耶稣十二龄讲道的事件，给我们透露了一点点圣家是如何建设起来的秘密：即他们是如何面对了所有家庭都会有、都会发生的误会。因为误会也曾经发生在耶稣、玛利亚和若瑟的圣家中。

在圣母和若瑟发现不见了耶稣的时候，两人的焦急和忧心是绝非笔墨所能形容的。最后，虽然他们终于见面了，圣母坦白地说出了自己的忧心，也许还带点抱怨和责备的口气。耶稣也真诚地说出了自己为什么“走失了”三天的理由。但误会并没有因为真诚的分享而解决：“他们却不明白耶稣所说的话。”误会还在持续。

生活不会完全没有误会，也不必完全没有误会；没有误会的家庭生活，也未必是家庭生活的最高境界。

圣家三口面对误会的办法，就是继续一起生活：玛利亚、若瑟这两位做父母的，继续尽父母的责任，耶稣这位做儿子的，继续尽儿子的责任。所以路加福音说：“耶稣就同他们下去，回到纳匝肋，接受他们的管教”。

这事件还有另一个关键，就是玛利亚的态度：“他的母亲把这一切都牢记在心中。”

人生不是为了解决问题，而是要学会面对问题，尤其要学会如何面对解决不了的问题。在有些环境中，我们只能以无限的敬意，把一切默存心中，静待天主的眷顾。

清朝金缨在他的《格言联璧》中这样说：“提得起，放得下；算得到，做得完；看得破，撇得开。”也是这个意思。

以活得潇洒见称的庄子，更进一步要做到“安时处顺”，并认为这样才可以达到“哀乐不能入”的无忧无虑的境界，进而能够完全的顺服生命，接受生命中的一切，就好像四时的自然运转，就好像园中的花开花落、天上的云卷云舒。

在这点上，玛利亚和圣家都给了我们一个绝佳的榜样。

主显节

朝朝暮暮追寻，快快乐乐奉献

读经一：(依60:1-6)：万民奔赴上主的光明
读经二：(弗3:2-3,5-6)：众人分沾天主的恩许
福　音：(玛2:1-12)：贤士来朝
中国文化：知之者，不如好之者；好之者，不如乐之者。究天人之际，通古今之变，成一家之言。路漫漫其修远兮，吾将上下而求索。道不远人。

黑落德为王时，耶稣诞生在犹大的白冷，有几个贤士从东方来到耶路撒冷，询问说：“新生的犹太人君王在哪里？我们在东方看见他的星出现，特来朝拜他。”……他们看见那颗星，喜出望外，走进屋内，看见了婴儿和他的母亲玛利亚，就俯伏在地朝拜他；然后打开宝盒，拿出黄金、乳香和没药，奉献给他。(玛2:1-2;10-11)

在贤士们所奉献的礼物中，金光闪闪的、贵重的黄金，是尊贵的象征，代表贤士们相信耶稣是君王；由燃烧乳香而产生的袅袅轻烟，是人类的祈祷上升到天主台前的象征，代表贤士们承认耶稣是真天主；没药用来敷抹死人的尸体，使尸体不易腐朽，代表贤士们相信耶稣是人，是和我们相似的、有生老病死的真人。

除了这三种礼物外，圣经还描写了贤士们的行动：看见、喜欢、走进、朝拜、奉献等，这都是他们和耶稣相遇，及他们皈依的过程。
“看见”是指最初的接触、相遇和认识；“喜欢”是把初步的接触和相遇，变成心中的信念和喜爱，并很珍惜这个相遇；“走进”是进一步把喜爱化为行动，使信念能落实于生活之中，并且还加以深化；“朝拜”是把行动和生活再升级为信仰和皈依，让自己整个人和整个的生命，都降服在天主的面前；“奉献”则是象征一个人在降服之后，承认自己和自己的一切，都属于上主，今后要为上主而奉献、而生活。

在这个“看见、喜欢、走进、朝拜、奉献”的过程中，喜欢是一个很重要关键。孔子说：“知之者，不如好之者；好之者，不如乐之者。”

一件好事情，你接触、你知道、你认识，这都是重要的，但都不及你珍惜它、爱它；你珍惜它、爱它，但都不及你喜欢它。“好之者、乐之者”就是喜欢，喜欢一件事，喜欢去作这件事。有些人知道要读书，明白读书的益处，但却不喜欢读书；有些人知道要帮助人，也相信在帮助人时，就在帮助耶稣，但他们在爱德的实践中，却未必一定尝到快乐。这些人都不会长久的去做这些“好”事。因为他们不快乐。

我们或许会在脑袋中，承认信仰是好的、正确的、需要的，但我们更需要喜欢自己所拥有的信仰，并为自己的信仰而自豪。

基督徒在脑袋中“相信”福音是喜讯。但如果我们留心看一看每主日到圣堂的教友的面容，我们未必看得出他们正在接受喜讯，或正在去一个兴高辨烈的宴会。那些不去圣堂的教友，我们就更无从判断他们是否乐于相信了。

贤士们是当时犹太人所谓的“外邦人”，他们不是天主的“选民”，他们没有犹太人的信仰。他们也许是些占星学家，或者是一些在内心追求信仰和生命深度的人。他们有一些特点：就是他们很留意发生在他们周围的一切；天象正是他们关怀的一部分。

他们关心环境，他们追寻真理；也许他们天天都在研究和探索，上究天文，下察地理。他们亦如司马迁所说，要“究天人之际，通古今之变，成一家之言”，为的是要找到生命的秘密。他们就是屈原所谓“路漫漫其修远兮，吾将上下而求索”的那种人。

从来“道不远人”，探求生命之道的人，“道”和他们不过近在咫尺。天主更是在找寻他者的身旁。

他们终于“看到了”异星！

但看到了又怎样？看到异星的人也许成千上万，但喜欢、追随异星指引的人，只有几位而已。这几位也许不是传统所说的三位，但决不会是许多人。

从认识到行动，从信仰到生活，是一个重要和必要的过程，我们需要强大的推动力，还要坚毅的持续力、后续力。

这推动力和持续力的最后来源当然是天主，但近因却可能是一些“人性”的因素：如良好的教育，朋友的鼓励，宗教的启发，别人的榜样，良好的书本所带来的正确知识，及信仰团体的互相支持等。

而行动的最高峰当然便是全人的奉献、一生的奉献、快快乐乐的奉献；献出我们最宝贵的东西，献出我们的一切所有。


主日八分半-四旬期第一主日-圣枝主日-天主教图书中心--天主教文学,书籍,图书,书库

主日八分半（丙年）

四旬期第一主日-圣枝主日

四旬期第一主日：以壮士断臂之志，破群魔巧布之局

四旬期第二主日：英雄有泪不空流，只为天国哭教会

四旬期第三主日：勤恳耕耘，积善避祸

四旬期第四主日：荡子回头金不换

四旬期第五主日：慈悲化育万物，大爱超越公平

圣枝主日：至人无己虚而待物，神人无功仰体天心

_________________________________________________________________________

四旬期第一主日

以壮士断臂之志，破群魔巧布之局

读经一：(申26:4-10)：选民宣示自己的信仰
读经二：(罗10:8-13)：心里信服，口中承认主的人必得救
福　音：(路4:1-13)：耶稣禁食三退魔诱
中国文化：富贵不能淫、贫贱不能移、威武不能屈。素富贵，行乎富贵；素贫贱，行乎贫贱。衣食足，然后知荣辱。

那时候，耶稣充满圣神，从约旦河回来，被圣神领到荒野里去，受魔鬼的试探四十天之久。（面对着魔鬼三次的试探）耶稣回答说：“经上记载：‘人不但靠饼，也靠发自天主口中的话而生活。’……经上记载：‘你要朝拜上主、你的天主，单单事奉他。’……经上说：‘你不可试探上主、你的天主。’”(路4:1-13节录)

在玛窦福音的记载中，耶稣最后还加上了一句驱魔式的、疾言厉色的、声如洪钟的话：“去吧！撒殚！”或译为“撒殚！走开！”(玛4:10)

“去吧！”“走开！”我们在读到福音的这个片段时，简直是如见耶稣其人，如闻耶稣其声。我们仿佛见到一个顶天立地的巨人，在正气凛然地把恶魔痛斥到抱头鼠窜。在“天主的人”面前，怎容恶魔肆虐！

“去吧！”这是一个决绝的斥责，一个没有妥协的拒绝。

“走开！”耶稣的声音具有雷霆万钧之力，蕴含着慑人的天威，迸发出天地之主对一切邪魔外道的鄙夷和震怒。

如果我们纯从耶稣的“人性”去看，我们更会看到一个中国古人梦寐以求的完人典范：人确实可以达到“富贵不能淫、贫贱不能移、威武不能屈”的地步；这是一个富贵不能使他迷惑腐化，贫贱不能动摇他的高洁操守，威武不能使他屈服变节的人，这就是孟子所说的“大丈夫”。

人原来也确有能力做到“素富贵，行乎富贵；素贫贱，行乎贫贱”的境界，即在任何环境中，无论是富贵、贫穷，或顺境、逆境，都能恰到好处、恰如其分地，做个堂堂正正的人。

作为一个百分之百的人，耶稣的外表一定没有什么与众不同的地方，否则，他的同乡也不会拒绝他、轻视他，甚至胆敢“起来把他赶出城外，领他到了山崖上，要把他推下去。”（路4:29）因为在许多人的眼中，耶稣只不过是“若瑟的儿子”而已！（路4:22）

这个真真实实的、在各方面都和我们相似的人，现今在荒野里，已经在守斋、祈祷中渡过了四十个昼夜；他显然面容憔悴、饥肠辘辘，站起来时一定也是弱不禁风、摇摇欲坠的了。魔鬼见到这个牠不知来历、却又似曾相识的人，怎会不抓紧机会，要把这个人骗入自己的阵营，甚至收为己用呢？

管子所谓“衣食足，然后知荣辱”，即要在足衣、足食之后，才能谈理想、仁义道德和信仰等问题，这对许多人来说，都是颠扑不移的真理。所以魔鬼对这个饿到发慌的人的第一个诱惑，当然就是食物。

然后，虽然饱暖的人未必一定思淫欲，但衣食无忧之后，人跟着要追求的，可能便是权势、荣华了，最好还有神明的庇佑，使人行险而可以侥幸！这就是魔鬼对耶稣的随后两个诱惑－－以权势、荣华去吸引耶稣；以对天主的信赖为名，而从圣殿顶跳下去，以博取群众掌声，去考验耶稣。

魔鬼对耶稣的诱惑还附有相当强的宗教理由，一些听起来十分堂皇的理由。至少，魔鬼不会一开始就露出狰狞的面孔，或用上一些不理性的、荒谬的理由；聪明的魔鬼当然懂得如何包装自己的邪恶：

“你若是天主子，你就有能力使石头变成饼！挨饿算什么圣德？人生活不单靠天主的圣言，还要靠饼呢！物质的丰盛不也是天主的祝福吗？天主在旷野中，在以色列子民饥饿时，不是也从天上降下玛纳，去养活他们吗？

“你不必害怕跳下去，因为天主的天使会保护你。跳啊！你不是属于天主的吗？你不是‘天主的人’吗？他会忍心让你的脚碰着石头吗？还有，请你看看这个色彩缤纷的大千世界，它将会属于你，因为我可以把它交给你！宝剑赠烈士，红粉赠佳人，你绝对是配享这个世界的荣华富贵的！来，朝拜我！”

只说世风日下，或不断认为今世已是邪魔当道，也许是太过骇人了。但对邪恶势力的嚣张掉以轻心，也同样是不智的。

面对着可能有的邪恶势力，和那个随时可让我们陷于诱惑的环境，我们需要学习耶稣，怀着大无畏的精神，以壮士断臂的勇气，断然地向魔鬼说“不”；不需讨论、不必理由，只需否决和驱逐。

让我们紧紧追随耶稣，还天地以正气，作古今之完人！

四旬期第二主日

英雄有泪不空流，只为天国哭教会

读经一：(创15:5-12,17-18)：天主与亚巴郎立约
读经二：(斐3:17-21;4:1)：保禄为信徒的行为忧心
福　音：(路9:28-36)：耶稣显圣容
中国文化：行吟泽畔，颜色憔悴，形容枯槁。
          究天人之际，通古今之变，成一家之言。
          百姓疮痍，诗中圣哲；民间疾苦，笔底波澜。

弟兄们：你们全体要效法我，也要注意那些按照我们的榜样而生活行事的人。我曾多次对你们说过，现在又含着泪说：有许多人，行事为人，是基督十字架的敌人；他们的结局是丧亡，他们的神是自己的肚腹，以羞辱的事为光荣，只思念俗世的事。但对我们来说，我们的家乡是在天上。(斐3:17-20)

这段话是教会中的一位大宗徒，对他所热爱的教会中部分人士的大控诉，而且是“含泪的”控诉，是一种爱之深、责之切的肺腑之言、血泪之音。

我们习惯称我们的教会做“圣教会”，这是对的。因为我们的“教主”、那位建立教会的基督是圣的；我们的教会有滋养我们灵性生命的“圣事”，有导引我们升天的“十诫”，有使我们进入圣域贤关的“各种方法”。但教会在第二届梵蒂冈大公会议之后，也懂得称自己是“罪人的教会”，因为，即使这个教会是圣的，但组成这个教会的，却是罪人。

教会对罪的自我意识，可从下面的例子看得很清楚：教宗若望保禄二世曾于2000年这个千禧年的四旬期开始，发表了一分文告，名为《回忆与修和：教会与过往的错误》，并在圣伯多禄大殿主持了一个历史性的礼仪，为教会在过去二千年所犯的错误，向上主公开求恕，亦公开向全世界忏悔。其实，教会在所有弥撒之前，都必定举行忏悔礼，可见教会很清楚自己那有罪的本质。

正是面对着这些罪：教会的罪、教友的罪，保禄宗徒作出“含泪的”控诉。

世上有很多至情至性的人，他们胸怀天下、背负苍生；他们古道热肠，有大慈大悲的心愿；他们常对别人的遭遇，感同身受，但亦因此而饱尝了人溺己溺、人饥己饥的刺骨之痛。

所以在中国历史中，就有为了国家的兴亡而忧心忡忡，以致“行吟泽畔，颜色憔悴，形容枯槁”的屈原；有为了“究天人之际，通古今之变，成一家之言”，以让中华文化得以薪火相传，而甘心忍辱负重的司马迁；也有因为关心人民的命运，同情他们生活的坎坷，而被誉为“百姓疮痍，诗中圣哲；民间疾苦，笔底波澜”的大诗人杜甫。

大抵人愈是有情、有心，便愈会感受到生命的无常、人间的疾苦和疼痛。心理学家亦发现：一个人是否成熟、成长，其中一个重要标志，就是他是否懂得为自己、为别人、为国家民族而担忧，是否能以舍我其谁的担当，去背起历史的重担。

今天的保禄，就尽显了这一特性。他为了天主、为了耶稣、为了教会、为了信仰的理想而忧心如焚；他面对着那些在信仰上毫不长进、甚至在信仰上作了相反见证的人，只能多次地，甚至“含着泪”去作苦口婆心的劝告。

保禄加入的教会，原是一个充满理想的教会。耶稣降生成人，本来就是为了建设天国，使天主的旨意得以实现在人间，如同在天上；而教会即是这个天国的工匠，是建设天国的工人。所以信徒本身便应是一群有理想、有信仰、有基督精神的人。教会绝不是一个同乡会或一个俱乐部；信徒也不是一群登记了的会员，更不是一些争名逐利、结党营私的俗人。

但在保禄的眼中，他所看到的一些教会人士，竟然是“基督十字架的敌人，他们的神是自己的肚腹，以羞辱的事为光荣，只思念俗世的事！”

作为一个终身为基督而奉献的人，保禄也像孔子一样热爱人间、关切世运；他希望自己的教会是一个完美无暇的教会，希望自己的同工，都是一些活力充沛的人。但摆在眼前的残酷事实，却是有些表面上和他有相同信仰的人，却在做一些和自己的信仰完全格格不入的事。他怎能不为此而忧心忡忡呢？

但这些事在一个“罪人的教会”中，是一定会发生的，而且永远都会发生。唯一的面对之道，是相信“我们的家乡是在天上”。我们要学会在世而不属世，要肯定世界而又超越世界，要牢牢地扎根在尘世之中，而坚定地注目永恒、放眼天上。

或许，这是我们唯一可以协调理想与现实之间矛盾的方法，也可以让我们在这无奈之中，给我们以永不熄灭的心火，和永不动摇的盼望。

四旬期第三主日

勤恳耕耘，积善避祸

读经一：(出3:1-8,13-15)：梅瑟被召
读经二：(格前10:1-6,10-12)：应以以民的不信为鉴
福　音：(路13:1-9)：悔改的必要
中国文化：天行有常。应之以治则吉，应之以乱则凶。循道而不忒，则天不能祸；背道而妄行，则天不能使之吉。
夫功之成，非成于成之日，盖必有所由起；祸之作，不作于作之日，亦必有所由兆。
祸患常出于忽微，而智勇多困于所溺。

有一个人在自己的葡萄园里，种了一棵无花果树；他来看这棵树有没有结果实，却没有找到，便对园丁说：“你看，三年来，我一直在这棵树上找果子，却没有找到，砍了它罢，何必让它白占土地呢？”园丁回答说：“主人，再留它一年罢！等我把它周围的泥土掘松，加上肥料；将来如果结果实便算了；否则，我才把它砍掉。”（路13:6-9）

种果树的人，都希望果树能结果子，不能结果子的树，便再没有任何用途，它只是白占土地而已；被园主砍掉，是它唯一的命运和收场。

但园丁却要求园主给这棵暂时不结果子的树一个机会。不过，园丁并不是白白地等待这棵树去结果，他努力地、勤恳地作翻土和施肥的工作，增加果树结果的机会。世上没有不劳而获这回事。

今天的福音还说了另一个故事，很值得我们警惕。

犹太人普遍认为，一切的灾难和不幸，都是天主的惩罚。那些在奉献祭品时被比拉多屠杀的加里肋亚人，和那十八个被史罗亚塔倒下来压死的人，表面上似乎都是因为他们恶贯满盈，才招致这样的死于非命。但耶稣的话很清楚：“你们以为这些人的罪比其他人的罪都大吗？我告诉你们：如果你们不悔改，也都要同样丧亡！”(路13:2-3)

耶稣的意思是：其实我们所有人都是罪人、有缺失的人，如果我们遭到什么灾祸，那都是我们罪有应得，我们的罪恶一点都不比那些加里肋亚人或那些被压死的人轻。没遭大难，只是由于天主的慈悲，未忍即时惩罚我们罢了。

我们只有一个选择：悔改！

所谓恶、所谓罪，并不只是指一、两个偶然而独立的恶行为，而是指一个人的整个存在、整个生活方式、整个人生方向。我们犯罪，是因为我们背叛天主、走向邪恶之途、向堕落下滑；我们背道妄行，我们正走在一条背离天主的单行道上，越走越远。

而耶稣要求的悔改，也不只是要求人改掉一、两个恶劣的行为，而是要求一个人彻底的皈依，整个的改变，回过头来重新走上正路，向着天主走去。

我们有时会把天主当作是一个执行刑罚的刽子手，其实，在绝大多数的情况下，是我们自己在惩罚自己。

荀子说：“天行有常。应之以治则吉，应之以乱则凶。循道而不忒，则天不能祸。背道而妄行，则天不能使之吉。”（荀子：天论）意思是，天道运行，有一定的规律，顺应天道就会吉利，背离天道就有灾殃；祸福和吉凶治乱，都是我们循道而行或背道而驰的自然结果，我们自己要负上全部责任。荀子甚至认为，如果我们能按生命和大自然的规律去办事，连老天爷也不能给我们降灾，但如果我们逆天而行，就是老天爷也不能保住我们。

苏东坡在他的《管仲论》中也说：“夫功之成，非成于成之日，盖必有所由起；祸之作，不作于作之日，亦必有所由兆。”任何的成败得失、祸福善恶，都不是偶然发生的，而是一个人长期生活，及以许多大大小小的行为累积起来的结果。成功固然有起因，祸患也有它的预兆。一不小心，便会大祸临头，这就是所谓的“祸患常出于忽微，而智勇多困于所溺”，即是说，一切的大祸患都是由小疏忽而引致的，即使是大智大勇的人，都会因为自己的小毛病而失足、跌倒。

待我们的毛病养成了，恶行昭彰了，一切的坏后果都出现了，我们好像是“受罚”了，这时，我们便应知道，这不是天主在罚我们，也不是世界、恶魔或其他什么的在害我们，我们其实是一直在自己害自己！

即使我们没有害自己，我们又做了什么值得我们引以自豪的呢？主人要在我们这棵果树上收集果子的时候，我们又有什么可以拿出来呢？我们不是应该及早在我们的生命中，勤勤恳恳地，“掘松周围的泥土，加上肥料”，好让我们的生命能结出善果吗？

四旬期第四主日

荡子回头金不换

读经一：(苏5:9,10-12)：以民进入了福地过逾越节
读经二：(格后5:17-21)：天主藉基督使人与他和好
福　音：(路15:1-3,11-32)：荡子的比喻
中国文化：惜缘、惜福。由俭入奢易，由奢入俭难。
          鱼相忘乎江湖，人相忘乎道术。

儿子对父亲说：“爸爸，我得罪了天，也得罪了你，我不配再称为你的儿子了！”父亲却吩咐仆人说：“你们快拿出最好的衣服来给他穿上，给他戴上戒指，穿上鞋，宰了那只小肥牛，让我们吃喝欢乐吧！因为我这个儿子死而复生，失而复得。”……大儿子就生气，不肯进去，他父亲就出来劝他：“孩子！你常和我在一起，我所有的一切都是你的；现在，你的弟弟死而复生，失而复得，我们应该欢乐庆祝！”（路15:11-32节录）

荡子回头的比喻，是福音中最温馨的一个比喻。

那个不肖子的思想和行为，确是令人遗憾，甚至令人发指的。好好的在家享福，却是身在福中不知福。他没有珍惜他所拥有的一切，我们今天所说的“惜缘”、“惜福”，对他来说简直是闻所未闻的废话。

说他是要去闯荡江湖、流浪一番、寻回自己嘛，他又似乎是对这个大千世界一无所知，对人间的凶险更是毫无印象，对自己的前途也不似有任何企盼。他也不像是个有充足准备，可以在人生的领域中勇闯前程、开拓新天地、干一番大事业的人。

也许，他只是和许多今日闷到发慌的青年人一样，不过是想尝一尝什么叫做无忧无虑、无拘无束吧？想做就去做的生活，是多么的浪漫，多么的写意？欧阳修在他的绝句《画眉鸟》中不是也说过，关锁在金色笼里的小鸟，无论生活多么安稳、富足，怎么也“不及林间自在啼”吗？

无论怎样，他最后是离开家庭，走了；他去到一个很远、很远的地方。但对一个没有理想、毫无准备的青年人来说，大量的金钱，只能带来堕落。他果然堕落了，而且是彻底的堕落。他“在那里荒淫度日，浪费钱财”，把所有的一切都挥霍净尽。

在穷困潦倒中，他迫得要替人养猪，但在饥肠辘辘时，却是连猪吃的豆荚也无法得到。

司马光在《训俭示康》中说：“由俭入奢易，由奢入俭难”，要从俭朴的生活进到奢华的生活中，这是毫无困难的；但要从奢华的生活回归到俭朴的生活中，就很困难了。

对一个曾经锦衣玉食的公子哥儿来说，佣工的、养猪的粗活，又怎是他的身体和精神所可以承受得了的？何况，在他的宗教信仰中，猪还是一种他碰不得的禁忌，现在他却要日夕与猪为伍！这又怎么可以用一个“苦”字去说得清、说得完？

人在最痛苦、最失望时，或是会想到神明，或是会想到父母。这个荡子现在想起的，就是他的父亲，这个一直在爱着他的父亲。

在他真心悔改，决心踏上归家的路途时，圣经说：“他还在远处，父亲就看见了他”。这个父亲一定是自从儿子走后，日夕倚门而望。从那时起，他已不知渡过了多少个无眠的夜晚，多少个充满期盼和等待的白天黑夜，终于，皇天不负有心人，他总算是盼到爱子归家了。

故事的后半部，我们都知道是大团圆结局。美中不足的是大儿子的生气和执着：“你看，这些年来我服侍你，从未违背过你的命令，可是你从没有给我一只小山羊，让我和我的朋友一同欢乐；但是你这个儿子，同娼妓在一起，耗尽了你的财产，他一回来，你倒为他宰了那只小肥牛！”

父亲的回答我们也都知道了，但他回答的理由，也许是他这个要求“公道”的大儿子所无法完全明白的：“因为你的弟弟是死而复生，失而复得”，所以应该格外欢乐、大事庆祝。这是合家欢腾的大事啊！

我想起了庄子在《大宗师》里所描写的境界：“鱼相忘乎江湖，人相忘乎道术”。鱼必须活在水中，而人必须在和乐、友爱、共融的环境中，才能快乐。在没有水时，两条鱼会彼此用口水来互相润湿，以解干渴；在世道昏乱时，两个人会互相扶持，以行善互助。但在江湖大海之中，鱼又怎会需要对方的口水呢？在大同和真善美的世界里，或在天国的境界中，人又怎会需要互相救援呢？

一个儿子死而复生了、失而复得了，一家人又可以再次团聚、其乐融融了，这才是一等一的大事，为什么不热烈庆祝呢？谁有多少功劳，谁配得到什么，又有什么关系呢？

四旬期第五主日

慈悲化育万物，大爱超越公平

读经一：(依43:16-21)：天主要创造一件新事
读经二：(斐3:8-14)：以认识基督耶稣为至宝
福　音：(若8:1-11)：怜悯罪妇
中国文化：父为子隐，子为父隐。于其厚者薄，则无所不薄矣。

那时，经师和法利塞人带来一个犯奸淫时被逮捕的妇人，让她站在中间，然后对耶稣说：“师傅！这妇人正在犯奸淫时被逮捕；这样的妇人，梅瑟在法律上命令我们用石头砸死；你有何高见？”……耶稣对他们说：“你们当中谁没有罪，就先向她投石罢！”他们听了这话，就从年老的开始到年幼的，逐个静悄悄地离去。（若8:1-11节录）

我并不以为我成功，我只顾一件事，就是忘尽过往，只向着前面的目标奔驰，为争取天主在基督耶稣内召我向上勇夺的锦标。（斐3:13-14）

上面引用的第一段圣经，来自一个十分出名的“投第一块石头”的故事。这个故事在我们这个事事讲正义、时时讲理性的时代中，有它不可取代、不容忘怀的意义和价值。它教导我们该当如何面对罪恶和罪人，又怎样区分对待罪恶和罪人。

故事是说有一个女人在犯奸淫时被捉住了，经师和法利塞人把她带到耶稣跟前，看耶稣怎样处置她。圣经在这里还明言，“他们说这话是要试探耶稣”。

有时，人们在祭出的最堂皇的旗帜的背后，或在最漂亮的言语的背后，隐藏着的，不过是各色各样的、或明或暗的权力斗争而已。

在这事件中，经师和法利塞人为耶稣设下的陷阱是这样的：耶稣如果要释放这个公然犯奸淫的妇人，便是轻蔑梅瑟的法律，也就是把天主的法律视为无物；耶稣如果要用石头砸死这个妇人，那耶稣平日不断强调的仁爱、慈悲和宽恕，都会沦为笑柄，甚至被人视作是空洞无物的废话。

这真是一个两难的问题，无论耶稣怎样回答，怎样决定，都会落入对头人的圈套中。

公平和理性无疑都是良好生活的重要支柱，是一个健康社会的根基。但生命的崇高和伟大，自有它超越公平、超越理性的部分。这种超越是来自人的心，和人心里的慈悲和深情，以及对生命的无限崇敬，和无条件的拥抱和宽恕。

在中国近代史中文化大革命的那个荒唐年代，父母子女之间有时也会出现彼此控告的情况，且被视为是“大义灭亲”的正义行为，在政治上被吹捧成是火红而正确。纯从理性来说，我们确找不到反对这些行为的理由，但孔子却宁可教人“父为子隐，子为父隐”，即是说，如果自己的父母或子女犯错，就让社会和法律去裁决好了，我们是用不着亲手去把至亲的人置于死地的！这种亲手置亲人于死地的人，不是“理性”有问题，而是“心性”有问题。

古人认为“于其厚者薄，则无所不薄矣。”意思是：一个人能够这样无情地对待他生命中最亲爱的、最厚爱的人，又怎能避免不更加无情地对待其他的人呢？

耶稣邀请那些“没有罪的人”首先拿起石头投过去。这不是晓以大义，而是动以真情。按理来说，这个女人有罪就是有罪，有罪就该受罚，别的人有没有罪又有什么关系呢？但那些听到耶稣的话的人，都开始认真地面对自己，面对那个真实而有罪的自己，于是他们“从年老的开始到年幼的”，都静悄悄地溜走了。他们无颜面对自己，也就没有资格去惩罚这位罪妇。这不是理的反思，而是情的触动。说到底，我们哪个不需要同情、仁慈和宽恕呢？我们哪个在跌倒后不渴求有再多一次的机会呢？这不是人同此心、心同此理吗？
我在中国大陆从来不判断那里的人和事，更不会、也不敢定任何人的罪，因为我没有资格，我的手拿不起第一块石头；我在认真的问我自己：如果我那时是真的在他们的处境中，我会全身而退吗？我一定会比他们做得更恰当、更好吗？

不过，耶稣的宽恕绝不等同于姑息或纵容，他严肃地向那位获得宽恕的罪妇说：“我也不定你的罪了；去罢！从今以后不要再犯罪了！”宽恕绝不能成为可以随便犯罪的藉口！

罪就这样成了恩宠：我们为了报答所获得的宽恕，要从今以后，“忘尽过去”，思高版圣经译为“忘尽背后”，即是把背后的、过去的沉重包袱放下，给已经发生的一切勇敢地划上一个清晰的句号，揭开生命中的另一新页，向着前面的目标奔驰，向着理想奋勇前进。

我们更要小心谨慎，以忏悔的爱，怀着新生的希望，用尽余生的精力，去善度余下的生命，“为争取天主在基督耶稣内召叫我们向上勇夺的锦标。”

圣枝主日

至人无己虚而待物，神人无功仰体天心

读经一：(依50:4-7)：上主的仆人
读经二：(斐2:6-11)：贬抑自己听命至死
福　音：(路22:14-23:56)：耶稣基督的受难始末
中国文化：宠辱不惊，看庭前花开花落；去留无意，任天上云卷云舒。
祸兮福之所倚，福兮祸之所伏。上善若水。

乘天地之正，御六气之变，以游无穷者，恶乎待哉？故至人无己，神人无功，圣人无名。

我主上主每天清晨唤醒我，使我像学徒一样悉心聆教。他开启了我的耳朵，我没有抗拒，也没有退避。人击我背，我就迎之以背；拔我胡须，我就迎之以腮；辱我唾我，我也没有遮掩我的脸面。由于我主上主的支持，我不怕蒙羞；我面不改容，像一块燧石，因为我知道我不会受辱。（依50:4-7）

依撒意亚先知在这里所说的是“上主的仆人”。教会一直都把这上主的仆人当作是默西亚，也就是耶稣基督。今日的读经清楚告诉我们，这个“上主的仆人”也要学习，他一生都在不断的学习，学习承行天父的旨意，学习更贴近天父的旨意和要求去生活。

在他的学习中有两个元素：一个是上主，另一个是他自己。是上主在呼唤他、唤醒他，但也是他在回应上主的呼唤，使他一生警醒、悉心受教。是上主开启了他的耳朵，但也是他自愿回应上主，打开自己的耳朵、敞开自己的心灵，让上主占据、让上主引导；他努力要做到的是服从天父，绝不抗拒、绝不后退、绝不逃避。

他还把所学到的付诸行动，或者更好说，他边行动、边学习，边学习、边行动；在行动中学习、在学习中行动。

这个上主的仆人、我们的主耶稣基督，他学习的结果是空前绝后的，没有任何人可以达到他的境界：他学到完全空虚自己，完全与他的天父心意相通，完全按天父的旨意生活。

保禄说：“耶稣基督虽具有天主的形体，但并没有坚持与天主同等的地位，反而空虚自己，取了奴仆的形体，降生成人，与人相似，形态上完全与人一样，谦抑自下，服从至死，死在十字架上。”(斐2:6-8)

耶稣本是天主。但他的一生，却是由天主、到空虚、到奴仆、到谦抑、到服从、到死亡、到十字架的路。这是一条多么伟大的方程式，这是一个多么惊人的、不可思议的过程！这确是一个完全自空的过程，是绝对彻底的、毫无保留的自我倒空、掏空、挖空。

中国名著《菜根谭》有句名言：“宠辱不惊，看庭前花开花落；去留无意，任天上云卷云舒”，有人将它变为一副七言的对联：“宠辱去留无惊意，庭前天上看花云”，别有一番韵味。它告诉我们，人生中的宠、辱、去、留，不过都是如花、如草、如云、如烟，并不值得太过执着和眷恋。这种把成败得失都看得淡淡的人生，确是潇洒，但这仍是含有一点点被动的和逆来顺受的意味。

至于老子所谓的“祸兮福之所倚，福兮祸之所伏”，也不过是因为看透了世情，不以人生的祸福为意。“上主的仆人”则不单有老子那“上善若水”的完全可塑性，他的“迎”之以背、“迎”之以腮的大无畏精神，简直就是对天主旨意的完全翕合，和绝对而快乐的主动配合。

庄子在他的《逍遥游》中，有一段描写伟大人物心胸的精彩说话：“乘天地之正，御六气之变，以游无穷者，恶乎待哉？故至人无己，神人无功，圣人无名。”

我们不知道庄子心中的至人、神人、圣人是谁，但耶稣基督却可当之无愧。

他上体天父的心意，完全空虚自己以接纳天父的绝对安排；他认识生命、进入生命、活出了最圆满的生命，正是“乘天地之正”。他有最完全的天主性，也是一个最完全的人，他是人中之人，故能潇洒地驾御“六气”的变化，从容地面对人间的一切变幻和人生的各种遭遇。他不需要任何的凭藉和依傍，便可遨游于天地之间，逍遥于无穷之境。

他是至人、是神人、是圣人，因为他无己、无功、无名。无己，因为他忘我；无功，因为他心中没有功名和事业；无名，因为他从不追求名誉和地位。

他空虚自己、顺服生命，并以大无畏的精神，迎向生命中的一切。他达到了绝对的神贫、绝对的空虚，所以他能让天父完全地、绝对地、无间地进入他的生命、占有他的生命。

他的一生，就是他所说“神贫”的最佳注脚：“神贫的人是有福的，因为天国是他们的。”(玛5:3)因为天主是他们的。


主日八分半-复活一至六主日-天主教图书中心--天主教文学,书籍,图书,书库

主日八分半（丙年）

复活一至六主日

复活主日：根深叶茂，复活新生

复活期第二主日：怀着热诚勤办告解，独具慧眼辨识耶稣

复活期第三主日：要把青春换明天，直到火传而薪尽

复活期第四主日：惊人间阻挠事故，闻天上圣召纶音

复活期第五主日：以天地之心，爱世间之人

复活期第六主日：学习重在思量，圣言需要反刍

————————————————————————————————————————————

复活主日

根深叶茂，复活新生

读经一：(宗10:34,37-43)：伯多禄为基督的复活作见证
读经二：(哥3:1-4)：该追求天上的事
福　音：(若20:1-9)：坟墓已空
中国文化：臣闻求木之长者，必固其根本；欲流之远者，必浚其泉源；思国之安者，必积其德义。
根之茂者其实遂，膏之沃者其光晔。

你们既然与基督一同复活，就应该追求天上的事，在那里基督坐在天主的右边。你们要时刻想着天上的事，不要想着地上的事，因为你们已经死了，你们的生命已和基督一起结合在天主内。（哥3:1-3）

复活节是基督徒一年中最大的节日（比圣诞节还要大），我们也称星期天为“主日”，因为这一天正是“主的日子”，主就在这一天从死者中复活了。

犹太人的安息日原是在星期六的，基督徒本来也应以星期六为安息日，但基督徒为了纪念主的复活，所以才把星期日放在首位，在这一天恭敬天主、参与弥撒、罢百工、乐共融、行爱德，并称之为“主日”。

但这些都只是基督信仰上的外形，而不是精华和神髓。

基督信仰的精华和神髓是：死亡、复活、结合、追求。用保禄的话来说是：你们已经“死”了，现在又与基督一同“复活”了，并和基督一起“结合”在天主内了，就应“追求”天上的事。

“死亡”和“复活”是一个过程，两者合在一起，就是我们今天所说的“逾越”；“结合于天主内”，是指人所拥有的一种生命状态，一种与天主有亲密的联系、充满天恩的生命状态；“追求天上的事”，就是对灵性的事物倍感兴趣，对生命欣赏，对理想执着，这是一种属灵的气质，是一个属灵的人所应有的属灵生活方式和具体生活表现。

初期教会的信徒都相信基督复活了，虽然福音没有记载过曾经有人见到基督“由死复生”的整个过程；而见到他显现的人其实也不算多（最多也不过是一千几百人左右）。但显然地，初期教会的信徒并没有感到要把对耶稣的信仰，建基在亲眼见到他的复活上。他们没有见到耶稣的复活，但却坚信耶稣已经复活了。这便应验了耶稣对多默所说的话：“那些没有看见而相信的，才是有福的！”(若20:29)

初期教友最能感受到的，是一个已经复活了的耶稣。这个复活了的、活生生的耶稣现在和他们同在，这个耶稣在他们的心中、在他们的身旁，这个耶稣分享和分担了他们生命中的一切，并成了他们生活的力量和中心点。

他们只是“相信”耶稣的复活，那是发生在耶稣死而安葬后第三天早晨的一个事件：“一周的第一天，天还没亮，玛利亚玛达肋纳来到坟墓那里，看见墓门的石头已经移开，就跑去告诉西满伯多禄和耶稣所爱的那个门徒，对他们说：‘有人从墓中把主搬走了，不知道把他放在哪里。’”（参阅若20:1-9）谁都没有看到耶稣的“复活”，连主日弥撒的礼仪，在读经中，也是选了这段“坟墓已空”的述。

但他们却是“经验”到复活了的耶稣，一个活生生的、在他们身外、也在他们身内的真实的耶稣！这个耶稣现在已经和他们在一起，永不分离；这个耶稣实实在在的影响和改变了他们的生命。为了这个耶稣，他们不怕面对生活的艰苦和困难，他们中许多人也确是为了这个耶稣，而受到各色各样的、不同程度的迫害。

魏征在他的《谏太宗十思疏》中这样说：“臣闻求木之长者，必固其根本；欲流之远者，必浚其泉源；思国之安者，必积其德义。”要树木长得高大，就要稳固它的根柢；要流水奔流得长远，就要挖深它的泉源；要国家长治久安，就要积德、行善。

初期的信徒在皈依了耶稣之后，所经验到的，正是自己生命根基的深厚，自己心内恩宠活泉的涌流，自己生活上那种自内而生出的善行的丰富。这些都是和基督结合的必然结果。这亦是韩愈在《答李翊书》中所说的：“根之茂者其实遂，膏之沃者其光晔”，根柢茂盛的植物，结的果实一定是又大又多；油多的灯，一定会发出明亮的光芒。

初期教会由于和耶稣在一起，都明显的有这种光芒，“他们每天都成群结队地前往圣殿，也挨户擘饼，怀着欢乐和诚实的心一起进食。他们常赞颂天主，也获得了全民众的爱戴。”（宗2:46-47）这真是一个在耶稣内的“复活的团体”！

我们都相信耶稣复活了，但我们有和基督结合吗？我们追求天上的事吗？我们对耶稣又有多深的经验呢？在我们人生路上的成败得失和苦苦乐乐之中，我们相信和感受到复活的耶稣与我们同在吗？

复活期第二主日

怀着热诚勤办告解，独具慧眼辨识耶稣

读经一：(宗5:12-16)：宗徒大显奇迹
读经二：(默1:9-11,12-13,17-19)：人子的异像
福　音：(若20:19-31)：显现给门徒，显现给多默
中国文化：魏王雅望非常，然床头捉刀人，此乃英雄也。

耶稣来了，站在他们当中对他们说：“愿你们平安！”说了这话，就把手和肋旁指给他们看。门徒看见了主，非常欢喜。耶稣又对他们说：“愿你们平安！父怎样派遣了我，我也怎样派遣你们。”说了这话，就对他们吹了一口气，说：“你们领受圣神吧！你们赦免谁的罪，谁的罪就得赦免；你们不赦免谁的罪，谁的罪就不得赦免。”（若20:19-23）

这段经文是天主教相信告解圣事或修和圣事的最明显的圣经根据。

但只有天主才有赦罪的权柄，所以在告解圣事中赦罪的，不是宗徒，也不是继承宗徒的主教，或主教所晋升的神父，而是基督自己。这就是圣事。用神学的术语来说，是基督亲临于司铎之身，是基督亲自赦罪。

圣洗圣事使我们重生，使我们在主内成为新的受造物。但这个新生命也有可能经历各种挫折、受伤，甚至跌倒、死亡。我们需要不断的重生，我们需要罪之赦，需要一个特别为罪人而设的圣事，使我们在教会内与主与人修好，在基督内重获新的生命，藉天主的恩宠重新站起来。

我们每年庆祝的逾越节都是有实质意义和有实效的。对新教友来说，这是名副其实的新生，因为他们在圣周六的那天晚上，已藉水的洗礼，而在基督内获得超性的、天主子女的新生命；对旧教友来说，假如他们在四旬期内妥办告解，他们也可以在基督内庆祝自己生命的重生，使自己的生命，更深的扎根在天主的爱内。

基督降生成人，绝对不只是为了二千年前、聚居在巴肋斯坦的那一撮少数的人。不，基督是为了所有人，为了万世万代的人而降生成人的：“我要同你们天天在一起，直到今世的终结。”（玛28:20）。

圣言成了血肉，住在我们中间，就是为了要“亲身”接触人，让人人都能听到他的声音、看到他的慈颜、感受到他无穷的大爱。

但他又怎能做得到这些呢？二千年前，他是透过他的“肉身标记”去接触人，今天，他是透过他亲自建立的“圣事标记”去和我们相遇、和我们接触。

二千年前住在巴肋斯坦的纳匝肋人耶稣，他的肉身其实也不过是一个“标记”。有信仰的人会透过这个标记，在耶稣的肉身背后，“看到”他是天主、是默西亚；但没有信仰的人却可能只会说：“这不是那个木匠的儿子吗？”这个普通、平凡而不起眼的木匠，又怎可能是天主之子呢？

如果今天耶稣活在香港，我们香港人也不见得会大部分接受他，因为我们所接触到的、所看到的，也不过只是耶稣的“肉身标记”而已。

所以我们需要用信德的眼光来看耶稣，看耶稣的肉身，看耶稣所建立的圣事，看耶稣整个人，看他在时空中的临在，看他那超越时空的另一面。

在《世说新语》中有一个小故事，述说匈奴使者来见魏王曹操时，曹操因为自己的相貌不够出众，恐怕不能威慑这个异族人，便找来个仪表堂堂的人来作他的“替身”，自己却扮演成一个侍卫，拿着刀在“魏王”床边站立。但没有见过曹操的匈奴使者，却看出一个截然不同的故事。

他说：“魏王（即那个扮曹操的人）雅望非常，然床头捉刀人（曹操），此乃英雄也。”他看到那位“魏王”尽管是仪表出众，但却少了一分英雄气概；傍边侍立的曹操，却是一位真英雄，所以即使是扮演着一个拿刀侍立的“捉刀人”，也仍然难掩他的英雄本色。
但即使如此，要看出一个“捉刀人”是英雄，还是需要独具慧眼，即所谓的“慧眼识英雄”。

要看到耶稣，我们也需要信德的“慧眼”，“慧眼识耶稣”。所以在告解时，我们要透过神父这个人的外表，看到耶稣自己的亲临，并从神父的口中，聆听到耶稣慈爱的声音，回应他仁慈的召唤，洗心革面，重度新生。我们要学会在告解时“发信德”，整个人投入在这个圣事之中，专心去聆听，并用自己的直觉去感受到耶稣的亲临。

在告解圣事中，我们不只“相信”耶稣的仁慈，我们更是“接触”和“经验”到耶稣的无限大爱。

复活期第三主日

要把青春换明天，直到火传而薪尽

读经一：(宗5:27-32,40-41)：宗徒不怕迫害，为主宣讲
读经二：(默5:11-14)：被宰杀的羔羊堪受赞颂
福　音：(若21:1-19)：耶稣在海边显现
中国文化：试玉要烧三日满，辨材需待七年期。
          引刀成一快，不负少年头。

耶稣对西满伯多禄说：“若望的儿子西满，你比他们更爱我吗？”伯多禄回答说：“主，是的，你知道我爱你。”耶稣对他说：“你喂养我的羊群。我郑重的告诉你：你年轻的时候，自己束上腰，随意往来；但是到了老年，你要伸出手来，别人要给你束上腰，带你到你不愿意去的地方。”说完这话，又对他说：“你跟随我吧！”（若21:15,18-19)

耶稣在世上的寿命只有三十三年，其中前面的三十年是隐居的生活，我们对这三十年所知很少；后面的三年是耶稣的公开生活，他以言、以行，传布喜讯，为宣讲和建设天国而奔走。这是十分绚烂而多姿多采的三年。

在耶稣的最后三年公开生活中，我们听到耶稣精采的、针对生命的讲道，看到耶稣为怜悯人而显的奇迹；我们看到耶稣的临在，即所谓的“耶稣事件”，所给全城人带来的哄动；我们目睹到纯朴的老百姓，为所看到的和所听到的耶稣，而热情地奔走相告。那时，“合城的人”都聚在耶稣的面前，“人都惊奇他的教训，因为他教训他们正像有权威似的，不像经师们一样。”（参考谷1:21-34）

我们仿佛看到二千年前的“耶稣迷”的风采，他们迷上了耶稣，连带对耶稣的母亲也羡慕不已：“怀过你的胎，哺过你的乳，真是有福！”（路11:27）

不过，就正如一切的热潮，来得快，消逝得也快；对耶稣爱得深，或更好说是对他起哄得快的人，对他的失望和怨恨也会来得格外的深刻。圣枝主日的“贺三纳”欢呼声还在耳边萦绕，不够六天，就被主受难日“钉死他”的咒骂声所取代了。人们宁可选择释放一个杀人重犯巴辣巴，也不要释放耶稣。人间的冷暖、世事的无常、祸福的难料、人心的变幻和飘忽，有比这更令人震惊和感到无奈的吗？

就连宗徒之长伯多禄，他那爱主的热情、深情和豪情，和他那信誓旦旦的、要和耶稣共生死的诺言（玛26:35），最后还不是懦弱地、可怕地、可耻地变成了“我不认识这个人”的否认与背叛？

白居易在他的《放言》诗中说：“试玉要烧三日满，辨材需待七年期”，这是说，不怕火烧的玉和经不起火烧的石的分别，要燃烧它们三天才可知道，而辨别树木木质的好坏，则要经过七年的栽培，才可显露出来。要考验信仰，又何止三日、七年呢？

绚烂过后，宗徒们要面对的，是一生无尽的信仰考验：犹太人的迫害、外教人的冷眼、罗马人的敌视，以至各式各样从教会内部与教会外部而来的危机。

年富力强的人，还可以一鼓作气，担起一切的压力，顶着从四方八面而来的攻击，如汪精卫少年时的豪语：“引刀成一快，不负少年头”，但越来越老了，人已经不复有当年之勇，有些人便也如汪精卫一样变成了汉奸，一腔的热忱，化作灰飞烟灭。时间确实是人格真伪的大熔炉。

伯多禄曾经否认过他一生跟随的主，不过他的泪也为他洗去了他的耻辱，但耶稣的悉心栽培和他自己对上主的虚心回应，却是决定性的因素。我相信，以下会是伯多禄和耶稣一生不断的对话：

“你比他们伤得我更深，因为你是我的门徒、我的朋友、我的至爱、我所拣选的，所以你会比他们更爱我吗？”

“主，我不知道我是否比别人更爱你，也不知道我能否比别人更爱你。但我希望你知道：我爱你！我也不知道我能爱你多久，但我今天，以及以后的无数天，都要在你的帮助下，努力不断的说：我爱你！直到海枯石烂，直到地老天荒。”

“谢谢你，西满！我相信你已经验到‘心神固然切愿，但肉体却软弱’的真理，但我还是喜欢亲耳听到你对我的这个爱的誓言。不过，希望你也知道，你年轻的时候，虽然可以主宰自己，但到了老年的时候，你不会再有主宰自己的精力。但如果你信赖我、依靠我，邀请我进入你的生命，我会慢慢和你结合，成为你的力量。

“你去吧，去我要你去的地方，完成我要你完成的任务。在你的生命燃尽的时候，就是你生命完成的时候。我要在你的生命中，看到薪尽火传：你的生命资源总有一天会耗尽，但由我在你身上燃起的火，将会永久的传下去。”

复活期第四主日

惊人间阻挠事故，闻天上圣召纶音

读经一：(宗13:14,43-52)：外邦人信主
读经二：(默7:9,14-17)：基督要领人到生命之泉
福　音：(若10:27-30)：耶稣赐永生给他的羊
中国文化：不招人忌是庸才。登高而招，臂非加长也，而见者远；顺风而呼，声非加疾也，而闻者彰。君子生非异也，善假于物也。

犹太人看见这么多人，就满怀嫉妒，反对保禄所讲的，并且辱骂他们。保禄和巴尔纳伯却毫不畏惧地说：“天主的话本来应该先讲给你们听，但是因为你们拒绝接受，判定自己不配得到永生，因此，我们就转向外邦人，因为主曾这样命令我们说：‘我已立你做外邦人的光明，使你把救恩带到地极。’”（宗13:45-47）

保禄被称为是“外邦人的宗徒”，要把救恩带到地极。但出人意料的，是他之所以到外邦去传道，竟是源于一个不幸的事件，由人的恶意所促成。

事缘保禄和巴尔纳伯在安提约基雅的讲道十分成功。保禄在会堂中讲了一篇十分精采的道理后，“众人要求下一个安息日再给他们讲这些事”（宗13:42）。下个安息日，果然产生哄动，许多人都闻风而至，“几乎全城的人都聚集起来，要听天主的话。”(宗13:44)可惜树大招风，也中了俗语所说的：“不招人忌是庸才”，保禄当然是个名副其实的大布道家，而绝非庸才，所以“犹太人见这么多人，就满怀嫉妒，反对保禄所讲的，并且辱骂他们。”

保禄和巴尔纳伯于是对他们说：“天主的话本来应先讲给你们听，但是因为你们拒绝接受，判定自己不配得到永生，因此，我们就转向外邦人。”

我们都相信，天主能使坏事变为好事，爱尔兰也有句成语：“如果天主要关上一扇门，他必要开一只窗。”有时，这只窗比那扇门还大呢！所以，犹太人的恶意，刚好就成为保禄和巴尔纳伯转向外邦人传教的契机。这确是人们所不能预料的，也是人所无法破坏的天主的计划。

人生复杂异常，也危机处处，我们要不断的作选择，以完成自己的生命，也为了承行天主的旨意。找不到好的选择，做不了好的决定，这固然是缺憾，但有时找到好的选择，作了好的决定，却未必是最好的事，因为这会使我们不再用心去找出“更好的”选择和决定，因为我们已经有了一个“好的”选择和决定。

因此，有时“好”会成为“更好”的敌人，而“好选择”则成了“更好选择”的障碍。

向犹太人传福音而又成功，这当然是好事，但如果只是这样，我们就不会有保禄这位外邦人宗徒的出现，因为保禄的精力、时间都会全部用在犹太人的社会中，向犹太人传道。

当我们遭逢挫折、遇到失败、前路茫茫的时候，很可能这就是我们生命的转捩点，或者是突破的起点。我们不要只顾无奈而难受地看着那扇“砰”然一声关起了的大门，我们可以、而且应该游目四顾，静心期待，看看是否有一只窗，正在悄悄的为我们而敞开了？

今天是圣召主日，所有基督徒其实都已蒙召去为教会、为天主而工作，而天主是藉着所有的机会向我们招手的。天主在我们的心中向我们说话，天主在圣经中向我们说话，天主也藉着他人，和藉着世上的一切事件和变故向我们说话。天主临在于我们的信仰聚会中，也临在于世上的“时代征兆”中。

当保禄和巴尔纳伯发现在犹太人中传道是“此路不通”的时候，他们便听得到、看得出，这原来就是天主召叫他们向外邦人传道的征兆。人间的变故，原来竟是天主的话语，是从天上来的纶音！

其实，天主需要我们，正如他需要保禄和巴尔纳伯一样。他要假我们的手，藉我们的口去为他传福音、作见证；我们要作基督未完成的工作，去他未去的地方，向他未曾面对面的会晤的人传福音。最好是为此而奉献一生。

荀子在劝学篇中说：“登高而招，臂非加长也，而见者远；顺风而呼，声非加疾也，而闻者彰。君子生非异也，善假于物也。”登高招手，很远的人都能看得见；顺风呼唤，听到的人会更多。这是荀子所谓的“善于假借外力”。天主能藉我们而传播福音，不也是“善假于物”的一种形式吗？

今天的若望福音也说：“我的羊听我的声音，我认识他们，他们也跟随我。”（若10:27）我们是否愿意跟随耶稣，和他一起，为他而召集所有的羊群，以进入他的羊栈呢？我们知道天主真的愿意我们和他合作吗？

复活期第五主日

以天地之心，爱世间之人

读经一：(宗14:21-27)：保禄沿途坚定信徒的心
读经二：(默21:1-5)：在新天新地中再没有泪水
福　音：(若13:31-33,34-35)：彼此相爱的命令
中国文化：以父母之心为心，天下无不友之兄弟；以祖宗之心为心，天下无不和之族人；以天地之心为心，天下无不爱之民物。

孩子们！我同你们在一起的时候不多了。我给你们一条新命令：你们该彼此相亲相爱；如同我怎样爱了你们，你们也该照样彼此相爱。如果你们彼此相亲相爱，众人就会因此认出你们是我的门徒。（若13:33-35）

上面的话，是耶稣在“临别赠言”中开始所说的话。在很大程度上，这可以说是耶稣的“遗嘱”，是耶稣离开这个世界前，要给自己最亲爱的人所留下的最重要的话。他说这些话的时候，我们可以想像得出，他的心是充满了多少的柔情、多少的忧心，和多少的期盼！

在耶稣的临别赠言中，他心心念念要我们牢记和实践的，就是要彼此“相亲相爱”，并说这是一条“新”命令。究竟这命令“新”在什么地方呢？难道古教或旧约不教人相亲相爱吗？难道外教人就不懂得相亲相爱吗？耶稣的命令究竟“新”在什么地方呢？

这命令的“新”，就在于它的爱的方式的新颖和独特。即是说，我们不是单单的相亲相爱，也不是好像时下的流行曲中所说的泛泛的“爱”，而是如同耶稣怎样爱了我们，我们也要“照样”彼此相爱。要好像耶稣那样的去爱。

如果我们细心分析一下耶稣怎样爱人，我们便可以发现他爱人的方式十分“新”，十分独特。

第一、耶稣在我们是罪人时爱了我们；第二、耶稣在我们不可爱时爱了我们；第三、耶稣无条件地爱了我们；第四、耶稣为爱我们，甚至死在十字架上，成就了一种完全的、彻底的、无尽的爱。用他自己的话来形容：“人若为自己的朋友舍掉性命，再没有比这更大的爱情了。”（若15:13）何况，我们原来还够不上作耶稣的朋友！

世上许多人爱人，都是因为这个人“可爱”。耶稣爱我们却不是因为我们可爱，而是因为他要爱；不管我们可爱与否，他都要爱我们。女作家冰心有一次问她的母亲：“妈！你为什么爱我？”她的母亲很简单的回答她说：“不为什么，只因为你是我的女儿！”这种不为什么而去爱的行为，就和耶稣的爱有几分相似。

但母亲爱女儿，还是因为在母与女两者之间，有一条割不断的纽带：因为那是亲骨肉，因为那里存在着十月怀胎和三年哺养的恩情。而耶稣和我们之间，却没有这种关系。但耶稣还是爱了我们所有人和每一个人，毫无例外。

做基督徒，就要按照耶稣爱人的样子去爱，这是一条“新命令”，一条“命令”，一条我们没有选择余地的命令－－我们必须按照耶稣爱的方式，去彼此相亲相爱，亲密地、深情地、热切地相爱！

今天默示录所说的“新天新地”，那个“不再有死亡，也不再有悲伤、哭泣和痛苦”的新天地，必然也是一个充满了爱的天地，一个充满了耶稣式的爱的天地，那里只有欣赏，没有挑剔；只有体谅，没有谴责；只有分享，没有霸占；只有爱，没有恨。那是超越一切的爱，因为那是天地之主的爱。

清朝金缨在他的《格言联璧》中，收录了这么一段话：“以父母之心为心，天下无不友之兄弟；以祖宗之心为心，天下无不和之族人；以天地之心为心，天下无不爱之民物。”

耶稣之心，就是天地之心、宇宙之心，用这个心去爱，世上当然便没有不可爱之人。这是一个新天新地，一个以爱德生命为基础的新天地。

教会作为基督的奥体，已成为新人，一群以爱作为标记的新人：“众人就会因此认出你们是我的门徒”。我们作为基督门徒的标记，再不是身上配带的十字架，也不是手中的唸珠，更不是一张领洗纸。我们是基督的门徒，不是因为我们参加主日的弥撒，不是因为我们属于一个公教家庭。不是，什么都不是。基督门徒的唯一标记就是“爱”，彼此相亲相爱，好像基督那样的相爱。

这个新人类的教会必须负起建设新天地、新人类的责任，成为新天地、新人类的工匠，并从自身开始，以耶稣爱的精神，把这爱的新命令推广到普世，使世间无一人或无一物不被笼罩在天地之主的大爱之下。

复活期第六主日

学习重在思量，圣言需要反刍

读经一：(宗15:1-2,22-29)：外邦信徒不必受割损
读经二：(默21:10-14,22-23)：天主就是圣殿
福　音：(若14:23-29)：圣神帮助人明白耶稣的话
中国文化：学而不思则罔，思而不学则殆。

谁若爱我，必遵守我的话，我父也必爱他，我们要到他那里去，并要以他那里做我们的居所。不爱我的人，就不遵守我的话。你们所听到的，并不是我的话，而是派遣我来的父的话。当我还和你们在一起时，我把这些话告诉了你们。但是那护慰者，即父因我的名所要派来的圣神，必要教导你们一切，并且使你们记起我对你们所说过的一切。（若14:23-26）

圣神的其中一个重要作用，是使门徒能够“记起”或“想起”耶稣所说过的一切。

当门徒在生命不同的遭遇中，想起了耶稣的话，并用耶稣的话去指导自己的生活，帮助自己去做重大的决定时，门徒的信仰便成熟了、成长了。耶稣的话已经内化在他们的生命中，成为他们生命的方向和动力。

当他们再去传扬这些话的时候，他们已经可以像若望一书所说：“我们听见过，我们亲眼看见过、瞻仰过，以及我们亲手摸过的生命的圣言－－这生命已显示出来，我们看见了，也为他作证－－我们将所见闻的传报给你们。”（若一1:1-3）

这就好像将圣言加以“反刍”一样，因为第一次的听道未必足够让这道成为生命中的营养。

信仰不是一件实物，不是一样东西。一件实物例如一枝原子笔，你把它传了十次、百次，传来传去还是那枝笔；但信仰传了，便一定会发生变化，正如一个故事，传了几次便会有所不同一样。当然，信仰在传而变化的过程中，改变的并不是它的精神，而是它的外型和它的表达方式。

让我们以“效法耶稣”为例子。当耶稣在十字架上宽恕钉他的人时，他向天父祈祷说：“父啊，宽恕他们吧，他们不知道作了什么。”（路23:34）我们当然要效法耶稣，但却不必被钉在十字架上，也不必讲耶稣所讲过同样的话。

我们宽恕的方式是人人不同、事事不同的。小朋友吵架以后，第二天就忘记了，这是“宽恕”加“忘记”；亲子之间闹了意见，第二天清晨，一声亲切的问安便足以化解昨天的不愉快；两个信徒如果能利用弥撒中的互祝平安时间，亲切而真诚地祝福对方，仇恨也许亦可以消解于无形。

只要我们记起耶稣的话，想起耶稣的表样，我们就可以找到自己的方法；精神相同，内容和方式却可以千变万化。这是圣神的化工。
写于二千年前的圣经，不会告诉我们今天社会的真实情况，也不会预告我们今天的详细遭遇，更不会为我们提供具体而微的解决办法。我们需要的是举一反三、触类旁通，默观耶稣的表样，吸取耶稣的精神，再把耶稣的教训消化、内在化，使耶稣的话活在我们的心中，我们就可以找到那属于我们的、独一无二的面对人生挑战的方法。这时我们的信仰便成长了，那是在圣神的感动和激发下的成长。这时，我们需要的，是“想起”耶稣的话，并使它变成我们的话。

孔子说：“学而不思则罔，思而不学则殆。”孔子主张求学要“学”“思”并重。他认为，如果我们只是读书而不思考，就会陷于迷惑；只是空想而不读书，就有危机。

人的生命有限、经验也有限，我们不能什么都亲身去经验、去发现，我们需要学，向别人学，向大自然学，甚至可以在一个民族的历史、文化中去学。

耶稣是道路、真理、生命。他有真理之言，有永生的话。他告诉我们生命的丰富内容，给我们指出人生的正确方向，他还会带领我们抵达永生的彼岸。我们更需要向耶稣学。

但单单学是不够的，那并不会自动变成我们的东西。在学的过程中，如果我们也懂得反思，我们就会慢慢把别人的经验、智慧，转化而成为我们自己的智慧。

在这方面，我们要学到如何在实践和反思的交替中成长。例如：我知道要爱人，于是我实践爱人。实践以后，我会对爱人有更深的认识和体会，于是我便会在爱的实践中，爱得更起劲。然后，我对爱的领会，又会更上一层楼……。

在这个过程中，圣神占有绝对举足轻重的地位。他会让我们把学自耶稣的一切，加以实践，然后在实践中，又加深了对耶稣的话的领会。这将是一个“螺旋式”向上的过程，在这样的过程中，我们的信仰渐趋成熟，我们从耶稣那里听来的信仰，就会变成我们自己的信仰。


主日八分半-耶稣升天节--主受洗节-天主教图书中心--天主教文学,书籍,图书,书库

主日八分半（丙年）

耶稣升天节--主受洗节

耶稣升天节

传信者宣讲喜讯，见证人活出救恩

读经一：(宗1:1-11)：耶稣升天
读经二：(希9:24-28;10:19-23)耶稣亲自在天主面前为我们转求
福　音：(路24:46-53)：耶稣升天
中国文化：先行其言，然后从之。

默西亚必须受苦，第三天要从死者中复活；并且必须因他的名把悔改和赦罪的信息，从耶路撒冷开始，传遍万国。你们就是这些事的见证人。（路24:46-48）

我们在教会内常听到“见证人”三个字，我们说基督徒要为我们所信的一切作见证，为基督作见证，为基督的复活作见证，为信仰作见证等等。

究竟“作见证”的具体意义是什么？见证人又是什么样的人？那些在街头，甚至进入人们的家庭，不断要人信主的人，他们是不是上主的见证人？神父、修女、传道员，他们经常讲道、办要理班，不也是见证人吗？

耶稣自己对宗教、对天父、对精神世界的态度，也许可以给我们一些有关何谓“见证人”的启示。他有一次说：“我是道路、真理、生命”。他没有说，我给你们介绍一条路，给你们说说真理，带你们看看生命。他说：我就“是”道路、我就“是”真理、我就“是”生命；在我身上、在我的生命中，你们要看到什么叫道路、真理、生命。

耶稣不讲虚无缥缈的东西，不说抽象的理论；他讲自己。他说给人听，活给人看；他给人讲理论，也给人立表样，让人知道如何可以具体地把这些理论变为生活。

孔子认为伟大的导师应该“先行其言，然后从之”，即是说，他应该把将要讲的道理，先实践出来，才讲出去。耶稣在最后晚餐时为门徒洗脚，用的就是这个方法。

他先给门徒洗脚，洗完脚以后，才坐下来对他们说：“你们明白我给你们所做的吗？你们称我师傅、主子，说得正对：我原来是。若我为主子，为师傅的，给你们洗脚，你们也该彼此洗脚；我给你们立了榜样，叫你们也照我给你们所做的去做。”(若13:12-15）

在某个程度上，我们基督徒也必须“是”信仰，“是”真理，“是”生命，“是”复活。我们也必须像孔子、像基督一 样，“先行其言，然后从之。”

在晋铎或升神父的典礼中，主教对将要晋升司铎的人的重要训勉，其中就有这样的几句话：“你要宣讲你所相信的，生活你所宣讲的。”神父不能只作一个“录音机”，只是不断的重复着基督的话，自己在生活中却远离基督的教训。

圣奥斯定认为只有两种人有资格宣道，首先当然是那些“先行其言，然后从之”的人，即那些信了，又生活了，然后才去“传”的人。其次，就是那些能够“为了自己的宣讲却未能实践而痛哭的人”，他们也有资格宣道。

我们很难时时刻刻都做到“先行其言，而后从之”，但我们一定要学到和做到，去为自己达不到自己所宣讲的福音的要求而痛哭。其实所有宣讲者的首要对象就是自己，他是首先向自己宣讲，他也应该首先要求自己能实践出来。

基督的福音原来并不是抽象的“道理”、不是思辨的真理、也不是学术研究的成果，而是人生经验的精华，信仰生活的结晶。教会和她的信徒有了生活的事实，才能从中整理出一套有关生活的理论，并在这理论的框架和指导下，再去发展和深化自己的生活。这就是神学，基督徒的神学。这神学的具体内容，就是教会自己信仰生活的反省和整理。

今天的读经告诉我们，基督徒首先要见证的，是基督的复活。这个“复活”包含双重意义：第一、是相信二千年前的一个“死人复活”的奇迹；第二、是相信和肯定耶稣——这个由死者中复活的人，是一直活到现在，活在信仰他的人心中，活在信徒们的生命里。

正是由于基督在信徒们生命中活生生的临在，他的德能渗透了信徒们的生命，所以这些信徒们悔改了、重生了，并因为获得了罪过的赦免，而从死亡的桎梏中解放出来。

信徒们要宣讲的就是这个信息，并要为这信息作见证。他们必须让人看到，让人惊讶地感受到，在他们身上就有复活的基督；亦正因为有复活的基督在他们身上，他们的生命才发生了悔改、罪赦和重生的事实。

世界或许也缺乏伟大的布道家，但更缺乏的是基督的见证人。教会不是要人听到有关基督的教训，而是要人看到基督的临在：临在于信徒中，临在于教会中。正是这个生活的、仍然活着的基督，藉信徒和教会在作着他未完成的工作。

五旬节

圣神教导得鱼忘筌，教会学习得精忘粗

读经一：(宗2:1-11)：圣神降临
读经二：(罗8:8-17)：在圣神引导下，我们成为天主的儿女
福　音：(若14:15-16,23-26)：圣神教导我们一切
中国文化：筌者所以在鱼，得鱼而忘筌；言者所以在意，得意而忘言。得其精而忘其粗，在其内而忘其外。

你们已不属于肉性，而是属于圣神，因为天主的圣神住在你们内。（罗8:9）

那护慰者，即父因我的名所要派遣来的圣神，必要教导你们一切，并且使你们记起，我对你们所说过的一切。（若14:26）

五旬节是耶稣死而复活后的第五十天，这天圣神降临在宗徒们身上，他们就充满了圣神的恩典，充满了从天上而来的智慧和力量。他们开始勇敢地面向群众，无惧当时犹太人传统宗教的猜忌和攻击，明明白白地宣讲基督的喜讯。

就这样，基督的教会公然成立了，她成了一个“传信者的教会”，一个不断宣讲、不断为基督作见证，当然也是不断在扩展的教会。

今日的教会常把牧民工作放在第一位，把绝大部分的精神和力量都投放在礼仪、圣事、管理教友、从事教会的内在事务之上。毫无疑问，牧民工作确实是十分重要的，但这却不是教会使命的全部；教会还有一个“传福音”的使命，要成为一个“传信者的教会”，在世界面前作基督福音的见证人，向所有人介绍这位降生救人的基督。

所以教会有必要把适当比例的资源和力量，投放在福传或向外教人传福音的事工上，她甚至要重新调整在她的使命中“牧民”和“福传”两者之间的比重，在从前几乎是一面倒的关注内部的牧民工作中，加重福传的比例，使福传和牧民，能成为教会的“两条腿”，获得健康而平衡的发展。

但如果要全面地福传，要渗透世界、深入千家万户地去福传，就要有教友的通力合作，要发动全体教友的参与，要引发所有教友的力量。教会宪章甚至认为教会要“靠教友”，才能真正的“从内部圣化世界”。（教会宪章#31）

不过，无论是牧民或福传，教会都要注意“形”和“神”这两个元素。形就是信仰的外形、外表、标记，那是信仰的物质部分和看得见的部分；神就是信仰中那些内在的、精神的、看不见的、充满圣宠和神恩的部分。

天主教在历史的发展过程中，比较重视制度和组织，也就是较重视了信仰上“形”的一面，所以我们的宗教礼节井井有条，我们的教会管理有条不紊，整个教会由普世性的组织，至教区性、堂区性、善会性等等的制度和规模，都发展得十分完备，层层下达，如臂使指。连我们的圣乐和圣艺，都可以说得上是人类艺术文明的奇葩。梵二以前，我们甚至很自豪地认为天主教会是“人间最完美的社团”。

在这个背景下，适当地强调“神”的元素，使过去向“形”方面的倾斜，转移到向“神”方面的强调、强化和关注，是有必要的。说到底，天主教毕竟真的是一个“属神的”、“属灵的”、“属于圣神”的教会。耶稣不是也说过：“天主是神，朝拜他的人，应当以心神以真理去朝拜他”吗？(若4:24)

一个属神的教会，是一个重视神恩、向往精神生命的需要、接受圣神教导的教会。关于这位圣神，耶稣曾说过，他要“教导你们一切，并且使你们记起，我（耶稣）对你们所说过的一切。”

耶稣复活升天后，当教会遇到问题时，她已经没有耶稣在身旁，耶稣再也不能直接帮助教会去面对这些问题，于是教会只能回忆耶稣的话，从耶稣的话中去找寻灵感和力量。

但当教会这样“记起”耶稣的话时，耶稣的话已经在教会中起了微妙的变化，那是教会对耶稣的话的再诠释。那时，教会已能找出耶稣说话的原有精神，并将之应用在新的情况中。这就是“神”，是耶稣的话的“精神”，这就是圣神在教会中所起的作用，这种作用甚至能发展、丰富耶稣原来的话，并使这些话充满了生机和活力。

庄子《外物》篇说：“筌者所以在鱼，得鱼而忘筌；言者所以在意，得意而忘言。”意思是：筌这种捕鱼工具是为了捕鱼的，捕到鱼就可以忘记筌了；言语是用来传达思想和情意的，领会了别人说话的精神，就可以把原话忘掉，而不必再执着于这些言语。

这就是《列子》所谓“得其精而忘其粗，在其内而忘其外”的工夫，这就是圣神的化工。藉着圣神，教会已经能再次和耶稣结合在一起，就好像昔日天主圣子曾藉圣神而降生成人，居我人间一样。

天主圣三节

圣三各异而共融，万象分殊而归一

读经一：(箴8:22-31)：天主的智慧存于一切之先
读经二：(罗5:1-5)：藉基督与天主和好，赖圣神满有圣爱
福　音：(若16:12-15)：父所有的一切都是子的
中国文化：两个黄鹂鸣翠柳，一行白鹭上青天；窗含西岭千秋雪，门泊东吴万里船。非唯我爱竹石，即竹石亦爱我也。

所有的一切，都是我的，所以我说：他（圣神）要把从我所领受的，告诉你们。（若16:15）

今天是天主圣三节，在谈论圣三道理之前，让我们简略地回顾一下我们的信仰。

首先，在相信神与不相信神之间，我们选择了“信神”，而不作“无神论者”。其次，在相信多神与相信一神之间，我们选择了相信“一神”，而不相信佛教、道教或中国的民间宗教。然后，在相信基督所宣讲的一神与其它的一神之间，我们选择了以基督的启示为核心的“一神”，而不相信伊斯兰教的或犹太教的“一神”。最后，在同样相信基督的启示的宗教间，我们选择了信天主教，而不信基督新教。

我个人选择了相信天主教，很主要的一个原因，是因为天主教自梵二以后，已确立了一种很开放、很有包容性、很整全、很全面、很平衡的信仰观，它既能符合中国文化中的中庸之道，也能很有机地把信仰和生活结合起来。在讲天主圣三道理时，这种结合尤其显得突出。

天主圣三是教会所信的一项最基本的真理，我们相信世间只有一位至上神，他就是三位一体的天主。这个天主包含有三位：即圣父、圣子、圣神。我们每次“因父及子、及圣神之名”划十字圣号，或唸“愿光荣归于父、及子、及圣神”这首圣三光荣经时，就是在宣认“三位一体”的天主的奥迹。

我们一向称“圣三”为奥迹，因为这不是我们的理智可以明白的，因为三就是三，一就是一，不能同时又是三又是一。但天主确实是同时又是三又是一的，因为在这个“唯一”的天主之内，就存有截然不同的“三位”，就好像我、你、他是三位，但我们三位加在一起，又是只有一个一样。当然，这是谁也说不清的“奥迹”。

但用理性说不清的东西，也许用诗人的眼光却可以“看”得出或感受到一些端倪。

杜甫有一首诗这样说：“两个黄鹂鸣翠柳，一行白鹭上青天；窗含西岭千秋雪，门泊东吴万里船。”这首诗的最后两句是说：从那四四方方、空空洞洞的窗框看出去，西岭美丽晶莹的千秋雪，已成为窗的一部分，并且和窗合成了一幅绝妙的图画；而在这个一无所有的门口，却泊了东吴地方长近万里的无数船只，也同样构成了一幅令人赏心悦目的山水画。

这就是中国园林中的“借景”艺术，它能把远方的景物拉到眼前，收为己用，并借大自然的化工，点缀自己生存的有限空间。

窗和千秋雪都是分殊的两件实物，加在一起却成了一幅别具生趣的图画；门和万里船也是两种不同的东西，却形成了一幅很有韵律的“动画”。

如果我们能达到郑板桥赏景的境界：“非唯我爱竹石，即竹石亦爱我也”，我们更是把远景、近景，和赏景的人都融合为一了，这不是很有“圣三”的味道吗？

当然，这也决不能说明三位一体是什么，它只是给我们带出一点三位一体的味道而已。梵二的《教会宪章》却是由另一种角度去看三位一体，尤其突出圣父、圣子、圣神在救恩史中的角色。

圣父创世，圣子救赎，圣神圣化：这是我们最耳熟能详的对圣三的描写，其中所带出来的讯息，我们也有必要在生活中活出来。

例如：如果世界是天父所创造的，它就是属于天主的，我们不过是世界的管家；如果圣子降生为人，活过人的生命，走过人的路，我们也应走人的路，做个百分之百的、堂堂正正的人；如果圣神圣化人心、圣化生命，我们便应随时掌握圣神的临在，并经常进入内心的深处去与圣神会晤，并张开眼睛、去辨认圣神临在的足迹和时机。

耶稣曾说：“父所有的一切都是我的……圣神要把从我所领受的，告诉你们。”这话似乎在说，在我们的生活中，圣神的位置十分重要。因为在子内有父的一切，而圣神则把子的一切告诉我们。意即如果我们服从圣神的领导、听从良心的声音、抓紧圣神的临在，我们便可以让圣三活在我们的心中，而我们也活在圣三之内了。

圣体圣血节

天上自是有情痴，长留圣体待痴儿

读经一：(创14:18-20)：默基瑟德的祭献
读经二：(格前11:23-26)：领受圣体圣血即宣告主的死亡与再来
福　音：(路9:11b-17)：增饼的故事
中国文化：一年将尽夜，风雪夜归人。挑灯夜未央。临行密密缝，意恐迟迟归。鼎镬甘如饴，求之不可得。万事有不平，尔何空自苦？长将一寸身，衔木到终古？我愿平东海，身沉心不改；大海无平期，我心无绝时。

主耶稣在被出卖的那一夜，拿起饼来，感谢了，擘开，说：“这是我的身体，是为你们而舍的。你们要照样做，来纪念我。”晚餐后，又同样拿起杯来说：“这杯是用我的血所立的新约，你们每次喝，应这样行，为记念我。”的确，直到主再来，你们每次吃这饼，喝这杯，你们就是宣告主的死亡。（格前11:23-26）

耶稣是在最后晚餐时建立圣体圣事的，那是他“被出卖的那一夜”。那一夜，耶稣心事如潮涌，充满了别绪和离情，可以说那是耶稣柔肠寸断的一夜。那一夜，他和门徒谈了很多话，也向他的天父作了一个相当长的祷告。也就是在这一夜，耶稣留下了他的身体和宝血，作为我们生命的食粮。

这是救恩史上一个很突出的夜晚。

“夜”这个字，在我们的脑海中，是否也会勾起一些特别的感觉，或一种意在言外的感慨或感怀呢？

旅行人在年关临近之时，风雪交加之夜，急忙赶着要回到温暖的家去和家人团聚，我们说这是“一年将尽夜，风雪夜归人”。那是一个融和着心内的热和身外的冷，交织着挣扎、焦急、期盼和奋斗之夜。他急着要和家人会晤，很想知道亲爱的人是否平安；但他现在又是多么的举步维难！

文天祥在他从容就义前的那天晚上，在监狱中熬夜到天明，等待着那不义的判决，和他那“鼎镬甘如饴，求之不可得”的时刻的来临。天明前的那一刻，他在《除夜诗》中所流露的感慨是“挑灯夜未央”。这是一个长夜将尽未尽之际，呈现出来的是一个生命中有凄凉、坚忍中有悲壮之夜；我们见到一个英雄和烈士的生命已到了尽头，却仍企盼自己的浩然之气能长留世间，使薪尽而仍能火传。

爱儿要远行了，不知何日是归期，慈母的感受又是怎样的呢？她只能用她那慈母手中的线，去道尽心中的情。她在为爱儿“临行密密缝，意恐迟迟归”之际，期望的是在寒风的凛冽中，爱儿能感受到远方亲娘的拥抱、爱心和温暖；而慈母缝呀缝呀的，大概也要缝到深更半夜吧？

这些都是世界上有情、有心的夜。耶稣在要离开世界、吻别宗徒们前的心情是怎样的呢？那又是一个什么样的夜呢？

耶稣在他三年的传教生活中，讲了很多道理，但令我们读起来特别感动的，也许要算他在“被出卖的那一夜”所说的长长的训话——临别赠言了。

这一夜，耶稣讲的话特别具有深意，也充满了深情，因为过了这一夜，他就要“回归父家”了。但他归家的方式不只是要经历“风雪夜归”的艰难，更是要历尽从容就义的壮烈。

他最后是要离开世界了，但他用了三十三年与人类建立起来的亲密关系，又怎样延续和维系呢？

慈母能做的一切，是把全部的情和爱都贯注到那件衣服上。而耶稣呢，他却想到了一个旷古绝今的方法，把自己的整个而完整的生命，都投放在一件他自己发明的“圣事”中：“这就是我的身体，是为你们而舍的。”“这一杯就是我的血，新而永久的盟约之血，将为你们而倾流，以赦免罪恶。”（弥撒经文 ）

这就是耶稣在若望福音中早已预示了的圣体圣事：“我是从天上降下的生活的食粮；谁若吃了这食粮，必要生活直到永远。我所要赐给的食粮，就是我的肉，是为世界的生命而赐给的。我的肉，是真实的食品；我的血，是真实的饮料。”（若6:51,55）

耶稣建立了圣体圣事，他的身体为我们而舍，血为我们而流；他舍了自己的身体和宝血，是为了成为世人的食粮。

这是一个为世人而存在的耶稣，他真是一个多情的神，一个情深一片的天主。我们一向口口声声说要为天主而辛劳、为天主而奉献，想不到我们的天主却是心心念念地只顾为人而牺牲、为人而舍命。

顾炎武先生想知道那只要去填平东海的精卫鸟，为何这样痴情。他这样问：“万事有不平，尔何空自苦？长将一寸身，衔木到终古？”精卫鸟坚决地回答：“我愿平东海，身沉心不改；大海无平期，我心无绝时。”

我们的天主不是更痴心吗？他这样坚决地爱人类，我们又要怎样对待他呢？我们也能对他深情无限、痴心一片吗？

主受洗节

人间满安慰，天上乐融融

读经一：(依40:1-5,9-11)：安慰书
读经二：(铎2:11-14;3:4-7)：天主的爱与救恩已显示出来
福　音：(路3:15-16,21-22)：耶稣受洗
中国文化：舜何人也，予何人也，有为者亦若是。将相本无种，男儿当自强。天行健，君子以自强不息。尽日寻春不见春，芒鞋踏破垄头云；归来偶过桃花下，春在枝头已十分。

你们安慰、安慰我的百姓吧！你们要向耶路撒冷说宽心的话，向她宣告：她的奴役已经结束，她的罪债已经清偿，因为她为了自己的一切罪过，已经从上主手中承受了双倍的惩罚。（依40:1-2）

这段经文是依撒意亚先知“安慰书”的开场白；韩德尔在他的《默西亚》（The Messiah）神剧中，第一首独唱曲也是引用了这段经文。
这是令人很感兴奋和安慰的一段话，尤其是对于处在逆境中的、已经国破家亡的、以为是被天主舍弃了的犹太“选民”来说，这无疑更是一个莫大的喜讯。

基督徒喜欢谈罪，认为人应该谦卑，要忏悔、认罪，要皈依、回头。并认为我们都是罪人，必须在基督内重生，才有可能获得救赎。所以我们在教会中，尤其在基督新教中，经常听到的就是罪、罪、罪。

天主教在口头上，并没有像基督教那么的强调罪，但天主教的修和圣事或告解圣事，或者在每台弥撒前的忏悔礼，本身即已在强调罪的存在。

“罪”在不知不觉之中，已经成了基督教会道理的主要调子、基本内容和旋律。

中国文化则很少有基督徒式的罪的观念。儒家更认为人有无限向上的潜能，认为人人都可以“向里用力”，努力修身，以达人生境界的极致；因为人人都可以成为尧舜，都可以成为圣人，都可以登上生命的颠峰。所以孟子说：“舜何人也，予何人也，有为者亦若是。”（孟子．滕文公上）

中国人为教育下一代，有三本所谓的“训蒙”读本，其中的《幼学诗》开头便有这么的两句：“将相本无种，男儿当自强。”《易经》也教人要效法天而自强，它说：“天行健，君子以自强不息。”

佛教思想较易在中国的知识分子中生根，是因为佛教也有“向里用力”的倾向。佛教，尤其是禅宗的学说，就认为人人都有佛性，只要“明心”就可以“见性”，“见性”就可以“成佛”。这便是所谓的“自力”的宗教。

这篇短短的道理并不企图解决这些思想上的分歧和纷争，只是想尝试指出这些问题的一个关键。这个关键就是：天主教说的是最后的、最终极的问题，而中国文化要面对的，则是今世的、现实的生命。

我曾看过一幅天主教海报，上面有句标语：“如果天主不向人伸手，人不可能接触到天主。”这是完全正确的神学观，这也是天主教神学一向肯定的真理：一切恩宠都是来自上主，没有他，我们连“称耶稣是主”都不可能！

但热爱全人类的天主，他有不向人伸手的时候吗？如果他的爱广被宇宙，他的救恩达于地极，他从来就未曾把他的手、他的爱收回，那么，剩下来该说的，就是：“天主已经向一切人伸出了他仁慈和援助的手，人只要一伸手，就可以接触到天主。 ”

毫无疑问，救恩确是来自天主的，但这位天主已经来了，人类已经沐浴在上主大爱的汪洋里。我们要强调罪，还是要强调救恩呢？我们要对天主的慈爱满怀安慰，还是仍要永恒地汲汲于自己的罪性呢？

在今天耶稣受洗节的福音中，路加说：“天开了；圣神藉着宛如鸽子的形象降临耶稣头上；天上有声音说：你是我的爱子，我因你而喜悦。”（路3:21-22）

这是一幅多么充满快乐、温馨、喜气洋洋的图画！连天都开了，中国人新年中所有的颂祝和贺词，加起来也不足以表达这种“天开了”的盛况！

世界从此已经充满了光明和希望；默西亚的时代、新的时代已经来临了，天国已经悄然降到人间！

我想起了一首小诗：尽日寻春不见春，芒鞋踏破垄头云；归来偶过桃花下，春在枝头已十分。

这首小诗说出春天已到人间，这不是人自己制造得出来的。我们应该学会去发现春天、享受春天，就如同我们应该回应上主的呼唤，快乐地享受他所赐给我们的救恩一样。


主日八分半-常年期第二至十主日-天主教图书中心--天主教文学,书籍,图书,书库

主日八分半（丙年）

常年期第二至十主日

常年期第二主日

多元合一、殊途同归

读经一：(依62:1-5)：上主对以民的爱
读经二：(格前12:4-11)：神恩来自同一圣神
福　音：(若2:1-12)：加纳婚宴
中国文化：春游芳草地，夏赏绿荷池；秋饮黄花酒，冬吟白雪诗。
造物无言却有情，每于寒尽觉春生；千红万紫安排着，只待新雷第一声。

神恩虽有区别，却只有一个圣神；服务虽有多种，却只有一个主；工作虽有区别，却是由同一的天主所推动众人做的。圣神在各人身上的显示，都是为了众人的好处……这一切都是唯一和同一的圣神所做的；他随自己的心意，把恩宠分给各人。(格前12:4-11)

格林多前书第十二章全章，都在讨论“神恩”和“教会一身”的问题，及它们彼此间密不可分的关系。上面所选的片段特别阐释的是“神恩”的内容和它的多面性。它告诉我们：

第一、神恩有许多种；第二、它们全都是从唯一的和同一的圣神而来；第三、它们都是为人的好处而赐下的；第四、没有人可以限制圣神广施恩惠。

我们感谢天主赐给我们一个这样充满圣神的教会，一个这样神恩广被的世界。我们的教会原来不单是一个完备的组织，也是一个属灵的团体；我们的世界原来不单有物质的部分，也是充满天上神恩的。

天主创造的世界，原本是多元而共融、色彩缤纷和遍布彩虹的。这是一个立体的、漂亮的世界，它绝不是一个平面的、单调的和沉闷的世界。

在这个美丽的世界上，树上的叶子没有一片是相同的，天上的浮云也幻化无穷。一年四季，寒来暑往、秋收冬藏，正好让我们有一个“春游芳草地，夏赏绿荷池；秋饮黄花酒，冬吟白雪诗”的不同机会。难怪有一位新加坡朋友向人说：在新加坡生活有时会感到很沉闷，因为一年四季都是夏季，人在新加坡一生都只能穿“夏威夷恤”而已！

为圣神所圣化和祝圣的世界，也是多姿多采的。圣神以不同的神恩，装扮了教会，装饰了大地。正如春风吹绿了大地，使百花争艳，圣神也像风，使世界春意盎然，充满生机。

清朝张维屏有一首小诗叫《新雷》，所描写的是一个物质的世界，也是一个千红万紫的、精神的世界，它这样说：“造物无言却有情，每于寒尽觉春生；千红万紫安排着，只待新雷第一声。”

教会本来也是一个千红万紫的团体。从教会内部来说，我们看到有不同的教友团体、不同的堂区、不同的修会、不同的神恩运动、不同的圣人所修炼出来的不同圣德。在这个“至一”的教会中，既有足不出户，只专注于祈祷、劳动的隐修士和修女，也有经常上街示威、喊口号的活跃分子、关社人士。我们有较为保守的传统神学，也有以草根阶层为主的“解放神学”。

从教会外部来说，我们看到基督徒间的不同、宗教间的不同、文化间的不同，我们也看到古往今来不同的伟大人物，各以不同的方式，去贡献社会、丰富文化、建设人类社会。

我们相信圣神是一切真、善、美、圣的根源，世上的一切真、善、美、圣，都无一不是从他而来的，“他随自己的心意，把恩宠分给各人”。没有任何人或团体，包括天主教和基督教在内，可以垄断圣神的行动，或限制圣神的奇工妙化。

慷慨、大方、绝不斤斤计较，这些都是无限包容的天主的属性之一。今天我们在福音中读到变水为酒的故事，这故事也在述说上主的无限慷慨。六个石缸，每缸大约可装一百公升的水，全部变成了酒——六百公升的酒，而且是“好酒”！

真的，“耶稣制造”的酒，又哪能不是好酒呢！

这个故事可以引伸的教训有很多：圣母的关心和细心、耶稣的大能、彼此代祷的意义、婚姻的圣化……。但在这一切中，我们不能不惊讶的，就是天主的慷慨，并由此慷慨而产生的丰盛收获与满堂欢庆。

面对着上主的大方和慷慨，我们的反应是欣赏、赞叹，还是嫉妒、冷漠呢？

我们会从别人的好处、长处、特点和神恩上，去欣赏上主的化工吗？我们会配合别人的神恩，一起合作去荣主侍人吗？我们会有一点点若翰的精神，讲得出“他可以长大，我可以缩小”的豪语吗？我们努力、竞争，这是好事，但我们是为谁竞争、为什么而竞争呢？

让我们为一个多姿多采的教会而祈求，也为一个多元化的世界而祈求，期望所有人最后都能一同回到世界和生命的最终根源——天主那里去。

常年期第三主日

天国降临斯土，贫苦缺疾欢颜

读经一：(厄下8:2-4,5-6,8-10)：司祭厄斯德拉向民众宣讲
读经二：(格前12:12-30)：肢体虽多，只有一个身体
福　音：(路1:1-4;4:14-21)：耶稣向民众宣讲恩慈的喜讯
中国文化：安得广厦千万间，大庇天下寒士俱欢颜！
百姓疮痍，诗中圣哲，民间疾苦，笔底波澜。
铁肩担道义，白首写苍生。

上主的神临于我身上，因为他给我傅了油，派遣我向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由，宣布上主的恩宠之年。（路4:18-19）

这是耶稣传教生活开始前的一个公开宣言，说出了他的身分、使命和工作。他的身分是上主的受傅者，是上主所派遣的一位使者。他由天父而来，他要执行的，是天父的计划，要承行的，是天父的旨意。当然，他自己也是天主！

他的工作是要把一切被社会忽视的边缘人，一切贫穷、忧苦、有缺陷的人，重新引回社会的核心里去，放在上主和人们慈爱的看顾之下。那些曾被他人“推到边缘”（marginalised）的人，将要按照天父的计划，再被邀请回来，回到一个充满爱心、互相支持的社群中。

但耶稣更重要的使命，是要建立天国，营造天国的环境，创建天国的文化，宣布上主的恩宠之年的来临：“你们刚才所听的这段圣经，今天应验了！”(路4:21)

对！应验了！来到了！实现了！古往今来一切对美好生命的渴望和梦想，我们的先圣先贤对大同世界的期盼与等待，今天都要应验了。梦境成真了！

这里所说的“恩宠之年”，就是喜年、圣年，是上主特定的日子，上主普施救恩的日子。

按照肋未纪25:9-10,23-28,39-43的记载，第七个安息年之后的那年，即每个五十年，都是喜年，在喜年中，要“在全国吹起号角，向全国居民宣布自由”。喜年的英文名字jubilee原意就是“号角”，它的作用是要唤醒世人，告诉他们，一个全民的大喜日子已经来到了。

按照喜年的法律，由上主所赐给人的天赋权利——土地权、物业权、人身自由权——都不得永久转让、售卖或霸占。每五十年就是全国的喜年，在这个喜年里，已出售的土地和物业都要物归原主，丧失自由的奴隶都要重获自由，人人都可以重新享受上天的赐予。

因为土地、生灵，都是属于上主的，人只可以善用，而不可以占用；没有人有权利霸占那些原来是属于上主的东西！

如果我们不喜欢法律的束缚，保禄今天在格林多人前书第十二章就告诉我们，我们彼此原来有什么关系：“我们众人，不论是犹太人、希腊人、为奴的、或自由的，都因同一圣神受洗，成为一个身体。”(格前12:13)

在这身体中，我们又怎样看那些软弱的、不重要的肢体呢？保禄继续说：“其实，身体上那些似乎较软弱的部分，更是不可缺少的。天主这样安排了身体，对那些不很端雅的部分，给予格外的尊重，使身体不致不协调，反使各部分能彼此照应。身体的一部分受苦，全身各部分都一同受苦；身体的一部分受尊重，全身各部分都一同欢乐。”（参看格前12:22-26）

我们都属于同一的身体，是基督奥体中的肢体；我们彼此都是兄弟姊妹，因为我们只有一个天父。

这些道理都是大同、天国的根基。在这个天国中，爱超越一切。这样的爱，使我们看到那些软弱的肢体，更该受到我们的怜惜和尊重。

在爱中，在爱的环境中，例如在温暖的家庭里，贫、苦、缺、疾差不多都成了特权阶级，因为会受到格外的呵护！试想一想，在家里的人，如果生病了，不是可以吃更好的东西，受到更好的照顾，而且也不用做家务吗？

“安得广厦千万间，大庇天下寒士俱欢颜！”这是杜甫的梦，也是他对世界大同和人间天国的向往。这位杜甫，是个古道热肠，忧国忧民的知识分子，后人对他的描写和评价，可以从下面的两副对联中看出：“百姓疮痍，诗中圣哲；民间疾苦，笔底波澜。”“铁肩担道义，白首写苍生。”

天国和大同，不是我们一厢情愿就可以获得的，必须有人不断为它而奋斗。杜甫以知识分子的良知，不断在自己的诗文中，为一个更美好的世界而呼吁；他的肩膀像铁铸的一样，承担了道义的责任，他也为此而白了少年头，甚至为此而耗尽了他一生的生命。
天国与大同，是要靠许多有心人、志同道合的人，一起去建设的。而这个天国，耶稣在二千年前已经宣布来临了。

常年期第四主日

风雨晦明身外事，心中只有艳阳天

读经一：(耶1:4-5,17-19)：天主选定耶肋米亚作万民的先知
读经二：(格前12:31-13:13)：没有爱的宣讲是假的
福　音：(路4:21-30)：耶稣在本乡不被接纳
中国文化：老天爷你年纪大，耳又聋来眼又花；老天爷，你不会做天，你塌了吧！三日不举火，十年不制衣。声满天地，若出金石。天子不得臣，诸侯不得友。

你们什么也不要挂虑，只在一切事上，以恳求和祈祷，怀着感谢之心，向天主呈上你们的请求；这样，天主那超乎各种意想的平安，必要在基督耶稣内固守你们的心思念虑。
（斐4:6-7）

其实在这段经文之前，保禄还说：“你们在主内应当常常喜乐，我再说：你们应当喜乐！”（斐4:4）他在得撒洛尼人前书更强调：“你们要常常喜乐，不断祈祷，事事感谢。”(得前5:16-18)

常常、不断、事事：这就是圣经给我们的启示，是我们信仰的重点，是我们生命的基本调子，是我们人生的主旋律。所以，无论我们的实际遭遇如何，如果我们把圣经当作我们生命的“指导”的话，我们就会毫不犹疑地以喜乐的心境，去面对生命中的一切。

“常常”喜乐：就是没有任何时间不喜乐；“不断”祈祷：就是没有任何情况可以令我们不祈祷；“事事”感谢：就是没有任何一件事情可以让我们不怀感谢之心！

但是我们怎能真的喜乐呢？人生真的是那么的美满吗？一切真的是如同中国人在新年中的祝愿，时时风调雨顺，到处国泰民安吗？

我们怎能真的感谢呢？我们真的没有什么可以抱怨的吗？在苦涩的生命中，在颠沛流离、坎坷满途的生活里，硬说感谢的话，不太讽刺吗？

我们又怎能祈祷呢？我们的天主真的是那么值得我们信赖吗？在这个充满苦痛和悲哀的世界里，天主能看到吗？能听到吗？如果天主是“全能的”，他为什么不除去世界的苦难？如果他是“全善的”，他为什么不愿意除去世界的苦难？他能够吗？他愿意吗？他真的爱我们吗？

明朝有一位无名氏曾写过这样的一首打油诗：“老天爷你年纪大，耳又聋来眼又花。你看不见人，听不见话。杀人放火的，享尽荣华；吃素唸经的，活活饿杀。老天爷，你不会做天，你塌了吧！你不会做天，你塌了吧！”

上面的打油诗难道就没有一点点的真理吗？天主真的是那么“神目如电”、公正严明吗？但圣经的话也决非信口开河的。因此，在世界的混乱中，在生命的风雨晦明中，我们还是应该喜乐、感谢、祈祷的！但这有可能吗？

今天福音的“真福八端”，其实也很令人纳闷和费解。贫穷、哀恸、受迫害等等人间的灾难，我们避之唯恐不及，怎么在基督口中，却会摇身变为“真有福”呢？

其实我们愿意也好，不愿意也好，世界古往今来原本就是这个样子的，这就是所谓“人生不如意事，十常八九”。但即使在这种状况下，确实是有人哭丧着脸度日，同时也确实是有人活得快乐而精彩。

换句话说，同样的生命，可以有痛苦和快乐的不同结果，这全在于我们如何看这个世界，如何选择我们的生活态度。

耶稣教我们的，是一种使我们在任何环境中都快乐的人生态度。对基督徒来说，常常喜乐、事事感谢、不断祈祷，是可能的、可行的。条件只有一个，就是心中有天主。

神贫的人有福，因为天国是他们的，天主是他们的。而这位天主正是一切快乐和幸福的根源。当一个人心中再没有被其他东西霸占而充满了天主之后，这种喜乐又有谁可以夺去呢？

风雨如晦、生命飘摇，身外事而已；只要心中充满阳光，便足够可以抵挡这些身外的一切。

中国的一位先贤曾子，生活十分贫穷，衣、食、住都成问题。庄子说他“三日不举火，十年不制衣”。但他却活得十分快乐，常常唱歌，“声满天地”，他的歌声“若出金石”。

他是活得那样逍遥，那样精彩，他可以连天子、诸侯、王公、大臣等等，全都不放在眼内，这就是他的所谓“天子不得臣，诸侯不得友”，意思是，连天子都不能随便召他作臣子，即使是诸侯也够不上做他的朋友。

为什么他可以达到这种快乐的化境？无他，因为心中充满生机、充满快乐的缘故！

在我们的信仰中，愿我们都有保禄忘忧的精神，有曾子快乐的怀抱，去面对生命中的一切挑战。

常年期第五主日

经世的才华，若谷的虚心

读经一：(依6:1-8)：依撒意亚先知被召
读经二：(格前15:1-11)：要持守听到的福音
福　音：(路5:1-11)：耶稣召叫伯多禄和其他门徒
中国文化：高山仰止。古之贤人，皆有可致之才，而卒不能行其万一者，未必皆其时君之罪，或者其自取也。志大而量小，才有余而识不足。

西满伯多禄看见这事，就俯伏在耶稣面前说：主啊，请离开我！因为我是个罪人。（路5:8）

主最后也显现给好像是个流产儿的我。我实在是宗徒中最小的一个，不配称为宗徒，因为我迫害过天主的教会。然而，由于天主的恩宠，我成了今日的我。（格前15:8-10）

伯多禄和保禄是教会中的两位大宗徒，也是教会的两大柱石，教会于每年六月廿九日，都为他们一起庆祝他们的瞻礼。但令我们十分惊讶的是，他们两人在今天的读经中，所表现的却是十分的厚道、朴实、谦下和虚心。

伯多禄在看到耶稣所显的捕鱼奇迹后，突然发觉耶稣在他的眼前无限地高大了起来，显得十分庄严和神圣，自己却相对地渺小不堪。他这种在神圣面前的自惭形秽意识，使他无论如何都感到不配与耶稣为伍。

保禄虽然已经完全皈依了，也承受了天主无数的恩典，为天主做了无量的工作和见证，他在格林多后书第十一章中，曾经细数他为主所受的各种劳苦。但他一生铭记着的，却并非他的功劳，而是他的“不配”。

两位大宗徒都有超越常人的经世才华，和惊人的毅力，他们甚至具有为义而殉道、为主而牺牲的大仁大勇，但他们所怀抱着的，却是如深谷般的虚心。

这种虚心是什么呢？为什么往往越是伟大的人，却越是虚怀若谷，而越是渺小的人，却越是高傲自大、目空一切、目中无人呢？

我们在一些我们所敬佩的人面前，有时也会有一种肃然起敬的感觉，甚至有一种不配做他们朋友的敬畏感。

当我第一次经过峭壁摩天的长江三峡时，第一次参观巨大无比的广西依岭岩大溶洞时，第一次走近声如雷鸣的尼亚加拉大瀑布时，第一次从故宫的太和门遥看金銮殿在蔚蓝的天空下，像一个巨人般仰卧在中国的大地上时……，我都有这种肃然起敬的感觉。

我惊讶上主的化工，我感念民族历史的悠长，我缅怀着我们祖先曾经经历过的奋斗，所流过的血汗和泪水，和他们那些曾经拥有过的光辉岁月。

这也是孔子的门人弟子，在孔子面前所怀有的那种“高山仰止”的感觉，他们觉得孔子的学问、人品和胸襟，直如山高水畏，使他们起敬起畏。这也许亦是圣经上所说：“敬畏天主，是智慧的开始”（德1:16）的那种敬畏之情。

在香港回归后的首次法律年度开幕典礼中，其中的宗教仪式一环被取消了，也许是基于宗教平等的原则，不能单单采取基督宗教的仪式吧？但有部分的法官及法律界人士，却自发要求举行一台感恩祭，以表达他们的信念和心境。

这种心境就是：他们认为自己虽然有审断是非曲直的职责，却始终是以一个“人”的不足，去判决另一个同样不足的人；他们要做的，几乎就是神要做的工作。因此，这些法官和法律界人士，都深深的感到自己的不足和不配。所以他们都很愿意藉着一个宗教仪式，谦虚地在上主面前祈求智慧、能力和大公无私的品格，以弥补他们先天的不足。

贾谊是汉朝一位著名的文学家兼政论家，可惜怀才不遇，抑郁以终。苏东坡对这件事的感慨是：“古之贤人，皆有可致之才，而卒不能行其万一者，未必皆其时君之罪，或者其自取也。”意思是，有些“圣贤”其实是有大才干的，但他们终其一生，都不能实践自己的理想和抱负，这未必都是因为别人有问题，因为他们自己也许亦要负上很大的责任。

而苏东坡认为贾谊要负上的责任，就是他的不够谦虚。苏东坡对他的批评是：“志大而量小，才有余而识不足”。度量小而又识见不足，显然就是指的缺少虚怀若谷的胸襟。

圣经上说：“神贫的人是有福的，因为天国是他们的”，(玛5:3)神贫最主要就是心灵的自空、倒空，对自己的一切自觉贫乏和不配，这样才可让上主去充满。

伯多禄和保禄都是这样的人，他们虽然有经世的才华，但却有无比的虚心，那是一种自我忏悔、承认有限，同时亦完全相信、敬畏、依靠上主的无限虚心。

常年期第六主日

祸兮福所倚，福兮祸所伏

读经一：(耶17:5-8)：信靠上主者蒙祝福
读经二：(格前15:12,16-20)：若基督没有复活，信仰便成空
福　音：(路6:17,20-26)：真福与真祸
中国文化：是贫也，非憋也。天子不得臣，诸侯不得友。

你们贫穷的人真有福，因为天主的国是你们的。你们现在饥饿的人真有福，因为你们将得饱饫……你们富有的人是有祸的，因为你们已经得到了你们的安慰。你们现在饱饫的人是有祸的，因为你们将要饥饿……（路6:20-26）

耶稣在他的训导中，最重要的言论可说是真福的言论，这也是他整个“山中圣训”的导言、总纲和精神的所在。我们都习惯称这些为“真福八端”。

玛窦福音第五章开头记载的有“八端”真福，路加在这里记载的却只有四端“真福”，其它四端却是“真祸”。

而且，玛窦在讲真福时用的字眼，很富“精神”的性质或者是“灵性”的色彩，例如“神”贫，“慕义”如饥似渴，为“义”而受迫害等等。路加则直接了当地说：贫穷、饥饿、哭泣、憎恨、拒绝、辱骂诅咒。

有些解经学者称路加福音为贫穷人的福音，认为它好像是特别为贫穷人而写的，常在有意或无意之间，面对着贫穷人，关心着贫穷人的命运，也特别的为贫穷人发言。从今天的这篇圣经看来，这个观点看来颇有道理。

当我们读到今天的福音时，路加指的那四类有福的人是真真实实的苦人，他们是一无所有的穷人、缺少食粮的饥饿的人、在坎坷的生活中哭泣的人、因基督或因理想而被有钱有权的人迫害的人，耶稣认为这些不幸的人，都是有福的人。和这四种人相对的那四种有祸的人，则是真真实实的富有的人、饱饫的人、欢笑的人、被人夸赞的人。

真实的幸福和真实的灾祸，在耶稣的眼中，与世俗人的看法，是多么的不同，其中的差距何只霄壤，相距又何止云泥！

作为一个基督徒，我们不单要相信、要领受洗礼，还要皈依——整个人的皈依，向基督的皈依。

保禄认为，我们相信基督而又接受洗礼的其中一个效果就是：“我们藉着洗礼，已归于死亡与他同葬了，为的是基督怎样藉着父的光荣从死者中复活了，我们也怎样在新生活中度生。”（罗6:4）

这个新生活必须包括要有新思想，要有思想上的更新。真的基督徒必须生活像基督，思想像基督，并以福音的精神、福音的理想、福音的价值观，作为自己生活的准则和规范。

今天的福音给我们启发的一个新思想就是：感到有欠缺的人是有福的；意识到自己的生命不足、一无所有、十分的需要别人和天主的人，是有福的。反过来说，不感到欠缺，不感到有任何“需要”的人，是有祸的。

在基督徒的信仰生活实践中，那些在世上拥有太多物质、太多财富，生活太顺境的人，似乎真的是较难接触到天主，也和信仰好像有点格格不入。

以色列人往往就是在顺境中，便会忘记、甚至背叛天主。待到天主惩罚他们，而使他们处在逆境时，他们才会痛悔、回头。所以整部古经、整个犹太人的历史，好像都是一个不断的循环：顺境、背叛、惩罚、逆境、悔改、赦免、顺境……。

我们不是也往往在逆境中才“临急抱天主的脚”，才会去祈祷吗？我们不是往往在困苦中、艰难中、无奈中，才寻回自己的信仰吗？

今日的圣召危机，不是也和都市化、和人们拥有物质的多寡成反比例吗？中国大陆有很多圣召，却大多是从较贫穷的农村来的；富裕的北京、上海、广州、武汉等大都市，早已和香港一样，没有圣召了！

又当我们看到贫穷的庄子在君王面前，能毫无愧色地说：“是贫也，非憋也”的时候，他是多么的充满自信、多么的神采飞扬。而贫穷的曾子能日日引吭高歌，声振金石，致使“天子不得臣，诸侯不得友”，他的心灵，又是多么的洒脱、无忧和快乐？

物质的丰盛、财富和顺境，其实都不是问题，它们本来也是天主的祝福，是好的。问题只在于：我们容易把这些物质当作“天主”，当作我们生命的归宿，和我们一生奋斗之所系，这些物质很易掩盖了我们注视天主的眼目。

神贫给我们提供一个自空的生命境界，在那里，我们会更易被天主所充满。所以神贫的人是有福的，因为天国是他们的，天主是他们的。

常年期第七主日

海纳百川，有容乃大

读经一：(撒上26:2,7-9,12-13,22-23)：达味不愿加害撒乌耳
读经二：(格前15:45-49)：人虽属土，最后要与基督同样属天
福　音：(路6:27-38)：爱德的金科玉律
中国文化：养子方知父母恩。树欲静而风不息，子欲养而亲不在。
匹夫见辱，拔剑而起，挺身而斗，此不足为勇也。天下有大勇者，猝然临之而不惊，无故加之而不怒；此其所挟持者甚大，而其志甚远也。历尽劫波兄弟在，相逢一笑泯恩仇。

我对你们说：应爱你们的仇人，善待憎恨你们的人；要祝福诅咒你们的人，为毁谤你们的人祈祷。有人掴你的面，把另一面也转给他；有人拿去你的外衣，连内衣也让他拿去……你们愿意别人怎样待你们，你们也要怎样待人。（路6:27-31）

福音有句话经常被外教朋友当作笑柄，这句话就是：“有人掴你的面，把另一面也转给他”。玛窦福音更清楚：“如果有人打你的右颊，你把左颊也转给他。”（玛5:39）

外教朋友会挑战我们说：“耶稣对你们基督徒所说的话，你们做得到吗？我现在打你，你会不还手吗？”

要明白耶稣上述的话，我们需要有一种观念上的转变，要有一种新思维，要升进另一种待人接物的新阶段。有人称这种观念上的转变为典范的转变，或范式的变换（paradigm shift）。

范式的转变带领我们进入一个思维新境界，我们好像是配上了另一副新眼镜去看世界、看人生；我们已进到了人生的另一阶段，例如从做子女的阶段，进入到做父母的阶段。

中国人说：“养子方知父母恩”，“方知”这两个字是在说明，未做父母的人，是极难明白为人父母者的心情的，“只有”在我们自己做了父母之后，我们才能真正体会到，我们的父母当时是多么的爱我们。但往往，这是一个追不回来的时间，补救不了的遗憾，因为已经是“树欲静而风不息，子欲养而亲不在”了！

这就是典范的变换或范式的转变。人往往只有在进入了一种新的生活之后，才能站在那个角度下去思考，才能有这种新的思维、新的思想。

耶稣在这里说的，不是一种个别的行为，他不是教人问：“你打我，我怎么办？”他说的正是上面所描述的那种待人接物的新典范、新境界；他正在邀请我们进入的，是一个全新的生命之境，一个无限宽容、无限体谅的新天地。在那里没有斤斤计较，没有冤冤相报，没有仇，也没有恨。生命是一个永恒的微笑，永远的爱和包容。

“我现在打你，你怎么办？”这只是开玩笑，并不是耶稣所说的生活新态度，我们可以不必理会这种玩笑。

对于思维上的不同范式或人生的不同态度，苏轼曾在他的《留侯论》中举了一个有关勇气的例子去说明：“匹夫见辱，拔剑而起，挺身而斗，此不足为勇也。天下有大勇者，猝然临之而不惊，无故加之而不怒；此其所挟持者甚大，而其志甚远也。”这里所说的匹夫、小人物，甚至是懦夫的想法，和那些真有大勇气的人的想法，是截然不同的。他们属于两类不同的人，也就有两类不同的思维范式。

别人欺负你、侮辱你，你就愤然起来和他较量，跟他打斗，这不过是“匹夫之勇”。大勇的人挟持大、抱负大、志向也大，他有的是大胸襟、大气魄，也即是耶稣所邀请我们要拥有的那种器量、风度、气质和修养。这种人看得深、看得通、看得广、看得远、看得透。这跟“匹夫”们的复仇或好勇斗狠实在有天渊之别。

有些人胸襟广阔，许多事都可以一笑置之。鲁迅所谓“历尽劫波兄弟在，相逢一笑泯恩仇”，说的也是这种胸襟、风度和器量。

我们活在一个物化的世界中，只懂求实用、讲回报，任何行为，都要求有“着数”。我们变得过分理性，常问“为什么”。其实最伟大的生命，最动人的故事，往往就发生在“不为什么”之时。伟大的亲情和伟大的爱情就是这样的。

我们如何才能提升自己的生命，以达到上述的境界呢？福音给我们提供了两条可行的路：第一、是进入上主的心中，求上主变化我们，使我们能用上主客观而清明的眼睛去看世界，用上主无限而伟大的爱心去包容世人。第二、是进入对方的心中，亦即要能设身处地，去在别人的处境下思考：“你们愿意别人怎样待你们，你们也要怎样待人。”

这两条都是使我们能走向宽容，让自己的心胸更加广阔的康庄大道。

常年期第八主日

心善子孙盛，根深枝叶荣

读经一：(德27:4-7)：言谈是人品的试金石
读经二：(格前15:54-58)：罪必被战胜
福　音：(路6:39-45)：应取出眼中的大梁
中国文化：防寒莫善于加衣，止谤莫如修身，防暑莫善于近水。
自天子以至于庶人，壹是皆以修身为本。忠恕之道。所恶于上，毋以使下；所恶于下，毋以事上；所恶于前，毋以先后；所恶于后，毋以从前。

怎么你看见你弟兄眼中的木屑，而不觉察你眼中的大梁呢？你看不见自己眼中的大梁，怎能对你的弟兄说：“弟兄，让我取出你眼中的木屑”呢？伪君子啊！先取出你眼中的大梁，然后才能看得清楚，以便取出你弟兄眼中的木屑。

好树不能结坏果实，坏树也不能结好果实。每一棵树的好坏，凭着果实就可以看出来。好人从他心中积存的善发出善来，坏人从他所积存的恶发出恶来，因为心里充满什么，口里就说什么。（路6:41-45）

听到上面耶稣所说“大梁和木屑”及“好树结好果，坏树结坏果”的话，我很快便联想到中国文化中的“向里用力”和“修身”的特质。耶稣要求的是先由自己做起，中国文化也要求我们一切都要“反求诸己”，也即是由自己做起。

一个人在“做”什么以前，必须先要问自己“是”什么、是谁、是一个怎么样的人。由自己出发，就是向里用力，就要修身。

中国文化中“向里用力”的倾向，可以由东汉徐中干的话看得很清楚，他说：“防寒莫善于加衣，止谤莫如修身，防暑莫善于近水。”即面对寒冷或暑热，就要多穿衣服或住近水边，不要老是埋怨天气；在面对毁谤时，则要更加努力修身、敦品励行、更加的自我警惕，务求不让人抓到任何的把柄，而不是老是要抱怨别人。这些都是最彻底的、正本清源的解决问题方法，不把问题推到别人身上，或只是责怪环境和“社会的错”。

中国文化“向里用力”的结果，是大力主张“修身”，并以修身为生命、道德之本，所谓“君子务本，本立而道生。”（论语．学而）这是所有人的责任，没有人可以例外，“自天子以至于庶人，壹是皆以修身为本。”（大学）

着重修身的人，会从自己出发，去想到该如何待人。在这方面，孔子发明了忠、恕两个观念：“责己以忠，待人以恕”，即对待自己要严一点，对待别人却不妨宽一点。把这忠恕两字实践起来，要注意两方面，第一就是“己所不欲，勿施于人”，第二就是“己欲立而立人，己欲达而达人”。这种人因为常常想到别人、关怀别人、敏感于别人的需要，所以更会“所恶于上，毋以使下；所恶于下，毋以事上。所恶于前，毋以先后；所恶于后，毋以从前。”（大学）这种人很在意于别人的感受，更不会随便伤害人。这种人生态度，其实亦即是“己所不欲，勿施于人”的进一步实践。

今天的福音，最基本的精神也是强调“向里用力”和“修身”，这本来就是许多热爱人生者的共识，也是人要成为文明人的关键所在。所以耶稣的“大梁和木屑”比喻很能引起人们的共鸣。

我们的眼睛是要用来看的，它必须清明、清洁、明亮，不能有任何遮蔽，才能看得清楚。所以眼前或眼中的任何木屑、大梁、小草、灰尘，都必须除去净尽。我们自己要除去这些障碍，也要帮助别人除去这些障碍。但如果我们自己眼中有的是大梁，又怎能帮助别人除去眼中的木屑或小草呢？

这也正是耶稣所说的：“失明的人怎能给失明的人带路呢？两个人不是都会跌落坑里吗？”（路6:39）

拉丁文也有句成语：“你没有的，就不能给人。”(Nemo dat quod non habet) 同样的，你不懂的，又怎样告诉别人呢？你不做，又怎样叫别人做呢？你不是这种人，又怎能快快乐乐地做得出这种事呢？这些不都是最明明白白的道理吗？

所以今天的第一篇读经德训篇也这样说：“火考验陶匠的陶器，言谈显露人的品格。一棵树的栽培，可以从它所结的果实看出来；同样，一个人的意念，也可以从他思考后所说的话看清楚。”（德27:6-7）这真是“言为心声”的最好注脚。

其实人除了有个体的生命外，也有团体的、家族的、民族的生命；在这个大生命中，我们是互相影响、荣辱与共的。我们务本、修身，不单可以让自己的生命充实、丰富、快乐，也可以泽及子孙、惠及邻里、裨益世界。正如一棵树，如果它的根深，那么整棵树都会枝叶繁茂。所以若我们活得出一个更丰富的生命，我们的子孙也会因为我们而蒙受上主沛降的祝福。

常年期第九主日

主宠盈环宇，天恩泽万邦

读经一：(列上8:41-43)：天主的名传遍外邦
读经二：(迦1:1-2,6-10)：传假福音的人应受诅咒
福　音：(路7:1-10)：葛法翁的百夫长
中国文化：大其心，容天下之物；虚其心，受天下之善；平其心，论天下之事；潜其心，观天下之理；定其心，应天下之变。

撒罗满在圣殿里祈求天主说：“愿你从天上的居所俯听这些外方人，答应他们向你祈求的一切，使天下万民如同你的百姓以色列一样，都认识你的名而敬畏你。” （列上8:43）

耶稣听见这些话，很欣赏他，转身对跟随他的群众说：“我告诉你们：即使在以色列，我也没有见过这样的信德。”被派去的人回到家中，就发觉那仆人已经痊愈了。（路7:9-10）

我真惊奇，你们竟这样快就离开了那藉着基督的恩宠召叫你们的天主，而归向了别的福音。（迦1:6）

把上面那三段圣经和背后的三个故事放在一起对照来看，可以看出一些很有趣的宗教现象，就是信徒和非信徒之间的分别，有时相当模糊；不信的人，有时比信徒有更大的信德，而信的人有时却在不知不觉中，竟然远离了他们所相信的福音，甚至远离了他们所相信的天主。而天主自己呢，却是一个热爱苍生，普爱世人，无限包容的大父。

先由福音说起。耶稣时代的那个百夫长，一个罗马军队中的小军官，是一位外邦人，一个在犹太人眼中没有信德、不敬畏天主的人，但他有的是一个慈祥的、爱护属下的心，他竟然为了自己的一个仆人而四处奔走延医求诊。他听说过耶稣的故事，所以拜讬了一些人去求耶稣帮助。当他知道耶稣要亲自去医治他的仆人时，他便说出了一句天主教在礼仪中千百年来天天传诵的话：“主，我当不起你到我舍下来，只要你说一句话，我的仆人就会痊愈。”(路7:6-7)

耶稣听到了，也说了那句令我们十分惊讶的话：“我告诉你们：即使在以色列，我也没有见过这样的信德。”

在当时的群众心目中，有信德的人当然是指天主的选民以色列人，而外邦人是没有信德的。

再回说第一段读经，那是来自一篇撒罗满王的祷词，这祷词差不多共有四十节，而我们今天引用的只有一节而已。

撒罗满是圣王达味的儿子，以智慧而名闻天下。他继承了父亲达味王所奠下的基业，为雅威建造了一所宏伟辉煌的圣殿。在把圣殿奉献给上主时，他作出了上述那篇壮丽的祈祷文。

犹太人的宗教思想，原本十分偏狭，比今天的许多“基要派人士”(Fundamentalist) 或“原教旨主义者”都更狭隘、更厉害，并且更加抗拒别的宗教信仰。他们十分排斥外邦人，并认定他们都是上主所舍弃和不能获得救恩的人。但在今天撒罗满的祷词中，在以色列人最神圣、最庄严的礼仪里，外邦人竟然占了一席位。这位智王恳求上主，不单要善待自己的选民，还要俯听这些外邦人的祈祷，“答应他们向你祈求的一切，使天下万民如同你的百姓以色列一样，都认识你的名而敬畏你。”

这里要注意的，是这段经文暗示了，是外邦人先蒙受了上主的祝福，然后才知恩感德、敬畏上主，而非先信了天主，用自己的“信仰”去赚取天主的爱顾、赢得天主的欢心。这和耶稣后来所说“你们的父，在你们求他以前，已知道你们需要什么”，(玛6:8)实有异曲同工之妙。原来天主爱我们，只是因为他是一个“富于慈爱”的天主，他大慈大悲、慈悲为怀，是他主动要爱我们，而不是因为我们有什么值得他爱的。

说真的，我们的父母在我们还是一无所知、一无所有、甚至一无所是的孩提时代，不是也把我们最需要的给了我们吗？父母爱他们的孩子，并不需要孩子的恳求，也不在乎他们是不是“乖孩子”；我们在天的大父，又怎会不爱他所创造和救赎的所有人，无条件地赐给他们大量的、所需要的恩宠呢？

说到这里，我想起了清朝一位学者金缨的话：“大其心，容天下之物；虚其心，受天下之善；平其心，论天下之事；潜其心，观天下之理；定其心，应天下之变。”

但世上真的有这种人吗？人的心真能完完全全的大、虚、平、潜、定吗？谁又能真的有宽广的胸襟去容纳天下的事物，或能除去一切的偏见以接受一切，或能平心静气地去谈论天下的事呢？这不是指的“天心”吗？其实，我们信天主的人，最需要的，就是向天主的这个“心”学习，学到能以天主的眼光去看天下，以天主的心去爱世界和包容世界。

如果我们不努力去充实自己的生命、发展自己的信仰，恐怕有一天，我们会和上面所引的迦拉达教会中的一些人一样，很快地离开了天主，离开了基督和对基督的信仰。

常年期第十主日

有心人天不绝，善生者活万年

读经一：(列上17:17-24)：天主复活了寡妇之子
读经二：(迦1:11-19)：天主早已选定保禄为外邦宗徒
福　音：(路7:11-17)：复活纳因城寡妇的独子
中国文化：长太息以掩涕兮，哀民生之多艰。能知足者，天不能贫；能无求者，天不能贱；能随遇而安者，天不能困；能造就人材者，天不能孤；能以身任天下后世者，天不能绝。

耶稣往纳因城去，他的门徒和一大群人与他同行，当他们走近城门时，正遇到一队送殡的行列，死者是个独生子，他的母亲又是寡妇，当时该城有一群人陪着她。主看见了，就怜悯她，说：“不要哭了！”于是上前按住死者的担架，抬担架的人就停下来。耶稣说：“青年人，我对你说：起来吧！”那死者便坐起来，并且开始说话，耶稣便把他交给他的母亲。众人都惊骇起来。（路7:11-16）

纳因其实是纳匝肋附近的一个村庄，圣史路加在这里所描述的耶稣，真是一位有情、有心，和很有“人味”的人。耶稣不单是百分之一百的真天主，也是如假包换的真人。

路加首先描写这位真人耶稣“遇到”和“看见”这样的一幕人间悲剧：一个没有丈夫的寡妇，连唯一的独生子也死了。我们可以完全想像和感受得到，这个寡妇震天的哭声，必然是极悲凉和极凄厉的。这种事情在那个“养儿防老”的时代，对这个寡妇来说无疑是意味着一切希望的终结。然后路加说，耶稣看见了，就油然生出了怜悯的心，并对她说：“不要哭了！”

具体的经验和亲身的接触，是培养真情实感的好方法，所以今天许多教育家和心理学家，都主张在训练我们的“情”和“心”的时候，要着重亲身的体验，不要只流于理论和说教，这就是英文的所谓exposure。香港许多骄生惯养的青年人，大多是怕吃苦的，不懂得珍惜他们的所有，也经常的抱怨这个、抱怨那个，但如果他们有机会到国内的一些穷乡僻壤去助学或做义工，那么，当他们回到香港后，就会容易懂得“惜福”，懂得如何去珍惜身边所拥有的一切了。

孟子也认为，如果一个人能亲眼见到一个小孩子爬近井傍，他一定会生出“怵惕恻隐之心”而去救他，使他不致掉到井里。孟子称这种恻隐之心或同情之心做“仁之端”，是“仁”的萌芽。这些都是“亲身体验”带来的效果。

当耶稣看到这寡妇，并对她的遭遇感同身受的时候，他就上前用手去按住棺材（其实是抬死者的小床，死者是全身裹着殓布，躺在小床上）。耶稣这样的接触死人，本来是犯了犹太人的禁忌，因为这足够让耶稣成为“不洁”。但耶稣似乎什么都不放在心上，在他那充满慈悲之情的眼睛里，和在他那悲天悯人的圣心中，似乎就只有这个死去的人，和那位痛哭得死去活来的寡妇母亲。屈原那分“长太息以淹涕兮，哀民生之多艰”的心情，大概也是这样的吧？

奇迹发生了：死去的人竟然复活、重获生命！耶稣也许没有想过要显奇迹，他只是渴望能解除这位母亲的痛苦。一切是那么的自然，就像水向低流，就像鸟儿的歌唱，就像春天里百花的盛放。耶稣的大爱自他的圣心源源流出，宣之于口，动之以手，一个原本没有生命的人，就这样又再次活过来了。

群众都在为这死人复活的大奇迹而惊讶，但人们的心却像没有多少改变，惊讶过后，一切复归平静，做买卖的照样做买卖，吃喝玩乐的照样吃喝玩乐。这在不久以后，群众要钉死耶稣时便可以看出，那些看过耶稣显奇迹的人，还是把这个耶稣看作连大盗巴辣巴都不如！

耶稣是生命之主，这生命是丰富的、充实的、永恒的生命。那不是死了又复活，复活了又死去的生命。他自己的复活正好说明了这点：坟墓不是生命的终结，死亡只是通向永生的一个大门。肉身不是樊笼，世界不是牢狱，生命也绝不荒谬；人本来就是为了永生而受造的，永远在天父的怀抱中，才是人真正的归宿。

我想起了清朝金缨在《格言联璧》中的几句话：“能知足者，天不能贫；能无求者，天不能贱；能随遇而安者，天不能困；能造就人材者，天不能孤；能以身任天下后世者，天不能绝。”这是一个超越了生命的限制的人，也只有这种生命才算是一个复活了的生命。

这里所说的“天”并不是指神明或天主，而是泛指一切最大、最深远的势力。一个真正活出生命深度的人，不怕生活的贫穷，不怕别人的轻侮，不被环境所困住；他爱人、致力陶成别人，所以他并不孤独；他的心在天下后世，以历史的重担为己任，所以他不会没有后代，因为他那丰富的生命，已经“薪尽火传”，永远传下去，在别人的心中、在别人的生命中。


主日八分半-常年期第十一至廿主日-天主教图书中心--天主教文学,书籍,图书,书库

主日八分半（丙年）

常年期第十一至廿主日

常年期第十一主日

真爱真情真生命

读经一：(撒下12:7-10,13)：达味的悔罪
读经二：(迦2:16,19-21)：人因信仰基督而成义
福　音：(路7:36-50)：悔改的罪妇
中国文化：由“行仁义”，到“由仁义行”。
人之心胸，多欲则窄，寡欲则宽；人之心境，多欲则忙，寡欲则闲；人之心术，多欲则险，寡欲则平；人之心事，多欲则忧，寡欲则乐；人之心气，多欲则馁，寡欲则刚。

耶稣转身向着那妇人，对西满说：“你看见这妇人吗？我进了你的家，你没有用水洗我的脚，她却用眼泪滴湿了我的脚，用头发擦干。你没有亲吻我，但是，自从我进来后，她就不停地亲我的脚。你没有用油抹我的头，她却用香液抹我的脚。所以我告诉你：她许多的罪过都得到赦免，因为她爱得深切。那少得赦免的，爱得少。”（路7:44-47）

“她爱得深切”那句话，思高版本是这样说的：“她的那许多罪得了赦免，因为她爱的多。”牧灵圣经则这样翻译：“因她深厚的爱，她的许多罪都被赦免了。”

她深厚的爱、她爱得深切、她爱的多，这就是耶稣给那个在别人眼中被视为是“罪妇”的评价。

这个“城中的罪妇”，一个街知巷闻的罪人，听说耶稣在一个法利塞人家中吃饭。这个法利塞人在世人眼中，大概是个正直、热心、忠诚、道貌岸然的义人，他的家也必然是个令人起敬起畏、无限羡慕的家。这个罪妇，就在众目暌暌中，带着一个玉瓶，满盛香液，来到耶稣跟前，站在他的背后，挨近他的脚，哭泣起来。她的泪水沾湿了耶稣的脚，她就用她那代表女性温柔的长发（也许亦是她的宝贵资产之一），把耶稣的脚擦干了，并且还抹上香液，让满室生香。

这个“罪妇”的举动，当时就令许多人侧目，因为在当时的犹太人社会中，女性并没有地位，她们甚至不准进入会堂（这也许亦是因为她们没有这“本分”），而一个宗教领袖在公众场合中和女人谈话，也被视为不当。但耶稣一点也不介意和这个女人接触，任何的偏见，都不能阻挡耶稣去欢迎和接待一个悔改的人??即使她是一个受尽人们白眼的坏女人。

亦正因如此，有些女人、有些回了头的女人，就成了耶稣的好朋友，进入了耶稣亲密朋友的圈子中。她们有些人甚至比大多数的宗徒们都表现得更勇敢，一直陪伴着耶稣走苦路，侍立在耶稣的十字架傍，直到目送耶稣的去世。而她们也是最早接到耶稣复活消息的人（路24:1）。

她们都是那些爱得深、爱得浓、“爱得多”的人。

在众多“爱得多”的人中，还有保禄宗徒。虽然他曾百般地难为过基督的教会，但他已千倍地偿还了。在格林多后书第十一章中，保禄几乎在炫耀着自己如何为基督的缘故而受尽了千般的苦难。

今天所说的罪妇和保禄之间，有什么共通点呢？就是他们的悔改。他们完全的皈依了基督，因为他们已彻底地被基督的爱所征服。以致保禄毫不犹疑地说：“现在活着的不再是我，而是基督在我内生活；我现今在肉身内生活，是靠我对天主子的信仰而生活；他爱了我，且为我牺牲了自己。我决不愿辜负天主的恩宠。”（迦2:20-21）

有人认为信了天主，就要守诫命、守四规，就有无限的义务、无穷的本分，以致许多教友都因此而整天地哭丧着脸。义务和本分确可以压迫人，使人透不过气来。

两千多年前的孟子，便主张人不要“行仁义”，而应学会“由仁义行”，即作一切都要发自内心、本于至诚、满怀喜悦地去为美好的生命而作见证。我们作为基督的门徒，也应由基督行，“穿上基督”，而不只是为听基督的命令，而强迫自己去作不愿意作的事。

其实，如果我们能一切出自内心，我们还可以活出一个更潇洒的生命，就好像保禄一样，连在困厄中也自得其乐。

清朝金缨在他的《格言联璧》中这样说：

人之心胸，多欲则窄，寡欲则宽；人之心境，多欲则忙，
寡欲则闲；人之心术，多欲则险，寡欲则平；人之心事，
多欲则忧，寡欲则乐；人之心气，多欲则馁，寡欲则刚。

生命能够由狭窄到宽广，由忙乱到悠闲，由险恶到和平，由忧愁到快乐，由软弱到刚强，这都是源于人的内心得到培养、滋润和调适的结果。而这正是在基督内的生命的特质。

为达到这目的，只需要一个条件，就是要回应基督的召叫，穿上基督、活在基督内、在基督内生活，并且要爱得深、爱得浓、“爱得多”。

常年期第十二主日

掌握有涯的生命，追寻无涯的基督

读经一：(匝12:10-11)：人们要瞻仰他们所刺透的那位
读经二：(迦3:26-29)：凡信耶稣的都是天主的儿女
福　音：(路9:18-24)：伯多禄明认基督
中国文化：吾生也有涯，而知也无涯。

人们说我是谁呢？……你们说我是谁呢？……凡愿意跟随我的，就该舍弃自己，天天背着自己的十字架跟随我。因为，谁要保全自己的生命，必会丧失生命；但是，谁为我的缘故牺牲自己的生命，必能保全生命。（路9:18-24节录）

耶稣的问题有两个：他要门徒知道别人怎样看他或说他，他更想知道门徒自己又是怎样看他。

要传教、要为耶稣作见证，我们不能不认识我们要传的对象，尤其是我们周围的大气候、大环境。我们更不能不意识和醒觉到别人的所思、所感，他们所看到的、所观察到的、所感受到的和所领会到的。

福传，不单是我们要传什么、讲什么的问题，也是别人能够明白到什么、理解到什么的问题。不单是我们怎样生活、怎样工作的问题，也是别人看到、观察到我们在生活什么、作什么，或者是我们如何把所说的，变成所行的问题。

门徒给耶稣的回答很正面，他们告诉耶稣：有人说他是洗者若翰，有人说他是厄里亚，也有人认为他可能是“古代的一位先知复活了”。(路9:19)

其实门徒没有告诉耶稣的是：也有人说他不过是木匠的儿子；是个贪吃、贪喝的人；是靠魔王去驱魔的……。连有一位门徒（纳塔乃耳），在跟随耶稣之前，还是瞧不起耶稣出身的地方，因此他语带轻蔑地对斐理伯说：“从纳匝肋还能出什么好事吗？”（若1:46）

但无论别人说什么，耶稣更关心的，是门徒们怎样看他。于是伯多禄代表其他门徒回答他说：“你是天主的受傅者。”(路9:20)

受傅者就是受过傅油礼的人。犹太人古时的先知、司祭、君王等有崇高地位的人，便是受过傅油礼的人。承认耶稣是受傅者，就是承认耶稣有崇高的身分和地位。事实上，希腊文的“基督”，或希伯来文的“默西亚”，原来的意义就是指“受傅者”。

认识耶稣，认出他就是尊贵的受傅者、是我们的救世主，并不是容易事；从前不容易，今天也不容易。

例如，从耶稣驱魔这个事件来看，就有人看得出耶稣是从天主来的，却也有人看到他和魔王是一伙的！

生命十分复杂，真真假假有时也极难分辨。我们很多时都会把真当假，把假当真；把天使当魔鬼，把魔鬼当天使。我们自己会犯错，我们的朋友、家人、团体会犯错，我们的国家、民族、教会，甚至整个人类，都一样会犯错，都曾经犯过错。

要避免犯错，或更好说，要能够从错误中走出来，只有靠耶稣。今天福音给我们的一个提示就是：舍弃自己，天天背着自己的十字架，跟随耶稣。

舍弃自己，就是不要把自己绝对化，而要对耶稣全部开放。只有耶稣是真理、道路、生命；我们不是，我们的国家、民族、文化、教会都不是。无论谁，若自以为拥有全部的真理，就注定要自绝于真理。何况，即使我们真的拥有全部的真理，我们对这些真理的了解，也未必是全面的。

在舍弃自己和对耶稣全面开放的生活态度中，我们要透过四个途径去获得真理：第一、我们自己会努力找寻真理，藉着思考和默想，也透过生活和行动；第二、我们也会聆听别人的经验，相信别人也在找寻真理，而且也可能找到真理；第三、我们会服从教会的训导，因为她是耶稣授权去捍卫真理的信仰团体，这个教会也在诚恳地、不断地找寻真理；第四、参考世界的智慧，因为天主也会把真理启示给世界。

上述四个因素??即个人、他人、教会、世界??并不是互不关联的，它们还该彼此互动，互相肯定、互相提升，也互相批判。我们更要不断的回顾我们所走过的追寻真理之路，以期在我们个人及团体生活的历史轨迹中，追寻那逐渐显露出来的耶稣和他的真理。

我们坚信耶稣——天主的受傅者，我们也坚信能走到生命的终极美善境界。但我们也怀着谦虚的心，以开放的态度，去和一切“怀善意的人们”，找寻这位天主的受傅者。

虽然我们认同庄子的“吾生也有涯，而知也无涯”的观点，但我们仍愿以有涯的生命，去追寻那无涯的基督，并相信只要有基督与我们同在，那么，在这个追寻的尽头，就一定是幸福无涯的永生。

常年期第十三主日

回应主召义无反顾，追随耶稣奉献一生

读经一：(列上19:16,19-21)：厄里叟被召
读经二：(迦5:1,13-18)：应顺从圣神而行事
福　音：(路9:51-62)：应无牵挂地跟随主
中国文化：年年难过年年过，处处无家处处家。亦余心之所善兮，唯九死其犹未悔。不遭人忌是庸才。墨子服役者八十人，皆可使赴火蹈刃，死不旋踵，化之所致也。读圣贤书，所学何事。立地以上承天，承天道以隆人。

有一个人对耶稣说：“你无论往哪里去，我都要跟随你。”耶稣对他说：“狐狸有穴，天空的飞鸟有巢，可是人子连栖身枕头的地方都没有……任凭死人去埋葬他们的死人吧！你要去传扬天主的国……手扶着犁而往后看的，不适合进天主的国。”（路9:58-62）

古往今来，都有不少人要追随耶稣，但耶稣却毫不含糊的告诉他们，和他在一起究竟是什么一回事，要承担的又是什么样的后果。

上面的经文，还告诉我们，做耶稣的门徒该有什么特质。

第一、耶稣的门徒必须吃得苦、“捱得”、忍得，可以忍受连枕头之地都没有的、贫无立锥的艰苦生活条件，可以经得起“年年难过年年过，处处无家处处家”的长期考验。

第二、耶稣的门徒必须以天国为优先，而且是绝对的优先，并且要懂得如何在适当的时候，把其他的所有东西都暂搁一旁：“任凭死人去埋葬他们的死人吧！”即是要让属世的人，去做他们属世的事。本来，我们都是“在世”的，而且也深爱着这个世界，因为基督徒绝对不应逃避这个世界，和我们在这世界中所应承担的义务。但我们却是“在世而不属于世”，因为我们负有更重要的任务。

第三、耶稣的门徒必须义无反顾的追随耶稣，无怨、无悔的和耶稣一起生活，一生坚持和耶稣一起并肩作战、共同奋斗，并具有屈原那种“亦余心之所善兮，虽九死其犹未悔”的坚贞和至死不渝之心。

这是一段十分“硬磞磞”的经文，严肃、认真、绝对，没有妥协的余地，听起来有点无情和不可理喻，因为说这话的，同样是一个十分强硬的耶稣！他不要求门徒做到九十九分，他要求的是一百分！

其实，耶稣本来也是一个十分多样化的人，他有硬的一面，也有软的一面。

一方面，耶稣确是良善心谦的，对人充满了同情和谅解。他轻抚儿童的头，赦免罪妇的罪，显增饼的奇迹去让群众吃饱；他为朋友的死而哭泣，也为民族的苦难而流泪；他的临别赠言更是充满了期盼、温馨、爱意与柔情。在那个温情洋溢的晚餐厅中，他连自己的心、身体和宝血都留下来，作人们的食粮了。中国文化所推崇的温柔敦厚等美德，耶稣样样都有。

但在另一方面，耶稣也是一个革命家，一个挑战传统恶习的人，他甚至说过：“我带来的不是和平，而是刀剑。”(玛10:34)西默盎就认定耶稣要“使以色列中许多人跌倒和复起，并成为反对的记号。”(路2:34)

在中国人的通俗智慧中，老早就有“不遭人忌是庸才”的感慨，而耶肋米亚先知的蒙召，也是要“执行拔除、破坏、毁灭、推翻、建设和栽培的任务”(耶1:10)。这大概也是所有有理想的人或先知们的任务和使命吧？

人间从来不会只有天天笑语盈盈的友爱共融，理想的团体也不会是只有一团和气的！耶稣来到世上，不只是要建立一个友爱共融的教会，他更是要找寻一群和他志同道合的人，去为天国的理想而作艰苦的、长期的奋斗！

中国春秋战国时代的墨子，就曾经为了兼爱、和平、非攻的理想，而建立了一个墨者团体。这个团体内的所有人，都有耶稣所要求的那种刚强、坚忍、有耐力的性格。所以在墨子的这个团体中，就有许多连死都不怕的人，即所谓“墨子服役者八十人，皆可使赴火蹈刃，死不旋踵，化之所致也。”

化之所致，即教化的结果，就是中国古人所谓：“读圣贤书，所学何事”的觉醒。文化本来就是一种力量。圣贤书教导我们要为圣为贤，要活得崇高而伟大，要“立地以上承天，承天道以隆人”。这一切，本身就有非凡的吸引力。

跟随耶稣本身也有非凡的吸引力。在耶稣内，我们完成自我、成圣成贤；在耶稣内，我们活得快乐，活出一种充满天上神恩和平安的快乐；在耶稣内，我们可以把福音传遍天涯海角，使天国临现人间。

这样，我们又哪会为自己选择了耶稣而反悔，又何须频频回头，去留恋我们曾经弃之如敝屣的污浊之物呢？

常年期第十四主日

天主需要我们，福音不靠势力

读经一：(依66:10-14)：天主要赐耶路撒冷和平与安慰
读经二：(迦6:14-18)：要成为新造的人
福　音：(路10:1-12,17-20)：派遣七十二门徒传教
中国文化：天之将丧斯文也，后死者不得与于斯文也；天之未丧斯文也，匡人其如予何？

那时，主选出了另外的七十二人，派遣他们两个两个在他之前，先往他将要到的各城各地去。耶稣对他们说：“庄稼多，工人少，所以你们应当求庄稼的主人，派遣工人来收他的庄稼。你们去吧！我派遣你们去，如同派遣羔羊到狼群中。你们不要带钱包，不要带行囊，也不要带鞋……要对他们说：天主的国已经临近你们了。”（路10:1-4,9）

“天国”已经临近，天主已经决定要重整历史，恢复上主创世时世界原有的秩序。

我们的天主不是一个高高在上，等待人们去膜拜的神。我们的天主关心人类，他亲自进入了人类的历史，分享和参与了我们的一切。

但他不会直接管理世界。他透过父母使子女明白什么叫爱，他透过老师去教导学生如何做人，他透过大自然去让人看到他的美善，他透过时代的征兆，去告诉我们他的圣意、他的计划，和他要我们如何成为世界的光、盐和酵

天主需要我们去和他合作，以执行他的救世计划。为了传扬福音，他更需要我们。

所以他找了十二位宗徒，又另外选出了七十二人，“派遣他们两个两个在他之前，先往他将要到的各城各地去”，为他的亲身来临作好准备。

这十二人和七十二人，都是上主所召选的人，是一群和基督志同道合的人。他们被基督的说话吸引，受基督的人格感召，因上主的圣宠而感动；他们就好像保禄一样“身上带有耶稣的烙印”（迦6:17）。

当基督离开世界以后，他们就是基督在世的“口”，用来宣讲的；是基督在世的“手”，用来祝福的；是基督在世的“身体”，因为他们已穿上了基督。保禄甚至说：“如今我在为你们受苦，反觉高兴，因为这样我可在我的肉身上，为基督的身体??教会，补充基督的苦难所欠缺的。”（哥1:24）

基督在世时需要助手，基督今日也需要助手，尤其当“庄稼多，工人少”的时候，基督更需要有更多人去回应他的召唤，收割上主的庄稼。

但这些蒙召的人，这些基督的助手们，他们要具备什么条件呢？他们需要有什么装备呢？

“不要带钱包，不要带行囊，也不要带鞋”，这是耶稣的吩咐。玛窦福音说得更彻底：“你们不要在腰带里备下金、银、铜钱；路上不要带口袋，也不要带两件内衣，也不要穿鞋，也不要带棍杖。”（玛10:9-10）

我们可能听过这句俗语：“金钱不是万能，但没有金钱，就万万不能。”这句俗语有点夸张，但耶稣的话也同样有点夸张，因为他要用夸张的语气，才能使我们明白：传福音不必靠金、银、铜钱，或其他类似的任何势力，尤其是世俗的权势。因为福音本身就有力量。

传福音者也不必带行囊、内衣、棍杖，或其他类似装备。因为传福音者大可轻装上路，“用真理作带，穿上正义作甲，以和平的福音作鞋，拿起信德作盾牌，戴上救恩当盔，拿着圣神作利剑。”(参考弗6:13-17)

孔子在乱世中传道，他的信念来自上天的荫庇，也是来自他对上天给他某种使命的意识，因此，他认为如果“天之将丧斯文也，后死者不得与于斯文也；天之未丧斯文也，匡人其如予何？”即是说，如果老天爷要让中国的文明丧尽，他这个仍然在生的“后死者”就不会接触到这个文明了，由此可知，老天爷是不愿这个文明丧尽的；而如果老天爷不欲中国的文明丧尽，匡人或其他任何想迫害孔子的人，又怎能奈何得了孔子、阻挡得了孔子呢？

修会会士发神贫、贞洁、服从三愿，一切神职人员也要具备相同的精神，无非也是为了使自己不被任何人和物所占有，也不占有任何人和物，以能潇洒地与造物者游，潇遥地活在天地之间，为福音作最真诚、最全面而彻底的见证。

但这些人都需要有孔子的意识，醒觉到自己的生命，就是上主的恩赐；自己的力量，必须要为上主所用；自己看到的“时代讯号”，就是上主的话；自己对人、对世界、对教会的认识和担忧，已经是上主的召叫。上主需要我们！

常年期第十五主日

四海皆兄弟，万众共一心

读经一：(申30:10-14)：诫命就在人心里
读经二：(哥1:15-20)：藉基督人可达致圆满
福　音：(路10:25-37)：善心的撒玛黎雅人
中国文化：荀巨伯舍命全交；胡人军官说：“我辈无义之人，而入有义之国。”

那人对耶稣说：“谁是我的近人呢？”耶稣答说：“有一个人从耶路撒冷下来，到耶里哥去，遇到了强盗；他们剥去他的衣服，把他打得半死，丢下他就走了……有一个司祭……一个肋未人……一个撒玛黎雅人……你认为这三个人中，谁做了那个遇到强盗者的近人呢？”他答说：“是怜悯他的那个人。”耶稣就对他说：“你也照样去做吧！”（路10:29-37）

这是圣经中一个很出名的故事。有一个法学士问耶稣：“师傅，我该做什么，才能得永生呢？”他这样问，明显只是为了试探耶稣，因为这个法学士从自己的传统中，老早已经获得了他以为是绝对正确的答案：即凡严守梅瑟法律的人，都将复活而得永生。

但耶稣反问他：“法律上怎么说？我的意思不是请你告诉我，一般人如何说，而是请你深入的反省一下，天主所颁布的法律，它本身记载了什么？”法学士不敢怠慢，把自己从法律上学来的东西，据实回答：“你要全心、全灵、全力、全意爱上主你的天主，并且要爱近人如爱自己。”(路10:27)这是一种全面而绝对的爱，对象包括天主，也包括人。

其实，我们和那位法学士都同样相信爱主、爱人的意义和价值。但如果我们在“爱人”这方面，再深入一点去问一个所谓“六何”的问题，即何人？何事？何地？何时？如何？为何？我们就觉得问题并不简单了。至少，我们要弄清楚：谁爱？爱谁？如何爱？“我”愿意去爱吗？“我”愿意为爱而付出代价吗？

所以法学士才有第二问：“究竟谁是我的近人呢？”这就引出了耶稣所讲最出名的其中一个比喻——慈善的撒玛黎雅人比喻。

比喻是这样的：有一个人受了伤，躺在路旁，亟需别人的救助。有两个他同族的人，其中一位还是司祭，他们都只是在他的身旁经过，没有救他。后来有一位和他不同国家、种族和信仰的人，即一个被犹太人视为“外邦人”的撒玛黎雅人，一个与他无亲无故的陌生人，却主动伸出援手。这个陌生的外邦人的爱相当周到，他不单对他动了怜悯的心，还很彻底的帮他解决问题。

首先，他帮他渡过目前的困境，在他的伤处倒上油和酒，而且包扎好。然后，他带他到一个安全的客栈，悉心照顾他。最后，他还谆谆的吩咐店主，要给他好好的照料，所有的花费，他都会全部承担和支付。

我想起了《世说新语》中一个“舍命全交”的故事。

荀巨伯到远方探朋友，刚好遇到“胡贼”来攻城（这里的“胡贼”大概即等于圣经中的“外邦人”）。朋友们都劝巨伯赶快逃跑。巨伯说：“为了贪生而败坏做朋友的义气，这是我荀巨伯会作的事吗？”他于是留下来照顾朋友。胡贼入城见到荀巨伯，就对他说：“全城的人都逃光了，你们两人好大的胆子，竟敢独自留下！”巨伯说：“朋友病重，我不忍心舍他而去，宁愿牺牲自己，来换他活命。”胡贼就很感叹地说出下面的名言：“我辈无义之人，而入有义之国。”于是撤军离去，全城得以保全。

“胡贼”本来被所谓“礼义之邦”的中原人视为野蛮人，既不文明，又没有文化。现在，这些“野蛮人”竟然可以承认自己的缺点，并懂得欣赏对头人的优点！这就有点像耶稣所说的，不信天主的“外邦人”，竟然比信天主的“选民”更有信仰的意味。

民族感是好的，但自以为是、自我中心的排他性民族感，却非天主的圣意。所以耶稣经常提醒他的同胞：天主爱一切人，连犹太人所不喜欢的外邦人，也有可能得到天主的祝福，他们甚至可能比天主的选民有更大的信德和爱德。

这个比喻除了教我们如何去爱“近人”外，也应使我们意识到“谁是我们的近人”，因为爱可以打破一切人间的阻隔，把一切人看作近人，使所有人变成近人。

所以，近人并不单是指在我们身旁的人，也不限于我们的家人或朋友。我们主动接触谁，谁就是我们的“近人”，他们可以远在千里之外。其实，只要我们肯张开双手，敞开胸怀，天下的人，都是我们的“近人”。

常年期第十六主日

以工作热诚灵修，以灵修精神工作

读经一：(创18:1-10)：亚巴郎接待了天主
读经二：(哥1:24-28)：宗徒所宣讲的道即基督
福　音：(路10:38-42)：玛尔大和玛利亚
中国文化：发愤忘食，乐以忘忧，不知老之将至。偷得浮生半日闲。行也布袋，坐也布袋；放下布袋，多少自在。三伏闭门披一衲，兼无松竹荫房廊；安禅不必靠山水，灭却心头火亦凉。

耶稣进了一个村庄。有一个名叫玛尔大的女人，把耶稣接到家中。她有一个妹妹名叫玛利亚，坐在主的脚前听他讲道。玛尔大因为要做的事情很多，而心绪烦乱……耶稣对她说：“玛尔大，玛尔大！你为了许多事操心忙碌，其实需要的只有一样。玛利亚选择了那最好的一份。”（路10:38-42）

这是一段我们耳熟能详的经文，有些人用这段经文去说明，精神优于物质，祈祷优于工作，灵修优于从事“俗世”的事务等。

其实，生命本是一个不可分割的整体，也好像人有两条腿，鸟有两张翅膀，因此并不存在优劣、轻重、偏废等问题。圣经上有些讲法，例如“施比受更有福”；“人生活不单靠饼，也靠天主的圣言”等，其用意原来都不是为了在两者间作出比较，而在于突显那被人忽略了的一部分，从而加以彻底地把它矫正过来。

例如：在一个功利的、贪婪的和讲求霸占的社会中，我们已经不知道什么叫做分享和施与，所以才要突出“施”的重要；在一个只看到肉身需要的处境中，人已经忘记了天主和一切属灵的事物，所以才要强调“天主的话”比食物更重要。其实施和受都是有福的，永远施而不受，并不能使人快乐；我们固然需要天主的话，难道就不需要食物吗？

今天圣经中玛尔大的问题并不是指工作的本身，而是指她在工作时的态度出现了问题。她虽然埋首工作，却不懂得享受工作，所以她的工作才使她“心绪烦乱”。换上了孔子，他就可以在一生的工作和奋斗中，做到“发愤忘食，乐以忘忧，不知老之将至。”

教宗若望保禄二世在他的《工作通谕》中，曾经在第五章里提出了“工作灵修”的重点，他认为“教会应发展工作灵修，好能协助人透过工作更加接近天主，参与他的救世计划，履行基督的司祭、先知和王者的使命，加深与基督的友谊关系。”(工作通谕24)

玛尔大当时的问题不是工作，而是不懂得如何工作，不懂得欣赏和享受工作，亦未能在工作中实践“灵修”。

人生有如一首交响曲，有大声、细声；有快板、慢板、行板。这一切加起来，才能构成一首多采多姿、抑扬顿错、扣人心弦的交响曲。

我们的生命也有肉身和灵魂、物质和精神这双重要素，有工作和祈祷的不同活动，有个人独处和与人共融的时刻等等。我们虽然要对生命十分认真，但有时也要懂得如何去“偷得浮生半日闲”。我们要拿得起，也要放得下，好像有关布袋和尚那首诗：“行也布袋，坐也布袋；放下布袋，多少自在。”我们有劳碌的生命，也有自在的生命，这一切加起来，才能构成一个耶稣所说的“更丰盛的生命”。

问题是：我们如何才能做得到呢？如何才能使这一切和谐地并存于我们的生命中呢？

画龙点睛的成语告诉我们，整条龙如果缺少了眼睛，便了无生气；一有了眼睛，就能腾飞了。龙的身体不能没有眼睛；龙的眼睛也不能没有龙的身体。

如果玛尔大多和耶稣接触，多一点获得耶稣的精神，能用耶稣的眼睛看世情，以耶稣的心爱世物，她就可以有一个更丰盛的人生，可以在生命的各种辛劳中甘之如饴，那又怎么会抱怨妹妹不来帮忙呢？

杜牧的儿子杜荀鹤写过一首诗：“三伏闭门披一衲，兼无松竹荫房廊；安禅不必靠山水，灭却心头火亦凉。”在三伏时节的大热天里，房子上面又无松竹的遮荫，正是闷热难当的时候，又如何可以静心参禅呢？不过，假如我们能把心头的杂念摒除，完全放松自己，进入空无的境界，那就即使是身处火热之中，亦能爽心如意了。

“灭却心头火亦凉”，火亦凉，这是一句多么发人深省的话。假如玛尔大能做到这点，她又何致于“心绪烦乱”、操心忙碌、遑遑不可终日地，连侍奉耶稣、为耶稣做多一点点的工作，也感到深受委屈呢？

常年期第十七主日

顽强的信赖，不断的恳求

读经一：(创18:20-21,23-32)：亚巴郎为索多玛求情
读经二：(哥2:12-14)：洗礼中与基督一同埋葬一同复活
福　音：(路11:1-13)：应当怎样祈祷
中国文化：镜与人俱去，镜归人不归；无复姮娥影，空留明月辉。谋事在人，成事在天。

我告诉你们：你们求，就必给你们；你们找，就必找到；你们敲门，就必给你们开门。因为凡求的，就必得到；寻找的，就必找到；敲门的，就一定给他开门……你们虽然不好，尚且知道拿好东西给自己的儿女，何况在天之父，岂不更会将圣神赐给那些求他的人吗？（路11:9-13）

耶稣用了六句不同的话，六种不同的讲法，重重复复的向我们说出一个重要的事实：我们的祈祷是有效的，天主乐于俯听我们的祈祷。

信仰告诉我们，如果我们有移山的信德（谷11:23），如果我们因基督的名字而祈求（若14:13），我们的祈祷是一定有功效、有结果的；天主一定会答应我们的祈祷、满全我们的愿望。

如果我们得不到所求，可能有两个原因：第一、是我们“求的不当”（雅4:2-3）；第二、是我们所求的对我们无益，甚至对我们有害，好像小孩子向父母求一柄利刀或一些危险的玩具，父母又怎会给他？

但无论如何，天主一定会将最好的恩典、最适合我们的恩典，赏赐给我们。

所以基督徒的祈祷一定要像耶稣一样，以承行天主的旨意为依归，他在山园祈祷时就说：“不要随我的意愿，惟照你的意愿成就罢！”（路22:42），这也是圣母玛利亚的祈祷：“看！上主的婢女，愿照你的话成就于我罢！”（路1:38）

对于恒心祈祷的人，结果就像经上那位半夜求饼的人一样，一定会获得所求的一切，因为“那人即使不是为了他是朋友，也会因为他厚着脸皮一直请求，而起来把他所需要的一切拿给他。”(路11:8)

恒心祈祷是我们爱上主的表现，是对天主诺言的坚信，和对上主不可动摇的信赖的一种行动。

在充满爱的家庭中，子女对父母一定有最强的、无条件的信赖；在真诚的友谊中，朋友一定会坚信对方的承诺。而在这些信赖和信任的背后，人们还会相信在冥冥中，有上主的照顾、祝福和支持。

耶稣在面对自己的苦难时，虽然看不到前景，但在极度痛苦中，仍然表现出对天父有顽强的信赖。圣妇莫尼加虽然看不到她的儿子奥斯定何时会回头，还是不断的为他祈祷，坚信上主自有助他改过之日。

我们有没有为一件事、为一个人、为一个理想、为我们所关怀的世界，而不断的祈祷、天天的祈祷、热切的祈祷、一生的祈祷呢？我们有没有真的以不可动摇的信心，去恳切的祈求那“有求必应”的上主，把一切都交讬在他的手中呢？

中国有个“破镜重圆”的故事，说的也是人对未来的希望和执着，当中包含了对上天安排的坚决信赖。

话说南朝时的徐德言在战乱中，知道自己美丽的妻子乐昌公主一定会被人俘虏，于是预先把一面镜子敲成两半，各执一半，期望以后可以藉镜子的复合而重聚。战后，徐德言拿着自己的那半面破镜到市场去，果然看到有人正在卖破镜，他于是拿出自己那半面破镜，和那人的破镜合起来，刚好是天衣无缝。他于是在镜上题了一首诗：“镜与人俱去，镜归人不归；无复姮娥影，空留明月辉。”乐昌公主见到这面重圆的镜子，终于和徐德言相认和复合了。

对生命的无限执着，对理想的坚定追求，对未来充满信心，再加上对照顾一切的上主的顽强信赖，坚信他所许必践，因而不断向他倾诉、恳求和耐心的等待，这就是今日耶稣所说祈祷的深意。

我有一位朋友，他有一个很好的习惯，就是每当遇到问题时，他会故意不去想这问题，而是首先放下一切，先去朝拜圣体、祈祷，然后才去思考如何解决问题。他的理由是：他不要自己单独去面对问题，他选择了要和天主一起去面对！

也曾听说过，有一些以团队形式出现的培育小组，每当其中一个组员去作培育的工作，例如演讲，或作工作坊时，例必有另一组员在朝拜圣体，为那位正在工作中的组员祈祷。我们可以不断的努力，但毕竟感化人、感动人的却是天主。这真是“谋事在人，成事在天”的最好注脚。

常年期第十八主日

死生本无常、钱财如粪土

读经一：(训1:2;2:21-23)：万事皆虚
读经二：(哥3:1-5,9-11)：应追求天上的事
福　音：(路12:13-21)：戒贪世物
中国文化：千里捎书只为墙，让他三尺又何妨？长城万里今犹在，不见当年秦始皇。
世人都晓神仙好，只有功名忘不了；古今将相今何在，荒冢一堆草没了。世人都晓神仙好，只有金钱忘不了；终朝只恨聚无多，及到多时眼闭了。
天也空、地也空，人生渺渺在其中。金也空、银也空，死后何曾在手中。权也空、名也空，转眼荒郊土一封。

你们要谨慎，远离一切贪婪；因为人的生命并不在于他拥有丰厚的财产。……天主对富翁说：“糊涂的人啊！今天晚上，我就要索回你的灵魂，你所储备的一切，将会留给谁呢？”那些只为自己积蓄财产，而不在天主面前致富的人，也是这样。（路12:15-21）

今天圣经的故事很奇突：忽然有一个人来到耶稣跟前，要求耶稣为他分家产！

我们可以说很多话、作很多事、传递很多我们自以为是很清楚的讯息，但其他人所听到的，可能都不一样。他们所明白和吸收到的，与我们所愿意传达的，有时会大不一样。人尤其会从最实际的角度，从对自己最有利的角度去聆听、去领会。

有一个人在听耶稣讲道时，感到耶稣的话十分吸引，耶稣的人品和气质，也很令他折服和感动。他在想，这真是一个可以信靠的、有智慧的人，公正、无私、明察秋毫。这个人已经忘了耶稣讲的是什么，他只是在想：耶稣也许可以帮助他解决他的一个私人问题－－帮忙他分家产。所以他大声向耶稣说：“师傅，请吩咐我的兄弟和我分家吧！”(路12:13)

很可能，这个人受到兄弟的欺负，有?无路诉，所以要求耶稣为他主持公道。

耶稣没有卷入他的家庭纠纷，却给他指出了解决家庭纠纷的办法；正如耶稣也没有卷入政治的旋涡，却指出了应该用什么精神去面对政治的挑战。

他教导这个人，在处理家产时要记住一个原则：“远离一切贪婪”，并要知道，“人的生命并不在于拥有丰厚的财产”。

提到争家产，我想起中国某地方有个争土地的故事。原来有两个相邻的家庭，为建屋而互相争夺一墙之宽约三尺的地方。其中一家有人在朝上做到吏部尚书的大官，他们就写信给这个大官，请他向邻居施加压力。怎知这个吏部尚书却给家人回了一信：“千里捎书只为墙，让他三尺又何妨？长城万里今犹在，不见当年秦始皇。”意思是希望家人不要为区区三尺之地，而与邻人闹至不和，因为即使是争胜了，也是没用的；当年威风八面的秦始皇，今天又怎样呢？家人果然照他的吩咐做了，让了三尺之地给邻人；邻人受到感动，也让出了三尺。这六尺之宽的地方，就建成了一条巷，后人称为“仁义巷”。
其实，在“不争”的背后，还有更深刻的哲理，就是即使争到了，也没有用。

今天福音上的那位富翁，以为拥有大量的财产，就可以高枕无忧了。他很高兴、很陶醉地对自己说：“我的灵魂啊！你拥有大量财物，足够多年享用了，你吃喝玩乐，享受人生吧！”(路12:19)天主却向他说：“糊涂人啊！今天晚上，我就要收回你的灵魂，你所储备的一切，将会留给谁呢？”灵魂丧失了，生命毁灭了，精神颓废了，理想幻灭了，年华老去了，我们即使能得到了全世界，又有什么用处呢？

所有人都是生不带来，死不带走的，绝对没有人可以例外。我们两手空空的来到这个世上，绕了一个圈，又要两手空空的离开这个世界。

曹雪芹在《红楼梦》中有一首“好了歌”说：“世人都晓神仙好，只有功名忘不了；古今将相今何在，荒冢一堆草没了。世人都晓神仙好，只有金钱忘不了；终朝只恨聚无多，及到多时眼闭了。”

明朝有一首“万空歌”也同样说：“天也空、地也空，人生渺渺在其中。金也空、银也空，死后何曾在手中。权也空、名也空，转眼荒郊土一封。”

耶稣的结论是：“那些只为自己积蓄财产，而不在天主面前致富的人，也是这样。”最后只得一场空。

所以最聪明的办法，是“在天主前积蓄永恒的财产”：为社会留下一些功业，为别人留下一些爱德，为家庭留下一些福荫，为子孙多积一些阴德，为自己留下一些值得回味的记忆，在世上留下一些值得自豪的事。其他都不必太过执着。

常年期第十九主日

清醒面对死亡，精明管理世物

读经一：(智18:6-9)：以民坚信得救
读经二：(希11:1-2,8-19)：信德指引人渴望天上的家乡
福　音：(路12:32-48)：真正的宝藏，醒寤的劝言
中国文化：天诏须来，咸返其本；灵魂归去，长依厥亲。

小小的羊群，你们不要害怕！因为你们的父乐意把天国赐给你们。该变卖你们所有的去赒济穷人，为自己预备永不损坏的钱囊，在天上积蓄用不尽的宝藏；在那里，没有贼偷，没有虫蛀。你们要束上腰，点着灯，好像仆人等候主人由婚宴回来，主人一敲门，就立刻给他开门。主人进来，看见那些仆人还醒着，他们真有福了。究竟谁是那忠信而精明的管家呢？主人来到时，看见他这样行事，那仆人真有福了。（路12:32-43节录）

今天的福音说了两次“真有福了”。但谁才是真有福的呢？是那些懂得“投资”、在天上积蓄宝藏，生活清醒、办事精明的人，他们才是真有福的。

生活清醒，就是一生保持高度的警觉，直到主召回我们的时刻；办事精明，就是做好一切事情，尽忠职守，谨小慎微，做个好管家。

在农业社会中，人们日出而作、日入而息，晚上都把腰带解开而把灯点亮。第二天，他们起床，束起腰，准备去田间工作，才把灯关上。

束腰是白天的警醒，点灯是黑夜的警醒。束腰、点灯，就是指一个人在白天或黑夜，都同样保持高度的警醒。

警醒，因为要等待，等待主人的到来，即等待死亡时天主对我们的召叫。

有一个坟场，门口有一副这样的对联：

天诏须来，咸返其本；灵魂归去，长依厥亲。

但“天诏”何时来呢？我们不知道。我们不知道主人什么时候要来，也不知道他什么时候会从人间把我们召回到他身边。他随时都可能来。我们做仆人的，必须在主人来时仍然醒着。“无论他深夜回来或黎明前回来，如果看见他们仍然醒着，那些仆人真有福了……你们也应当准备好，因为在你们想不到的时候，人子就来了。”(路12:38-40)

在今天的福音中，似乎很强调这个“想不到”的因素，所以耶稣后来又再重复的说：“如果那个仆人心里想：‘我的主人不会很快回来’，便动手殴打男女仆人，只顾吃喝酗酒。在他料想不到的日子，也不知道的时刻，主人就回来了。”(路12:45-46)

我自九八年起，便每个月都往中国大陆，为那里的教会作点事。我每次坐长途汽车，都会看到车祸；真不知哪一次的祸事会临到我身上。因此我每次去大陆，都想这可能是最后一次，所以，我也要每次都准备好，不让我在遇到意外时，留下一些应完成而未完成的事。

传说有一天，年轻的圣类斯在打球时，有人给他开玩笑：“类斯，假如天主今天晚上就要收回你的灵魂，你现在要做什么呢？”“我要继续打球！”类斯平静地说。

是的，要继续打球！因为我们应该在天主内完成所有应该做的事，无论是吃饭、睡觉、祈祷、工作、游戏，无论是家庭的琐事，或者是社会的责任，都要在天主内完成。这一切都是准备我们去见天主的工作。

作为一个好管家，我们就要做好每一件事、吃好每一口饭、唸好每一句经、睡好每一个觉，而且要专注、投入、用心、付出感情，还要快快乐乐的去作。这样，我们就可以随时而无憾地去见天主。

有人说，人生好像是走在一条单行道上，这条路的尽头就是死亡。我们愈老，身体就愈衰退；我们正在面对着生命的、尤其是肉身的“解体”！但我们除肉身之外，还有一个更宝贵的灵魂！这个灵魂不是肉体所能完全规范的。即使到了生命的尽头，我们的肉体已经油尽灯枯了，但我们的心灵仍然可以十分清醒，并能以平静、欣悦、无愧的心，去接受天主的安排。这就是“善终”。

人生的尽头，也应是生命的顶峰。这时我们特别需要天主与我们同在。病人傅油圣事，就是基督陪我们走过人生最后一程的时刻。只要我们一生清醒地走过，忠信地作过好管家，我们将会在生命的尽头，看到和进入那永恒的光明、真福之境。

那时，我们还会带着我们一生的“投资”，去向天主交代。在那个天主的国里，我们将获得的是“永不损坏的钱囊，用之不尽的宝藏”，而且，在那里我们的宝藏十分安全，“没有贼偷、没有虫蛀”。

常年期第二十主日

爱火如焚拯万世，忍对分裂创共融

读经一：(耶38:4-6,8-10)：耶肋米亚先知被迫害
读经二：(希12:1-4)：应依靠基督对抗罪恶
福　音：(路12:49-53)：耶稣是人反对的对象
中国文化：鼎镬甘如饴，求之不可得。
十年以来，父母不得以为子，妻孥不得以为夫，手足不得以为兄弟，交游不得以为朋友。

我来是要把火投在世上，我是多么切望它已经燃烧起来！我有一个应受的洗礼，我是如何焦急等待它的完成！你们以为我来，是为给世上带来和平吗？不，我告诉你们：是带来分裂。 从今以后，一家五口的，将要分裂：三个反对两个，两个反对三个。（路12:49-52）

在每一个伟大的人物心中，都有一种“火”，一种深不可测的大慈悲，一分无可遏止的深情，一种无法完全满足的渴望，一种越烧越旺、永不熄灭的熊熊之火。他或是爱苍生、爱百姓，或是爱国家、爱民族，或是爱理想、爱事业，或是爱朋友、爱家庭、爱教会、爱信仰。

这种“火”是情和爱的结合，是在大爱之中，包含着深情、浓情和激情的一种精神状态，是欧阳修所谓“人生自是有情痴”的情，是“天若有情天亦老”的情。

若望一书说“天主是爱”，而他的教会，也是一个爱的教会，一个上爱天主、下爱世人的团体。这是一个充满爱火与浓情的教会，所以她的创始人－－基督，也就更加不能不是一个充满了爱火与浓情的天主、充满了爱火与浓情的人。

所以耶稣才说：“我来是要把火投在世上，我是多么切望它已经燃烧起来！”切望，就是恳切的期望、热切的盼望，像大旱之望云霓，像疲乏的游子盼望着回到温暖而安全的家，那是多大、多浓、多深的爱和情！

耶稣投下的，是他自己心中的火，要燃烧的，是世人冰冷的心。他要用自己生命的火，加上他点燃在教会心中的火，去燃点起这个无情的世界，驱除世上的一切冰冷，烧尽人间的一切污秽，焚尽世上的一切罪恶、阻隔、冷漠、无动于衷、不思进取，和不冷不热。

耶稣不单心中有火，他还急着要让这火燃烧起来：“我是如何焦急，等待它的完成！”他本来早已知道他要完成的是什么，那就是为人类而自我牺牲。他要在爱的祭坛上，奉献自己整个的生命，完成一个血的洗礼。这不是一个浪漫的洗礼，他将为此洗礼而惊恐至“汗下如血”（路22:44）。但是他竟渴望着它的到来！这也许亦是文天祥“鼎镬甘如饴，求之不可得”的那种视死如归的心境吧？

为了爱，为了心中的那个“火”，人竟然可以用渴望的心情，来迎向一切的逆境和灾难！

有一位年轻的妈妈，当她要生第一个孩子时，她选择了自然生产，而拒绝那种“无痛分娩”，因为她说，如果她经历了那种人间最大的分娩之苦以后，她会更爱由她生下来的孩子。她本来很怕痛，任何的小小疼痛，都会令她呱呱大叫。但为了孩子，她什么都愿意尝。这就是“鼎镬甘如饴，求之不可得”的家庭版。

有了至大的理想，便会有至大的对立；正因为耶稣有至大的爱、至高的理想，所以他才招致了最大的反对和迫害。他的生命本身，最终亦成了一个分裂的记号。这也是西默盎在耶稣献于主堂时，老早已经预言了的。

但耶稣并没有真的带来分裂，分裂并不是他制造出来的，他也不想人间有分裂。他本来是“奇妙的谋士、强力的天主、永恒之父、和平之王”（依9:5），他出生时，天使还为他高声欢唱：“天主受享光荣于高天，主爱的人在世享平安。”(路2:14)

但分裂却是任何一个有理想的人，在一个没有理想的世界里必然会遭到的命运；而他的行为也必然会带来分裂的后果。

也有一些时候，追求理想本身，已经足以令人感受到“分裂”之苦。明朝袁崇焕将军为了守护边疆，便曾经慨叹说：“十年以来，父母不得以为子，妻孥不得以为夫，手足不得以为兄弟，交游不得以为朋友。”为了国家民族，袁崇焕没有时间孝顺父母、没有时间爱护妻儿，他不得不自嘲是明朝境内的一个“亡命之徒”。这就是理想的代价！
当然，我们也要小心，因为分裂并不一定是由“理想”而来的。我们有时是为了耶稣的缘故而经验到分裂，有时却是自己用了耶稣的名字而制造了分裂。

让我们一起为人类的分裂而忏悔。我们不怕为基督而忍受迫害、分裂之苦，但我们也要小心，不要以基督的名义迫害别人，不要在这个已经四分五裂的世界中，再制造多一些分裂。


主日八分半-常年期第廿一至三十主日-天主教图书中心--天主教文学,书籍,图书,书库

主日八分半（丙年）

常年期第廿一至三十主日

常年期第廿一主日

心系天上真福，力走生命窄门

读经一：(依66:18-21)：外邦人要朝拜天主
读经二：(希12:5-7,11-13)：天主为人的好处而管教他
福　音：(路13:22-30)：得救之门
中国文化：死人有知，抑无知也？气节之士，其死也，所以酬国家文化之恩泽，而无愧于读圣贤书，所学何事之问。

“主啊，得救的人真的不多吗？”耶稣对他们说：“你们应该勉力从窄门进去！我告诉你们：将来有许多人想进去，却不能进去。当户主起来关上门后，你们将站在外面，敲门说：‘主啊，请给我们开门吧！’他将回答你们说：‘我不知道你们是从哪里来的。’那时，你们会说：‘我们同你一起吃喝过，你也曾在我们的街头施教。’他会说：‘我告诉你们：我不知道你们是从哪里来的。’”（路13:23-27）

“得救的人真的不多吗？”耶稣对这问题的答案，似乎是答非所问，因为这不是一个耶稣愿意我们关注的问题。

每一种学问，都有自己范围内的问题；超出了这个范围，就是所谓的“错误的问题”(a wrong question)，即是问错了问题。我们不能在音乐的范围内问绘画的问题，不能在诗歌中问科学的问题。这是很显浅的道理。

圣经是一本独一无二、无可归类的书，它要回答的问题也是独一无二的。圣经问的只是生命的问题，尤其是跟我的生命和得救直接有关的问题。圣经不是科学书、不是伦理书、不是哲学书，圣经就是圣经，你只能问圣经中独有的问题，即那些和我们每人有切身关系的生命问题。你不能在圣经中去找科学的、哲学的答案。

圣经是此时、此地，天主向我说的话。它不是理论，不重思辨，也并不抽象。它甚至也不是一部劝世文，虽然它也有很强的劝世意味。

“得救的人多不多？”对圣经来说，这是一个“错误的问题”，所以耶稣没有回答。而且耶稣也知道，即使他回答了，对我们也没有好处，甚至还有坏处。例如，如果耶稣说“得救的人很多”，就会使我们倾向于生活得放任而随便；如果耶稣说“得救的很少”，我们就会灰心丧志，甚至消沉、失望。所以耶稣不直接回答这个“得救的人数究竟多不多”的问题。因为这真是一个对我们有害无益的问题！

孔子回答问题的态度和耶稣也有点近似。有一次，有人问孔子：“死人有知，抑无知也？”他们要问的是：死去的人有没有知觉？孔子说：“如果我告诉你‘死人有知觉’，我便怕那些所谓孝子贤孙会‘妨生而送死’；如果我告诉你‘死人无知觉’，我又怕那些不肖子孙，不去埋葬自己的亲人，让他们暴骨荒山。所以无论我怎么回答，对你都是有害而无益的。不过，假如你真的想知道死人有没有知觉，等你死时便可以知道了，何必那么早便问这个问题呢？”

“死去的人究竟有没有知觉？”这也是一个有害无益的、不该问的问题，所以孔子也不直接回答。

但得救到底是和我们每个人都有极重要关系的，所以耶稣还是给了一个和我们每个人都有直接关系的答案：“你们应该从窄门进去！”

真正和我们有关系的问题是：我能否得救？我要走什么路，活一个什么样的生活，才能得救？答案很简单，也很直接：我们每人都可以得救，因为天主创造我们，原是为了让我们分享他的真福生命，因为“他愿意所有人都得救”（弟前2:4）。条件是：“走窄门”。
“窄门”就是天主要我们进的门、要我们走的路。那未必是我们欢喜走的路，所以那是窄门。

大多数人喜欢走“宽门大路”（玛7:13），但那是导向丧亡之路。习惯活在一个放任、享乐主义社会中的人，浸淫在声色犬马逸乐中的人，更希望能毫不费劲地，就能获得救恩、升天享福。

也有些人不愿意走耶稣的窄门，却自诩曾经和耶稣一起吃过喝过，并以耶稣曾经在他们的街头施过教为傲，以为这样就一定可以近水楼台、先得救恩。这种靠攀关系的信仰，也是“宽门大路”的一种。

世上的伟人，走的都是窄门；他们走的，都是大多数人不喜欢走的路。唐君毅在论中国的气节之士时就说过：“气节之士，其死也，所以酬国家文化之恩泽，而无愧于读圣贤书，所学何事之问。”读了圣贤书，有了学问，就应按学问的理想去生活，即使要为此而死亦不足惜。这也是窄门的一种。

天主原是生命和幸福的泉源，如果我们能走天主要我们走的路，那个“窄门”才是真正的、最光明的康庄大道！

常年期第廿二主日

婚姻显人神关系，吃亏乃修己真福

读经一：(训3:19-21,30-31)：应当谦和
读经二：(希12:18-19,22-24)：新约的天主与人亲近
福　音：(路14:1,7-14)：为人应谦逊
中国文化：殷浩非以长胜人，处长亦胜人。满招损、谦受益。满者损之机，亏者盈之渐。损于己则益于彼，外得人情之平，内得我心之安；既平且安，福即在是矣！

你被人邀请赴婚宴时，不要选上座，以免有比你更尊贵的客人也被请来……你被请时，应坐末位，等那请你的主人走来对你说：“朋友，请上座吧！”那时你在同席的人面前才有光彩。因为凡自高自大的，必被贬抑；凡自谦自卑的，必被高举……你设宴时，要请那贫穷的、残废的、瘸腿的、失明的人。这样，你就有福了，因为他们无力报答你；但当正义的人复活时，你将会得到报答。（路14:7-14节录）

在耶稣所讲的天国比喻中，多次引用婚宴来作例子，这使我们更能明白天主和我们的关系，并非只是一种神与人的、上与下的、崇拜的关系，而也是一种亲密的人际关系，一种爱的关系，一个爱的盟约。而这关系、这盟约，是圣经慢慢显示和揭露出来的。

圣经不是一本可以断章取义的书，要了解圣经，必须从整本圣经去了解，尤其从福音的光照下去了解。

举例来说，如果我们单从古经某些章节和段落去看天主，我们很可能会误以为天主只是一个“家神”（是亚巴郎家的神），或是一个“族神”（是以色列民族的神），或者是一个“战神”（用来替以色列民打仗的神）。其实，天主绝不是这样的！事实上，到了先知时代，以色列人已经逐渐醒觉到，天主不再只是他们的天主，他更是所有人的天主，是名副其实的“万民之神”。

到了耶稣时代，他进一步告诉我们，天主不只是一个高高在上、赫赫威严的神，他更是我们的“父”，一个爱我们、关心我们、有慈父心肠的父亲。

当耶稣用上了婚宴或甚至婚姻这个意象去描写天国境界或人神关系的时候，他还要进一步地、更深入地告诉我们：天主是我们的“爱人”，这是一个愿意以仁慈、怜爱、恩宠、救恩与我们同在的天主，他亲自拣选了我们，使我们能与他相结合！这也是耶稣多次强调过的天国的境界。

在这样一个天国的、爱的氛围中，大家本来都应彼此尊敬、礼让，但有一次当耶稣在一个法利塞人首长的家里用膳时，却注意到那些被邀请赴宴的人，都爱争上座，所以他告诫那些人，提醒他们别争上座，以免因为有更重要的人物被请来赴宴，而被主人赶到末座去！

然后，耶稣给了他们一个很好的座右铭：“凡自高自大的，必被贬抑；凡自谦自卑的，必被高举。”

谦虚是基督徒的重要美德之一。基督降生成人，本来就是一个“自空”的过程，一个谦虚的典范。《世说新语》记载了王濛称赞殷浩的话，也是在肯定谦虚的重要和难得：“殷浩非以长胜人，处长亦胜人。”即是说，殷浩不单有胜过别人的长处，就是在处理自己的长处方面，亦比别人优胜。因为这个殷浩为人十分谦厚，待人十分谦恭；他即使是有过人的长处，但还是不失为一个谦谦的君子。

郑板桥有一段“吃亏是福”的话，更把这个“满招损，谦受益”的古训，描写得十分精彩。他说：“满者损之机，亏者盈之渐。损于己则益于彼，外得人情之平，内得我心之安；既平且安，福即在是矣！”

这段话的意思是：太满溢了，就会开始减损；什么都没有时，才有慢慢多起来和变得丰富的可能。如果你吃亏了，就表示有人得益；有人得益，我们又何必太过难受呢？谦虚的人专注于使别人得益、使别人快乐，但同时自己却又能心安理得，这真是一举数得的事，那不是一种“福”吗？

其实，当耶稣进一步叫人宴请那些“贫穷的、残废的、瘸腿的、失明的人”的时候，他心中想着的，就是一个天国的境界。在那里，人人都会为别人设想，大家都只求尽其在我，而不求报答。在那里，人们不单谦恭、礼让、时常想到别人，那更是一个充满了爱与关怀的团体。

如果人和天主的关系，就好像爱人或恋人一般的关系，大家已经互相结合、共融起来，那么，人与人之间在天主内，也一定会达到最高的共融境界。那里没有贫穷、残废等的“边缘人”，因为大家都是活在天国的最核心之中，大家都是畅泳在天主爱的无涯汪洋里。

常年期第廿三主日

信仰重在抉择，一切以主为基

读经一：(智9:13-19)：只有圣神能指引人探究天上的事
读经二：(费9-10,12-17)：保禄为奴隶敖乃息摩求情
福　音：(路14:25-33)：做耶稣门徒的条件
中国文化：患在鼠：吾之患在鼠，不在乎无鸡。舍鱼而取熊掌；舍生而取义。鱼，我所欲也，熊掌，亦我所欲也；二者不可得兼，舍鱼而取熊掌者也。生，亦我所欲也，义，亦我所欲也，二者不可得兼，舍生而取义者也。

有许多群众与耶稣同行，耶稣转身向他们说：“如果谁要跟随我，他应该爱我超过自己的父亲、母亲、妻子、儿女、兄弟、姊妹，甚至自己的性命，否则，就不配做我的门徒。不论谁，若不背着自己的十字架，在我后面走，也不配做我的门徒。你们中不论是谁，如果不舍弃他所拥有的一切，就不配做我的门徒。”(路14:25-27,33)

耶稣在说上面这段话之前，曾讲了一个宴席的比喻。他说要到城中的大街小巷，去邀请那些贫穷的、残废的、瞎眼的人来赴宴；甚至要勉强所有的人来参加宴会。这似乎暗示了不必任何条件和资格，人人都可以参加天国的宴会，人人都可以加入天国的行列。

耶稣为免群众误会，便说出了跟随他的“条件”：第一、要爱耶稣超过自己的父母、妻儿、兄弟姊妹，甚至要超过自己的性命。按照思高的译本，这“超过”一词，原本用的是“恼恨”。第二、要背起自己的十字架，跟在耶稣后面。

要注意的是，思高版本中的所谓“恼恨”，并不是指真的“恨”。因为正是同样的耶稣要我们孝顺父母，要我们爱人如己。这是一个充满悲天悯人之情、充满对百姓苍生之爱的天主。他不可能教我们去恨，恨自己的至亲骨肉、恨自己！

圣经的言语有自己的特点，它喜欢以“对立”的方式去表达“比较”。例如，把“爱”和“恨”对立起来，是表示“爱”是指爱多一些，“恨”是指爱少一些。所以这段经文的真正意义才被一些译本译为：“如果谁要跟随我，就应该爱我超过爱自己的父母……甚至超过爱自己的性命。”

父母兄弟姊妹都是重要的，爱他们也是天主的诫命；但比起耶稣来，他们都变成了次要。

《郁离子》有一则“患在鼠”的故事，故事说一个人为了灭绝家中的鼠患，找来一只猫；怎知那猫既能治鼠，也喜欢捉鸡吃。儿子心痛于鸡的损失，要把猫赶走。但父亲不同意，他说：“吾之患在鼠，不在乎无鸡。”因为老鼠为患，毁坏了他们的所有生计，使他们整个生活陷入困境，这是大患；而无鸡不过只是生活中的小损失罢了。

这就是所谓“抉择”，包括选择和放弃，或更好说，我们选择去放弃。在信仰上我们更称它做“基本抉择”。

在生命中我们都有一些最基本、最重要的东西，即我们生命中的“第一优次”，我们就是以这个作标准，去衡量其他的所有选择。例如，对一些人来说，金钱或权力可以是第一优次，而对那些“爱靓唔爱命”的人来说，美貌却是第一优次。

我们确定了生命中的优次以后，便会为了那个更重要的“心头所爱”，而“选择”去放弃其它次等重要的东西。放弃这些次等的，就是为了获得那最优等的；有了最优等的以后，即使我们损失了次等的，我们也不会觉得心烦和心痛。

孟子所谓“舍鱼而取熊掌”，或“舍生而取义”，也是这样的一种抉择。孟子说：“鱼，我所欲也，熊掌，亦我所欲也；二者不可得兼，舍鱼而取熊掌者也。生，亦我所欲也，义，亦我所欲也，二者不可得兼，舍生而取义者也。”

今天福音告诉我们，我们在信仰上的第一优次就是耶稣；为了耶稣，我们放弃次等重要的东西，这甚至可以包括我们的父母、妻子、儿女、兄弟姊妹，和我们自己。

不过，为耶稣而舍弃自己的人，正是在最大程度上完成自己。这就是耶稣所说：“谁为我的缘故，丧失了自己的性命，必要获得性命。”（玛10:39）而许多“舍弃”父母而追随圣召的人，事实证明他们也可以是十分孝顺的子女。

家父于一九五二年去世，享年四十六岁；家母于二零零零年去世，享年八十七岁。我有两位妹妹，我是家中唯一的儿子。我于一九五六年，“舍弃”了母亲和两位妹妹（当时家父已去世），进入修院；家母当时完全不能了解。但由于我也有堂兄弟姊妹，相对于我的堂兄弟姊妹对我的伯叔父母的关系而言，家母已能慢慢看出来，我才是最孝顺的；也只有我这种“神父儿子”，才能完全属于她。我始终都是她的好儿子。

我“舍弃”了父母，但我一生都爱着、惦记着父母，为他们献上我工作、我的祈祷、我的感恩祭。

常年期第廿四主日

生命之恩无尽，天主之爱无穷

读经一：(出32:7-11,13-14)：梅瑟为败坏的以民求情
读经二：(弟前1:12-17)：保禄是罪人悔改的榜样
福　音：(路15:1-32)：亡羊的比喻，失钱的比喻，荡子的比喻
中国文化：伯乐怜马：若出金石声者，彼见伯乐之知己也。

你们之中谁有一百只羊，失去了一只，而不把九十九只留在旷野，去寻找那失落的一只，直至找到为止呢？找到了，就高兴的把牠放在肩上，回到家里，请朋友和邻人来，对他们说：“请你们来与我一同欢乐吧！因为我失去的羊已经找到了。”我告诉你们：因为一个罪人悔改，天上也要同样为他欢乐，且比为九十九个无须悔改的义人的欢乐更大……我告诉你们：为了一个罪人的悔改，天主的使者也要这样欢乐……“让我们吃喝欢乐吧！因为我这个儿子死而复生，失而复得。”他们就欢乐庆祝。（路15:1-32节录）

这些都是描述天主如何接受、肯定和重视人的比喻。我们每一个人在天主的眼中，都是独一无二的、重要的、珍贵的，而且是十分珍贵的。

也许有人会质疑，如果那位牧童把九十九只羊留在旷野，去寻找那迷失了的一只，他会不会在回来时，发现在那九十九只羊中，也有一些会走失呢？这绝对是可能的！但比喻中的牧童并没有这样想，也没有这样担心。他没有计算“一”和“九十九”是孰大孰小的问题，他唯一想到的、心心念念惦挂着的，是那只迷失了的羊，那只在他的心中无限珍贵的羊。

在天主眼中，所有人都是无价的，都有无限的价值；这价值绝对不能用任何方式去计算或比较。在数学上，任何一个无限大，都等于另一个无限大；一个无限大，也等于九十九个无限大或无数个无限大。在天主的心中也是一样，一个人的价值和九十九个人的价值并没有分别。天主以无限的爱去爱所有人，也以无限的爱去爱每一个人。他爱义人，也爱罪人。

这种想法是当时自以为义人的法利塞人所无法了解的。因为他们对信仰有误解，对人也有偏见。

人有两类缺点：他可以犯错误，也可以有偏见。错误和偏见的最大分别在于：犯错误的人会知错能改，而有偏见的人却是知错不改的。当有错误时，大家可以辩论，你会发现这时真理会愈辩愈明；但当有偏见时，辩论就毫无用途了，因为你会发现，这时的真理是“愈辩愈不明”的！

举例说，在整个的九零年代和零零年代初期，在香港的“亲中派”人士和“民主派”人士之间，他们都会发现几乎是不可能用客观而冷静的理性去分析问题，也没有能力以理由去说服对方；大陆的地上和地下教会之间，也不大可能会透过分析、分享、讨论或辩论而修好。因为这里存在着“偏见”，越辩越不明的偏见。

亲子之间如果出现严重的代沟，那也是由于有了偏见，你会见到有些子女极难明白父母的心情，而有些父母也难于明白子女的心思。于是在他们中，体谅、包容、宽恕、了解、设身处地等等人际交往的最基本要素，都不会或不易出现。

耶稣时代的犹太人，对于他们眼中的“罪人”，有的正正就是这种偏见。正因为他们对罪人有偏见，所以他们不愿意接触罪人、任何的罪人。一个活生生的例子是，据说当时的法利塞人习惯在公共场所紧紧握住自己的长袍，就是为了害怕接触到罪人，而使自己蒙上“不洁”！

耶稣的行为刚好相反，他常常接触罪人，而且做他们的朋友。因为他说；“不是健康的人需要医生，而是有病的人。我来不是召叫义人，而是召叫罪人。”(玛9:12-13)

所以今天的福音说：众税吏和罪人都来接近耶稣，听他讲道。这便招来了法利塞人和经师们的议论，他们说：“这个人接待罪人，又和他们一起进食。”(路15:2)

于是耶稣给他们一连讲了上面的三个比喻：亡羊、失钱、荡子。三个比喻都强烈地表达了同一的信息：天主爱罪人，特别高兴看到罪人悔改。

但天主的爱会不会引起罪人更进一步的犯罪呢？姑息不是可以养奸吗？宽恕和纵容之间，究竟有什么分别呢？

《战国策》有一则“伯乐怜马”的故事，讲述一匹千里马在老年时被人奴役，伯乐见到心中很觉悲痛，于是下车去爱抚牠，并流下同情之泪。千里马感动到高声长鸣，“若出金石声者，彼见伯乐之知己也。”

如果我们真的经验和感受到天主对我们的宽恕、同情和大爱，我们怎能不回头，反而继续犯罪伤他的圣心呢？天主的爱和宽恕，难道竟然比不上伯乐的怜马之情吗？

常年期第廿五主日

学效世俗精明，事奉唯一真主

读经一：(亚8:4-7)：亚毛斯先知指责压榨穷人的人
读经二：(弟前2:1-7)：天主愿意众人得救
福　音：(路16:1-13)：不忠信的管家
中国文化：人寰尚有遗民在，大节难随九鼎沦。

主人就称赞这个不义的管家手段高明：因为世俗之子在应付世俗的事务上，的确比光明之子更为精明……在小事上忠信的，在大事上也会忠信；在小事上不义的，在大事上也会不义……没有一个仆人能事奉两个主人的：他或是恨这一个而爱那一个，或是忠于这一个而轻视那一个。你们不能同时事奉天主而又事奉金钱。”（路16:8-13节录）

耶稣今天讲这个比喻，很值得我们这些信天主的人、有信仰的人、讲求超性与灵性生命的人，作出深刻的、诚实的反省，因为我们真的很难会明白这个比喻的深层意义。

我们自命是信天主、信神的人，我们追求灵性的、超性的生命。但说句真心话，这种信仰影响我们有多深呢？

一个“世俗之子”为了自己的前途、婚姻、事业，为了妻子、丈夫、儿女，他可以怀抱最惊人的毅力，投下最大量的时间，作出最重大的牺牲。而能够为了信仰、为了天主而作出相同程度的努力、奉献和牺牲的“光明之子”，却为数不多。

如果拿神父和牧师作比较，我们也可能会发现，牧师们获得俗世大学学位的，比例上似乎比神父的略多。无他，因为这些学位为牧师的前途，甚至为他们的生活、家庭、妻子和儿女，都是十分重要的。他们必须用他们的学问甚至学位，去赢取堂区会众的信任、留任，甚至聘请；而他们薪金的多寡，也会因为他们学位的多寡或有无，而有所不同！

原来世俗之子所面对的，是一种迫切的、“感觉到”的需要，（即英文的所谓felt need），而光明之子呢？我们的需要只是灵性上的、心理上的、理性上的、有点虚无缥缈的；我们并不真的“感觉到”需要信仰，并不像我们在口渴时感觉到需要水一样。我们很少会因为灵性上的欠缺，而真的感觉到“肉痛”。对不少人来说，缺少了一次弥撒，唸少了一次经，做少了一次爱德工作，根本不会感觉到缺少了什么。

那个因为不义而被解雇的管家，立刻要面对的，是生活没有着落的问题，所以他要用尽一切方法，甚至耍出卑鄙的手段，也要去为自己的未来作周详打算，以解决自己立刻就要面对的燃眉之急。

我们这些“光明之子”、“信仰之子”又怎样呢？我们面对的神、永生、灵性、理想等等，对我们一些人来说，都是若有若无的东西；它们好像离开我们很远、很远似的。我们甚至未曾认真花过多少气力，去学习有关我们所信的东西，也没有花过多少时间在圣经、祈祷或圣事中，去经验我们的天主，去验证我们的信仰。

有些刚领洗的教友会很热心，但过不多久就冷淡下来了。这现象甚至也会发生在新升的神父，和新发愿的修女身上。这说明我们并未真的捉摸到信仰，并未真实的接触到天主，对灵性的事物也不感到迫切，所以也就不会紧张和执着。

耶稣要我们学这个“不义的管家”，并不是要学他的不义或他的“蛊惑”，而是学习他解决问题的方法，学习他的精明和创意，学习他怎样为自己的前途而费尽心力。

其实耶稣认为事奉主人，也应一心一意、用尽方法、尽忠职守，完全以主人为中心，全部以他的意志为依归。绝不能一脚踏两船、左右逢迎。

在实践上，耶稣给我们提供了一个可行的办法，就是从小事着手。他认为：“在小事上忠信的，在大事上也会忠信；在小事上不义的，在大事上也会不义。”

世人为了“事奉”金钱，花尽了他们毕生的时间、才能和精力，我们“事奉”天主，如能有一半世俗之子的热诚，已经不错了！但耶稣要求我们的却是“全心、全灵、全意、全力”的事奉，我们又怎么可以只做到一半呢？

明末顾炎武一生爱国，明亡后仍然忠于前朝，他常常勉励自己：“人寰尚有遗民在，大节难随九鼎沦。”这是说，即使国破家亡了，他还是要做明朝的“遗民”，做人间中最后的一个爱国者；他自己绝不会让这种忠君爱国的大气节，随着国家的破灭而沉沦消失（“九鼎”指国家）。

我们也可以这样地忠于天主，一生只要敬拜、事奉他吗？我们的信仰，我们对天主的忠贞，也可以好像顾炎武一样，虽然经历了国破家亡的大悲大痛，而仍然能够不枯萎、不凋谢、不沉沦吗？

常年期第廿六主日

贫富今生过，祸福来世易

读经一：(亚6:1,4-7)：寻欢作乐者的狂欢必会消失
读经二：(弟前6:11-16)：度圣洁无玷的生活
福　音：(路16:19-31)：富翁与拉匝禄的比喻
中国文化：富贵不能淫，贫贱不能移。人禽之辨。何不食肉糜？衙斋卧听箫箫竹，疑是民间疾苦声；些少吾曹州县吏，一枝一叶总关情。

有一个富翁，锦衣华服，天天奢华宴乐。另外有一个乞丐，名叫拉匝禄，满身疮痍，躺在富翁门口，指望得到从富翁餐桌上掉下来的碎屑充饥，但是只有狗来舔他的疮痍。后来，那乞丐死了，天使把他送到亚巴郎的怀里。那个富翁也死了，被人埋葬了。他在阴间，举目一望，远远看见亚巴郎和他怀中的拉匝禄……亚巴郎说：“孩子，你该记得，你活着时，享尽了福，而拉匝禄却受尽了苦。现在，他在这里得到安慰，但你却得受苦了。”（路16:19-25节录）

在四部福音中，路加福音似乎刻意突显耶稣对穷人的关顾。路加的耶稣，清楚声明自己来到世上的使命，是“向贫穷人传报喜讯”（4:18）；我们习称的真福“八端”，路加只有四端，并配以“四祸”，来使人明白“四福”的真实而正确的内容。其中的第一端，或第一对的福和祸就是：“你们贫穷的是有福的；你们富有的是有祸的。”（6:20,24）这里的对比，清晰而强烈，绝不笼统含糊。

这种“祸”与“福”的并排与对比，在这个拉匝禄的比喻中，更是显露无遗了。

理论上，富贵本来不是罪，贫穷也不一定是善，不一定是福。如果能做到孔子所谓“富贵不能淫，贫贱不能移”，那么富人和穷人都一样可以活出人性的尊严和人的特质；相反地，如果富贵而滥用财富、骄奢淫逸，贫贱而出卖人格，甚至出卖国家、朋友和亲人，那才构成孟子所谓“人禽之辨”中，人向禽兽方向的倾斜和堕落。

不过，在具体的处境中，富贵却很容易使人产生问题，尤其会使人在不知不觉间，出现了只顾自己享受，不顾穷人死活的社会性大问题。

和拉匝禄对比的富翁，就是这种人。他锦衣肉食，只知每天奢华宴乐，享尽人间的一切，但对躺在他家门口的穷人拉匝禄，却完全不闻不问；他甚至可能根本就不知道，在自己的家门口，竟然有这么样的一个穷人！这就是所谓“缺”的罪。

我们犯罪可以因为在思、言、行为上“犯”了什么，也可以是因为“没有”犯什么，而只是因为缺了一些东西，或不做该做的事。父母疏忽管教孩子，以致孩子变坏了；医生不持续进修，以致医死了人；甚至一个神父不好好的准备主日道理，以致“赶走”了许多教友，就是这种“缺”的罪。他们都没有“犯”了什么罪，他们只是“缺了”该做的事。

有一位无名诗人这样说：“世界上有许多人在不幸中死了，而我竟然不知道；然而却正因为我不知道，所以才有那么多人死于不幸！”说真的，如果我知道，如果多一些人知道，如果我多作了一点什么补救的工作，如果我的爱心能使世界温暖了一点点……，世上又怎会有那么多人死于不幸呢？

晋惠帝之所以是个昏君，不是因为他残民自肥，或是因为他做了什么坏事，而是因为他不管百姓的死活，他简直就不知道百姓的死活。所以当属下告诉他天下饥荒、百姓没饭吃时，他便说出了那个“何不食肉糜？”的天大笑话！

耶稣明白“关心贫穷人”和“成为贫穷人”之间的关系，所以他不单关心穷人，自己更变成穷人。他本身就是个“狐狸有穴，天上的飞鸟有巢，而人子却没有枕头的地方”(路9:58)的贫穷人；他是天地的主宰，他本来拥有整个世界，但却是一无所有、居无片瓦、贫无立锥。

成了贫穷人，就更易了解贫穷人，也更容易明白贫穷人的处境、思想和心态。

在今日这个贫富悬殊的世代里，不单人与人之间贫富悬殊，就是国与国之间，洲与洲之间，南半球与北半球之间，也是极端的贫富悬殊。今日三个最有钱的人的财富总和，竟然就等于四十七个最穷的国家的财富总和。多么令人吃惊！教会若要有效地“向贫穷人传报喜讯”，是否本身也要成为一个“贫穷的教会”，或“贫穷人的教会”，才能更有效地去为贫穷人请命呢？

郑板桥有一首诗这样说：“衙斋卧听箫箫竹，疑是民间疾苦声；些少吾曹州县吏，一枝一叶总关情。”这种对人民疾苦的关切，这种“一枝一叶”都能够引起我们对人民关怀的敏锐感，大概应该是每一个富人的责任，尤其应该是基督教会的本质吧？

常年期第廿七主日

桃李不赘言，忠仆不邀功

读经一：(哈1:2-3;2:2-4)：要忍耐等待上主的作为
读经二：(弟后1:6-8,13-14)：不要以为主作证为耻
福　音：(路17:5-10)：门徒应谦下
中国文化：慈母手中线，游子身上衣；临行密密缝，意恐迟迟归。谁言寸草心，报得三春晖？处处无家处处家，一生无愧亦无夸；苍桑历尽身犹健，白发原是好年华。桃李不言，下自成蹊。至人无梦。

宗徒对主说：“请加强我们的信德！”……主对宗徒说：“你们中，谁会对耕田或放羊回来的仆人说：‘你快过来，坐下吃饭罢！’而不对他说：‘给我准备晚饭，束上腰来伺候我，等我吃完了，你才吃’呢？难道仆人做了主人所吩咐的事，主人需要向他道谢吗？你们也该这样，做完了吩咐你们的一切，仍然要说：‘我们是无用的仆人，只是做了分内的事。’”（路17:5-10）

为什么耶稣要我们在尽好本分、在做了该做的事之后，仍然要说自己是“无用之仆”呢？今天的心理学家和教育家，都鼓励我们要学会肯定自己、完成自己、成为自己，对自己要有充足的自信心。那上面耶稣的话，不是与现代人的这种想法相矛盾吗？又如果我们相信“天生我才必有用”，那我们又怎么会是“无用的仆人”呢？

为了帮助我们明白信仰的各个方面，圣经有时用不同的方式、不同的比喻去导引我们，有时更以互相矛盾的说法，好让我们能比较全面地明白真理的各个层次。

但无论圣经说得多么清楚，我们还是需要信德；需要在信德的光照下，去默观我们的信仰，明白上主在我们身上的作为，洞察我们与天主之间的关系。

换句话说，要深入地了解我们的信仰，我们要心、脑并用。用脑，要思考信仰；用心，要接受信仰，并让信仰的各个方面，包括各种矛盾的元素，都能慢慢渗透我们的整个生命，并在我们的生命中，得到和谐而有机的统一。

今天的福音就让我们碰到一个这样的矛盾问题：我们做了该做的事，为什么还要说自己是个“无用的仆人”呢？为什么同样的路加，在第十二章37节里，却说主人要赏报那些忠信的仆人呢？

路加的这段经文是这样说的：当主人由婚筵回来时，如果能见到仆人醒寤着，他们便真有福了，因为“主人要亲自束上腰，请他们坐席，自己前来伺候他们。”（路12:37）

即是说，仆人做了好事，做了该做的事以后，主人不单会赞美和欣赏，而且还会加以奖励和报答！

但怎样报答呢？这就是关键的所在了。

仆人想得到的报答，大概是主人给他一点什么东西，那是一些物质上的报酬；而主人要给的报答，却是他自己：他要把自己赏给仆人，他要亲自来伺候他们！

有些人把母亲亲手织的毛衣当宝贝，并戏称它做“温暖牌”，所以下面这首诗才能家传户晓、传诵千古：“慈母手中线，游子身上衣；临行密密缝，意恐迟迟归。谁言寸草心，报得三春晖？”

但相信今天一定也有不少青年人，他们宁可花大钱去买名牌子的衣服，也不要母亲手织的、他们认为是很老土的毛衣！这也许就是上述仆人所要求的赏报，与主人要给的赏报之间的不同之处了。

今天福音也许还要说，做好事的本身，已经是一种赏报，用不着有人吹嘘，也不必要有人欣赏，更不需要什么报答。人人都做该做的事，大家心安理得，没有必要自吹自擂、自我膨胀：“我们不过是做了该做的事。”

我今年五十七岁，满头白发，感慨韶华老去之际，写了一首打油诗，颇有上述的心境：“处处无家处处家，一生无愧亦无夸；苍桑历尽身犹健，白发原是好年华。”放下一切是非得失，以平常心去面对人生的一切，我们会快乐得多。

史记有“桃李不言，下自成蹊”一语，相信亦能为上述圣经作点注释。原来汉朝名将李广，忠肝义胆，清廉厚道，爱护属下，早已远近闻名。所以他死时，无论和他认识与否，都由衷地哀悼他。史记的作者司马迁就用“桃李不言，下自成蹊”，来形容人们对李广自发的敬爱。就好像桃花李花都为人所喜爱，由于众人都来欣赏，所以在桃和李的树下，就自然被人走出路来一样。

我们做了好事，天主本身已经是我们的赏报，我们良心快乐、平安，也已经是最好的赏报，我们还要求什么别的赏报呢？做了该做的事，达到庄子所说的“至人无梦”的至乐境界了，为什么还要说多余的话呢？

常年期第廿八主日

承天宠眷忆万世，受人恩惠记千年

读经一：(列下5:14-17)：纳阿曼信主
读经二：(弟后2:8-13)：我们与基督同生同为王
福　音：(路17:11-19)：治好十个癞病人
中国文化：汉武帝欲杀乳娘。

那十个痳疯人还在途中，便洁净了。其中一个看见自己已经痊愈了，就回来大声赞美天主，并且跪伏在耶稣足前感谢他；这人是个撒玛黎雅人。耶稣便说：“不是有十个人洁净了吗？那九个人在哪里呢？除了这个外邦人，就没有任何人回来赞美光荣天主吗？”（路17:14-18）

今天我们读到的，是十个癞病人或十个痳疯人的故事。在那十个被耶稣治好的癞病人中，只有一位立刻回来感谢耶稣；而这个满怀感恩之心的，却刚好是一个撒玛黎雅人，一个被犹太人视为外人的、没有信德的、不是被天主拣选的，更不是蒙天主特宠的“外邦人”。

按照犹太人的法律，凡是痳疯病人或癞病人，都要经过一位司祭的检验，证明他患有癞病，并被宣称为“不洁”。这些不洁的人要远离人群，和社会隔离，连和人谈话，亦要保持相当的距离。

同样，凡认为自己的痳疯病或癞病已痊愈的，亦必须经过一位司祭的检验，证明他已经痊愈，并变成“清洁”。这时他才有资格重新回到社会团体中，过正常的生活。

在这种背景下，那九位没有回来感谢的，并不一定都是不知恩或不感恩的人。因为他们可能只是急于去被司祭检验，以还他们一个清白之躯，好恢复他们在社会中的地位，好让他们可以快乐地再与他们的家人、亲戚、朋友团聚。

这九个人可能实在是太高兴了，太高兴的人，许多时都不会思想慎密周到。又或者他们是只想到自己，只以自己的利益为优先，其他的就想不起来了。他们或者也会有一个念头，就是等后来再见到耶稣时，才感谢他。但这样一拖延，以后就未必能把这件事放在心上，甚至不久就会忘得一干二净了。

那位立刻回来感谢耶稣的撒玛黎雅人，他的特点不单单只是感恩，也不单单是他懂得感恩，而是他能够把感恩放在第一位，放在最优先的位置。他认为受到别人的恩典，就要立刻的感谢。他不会把任何恩典，当作是必然的，或者是理所当然的，所以在他的人生观中，他对任何恩典都要感谢，满怀感恩心地去感谢。

有些人的人生态度，总是先想到别人，以别人为中心和重心；另有一些人的人生态度，却总是先想到自己；除了自己，就没有别人。

有些人即使有了大成就，亦常会想起谁帮助过自己，谁是自己成功的因素，谁把自己引上成功之路；他们常怀感恩之心，多谢别人，也多谢天主。有些人却在有了一点点小成就的时候，就不断的趾高气扬、目空一切，以为自己的一切成就，全部都是自己的功劳，都是自己努力的成果。他们想不起别人，更想不起天主，当然更不会对任何人怀有感恩之心；他们在自己内心的深处，也许还怕别人沾了自己的光呢！

感恩其实是天主教徒的最大特点之一。连我们的敬天大礼都被称为“感恩祭宴”，保禄宗徒更教人要“常常欢乐、不断祈祷、事事感谢。”（得前5:16-18）他还鼓励我们要“为一切事，时时感谢天主父。”（弗5:20）

基督徒的感恩是时时的、事事的，没有时间的限制，也不管在什么情况之下，都要为一切的事而感谢。感恩，是刻在基督徒心上的印记，是挂在基督徒口边的语言，是渗透基督徒整个生命的精神，基督徒生命的原动力。

我们不感恩，有时是因为我们不知道要感恩，有时是因为我们忘记了要感恩，也有时是因为我们关心太多别的事，把感恩之心或感恩的行为搁在一旁、放在一边。

汉武帝的乳娘犯了罪，武帝想依法处罚她。她求助于当时最有智慧、最富机智与鬼才的东方朔。东方朔告诉她，向皇帝求情是没有用处的，只建议她在皇帝向她问完话以后，在离开皇帝时不要说任何话，只要频频的回头看着皇帝就好了，这样做也许会有点用。

乳娘果然依照东方朔的话去做。当她频频回顾皇帝时，东方朔就大声向她说：“你回头看什么？皇上哪里还会记得你喂乳时的恩情呢？”汉武帝听了，内心好像震了一震，忽然感到十分汗颜，就赦免了乳娘的罪。

我们也能一生一世以感恩之心，去多谢一切人和一切物，及在万有之内的上主吗？我们愿意承认，我们的一切所是和所有，都是上主和父母、师长、社会的恩泽所致的吗？我们愿意一生铭记别人和上主的恩情，时时感谢吗？

常年期第廿九主日

诚切祈祷，感动天地

读经一：(出17:8-13)：阿玛肋克人被击败
读经二：(弟后3:14-4:2)：圣言指导生活
福　音：(路18:1-8)：不义判官和寡妇的比喻
中国文化：树欲静而风不息，子欲养而亲不在。

某城有一个法官，不敬畏天主，也不尊重人。有一个寡妇常去求他说：“请你为我主持正义，对付欺凌我的人。”法官总不理会，后来想道：“我虽然不敬畏天主，也不尊重人，但是这个寡妇常来麻烦我，我还是给她伸冤吧，免得她不断纠缠我。”于是主说：“你们看，这个不义的法官说了什么！那么，天主听到他所召选的人日夜呼求，岂能不更给他们伸冤吗？他会延迟援助他们吗？”（路18:2-7）

以上是耶稣所讲的一个“关于人应当时常祈祷，不要灰心”的比喻的结论：如果我们时常祈祷、不断祈祷，天主一定会俯听我们；诚切的祈祷，一定会蒙天主垂听。

比喻说有一个法官，他不敬畏神明，亦不把任何人放在眼内。他有的是权势和地位，他可以绝对的以自我为中心，而不必向任何人交代。在那个封建的时代里，这种人会以为自己就是法律、就是公义、就是一切。他恃势凌人、以权谋私。“权力腐朽；绝对的权力则绝对腐朽”，这句政治学上的名言，可以完全兑现在他身上。

在这个背景下，有一个寡妇去求这位法官替她伸冤。这个法官当然不会受理，也不屑理会，因为这个寡妇没有讨好他的条件，也没有能力给他物质的报酬，也不可能给他带来任何其他的利益或好处。

这个寡妇虽然被拒绝，遭遇到冷淡的对待，但她却一点都不灰心。她天天来，天天求，锲而不舍，绝不灰心，比电影《秋菊打官司》中那位女主角秋菊，还要坚持和执着。她不断求这个法官为她主持公道，请他查明真相、辨明是非曲直，使她免受欺凌。这个不敬神的、不看重人的、无法无天的法官，德操尽管欠奉，心肠虽然冰冷、麻木不仁，但在这个女人不断的死缠烂打之下，觉得不胜其烦，终于还是答应了她，帮她查明真相，替她伸了冤。

耶稣对这个故事的结论十分清楚：一个这样不仁、不义，毫无爱德、妄顾一切的法官，最终还是答应了那位寡妇诚切的恳求，何况是我们那位慈悲为怀的上主？那位最爱我们的慈父？他又怎么会连一个不义的法官都比不上，不去给人伸冤、不去援助依靠和祈求他的人呢？

我们今天要问的问题是：为什么天主许多时候，却总像是要延迟答应我们的祈祷？为什么我们的祈求总是没有“即时的”效应？为什么我们在恳切的祈祷以后，还老是要等呀等呀的，等到我们好心焦，等到我们好心痛，等到我们快要灰心失望？天主究竟在干什么？他究竟还要等什么？

天主延迟答应我们的其中一个最重要原因是：他要藉此而增加我们信仰生命的浓度和深度，使我们对他更加依赖和信靠，更加珍惜他要赐给我们的恩宠。

任何得来容易的东西，我们有时都会不知道珍惜。我们有时甚至不懂得珍惜我们的家庭、父母、朋友、社会和国家。不少人都会把大自然的恩赐、朋友的善意、工作或求学的机会，都视为是必然的，或当作是理所当然的。许多人得不到的东西，我们拥有了却居然会视之如敝屣！

我们不太懂得“惜福”，不懂得珍惜我们所拥有的一切，不把它们当作“福分”。我们甚至不懂得珍惜我们现在所拥有的健康，所以我们才有这种说法：“当一个人失去健康时，才会明白健康的可贵。”或者，直到我们的父母逝去时，我们才突然惊觉：“树欲静而风不息，子欲养而亲不在。”

不断的祈祷、不断的恳求，会逐渐提升我们对天主的盼望和依靠；如果最后获得了所祈求的一切，我们自然也会倍加珍惜。也许祈求愈久，我们愈会珍惜上主的恩赐。

我们对一件事的珍惜程度，往往是和我们所投入的时间和心血成正比例的；我们投入愈多，就会愈加珍惜。许多人都认为一般父母对子女的爱，其深度和浓度，都远远大于子女对父母的爱，无他，因为通常都是父母爱子女较多、付出较多。不少父母对子女都曾经投下了大量的心血，有些父母为子女几乎耗尽了一切。

天主对我们爱的广、远、高、深，是绝对无可置疑的。但我们对天主爱的浓或淡，为天主付出的多或少，和天主关系的深或浅，却有待我们用行动去表明和验证。我们对天主的祈祷，正是反映我们和天主关系的一个指标。

让我们也诚切地祈祷，投入更多的心血和时间去祈祷，和天主建立起最深的关系，其他的一切，天主自会赐给我们。

常年期第三十主日

效税吏的谦卑，学无趾的务全

读经一：(德35:15-17,20-22)：天主俯听被压迫者、谦卑者的祈祷
读经二：(弟后4:6-8,16-18)：保禄赖主之力而宣讲
福　音：(路18:9-14)：法利塞人和税吏祈祷的比喻
中国文化：叔山无趾：吾虽不知务而轻用吾身，吾是以亡足；今吾来也，犹有尊足者存，吾是以务全之也。孔子：弟子勉之！夫无趾，犹务学以复补前行之恶，而况全德之人乎！

    有两个人上圣殿祈祷：一个是法利塞人，另一个是税吏。那个法利塞人站着，心里祷告：“天主，我感谢你，因为我不像别人那样不义……也不像这个税吏……”那个税吏却远远站着，连举目望天也不敢，只捶着胸膛说：“天主，可怜我这个罪人吧！”我告诉你们：这个税吏回家，成了义人，而那个法利塞人却不然。凡自高自大的，必被贬抑；自谦自卑的，必被高举。（路18:10-14节录）

    耶稣要向那些自鸣清高、自满自足、自充为义人，而又轻视别人的人，说一个比喻。

    比喻的主角是一个法利塞人和一个税吏。听众一听，就知道这指的不单是两个人，而且是两类人、两个典型。法利塞人代表的是博学、虔诚、正义、人格高尚。他进到圣殿，可以昂然矗立，充满自信，无愧地面对他人、面对天主、面对一切。他嫉恶如仇，为人间的败类而叹息。他还承认自己的一切好处都是来自天主，所以他不忘赞美和感谢。

    他的祈祷内容由衷而真实、客观而不夸张，在某个角度下，甚至可以算得上是诚恳而得体：“天主，我感谢你，因为我不像别人那样勒索、不义、淫乱、放荡；也不像这个税吏。我每周守斋两次，所得的收入，都捐献十分之一。”

    税吏代表的是另一个典型：贪婪、不知耻、甘作外国人的走狗，没有道德感、正义感和民族感 。对他来说，金钱就是生命，金钱就是天主，金钱就是一切。为了金钱，可以勒索和不义；有了金钱，可以生活奢侈、挥霍和荒唐。

    他的祈祷只有一句：“天主，可怜我这个罪人吧！”他不敢走近祭坛，只能远远站着，连举目望天都不敢。因为他知道，在天主的殿中，他不会有任何的位置，在天主的眼中，他不会有任何的价值。这是他从小就学到的想法和看法。

    耶稣在描写完这两个人以后，说了一个很令人意外的结局：“我告诉你们：这个税吏回家，成了义人；而那个法利塞人却不然。”他还要我们记取下面的教训：“凡自高自大的，必被贬抑；自谦自卑的，必被高举。”

    今天选读的德训篇，亦正好为耶稣以上的话，作了一个有力的注脚：“谦卑人的祈祷，穿云而上，不达到目的，决不罢休；除非至高者答应，为义人伸冤，执行正义，他决不停止。”（德35:21）

那位法利塞人的问题不是他的善，不是他的善行或他的善举，而是他因自己的“善”而自高自大，用他的“善”去攻击别人，由于他的“善”而鄙视他人。这是典型的“善霸”：以善作为打压别人、践踏别人的武器和工具。

面对不义，我们在谴责之余，有没有同情和谅解？有没有深入的分析和找出原因？我们有没有与他们同行？我们相不相信，一切的罪人或恶人，都有可能同时也是“受害者”，是一些值得我们同情的人，是一些需要我们去帮助和鼓励的人？我们如何负起他们的重担、感受他们的无能、分担他们的忧虑、扶助他们的软弱？

    那位税吏的蒙恩当然也不是因为他的恶行，而是因为他的认罪和悔改。他不诿过、不掩饰；他直截了当承认自己有罪。他祈求宽恕，决意定改。

    庄子在《德充符》中，说了一个没有脚趾的人的故事。鲁国的叔山无趾因犯罪而被斩去脚趾。他去拜见孔子时，被孔子奚落。叔山无趾说：“吾唯不知务而轻用吾身，吾是以亡足。今吾来也，犹有尊足者存，吾是以务全之也。”他承认自己犯了错误，所以才招致被惩?而致身体伤残、被斩去脚趾。但他这次来，却是因为知道有比双脚更为可贵的生命和道德。他已经失去了脚趾，不能再失去生命和道德的完整。

孔子见了他的真诚和勇气，便向弟子说：“弟子勉之！夫无趾，兀者也，犹务学以复补前行之恶，而况全德之人乎！”孔子要向弟子指出的是，这个无趾是个被砍掉脚趾的人，还知道要努力补救先前的错事，何况道德品行乃至身形体态都没有什么欠缺的人呢？

身体伤残而心灵不废，曾经犯罪却努力补过，这是多么的难能可贵！面对着这位残而不废的人，我们身心健全的人更当如何加倍努力呢？让我们向这位税吏和叔山无趾学习吧！


主日八分半-常年期第三十一主日-基督君王节-天主教图书中心--天主教文学,书籍,图书,书库

主日八分半（丙年）

常年期第三十一主日-基督君王节

常年期第三十一主日

获宽恕情不自禁，作补赎彻底皈依

读经一：(智11:23-12:3)：天主爱惜他所造的一切
读经二：(得后1:11-2:2)：基督在人内受光荣，
人在基督内受光荣
福　音：(路19:1-10)：税吏匝凯
中国文化：率兽食人。久矣，吾不复梦见周公。不义而富且贵，于我如浮云。男儿要当死于边野，以马革裹尸，还葬耳；何能卧床上，在儿女子手中耶？酬国家文化之恩泽，而无愧于读圣贤书，所学何事之问。

耶稣对他说：“匝凯，快下来！我今天要住在你家里。”他便赶快下来，高兴地接待耶稣。众人看见就纷纷议论说：“他竟然到罪人家里去投宿。”匝凯站起来对主说：“主啊！请看，我愿将一半财产施舍给穷人；我如果欺骗过谁，就会四倍赔偿。”耶稣对他说：“今天救恩到了这一家，因为他也是亚巴郎的子孙，因为人子来，是要寻找并拯救迷失了的人。”（路19:5-10）

这是一个有关与耶稣相遇后的悔改和做补赎的故事。只要我们全心、虚心、坦诚、完全地自我开放，与耶稣接触，他一定会启发、滋润、感动、变化我们。

匝凯是一个有钱人，但名誉并不很好。因为他是一个税务长，不单为帝国主义者罗马人办事，做了他同胞眼中的“罗马走狗”，向自己的同胞抽税；他也许还在抽税的过程中，私下也揩点油水、中饱私囊，并由此而致富。所以他尽管有钱，却没有地位，还被人认为是一个公开的罪人。

但他的心，正如许多人的心一样，本来就是善良的，一有机会，还是会对真、善、美、圣的东西相当向往。近来城中的热门话题是耶稣，一个类似先知的人物出现了，这就引起了他要一睹耶稣风采的决心。

如果孔子因为当时的社会，长久以来都是天下无道、礼崩乐坏、凌乱无序，甚至有“率兽食人”的现象，因而会让他无奈地兴起了“久矣，吾不复梦见周公”之叹的话（意即许久都未接触过周公所坚持的理想、未经验过周公时代的盛世），那么，耶稣时代的人，一定也会因为许久未见有“天主的人”的出现，未见到上主对以色列祝福的许诺的实现，而渴望看到有类似耶稣的人物来临。（洗者若翰的出现比较短暂，也不如耶稣的哄动。）

匝凯就是这些引颈期待者当中的一位。

以色列人在国破家亡、颠沛流离的生活中，等待默西亚的来临，就像大旱之望云霓。依撒意亚先知的话，早已成了他们民族的共同心声：“愿苍天遍洒甘露，云端降下正义；愿大地裂开，产生救主。”（依45:8）耶稣的来临，他在民间引起的轰动效应，已给这个民族带来了一点点微妙的盼望。

为了达成愿望，匝凯不顾身份，好像一个野孩子，“爬上一棵桑树”，只是为了要看一看那位即将从这里经过的耶稣。结果出乎他的意料，也令所有的人大吃一惊：耶稣竟然要住在匝凯这个罪人的家里！

有耶稣，就有救恩。匝凯在与耶稣相遇后，回头了、皈依了，而且是彻底的皈依了。从前金钱对他是绝对重要的，金钱就是一切，金钱就是他的天主。今天，他要把一半的财产施舍给穷人；如果欺骗过谁，还要四倍的偿还！他的补赎确确实实是十分的全面和彻底。

他并不是出于压力而作出这个承诺；在他的心中，也许仍未有什么天堂地狱，或社会正义、公平分配这类概念。这些决定发自他的内心深处，是他和耶稣相遇后，从心内涌现出来的。有了耶稣，其他的一切都已经不再重要。他已达到了孔子“不义而富且贵，于我如浮云”的境界。

《后汉书》记载了名将马援的一句豪语：“男儿要当死于边野，以马革裹尸，还葬耳。何能卧床上，在儿女子手中耶？”马援是一个将军、一名保家卫国的战士，他爱自己的国家，也爱自己的人民。他从心底里就深信自己应当为国而死；能够以马革裹尸、战死沙场，才是大将军的本色，方算不枉此生。

唐君毅形容中国人里的气节之士，他们的死，也是为了“酬国家文化之恩泽，而无愧于读圣贤书，所学何事之问”。

马援和这些气节之士，他们能人之所不能，是因为他们已掌握了生命的意义，找到了内心最深的支持点，所以其他的一切，包括金钱和权位，甚至自己的生命，都变成次要。

匝凯也找到了。对他来说，舍弃财物不过是情不自禁的行为。遇到耶稣，太好了；所有的问题，已经不再是问题了。

如果我们不能学到匝凯的悔改、皈依，和作出全面的补赎，是否因为我们还未曾真的遇到耶稣？

耶稣，你在哪里？你会在哪里经过？你可以帮助我们学匝凯一样去找寻你、去“爬上一棵桑树”等你吗？

常年期第三十二主日

现世有情人、来生无限爱

读经一：(加下7:1-2,9-14)：天主必使为道而死的人复活
读经二：(得后2:16-3:5)：天主必坚强信徒活出圣善
福　音：(路20:27-38)：复活的问题
中国文化：在天愿作比翼鸟，在地愿为连理枝。三过其门而不入。父母不得以为子，妻孥不得以为夫。

今世的人男婚女嫁，但是，那些有资格死而复活，获得永生的人，不娶也不嫁，他们也不能再死，因为他们像天使一样。他们既然复活了，也就是天主的儿女……天主不是死人的天主，而是活人的天主：所有人在天主眼中都是活的。（路20:34-38）

法利塞人和大部分犹太人，都相信死人复活的道理，耶稣也肯定死人将来要复活。

在天主教的传统信仰中，“死人复活”及随之而来的“永生”，是一端重要的信条。我们的宗徒信经这样说：“我信肉身之复活，我信常生。”弥撒中的尼西信经也这样说：“我期待死人的复活，及来世的生命。”所以在追思亡者弥撒的颂谢词中，我们会唸：“在基督身上，我们有了光荣复活的希望。我们虽为死亡的定律而悲伤，却因永生的许诺而获得安慰。”

但撒杜塞人却不相信人死后会复活，所以他们设计了一个情景、一个“问题”，希望大家一听，就可以听得出或感受得到，死人复活是多么的荒谬、无聊和可笑。

他们引用的，是《申命纪》中的一个传统：即兄弟立嗣律（申25:5-10）。在这个“代兄弟立嗣”的传统下，如果没有死人的复活，即使一个女人连续嫁了七次，她于任何一个时间内，仍然只是某一个男人的妻子。但如果有死人复活这回事，那么，在复活后的情况中，这位嫁过七个男人的妇人，就不知算是哪个人的妻子了。

人之常情，是希望这个世界的美好情况，能延续到身后，尤其在伟大的婚姻爱情中，人们更希望，不单在世上大家可以长相厮守，在天上也可以形影不离。所以一切有情人，都盼望能达到“在天愿作比翼鸟，在地愿为连理枝”的形神合一的境界。而牛郎织女故事的令人向往，便在于他们能年年相会、岁岁相逢，直到海枯石烂、地老天荒。

耶稣的答案，远远超出了撒杜塞人所问的，妻子究竟是属于谁的问题。耶稣告诉我们：在未来的世界中，我们将会永远活在天父的家里，我们一如保禄所说，我们拥有一个属神的身体：“死人的复活也是这样：播种的是可朽坏的，复活起来的是不可朽坏的；播种的是可羞辱的，复活起来的是光荣的；播种的是软弱的，复活起来的是强健的；播种的是属生灵的身体，复活起来的是属神的身体；既有属生灵的身体，也就有属神的身体。”（格前15:42-44）

亦正因为我们将要拥有的是“属神的身体”，所以我们才能够“不娶也不嫁，像天使一样。”我们不再只是属于某一个人，或属于少数人；我们属于天主，也属于所有人。大家在天主内，彼此相属，并构成一个完整而友爱的团体、一个永恒的大家庭。

其实，在这个世界上，有些人也可能在某种程度上，已经在度这种“天国式”的生活，他们不属于某一个个人，而是属于天主、属于教会、属于众人和属于世界。这是修会生活中，或罗马天主教的神父生活中，独身或贞洁生活的最重要精神。

一个会士、一个修女，或一个罗马礼的天主教神父（这里强调罗马天主教，因为东方礼的天主教神父并不必独身），他们已把自己完全奉献于天主，为天主及为他的教会而活，所以他们选择去放弃了那原属于他们的结婚权利，而度这种“天国式”的生活。他们要爱所有人，也被所有人所爱；他们属于所有人，也要在自己的心中，怀抱众生。

传说中的大禹治水，“三过其门而不入”，无暇去探望家人；辽东经略袁崇焕将军，为了保家卫国，防止清兵入侵，而有“父母不得以为子，妻孥不得以为夫”之叹；传教士远涉重洋、梯山航海，不也是因为已把整个生命献给了天主，而无暇于建设自己私有的家庭吗？

进一步来说，其实真正的家庭，原来也不只是为了建立二人世界，或建立一个三、四人的世界而存在的；结了婚的人，也不应壮志沉埋、让自己永远消失在温柔乡之中。真正美好的家庭，是健全社会的基础、教会的活细胞。人们在温暖的家中休养生息之后，便可以恢复元气，以更多的精力去为社会、为教会而作出更大的贡献。

天主是活人的天主，也是活力家庭、活泼婚姻的天主，他是一切爱的最终导向；这个爱将发展而为圆满无限的爱，帮助我们投入永恒、拥抱一切。

常年期第三十三主日

警惕末世，慎度今生

读经一：(拉3:19-20)：末日将至，天主要以光普施救恩
读经二：(得后3:7-12)：不该游手好闲
福　音：(路21:5-19)：未来的灾难
中国文化：平生不作亏心事，夜半敲门也不惊。夫天地者，万物之逆旅，光阴者，百代之过客，而浮生若梦。豹死留皮，人死留名。

将来一个民族要起来攻击另一民族，一个国家要攻击另一国家；到处将有大地震、饥荒和瘟疫；将有恐怖的异象出现，天上要有巨大的凶兆。……为了我的名字，你们要受众人憎恨；但是，你们连一根头发也不会失落，只要坚忍到底，你们的灵魂就可得救。（路21:10-19）

看，那日子来临，好像熊熊的火炉，所有骄傲和作恶的人都要成为禾秆；那日子一到，必将他们烧尽，根和枝都不留下。正义的太阳，将为你们这些敬畏我名的人升起，以它四射的光芒普施救恩。（拉3:19-20）

常年期第三十三主日，已经是礼仪年度倒数的第二个主日，接近尾声。教会趁机邀请我们去默想一下万民四末中的“世界末日”的道理。

耶稣讲道理，时常都从真实的生命经验出发，由现实生活中的某一点“切入”，让人们对他所讲的道理，有具体而深刻的印象，并较易将信仰和生活连系起来，并对信仰的实践，有更大的把握。

这一次，是正当有人“谈及圣殿、它宏伟的石头和还愿献礼的装饰”(路21:5)时，大家都对圣殿发出由衷的赞叹。耶稣却提醒他们说：“你们现在所见的这一切，到了时候，没有一块石头会叠在另一块石头上，全要被夷为平地。”(路21:5-6)这是指耶路撒冷将被毁灭；这个预言已经于耶稣死而复活后大约四十年，即公元七零年时，完全应验了。

他还趁机提醒他的听众，整个世界有一天都是要毁灭的。那时，战争、地震、饥荒、瘟疫、异象、凶兆，都要频频出现；信徒要受到拘捕和迫害，人间的友情和亲情，亦会变质和异化，而导致彼此的不信任，互相出卖和攻击。

这些描写，确实为今日的“基要派”（Fundamentalist）基督徒，提供了最好的恐吓人的材料。他们自上世纪以来，已经无数次预言了世界的末日；最近这二、三十年来，说得就更频密和更绘影绘声了。许多人就把公元二千（2000），当作是一个世界末日的日子！所以我们必须正确明白耶稣所说的话。

圣经的话通常都是鼓励性的，并带有很积极的含义。它说来世，就是为帮助我们善度今生；它说天上，就是为了帮助我们珍惜地下，同时要懂得“在世而不属于世”。

例如，保禄在罗马人书中所说的罪，便不是他发言的重点。他描写罪的泛滥，调子似乎十分灰暗，但他要我们明白的，却是基督救恩的丰盛。所以他把罪的内容发挥到淋漓尽致之后，接着便说：“罪恶越多，恩宠越更丰富”（罗5:20）。原来在“罪”的背后，真正的主题是“天主的恩宠”！

同样地，世界末日本来也不是主题，真正的主题是“新天新地”的出现和救恩的满全。因为人类、世界、时间与历史终结之日，就是天主的救恩决定性地完成之时。整个人类将会经过一个大逾越，由死亡进入生命，由黑暗进入光明，由可朽坏的变为不可朽坏的。那时，“正义的太阳，将为你们升起，以它的光芒普施救恩。”

原来世界末日的真正意义，是预示普施救恩之日的来临，而不单单只是大灾难、公审判的恐怖日子。教外人可以有“平生不作亏心事，夜半敲门也不惊”的心安理得，何况是我们这些一生信天主、侍奉天主，爱主、爱人，无愧于苍生社稷、对得起天地良心的人？

世界末日，不就是保禄所说的那个“仗已打完，赛跑已到终点，正在等候正义冠冕”（弟后4:7-8）的时刻吗？那正是永福的开始啊！有什么可怕的？

现世本来就没有常存的城，我们的家乡是在天上。正如李白所说：“夫天地者，万物之逆旅，光阴者，百代之过客，而浮生若梦。”我们要努力的，是要留下一些有永恒价值的东西，可以永久保存的功劳，并让它们留存在自己和别人的心中，保留在永恒的天国里。

五代时王彦章虽然是个被人视为目不识丁的粗人，但他时常说：“豹死留皮，人死留名”。一个没有永生信仰的人，还是愿意留下点有价值的东西，我们又应当如何努力为自己在天主的国里，留下一个席位呢？

传教节

福传万邦、天下一家

读经一：(依60:1-6)：万民趋赴于天主
读经二：(宗1:3-8)：门徒们将藉圣神四处为主作证
福　音：(若17:11,17-23)：派遣主的也派遣信徒
中国文化：海阔从鱼跃，天空任鸟飞，非大丈夫不能有此度量；
振衣千仞冈，濯足万里流，非大丈夫不能有此气节；
珠藏泽自媚，玉韫山含辉，非大丈夫不能有此蕴藉；
月到梧桐上，风来杨柳边，非大丈夫不能有此襟怀。

那时候，耶稣举目向天祷告：“圣父啊！求你因你的名，保存你赐给我的人，使他们合而为一，如同我们一样。我不但为他们祈求，也为那些因他们的话而信从我的人祈求。愿众人合为一体！父啊！愿他们在我们内合而为一，如同你在我内，我在你内一样。我在他们内，你在我内，使他们完全合而为一。”（若17:11-23节录）

再过几天，你们要因圣神受洗……当圣 神降临你们身上时，你们将充满圣神的能力，并且要在耶路撒冷、犹太和撒玛黎雅全境，直到天涯海角，为我作证。（宗1:5,8）

“为我作证”按思高版的翻译是“为我作证人”。从字面来看，“作证”是针对一个事件，证明该事件是真实的，不是幻象，不是伪造，不是谣言，也不是人云亦云、以讹传讹；“作见证人”的重点则是指一个“证人”，他用自己的生命、人格、信誉和前途，去为这事件的真实性作担保、作见证。

在教会初期的福传大业中，宗徒们为福音作见证或作证人，相信是包含了上面的两个层次：一方面是为耶稣的生平史实，为他所讲的生命之言，为他所传达的天主圣意，特别是为他的死而复活，作口头的宣认和宣讲，证明这一切都是历史上真实发生过的、如假包换的事实；同时他们也用自己整个的生命，去为这历史的真实事件而作见证，他们甚至为此而受苦、坐牢、流血和殉道。

但在今天这个传教节中，我们又要为什么而作见证呢？弥撒的读经提醒我们应为“合一”作见证。

今天的福音说了很多“合一”的话。在耶稣要离开门徒以前，他心心念念的，就是他们的合一、教会的合一、世人的合一。耶稣为此而操心，为此而向天父作出了一次情词并茂、情深意切的祷告。在这篇伟大的祈祷文中，耶稣好像在不断的重复着合一这个主题，他希望众人都能在父内和在他内合而为一，就好像他和圣父是合一的和成为一体一样。

福传，不是传一个“教”，而是依天父的心意，让众人合而为一，成为一体。

合一是一个理想，但合一的构成，需要有极大的胸襟和度量。人类都有自我中心甚至自私自利的倾向。一个人固然会自我中心和自私，一群人、一个国家，甚至一个教会，也会不知不觉地倾向于集体自我中心和集体自私。在这种集体自我中心和集体自私的诱惑下，最大公、最无私的行为，也会慢慢蜕变为侵略、压迫和征服。

世界各大宗教，本来都有大公的胸怀，以天下苍生为念，但一不小心，各宗教的传教事业就会异化而演变为争地盘、争生意，和争客源的明争暗斗。

今天天主教所强调的，不再是“传教”，而是“福传”，福传就是“传福音”，是向世界报告一件大喜事，即天主爱人，天主降生、赎人等等的大喜事。这转变显示传教的目的已不再是一个以组织为主的“教会”，而是以福音为重、以天主为先。这种教会，这种传道员，都要有很大的胸襟和气量。

清朝的金缨说：

海阔从鱼跃，天空任鸟飞，非大丈夫不能有此度量；

振衣千仞冈，濯足万里流，非大丈夫不能有此气节；

珠藏泽自媚，玉韫山含辉，非大丈夫不能有此蕴藉；

月到梧桐上，风来杨柳边，非大丈夫不能有此襟怀。

这里所说的大丈夫的胸襟和气量，也应是传教士或“天主的人”的胸襟和气量。它宽广如天空海阔，博大如高山长河，像珠玉藏在山泽一样的内蕴光辉，像清风明月般蛟洁温煦。有无限伟大的天主住在心中，有亦神亦人的基督与我们为师为友，我们有更丰盛的美丽生命，有今生来世的久远长生。我们怎能不引吭高歌？怎能不高声宣扬？怎能不与人分享？

有这种胸怀的“传信者”，深知天主的神已充满世界，天主的救恩已广被人间、泽及万物，所以他不单会把福音“传”给人，也会努力发掘天主在世间各处的临在，而从别人身上接受福音。因为圣神也可以在一些表面未信主的人身上行动，并透过他们的圣善生活，而传递上主爱的讯息。

这种福传者在施与受中，正在和别人一起接受上主的召叫和转化，而世间便是这样地变成了在主内的一个大家庭。

基督君王节

君王钉十字，臣子复何如？

读经一：(撒下5:1-3)：达味被立为以色列王
读经二：(哥1:12-20)：基督是万有之元首
福　音：(路23:35-43)：耶稣被钉在十字架上
中国文化：不遭人忌是庸才。煮酒论英雄：今天下英雄，唯使君与操耳。

耶稣被钉在十字架上时，民众的领袖嘲笑他说：“他救了别人，如果他是天主拣选的默西亚，就救他自己吧！”兵士也戏弄他，上前把醋递给他说：“如果你是犹太人的君王，救救你自己罢！”（路23:35-37）

今天是基督君王节，但礼仪读经所描写的，却是一位受苦、受死，被钉在十字架上的“囚犯”、“罪人”。就连一位和他一同被钉的罪犯，在他左边的那位，也毫不客气地侮辱他说：“你不是默西亚吗？救救你自己和我们吧！”(路23:39)

也许这位左盗对耶稣也曾经有过一丝的希望，他想：既然三人是一起被钉，总算是风雨同舟了；如果同舟，就可以共济，一起到达那自由、幸福的彼岸。他也许亦曾经听过许多有关耶稣这个奇人的事迹，他不单讲道吸引人，他显的奇迹更让人眼界大开。例如：他用五饼二鱼就喂饱了五千人，他使盲的看见、哑的说话，他洁净癞病人，甚至驱逐魔鬼，使死人复活；他曾步行在波涛汹涌的水面上，并使狂风巨浪止息；群众拥护他，有权势的人害怕他……，他是多么了不起的一个人物！这左盗想到出神处，不禁燃起了无限的希望：这个人如果真的是默西亚，自己不是有救了吗？

所以他在期待，期待自己从十字架上下来、被解放的那一刻。但时间一分一秒的过去了，在群众的喧闹和耻笑声中，这位似乎曾被视为是默西亚的人，却愈来愈了无生气，而且已经快要油尽灯枯了，他救不了自己，当然更救不了别人；自己到头来不过是空欢喜一场！

从希望到绝望，从绝望到愤怒，他终于忍无可忍。他想：“这个自称为默西亚的人，竟然是个骗子，一个大骗子！他的传道训人，不过是胡说八道；他行的奇迹异事，原来只是故弄玄虚，是任何魔术师都懂得的掩眼法、障眼法！他不是默西亚！他不是他们祖先千百年来期待的救世主！他救不了自己，也救不了任何人，这一切不过是个大骗局！”

不过，这个左盗的讥讽，却引出了右盗的仗义执言：“我们是罪有应得，因为我们所受的，正是我们该得的报应；但是，这个人从没有做过任何错事。”(路23:41)基督虽然就快死了，但他确是君王，是天地的主宰；而君王自有王者的风范，尽管在衰败中仍掩盖不了他的灵气，在死亡中仍能透露出无限的天机。右盗看出了这一切，他已隐约知道了耶稣的身分，他被耶稣的人格、气质深深的吸引着。所以他诚恳地向耶稣说：“耶稣，当你进入你的王国时，求你纪念我！”(路23:42)

向一个衰败的、垂死的、濒临解体的、完全没有希望的人，寄以自己全部的希望，这是右盗的信德，这是名副其实的“我看不见、仍然相信”的极深的信德。右盗可以说是把自己的全部和所有的一切，都完全投注在耶稣身上了。所以耶稣亦毫不犹豫地答应他，并以永生的天堂报答他：“我实在告诉你，今天你就要和我一起在乐园里。”(路23:43)

民众领袖、左盗、右盗，他们所“看到”的和“接触到”的耶稣，都有不同的面貌，所以他们对那位真实的耶稣，都产生了不同的、甚至互相予盾的评价，这就应验了西默盎的预言：“这孩子已被立定，为使以色列中许多人跌倒和复起，并成为反对的记号。”（路2:34）

有人说：“不遭人忌是庸才”，反过来说，亦正因为一个人有才干，他对某些人已经构成了潜在的威胁，所以他才会招来猜忌。

在《三国演义》的“煮酒论英雄”故事中，当曹操向刘备说：“今天下英雄，唯使君与操耳”的时候，刘备竟然吓到面无人色，连筷子也拿不稳、掉在地上。因为他深知大奸雄曹操绝不会容下另一位英雄，这是人间的惯例。如果真的是这样，那我们这位天上的君王，又怎能见容于世间的权势呢？

古来先知就要流血，达味王也不能在撒乌耳王面前立足，何况是这位先知中的先知，君王中的君王呢？

如果基督君王的命运是这样，那我们这些作基督君王臣民的，命运又当如何呢？“没有仆人大过主人的，如果人们迫害了我，也要迫害你们。”（若15:20）这是我们今天拥戴基督君王者必要有的心理准备。

我们这些愿意喜乐地过基督君王瞻礼的信徒们，就要勇敢地准备学走基督君王的路 －－苦路！


主日八分半--天主教图书中心--天主教文学,书籍,图书,书库

首页>>主日八分半>>主日八分半目录
主日八分半

作者：公教网 打包下载
主日八分半（甲年） [ 分卷阅读 ]
将临期
四旬期
圣周四 五 六 复活节
主受洗节--常年期第十主日
常年期第十一至二十主日
常年期第廿一至三十主日
常年期第卅一主日--圣母瞻礼
主日八分半（乙年） [ 分卷阅读 ]
将临期第一主日--圣家节
四旬期第一主日-圣周六
复活主日
耶稣升天节-主受洗节
常年期第二至十主日
常年期第十一至二十主日
常年期第廿一到卅三主日
基督君王节---传教节
主日八分半（丙年） [ 分卷阅读 ]
将临期第一主日--主显节
四旬期第一主日-圣枝主日
复活一至六主日
耶稣升天节--主受洗节
常年期第二至十主日
常年期第十一至廿主日
常年期第廿一至三十主日
常年期第三十一主日-基督君王节