主日及节庆日弥撒信友祷词集-将临期第一主日-天主教图书中心--天主教文学,书籍,图书,书库

弥撒信友祷词集

将临期第一主日

将临期第一主日

主祭：亲爱的兄弟姐妹们：我们今天开始准备基督的来临，大家要一心一意恢复基督福音的精神。现在我们热切祈祷。
领一：请为全球教会的主教、神长、和传教人员祈祷，恳求上主赐给他们智慧和毅力，使他们引导天主的子民，全心全意准备耶稣基督的来临。我们同声祈祷。
答：求主俯听我们。
领二：请为政府各级官长祈祷，求主使他们勤政爱民，好让天主的子民平安准备救主的降临。我们同声祈祷。
领三：请为今天不能参加弥撒的教友祈祷，求主赐给他们恩宠，解除他们身心的阻碍，与我们共同做欢迎救主的准备。我们同声祈祷。
领四：请为本堂区因不同原因而冷淡下来的教友祈祷，求主赐给他们重振热爱天主的精神，善度模范教友的生活。我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：天主！我们渴望祢的圣子耶稣，如大旱之望云霓。请祢惠然来临，速救万民，使众人获得今世暂时的需要，和来世永生的福乐。以上所求是靠我们的主基督。
答：阿们。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


主日及节庆日弥撒信友祷词集-将临期第二主日-天主教图书中心--天主教文学,书籍,图书,书库

将临期第二主日

将临期第二主日

主祭：亲爱的兄弟姐妹们：上主曾藉着先知和宗徒们，预言救主的来临，使我们能有一个完善的准备，现在我们同心合意地祈祷。
领一：请为教会的一切宣道者祈祷，求主赐给他们像圣若翰一般的德能，使更多的人由于他们的教诲而改过自新，准备主的道路，我们同声祈祷。
答：求主俯听我们。
领二：请为负责国家治安的人员祈祷，求主赐给他们勇力，维持社会的安定，使教支们能在平安中完成一切准备，欢迎救主的来临。我们同声祈祷。
领三：请为那些在艰难困苦中的信友祈祷，求主增加他们的勇气，在痛苦中常思念基督许诺给他们的百倍赏报。我们同声祈祷。
领四：请为本堂区内背弃信仰的教友祈祷，求主赐给他们诚心悔改，使这些迷途的亡羊早日回到基督的羊栈，和我们重新团聚，欣然走上天国的坦途。我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：上主！求祢赏赐我们乐于服从的心意，听从祢教会的训导，以悔改的心情，欢迎救主的来临。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-将临期第三主日-天主教图书中心--天主教文学,书籍,图书,书库

将临期第三主日

将临期第三主日

主祭：亲爱的兄弟姐妹们：即将显示给世人的基督，藉着弥撒大祭，与我们在一起。我们现在以兴奋的心情同声祈祷。
领一：请为我们教会各地的神长祈祷，求主恩赐他们热情和魄力，借同他们所代表的教友，一齐准备主的来临。我们同声祈祷。
答：求主俯听我们。
领二：请为所有从事教育的人祈祷，求主赐给他们智慧，使他们总不违背上主的旨意，以供应人类所需求的真理。我们同声祈祷。
  答：求主俯听我们。
领三：请为身处困境，内心空虚的人祈祷，求主以仁慈的手抚慰他们，恢复他们的喜乐，使他们得见救主的来临。我们同声祈祷。
领四：请为我们堂区内的每位教友祈祷，求主重新点燃他们的心火，善度这将临期，获得身心的鼓舞。我们祈祷。
（可加念其他意向或默祷片刻）
主祭：主、耶稣基督！祢已站在我们中间，请赐给我们立即悔改的恩宠，使我们常常充满天主的神慰。祢是天主，永生永王。


主日及节庆日弥撒信友祷词集-将临期第四主日-天主教图书中心--天主教文学,书籍,图书,书库

将临期第四主日

将临期第四主日

主祭：亲爱的兄弟姐妹们：拣选我们的上主的信实的，祂所许诺的默西亚已在门前，就要光临我们中间。现在我们以切望的心情同声祈祷。
领一：请为各传教区祈祷，求主赏赐恩宠，使基督神国在这些区域神速发展，早日传遍天涯地角。为此我们同声祈祷。
答：求主俯听我们。
领二：请为世界各国政府祈祷，求主赏赐他们智慧，了解基督立教的宗旨，奠定国家繁荣的基础，为此我们同声祈祷。
领三：请为染有各种恶习的人祈祷，求主赐给他们决心和毅力，使他们彻底革除恶习，再度争取一个正常的人生，共同欢迎救主的到来。为此我们同声祈祷。
领四：请为我们堂区内的每个家庭祈祷，求主赐给他们基督徒的智慧，了解自己家庭中的子女是天主宠爱的恩赐。为此我们我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：上主，求祢赐给我们一颗满怀希望的心，成为我们生活中的原动力，使我们在这几天的时光中，对救主加倍期待。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-耶稣圣诞-天主教图书中心--天主教文学,书籍,图书,书库

耶稣圣诞

耶稣圣诞

〖 子时弥撒 〗

主祭：亲爱的兄弟姐妹们：在这种神圣之夜，我们要欢欣庆祝；至尊天主圣父，将启发我们内心的喜乐，指示我们永生的希望，现在我们一起虔诚地祈祷。
领一：请为普世圣教会祈祷，求我们的天父，今夜赐给所有的教友，深远的、充满感恩之情的喜乐，因为祂的圣子已降临人间。我们同声祈祷。
答：求主俯听我们。
领二：请为所有主教、司铎、传教人员以及从事教育工作者祈祷，求主赐给他们特殊的热忱，传报天国的喜讯，使人人都能听到天主救世的福音。为此我们同声祈祷。
领三：请为所有忍受苦难的人祈祷，求主赐给他们信心，使他们常常觉悟到，在自己的身旁常有上主的护佑。为此我们同声祈祷。
领四：请为我们的教友团体祈祷，求主让我们体会到救主降生的真义，使我们都能成为福音的真正传扬者。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：上主，愿祢圣子降生成人的奥迹所带来的恩宠与喜乐，常灌注在我们的心田。以上所求是靠我们的主基督。
答：阿们。

〖 黎明弥撒 〗

主祭：亲爱的兄弟姐妹们：全能的天主圣父，派遣祂的唯一圣子降生成人，来拯救我们，使人分享祂的恩宠。现在我们同声祈祷。
领一：请为全球的圣教会祈祷，求主赐以新的圣宠，使她在这圣诞庆节中，增强神力，焕然一新。我们同声祈祷。
答：求主俯听我们。
领二：请为世界和平祈祷，求主赐给世人，缔造和平的真心，使每人尽其所能，促进世界和平。为此我们同声祈祷。
领三：请为寻求真理的人祈祷，求主启示他们，了解救主的圣爱，和祂在马槽里所显示的爱的奇迹。为此我们同声祈祷。
领四：请为我们的堂区及每一位教友祈祷，求主赐给我们圣德，使我们以教友的神圣生活，宣扬基督的荣耀。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：上主，求祢因甘愿降生做婴儿的耶稣俯听我们的祈祷，赏给我们圣宠，成为祢的义子。以上所求是靠我们的主基督。
答：阿们。

〖 天明弥撒 〗

主祭：亲爱的兄弟姐妹们：全能的天主圣父，藉着祂的唯一圣子，给人类启示祂的圣道，我们共同恳切地向祂祈祷。
领一：请为整个圣教会祈祷，求主沛降恩宠，使她成为世界之光，领导人认识降生成人的救主，承认祂，朝拜祂。为此我们同声祈祷。
答：求主俯听我们。
领二：请为所有基督徒祈祷，求天主以祂唯一圣子的圣言，充满他们的心，使他们成为祂在世有力的见证。为此我们同声祈祷。
领三：请为宣讲福音的人祈祷，求主赐给他们圣德和口才，使天下万民聆听天主圣子降世的喜讯，并使上主受光荣，世人享平安。为此我们同声祈祷。
领四：请为我们堂区的神父及传教人员祈祷，求主赐给他们慷慨实践信仰的勇气，如同那些马槽前的牧童一样，以愉快的心情传报基督的福音。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：慈悲的天主，祢的圣子降生成人居住在我们中间，做我们生活的榜样，求祢教导我们，常师法祢的圣子，遵从祢的圣意。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-圣诞八日庆期内主日-天主教图书中心--天主教文学,书籍,图书,书库

圣诞八日庆期内主日

圣诞八日庆期内主日

〖 圣家节 〗

主祭：亲爱的兄弟姐妹们：天主将纳匝肋的圣家指示我们，做为世上家庭的模范，现在我们大家诚心祈祷。
领一：请为整个圣教会祈祷，求主恩赐一切教友，具有家庭道德，使他们如同圣家三圣一样，同心合意，善度一个神圣的家庭生活。为此我们同声祈祷。
答：求主俯听我们。
领二：请为在危险困难中的家庭祈祷，求主赐给他们宽恕忍耐的美德，效法圣家的榜样；并了解基督的仁爱，决不灰心失望。为此我们同声祈祷。
领三：请为被父母遗弃的孤儿祈祷，求主开启人心，使这些孤儿得到一个具有信德和爱德的新家庭。为此我们同声祈祷。
领四：请为本堂区内所有的家庭祈祷，求主赐给他们谦逊和毅力，使他们成为圣家的肖像，善度一个充满爱情的快乐生活。为此我们同声祈祷。
      （可加念其他意向或默祷片刻）
主祭：上主！我们依赖童贞圣母玛利亚和圣若瑟的转达，求祢维护我们家庭的圣德，免遭凶恶，常能忠于祢的圣意。以上所求是靠我们的主基督。
答：阿们。

〖 圣诞后八日　圣天主之母 〗

主祭：亲爱的兄弟姐妹们：在这一年的开始，我们大家共聚一堂，感谢天主去年所赐给我们恩惠，并将我们在本年中的一切，托付在祂慈祥的庇荫之下，现在我们以诚恳愉快的心情一同祈祷。
领一：请为我们的教会祈祷，求主圣化教会的各级人员，使他们能以充沛的活力为天主的子民忠诚服务。为此我们同声祈祷。
答：求主俯听我们。
领二：请为我们的祖国祈祷，求主恩赐我们国泰民安，风调雨顺，都能在自由快乐中事奉上主。为此我们同声祈祷。
领三：请为遭受患难的人，尤其为那些患重病的人祈祷：愿仁慈的上主，赐给他们安慰和勇气，早日获得自由康乐的生活。为此我们同声祈祷。
领四：请为我们已亡的祖先和亲友祈祷，求主使他们与诸圣欢聚天乡，共享永福。为此我们同声祈祷。
领五：请为我们的家庭祈祷，恳求全能仁慈的天父，恩赐我们和睦相处，虔诚敬主，为基督圣道作证。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：天主！祢知道我们的各种需要，求祢大发慈悲，垂允我们的祈祷，以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-圣诞节后第二主日-天主教图书中心--天主教文学,书籍,图书,书库

圣诞节后第二主日

圣诞节后第二主日

主祭：亲爱的兄弟姐妹们：天主圣子为了救赎我们降生成人，祂是世界的光，来照耀人类，但是有许多人拒绝接受祂，相信祂。现在我们恳切地向天父祈祷。
领一：请为慈母教会祈祷，求主赐她在各地获得传播福音的自由，使基督真理之光照耀普世人群。为此我们同声祈祷。
答：求主俯听我们。
领二：请为我们的国家祈祷，使全国人民安居乐业，建设康乐、和谐的社会，进而追求精神的美善，找到万物的根源。为此我们同声祈祷。
领三：请为所有缺乏信仰思想的人祈祷，求主赐以圣宠的神光，驱逐他们的不信，而能接受真正的信仰。为此我们同声祈祷。
领四：请为我国所有教友祈祷，使我们都能忠于信仰，并能以言以行，把我们的信仰之光带 给我们周围的人群。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：仁慈的天主，我们是祢的子女，求祢垂允我们的祈祷，使普世人类都能逐渐接受祢真理之光，成为祢的子民，以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-主显节-天主教图书中心--天主教文学,书籍,图书,书库

主显节

主显节

主祭：亲爱的兄弟姐妹们：天上全能圣父派遣了祂的唯一圣子降生成人，使我们得见祂的光荣，并领导我们朝拜祂无限的尊威。现在我们以虔敬的心共同祈祷。
领一：请为教宗及全球的主教、神父们祈祷，求主护佑他们，加强他们的传教热忱，使福音的光辉能及早照耀普世。为此我们同声祈祷。
答：求主俯听我们。
领二：请为传道人员祈祷，求主赏赐他们所需要的热诚，使慕道者在他们的教导下，信德日渐加深，并使更多的人认识基督。为此我们同声祈祷。
领三：请为在没有信仰的人群中生活的教友祈祷，求主赏赐他们信心日益坚强，使他们胜过一切困扰忠心事奉上主。为此我们同声祈祷。
领四：请为我们堂区内的教外人祈祷，求主恩赐他们信德之光，使他们早日找到人类的救主耶稣基督。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：上主！求祢垂允我们的祈祷，使祢圣子耶稣基督的神光照耀普世万民；并恩赐他们信心，使他们都能早日获得救恩。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第一主日 主受洗日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第一主日　主受洗日

常年期第一主日　主受洗日

主祭：亲爱的兄弟姐妹们：天主圣子降生成人，其目的就是为了拯救我们：藉着圣洗的奥迹，把我们从魔鬼的奴役中解救出来，使我们成为天主的子女。现在我们同声向天父祈祷。
领一：请为我们的教会祈祷，求主护佑她，向她的子民广施恩惠，使所有接受洗礼的教友，充满喜乐和感恩的心情。为此我们同声祈祷。
答：求主俯听我们。
领二：请为政府所有的公务人员祈祷，求主使他们了解教会的使命，能帮助教会的工作，进而使他们自己也获得信仰的恩宠。为此我们同声祈祷。
领三：请为受到上主恩宠的光照，准备领洗的慕道者祈祷，求主使他们信心坚强，欣然接受上主的福音，如获至宝。为此我们同声祈祷。
领四：请为我们彼此代祷，求主恩赐我们坚强的信心，在日常生活中，用我们的好榜样协助信德的传播。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：上主！求祢不要看我们的罪过，但凭祢的仁慈，恩赐祢的教会发扬光大，普照尘世。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-四旬期第一主日-天主教图书中心--天主教文学,书籍,图书,书库

四旬期第一主日

四旬期第一主日

主祭：亲爱的兄弟姐妹们：悔改的日子，也就是领受天主圣宠的日子已经来到；现在我们以诚恳的心共同祈祷。
领一：请为慕道者和诚心悔改的人祈祷，求主赐给他们丰富的恩宠，使他们在这四旬期中，洗心革面，度一个新生活。为此我们同声祈祷。
答：求主俯听我们。
领二：请为政府官长祈祷，求主恩赐他们智慧和才能，真心为人民服务，并在改进社会的计划中，注入真理和情爱。为此我们同声祈祷。
领三：请为堂区的每位信友祈祷，求主赏赐他们精神焕发，信德日增，常能保持领洗时的热心。为此我们同声祈祷。
领四：请为对天主和祂的计划有所怀疑的人祈祷，求主赐给他们智慧，使他们认清超性的真理，一心皈依上主。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：天主，我们今天开始的四旬期，就是获得祢圣宠与救恩的神圣时期，求祢赐给我们神力，痛改前非，全心全力归向祢。上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-四旬期第二主日-天主教图书中心--天主教文学,书籍,图书,书库

四旬期第二主日

四旬期第二主日

主祭：亲爱的兄弟姐妹们：上主指示我们，人人都不完善，只有肯吃苦耐劳，自我牺牲的人
      才能得救，现在我们怀着忏悔的心同声祈祷。
领一：请为一切信友祈祷，求主恩赐他们正确的观念，使他们体验到基督先该受苦，而后获得光荣的真正意义。为此我们同声祈祷。
答：求主俯听我们。
领二：请为信主的医生们祈祷，求主赏给他们慷慨和博爱精神，使他们甘心为病患服务，并谆谆劝导病人，善度天主给予的考验时期。为此我们同声祈祷。
领三：请为那些在艰难困苦中的信友祈祷，求主增加他们的勇气，在痛苦中常思念基督许诺给他们的百倍赏报。为此我们同声祈祷。
领四：请为本堂区的教友祈祷，求主赐给他们救人的心火，在日常生存中，不怕吃苦，实践爱德，以言以行作基督的见证。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：上主，祢愿意祢的教会在此更生时期、革新励行，求祢将福音的精神灌注到我们心中，使我们能常牺牲，真爱人。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-四旬期第三主日-天主教图书中心--天主教文学,书籍,图书,书库

四旬期第三主日

四旬期第三主日

主祭：亲爱的兄弟姐妹们：现在复活节已经近了，教会不只要求我们信友主动地争取天国，而且要求慕道者受洗前、就实习遵守信友应守的规诫，好习惯日后度教友生活。现在我们虔诚地同声祈祷。
领一：请为所有讲道的人祈祷，求主赐给他们恩宠，使他们在讲道时，听众易于了解，全心接受，并且以后努力遵行。为此我们同声祈祷。
答：求主俯听我们。
领二：请为政府各级官长祈祷，求主恩赐他们公正和服务的精神，有公务上绝不徇私舞弊，并以身作则，领导民众遵守一切法令。为此我们同声祈祷。
领三：请为那些在艰难困苦中的信友祈祷，求主增加他们的勇气，在痛苦中常思念基督许诺给他们的百倍赏报。为此我们同声祈祷。
领四：请为本堂区的教友祈祷。求主恩赐他们慷慨的心，自动自发地协助教会的使徒工作；帮助慕道者认识福音，并甘心背负自己的十字架。为此我们同声祈祷。
主祭：天主，祢愿意祢的教会，成为一个既有规律，又有活力的团体；求祢恩赐祢的子民，今世积极遵守祢的诫命，来世得享永生。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-四旬期第四主日-天主教图书中心--天主教文学,书籍,图书,书库

四旬期第四主日

四旬期第四主日

主祭：亲爱的兄弟姐妹们：我们都是罪人；我们的罪虽重，但基督的爱更大，只要我们全心投奔基督，我们罪必得赦免。现在我们怀着信赖的心共同祈祷。
领一：请为教会所有神职人员祈祷，求主恩赐他们感化人的能力，使他们在这四旬期内能领导众多的罪人重新与天主和好。为此我们同声祈祷。
答：求主俯听我们。
领二：请为各行各业领导人祈祷，求主加佑他们，使他们同情并爱护自己的工人，也尽力给予合理的待遇。为此我们同声祈祷。
领三：请为所有身心受压迫的人祈祷，求主赏赐他们在困苦中常仰望救主基督，因而得到身心的自由和解脱。为此我们同声祈祷。
领四：请为慕道者和痛心悔改的人祈祷，求主以慈悲为怀，赦免他们的一切罪过，并在他们身上显示基督的宽仁。为此我们同声祈祷。
主祭：上主，祢虽然是公义的，有罪必罚；但是祢也是仁慈的，愿意人悔过自新；求祢垂怜我们罪人。以上所为是靠我们的主基督。


主日及节庆日弥撒信友祷词集-四旬期第五主日-天主教图书中心--天主教文学,书籍,图书,书库

四旬期第五主日

四旬期第五主日

主祭：亲爱的兄弟姐妹们：天主愿意进一步与我们亲近，便藉着基督与人订立了一个新的盟约，使我们成为祂的义子。现在我们以子女的心情向天父一同祈祷。
领一：请为我们的教会祈祷,求主大发慈悲,使她藉着基督的圣祭能常保持圣洁。为此我们同声祈祷。
  答：求主俯听我们。
领二：请为各国首长祈祷，求主恩赐他们全心为人民服务，使我们这个时代，成为获得天主恩宠最多的和和盛世。为此我们同声祈祷。
领三：请为要受洗礼的人祈祷，求主赏赐他们意向纯正，在领重生和洗礼以前，努力学习教理，并身体力行，以培养自己的信德。为此我们同声祈祷。
领四：请为本堂区的泠淡教友祈祷，求主光照他们，使他们认清自己的神圣地位和责任，在复活庆节以前，妥善准备，藉告解圣事回到天父的怀抱。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：上主，祢愿意祢的子民在这四旬期内洗心革面，圣化自己；求祢赐恩宠、加圣佑，使我们勤领圣事，欣然迎接即将到来的复活庆节。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-圣枝主日-天主教图书中心--天主教文学,书籍,图书,书库

圣枝主日

圣枝主日

主祭：亲爱的兄弟姐妹们：今天基督凯旋地进入耶路撒冷，准备战胜死亡和地狱。我们一心一意地祈祷。
领一：请为普世信友祈祷，求主赐给他们明智和勇气：认清灵魂的敌人，并能英勇地一一克服。为此我们同声祈祷。
  答：求主俯听我们。
领二：请为政府各级首长祈祷，求主赐给他们明智和慷慨的精神：都能尽力为国家效劳，为民众服务。为此我们同声祈祷。
领三：请为遭受各种苦难的祈祷，求主赐给他们忍耐，能藉着痛苦，拯救自己和他人。为此我们同声祈祷。
领四：请为本堂区所有的教友祈祷，求主使他们效法基督，常依赖天主，服从天主，努力做一个完美的人。为此我们同声祈祷。
      （可加念其他意向或默祷片刻）
主祭：天主，求祢帮助祢的教会，善用从祢得来的力量，克服世上的一切困难，以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-圣周星期四 主的晚餐-天主教图书中心--天主教文学,书籍,图书,书库

圣周星期四　主的晚餐

圣周星期四　主的晚餐

主祭：亲爱的兄弟姐妹们：“主耶稣在被交付的那夜，拿起饼来，说‘这就是我的身体’。晚餐后又拿起杯来，说：‘这一杯就是我的血，新而永久的盟约之血’”。现在我们以诚恳的心情共同祈祷。
领一：请为所有信仰基督的人祈祷，求主感动他们的心，使他们的信德，在爱德上表现出来。为此我们同声祈祷。
  答：求主俯听我们。
领二：请为今天参与这神圣晚餐的人祈祷，求主赐给他们爱火，尽力实行爱德。为此我们同声祈祷。
领三：请为所有悲观失望的人祈祷，求主藉善心人的协助，给予他们安慰。为此我们同声祈祷。
领四：请为我们本堂区不明白教理的信友祈祷，求主赐给他们良机，使他们了解基督的圣爱，并使他们师法基督爱人的榜样。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：天主，求祢把爱人的热火、赐给基督信徒，使祢的教会藉着他们的善行，引导更多的人认识基督。祂是天主，永生永王。


主日及节庆日弥撒信友祷词集-复活主日-天主教图书中心--天主教文学,书籍,图书,书库

复活主日

复活主日

〖 前夕弥撒 〗

主祭：亲爱的兄弟姐妹们：我们的主耶稣基督已从死人中复活；在庆祝祂凯旋的喜乐中，别忘了这是我们将来复活常生的先声，现在我们一齐向祂祈祷。
领一：请为我们的教会祈祷。求主赐她在人世中，成为光耀的照世灯塔。
答：求主俯听我们。
领二：请为我们的国家祈祷，求主恩赐国运昌盛，民生安乐。
领三：请为我们的生计祈祷，求主恩赐风调雨顺，五谷丰登，经济繁荣。
领四：请为我们的堂区祈祷，求主恩赐教友信德活跃，虔诚日增，相亲相爱，守望相助。
领五：（如有新领洗者）请为我们新领洗者的兄弟（姐妹们）祈祷，求主赐给他们善尽教友的职责，一生作虔诚积极的信徒。
（可加念其他意向或默祷片刻）
主祭：至圣圣父，请垂视所有与祢圣子同死同生的信徒，赏赐他们在世不断更新，日后与祂
      同享光荣。以上是靠我们的主基督。
答：阿们。

〖 复活主日 〗

主祭：亲爱的兄弟姐妹们：我们因着先知的预言和当时的见证人，知道主耶稣确实复活了，并且生活在我们中间。现在我们欢欣地祈祷。
领一：请为全人类祈祷，求主赏赐他们恩宠，光照他们的心灵，使他们认清上主的真理，认识祂的教会。为此我们同声祈祷。
答：求主俯听我们。
领二：请为我们的教宗、主教、神父、修士、修女和协助教会全体工作人员祈祷，求主恩赐他们一颗坚强的心，做主复活的见证，并领导普世万民获得救恩。为此我们同声祈祷。
领三：请为不愿接受、或不能接受耶稣复活光荣的教友祈祷：求主大发慈悲，使复活的光辉、充满并温暖他们的心。为此我们同声祈祷。
领四：请为我们堂区新领洗和悔改的信友祈祷，求主赏赐他们忍耐，使他们刚诞生的信德，日益壮大。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：上主，祢圣子耶稣的复活，是我们的光荣和新生，求祢恩赐我们：常以做基督徒为荣，并以基督内日益坚强。以上所求是我们的主基督。


主日及节庆日弥撒信友祷词集-复活期第二主日-天主教图书中心--天主教文学,书籍,图书,书库

复活期第二主日

复活期第二主日

主祭：亲爱的兄弟姐妹们：教会因为受到更新的熏陶和复活节的感召，正在从事革新，并显出她的真正面目。现在我怀着兴奋的心情一同祈祷。
领一：请为所有的传道人员祈祷：求主赏赐他们所需要的热心，使慕道者在他们的教导下，信德日渐加深。并使更多的人认识基督。为此我们同声祈祷。
  答：求主俯听我们。
领二：请为我们信友中的教师祈祷：求主赏赐他们活泼的信德，使他们战胜世俗和反对天主的观念，全心传授真理。为此我们同声祈祷。
领三：请为在没有信仰的人群中生活的教友祈祷：求主赏赐他们信心日益坚强，使他们克服一切困难，忠心事奉上主。为此我们同声祈祷。
领四：请为我们堂区内常期没有进堂的信友祈祷。求主开启他们的心，使他们因热心教友的好榜样，重振教友的精神，毅然重归慈母教会的怀抱。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：上主，求祢垂顾我们的堂区，恩赐它因相信耶稣复活的奥迹，而团结一致，相亲相爱，永不与祢分离。以上是靠我们的主基督。


主日及节庆日弥撒信友祷词集-复活期第三主日-天主教图书中心--天主教文学,书籍,图书,书库

复活期第三主日

复活期第三主日

主祭：亲爱的兄弟姐妹们：教会的坚强信德，需要宣讲广扬，才能获得成功，现在我们以诚恳的心共同祈祷。
领一：请为宣讲福音的人祈祷：求主赏赐他们智慧，使他们能够在尚未信仰上主的人群中，用适宜的方式和态度，为听从服务。为此我们同声祈祷。
答：求主俯听我们。
领二：请为政府的公务人员祈祷：求主使他们了解教会的使命，进而协助教会的工作，进而更使他们获得信仰的恩宠。为此我们同声祈祷。
领三：请为满脑世俗观念的人祈祷：求主恩赐他们机会，能够听到超性的真理，因而皈依基督，获得救恩。为此我们同声祈祷。
领四：请为我们堂区教友中，社会地位较高的人祈祷：求主恩赐他们信心日笃，在日常生活中，以他们的榜样协助信德的传播。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：上主，求祢不要看我们的罪过，但凭祢的仁慈，恩赐祢的教会，发扬光大，普照尘世。以上是靠我们的主基督。


主日及节庆日弥撒信友祷词集-复活期第四主日-天主教图书中心--天主教文学,书籍,图书,书库

复活期第四主日

复活期第四主日

主祭：亲爱的兄弟姐妹们：主耶稣说：“我是善牧，善牧为羊群牺牲性命。”现在我们恳切地共同祈祷。
领一：请为教会中所有的牧灵人员祈祷：求主恩赐他们恒心，使他们不但保持原有的热心，而且更进一步，师法耶稣做人灵的善牧。为此我们同声祈祷。
答：求主俯听我们。
领二：请为我们的青年教友祈祷：求主恩赐他们慷慨的心，弃俗修道，准备自己献身于牧灵的工作。为此我们同声祈祷。
领三：请为迷途的亡羊祈祷，求主恩赐他们，在教会的牧人循循善导下，重新返回基督的羊栈。为此我们同声祈祷。
领四：请为我们堂区内作父母的祈祷：求主赏赐他们热心与坚忍，妥善教育子女，培养他们为人类和教会服务的精神，好能随从吾主的圣召。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：主耶稣基督，我们的善牧！求祢垂顾祢的羊群：使他们今生忠诚事奉祢，来世永远享见祢的慈颜。祢是天主，永生永王。


主日及节庆日弥撒信友祷词集-复活期第五主日-天主教图书中心--天主教文学,书籍,图书,书库

复活期第五主日

复活期第五主日

主祭：亲爱的兄弟姐妹们：主耶稣说：“我是葡萄树，你们是葡萄枝；那同我连结在一起的葡萄枝，将结许多果实。”但愿我们与基督常连结在一起，永不分离，现在我们恳切地同声祈祷。
领一：请为所有的基督徒祈祷：求主赏赐他们常遵守爱德的诫律，捐弃成见，共同谋求在基督内合而为一。为此我们同声祈祷。
答：求主俯听我们。
领二：请为我们的政府和各团体机关祈祷，求主启迪他们，能全心全意地、并且通力合作，谋求人民的福乐。为此我们同声祈祷。
领三：请为今天参与圣祭的信友祈祷：求主赏赐他们日进于德，与基督联合在一起永不分离，在现世作祂的生活见证。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：上主，我们凡人心胸窄小，但是祢的气度恢宏，求祢恩赐我们爱护他人的精神，同他们联合在一起，共同敬拜祢。以上是靠我们的主基督。


主日及节庆日弥撒信友祷词集-复活期第六主日-天主教图书中心--天主教文学,书籍,图书,书库

复活期第六主日

复活期第六主日

主祭：亲爱的兄弟姐妹们：耶稣基督在爱中建立祂的教会，使人人晓得，接近爱就是享受主的爱，并且也要以爱待人，现在我们同声祈祷。
领一：请为全教会祈祷，求主赐给她有能力的见证人，以支持天国在世的发展。为此我们同声祈祷。
答：求主俯听我们。
领二：请为身负重任的教友祈祷，求主赏赐他们坚强的意志和责任心，克服种种阻碍，使基督的爱在人群中发扬光大。为此我们同声祈祷。
领三：请为政府的各级首长祈祷，求主赏赐他们基督的爱和智慧，尽心服务，好使国家安定，人民康乐。为此我们同声祈祷。
领四：请为我们堂区的教友祈祷，求主赏赐他们超人的智慧，使他们的心不寄托在短暂的财富上，而要追求永远不朽的宝藏。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：全能的天主圣父！我们有幸认识祢的圣子；求祢恩赐我们；藉着祂的光照，以爱德与善行，将人们带领到你的台前。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-耶稣升天-天主教图书中心--天主教文学,书籍,图书,书库

耶稣升天

耶稣升天

主祭：亲爱的兄弟姐妹们：主耶稣基督升天以前，命令门徒去训导万民，并做祂的见证；为了给基督做证，需要勇气和牺牲；但是祂已许诺与我们同在。现在我们虔恭祈祷。
领一：请为天主的教会祈祷，求主恩赐她足够的献身人员，以扩展基督的神国。为此我们同声祈祷。
答：求主俯听我们。
领二：请为我们的祖国祈祷：求主恩赐国远昌隆，民生安定。为此我们同声祈祷。
领三：请为受苦难的人特别为精神上痛苦者祈祷：求主恩赐他们希望，将他们的痛苦忧患变成幸福喜乐。为此我们同声祈祷。
领四：请为参加这台弥撒的教友彼此祈祷：求主光照我们的心，使我们明了：纪念与分享基督升天，最重要的是跟随祂。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：主圣父！求祢俯听我们的祷声，赏赐我们常师法祢的圣子，并在是常生活中，时时做祢慈爱的见证。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-复活期第七主日-天主教图书中心--天主教文学,书籍,图书,书库

复活期第七主日

复活期第七主日

主祭：亲爱的兄弟姐妹们：耶稣在受难前为门徒们祈祷；祂复活后，仍然为我们转求，现在我们依靠复活的基督为全人类，为我们的兄弟姐妹向天父祈祷。
领一：请为我们的教会祈祷：求主使她在各地都能自由地宣扬基督死而复活的喜讯，给受苦的人类带来新希望。为此我们同声祈祷。
答：求主俯听我们。
领二：请为所有不了解基督教义的人祈祷，求主赐圣宠感动他们的心，使他们排除成见与障碍，而能接受基督为主。为此我们同声祈祷。
领三：请为我们全国同胞祈祷，求主恩赐我们，在物质生活的挂虑之外，要举心向上，特别注意精神生活的提升。为此我们同声祈祷。
领四：请为所有因信仰而不被人理解的教友祈祷，求主赐给他们勇敢和毅力，使他们以做基督徒为荣，为复活的基督勇于作证。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：至仁慈的天主，祢今天召集我们在圣祭中瞻仰基督复活的奥迹，求祢因祂大能的转求，俯听我们的祈祷，日后也分享祂的光荣。祂是天主，永生永王。


主日及节庆日弥撒信友祷词集-圣神降临-天主教图书中心--天主教文学,书籍,图书,书库

圣神降临

圣神降临

〖 前夕弥撒 〗

主祭：亲爱的兄弟姐妹们：耶稣在升天前许诺:真理的圣神要降临到宗徒心内,今天我们在庆祝圣神降临节的前夕，祂也要降临到我们心中，帮助我们日进于德。现在我们同声祈祷。
领一：请为我们的教会祈祷：求主使她在训导人时，常能显出圣神的临在。为此我们同声祈祷。
答：求主俯听我们。
领二：请为全世界的堂区团体祈祷：求主恩赐他们时常实行爱德，而成为生活的天主的宫殿。为此我们同声祈祷。
领三：请为圣职人员祈祷：求主恩赐他们一颗受教的心，圣德猛进，救灵心切。为此我们同声祈祷。
领四：求主眷顾我们本堂区的教友，满足我们精神上和物质上各种合理和需要，使我们因圣神的潜移默化，在圣德的道路上日益前进。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：天主圣父！我们渴望祢的圣神降临，如大旱之望云霓，求祢使祂惠然来临，援助我们，在世不只独善其身，且能兼善天下，以上所求是靠我们的主基督。
答：阿们。

〖 圣神降临 〗

主祭：亲爱的兄弟姐妹们：主耶稣遣发自己的圣神，祂是施慰的恩主，真理的导师；祂在教会内潜移默化，使她日益发展。现在我们同声祈祷。
领一：请为整个教会祈祷，求主赏赐她活力充沛，发扬光大，直到天涯海角。为此我们同声祈祷。
答：求主俯听我们。
领二：请为普世万民祈祷，求主恩赐物质进步，藉以认识天主的真理，接受天主的信仰。为此我们同声祈祷。
领三：请为所有遭难的信友祈祷，求主赐以苦者之安，涕者之乐的圣神，使他们恒心爱主。为此我们同声祈祷。
领四：请为我们堂区的信友祈祷，求主恩赐我们使徒的精神，负起传教的责任。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：永生的天主父！祢曾藉圣子耶稣派遣圣神给祢的教会，发展祂的奥体；求祢在众子女心中，沛降圣神的奇恩神力。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-天主圣三-天主教图书中心--天主教文学,书籍,图书,书库

天主圣三

天主圣三

主祭：亲爱的兄弟姐妹们：我们都是天父的子女；祂遣发圣子到世上来拯救我们，又使圣神居住在我们心内，圣化我们。我们现在同声祈祷。
领一：请为教会祈祷：使她藉天主圣子的训诲，在人类中，完成救人济世的大业。为此我们同声祈祷。
答：求主俯听我们。
领二：请为负有领导责任者祈祷，求主使他们在圣神光照下，引导众人，听从救主的呼唤。为此我们同声祈祷。
领三：请为所有教友的家庭祈祷，求主使他们和睦相处，彼此相爱，成为天主圣三生活的标记。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：圣父！我们感谢祢赐给我们的一切恩惠；愿祢的圣子耶稣时时教导我们，祢的圣神处处指引我们。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-基督圣体圣血-天主教图书中心--天主教文学,书籍,图书,书库

基督圣体圣血

基督圣体圣血

主祭：亲爱的兄弟姐妹们：主耶稣基督在祂被交付的那一夜，为表示爱我们到极点，就建立了圣体圣事。我们在这圣祭内求天父帮助我们。同其他的人一齐分享基督的爱。现在我们以感恩的心情共同祈祷。
领一：请为我们的教会祈祷：求主恩赐她在世界各地享受自由，传播福音，为真道作证。为此我们同声祈祷。
答：求主俯听我们。
领二：请为我们的教宗、主教及各级神长祈祷，求主助佑他们，在从事各种社会慈善工作时，尽力实行爱德。为此我们同声祈祷。
领三：请为所有不愿领圣体的教友祈祷，求主使他们明了，除了保养自己的肉体以外，还应以天上的神粮来保养自己的灵魂。为此我们同声祈祷。
领四：请为我们堂区的各团体祈祷，求主使他们藉圣体的神力，胜过人性的软弱，彼此精诚团结，在传教事业上全心合作。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：天主，我们的天父！求祢助佑我们，因了勤领圣体圣事，使我们的生活，日渐肖似基督，做祂在世活生生的见证。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-耶稣圣心-天主教图书中心--天主教文学,书籍,图书,书库

耶稣圣心

耶稣圣心

主祭：亲爱的兄弟姐妹们：天主喜爱我们，并特选我们做祂的子民，做祂的儿女，甚至把祂的独生子赐给我们，为我们赎罪。现在我们以孝爱之心向天父祈祷。
领一：请为我们教会祈祷：使教会每个成员都以言以行，表现出基督的爱心，把他爱的福音带给冷酷的世界。为此我们同声祈祷。
答：求主俯听我们。
领二：请为全世界受苦的人祈祷，使他们能在基督的福音中找到力量和慰藉，勇敢地背起生活的担子。为此我们同声祈祷。
领三：请为国破家亡，流离失所的人祈祷，求主赐他们靠善心人士的帮助，能重建家园。为此我们同声祈祷。
领四：请为孤独、寂寞的人祈祷，求主恩赐他们在基督的圣心中得到真正爱的温暧。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：慈爱的天主父，祢慈悲为怀，求祢俯听我们的祈祷，使我们身为基督徒的人，都有能师法基督良善心谦的榜样，以爱心去传播基督的福音。祂是天主，永生永王。


主日及节庆日弥撒信友祷词集-常年期第二主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第二主日

常年期第二主日

主祭：亲爱的兄弟姐妹们：我们藉着圣洗圣事都成了天主的子女，可是同时我们也有了一个使命：就是将基督救恩的喜讯传授给教外人。现在我们恳切地共同祈祷。
领一：请为我们教会中从事教育工作的神父、修士、修女及教友祈祷，求主护佑他们，使他们认清自己的圣召与职责，尽心竭力，教导下一代的国民，使他们更了解、更接近主的教会。为此我们同声祈祷。
答：求主俯听我们。
领二：请为我国所有的同胞祈祷，求主开启他们的心，使他们认识并加祂的教会，并使我国固有的道德经过恩宠的圣化，达到更完美的境界。为此我们同声祈祷。
领三：请为一切没有接受良好教育的人们祈祷，求主特别照顾他们，使他们重新自我检讨，勉励做天主的好儿女，国家的好公民。为此我们同声祈祷。


主日及节庆日弥撒信友祷词集-常年期第三主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第三主日

常年期第三主日

主祭：亲爱的兄弟姐妹们：耶稣说，天国临近了，你们应该回头改过。现在我们以忏悔的心谦恭祈祷。
领一：请为教会内所有传教人员祈祷，求主恩赐他们信心坚强、爱有热诚，以言以行教导教外人皈依圣教会。为此我们同声祈祷。
答：求主俯听我们。
领二：请为整个人类祈祷，求主使她从历史上的悲惨教训，学得和睦相处，共谋世界和平，促进社会繁荣。为此我们同声祈祷。
领三：请为世界各地所有的工人们祈祷，求主赏赐他们改善工作环境，在自由及公道的待遇中生活，安心照顾自己的灵魂。为此我们同声祈祷。
领四：请为本堂区的青年祈祷，求主使他们虔敬圣母，效法圣母，崇修谦逊及服从的美德。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：上主，我们自知毫无功绩，但祢竟垂怜我们，恩赐我们做祢的天国的子民；求祢使我们常度圣善的信友生活，勉励做祢在世的生活见证。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第四主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第四主日

常年期第四主日

主祭：亲爱的兄弟姐妹们：我们都愿意今生享世福平世享天福：但是我们知道，只有听从耶稣的教诲，度圣善的生活，才能得到真福真乐。现在我们一齐虔诚地祈祷。
领一：请为全体圣职人员祈祷，求主使他们明了自己的职责，圣德猛进，救灵心切，妥善牧养上主的羊群。为此我们同声祈祷。
答：求主俯听我们。
领二：请为我们分离的兄弟们祈祷，求主使他们在纪念主的圣餐礼仪中，充分体会到合一的重要；在日常生活中，常与我们教会接触，并改善我们之间的兄弟关系。为此我们同声祈祷。
领三：请为所有献身于主的圣职人员和修士、修女们祈祷，求主护佑他们，增强他们的精神力量，使他们充满传教的热忱和牺牲的精神。为此我们同声祈祷。
领四：请为我们本堂区内的青年祈祷，求主使他们虔敬圣母，崇修谦逊及服从的美德。为此我们同声祈祷。
主祭：上主！祢慈悲为怀，求祢俯允我们的祈祷，恩赐我们今世神形康泰，日后同达天庭，偕同天朝神圣，一齐赞颂祢。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第六主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第六主日

常年期第六主日

主祭：亲爱的兄弟姐妹们：主耶稣教导我们：谁要跟随祂，做祂的门徒，就该心地正直，言行诚实。现在我们一起诚恳祈祷。
领一：请为普世教会祈祷，求主使她能在世界各地享受自由，传播福音，并为主培育圣善的子民。为此我们同声祈祷。
答：求主俯听我们。
领二：请为世界各地受迫害的弟兄们祈祷，求主使他们为信仰所受的折磨、早日结束；并使教会因他们的坚贞不屈，而重享和平。为此我们同声祈祷。
领三：请为一切家庭祈祷，主护佑他们都能恪守伦常，父慈子孝，夫妻相爱，兄友弟恭。为此我们同声祈祷。
领四：请为我们堂区内不听牧人劝导的教友祈祷，求主垂怜他们，使用权他们醒悟，终能了解牧人对他们 的苦心，因而悔过自新！为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：上主！我们在日常生活中，虽无法时时认出祢对我们的的期望和旨意，但是我们需要进，可时学祈求祢，因为祢是我们的天上慈父！求祢恩准我们一切的祈求。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第七主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第七主日

常年期第七主日

主祭：亲爱的兄弟姐妹们：主耶稣已开始改造世界的工作，祂极望我们来帮助祂完成这个伟大的工作，现在我们热诚祈祷，求使我们能真心地同祂合作，共同改造世界，拯救世人。
领一：请为全世界人类祈祷，求主赏赐他们恩宠，光照他们的心灵，使他们看清上主的真理，了解祂的教会。为此我们同声祈祷。
答：求主俯听我们。
领二：请为我们的教、主教、神父、修士、修女及协助教会的全体工作人员祈祷，求主恩赐他们一颗坚强的心，做主复活的见证，并领导普世的人获得求援。为此我们同声祈祷。
领三：请为政府各级人员祈祷，求主恩赐他们明了教会的使命，同教会建立良好的关系，加速福音的传播。为此我们同声祈祷。
领四：请为我们教会内迷途的亡羊祈祷，求主恩赐他们，在教会的牧人循循善导下，重新返回基督的羊栈。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：我们的天父，我们感谢祢赐给我们的一切恩惠；我们知道祢慈悲为怀，求祢垂允我们的祈祷，使我们尽心竭力，事奉祢。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第八主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第八主日

常年期第八主日

主祭：亲爱的兄弟姐妹们：天主在我们内所从事的改造是根本的、彻底的；现在我们虔诚祈求天主，使我们一方面自我革新，一方面甘心接受祂的改造。
领一：请为所有信仰基督的人祈祷，求主赐给他们忍受苦难的勇气，使他们与被钉的耶稣密切结合。为此我们同声祈祷。
  答：求主俯听我们。
领二：请为所有执政者祈祷，求主助佑他们，致力于世界的和平，及人类的幸福。为此我们同声祈祷。
领三：请为贫穷弱小者祈祷，求主护佑他们，获得人间友爱的温暖，及实际的帮助。为此我们同声祈祷。
领四：请为本堂区内所有的家庭祈祷，求主赐给他们谦逊的毅力，使他们成为圣家的肖像，善度一个充满爱情的快乐生活。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：全能的天主父，请俯听我们的祈祷，将祢的圣爱倾注到我们心中，变化我们，使我们在基督内藉着圣神，成为社喜悦的新子民，以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第九主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第九主日

常年期第九主日

主祭：亲爱的兄弟姐妹们：主耶稣告诉我们，天父慈悲为怀，我们虽然罪大恶极，只要痛心悔改，祂都乐于宽赦。现在我们诚心地祈祷。
领一：请为我们的教会祈祷，求主护佑她，使她能在世界各地，自由传扬福音，领导人类回到天父的家乡。为此我们同声祈祷。
  答：求主俯听我们。
领二：请为我们的教宗、主教和各级神长祈祷，求主使他们在牧养天主的子民时，效法天父的爱心，对于罪人慈悲为怀，做天主圣爱在世的见证。为此我们同声祈祷。
领三：请为所有患病、遭遇不幸和受迫害的人祈祷，求主恩赐他们坚强的意志，常思念基督苦难，以胜过他们自己的痛苦。为此我们同声祈祷。
领四：请为我们本地的教会祈祷，求主恩赐她基督的活力，热诚宣扬福音，给人们分施天父的慈爱。为此我们同声祈祷。
答：求主俯听我们。
主祭：全能的仁慈的天主！祢派遣基督平救赎我们罪人；求祢俯听我们的祈祷，使我们藉着祂的光照，以爱德与善行，将祢显示给我们所接触的人。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第十主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第十主日

常年期第十主日

主祭：亲爱的兄弟姐妹们：天父派遣圣子到世上来，是为召唤罪人，领导他们悔改自新，我们都是罪人，现在我们在以忏悔的心共同祈祷。
领一：请为教会祈祷，使她忠于基督的训诲，在人类中、完成救人济世的大业。为此我们同声祈祷。
答：求主俯听我们。
领二：请为负有领导责任者祈祷，求主使他们在圣神光照下，引导众人，听从救主的召唤。为此我们同声祈祷。
领三：请为所有生活在罪恶中的人们祈祷，求主恩赐他们回头改过，度一个圣善的生活。为此我们同声祈祷。
领四：请为我们彼此代祷，求主使我们顺从祂的旨意，时刻遵守诫命，向着成圣的目标前进。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：圣父！我们感谢祢赐给我们的一切恩惠；愿祢的圣子耶稣时时教导我们，祢的圣神处处指引我们，使我们永远与祢保持和好。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第十一主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第十一主日

常年期第十一主日

主祭：亲爱的兄弟姐妹们：主基督派遣了使徒们去宣讲福音，并为人群服务；祂现在需要更多的使徒从事同样的工作，以扩展祂的教会。现在我们为整个教会虔诚的祈祷。
领一：请为我们的教会祈祷，求主派遣德学兼优的使徒，领导天主的子民在这混乱的时代，能坚持信仰，并使所有信仰福音的基督徒合而为一。为此我们同声祈祷。
答：求主俯听我们。
领二：请为我们的同胞祈祷，求主开启他们的心，使他们认识并加入祂的教会，并使我国固有的道德，经过恩宠的圣化，达到更完美的境界。为此我们同声祈祷。
领三：请为所有的教友祈祷，求主使他们明了：每位教友都负有作使徒的职责，应该以言以行、宣讲福音，为大众服务。为此我们同声祈祷。
领四：请为本堂区的青年和学生祈祷，求主赏赐他们慷慨的精神，追随基督的召唤，从事服务人群、造福社会的工作。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：我们的天父，求祢俯听我们的祈祷，给祢的教会派遣更多的工作人员，将祢的福音带给普世万民。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第十二主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第十二主日

常年期第十二主日

主祭：亲爱的兄弟姐妹们：主基督告诉我们，天父时时刻刻照顾我们，我们不应该害怕，在种种困难中要依靠天父。现在我们怀着子女的心情向天父祈祷。
领一：请为我们的教会祈祷：求主使她完全依靠上主，能胜过目前一切内在与外在的困扰。为此我们同声祈祷。
答：求主俯听我们。
领二：请为不理解教会的人祈祷，求主恩赐他们判断正确。终于觉悟，成为我们朋友，而同享救恩。为此我们同声祈祷。
领三：请为所有献身于主，为教会服务的人祈祷，求主恩佑他们，常能勇敢宣扬基督的福音和天父的慈爱。为此我们同声祈祷。
领四：请为我们堂区内所有的教友祈祷：求主使他们善度教友生活，时时处处表现出是真正的基督徒。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：天主，我们的大父！求祢以圣神的爱火，烧热我们的心，使我们能为我们的弟兄姐妹甘心牺牲自己，多为他们着想，并为他们服务。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第十三主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第十三主日

常年期第十三主日

主祭：亲爱的兄弟姐妹们：主基督召叫我们背起我们的十字架，要我们做一个名副其实的基督徒，做天父的好子女。为此我们同声祈祷。
领一：请为本年受洗的新教友祈祷：求主赐给他们恒心，加强他们信德，使他们善度基督徒的生活。为此我们同声祈祷。
答：求主俯听我们。
领二：请为调解争端的人士祈祷，求主恩赐他们耐心和壑知，消弭战事，停止纷争，人类生命因而获得保障。为此我们同声祈祷。
领三：请为贫富悬殊的社会祈祷：求主使财富的差距逐渐缩小，因而扫除嫉妒、仇恨和争端的根源。为此我们同声祈祷。
领四：请为我们堂区的青年祈祷：求主恩赐他们一颗慷慨的心，响应天主的召叫，克服一切困难，决心跟随耶稣。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：天主，我们的父！我们愿意做祢圣子的忠实门徒，宣扬天国的福音，但我们自觉力不从心，求祢助佑我们。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第十四主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第十四主日

常年期第十四主日

主祭：亲爱的兄弟姐妹们：主基督愿意我们学习祂良善心谦，跟随祂背起我们生活的重担。现在我们同心合意祈祷。
领一：请为所有宣讲福音的人祈祷：求主恩赐他们待人温良慈善，感化教内教外的人虚心听从他们，使天主的福音广传于人间。为此我们同声祈祷。
答：求主俯听我们。
领二：请为政府公务人员祈祷：求主恩赐他们明了教会的使命，与教会建立良好的关系，使福音更容易传扬。为此我们同声祈祷。
领三：请为所有身负重任的人祈祷：求主因赐他们勇敢坚忍，不畏缩，不懈怠，跟随随主基督，克服一切困难。为此我们同声祈祷。
领四：请为我们堂区内的教友祈祷：求主赐给他们恩宠，不但成圣自己，而且兼善天下，以生活为福音作证。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：上主！藉着受苦受难，并从死人中复活的基督，请祢垂视我们众人，我们自知力量软弱，求祢护佑我们，勇敢背负我们每个人的十字架。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第十五主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第十五主日

常年期第十五主日

主祭：亲爱的兄弟姐妹们：主基督藉比喻教导我们，应该如何接受天主的话，如何使祂的话在我们生活中结出常存的果实。现在我们谦恭地祈祷。
领一：请为我们的教会祈祷：求主恩佑她忠实宣讲天主的圣言，引导人们认识天主，迅速集合在祂的教会内。为此我们同声祈祷。
答：求主俯听我们。
领二：请为我们的神职界及献身于主的修士、修女祈祷：求主使他们明了，宣扬福音的最好方法，是用爱主爱人的双手，将福音带给别人。为此我们同声祈祷。
领三：请为一切家庭祈祷，求主赏赐我们响应基督的号召，时时处处遵守爱的诫命，使人们都生活在爱的气氛内。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：上主！祢曾命令我们，用各种方式，传扬祢爱的福音，求祢使我们加倍努力，使我们所接受的福音，常常结出爱德的果实。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第十六主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第十六主日

常年期第十六主日

主祭：亲爱的兄弟姐妹们：主基督藉比喻教导我们，世界上所有的人都将在末世接受天主的审判，邪恶的人将要受惩罚。现在我们恳切地祈祷。
领一：请为我们教会的主教们祈祷：求主赐给他们知识、热诚及圣德，使他们能领导人群走上正义的道路。为此我们同声祈祷。
答：求主俯听我们。
领二：请为圣教会各级牧人祈祷：求主赐给他们忠信与恒心，使他们不屈不挠，克服一切传教的困难。为此我们同声祈祷。
领三：请为受迫害和内心受苦的人祈祷，求主恩赐他们圣德与坚忍的精神，使我们常待着救主的降来。为此我们同声祈祷。
领四：请为所有在罪恶中生活的人祈祷：求主垂怜他们，使他们醒悟，而悔过自新。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：上主！祢是我们的依靠，求祢使我们善度教友的生活，准备祢降来审判的日子。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第十七主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第十七主日

常年期第十七主日

主祭：亲爱的兄弟姐妹们：主耶稣说：“你们求，就给你们；你们找，就要找到。”撒罗满祈求智慧，天主就俯允了他。现在我们怀着同样的信心祈祷。
领一：请为世界各地信仰基督的人祈祷：求主赏赐他们藉着一个圣洗、一个信仰、一个圣神，大家团结一致，事奉同一天父。为此我们同声祈祷。
答：求主俯听我们。
领二：请为各国执政者祈祷：求主护导他们，按照真理及正义处理一切事务，建立真正的和平。为此我们同声祈祷。
领三：请为所有学生祈祷：求主护佑他们，使他们明了，知识虽然重要，但学习做人及事奉天主更为重要。为此我们同声祈祷。
领四：请为本堂区的教友祈祷：求主增加他们的虔诚，使他们捐弃已见，同心合意，日进于德。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：天主，我们的父！我们是祢的子女，求祢护佑我们，增加我们的信心及祈祷的精神，使我们在日常困难中时常投靠祢。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第十八主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第十八主日

常年期第十八主日

主祭：亲爱的兄弟姐妹们：圣保禄教导我们，任何受造物，都不能使我们与基督的爱隔离，只有我们的罪恶，能使我们与祂隔离，现在我们虔诚的祈祷。
领一：请为圣教会祈祷：求主护佑她，能领导天主的子民在这混乱的时代，能坚持信仰，并使所有信仰福音的基督徒合而为一。为此我们同声祈祷。
答：求主俯听我们。
领二：请为我国同胞祈祷，求主开启他们的心，使他们认识并加入祂的教会，也使我国固有的道德，经过恩宠的圣化，过到更完美的境界。为此我们同声祈祷。
领三：请为居信在大城市的教友父母祈祷：求主使他们明了，物欲无法满中足人心，物质所带来的快乐也极有限，因而向往天上，并以此教导他们的子女。为此我们同声祈祷。
领四：请为本堂区的青年及学生祈祷：求主赐恩宠、加恩佑，使他们在课余之暇，研究教理，因而多认识天主，敬爱天主。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：我们的天父，求祢恩赐我们的信德的眼光：使我们看这个世界，及祢所赏给我们的一切，像基督看它们一样，并为祢的光荣而善加利用。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第十九主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第十九主日

常年期第十九主日

主祭：亲爱的兄弟姐妹们：义人因信德而生活，圣伯多禄因为信心不够，所以在水面上下沉。我们身为基督的门徒，天父向我们要求的是我们成义的活泼信德。现在我们满怀信心地共同祈祷。
领一：请为教会内所有传教人员祈祷：求主恩赐他们信心坚强、爱人热诚，以言以行，引导教外人皈依圣教会。为此我们同声祈祷。
答：求主俯听我们。
领二：请为整个人类祈祷：求主使我们从历史上的悲惨教训，学得和睦相处，共谋世界和平，并共同促进社会繁荣。为此我们同声祈祷。
领三：请为那些艰难困苦中的信友祈祷：求主增加他们的勇气，在痛苦中时常思念基督许诺给他们的百倍赏报。为此我们同声祈祷。
领四：请为有名无实，或信德冷淡的教友祈祷：求主垂怜他们，使他们恢复当年领洗时的热心和虔敬。为此我们同声祈祷。
      （可加念其他意向或默祷片刻）
主祭：上主，我们自知亳无工绩，但祢仍垂怜我们，恩赐我们信德的大恩，求祢使我们常度信德的生活，努力做祢的好子女。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第二十主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第二十主日

常年期第二十主日

主祭：亲爱的兄弟姐妹们：圣经常告诉我们，救恩的福音不但是给犹太人，而且也给所有诚心寻求天主的人。现在我们联合在一起，虔诚地祈求天主父。
领一：请为我们的教宗、主教及司铎们祈祷：求主保佑他们，使他们在信德及爱德上常团结一致，为扩展基督的神国努力不懈。为此我们同声祈祷。
答：求主俯听我们。
领二：请为我们的祖国祈祷：求主恩赐国运昌盛，民生安定。为此我们同声祈祷。
领三：请为我们教区内的教外人祈祷：求主赏赐他们恩宠，光照他们的心灵，使他们认识上主的真理，了解祂的教会。为此我们同声祈祷。
领四：现在我们彼此代祷，求主坚强我们，使我们都有像迦南妇人一般的强烈信心，并在日常生活中以表现我们的信仰为光荣。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：上主，求祢不要看我们的罪过，但凭祢的仁慈，而垂允我们的祈祷，使我们的信仰日益坚强，发扬光大，做祢在世的见证。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第二十一主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第二十一主日

常年期第二十一主日

主祭：亲爱的兄弟姐妹们：因为我们跟伯多禄一样，承认耶稣是永生的天主之子，因而成为基督教会的成员，并从基督获得了新生命。现在我们同心同意向天父祈祷。
领一：请为全体圣职人员祈祷：求主使他们明了自己的职责，圣德猛进，救灵心切，妥善牧养上主的群羊。为此我们同声祈祷。
答：求主俯听我们。
领二：请为我们分离的弟兄们祈祷：求主使他们在纪念主的圣餐礼仪中，充分体会到合一的重要，在日常生活中，常与我们教会接触，并改善同我们之间的关系。为此我们同声祈祷。
领三：请为我们的同胞祈祷：求主引导他们，认识救主基督，加入祂的教会，并使我国固有道德，经过恩宠的圣化，达到更完美的境界。为此我们同声祈祷。
领四：现在我们彼此代祷，求主保佑我们免遭一切天灾人祸，使我们生活安定，事业成功，全心事奉天主。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：上主，世界上仍然有许多人不认识祢，不相信祢的圣子基督是救主；求祢加强我们的信德，使所有的教友都能勇敢地在人面前承认他们的信仰。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第二十二主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第二十二主日

常年期第二十二主日

主祭：亲爱的兄弟姐妹们：天主使我们今天共聚一堂，听取祂的圣训，并参加弥撒圣祭。我们现在与全世界的基督信徒联合在一起，虔诚发恳求天主，赏赐我们所需要的因惠。
领一：请为普世教会祈祷：求主使她能在世界各地享受自由，传播福音，并为主培育圣善的子民。为此我们同声祈祷。
答：求主俯听我们。
领二：请为我们的国家及政府首长祈祷：求主保佑他们，使他们奉行正义，谋求人民的福利，建设康乐的社会。为此我们同声祈祷。
领三：请为我们受痛苦的弟兄们祈祷；求主使他们为信仰所受的不愉快早日结束；并使教会因他们的坚贞不屈，而重享和平。为此我们同声祈祷。
领四：请为我们堂区的教友祈祷：求主满足我们精神上和物质上各种合理的需要，使我们在圣德的道路上前进。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：仁慈的天父！我们自知毫无功绩，不配领受祢的恩宠；但我们也深信祢无所不能，又不嫌弃微贱，因而求祢恩准我们的祈祷。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第二十三主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第二十三主日

常年期第二十三主日

主祭：亲爱的兄弟姐妹们：主耶稣教导我们，要做祂的门徒，侍奉祂，应不计任何代价，甚至远离亲友，牺牲自己的性命。现在我们一齐诚心祈祷。
领一：请为名传教区祈祷：求主开启当地人民的心，使他们欣然接受得救的福音。为此我们同声祈祷。
答：求主俯听我们。
领二：请为富有的人祈祷：求主恩赐他们了解福音真理，使他们善用财富，爱护穷人，追求永恒天乡的宝藏。为此我们同声祈祷。
领三：请为沉迷天人间享受而不能自拔的人祈祷：求主恩赐他们决心，努力向上，争取天上的真正福乐。为此我们同声祈祷。
领四：请为我们堂区的青年学生祈祷：求主护佑他们，在度过冗长的假期后，收敛心神，用功读书。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：上主！在日常生活中，我们虽无法时时认出祢对我们的期望和旨意，但是我们在需要时，可常向祢祈求，因为祢是我们天上的慈父；求祢恩准我们的一切的祈祷。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第二十四主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第二十四主日

常年期第二十四主日

主祭：亲爱的兄弟姐妹们：主耶稣用比喻告诉我们，天父慈悲为怀，我们即使罪大恶极，吸要真心悔改，祂都乐于宽赦。现在我们诚心地祈祷。
领一：请为我们的教会祈祷：求主护佑她，使祂能在世界各地，自由传扬福音，领导人类回到天父的家乡。为此我们同声祈祷。
答：求主俯听我们。
领二：请为我们的教宗、主教和各级神长祈祷：求主使他们在牧养天主的子民时，效法天父的爱心，对于罪人慈悲为怀，做天主圣爱在世的见证。为此我们同声祈祷。
领三：请为所有患、遭遇不幸和受迫害的人祈祷：求主恩赐他们坚强的意志，时常思念基督的苦难，以胜过他们自己的痛苦。为此我们同声祈祷。
领四：请为我们本地的教会祈祷：求主恩赐她基督的活力，热诚宣扬福音，把天父的慈爱分施给人们。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：全能仁慈的天主！祢派遣基督来救赎我们罪人；求祢使我们藉着祂的光照，以爱德与善行，将祢显示给我们所接触的人。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第二十五主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第二十五主日

常年期第二十五主日

主祭：亲爱的兄弟姐妹们：凡做教友的就该学习忍受苦难，并体会苦难真正的意义。现在我们以虔诚的心共同祈祷。
领一：请为所有信仰基督的人祈祷：求主赐给他们忍受苦难的勇气，使他们与被钉的耶稣密切结合。为此我们同声祈祷。
答：求主俯听我们。
领二：请为所有执政者祈祷：求主助佑他们，致力于世界的和平，及人类的幸福。为此我们同声祈祷。
领三：请为贫穷弱小者祈祷：求主护佑他们，获得人间友爱的温暖及实际的帮助。为此我们同声祈祷。
领四：现在我们彼此代祷：求主赐我们了解生于患的真义，坚心定志，跟随救主耶稣走人世的苦路。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：天主，我们的父！我们自知：做祢的子女，就不能同时事奉祢，以奉奉金钱；求祢恩赐我们，不辞艰难困苦，常努力做祢的好子女。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第二十六主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第二十六主日

常年期第二十六主日

主祭：亲爱的兄弟姐妹们：圣经昭告我们；人远离恶行，遵守法律及正义，怀有基督的爱人心肠，并承行天父的旨意，必能获得生命。现在我们诚心诚意祈祷。
领一：请为普世整个圣教会祈祷：求主恩赐他们了解受苦受难的意义，并使他们在痛苦中显扬天主的伟大。为此我们同声祈祷。
  答：求主俯听我们。
领二：请为司法界各级人员祈祷：求主增强他们的正义感，秉公裁判；并能在裁判中，常保障贫苦弱小群众的利益。为此我们同声祈祷。
领三：请为所有教师祈祷：求主光照他们，使他们明了在教导学生时，言教固然重要，身教尤须注意，因而以身作则，教导学生做人的道理。为此我们同声祈祷。
领四：请为本堂区的贫苦教友祈祷：求主恩赐他们的生活能早日改善，并能安心忍受经济上的匮乏，时常向往天上的永远福乐。为此我们同声祈祷。
      （可加念其他意向或默祷片刻）
主祭：上主！祢愿意我们弃恶行善，努力做祢的好子女；但是我们自知人性的软弱，需要祢的丰富恩宠，求祢俯允我们的祈祷。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第二十七主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第二十七主日

常年期第二十七主日

主祭：亲爱的兄弟姐妹们：天主使我们今天共聚一堂，听取祂的圣训，并参加弥撒圣祭。我们现在与全世界的基督徒联合在一起，虔诚地恳求天主，赏赐我们所需要的恩惠。
领一：请为普世圣教会祈祷：求主使她能在世界各地享受自由，传播福音，并为主培育圣善的子民。为此我们同声祈祷。
  答：求主俯听我们。
领二：请为我们的国家及政府首长祈祷：求主保佑他们，使他们奉行正义，谋求人民的福利，建设康乐的社会。为此我们同声祈祷。
领三：请为我们受迫害的弟兄们祈祷：求主使他们在不平安中发出的痛苦早日结束；并使教会因他们的坚贞不屈，而重享和平。为此我们同声祈祷。
领四：请为我们堂区的教友祈祷：求主满足我们精神上和物质上各种合理的需要，使我们在圣德的道路上前进。为此我们同声祈祷。
      （可加念其他意向或默祷片刻）
主祭：仁慈的天父！我们自知亳无功绩，不配接受祢的恩宠；但是我们也深信祢无所不能，又不嫌弃微贱，因而求祢恩准我们的祈祷。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第二十八主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第二十八主日

常年期第二十八主日

主祭：亲爱的兄弟姐妹们：主耶稣基督告诉我们：应该感谢天主所赐给我们的恩宠。弥撒圣祭就是我们敬　并感谢天主最好的方式，因为我们都领受了天主无数恩宠。现在我们怀着感恩的心共同祈祷。
领一：请为我们的教会祈祷：求主恩赐平安，并使所有信仰福音的人合而为一。为此我们同声祈祷。
答：求主俯听我们。
领二：请为我们可爱的祖国祈祷：求主福佑我们，上下团结一致，齐心奋斗，共谋国民的福利。为此我们同声祈祷。
领三：请为所有传教员祈祷：求主护佑他们身心康泰，祝福他们的使徒工作，使他们不屈不挠，把基督带到社会每个角落。为此我们同声祈祷。
领四：现在我们彼此祈祷：求主引导我们，多结圣德的果实，并在世人前显示我们真是天主的子女。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：我们的天父！我们感谢祢赐给我们的一切恩惠；我们也知道祢慈悲为怀，求祢垂允我们的祈祷，使我们尽心竭力爱慕祢、侍奉祢。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第二十九主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第二十九主日

常年期第二十九主日

主祭：亲爱的兄弟姐妹们：主基督训示我们，祈祷应当恒心，不可灰心，因为当天父的时刻来到时，祂必然答应我们的请求。现在我们满怀信心地祈祷。
领一：请为教会的各级神长祈祷：求主赐给他们牺牲精神，服务的热诚，使他们在世上成为基督的生活见证。为此我们同声祈祷。
答：求主俯听我们。
领二：请为全世界的各国元首祈祷：求主恩赐他们超人的智慧，认清他们对国家和人类的责任；使他们的一切措施，都能秉持正义，促进人类的和平，建设康乐的社会。为此我们同声祈祷。
领三：请为所有信奉天主的护士祈祷：求主恩赐他们和蔼、同情及耐心，常常欢喜为病人服务，使病人体会到基督的慈爱。为此我们同声祈祷。
领四：现在我们大家祈祷：求主使我们免遭一切天灾人祸，生活安定，事业成功，全心事奉天主。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：天主，我们的天父！我们全心信赖祢圣子耶稣基督的恩许；求祢使我们看清我们真正需要，祈求一切对我们真有利益的事物。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第三十主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第三十主日

常年期第三十主日

主祭：亲爱的兄弟姐妹们：主耶稣基督告诉我们：全部诫命脉的真精神就是爱：我们应全心、全灵、全意、全力上爱天主，下爱世人。现在我们怀着一颗爱心一起祈祷。
领一：请为教会中所有牧灵人员祈祷：求主恩赐他们恒心，使他们不但保持原有的热心，而且更进一步，师法耶稣做为灵的善牧。为此我们同声祈祷。
答：求主俯听我们。
领二：请为我们的领袖祈祷：求主护佑他身心康泰，诸事顺遂，继续为人民谋求福利，建设康乐的社会。为此我们同声祈祷。
领三：请为我们的青年教友祈祷：求主赏赐他们慷慨的心，弃俗修道，准备自己献身于牧灵的工作。为此我们同声祈祷。
领四：请为我们堂区内作父母的祈祷：求主赏赐他们热心与坚忍，妥善教育子女，培养他们为人类及教会服务的精神，好随从吾主的圣召。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：上主！祢慈悲为怀，使我们因圣洗成了祢的子女，因圣体能同祢度共融的生活；求祢恩赐我们，在世常做祢爱的福音的见证，使人类生活在爱的气氛内。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第三十一主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第三十一主日

常年期第三十一主日

主祭：亲爱的兄弟姐妹们：主耶稣告诉我们：凡高举自己的，必被贬抑；凡贬抑自己的，必被高举。现在我们一起谦恭地祈祷。
领一：请为我们的教会祈祷：求主恩佑她，常能藉宣扬福音及慈善事业，做世人得救的圣事。为此我们同声祈祷。
答：求主俯听我们。
领二：请为我们的国家及政府首长祈祷：求主保佑他们，使他们举行正义，谋求人民的福祉，建设康乐的社会。为此我们同声祈祷。
领三：请为我们的圣职人员及献身于主的修士、修女祈祷：求主使他们明了，宣扬福音，最好、最有效的方法，便用爱主爱人的双手，将福音带给别人。为此我们同声祈祷。
领四：现在我们彼此代祷：求主引导我们，多结圣德的果实；在世人面前，显出我们真天主的子女。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：天主，我们的天父！我们有幸认识祢的圣子；求祢恩赐我们藉着他的光照，以爱德和善行，将祢显示给我们所接触的人。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第三十二主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第三十二主日

常年期第三十二主日

主祭：亲爱的兄弟姐妹们：主耶稣告诉我们：基督徒的生活是辛苦的，我们时常遭受到别人的批评及反对；但是基督是我们的希望和勇力，有祂同我们在一起，我们便无所畏惧。我们现在充满信心，一同祈祷。
领一：请为我们教会的各级神长祈祷：求主使他们圣德猛进，救灵心切，彼此团结，服务天主的子民，努力宣扬基督爱的福音。为此我们同声祈祷。
答：求主俯听我们。
领二：请为各国执政者祈祷：求主引导他们，按照真理及正义处理一切事务，建立良好的社会秩序与持久的和平。为此我们同声祈祷。
领三：请为在精神上或肉体上遭受痛苦的人祈祷：求主恩赐他们坚心依靠天主。为此我们同声祈祷。
领四：请为本堂区的教友祈祷：求主燃起我们救人的心火，使我们捐弃私见，同心合意，以言以行，宣扬基督的福音。为此我们同声祈祷。
（可加念其他意向或默祷刻）
主祭：上主！求祢垂视我们这些迷途的羔羊，俯听我们的祈祷；恩赐我们今世承行祢的旨意，来日参与天国的宴席。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-常年期第三十三主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第三十三主日

常年期第三十三主日

主祭：亲爱的兄弟姐妹们：世界终有一天要毁灭；人的生命也有一天要结束，我们当善用现世的光阴，修来世的福乐。现在我们同心合意地向天主祈祷。
领一：请为我们的教会祈祷：求主赐她教导世人常常警惕，准备妥当，欢迎审判我们的主耶稣基督的来临。为此我们同声祈祷。
答：求主俯听我们。
领二：请为调停争端的国际人士祈祷：求主恩赐他们耐心与睿智，使战争消弭，争端和解，人类的生命因而获得保障。为此我们同声祈祷。
领三：请为所有病人及残废的人祈祷：求主赐给他们恩宠，忍受痛苦及人间的轻视，使他们在主耶稣再来时，能兴奋地欢迎他。为此我们同声祈祷。
领四：请为我们的地方教会祈祷：求主恩赐所有教友都有一颗诚意悔改的心，使他们在分审判时，都能得救，获得天国果产业。为此我们同声祈祷。
（可加念其他意向或默祷刻）
主祭：主基督，祢给世界预定了一个末日，求祢使我们怀着兴奋的心情，等待祢的来临向祢说：“主耶稣，请快来！”因为祢是我们的救主，祢是天主永生永王。


主日及节庆日弥撒信友祷词集-常年期第三十四（最后）主日-天主教图书中心--天主教文学,书籍,图书,书库

常年期第三十四（最后）主日

常年期第三十四（最后）主日（耶稣君王）

主祭：亲爱的兄弟姐妹们：宗徒们提醒我们说：“耶稣基督是死人中首先复活的，又是万王之王，祂将乘着天上的云彩降来。”现在我们以敬畏的心谦恭祈祷。
领一：请为普世教会祈祷：求主护佑她，使她在各方面忠于基督；领导人类认识、爱慕、事奉耶稣君王。为此我们同声祈祷。
答：求主俯听我们。
领二：请为地方首长祈祷：求主使他们信仰耶稣是最高的君王，接受祂的领导，勇毅坚忍，为国家社会谋取更大的发展。为此我们同声祈祷。
领三：请为所有遭受迫害的人祈祷：求主安慰他们化困苦为甘饴，使他们获得公平的待遇。为此我们同声祈祷。
领四：现在我们彼此代祷：求主赐给我们一颗效忠耶稣君王的心，为祂而生，为祂而死，为天主的国增加更大的光荣。为此我们同声祈祷。
（可加念其他意向或默祷刻）
主祭：上主！基督的神圣王国已经建立，而且继续存在，直到永远；愿天下万国，普世权威，一切荣耀，永归于耶稣君王。我们恳求祢，使我们也能加入这神圣的王国。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-二月二日 献耶稣于圣殿-天主教图书中心--天主教文学,书籍,图书,书库

二月二日 献耶稣于圣殿

二月二日 献耶稣于圣殿

主祭：亲爱的兄弟姐妹们：今天我们特别纪念圣母和圣若瑟、将耶稣献于圣殿的奥迹；现在我们同圣西默盎；和圣妇亚纳一起向天父祈祷。
领一：请为整个人类祈祷，求其为所有不信主的人祈祷：求主开启他们的神日，使他们得见福音的光明。为此我们同声祈祷。
答：求主俯听我们。
领二：请为所有为基督、为教会服务的人祈祷：求主在他们遭遇困难时坚强他们，在他们工作灰心丧时，鼓励安慰他们。为此我们同声祈祷。
领三：请为所有献身于教会的圣职人员、修士、修女祈祷：求主帮助他们忠于自己的圣召，将信仰的光辉带给人群。为此我们同声祈祷。
领四：请为所有年老和多病的人祈祷：求主使他们能像圣西默盎、圣亚纳一样，以快乐的心情期待着早日面见救主耶稣。为此我们同声祈祷。
领五：请为所有今天参加弥撒的教友祈祷：求主加强我们的信德，净化我们心灵，使我们在领圣体时，如同圣西默盎一样欢迎耶稣。为此我们同声祈祷。
（可加念其他意向或默祷刻）
主祭：仁慈的天父，求祢俯听我们的祈祷，使我们今天满心喜乐，与耶稣一起向祢奉献感恩祭。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-三月十九日 圣若瑟（中华主保）-天主教图书中心--天主教文学,书籍,图书,书库

三月十九日 圣若瑟（中华主保）

三月十九日 圣若瑟（中华主保）

主祭：亲爱的兄弟姐妹们：今天在这中国主保大圣若瑟的庆辰，我们以欢愉的心情，为我们的国家、我们的教会和我们的家庭向天父祈祷。
领一：请为我们的教会祈祷：求主因圣若瑟的代祷，使世界各地的传教人员，都能获享传播福音的自由。为此我们同声祈祷。
答：求主俯听我们。
领二：请为我们的国家祈祷：求主恩赐我们社会安定、国民安居乐业，提高人民精神生活的品质，以符合造物主的旨意。为此我们同声祈祷。
领三：请为我们的家庭祈祷：求主使所有的成员都能效法圣若瑟家庭生活的榜样，克苦耐劳，维持家庭的幸福。为此我们同声祈祷。
领四：请为所有身心遭遇困难的信友祈祷：求主恩赐他们靠圣若瑟的转求与助佑，能克服困难，安心度教友生活。为此我们同声祈祷。
（可加念其他意向或默祷刻）
主祭：仁慈的天父，求祢大发慈悲，俯允我们的祈祷，也恩赐我们像圣若瑟一样，一生做祢的忠仆，事事遵从祢的圣意。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-三月廿五日 天使报喜-天主教图书中心--天主教文学,书籍,图书,书库

三月廿五日 天使报喜

三月廿五日 天使报喜（预报主降生）

主祭：亲爱的兄弟姐妹们：天主实践了对祂选民的诺言，祂派遣天使向童贞玛利亚报喜：天主拣选她做默西亚的母亲，天主子要降生成人拯救世界，我们现在怀着感恩之心向天父祈祷。
领一：请为慈母教会祈祷，求主恩赐更多有圣德的传教人员，将圣子降生成人的喜讯，传到天涯海角。为此我们同声祈祷。
答：求主俯听我们。
领二：请为所有没有真正信仰的人祈祷：求主开启他们的心，使他们能排除障碍，接受基督为救主。为此我们同声祈祷。
领三：请为所有基督徒祈祷：求主赐以真正爱德的精神，使我们透过善言善行，能引导人认识基督。为此我们同声祈祷。
领四：请为所有即将做父母的祈祷：求主使他们认清新生命是天主的恩赐，应该格外尊重，细心培养。为此我们同声祈祷。
（可加念其他意向或默祷刻）
主祭：仁慈的天主，祢把圣子赐给世界，做万民的救主，求祢俯听我们的祷声，使人人都体认祢伟大的慈爱，而信仰祢、侍奉祢。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-六月廿四日 洗者圣若翰诞辰-天主教图书中心--天主教文学,书籍,图书,书库

六月廿四日 洗者圣若翰诞辰

六月廿四日 洗者圣若翰诞辰

主祭：亲爱的兄弟姐妹们：今天是洗者圣若翰的诞辰，他的使命是做救主基督的前驱，为祂准备道路；救主来到时，他便功成身退。我们现在以谦虚的心向天父祈祷。
领一：请为教会所有的宣道人员祈祷：求主恩赐他们充满圣神的活力，能在任何环境中，像圣若翰一样勇敢为基督做证。为此我们同声祈祷。
答：求主俯听我们。
领二：请为在信仰上 徨的人祈祷：求主恩赐圣宠，使他们能找到真理，获得救恩。为此我们同声祈祷。
领三：请为意志薄弱、易于失足犯罪的人祈祷：求主帮助他们振作精神改恶迁善，努力做名副其实的基督徒。答：求主俯听我们。
领四：请为所有做父母的祈祷：求主使他们以身作则，妥善教育子女，培养他们的信仰。为此我们同声祈祷。
（可加念其他意向或默祷刻）
主祭：仁慈的天主，祢派遣圣若翰，把基督指示给我们；求祢俯听我们的祈祷，使我们听从圣若翰的指引，忠实地追随基督，并为祂的福音勇敢做证。祂是天主，永生永王。


主日及节庆日弥撒信友祷词集-六月廿九日 圣伯多禄圣保禄宗徒-天主教图书中心--天主教文学,书籍,图书,书库

六月廿九日 圣伯多禄圣保禄宗徒

六月廿九日 圣伯多禄圣保禄宗徒

主祭：亲爱的兄弟姐妹们：今天我们欢度圣伯多禄及圣保禄的庆辰，现在我们偕两位宗徒诚恳地向天父祈祷。
领一：请为我们的教会祈祷：求主保佑它在这变化多端的世代，保持着坚定不移的信仰，作为人生的指南。为此我们同声祈祷。
答：求主俯听我们。
领二：请为所有献身于传教事业者祈祷：求主赐给他们使徒的精神，勇敢为信仰作证。为此我们同声祈祷。
领三：请为所有尚未认识基督的人祈祷：求主恩赐他们追求真理的热忱，能找到真正的信仰。为此我们同声祈祷。
领四：请为所有为信仰而受痛苦的教友祈祷：求主赐给他们为基督作证的勇气。为此我们同声祈祷。
领五：请为所有不理解教会者祈祷：求主赐给他们真理之光，能和保禄一样、弃邪归正。为此我们同声祈祷。
（可加念其他意向或默祷刻）
主祭：仁慈的天主，祢的教会正遭到世俗势力的阻碍，求祢俯听我们的祈祷，使教会的每位成员都富有使徒的精神，勇敢为福音做证。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-八月六日 耶稣显容-天主教图书中心--天主教文学,书籍,图书,书库

八月六日 耶稣显容

八月六日 耶稣显容

主祭：亲爱的兄弟姐妹们：今天我们庆祝耶稣显圣容节，圣伯多禄告诉我们，这不是虚构的荒诞故事，因为他亲眼看见了耶稣的光荣。在弥撒中耶稣也光临我们中间，同我们在一起。现在我们欢欣地祈祷。
领一：请为全世界人类祈祷：求主赏赐他们恩宠，光照他们的心灵，使他们看清上主的真理，了解祂的教会。为此我们同声祈祷。
答：求主俯听我们。
领二：请为教会内所有传教人员祈祷：求主恩赐他们信心坚强，爱人热忱，以言以行，引导教外人皈依圣教会。为此我们同声祈祷。
领三：请为所有学生祈祷：求主护佑他们，使他们明了；知识虽然重要，而学习做人及事奉天主更为重要。为此我们同声祈祷。
领四：请为本堂区的有名无实，或者信德冷淡的教友祈祷：求主垂怜他们，使他们恢复当年领洗时的热心和虔敬。为此我们同声祈祷。
（可加念其他意向或默祷刻）
主祭：上主，我们自知亳无功绩，但祢垂怜我们，恩赐他们信德的大恩；求祢使我们常度信德的生活，努力做祢的好子女。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-八月十五日 圣母升天-天主教图书中心--天主教文学,书籍,图书,书库

八月十五日 圣母升天

八月十五日 圣母升天

〖 前夕弥撒 〗

主祭：亲爱的兄弟姐妹们：我们的天父拣选了童贞玛利亚，做他圣子降生的母亲，又做我们教会及信者的母亲，因为她是我们的母亲。现在在她升天庆是的前夕，我们欢欣地一起祈祷。
领一：请为普世教会祈祷：求主赐以因宠，并予以指导，使她在圣母的保佑之下，能以言以行，牧养天主的子民。为此我们同声祈祷。
答：求主俯听我们。
领二：请为我们的祖国祈祷，求主恩赐国运昌隆，民生安定。为此我们同声祈祷。
领三：请为一切家庭祈祷：求主护佑他们，使能恪守常伦，父慈子孝，夫妇相爱，兄友弟恭。为此我们同声祈祷。
领四：请为本堂区内的青年祈祷：求主使他们虔敬圣母，效法圣母，崇修谦逊及服从的德行。为此我们同声祈祷。
（可加念其他意向或默祷刻）
主祭：上主！求祢因看我们的母亲童贞玛利亚的转求，恩赐我们神形康健，日后同赴天廷，偕同诸天神圣，永远赞颂祢。以上所求是靠我们的主基督。
答：阿们。

〖 八月十五日 圣母升天 〗

本日弥撒
主祭：亲爱的兄弟姐妹们：今天我们欢庆圣母蒙召升天；她的灵魂肉身一齐在天享荣福，给我们证明：如果我们忠于基督，日后我们也将复活，同祂常在一起。现在我们虔诚地祈祷。
领一：请为我们教会的圣职人员祈祷：求主恩赐他们效法圣母的榜样，并藉圣母的助佑，同心合力，成己成人。为此我们同声祈祷。
答：求主俯听我们。
领二：请为普世人类祈祷：求主赐他们勇敢坚忍，不畏缩，不懈怠，每人负起自己的责任。为此我们同声祈祷。
领三：请为正义而遭难的弟兄们祈祷，求主救助他们，使他们为信仰所受的折磨，早日结束；并使教会因他们的坚贞不屈，重享和平。为此我们同声祈祷。
领四：请为我们每位来参礼的教友祈祷，增强我们的力量，使我们像圣母一样，忠贞不二，唯你命是从。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-九月十四日 光荣十字圣架-天主教图书中心--天主教文学,书籍,图书,书库

九月十四日 光荣十字圣架

九月十四日 光荣十字圣架

主祭：亲爱的兄弟姐妹们：主耶稣为了拯救我们、自愿忍受十字架的酷型，被人钉死。现在我们怀着感激的心情，一齐向主耶稣祈祷。
领一：请为所有教会成员祈祷：求主使他们以身为基督徒而自豪，师法主基督谦虚和容忍的美德。为此我们同声祈祷。
答：求主俯听我们。
领二：请为所有被罪恶毒蛇咬伤的人祈祷：求主使他们瞻仰并依靠被钉在十字架上的耶稣，而改过迁善。为此我们同声祈祷。
领三：请为所有献身于修会生活的人祈祷：求主恩赐他们服人的精神，忠于自己的圣召。为此我们同声祈祷。
领四：请为所有遭受痛苦、灾难的人祈祷：求主安慰他们。赐给他们力量，勇敢背负十字架。为此我们同声祈祷。
领五：请为所有身负家庭生活重担的人祈祷：求主赐给他们力量，使他们能了解十字架的意义，而克服种种困难。
（可加念其他意向或默祷刻）
主祭：耶稣，我们的救主！求你俯听我们的祈祷，使我们常以背负十字架为荣，以获得永生的幸福。你是天主，永生永王。


主日及节庆日弥撒信友祷词集-十一月一日 诸圣节-天主教图书中心--天主教文学,书籍,图书,书库

十一月一日　诸圣节

十一月一日　诸圣节

主祭：亲爱的兄弟姐妹们：今天教会让我们追念天上所有的圣人圣女，他们是我们在世生活的榜样，在天上为我们代祷的人。现在我们一起虔诚的向至圣者天主祈祷。
领一：请为我的圣教会祈祷，求主助佑她，藉着宣讲圣道和圣善的生活榜样，能使世界各地完成她圣化为的使命。为此我们同声祈祷。
  答：求主俯听我们。
领二：请为全国人民祈祷：使他们不要沉醉于物质生活的享受，而能在安和乐利的生活中，寻求至善，达到成圣成贤的理想。为此我们同声祈祷。
领三：请为所有献身于主、服务教会的人员祈祷：求主恩赐他们超人的圣德，慷慨牺牲的精神，以便领导人群走上修德成圣的道路。为此我们同声祈祷。
领四：请为我们的堂区祈祷：求主恩赐我们所有教友形成一个真正爱的团体，彼此关怀、相亲相爱。准备日后共度天上圣人圣女的生活。为此我们同声祈祷。
        （可加念其他意向或默祷刻）
主祭：大慈大悲的天主，祢神圣无比，祢愿意我们分享祢的神圣性；求祢俯听我们的祈祷，使用权我们在世善度教友生活，日后在天上能与诸圣共享永福。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-十一月二日 追思已亡-天主教图书中心--天主教文学,书籍,图书,书库

十一月二日　追思已亡

十一月二日　追思已亡

主祭：亲爱的兄弟姐妹们：我们的主耶稣基督曾说过：“我是复活及生命；谁相信我，即便死了，仍然活着；凡是活着相信我的人，永远不死。”现在请大家为生者死者恳求耶稣　。
领一：主耶稣！祢曾因拉匝禄的死亡而哭泣；求祢安慰那些因近人的逝世而哭泣哀伤的亲戚朋友，并求祢也擦干他们的眼泪。为此我们同声祈祷。
  答：求主俯听我们。
领二：请为在精神上，或者身体上受苦的人祈祷：求主安慰他们，扶助他们，恩赐他们坚心依靠天主。为此我们同声祈祷。
领三：请为所有去世而无人追念的灵魂祈祷：求主宽赦他们的罪罚，恩赐他们脱离炼苦，早登天国。为此我们同声祈祷。
领四：请为我们已亡的兄弟、姐妹、亲友、恩人祈祷，求主恩赐他们获得永远的赏报。为此我们同声祈祷。
      （可加念其他意向或默祷刻）
领五：请为所有安息于主，期待复活的人祈祷：求主恩赐他们获得永生。为此我们同声祈祷。
主祭：主耶稣！我们恳切求祢，使我们的哀祷有益于我们已亡的兄弟姐妹；并望祢拯救他们，脱免诸罪，分享祢的救恩，祢是天主，永生永王。


主日及节庆日弥撒信友祷词集-十一月九日 拉特朗大殿奉献日-天主教图书中心--天主教文学,书籍,图书,书库

十一月九日　拉特朗大殿奉献日

十一月九日　拉特朗大殿奉献日

主祭：亲爱的兄弟姐妹们：今天是拉特朗大殿祝圣纪念日，教会提醒我们，我们都是天主特选的活石，用以建筑祂的教会，我们现在怀着感恩的心情，为我们的教会向天父祈求。
领一：请为我们的教会祈祷：求主赏赐所有成员都能成为真正的活石，表现出教会的活力。为此我们同声祈祷。
答：求主俯听我们。
领二：请为所有尚未进教的人祈祷：求永生的善牧领导他们找到唯一的羊栈。为此我们同声祈祷。
领三：请为所有信仰基督的人祈祷：注我们的天父——全能的建筑师、圣化我们，使用权我们成为一个爱的团体，一个充满温暖的大家庭。为此我们同声祈祷。
领四：请为所有准备领洗的望教友祈祷：求主坚强他们的信仰，使他们有一天也成为教会坚固的活石。为此我们同声祈祷。
领五：请为所有参与弥撒的不祈祷：求主藉此圣祭，圣化我们的心灵，使我们成为圣神的宫殿，圣三的居所。为此我们同声祈祷。
（可加念其他意向或默祷刻）
主祭：仁慈的天父：祢愿藉有形的建筑物，使我们确知祢居住在我们中间；求祢坚强我们的信德，使我们也能体验到祢对我们亲近和关切，以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-十二月八日 始胎无原罪圣母-天主教图书中心--天主教文学,书籍,图书,书库

十二月八日 始胎无原罪圣母

十二月八日 始胎无原罪圣母

主祭：亲爱的兄弟姐妹们：今天我们纪念天主赐给圣母的一项极大的恩惠，使她始胎无染原罪，目的是要她做默西亚的母亲，也做我们的母亲。现在我们怀着感恩心，一起向天主祈祷。
领一：请为慈母教会祈祷求主维护她，使她在世界各地成为圣洁的标志，能引导人脱离罪恶的世界，度纯洁的生活。为此我们同声祈祷。
领二：请为我们的国家祈祷：求主恩赐全国人民都能安份守已，遵守法律，维护社会安定，度自由幸福的生活。为此我们同声祈祷。
领三：请为所有儿童祈祷，求主恩赐他们得到良好的家庭与学校教育，以便抵抗社会罪恶的污染，维护身心的纯洁。为此我们同声祈祷。
领四：请为我们所有的教友家庭祈祷：求主恩赐所有成员都富有爱心及坚强的信德，以言以行，引导教外人认识教会，和救主基督。为此我们同声祈祷。
主祭：仁慈的天父：祢曾维护圣母纯洁无罪，使她配做救主基督的母亲；求祢俯听我们的祈祷，也恩赐我们抵抗罪恶的力量，使我们一生符合祢的圣意，善度教友生活。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-传教节-天主教图书中心--天主教文学,书籍,图书,书库

传教节

传教节

主祭：亲爱的兄弟姐妹们：今天是传教节；天主愿意世人从我们口中听到福音；我们是基督召选的门徒，应把所看听到的一切，传报给近人。现在我们同心全意地祈祷。
领一：请为所有宣讲福音的人祈祷：求主感化教外的人，虚心听从他们，使天主的福音广传于人间。为此我们同声祈祷。
答：求主俯听我们。
领二：请为在艰险困危中宣扬福音的人祈祷：求主恩赐他们勇毅坚忍，不畏缩，不懈怠，甚至以自己的生命为福音做证。为此我们同声祈祷。
领三：请为全国同胞祈祷：求主准备他们的心灵，使他们依照良心追求真理，找到永生的道路。为此我们同声祈祷。
领四：请为我们堂区的教友祈祷：求主赐给我们恩宠，使用权我们不但成圣自己，也能兼善别人，以善言善行，引导人认识天主。为此我们同声祈祷。
（可加念其他意向或默祷刻）
主祭：上主！求祢俯听我们的祈祷，使所有从事传道工作的人，和所有教友，都充满活力，勤勉不息，为福音作证。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集-五月第二主日前夕中华圣母-天主教图书中心--天主教文学,书籍,图书,书库

五月第二主日前夕中华圣母

五月第二主日前夕中华圣母

主祭：亲爱的兄弟姐妹们：圣母是中国主保，也是我们每个人的主保，因为她是我们的母亲。现在我们靠圣母的转求，向主基督祈祷。
领一：请为我国的教会祈祷：求主恩赐所有神长及教友都认识自己传教的使命，振作精神，将基督带给我们四周的人群。为此我们同声祈祷。
答：求主俯听我们。
领二：请为我国同胞祈祷：求主使全国各地都享有充分的信仰自由，人人都能实践自己的宗教生活，追求真正的幸福。为此我们同声祈祷。
领三：请为圣召祈祷：求主使教友青年男女，体认我国教会的需要，慷慨响应天主的召唤，献身于宣道的工作。为此我们同声祈祷。
领四：请为所有心灵上遭受打击、而受到创伤的人祈祷，求主赐给他们圣母的安慰，从圣母获得爱的温暖，和生活的力量。为此我们同声祈祷。
（可加念其他意向或默祷片刻）
主祭：主基督，祢在十字架上时，把圣母赐给我们做母亲，做我们在天上的主保；求祢因她的转求俯听我们的祈祷，使我们在圣母的保佑下，常做祢忠实的弟子。祢是天主，永生永王。


主日及节庆日弥撒信友祷词集-新年开始或春节-天主教图书中心--天主教文学,书籍,图书,书库

新年开始或春节

新年开始或春节

主祭：亲爱的兄弟姐妹们：我们大家在这新春佳节，共聚一堂，将我们本年中的一切托付于全能者庇荫之下。现在我们以诚恳的心情共同祈祷。
领一：请为圣教会祈求：求主恩赐教会所有成员相亲相爱，团结一致，将基督爱的福音早日传给普世人群。为此我们同声祈祷。
答：求主俯听我们。
领二：请为我们的国家祈求，求主保佑国泰民安，风调雨顺，在自由快乐中侍奉上主。为此我们同声祈祷 。
领三：请为遭受苦难的人，尤其为患重病的人祈求，望仁慈的上主赐给他们安慰和毅力，早日获享身心的自由及康乐。为此我们同声祈祷。
领四：请为我们的家庭祈求，望全能的天主恳赐我们和睦共处，虔诚敬主，作为基督的见证人。为此我们同声祈祷。
（可加念其他意向默祷片刻）
主祭：天主！祢知道我们的各种需要，望祢大发慈悲，垂允我们的祈祷。以上所求是靠我们的主基督。


主日及节庆日弥撒信友祷词集--天主教图书中心--天主教文学,书籍,图书,书库

首页>>主日及节庆日弥撒信友祷词集>>主日及节庆日弥撒信友祷词集目录
主日及节庆日弥撒信友祷词集

作者：tianen 打包下载
弥撒信友祷词集 [ 分卷阅读 ]
将临期第一主日
将临期第二主日
将临期第三主日
将临期第四主日
耶稣圣诞
圣诞八日庆期内主日
圣诞节后第二主日
主显节
常年期第一主日　主受洗日
四旬期第一主日
四旬期第二主日
四旬期第三主日
四旬期第四主日
四旬期第五主日
圣枝主日
圣周星期四　主的晚餐
复活主日
复活期第二主日
复活期第三主日
复活期第四主日
复活期第五主日
复活期第六主日
耶稣升天
复活期第七主日
圣神降临
天主圣三
基督圣体圣血
耶稣圣心
常年期第二主日
常年期第三主日
常年期第四主日
常年期第六主日
常年期第七主日
常年期第八主日
常年期第九主日
常年期第十主日
常年期第十一主日
常年期第十二主日
常年期第十三主日
常年期第十四主日
常年期第十五主日
常年期第十六主日
常年期第十七主日
常年期第十八主日
常年期第十九主日
常年期第二十主日
常年期第二十一主日
常年期第二十二主日
常年期第二十三主日
常年期第二十四主日
常年期第二十五主日
常年期第二十六主日
常年期第二十七主日
常年期第二十八主日
常年期第二十九主日
常年期第三十主日
常年期第三十一主日
常年期第三十二主日
常年期第三十三主日
常年期第三十四（最后）主日
二月二日 献耶稣于圣殿
三月十九日 圣若瑟（中华主保）
三月廿五日 天使报喜
六月廿四日 洗者圣若翰诞辰
六月廿九日 圣伯多禄圣保禄宗徒
八月六日 耶稣显容
八月十五日 圣母升天
九月十四日 光荣十字圣架
十一月一日　诸圣节
十一月二日　追思已亡
十一月九日　拉特朗大殿奉献日
十二月八日 始胎无原罪圣母
传教节
五月第二主日前夕中华圣母
新年开始或春节