主日圣经默想--天主教图书中心--天主教文学,书籍,图书,书库

首页>>主日圣经默想>>主日圣经默想目录
主日圣经默想

作者：孙茂学 打包下载
圣经默想 甲年 [ 分卷阅读 ]
甲年 复活主日至基督圣体圣血节
四旬期 缺
降临期 缺
甲年 常年期第二至第十主日
甲年常年期第十一至第廿主日
甲年常年期第廿一至第卅主日
甲年 常年期第卅一至卅四主日、圣伯多禄圣保禄节日、圣母升天节
圣经默想 乙年 [ 分卷阅读 ]
乙年将临期第一主日至主受洗节
乙年 四旬期第一主日至圣枝主日
乙年 复活主日至耶稣圣体圣血节
乙年 常年期第二至第十主日
乙年常年期第十一至第廿主日
乙年常年期第廿一至第卅主日
乙年 常年期第卅一至卅四主日、圣伯多禄圣保禄节日、耶稣圣心节
圣经默想 丙年 [ 分卷阅读 ]
丙年将临期第一主日至主受洗节
丙年 四旬期第一主日圣枝主日
丙年复活主日至耶稣圣体圣血节
丙年常年期第二至第十主日
丙年常年期第十一至第二十主日
丙年常年期第廿一至第卅主日
丙年常年期第卅一至卅四主日
花絮 [ 分卷阅读 ]
刘献堂主教的话
徐英发主教话
给（圣经默想）作者的一封信
前言
略加说明
给思必行君的善意响应
读「朝圣固善，但并非成圣之道！」有感

Copyright©2005-2008 天主教图书中心 Rights Reserved


主日圣经默想-甲年 复活主日至基督圣体圣血节-天主教图书中心--天主教文学,书籍,图书,书库

圣经默想 甲年

甲年 复活主日至基督圣体圣血节

复活主日

你们该思念天上的事，不该思念地上的事。哥、三、2

  朋友来信说，在廿天内，两位同侪相继去世，不胜感伤。忽然意识到，这么快就轮到自己的一辈了！是的，平常不思天上事，会感到时不我与了。保禄宗徒要我们思念和追求天上的事。如果听保禄的劝勉，早应死于世俗而活于基督了。若真活于基督，何患死亡来临？

  经过死亡之门，才能察看一下，究竟在天堂里积蓄了多少财富？死亡乃是结束了尘世的痛苦，而去享受天主自永远就给我们准备好的光荣与福乐。见吾辈人有早我一步去的，正应该雀跃的说：快了！快了，就轮到我了！我的希望就要实现了！

  如果向来未曾思念过天上之事，没有为准备死而生活，则见亲友之死，不胜恐慌之至。如果没有善度基督徒的生活，现在不与基督合而为一，哪有死后白白的分享天主光荣的事？平时不烧香，临时抱佛脚？但趁尚有一息，抱一抱也是好的，否则饮恨九泉就晚了。

  祈祷：吾主耶稣，你曾劝我们积蓄天上的财宝，但这花花世界，常使我们眼花撩乱，求你赏我们智慧，不为世俗所迷，而追求天上之事。阿们！

复活期第二主日

那没有看见而信的才有福。若、廿、29

  多默宗徒颇有科学的头脑，非经证明不信。耶稣的答复是：「没有看见而相信的

才有福」（若、廿、29）。我们这时代是信还是不信？可以说是个无神论的时代，也有些人愿意信，但要求奇迹。当犹太人向耶稣要求奇迹时，他用「邪恶淫乱的世代要求征兆」来答复他们（玛、十二、38-42）。

  玛窦福音第廿四章论末世：耶稣说了许多警戒的话，告诉人不要受假默西亚和假先知的骗。这些假先知能行大奇迹和异迹，甚至连被选的人也会受欺骗。（玛、廿四、23-25）耶稣确实行了许多奇迹，也驱除了不少魔鬼；耶稣若愿，他会行奇迹的。但他很讨厌逼迫他行奇迹。保禄不赞成犹太人求奇迹，希腊人求智慧，而他要做的是宣讲被钉在十字架上的基督（格前、一、22-25）。

  我们的时代，人们所要求的也是这两点：奇迹和智慧。最大的奇迹有超过圣体圣事的吗？最大的智慧，有超过十字架上的基督的吗？（格前、二、20-25）为什么不甘心背十字架，承行天主的圣意，而偏要求奇迹治愈？是不是自私？

  祈祷：吾主耶稣，求你使我忝为你司铎的人，不要误导教友，追逐奇迹的假像。叫我如保禄一样，宣传被钉在十字架上的你、在圣体中的你、渴望与人合而为一的

复活期第三主日

唉！无知的人哪！路、廿四、25

  由路加福音第廿四章和宗徒大事录第一章，我们能领悟到读经三部曲：一、不懂。二、懂。三、实行。「唉！无知的人哪！」（路、廿四、25）耶稣「从梅瑟及众先知开始，将全部经书论及他的话，都给他们讲了」（路、廿四、27）。又说：「耶稣遂开启他们的明悟，叫他们理解经书」（路、廿四、45）。虽然如此，但宗徒大事录记载，宗徒们在耶稣升天前，仍是充满了升官发财的世俗想法：问耶稣说：「主，是此时要给以色列复兴国家吗」（宗、一、7）？耶稣就预许给他们圣神的降临。圣神的启迪能使他们彻底的懂，圣神的带领使他们付诸实行。

  我们读经前的祈祷是非常重要的。没有天主圣神的助佑，明白了圣经的话，而不实行，有什么用？反而如同当时的犹太经师，以圣经作为攻击别人的武器！或至少没有实行，就中了「凡是不结好果子的树，必被砍倒，投入火中」（路、三、9）。

  祈祷：吾主耶稣，请你不但给我讲解圣经，使我明白，且求你如同给宗徒打发了

复活期第四主日

跟随他的脚印。伯前、二、21

  伯多禄说：「基督为我们受了苦，给我们立了榜样，我们当跟随他的脚印」（伯前、二、21）。耶稣说：「我是善牧，我的羊认识我，跟随我」（若、十、1 — 19）。伯多禄叫我们跟随基督，是要我们终止罪恶的生活，而度正义的生活（伯前、二、24）。

  我认识基督吗？我听他的呼唤吗？我跟随他的脚印吗？他受辱骂，从不还口，我跟他这样吗？他受虐待，也不报复，我能随他吗？他身悬十字架，我会要吗？这也许太难了！消极些，我肯终止罪恶的生活吗？如果伯多禄说的这些，我统统不行，我称得上是耶稣的羊吗？我当得起是基督徒吗？我跟着他背十字架吗？每天遇到的麻烦，我甘心接受吗？每天遇到的任何不顺心的事，就是十字架。「谁若愿意跟随我，该弃绝自己，天天背着自己的十字架跟随我」（路、九、23）。菲律宾每年耶稣受难日，有人表演真钉十字架，这不是耶稣要的。耶稣要我弃绝自己，也就是捐弃自己，甘心忍受每天遇到的精神和物质的痛苦，看成是天主的圣意。

  祈祷：吾主耶稣，你并非要我背个大木十字架，而是要我牺牲我的意愿、我的主张、我的爱好，天天随从天主的旨意生活。我的力量不够，求你加增我的力量。因为离了你，我什么也不能作（若、十五、5）。阿们！

复活期第五主日

你们是用来建造神殿的活石。伯前、二、5

  伯多禄说：「你们是用来建造神殿的活石」（伯前、二、5）。保禄也说：「你们是天主的宫殿；你们的身体是圣神的宫殿」（格前、二、16；六、19）。又说：「我们是生活天主的宫殿」（格后、六、16）。二位宗徒都引证圣咏一一八篇22节：「基督乃屋角的基石」。在厄弗所书中，保禄清楚地指出：「基督自己是这建筑的角石，靠着他，整个建筑物结构紧凑，逐渐扩大，在主内成为一座圣殿…你们也一同被建筑…成为天主的住所」（弗、二、20-22）。

  一般用语上，有时我们故意称我们的肉体是臭皮囊（道教语），但是我们却非常宝贵我们的这个臭皮囊。尤其是现在富足的社会中，人们真是会保养。在日常的谈话中，保健知识的传递，占了很大一部份。殊不知最好的保养，是不要叫罪恶污染。伯多禄和保禄都向我们强调了我们肉身的尊贵。我们领受基督圣体，更是真实的与主合而为一；在主这基石上，建立天主的圣殿。犯罪就是「毁坏天主的宫殿，谁这样，天主必毁坏他」（格前、三、17）。

  祈祷：吾主耶稣，我的肉体在领受了你的圣体之后，已成了你妙身的肢体；但因

复活期第六主日

第三条—自己出的命令：自爱

  如果你们爱我，就要遵守我的命令…那接受我的命令而遵守的人，就是爱我的人…我父也必爱他，我也要爱他」（若、十四、15-21）。主的命令是什么呢？「我给你们一条新命令：你们要彼此相爱…世人可认出你们是我的门徒」（若、十三、34-35）。

  爱天主在万有之上，爱人如己，是很难的。你们要彼此相爱，也是一样的难。而且这个新命令，也等于爱人如己；如果无法爱天主、爱人，也照样实行不来彼此相爱。两条大命令外，应该自己规定一条命令：那就是「自爱」。想想看：不爱天主，能被天主爱吗？不被天主爱，能升天堂吗？不爱人如己，或不能彼此相爱，能算遵守基督的命令吗？不遵守其命令，能获天父的爱、或基督的爱吗？天父不爱，基督不爱，能升天堂吗？究竟为什么不爱天主、不爱人呢？是因为太自爱吗？不是！如果真的自爱，那有不在乎天父和基督爱不爱的呢？怎能不在乎升不升天堂呢？不肯放弃自我，就是胡涂，连「自私」一词都不配！不会自爱，哪会爱天主爱人？自己出个第三条命令吧：「自爱」。

  祈祷：吾主耶稣，你曾说：要放弃你自己。又说：爱自己生命的，必丧失生命；

耶稣升天节

因父及子及圣神之名。玛、廿八、19

  耶稣升天前，嘱咐宗徒们去向万民传福音，使他们遵守基督的教训，要因父及子及圣神之名给人授洗。我们祈祷前，习惯先「因父及子及圣神之名」划十字圣号，意思是连祈祷也要因天主圣三之名，才能做好。但是因为习惯了，可能只口诵而心不维。如果是这样，不就等于说：「主啊，主啊」的人了吗？保禄教训我们说：「你们无论做什么，在言语上或行为上，一切都该因主耶稣的名而作，借着他感谢天主圣父」（哥、三、17）。

  如果无论作什么都应因主名而作，那么福传时是否因主名而做？我们的福传运动已喊了八年多了，也许我们要反省一下，我们是靠自己的力量去做的？还是因父及子及圣神之名去做的？圣保禄责斥格林多人说：「你们是因保禄的名受洗的吗？」（格前、一、13）保禄承认他不算什么。基督虽示意把天上地下的权柄，交给宗徒们，但并非用他们的名给人付洗，或传他们的名。我们的福传是靠什么权柄，是宣传谁的名？

  祈祷：吾主耶稣，虽说工作的牲口不应箍牠的嘴，但如果在福传中偷你的光荣，

圣神降临节

讲论天主的奇妙作为。宗、二、11

  圣神降临赐给了宗徒们能力，和说起别种语言来。人们都很奇怪的说道：「我们都听见他们用我们的语言，讲论天主的奇妙作为」。（宗、二、11）我领受了坚振圣事，也就是领受了天主圣神。我没有领受到语言的奇恩，不会讲别种语言，但我仍有责任讲论天主的奇妙作为！

  我们现在有个奇怪的现象，就是不敢讲论天主的奇妙作为。有些天主教办的事业、慈善或文化事业，好像不敢向人们讲述天主的作为，只以文化或其它的目的自居，以为这样就可以福传了。但其它的组织在我们的机构内，大事利用我们的设备，宣传他们的宗教。这种现象看在眼里，觉得怪怪的。当然，这不属本人份内之事，本来也不该写入此默想中。只能算是默想分心吧！告我大罪！

  福传虽是讲论天主的作为，但为了适应生活的时代、和社会的变迁，应该用人们能接受的言语和方式，来讲论天主的奇妙作为。基督在世时，没有用经师或法利塞人的那一套，而是自创一格。人们都说：「这是新教训，并具有权威」（谷、一、27）。我们在不同的环境中，不该用不同的语言来讲吗？

  祈祷：吾主耶稣，你打发圣神降临，赐给宗徒们神力和语言之恩，以宣传福音。

天主圣三节

愿天父的慈爱。格前、十三、13

  神父在弥撒开始时，用保禄宗徒的话问候教友说：「愿天父的慈爱，基督的圣宠，圣神的恩赐（格后、十三、13）与你们同在。」圣父、圣子、圣神三位一体的道理，我们都知道。知道不等于懂，懂不等于实行。关于天主圣三，我们受了基督的启示，知道了，但不懂（不可能懂），不懂不要紧，但可以实行，也就是可以「生活」！

  三位一体，乃是爱的团体生活，这一点我们可以理解。天主依祂的肖像，照祂的模样造了人，造了一男一女，叫他们度像天主一样的团体生活，虽然他们爱的方式与天主圣三不同，但他们应度爱的团体生活。天主造人的目的，不以他们度爱的团体生活为满足，更要他们按天主的模式与祂合而为一，度在天主内的生活！「父啊！愿他们在我们内合而为一，就如你在我内，我在你内…我将你赐给我的光荣赐给了他们，为叫他们合而为一，就如我们原为一体一样」（若、十七、21-23）。人哪！你为什么贪现世的虚荣啊？天主要把祂的光荣分施给我们！现在祂要我们相爱，好能度与祂合而为一 — 爱的生活。人哪！你是多么高贵呀！你超越了天神！可别自毁前途！

  祈祷：吾主耶稣，感谢你把天主内在的生活 — 天主圣三的奥秘启示给我们，使我们从现世就应度天人合一的团体生活、爱的生活。求你使我了解，如果我不爱人，排斥别人，就是自绝于天人合一之外。求你加增我的力量，使我爱人！阿们！

基督圣体圣血节

吃我肉的人要因我而生活。若、六、57

  天主圣三奥秘的启示，不是为懂，而要我们生活像天主圣三。基督以祂的血、肉，用吃喝的形式，与我们结合，使我们生活于基督：祂融于我、我融于祂。我们知道饮食被我们身体吸收了，就变成了我们身体的细胞，也就是变成了我们。变成了我们，也就是生活在我们内，也就是我们因这食物而生活。基督就是用饮食的方式使我们明白：祂在我们内，我们在祂内，我们因祂而生活，并且，祂使我们有永生，永远和我们结合在一起，使我们达到天人合一的境界。

  基督怕我们「禁食」！所以祂说：「你们若不吃人子的肉，不喝祂的血；在你们内，便没有生命」（若、六、53）。基督不只要藉圣体与我们合一，且也使我们在基督内，与众人合而为一：「因为饼只是一个，我们虽多，只是一个身体，因为我们众人都共享一个饼」（格前、十、17）。基督是天主，我们与基督合而为一，也就是与天主圣三合而为一；并在基督内与众人合而为一。（参阅：若、十七、21）啊！有这么奇妙的事！人类简直比天神还高贵！

  祈祷：吾主耶稣，保禄说：「人要审判天使！」（格前、六、3）又说「天主曾向那一位天使说过﹃你是我的儿子，我今天生了你？﹄」（希、一、5）现在人能在圣体内与你合而为一，又在你内与天主合而为一，又在天主内与所有善领圣体的人合而为一！求你赏给我们勇敢，再不敢犯罪亵渎你的圣体 — — 天人合一的身体，但要真真实实的因你而生活。阿们！

上一页 返回目录 下一页


主日圣经默想-四旬期 缺-天主教图书中心--天主教文学,书籍,图书,书库

圣经默想 甲年

四旬期 缺

1111111111111111


主日圣经默想-降临期 缺-天主教图书中心--天主教文学,书籍,图书,书库

圣经默想 甲年

降临期 缺

111111111


主日圣经默想-甲年 常年期第二至第十主日-天主教图书中心--天主教文学,书籍,图书,书库

圣经默想 甲年

甲年 常年期第二至第十主日

常年期第二主日

我的天主，请看！我已来到！我乐意奉行你的旨意。咏、卅九、8-9；希、十、5-8

  原文是：「奉行天主的旨意是我的喜悦」。这句话比天主经里的那句：「愿你的旨意奉行在人间，如同在天上」更为清楚。耶稣说：「我的食物就是承行派遣我来者的旨意，完成他的工程」（若、四、34）。耶稣传授给我们天主经的那句：「愿你的旨意…」就是他所指的「我的食物」。我念这句话，就该实行天主指示给我、他所愿意的事。

  天主造生我来此世，就是要我执行他的圣意，完成他给我一生所指定的工程。可是在施工中，我往往固执己见，不按照天主的计划施工；因而结构不够牢固，甚或一再的倒塌。每次违背天主的圣意 — 就是犯罪 — 也就是工程的倒塌。偷工减料是不能成功的。不按天主的计划，不听天主的指示施工，怎能不失败呢？

  我的一生都在与天主争：「你意我意」。口里念「愿你的旨意奉行」，但不去奉行，反而好像说：「天主请你让步，按﹃我﹄的意思做吧！」这样念天主经，不是明明向天主撒谎吗？

有个长联这样说：如意如意，如如意意；人有人意，我有我意；合得人意，恐非我意；合得我意，恐非人意；人意我意，恐非天意；合得天意，自然如意。

  祈祷：吾主天主，求你使我有勇力效法亚巴郎，执行你的圣意；效法圣母：照你的话成就吧！」效法主耶稣基督：「不要随我的意愿，惟照你的意愿成就吧！阿们！

常年期第三主日

上主是我的光明、我的救援，我还畏惧何人？上主是我生命的保障 ，我还怕何人？咏、廿六、1，参阅罗、八、31-39

  人生在世，天天有麻烦，天天有痛苦。人、事、物都能使我头痛。人，正是天天跟我生活在一起的人，使我头痛。事，我讨厌的事却天天发生。物，我想要的没有，我不想要的，却常伴随着我。但，我怕什么呢？天主的光明光照了我的智慧，按照天主圣意，我能应对的轻松愉快。在我感到危机时，有天主作我的救援，轻而易举的化险为夷。天主是我生命的保障，使我不会爱惜现世的生命，而犯罪丢失永远的生命。

  保禄坚定的信赖天主，他曾以一连串的问号，说明天上地下，没有一样能阻止他去爱天主，没有一样能使他与基督的爱隔离。如果天主真的跟我在一起，我怕什么？没有任何人、事、物可以危害我的心灵！

  与天主同在的条件是内心洁净、诚实。因为心地洁净的人，才能看见天主。

  祈祷：吾主耶稣，求你光照我的明悟，不怕任何人、事、物，勇敢的走你真理的道路；不受任何人、事、物的诱惑犯罪离开你；按照你的圣意，因爱你而去爱你所爱的任何人、事、物。阿们！

常年期第四主日

天主偏偏召选了世上愚拙的人，来羞辱那有智慧的人。格前、一、27

  中国人说：「人别太聪明了」。英语系的妈妈常对孩子说同样的话。意思是：不要狡猾自夸。确实，若不是傻子，人人倾向于骄傲自夸。人人讨厌别人的骄傲，而自己的骄傲却当作美德！

  也许真的聪明过人，学识渊博，地位崇高；但如果反省一下，念念保禄的另一段书信，也许会很惭愧：虽然很聪明，很有地位，却没有看到这一点：「你有什么不是领受的呢？既然是领受的，为什么还夸耀，好像不是领受的呢」（格前、四、7）？又说：「人本来不算什么，若自以为算什么，就是欺骗自己」（迦、六、3）。智慧书上说：「天主若不将智慧赐给我，我不会获得它」（智、八、21）。

  撒罗满求智慧，天主欣然赏给了他，他却没正用。正用天主的恩惠，要受赏；妄用却要受罚。且是给的多，要的也多。天主的智慧选择了渔夫做他的宗徒！我聪明？不聪明？都要向天主交帐！保禄的结语是：「凡要夸耀的，该在主内夸耀」（格前、一、31）。凡不在主内夸耀的，就是偷主的光荣。

  祈祷：吾主耶稣，求你助佑我，使我正用你赐给我的智慧，不许我陷入聪明反被聪明误的泥沼中。使我「在我的一生中只赞美你。一息尚存，我要歌颂上主」（咏、一四六、2）。阿们！

常年期第五主日

上主这样说：「我所中意的斋戒…依、五十八、6

  基督曾指出应如何禁食，并指责伪善的禁食、无功且是骄傲之罪。在依五十八章中，先知阐明了斋戒（禁食）的目的，范围不只限于吃喝。

  关于斋戒，不只在犹太人中，在教友中也常是争论的题目。确实，先知讲的是「心斋」，基督注重的也是心斋。圣保禄更清楚的指出，不要在饮食上做文章：「不要让任何人在饮食上、或在节期、或月朔、或安息日等事上，对你们有所规定。这一切原是未来事物的阴影，至于实体乃是基督」（哥、二、16-17）。

  如果懂得斋戒乃是心斋，也就是以主基督的意愿为意愿；那么，每天都是斋戒日，

时时刻刻都要约束自己，绝不顺从自己的私欲：思、言、行为当以基督为准绳，这才是真正的斋戒。

  祈祷：天主，我的造物主，你造了一切都是为我使用；我的心身、我的智慧、我生活的环境，一切的一切，都应为你的光荣而善用。我明知此原则，但我自己做不来。求你助佑我，使我定要遵循你的圣意而生活。阿们！

常年期第六主日

这智慧是天主在万世之前，为使我们获得光荣所预定的。格前、二、7

  美国有个卖酒公司，打的广告很特别，前半句先说：「我们不卖酒」，停了一下，才接下半句：「在成为老酒以前。」很多的东西，在没有成熟以前，都不宜享用。北方的柿子，刚从树上摘下来是不能吃的，必须「摀盖」才成熟、才好吃；否则，涩得伸不了舌头。

  天主造人，目的要人分享祂的光荣，但在现世是时间未到，不成熟；若贪图光荣，

一定不是滋味，倒头来是一场空。因为这是虚荣、是骄傲，骄傲得逞或不得逞，一定都苦不堪言。

  经验告诉我们，骄傲的人，必定假谦虚真作态；当人称赞时，推三推四，内心是促使称赞者再加上一句坚持的话：「您太谦虚了」。如果遇上实心眼的人，就此为止，不再多加奉承，必定使其懊恼万千。这种故作玄虚，实太缺乏智慧，当然更没有由天主来的智慧了。

  祈祷：我主天主，愿你的名受显扬，求你赏我不贪图世间虚荣的智慧，不再陷于魔鬼的圈套；努力追随你圣子谦逊的芳表，以获得分享你永远的光荣。阿们！

常年期第七主日

要爱你们的仇人。玛、五、44

  谁是我的仇人？有个连续剧，名为：「靠得太近不舒服」。圣类思公撒格认为世间最难的事，就是人与人相处。人际关系是最不容易搞好的，而且最难搞的莫过于家人、近人、朋友。朝夕相处的家人，各人缺点暴露无遗，不包容、多责难，势必化友为敌。

  最近有本译自英文的新书：︽家庭会伤人︾。所以，谁是「我的仇人」的答案是我的家人、我的近人、我的朋友、我的邻居。在交谈中，最多次听到的批评是：夫批妻、妻批夫、子女父母对批、朋友批朋友、同事批同事。很少听人批评互不相识的人！是我把我的近人，化成了我的仇人。因为我不能包容他们，我不喜欢他们这样或那样！我不能善与人同。我不反省，我不承认我的不是。我双眼看着、双耳听着、嘴巴批评着：我真受不了他们。啊！他们受得了我吗？我这种态度，真是自找苦吃！化干戈为玉帛完全操之在我。啊！爱仇无仇、恨仇有仇！

  祈祷：吾主耶稣，教外人尚知惜缘，而我…，求你赐我智慧和勇气，能容忍、能包涵、能够爱我主观认为的仇人；其实他们是我的近人，是你派来爱护我的人，是你最钟爱的人。啊！我要爱他们。阿们！

常年期第八主日

「纵然他们能忘记，我也不能忘记你」(依、四十九、15)

什么是恭敬天主？就是认识、爱慕、奉事天主。是的，不认识就不会爱，也更不会奉事，因为不知道其尊贵性。耶稣讲道理说：「人不能事奉天主又事奉金钱」。当时的听众，在传统上都应奉事天主。但他们中很少认识天主的。因为他们没有智慧，「敬畏上主是智慧的开始」。(箴、二、7)所以他们「只在口头上亲近我，嘴唇上尊崇我，他们的心却远离我，他们对我的敬畏仅是人们所传习的训诫」(依、二十九、13)。不诚心敬畏天主就是没有智慧，没有智慧就不能认识天主，不认识天主怎能爱慕事奉天主呢？孔孟劝人不要贪利，佛劝人勿贪财，小说也劝人勿贪。训道篇说：「财主积蓄财富，反而害了自己。」(训、五、12)又说：「虚而又虚，虚而又虚，万事皆虚。」(训、一、2)遵主圣范在这一句后面加了一句：「除非奉事天主」。试观人们熙熙攘攘、打拼打拼、完全忘记了：生不带来，死不带去。但死要带去：带功劳或罪过去见天主！天主用各种方法提醒人、劝人，所以，纵然……我也不能忘记你！这表示天主的仁慈。「我知道你们所行的，是出于无知。」（宗、三、17）但愿天主宽恕因无知而奉事了金钱的人。

祈祷：吾主耶稣，你不会忘记只爱银不爱神的人们，求你使他们在临终时，能用圣咏上的这句话向你求饶说：「原来是我愚昧毫无理性，在你面前竟然好像畜牲；但以后，我要常与你同处，你已经握住了我的右手。」（咏、七十三、22-23）至于有些心口不合的神职人士，更求你大发慈悲拯救他们。阿们！

常年期第九主日

不是凡向我说﹃主啊！主啊﹄的人，就能进天国；而是那承行我在天之父旨意的人，才能进天国。玛、七、21

  大喊「钉他在十字架上」（谷、十五、13）的人，也许正是当时吃过耶稣增饼的人。或平时可能就是说：「主啊！主啊」的人。或是，耶稣进耶路撒冷城时，曾经高喊：「贺三纳，因主名而来的，当受赞美」（谷、十一、9）的那群人。这些人能进天国吗？只有承行我在天之父旨意的人，才能进天国！

  我是承行天主旨意的人吗？我高呼「主啊！主啊！」真的是光荣天主？还是着眼于自己的利益和荣耀？我是圣职人员，我在找什么？我处心积虑的是天主的光荣，还是藉基督之名为使自己得好处？「你们悔改吧！因为天国临近了」（玛、四、17）。我要不要进去？

  祈祷：吾主耶稣，求你帮助我，别加入高喊「钉他在十字架上」的人群中，别使司祭长与经师讥笑你的话：「救了别人，却救不了自己」，在我身上应验了。求助佑我承行主旨，按天主圣意善度我的余生。阿们！

常年期第十主日

「我要人认识天主胜过全燔祭」(欧、六、6)

认识、爱慕、奉事。这个次序往往被颠倒，因此只按传统或先人的习惯献全燔祭(奉事)，而不知献给谁？为什么献？以前黄河发水民间迷信无知，以为是龙王爷发怒，就把好漂亮的女孩子投入河中，以息龙王爷之怒。当然被选中女孩的父母，是心不甘情不愿的献上掌上明珠。全燔祭是将整只牛整只羊完全烧光，牛羊固然做了牺牲，但献的人也是很舍不得的。这样做往往是由于害怕、迫于社会控制，由于习俗压迫这种心情和作为，是因为不认识天主。所以，天主一再宣布：「难道我真要吃牛肉，喝羊血吗？」(咏、五十、13)

圣若望说：「凡有爱的，都是生于天主，也认识天主；那不爱的，也不认识天主，因为天主是爱。」(若一、四、7-9)天主的命令是爱祂，而非向祂献全燔祭。如果我们真认识祂，一定会爱祂，由于爱祂才向祂献全燔祭。天主要的全燔祭是全心、全灵、全意、全力爱祂在万有之上。既然是万有之上，当然就是在我们自己以上。爱天主在万有之上才是全燔祭，因为要把自己完全奉献出来。焚烧牛羊乃是身外之物，那算什么呢？所以，耶稣给我们说的很清楚：「要放弃你自己。」(谷、八、34)不放弃自己，不会认识天主，也不能真爱天主。若是如此，只能祭身外之物的牛羊，天主是不会采纳的。在这个观点下，神职人员或许也有不认识天主的。

祈祷：吾主耶稣，求你帮助我们能真诚的向圣父祈祷说：「仁慈的上主，我们虔诚的向你献上这些礼品，求你圣化和悦纳；并因此神圣的祭献，使我们自己也成为奉献给你的永恒献礼。」阿们！

祈祷文采用常年期第十八周献礼经


主日圣经默想-甲年常年期第十一至第廿主日-天主教图书中心--天主教文学,书籍,图书,书库

圣经默想 甲年

甲年常年期第十一至第廿主日

常年期第十一主日

白白得来的，也要白白给人。玛、十、8

  基督打发十二宗徒外出传教，赐给了他们驱魔治病的权柄（玛、十、1），但嘱咐他们说：你们白白得来的，也要白白给人（玛、十、8）。当十二门徒传教回来，报告因耶稣之名驱除了魔鬼，基督教训他们说，应该欢喜的是「你们的名字，已经登记在天上了」（路、十、17-20）。

  确实，因耶稣的名显奇迹，没有什么可夸耀的，反而可能是危险的事；所以，基督一再叮咛宗徒们：白白得来的，也要白白的给人。行奇迹不代表圣德，也不代表已注定能升天堂，反而是危险重重：可能成为助长个人骄傲的机会，也可能成为敛财的机缘。当西满向宗徒们要求用银钱买行奇迹的权柄时，伯多禄用了很严厉的话责备他：「愿你的银钱与你一起丧亡…」（宗、八、14-25）。

  驱魔、治病，甚至复活死人，都不是福传的目的。为某些人可能需要，但不是必须的，也非福传正常的方法。福传的目的在于救人救己灵魂。如果在进行中，圣神愿意藉奇迹感化某人，那是圣神的意旨，非吾人所能强求的。现在人间最大的奇迹，没有大过神父成圣体圣血的奥迹的，舍此而求诸其它的灵迹，都是富有危险性的！

  祈祷：吾主耶稣，你赐给我们的宠爱宠佑，是神恩、是奇迹，你给我们立了七件圣事，尤其是无与伦比的圣体圣事，是超乎想象的奇迹；我感谢你，也求你使施行圣事的人，诚信的、白白的，把你的神恩赐给领受的人们。阿们！

常年期第十二主日

你们别怕他们。玛、十、26-33

  「你们在人前不要害怕」，译的不太正确。原文应是别怕「他们」。耶稣说：他们曾称他为魔鬼头（贝耳则步），他们将来难为宗徒们岂不更凶？人前不敢承认祂，祂在父前也不承认这人。杀肉身不能连灵魂一起杀的，不必怕他。父却能把不将基督的道理原原本本、忠实地传出去的人，连灵魂带肉身一起投入地狱中。

  宣传福音，必须忠诚的传出去，不能将那忠言逆耳的话保留下来。在富裕的社会里，更当讲贫穷的人是有福的。在淫乱的社会里，不要怕讲解五大淫城的故事；逆性的男色之罪（参阅：创、十九；肋、十八、22、廿、13-23；罗、一、26-27）。不要怕讲明艾滋病是天主显明的惩戒（这里不指无辜的艾滋病人）。天主的仁慈，现在没有用天火焚城。乱讲生理基因，岂非冒犯天主？创世纪中记载了第三性吗？同情不是爱德，矫理不能遮掩罪恶。神职人员不敢说真理，就是不敢在人前承认基督。「我是道路、真理、生命」（若、十六、6）。天主造了男女，不承认这点，就等于说天主错了！这是什么罪？「天主看了他造的一切，认为样样都很好」（创、一、31）。不要男女配，就等于天主造错了。头可断、血可流，真理不能淹没。

  祈祷：吾主耶稣，你曾说：人前不承认你 — 真理，在天父前你也不承认他。求你坚强你的先知、神职人员们，勇敢的宣讲天主的圣意，与假藉各种名义、美化罪恶的黑暗势力博斗，以拯救人灵，光荣你的圣名。阿们！

常年期第十三主日

受洗即归于祂的死亡。罗、六、3

  受洗就是与基督一起死亡于世俗，而复活于天主（罗、六、3-4、8-13）。但并非自然的如此。所以，保禄加一句话：「你们也要这样看自己是死于罪恶，在基督耶稣内活于天主的人…」（罗、六、11-14）。我们领了圣洗，也就是接受了信德的种子，就应该活于信德、活在基督的爱内，正如保禄说的：「我现今在肉身内生活，是生活在对天主的信仰内；他爱了我，且为我舍弃了自己」（迦、二、20）。但基督要求祂的徒弟们也必须「弃绝自己，背着自己的十字架来跟随我」（玛、十、38；十六、24-25）。保禄也说：「不要让罪恶在你们必死的身上为王，致令你们顺从它的情欲…。」（罗、六、12-13）「你们能受我的洗吗？」（谷、十、38）受洗接受了信德，意谓着受苦受难，甚至受死。

  保禄要生活出信德来，比喻为打一场好仗：「…叫你藉此打这场好仗，保持信德和良心纯洁」（弟前、一、18-19）；又说：「这场仗我已打完…这信仰我已保持了，正义的冠冕已为我准备好了」（弟后、四、7-8）。生活在罪恶的现世中，教友的生活确实像是在打仗，要时时保持警觉。到处是地雷，危机四起。我们被包围在各种错误的讯息中。时时醒寤祈祷吧！否则会打败仗！

  祈祷：吾主耶稣，现在是危机四起的时代，讯息的传播是这样的进步与快速，已使人招架不住，国际网络更可以把各种邪说怪论、暴力色情，无孔不入的传入家庭中，求你加增人们的正义感、道德心，勿太伤害无辜的幼稚心灵。阿们！

常年期第十四主日

「祂是正义的，也是救主」(匝、九、1)

玛窦(玛、二十一、4)和若望(若、十二、15)都引用了匝加利亚这段预言。当时犹太人以为默西亚骑着大马轰轰烈烈的战胜敌国来拯救犹太人。其实救世主是谦虚的骑着驴驹，进入耶京以被钉在十字架上拯救全人类。熙雍女子指的是全人类，救主君王来救全人类，所以要尽情欢乐、欢呼。耶稣基督是天主第二位，祂必须满全天主的公义：赏罚分明。祂来救赎我们，是我们的救世主。祂承担了我们的罪罚，所以甘心受十字架的苦刑，以满全天主的公义。虽然因祂的圣死，免除了我们应被罚入地狱的死刑，但并不因此而免除我们现世的生活条件，也就是我们必须追随祂的苦路去善生。现在能阻止我们得救的最大障碍，就是我们的肉身。保禄劝我们不要属于肉身，而要属于圣神。依赖圣神的助佑，才能胜过肉身的恶行，能使必死的肉体复活。我们现世最大的担子，就是傲气。可是我们每人都不愿放弃我们这个骄傲的担子。基督没有要我们效法祂显奇迹，而是说效法祂的良善心谦。若是良善心谦就没有重担了。郑板桥说：「难得胡涂」。承认胡涂才能避免骄傲，才是大智若愚，才真的放下担子了。

祈祷：吾主耶稣，你曾说把奥理启示给小孩子 — 谦虚的，而自以为聪明才智的人不能认识你 — 救世主，因为他们不愿放弃骄傲的重担，而就你的轻担。求你使我常记住保禄的这句话：「人本来不算什么，若自以为了不起，就是欺骗自己」(迦、六、3)。但愿我也能说圣奥斯定这句话：「天主，求你使我认识你，好能爱你；使我认

常年期第十五主日

我口中的言语，不能空空的回到我这里来。依、五五、11

  对观福音三圣史都记载了撒种的比喻（玛、十三、1-23；谷、四、11-20；路、八、4-15）。在路加福音中，记载了耶稣解释给宗们说：「种子是天主的话」（路、八、11）。天主的话不能白白的、空空的回到天主那里去。天主要百倍、六十倍，至少三十倍的回馈。我们教友，尤其是神职人员，不能白白的领了天主的言语无所回馈。我们必须结福传的果实，否则定要遭到那棵无花果树的命运（路、十三、8）。但凭我们自己，能结果实吗？枝条若不留在葡萄树上，凭自己不能结果实。「我是葡萄树…谁若不在我内，便彷佛枝条…离了我，你们什么也不能做…那住在我内，我也住在他内的，他就结了许多的果实」（若、十五、1-11）。不在主内，没有主的话在心中（若、十五、7），自己不能成长，也不可能福传。没有主，福传纵使像有成果，也必像约纳先知的篦麻树，虫子一咬，就枯萎了（纳、四、6）。福传必须是在基督内，找天主的光荣。若藉福传找自己的光荣，一定失败，而且要招致天主的义怒。

  祈祷：吾主耶稣，你曾说：我父受光荣，即在于你们多结果实，如此你们才是我的门徒。求你开启我的明悟，使我在你内，努力福传，以寻求天主圣父的光荣。阿们！

常年期第十六主日

我是不发酵的酵母吗？玛、十三、33

  每次作酒酿，因放的酵母比例有问题，成品有时酸、有时略苦、有时很甜，也有时酒量很浓；但无论如何，总算成了酒酿；酵母确实发生了作用。酵母这东西还很奇怪，那一小撮，居然能发挥很大的作用，使一大堆面粉或糯米，起了完全不同的变化。这酵母是一种好菌，所以，耶稣也曾以之比喻天国（玛、十三、34-35）。

  以前，总以为酵母永远有发酵的作用，原来并非如此。最近听一位自己作面包的朋友说，他前天做的面包，居然没有发酵，原来他用的酵母，放的时间太长了，也许是沾了潮，自己发过了，所以失去了作用。这件事，使我读到天国好像酵母的比喻时，自然的反省，我是不是应该使教外人发酵呢？我总是停留在应该发酵而不发酵的酵母圈子里，怎能发生作用？我是过时的老酵母吗？我们的福传总在自己的圈圈里打转，能发酵吗？中国是大面团，而我们酵母只是封存着，有什么作用？

  祈祷：吾主耶稣，你希望火要燃烧，酵母要发酵，但我们却被密封在胶袋中，变得腿麻、嘴哑。又好像煤气封在钢筒里，不能发生火花。求你说声「厄法达」 — 「开了吧！」（谷、七、34）启发你的子民，能够了解：像似不容易传福音时，正是传福音的好机会。阿们！

常年期第十七主日

「天主召叫人成义，并获享光荣」罗、八、28-30

  自常年期第十五主日，一连三个主日的福音，都是读玛窦记载的「天国」的比喻。天主造我们，就是召叫我们，分享祂圣子的名份，好能获享光荣。但无论是撒种、莠子、芥菜子、酵母、好鱼等，在在说明天主召叫每一个人。天主愿意每个人都能肖似祂的圣子，成为义人，成为祂的义子义女，好能分享祂的光荣。

  撒罗满向天主求了智慧，天主非常高兴，不但照他所求，赏给了他智慧，且加给他荣华富贵；但要求他守天主的法律。可惜撒罗满聪慧过人，却没有按天主圣意生活，最后是英雄难过美人关，违背了天主的诫命！天主给他的智慧没有正用，真是聪明反被聪明误！

  我们每一个人来此世界，也就是被天主召叫，使我们成义，以便分享天主圣子的光荣。但如果没有按天主圣意去生活，就难免要到哀号、咬牙、切齿的地方了！

  祈祷：吾主耶稣，你不但按天主圣意，做我的长兄，且以你的圣体圣血养育我，使我肖似你，且与你合而为一，与你同为天主的继承者。（罗、八、17）求你赏给我神力，不为世俗所诱惑，好能达到天主造我、叫我、救我的目的。阿们！

常年期第十八主日

「你们来听我，必能获得生命」依、五十五、3

  依撒意亚五十五章的开端，好像是天方夜谭，哪有不花钱可以买酒、奶、食物的，花大钱反而买不到能果腹的食物呢？但如果和五饼二鱼的奇迹，特别是按若望福音记载的叙述，接上耶稣论圣体所作的阐明，则依撒意亚的预言，并非空中楼阁，而是要引出下一句：「你们要侧耳倾听，到我面前来，必定获得生命」（依、五十五、3）。

  世间的食物饮料，固然是维持现世生活的要素，但为得永生，现世的食物往往反成了障碍。因太注重食物，变得贪恋世财世物，下了大本钱，反而不能果腹。「人生活不只靠饼，而也靠天主口中所发的一切言语」（玛、四、4）。耶稣当时讲论圣体的奥迹，听众们以为就是吃他血淋淋的肉，喝他被宰杀的血，所以离开了他；没有听他那句：「使生活的是神，肉一无所用」（若、六、63）。耶稣是天主圣言、是神、是生命、是爱。保禄说没有任何人、事、物，能把他与基督的爱分开（参阅：罗、八、35、37-39）。唉！今天的社会情形，正与保禄说的相反：任何无稽之谈、虚幻之物，都能使人远离天主。我 — 神职人员，看着这种情形，能无动于衷吗？

  祈祷：吾主耶稣！你曾命神职人员，到天涯海角去传福音；这些人不能再说：「我不会说话」（耶、一、4）。你是要借着这些人，把你自己介绍出去，且是白白的给出去，不必付款。但，求你加强你所召叫的工人能够勇于说出：「我若不传福音就有祸了」（格前、九、16）。阿们！

常年期第十九主日

保禄的同胞爱、乡土情。罗、九、2-3

  保禄致罗马人书，在第八章35-39节，刚刚说了，没有任何人、事、物，可以把我们和天主的爱相隔绝。下面第九章一开始，他就变了调，且是在说实话：「我的忧愁极大，我心中不断的痛苦；为救我的弟兄，我血统的同胞，就是被诅咒，与基督隔绝，我也甘心情愿。」（罗、九、2-3）保禄是人，他很坦率，他敢于说出他内心的矛盾，他不怕暴露他人性的弱点。

  从保禄的矛盾，看到了我们福传的困难。我们很僵硬的要求教友，遵守教会的规章和原则，太多时候正是犯了保禄所说的：「文字致人于死」（格后、三、6）。人类的出生地，儿时的生活背景，是跟人一辈子的。这一点，在宣传福音上是不可忽略的。这不行、那不许，有时既非出自圣经，又非明载法典，只是在习惯上例行的，何必斤斤于此？我国教外人多，生活习俗不见得都与教会的传统吻合，尤其嫁鸡随鸡、嫁狗随狗，在民间已「根深蒂固」。在禁止以前，要研究考察一下，未必全是迷信，勿以禁这禁那为能事。传协会主要应该帮忙神父、了解民俗、调查福传的环境，开辟福传的新途径。

  祈祷：吾主耶稣，你降生成人，是为成一位能同情我们弱点的大司祭，在各方面与我们相似。求你使我们也能同情无知和迷途的人。以「爱是容忍的」为原则，传布你的福音。阿们！

常年期第廿主日

「他们事奉上主，爱慕上主的名」(依、五十六、6)

依撒意亚先知这里预言，天主的救恩就要来到劝告犹太人，当然也指我们基督的徒弟要立好榜样，履行正义，这样教外人才会受感动，转而事奉天主，爱慕上主的名。保禄自称是外邦人的宗徒，而我们在台湾的基督徒，每个人都应是宗徒，都应负起福传的使命。耶稣故意试探那个迦南妇人的信德，结果不但满足了那妇人的愿望，且夸赞她说：「妇人，妳的信德真大。」台湾可能有太多的迦南妇人等待我们的福传。试观那些拜妈祖的人。他们表显了真实的虔诚，他们因无知而迷信，但他们正等待我们给他们指破迷津。另外，台湾社会充满了暴力、仇恨、不正义。他们正希望看到公道、正义。慈济会在这个社会里发生了很大的影响，因为他们用行为表现出慈爱和正义。人家要看的是我们正义的行为和善表。我们自称是爱的教会。爱是不讲理的，若争谁对谁不对的讲理，那就有损爱德了。人家看我们起了纷争，拉白布条内斗，甚至告到官府，岂不哀哉？「若有应审判的事，让教会内受轻视的人来裁判吧！」(格前、六、4)要福传，当以正义、慈善、爱为先。会讲不如会行。

祈祷：吾主耶稣，你来救赎人类，却留给你的徒弟们一个与你合作福传的空间，方法是「如果你们彼此相亲相爱，世人因此可认出你们是我的门徒。」(若、十三、35)求你特别使你的神职人员，能够得到你的真传，使人相信你是救世主。阿们！


主日圣经默想-甲年常年期第廿一至第卅主日-天主教图书中心--天主教文学,书籍,图书,书库

圣经默想 甲年

甲年常年期第廿一至第卅主日

常年期第廿一主日

「有谁曾当过他的顾问」罗、十一、34

  山川的排列，风雨的不调，看起来好像乱七八糟。现在环保学好像找到了诀窍，尽力保护自然景观，不要人太多的动手动脚。自然科学家曾反对埃及建「阿苏旺」水霸，也反对中国长江三峡大水霸。大自然是天主的杰作，现在人们已从看似没秩序中，找到了秩序。

  人事方面也是如此。人的智愚不等，强弱之别，长幼之序，治人者与治于人的分别。天主的意思是愿人借着这个差异，扮演自己的角色，彼此帮助，互相有修爱德的机会。唯世人不察，不按天主的计划生活，在天主安排好，已成事实的情况下，仍妄图给天主出主意，甚至乱加更改，造成社会的紊乱，使别人不得安宁，最后仍是自己害自己。

  祈祷：吾主耶稣，保禄在罗马人书十一章33 — 36节，说的已非常透彻，但世人却不按这个说法生活，以致使人类社会大乱。求你使人明白，妄想给天主做顾问，是很危险的事，是害人害己的行为。但愿你使人遵行天主圣意去生活。阿们！

常年期第廿二主日

「献上你们的身体」罗、十二、1

  保禄时代的罗马人，用自己的身体吃喝玩乐，保禄劝他们要把身体献给天主，做为悦乐天主的祭品。虽然保禄没有给罗马人详细的讲述基督的妙身，但他也谈到：「我们众人在基督内，也都是一个身体」（罗、十二、5）。天主给我们的身体，是为恭敬祂、悦乐祂、执行祂的圣意，保禄称之为祭品。但我们的身体往往成为我们修德行善的绊脚石。

  美国的女孩子，蹧蹋自己的身体，不听任何人劝导：我的身体，你管不着。表面上是爱自己，实际上是不会爱自己，而是害自己。现代的社会，比当时罗马人更不知道爱惜自己。据说罗马人当时的大宴会是连吃三天，但不同于满汉全席的是：他们吃饱了以后，用鸡毛探入喉咙，呕吐出来再继续吃！现在人为图身体的快乐，吃喝玩乐，加用毒品，比之罗马人超越了不知多少倍。我们教友乃基督之妙身，处在这种社会环境下，应知有所警惕，绝不为现世所同化。

  祈祷：吾主耶稣，现世的诱惑，使人眼花瞭乱，是非莫辨。求你赏给我智慧，善辨什么是美善，什么是悦乐天主，什么是天主的旨意。为了遵行天主的旨意，必须献上身体做为祭品。但愿天主助佑我。阿们！

常年期第廿三主日

「你们在地上所束缚的」玛、十八、18

  束缚，也就是捆绑：不宽恕、不赦免。但上主曾说：「我绝不喜欢恶人丧亡」（则、三十三、11）。耶稣有一万元宝和浪子回头的比喻，这，在在都说明了天主是慈悲为怀。耶稣又声明说，除了亵渎圣神的罪，任何罪都能得到赦免（参阅：玛、十二、31 — 32）。捆绑可能是备而不用，但却被妄用了很多年。梵二大公会议前，教宗若望廿三世就声明在此次大公会议中，不再用「绝罚」，可能是要纠正过去的妄用。

  梵二的主题是「适应时代」（Aggiornamento），也就是大开天恩之门：不再这不行、那不行，胡乱捆绑，甚至绑错人。家嫂就曾被绑错过。大我两岁的侄女出嫁后，被休了回来，这已经是家耻了。神父知道了以后，就禁止家嫂办告解、领圣体。这点使我怀疑：岂能如此不合理？也促成我坚心念神学，结果发现那是一件无知的妄用神权。

  时至今日，有些「改革」，不是适应时代，反而是时光倒转，取用了一、二世纪时期的作法，使生活在忙碌社会中的人，根本不敢聆教听道。谈新福传，也许须反省一下，先针对现社会的情形，研拟出一套适合现代人能接受的福传方法。如果需

  祈祷：吾主耶稣，你来世救人，是给人自由、是松绑，是命我们向一切受造物宣传福音。求你使我们做你救恩的输导管，而非贮藏室。求使我们会运用你的恩惠,我们的头脑，来传播你的福音。阿们！

常年期第廿四主日

「为主而生，为主而死」罗、十四、8

  为主而生为主而死，或生或死，都属于主。这就是教友的生活，也就是圣人的生活。为达到这种境界，德训篇劝我们不可忿恨、不可生气，而且这是天主的盟约：宽恕别人的罪过（德、廿六、9-廿七、33）。

  伯多禄以为宽恕人七次就够了，但耶稣却说七十个七次，并且立刻说了一个一万金元宝的比喻（玛、十、21-35）。大概每个人都有生气或记恨人的经验。忿恨使人心里不平，生气使人心中沸腾。其实世界上不可能事事公平，更可以说事事并不公平。如果一切公平就不必公审判了，也就不需要至公的天主了！

  我有过生气的经验，那是非常痛苦的经验。一个误会的事，使我几个月生气，改变了生活方式，终致气成胃病，数年不能正常进食（还好未成胃癌），且退了学，不能考博士学位。事后想想，真是自己的胡涂。更可悲的是：根本出于自己的幻想，自己的怀疑，也就是自以为人家得罪了我。这种情形，大概不只发生在我身上。如果能够为主而生、为主而死，把一切的境况都视为天主圣意，哪会胡涂到这种程度呢？

  祈祷：吾主耶稣，你宽恕了我们的罪过，竟为你的仇人死在十字架上？求你使我明白：爱比忿恨好，爱比生气好。不宽恕就是爽了至高者的盟约。（德、廿八、9）。其结果就是恶仆的命运。戒之，戒之！阿们！

常年期第廿五主日

「我的思想不是你们的思想」依、五五、8

  你们的道路也不是我的道路。确实，人的一生常是和天主斗争。人总以为自己的想法好，自己走得正。天主虽用种种的方式规劝人，但人总是不听，甚至说：「上主的作法不公平」（则、十八、25）。比如贫富不均、智愚不等、男女有别，这一切都有天主的计划，都是天主上智的安排。我们可以清楚的看出，天主要我们彼此相爱，给我们制造了彼此相爱的空间：富者应帮助贫穷者，智者应帮助愚笨的。但事实正好反天主之道而行。富者以其财富剥削穷人，智者以其智慧欺骗愚笨的人。试观一切契约，优越者常是拟约人，弱势者常要接受不平等条件。因此使人忿忿不平，人与人争，衍生了各种恶果：忿恨、报仇、自私、贪婪等等。

  人类如果顺天意：富济贫、智助愚，完成天主的计划，岂不皆大欢喜？不接受天主的安排，不遵从天主的思想，不走天主的道路，结果是怨天尤人，彼此斗争，到头来变成了人吃人的世界！本是同根生，相煎何太急？

  祈祷：吾主耶稣，你降生救世，给人立了爱德的表样，留下了成圣成贤的训诲，教人走真正幸福的道路。但人仍愿走在黑暗的路上。求你开启人的头脑，认清天主的道路，走上真实幸福的途径。阿们！

常年期第廿六主日

「﹃我不去。﹄但是后来后悔了，就去了。」玛、廿一、29

  天主给人一段时间，也许是几十年，在这个生命的过程中，会有许多人说「我不去」，但后悔了，又去了。厄则克耳引证天主的话：「考虑后，离弃了所行的一切恶事，他必生存，不致死亡」（则、十八、28）。反而那些先好后歹的人却要丧亡。天主容忍着，等待着罪人的归化。天主这样慈悲，假善人反而责斥天主不公。难免天主要问说：我的作法不公平吗？（则、十八）。

  大儿子、二儿子的比喻（注），说明天主要我们悔改，一时的逆命犯罪，只要悔改了，履行了父的意愿，天主就把前恶一笔勾消，纳入天堂享福。

  当然，悔改以后，要采取行动：到葡萄园里去工作。告解后得了赦免，必须要积极修德，放弃自私心、虚荣心，关心别人。应怀有基督耶稣的心情（斐、二、5）。耶稣自谦自卑，服从至死，而且死在十字架上（斐、二、8）。

  祈祷：吾主耶稣，你知道世人承袭了原罪，高傲抗命，你就给我们立了服从听命的表样且听命至死，死在十字架上。你也知道，人不服从，往往是由于无知。各国都尽量扫除文盲，求你也扫除灵性方面的文盲，使人了解顺从天命的甘饴，阿们！

注：思高圣经学会以及一些译本，把「我不去」放在二儿子的口中；另外拉丁通行本和某些英文译本，则是把此话置入长子口中。

常年期第廿七主日

天主的国必从你们手中夺去，而赐给那结果子的外邦人。玛廿一、43

  当耶稣做了这个结论时，司祭长和法利塞人，立刻明白了耶稣是对他们说的，但是他们不但不回头改过，反而想逮住他、谋杀他。我们读经往往把这类事件当做历史，好像是听故事，不干己事。美国人，尤其是学者，常藐视天主教，称之为「制度化的教会」。这十多年来，天主教在台湾，大喊福传、新福传。给谁传？怎样传？出发以前，要不要先检讨一下自身？神职人员要不要和耶稣时代的司祭长和法利塞人做个对比？坦诚的做个检讨，为什么福传？有位神父说了个怪梦，一连三夜梦了同样的梦：在一大厅中，不少穿黑长袍的，蹲坐在墙边，把头深埋在双膝中。有位教友倒是又说又笑。梦者自解：穿黑衣者可能是在炼狱中的神职人员！梦者已经仙逝了！此梦有启发性吗？

  祈祷：吾主耶稣，我忝为你葡萄园中的园丁，我没有照顾好你的葡萄园，反而贪图占领葡萄园，而杀害你派来劝告我的先知。求你宽恕我，别把我赶出葡萄园去。容我在最后的一段时间，尽好我园丁的责任。阿们！

常年期第廿八主日

安富尊荣与安贫乐道。斐、四、12

  我也知道受穷，也知道享受」（斐、四、12）。圣经公会现代中文译本：「我知道怎样过贫困的生活，也知道怎样过富裕的生活。」（这个译法更好）保禄经常描述他贫穷痛苦的生活，解经家也弄不清楚保禄说的富裕生活指的是什么，但他们以为是在皈依前，曾是个有钱有势的青年，否则保禄怎能由大司祭领命去拘捕这道门的男女？（宗、九、1-2）可是保禄因主的力量，在各种环境中都能应付一切（斐、四、12-14）。

  但常听人说：我穷怕了，所以不得不打拼！中国人有知足常乐、安贫乐道之说。孟子有：「王何必曰利，亦有仁义而已矣。」佛家有言：富贵荣华如春梦，谁人可免不归阴？家有黄金千万两，临死不能带半分！「神贫的人是有福的」（玛、五、3）。天主教的神职有神贫之愿。神贫不禁止享受富裕生活，但不可贪图富裕或世财。如果弃俗修道，仍迷恋世财世物，真是不可思议的矛盾！

  祈祷：吾主耶稣！你富有一切，却甘受贫穷，为使人因你的贫穷而富有。（格后、八、9）。求使你的神职人员，不再有新犹达斯，而能衷心的安贫乐道，以传播你的福音，使世人真能乐道，臻于永远的安富尊荣。阿们！

常年期第廿九主日

「除我之外，没有别的神」依、四十五、5

  旧约四十六卷和新约廿七卷中，差不多每卷都提到了不许敬拜邪神。古代或原始不开化的民族，因自觉力量不够，常误以物为神：山神、水神、牛神、蛇神，无所不拜。他们认错了对象，用了不当的敬拜仪式，但因其无知，天主可能按虔诚的信徒对待他们。也是这些无知的迷信者，容易归依天主。

  美丽的天使，因骄傲变成了丑陋的魔鬼，且竟敢向耶稣说：「你若俯伏朝拜我，我必把这一切交给你。」（玛、四、9）高傲的人，搞个人崇拜，自以为神，过去的皇帝，现在的独裁者，都如同魔鬼一样：你若俯伏朝拜我…。现代夜郎自大者，比比皆是，以谦虚为弱者的表现。不信天主从高位上推下心高气傲的人。高傲者实在是可怜的人。

  祈祷：吾主耶稣，你给我们立了谦虚的表样，要我们效法你的谦虚，但在你的徒弟中，仍有名义上是光荣你、传扬你，但事实上却因宣扬你，而贪图人们的赞美,世界级的宣道家、家、家。求你从自我崇拜中，拯救我们。阿们！

常年期第卅主日

「全部法律和先知，都系于这两条命令」玛、廿二、40

  爱天主在万有之上，爱人如己，是法律的中心，是守全法律的最高境界。犹太人拘泥于法，衍生了许多的弊病，造就了许多的假善人。因此保禄给罗马人的书信中有：「我们已死于束缚我们的势力，脱离了法律」（罗、七、6）。又说：「法律的终向是基督」（罗、十、4）。

  爱主爱人的法律，是永远不变的。天主教会的法典（新法典共列一千七百五十二条），只是辅助人守好这永恒不变的两条法律。如果拘泥于教会法典，仔细的把全部法典守好，而忽略了爱主爱人的精神，这和当时的犹太人有什么区别？法律是为人而立的，但人不是为法律而生的。保禄的那句话：「法律的终向是基督」，多么简易明了！基督是天主，天主是爱。天主造人的目的和终向就是爱！当人立的法律，不能帮助人完成天主的命令 — 爱，不合时宜了，就应放弃。

  祈祷：吾主耶稣：求你恩赐你教会内有立法执法权威的人，具有极高务实的智慧，好能善导你的子民，遵行你永恒不变的「爱」的法律，以广传你的福音，光荣你的圣名，最后融合在你的爱中。阿们！


主日圣经默想-甲年 常年期第卅一至卅四主日、圣伯多禄圣保禄节日、圣母升天节-天主教图书中心--天主教文学,书籍,图书,书库

圣经默想 甲年

甲年 常年期第卅一至卅四主日、圣伯多禄圣保禄节日、圣母升天节

常年期第卅一主日

「这言语在你们信者身上发生了效力」得前、二、13

  保禄夸赞得撒洛尼人说：天主的言语在他们信者身上发生了效力，因为他们没把保禄和他的伙伴的话，当人的话，而是确实认定是天主的话。我们神职人员，多少年在修院受培植，听了多少的道理，并自己研读圣经，甚至得了圣经学方面的学位，但是这些道理或圣经，在我们身上，到底发生了什么效力呢？做了教友后，天主圣言到底发生了效力没有？

  经师和法利塞人，以老师的身份，坐在梅瑟的位子上给人讲经，自己得到了什么呢？不要让玛拉基亚的那句话，落在我们身上：「我们为什么彼此欺骗？」（拉、二、10）但愿天主的话在我们身上发生效力，能跟保禄一样说：「不但愿将福音交给你们，也愿将我们的性命交给你们！」得前、二、8

  祈祷：吾主耶稣：你就是天主圣言。每次领圣体，就是领受你 — 天主圣言。求你赏我信德，能成一块良田，使你 — 天主圣言，在我身上发生效力，好能不辞辛苦的，把你 — 天主圣言传播出去。阿们！

常年期第卅二主日

「寻觅它、智慧的，就可以找到它」智、六、13

  智慧书包括：箴、训、雅、智、德训各篇。智慧有时指人的智慧，如「智慧越多，烦恼越多；学问越广，忧虑越深」（训、一、18）。有时指天主圣神或圣子，如「智慧是爱人的神」（智、一、6）。凡人格化描述的智慧，贴在基督或圣神身上，应该不算曲解。那么，「寻觅智慧，就可以找到它」，应是吾人在世必须做的唯一大事，而且不应该浪费时间去懒惰睡觉。那五个胡涂女郎的结局是：「我不认识你们」（玛、廿五、12）。耶稣立刻又说了下面的警语：「所以，你们该醒寤，因为你们不知道那日子，也不知道那时辰」（玛、廿五、13）。我们在名义上是天主教教友，身体也可能在教会内，但是如果没有寻觅智慧，没有智慧，只是名义是不能保证入天国的。入了宝地，而没有寻到宝，那实在太可惜了！时乎时乎不再来！

  祈祷：吾主耶稣：求你使我能分辨真假智慧。使我肯定真智慧：在于敬畏上主。寡知少识而敬畏天主的人，胜于多智而干犯至高者法律的人（德、十九、18-22）。不要让我听到：「我不认识你们」，而要听到：「我父所祝福的，你们来吧！」玛、卅五、34。阿们！

常年期第卅三主日

「进来享受你主人的福乐吧」玛、廿五、21

  在幼儿园，老师就教导小朋友：要立大志、做大事。殊不知「大」要从「小」起。伟人没有做成，却变成夜郎自大。谨小慎微才能做大事。「你在小事上忠信，我要委托你大事」。

  除了圣母外，可能就是圣女小德兰，最受人们的敬礼了。一般称圣女的修德方式为成圣小径，误以为是最容易成圣的快捷方式。其实不然，把每件平凡小事做好，而且终生如此，并非容易。人们多以小善而不为，小恶而不避。但是小德兰，把每件小事，都兢兢业业的去作，仔细观察、仔细反省。一般人若盲目的按圣女的规范去做，不变成精神病才怪。圣女因为全心爱慕天主，别无牵挂，才能很自然的把每件小事做好。为答应耶稣把小事做好，达到圣女小德兰的水准，必须全心爱天主不可。果真如此，必会听到「进来享受你主人的福乐吧！

  祈祷：吾主耶稣，你给世人元宝 — 智慧和体力，是要人事无巨细，均要忠诚地按天主的圣意去做。请你增加我的力量，使我一生把件件小事忠诚的做好，因为在你眼中小事做好，就是大事，就能得享你的天福。阿们！

常年期第卅四主日耶稣君王节

「你们给我最小的兄弟所做的，就是给我做的」玛、廿五、40

  圣奥斯定说：「基督来是为分施王位，并非抢夺王位」（指黑洛德）。圣保禄说：「如果我们坚忍到底，也必与他（基督）一同为王」（弟后、二、12 )。基督曾分辨先知和义人及基督小兄弟的赏报（玛、十、41-42）。谁是基督的小兄弟呢？很显明的是因主而受过洗礼的人。受洗以后，脱离了原罪，得了天主的宠爱，成了天主的子女。这些人就成了基督的弟兄姊妹，他们印上了基督的名号，穿上了基督（迦、三、27），换句话说，他们与基督平起平坐了（弗、二、6）。所以，凡给他最小的兄弟所做的，就是给他做的。这样认同的结论是：（一）给他小兄弟做的，他要赏报；（二）他的小兄弟因他的名（哥、三、17）而做的，就形同他所做的。他是无限的天主，他的功劳是无限的，赏报当然也是无限的，为了这个缘故，我们必须福传，以使更多的人，在言语或行为上，能因基督之名而作，好能分享基督的功劳，一同为王。

  祈祷：吾主耶稣，你不但认同我们是你的弟兄，且命令我们吃你的肉、喝你的血，与你合而为一，这是多大的福份呀！求你使我们明了天人合一的道理。果真明白，岂能不以福传为己任吗？但愿凡领过洗的人，都能如此。阿们！

圣伯多禄圣保禄庆节

你们说我是谁。玛、十六、15

  当伯多禄回答耶稣说：「你是默西亚，永生天主之子」（玛、十六、16；谷、八、29；路、九、20）时，耶稣说：「…不是人启示给你的，而是我在天的父」。保禄说：「除非受圣神感动，没有一个人能说：﹃耶稣是主﹄的」（格前、十二、3）。讲道的人，如果不是受圣神的默感，怎能福传呢？如果只是由于职务性的讲道，但没有因圣神而真心信耶稣是主，那就正如保禄所说的：「发声的锣，发响的钹」（格前、十三、1）。福传是因信德而自然的流露，因祈祷而产生的行动，在圣神的默感下，自然而然的表现。名嘴讲道家可以博得一波一波的热烈掌声，但随着声音的消失，在听众的耳鼓中也就云消雾散了。职务性的讲道，不是出自肺腑，不是因圣神的默感而发的，嘴里虽发出「耶稣是主」的声音，但听众却没有得到「耶稣是主」的响应。福传必须靠信德和祈祷，承认和生活在永生天主之子内，必须是「我活着，不是我活着，而是基督在我内活着」（迦、二、20），这样，不是我在福传，而是耶稣在我内，借着我福传。

  如果耶稣问我的听众：「你们说我是谁？」圣神会启示他们，替他们回答：「你是默西亚，永生天主之子：耶稣是主」。

  祈祷：吾主耶稣，永生天主之子，我凭什么福传呀？如果你不在我心里，我向人宣传谁呀？没有人能把他自己所没有的给别人。如果我心里没有你，我不能把你带给别人，把你传授给别人。请先使我在心中呼喊说：耶稣是主，耶稣是永生天主之子。阿们！

圣母升天节

「我的心神欢跃于天主、我的救主」路、二、46

  圣母拜访她表姊依撒伯尔时，说了一段赞美天主的话，也就是出名的「圣母颂词」。一开始她就说：「我的灵魂颂扬上主，我的心神欢跃于天主，我的救主。」（路、二、46-47）这充分的表现了圣母对天主的愉悦心情。圣母当时的处境非常危险，因为人们不知她因圣神受孕，反而随时可以控告她犯奸淫，而用乱石砸死她。但她接受天主圣意的安排，依靠天主，把个人的安危置之度外，以天主的意愿为意愿，所以能够心情愉快，踊跃于天主的喜乐中。

  我们在逆境中，常是顾虑太多，筹谋打算，不以天主的意愿为意愿。太多人性的打算，结果弄得焦头烂额，自找许多烦脑。现在社会尤其使人只顾现事、现物，任何事都要筹谋计划，美其名为科学的规划。忽略天主的圣意，这样不是追求幸福，当然也不能有内心的平安和喜乐。

  祈祷：吾主耶稣，你曾说凡是遵行天主圣意的人，就是我的兄弟姊妹和母亲。求你使我明了，唯有如同圣母一样，遵行天主的圣意，才能心身愉快，也堪称为你的兄弟姊妹和母亲。阿们！


主日圣经默想-乙年将临期第一主日至主受洗节-天主教图书中心--天主教文学,书籍,图书,书库

圣经默想 乙年

乙年将临期第一主日至主受洗节

将临期第一主日

「你们被召，为和祂的圣子，我们的主耶稣基督，合而为一」格前一、9

  保禄向格林多人解释：天主召叫他们，是为和祂的圣子合而为一。其实更可以说，天主造我们，就是在叫我们与祂合而为一。人类犯了罪，已不能与祂合而为一，但「天主是信实的」（格前、一、9），祂打发圣子救赎我们，藉与天主圣子合而为一，而完成与天主圣三的合而为一。

  为了达到天人合一的目的天主降生取了人性，这样，天主性、人性在基督身上，形成了最完美的天人合一。但天主不以此为满足，更立了圣体圣事，以吃喝的形式与凡善领圣体的人合而为一。为使人参与天主的计划，更召叫了一批合伙人 — 圣职人员，赋予他们特殊的权能，祝圣饼酒成为祂的圣体。他没有给任何天神成圣体的特恩，却给了也是罪人的圣职人员。忝为圣职人员者，应是：「我们只是泥土；你是我们的陶工，我们是你手中的作品。」（依、六十四、8）

  祈祷：吾主耶稣，你立圣体圣事时曾说：「我渴望而又渴望…你们要这样做，来纪念我。」（路、廿二、14-20）求你使蒙召，且蒙恩能祝圣圣体的人，虔诚的与你合而为一，并帮助教友也能与你合而为一。阿们！

将临期第二主日

「祂不愿任何人丧亡，只愿众人都回心转意」伯后、三、9

  可兰经称天主是：怜悯和仁慈的阿拉。确实，天主用降生成人的方式，来拯救犯罪的人类；仍怕个人犯罪后无救，又立了告解圣事。处处为人着想，就怕人丧亡。保禄和伯多禄是最了解救恩的人，所以他们最是向人推崇天主的慈爱。保禄也多次说过与伯多禄类似的话：「难道你不知道：天主的慈爱是愿引你悔改……」（罗、二、4）。坏人不死，好人不长寿；若果如此，真是伯多禄说的：「天主对你们含忍」（伯后、三、9）：给人时间，以改过迁善；改过后应该：「恒心行善，寻求真荣，尊贵和不朽，天主必赐以永生。」（罗、二、7）天主用种种方式给人改过迁善的机会。所以，下地狱乃是人固执于恶的后果。Origenes曾主张地狱不是永远的，教会不同意他的这种意见。但即便不是永远的，也最好别去。在世遵行天主的圣意，是最安稳的路子。

  祈祷：吾主耶稣，你降生救世，以你的生活来证明天主的爱；但仍恐怕人类不能明白，所以，你又说了许多比喻，用以说服人类：天主实在是大慈大仁的。求你助佑我走伯多禄和保禄的路子，千万别陷入加音和犹达斯的境界。阿们！

将临期第三主日

使你们整个人心灵和肉体，在我们主耶稣基督来临时，23

  耶稣给我们的目标是：「应该是十全十美的，如同在天之父一样。」（玛、五、48）我们如果达不到这样的目标，至少应是无可指摘的。但因我们人性的软弱，恐怕连这一点也难达到。当若翰给耶稣做证时，他说他是呼喊：「修直上主的道路吧之声。」（若、一、23）我们一生的修行三部曲：第一，应该是先改掉自己的毛病，也就是修直主的道路；第二，是修到无可指摘；第三，才是成为十全十美的，也就是入圣超凡了。我们多半是徘徊于第一和第二之间。靠我们自己的力量，就连第一部也达不到。故保禄要我们不要熄灭圣神（思高译为神恩），不要轻视先知的话。圣神在我们心内常常启发我们的善念，神师给我们指出修德成圣的道路。但我们很多次是充耳不闻，因此就难达到完美的境界了。但如果以无可指摘为目标，恐怕连修直道路都未达到。所以，要靠主之力量，因为「那住在我内的…就结许多的果实。」（若、十六、5）

  祈祷：吾主耶稣，你以圣神及火给我施了洗。圣神藉人、事、物启迪我，保持心灵和肉体的纯洁，以达于完美的境界。但我往往辜负了圣神的指导。求你增加神火，烧掉我的私欲，焚毁我的肉身，使我能达到完美的境界。阿们！

将临期第四主日

「愿你所说的成就在我身上吧」！路、一、38

  圣母的这句话，关系着全人类的得救，关系着天主创造神人万物的中心目的 — 天人合一。圣母知道这个承诺关系着她个人生命的危险，但她全心依靠天主，相信天主有妥善的安排。她虽然不了解天主为什么这样做，她也不追问天主为什么这样做。但她完全信赖天主，知道天主的计划是完美的，是为她自己和全人类的好处，才启示她，才征求她的同意。

  希望在此将临期，真的能效法圣母，思言行为都能契合主旨。天主用每天所遇到的人、事、物启示给我：祂对我的计划、对我的希求、对我的愿望。可惜，我常常是视而不见，听而不闻。天主尊重祂给我的自由，任我选择：愿主的旨意奉行，或我行我素。但不结果子的无花果树，是会被砍掉的。（路、十三、6-9）

  祈祷：吾主耶稣，你来世救人，给我们立了遵行主旨的榜样：「不要随我的意愿，惟照你的意思成就吧！」（路、廿二、42）求你增加我的力量，铲除我的私欲偏情，效法你和圣母的榜样，爽快的遵从天主的圣意。阿们！

将临期第五主日

使我们在世度着自律的、公正的、虔诚敬主的生活。（铎、二、12）

基督的诞生是从魔鬼的手中，从奴隶的制度下，也就是从罪恶中救出了我们（迦、五、1）。祂还给我们自由，以便度自律的、公正的、虔诚敬主的生活。保禄又说：「天主召选我们，给我们自由，不是要我们以自由为借口而放纵肉欲」（迦、五、23）保禄在两千年前，就预见了现在人们是怎样过圣诞节吧？试观人们把圣诞节世俗化、商业化、狂欢化了！不必说欧美的圣诞节，就以台湾来说，圣诞节前多少商店卖出圣诞树和一系列的装饰品。圣方济创意制马槽，以激起人们心中庆祝圣诞的虔诚和感恩，马丁路德兴起了圣诞树，无非也是使人怀有虔诚的心。而现在这些都成了商品，连教外人也买来作为应景的装饰品，甚至成了儿童玩具！好像不摆摆这些就有跟不上时代的意味。青年人更借机狂欢乱舞跳通宵！有的教堂还举办交换礼物有误导的可能性。这些能激发人自律、公正、虔诚敬主吗？圣诞节是喜悦的庆节，但外面这些俗化的举动，岂是庆祝圣诞节的好方式？也许需要改变一下这种外面的方式，而要以内心的虔诚，「最好是静静的等待上主的救援！」（哀、三、26）

祈祷：吾主耶稣，你曾把商人由圣殿中赶了出去，求你也纠正俗化你圣诞节的人们，使他们能明白你来「是为叫我们不再做罪恶的奴隶」（罗、六、6），而要度自律、公正、虔诚敬主的生活。阿们！

圣诞节天明弥撒

祂的地位远比众天神崇高。（希、一、4）

犹太人对天主的观念是：天主是可怕的，是不能接近的，看见天主必死无疑（参阅：出、十九：天主颁布十戒）。保禄介绍耶稣—天主子，说祂的地位崇高，远超过众天神。并说基督清除了世人的罪恶之后，便在高天之上坐在尊威者—天主父的右边。这里，圣保禄是指耶稣基督的人性。天主第二位本来就是天主，当然是超越众天神的。保禄告诉犹太人耶稣是人，但祂是天主，祂来到世界上时，「所有的众天神都要崇拜祂」，因为祂取的人性已与天主结合为一。所以，祂的人性，也要受到众天神朝拜，如同天主一样。圣多玛斯大概就是根据保禄说的这一点，说天神犯骄傲罪，是因为不肯将来要朝拜人类之一，如同朝拜天主一样。这人类之一就是天主圣子降生成人，成为天主而人的基督！天主降生后，人不但可因基督能够亲近天主，而是人性已「进入」天主了。基督是最完美的天人合一，我们基督徒藉领基督的圣体，能与天主合而为一：「愿他们在我们内合而为一」（若、十七、21）。人类受的诱惑是：「要如天主一样知道善恶」（创、三、5）而被救赎以后，反而是与天主合而为一！天主太奇妙了！祂真是神奇莫测！你愿意跟随路济弗尔说：绝不朝拜受造物（基督的人性），或者和弥额尔说：「谁如天主？」

祈祷：吾主耶稣，我主、我天主，只要你说一句话，我的灵魂就会痊愈。你却偏偏取了人性，把人性提高到天主的尊位！我们感谢你，我们不敢再作贱我们的肉体来犯罪。保禄说：「我们的肉体是圣神的宫殿，但愿与你合而为一，永不相离。」阿们！

圣家节

「你的后代也要这样多」创、十五、5

  「你们要生育繁殖，充满大地」（创、一、28）。天主愿借着男女的结合，由「家」创出新生人类。家，是个美丽的小社会，应是人人渴求的幸福天地，也有人唱出：

「我的家庭真可爱」。但人类犯罪后，经验了悲痛的家庭历程，也有人写了︽家庭会伤人︾这本书。人人都出自家庭，至少是生于女人。但家家有本难念的经，因此教会要我们以耶稣、圣母、圣若瑟所组织的家庭为模范。也许有人说：圣家既不是普通的家庭，所以我们效法不来。其实，结婚的人也必须保守贞操，圣保禄对这点讲的非常明白。现社会的乱象重重，就是需要贞操。俗言：喝自己的酒也会醉。不明白这个道理，就更无法明白独身的贞操了。和尚无儿孝子多。神父者，众人之父也。虽然无家，却到处为家。因为我是神父，不但总统、皇帝称我为父，教宗也要称我为父。「你的后代也要这样多」这句话，贴合在神父身上，也恰到好处。

  祈祷：吾主耶稣，你是天主，万物是你创造的。你愿意人类藉家庭而繁殖，求你降福所有的家庭，使他们按照你的圣意去善度家庭生活。也求你特别降福那些为了你的光荣，持守独身，作为超家庭之父的神父们。阿们！

主显节

「耶路撒冷啊！起来发放光明吧！」依、六十、1

  撒罗满在耶路撒冷建造了圣殿以后，在旧约中，常以「天主的住所」称耶路撒冷（出、十五、13、17）。所以去耶城朝圣，也就是到圣殿去朝拜天主。先知说的耶城发光，并非耶城自体发光，而是「上主要照亮你，祂的荣耀要彰显在你身上」依、六十、2）。当人们夸赞圣殿的金碧辉煌时，耶稣却说时候一到，全要被拆毁（参阅：路、廿一、5-6）。先知预言的事，往往是藉人们已知的事，而指另一件事。故耶稣说你们拆这圣殿，而真正的圣殿却指的是他自己的身体（若、二、21）。圣保禄引伸说：「你们是天主的宫殿，天主圣神住在你们内。谁若拆毁天主的宫殿，天主必要毁坏他」（参阅：格前、三、16-17）。我既是天主的宫殿，我应用各种的德行善功，装饰它。犯罪就是拆毁它。但谁拆毁天主的圣殿，天主也必拆毁它！主显节给我的启示是天主的奥秘：天人合一的奥秘。祂取了我们人性，把我们变成了祂的宫殿。无数天神围绕着这个宫殿叩首朝拜。我们人的地位是多么崇高呀！

  祈祷：吾主耶稣，你竟取了我们人类卑微的肉体，使天神们惊讶羡慕！天主曾向哪位天神说过：「你是我的儿子，我今天生了你？」耶稣，我钦崇你、赞美你、感谢你。求你使我永远与你不分离。阿们！

主受洗日

「凡爱主者，必遵其命，而爱其子女」若壹、五、2

  谁是天主的子女？广义的说，凡没有下地狱的人，都是天主的子女，因为经上说：「降雨给义人，也给不义的人」（玛、五、45）。狭义的说：是信耶稣为默西亚（基督）的人。爱人是天主的命令，但是爱人是几乎不可能的事，因为我们看到的人都和我们不一样，每个人的脾气禀性、生活习惯，各不相同，相吸力不大，排拒力特强；若真实爱人，实在太难。所以，我们日常见到的是勾心斗角，或利益的结合。若望宗徒说遵循天主爱人的命令并非难事。为了战胜困难，我们的武器就是信德：信耶稣是天主子（默西亚 — 基督）（参阅：若壹、五、1-5）。基督为拯救祂的仇敌 — 人类，甘心被钉在十字架上，祂是天主，祂是爱（若壹、四、16）。「凡接受祂的人，祂赐给他们权能，好成为天主的子女」（若、一、12）。所以，若不是因超性的信德，生于天主，已成为天主的子女，是不会爱人的。为了自己的私利，表现外在的爱人，不可能是真实的爱人。

  祈祷：吾主耶稣，凡不如同你一样，经过水、血和圣神受过洗礼的人，是不会，也不能爱人的。求你使我因信德，而成为天主的子女，力行爱德，好能与天主和人类合而为一。阿们！


主日圣经默想-乙年 四旬期第一主日至圣枝主日-天主教图书中心--天主教文学,书籍,图书,书库

圣经默想 乙年

乙年 四旬期第一主日至圣枝主日

四旬期第一主日

「这水所预表的圣洗，现在也拯救你们」伯前、三、21

  一个使我目瞪口呆，一直萦回在脑海里的问题是：「神父，同是信基督，为什么基督教，很容易收人入教，授以洗礼：而天主教好像在洗礼前，使人必须成为﹃神学家﹄才行？」「不是叫人先成神学家，而是要人懂得教义，受洗后才能成为好教友。」「可是神父，就连神父、修女也有离职的，甚至主教也有不称职的。难道这些人不比教友更懂得教义吗？我认为懂是一回事，信是另一回事！」

  看了伯铎前书、授洗的水应该是不缺乏的，只要信基督复活，向天主求个纯洁的良心，应该就具备受洗的资格了。伯多禄讲道后，答听众问时，他说：「要因耶稣基督的名受洗。当时就有约三千人受了洗。」（宗、二、14-41）太监说：「这里有水，什么可阻止我受洗呢？」「我信耶稣基督是天主子。」斐理伯就给他付了洗（宗、八、26-40）。受洗的条件是：信耶稣基督是天主子，当然不必成为神学家，重点在于授洗后的追踪和教导他们读经。受洗并非毕业而是开始，当此「新」福传之际，传的方法如何落实，是值得商榷的。

  祈祷：吾主耶稣，请你赐我智慧，把新生的活水能顺畅的流到需要的人身上，使更多人得到你的救恩。阿们！

四旬期第二主日

亚巴郎！亚巴郎！有！创、廿二、1

  亚巴郎的一生，好像天主一直和他开玩笑。召他离开老家，却在他的目的地，发生大荒年。许给他子女如天之星，如海之沙，妻子撒拉却不生育。好不容易有了独生子，却命他上山杀了作全燔祭！但无论天主命他什么，只要一叫他，他必应声答「有」，他完全信赖天主。保禄说：「亚巴郎信了天主，天主就以此算为他的正义。」（罗、四、3）人服事了天主后，仍应说：我是无用的仆人，我只做了我份内应做的事。在这个观点下，一切都是天主的恩惠。天主赏报我们，完全是天主的慈爱，但祂要求我们的就是一个信字。我们每一个人都不知道，天主是怎么给我们安排的。所以我们一直问为什么。在这问为什么的过程中，就表现了我们不信任天主，也就会脱离天主旨意去行事。因此惹得天主不高兴，而自己也达不到 — 违反天主 — 自己预定的目标：因此常是心里七上八下，怨天尤人，老是生活在痛苦中。如果像亚巴郎一样信赖天主，把一切都交在天主手中：「我儿，天主自会照料全燔祭的羔羊。」（创、廿二、8）如果是这个态度，我们的一生是多么的自由自在呀！

  祈祷：吾主耶稣：求你帮助我，一生都交付在天主手中，信赖天主、翕合主旨。阿们！

四旬期第三主日

「我们所宣讲的，是被钉在十字架上的基督」。（格前、一、22）

按解经学家的说法：保禄给格林多人说这几句话，是鉴于他在阿勒约帕哥（宗：十七、22-34），引用希腊哲人和诗人来证道而遭到失败，改变了他讲道的方式而说的。像犹斯定和奥斯定这类学者，可能必须加上推理的方式，来证道，才能使他们接受。但他们归化的媒介，是在于他们的研读圣经。欧洲的文化传播与保存，多赖本笃会的神职创立学校，以文化传教，使得全欧洲都归化为基督徒。但是后来天主教大学造就了不少人才，学会了推理，而以反方向进行推理，助长了反宗教和无神论的理论。我自幼就听到「文化传教」的论调。但信德不是知识不是学问。为某些人，固然须用文化引导，可是为一般的民众，高深的神学理论似乎是多余的。应把神学的知识普及化、生活化，来传授给一般大众，才能福传出去！当时保禄立刻改弦易辙的福传方法是有其意义的。我们是否观察到了。试观佛教、道教的信众，对其教理知道多少？试观基督教的弟兄们，他们的追和查经，好像远比天主教辛苦给人讲道一年或年半的时间，才给人授洗，更为奏效！

祈祷：吾主耶稣：你讲道时，都以人民生活的环境，所见所闻的事物为题材来解说：羊呀、麦子呀、风雨呀等等日常生活现象。求你使你的福传者，

四旬期第四主日

梅瑟在旷野里怎样高举了蛇，人子也该怎样被举起来。若三14；户廿一4-9

  魔鬼藉蛇的形像诱惑人犯了罪（创、三、11-19），蛇在犹太人的眼中是可憎恶的。若翰曾骂不真心来受洗的人为：「毒蛇恶类」（玛、三、7）。「不可仿制天上、或地上、或地下、或水中之物的像。不可叩拜这些像」（出、廿、4-5）。天主却命梅瑟铸一铜蛇，悬于高竿上，凡仰看此铜蛇者，毒蛇咬后，免于死亡，而基督自喻也要如铜蛇一样，被高举起来，「凡信祂的人，要在祂内得永生」。好像天主命梅瑟铸蛇，是诱人拜偶像；而基督又用此历史故事，贴在自己身上，使人观念混淆！其实用中国俗语，便能一句道破：哪里丢了，哪里找。比如：光荣十字圣架节的颂谢词中就有一句：「死亡因﹃树木﹄而发生，生命却借着十字﹃圣木﹄而复苏」。又复活期颂谢词（一）有句说：「祂以圣﹃死﹄摧毁了我们的﹃死亡﹄」。表面看起来不都很矛盾吗？天主是奥妙的。人能懂天主吗？天主没叫我们懂！「凡信祂的人，在祂内得永生」（若、三、14）「借着信德，所以得救！」（弗、二、8）「信」就是全心接受天主的安排。

  祈祷：吾主耶稣，亚巴郎全心信天主的吩咐，天主就算他为义人，而赏报了他。路济弗尔自以为是，不肯听信「天主的众天神都要崇拜他」（希、一、6），而被罚入地狱。求你赏我信德，好能追随亚巴郎的芳踪。阿们！

四旬期第五主日

「祂虽是天主子，仍藉所受苦难，学会服从」希、五、7-9

  人类的痛苦是一个谜。乔布传在旧约中是一部努力解说人类痛苦的书，但未能答复为何善人受苦的问题。保禄直接说出人类的原罪（罗、五、15-21），也指出了痛苦的来源：受造之物被屈伏在败坏状态之下，并非出于自愿，而是出于使它屈服的那位的决意（译文不通畅。基督教圣经现代中文译本，比较清楚）（罗、八、20。参阅 — 罗、八、18-23）。人类在世间必须经过痛苦的生活，乃是原罪的后果；所以，连基督来救赎我们，也没有免掉他不受苦，反而给我们指出必须走苦路，才能进入天国。保禄说：「祂（天主）没有怜惜自己的儿子，反而为我们众人把他交出来」（罗、八、32），「服从至死，且死在十字架上」（斐、二、8），这说明罪恶的重大。原罪乃是不信天主的话，背叛天主；而基督来救赎我们，必须承受原罪应受的处罚，在痛苦中彰显遵行天主的命令：「惟照你的意愿成就吧」（路、廿二、42）。圣女大德兰祈祷说：「主啊，或者使我死，或者使我受苦。」我们的救主既走了苦路，来顺从天主的旨意；我们仍想走另一条道路，不是违背天主的圣意吗？不是双倍的抗命吗？

  祈祷：吾主耶稣，你是真天主又真人，你走的道路能够错吗？你指给了我背十字

圣枝主日

「常有穷人同你们在一起」7

  耶稣受难前，玛利亚用极贵的香水给耶稣洗脚，门徒们（玛、廿六、8）、有些人（谷、十四、4）、依斯加略犹达斯（若、十二、4）便说：为什么不把这香液卖三百元施舍给穷人呢？不拘谁说的，耶稣听了便不悦的说：「她在做好事，她为我安葬之日而保存的。你们常有穷人」。若望解释说：他（犹达斯）是贼，他才不关心穷人呢！他管钱，常监守自盗。古今中外，假借穷人之名敛财者，比比皆是，且能被称为「大善人」。︽目睹廿年来怪现象︾一书，就对此有

四旬期第一主日

「这水所预表的圣洗，现在也拯救你们」伯前、三、21

  一个使我目瞪口呆，一直萦回在脑海里的问题是：「神父，同是信基督，为什么基督教，很容易收人入教，授以洗礼：而天主教好像在洗礼前，使人必须成为﹃神学家﹄才行？」「不是叫人先成神学家，而是要人懂得教义，受洗后才能成为好教友。」「可是神父，就连神父、修女也有离职的，甚至主教也有不称职的。难道这些人不比教友更懂得教义吗？我认为懂是一回事，信是另一回事！」

  看了伯铎前书、授洗的水应该是不缺乏的，只要信基督复活，向天主求个纯洁的良心，应该就具备受洗的资格了。伯多禄讲道后，答听众问时，他说：「要因耶稣基督的名受洗。当时就有约三千人受了洗。」（宗、二、14-41）太监说：「这里有水，什么可阻止我受洗呢？」「我信耶稣基督是天主子。」斐理伯就给他付了洗（宗、八、26-40）。受洗的条件是：信耶稣基督是天主子，当然不必成为神学家，重点在于授洗后的追踪和教导他们读经。受洗并非毕业而是开始，当此「新」福传之际，传的方法如何落实，是值得商榷的。

  祈祷：吾主耶稣，请你赐我智慧，把新生的活水能顺畅的流到需要的人身上，使更多人得到你的救恩。阿们！

四旬期第二主日

亚巴郎！亚巴郎！有！创、廿二、1

  亚巴郎的一生，好像天主一直和他开玩笑。召他离开老家，却在他的目的地，发生大荒年。许给他子女如天之星，如海之沙，妻子撒拉却不生育。好不容易有了独生子，却命他上山杀了作全燔祭！但无论天主命他什么，只要一叫他，他必应声答「有」，他完全信赖天主。保禄说：「亚巴郎信了天主，天主就以此算为他的正义。」（罗、四、3）人服事了天主后，仍应说：我是无用的仆人，我只做了我份内应做的事。在这个观点下，一切都是天主的恩惠。天主赏报我们，完全是天主的慈爱，但祂要求我们的就是一个信字。我们每一个人都不知道，天主是怎么给我们安排的。所以我们一直问为什么。在这问为什么的过程中，就表现了我们不信任天主，也就会脱离天主旨意去行事。因此惹得天主不高兴，而自己也达不到 — 违反天主 — 自己预定的目标：因此常是心里七上八下，怨天尤人，老是生活在痛苦中。如果像亚巴郎一样信赖天主，把一切都交在天主手中：「我儿，天主自会照料全燔祭的羔羊。」（创、廿二、8）如果是这个态度，我们的一生是多么的自由自在呀！

  祈祷：吾主耶稣：求你帮助我，一生都交付在天主手中，信赖天主、翕合主旨。阿们！

四旬期第三主日

「我们所宣讲的，是被钉在十字架上的基督」。（格前、一、22）

按解经学家的说法：保禄给格林多人说这几句话，是鉴于他在阿勒约帕哥（宗：十七、22-34），引用希腊哲人和诗人来证道而遭到失败，改变了他讲道的方式而说的。像犹斯定和奥斯定这类学者，可能必须加上推理的方式，来证道，才能使他们接受。但他们归化的媒介，是在于他们的研读圣经。欧洲的文化传播与保存，多赖本笃会的神职创立学校，以文化传教，使得全欧洲都归化为基督徒。但是后来天主教大学造就了不少人才，学会了推理，而以反方向进行推理，助长了反宗教和无神论的理论。我自幼就听到「文化传教」的论调。但信德不是知识不是学问。为某些人，固然须用文化引导，可是为一般的民众，高深的神学理论似乎是多余的。应把神学的知识普及化、生活化，来传授给一般大众，才能福传出去！当时保禄立刻改弦易辙的福传方法是有其意义的。我们是否观察到了。试观佛教、道教的信众，对其教理知道多少？试观基督教的弟兄们，他们的追和查经，好像远比天主教辛苦给人讲道一年或年半的时间，才给人授洗，更为奏效！

祈祷：吾主耶稣：你讲道时，都以人民生活的环境，所见所闻的事物为题材来解说：羊呀、麦子呀、风雨呀等等日常生活现象。求你使你的福传者，

四旬期第四主日

梅瑟在旷野里怎样高举了蛇，人子也该怎样被举起来。若三14；户廿一4-9

  魔鬼藉蛇的形像诱惑人犯了罪（创、三、11-19），蛇在犹太人的眼中是可憎恶的。若翰曾骂不真心来受洗的人为：「毒蛇恶类」（玛、三、7）。「不可仿制天上、或地上、或地下、或水中之物的像。不可叩拜这些像」（出、廿、4-5）。天主却命梅瑟铸一铜蛇，悬于高竿上，凡仰看此铜蛇者，毒蛇咬后，免于死亡，而基督自喻也要如铜蛇一样，被高举起来，「凡信祂的人，要在祂内得永生」。好像天主命梅瑟铸蛇，是诱人拜偶像；而基督又用此历史故事，贴在自己身上，使人观念混淆！其实用中国俗语，便能一句道破：哪里丢了，哪里找。比如：光荣十字圣架节的颂谢词中就有一句：「死亡因﹃树木﹄而发生，生命却借着十字﹃圣木﹄而复苏」。又复活期颂谢词（一）有句说：「祂以圣﹃死﹄摧毁了我们的﹃死亡﹄」。表面看起来不都很矛盾吗？天主是奥妙的。人能懂天主吗？天主没叫我们懂！「凡信祂的人，在祂内得永生」（若、三、14）「借着信德，所以得救！」（弗、二、8）「信」就是全心接受天主的安排。

  祈祷：吾主耶稣，亚巴郎全心信天主的吩咐，天主就算他为义人，而赏报了他。路济弗尔自以为是，不肯听信「天主的众天神都要崇拜他」（希、一、6），而被罚入地狱。求你赏我信德，好能追随亚巴郎的芳踪。阿们！

四旬期第五主日

「祂虽是天主子，仍藉所受苦难，学会服从」希、五、7-9

  人类的痛苦是一个谜。乔布传在旧约中是一部努力解说人类痛苦的书，但未能答复为何善人受苦的问题。保禄直接说出人类的原罪（罗、五、15-21），也指出了痛苦的来源：受造之物被屈伏在败坏状态之下，并非出于自愿，而是出于使它屈服的那位的决意（译文不通畅。基督教圣经现代中文译本，比较清楚）（罗、八、20。参阅 — 罗、八、18-23）。人类在世间必须经过痛苦的生活，乃是原罪的后果；所以，连基督来救赎我们，也没有免掉他不受苦，反而给我们指出必须走苦路，才能进入天国。保禄说：「祂（天主）没有怜惜自己的儿子，反而为我们众人把他交出来」（罗、八、32），「服从至死，且死在十字架上」（斐、二、8），这说明罪恶的重大。原罪乃是不信天主的话，背叛天主；而基督来救赎我们，必须承受原罪应受的处罚，在痛苦中彰显遵行天主的命令：「惟照你的意愿成就吧」（路、廿二、42）。圣女大德兰祈祷说：「主啊，或者使我死，或者使我受苦。」我们的救主既走了苦路，来顺从天主的旨意；我们仍想走另一条道路，不是违背天主的圣意吗？不是双倍的抗命吗？

  祈祷：吾主耶稣，你是真天主又真人，你走的道路能够错吗？你指给了我背十字

圣枝主日

「常有穷人同你们在一起」7

  耶稣受难前，玛利亚用极贵的香水给耶稣洗脚，门徒们（玛、廿六、8）、有些人（谷、十四、4）、依斯加略犹达斯（若、十二、4）便说：为什么不把这香液卖三百元施舍给穷人呢？不拘谁说的，耶稣听了便不悦的说：「她在做好事，她为我安葬之日而保存的。你们常有穷人」。若望解释说：他（犹达斯）是贼，他才不关心穷人呢！他管钱，常监守自盗。古今中外，假借穷人之名敛财者，比比皆是，且能被称为「大善人」。︽目睹廿年来怪现象︾一书，就对此有非常生动的描写。吃基督饭的，假借穷人之名，算计到基督身上的，也不乏犹达斯之辈。收了奉献不肯花在教堂和祭台、祭衣上，而方便自己享受。借穷人之名而自肥，良心安在？穷人嘛！时时在、处处在，何必借其名而亏待耶稣？十多年前有位神职人员，负责为穷人募款，惊闻：他和其秘书二人的一顿早点，竟吃了四千美金！当时一杯咖啡是五角美金。若四千元全买咖啡，可以做个游泳池了！难怪耶稣当时非常不悦。他看的不只是犹达斯或一些人，而也预见了今天的犹达斯和这些人！

  祈祷：吾主耶稣：你的徒弟、你的朋友，不尊重你的圣体，觉得为你是浪费，所以，用陶盘木杯盛你的圣体。借用你的朋友穷人之名敛财。不爱你更不爱他们。求你使我保持纯洁爱你和爱穷人的心！不敢顺便贪图一己之私。阿们！

非常生动的描写。吃基督饭的，假借穷人之名，算计到基督身上的，也不乏犹达斯之辈。收了奉献不肯花在教堂和祭台、祭衣上，而方便自己享受。借穷人之名而自肥，良心安在？穷人嘛！时时在、处处在，何必借其名而亏待耶稣？十多年前有位神职人员，负责为穷人募款，惊闻：他和其秘书二人的一顿早点，竟吃了四千美金！当时一杯咖啡是五角美金。若四千元全买咖啡，可以做个游泳池了！难怪耶稣当时非常不悦。他看的不只是犹达斯或一些人，而也预见了今天的犹达斯和这些人！

  祈祷：吾主耶稣：你的徒弟、你的朋友，不尊重你的圣体，觉得为你是浪费，所以，用陶盘木杯盛你的圣体。借用你的朋友穷人之名敛财。不爱你更不爱他们。求你使我保持纯洁爱你和爱穷人的心！不敢顺便贪图一己之私。阿们！


主日圣经默想-乙年 复活主日至耶稣圣体圣血节-天主教图书中心--天主教文学,书籍,图书,书库

圣经默想 乙年

乙年 复活主日至耶稣圣体圣血节

复活主日

「 耶稣必须从死者中复活」若、廿、9

  保禄说得很彻底：如果基督没有复活，我们的宣讲、你们的信仰都是空的…那我们是给天主作假证人：：我们寄望基督？那我们是人类中最可怜的（格前、十五、14-19）。「凡信的人，在他内有永生」（若、三、14）。如果他本人都不能复活，信他的人怎能复活呢？「谁吃我的肉，并喝我的血，必得永生，在末日，我要叫他复活」（若、六、54）。如果他连自己都不能复活，他怎能使别人复活有永生呢？「耶稣必须从死者中复活」，否则，基督徒不是全被骗了吗？保禄的那句：「我们就是人类中最可怜的」不就太对了？

  如果基督没复活，人类也不会复活；做神职人员的，战战兢兢活一辈子，真是天下的大傻瓜！神职人员，即使不是饱学之士，但都读过很多年书，难道个个是书呆子？而且两千年来（基督降生后算起）出了这么多的书呆子白痴吗？啊！基督的复活，为整个人类都是必须的。如果没有复活，人类只有这一生，那么何不吃喝玩乐？做好人？守伦理？克苦自己？傻！毫无意义！信与不信的人，自己想想吧！

  祈祷：吾主耶稣，原祖的罪过带给你死亡，但你的死亡带给我们复活。我信你的死亡、复活、升天，使我们人类得分享你的永生、天福和荣耀。愿你永受赞美。阿们！

复活期第二主日

「…谁的罪就得赦免…谁的罪就不得赦免…」若、廿、23

  耶稣升天前打发宗徒们去传教时，向他们说：「天上地下一切的权柄都交给了。」（玛、廿八、18）宗徒们所领受的权柄中，没有比赦罪和成圣体的权柄更大的了。当耶稣说：「你的罪赦了」，犹太人便忿忿不平的说：「只有天主才能赦罪。」耶稣不但给人赦罪的权柄，也给了人不赦罪的权柄。但福音中找不到耶稣保留不赦人罪的例子。他虽说相反圣神的罪，是不能得赦的。（玛、十二、32）但这是指那些硬着脖子不肯认罪悔改的人。有权柄的人也能妄用权柄，历史上不乏例子。教宗保禄六世，就曾针对妄用权柄发布过通谕。

  真的，妄用权柄也是福传的大障碍。法律原则是：凡属约束或处罚的法条，应从宽解释。但如审诸教会历史，天主教的态度未免有过于使用「保留权」之嫌！要求过高，巴不得人人都是圣人，甚至都应该是天神，这就容易流为曲高和寡了。耶稣讲了三年的道理，又显了许多奇迹，且与宗徒们朝夕相处，而多默居然说：「除非我看见…」（若、廿、25）其它的宗徒们也曾怀疑过（谷、十六、14）。连宗徒都有人的软弱，何况一般人呢？教会如果过份严厉，福传就很难达到预期的效果。

  祈祷：吾主耶稣，求使你的福传助手们，彻底明了你的仁慈圣心，而不要有约纳先知见天主未罚尼尼微城的心态，反而应有浪子回头之父的心胸，以辅助你救世之大业。阿们！

复活期第三主日

「在父那里有正义的耶稣基督作辩护人」若壹、二、1

  若望宗徒说这句话，难道是鼓励我们犯罪吗？他是说不幸因软弱犯了罪，只要悔改，基督要为罪人善后。若望说，其实他写这些，「是为叫你们不犯罪」。现在人吃上官司，就请律师代为辩护，但律师往往是钻法律漏洞，用诡辩脱人于罪。但正义的基督，不诡辩，而是用祂的圣死宝血，呈现在圣父的面前。

  若望宗徒是最懂得爱的宗徒。他自称是「耶稣所爱的那另一个门徒」（若、廿、2）。他写的福音和书信，充分的说明了天主的爱。他教给我们的是天主对我们的爱，和我们应对天主的爱，而不是怕惧。他说的很清楚：「在爱内没有恐惧，圆满的爱驱逐恐惧，因为恐惧内含着惩罚；那恐惧的，在爱内还没有圆满」（若壹、四、18）。好子女爱父母，不是怕父母。「我们呼唤（天主）：﹃阿爸，父呀﹄」（罗、八、15）。过去，我们常用：「天主罚你下地狱」来教训人。怕罚是奴隶！是人自己要下地狱，天主不罚人下地狱。教宗若望廿三世声明不再用「绝罚」。真的，耶稣没有用过绝罚，也没保留过人的罪！

  祈祷：吾主耶稣：求你使福传者彻底了解：「安息日是为人立的，人不是为安息日」（谷、二、27）。「我所中意的斋戒：：」（依、五十八、6），「我也不定你的罪」（若、八、11）。你的爱，我的爱，才能传爱。阿们！

复活期第四主日

「祂使我们得称为天主的儿女」若壹、三、1

  几个小学生，各自吹嘘。一个说：我爸爸是老板。另一个说：我爸爸是董事长。第三个说：我干爹是市长。这最后一个可能是没有可以吹嘘的亲爸，就把干爹抬了出来。中国人很喜欢搞干爹干妈这一套。天主也喜欢搞这一套，而且是他张罗着收干儿子、干女儿。可是这些干子女，往往不拿着这个关系当一回事：「他来到自己的领域，自己的人却不接受他」（若、一、11）。在圣经里，尤其在新经里，充斥着天主愿其抗命的人类，回头改过，做他的子女；但人类却不愿意认识他（若、一、1）。凡接受他的（若、一、12），受天主圣神引导的，都是天主的子女（罗、八、14-17）。

  小时候，先父常说：我们应感谢天主赏给我们进教信了祂。可是我心里说：谢什么？又要念经，又要望弥撒，还有许多禁令，不信的人多自由！展眼望去，像我小时心态的人太多了；忙着升官发财打拼。什么天主的子女不子女的，先在世上享受享受吧！天主渴望着全人类成为祂的子女：「我要作他的天主，他要作我的儿子。」（默、廿一、7）世人如答说：「但愿如此。」那多好。

  祈祷：吾主耶稣，你要我们走遍天涯海角，宣传你的救恩、你的福音，为使所有的人成为天主的子女。求你赏我勇气，敢在不认识你的人中，宣传天主的父爱。阿们！

复活期第五主日

「谁在我内，我也在他内，他就结许多果实」若、十五、5

  基督与树结了不解之缘，他的鞠养之父若瑟是木匠，大概他也做过木匠，又被钉在木架上。 他自己更以葡萄树自喻，可以说他是树木专家！人死于树，又复生于树（光荣十字圣架颂谢词）。现在环保专家非常重视树木，是很有道理的。基督特别注重果树：无花果、葡萄等。果子都结在枝条上，砍下来的枝条是不能结果子的。园艺专家把不结果子的枝条剪掉，以便结果子的枝条吸收更多的养料，结更多的果实。

  我是结果子或不结果子的枝条？风刮断了的枝条，虽然仍留在树上，但不会结果子的。所以，看起来仍在树上的枝条，但已经断了，实际上已经死了，没有用了。必须是「他在我内，我在他内」的枝条，才能结果，且能结更多的果实。「祂要我们信基督的名，并按照祂的吩咐，彼此相爱」（若壹、三、23）。

  我实行了爱吗？我周围有多少需要爱、需要照顾的人；我想到、我看见了吗？可怜的老人、残障的人、需要辅导的年轻父母妥善教育子女者、迷惘的青少年、单亲家庭（尤其受到教内不理解而二度受害者）。我们的爱德工作可多哩。独善其身？

  祈祷：吾主耶稣，你要我多结果实。你曾指责法利塞人只说不做。的确，不做岂能结果实？不牺牲、不死，只是一粒麦子。求你帮助我不要做演说家，而要脚踏实地的去实行。阿们！

复活期第六主日

「使你们的喜乐圆满无缺」若、十五、11

  若望福音第十五章：葡萄树的比喻一直围绕着：树、枝一体、结果子、爱、牺牲、和我在一起、圆满的喜乐这个主题转。这说明了基督徒在世和永生的真谛。天主爱我们，愿意和我们在一起，不只在一起，而是合为一体，就如树与枝条一样。天主是爱，是喜乐的根源，他要枝条分享他的喜乐，而且是圆满无缺的喜乐，但为得到这个喜乐，必须牺牲，甚至牺牲至死。基督不只是为朋友舍掉性命（若、十五、13），而是为他的仇敌 — 罪人舍掉了性命（罗、五、8）。我肯舍掉性命吗？贾尔定枢机主教要职工青年会员「行动」，只观察、判断没用！

  印度特里萨修女，是因善行而闻名天下，而得诺贝尔奖（当然，她不看重这个奖）。证严法师受了天主教三位修女的启示，而开始行动、而起家，而使众多人受益。青年守则中有「助人为快乐之本」，孙中山先生是基督徒，他也是受圣经的启示，而悟解到：在现世最大的快乐是帮助人、爱人。福传的最基本法则，应是行动，应是助人。社会越混乱，越需要因基督之光而行动的基督徒。言教固然需要，行动更是福传的不二法门。

  祈祷：吾主耶稣：你曾藉圣雅各布伯教训我们：信德没有行动是无用的（雅、二、18-26）。行动必须牺牲：不牺牲不能福传。求你使我明白这个道理，以便福传，以便能得圆满的喜乐。阿们！

耶稣升天节

「祂超越众人、贯通众人，且在众人之内」弗、四、6

  小时曾幻想，如果耶稣不升天，常跟我们在一起多好！外教人岂敢不信？玛窦福音的终结时，引耶稣的话说：「看，我同你们天天在一起，直到世界末日。」（玛、廿八、20）但究竟是看不到祂。开了圣体以后，说是耶稣来到我心中，但我感觉不到呀！说是要发信德才行，可是怎么发呢？发不出来呀！小时总以看得见、摸得着，才算真实的，或至少能入梦乡，或能幻想，才算有信德，才算有宗教情愫。渐渐长大，才知道宗教不是用感觉的，感觉的宗教情愫是危险性的：因为一旦感觉不到，很容易流为不信。

  感性的属于肉体的。「使生活的是神，肉一无所用」（若、六、63）。厄弗所人书先是强调：「基督是教会的至高元首，教会是基督的身体，是那位在一切内充满一切者的圆满。」（弗、一、23）以后又说：「祂（天主）超越众人，贯通众人，且在众人之内。」（弗、四、6）由此自然悟解到天人合一：天主既贯通众人且在众人内，那么在天主内，众人也在众人之内；这样，感性就没有作用了。这样在天主的爱内，众人能不爱众人吗？

  祈祷：吾主耶稣，求你提升我们，脱离世间自私的感性，升华到灵性的境界，铲除私欲，真正的达于忘我无我、爱主爱人的天人合一之仙境。阿们！

圣神降临节

「如果我们因圣神生活」迦、五、25

  圣神对个人的指引，多半都是像风一样，来无影，去无踪；不像宗徒当时领受圣神的轰动，而个人必须留意圣神的默示。保禄提出受圣神引导者，其生活之行动表现，例举了九种美善；而随私欲生活，例举十三项恶行等等。基督徒弟兄们往往用「属神的」，来形容受圣神引导的人。保禄用「不贪虚荣、不挑拨、不嫉妒」来描绘属神的人（迦、五、26）。

  神职人员，在本质上应是属神的。他们的职务是传播福音，讲天主的事理。其中不乏名嘴，天下知名的大布道家。走遍天下，或在电视或在广播电台讲道。往往是名利双收。十几年前，美国有两位电视名布道家，他们的洗名都是基米。两人同时出名，两人也前后闹桃色事件而走下了电视台。近闻一位名嘴神父，走遍澳洲讲道，后来没人邀请了，沮丧的宣称不再信天主了。这些人因宣传天主而出名而收利，但不是属神的。由贪虚荣而取利，而变为宣传自己！唉！由宣传天主而背弃天主！这是撒旦对神职人员所下的最狠毒的圈套。

  祈祷：吾主耶稣，你使圣神降临，辅导每位教友，尤其引导神职人员；但只有不贪虚荣的谦逊者，才能跟随圣神的默导。求使我虔诚的放弃自己，而追随你打发来的圣神。阿们！

天主圣三主日

「是基督的同继承者」罗、八、17

  保禄宗徒在罗马人书八章十四至十七节，用了短短的几句话，说明了天主圣三与我们的关系。圣咏上说：「因为有人对我说：我们要进入上主的圣殿，（已经）高兴的不得了啦」（咏、一二一、1）。现在却因天主圣神，我们脱离了奴隶的身分，摇身一变，成了天主的儿女，直呼天主为阿爸，成了基督的同继承者！继承什么呢！ — 与基督同受光荣！分享天主永远的光荣、永远的幸福！人类因原祖妄想同天主相比：与天主争光荣，犯了骄傲的罪，成了罪恶的奴隶。但天主没有罚人立刻下地狱，反而使「亚当的罪过竟为人类赚得了如此伟大的救主」（复活宣报词）。救我们的代价，是基督为我们做了赎罪祭（若壹、四、10），被钉在十字架上。那么我们要与基督成为同继承者，按保禄说的条件是：要与基督一同受苦，才能与他一同受光荣（若壹、八、17）。天主圣三是共同体，度共融的生活，是圆满的「爱」的生活。现世的社会生活也是共处的生活，但是，是充满痛苦的共同生活：是爱的累、爱的苦的共同生活！但，必须与基督一同度现世的「爱的很苦的」社会生活，才能过渡到与基督同受光荣的共融生活！

  祈祷：天主圣三，请使我能明了痛苦的价值，甘心接受人群每天加给我的压力和痛苦。现世虽爱得苦，将来在你内才能爱得乐！阿们！

基督圣体圣血节

「你们吃，这是我的身体；你们喝，这是我的血」谷、十四、22-24

  人类的生命乃自然循环中的一环。由于饮食而延续生命。但排泄物也能成为其它生物的饮食。最近听了个不太雅的笑话：有伴可长途旅行，不必花费一分钱：我之所出，狗食之；狗之所出，鸡食之，鸡之蛋，我食之。故有狗有鸡，我可长途旅行了。自然界的循环，显出天主全能的安排，亦可说「天地混我一体」！

  人类犯罪以后，可说已失去人性（天主所造的完美人性），已没有资格承受天堂，但天主不但因基督的救赎，修补了人性，又使之更为完美，且提高到天主性的地位！为了表现这一点，基督以人类必须吃喝的方式，晓谕我们「能与他混为一体」！因此教会敢于大胆的说：「酒水的搀合，象征天主取了我们的人性，愿我们也分基督的天主性」。又说：「但愿我们永远分享你的天主性」（基督圣体圣血节的领圣体后经）。如果我们分享了天主性 — 天人合一，我们应该如何器重自己，尊重我们的肉体！我们因为有能吃喝的肉体，才有资格领受基督的圣体；而没有肉体的天神，只有朝拜圣体的份！因此，我们应该如何尊重有领圣体资格的人类呀！

  祈祷：吾主耶稣，你切愿与我们合而为一。你命令我们吃你喝你，领受你的圣体。请使我能明白你的深情大爱，不再贪恋世界的虚幻事物，阿们！


主日圣经默想-乙年 常年期第二至第十主日-天主教图书中心--天主教文学,书籍,图书,书库

圣经默想 乙年

乙年 常年期第二至第十主日

常年期第二主日

「那与主结合的，便与祂成为一神」格前、六、17

  天使报告牧人后：「忽有一大队天军，同那天使一起赞颂天主说：：」（路、二、13），又：「天主的众天使都要朝拜祂」（希、二、6）。我们领了圣体，天主而人的耶稣在我们心中，岂不是有无数的天神围绕着我们朝拜吗？我们领圣体即是与主结合，与祂成为一神」。我们虽未变成神，也不太清楚保禄说的「成为一神」的性质如何？但，「谁吃我的肉，并喝我的血，便住在我内，我也住在他内」。那，天神便围绕着我们，朝拜我们肉体内的耶稣！我们的肉体亦有荣焉吧！我们的「肉体一无所用，使生活的是神」（若、六、63），耶稣又说：「由肉生的属于肉，由神生的属于神」；但是「圣言成了血肉」（若、一、14）。肉体按本质来说，算不了什么，但圣言取了肉躯，且又与我们结合，我们的肉身就成了天主的宫殿 — 基督的肢体。因此保禄说：人的身体不是为了淫乱，而是为了主，主也是为了身体（格前、六、13）。天神如果会嫉妒，也要嫉妒人类有身体，才有资格领圣体。天神只有朝拜圣体的份，没资格领！

祈祷：吾主耶稣，我感谢你造生我为人，有灵魂又有能领受你圣体的肉体，这使

常年期第三主日

「时间是短促的」29

  时乎时乎不再来：有人及时行善、有人及时行乐。但保禄说：欢乐要像不欢乐的。约纳先知喊说：还有四十天…耶稣说：时候到了，天主的国临近了…我们都知道，时间一去不复返。人们虽常说：日复一日，年复一年，其实这是错误的观念，时间是走直线的，并不转圈圈。时间为人生的关系太大了。但试观大多数的人，却不太考虑时间的问题，以为今天过了有明天。很少人认真的去想：明天是未知数！家严常说的一句话：晚上脱了鞋和袜，不知早上穿不穿？我们的生命就在一段时间内流去。怎样度过这一段宝贵的时间，就是每个人制造个人将来命运的关键！先知们、宗徒们、耶稣基督都一再提醒我们：「你们趁着还有光的时候，应该行走。」（若、十二、35）人们都知道爱惜自己的生命，但若不善用时光，就是不知道爱生命！

  祈祷：吾主耶稣，你在世时，常说：我的时候还没有到，或时候到了（若、二、4谷、十四、41。你不事先通知我们。但有个共通原则：人人都要去。求你助佑我善度此生，好能与你共度永生。阿们！

常年期第四主日

「这位先知应该处死」20

  现代的先知就是神职人员，他们三样神权中的训导权，也就是先知的职权。这个职权在梵二大公会议后，更形重要，也更容易妄用。大公会议后，神职人员似乎言论方面，非常自由，所以在讲道方面，往往搀入了个人的意念，甚至以个人的意见，当做天主的道理来讲。前几年有几位世界级的「大神学家」，其中最出名的有Hans Kuing。他炒冷饭（旧异端）说基督不是天主。梵蒂冈容忍了他很多年，最后不得已，才把他拉下讲台来。在美国时，有对年轻夫妇（当时卅多岁），曾向我说：我们小时候，同样的问题，问一百位神父，会得到一百个同样的答复。现在问一百位神父，能有一百样不同的答复。我们已不知何去何从？神父，我们的选择性很高，当然就选择我们所喜欢的了！现在的现象是：有人建设教会，更有人在破坏教会，所以，福音传不出去了。在教会内的人，也在「移民迁教」中。啊！这位先知应该处死！

  祈祷：吾主耶稣：请使你的先知，了解保禄这句话：「务求己立立人，己达达人，战战兢兢，始终如一，如此方能自救，而救听众也。」（弟前、四、16。能辨识：「反基督辈，虽自吾侪中出，然自始非吾道中人」（若壹、二、19。愿主名永受光荣。阿们！

常年期第五主日

「我所做的一切，都是为了福音」23

  如果没有宗徒大事录，和保禄的其它书信，只根据格林多前后二书，我们也许以

为保禄是大吹打擂，自我贴金呢！保禄传福音的精神，可以说已到了疯狂的地步。今天传福音的人，有保禄精神的几分之几？是否已成了职业性的饭碗主义？保禄不求报酬，但他不否认他有得报酬的权利！不求名，也不求利。他的说法是：「我若不传福音，就有祸了」。他甘心情愿，而且说，就是不甘心也不行，因为这责任是委托给他了。我们读了保禄这番话，做何感想？我是用什么心情、态度和精神传福音？我是否以传福音为己任，或是以无可奈何，有搭错了车的心情？我是否在求成绩、以成功为标准？以人的赞美为成功的指标？名利在我的秤上是什么重量？在没有成效、没有建树的挫折情形下，我是否抱怨现在社会的环境，根本不能传福音？我的困难比保禄当时遇到的更大吗？福音传不出去，在我？还是在外在的环境？

  祈祷：吾主耶稣：你不能再制造几个保禄吗？难道当时需要保禄，现在就不需要

常年期第六主日

「无论作什么，一切都要为光荣天主而作」(格前、十、31)

保禄的一生，就是这句话，为光荣天主而作。他去捉拿教徒，在他的内心处，是为光荣天主。当主显示给他，晓谕应传播福音，他立刻改辙换道，宣传他曾以为邪说异端的耶稣基督。当他发现传统的割损礼已成为归化教外人的阻碍，就排除万难，到耶路撒冷去见宗徒们，而演成天主教第一次大公会议。会议结束，取消了割损礼，但规定了不许吃祭肉等规则。既然是人定的规则，在遵守上按实际情形，能有弹性。譬如为了解的人，「祭肉算得什么」(格前、十、19)？但有时为了别人的良心狭窄，就要避免误会。圣保禄因为一心荣主救人，所以按天主赐给他的明智，见机行事，绝不是阳奉阴违的假善人。保禄主张废割损礼，但他却亲自带领他的爱徒弟茂德去受割损(参阅宗、十六、1-3)，难道保禄是朝三暮四，没有原则的人吗？绝对不是。保禄为了福传，他会随机应变，不墨守成规。新世纪，新福传。我们面临的是日新月异、变化多端的新世纪，我们如果墨守成规，不会适应新世纪，那还能福传吗？而且保禄由吃喝，跳到……使众人喜欢……为使他们得救(格前、十、33)。这里他向教友说，是为使教友福传呀。

祈祷：吾主耶稣，我看到了保禄的榜样，他的福传有三个条件。求你也赏我这三样为福传不可缺的条件：一、全心光荣天主。二、为光荣天主全心福传救人。三、

常年期第七主日

基督并不是「是」而又「非」的。(格后、二、19)

保禄在这里用「是」与「非」颇有些哲学意味。「是」是肯定，「非」是否定。保禄说基督只是肯定，没有否定。天主的恩许在基督身上只有肯定，也就是天主是忠实的。宣传忠实天主的人，不应忽是忽非，而应该是一贯是忠实的。关于保禄要去格林多，而又改变了计划，并非说话不算话，而是另有原因；在此信中，保禄只是提及此事，因为在前信中(格后、二、3)，保禄已经说明过了。可惜前信已经丢失，我们已无从查考。解经家认为当时在格林多的犹太人是主因，假使保禄去了，一定会和伯多禄大起纷争。保禄为了讲正道，虽不怕得罪人，但他不愿和没理性的人争论。所以它教导弟茂德说：「不要在言词上争辩，因为争辩除能颠覆听众外，丝毫没有益处」(弟后、二、14)。保禄决定不去「是为了顾惜你们」(格后、一、23)；「是为叫你们认清我对你们所有的爱，多么卓绝」(格后、二、4)。保禄是信实的，但他也是智慧的，他知道有所取舍。神职人员应以保禄为榜样：信实和明智。其实每一位教友做人处世都当以信实明智为原则。若朝三暮四，心血来潮，扰乱了别人，也打乱了自己。

祈祷：吾主耶稣，你永远是信实的，你救赎人类的工程是不会改变的。求你使继承你救赎工程的神职人员，始终不渝，而在进行中，能按实际情形明智地知所取舍，不

常年期第八主日

「只要他们和新郎在一起，他们决不能禁食」 (谷、二、19)

古今中外，各种宗教都有禁食的习惯。但是在旧、新约中规定的禁食，可以说没有。肋未纪十六章29节的原文所规定的，是很广泛的「克己苦身」。(英译为Afflict your souls 或Mortify yourselves)。当时人们即以不吃不喝来满全这项规定。现在圣经辞典都把这节经文列入禁食条。禁食的目的很多，比如此条就是求赦免罪过，行之于赎罪日。禁食渐渐演变成风俗习惯，特别是热心的虔诚者，常这样做，而演成了圣善人的善行。久而久之，反成了假善人的面具，因此屡次成了犹太人与耶稣的冲突点。起初，天主教是没有禁食的规定。由于隐修士的禁食，而演成了教友的效法，而有了规定。但有了规定，就会有人犯规定，就有人伪装。耶稣时代有，现在教会内也有。有人伪善，也有人因忘记而良心不安。禁食克苦，乃个人对天主之虔诚，若规定之，颇有持鞭迫人成圣之嫌。保禄说：「不要让任何人在饮食上，或在节期或月朔，或安息日等事上，对你们有所规定」(哥、二、16)。不知道保禄为什么说这段话。难道保禄不希望人成圣吗？

祈祷：吾主耶稣，你曾斋戒四十昼夜，你也告诉宗徒们：非守斋祈祷，不能驱逐此类的魔鬼。但你反对形式化的守斋，图人夸赞的守斋。求你使人们明白应守心斋。

常年期第九主日

「遵守安息日、奉为圣日」(申、五、12)

「你一生日日劳苦才能得到吃食」(创、三、17)。为了减轻人类的劳苦，天主又立了第三诫：「遵守安息日、奉为圣日」。在耶稣时代，犹太人对第三条诫命，只守了一半，那就是不工作，但忽略了「奉为圣日」，而且没「防止自己的手不做恶事(依、五十六、2)。所以耶稣问他们说：「安息日许行善呢？或做恶呢？许救命呢？或害命呢？」(谷、三、4)。当时犹太人把不工作看成是神圣不可侵犯的，连看病也不许，所以，耶稣多

次为了安息日和守斋与他们起了冲突。告诉他们：安息日是为了人，而人不是为了安息日。安息日的目地，一方面使人休息一下劳动了六天的形体，一方面使人了解为什么这样辛苦度日，如果没把这一天作为敬礼天主的圣日，只是战战兢兢的连开关电门都不敢。据说现在还有犹太人，认为开关电门就是工作，安息日是不许的。如果这样解释安息日，不是把天主看成不理性吗？第三诫是使人放下工作，奉为圣日叫人戒之在贪，默想人生的目的，因此依撒意亚劝人别营业作生意，也别旅游玩过头。而奉为圣日，这样「你将喜乐于上主」(参阅依、五十八、13-14)。先知这段话，好像就是给现代人说的，美国百货公司主日照常营业，台湾主日是旅游天。主日天主在哪里？暂生永生哪个生命重要？

祈祷：吾主耶稣：十诫乃是为保护人的，尤其安息日是使人休息一下，反而人们以它为可怕的事。你来世教训人安息日的目的何在，好像人们并未了解。求你开启人的

常年期第十主日

「你赐给我的女伴，给了我那树上的果子，我才吃了」。创、三、12

  诿过是人类普遍的现象。有个小学生名叫伯多禄，踢球不小心，打破了一块窗户玻璃。上课时一直怕老师问他。正好老师提到圣伯多禄。他一听到伯多禄，立刻站起来说：「不是我打破的。」小伯多禄这种诿过心态，大概凡亚当子孙都有。从小就开始了，且地位越高，年龄越大，推诿的越技巧，漂白的越干净，甚至牺牲别人。加音说：「难道我是看守我弟弟的人吗？」（创、四、9）我们两只眼睛总是看着别人。我们很热心的规过劝善！总努力使别人成为圣人，就是自己不愿成圣人。我们最擅长的是诿过假善。我们可以用玛窦记载耶稣对法利赛人的七个祸哉（玛、廿三、13-36），很严厉的加在别人头上，而自己比当时的法利赛人，更技巧的伪装成天神！前十几年，世界主教团在罗马开会，讨论「社会罪恶」问题。当时颇为不解，以为罪乃个人之事，岂能控告社会？现在反省到社会是互动的，确实彼此互动互学，使犯罪后的推诿，达到了炉火纯青的地步。我的推诿能使人坏，使我更坏！

  祈祷：吾主耶稣：请赏我勇于认错。不要用亚当的口吻回答你，也不要把忏悔词说成：他罪、他罪、他的重罪。知耻近乎勇。不认罪，不知耻，是你最不喜欢的。


主日圣经默想-乙年常年期第十一至第廿主日-天主教图书中心--天主教文学,书籍,图书,书库

圣经默想 乙年

乙年常年期第十一至第廿主日

常年期第十一主日

「田野的所有树木都承认我是上主」则、十七、24

  除了人以外，凡受造物没有敢不承认天主的。魔鬼犯的罪并非不承认天主，而是太过自信 — 骄傲。受造物中只有人有无神派。但没有绝对的无神派。他们为什么不承认天主呢？圣保禄在罗马人书第一章18-23节，有很精辟的说法：他们是因不义而抑制了真理。本来可由各种受造物，能认识到天主，但他们却自以为聪明，反而成为最愚蠢的。无知者，误以人和受造物当天主崇拜，而无神派者却自封为神，但又自知自己不可能是神：内心极端不安，每日生活在矛盾中，何其痛苦！天主是喜乐之源，但为不承认祂的人，反成了痛苦之源！

  美国记者埃德加．斯诺（Edgar Snow 一九○五 — 一九七二）报导毛泽东曾向他说：「我一生只做过一件错事，那就是把国号改为：﹃中华人民共和国﹄。如果仍叫中华民国，所谓的中华民国在台湾早就不存在了！」他又加了一句：「我也不是﹃神﹄呀！」他不承认神，但有意识或无意识的：他信唯有神是不能错的！说溜了嘴？可见得神在他脑海里，是不能消失的！我可能很信神，并宣讲神，但我思言行为的表现都承认神吗？像其它的受造物，连无灵的植物，都毫无异议的光荣天主吗？是全心、全灵、全意、全力吗？

  祈祷：吾主耶稣，无灵之物的受造，按天主造它们的目的，就自然而然的光荣天

常年期第十二主日

「以后，我不再根据人的标准来估量人」格后、五、16

  在保禄的思想里，我们受洗以后，在基督内，应是一个新造的人。他的创意说法是穿上主耶稣基督（罗、十三、14）。在〈迦、三、27〉和〈弗、四、22-23〉各节，又重复说了同样的话。他的理由是：基督如此爱我们，他为我们死了。我们的旧人（有原罪的人）既已与基督同死了，我们在复活的基督内，应是与他一起复活了，也就是再造的新人了：因此就当只为复活了的主而生活，放下一切肉性的、私欲的事。果真如此，当然一切看法都与耶稣相同，不再按人的看法判断了。

  保禄是想到他自己和圣神降临前的宗徒们，充满了世俗的看法：在耶稣即将升天的那一刻宗徒还在问说：「主啊！你要在此时复兴以色列国吗？」（宗、一、6）。他们还在念念不忘的，要在基督国内弄个一官半职的。神职人员中，虽修行了多年，是否都脱去了旧人，穿上了新人呢？更何况普通教友呢？就是在灵修生活上，我们也常容易以人的标准判断人：我们向人要求的标准太高：要求自己都达不到的水准！以为要求的高，是正确的助人灵修之法！却忘了基督的态度：「我也不定你的罪」（若、八、11）。

  祈祷：吾主耶稣，你对待罪人，宽宏大量，你赞成待人宽、律己严。求你使神职人员明白：对待教友严厉，自己反而容易误入法利赛人的队伍中。阿们！

常年期第十三主日

天主没有制造死亡。智、二、13

  书经太甲：天作孽，犹可违；自作孽，不可逭（活）。智慧书一开端，就阐明天主有好生之德。他创造生灵，是叫他们生存；尤其造人，是要他们成为与自己相似，不死不灭！人类避祸求福是自然的现象。佛教要人放下屠刀，立地成佛；但他们不坚持，不规范罪过的定义或范围，不分条分段的讲解罪过；以为人同此心，心同此理；知道什么是善，什么是恶；知道善有善报，恶有恶报。强调因果关系；强调避祸求福！其实根据善恶因果，求福避祸的基础，只要我们再说明一下：何为福、何为祸；一般教外人是容易明白的。

  但我们过于哲学化、法理化，致使人们莫测高深。因为太法理化，特别强调罪过，致使教友怕神父责怪。据闻某位同道，每次圣诞节即严厉的责叱「圣诞节教友」，结果连圣诞节教友也不见了。道理太哲学化，不能融会于日常生活，致使进教堂与日常生活成了两回事；宗教没有成为生活，怎能希望教友满堂？更何能奢望教友福传呢？天主要我们生活，要我们爱，不是要我们怕，我们死，每人都知道自作孽不可活！强调求福比避祸更有吸引力！

  祈祷：吾主耶稣，你怕人们不可活，所以用你的圣死，使人起死回生。请使你的福传者，多强调求福。求福之人，自然知道躲罪避祸。蜜比醋更能吸引人，积极比消极好，请使我们以你的良善心谦马首是瞻。阿们！

常年期第十四主日

我派遣你……到反抗我的叛逆的人民那里去。则、二、3

  耶稣当时派遣七十二门徒时，也说了类似的话：「看，我派遣你们好像羔羊进入狼群中」（路、十、3）。实际上，所有的先知和宗徒们都被杀掉了。基督是先知中的先知，他死得最凄惨！作先知传福音，可不是容易的差使。任何时代都不容易。

  四十多年前，据说台湾有一村一村领洗的人，现在可能有的堂区，一年都没有领洗的人！现在人们都是叛逆吗？其实，整个人类都是叛逆的；否则，基督就不必教我们念天主经说：「愿你的旨意奉行在人间，如同在天上」了！基督降生就是来救叛逆的罪人。往往听到夸赞某某是好教友。感谢天主，他不需主教神父多操心了。请把精力用到那些迷失的羊身上吧（玛、十、6）！

  天主要先知到叛逆的人那里去，可是也警告他：「你不要叛逆」（则、二、8）。什么是叛逆呢？凡不听天主的话，就是叛逆（则、二、8）！所以，到叛逆的罪人那里以前，先要反省一下，我 — 先知，是否在叛逆？我忠于天主的话吗？忠于我的圣召吗？我对待罪人是耶稣的态度，还是法利赛人的态度？如果按若望说的：我们都是罪人，我能以判官的态度对待教友，尤其是对待教外人吗？

  祈祷：吾主耶稣：你用各种比喻，各种方式，表达了天主对罪人的宽大，并责斥法利赛人「贼喊捉贼」的态度，求你使福传者，多劝人求永福，少罚人下地狱。阿们！

常年期第十五主日

「这都是按照祂在爱子内所定的计划」弗、一、9

  细读保禄的厄弗所书一章，参照他的另二书信：哥和希，有关基督的论述，就会找到天主的旨意、计划 、奥秘，乃是以基督为中心的，也就是天主第二位圣子降生成人：完成创造天（神）、人、万物的目标：天人合一。天神和人类都犯了罪，但天主永远是胜利者：当天主圣言，「即天主的首生子进入世界的时候，天主的众天神（包括犯了罪的天神 — 魔鬼）都得崇拜他（希、一、6）」把一切放在 他脚下（希、二、5），使天上和地上的万有，都归于元首基督。犯了罪的天神，当时 不服，声明不朝拜受造物，因为他们不知道受造物乃指基督的人性，现在天主子进入了世界，取了人性，魔鬼在地狱中，也不得不承认：取了人性的圣子仍是天主，应当受崇拜。人，原来想与天主一样，犯了罪；而今，天主与人一样了，岂能不以基督为万有的元首吗？天主的奥秘在基督身上完全显露出来了。人类更可庆幸的是天主取了「人性」，且使人类能分享基督的天主性！

  祈祷：吾主耶稣，你是我的救主也是造生我的天主。我感谢你，在众多的受造物中，你造生我为人，使我有资格能与你合而为一。天神虽高贵，但「众天使岂不都是奉职的神，被派遣给那些要承受救恩的人服务吗？」（希、一、14）。你如此抬举人类，我要永远光荣你、赞美你。阿们！

常年期第十六主日

「你们没有照顾羊群，反而…」耶、廿三、2

  耶肋米亚廿三章，全篇都是责斥先知和司祭的话。读了，令人怕怕！有位教友说：他读了「廿一世纪台湾教会的希望」（教友生活八十六年六月廿二日），很高兴那句「教友时代来临了」，可是接着的那句：「教友的人数不增反减」，是事实，也很令人失望。他问博爱基金会的金子能够真使教友时代来临吗？若教友都没了，还有什么时代来临呢？这位教友倒不是用难题考我，而是使我反省，读了先知的话，更使我觉得骇怕。教友数目减少，是否因我没有照顾好，或甚至是我伤害了他们，赶散了他们？社会变了，福传工作很难。但什么时候不难呢？难道社会应停止下来吗？社会变，方法也要变呀！与社会脱了节，还能传福音吗？我们神职人员有月退省，基督教牧师也有月会。我们月退省是着重于个人灵修，牧师们却研究社会变迁，如何应对？神职没有做好，个人灵修岂能完善？没有护士可以代替医生去治病，没有神父或牧师，教友岂不是群龙无首？社会事业是引子，归化是人心！没有了教友，哪来的教友时代？神职人员与社会脱了节，哪还有教友？啊！我在哪里？我怎样尽了神职？

  祈祷：吾主耶稣，在修院时，我学到一个名词：「神父是基督第二。」我现在是神父，我是基督第二吗？我尽心尽力，全神贯注，如同基督当时的传播福音吗？主，求你帮助，使我回到未升神父前，在修院时那种梦寐的热诚。阿们！

常年期第十七主日

「他们吃了，还有剩余」列下、四、43

  新旧约都记载了增加食品的奇迹。当然，就连新约记载的基督增饼的事迹，也只是历史陈迹，我们都未见到。以前还常在对话中说到或听到：要依靠天主的照顾，事实却少有人做到。而真正依靠天主照顾的，却是印度的特里萨修女。她靠每日人们自动送来的食物，养育穷人。凡有特里萨修女会的修女们的地方，她们就照顾穷人。她们不许有基金，她们不知道明天要供给穷人的食物由谁送来，但在各地的特里萨修女会（仁爱传教修女会）的粥厂，未闻有断炊之事。可是近二、三十年来，各国各教区都成立社会保险金制度，好像不太信天主的照顾了！也有的神职人员另外私下积钱，以防老无所养！「你们不要忧虑说：我们吃什么，喝什么，穿什么」（玛、六、31）的这句话，好像没有人信了。难道印度的特里萨修女死后，信天主照顾的人就绝迹了吗？不信天主的照顾、不信「他们吃了，还有剩余」，福传就难奏效了。我知道有位本堂神父总有教友给他送饭吃，而且真的吃不完！「你们应该先寻求天主的国」（玛、六、33）。

  祈祷：吾主耶稣：确实社会变了，世界各地的人们都在打拼、向钱看。但中国有句话：天生人、天养人。若连你的人也向钱看，那真悲惨了！请使你的神职真的明白「没有人能事奉两个主人」。阿们！

常年期第十八主日

「这是什么」出、十六、15

  「你们不要为那可腐坏的食粮操劳…你们要信从祂所派遣来的那一位」（若：六、27-28）。信从他的结果应该是：「脱去旧人，穿上新人」（弗、四22-23）。当时以色列人问道：「玛纳 — 这是什么」？他们厌烦了吃玛纳，而哭泣说：「谁给我们肉吃…除玛纳外，什么也没有」（户、十一、4-7）。现在台湾讲究打拼，大陆「向钱看」，不只我们的教友，神职人员中也不乏受此社会风气影响的人。我们是否真的信仰了祂差遣来的那位：道路、真理、生命？我们追求的是永生之粮，还是现世的食粮？耶稣当时固然显了五饼二鱼的奇迹，但目的在于阐明他乃是天降神粮。美国神职在一起，谈不了几句就会很关心的问：你堂区的宾果（BINGO）怎样？现在神职非常关心：社会正义问题、人权问题、尊严问题、自由问题，这些固然重要，但是这些都属方法问题，而最重要的是：先要追求天国和义德（玛、六、33）。否则是帮助人追求世俗、追求空虚，到头来只有福传之名，而落得一场空虚！

  祈祷：吾主耶稣：你的福音难于布达出去，并非在台湾如此，而是全世界普遍的现象。请使我们真的信从你是祂差遣来的，唯你有生命之言，而不要说：这是什么。阿们！

常年期第十九主日

「我是从天上降下来的食粮」若、六、41

  天主造了人，于是天人之际就开始了。人的第一个动作就铸成了大错，破坏了天人之间的友谊关系，而成了仇敌。梵二大公会议后，荷兰要理先出了笼，其中最主要的一端 — 原罪，竟只字未提，酿成了轩然大波。其实，原罪不但不必忌讳，而要大事宣传，因为我们的教义就是建筑在原罪上！如果人类的原祖没有犯原罪，哪来天主降生？连天神也想不到天主会取了人性，降生成人！更想不到基督会成为人的食粮！圣多玛斯虽赞喻圣体为天神之粮，但没有任何天神曾领受过圣体。圣人是说我们应该像天神一样的纯洁，才能去领圣体。我们领了圣体应该像厄里亚一样有力量，去修德行善。但，我们虽常领受圣体，可是却见不到效果。这就好像胃肠不好的人，吃得不少，可是消化不良，不能吸收，所以面黄饥瘦，再好的食物也没有效益。消化不良，天降食粮，也不能发挥效力。时常检查一下胃中的消化液信德，是非常必须的。

  祈祷：吾主耶稣，你的大仁大慈，使得原本应受处罚的人类，因祸得福。你竟亲自降临人间，不只取了人性，且甘为人灵之粮。但愿你恩准，凡领受你圣体的人，都能消化良好，不只自己吸收，也能把你的爱传播出去。阿们！

常年期第廿主日

「这人怎能把他的肉给我们吃呢」？若、六、52

  中国人把有系统的知识称为学问。也就是学习知识由问而来。无知的人常是不加思索、不追问，就立刻下判断。犹太人不问耶稣，就下判断说：「这人怎能把他的肉给我们吃呢？」这些人既然不愿「放弃愚蠢」（箴、九、6），而宁愿「视而不见，听而不闻」（玛、十三、14）；耶稣更说出了：「如果你们不吃人子的肉，不喝人子的血，在你们内便没有生命」（若、六、53）。我们知道，在肋未纪十七章记载：犹太人不许吃血，因为血具有生命。现在耶稣不只提到吃他的肉，而且还要喝他的血；犹太人就更听不下去了。因此他们便以为耶稣是胡说八道，连他的门徒中也有的听不进去了。他们不等耶稣说完，就离开了。对于圣体圣事一向有人持不同看法，不愿遵从教会一再重申圣体的道理。真的，若以人的理智来判断、来感觉，甚至来化验，都不可能相信的。信德不是来自人的理智或感觉；而是来自天主的恩惠：「凡父交给我的，必到我这里来」（若、六、37）。「凡吃我肉，喝我血的，便在我内，我也在他内」（若、六、57）。啊！天人合一！是事实，不是幻想！

  祈祷：吾主耶稣，你爱人情真，不以降生成人、为人流血救赎人类为满足，而要以你的体血养育人灵，与人合而为一！我只能说：感谢你，赞美你。愿你的圣名永远受赞美，阿们！


主日圣经默想-乙年常年期第廿一至第卅主日-天主教图书中心--天主教文学,书籍,图书,书库

圣经默想 乙年

乙年常年期第廿一至第卅主日

常年期第廿一主日

「从来没有人恨过自己的身体」弗、五、29

  圣保禄以基督和他的教会，来比喻夫妻亲密的关系。基督为教会牺牲了自己，丈夫也要如同爱自己一样来爱妻子，因为夫妻二人是一体。但保禄的结论仍是指基督和教会的关系，如果倒过来说：世间没有比夫妻的关系更为亲密的！但，虽说二人成为一体，究竟二人仍为完全不同的个体。但基督与他的教会 — 基督和信徒的亲密，却超过了夫妻的关系，因为基督确实与善领他圣体的人，真正的天人合一了！「谁吃我的肉，喝我的血，便住在我内，我也住在他内」（若、六、56），因此他使领受他的人，分享他的天主性！分享他永远生活的天主性！他说：「使生活的是神，肉一无所用。」（若、六、63）我们领受基督的圣体圣血，不是领受被钉在十字架上鲜血淋漓的死尸，而是光荣复活、精神化了的基督！是天主的永生之言、是神、是生命（若、六、63）！世间没有任何的结合能较领受基督圣体的合而为一，更为真切的。可以说：天主造天地、神、人、万物的中心就是 — 天主降生成人，而天主降生成人的目的就是与人结合 — 天人合一！而且在基督内我们都是基督妙身的肢体怎能不彼此相爱？怎能恨自己的身体呢？

  祈祷：吾主耶稣，信你的人要与你的教会同声高呼说：上主，你恩准所有分享同一个饼和同一杯酒的人，由圣神合为一体，在基督内成为生活的祭品（感恩经第四式、一百廿三号），歌颂你的光荣，也分享你的光荣。阿们！

常年期第廿二主日

「纯洁而真正的虔诚是……」雅、一、27

  雅各布伯宗徒只留下这一封信。他不讲理论，而注重实行，并且特别注重人际关系。他的宗教（虔诚）中心思想在于……照顾孤儿寡妇（也就是所有在困难中的人），但要保持纯洁，不为世俗所污染。若望宗徒说：看得见的人尚且不爱，就不能爱看不见的天主（若、一、20）。宗教（虔诚）是人与天主的关系，若要搞好这个关系，必须从与人搞好关系开始！本着这个关系，我们不难理解，为什么这个世界中，有这么多的可怜人，太多的人缺东少西。这现象不是登高一呼，吆喝「世界正义」，就能解决得了的。耶稣说：「你们常有穷人和你们在一起」（若、十二、7）。因此，我们可以了解，人世间的困苦，乃是天主给我们行善立功的机会；但也能成为被污染的机会；所以，雅各布伯书中说「要照顾孤儿寡妇，又保持自己不被世俗所污染。」世界上任何的环境都能为名和利所包围。虽然在教会内做慈善事业，但也能转变成图名、图利的机会。雅各布伯的劝谕非常实际。所以别以善始而以恶终。

  祈祷：吾主耶稣，你曾劝人：左手做的事，不要让右手知道，这点为行善的个人

常年期第廿三主日

「请上坐…你站在那边、坐在我脚凳下边」雅、二、3

  北方有个俗语说：人敬有钱的，狗咬跨蓝的（乞丐）。这种现象，古今中外都是一样，也就是太现实，太世俗。雅各布伯说，信仰基督的人不该如此。基督在世，是世界上最贫穷的人，但他是拥有一切的天主。可是，现世的情形，真信基督是拥有一切的人太少了。事奉天主或事奉钱财，二者只能择其一，而选择后者的却大有人在。但事奉钱财的，不一定有钱财。有个妇人生了三个女儿，两个嫁给经济条件较差的，一个嫁了富足的。逢年过节，两个穷的都给妈妈带来丰盛的礼物，而那富裕的却毫无表示！但母亲却特别喜爱那富有的，更有甚者：这位母亲在年节前，早就做好过年过节的应时食品送到那富有的家中。而且还很不明智地向两个穷苦的夸耀说，她送了那富有者多少多少。这种作风，使得她俩很难受。这是变态心理吗？嫌贫爱富是非常普遍的。雅各布伯所说的，一定不是杜撰的。嫌贫爱富如果发生在神职人员身上，那真是教会的大不幸！也可以说，那是福传的致命伤！

  祈祷：吾主耶稣，你用诞生在马槽里来教训人，使人要选择天主，不要爱恋现世赖以维持生命的工具 — 钱财。但世人却误以钱财当「天主」，真是可怜。求你赏人智慧，特别是你特选的神职人员，能聆听你的训诲，积蓄天上的财宝。阿们！

常年期第廿四主日

「把你没有行动的信德指给我看」雅、二、18

  佛教有句与雅各布伯类似的话：信、解、行、证。意谓：信需了解，了解后要实行，有了实行，才证明确信。没有了解是迷信，没有实行来证明，不是真信。但解释或了解，并不需要用神学的方式。我有位同学，非常聪明，晋铎后赴罗马攻读神学，他的论文题目就是「论信德」，但他的论文没有完成，人却疯了。我们相信，我们的信德是天主的恩惠，不需要以神学考证去大事研究，而是要把所信的在行为上表现出来。印度的特里萨修女，并不向人讲大道理，而是以她的行为使世人看到她的信德。慈济功德会在卅年内，发展出许多的教徒，他们的故事很多。这里有个小故事：婆媳不睦，儿媳参加了慈济功德会，热心参与社会公义，怜贫救难。她原不与婆婆讲话，如果必须给婆婆送东西，捺了铃，门一开，就对婆婆说：这个给妳，转头就走。她反省了：这个女人是我丈夫的妈妈。我对不相干的人，那样慈善，怎能对她这样呢？又去送东西，门一开，她要求进去，同时喊了一声「妈」。老太太眼泪立刻掉了下来，婆媳抱在一起。「行动」导引了她相信行善是好的。善行改变了她整个的人。理论没有行动是没有用的。福传没有行动像不像瘸子？

  祈祷：吾主耶稣，你的雅各布伯宗徒训导我们：没有实际行动就不算有信德。若望说：「爱，不可只用言语和口舌，而要用行动和事实。」（若壹、三、8）求你使我们无论是信或爱，都要用具体的行动表现出来。阿们！

常年期第廿五主日

「哪里有嫉妒……就必有种种恶行」雅、三、16

  记得在香港时，田枢机主教每天都给北平教区的修士训话。他训示我们不要好胜，不要逞强。经过了近五十年的人生经验，确实明白了好胜逞强，不能与努力混为一谈。好强好胜往往就是嫉妒。别人有好处、我没有，我不能容人有好处，这就是嫉妒了。在人类的日常生活中，各种比赛是司空见惯的。比如运动，在大大小小的竞赛中，产生了多少的弊病，甚至打架杀人。各种球类比赛，就曾引起过多少纷争？所谓的「友谊」比赛，多少次却以闹出人命收场？由于嫉妒而演成了生存竞争，成了你死我活各种罪行。这种局面，雅各布伯归之于没有从天上来的智慧。如果完全是世间的纷争，是不足为奇的；但竟有宣传基督者却出自于嫉妒和竞争（斐、一、15）。这似乎是不可思议的事，保禄的时代就有了。但保禄说这些人宣传基督，是出于私见，目的不纯正。反省一下：我是宣传基督，还是我自己？我见别人宣传基督有成效，是喜欢还是难受？啊！我在做什么？

  祈祷：吾主耶稣，你从死亡中救出了我们。原来因魔鬼的嫉妒，死亡才进入了世界（智、二、24）。难道世人，尤其是你特选的人，还要回到魔鬼的旧路去吗？求你赏给我们「那从天上来的智慧……谋求和平而撒下正义的种子」（雅、三、17-18）阿们！

常年期第廿六主日

「你们富有的人哪…」雅、五、1

  松鼠和一些其它动物有储藏的本能。人为万物之灵，为了安全起见，人更会储藏。但在储藏过程中，就不免贪心大作，因而如果勤俭致富不能满足，或效果太慢，就产生了运用不正当的方法，乃至暗偷明抢。即便勤俭致富，本应受到鼓励，但戒之在贪。天降玛纳，但梅瑟传命：只可收集当天所用之量，多量必坏。天主经内之祈求：求你赏给我们「日用的食粮」，可是我们人类却偏偏贪心；有一百求一千，有一千追一万；越有钱越贪钱。

  美国议员曾建议取消「分」钱硬币。真的分钱硬币落在街上，很少有人弯腰去拾它。可是专家却提出种种理由，必须保持分钱硬币。穷人不在乎，但富人却很珍惜这小硬币，因为一件物品多收一分钱，数量一大就变成了「大」钱！

  世人没有天堂的价值观，尚能理解。给人宣讲「贫穷的人是有福的」的神职人员，如果仍贪世间的财物，就令人难解了。四十年前，我邻堂的一位神父去世了，人们发现他存有廿多万美金（当时金子是卅五美元一两），教友为之哗然！他集攒了世间财宝的同时，不知道是否也积攒了天堂的财宝？

  祈祷：吾主耶稣：你曾训示我们要积攒天上的财宝，但人们却缺乏真正的价值观。虽见富有的人也必须撒手人寰，可仍不能放弃害人心灵的假钱财，求你向贪心的人再说一次「开了吧」（谷、七、34）。阿们！

常年期第廿七主日

「人单独生活不好」创、二、18

  天主造天神，一次全部造好，同时出笼！可是造人类的方式，大不相同。首先造了个男人。男人闷闷不乐。就抽了他一根肋骨，造了个女人。男人一看，可乐了。他说：这是我骨中之骨，肉中之肉。真的，他们二人本来就是一个呀！不但他俩人是一个，所有的人类都出自这第一个男人。这与天神们是截然不同的。天神们是各个独立的个体，各不相干。但人不同，人虽然也是每个人都是完完全全独立的个体，可是来源却是一个，那就是第一个男人。保禄论及耶稣基督的时候，曾说：「圣化者耶稣和被圣化者，都同出一源。」（希、二、11）论到耶稣的妙体时，保禄又说：「我们虽多，只是一个身体。」（林前、十、17）保禄还说：「我们是建树基督的身体…而要归属于元首基督。」（参阅：弗、四、1-17）夫妻二人成为一体，乃是人类要在耶稣元首内，与祂合而为一 — 二人合为一体，乃天人合一的影子：是人类练习与天人合一的缩影。人如果不按天主的计划去生活，不去建树基督的身体，就难免与祂分离，而永远脱离祂，走入永远的黑暗。

  祈祷：吾主耶稣：若望宗徒说：「天主是爱」。爱是连结一起的锁炼。求你使人

常年期第廿八主日

「你为什么称我为善师呢」谷、十、18

  一般礼貌的恭维，未必是对某人真正的敬重。比如自我介绍时，递过名片，一般会听到对方说：久仰、久仰。其实他根本没听说过你。这里基督只是机会教育，并不是说祂自己不好，而是说一切的好，都是由天主来的，只有天主才是好的。

  基督是天主，不可能有不好。就是论人性，祂的人性也是圆满无缺的。但当时人只认为祂是人，而不知道祂是天主。因此，基督就「人」来说，除天主外，人没有什么了不起，所以不必用俗套恭维人。尤其是，自己不要以为了不起：贪虚荣、巴不得人家尊称为老师、甚至称父。（参阅：玛、廿三、1-12）基督利用各种机会，教训人必须谦虚。人类的原罪就是骄傲。基督贵为天主，却甘愿降世，受尽侮辱。圣咏关于救主的预言曾说：「成了微虫，失掉了人形」（廿二、7）基督要的是：「你们要效法我，因为我是良善心谦的。」（玛、十一、29）「人本来不算什么，若自以为了不起，就是欺骗自己。」（迦、六、3）如果主基督在传福音时，尚不许人称善，而我却自夸，岂能算耶稣的徒弟？

  祈祷：吾主耶稣：你一生教诲人，要谦卑自下，而我却闻赞则喜，闻贬则怒。求

常年期第廿九主日

「上主的旨意是要用痛苦折磨他的仆人」依、五十三、10

  基督教圣经的此句译文为：「上主说：他挨打受苦是我的旨意。」（没有用「折磨」，比较温和。）仆人是指主耶稣基督。圣若望说：天主没有宽恕他的儿子。基督既担当我们的罪，来救赎我们；那么，为了满全天主的公义，就必须付出相当的代价，才能赔补人类罪过应受的苦。先知也预言，在基督付出牺牲的代价后，才实现了天主的旨意；使其后代（得救的人）延年益寿，也就是获得永生。但是为了获得永生，救主基督开出的条件是：放弃自己，背着十字架跟随他走。基督既然提出了这个条件，也就是他虽为我们受了苦，但没有免除我们应背的十字架。圣保禄非常了解这一点，他说：「连我们这已蒙受圣神初果的，也在心中叹息…」（参阅：罗、八、18-30）。乔布传就是打算探究人类痛苦来源的一本书，但是没有研究出所以然来。我们每个人都像乔布一样问道：「我为什么这么倒霉？」尽量躲避痛苦，找寻乐子。结果是越找寻快乐，越遇到痛苦。因为，虽然天主是仁慈的，也是公义的。天主因基督来救赎我们，免了我们的永苦，但必须接受世间的暂苦。这「是出于使它屈服的那位（天主）的决意。」（罗、八、20）。如果明了这点，就不会如现代人努力找乐子，甚至用毒品（害肉身，更害灵魂）。

祈祷：吾主耶稣：求你使我们明白，「除你以外，决无救援。」（宗、四、12）那么，必须遵从你的教训；放弃自己，背着十字架，走你的苦路，才能得救。但愿

常年期第卅主日

「他能同情无知和迷途的人」希、五、2

  保禄虽然用这句话，形容任何一位大司祭应有的态度，但他也贴合到基督身上。基督既是天主而又是人，除了无罪外，他和人一样，因此他能同情人。他来世是为把人由罪恶中拯救出来，战胜罪恶，但他却同情罪人。基督劝导人勿陷于罪恶时，非常的严厉；你的手、脚、眼使你犯罪：砍掉、剜出来（参阅谷、九、43-50）！但对悔改的罪人却说：平安去吧！你的罪赦了。任何一位神职人员，都应该有基督的这种态度，拿捏的恰到好处。否则，不但不能改变罪人，反而拒人千里之外，那就做了反福传了。神职人员受过严格的训练，自己也多年走修行的路子，尚且不是圣人，怎能要求毫未受过灵修陶冶，充满世俗思想的人，应该如同天神一样呢？教友们是人、是软弱的人，在灵修上是无知或迷途的人，是需要扶持和指导的人。否则，他们就不需要神职人员了！在谆谆善诱的时候，神职人员用句遣辞，要特别小心，避免引起误会；尤其不能以自己灵修的造诣为标准，加诸在教友身上。

  祈祷：吾主耶稣：你的爱是多么宽、广、高、深！你的爱超过人所能理解的（弗、三、18-19）所以你能同情罪人；而我却表面嫉恶如仇，但爱心不足，岂能教化教友。求你加增我的爱心，建立善表，以归化人心。阿们！


主日圣经默想-乙年 常年期第卅一至卅四主日、圣伯多禄圣保禄节日、耶稣圣心节-天主教图书中心--天主教文学,书籍,图书,书库

圣经默想 乙年

乙年 常年期第卅一至卅四主日、圣伯多禄圣保禄节日、耶稣圣心节

常年期第卅一主日

「这要比一切全燔之祭和牺牲好的多」谷、十二、33

  孔子不赞成繁文缛节。犹太人很注重外在的礼仪，可以说从小就练了一套表面工夫。基督责斥他们专注意守先人的传授，而违反天主的诫命；外面恭敬天主，心却远离天主（参阅：玛、十五、1-20；谷、七、1-23）。敬拜天主应该隆重，与人交往应该礼貌，基督并没有批评这个，而是责备表面化，不出于真心。我国俗语有：「活着时不孝，死了瞎糊闹」。敬必须诚，必须出于真心。这位经师了解了不诚心的全燔祭和牺牲是毫无价值的，所以耶稣夸赞他说：「你离天主的国不远了。」确实，若不是真爱天主爱人，形式化的全燔祭和牺牲有什么用处，只能招惹天主不悦而已。天主没有接受加音的祭献，天主要的是爱。天主要我们借着爱人，特别是我们的仇人，来表达对祂的爱。祂最不喜欢表面工夫：「他们用嘴唇尊敬我…他们恭敬我是假的…他们教授的是人的规矩…」（谷、七、6-7）。除非真心爱天主爱人，其它一切形式化的表面工夫，是没有用的，既不能悦乐天主，也不能归化人。

  祈祷：吾主耶稣：你都是行之在先，教导在后。你以取了「人性」，昭示我们你对天主和人的大爱。你甘心为我们走苦难之路，所以要我们放弃自己，背自己的十字架。求你加增我的力量，使我勇敢的背负十字架，以宣传你的福音，来满全爱主爱人的使命。阿们！

常年期第卅二主日

「他（基督）无须一次又一次的奉献自己」希、九、24

  在对观福音中，只有路加记载了：「你们应行此礼，为纪念我」（路、廿二19）而格前、十一、23-25节，记载成圣体圣血时，都加了：「你们应当这样做，为纪念我」。但希伯来书九章24节至28节却说基督只奉献一次，无须一再奉献。教会告诉我们：弥撒就是基督在加尔瓦略山一样的奉献！这是矛盾吗？不是的。保禄说的很清楚：人只死一次，同样，基督为人也只有一次受死就够了。弥撒与基督被钉死是一样有无限的价值，并非是基督一再的被钉死。「基督既从死者中复活了，就不再死…」（罗、六、9；并参阅下面诸节）。弥撒是我们信仰的中心。我们举行弥撒是纪念基督的圣死与复活。他以圣死战胜了死亡，脱免我们于永死；而他的复活预许我们的复活。我们在弥撒中领受基督的圣体，且成为他的肢体，与他合而为一，预期着我们的升天，将来分享他的光荣和永远的福乐。厄里亚靠着天使给他的食物的力量，走了四十昼夜（参阅：列上、十九、4-8），是我们领圣体的预像。我们因基督圣体的力量，才能实行天主的圣意；日后在基督第二次来临时，「能得到他施行的救恩」（希、九、28）！

  祈祷：吾主耶稣：如同我们天天要饮食，你也愿我们能天天领受你的圣体，藉以给我们力量，能像保禄说的：「我生活不是我生活，而是基督在我内生活」（迦、二、20）。你的生活「就是承行派遣我者的旨意，完成祂的工程」（若、四、34）。求你帮助我按你的模式去生活。阿们！

常年期第卅三主日

「连天上的天神和子都不知道」谷、十三、32

  在读神学时，教授神父说，世界上有太多的事，都不一定；但有件事是最一定的，那就是死。在小修院，当时吃饭时，不许讲话，而是由一位同学朗诵圣书。早餐时所宣读的是当天所纪念圣人的言行。往往记载着：某某圣人得了天主的特恩，预知自己何时去世。那时非常羡慕这样的圣人、圣女。若预先知道死期，一定会妥善的预备好灵魂，办个总告解，能够直升天堂。

  近年来，闻癌色变。初发现时，医生和家属尽量隐瞒病人，以免病人难以接受。这才领悟到预知死期，并非好事。天主不使人预知死期，乃是天主的大慈大悲。使圣人预知，乃因其道行高深，承受得了。关于世界末日，也是如此。如果天主晓喻我们何时末日，我们承受得了吗？近年来，多少次有假先知告诉他们的信徒，何时末日，弄得鸡犬不宁。骗局终结后，有人发了末日财！据说圣多玛斯被询及，如果预知死期，他要怎样？他的答案是四个字：念兹在兹。也就是说，个人的死期或世界末日，他已完全准备好，不会临时抱佛脚。现代人想用超级计算机算出世界末日来，这真是愚不可及！

  祈祷：吾主耶稣；你已清楚地告诉了我们，世界一定有末日的。而且你用种种说法指示我们，要时时准备妥当。知道何时并不重要：「你们要醒寤」（谷、十三、37）才是重要的。求你加增我们的智慧和定力，不要自己欺骗自己。阿们！

常年期第卅四主日、耶稣基督普世君王节

「凡属于真理的人，必听从我的声音」若、十八、37

  比拉多问了耶稣这句话：「什么是真理？」（若、十八、38）不等耶稣答话，就去应付犹太人了。很多人和比拉多一样，也是这种态度，不屑于追究真理，也不肯接受真理。所以在耶稣的临别赠言中说了一句：「他是世界所不能领受的真理之神（天主圣神）」（若、十三、17）。比拉多不听耶稣的声音，因为他是不属于真理的人。难道天主造人，分为两种？一种属神、一种不属神吗？绝对不是。耶稣曾说，世间父母尚知把好东西给子女，「何况在天之父，有不更将圣神赐与求他的人吗？」（路、十一、13）确实，我们都希望永远享福，能与基督永世为王。但条件是要遵从圣神的默示，如同保禄所说的：「如果我们与他（基督）同死，也必与他同生；如果我们坚忍到底，也必与他一同为王」（参阅：弟后、二、8-14）坚忍到底就是：终此一生、事无巨细，都要捐弃私意，遵从天主的圣意。如同保禄所说的：以理智去服从天主的法律，不要以肉身去服从罪恶的法律（参阅：罗、七、14-25）。这样才能与基督永世为王。

  祈祷：吾主耶稣，永生的君王，你来救赎我们，并打发圣神祝圣我们（若、十七、16-19）。请助佑我们，以纯洁的心接受真理之神，以便明了且实行这句话：在现世憎恨自己的生命，必要保存生命进入永生。阿们！

圣伯多禄圣保禄宗徒庆节

「这不是血肉之人启示给你的，而是我在天之父」玛、十六、17

  圣保禄说：「除非受圣神感动，没有一个人能说：﹃耶稣是主﹄」（格前、十五、10）。论及他自己，保禄说：「因天主圣宠，我成为今天的我」（格前、十二、3）。

圣伯多禄和圣保禄是教会的盘石，教会的支柱，但是如果我们分析一下他们的生活，我们可以说他们两个都是「叛徒」！伯多禄曾三次否认基督，保禄要消灭基督的奥体。如果以伯多禄否认基督，和犹达斯负卖基督的罪过相比，可以说否认比负卖的罪过更大。犹达斯只是贪财。他相信耶稣有能力逃脱，因为他看见耶稣显了那么多奇迹，脱身岂不易如反掌？而伯多禄却否认曾许给他天国之钥的师父！这表示他没有信心！保禄虽出于无知要消灭基督徒，但无论如何，他曾是反基督的！

  由这两位大宗徒的事迹，我们可以看出天主是多么宽宏大量，多么奇妙，他可以把最坏的变成最好的！我们的一切都是天主的恩惠，因天主圣宠我们才有今天。二位宗徒归化后，全心、全灵、全意、全力用后半生宣传了主的福音！我无功无德，天主却把我选入神职人员中，我曾忠实的做福传工作吗？

  祈祷：吾主耶稣：感谢你把我选入神职中。但，我所愿意的善，我没去行；而我所不愿意的恶，我却去作（罗、七、18），求你宽赦我，帮助我今后定要效法二位宗徒，光荣你的圣名，阿们！

耶稣圣心节

「用仁慈的绳索、爱的带子牵着他们」欧、十一、4

  十几年前，在美国看见有的妈妈，用带子栓在小儿小女的腰上，像拉着狗一样的牵着小孩子。初时颇为不解，以为如此对待小孩子，岂非虐待儿童？经人解释，才知是母亲怕幼小儿女走丢，而出此「下策」。实则，出于爱心；很像欧瑟亚先知所谓的爱情带子。（现在已改良，用电子联络器监控了）。欧瑟亚以天主爱的带子栓着我们，表明天主是如何爱我们。但我们却不明白，以为天主用十诫虐待我们。实在，天主用十诫爱情的带子，栓住我们，是怕我们走丢！

  基督来了以后，用爱的十字架牵着我们。许可兵丁用长枪刺透祂的心，流露出祂对人类的无限爱情。祂要我们效法祂的良善心谦。圣若望欧德和圣女玛加利大（1647-1690），同时提倡特别敬礼耶稣圣心。一般以心代表爱。美国人称所爱的人为「甜心」；中国称「心肝宝贝」。但，心、爱，究竟是看不见的。湖口仁慈医院大门内放了一尊耶稣圣心态像。但教外病患认为心露在外面很可怕。医院当局把态像改造，磨去了外露的圣心。小时不喜欢过圣心月，因为阐明圣心道理的书，根本听不懂。

  祈祷：吾主耶稣，你把你的圣心亮给世人看，但世人仍无动于衷，不懂，也不愿意懂。求你至少使神职人员懂得你的仁爱圣心，并诚心传播你圣心的大爱给世人。阿们！


主日圣经默想-丙年将临期第一主日至主受洗节-天主教图书中心--天主教文学,书籍,图书,书库

圣经默想 丙年

丙年将临期第一主日至主受洗节

将临期第一主日

「你们要抬头挺胸，因为你们得救的日子近了」。路、廿一、28

  将临第一主日，是教会礼仪年的大年初一。俗世过年，中外一理，都说些吉利话，而教会却偏偏说些使人不爱听的话。明明是预备庆祝喜乐的圣诞节，却要从世界末日、基督带着威能来审判万民说起。

  其实这要看怎样去读经、和怎样去生活。善用愉快的心情去读，会发现大快人心的句子，如「在那日子，犹大必定得救，耶路撒冷必能安居乐业」（耶、卅三、16）。这里的犹大和耶路撒冷，应解释为善人、是基督的真徒弟。要按保禄所说的：应度能讨主喜欢的生活（提前、四、1）。最重要的是，我们应当抬头挺胸，因为人子带着威能，不是为我们；而是带着莫大的光荣乘云降来，才是为我们。我们的得救这时要在众人面前显露出来，这时为我们是光荣的时刻、是颁奖的时刻。主基督要向我们说：「我父所祝福的，你们来吧！承受自创世以来，就给你们预备的国度！」（玛、廿五、34）。我们自受洗以后，就应该度一个：在天父面前，完全圣洁、无可指摘的生活（得前、三、13）。如果我们还在怕死，怕世界末日，我们就是白白浪费我们的生命，没有善度。

  祈祷：吾主耶稣：你的圣教会，每年都用礼仪年的第一天，提醒我们要善生，以便「能站立在人子面前」。（路、廿一、36）求你加增我们的力量，不要再生活在与罪恶斗争的状态中；而要度一个：「我生活已不是我生活，而是基督在我内生活」迦、二、20。阿们！

将临期第二主日

「天主给你起名永远叫『正义的和平』与『虔敬的光荣』」。巴五、4

  耶路撒冷是天主的城、天主的宫殿。巴路克在此虽预言充军后，恢复耶京的光荣，但更深一层的指天上的耶京。他形容为：永远穿着天主光荣的华服…，圣保禄称我们教友为基督的肢体、圣神的宫殿。他为斐理伯人祈祷：「使他们能体认至善之所在」（斐、一、10），此句原文是认知更完美的、或更好的，译为「至善之所在」也不错。我们既是圣神的宫殿，确实就该是至善的。基督来救赎我们，藉圣洗由罪中洗净了我们，给我们穿上了「天主光荣的华服」，我们不但应保持这件华服，而要努力修全德，以达于至善之境界。儒家的理想是要修到「止于至善」。以个人的修行，是不可能止于至善的。基督徒不是靠自己的力量，而是因为是基督妙身的肢体，在基督内是可以修成全德的。全德乃是先充满天主的爱，天主正义的和平，才能真正的修爱人的全德。所以，借着耶稣基督这棵葡萄树，我们做为祂肢体的人，才能「满结义德的果实，使天主获得光荣与赞美。」（斐、一、11）。

  祈祷：吾主耶稣，我在世虽没有穿上天主光荣的华服；但在领洗时，你给我们穿上纯洁的白衣；可是因人性的软弱，像小孩子一样又弄脏了。求你以告解圣事，用你的血再给我们洗净了吧！（参阅：默示录、七章、14）阿们！

将临期第三主日

「你们要在主内常常喜乐」。斐、四、4

  故雷鸣远神父的口号之一即为「常喜乐」。圣五伤方济各看到有弟兄面带愁容，必定问说：「你心理有魔鬼呀？为什么不高兴？」在基督徒来说，确实是应该常喜乐。喜乐的条件是：在主内、什么都不挂虑、在主内有天主的平安。主之子女，获得了天主的平安，已经是无可挂虑的了。但、如果仍要回到世俗的生活方式，就未免比没有信基督的人更可怜了。若离开基督，不在主内生活，必定非常矛盾，心里就没有平安了。若是这样，就缺少了常喜乐的要件，而一直在患得患失的矛盾中：怕失了天堂而又不愿放弃世俗，这不是自我煎熬吗？用「贪」字可以说明一切：财、势、傲、色，哪一样使人心平安？哪一样不使人忧心挂念？哪一样不使人离开主？骄傲乃是以自我为中心的表现。在心理方面来说，骄傲必定是优越感和自卑感复杂的心态。不放弃这样的心态，能在主内吗？不在主内能有喜乐吗？真的基督徒，因为放弃了世俗、与主同在，必定是常喜乐的。

  祈祷：吾主耶稣：你是和平之主、喜乐之源，离开你，一切都是幻象。求你从世俗的桎梏中解救我。求你在我心中永远为主为王。阿们！

将临期第四主日

「你为我预备了一个身体」。希、十、5

  若望宗徒在福音中，不说天主第二位取了人性，而特别强调：圣言成了血肉。道教称人的身体为「臭皮囊」。这两个称谓，好像把人的身体贬得分文不值。犯了罪的天神（魔鬼），也很轻视这块臭肉，所以回答天主说：他们绝不朝拜有肉体的受造物，却不明了天主指的是取了人性的天主第二位 — 真天主又真人的基督。论人性基督确实是逊于天神的性体，但论天主而人的基督，保禄却说：「天主曾向那一位天神说过﹃你是我的儿子，我今天生了你？﹄或是说过﹃我要作他的父亲，他要作我的儿子﹄…﹃天主的天神都要朝拜他﹄」希、一、5-6）。我们因为有这个血肉之身，才有资格领圣体，而天神因没有臭皮囊，却没有资格领圣体：永远不能与基督合而为一，而只能「被派遣给那些要承受救恩的人（我们有肉躯而能与基督合而为一的人）服务」（希、一、14）！我们人既因基督已经如此的尊贵，岂能用我们的肉躯作为犯罪的工具？我们要与基督一起说：「你为我预备了一个身体…我要承行你的旨意！」（希、十、5、10）。

  祈祷：吾主耶稣：人类是以肉身作为犯罪或立功的工具。不顺从天主的旨意，就是犯罪；承行天主的旨意就是立功。求你使我步随你的芳踪，终生承行天主的圣意。阿们！

圣诞节子时弥撒

「你们要看见一个婴儿，用布包着，躺在马槽里」(路、二、12)

除了圣母圣若瑟，大概最先见到救主的，就是牧羊人了。天主为什么打发天使去报告牧羊人，而不去告诉地方官长呢？如果有头有脑的人，听说救主用布包着，降生在马槽里，他们能信吗？「父啊！天地的主宰！我感谢你，因为你把这些事隐瞒了智慧和聪明的，而启示给小孩子」(玛、十一、25)。牧羊人虽然是穷人，但还都有个家，而这位救主—犹太人自古就盼望的救主，竟是个流浪汉，「连枕头的地方都没有」(玛、八、20)。牧羊人竟急忙去了，也把天使论这小孩所说的事，传扬开了。听的人都惊讶，但他们可能没有认真的去信祂。耶稣回到纳匝肋，当时他们不但不信祂，而且要把祂推下城去(路、四、16-29)。人们看祂是没有地位，没有钱财的穷人，怎会信祂是救世主呢？保禄说：「基督本是富有的，为了你们却成了贫困的」(格后、八、9)。世间的财富是为我用的，而不是占有的；但太多的人却把名利地位看成了对象，所以，虽然天主圣子给我们立了榜样，但人们仍不愿信服祂、跟随祂。近来股票直直落，有人全部家产投入了五百万，竟跌到了三百多元(联合报第三版89、10、19)。发财梦破了！「穷人是有福的」(路、六、20)。「该在天上为自己积蓄财宝」(玛、六、20)！有多少人看耶稣的榜样、听祂的训谕？你？我？真的？

祈祷：吾主耶稣：人类的原祖贪名（妄想和天主一样）夺利，犯了原罪，你来纠正人类，以贫穷卑微立榜样，教训人。但连你的宗徒，还出了一个贪利的犹达斯，及(玛、二十六、33)。求你赏我们智慧和勇敢，紧跟随你的道路。阿们。

圣诞节天明弥撒

世界本来就是藉祂而造成的，但世界竟不认识祂。(若、一、10)

梅瑟时代，天主在雷闪号角冒烟的气氛中，显示出来，人们都战战兢兢的明认天主，且向梅瑟说：「不要天主向我们说话，免得我们死亡」(出、二十、19)。现在天主第二位 — — 圣言成了血肉之人(若、一、14)，是一个婴儿，一点都不可怕，人们竟不认识祂了。是的，耶稣在世三十三年，传教三年多，当时人们也没有认出祂来。可以这样推理吧！因为祂在世，是个穷人，又没有地位，人们不承认祂就是救世主。又因为祂讲的道理与有血肉之人的世俗之见格格不入。所以，虽然是借着祂造成了世界，而世界竟不认识祂。但祂并不是失败者。祂留空间给圣神作为，又给人空间作祂的合作人，把福传的重任托给人类，因此保禄说：「我若不传福音，我就有祸了」(格前、九、16)。奥斯定说：「天主造你，不需你的合作；天主救你，却需你的合作」。所以，凡是基督的徒弟，都有责任与救世主合作，以救己救人！若望强调天主圣言成了血肉。保禄发挥了基督妙体论。我们的肉体会引我们犯罪，但就是因为我们有肉体，我们才能与主结合，而与主成为一神(参阅格前、六、12-20，特别是17节)。与主成为一神，那么不是超越了天神吗？「天主所有的众天神都要崇拜祂」(希、一、6)！人是这样的尊贵，我们能不福传吗？

祈祷：吾主耶稣：我主、我天主。你是万君之君、万王之王。你是造物主。你竟 取了我们的人性，而使人分享你的天主性。世人竟不明白这个大恩，求你使凡信你 的人都如同保禄一样：「我若不传福音，我就有祸了」。阿们。

圣家节

「但是，他们却不明白祂所说的话」。路、二、50

  人类的沟通工具是语言和不言、态度和动作（身体语言），这些沟通工具是有缺点的，因此就往往误会百出。当发生误会时，就以解释帮助再沟通，但这要看对方接受不接受解释；接受与否，会受许多因素的左右；环境、利害、心情、善意、偏见等等，都能发生很关键的影响。比如偏见已经形成，解释就容易变成越描越黑了。因此，发生了误会，是件非常不幸的事。在福音中，就在基督事迹中，就有多次类似误会的情形。比如：圣母怀孕，对若瑟的不言；基督十二岁在留圣殿，未告知圣母、圣若瑟；「女人，这跟妳和我有何干系？」（若、二、4）「谁是我的母亲和我的兄弟」（谷、三、33）这些都造成了读经和解经上的困难。其实，若用默想的方式解读圣经，就没有任何困难了。试观：当圣母不明白时，她就「默存在心中」（路、二、51）。圣保禄说，「他听到了不可言传的话」（格后、十二、4）。我们人受了人性的限制，天主也不能用天主的语言和我们沟通，而是用人能懂的言语，甚至用不良的方式，这是为教训我们，遇到误会时，应有的态度；圣母给我们做了最好的模范。误会加误会，就是自我不幸福。家庭中最易发生误会，我们教友应该怎样对待误会呢？

  祈祷：吾主耶稣，人与人之间或在家里，常有不明的状况发生，求你帮忙我们效法圣家三口，遇有不明状况时，不要有偏见、怀疑、猜忌等情形，而要用爱心、信任、忍耐等候的心情，等待事情的明朗化。这样，家庭才有温暖、幸福，才是你使人类建立家庭的原意。但愿家家幸福，阿们！

主显节

「使我知道祂的奥秘」。弗、三、4

  四海之内皆兄弟也，在我们中国连未曾读过书的人，也是耳濡目染的。可是犹太人自认是选民，与「外邦」人的界线划的很清楚。保禄在大马士革接受基督教育，得知救恩乃是为天下人，所以他写给犹太人和外邦人时，要特别强调，救恩是为整个人类，在基督内所有人全是一体，全是天恩福分的继承人。如果读保禄致厄弗所人书，保禄与其它宗徒得知的奥秘，更清楚的指出天主造万物的中心计划，乃是「天人合一」。所有万物总归于基督元首（弗、二、10），而人类是「为建树基督的身体…达到基督圆满年龄的程度」（弗、四、13）。保禄指明的天主奥秘，远超过「四海之内皆兄弟也」和「止于至善」，以及中国人「天人合一」的说法。中国哲学的「天人合一」是理想、是本性的、是自然的；而保禄是得到天主的启示，讲的是超本性的、是真实的。中国哲学的「天人合一」，指的是修到至善，但至善与真正的天人合一是完全不同的。保禄说的奥秘，不只指基督内的天主性、人性合而为一，也指人类在基督内乃是和天主而人的基督合而为一，且人彼此在基督内合而为一；因在基督内就是基督的肢体。这个特恩是天神们得不到的，其它的受造物也不可能分享的。庆祝主显节，也就是庆祝天主启示给人类：祂造天神、人类和万物的奥秘 — 真正的、实质的是「天人合一」。

  祈祷：吾主耶稣，你的降生显示了：你是天主而人的奥秘 — 天人合一。教导我们 应该如何配合你给人类如此的特恩，在世度相称这「天人合一」的生活：敬天爱人、尊重人权，更当尊重人权之根源 — 神权。阿们！

耶稣受洗节

「他要用圣神和火洗你们」。路、三、16

  基督为什么要受若翰的悔改之洗礼呢？（参阅宗、十九、4）他曾声明说：「你们中谁能指证我有罪？」（若、八、46）这要怎样解说呢？保禄关于基督代人赎罪，曾这样说：「祂（天主）曾使那不认识罪的（基督），替我们成了罪，好使我们在他内成为天主的正义。」（格后、五、21）基督要求若翰的洗礼时曾说：「你暂且容许吧！因为我们应当这样，以完成全义。」（玛、三、15）基督说的「全义」，和保禄说的「天主的正义」是什么意思呢？现在文明国的法律，都有认罪减刑的规定。亚当不认罪，人类不认罪，就无从平衡和满全天主的公义和仁慈。基督取了人性，代人类认罪和受罚。以受洗的方式认罪，以受钉十字架的方式受罚。圣神来以火洗净人类（参阅若、十六、6-11），乃是「指证」，更好译为「说服」人类要信基督，效法他在天主前代人类认罪，才能和他一样完成正义，到达天主台前。圣神的火洗：即是信基督替人认罪、赎罪，使天主的正义申张，而邀得天主的仁慈；这样，战胜了魔鬼，就有资格往见天主了。

  祈祷：吾主耶稣，不相信你，就是因为不认罪，当然也不能满全天主的正义，那 就仍在魔鬼的统治之下。求你打发圣神，使我认罪，相信救主，以战胜魔鬼、肉身、世俗。阿们！


主日圣经默想-丙年 四旬期第一主日圣枝主日-天主教图书中心--天主教文学,书籍,图书,书库

圣经默想 丙年

丙年 四旬期第一主日圣枝主日

四旬期第一主日

「心里信服，必可成义；口里承认，就必得救」。罗、十、10

  保禄用亚巴郎的故事，在罗马书和迦拉达书中讲了信德的道理。天主对亚巴郎的召叫，就是给了他信德的种子。天主给了他许诺，但在人看来近乎是不可能的。试观亚巴郎到了福地，却正赶上大饥荒，就必须逃荒，跑到埃及去。许他子孙如星之多，却年老无子。得子后，又命他在山上献子。亚巴郎毫不怀疑，信而唯主命是从。天主对我们每人，如对亚巴朗的一生都有通盘计划，但不统统告知我们。祂一步步引导亚巴郎，亚巴郎也步步与主合作。他的合作，经上说：「亚巴郎相信了上主，上主就以此算为他的正义。」（创、十五、6）人若顺从天主，但不能毫无行为上的表现。「只信而没有行为，是没有用的。」（雅、二、20）所以，如果不用善行表达出我们的信仰，就算不得真信。福传的叫声很大，如果不用爱人的行为，表达出信德来，那只是「发声的锣」（格前、十三、1）基督徒和慈济功德会，都用善行昭示世人：我们为什么不按耶稣这句话：「你去，也照样做吧！」（路、十、37）

  祈祷：吾主耶稣，你使若望宗徒教训我们说：「若不爱看得见的人，怎能爱看不见的天主。」（若壹、四、20）求你使我们「不可只用言语或口舌，而要用行动和事实。」（若壹、三、18）来表现我们的信德和爱德。阿们！

四旬期第二主日

「变得相似祂光荣的身体」。斐、三、21

  我们现在的社会，正好像保禄所说的：「他们的神是自己的肚腹，以羞辱的事为光荣」（斐、三、19）。我们基督徒，当认清「圣言成了血肉」（若、一、14），和「谁若愿意跟随我，该弃绝自己，背着十字架，跟随我」（谷、八、34）。如果天主圣子只成为人，且被钉在十字架上，没有复活、升天，及取回祂原有的光荣（若、十七、5）；或者，祂回到原位，与我们无关；那我们也不值得弃绝自己、背十字架了。我们必须懂清天主取了人性，和用人性的肉体，受十字架苦刑，藉这个关系，为了使我们分享祂的光荣，我们才会放弃肚腹、和羞辱的事，而追求真正的光荣。基督用十字架，使我们与天主和好，且与天主合而为一。基督把双方（天主和人）在自己身上造成了一个新人（参阅：弗、二、11-22）。基督在山上略显示了祂的光荣，伯多禄就高兴得说要搭帐棚（路、九、28-36）。保禄说：基督要使我们卑贱的身体，改变成相似祂光荣的身体（斐、三、21）。并且基督说：「父啊！愿他们在我们内合而为一，就如你在我内，我在你内（若、十七、21）。世人以羞辱为光荣，作贱自己的身体，多可惜！向他们福传吧！

  祈祷：吾主耶稣：你取了我们卑贱的人性，却使我们分享你天主性的光荣；我们 真像丑陋可怕的毛毛虫，却变成了美丽飞翔的蝴蝶。求使我们尊重自己和别人的身体。阿们！

四旬期第三主日

「把鞋子脱下来，因你所站的地方是圣地」。出、三、5

  古时犹太人走路都穿拖鞋，鞋子四方敞开，所以走过路后，脚上沾了泥土。他们住帐蓬，如不脱鞋洗脚，就会弄脏帐蓬内部。给人洗脚是礼貌也是谦虚，因为这是微贱的服务。耶稣挑了法利塞人西满的礼，因为他请耶稣吃饭而没有给祂洗脚水（路、七、14）。耶稣给宗徒洗脚，给他们立了谦虚爱德的表样，且告诉伯多禄说：「洗脚就够了，你们原是洁净的，但不都是」（若、十三、10）。圣经上最早记载给客人洗脚水，是创世纪十八章四节，亚巴郎的故事。一般人认为脚不干净，在犹太人更是如此。天主命梅瑟在圣地脱鞋，因为鞋子比脚还脏，不能站在圣地上；当然在那山上是没有水的，只用脱鞋来代表取洁，不能玷污圣地（出、三、5）。保禄说犹太人都在海中受过洗（格前、十、2），但大多数人因贪恋恶事，没有保持纯洁，使天主不喜欢，所以他们倒毙在旷野里了。保禄警戒我们受过洗的人，应以此为前车之鉴。基督警戒我们，（受洗以后）不可白占土地（路、十三、7）。

  祈祷：吾主耶稣：你用这几段经文，警告我们，受洗以后，要保持灵魂的纯洁，不要在你的圣教会内，白占一块土地，不结果实；反而认为别人罪大恶极。求你开 启我的明智，积极地保持灵魂纯洁，行善立功。消极地不挑别人的短处。阿们！

四旬期第四主日

「在基督内，就成为一个新人」。格后、五、17

  在基督内，也就是与祂合而为一，当然，就不再是以往有罪污的罪人，而是天人合一的新人了。在基督内的先决条件，应是悔罪后，已洁净了的人。梅瑟的脱鞋、基督洗宗徒们的脚，都代表要入圣地，要与基督结合，都必须先要取洁。基督不在乎我们的罪恶何其重大，而在乎我们的真心悔改。祂与罪人同席为伍，祂甚至为我们成了罪（格后、五、21），就是要救我们脱免罪恶，而与祂合而为一，成为一个新受造物 — 一个与主结合的人。若翰虽然斥责罪人为毒蛇的种类（路、三、7）但他是在劝人悔改。基督则是用各种的比喻，以彰显天主对悔改的罪人的慈爱。荡子的比喻，更是指出天主对悔改的人，不但一笔勾消他的罪，且大设筵席来庆祝。现代社会很是败坏，我们好像听到基督在十字架上的呼声：「他们不知道他们做的是什么」（路、廿三、34）。这社会正等着我们去福传呢！南非武官的小女儿，竟给陈进兴做了最好的福传（注）！基督与罪人为伍。我们能够撇清吗？

  祈祷：吾主耶稣，你使保禄告诉我们：罪恶在那里越多，恩宠在那里也格外丰富（罗、五、20）。你曾说：「我不是来召义人，而是来召罪人」（玛、九、13）现在的败坏社会，正是你要召叫的。但你愿你的神职人员和信友来收这些庄稼。求你启发他们，不怕困难，努力福传吧！阿们！

（注）陈进兴是轰动全台湾，甚至轰动全世界的一椿绑票杀人的主角。

四旬期第五主日

「忘尽背后的，向着我前面的目标奔驰」。斐、三、13-14

  保禄在（斐、三、1-16），是描述他归化以后的心情和生活。他在去大马士革的途中，认识了耶稣（宗、九章），归化后，便以「认识主基督耶稣为至宝」（斐、三、8），「高兴的去卖掉他所有的一切，买了那块地…，那颗珍珠」（玛、十三、14-46）。所以，他只向前奔，忘记从前的一切。他劝斐理伯人一同效法他。确实，如果我们认识了基督，我们也会把从前看为有利益的事，现在都看作损失。佛家说：放下屠刀，立地成佛。俗语说：以前种种譬如昨日死，以后种种譬如今日生。主说：「手扶着犁而往后看的，不适于天主的国」（路、九、62）。做为基督的门徒，不拘过去的罪过多么重大，就忘记吧！而要积极的往前奔驰，追向基督给我们立的目标：「你们应当是成全的，如同你们的天父是成全的一样」（玛、五、48）。梵二以后，很少人告解了，神职人员都忧心如焚。固然我们都是罪人，但经过一再反省以后，觉得只强调罪过，而未积极提倡修德行善，未必是很好的方法。实际上，我们同时是罪人，也是圣人；保禄说得很清楚：「这并不是说：我已经达到这目标，或已成为成全的人；我只顾向前跑…」（斐、三、12）。

  祈祷：吾主耶稣，求你帮助我认识你。当你向保禄说：「我就是你所迫害的耶稣」 （宗、九、5）并使阿纳尼雅教导保禄，他便成了外邦人的宗徒。求你使我真正认识你，参与你的苦难，相似你的死亡，而希望能与你同样的复活。阿们！

圣枝主日

「都明认耶稣基督是主，以光荣天主圣父」。斐、二、11

  天主创造有理智的天神和人类，目的在于使他们分享天主的光荣和幸福。但一部份天神和人类的原祖，不肯尊天主为主，因而招致了天主的义怒；处罚了不承认天主为主的天神；但对人类却没有与受罚的天神、同样的处罚，反而天主第二位圣子降生成人，代人赎罪，被钉死在十字架上。祂死而复活，「战胜了世界」（若、十六、33），也就是战胜了邪恶，战胜了不承认天主为主的魔鬼。降生救世的天主圣子叫耶稣（玛、一、25；路、二、21）保禄说：「天上、地上和地下的一切，一听到耶稣的名字，无不屈膝叩拜；一切唇舌无不明认耶稣基督是主，以光荣天主圣父」（斐、二、10-12）。不听从天主，就是不承认天主，使天主父受无限的污辱，这是极大的罪过。耶稣战胜了世界，致使从今以后，连在地下（即地狱不承认天主的，也必在痛苦中明认耶稣是主 — 是天主。这样，凡受造物，特别是有理智的天神和人类，无论受赏的和受罚的，都不得不承认：具天主性和人性的耶稣是主、也就非归光荣于天主父不可。

  祈祷：吾主耶稣，你曾说：「谁在人前否认我，我在我天上的父前也必否认他」 （玛、十、33；路、十二、9）。因骄傲而否认你。但人类的骄傲往往是出自无知。求你开启他们的智慧，藉你福传的使者，导引他们承认你是主。这样，不但归光于天父，更能分享你天主性的光荣。阿们！


主日圣经默想-丙年复活主日至耶稣圣体圣血节-天主教图书中心--天主教文学,书籍,图书,书库

圣经默想 丙年

丙年复活主日至耶稣圣体圣血节

复活主日

「主真复活了」。路、廿四、34

  人类都会死，而且一定死。但人人怕死。传说秦始皇派人寻求不死之药。可是寻药的人也死了。释迦牟尼把死亡列为人生四大痛苦之一。人类求长生怕死亡自古就是如此。埃及的「死亡之书」充满死而复活的愿望；波斯、希腊、罗马的神话中也不乏复活的观念、复活的神明。及至耶稣真的复活了，不但外人，就连祂的宗徒和门徒中、怀疑和不信的人，就大有人在。厄玛乌二门徒率先离开。宗徒们以妇女报告耶稣复活的话，当做无稽之谈（路、廿四、11；谷、十六、13-14）。多默宗徒要亲眼见、亲手摸（若、廿、24-29）。何况司祭长，他们当然不信，可是他们求比拉多派兵看守坟墓（玛、廿七、62-68）。也许路加记载复活的事迹，用了「主真复活了」，这个「真」字不是多余的。世人很奇怪当他们盼望的事成了事实时，反而疑惑起来了。如果信天主由无中造了人，人死后再复活起来，能难倒天主吗？如果耶稣是天主，祂是以自己的能力复活起来：「有权舍掉它（生命），我也有权再取回它来」（若、十、17-18）。

  祈祷：吾主耶稣：我信主真复活了。你曾说：「就如父唤起死者，使他们复生，照样子也使祂所愿意的人复生」（若、五、21）。我希望我是你所愿意复活的人。因为我相信你是父所派遣来的（若、五、24）。阿们！

复活期第二主日

「我是元始，我是终末」。默、一、17

  天主是无始无终、是自有的。我们人是有始的、有限的，不能真正的了解「无始」。依撒意亚先知三次把「我是元始、我是终末」放在天主的口里（依、四十一、4；四十四、6；四十八、12）。而若望宗徒也三次在他的默示录中，把这句话放在耶稣的口里（默、一、17；廿一、6；廿二、13）。如果耶稣不是真天主，祂怎敢、或怎能说：「我是元始、我是终末？」祂曾向犹太人说：「在亚巴郎出现以前，我就有（存在）」（若、八、58）。祂又说：「父啊…赐给我在世界未有以前，我在你面前所有的光荣吧！」（若、十七、5）。

  为我们信的人，耶稣的天主性是无可置疑的。保禄说：「…天主的奥妙 — 基督」（哥、二、2）。基督乃是天主性人性融为一体的天人合一。保禄又说：「一切的一切都是在祂（基督）内受造的：一切都是借着祂，并且为了祂而受造的。」由此可以结论：创造的中心计划就是天主第二位圣子降生成人 — 耶稣基督。保禄又接着说：「祂在万有之先就有，万有都赖着祂而存在…」（哥、一、15-23）。啊！天主第二位降生成了「人」，而不是天神！因着基督，我们人是多么崇高啊！

  祈祷：吾主耶稣，你的降生、受死、复活、升天，都与我们人分享。我们是妳妙体的肢体。求你帮助我们，「在你内割损，脱去肉欲之身」（哥、二、9 — 15）。阿们！

复活期第三主日

「首先应服从的是天主，而不是人」。宗、五、29

  天主的十诫不变，但因时、因地、因人，在解释上能有很大的差异。保禄说：「我们不应再拘泥于旧的条文，而应以新的心神事奉天主」（罗、七、6）。比如，关于守安息日，耶稣屡次与犹太人起了冲突。当时犹太人非常拘泥于经师和司祭们刻板的解释，而非以天主为父，却以怕的心情去守安息日。我小时，甚至就在梵二以前，关于主日应停止工作，和现在︽天主教教理︾的解释，已有了很大的区别。我们首先应服从天主，也就是应以心神事奉天主，而不是以奴隶的心态去怕天主。耶稣说的二子的比喻（参阅路、十五、11-32），很明显的，那长子的心态，不是父亲所喜悦的。若望记载：「真理使你们自由…天主子使你们自由，你们的确是自由的」（若、八、32-36）。但保禄解释说：「你们蒙召选，是为得到自由，但不要以这自由作为放纵肉欲的借口，惟要以爱德彼此服事」（迦、五、13）。所以，真正的听从天主，遵守十诫，在于自由的敬爱天主，「不再作罪恶的奴隶」（罗、六、7），因为真爱天主，是以天主为父，这样，才能以爱德彼此服事。在现世服事天主的杰作 — 人，就是服事天主。因为「那爱天主的，也该爱自己的弟兄」（若壹、四、21）。

  祈祷：吾主耶稣，你曾说：「天主是神，朝拜祂的人，应以心神、以真理去朝拜祂」（若、四、24）。保禄也说：「主的神在那里，那里就有自由」（格后、三、17）。但愿圣神在我心中，使我以自由的、以儿女的心情朝拜天主，并完成在世敬主爱人的使命。阿们！

复活期第四主日

「没人能数得清的一大群人」。默、七、9

  按默示录这句话，升天堂的人应该很多。保禄也说：「祂愿意所有的人都得救」（弟前、二、4）。其实，天主造天神和人类的目的，就是要这些有理智的受造物分享祂的光荣和幸福。可是我们在福音里却念到这样的话：「这样，谁还能得救呢？」（玛、十九、25）；「主，得救的人果然不多吗？」（路、十三、23）；「你们要从窄门进去：：找到它的人确实不多」（玛、七、13）；「天国是以猛力夺取的，用猛力的才能得到」（玛、十一、12）。由这些句子看来，就很容易和柏拉杰（PELAGIUS, 360-420）的看法一样：人必须用自由意志，全力修德，不只可以修全德，而且不必靠基督的圣宠，就能以猛力得到天国。但这种学说，是教会处罚的异端。读经必须能融会贯通。圣经里面有许多表面看来是很矛盾的，比如，十二世纪犹太经学家就写过一本（圣经）的︽困惑问题指南︾（注）。单是靠苦修是不能得救的：「得救并不是出于你自己，而是天主的恩宠；不是出于功行」（弗、二、8-9）；「离开我，你们什么也不能作」（若、十五、5）。我们必须努力修德，但不要以为我们自己可以立功，获得天国。而是靠基督的恩宠才能得救。

  祈祷：吾主耶稣，求你使我们了解你的救恩：「除你以外，无论凭谁，决无救援」（宗、四、12）。但你也要我们「应当是成全的，如同天父是成全的一样（玛、五、8）。所以我们应在「救在你，修在我」的平衡中度日。这样才能和你永远结合在一起。阿们！

注：Maimonides（Moses Den Maimon, 1135-1204），曾以阿拉伯文着有︽The Guide for the Perplexed︾（困惑问题指南）。

复活期第五主日

「我们必须经过许多困难，才能进入天主的国」。宗、十四、22

  有位老神父讲道说：梵二大公会议后，并没有给我们预备飞机去升天堂。梵二尊重教友，以教友为成熟的人，不再像教导孩子似的：样样命令嘱咐。教友应该会走修德成圣之路。「你们要放弃自己，天天背着自己的十字架来跟随我」（路、九、23）。这个原则并没有废除。而且要注意耶稣的用词：「天天」。「必须经过许多困难」（宗、十四、22），和「这些人都是经过了大灾难的」（默、七、14）；这几句话都是互相呼应的。退一步，即便为达到世间的某种目的，也必须付出代价。俗语说：吃得苦中苦，方为人上人。现代人很喜欢说美国的这个俗语：「没有白吃的午餐。」孔孟的学说，可以说是一部神修学。做到这几句，也就是圣人了：「天将降大任于是（斯）人也，必先苦其心志，劳其筋骨，饿其体肤，空乏其身，行拂乱其所为；所以动心忍性，曾益其所不能」（孟子告子章句下）。现在的乱世是因为圣经的教训、孔孟的训导，皆被视之为腐朽，而代之的是：只要我喜欢，有什么不可以？不修身，连肉身方面的疾病，也在大行其道。艾滋病就是显明的例子。

  祈祷：吾主耶稣：你以苦难救赎了人类，从罪恶的奴隶中，还给了人类自由。但

复活期第六主日

「不按梅瑟的惯例受割礼、就不能得救」。宗、十五、1

  若翰受了割损礼（路、一、59）；耶稣也受了割损礼（路、二、21）；保禄是法利塞派，当然也受过割损礼，而且保禄曾亲自带茂德去行割损礼（宗、十六、3）。但在安提约基雅却与主张行割损礼的人起了大争执，引发了史称耶路撒冷第一次的天主教大公会议。保禄为广扬福音，曾说：「对一切人，我就成为一切！我所行的一切，都是为了福音…」（格前、九、22）；又说：「我若不传福音，我就有祸了」（格前、九、16）。所以，保禄为适应福传所在地的环境，决不是逞一己之英雄主义，而坚持应兴应改的礼规、及不合宜的法条，以利福音的传播。在小修院时，就常听神父们说应「文化」传教，在台湾又有「本土化」以及最近的「新福传」之说，确大快人心。不过有些只听楼梯响，不见人下来的感觉。教外人对天主教一直认为是洋教。碍于西方的传统和方式，好像一直没有具体的本地化方案出笼。佛教来自印度，但很少中国人会把它说成洋教。现在正在召开亚洲主教会议，也许会议后主教团会对台湾天主教有新的具体方案和方法发表，我们翘首以待。

  祈祷：吾主耶稣，你当时给犹太人传教，都是就地取材，或者，「你们一向听说

耶稣升天节

「到天涯海角，为我作见证」。宗、一、8

  耶稣必须升天，否则：一、祂复活后的肉体，已经精神化，不能再受苦，也就不能给人立忍受痛苦的表样。二、祂不升天，仍与世人活在一起，必定减轻了人类对天堂的渴望；况且熟稔后就不拘礼，人们不会信祂是真天主。三、若然，祂自己传播福音好了，人们无法分享祂传福音的职务，也就无从为祂作证了。四、所以，祂必须升天；「真理之神来到时，祂必要为我作证；你们也要为我作证」（若、十五、26 — 27）；又「祂（圣神）必要教训你们一切」（若、十四、26）。天主救人是要借着人来救人。先是藉助圣母玛利亚取得人性，以结合祂的天主性。圣母是第一位与救世主合作的帮手。耶稣又选了宗徒，派他们到天涯海角。但这些宗徒们却是浑浑噩噩，在耶稣即将升天的那一刻，还问个胡涂问题（宗、一、6）。耶稣却告诉他们两件事：圣神降临和去给祂作证（宗、一、8）。主复活后，四十天之久，给宗徒们讲论天国之事（宗、一、3），他们居然完全不明白！耶稣的诞生、死亡、复活、升天好像是个大失败！实际上，这是「天主奥妙的智慧」（格前、二、7）；为使我们借着圣神参与祂救人的计划，使我们能因给祂作证，而获得祂预定分给我们的光荣（参阅格前、二、7）。所以，我们有责任，随时随地，因圣神完成我们福传的使命。

  祈祷：吾主耶稣，感谢你把福传的工作留给我们，与圣神合作，传布到天涯海角。

圣神降临节

「我们每人怎么听见他们说我们出生地的话呢」。宗、二、8

  宗徒大事录记载圣神降临后，宗徒出去讲道，各地人听他们讲的都是各个不同民族的母语；这与保禄格前十二至十四章所记载的有教友说「异语」，虽然都是出自同一的圣神，但是两个不相同的事迹。细读保禄的格前书，保禄没有清楚的指出，这种异语，的确是怎么回事，但似乎可以看出保禄虽鼓励人求神恩，但他不鼓励人们求「异语」的神恩。他最显明的一句话是：「在集会中，我宁愿以我的理智说五句训诲人的话，不愿以语言之恩说一万句。」（格前、十二、19）为导引出他精辟的「爱德」论，在格前十三章一开始，他就语出惊人的说道：「…我若能说天神的语言；但我若没有爱德，我就成了发声的锣…。」保禄的三章（十二至十四）格前书，是因为当时格林多的信友非常重视这些外表的奇恩，尤其以得到语言之恩，常引以自豪。这对于灵修不但没有好处，可能生出反效果。因此保禄虽很温和的，但也很坚定的说出了他的态度。既然语言是神恩，那就没有可自豪的。保禄在格前书四章七节就说过：「你有什么不是领受呢？既是领受的，为什么你还夸耀，好像不是领受的？」语言之恩在四世纪已完全消失了！经过十五个世纪，语言之恩似乎又重现了，感谢天主！不过也要记住若望的话：「不要凡神就信，但要考验那些神是否出于天主。」（若壹、四、1）

  祈祷：吾主耶稣，你打发圣神来教训我们一切（参阅若、十四、26），并且随祂所欲，赐给各个人不同的神恩（参阅格前、十二、11），但「圣神显示在每人身上虽然不同，可全是为人的好处。」（格前、十二、7），凡领受过洗和坚振圣事的人，都是领受过圣神的教训和神恩的，求你使这些人都能真正为你作证，传播福音，阿们！

天主圣三节

「我…充作技师…乐与世人共处」。箴、八、30-31

  没有人能懂，更不能讲解天主圣三；但在创世纪第一章里已经透露了天主圣三的奥秘，同时揭露了天主造宇宙万物的目的；那就是天主第二位圣子降生成人！天主说：「让我们照我们的肖像，按我们的模样造人…。」（创、一、26）虽然解经家用「威严复数」来解释「我们」，但基督启示了天主圣三的奥秘后，为「我们」已不是难题了。箴言八章二十二 — 三十一节，更清楚的指明了在造物工程上，天主圣三分工合作。圣神是智能，也就是头脑 — 工程策略节。天主「说」即第二位圣言，计划的执行者。工程师画了蓝图：「按我们的肖像造人」（创、一、26），并且「乐与世人共处」（箴、八、31）。圣言先成了血肉之人，人类才真的因分享祂的天主性，而确实肖似天主（参阅：复活期第五主日献礼经）。耶稣立了圣体圣事，使我们与祂合而为一，我们确实知道祂「乐与世人共处」。保禄说：「天主曾向哪一位天神说过﹃你是我的儿子，我今天生了你？﹄」…又说：﹃天主的众天神都要朝拜祂﹄」（希、一、5-6），所以我们可以说，造物之中心计划是圣言降生，而降生的目的是要「乐与世人共处」！人，是多么高贵呀！可是我必须如同在天之父是成全的一样（玛、五、48）。

  祈祷：吾主耶稣，求你赐给我们智慧之神，教我们明智的生活；不要犯罪作贱圣

基督圣体圣血节

「众人都吃了，也都吃饱了」。路、九、17

  「人子来了，也吃也喝。」（路、七、34）对了，耶稣好像很注重吃喝、福音、宗徒大事录，保禄书信，都多次记载基督吃喝的事。吃喝为我们人是平常事；人是铁、饭是钢，不能吃喝，生命就不保了！这个现象，要从天主造人和造天神的设计不同来看。天神不吃不喝，而人不吃喝不能保存现世的生命。天主第二位圣子降生成人，就是取了非吃喝不能生活的人性身躯。不但在复活前，祂与平常人一样吃喝；复活后，为了证明祂仍是真人，祂向宗徒要吃的东西，且在他们面前吃了（路、廿四、43）。耶稣即将升天时，仍「与他们一起进餐」（宗、二、4）。福音中记载了耶稣曾二次增饼。在若望所描述的增饼奇迹叙述中，特别详述了祂利用这奇迹，讲论了永生，讲论了圣体的道理。并且以命令的口吻说：「你们若不吃人子的肉，不喝祂的血，在你们内，便没有生命」（若、六、53）。为得永生，「吃喝」是必须的条件。天神的本体是不吃不喝，因此他们是不能在基督内，分享祂的天主性。在造化的设计中，只有人能以吃喝的方式分享基督的天主性 — 且与祂合而为一！是的，吃饱了，也消化了，成了一个！

  祈祷：吾主耶稣：你以吃喝的方式，使人能「住在我内，我也住在他内」（若、六、56），而融合为一：「愿他们在我们内合而为一！」（若、十七、21）你要我们穿婚宴礼服（玛、廿二、11-12）；其实不只穿礼服，而是「穿了基督」（迦、三、27）；更好说：「基督在我内活着」（迦、二、20），但愿如此。阿们！


主日圣经默想-丙年常年期第二至第十主日-天主教图书中心--天主教文学,书籍,图书,书库

圣经默想 丙年

丙年常年期第二至第十主日

常年期第二主日

「我的时候还没有到」。若、二、4

  耶稣基督是天主，是「原始和终末」（默、廿二、13）「时间属于祂，时代属于祂」（复活前夕、祝圣蜡烛礼用语）。所以，基督是不受时间和空间限制的。反而时间是由祂控制的，祂是时间的主子。「我的时候还没有到」这句话，充分的表示了基督控制时间，也就是一切事物都有祂的安排，祂都有计划。在福音书中，我们念到基督说：「我的时候还没有到」，或「时候到了」（谷、十四、41），也许我们根本没有注意这一点。其实，天主安排的时间可大有关系。我们每一个人都在天主安排的时间内生活。平常我们不注重时间。但教外人对生死关头、婚丧娶嫁，按中国的民间迷信风俗，却非常注意所谓吉凶时刻；因而算命先生，或是算命书、日历等都讲吉凶时日。注重时间是注重了，但都离不开现世的所谓吉凶祸福、升官发财之类的迷信。这些迷信追逐的是幸福 — 假幸福。利用这种心理，加以导引，说明时间与真幸福的关系，这样，未必不是传福音的好机会。告诉他们：算生辰八字，不如注重「死辰」，善用天主赏的时光，预备善终，才是得福的正路 — 获得永生！

  祈祷：吾主耶稣，世人不知道你是时间的主子，不知道只要按天主圣意生活，永

常年期第三主日

「在同一圣神内受洗，成为一个身体」。格前、十二、13

  创世纪上说：「在他鼻孔内吹了一口生气（圣神）」。人是因圣神得到生命。人犯了罪，保禄说：「因一人的过犯大众都死了。」（罗、五、15）又说：「借着洗礼，与他同死同葬；同样，基督复活了，我们也在他的新生活中度新生活。」（罗、六、3-4）把上面的经文连串起来，我们可以明白：第一次的生命和基督救赎的第二次生命，都是圣神的恩赐，我们在亚当内的死（原罪），是因圣神和火的洗礼（路、三、16）得到复生，且是基督的新生命，尤其是与基督结合为一体的生命。保禄在格前十二至十四章三十三节，讲论天主圣神，同时也讲解了基督妙身的道理。圣神是天主的活爱：是祂借着耶稣基督，又赐给了我们在基督内的永生，借着种种恩惠和德能，使我们藉祂的洗礼，得成为基督的妙身 — 天人合一，得成为天主的子女。在此圣神禧年中，我们要多默想圣经中有关天主圣神与我们的关系，与天主三位一体的关系，以及在基督妙身内，人类彼此的关系。圣神的爱赐给了我们第一生命和第二生命 — 永生，且使我们在基督内成为一体 — 基督的妙体！美妙的天人合一！我们岂能不彼此相爱？能不对圣神的爱，以爱还爱吗？

  祈祷：吾主耶稣！你降生救赎的大工程，都是由圣神开始和完成的。从纯人的生命，因与你结合为天人合一的妙身，分享你天主性的生命，真是太美妙了！我们感谢赞美圣神，赞美天主圣三。阿们！

常年期第四主日

「爱是含忍的」。格前、十三、8

  没有双胞胎完全长得一样，性格方面也往往大不相同。何况一般人都是单独生下来的，所以都不一样。每个人都是完完全全的独立的个体，因此，爱人如己可不容易。所以圣保禄很懂得这一点：他讲论爱，首先提出的条件是含忍，也就是包容、接纳、肯定每个人的各不相同。不能容纳人，怎能去爱人？爱人如果真像情歌唱的卿卿我我，世界上哪还有战争？基督说：「这是我的命令：你们该彼此相爱。」（若、十五、12）天主造了男女：男女间的爱似乎很自然，有时吸引力也很大，但是彼此相杀的事也层出不穷，这要怎样解释呢？天主要男女相爱，只是要他们做为真爱的练习，以升华到真正的爱 — 天主的爱，无私的爱。如果停留在男女的爱，也就是情欲的爱，那不是爱，那是动物的自然冲动。这与基督命令的爱，和保禄开出了那么多条件的爱，是两回事！在世间，真正的爱，应是无私的，这含了太多的牺牲，太多的痛苦。可是这痛苦牺牲却要变成永远的喜乐、永远的爱、永远与天主合而为一的爱。为了真爱，必须放弃世间所谓的爱 — 假爱！

  祈祷：吾主耶稣：若望宗徒说：天主是爱。如果不以天主为爱的中心、为起始、

常年期第五主日

「主，请离开我吧！因为我是罪人」。路、五、8

  西满（伯多禄）这自惭形秽的话，是出自内心的真心话，不是假谦虚。耶稣很欣赏他的诚实，所以对他的答话是：「不要骇怕…你要做捕人的渔夫！」如果由福音的记载，研究一下伯多禄的性格，我们发现他诚恳、爱讲话、很自信。他吹大话，耶稣警戒他（若、十三、38）。保禄也曾责斥他（迦、二、11）。但基督却把他立为宗徒之长，也就是第一位教宗。人类最大的罪过就是不承认罪过，也就是亵渎圣神的罪过，这是不得赦免的罪过。换句话说：邪恶不改，故意反对圣神的善诱，怎能得到天主的宽恕呢？耶稣说：「我来不是要召义人，而是要召罪人。」（谷、二、17）确实，基督是来救赎罪人。祂与罪人为伍。祂虽没有罪，却成了罪人头。教会是祂的妙身，虽然我们称教会为圣教会，但是我们也可以说，教会是罪人的集团，因为教会是由罪人组成的。我们称教宗为圣父，但他也要告解，且是向一位神父告解。我们个人的努力是不能成圣的，保禄说：「因天主的恩宠，我成为今日的我。」（格前、十五、10；参考若、十五、1 — 11）所以，现世的教会 — 基督的妙身、并不是完美的、而是要因天主的圣宠，走向完美。

  祈祷：吾主耶稣：你曾以葡萄树的比喻教训我们，离了你，我们什么也不能作；凭自己不能结果实。撇清、不承认罪过，也就是假善，是你最不喜欢的。主，求你使我诚于中行于外，不走假善人的路子。阿们！

常年期第六主日

「众人都夸赞你们的时候，你们是有祸的」。路、六、26

  受人夸赞有祸，受人辱骂有福（路、六、22；玛、五、11），这要怎样懂呢？难道耶稣要我们找骂，而拒绝被夸赞吗？名声扫地怎样做人？坏名誉的人怎能福传？这里说的人人夸赞，当是指最会文非饰过、沽名钓誉的假善人。真的，这个世界上，确实有人生前坏事做尽，但因包装美丽，邀得人人夸赞，且死后大享哀乐（廿年来目睹︽怪现象︾一书中所描写的，正是这类人物）。但是，骗得了人，骗不了天主。人人都说我好，但天主若说我坏，那不是有祸了吗？若世人恼恨我、骂我，因为我是为耶稣的缘故，说真理，按天主圣意行事，那我是有福的，因为天主说我好。「不要在人前行你们的仁义，为叫他们看见…他们已获得了他们的赏报」（玛、六、1-6）。现代人鼓励人要表现、打知名度，人们不以为有什么不好，反而以为做人就该如此。殊不知若打不出去，心里非常痛苦。处心积虑的，用不正当的手段打，用骗术打。难道不知道树大招风，猪怕肥吗？这是得不偿失的胡涂作法、是自作孽不可活的作法。是就是、不是就不是，才是最聪明的。

  祈祷：吾主耶稣：感谢你教训我们，受人赞美是危险的事。有地位的人更是危险，

常年期第七主日

「有人打你的面颊，把另一面也转过来给他打」。路、六、29

  如果咬文嚼字，真的转过另一面给人打，这不等于刺激人的怒火，招惹到更死命地打击吗？保禄说：「文字致人死，精神使人活」（格后、三、6）。圣经上有些是不能用死文字去懂的。打左脸、给右脸这句话就是一例。如果按字面讲，那等于控告耶稣说话不算话：当差役打了耶稣时，耶稣并没有叫他再打，而是说：「我若说的不对，你指证哪里不对；若对，你为什么打我？」（若、十八、23）应该是良善的，但不因此就埋没了是非曲直。吃亏吃在明处，这是光明磊落的大道理，不能因为良善就任人欺负。世人常以天主教徒应该效法耶稣的良善心谦为理由，来欺负教会或个人，大放厥辞，不容我们抗议；以为一加抗议，就不是好基督徒。我以为我们可以忍，但不能不声明，他们欺负我们是不合理的。若不声明，乃是助人为恶，并非修良善之德。若是个人案件，抗而不听，是可以忍耐的。但如果是危害教会的案件，我认为应该抗议，甚至应该诉诸法律。比如损害教会名誉或用以光荣天主的教产，教会法典明文规定，负责管理的人，就须站出来，保护教产（教会法典关于教产，列出了五十六条法律：1254-1310条）。某公司以开修女的玩笑作广告，我们抗议了，他们也撤销了，这是很正确的做法。

祈祷：吾主耶稣：你曾教导我们，机警如同蛇，纯朴如同鸽子（玛、十、16）。并没有叫我们因修良善之德，变成哑巴任人宰割。若不主张正义，乃是助人为恶。天主要仁慈，也要公义。求你使我在两者之间拿捏恰当，找到平衡。阿们！


主日圣经默想-丙年常年期第十一至第二十主日-天主教图书中心--天主教文学,书籍,图书,书库

圣经默想 丙年

丙年常年期第十一至第二十主日

常年期第十二主日

「不再分…男人或女人，众人在基督内合而为一」。28

  保禄给费肋孟写信，请求他释放他的奴隶敖乃息摩（费、1-18）。但不知有没有成功？耶稣说：「真理必会使你们获得自由。」（若、八、32）这里指的是由罪恶中解放，并非由奴隶制度中解放奴隶。到了一八六三年，美国总统林肯才真的解放了奴隶！好像基督、宗徒们以及以后教会当局，都不关心奴隶。并且保禄还明明的指出奴隶和自由人。这为我们现代人真是大惑不解！莎士比亚说人生如戏，但是演员应该扮好自己的角色才是好演员，才能成为大明星。美国爱国者赫尔（John Hale）临受刑前说了一句名言：「可惜我只有一条命为国家牺牲。」确实，我们每人都只有一生，如果在世界上的角色没扮好，是不能重来过的。在天主前，皇帝与奴隶、总经理和清洁工是没有分别的；若论分别就在于角色有没有演好。在现世各个角色必须扮好；比如，男女有别，有一定的法则，是不许混乱的。但「复活的时候，也不娶也不嫁，如天上的天神一样」（玛、廿二、30），在基督内合而为一。固然每个人仍保留自我性，就如在一身内，眼是眼、耳是耳，但确属于一个身体。在基督内何其美妙呀！可是没有扮好现世的角色，徒具领洗之名，并不归于基督，则并非在基督内、合而为一。

  祈祷：吾主耶稣，你要我们放弃自己、背十字架；保禄说：受洗后即是归于基督耶稣的人，旧人已与基督一同钉死在十字架上了；且在耶稣内活于天主：亦即是现世的生活在基督内合而为一。求你使我们明了必须背十字架，才能扮好现世的角色。角色的种类不重要，扮好角色，才能在基督内合而为一。阿们！

--------------------------------------------------------------------------------

常年期第十三主日

「如果你们彼此相咬相吞…小心！免得同归于尽」。迦、五、15

  确实，如果不爱人如己，就不会听从圣神的指引，那就陷于自私自利，随从情欲生活，这样一定会相咬相吞，而成了相煎何太急。为逞一己之私，必定争名夺利。圣神降临以前，虽然耶稣天天给宗徒讲论天国之事，但他们满脑的世俗观念。你叫我两个儿子，在天国里，一左一右坐在你两边吧（玛、廿、21）。论神恩时，保禄曾说：众人岂能都做宗徒？都做先知？都做教师？…（格前、十二、29-30）基督说：「凡一国自相纷争，必成废墟…（路、十一、17）。真的，如果不爱人如己，一定不会放弃自己，那就成了「愿我的旨意承行」，岂有不纷争之理？试观官场、商场，世俗间都各自找自己的利益，因此，世间总是熙来攘往！其实，不放弃自己，连在教会内，也常见纷争不断！在纷争中，在论理时，能表现爱人如己吗？如果尽量扮好天主给我的角色，我不会贪恋别人的角色。比如前几年，在美国有女人主张：应许女人晋司祭职。当时曾有新闻记者就此问题问印度特里萨修女。她答说：「除了崇敬天主，关心穷苦，没有时间去想这个问题。」是的，天主若愿意，祂的时候一到，自然女司祭就出现了。现在争，不是浪费时间吗？把现职的角色扮好，则「天也敬了，人也爱了」，不更好吗？

  祈祷：吾主耶稣，求你打发圣神使我明白：我的生死地点和时间、是男是女，都是天主自始就安排好的，我一生的职务，也都是天主圣意筹划的，所以，我如果应穿草鞋，我不妄想穿马靴。这样我才能敬天爱人，扮演好我应扮演的角色。阿们！

--------------------------------------------------------------------------------

常年期第十四主日

「最要紧的是成为新造的人」。迦、六、15

  在日常生活中，「新」这个形容词是常用到的。比如：新台币、新上市、新包装、新人等等。新人往往并非新的人，如新郎、新娘。他们并不是刚刚出生的，而是他们在社会上有了新的角色，而称他们为新人。圣保禄说的新造的人，也可以说是身分的改变；因着信新亚当 — 耶稣基督，而受洗、而成为了天主的子女（罗、八、12-17）。「旧亚当原是新亚当的预像」（罗、五、24），而新亚当（第二个亚当） — 基督是出于天（格前、十五、45-49）。亚当犯罪后，人类成了天主的仇人，但基督「用自己的肉身…把双方在自己的肉身上造成了一个新人」（弗、二、13-22）。所以圣保禄要信主的人，「穿上基督」（迦、三、27），「穿上新人，这新人即是照创造者的肖像而更新的。」（哥、三、10），也可以说是「新受造的人」（迦、六、15）。因此要脱胎换骨，「放弃旧人、穿上新人」（参关哥、四、17-24）。这可不是新包装。换句话说，就是要：生活于天主；同基督被钉在十字架上，就是变成「我生活已不是我生活，而是基督在我内生活…」（迦、二、19 — 21）。所以，如果不是这样生活，就不是基督徒，也就不是教友，更不是新造的人。

  祈祷：吾主耶稣，求你使我们明白：割不割损，都算不得什么，能驱魔行奇迹，也算不得什么，而是要成为新造的人：名字已经登记在天上了（路、十、20），否则，表面行为很容易流为假善，而自欺欺人，那就太可怕了。求你帮助我们，诚、圣、生活在你内，成为再造的、更新了的人。阿们！

--------------------------------------------------------------------------------

常年期第十五主日

「万物都是在祂（基督）内，借着祂、为祂而受造的」。哥、一、16

  卡雅自澳洲来台寻亲，已成了头条新闻。其实寻根的故事很多。人类好像生来就倾向于寻根。但往往寻根却是很痛苦的。如果寻根是很自然的，那么人人都寻根，哪有寻不到最后的根呢？中国人为了尊重根源，劝人要「身体发肤，受之父母，不可损伤…。」天地神人万物都是在基督内受造的，且是借着祂受造的，也是为了祂而受造的！可是人类就是不愿寻这个根子，不但如此，且是背道而驰。人类好像总是不愿承认自身最终极的存在来源 — 天主。以种种的方式违反天主的圣意而行。殊不知「合得天意，自然如意」。现代人说什么：只要我喜欢，有什么不可以？圣保禄也说过类似的话，但他立刻加以批注：「凡事都可行，但不全有益；凡事都可行，但不全助人建树。」（格前、十、23）我们既然是都在祂内，为什么总想脱离祂呢？孙悟空一觔斗翻十万八千里，但翻不出如来佛的手心。每当他不循规蹈矩，紧头箍就落在他头上。这个说法贴合在我们与祂的关系上，也恰能形容得很妥贴。寻到祂，就是寻到了幸福的根源。躲避祂，就是自下地狱！

  祈祷：吾主耶稣，一切是为了你而受造的，你是一切的中心，你要把这中心 — 你的天主性分享给人类，以这奇妙的与人合而为一的方式，来显示你的光荣，且使人永远享受你的幸福。求你遣发圣神，使人类明了你这计划，遵行你的圣意，以达到你造生人类的最终目的。阿们！

--------------------------------------------------------------------------------

常年期第十六主日

「我为你们受苦，觉得很高兴」。哥、一、24

  痛苦实在是一个难以解释之谜。天主既是仁慈的，为什么使痛苦存在，而且凡有生之物，都难幸免（罗、八、19-23）。天主圣子降生救赎罪人，走了极端痛苦的苦路，难道天主救人，非受十字架的苦刑不可吗？保禄且说：他受苦，是「补充基督的苦难所欠缺的」（哥、一、24）。关于「所欠缺的」这句话，解经家费了太多的纸墨，还是说不清楚。其实保禄那句平铺直述的话：「是出于使它屈服的那位的决意」（罗、八、20），已经足够了。你敢追究天主的决意吗？「有谁曾知道上主的心意」（罗、十一、34）？基督复活后，祂的肉身已不能再受苦。这里保禄说的基督的身体，是基督的教会。基督以十字架的苦刑救赎了人类，但没有免去祂的奥体 — 现世教会各分子的痛苦（罗、八、23）。而且诸圣相通功的信条，说明教会的各分子，是可以用痛苦藉基督的功劳，来赚得神功，且是可以彼此相让相通的。哥罗森的教会既然是基督奥体的一部分，保禄说高兴为他们受苦，不是很自然的吗？信经中不是有句：「我信圣而公教会，诸圣相通功吗」？确实常听到：我为你念经、祈祷、望弥撒。借着基督，这些神功如果不是无限的，但也是很了不起的。可是如果涉及物质钱财等，可就没有那么大方了！唉！这句信经是念了，但究竟是什么意思？神功可舍可让，而世财世物不可通融？物重于神功，是吗？舍物的比舍神功的苦大，是吗？望一台弥撒，比不上一万台币的价值吗？曾见到有奉献弥撒封套上面印着：二佰元起。真的，弥撒只值二佰元吗？

  祈祷：吾主耶稣，你为救赎我们，受了极大的痛苦，你的宗徒们，也为了你的身

--------------------------------------------------------------------------------

常年期第十七主日

「在洗礼中与基督一同埋葬了，一同复活了」。哥、二、12

  一般清洗物品，都是用水。许多宗教也用水来象征清洗。犹太人居住的地方，水不太充裕，但他们非常注意水洗。宗徒饭前没洗手，受到了犹太人的指责。若翰洗者给人付悔罪的洗礼，基督更代表全世的罪人受了若翰的洗。基督立的圣洗圣事，更是洗净人类原本诸罪的洗礼。且是以火及圣神来洗礼。保禄的书信中，多次提到了洗礼。他阐明洗礼的效果是与基督共死共葬，而真的效果是与基督一同复活。洗礼固然消灭了罪过，但受洗的人必须把有罪的旧人葬掉，脱去旧人，穿上新人 — 基督。如果受洗以后，依然故我；那就是没有与圣洗圣事合作，没有真正领受耶稣的洗：「你们能受我受的洗吗？」（谷、十、38）。「我有一种洗礼，我是如何焦急，直到它得以完成！」（路、十二、50）耶稣这个洗礼指的是祂的苦难圣死。如果不把我罪恶的旧人钉在十字架上埋葬了，怎能与基督一同复活呢？洗礼有洗心革面的意思。如果只是受了洗，而没有革除旧恶，没有走十字架的苦路；那，圣洗后也未必得救。基督徒已死于罪恶，在保禄致罗马人书第六章内，说明的很清楚。但愿我们都按着保禄的说明去生活。这样才能与基督一同复活。

祈祷：吾主耶稣，从若翰施予的悔改之洗礼，到你以火和圣神改变人类命运的赦罪的洗礼，凡我信徒理当已真的成为小基督了。但事实未必如此，否则，每位信徒

--------------------------------------------------------------------------------

常年期第十八主日

「只有基督：祂就是一切，并在一切内」。哥、三、11

  保禄说除去旧我，换上新我，就是不分种族或职别，而是以基督为主、为一切，而祂确实也在一切内。有次听中广的一个节目，有位基督徒作证说：当我自己作主时，一切自我主张、自我操心，我竟过得很不快活，一切都不顺心。自从我了解基督是我的一切，我请祂在我心内作主，我放弃一切，我才真正的知道人生。我不再操心，我不再愁这虑那，我的心里已无所牵挂，我感到让主在我心中主导一切，我完全放下一切，因为主是我的一切，我得到了真正的平安。另一个人自以为非常聪明。他是德国镜报周刊的创始人。他虽然生在天主教家庭中。但他却写了一本书，名叫︽耶稣 — 人子︾，他在书中引经据典的说耶稣根本不存在，两千年来人们信奉的基督，根本不存在，是个大骗局。他这本书曾经畅销，但是招来各界的批评。真的，两千年来，教会这么多的学者，都不如他聪明，都甘心受骗吗？他不以基督为 一切，他否认基督的存在，他心中是什么滋味？美国有句俗语说：「人别太聪明了」，意思是说：别自以为聪明。你愿意以基督为一切？或自以为你就是一切、是中心呢？

  祈祷：吾主耶稣，求你赏我与圣保禄一样说：「我们为了基督成了愚妄的人」（格 前、四、10）。又如前于斌枢机向责斥他的那些学者说：现在还是信天堂存在比较好。如果将来真的有天堂，不是就赚了吗？说我迷信，我不在乎，我愿坚信追随基督，宁愿在人前成为愚昧的人。因为你是我的一切。阿们！

--------------------------------------------------------------------------------

常年期第十九主日

「信德是我们所盼望的事物的保证」。希、十一、1

  这里不说在神学上称信德为天主的特恩。而只默想信德和望德相辅相成。我们循保禄的说法，信德应为望德的基础。用俗语来说、没有坚定的信心，所希望的事往往以可得、可不得的心态看待。如果是这样的态度，所盼望的事就成了无所谓了。世事苦多于乐，若完全没有希望，世间就变成完全的苦海，生活就真的没有意义了，那真是可怕。社会学家把各种理想目标都称为信仰，如信仰某种主义或政治理想。但这些往往使人失望落空。而人们最希望的却是摸不着、看不见的永生。但很奇怪的却是：有些人自作聪明，提倡无神论，剥夺人们对永生的信念。真的，现在传播科技发达，而报导的竟是些坏事，如果再把人们的信仰剥夺或减弱，使人真正陷于完全的失望。这样，还没有下地狱，却使人先尝到地狱的滋味！假使真的没有永生、没有天堂、没有天主，但我也宁愿信其有，希望能得到永生。如果，真的人死如灯灭，死后什么也没有，我也宁愿坚信其有。就是希望泡影，我也宁愿抱持得永生的希望。至少这个信仰和希望支持我能忍受现世生命中的痛苦！聪明的人哪，你提倡无神、无永生，为你、为人究竟有什么好处？劝你还是谦虚着点好，信和望为现在、为将来，都不会吃亏的。

  祈祷：吾主耶稣：天主许给亚巴郎的事，好像都没有实现的可能，但他却坚信不强，因此很多人都喊压力太大，也就是在痛苦的呻吟中。求你增强我们的信德，祛

--------------------------------------------------------------------------------

常年期第廿主日

「常注视耶稣，祂是信德的创始者和完成者」。希、十二、2

  确实，在耶稣以前，我们已经有了很多信德的证人。但保禄这里特别指出耶稣才真是信德的创始者和完成者。关于这一点，许多的解经家，不是略而不提、就是语焉不详。重点应是：祂为了那摆在祂面前的欢乐，就轻视了凌辱，忍受了十字架的痛苦：：，古圣先贤固然给我们立了信德的好榜样，亚巴郎更是信赖天主，毅然上山去祭献他的独生子。但古圣贤信德的内容，却是不太清楚。乔布传更显示出：不知道为了信赖天主，为什么需牺牲受苦。按人性，基督甘愿受苦，是祂清楚地了解：遵行主旨，满全天主的公义，必须甘心受苦牺牲，才能得到天主子女的显扬（参阅罗、八、18-30）。佛家知道生老病死的痛苦，但不知道为什么会有这些痛苦？所以，他们只是用消极的躲避的方法。我们知道痛苦的因由：我们相信原罪和原罪的后果（创、三、14-19）。耶稣来救赎我们，为了显示罪过的重大，保禄又说：「祂（天主）竟然没有怜惜自己的儿子…」（罗、八、32）。因此我们了解，以现世人类情况，为了成为天主的子女，必须走耶稣的苦路，才能得到天主给我们预备的光荣。在这个现实下，我们才能明白圣女大德兰深度信德的祈祷词：「主呀！或是让我死或是让我受苦。」没有信德的人，一定以为她是疯狂。但以耶稣作新约信仰的创始人，做为模范的人，应该不但了解，而要去实行她这句话。

祈祷：吾主耶稣，你常说：「你的信德救了你。」你也说：「人子再来时，能找到信德吗？」的确，因为缺乏信德，世界变成这样乱。求你可怜现代的人，使他们了解：过于自信是愚昧的。只有信德才能得救。「主，我信」（若、九、38）。阿们！

--------------------------------------------------------------------------------


主日圣经默想-丙年常年期第廿一至第卅主日-天主教图书中心--天主教文学,书籍,图书,书库

圣经默想 丙年

丙年常年期第廿一至第卅主日

常年期第廿一主日

「天主对待你们，就像对待子女」。希、十二、7

  「棒打出孝子」、「吃得苦中苦，方为人上人」，这是中国人的经验谈。保禄先说基督甘愿忍受十字架的苦刑，由此再说到人类的痛苦。他引证了箴言上的话，以说明天主如同慈父一样，使人受到折磨、挫败、痛苦，才能走上正道，以达到天主造人类的目的 — 进入天主的福份中。试观旧约中记载以色列人的史迹：当他们兴盛时，就忘了天主，风俗败坏、道德堕落，天主用天灾或战败来警戒他们。他们惯常的用语是：我们和我们的祖先犯了罪，天主惩罚了我们，但祂又救了我们。以色列起起伏伏的历史，也正是人类或个人的一面镜子。试观我国的兴衰，不是也一样吗？当兴盛的时候，人们必定伤风败俗；当艰难的时候，人们又会发奋图强。以台湾近五十年的历史观之，前卅年是多么的艰辛，而现在则被人称之为穷人乍富。无论就哪个观点来看，台湾不是在走下坡吗？我们教友读了保禄这段书信，是否应该警惕反省？一定要等到棒子打到头上吗？时乎时乎不再来。

  祈祷：吾主耶稣：你是天主子，甘愿背负人类的罪过，受十字架的苦刑。现在全世界虽然天灾、地祸、人事患不断，但人们已不以为是天主的警诫，更不以天主为父，而醉生梦死。求你开启人类的眼目，悔改自新，才不致辜负你的救恩。阿们！

--------------------------------------------------------------------------------

常年期第廿二主日

「你越伟大，在一切事上越当谦下」。德、三、20

  没有人喜欢傲气的人，但，并不是人人都不骄傲，真正不骄傲的人，确是凤毛麟角。不只圣经训导我们谦虚，就连成语也不乏劝人谦逊的隽永词句，如：「满招损，谦受益」之类的话。保禄的两句话最为深刻：「人本来不算什么，若自以为了不起，就是欺骗自己。」（迦、六、3）又说：「你有什么不是领受的呢？既然是领受的，为什么你还夸耀，好像不是领受的呢？」（格前、四、7）我们很容易用圣保禄这两句话规劝别人，却很难真正的反省，把这话用在自己身上。我用这些话去讲道、规劝别人，是因为我讨厌他们骄傲，而我这样做，却没有深自反省，不是正好表现我比别人更骄傲吗？好好观察一下，荣华、富贵、聪明、地位、所有的一切，哪一样不是由天主接受来的呢？在位时赫赫显贵，下了台，甚至招来审判，如韩国两位总统。过去中国的帝王，还有多少人说得上他们一一的名字来？世界公认爱因斯坦是廿世纪最聪明的人，但他也死了。真是虚而又虚、虚而又虚！世界上有几个人知道我？我有什么了不起？一个伟人尚需谦下！而我？

  祈祷：吾主耶稣，你尊为天主，却谦抑自下（普通颂谢词（一）），为赔补人类 的原罪 — 骄傲。你若愿意，你可以显赫的生为大皇帝，但你宁愿生为一个需人照顾的小婴儿。你虽如此用心纠正人类的骄傲，但人类好似就是不肯放弃骄傲的根子。因此你要我们放弃自己。主，求你叫我们明白保禄的说法：凡要夸耀的，应当在主内夸耀（格后：十、17）。阿们！

--------------------------------------------------------------------------------

常年期第廿三主日

「世上的事，我们还难以测度」。智、九、16

  的确，谁能知道天主的计划？保禄也说过类似的话（参阅罗、十一、33-36）。现代人嘴边常挂着：现在是科学时代、科学万能。人已经能复制动物了！啊！人真了不起！人也去造个太阳吧！俗语说：「人外有人、天外有天。」最近，天文学家发现了一个比太阳大千万倍的恒星。说的太远了。人已经把自己的肉体研究清楚了吗？为了消化和吸收，人类的肠子里有许多种类的好细菌，而且每个人肚里的这些细菌数目和比例都不同。一个人肠里的这些细菌比例一旦失去平衡这个人就病了。以此类推：真的，我们连世上的事都研究不完、弄不清，那天上的事，谁还能探究呢？神学本来是为帮助人恭敬天主的，竟有人创造异端。最近几年在美国竟有所谓的圣经学家，真的胡说八道起来。「世界日报」（在美国的联合报系），曾于一九八九年三月八日及一九九一年三月五日，报导了在旧金山和洛杉矶的会议，计有二百多位圣经「学者」开年会，有一次结论说：「耶稣未曾允诺要再来」；另一次说：「圣经上记载耶稣说的话，八成是他人杜撰的！」人哪！太聪明了！别拿天主开玩笑，好吗？引用前于斌枢机主教常开玩笑的一句话说：你算老几呀？

  祈祷：吾主耶稣，天主赏人智能，为使人因研究受造物的美妙，而赞美创造美妙万物的天主。但人类对万物略有了解，便容易狂妄自大起来；就如我小时，当认识 一个新字时，就向小朋友夸耀说：我考你一个字。这是幼稚。但求你使人类有圣方济的精神，要因研究万物的奇妙，而赞美造物的天主。不要据为己有，好像自己就是造物主。阿们！

--------------------------------------------------------------------------------

常年期第廿四主日

「我实在是罪魁」。弟前、一、15

  心理学家教导人，不要有罪恶感。因为有罪恶感，就容易自卑、消极、失望。其实，以我看来，这是自欺欺人的说法。我们有四位「大罪人圣人」推翻了这个理论：达味、圣伯多禄、圣保禄和圣奥斯定，都自承是大罪人。圣王达味说：「我的罪恶常在我眼前」（咏、五十一、5）；而圣保禄更自称是罪魁（弟前、一、15）。亚当和厄娃如果当时承认了罪过，天主会宽恕他们的。达味犯了罪，也承认罪，并且他由罪恶感悟出了一个大道理，他说：「上主，你不轻看痛悔和谦卑的赤心」（咏、五十一、19）。浪子回头的比喻，充份的表显了慈父（天主）的爱心和宽恕的心；而浪子的态度充份的表显了罪恶感、痛悔情。那位慈父的宽恕态度：好像没发生什么事，根本没有责斥儿子，却好像儿子受了委屈，赶紧给他穿好衣、吃好饭，而且还来个庆生会！是的，罪过发生了以后，就形成了一个大矛盾。在罪人方面，一生后悔，巴不得没有犯过罪才好。可是罪过的影子却挥之不去，这就形成了罪恶感，在人，这是正常的现象。如果宁要使罪人模糊罪恶感，那是使他生活在不断的矛盾中。压制罪恶感容易导致人不承认罪过。当然，如果没有罪，误把人导入罪恶感，更是不好。乔布的三个朋友误说他有罪，但乔布绝不承认，因为他确实没有罪呀！乔布的态度是对的。上面说的四位大圣人，承认犯了罪，但知道天主饶恕了他们。他们的罪过感促使他们更爱天主，生活得更积极。不承认罪过，才是最大的罪过。

  祈祷：吾主耶稣，你以浪子悔改的比喻，说明天主的仁慈，但罪人必须认罪。如果不认罪，乃是犯了反抗圣神而不能得赦的罪（谷、三、29）。你来就是为救罪人（若壹、一、10）。求你使罪人明白，犯了罪、承认罪、怀有罪恶感，才是明智的。阿们！

--------------------------------------------------------------------------------

常年期第廿五主日

「世俗之子在应付世俗的事务上，比光明之子更精明」。路、十六、8

  光明之子应解释为基督徒，尤其是神职人员。考诸历史和现时情况，神职人员最不会理财。希望他们完全不把持世财世务。否则就有人大喊：「让高墙倒下吧！」教会财产都是经年累月由教徒们奉献的，没有不公道的占有。但，当教会拥有相当的教产时，就难免不受觊觎，或受恶法霸占，或为强权吞没。尤有甚者，当神职拥有个人或教会财产时，必定百恶丛生，教务停顿。真的，既然放弃了一切，就真的放弃一切吧！别让俗财、俗务成了绊脚石。在这个不忠的管家的比喻中；提到「不忠于不义之财和真实的钱财，以及属于你们自己的」…这真不易懂。我想真实的和属于你们自己的，应懂成是「天上的财宝」。处理世财世务都不忠，怎能受托天上的财宝呢？天上的财宝本应是「属于你们的」，由于不忠，也就得不到了！世财世务乃是为得天上财宝的工具，若在使用上不忠，或误以世财世务就是目的物，那一定失掉天上的财宝。神职人员尤当以世财做为传福音的工具，若据为己有，而用以享乐，还怎能传福音呢？特里萨修女没能使高墙倒下来，但她走出了高墙！证严法师受了天主教修女的影响很深，但她不愿受庄严高墙的约束，她选择了另一条路！啊！是安息日为人，不是人为安息日！梵二要我们跟上时代。现代社会日新月异，墨守成规、守在象牙塔里，怎么传福音？

  祈祷：吾主耶稣：你传教时，没有枕头的地方。保禄到处游荡。他敢取消行了多少世纪传下来的割损礼。求你开启你的传教者之心，使他们要面对现实。传教需要因时、因地改变方法，而不必作百年规画。求你遣发圣神。阿们！

--------------------------------------------------------------------------------

常年期第廿六主日

「放荡不羁者的狂欢，也就消失了」。亚、六、7

  人生就是谜。天主造人的目的就是叫人享乐。而且就人体的构造：食色性也。可是很矛盾：食色养人，食色害人。而且外在的环境就给人很大的限制，纵情享乐的结果是自取灭亡。但自古，人类就乐此不疲，各种劝谕都是无效的。在福音的比喻中，那在地狱中的弟兄，曾天真的要求亚巴郎派已死的拉匝禄，去劝他在世的弟兄们。亚巴郎说没用。我国人用夏桀的肉山脯林、殷纣的酒池肉林，以及杜甫诗：朱门酒肉臭，路有冻死骨」，来警戒人。现在的大众传播经常报导坏的社会新闻。所以发生这些坏事，其源头都是由于人们不知节制的贪图享乐。亚毛斯先知的预言警告，基督的富翁与拉匝禄的比喻，都在强调，过份享乐，乃是走入灭亡的途径。享乐本身不是罪过，但在此世不当的享乐或贪图不当的享乐，都能引人脱离正轨而陷于罪恶之中。入此壳者，难以自拔。如圣奥斯定者实不多见。神职人员用忌恶如仇的态度去规劝，多于事无补。善表慈悲、祈祷刻苦才能有效（参考谷、九、29）。天主给人享乐的本能，是导引人追求真正的享乐 — 天福。人们反而妄用了享乐的本能，真是可惜。得救的人果真不多吗？陈进兴在狱中，不是在看圣经吗？我若不传福音就有祸了。传在我、修在你。至于效果和结果，只有天主知道。

  祈祷：吾主耶稣：仁慈的天主造了人类，你来世救赎人类，目的就是在于使人类获得幸福。当审判时，这些无知的人，最好能听到你说：「父啊！宽赦他们吧！因为他们不知道他们做的是什么？」（路、廿三、34）。阿们！

--------------------------------------------------------------------------------

常年期第廿七主日

「不要以给我们的主作证为耻…」。弟后、一、8

  耶稣升天以前，宗徒仍旧很世俗化的问耶稣：「何时复兴以色列国？」而耶稣却答非所问的说：「…你们要在耶路撒冷及全犹太和撒玛黎雅，并直到地极，为我作证人。」（宗、一、8）保禄要弟茂德不要以给主作证为耻。给耶稣作什么证？我们开过福传大会，现在又提倡新世纪新福传，给耶稣作证就是传布福音，那谁应该福传？每一位教友。小时在大陆，还没有「福传」这个名词，但却有行动 — 那时叫「劝人奉教」。口号是：「没有只是一个人去升天堂的，而必须后面带着一堆人。」福传计划？没有。有：个人随机应变！在教难最严厉的时候，我那没有读过书的侄子告诉我：他仍能传教。怎么传？他说给教友的子女撮合婚姻。这样，他们的子女能暗中受洗，不致成为外教人，得以保持信德。智慧？这是因信德而由圣神得来的启示。我这里有位教友，手脚自小受伤，但仍能在不方便中工作，口齿不清，我很难懂他说什么。可是他很热心公益 — 作义工。他照顾一位未结婚的老人。他会讲道理吗？他居然使老人抛弃偶像而皈依了天主。看来，不必口若悬河，只要能把信德用行动表现出来；用生活、生活出来，就是为主作的最好见证。若耻于为主作证，不拘有多少学识、多少计划、多少多少…，没用！

  祈祷：吾主耶稣，你真的需要人来作证吗？你自己真的不能或不会福传吗？你究竟为什么要人来作证、要人来福传呢？求你使我们明白：你看得起我们，你提拔我们，使我们参与你的救恩工作，这是多大的恩宠呀？我们怎能说：我买了一块地，我买了一对牛，我刚结了婚？请使我们明白：传布福音者的脚步是多么美丽啊！罗、十、15）阿们！

--------------------------------------------------------------------------------

常年期第廿八主日

「天主的道决不会受束缚」。弟后、二、9

  这篇默想，很可能引起大误会、或以为是推卸责任、或自我安慰，其实都不是。现在天主教在台湾陷于停滞不前、更有退步的现象。试观其它宗教反而蒸蒸日上，因而有心急的人，不免有责难之言。现代社会看重成就。在小修院就受到了一种教育：那就是神职人员不必有世俗化的成就感。盖了大医院，创办了各种学校、慈善事业，成了名布道家，升了主教或枢机，甚至做了教宗，给千万人付了洗，如果只为满足个人的成就感，那是藉天主之名而偷天主的光荣。在欧洲读神学时，听说在台湾一村子一村子的皈依而受洗，现在这些人在哪里？我的神学教授告诉我们：只要救一个灵魂或只救了自己的灵魂，就没有白做神父！太消极了吧？太好的借口吧？「我栽种、阿颇罗浇灌，然而使之生长的，却是天主」（格前、三、6）。在历史上，天主教有兴有衰，但放心：「天主的道，决不会受束缚。」教友督责神职人员、是在尽先知的责任，但最主要的是祈祷、是爱德。中国汤药苦口，但小时吃了汤药后，也会得到一块糖吃。福传乃是做主的仆人、助手、合伙人：「每人将要按自己的劳苦领受自己的赏报」（格前、三、8）。天主教在中国，向来没有过这么多的博学士神职人员，而竟没有交出一个漂亮的成绩单来，真是可惜！有人说：如果没有礼仪之争，中国早就成了天主教国家。为什么形成了这样的历史？将来天主会告诉我们。

  祈祷：吾主耶稣，保禄告诉弟茂德，为传福音要：与基督同死；坚忍到底；承认 基督。确实，如果不能在言行上承认基督，怎能坚忍到底，与祂同死呢？如果神职 人员和教友，都不能满全这三个条件，还能福传吗？固然是天主使之生长，但栽种和浇灌的，也是必须的。求你使我们明白：我们作助手的责任。阿们！

--------------------------------------------------------------------------------

常年期第廿九主日

「要宣讲真道，不论时机是否合适」。弟后、四、2

  保禄的福传精神真是若醉若狂。他甚至说：「无论如何，或是假意，或是诚心，终究是宣传了基督」（斐、一、18）。不只是机会合不合适，连虚心假意的福传，他都不排除！当然，不能讲假道，而是讲真道。保禄的态度是能随机应变，不拘泥于法规或人的传统，他曾说：「对犹太人，我就是犹太人…对软弱的人，我就是软弱的人」（格前、九、20）。又说：「与喜乐的人，一同喜乐，与哭泣的人，一同哭泣」（罗、十二、15）。他是变色虫吗？他推翻了许多犹太人的传统，指责过圣伯多禄的态度（参阅迦、二、11-21）；保禄甚至取消了割损礼（宗、十五、1-19）。他真的是革命家吗？不是。基督当时对犹太人的守斋和守安息日，曾屡次和他们冲突（参阅玛、十二、4；九、4等）。在（谷、七、1-13）中，耶稣更指出：「他们所讲的教义，是人的法律」（并参阅玛、十五、3）。保禄坚持「真道」，但在宣讲上要活用。在不同的场合，要用不同的方式，适合听众能领略的方式宣讲！在这新世纪新福传的时代，我们是否要研究一下，怎样能适合国人的风俗文化来福传？把外国那一套原封不动，甚至连文法都是西洋化的，怎能算新福传呢？算命先生为适应现代化，早已把婚丧吉日订到我们的「主日」了！真道不变，但在方法与讲解的形式上有所变化，谁说不宜？

  祈祷：吾主耶稣，你曾说，天地要过去，而你的话，一点一撇也不能过去。谁若加上了个人的意见，就是背离你的真道。但为了使听众领略，在讲解上是可以适应的。你的福传都是就地取材，以农畜做比喻。求使我们明白：适应本地风俗文化的讲解，是新福传应走的道路。阿们！

--------------------------------------------------------------------------------

常年期第三十主日

「诚心诚意恭敬天主的人，必蒙接纳；他的祈祷上彻云霄」德卅五20

  我们现在有各式各样的祈祷方式。当宗徒们求耶稣教授给他们祈祷时，他只教给了他们：现在保留下来的天主经。祈祷包括四种因素：一、崇拜天主，二、感谢天主，三、求天主赦罪，四、求天主赐恩。我们一般只是求恩，甚至如同教外人一样，把天主看成有求必应的奴隶！有求必应不是祈祷而是命令，只有奴隶才是有求（命令）必应的。在教授宗徒们天主经以前，耶稣就嘱咐他们，祈祷时不要唠唠叨叨的如同外教人一样，因为天主早知道我们需要什么（玛、六、7-8）。基督特别强调：愿你的名受显扬；愿你的旨意承行；求主赦罪；但我们要宽恕得罪我们的人。耶稣没有禁止我们求，而且要我们时常祈祷，不要灰心（路、十八、1）。但我们一定要诚心诚意，就如同那个税务员，连头也不敢抬，只说：「天主，可怜我这个罪人吧！」（路、十八、13）。如果只是求恩，那是自私，那好像跟天主说：「愿我的旨意完成在天上！」耶稣讲的祈祷的比喻（路、十八、14），是教训我们应该用什么态度祈祷。

  祈祷：吾主耶稣，求你使人知道，祈祷要诚心。祈祷的目的在于崇拜天主在万有之上。求恩蒙恩也是为满全崇拜天主在万有之上。如果想完成自己的愿望，那是自私，那不是恭敬天主，那天主也不会听这种祈祷的。愿天主永远受赞美！阿们！

--------------------------------------------------------------------------------


主日圣经默想-丙年常年期第卅一至卅四主日-天主教图书中心--天主教文学,书籍,图书,书库

圣经默想 丙年

丙年常年期第卅一至卅四主日

常年期第卅一主日

「你（天主）闭目漠视人的罪恶，是要使罪人悔改」。智、十一、24

  人的寿命长短不齐，有的甚至胎死腹中，有的生来白痴或残障，难道天主不公吗？天主爱祂所造的万物，不然天主就不造它（智、十一、25）。尤其爱我们人类。天主容忍我们犯罪，祂不立刻处罚我们，不像对待天神们一样。天神犯了罪，立刻罚他们下了地狱。天主是全知的：那些胎死腹中、或生来智障、残障的，也许他们如果正常，会犯大罪作恶多端；但天主仁慈，使他们没有运用自由犯罪的机会，免得他们犯罪下地狱！至于正常的人，会运用自由、会犯罪，天主赏他们长寿，等他们回头改过。俗语说：「坏人不死，好人不长寿。」当然，这是开玩笑的说法。圣经上说，天主祝福的人，赏他长寿。智慧书和福音，在此主日的弥撒中，都阐明天主宽容罪人，给罪人悔改的机会。而在得后书中保禄指明世界末日，基督会再来，但是既不知何时，就应正常的生活，不可惊慌失措。教友不应怕死或世界末日。我们应圣化我们的生活；不该生活在罪恶中：总是提心吊胆，怕天主成为判官。我们该盼望天主是我们的颁赏者，而不是判官。有位神父开玩笑说：我们没有赶上世界的创造，但如果赶上世界末日，那也是莫大的幸运呀！不是人人能赶上世界末日那一刻呀！人生在世是为立功、光荣天主，而不是犯罪，提心吊胆的怕天主罚！

  祈祷：吾主耶稣，论世界末日，你曾说道：「你们应抬头挺胸，因为你们的救援 近了」（路、廿一、28），保禄说：「在悦纳的时候，我俯允了你，在救恩的时日，我帮助了你」（格后、六、2）。求使我们善用今世的时光，以迎接你为我们预备的荣冠（弟后、四、6-8）。阿们！

--------------------------------------------------------------------------------

常年期第卅二主日

「我们深信天主使人复活的许诺…你却得不到复活」。加下、七、14

  在旧约里唯玛加伯下编七章和十二章43-44节，清楚的提出了人类复活的事。四子提到的是进入永生的复活。如果只是复活而得不到永生，那比不复活更痛苦。小时不懂真福八端中有：「心里洁净的人是有福的，因为他们要看见天主」（玛、五、8）。神父解释说：「天堂的福乐，就是享见天主。」小心灵中仍旧不解的想：看着天主有什么好？看着祂算享什么福呢？吃顿水饺不比看祂更好？我这种天真的想法，大概有些成人仍会做如是想。天主是无形无像的，是肉眼看不见的，如果肉眼看得见，祂就不是天主了。所谓享见，只以现世不足表达的语汇来形容而已。当复活以后，肉体已精神化了，是用不着肉眼来看的！善人复活得了永生，也永远享见天主。恶人虽也能复活，但不能享见天主。小时以为公审判时，恶人至少此时能见天主一面。现在想来，以为不可能。天主使恶人，尤其无神论者，只能感到祂的威严，岂能使他们享见祂一面？我们相信的复活是：进入永生的复活，永远享见天主的复活。因此我们了解基督以圣死恢复了我们的生命，也就是使因罪恶而应死的灵魂，借着基督的救赎得以复活、进入永生。所以，为能复活，进入永生，以享见天主，必须脱离罪恶，保持心灵的洁净。死在罪恶中就不得复活了。

  祈祷：吾主耶稣：人人怕死，所以，人人求生。人必须死，但不甘心。你以你的圣死，恢复了我们的生命。求使我们保持你恢复了的生命，能在肉体死后，等到复活，进入永生。阿们！

--------------------------------------------------------------------------------

常年期第卅三主日

「没白吃过谁的饭，而是日夜勤劳工作」。得后、三、8；并参阅宗、十八、3；格前、四、12；得前、二、9

  保禄是织帐幕的。在不妨碍福传的情形下，他自食其力，不给教友加重负担。除教育工作外，现行︽教会法典︾严禁神职人员操任何职业性的工作。时至今日，社会的变迁，在欧洲的教产已几乎荡然无存，美洲教友的捐献日益减少，迫使堂区以宾果、对分奖券，以及举办各种募款活动维持开支。台湾教会本来就没有生产性的教产，加之已无外援，本地教友数目日减…也许神职人员要以保禄为榜样了。将来的神职人员是否需先学得一技之长，好能自食其力？这并非不依靠天主的照顾，也不是人算不如天算。如果天主愿意，使学得的技艺备而不用，那是巴不得的事。法典列禁令，无非是使神职人员戒之在贪，能够专心福传。但如果条件越来越恶劣，那神父者非神也，岂能不食人间烟火？理想高超固然美好，但实际生活的考虑，亦非越轨。此篇可能招来物议。但保禄能，现代神职为何不能？

  祈祷：吾主耶稣，你曾教训我们说：「你们不要谋求吃什么、喝什么：：」（路、十二、29），神职人员更不应为这些忧虑挂心；但你并没禁止人工作，以赚取日用食粮。在不妨碍福传的情形下，如果需要自食其力，如圣保禄者，岂不得你双倍的嘉奖吗？阿们！

--------------------------------------------------------------------------------

基督普世君王节

「在万有之上独占首位」。哥、一、18

  耶稣在比拉多前没有否认祂是王，但声明祂的国不在现世。在这民主时代仍称王，使得年轻人不愿认同。但基督不但是王，且是「万王之王，万主之主」（弟前、六、15；默、十九、16）。基督既是天主，无以名之，称其为万王之王，有何不妥？世间是伴君如伴虎，而基督来「是为服事人」（玛、廿、28）。不只服事人，且把自己的血肉供人饮食。祂不只是「我们的朋友」（善、十五、15），也是我们的救主，为我们被钉在十字架上。那么我们要怕祂，还是要爱祂？跟耶稣在一起，绝不会有伴君如伴虎的感觉。跟基督在一起，只有爱没有怕。如果我们诚心诚意的以爱还爱，就不会说：「我们不愿这人为王统治我们」（路、十九、14）。的确，基督要求我们「如果坚忍到底，也必与祂为王」（弟后、二、12）。基督不要做这个世界的王：「耶稣看出他们要强迫祂为王，就独自退避到山里去了」（若、六、15）。如果我们仍是贪恋这个世界上的虚假光荣、金钱地位，我们就不会以被钉在十字架上的基督为王。与祂同死，也要与祂同生（参阅罗、六、9）。与祂同生，才能「借着耶稣基督在生命中为王」（罗、五、17）。

祈祷：吾主耶稣：在世间，你的君王宝座就是十字架。所以，要与你永远为王，分享你的光荣，就必须放弃自己，背着十字架跟随你。求你使我们明白，只有十字苦路，才能达于天乡，永远与你为王。阿们！


主日圣经默想-刘献堂主教的话-天主教图书中心--天主教文学,书籍,图书,书库

花絮

刘献堂主教的话

教友生活周刊，自民国八十四年十二月卅一日圣家节起，至民国八十七年圣诞节止，连续刊载 「圣经默想」专栏，思必行 — 孙茂学神父主笔；这篇方块文章深受读者喜爱，经常有电话和信件询问或鼓励，偶尔送稿较迟，编辑也来电催稿。

「圣经默想」谈及灵修、神学和信仰，以简洁、通俗、易懂的文字，描绘出圣经中深奥的真理，经过三年的努力，思必行将甲、乙、丙三个礼仪年的主日和庆节的圣经默想，并以一段祈祷词结束，共一百五十七篇集合成册，准备付梓。

「圣经默想」精简意赅，为主日讲道者是本不可多得的参考数据。

刘　献　堂

新竹教区中心一九九九年九月十四日光荣十字架庆日


主日圣经默想-徐英发主教话-天主教图书中心--天主教文学,书籍,图书,书库

花絮

徐英发主教话

孙茂学神父以「思必行」笔名，在教友生活周刊，圣经默想专栏上，将甲乙丙：一九九五至一九九七年，主日弥撒中三篇读经，以简短的默想方式，连续三年刊出。这些深入浅出，一针见血的默想，曾激起了许多神父、修女以及热爱读经者的共鸣。大家一致要求孙神父，将这三年的主日圣经默想，汇集成册，以利更多热爱读经者阅读。孙神父在大家一致的建议与要求下，盛情难却，遂将这三年的主日默想，汇集起来，准备付梓。
在出版前，孙神父要我再校对一次，我非常高兴，仔细阅读了一遍，非常感动，获益良多。神父由主日的三篇读经中，找一主题，加以简短的发挥，有时插入几句幽默的话或一有趣的小故事，令人心旷神怡，精神为之一振。此外，神父引证了许多圣经章节，以帮助读者查阅，使读者对该端道理有较彻底的了解。另一特点，神父将每端道理贴合在自己的生活上，加以反省、检讨，然后向主耶稣倾吐自己的心声，求主恩赐圣宠，俾能将祂的圣训，付诸实行。
读者如能恒心忠实的阅读、默想、反省，实践孙神父每主日的三篇读经，他的教友生活，必会日新、日日新。希望神父、修士、修女、教友，人手一册。愿与大家共勉之。愿慈悲的天父厚报孙神父，并沛降恩宠于每位读者。
台北总教区辅理主教 徐英发
公元二OOO年八月八日父亲节


主日圣经默想-给（圣经默想）作者的一封信-天主教图书中心--天主教文学,书籍,图书,书库

花絮

给（圣经默想）作者的一封信

给（圣经默想）作者的一封信

筱燕

可敬的神父：主佑平安！

  这几本书是佛教免费寄来的（函索即寄），共十册。我把第一和第十两册寄给您看。

  我把这些书放在厕所，每次孩子入厕就可翻阅，且受益良多，真希望我们教会也能如此。佛教的好榜样是值得我们效法的，看到佛教如此，我很感动，所以，我很希望神父把「圣经默想 」能集册成书。

  证严法师在大爱电视台常说：「做做看，不要等！每天要像「过秒关 」一样的珍惜时间！不要怕！人生只有使用权，没有所有权。…不要只是捐钱，要去做，做做看嘛…」等一类的谈话。这些话我都铭记在心，这些简而明的句子，就像您写的「圣经默想 」，使我在屡次的病苦中得到启示，深有同感。

  我想主耶稣传教时都是「亲自做 」。证严法师与修女们相好，也深知天主教的教义。她就是从耶稣身上学习的：是什么能阻止我如此呢？她在大爱电视台上是多么赞扬我们天主教（我是指特里萨修女）！这使我感到佛教的大量。证严法师能做成

  若神父愿意集册成书，我一定全力帮忙：效法佛教人士，帮助自己的教义推广，拯救众生。赞美天主。

思必行注：筱燕是我一九六○年回国在大直做副本堂神父时的小教友，她当时念小学。当她知道「圣经默想 」专栏是我写的，非常高兴，写了这封信给我。她要我修改后，能在教友生活上发表。但我以为不必要。她藉拜年又一再催促。所以，我才替她把这封信寄给「教友生活 」社。为了存真，特将原信寄来。

教友生活周刊 一九九九、三、七


主日圣经默想-前言-天主教图书中心--天主教文学,书籍,图书,书库

花絮

前言

在台北时、与徐英发主教谈及读圣经的问题，主教鼓励我，把每天读经的感想写出来，在教友生活周刊上发表，以激起人们对读经的兴趣。我愿试试看。但每天记下来，太占周刊的空间。所以，我就以主日弥撒三篇读经中之一、取一句或一小段，做为题目来默想，且以「思必行」为笔名，因为思而不行，毫无益处。

向来以口语为文，希望凡有小学程度的，都能看懂。有位同学看了说：你写的没有一点文学价值。我听了非常高兴，因为这样才能人人看懂。

既然圣经默想，不是讲道，自由空间较大。默想本应完全针对自己，但有时走笔也会谈到自己以外的事，如果有涉别人，但绝对没有批评别人的意思。另外，如果有些太自由的地方，也绝不敢离开教会正统的道理。当然读者与本人有不同的看法时，请不吝赐教。如果有再版的可能，定会补充或更正。

在此向徐英发主教致谢。主教曾鼓励我不怕行文献丑，并在百忙中代为校对和赐序文。也多谢刘献堂主教写序文鼓励。另外特别感谢耶稣圣心乌苏拉传教会修女余美珠和其胞妹余美容。美容用计算机打字。修女亦曾二次校对、部份打字、及安排印刷。凡此，衷心感谢，求主祝福协助此书完成的神长、修女及教友。

也特别感谢教友生活周刊，三年连续刊登拙文，不吝浪费篇幅。本以为在周刊上发表过就算了。但有些读者要我集成小册，以便未曾看过教友周刊的人，也有机会看到。所以就不揣冒昧，付梓成册，以备万一有读者得到一、二句好处，也很值得。然如果得书而无暇一瞟者，或感淡然无味者，恳请转送别人。笔者自知此册不值列入书林，故只赠不售。

思必行（孙茂学）神父

2000禧年十二月一日


主日圣经默想-略加说明-天主教图书中心--天主教文学,书籍,图书,书库

花絮

略加说明

（教友生活周刊 费多默 1998-3-22）

首先愿向读者禀明的，是笔者绝对没有反驳思必行弟兄的意思。每人默想圣经的感受一定有某种程度的差异，也就是说，对某经句的感受或解读，因各人受到某些因素的影响而可能各有不同。

感受与训导毕竟不同，前者是有些自由空间的，后者则似乎没有这种弹性，而是该怎么训导就要怎么训导。所以笔者胆敢利用前者的自由性，冒昧的也对「有人打你的面颊，也把另一面转给他打」（路、六、29）提出自己的浅见与人分享，这仅是属各人的自由表述而已，在此尚祈思兄海涵。

个人曾默想过这句话及相关的其它同意语，但发觉唯有这句话最另人不能接受，甚至有极少数神职因自己不愿接受，而在今年（二月二十二日 主日）弥撒中训导时说：「你们不要误会这句话的真意，耶稣并不是教我们那样被别人欺辱；我们可以躲避，也可以抗议，为什么再把右脸给人打呢？这不过是教人尽量忍耐而已。」然而很顽固的我却对这句话持有不同的看法：

耶稣怎样讲的，我们就该怎样信。耶稣是真理，也是极明智的，不可能说错话否则祂大可不必这样说：同理，祂也不必说「有人拿去你的外衣，也不要阻挡他拿你的内衣。」等不合人情的话，而只顺着我们的口味讲就好了。那么我们为何只把「打脸」的这句话曲解？这显然有些避重就轻、也或可说是屈学阿世吧！其实那些较轻的训言也不易行，但耶稣该讲的就讲了，信不信由人罢了！

二、思高圣经学会把这句「人人不愿意听的话」译错了吗？我们可以作一个大胆的假设，他们不会把这样简明的句子译错，即使有一百个雷永明神父也不敢大胆地故意把它译错，雷神父会在天堂上作证说：「我们不敢错译原文圣经，我们没有咬文嚼字，我们即忠于圣经的原文——耶稣原本的话语。聪明而博学的世人啊！你们可去查证。」

三、思高圣经学会就(路：六、29-30)两节解释说，不应依字面解读，意即耶稣教

人要有超凡的爱；爱仇以及牺牲自我的爱。（参看路：六中的注5）试想，从他的山园祈祷、甘心服从了天父的旨意后，一切的苦难，不只被打左右耳光，戴茨冠、受唾污、被鞭打，并剥去衣服，一连六个小时悬死在十字架上也不例外，都不是出于无奈，而是甘愿接受，主动接受的，毫无抗拒的意念或行为。这种任人宰割的良善羔羊的表现，已远超过主动再教人打右脸的牺牲精神呢！因此祂教人效法祂，许多殉道或精修圣人也都照样做到了。什么左脸右脸？一切的一切，最后连性命也甘之如怡地转给迫害者了，因此达到超凡爱德的巅峰。

四、耶稣的确说：「我若说得不对，你指证那里不对；若对，你为什么打我？」（若、十八、23）这句话在表面上看，以世俗人的眼光去看，似是抗议恶党的暴力行为，与让人再打右脸的精神不符，其实在耶稣的内心里是指证恶党犯了不正义的罪行，为触动他们的良心，使他们知所悔改而说，并非抗拒什么，因为耶稣知道任何人力抗拒不仅徒然，更可能招惹更多更重的刑罚，而且是违背天父旨意的。耶稣说这话是愿恶党悔改并得救，可从「父啊！宽赦他们吧！因为他们不知他们做了什么。」（路、二十三、34）这句超凡的爱德宣言得到印证。

五、抗议不合正义的事，本是天经地义的，但抗议的方式和精神是要学我们「唯一师傅」的：方式是和平、理性的（含法律诉讼），精神是出于爱，目的在使人在真理和光中生活，最后也能获享救恩。然而一旦我们遭受信仰迫害或走在精修的道路上，我们就必须为了基督，效法基督，藉祂的神力，偕同他舍弃一切，忍受一切，为获得天上的一切。这种经验体会为殉道者或精修者有之，为我们一般人则是隐秘的，也不太明白的。

祈祷：吾主耶稣，你说过：「天地要过去，但我的话绝不能过去。（路、二十一、33）因为你的话是真理，不是致死的文字（指旧约），而是使人活于天主的神。」（参见格后：三章之注2）主啊！我爱你、信你、也爱你、信你的圣言，求你助佑我明白你的圣言，特别是在受迫害中或受磨难中。阿们！


主日圣经默想-给思必行君的善意响应-天主教图书中心--天主教文学,书籍,图书,书库

花絮

给思必行君的善意响应

（教友生活周刊 费多默 1998-3-22）

首先愿向读者禀明的，是笔者绝对没有反驳思必行弟兄的意思。每人默想圣经的感受一定有某种程度的差异，也就是说，对某经句的感受或解读，因各人受到某些因素的影响而可能各有不同。

感受与训导毕竟不同，前者是有些自由空间的，后者则似乎没有这种弹性，而是该怎么训导就要怎么训导。所以笔者胆敢利用前者的自由性，冒昧的也对「有人打你的面颊，也把另一面转给他打」（路、六、29）提出自己的浅见与人分享，这仅是属各人的自由表述而已，在此尚祈思兄海涵。

个人曾默想过这句话及相关的其它同意语，但发觉唯有这句话最另人不能接受，甚至有极少数神职因自己不愿接受，而在今年（二月二十二日 主日）弥撒中训导时说：「你们不要误会这句话的真意，耶稣并不是教我们那样被别人欺辱；我们可以躲避，也可以抗议，为什么再把右脸给人打呢？这不过是教人尽量忍耐而已。」然而很顽固的我却对这句话持有不同的看法：

耶稣怎样讲的，我们就该怎样信。耶稣是真理，也是极明智的，不可能说错话否则祂大可不必这样说：同理，祂也不必说「有人拿去你的外衣，也不要阻挡他拿你的内衣。」等不合人情的话，而只顺着我们的口味讲就好了。那么我们为何只把「打脸」的这句话曲解？这显然有些避重就轻、也或可说是屈学阿世吧！其实那些较轻的训言也不易行，但耶稣该讲的就讲了，信不信由人罢了！

二、思高圣经学会把这句「人人不愿意听的话」译错了吗？我们可以作一个大胆的假设，他们不会把这样简明的句子译错，即使有一百个雷永明神父也不敢大胆地故意把它译错，雷神父会在天堂上作证说：「我们不敢错译原文圣经，我们没有咬文嚼字，我们即忠于圣经的原文——耶稣原本的话语。聪明而博学的世人啊！你们可去查证。」

三、思高圣经学会就(路：六、29-30)两节解释说，不应依字面解读，意即耶稣教

人要有超凡的爱；爱仇以及牺牲自我的爱。（参看路：六中的注5）试想，从他的山园祈祷、甘心服从了天父的旨意后，一切的苦难，不只被打左右耳光，戴茨冠、受唾污、被鞭打，并剥去衣服，一连六个小时悬死在十字架上也不例外，都不是出于无奈，而是甘愿接受，主动接受的，毫无抗拒的意念或行为。这种任人宰割的良善羔羊的表现，已远超过主动再教人打右脸的牺牲精神呢！因此祂教人效法祂，许多殉道或精修圣人也都照样做到了。什么左脸右脸？一切的一切，最后连性命也甘之如怡地转给迫害者了，因此达到超凡爱德的巅峰。

四、耶稣的确说：「我若说得不对，你指证那里不对；若对，你为什么打我？」（若、十八、23）这句话在表面上看，以世俗人的眼光去看，似是抗议恶党的暴力行为，与让人再打右脸的精神不符，其实在耶稣的内心里是指证恶党犯了不正义的罪行，为触动他们的良心，使他们知所悔改而说，并非抗拒什么，因为耶稣知道任何人力抗拒不仅徒然，更可能招惹更多更重的刑罚，而且是违背天父旨意的。耶稣说这话是愿恶党悔改并得救，可从「父啊！宽赦他们吧！因为他们不知他们做了什么。」（路、二十三、34）这句超凡的爱德宣言得到印证。

五、抗议不合正义的事，本是天经地义的，但抗议的方式和精神是要学我们「唯一师傅」的：方式是和平、理性的（含法律诉讼），精神是出于爱，目的在使人在真理和光中生活，最后也能获享救恩。然而一旦我们遭受信仰迫害或走在精修的道路上，我们就必须为了基督，效法基督，藉祂的神力，偕同他舍弃一切，忍受一切，为获得天上的一切。这种经验体会为殉道者或精修者有之，为我们一般人则是隐秘的，也不太明白的。

祈祷：吾主耶稣，你说过：「天地要过去，但我的话绝不能过去。（路、二十一、33）因为你的话是真理，不是致死的文字（指旧约），而是使人活于天主的神。」（参见格后：三章之注2）主啊！我爱你、信你、也爱你、信你的圣言，求你助佑我明白你的圣言，特别是在受迫害中或受磨难中。阿们！


主日圣经默想-读「朝圣固善，但并非成圣之道！」有感-天主教图书中心--天主教文学,书籍,图书,书库

花絮

读「朝圣固善，但并非成圣之道！」有感

( 温萃珍 教友生活周刊1996-04-07)

三月十日教友生活周刊「圣经默想」专栏刊出思必行的大作「朝圣固善，但并非成圣之道！」读后颇有同感。「朝圣」真是很盛行。教会两大周刊上常刊登某某地方朝圣之旅：行程、天数、日期、费用、所经地方都详细注明以招收团员参加。暑假中总有两三团出发。用「朝圣」作号召，是争取教会人士参加的好招。三十年前，出国深造的修女或许有，出国观光的就很少见了。用「朝圣」名义出国，是名正言顺的事。

十六年前，当我负责修会时，曾首先准许本会两位年长修女，在入修会届五十年之际参加欧洲朝圣团。当我亲自送她们二位到桃园机场时，遇见一位神父，他说：「怎么不让年轻修女去呢？」记得我回答说：「修会是团体，要轮流出去，应从年长者开始。」他好像很赞成我的说法。以后的会长及咨议会决定，凡入会满二十五年的，都可获得出国朝圣的机会。最近，因入会年龄提高，怕活不到二十五年，又改为入会二十年就可以了。

那两位年长修女首次出国，兴奋不已。使她们更高兴的是见到了教宗。也到了法国露德，亲身体验了祈祷之所的感人气氛。他们说：「我们同行的人说，唯有我们两位修女是真正的朝圣者。」言下，其余的人，只是藉词而已，甚而有作生意的；买些各种小东西，到欧洲去卖，再买些手表或饰物带回台湾卖。赚的钱不仅路费够了，还有剩余呢！如此，下一次有朝圣的机会可能会放弃吗？不作买卖的是去购买：药品、化妆品、衣服、手表……，大箱小箱的提回来，成了不折不扣的采购团。有些老太太，不认识美钞，大把的掏出，放在手掌上，任商人取其所需之数。当时，台湾人有钱的消息就传开了。

又一次，以参加欧洲某地所举行的国际圣体大会为由，招收团员参加。我又准了两位修女去报名。她们回来后，问她们对这次的国际圣体大会有什么感想？不料她们却说：「我们到达时早就开幕了，在那儿待了些时候(我忘了多长了)就匆匆赶往它处了。」开幕未赶上，闭幕未参加，这算什么参加圣体大会朝圣团？如此的变相「朝圣」，不如说：到欧洲旅游、到澳洲旅游……更来得实际。

现在人富裕了，生活品质提高了，为了调剂身心，陶冶性情，几年出国一次旅游一番，也是理所当然的。旅游时途经罗马，当然想要见教宗，到了法国，一定去露德祈祷，经过有名的教堂进去朝拜参观。购买些礼品，送亲友作纪念以联络友谊，也许是好事，不必冠上「朝圣」二字。

说到「朝圣」，亦即朝拜神圣。其实，天天可以朝，因为每一座教堂内，都有至高无上的天主，祂隐藏在面形内，平日自愿被囚在暗无天日，密不透气的金属龛中，旁边有一盏常燃不熄的小红灯伴随着。我们教友，平日很少去拜圣体，正如思必行先生所说，有的教友可能连「拜圣体」都未听到过。拜圣体就是去拜访耶稣，就是朝圣。如果我们家或附近有位贵宾或至友，怎不去拜望他呢？

耶稣是至尊高的天主，是我们的恩友，希望我们教友，常到附近教堂去拜访祂。恐怕有人会问：「去拜圣体要念什么经文呢？」念什么经，说什么话都可以，没有一定格式，这是私人祈祷，只有公祈祷才有规矩格式。传说某一座修道院中，每天下午有位农夫，从田间下工回家的路上，必定进到圣堂中，修士们在念大日课，他就坐在后座很久，然后回家。一天院长好奇，就问他在圣堂中作什么祈祷。他说：「我不会祈祷，我只坐在那儿看着祂(耶稣)，祂看着我。」无言胜有言，最深的默祷！

我在菲岛时，看见几座大教堂中，平常日，堂里坐着许多人。他们一坐就好久，他们可能无事可做，但他们没有到街上流浪，却愿坐在圣堂中。反观我们教友，有些弥撒开始了才来，听道理时跑出外，弥撒一结束，拔腿就跑，一分钟也不愿多留下来。

有些人每天起大早，跑很远的路去运动去跳土风舞。多希望我们教友能走几步路，到圣堂去参与弥撒，或拜圣体，为您的家人祈祷、为您儿女的事业祈祷、为您的双亲祈祷、为社会安定、为国家的前途、为有病的人、为临终的、为孤苦无依的……等等，随便您为谁祈祷，当您独自一人在圣堂中默默祈祷，与在大众一齐祈祷时不一样。不信，您试试看！天主降福您！