主日圣道礼仪-十二月份 警惕与期望〈将临期第一主日〉-天主教图书中心--天主教文学,书籍,图书,书库

主日圣道礼仪-甲年

十二月份 警惕与期望〈将临期第一主日〉

本主日是将临期第一主日。「将临」两字有「快要来到」的意思；说得具体些，就是「那一天」或「那一位」的快要来到。所谓「那一天」的来到，是指耶稣基督的两次来到；所谓「那一位」的来到，是指耶稣基督本人。
    将临期弥撒中的颂谢词说的好：

    我们时时处处感谢你，实在是理所当然的，并有助於我们的得救。基督第一次来临时，屈尊就卑，降生成人，完成了你预定的计划，并为我们开辟了永生的途径：使我们在他第二次光荣地来临时，终能获得我们日夜期待的恩许。

    颂谢词又说：

    童贞圣母以无比的慈爱养育了先知所预言的基督；若翰报告他的来临，并指出他已在人间。基督使我们准备庆祝他诞生的奥迹，正是要我们清醒祈祷、欢跃赞颂，以期待他的再度来临。

    「准备庆祝他诞生的奥迹」 和「期待他的再度来临」，这两句话说明了教会一年一度举行将临期的双重意义。
    将临期在教会历史上是一个比较新近的节期，但是庆祝的仪式，已经有过多次的 变革。在现行的教会礼仪中，将临期包括两个阶段。自第一主日开始至十二月十六日为止，是第一阶段，这阶段的礼仪重点在於基督光荣地再次来临；自十二月十七日至二十四日是第二阶段，这阶段每日弥撒专用经文才直接谈到耶稣在白冷城外的诞生。
    本主日是将临期第一主日，弥撒礼仪的主题是：期待与警惕。期待是期待基督光荣的再次来临；警惕是怕惧他的来临，像贼盗一样地不可预测。
    本主日弥撒中的两篇读经和福音，分别取自依撒意亚先知书第2章第1到5节； 圣保禄宗徒致罗马人书第13章第11到14节；圣玛窦福音第24章第37到44节。我们将介绍这两篇读经和福音，来发挥刚才所说的本主日弥撒礼仪主题。
    首先介绍读经一。这是一项神谕，它预言旧约时代以色列人所期待的默西亚时代的来临。这是一个正义与和平的时代。
    读经一这样说：

    阿摩 的儿子依撒意亚看见有关犹大和耶路撒冷的事，那就是：到末日，上主圣殿所在的山岭，必矗立在群山之上，超越一切山峰，万民都要蜂涌而来。将有许多民族前来说：「来吧！让我们一同攀登上主的圣山，前往雅各伯的天主的圣殿；他要把自己的道路指示给我们，教我们在他的道路上行走，因为法律出自熙雍，上主的话也来自耶路撒冷。」他要统领万邦，治理众民；他们要把刀剑铸成锄头，把枪矛制成镰刀；民族与民族不再持刀相向，人民也不再整军备战。雅各伯的家族，来吧！让我们在上主的光辉中行走！（依2:1-5）

    对我们新约时代的基督信徒来说，从前以色列人所期待的默西亚时代，在耶稣诞生时已经开始，但是要等到世界末日，他的再度来临时，才圆满结束。面对这世界末日，或者说我们各人的逝世时刻，我们基督信徒的态度应该是：一则期望，再则警惕。在本主日弥撒福音 ，耶稣引用洪水和小偷的比喻来强调基督信徒的警惕。
    本主日弥撒福音中这样说：

    那时，耶稣向门徒们说：「人子的来临，犹如诺厄的时期一样。在洪水以前的日子 ，人们照常吃喝嫁娶，直到诺厄登上方舟的那天，仍然没有察觉。洪水来了，把他们全部卷走。人子来临也是如此。那时，两个人在田 ，提去一个，留下一个；两个妇女在推磨，提去一个，留下一个；你们要警惕，因为你们不知道，你们的主人哪一天要来。你们应好好地体会：如果家主知道晚上几更天有贼来，他必要醒寤，不让人来挖他房屋的 洞。因此你们准备着，因为正当你们想不到的时刻，人子就来了。」（玛24:37-44）

    像贼那样不可预测的「人子的来临」，是指世界末日，也是指我们各人的逝世时刻，因为我们每个人在受耶稣审判时的得救或丧亡，是在那时决定的。本主日弥撒中的读经二 ，圣保禄宗徒教训我们要一面信赖耶稣，一面端正我们的生活。他说基督的来临是带给我们救恩，但是我们各人应该洁身自爱，以堪当蒙受这救恩。
    读经二这样说：

    弟兄姊妹们：你们知道，时间已到，是从睡眠中醒来的时候了。现在我们的救恩比我们初信时更近了。黑夜即将过去，白昼就要来临。我们抛掉黑暗之事，穿上光明的武器；我们的行动要端庄，就像生活在白昼的人一样，不可纵欲酗酒，不可邪淫放荡，不可纷争嫉妒。你们应装备上主耶稣基督的武器；不要为肉躯操心，来满足自己的情欲！（罗13:11-14）

    让我们以今天的集祷经祈祷：

    「全能的天主，求你激发我们的心志，使我们切实履行正义，以迎接基督的来临；并蒙召选，在你面前，获享天国永福。」

    主内的兄弟姐妹们，
    本主日是将临期第一主日。将临期总共有四个主日，在这个节期里教会准备庆祝耶稣圣诞的奥迹，同时也期待他日後的再次来临。第一和第二主日的弥撒礼仪注目于後者；第四主日才已集中於默想天主圣子降生成人的奥迹；第叁主日涉及耶稣两次来临之间的一段时期，就是我们所生活的教会时期。
    将临期第一主日弥撒中的两篇读经和福音都谈到基督的再度来临，带给我们的讯息也是：一则"警惕"，再则是"期待"。
    读经一强调"期待"。在这篇读经里，依撒意亚先知预言说，当默西亚来临时，上主要将万民聚集在天主的国内，使他们永享平安。

    他要统治万邦，治理众民。他们要把刀剑铸成锄头，把枪矛制成镰刀；民族与民族不再持刀相向，人民也不再整军备战。

    在福音里，耶稣引用洪水和小偷的比喻来强调警惕对基督信徒的重要性。

    就如洪水以前的时日，人们照常吃喝婚嫁，直到诺厄进入方舟的那一天，仍然没有觉察；直到洪水来了，把他们都卷了去；人子的来临，也必要这样。那时，两个人同在田间，一个被接去，一个却被遗弃；两个女人同在磨坊推磨，一个被接去，一个却被遗弃。

    如果家主知道，盗贼几时要来，他必要醒寤，不让自己的房屋被挖穿。
    但是盗贼往往是在我们不知道的时候前来。死也是这样。为此，你们应该准备，因为你们不料想的时辰，人子就来了。
    在第二篇读经里，圣保禄宗徒把我们生活的时期比作从睡梦中醒来的时刻，劝勉我们一面信赖耶稣，一面端正我们的生活，以堪当蒙受这个救恩。
    主内的兄弟姐妹们，
    基督的再次来临也是新约圣经最後一卷『默示录』的主题。『默示录』一次把耶稣比作盗贼，盗贼的来临不可预测，人们必须警惕；另一次说，耶稣在门口敲门，他是我们所期待的朋友。聆听了本主日弥撒中的两篇读经和福音之後，我们便不妨扪心自问一下：对我们说来，耶稣是盗贼呢，还是朋友？
    就他来临时刻的不可预测来说，他好比盗贼；就他将带给我们的得救来说，他却好比朋友；但是，万一他将带给我们的，不是救恩，而是丧亡呢？是盗贼，还是朋友？
    这就是本主日弥撒礼仪讯息的重心所在。
    本主日弥撒礼仪要求我们警惕。消极地，不要像洪水以前的人们那样，照常吃喝婚嫁，直到诺厄进入方舟的那一天，仍然没有觉察；直到洪水来了，把他们都卷了去。积极地，要听从圣保禄宗徒的教训，要配上主耶稣基督的武器；不要只挂虑肉身的事，以满足私欲。
    曾经有一段时期，我国的基督信徒们，不但天天要为生活忧虑，而且也要为保持信德而跟艰苦奋斗，今天民生问题解决了，但信德问题仍然存在，我们仍有冷淡、堕入醉生梦死的危险。
    "警惕"正是我们今日更需要聆听的讯息。
    基督我们赞美你！亚孟。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


主日圣道礼仪-十二月份 悔改及其效果 （将临期第二主日）-天主教图书中心--天主教文学,书籍,图书,书库

十二月份 悔改及其效果 （将临期第二主日）

本主日是将临期第二主日。在现行的教会礼仪中，将临期有两个阶段，本主日属於第一阶段，礼仪重点在於基督的再度来临，其主题是悔改以及悔改的效果。
    本主日弥撒中的两篇读经和福音分别取自依撒意亚先知书第11章第1到10节；圣保禄宗徒致罗马人书第15章第4到9节；圣玛窦福音第3章第1到12节。
    读经一是一项神谕，预言默西亚时代的太平景象；在读经二 ，圣保禄宗徒劝勉我们效法基督的榜样，彼此同心合意，众口同声光荣天主圣父。福音记述洗者若翰在犹太的旷野宣讲说：「你们悔改吧！因为天国近了。」
    现在我们要介绍这叁篇圣经记载，来发挥刚才提出了的本主日弥撒礼仪的主题。
    先从读经一说起。
    读经一是一项神谕。依撒意亚先知曾用树木的比喻，预言亚述人的侵犯圣京耶路撒冷，在这项神谕中，他也用树木的比喻，预言默西亚的出生以及默西亚王国的升平情况。
    读经一这样说：

    那一天，从叶瑟的树干将要生出一支嫩芽，从它的树根要发出一棵幼苗。上主的神要降在他身上，赐给他智慧和聪敏之神、超见和刚毅之神、明达和敬畏上主之神。他要以敬畏上主为快乐，他不照他眼见的去审讯，也不按耳闻的来判案；他要以正义维护弱小，以公理保护穷人，以他口中的棍杖打击暴戾者，以他唇舌的气息诛杀邪恶者。他要以正义束腰，信实将是他胁下的佩带。
    豺狼将与羔羊共处，小豹将与小山羊一起躺卧，小牛和幼狮将一同饲养，一个幼童即能带领它们。母牛和母熊将一起牧放，小牛和幼狮也一同躺卧，狮子要像牛一样吃草，婴儿将在蝮蛇的洞口游戏，幼童将伸手探摸毒蛇的窝穴。在我的圣山上，谁也不再作恶，谁也不再害人，因为大地满溢了对上主的认识，有如海洋满溢着海水。到了那一天，叶瑟的根子将成为万民的旗帜，普世万邦都远来求救，他的家国将光辉灿烂。（依11:1-10）

    旧约圣经中的默西亚王国与新约圣经中的天国相等。天国随着耶稣的诞生，就在这个世界上开始实现；到世界末日耶稣再度来临时，才达到圆满的境界。
    在本主日的弥撒福音中，洗者若翰宣布天国已经临近，他要求人们悔改，接受他的洗礼。同时他又声明：他只「用水施洗」，而耶稣则将以「圣神与火施洗」。他把耶稣比作收获庄稼的农人，说他手拿簸箕，扬净谷物，把麦子收进仓库，把糠秕投入那永不熄灭的火 烧掉。这样，他更强调了悔改的紧急迫切。
    本主日弥撒福音这样说：

    那时，有授洗者若翰出来，在犹太的旷野传道，说：「你们悔改吧！因为天国近了。」此人就是依撒意亚先知所提到的那一位：「旷野中有呼者之声说：预备主的道，修直他的路！」若翰身穿骆驼毛做的衣服，腰束皮带，吃的是蝗 和野蜜。那时，耶路撒冷、全犹太以及整个约旦河一带的居民都来找若翰，承认自己的罪恶，并在约旦河中接受他的洗礼。当若翰看到许多法利塞人和撒杜塞人来受洗，就对他们说：「你们毒蛇之类，谁指示你们逃避那将临的忿怒呢？结出与悔改相称的果实吧！不要在自己的心中说：『我们有亚巴郎为父。』我告诉你们：天主能从这些石头中给亚巴郎生出子孙来。斧头已经放在树根上了，凡不结好果子的树都将被砍倒，扔进火中。我用水给你们授洗，叫你们悔改，但那位比我能力更大的、在我以後来的，我就是替他提鞋也不配；他要用圣神与火给你们授洗。他手中拿着簸箕，要扬 他的谷场，把他的麦子收进仓库，而糠秕，却用不灭的火烧掉。」（玛3:1-12）

    读经二取自圣保禄宗徒致罗马人书。圣保禄把基督信徒分为强壮者和不强壮者两类。他自己是强壮者，他劝勉像他一样的强壮者「担待不强壮者的软弱」，他教训他们：不可只求自己的喜悦，该求近人的喜悦，使他人受益，并得以建立；他援引圣经说：「连基督也没有寻求自己的喜悦」。
    这是今天读经二在圣保禄致罗马人书的上下文。本主日弥撒选取这篇读经，是为阐明福音中洗者若翰所要求的悔改。悔改的目的是光荣天主；光荣天主的必要条件就是「彼此接纳」。
    今天读经二这样说：

    弟兄姊妹们：圣经上的话，都是为了教导我们而写的，目的是要我们从圣经中学到坚忍，得到安慰，从而务修望德。愿那位赐给坚忍和安慰的天主，使你们一心一德效法基督耶稣的善表，众口同声赞颂我们的主耶稣基督的天主和父。
    所以，为了光荣天主，你们应彼此接纳，一如基督接纳你们一样。我说：基督为了显明天主的信实，成了「割损者」的仆人，实践天主对先祖的许诺，也使外邦人因天主的慈爱而光荣天主，正像圣经所说：「因此，我将在万民中赞美你，我将歌颂你的名。」（罗15:4-9）

    让我们以今天的集祷经祈祷∶

    「全能仁慈的天主，求你保护我们，不要让俗世的繁杂事务，阻碍我们准备迎接你的圣子；并求你使我们充满上天的智慧，时常追随他，与他合而为一。」

    主内的兄弟姐妹们，
    本主日是将临期第二主日。如果说，上主日弥撒带给我们的讯息是∶"期待"与"警惕"，那麽，本主日给我们的讯息是"期待"与"悔改"。其实，这是同一讯息的两个方面。"警惕"和"悔改"都是迎接基督来临的准备和条件。"警惕"一词近乎我国儒家所讲的"敬"和"慎"；"悔改"一词则有"改过"的意思。两者都具有"修身"和"养心"的作用；可说都属於伦理道德的 围。但是，在我们教会的信仰上，"警惕"和"悔改"也具有明显的宗教意义∶"警惕"意味着提防基督的突然来到，"悔改"则是接受福音，归依基督。
    本主日弥撒中的第一篇读经，同上主日一样，也取材於依撒意亚先知的神谕，内容也是宣布默西亚时代的太平景象，有鼓励我们期待基督再度来临的作用。福音记载洗者若翰在在犹太旷野宣讲悔改∶

    "你们悔改吧！因为天国临近了。"

    洗者若翰态度严厉，他针对他同时代的宗教领袖们说∶

    "毒蛇的种类！谁指教你们逃避那即将来临的忿怒呢？那麽，就结出与悔改相称的果实吧！你们自己不要思念说∶我们的祖宗是亚巴郎。我对你们说∶天主能从这些石头给亚巴郎兴起子孙来。刀斧已放在树根上了，凡不结好果子的树，必被砍倒，投入火中。"

    在若翰的宣讲中，耶稣是一位严厉的审判者∶

    "他的簸箕已在他手中，他要扬净自己的谷物，将他的麦粒收入仓库，至於糠秕，却要用那永不熄灭的火来烧掉。"

    悔改的效果是与天主修和。与天主修和也包括与弟兄姐妹们和好。在本主日的第二篇读经里，圣保禄宗徒规劝我们

    "要彼此接纳，如同基督接纳了你们一样"。

    主内的兄弟姐妹们，
    "悔改"是成为基督信徒当跨出的第一步，可以说是基督信徒生活的起源。按圣玛尔谷福音的记载，耶稣一开始传教，便宣报说∶

    "时期已满，天国临近了，你们悔改，信从福音吧！"

    耶稣将"悔改"与"信从福音"相提并论，并与"天国临近"相连，不但指出了"悔改"的重要，而且更说明了"悔改"一词在基督信仰上的固有意义。对我们基督信徒来说，"悔改"并不是一种单纯的修身功夫，"悔改"固然包括"痛悔过去的罪过"和"定志决不再犯"的决心，但是并不局限於此。对基督信徒来说，"悔改"更是对天主召叫的一种回应，是"接受福音"，是"归依基督"。
    在降临期讲"悔改"，格外显出悔改的迫切性。耶稣说∶

    "时期满了，天国临近了"，

    洗者若翰说∶

    "刀斧已放在树根上了"，都强调这重点。"悔改"与"警惕"二者之间的若即若离的关系，也在於此。"

    这样说来，本主日弥撒礼仪的教导，是上个主日的继续和加深。我们应该"警惕"，因为耶稣好比"盗贼"，不知什麽时候会来到；我们应该"悔改"，因为"刀斧已放在树根上了，凡不结好果子的树，必被砍倒，投入火中"。换句话说，在上主日和本主日的弥撒礼仪中，慈母教会劝勉我们，要妥善利用尚馀的有生之日，来准备迎接基督的即将来临。这也就是我们中国老教友们所习惯听到的"预备善终"。
    具体地说，那就是：第一、"端正我们与天主的关系"。我们要在基督及其教会面前认清我们的立场。在教会遭受磨难和迫害的时期，我们要努力做忠诚的基督信徒。第二、"料理灵魂上的光景"。在天主面前，痛悔自己已往的罪过，祈求他的宽恕。然後，全心信赖天主，安心期待救主基督的任何时刻的来临。第叁，在本主日的第二篇读经里，圣保禄宗徒规劝我们"要彼此接纳，如同基督接纳了你们一样"。这也是"悔改"的一个证据。
    基督我们赞美你！亚孟。


主日圣道礼仪-十二月份 常常欢乐（将临期第叁主日）-天主教图书中心--天主教文学,书籍,图书,书库

十二月份 常常欢乐（将临期第叁主日）

常常欢乐（将临期第叁主日）

    圣诞节前的四个星期是将临期。我们说过，在现行的教会礼仪中，这时期分作两个阶段，十二月十七日是它们的分界点。将临期第一和第二主日属第一阶段，礼仪侧重於基督的再次来临，强调基督再来的迫切性，因而要求信友们警惕和悔改。
    本主日是将临期第叁主日。礼仪涉及耶稣两次来临之间的一段时期，就是我们所生活的教会时期。它不必再强调基督再次来临的迫切性，但它鼓励我们重新体验期待耶稣的诞辰，好从耶稣那 接受丰富的救恩。所以它给我们的教训是常常欢乐。
    本主日弥撒中的进堂咏援引圣保禄宗徒的话说：

    「你们应常在主内喜乐，我再说一次，你们应当喜乐，因为主快要来临了。」（斐4:4-5）

    本主日弥撒中的两篇读经和福音分别取自依撒意亚先知书第35章第1到6，以及第10节；圣雅各伯书第5章第7到10节；圣玛窦福音第11章第2到11节。
    读经一描述流亡异地的犹太人回归祖国的情况。这是一个新纪元的开始。大自然和人都将复兴，重现他们原始的美丽和健康。
    读经一这样说：

    荒野和不毛之地将要欢乐，沙漠将要欣喜，花朵将要盛开，有如盛放的百合，高兴得欢呼歌唱，因为它们已获得黎巴嫩的光华，以及加尔默耳和沙仑的美丽；它们要目睹上主的荣耀，看见天主的伟大。你们要坚强痿弱的手，稳固颤抖的膝，并告诉心怯的人说：「鼓起勇气来，不要害怕！看哪！你们的天主要来替你们报复，给你们酬报，他要亲自拯救你们！」那时候，瞎子的眼睛将会复明，聋子的耳朵会开启；跛子会像小鹿跳跃，哑巴也会发声欢呼。上主所救赎的人要归来，快乐地来到熙雍，永恒的幸福使他们容光焕发，他们将享尽欢欣快乐，不再有忧愁悲伤。（依35:1-6, 10）

    在本主日弥撒的福音 ，耶稣援引上述依撒意亚先知的预言来开导洗者若翰。洗者若翰曾在犹太旷野宣讲，那时他曾遇见耶稣，认出耶稣是在他以後，而比他更强的「要来的那一位」。现在若翰被捕了，被关在监狱中。从若翰所听见耶稣的所作所为，若翰发觉他现在的印像与他从前所想像的默西亚的形像不尽相同。大概是为了这个缘故，他派遣他的门徒来问耶稣：他究竟是不是「要来的那一位」。耶稣的回答是：一方面肯定洗者若翰的信仰，承认自己的确是「要来的那一位」；另一方面纠正洗者若翰对天国来临的过於急促的看法。耶稣的出现，的确标志天国的来临，但是并不意味着天地终穷。在耶稣的开始讲道和他日後「从彼而来审判生死者」之间，尚有一段相当长的教会时期。正如梵二大公会议所说的，教会是「天国在人间的幼芽和开端」。它的使命是治疗、是祝福。
    本主日弥撒福音这样说：

    那时候，若翰在狱中，听到基督所行的，就派遣他的门徒去，问他说：「你是不是要来的那一位，或者我们还要等待另一位？」耶稣回答他们说：「你们去，把听到的、看到的报告给若翰：瞎子看见，瘸子行走，癞病人洁净，聋子听见，死人复活，穷人听到了福音，凡不因我而失足的，是有福的！」
    他们走後，耶稣就向听众论若翰说：「你们赶到旷野去看什麽呢？是为看随风摇曳的芦苇吗？你们究竟去看什麽呢？为看一位身穿细软衣服的人吗？但那穿细软衣服的人是在王宫 。你们究竟为什麽出去呢？为看一位先知吗？我对你们说：是的，而且不止是先知！他就是经上指的那一位：『看！我派遣我的使者在你面前。他要在你的前面预备你的道路。』我切实告诉你们：在妇女所生者中，没有出过一个比授洗的若翰更大的；但在天国中，最小的也比他大。」（玛11:2-11）。

    在洗者若翰的宣讲中，耶稣是一位收获庄稼的农人，他「手中拿着簸箕，要扬净他的谷场」。在本主日弥撒中的读经二 ，圣雅各伯却以农夫来比喻我们基督信徒。他劝勉我们效法先知们受苦忍耐的榜样，更警诫我们不要彼此抱怨，免得受天主的审判。
    读经二这样说：

    弟兄姊妹们：你们要忍耐，直到主的来临。瞧！农夫多麽耐心地等待着田 宝贵的果实，耐心地盼望着春霖秋雨！你们也必须忍耐，坚定信心，因为主即将来临。弟兄姊妹们，不可互相埋怨，免得自己受到审判；审判者已在门口了。弟兄姊妹们，应把那些奉主名说话的先知们作为榜样，学习他们忍辱负重的精神。（雅5:7-10）

    故此，本主日弥撒中的领主咏这样说：

    「请向胆小懦弱的人高声说：坚强起来，不要害怕。看！天主就要来拯救我们。」（依35:4）

    主内的兄弟姐妹们，
    本主日是将临期第叁主日。弥撒礼仪涉及耶稣两次来临之间的一段时期，就是我们所生活的教会时期。所以，它并不强调基督再次来临的迫切性，它的讯息是喜乐，也是忍耐。
    我们先从第一篇读经说起。这篇读经描述流亡异地的犹太人回归祖国的情况。这是一个新纪元的开始。大自然和人都将复兴，重现他们原始的美丽和健康。在这篇读经中，有这麽一个预言。
    那时候，瞎子的眼睛要明朗，聋子的耳朵要开启；跛子要像小鹿跳跃，哑吧也会发声欢呼。上主所救赎的人要归来，快乐地来到熙雍，永恒的幸福使他们容光焕发，他们将享尽欢欣快乐，不再有优愁悲伤。
    在本主日的福音里，耶稣援引上述的预言来开导洗者若翰。洗者若翰曾在犹太旷野宣讲，那时他遇见耶稣，认出耶稣是在他以後而比他更强的"要来的那一位"。现在他被捕了，被拘禁在监狱中。从他所听见的耶稣的所作所为，他发觉自己现在对耶酥的印象与他从前所想像的默西亚的形象不尽相同。大概是为了这个缘故，他派遣他的门徒去问耶稣∶你究竟是不是要来的那一位。耶稣的回答一方面肯定洗者若翰的信仰，承认自己的确是要来的那一位；另一方面纠正洗者若翰对天国来临的过於急促的看法。耶稣的出现，的确标示出天国的来临，但是并不意渭着天地的终穷。在耶稣的开始讲道和他日後"从彼而来审判生死者"之间，尚有一段相当长的教会的时期。正如梵二大公会议所说的，教会是"天国在人间的幼芽和开端"。它的使命是治疗、是祝福。
    本主日，降临期第叁主日，所以宣读这篇福音，就是为了纠正人们对天国来临过于急促的看法，也是为了肯定教会在天主的救世计划中所演的角色。基督已经来过了，而且还要再了，但是，现在仍藉着圣神临在教会中，也临在基督信徒们的心中。
    为此，在本主日中，慈母教会，在进堂咏里，援引了圣保禄宗徒的话鼓励我们喜乐∶

    "你们应在主内常常欢乐，我再说一次∶你们应当欢乐，因为主已临近了。"

    同样她又选读圣雅各伯宗徒书信，劝勉我们忍耐。我们记得，在洗者若翰的宣讲中，耶稣是一位收获庄稼的农人，他"手拿簸箕，要扬净自己的谷物"。在本主日的第二篇读经里，圣雅格伯以农夫来比喻我们基督信徒。他劝勉我们效法先知们受苦忍耐的榜样，更警戒我们不要彼此抱怨，免得受天主的审判。

    请看，农夫多麽耐心地期待着田地里宝贵的产物，耐心地盼望着时雨。你们也要忍耐，坚定你们的心，因为主再来的日子已经近了。弟兄们，不要彼此抱怨，免得你们受审判；请看，审判者已经站在门前了。弟兄们，你们要效法那因上主的名而讲话的先知们，学习他们受苦忍耐的榜样。

    主内的兄弟姐妹们，
    喜乐和忍耐∶这是慈母教会在本主日的弥撒礼仪中给予我们的劝谕。我们实在十分需要这样的劝谕。我国有一句成语说∶"惊弓之鸟难安"；法国也有一句类似的谚语说∶"烫伤猫怕冷水"。今日的中国天主教徒都好比"惊弓之鸟"和"烫伤猫"，都是一群"心有余悸"的可怜人。但是慈母教会，从信德着眼，鼓励我们喜乐，"因为主已临近了"。为了同一理由，她有劝勉我们忍耐，像农夫期待着田地里宝贵的产物，盼望着时雨似地忍耐，效法和学习那因上主的名而讲话的先知们受苦忍耐的榜样。
    基督我们赞美你。亚孟。


主日圣道礼仪-十二月份 厄玛奴耳（将临期第四主日）-天主教图书中心--天主教文学,书籍,图书,书库

十二月份 厄玛奴耳（将临期第四主日）

本主日是将临期第四主日，弥撒礼仪集中於默想天主圣子降生成人的奥迹，在这奥迹中，圣母玛利亚的角色是不容忽视的。
    本主日弥撒中的进堂咏，开宗明义援引依撒意亚先知的预言说：

    「愿苍天遍 甘露，云端降下正义；愿大地裂开，产生救主。」（依45:8）

    领主咏也同样援引依撒意亚先知的预言说：

    「请看，一位贞女将怀孕生子，这孩子将被称为厄玛奴耳。」（依7:14）

    这也是本主日弥撒中读经一的主题。这篇读经选自依撒意亚先知书第7章第10到14节，内容记载依撒意亚先知与阿哈次的对话。那时达味和撒罗满的王国早已分裂为南北两国，阿哈次是南国犹大的君王。依撒意亚和阿哈次交谈时，犹大正面临一个严重的危机。这倒不是因为它的国都耶路撒冷，被北国以色列和叙利亚的联军包围着，而是因为它的君王阿哈次不依赖天主，却去向大国亚述求援。
    在读经一 ，依撒意亚先知劝勉阿哈次信赖天主，向他保证天主决不放弃他的祖先达味的家室，说天主要给他一个记号，就是贞女怀孕生子，取名叫厄玛奴耳。由於後来圣玛窦福音援引了这一句话，我们基督信徒便都把它看作是有关耶稣诞生的一个预言了。
    读经一这样说：

    那时候，上主对阿哈次说：「你向上主你的天主要求一个徵兆吧！这徵兆或求诸地府，或求诸苍天。」阿哈次回答说：「我不想求，我不愿试探上主。」依撒意亚说：「达味的家族，你们听着！你们使人厌恶还不够，还要使我的天主厌恶吗？因此，上主要亲自赐给你们一个徵兆：看！有一位贞女将怀孕生子，这孩子将被称为『厄玛奴耳』，意思是：天主与我们同在。」（依7:10-14）

    本主日弥撒中的读经二，取自圣保禄宗徒致罗马人书第1章第1到7节。这篇读经中，圣保禄宗徒扼要地陈述他所宣扬的福音。这福音的主题是耶稣基督。圣保禄宗徒也强调耶稣是达味王的後裔。
    读经二这样说：

    基督耶稣的仆人保禄，蒙召为宗徒，被选为福音服务。这福音是天主久已在圣经上通过他的先知所恩许的。其内容是关於他儿子、我们主耶稣基督的：按其人性而言，他是达味的後代；按圣洁的神性而言，由於他从死者中复活的德能，被宣称为天主之子。通过他，我们得到恩宠以及宗徒的使命，去使各国人民服从信德，以光荣他的圣名。其中就有蒙主恩召属於耶稣基督的你们，我现在写信给在罗马的、为主所爱、奉召为圣徒的你们众人，愿我们的天主父与主耶稣基督赐给你们恩宠与平安。（罗1:1-7）

    本主日的弥撒福音取自圣玛窦福音第1章第18到24节。这是圣玛窦福音中的圣诞故事。它的主人公是圣若瑟。圣玛窦称他为「义人」，说天使显现给他，向他启示耶稣诞生的奥迹。圣玛窦，像圣路加一样，强调耶稣「因圣神降孕、由童贞玛利亚诞生」的信理。
    本主日弥撒福音这样说：

    耶稣基督的诞生是这样的：他的母亲玛利亚已经许配给若瑟，在同居以前，就因圣神怀了孕。她的丈夫若瑟是个义人，不愿公开羞辱她，决定悄悄的把她休了。当他正在思考这事的时候，主的天使在梦中显现，对他说：「达味之子若瑟！不要怕，把你的妻子玛利亚娶到你家 来，因为她所怀孕的，是因圣神而来的。她将生一个儿子，你要给他取名叫耶稣，因为他将把自己的百姓从罪恶中拯救出来。」这一切是为了应验主藉先知的口所说的话：「看！将有一位贞女怀孕生子，这孩子将被称为厄玛奴耳。」意思是：「天主与我们在一起」。若瑟醒後，就依照主的天使的吩咐，把妻子娶回家中。（玛1:18-24）

    圣诞节快要到了。圣若瑟和圣母玛利亚曾怀着信德，虔诚地期待耶稣来到他们的家中。我们庆贺他俩的幸福，同时以弥撒中的集祷经向天主祈求说：

    「上主，求你将圣宠倾注我们心中；我们因天使的传报，知道你的圣子降生人世。愿我们仰赖他的苦难和十字架，获享复活的光荣。」

    主内的兄弟姐妹们，
    今天是将临期第四主日。弥撒礼仪已集中於默想天主圣子降生成人的奥迹，在这奥迹中，圣母玛利亚扮演极重要的角色，但是主角却是她的儿子耶稣。也就是″厄玛努耳"。
    "厄玛努耳"，意思是与我们同在的天主。在旧约圣经中，这名字提醒以色列子民天主的救恩已经来临。本主日弥撒中的第一篇读经是一个典型的例子。这篇读经选自依撒意亚先知书，内容记述依撒意亚先知与阿哈次的对话。那时达味和撒罗满王国早已分裂为南北两国，阿哈次是南国猷大的君王。依撒意亚和阿哈次交谈时，猷大正面临一个严重的危机。这倒不是因为它的国都耶路撒冷，被北国以色列和叙利亚的联军包围着，而是因为它的君王阿哈次不依赖天主，却向大国亚述求援。依撒意亚先知劝勉阿哈次信赖天主，向他保证天主决不放弃他的祖先达味的家室，并说天主要给他一个记号，就是贞女要怀孕生子，取名叫″厄玛努尔"，意思是∶天主与我们同在。
    本主日的福音可以说是圣玛窦福音中的圣诞故事。它的主人公是圣若瑟。圣玛窦称他为″义人"，说天使显现给他，向他启示耶稣诞生的奥迹，强调耶稣″因圣神降孕，由童贞玛利亚诞生"的信理。故事的结尾也谈到″厄玛努耳"。

    这一切事的发生，是为应验上主藉着先知所说的话∶请看，一位贞女将怀孕生子，人将称呼他的名字为″厄玛努尔"，意思就是∶天主与我们同在。

    主内的兄弟姐妹们，
    「厄玛努尔」、天主与我们同在、这名字，令我联想起《游子吟》的作者严蕴良神父。严神父在几年前逝世。他从小十分虔诚，特别敬爱圣母玛利亚。他在文学上造诣很深，而且又是诗人。他曾撰写了一首圣诞歌，题名《万籁静》。其中的第叁节留给我们的印象最深∶

    圣婴小，贞母抱；
    屈膝拜，低头祷。
    惊奇天使，降清霄；
    谦卑慈脸，泪未消；
    两心相契，人间超；
    幽情无限寥。

    这里我们所听到的，是小耶稣对圣母玛利亚的依赖，圣母玛利亚对小耶稣的爱怜，以及母子间的″两心相契"。这不只意味着人间母爱的神圣，而且更呈现一种超人间的"无限幽情"，一种所谓"天人合一"的境界。
    小耶稣是降生成人的天主圣子，他使"惊奇天使，降清霄"，而圣母玛利亚则是一位虔诚的信女，她"屈膝拜，低头祷"，"谦卑慈脸，泪未消"。她最先体验到"厄玛努耳"这名字，是"天主与我们同在"的意思。後来圣若望，在他的福音序言里，也表达了同一的信仰经验，说∶

    "於是，圣言成了血肉，寄居在我们中间；我们见了他的光荣，正如父独生者的光荣，满溢恩宠和真理。"

    "厄玛努耳"就是"天主圣言，降生成人，寄居在我们中间"。这名字标示着″降孕"奥迹。由于这奥迹，天主投入了人类的历史；一个新的纪元从此开始。圣保禄宗徒为我们描述它的最後结果，说∶

    "当时期一满，天主就使天上地上的万有，总归于基督元首。我们也是在基督内得作天主的产业。"

    总之，在今天的弥撒中，慈母教会为我们揭示了人类历史的意义。在″降孕"奥迹的光照之下，我们知道，我们无论生活在什么时代，什么地方，什么情况中，都可以，而且应该，实践天主赋予我们的使命。我们有幸被召为基督信徒，便应在我们各自的生活环境中，忠于基督，尽好我们做天主子女的本分。这样，我们一面积极参与天主圣子降生成人的救世工程。另一面有″寄居在我们中间的"天主，站在我们身边。他不断地在保佑和帮助我们，使我们能克服种种阻难，坚持信、望、爱叁德，迈步走向那已为我们安排好了的永生。
    基督我们赞美你，亚孟。


主日圣道礼仪-十二月份 耶稣圣诞子时弥撒-天主教图书中心--天主教文学,书籍,图书,书库

十二月份 耶稣圣诞子时弥撒

神圣的交换：天主子取了人性，使人分享他的天主性

    那时，凯撒奥古斯都出了一道谕旨，命令天下百姓登记户口。这是在季黎诺做叙利亚总督时初次施行的清查户口。於是众人各归本城去登记。若瑟因是达味族一系的人，也从加黎利的纳匝肋城，上犹大到名叫白冷的达味城去，好同他的聘妻玛利亚一起报名登记，那时玛利亚正好有身孕。他们在那 时，她的产期到了，产下了头胎儿子，用襁褓裹了起来，放在马槽 ，因为在客店 ，没有他们的地方。在那地区，有牧人正露宿在田野，轮更守夜、看护他们的羊群。主的一位天使站在他们身边，主的光辉围照着他们，他们非常害怕。天使对他们说：「不要害怕！看，我报告你们一个关於万民的大喜讯：救主今日为你们诞生在达味城 了！他是主、基督。这是给你们的标记：你们将要见到一个婴孩，裹着襁褓，卧在马槽 。」忽有一大群天军，同那位天使一起赞颂天主说：「在高天，光荣归於天主；在下地，和平给予他锺爱的人们。」（路2:1-14）

     这是圣路加福音中有关耶稣诞生的记述。它不是一首诗，不是一幅图画，不是一则动人的故事。我们在圣诞瞻礼的子时弥撒中恭读这篇福音，应该把它与子时弥撒中的其他两篇读经配合，对照了解，这样便不难看出它所带给我们的天主的启示。
    耶稣圣诞瞻礼子时弥撒中的读经一，取自依撒意亚先知书第9章第1到3，以及5到6节，内容预报达味家室中一位新王的诞生。这位新王有撒罗满的智慧，达味的勇敢，诸圣祖和梅瑟的虔诚美德。他不像阿哈次或希则克雅那样的任何一位历史中的君王。他却像那位生於贞女的厄玛奴耳，是一位未来的理想君王。他为王时，以色列民族将像从前在米德杨那天一样，再次经历天主解救他们的喜乐。基督信徒们一直把耶稣的诞生看作是这个预言的实现完成。
    读经一这样说：

    在黑暗中生活的人民，看见了一道皓光；住在死亡阴影下的人，已有光辉照耀他们。你增加了他们的喜悦，使他们欢乐洋溢；他们在你面前欢欣，正像人们收割时的快乐，又像人们分享战利品时的欢欣，因为你粉碎了他们背负的枷锁，折断了他们肩上的横木，摧毁了压迫他们者的短棍，有如从前在米德杨那天一样。因为有一个婴儿为我们诞生了，有一个儿子赐给了我们；他肩负着王权，他要被称为奇妙的谋士、大能的天主、永恒之父、和平之王。他的王权不断扩展，他的王国和达味的御座将永享太平，他要以正义与公平，巩固维护他的王国，从现在直到永远。万军的上主必热衷於完成这一切。（依9:1-3, 5-6）

    耶稣圣诞瞻礼子时弥撒中的读经二选自圣保禄宗徒致弟铎书第2章第1到14节。在这几节中，圣保禄宗徒指出为什麽基督信徒当度圣善生活的理由。他说这理由是在於天主拯救众人的恩宠已经显示出来。在圣保禄宗徒所采用的希腊原文中，「恩宠」和「显示出来」这两个说法，都是指一位君王的行为。「恩宠」是指君王的垂青，「显示出来」是指君王的临幸。但是耶稣圣诞瞻礼子时弥撒选用这篇读经，并不只是为说明耶稣是新生的君王，却更是为告诉我们耶稣真的是天主，因为保禄在采用「恩宠」和「显示出来」这两个说法之後，接着又声明：这「就是我们伟大的天主和救主基督耶稣的光荣显现。」
    读经二这样说：

    亲爱的弟兄：请看，天主拯救全人类的恩宠已被显示出来，教导我们弃绝不虔敬的生活和世俗的私欲，而在现世过一个自律的、正直的和虔诚的生活，以等待我们所期望的幸福，就是我们伟大的天主和救主基督耶稣的光荣显现。基督为我们奉献自己，救赎我们脱离一切罪恶，洗净我们，使我们成为他的真正选民，热心行善。（铎2:1-14）

    在解释了读经一和读经二的内容之後，再谈福音，便不难体会其中所涵盖的启示了。这篇福音强调耶稣是达味的後裔，说他生在达味城，是以色列民族所期待的未来君王，又是全球人类的救主。他的诞生光荣天主，给世界带来和平。总而言之，子时弥撒福音前的阿肋路亚欢呼词说得好，耶稣圣诞节的基本讯息就是：「我给你们报告一个关於万民的大喜讯：救主今日为你们诞生在达味城 了！」
    耶稣圣诞瞻礼子时弥撒福音中还有一个情节，也是发人深省的，那就是天使向牧人们说的这句话：「这是给你们的标记：你们将要见到一个婴孩，裹着襁褓，卧在马槽 。」子时弥撒的领主咏，援引圣若望福音，阐述这个标记的意义说：「圣言降生成人，我们看见了他的光荣。」（若1:14）子时弥撒的献礼经称之为「神圣交换」（神圣交往），说：藉着这神圣交换，我们「得与那取了人性，而和天主结合的基督相似」。
    圣诞弥撒的其中一个颂谢词，更继续发挥这个意义说：

    「今天基督为我们显示了一项奇妙的交换：你的圣子取了我们软弱的人性，使我们有死的本性，分享你不朽的荣耀；基督与我们共有同一性体，也使我们与他共享永生。」

    因此，新编普世教会要理结论说：耶稣圣诞节不是别的，就是这「奇妙的交换」 的奥秘（新编《天主教教理》(1992) 526条）。

    主内的兄弟姊妹们，
    我们刚才聆听的，是圣路加福音所记载的耶稣诞生故事。两千年来不知有多少人曾传述并注释了这个故事。在今夜弥撒中，我们的慈母教会也向我们讲述了这则故事，并且也为我们作出了解释。
    甚麽样的解释？礼仪上的解释，发表在同一弥撒的两篇读经和祈祷经文上的。
今夜弥撒的第一篇读经，取自依撒意亚先知书，内容预报达味家室中一位新王的诞生。这位新王有撒罗满的智慧，达味的勇敢，诸圣祖和梅瑟的虔诚美德。他不像阿哈次或希则克雅那样的任何一位历史中的君王。他却像那位生於贞女的厄玛奴耳，是一位未来的理想君王。他为王时，以色列民族将像从前在米德杨那天一样，再次经历天主解救他们的喜乐。我们基督信徒们一直把耶稣的诞生看作是这个预言的实现完成。
    今夜弥撒的第二篇读经，选自圣保禄宗徒致弟铎书。在这篇读经里，圣保禄宗徒指出为什麽基督信徒当度圣善生活的理由。他说这理由是在於天主拯救众人的恩宠已经显示出来。在圣保禄宗徒所采用的希腊原文中，「恩宠」和「显示出来」这两个说法，都是指一位君王的行为。「恩宠」是指君王的垂青，「显示出来」是指君王的临幸。但是今夜的弥撒所以选用这篇读经，并不只是为说明耶稣是新生的君王，却更是为告诉我们耶稣真的是天主，因为保禄在采用「恩宠」和「显示出来」这两个说法之後，接着又声明：这「就是我们伟大的天主和救主基督耶稣的光荣显现。
    很明显的，藉着上面这两篇读经，我们的慈母教会教诲我们，给我们指出我们刚才聆听的圣路加福音所记载的耶稣圣诞故事的真正意义。这故事所强调的，无非是关於耶稣这个人。耶稣是达味的後裔，他生在达味城，是以色列民族所期待的未来君王，又是全球人类的救主。他的诞生光荣天主，给世界带来和平。
    总而言之，正如弥撒福音前的阿肋路亚欢呼词所宣布的，今夜圣诞弥撒的基本讯息就是：
「我给你们报告一个关於万民的大喜讯：救主今日为你们诞生在达味城 了！」
    此外，今夜弥撒福音中有一个情节，很值得注意，那就是天使向牧人们说的这句话：

    「这是给你们的标记：你们将要见到一个婴孩，裹着襁褓，卧在马槽 。」

    弥撒中领主咏，援引圣若望福音，阐述这个标记的意义说：

    「圣言降生成人，我们看见了他的光荣。」（若1:14）

    这就是「神圣交换」的奥迹。弥撒中献礼经说：藉着这奥迹我们

    「得与那取了人性，而和天主结合的基督相似」。

    弥撒中的颂谢词，更不厌其烦地继续发挥说：

    「今天基督为我们显示了一项奇妙的交换：你的圣子取了我们软弱的人性，使我们有死的本性，分享你不朽的荣耀；基督与我们共有同一性体，也使我们与他共享永生。」

    主内的兄弟姊妹们，
    请你们想想看，这是一个怎麽样的解释。若不是天主的启示，和慈母教会的教诲，我们自己是很难体会出来的。我们基督信徒接受天主的启示和教诲的训导，我们信仰耶稣基督。我们为他的诞生而欢欣喜乐。我们为他的诞生而赞颂天主。

    天主在天受光荣，
    主爱的人在世享平安！
    亚孟。


主日圣道礼仪-十二月份 参与救恩计划的圣家生活（圣家节）-天主教图书中心--天主教文学,书籍,图书,书库

十二月份 参与救恩计划的圣家生活（圣家节）

在玛窦福音所载的耶稣诞生故事中有这麽一个情节说：「在黑落德王时代，耶稣诞生在犹大的白冷。有几个贤士从东方来到耶路撒冷，说：『新生的犹太君王在那 ？我们在东方见到了他的星升起，特来朝拜他。』」星是发光的物体，它象徵耶稣是「天主的子民以色列的光耀」，同时也是「启示异邦的光明」。我们今天庆祝主显节，即「叁王来朝瞻礼」。在这瞻礼，教会纪念耶稣是「万民之光」。
    主显节弥撒中的两篇读经和福音，在礼仪年历的甲、乙、丙叁年一律相同。读经一选自依撒意亚先知书第60章第1到6节；读经二选自圣保禄宗徒致厄弗所人书第3章第2到3，以及5到6节；福音选自圣玛窦福音第2章第1到12节。
    福音的内容就是上面提起过的几个贤士从东方来到耶路撒冷的故事。两篇读经从两方面强调耶稣救世工程的普遍性。读经一预言世界各国都要崇拜天主；读经二声明各国人民都要获得救恩。在旧约圣经中「万民」又叫「异邦」，是一个与「以色列」相对的名称。以色列是天主的选民，他们奉天主为君王，乐意接受天主的统治和领导。万民或异邦，指的是其他民族。他们不认识生活的天主，而只崇拜那些有眼不能看、有耳不能听、人手塑造的偶像。但是在旧约时代已有一种预言，说将来有一天，万民也要像以色列一样认识天主，奉天主为他们的君王。
    本主日弥撒中的读经一，就引用依撒意亚先知的话，说明这一天已经来到：

    耶路撒冷啊！起来炫耀吧！因为你的光明已经来到，上主的光荣已经照耀着你。看！黑暗笼罩着大地，阴云遮蔽着万民；但上主却照耀着你，他的荣耀要彰显在你身上。万民要奔赴你的光明，众王要渴慕你光辉的莅临。请举目向周围观看，他们都聚集到你这 来。你的儿子要从远方而来，你的女儿也要被抱回来。那时，你见到这情形，必要喜形於色，你的心会兴奋愉快；因为海洋的珍宝都要属於你，万民的财富都要归你所有。成群结队的骆驼，以及米德杨和厄法的独峰驼，要齐集在你境内；它们都从舍巴满载黄金和乳香而来，宣扬上主的荣耀。（依60:1-6）

    圣保禄宗徒是耶稣复活後才蒙召的宗徒。他最早明白耶稣救世工程的普遍性。他以向万民宣扬福音为自己的职务，他主张外邦人在基督内与犹太人同为继承人，同为一体，同为恩许的分享人。
    读经二这样说：

    弟兄姊妹们：你们一定听到，为了你们的好处，天主赐我恩宠，委我重任：他启示我，使我知道他的奥迹。我曾简要地叙述了这奥迹。这奥迹有史以来人类未曾知道，现在藉着圣神，启示给他的圣徒与先知。这奥迹就是：藉着福音，外邦人能在基督耶稣内享受同样的恩许，同为嗣子，共成一身。（弗3:2-3, 5-6）

    在旧约圣经中，户籍纪（24:17）记载巴郎的神谕说：「由雅各伯将出现一颗星，由以色列将兴起一支权杖。」依撒意亚先知预言默西亚时代的盛况说：「成群结队的骆驼要遮蔽你，它们都是从舍巴满载黄金和乳香而来。」圣咏也说：「舍巴和色巴的君王，也都要前来进贡，众王都要崇拜他，万民都要事奉他。」此外，米该亚先知曾赞颂过耶稣的诞生地白冷，说：「你，犹大的白冷啊！你在犹大诸城中，决不是最小的，因为将有一位领袖从你那 出来，他将牧养我的百姓以色列。」
    圣玛窦大概是从这些旧约圣经的章节 取得了灵感；在本瞻礼日的弥撒福音中，圣玛窦这样叙述贤士来访的故事说：

    在黑落德王时代，耶稣诞生在犹大的白冷。有几个贤士从东方来到耶路撒冷，说：「新生的犹太君王在那 ？我们在东方见了他的星升起，特来朝拜他。」黑落德王听了，不安起来，整个耶路撒冷也同他一起不安。他召集全体司祭长和民间经师，询问他们基督应当生在何处。他们回答说：「在犹大的白冷，因为先知曾写道：『你，犹大的白冷啊！你在犹大诸城中，决不是最小的，因为将有一位领袖从你那 出来，他将牧养我的百姓以色列。』黑落德王秘密召见那几位贤士，问明那颗星出现的时间，然後打发他们前往白冷，说：「你们去仔细寻访那婴孩，寻到了，向我报信，好让我也去朝拜他。」他们听了王的话，就动身了。他们在东方看见升起的那星又出现了，走在他们前面，直至婴孩所在的地方，停在上面。他们看见那星，极其高兴欢喜。进了屋子，他们见到婴孩和他的母亲玛利亚，就俯伏朝拜了他；接着打开宝盒，献上礼物，即黄金、乳香和没药。後来，他们在梦中得到指示，不要再回去见黑落德王，就从另一条路返回自己的地方去了。（玛2:1-12）

    无论如何，这段福音记载的旨趣是很清楚的。它说明一个事实，那就是：耶稣是天主许给以色列人的救主，但是他刚出世，便遭受了同胞们的排斥，倒是远方的外邦人先来信从他。所以，这贤士来访的故事含有普世万民归向基督的意义。

    「天主，你今日藉着星光的引导，将你的圣子显示给普世万民。我们现在因信德之光，认识了你，求你让我们不断地享见你圣容的光辉。」

    主内的兄弟姐妹们，
    在旧约的户籍纪中，记载亚巴郎的神谕，说∶

    「由雅各伯将出现一颗星，由以色列将兴起一支权杖」。

    依撒意亚先知预言默西亚时代的盛况，说∶

    「成群结队的骆驼要遮蔽你，它们都是从舍巴满载黄金和乳香而来」。

    圣咏也说∶

    「舍巴和色巴的君王，也都要前来进贡，众王都要崇拜他，万民都要侍奉他」。

    此外，米该亚先知曾赞诵过耶稣的诞生地白冷、说∶「你，犹大的白冷啊，你在犹大的城镇中，决不是最小的，因为要从你那里出现一位领袖，他将牧养我的百姓以色列」。

    本主日主显节的福音记述贤士来访的故事。在撰写这故事的时候，福音作者圣玛窦很可能从上述旧约圣经的章节里取得了灵感。所以，在阅读时，我们不要拘泥於故事的情节，而要注意到它们的作用，及它们所表达的讯息。
    那麽，甚麽是本主日主显节弥撒的讯息呢？讯息是：耶稣是天主许给以色列人的救主，但是他刚出世，便遭受同胞们的排斥，倒是远方的外邦人先信从他。这样，本节日的福音告诉我们：藉着一个民族的暂时不接纳，所有的民族将归向基督。本主日弥撒中的两篇读经也都发挥这个讯息。
    第一篇读经预言世界各国都要崇拜天主∶

    成群结队的骆驼，以及米德杨和厄法的独峰驼，要齐集在你的境内；它们都是从舍巴满载黄金和乳香而来，宣扬上主的荣耀。

    第二篇则声明各国人民都要获得救恩∶

    以往，天主没有把这奥秘向任何人显示过，现在他藉着圣神向他的圣宗徒和先知启示了；这奥秘就是∶藉着福音，外邦人在基督耶稣内与犹太人同为继承人，同为一体，同为恩许的分享人。

    主内的兄弟姐妹们，
    一颗星的光辉将耶稣显示给东方贤士，引导他们到犹大的白冷来朝拜他。这是二千年前的事了，但是这也是另一件事的先兆。那另一件事要到基督再次来临时才发生。到那时，世界上所有民族都要归向基督。基督将是万王之王，万民都要朝拜他。我们生活在基督两次来临之间的这一段时期里。我们好比东方贤士，也在星的引导下，走向基督，朝拜他。而导我们的那颗星，便是教会。
    梵二大公会议的〈教会宪章〉称今日的教会为旅途中的教会，说她反映基督之光，又说她是天国在人间的萌芽和开端；是与天主亲密结合，以及全人类彼此团结的记号和工具。
    本节日的弥撒礼仪则把她比作一颗星，说她是依撒意亚先知所预言的耶路撒冷，是圣保禄宗徒所讲论的奥迹。普世万民都要齐集在她境内，宣扬上主的荣耀；藉着她的宣讲，在基督耶稣内享受同样的救恩。
    这样说来，本主日主显节的弥撒礼仪，不但为我们讲解了有关基督救恩普遍性的道理，而且更为我们指出，教会在天主的救世计划中所占的重要的地位，所具的重要作用。
    换句话说，本主日弥撒礼仪给我们两个教训：
    第一是热爱和紧随我们的慈母教会。目前，在我们的国家，宗教并不完全自由，教会的处境仍然很尴尬。在这种光景中，我们应该越加爱护我们的教会，维持她的纯洁和忠诚，促进它与普世教会的共融以及内部各成员间的修和。
    第二是在我们个人的生活上反映基督的光，在我们的同胞中为基督作见证。这是我们对我们的国家和同胞们所能作的最好贡献。
    基督我们赞美你。亚孟。


主日圣道礼仪-一月份 基督是万民之光 〈主显节〉-天主教图书中心--天主教文学,书籍,图书,书库

一月份 基督是万民之光　〈主显节〉

在玛窦福音所载的耶稣诞生故事中有这麽一个情节说：「在黑落德王时代，耶稣诞生在犹大的白冷。有几个贤士从东方来到耶路撒冷，说：『新生的犹太君王在那 ？我们在东方见到了他的星升起，特来朝拜他。』」星是发光的物体，它象徵耶稣是「天主的子民以色列的光耀」，同时也是「启示异邦的光明」。我们今天庆祝主显节，即「叁王来朝瞻礼」。在这瞻礼，教会纪念耶稣是「万民之光」。
    主显节弥撒中的两篇读经和福音，在礼仪年历的甲、乙、丙叁年一律相同。读经一选自依撒意亚先知书第60章第1到6节；读经二选自圣保禄宗徒致厄弗所人书第3章第2到3，以及5到6节；福音选自圣玛窦福音第2章第1到12节。
    福音的内容就是上面提起过的几个贤士从东方来到耶路撒冷的故事。两篇读经从两方面强调耶稣救世工程的普遍性。读经一预言世界各国都要崇拜天主；读经二声明各国人民都要获得救恩。在旧约圣经中「万民」又叫「异邦」，是一个与「以色列」相对的名称。以色列是天主的选民，他们奉天主为君王，乐意接受天主的统治和领导。万民或异邦，指的是其他民族。他们不认识生活的天主，而只崇拜那些有眼不能看、有耳不能听、人手塑造的偶像。但是在旧约时代已有一种预言，说将来有一天，万民也要像以色列一样认识天主，奉天主为他们的君王。
    本主日弥撒中的读经一，就引用依撒意亚先知的话，说明这一天已经来到：

    耶路撒冷啊！起来炫耀吧！因为你的光明已经来到，上主的光荣已经照耀着你。看！黑暗笼罩着大地，阴云遮蔽着万民；但上主却照耀着你，他的荣耀要彰显在你身上。万民要奔赴你的光明，众王要渴慕你光辉的莅临。请举目向周围观看，他们都聚集到你这 来。你的儿子要从远方而来，你的女儿也要被抱回来。那时，你见到这情形，必要喜形於色，你的心会兴奋愉快；因为海洋的珍宝都要属於你，万民的财富都要归你所有。成群结队的骆驼，以及米德杨和厄法的独峰驼，要齐集在你境内；它们都从舍巴满载黄金和乳香而来，宣扬上主的荣耀。（依60:1-6）

    圣保禄宗徒是耶稣复活後才蒙召的宗徒。他最早明白耶稣救世工程的普遍性。他以向万民宣扬福音为自己的职务，他主张外邦人在基督内与犹太人同为继承人，同为一体，同为恩许的分享人。
    读经二这样说：

    弟兄姊妹们：你们一定听到，为了你们的好处，天主赐我恩宠，委我重任：他启示我，使我知道他的奥迹。我曾简要地叙述了这奥迹。这奥迹有史以来人类未曾知道，现在藉着圣神，启示给他的圣徒与先知。这奥迹就是：藉着福音，外邦人能在基督耶稣内享受同样的恩许，同为嗣子，共成一身。（弗3:2-3, 5-6）

    在旧约圣经中，户籍纪（24:17）记载巴郎的神谕说：「由雅各伯将出现一颗星，由以色列将兴起一支权杖。」依撒意亚先知预言默西亚时代的盛况说：「成群结队的骆驼要遮蔽你，它们都是从舍巴满载黄金和乳香而来。」圣咏也说：「舍巴和色巴的君王，也都要前来进贡，众王都要崇拜他，万民都要事奉他。」此外，米该亚先知曾赞颂过耶稣的诞生地白冷，说：「你，犹大的白冷啊！你在犹大诸城中，决不是最小的，因为将有一位领袖从你那 出来，他将牧养我的百姓以色列。」
    圣玛窦大概是从这些旧约圣经的章节 取得了灵感；在本瞻礼日的弥撒福音中，圣玛窦这样叙述贤士来访的故事说：

    在黑落德王时代，耶稣诞生在犹大的白冷。有几个贤士从东方来到耶路撒冷，说：「新生的犹太君王在那 ？我们在东方见了他的星升起，特来朝拜他。」黑落德王听了，不安起来，整个耶路撒冷也同他一起不安。他召集全体司祭长和民间经师，询问他们基督应当生在何处。他们回答说：「在犹大的白冷，因为先知曾写道：『你，犹大的白冷啊！你在犹大诸城中，决不是最小的，因为将有一位领袖从你那 出来，他将牧养我的百姓以色列。』黑落德王秘密召见那几位贤士，问明那颗星出现的时间，然後打发他们前往白冷，说：「你们去仔细寻访那婴孩，寻到了，向我报信，好让我也去朝拜他。」他们听了王的话，就动身了。他们在东方看见升起的那星又出现了，走在他们前面，直至婴孩所在的地方，停在上面。他们看见那星，极其高兴欢喜。进了屋子，他们见到婴孩和他的母亲玛利亚，就俯伏朝拜了他；接着打开宝盒，献上礼物，即黄金、乳香和没药。後来，他们在梦中得到指示，不要再回去见黑落德王，就从另一条路返回自己的地方去了。（玛2:1-12）

    无论如何，这段福音记载的旨趣是很清楚的。它说明一个事实，那就是：耶稣是天主许给以色列人的救主，但是他刚出世，便遭受了同胞们的排斥，倒是远方的外邦人先来信从他。所以，这贤士来访的故事含有普世万民归向基督的意义。

    「天主，你今日藉着星光的引导，将你的圣子显示给普世万民。我们现在因信德之光，认识了你，求你让我们不断地享见你圣容的光辉。」

    主内的兄弟姐妹们，
    在旧约的户籍纪中，记载亚巴郎的神谕，说∶

    「由雅各伯将出现一颗星，由以色列将兴起一支权杖」。

    依撒意亚先知预言默西亚时代的盛况，说∶

    「成群结队的骆驼要遮蔽你，它们都是从舍巴满载黄金和乳香而来」。

    圣咏也说∶

    「舍巴和色巴的君王，也都要前来进贡，众王都要崇拜他，万民都要侍奉他」。

    此外，米该亚先知曾赞诵过耶稣的诞生地白冷、说∶「你，犹大的白冷啊，你在犹大的城镇中，决不是最小的，因为要从你那里出现一位领袖，他将牧养我的百姓以色列」。

    本主日主显节的福音记述贤士来访的故事。在撰写这故事的时候，福音作者圣玛窦很可能从上述旧约圣经的章节里取得了灵感。所以，在阅读时，我们不要拘泥於故事的情节，而要注意到它们的作用，及它们所表达的讯息。
    那麽，甚麽是本主日主显节弥撒的讯息呢？讯息是：耶稣是天主许给以色列人的救主，但是他刚出世，便遭受同胞们的排斥，倒是远方的外邦人先信从他。这样，本节日的福音告诉我们：藉着一个民族的暂时不接纳，所有的民族将归向基督。本主日弥撒中的两篇读经也都发挥这个讯息。
    第一篇读经预言世界各国都要崇拜天主∶

    成群结队的骆驼，以及米德杨和厄法的独峰驼，要齐集在你的境内；它们都是从舍巴满载黄金和乳香而来，宣扬上主的荣耀。

    第二篇则声明各国人民都要获得救恩∶

    以往，天主没有把这奥秘向任何人显示过，现在他藉着圣神向他的圣宗徒和先知启示了；这奥秘就是∶藉着福音，外邦人在基督耶稣内与犹太人同为继承人，同为一体，同为恩许的分享人。

    主内的兄弟姐妹们，
    一颗星的光辉将耶稣显示给东方贤士，引导他们到犹大的白冷来朝拜他。这是二千年前的事了，但是这也是另一件事的先兆。那另一件事要到基督再次来临时才发生。到那时，世界上所有民族都要归向基督。基督将是万王之王，万民都要朝拜他。我们生活在基督两次来临之间的这一段时期里。我们好比东方贤士，也在星的引导下，走向基督，朝拜他。而导我们的那颗星，便是教会。
    梵二大公会议的〈教会宪章〉称今日的教会为旅途中的教会，说她反映基督之光，又说她是天国在人间的萌芽和开端；是与天主亲密结合，以及全人类彼此团结的记号和工具。
    本节日的弥撒礼仪则把她比作一颗星，说她是依撒意亚先知所预言的耶路撒冷，是圣保禄宗徒所讲论的奥迹。普世万民都要齐集在她境内，宣扬上主的荣耀；藉着她的宣讲，在基督耶稣内享受同样的救恩。
    这样说来，本主日主显节的弥撒礼仪，不但为我们讲解了有关基督救恩普遍性的道理，而且更为我们指出，教会在天主的救世计划中所占的重要的地位，所具的重要作用。
    换句话说，本主日弥撒礼仪给我们两个教训：
    第一是热爱和紧随我们的慈母教会。目前，在我们的国家，宗教并不完全自由，教会的处境仍然很尴尬。在这种光景中，我们应该越加爱护我们的教会，维持她的纯洁和忠诚，促进它与普世教会的共融以及内部各成员间的修和。
    第二是在我们个人的生活上反映基督的光，在我们的同胞中为基督作见证。这是我们对我们的国家和同胞们所能作的最好贡献。
    基督我们赞美你。亚孟。


主日圣道礼仪-一月份 上主的仆人 （主受洗节）-天主教图书中心--天主教文学,书籍,图书,书库

一月份 上主的仆人　（主受洗节）

常年期首主日（主显节後主日）】

    在埃及古代，一月六日是与冬至有关的节日。在那天埃及人庆祝太阳神和河神生日，举行一种从尼罗河取水的隆重仪式。当时有人相信，那天晚上许多圣地的水泉会流出酒来。
    为了抵制这样的幻想，和移风易俗，东方礼的天主教会遂在一月六日那天同时纪念耶稣的诞生，他在约旦河的受洗，他在加纳婚宴上首次显奇迹变水为酒，以及东方贤士前来朝拜他。今天拉丁礼的天主教会在十二月二十五日庆祝圣诞节，一月六日庆祝主显节（叁王来朝），主显节後的主日庆祝主受洗节，至於变水为酒的奇迹，在1969年礼仪年历改革以後，已不另定节日来庆祝了。

    本主日是主显节後的主日，我们举行主受洗节，纪念耶稣在约旦河的受洗。据教父们的解释，耶稣在约旦河从若翰手中受洗的事件，具有叁种深层的意义。第一、在这事件中天主圣父显示了自己，并且启示耶稣为他的圣子。他说：这是我的爱子，我所喜悦的。第二、天主圣神以鸽子的形像降在耶稣身上，意味着给他傅油，派遣他去执行救世主的职务。第叁、耶稣本人由若翰手中受洗，表示他与有罪的人类认同，并且以水作为洗涤罪过、获得罪赦的标记。

    本主日弥撒中的两篇读经和福音，分别取自依撒意亚先知书第42章第1到4，以及6到7节；宗徒大事录第10章第34到38节；圣玛窦福音第3章第13到17节。两篇读经和福音都强调上述的第二种意义，那就是耶稣怎样执行救世主的职务。

    我们先介绍读经一。这篇读经把耶稣比作「上主的仆人」。在依撒意亚先知书中，「上主的仆人」是默西亚的称呼。据依撒意亚先知的讲解，天主要在默西亚身上倾注他的神，要藉着他跟世人立约，使他成为万民之光。他要开启盲人的眼睛，把被囚禁的人领出监牢，使黑暗中的人得见光明。今天读经一这样说：

    上主这样说：请看，这是我扶持的仆人，我拣选了他，我喜爱他。我在他身上倾注了我的神，叫他给万民带来公正。他不喊叫，也不喧嚷，在街市上也听不到他的声音。压伤的芦苇，他不折断；将熄的灯芯，他不吹灭；他要忠实地伸张正义。他不沮丧，也不失望，直到他在世上伸张了正义；群岛的居民期待着他的训诲。
    我、上主，为正义召唤了你，我必提携你、保护你，我要立你为人民的盟约，使你成为万民之光；你要开启失明者的眼睛，把被囚禁的人领出监牢，使黑暗中的人得见光明。（依42: 1-4, 6-7）

    其实这篇读经的第一节，也就是今天玛窦福音所引用的：耶稣受洗後，天父所说的第二句话：「这是我的爱子，我所喜悦的」，意指耶稣，也就是先知所指的那位上主的仆人，主所喜悦的，充满上主之神者，为民带来公正。

    读经二记述圣伯多禄宗徒给外邦人科尔乃略付洗前的讲话。在这篇讲话中，宗徒之长圣伯多禄表示，他终於明白了天主要所有的人都得救的道理。他宣布耶稣是默西亚，并说明耶稣怎样执行了他作默西亚的使命，使万民获得救恩。读经二这样说：

    那时，伯多禄发言说：「现在我确实知道，天主平等看待所有的人。无论哪一种族，凡敬畏他，履行正义的人，都为天主所喜悦。他通过万有之主耶稣基督，先将道赐给以色列人，以传播平安的福音。你们都知道若翰宣讲洗礼以後，从加黎利开始传遍全犹太的事。天主怎样以圣神和德能给纳匝肋人耶稣傅了油，使他周游四方，施行善事，治好一切受魔鬼压制的人，因为天主和他同在。」（宗10: 34-38）

    在本主日的弥撒福音 。洗者若翰谦让，不肯给耶稣付洗。耶稣向若翰所说的，可解作「我们应该以这种方式完全履行天主的旨意」。这句话特别值得我们的注意，因为它揭示了耶稣将执行救世主职务的方式。今天福音这样说：

    那时，耶稣从加黎利来到约旦河，走到若翰那 ，受他的洗。若翰想要阻止他，说：「是我应当受你的洗，你反到我这 来了！」但耶稣回答说：「你暂且这样做吧，因为我们应当这样，以完成一切义德。」於是若翰顺从了他。耶稣领洗後，立时从水中上来，忽然天空开了。他看见天主圣神像鸽子一样降下，停在他上面；又有声音从天上说：「这是我的爱子，我所喜悦的。」（玛3: 13-17）

    教会作为基督奥体，理当肖似耶稣基督，她也应该「完全履行天主的旨意」，以天主上智所安排的方式，为世人服务。这样的服务不一定迎合我们贪虚荣和怕吃苦的心理，但这是天主的旨意，一定富有效果，我们不应该因此怀疑天主对我们的眷顾与爱护。
    让我们默想今天的集祷经，并祈祷说：

    「全能永生的天主，当基督在约旦河受洗，圣神降临他身上时，你曾隆重宣布他是你的爱子；我们也曾藉着水和圣神得到重生，成为你的子女，求你帮助我们常能奉行你的旨意，得到你的欢心。」

    主内的兄弟姐妹们，
    本主日是主显节後的主日，我们举行主受洗节，纪念耶稣在约旦河的受洗。据教父们的解释，耶稣在约旦河从若翰手中受洗这件事具有叁重深奥的意义。第一、在这件事中天主圣父显示了自己，并且启示耶稣为他的圣子。他说∶这是我的爱子，我所喜悦的。第二、天主圣神以鸽子的形象降在耶稣身上，意味着给他傅油，派遣他执行救世主的职务。第叁、耶稣本人由若翰手中受洗，表示他与有罪的人类认同，并且将赦罪的德能赋予给水。

    本主日弥撒中的两篇读经和福音都强调上述的第二重意义，那就是耶稣怎样执行他的救世主职务。第一篇读经把耶稣比作"上主的仆人"。在依撒意亚先知书中，"上主的仆人"是默西亚的称呼。据依撒意亚先知的讲解，天主要在默西亚身上倾注了他的神，要藉着他跟世人立约，使他成为万民之光。他要开启盲人的眼睛，把被囚禁的人领出监牢，使黑暗中的人得见光明。

    第二篇读经记述的是圣伯多禄宗徒为外邦人科尔乃略付洗前的一篇讲辞。在这篇讲辞中宗徒之长圣伯多录表示，他终於明白了天主要所有的人都得救的道理。他宣布耶稣是默西亚，并说明耶稣曾走遍各地，施恩行善，治好所有受魔鬼控制的人，执行了他作默西亚的使命。

     今年是教会礼仪年历上的甲年，常年期的主日弥撒福音一般取自圣玛窦。本主日、主受洗节、弥撒福音是圣玛窦福音记述的耶稣在约但河受洗的故事。洗者若翰起初谦让，不肯为耶稣付洗；後来，由於耶稣的坚持，才遵命施行。那麽，耶稣为什?要坚持受洗呢？耶稣说∶这是为了"完全履行天主的旨意。"
    "完全履行天主的旨意。"这句话值得我们特别注意。香港天主教圣经学会编写的《清泉掬水》解释它的意义说∶

    耶稣是无罪的，本来不须受洗。他所以要受洗，纯粹是为了满全他父亲的计划。他的受洗是这计划的一部分。藉着受洗他与人类打成一片，做了罪人的一份子！目的是要拯救世人！
    接着，《清泉掬水》提出一个问题说∶

    耶稣就是与罪人打成一片的天主。那?，我们应怎样做，来完全履行天主的旨意呢？

    主内的兄弟姐妹们，
    我们应怎样做，来完全履行天主的旨意呢？无疑的，我们也应投入罪人的行列。那就是说，应该悔改，信奉耶稣所创立的教会，谦逊地从教会手中接受耶稣给我们带来的救恩。
    原来，我们基督信徒都知道我们是有罪的人类的一部分。凭我们自己的能力，我们无法博得天主的欢心。耶稣是天主所喜悦的爱子。我们依赖耶稣，才能蒙受天主的爱怜。信奉教会是我们依赖耶稣的具体表现。我们在教会内领受耶稣给我们带来的救恩。所以，对我们基督信徒来说，教会是十分重要的。
    关於教会，我们从本主日、主显节、的弥撒礼仪中汲取两点教训。一、珍惜教会提供给我们的牧灵服务。二、卫护教会的健全。我们要为教宗以及教会内所有神长们祈祷。教会的健全有赖於他们之间的完全共融与彼此和睦。
    基督我们赞美你。亚孟。


主日圣道礼仪-一月份：天主的爱子（常年期第二主日）-天主教图书中心--天主教文学,书籍,图书,书库

一月份：天主的爱子（常年期第二主日）

本主日是常年期第二主日。一般来说，很少听到常年期第一主日的说法，因为在常年期第一主日，即上主日，教会庆祝主受洗节，而一般人则以「主受洗节」来称之。现在我们把常年期一词的意义约略介绍一下：
    「常年期」这名称，是由1969年教会礼仪年历改革以後，才在普世教会内开始流行的。在这改革後的礼仪年历中，「复活期」、「四旬期」、「圣诞期」，以及「将临期」，各有其特点；但是除了这些特别节期之外，在礼仪年中仍有叁十叁，或叁十四周。这个时期并没有指定庆祝基督的某一特定奥迹，而是对基督的全部奥迹作综合性的纪念。这一段时期就是现行教会礼仪年所谓的「常年期」。「常年期」是由一月六日之後的星期一开始，直到圣灰礼仪星期叁；然後又从五旬主日後的星期一开始，直到将临期第一主日前夕第一晚祷时为止。
    「常年期」的各个主日，除了最後的几个主日，特别强调基督救世奥迹全部完成的阶段，突显救世奥迹的末世幅度之外，彼此并没有显着的差别。每个主日都好比复活节，都是庆祝耶稣复活的奥迹。这原是教会传统上主日的意义。
    常年期每个主日都编有专用的弥撒经文和特选的读经。弥撒经文包括集祷经、献礼经、领圣体後经，年年相同。特选的读经，则分甲、乙、丙叁年一循环，轮流选读。在现行的教会礼仪中，主日弥撒有叁篇读经。第一篇选自旧约圣经，第二篇选自宗徒书信，第叁篇选自四部福音。经文的选读，都有各自的标准。在一般情形下，常年期主日弥撒中的福音，甲年选自圣玛窦福音，乙年选自圣马尔谷福音，丙年选自圣路加福音。但是，在特殊的机会和节日，甲、乙、丙叁年都会选读圣若望福音中的某些章节。至於其他两篇读经：读经一的选择配合於该主日福音的内容主题；读经二则自成一系，连续选读某一新约书信，与福音不必有关系。
    今年是礼仪年历的甲年，但是本主日常年期第二主日的弥撒福音，不取自圣玛窦福音，而取自圣若望福音的第1章第29到34节。这篇福音的内容与上主日、「主受洗节」所纪念的，耶稣在约旦河，由洗者若翰手下受洗的事迹相关。洗者若翰是耶稣的见证。他用白鸽和羔羊的形像，声明了耶稣就是依撒意亚所预言的默西亚。
    今天福音这样说：

    那时，若翰见耶稣向他走过来，就说：「请看，除免世罪的天主羔羊！他就是我说过的『後我而来，走在我前』的那位，因为他原在我先。我先前不认识他；但是为使他显示给以色列，我才来用水授洗的。」若翰也作证说：「我看见了圣神，像鸽子一般，自天而降，临在他上面。我先前不认识他，但派遣我来用水授洗的那位，对我说：『你看见圣神降来，临在谁上面，谁就要用圣神来授洗。』我看见了，也证明了那位就是天主所特选的。」（若1: 29-34）

    「圣神像鸽子一般，自天而降，临在他上面。」这句话一方面使人想起诺厄时洪水的故事，显出了新救恩时代的来临，又使人记起依撒意亚先知说过的：「由叶瑟的树干将出一个嫩枝；由它的根上将发出一个幼芽。上主的神将住在他内。」另一句话：「请看，除免世罪的天主羔羊」，「羔羊」的形像则令人联想到依撒意亚先知所歌颂的受苦的上主仆人：「他受虐待，谦逊忍受，总不开口，如同被牵去待宰的羔羊；又像母羊在剪毛的人前不出声，他也同样不开口。」
    本主日弥撒中的读经一选自依撒意亚先知书第49章第3，以及第5到6节，内容讲的就是上主的仆人：天主将以他为荣，他将集合以色列子民，又将成为万国之光，使天主的救恩普及全世界。今天读经一这样说：

    上主对我说：「以色列，你是我的仆人，我因你而自豪。」
    其实上主看中了我，他是我的力量。当我尚在母胎时，他就培养我作他的仆人，以便将雅各伯领到上主面前，将以色列集合在他跟前。
    他对我说：「要你作我的仆人，复兴雅各伯支派，领回以色列的遗民，还是小事，我更要你成为万民之光，使我的救恩普及天涯海角。」（依49: 3, 5-6）

    本主日弥撒中的答唱咏援引圣咏第40篇的话，强调福音和读经一的训诲，指出耶稣基督及我们该以生活的奉献，来承行上主的旨意：

    「牺牲和素祭你都不喜爱，全燔祭和赎罪祭你也不接纳，却要我侧耳细听。於是我说：看，我已来到！我的天主，我已来到！我乐意承行你的旨意。」

    这是本主日弥撒读经教训我们的：耶稣是以色列所期待的默西亚，上主的仆人，他是天主子，他来到世上，不但为寻找以色列家的亡羊，更是为奉行天主的旨意，奉献自己，爱人到底，流血牺牲，为普世人类赢得救恩。这也是我们作为基督信徒所要跟随的生活。

    主内的兄弟姐妹们，
    我们刚才听到的弥撒福音，取自圣若望福音。圣若望曾经跟从洗者若翰，做过他的门徒。是由于洗者若翰的介绍，他成为耶稣的门徒。在刚才听到的福音里，他记念他的第一位导师，想起他怎样藉着鸽子和羔羊的形象，向门徒们说明了耶稣的身分和使命。
    鸽子和羔羊是旧约圣经经常出现的两个形象。鸽子象征天主圣神。在旧约圣经里，上主的神显现在先知们身上，特别显现在那位要来的先知身上。在洗者若翰时代，犹太宗教的虔诚信徒们正在热切地期待着那位先知的来临。他们记得依撒意亚先知曾预言，说∶

    由叶瑟的树干将生出一枝嫩枝，由它的根上将发出一个幼芽。上主的神将住在他内。

    同一先知又说过∶

    请看我扶持的仆人，我心灵喜爱的所选者！我在他身上倾注了我的神，叫他给万民传布真道。

    岳厄尔先知更扩大视野。他预言，当那位要来的先知来临时，上主的神将倾注在所有人身上。

    我要将我的神倾注在一切有血肉的人身上。你们的儿子们和女儿们要说预言。我要在上天下地显示奇异的征兆。

    据圣路加福音的记载，耶稣在纳匝肋会堂讲道，诵读了依撒意亚先知的预言「上主的神临于我身上，因为他给我傅了油，派遣我向贫穷人传报福音，向俘虏宣告释放。」之後，便自认∶这段圣经在他身上应验了。
    对洗者若翰来受来说，这些预言的意义格外生动有力。他不但曾亲眼看见圣神藉着白鸽的形象，从天降下，临在耶稣身上，并且更在内心听到天主的声音说∶

    "你看到圣神降下，停在谁身上，谁就是那要以圣神施洗的人。"

    所以，他毫不犹豫地作证说∶

    "我看见了，我便作证∶这人是天主子。"

    洗者若翰的见证包括耶稣的天主性。他说耶稣是"後我而来，走在我前"的那位。洗者若翰又称耶稣为"除免世罪的天主羔羊。"羔羊意味着无罪，也意味着赎罪。依撒意亚和耶肋米亚都曾以羔羊比拟耶稣为我们所作的牺牲。依撒意亚说∶

    他如同被牵去待宰的羔羊；又像母羊在剪毛的人前不出声，他也同样不开口。

    耶肋米亚说∶

    我好像一只驯服被牵去宰杀的羔羊，竞不知他们对我蓄意谋害。

    但是，把洗者若翰所说的「除免世罪的羔羊」这句话的意义，说得最淋漓尽致的，是依撒意亚先知书中咏「上主仆人」的诗歌。上主的仆人，原来无罪，上主却把我们的罪过归到他身上，让他背负我们的疾苦，承担我们的罪过。他是天主所喜爱的儿子，因为他承行了天主的旨意。无疑地，洗者若翰把他视为耶稣的预像。
    主内的兄弟姐妹们，
    圣若望宗徒这样记忆了他先前的导师、洗者若翰、的教导。天主圣父称自己的唯一圣子为羔羊，为仆人，让他承担了我们的罪过。天主圣神降临到耶稣身上，祝圣他为默西亚。天主圣子降生成人，结果被钉死在十字架上；这一切无非是为了救赎我们，使我们成为天主的子女。
    本主日弥撒中的福音前欢呼说的好∶

    圣言成了血肉，居住在我们中间，凡接受他的，他就赐给他们权能，成为天主的子女。

    在圣若望宗徒的笔墨下，「凡接受他的」是指我们基督信徒。我们除了感激天主外，更要珍惜我们「天主子女」的身分，因为这是天主圣子降生成人，受难而死，为我们争取来的。
    基督我们赞美你。亚孟。


主日圣道礼仪-一月份 看见一道皓光（常年期第叁主日）-天主教图书中心--天主教文学,书籍,图书,书库

一月份 看见一道皓光（常年期第叁主日）

本主日是常年期第叁主日。今年是甲年，从这主日起，弥撒中连续选读圣玛窦福音，本主日选读第4章第12到23节。在常年期的主日弥撒中，读经一的内容往往与福音相配合。本主日弥撒中的读经一取自依撒意亚先知书第8章第23到第9章第3节。我们先从读经一说起。
    在今天读经一 ，依撒意亚先知讲了一个预言。那是公元前732年。当时亚述王提格拉特叁世的军队侵入巴勒斯坦北部的则步隆和纳斐塔里，把那 的居民俘虏到远方的巴比伦。南国犹大虽然尚未灭亡，但是民心也已恐慌不安。就在这情况下，依撒意亚先知就讲了以下的预言。

    以往，上主曾贬抑了则步隆和纳斐塔里，但是後来却要光荣这沿海之路、约旦河东岸、外邦人的加黎利。
    生活在黑暗中的人民，看见了一道皓光。住在幽暗中的人们，已有光辉照耀他们。你增加了他们的喜庆，加深了他们的欢乐。他们在你面前欢欣，正像人们在收割时那样欢欣，又像人们在分享战利品时那样高兴，因为你粉碎了他们所负的枷锁，折断了他们肩上的横木，摧毁了压迫者的短棍，正像从前在米德杨那天一样。（依8: 23-9: 3）

    在本主日的弥撒福音 ，圣玛窦记述，耶稣在洗者若翰介绍了他之後，来到加黎利。加黎利在加黎利湖和约旦河西部，就是依撒意亚先知预言中所谈到的则步隆和纳斐塔里两支派住的地区。在耶稣时代，这 是犹太人和外方杂居的地方。耶稣就在这 开始了他的公开宣讲。他的宣讲很简单，却十分有力。他报告天国的来到；他呼吁人们悔改。他在加黎利全境，宣讲天国来临的喜讯，并治好民间各种疾病，这正应验了今日读经一依撒意亚先知所说：生在黑暗中的人民，看见了一道皓光。
    又耶稣更以一种特殊的方式，来表示默西亚和天国的来临。他开始建立他的教会。他筹备建 的工作。他栽培他教会的柱子。他拣选要同他一起解放世界的人们。他们将是捕人的渔夫。西满、伯多录、安德肋、雅各伯，和若望，就是这样先後被召的人。圣玛窦福音两次指出那首批门徒，一听到耶稣的召叫，就立刻离开渔船，辞别父亲，跟随了他。这是作者有意渲染。耶稣是光，他在外邦人的地区照耀，令人无法抵御。那首批门徒毫不犹豫地承认了他。
    今天弥撒福音这样说：

    耶稣听说若翰被捕，就回到加黎利。後来他又离开纳匝肋，来到位於则步隆和纳斐塔里边界上，靠海的葛法翁城住下。这应验了依撒意亚先知的话：「则步隆和纳斐塔里地，通海大路、约旦河东、外方人的加黎利。那坐在黑暗中的人民，看见了巨光；为那些坐在死亡阴影之地的人们，升起了光明。」从那时起，耶稣开始传道，说：「天国近了，你们悔改吧！」
    耶稣在加黎利海边行走时，看见两兄弟，就是叫作伯多禄的西满和他的兄长安德肋，在海中撒网，因为他俩都是渔夫。耶稣对他们说：「来，跟随我！我要使你们成为渔人的渔夫。」他们立刻撇下网，跟随了他。他再往前行，看见另外两个兄弟，就是载伯德的儿子雅各伯和他的弟弟若望，正同他们的父亲一起在船上修网。耶稣召唤了他们，他们马上撇下船和他们的父亲，跟随了他。耶稣走遍了全加黎利，在他们的会堂 施教，宣讲天国的福音，治愈民间各种沉 痼疾。（玛4: 12-23）

    圣玛窦强调耶稣把加黎利视作耶稣传教的发源地，又援引了依撒意亚先知的有关这个外邦人地区的预言，分明是为了说明耶稣真的是默西亚；但是，虽然外邦人听从了他，他的同胞犹太人却没有接纳他。这点也是值得我们反省的，一方面我们作为基督肢体，要继续基督的使命，向生在黑暗的人民，传布福音，但同时我们要亲自生活出我们所宣讲的福音，否则成人不成己，空口白话，失去自己该有的福。

    主内的兄弟姐妹们
    我们刚才所聆听的福音，取自圣玛窦。圣玛窦福音的原始读者大都是从犹太宗教归依基督的信徒。所以，这部福音特别注意犹太宗教与基督宗教的关系。本主日的福音也呈现这种特色。
    在本主日的福音里，圣玛窦记述，耶稣在洗者若翰为他作证之後，来到加里肋亚，并在这里开始他的公开宣讲。他的宣讲很简单，却十分有力。他报告天国的来到；他呼吁人们悔改。他在加里肋亚全境，宣讲这个喜讯，并治好民间各种疾病，来为它作证。
    加里肋亚位於加里肋亚湖和约旦河西部。在耶稣时代，这里是犹太人和外邦人杂居的地方。七百多年前，则步隆和纳斐塔里两支派居住在这里。那时，依撒意亚先知便已预言了它的光荣，说∶

    "生活在黑暗中的人民，看见一道皓光。住在死亡阴影之地的人们，现在已有光辉照射到他们身上。"

    圣玛窦强调耶稣把加里肋亚视作他传教的发源地，他也援引了依撒意亚先知有关这个地区的预言。这分明是为了说明，耶稣真的就是犹太民族所期待的默西亚；但是，住在加里肋亚的外邦人听从了他，他的同胞犹太人却没有接纳他。
    所以，本主日弥撒礼仪的主题是∶耶稣是犹太民族所期待的默西亚，也是全人类的救主。
主内的兄弟姐妹们，
    耶稣是犹太民族所期待的默西亚，也是全人类的救主。在这句话中，我们认出我们与犹太民族有二个相同点。第一、我们像犹太民主一样，也期待着耶稣。在第一篇读经里，依撒意亚先知称外邦人为"生活在黑暗中的人民"和"住在幽暗中的人们"。但是，他同时也预言了这些外邦人将看见一道浩光。这道浩光就是默西亚，他也是我们的救主。在他面前我们都要欢欣，因为，照依撒意亚先知说来，他粉碎了我们所负的枷锁，折断了我们肩上的横木，摧毁了压迫我们者的短棍。
    第二、我们也像犹太民族一样，虽然期待救主，却并没有都接纳他。所谓"外邦人先犹太人进入天国"，是激励犹太人悔改的话。事实上，外邦人也像犹太人一样，必须悔改才能进入天国。再说，世界各国的传统文化，都有一些不健全的成分，阻碍人们信仰基督。旧约出谷纪记载以色列人曾经敬拜金牛的事，今日在许多国家的社会中仍流行着崇拜金钱、权势和享乐的风气。所谓"唯理主义"、"唯物主义"和"国家主义"，往往也无非是说得冠冕堂皇的人造偶像而已。
    总之，原来不是天主子民的我们，若要信仰基督，作基督的忠诚信徒，也要像原是天主子民的犹太人一样，以自由的心灵、必要的勇气来摆脱本国传统和社会上的种种偶像，不让它们阻碍我们对基督的皈依及忠诚。
    基督我赞美你。亚孟。


主日圣道礼仪-二月份 天主召选卑微的人 〈常年期第四主日〉-天主教图书中心--天主教文学,书籍,图书,书库

二月份 天主召选卑微的人　〈常年期第四主日〉

本主日常年期第四主日弥撒中的两篇读经和福音，分别取自索福尼亚先知书第2章第3，以及第3章第12到13节，圣保禄宗徒致格林多人前书第1章第26到31节，圣玛窦福音第5章第1到12节。
    在礼仪年丙年，常年期第六主日的弥撒中，我们诵读圣路加福音第6章第16到26节，有关耶稣讲的四个「有福」和四个「有祸」。在本主日弥撒的福音，玛窦则用了八个「有福」来记述同样的道理。这就是向来所说的「真福八端」，或「山中圣训」。
    在本主日弥撒中耶稣所讲的山中圣训，其要点是在：「神贫」、「悲痛」、「温良」、「 渴」、「怜悯」，「心地纯洁」、「缔造和平」和「受迫害」，那些被世俗看作是软弱的标记。因此，有人以为在山中圣训 ，耶稣宣讲了一个上下颠倒的世界。但是，这不等於肯定贫穷，说贫穷好，因为天主的降福可能体现在物质的富有中。福音要说的，是富有世间财物的人，难以维持心灵的自由，而贫穷可以促使人寻求天主。
    至於迫害，耶稣把它视为是目前的事实，也是未来必会发生的事情。对受迫害者，耶稣表示同情。但是，山中圣训的结论是招呼他们欢乐，因为他们在天国的赏报将是丰厚的。
    这样，在本主日的弥撒福音中，耶稣邀请我们把我们的生活和判断，与他所宣布的新价值，作一个对照。这新的价值，在不信仰他的人眼中，没有意义，但是，在基督信友团体中，却发生了作用。在那 ，我们可以看到：有人吃苦，却依然欢乐；受迫害，却愉快地为主作证；家 没有必需的食粮，却神情清爽，毫无怨气。更令我们惊讶的是：有人虽然在物质上富有，却怀着开放的心，认识自己在许多方面不如他人，而知道接纳自己和他人，在认识自己的微小当中，能谦虚地接受别人的给予，又能同样给予别人。他们就是福音上所说的「神贫者」。像这样理想的基督信徒生活，没有信德，是不能领悟并实现的。
    本主日弥撒福音这样说：

    那时，耶稣看见这些群众，就上了山。他坐下来，门徒们来到他身边。他就开口教训他们说：「神贫的人是有福的，因为天国是他们的。悲痛的人是有福的，因为他们将受安慰。温良的人是有福的，因为他们将承受大地。 渴慕义的人是有福的，因为他们将得饱饫。怜悯人的人是有福的，因为他们将受怜悯。心地纯洁的人是有福的，因为他们将看见天主。缔造和平的人是有福的，因为他们将称为天主的儿女。为义而受迫害的人是有福的，因为天国是他们的。人若因我而凌辱你们，迫害你们，捏造种种坏话诽谤你们，你们是有福的。你们欢乐踊跃吧！因为你们在天上的赏报是丰厚的。」（玛5: 1-12）

    虽然说，物质上的贫乏本身不是价值，但它有一个好处，就是能促使我们寻求天主。这就是在今天读经一 ，索福尼亚先知所讲的弱者的优点。先知心目中的弱者，原来是他的同胞以色列人。先知要他们追求公义，遵守天主的法律，作「卑微贫苦」的人。他说，这样，他们便能在天主审判的日子，脱身免祸。但先知所说的「卑微贫苦」，并不单指物质上贫乏，他指的是经过了各种浩劫，得到净化的「残存的以色列人」。他说他们不再行邪恶，不再说谎言，而全心依赖上主。总之，他们是圣玛窦福音上所说的「神贫者」。
    读经一这样说：

    地上所有贫乏的、遵守天主法律的人，寻求上主吧！你们要追求公义，务求谦诚。这样，在上主忿怒的日子，你们也许能安然免祸。
    我要保留你们当中卑微贫苦的人民，他们将投靠上主之名。那些残存的以色列人不再作恶、不再说谎，他们的口舌也不再欺诈。无论他们牧放或休息，再没有人来恐吓他们。（索2: 3; 3: 12-13）

    本主日弥撒中的读经二（格前1: 26-31），恰巧也与弥撒福音的主题相配合。在这篇读经中，圣保禄宗徒也强调耶稣的来临，给人类带来新的价值观。他告诉格林多的信友说，天主召选了像他们那样的人，是为了推翻那些自认为重要的人。所以他叮嘱他们不能在天主面前有所夸耀，而该感谢天主抬举了他们。
    圣保禄宗徒这样说，是因为他注意到，在当时的格林多，流行着一种赶时髦和冒充高雅的风气，他恐怕当地的信友受到这种风气的影响，於是向他们解释天主的判断与世俗见解不同，而且提醒他们，在他们当中有智慧和权势的人并不太多。
    今天读经二这样说：

    弟兄姊妹们：且看你们是怎样蒙召的，按肉眼来看，你们中有智慧、有势力的人不多，出身显贵的也不多。天主偏偏选了世人认为愚蠢的，以羞耻智者；又选了世上认为软弱的，以羞耻强人。他选了世人所轻视，并认为庸碌、微不足道的，以毁灭那些被认为重要的，使没有人能在天主面前夸口。你们之所以能在基督耶稣内存在，全靠天主，也是由於天主，基督成为我们的智慧、正义、圣德与救赎，正如圣经所说：「谁要夸耀，就应夸耀主！」（格前1: 26-31）

    在今日国际社会剧烈变化、人类的价值观模糊混乱的时代，本主日弥撒读经所发挥「天主召选卑微人」的道理，实在是一帖难得的对症良药。耶稣并不反对物质文明的进步，也不反对个人在社会上的成就与成功，但是他教训人要从另一个角度，从他所宣告「未来的天国」的角度，来衡量人间的祸福。从这个观点看来，一般人所认为不幸的贫穷、懦弱，及受迫害，却可能是天主的降福，可能是人的真正幸福。所以，我们若受到天主这样的降福，应该欢乐，应该谦虚地感激天主的特别恩爱。

    主内的兄弟姐妹们，
    我们刚才聆听的是圣玛窦福音所记载的"山中圣训"。"山中圣训"是耶稣所讲的一篇大道理。圣路加福音也记载"山中圣训"。在那里耶稣讲四个"真福"和四个"真祸"。圣玛窦则用八个"真福"记述了同样的道理。所以"山中圣训"也便被称为"真福八端"。
    在本主日的弥撒礼仪中，读耶稣所讲的山中圣训，其要点是在∶"神贫"、"温良"、"哀恸"、"饥渴"、和"受迫害"，这些被世俗看作是软弱的标记的字眼上。因此，有人以为在山中圣训里，耶稣所宣讲的是一个上下颠倒的世界。但是，这并不等於肯定贫穷，说贫穷比富贵好，因为天主的降福可能体现在物质的富有中。那?，这要说的是什?呢？要说的是∶拥有世间财物的人难以维持心灵的自由，而贫穷可以促使人寻求天主。
    至於迫害，耶稣把它视为是目前的事实，也是未来必会发生的事情。对受迫害者，耶稣表示同情。但是，山中圣训的结论是要他们欢乐，因为他们在天国的赏报将是丰厚的。
    这样，在本主日的福音中，耶稣邀请我们把我们的生活和判断，与他所宣布的新的价值，作一个对照。这新的价值，在不信仰他的人的眼里，没有意义，但是，在基督信友团体中，却发生了作用。在那里，我们可以看到∶有人吃苦，却依然欢乐；受迫害，却愉快地为主作证；家里没有必需的食粮，却神情清爽，毫无怨气。更令我们惊讶的是∶有人虽然在物质上富有，却怀着开放的心，知道接纳，也认识的微小，在许多方面不如他人，因而能谦虚地领受赐予。他们就是福音所说的"神贫者"。像这样的基督信徒生活的理想，没有信德，是不能领悟并实现的。
    以上是讲本主日的福音。在同一主日的第一篇读经里，索福尼亚先知谈到卑微者的优点。先知心目中的卑微者原来是他的同胞以色列人。先知要他们追求公义，遵守天主的法律，作谦卑的人。他说，这样，他们便能在天主审判的日子，脱身免祸。但是先知所说的卑微，并不指物质上贫乏。他指的是经过了涤清的"残存的以色列人"。他说他们不再行邪恶，不再说谎言，而依赖上主的名号。总之，他们也就是圣玛窦福音上所说的"神贫者"。
    主内的兄弟姐妹们，
    在今日国际局势剧烈变化、人类的价值观模糊混乱的时代，本主日弥撒礼仪所发挥的天主召选卑微人的道理，实在是一帖难得的对症良药。耶稣并不反对物质文明的进步，也不反对个人在社会上的成就与成功，但是他教训人要从另一个角度、从他所宣报的"未来的天国"的角度，来估计人间的祸福。从这个观点看来，一般人所认为不幸的贫穷、懦弱、及受迫害，却可能是天主的降福，可能是人的真正幸福。所以，我们若受到天主这样的降福，应该欢乐，应该谦虚地感激天主的特别宠爱。
    基督我们赞美你。亚孟。


主日圣道礼仪-二月份 盐与光的比喻（常年期第五主日）-天主教图书中心--天主教文学,书籍,图书,书库

二月份 盐与光的比喻（常年期第五主日）

本主日常年期第五主日的弥撒福音，记述耶稣所讲「盐与光」的比喻。盐和光都是耶稣的听众十分熟悉的事物。「盐」在犹太人的语言中，有智慧的意思。失了味的盐，便是愚笨的人。「光」是旧约圣经中经常见到的象徵。它一般意味着天主的临在，及其对於他的子民的特别照顾；而有时也形容人的德行，特别是爱德。基督信徒是新约时代的先知。在本主日弥撒福音中，耶稣用盐和光的比喻，来强调他们的先知使命。
    本主日弥撒中的读经一选自依撒意亚先知书第58章第6到10节。在这篇读经中，依撒意亚先知指斥以色列人民，因为他们一面守斋，一面争吵打架，还埋怨天主说：「为什麽我们守斋，你看不见，我们刻苦，你不理会呢？」先知教训他们说：天主要的斋戒，不是穿苦衣和打苦鞭，而是爱德功夫、帮助有需要的人。他把这样的德行比作光，又用光来表示天主与他们同在。
    今天读经一这样记载说：

    上主这样说：我所喜悦的斋戒，是要人解除不公正的锁链，废除轭上的绳索，折断所有的轭，使受压迫的人获得自由。把食物分给 饿的人，收容流浪的穷人。当你遇见赤身露体的人，你要给他衣服，不可忽略你的同胞。若这样，你将会光芒四射，有如黎明；你的创伤将迅速复原，你的正义将作你的前驱，上主的光荣将作你的後盾。那时，你如果呼求，上主必会俯允；你如果哀求，上主必回答：「我在这 ！」你如果放弃欺压的行为，不再互相侮辱和出言中伤他人；你如果把食粮施舍给 饿的人，满足贫穷人的心灵，那麽你的黑暗将变成光明，你的黑夜将成为白昼。（依58: 6-10）

    本主日弥撒中的读经二，取自圣保禄宗徒致格林多人前书第2章第1到5节。在这篇读经中圣保禄宗徒谈基督信徒的智慧，说它超越世俗的见解，是一种天主的德能。圣保禄宗徒并称它为「十字架的道理」。他这样解释说：

    弟兄姊妹们：我从前到你们那 去时，并没有用甚麽华丽的词藻或高超的智慧给你们宣讲天主的奥义，因为我下定决心，当我和你们在一起时，只知道耶稣基督，而且是被钉死在十字架上的耶稣基督。当我到你们那 时，又软弱又胆怯，战战兢兢。我讲道，我宣传福音，不用委婉动听的言辞，只是用圣神的德能来证明，使你们的信仰不依赖人的智慧，而是依赖天主的德能。（格前2: 1-5）

    基督信徒是新约时代的先知。在本主日弥撒中的福音 ，耶稣用盐与光的比喻，强调了他们的任务。今天弥撒福音这样记述说：

    那时，耶稣对门徒说：「你们是地上的盐，盐若失了味，用什麽来使它再咸呢？它一无用处，只好扔在外边，任人践踏。你们是世上的光； 在山上的城，是不能隐藏的。人们点灯，不会放在斗底下，而是放在灯台上，照亮屋中所有的人。照样，你们的光也应当在人前照耀，好让他们见到你们的善行，光荣你们在天之父。」（玛5: 13-16）

    盐若失了味，怎麽能再咸呢？灯若不放在灯台上，怎麽能照耀屋内的人呢？基督信徒若是不修爱德，履行正义，不实践「十字架的道理」，怎麽能在他们所处的社会中，尽他们的先知任务呢？
    基督信徒的固有德行是爱德和公义。这是不容置疑的。对我们今日的中国基督信徒来说，尤其应该切记。这是天主与我们同在的标记，也是教会在我们国家继续存在和发展的保证。

    主内的兄弟姐妹们，
    今天是教会礼仪年历的常年期第五主日。弥撒福音记述耶稣所讲的盐和光的比喻。盐和光都是耶稣的听众们所熟悉、知道的事物。盐、在犹太人的语言中，有智慧的意思；失了味的盐，便是愚笨的人。光、是旧约圣经中经常见到的象徵。它一般味着天主的临在，及天主对其子民的特别照顾；而有时，它也被用来形容人的德行，特别是爱德。
    以光来形容爱德，这正是本主日弥撒中第一篇读经的结论。在这篇读经里，依撒意亚先知责斥以色列人民，因为他们一面守斋，一面却争吵打架，还怪怨天主说∶

    "为什麽我们守斋，而你看不见，我们刻苦而你不理会呢？"

    接着，他开导他们说，天主所要的斋戒，不是穿苦衣和打苦鞭，而是作爱德功夫、帮助有需要的人。他把这样的德行比作光，又用光来表示天主与他们同在。
    在第二篇读经里，圣保禄宗徒谈基督信徒的智慧，说它超越世俗的见解，是一种天主的德能。圣保禄宗徒并称它为"十字架的道理"。圣保禄宗徒所讲的"十字架的道理"很有耶稣所说的"盐"的意味。
    在福音里，耶稣用盐和光的比喻来强调基督信徒的先知使命。他对他的门徒说∶

    你们是地上的盐，盐若失了味，可用什麽使它再咸呢？它再毫无用途，只好抛在外边，任人践踏罢了。

    "抛在外边"意味着下地狱、受永罚，是一句很严厉的警告。圣玛窦福音曾屡次引用它来描述不符合他们的召叫生活的人的不幸结局。
    耶稣又说∶

    你们是世界的光，建在山上的城是不能隐藏的。人点灯，并不是放在斗底下，而是放在灯台上，照耀屋内所有的人。照样，你们的光也当在人面前照耀，好使他们看见你们的善行，光荣你们在天之父。

    "己立，立人；己达，达人"。这也应该是耶酥的门徒们的理想。

    主内的兄弟姐妹们，
    耶酥用盐和光的比喻强调了我们基督信徒的先知使命。先知原是旧约圣经上的人物，他们的任务可以从圣经的记载中认出来。先知首先蒙受天主亲自的召叫，接受天主的话，或者说，天主要向百姓传达的信息，然後正确、勇敢、坦白地将这话向百姓传报出来。每位先知都确切地知道，天主是否真的召叫了他，他们也都表示战兢害怕，不愿接受这个非常危险的职务，因为他们要向百姓传达的、大部分是逆耳的忠言。事实上，他们中也的确有不少人被折磨、难为，甚至坐监及被杀害。
    基督信徒是新约时代的先知。他们的任务是在无信仰的社会中为基督作见证。耶酥称他们为"地上的盐"和"世界的光"。盐是智慧；光是热，是爱。真正的智慧使人懂得"十字架的道理"；真正的爱导致人与天主以及人与人之间的修和与合一。

    今天，在我们的国家里，一般人太热衷于财富的追求与物质方面的享受。他们没有超性的见识，不懂得圣保禄宗徒所宣讲的"十字架的道理"。连我们基督信徒也不免受到他们的不良影响。今天，我国社会太注重功利，不崇尚道德。於是，生活水准是提高了，但人并不因此更幸福。多少人感觉不到家庭的温暖，人与人之间缺少真正的爱。教会，好比家庭，在我们教会的大家庭内，有没有温暖？有没有真正的爱？
    对我们来说，这是一个重大的挑战。我们不可像世俗人一般见识，我们应该热爱真理，不怕为跟随耶酥而背十字架；我们应该知道宽恕和求他人宽恕。这才是真正的爱。基督信徒应该彼此和睦、相亲相爱，这样、才能引领别人赞美和归依天主。
    基督我们赞美你。亚孟。


主日圣道礼仪-二月份 退却诱惑，克胜魔鬼（甲年四旬期第一主日）-天主教图书中心--天主教文学,书籍,图书,书库

二月份 退却诱惑，克胜魔鬼（甲年四旬期第一主日）

今天是四旬期第一主日。四旬期是指逾越节（耶稣复活瞻礼）前的四十天准备时期。在这个时期内，基督信徒为不断皈依，而特别祈祷、克己、作补赎，尤其禁食、守斋和行爱德；为能改善与天主、与自己，和与他人的关系（新编《天主教教理》(1992) 1434条）。（这个时期也称「封斋期」。）
    「四旬」、四十天这观念，源自基督信徒师法耶稣基督的意愿，因为基督在约旦河受洗後，曾做过四十天的斋戒。教父们把这守斋四十天的习惯视为摹仿梅瑟为取十诫在西乃山上四十天的守斋，以及厄里亚为听天主的话在去曷勒布山途中四十天的守斋。又以色列人在旷野 四十年的漂泊，也与四十天守斋习惯的形成有关。
    今天弥撒中的福音选自圣玛窦福音第4章第1到11节。内容虽然有关耶稣四十昼夜的禁食，它的主旨却是在说明耶稣退却诱惑，克胜魔鬼。为了突出这克胜魔鬼和诱惑的主题，我们要先从今天弥撒中的读经二开始。
    今天弥撒中的读经二，选自圣保禄宗徒致罗马人书第5章第12到19节。在这篇读经中，圣保禄宗徒拿耶稣来与亚当相对比，给我们解释了耶稣战胜罪恶和死亡的救世工程的意义：

    弟兄姊妹们：罪从一个人进入世界，因着罪，死亡接踵而来；於是死亡就扩散到全人类，因为人人都有罪。如果因一个人的罪，死亡统治了众人，那麽，通过耶稣基督一个人所成就的，就更为浩大：所有藉着耶稣基督而获得圆满恩宠，及成义恩惠的人，也就更要在生命中统治为王了。（罗5:12, 17）

    圣保禄宗徒所说的「一个人的罪」，无疑地是指亚当的过犯。
今天弥撒中的读经一，选自创世纪第2章第7到9节，以及第3章第1到7节。内容记述：魔鬼藉着蛇的形像，引诱人类的原祖：亚当与厄娃，在地堂 偷吃禁果的故事。

    在上主天主所造的一切动物中，蛇是最狡猾的。蛇对女人说：「天主真的说了，你们不可以吃乐园中任何一棵树上的果子吗？」女人对蛇说：「乐园中所有果树的果子我们都可以吃，只有中央那棵树上的果子不可以吃；天主说过，你们不可以吃，也不可以摸，不然便会死亡。」蛇对女人说：「你们决不会死的！因为天主知道，你们那天吃那果子，那天你们的眼睛就会开启，会像天主一样能够辨别善恶。」女人看见那果子实在好吃又好看，并且能增加智慧，就很羡慕，便摘下果子，自己吃了，又给了她的丈夫一个，他也吃了。於是二人的眼睛立刻开了，发现自己赤身露体，就用无花果树叶来遮盖身体。（创3:1-7）

    今天的弥撒福音记述，耶稣在四十天禁食後，叁次退却魔鬼的诱惑，克胜魔鬼。

    那时，耶稣由圣神引到旷野，接受魔鬼的试探。他守了四十画夜的斋，後来就饿了。那试探者前来对他说：「如果你是天主子，命令这些石头变为饼吧！耶稣回答说：「经上写着：『人不是单靠饼生活，而是靠天主口中所发的每一句话。』」魔鬼又带他到圣城，使他放在圣殿顶上，对他说：「你如果是天主子，跳下去吧！因为经上写着：『他为你吩咐他的天使，他们要用手托住你，怕你的脚碰在石头上。』」耶稣对他说：「经上也写着：『不应当试探主，你的天主！』」魔鬼又带他上了高山，将世界万国及其荣华都指给他看，说：「如果你俯伏朝拜我，我就把这一切都赐给你。」耶稣说：「撒殚！滚开！经上写着：『你应当崇拜主，你的天主，唯独事奉他！』」於是魔鬼离开他，有天使就前来伺候他。（玛4:1-11）

    总之，正如弥撒中的颂谢词所指示的，今天的弥撒给我们这样的一个教训。「基督四十天的严斋，树立了克己顺命的典 。他摧毁了魔鬼的陷阱，以教导我们战胜罪恶的诱惑。」
是的，追随基督，退却诱惑，克胜魔鬼：这原是我们基督信徒，在这个世界的旅程上的　　重要课题。因此，今天教会举行候洗者甄选礼，并要求教友与候洗者一起，再度藉着良心的反省、福音的光照，加强力量，克胜魔鬼的诱惑，以获得逾越新生。

    主内的兄弟姊妹们
    今天是四旬期第一主日。四旬期是指逾越节－就是耶稣复活瞻礼－前的四十天准备时期。在这个时期内，基督信徒特别祈祷、刻苦、作补赎，尤其禁食、守斋。所以、这个时期向来称做"封斋期"。
    "四旬"（四十天）这观念，源自基督信徒师法耶稣基督的意愿，因为他在约旦河受洗後，曾守四十天斋戒。教父们把这种习惯视为对梅瑟在西乃山上四十天的守斋的一种效仿。以色列人在旷野里四十年的飘泊，也与四十天的守斋习惯的形成有关。
    四旬期也是望教者积极准备领受圣洗圣事的时期。所以，本主日的圣道礼仪，可以说是第一堂领洗要理课，其目的是在望教者的心中打下做基督信徒的结实基础。本主日弥撒中两篇读经和福音的选用都符合这一宗旨。第一篇读经记述魔鬼藉着蛇的形象，引诱人类的元祖、亚当与厄娃，在乐园里偷吃禁果的故事。福音的内容虽然有关耶稣四十昼夜的禁食，它的主旨却是在讲耶稣退却诱惑，克胜魔鬼。第二篇读经比较亚当的过犯和耶稣的正义行为，指出基督信仰内容的要点所在。圣保禄宗徒说：

    "如果因一个人的罪，死亡统治了众人；那麽，通过耶稣基督一个人所成就的，就更为浩大：所有藉着耶稣基督而获得圆满恩宠及成义恩惠的人，也就更要在生命中统治为王了"。

    圣保禄宗徒的这句话包括两重意义。第一，人是软弱的。人的软弱不但体现在人本身的犯罪倾向上，而且也造成了社会上的种种不良风气。圣保禄宗徒说"死亡统治众人"，就是这个意思。第二，天主的圣宠是丰富的。依靠天主恩宠的助佑，我们人便有能力摆脱罪恶的束缚，而"在生命中统治为王了"。

    在人性与天主圣宠的对立和搏斗中，魔鬼的角色不容漠视。今年是教会礼仪年历上的甲年。主日福音一般采自圣玛窦福音。圣玛窦记载耶稣在约旦河受洗後，"被圣神领往旷野，为受魔鬼的试探"。在同一的记述中，圣路加强调耶稣与亚当的对比。他先记录："亚当的儿子"耶稣的族谱，接着便是这位"亚当的儿子"与魔鬼的搏斗。从前，在地堂里，魔鬼得胜；现在耶稣占了上风。从此以後，耶稣一生与魔鬼为敌。四部福音记载他治愈病人和驱逐魔鬼的事迹，都预示着他在这场斗争中的最後胜利。

    圣路加记述耶稣在旷野里受魔鬼试探的另一个特点，是第十叁节的结论。他说："魔鬼用尽了各种试探後，就离开了他，再等时机"。所谓"时机"就是受难的时候。圣若望没有记载耶稣在旷野受魔鬼的试探，但是却特意揭发魔鬼在耶稣受难的过程中所施展的技俩，并宣布了魔鬼的黔驴技穷，一败涂地。"撒殚进入了他的心中"（第十叁章第27节），是说犹达斯的出卖耶稣。"世界的首领就要来到；他在我身上一无所能。"（第十四章第30节），是说魔鬼的无能。"这世界的首领就要被赶出去"（第十二章第31节），是说魔鬼终究要失败。
    主内的兄弟姐妹们，
    基督的胜利，也是我们的胜利。圣奥斯定说的好：

    "在过去基督愿意受撒殚试探时，他使我们与他合而为一。我们曾听过福音上记载的话，基督在旷野里曾受魔鬼试探。是的，基督的确曾受魔鬼试探。其实，你也在基督内受了试探，因为基督是从你的人性获得肉躯，但却藉自己的力量，使你获得救援。他由你接受死亡，但却藉自己的力量使你获得永生；他由你而受到凌辱，但却藉自己的力量，使你获得荣耀；所以他为你而受试探；但却藉自己的力量，使你获得胜利"。

    基督曾受试探，我们也不免受试探。基督胜利了；我们藉天主圣宠的助佑，一定也能胜利。
    基督我们遵从你。亚孟。


主日圣道礼仪-二月份 天主的召唤（四旬期第二主日）-天主教图书中心--天主教文学,书籍,图书,书库

二月份 天主的召唤（四旬期第二主日）

今天是四旬期第二主日。四旬期是逾越节前的四十天准备时期。逾越节就是耶稣复活瞻礼。教会在瞻礼日，给成人施行圣洗坚振和圣体圣事。所以，在四旬期内要讲解领洗的道理；而弥撒中的读经，也是以圣洗圣事为主题。
    今天弥撒中的两篇读经和福音分别选自创世纪第12章第1到4节；圣保禄宗徒致弟茂德後书第1章第8到10节；圣玛窦福音第17章第1到9节。内容主题是天主的召唤。天主的召唤简称圣召，是领洗进教的先决条件。没有天主的召唤，人不可能发生信德；而没有信德，是不许领受圣洗圣事的。
    今天弥撒中的读经一，讲天主召唤亚巴郎的故事。亚巴郎原是哈兰人。他听从了天主的召唤，离开故乡，来到客纳罕，而成为後来以色列人的先祖。创世纪叙述他的皈依说：

    那时候，上主对亚巴郎说：「你要离开你的故乡、亲族和你父亲的家，到我给你指定的地方去。我要使你成为一个大民族；我要降福你，使你成名，成为一个福源。我要降福那祝福你的人，咒骂那咒骂你的人；天下万民都要因你而获得降福。」於是亚巴郎便依照上主的吩咐动身走了。（创12:1-4）

    天主的召唤叫人离开自己所熟悉的生活环境，去面临一种陌生的挑战。所以，接受天主的召唤，在本质上是含有冒险成分的。但是这决不是一种盲目的冒险。今天弥撒中的读经二和福音，都给我们说明这一点。在读经二 ，圣保禄宗徒把天主的召唤看作恩宠，接受这恩宠须「依赖天主的德能」，其效果已藉着耶稣基督的显现而启示出来了。　　读经二这样说：

    亲爱的弟兄：切勿以给我们的主作证为耻，也切勿以我为主被囚为耻，但应依赖天主的德能和我一起为福音忍辱负重。天主拯救了我们，召唤我们成圣--并不因为我们做了甚麽，而是出於他自己的旨意和恩宠。这恩宠是他早在万世以前在基督耶稣内赐给我们的，现在，却因我们的救主基督耶稣的显现而启示了出来。他毁灭了死亡，并藉着福音带来了不朽的光明与生命。（弟後1:8-10）

    今天弥撒的福音记述：耶稣带着伯多禄、若望和雅各伯叁位宗徒上山；在山上显现了他的光荣。这是耶稣的自我启示，同时也有激励他门徒的望德和坚定他们信德的意义。
    本主日福音这样记载：

    六天以後，耶稣单独带着伯多禄、雅各伯和雅各伯的弟弟若望，上了一座高山。他在他们面前变了容貌：他的脸发光如日，他的衣服洁白如光。忽然，梅瑟和厄里亚也显现给他们，并同耶稣交谈。伯多禄对耶稣说：「主啊！我们在这 真好！你若愿意，我就在这 搭叁座帐篷：一座为你，一座为梅瑟，另一座为厄里亚。」他还在说话时，一朵光亮的云彩，遮蔽了他们，云中发出声音说：「这是我的爱子，我所喜悦的，你们要听从他。」门徒听到了，就俯伏在地，惶恐万分。耶稣走上前来，抚摸他们说：「起来吧！不要害怕！」他们举目一望，未见他人，只有耶稣独自一人。
    他们下山时，耶稣命令他们说：「非等人子从死人中复活，决不要把所见到的向任何人说。」（玛17:1-9）

    我们中有些人是在婴孩时代，由於父母亲的选择，而领洗进教的；虽然这也可以说是白白的恩宠和召唤，但始终个人仍未在接受圣洗圣事之前，作过决定。但是後来在长大的过程中，我们也曾不断面临决定跟随或不跟随基督的机会，或是否要继续信仰生活和遵守天主的诫命的挑战。在这样的机会和挑战中，天主不断地向我们作出召唤，我们也不断抉择。在我们的一生中，天主的召唤还要不断地在我们的心中响着。基督信徒的一生原来是充满挑战的，要应付并克胜它们，就人的能力来说，是很难的，但是今天的弥撒读经给了我们一个宝贵的教训：接受天主的召唤不是一种盲目的冒险，而是「依赖天主的能力」，其效果已在耶稣的死亡与复活中显现出来了。
    让我们以今天的集祷经祈祷：

    「天主，你命令我们听从你圣子的教导，求你使我们由你的圣言中领悟生命之道，得到心灵的净化，享见你的荣耀。」

    主内的兄弟姐妹们，
    四旬期是逾越节前四十天的准备时期。逾越节就是耶稣复活节。教会向来在这节日给成人施行圣洗圣事。所以，四旬期也是讲授领洗要理的时期，在这时期里，主日弥撒读经便以圣洗圣事为其选择的标准。
    本主日是四旬期第二主日，弥撒读经的主题是"天主的召唤"，内容涉及亚巴郎、保禄以及伯多禄、若望和雅各伯叁位宗徒。他们都蒙受天主召唤而作出积极回应，是所有基督信徒的模 。
    亚巴郎原是哈兰人。他听从了天主的召唤，离弃故乡，来到客纳罕，而成为後来以色列人的先祖。正如亚巴郎的故事所说明的，天主的召唤使人离开自己所熟悉的生活环境，去面临一种陌生的挑战。所以，接受天主的召唤便要冒险，但这决不是盲目的冒险。
    怎麽不是盲目的冒险呢？有保禄作证。他曾迫害过基督徒，後来接受天主召唤，归化为基督信徒，自己也受到了迫害。凭他亲身经验，他最明白天主召唤的真谛。他称天主的召唤为"恩宠"。他说：

    「这恩宠是天主在万世以前，在耶稣基督内赐给我们的，现在却因我们的救主耶稣基督的降临而显现出来了；基督已经毁灭了死亡的权势，又藉着福音彰显了不朽的生命。」

    伯多禄、雅各伯和若望是耶稣特别宠爱的叁位门徒。耶稣不但带他们上大博尔山，让他们看见他彰显自己原有的光荣，而且也让他们在革责玛尼山园中见到他被捕受难前苦痛欲绝的光景。我们知道，当耶稣受难时，伯多禄曾背弃耶稣，雅各伯也"逃之夭夭"，但是待耶稣复活後，他们都回头改过，重新皈依耶稣。耶稣还把巩固兄弟们信德的崇高职务委托给伯多禄。无疑的，对他们来说，耶稣在大博尔山的显圣容，不但是耶稣的自我启示，同时也有激励他们的望德和坚强他们的信德的作用。
    主内的兄弟姐妹们，
    我们多数是在婴孩时代，由於父母亲的选择，而领洗进教的。因此，在接受圣洗圣事之前，并没有做出听从天主召唤的决定。但是後来在成长的过程中，我们也曾面临决定跟随或不跟随基督的机会，或是否要继续信仰生活和遵守天主诫命的挑战。在这样的机会和挑战中，天主不断地召唤我们，我们也不断地抉择。在我们一生中，天主的召唤还要不断地在我们心中响着。基督信徒的一生原来是充满挑战的，要应付并克胜它们，就人的能力，是很难的。但是我们决不要失望。

    本主日的弥撒读经给了我们宝贵的教训。它告诉我们天主的召唤是一种恩宠。所谓"恩宠"，就是天主特别的恩赐。天主爱我们，所以挑选我们，召叫我们作他圣子耶稣基督的忠实信徒。我们接受天主的召唤，是回报天主的爱。这不是盲目的冒险，因为我们并不依赖我们自己的能力，而是"依赖天主的能力"，而天主能力是无穷无尽的。这我们可以从耶稣的死亡与复活的奇迹中看得出来。换句话说，要做忠实的基督信徒，首先要知道爱：知道天主先爱了我们，知道回报天主对我们的爱。这样，我们才会有坚强的信德和热切的望德。而信、望、爱叁德是我们基督信徒生活的根基。
    基督我们赞美你。亚孟。


主日圣道礼仪-叁月份 使人得到永恒生命的活水〈四旬叁〉-天主教图书中心--天主教文学,书籍,图书,书库

叁月份 使人得到永恒生命的活水〈四旬叁〉

     甲年的四旬期选经都是为教友和候洗者一起，反省洗礼的意义的，故此今年四旬期叁、四、五主日的选经，尤其福音，都是为举行候洗者考核礼（恳祷礼），准备他们在逾越节受洗而设。如果有候洗者参与礼仪，每年都可选用甲年四旬期的读经。
    水可以止渴，是生命所必须的。在今天四旬期第叁主日的弥撒中，慈母教会便藉着水的象徵，向候洗者（望教者）阐明天主圣神在圣洗圣事中所起的作用，并强调天主对待世人的无穷恩爱。
    旧约圣经中的出谷纪在第15和17章，两次谈到了水。两次所提起的事情，都发生在「玛撒」。「玛撒」一词，有「诱惑」的意思。今天弥撒中的读经一取自出谷纪第17章第3到7节。内容讲述：以色列百姓，在梅瑟的领导下，逃出了埃及，在旷野 漂泊，走得精疲力尽，找不到水喝，便开始埋怨梅瑟和天主。在不得意时，怨天尤人，原是人的常情，不足为奇。但是，以色列人看见过天主为拯救他们而显的奇迹，仍然如此，则不免意味着对天主缺少信赖，大不恭敬。虽然天主当时照顾了他们，命令梅瑟击石取水，让他们喝，後来却严重地惩罚了他们，连梅瑟也未能侥幸。
    後来圣咏第95篇追述那件事情说：

    你们今天要听从他的声音，不要像在「默黎巴」那样心硬，也不要像你们的祖先，那天在旷野中「玛撒」地方，看见了我的工作，仍然试探我、考验我。我四十年之久厌恶那一世代，我曾说：这个民族冥顽不灵，他们不肯承认我的道路；因此，我在盛怒之下起誓说：他们绝对进不了我安居之所。（咏95:7-11）

    有关梅瑟在「玛撒」击石取水的故事，在教父们的着作 ，有两种解释：一种是把水比作圣体圣事；另一种把它看作圣洗圣事的预像。今天的弥撒礼仪，采取第二种说法。这也是今天弥撒福音中所说的水的意思。
    今天的弥撒福音选自圣若望福音第4章，内容记述耶稣在雅各伯井旁边与一位撒玛黎雅妇女的对话。这对话是由要水喝而引起的。什麽水呢？那位妇女认为是眼前的雅各伯井 的水。人喝了这水，仍会再渴。耶稣要给人的，却是使人喝了，不会再渴，并且使人得到永恒生命的水。
    圣若望福音这样记载说：

    那时，耶稣来到了撒玛黎雅的一座城，名叫西加尔，靠近雅各伯给他儿子若瑟的田地，雅各伯的井就在那 。耶稣行路疲乏了，就随意在井畔坐下。那时约在第六时辰。门徒们进城买食物去了。
    有一撒玛黎雅妇女来汲水，耶稣对她说：「给我水喝吧！」撒玛黎雅妇人对他说：「怎麽你一个犹太人，向我撒玛黎雅妇人要水喝？」因为犹太人与撒玛黎雅人不相往来。耶稣回答说：「假使你认识天主的恩惠，和对你说：『给我水喝』的是谁，那你或许早已求他了，而他也早已给了你活水。」妇人对他说；「先生！你没有汲水的器具，井又深，你那 有活水？难道你比我们的祖先雅各伯还大吗？他留给我们这口井，他自己、他的子孙、他的牲口都喝这井 的水。」耶稣回答她说：「凡喝这水的，还要再渴；但谁喝了我给的水，永远不渴；我给人的水，要在人心中成为涌到永生的水泉。」（若4:5-14）

    耶稣所说的水，无疑地是指天主圣神（参阅若7: 38-39）。今天弥撒中的读经二选自圣保禄宗徒致罗马人书第5章。在这篇读经中，圣保禄宗徒阐述圣洗圣事的功效。领圣洗的人，因信德而成义，藉着基督跟天主和好了，有分享天主光荣的盼望。圣保禄宗徒用水比拟天主圣神，说：「这希望不会使我们失望，因为天主通过他赐给我们的圣神，已把他的爱倾注在我们心中了。」
    接着，圣保禄宗徒便强调天主对待我们基督信徒们的无穷恩爱，说：

    当我们还软弱的时候，基督就按照天主预定的日子为罪人而死。为义人而死是难以想像的，或许有人能为好人而死。当我们还是罪人的时候，基督就为我们而死，这样证明了天主对我们的爱。（罗5:6-8）

    四旬期主日弥撒的读经和福音，原来是为准备候洗者领受圣洗圣事的。但是，已经受过圣洗的老教友，也可从中取得教训。那就是：一、藉以纪念领洗的宏恩，而感谢天主的无穷仁慈；二、可以重申我们的信仰，增进我们对天主的依赖和信任。今天弥撒中的答唱咏就是上述的圣咏第95篇。其中的话很好，表示我们此时此刻应有的心情：
    【答】：你们今天要听从他的声音，不要再那样心硬。
    领：请大家前来，向上主欢呼，向拯救我们的磐石歌舞。一齐到他面前感恩赞颂，向他歌唱圣诗，欢呼吟咏。【答】
    领：请大家前来叩首致敬，向创造我们的天主跪拜，因为他是我们的天主，我们是他牧养的子民，是他亲手领导的羊群。【答】
    领：你们今天要听从他的声音，不要像在「默黎巴」那样心硬，也不要像你们的祖先，那天在旷野中「玛撒」的地方，看见了我的工作，仍然试探我、考验我。【答】（咏95: 1-2, 6-9）

    主内的兄弟姐妹们：
    水可以止渴，是生命所必需的。在今天四旬期第叁主日读经中，慈母教会便藉着水的象徵，向候洗者阐明天主圣神在圣洗圣事中所起的作用，并强调天主对待世人的无穷慈爱。
    旧约圣经出谷纪在第十五和十七章，两次谈到了水。两次所提起的事情，都发生在玛撒。"玛撒"一词，有"诱惑"的意思。本主日的第一篇读经取自出谷纪第十七章，内容是：以色列百姓，在梅瑟的领导下，逃出了埃及，在旷野里飘泊，走得精疲力尽，找不到水喝，便克胜埋怨梅瑟和天主。在不得意时，怨天尤人，原是人的常情，不足为奇。但是、以色列人已无数次看见过天主为拯救他们而显的奇迹，仍然如此，则不免意谓着对天主缺少信赖，大不恭敬。虽然天主当时照顾了他们，命令梅瑟击石取水，让他们喝，後来却严重地惩罚了他们，连梅瑟也未能侥幸。

    有关梅瑟在玛撒击石取水的故事，在教父们的着作里，有两种解释：一种、把水比作圣体圣事；另一种把它看作圣洗圣事的预像。本主日的圣道礼仪采取第二种说法。弥撒福音也是这样。
    福音选自圣若望福音第四章。它记述耶稣在雅各伯井旁与一位撒玛黎雅妇女的对话。这对话是由要水喝而引起的。什麽水呢？那位妇女认为是眼前的雅各伯井里的水。这水，人喝了，是仍要渴的。耶稣要给人的，却是，人喝了，不会再渴，而且使人得到永恒的生命的水。换句话说，就是天主圣神。
    在第二篇读经里圣保禄宗徒也用水来比拟天主圣神，说：

    天主藉着他所赐给我们的圣神，已把他的爱倾注在我们心中了。

    接着，他更强调天主对我们基督信徒们的无穷恩爱，说：

    当我们还在软弱的时候，基督就在预定的时刻为罪人死了。本来为义人而死，已绝无仅有，为好人死，或许有敢作的；但是，基督在我们还是罪人的时候，就为我们死了，这证明了天主怎样爱我们。

    主内的兄弟姐妹们，
    正如，耶稣复活节，当候洗者在弥撒中领受了圣洗圣事之後，在场信友都随着重宣圣洗誓愿；同样，四旬期也是所有信徒温习领洗道理的适当时辰。那麽，对我们老教友来说，本主日读经的教导是什麽呢？教导只有一点，但是我们可以从积极和消极两方面，来予以解释。
    先从消极方面来说。今天弥撒中的答唱咏援引圣咏第九十四篇，追述天主警戒他的子民以色列人的话：

    你们今天要听从他的声音，不要像在默黎巴那样心硬，不要像在旷野中玛撒那天，你们的祖先看到我的工作，在那里仍然试探我，考验我。我四十年之九厌恶那一世代，我曾说：这个民族冥顽不灵，他们不肯承认我的道路；因此我在盛怒下起誓说：他们绝对进不了我安居之所。

    本主日读经给我们的消极教导就是不要试探和考验天主，不要像从前以色列人那样抱怨天主，批评他的上智安排和救世计划，不要因为我们目前经济上的不富裕和宗教生活上的不自在而怀疑天主对我们的爱和照顾。
    反过来说，本主日读经给我们的积极教导就是信任天主，信任他对我们的爱与照顾。在今天的福音里，耶稣向撒玛黎雅妇女说："若是 知道天主的恩赐，和现在向 要水喝的是谁， 或许早就会求他，而他也早就赐给 活水了。"耶稣所说的"活水"，就是我们在领受圣洗圣事时所接受的天主圣神，圣神使我们得到永恒的生命。

    我们怎麽能怀疑天主的爱和照顾呢？在我们还没有出生之前，天主已经拣选了我们，使我们生在教友家庭，从小就领洗成为他的儿女。在我们成长的过程中，我们多少次抵不住伦理和信仰上的诱惑而犯罪背弃天主，但是天主仍旧怜悯我们，耐心地等待和召叫我们悔改，与他修好。他赐给我们圣神，作我们得救的保证。我们怎麽能怀疑天主的爱和照顾呢？
    基督我们赞美你。亚孟。


主日圣道礼仪-叁月份 闪烁的光辉（四旬期第四主日）-天主教图书中心--天主教文学,书籍,图书,书库

叁月份 闪烁的光辉（四旬期第四主日）

正如上主日所讲，今天的选经也是为候洗者和教友一起，反省圣洗意义的。
    光，好比水，也是新旧约圣经中常见的一个名词。在上主日的弥撒礼仪中，慈母教会曾藉着「水」的主题，阐释了圣洗圣事的效果。今天，四旬期第四主日的弥撒礼仪，也谈到圣洗圣事，但却是用「光」来解释圣洗圣事及其效果。
    光与人的视觉有关，是生命的象徵。在旧约圣经中，光特别意味着救恩。依撒意亚先知称默西亚为「万民的光明」，因为他将把救恩带给全人类。在新约圣经中，光也象徵神的临在。圣若望宗徒直接称天主为光，说：在他内没有一点黑暗；又说：凡遵守他诫命的人，都在光明中行走。同样，他也称耶稣为光，说：耶稣是普照每一个人的真光（参阅若1:1-18）。基督信徒们则为光明之子。他们是从耶稣那 取得了「生命」与「光」。所以，他们本人也应该成为世界的光。光与黑暗相对。黑暗象徵罪恶；光明象徵圣德。
    今天弥撒的福音选自圣若望福音第9章第1，第6到9，第13到17，以及第34到38节。内容讲述耶稣吐唾沫在地上，并用唾沫和了一些泥，抹在一个胎生瞎子的眼上，对他说：「到史罗阿池 去洗吧！」这人去洗了。回来的时候，能看见了。这故事的象徵意义很丰厚。教父们多数把它看作圣洗圣事的预示。今天弥撒福音这样记载：

    那时，耶稣在路上，看见了一个胎生的瞎子。耶稣在地上吐了一口唾沫，用唾沫和成泥浆，抹在瞎子眼上，并对他说：「去！到史罗阿池 去洗吧！」--史罗阿意思是「使者」--瞎子去洗了，洗了回来就看见了。
    於是，邻居和以前惯常见他讨饭的人说：「这莫非就是那个坐着讨饭的吗？」有的说：「是，就是他。」有的说：「不，只是像他。」他自己说：「是我。」
    他们把曾是瞎子的那个人，领到法利塞人那 。耶稣和了泥浆开他眼的那天，正是安息日。法利塞人也盘问他怎麽能看见的？他对他们说：「他在我眼上抹了泥浆，我洗了，就看见了。」法利塞人中有几个说：「这个人不是从天主来的，因为他不守安息日。」有的说：「罪人怎能行这样的奇迹？」他们彼此之间起了争论。於是他们又问瞎子：「开了你眼的，你说他是怎样的人？」他说:「他是一位先知。」他们对他说：「你生在罪恶中，还要教训我们吗？」他们就赶他出去。
    耶稣得悉他们把他赶出去了，後来遇到了他，就对他说：「你相信人子吗？」他回答说：「主，他是谁，好使我相信他？」耶稣对他说：「你看见他了，和你说话的就是！」他说：「主，我相信！」他就俯伏朝拜了耶稣。（若9:1, 6-9, 13-17, 34-38）

    圣安博曾向新领洗的信友，讲解上面这段福音。他这样解释说：「当你们报名要领洗进教时，耶稣拿泥土涂在你们眼皮上。这是什麽意思呢？这是叫你们知道，你们该当承认自己的罪过，该当省察你们的良心，该当为你们的罪过做补赎，总之，该当意识到你们所处的可怜境地。虽然在领洗之前，并不需要告罪，但是，要领洗已等於要告明所有的罪。因为领洗原来是为成义，是为了从「有罪的人」变做「有天主圣宠的人」。你们不要以为这没有用处。有人这样想，至少曾有一人这样想过。我对这人说：『像你这样的年纪，你应该领洗了。』他回答我说：『我为什麽要领洗？我没有罪。难道我犯过罪吗？』这个人没有泥土，因为耶稣没有把泥土涂在他的眼皮上，叫他看见。其实人人都是有罪的。所以，谁若领洗投靠耶稣，就该明认自己是罪人。那麽，耶稣便拿象徵「敬畏、明智以及认识自己软弱」的泥土，涂在他的眼皮上，并且向他说：『到史罗阿池 去洗吧！』『史罗阿』这词是什麽意思呢？这词的意思是『被派遣者（使者）』。那就是说，到那宣讲十字架道理的水池 去，到那基督救赎人类的水池 去。你们去了，在那 洗了你们的眼睛，然後来到祭台前面，开始看见了那从前看不见的。十字架的道理打开了你们的眼睛。从前你们好像瞎子，现在你们开始看见圣事的光辉了。」
    「你这睡眠的人，醒来罢。从死者中起来罢。基督要光照你。」这大概是初期教会礼仪中的一段经文。它意味着无信仰者的生活好比睡眠，等於死亡。基督是世界之光。他光照信仰他的人，赐给他们生命。
    今天弥撒中的读经二，选自圣保禄宗徒致厄弗所人书第5章第8到14节。在这篇读经中，圣保禄宗徒引用了上述那段经文，来劝勉厄弗所城新领洗的信友们度圣善的生活。他认为厄弗所城的新教友们原来是在黑暗中生活。

    那时，他们或者也和别人一样，在黑暗中做过一些无益的事。但是，现在他们成为基督信徒了。他们已在光明中生活，已是光明的儿女了。圣保禄宗徒要求他们结出光明的果实，那就是「良善、正义和真理」。

    他这样劝勉信友们说：

    弟兄姊妹们：你们曾在黑暗中，可是现在你们在主内，就是在光明中；你们生活应像光明之子，光明的果实是良善、正义和真理。你们要努力看出什麽是主所要求於你们的。别人在黑暗中做的，都是无益之事，你们切勿参与，而应揭露其真相。他们暗中所干之事，连提起它都感到可耻；凡事一经揭露，就真相大白，真相一明，就光明了。所以说：睡着的人，醒来吧！死去的人，起来吧！基督将光照你们！」（弗5:8-14）

    正如今天福音前欢呼词所说的，我们当赞美上主：
    答：基督、天主圣言，愿光荣归於你。
    领：主说：我是世界的光；跟随我的，决不在黑暗中行走，必有生命的光。
    答：基督、天主圣言，愿光荣归於你。

    主内的兄弟姐妹们，
    光，正如水，也是新、旧约圣经中常见的一个名词。在上星期日的弥撒礼仪中，慈母教会曾藉着水的形象，阐发了圣洗圣事的效果。今天，四旬期第四主日的弥撒礼仪，也谈到圣洗圣事，但是用来解释圣洗圣事及其效果的，则是光。
    光与人的视觉有关，是生命的象徵。在旧约圣经中，光特别意谓救恩。依撒意亚先知称默西亚为"万民的光明"，因为他将把救恩带给全人类。在新约圣经中，光也象徵神的临在。圣若望宗徒简直称天主为光，说：在他内没有一点黑暗；又说：凡遵守他的诫命的人，都在光明中行走。同样，他也称耶稣为光，说；耶稣是普照每一个人的真光。基督信徒则为光明之子。他们是从耶稣那里取得了生命与光。所以，他们本人也应该成为世界的光。光与黑暗相对。黑暗象徵罪恶；光明象徵圣德。
今天的福音讲述耶稣吐唾沫在地上，用唾沫和了一些泥，抹在一个生来的瞎子的眼上，对他说：「到西罗亚水池里去洗洗罢！」这人去洗了。回来的时候，就看见了。这件事的象徵意义很浓厚，教父们多数把它看作圣洗圣事的预像。比如，圣盎博罗削解释，说：

    「当你们要领洗进教时，耶稣拿泥土涂抹在你们眼皮上。这是什麽意思呢？这是叫你们知道，你们该当承认自己的罪过，该当省察你们的良心，该当为你们的罪过做补赎；总之，该当意识到你们所处的可怜境地。虽然在领洗之前，并不需要告解，但是、要领洗已等於要告所有的罪」。

    在今天的读经二中，圣保禄宗徒引用初期教会礼仪中的一篇经文：『你这睡眠的人，醒来罢！从死者中起来罢！基督要光照你』，来劝勉厄弗所城新领洗的信友们度圣善的生活。他认为厄弗所城的新教友们原来是在黑暗中生活，从前，他们或者也和别人一样，在黑暗中做过一些无益的事。但是、现在他们成了基督信徒了。他们已在光明中生活，已是光明的儿女了。圣保禄宗徒要求他们结出光明的果实来。他说：那就是"良善、正义和真理"。
    主内的兄弟姐妹们，
    我们的生活环境好比圣保禄宗徒时代的厄弗所城。就宗教方面来说，我们的同胞们都只顾眼前的生活，而不想到来世的幸福；只知道崇拜金钱和权力，而不敬畏天主。就伦理方面来说，我们的国家失落了固有的传统道德，而新的社会秩序尚未建立起来。人的行为没有伦理上的规 ，追求享乐便成为人生的唯一目的了。真的，我们的周围正如圣保禄宗徒所说的一样，是一片黑暗。
    耶稣是降生成人的天主圣子，他带给我们永恒的生命。他死後第叁日复活，曾向他的犹太同胞们说过，他来不是为废除梅瑟的法律，又说过，如果他们的义德不超过法利塞人，便不能进入天国。这就是说，基督的福音并不推翻我们国家的传统道德，却要求我们修比我们的祖先更高超的德行。
    在今天福音前的欢呼词里，耶稣说：「我是世界之光；跟随我的，决不在黑暗中行走，必有生命之光。」
    慈母教会所以援引了这句话，无疑的，是为劝勉我们，既然领过圣洗成为基督信徒，便再不可被黑暗的世俗同化，而要做"光明的儿女"，要在我们的生活中"结出光明的果实来"。
    什麽叫做""结出光明的果实来"呢？圣保禄宗徒说，那就是"良善、正义和真理"。简单地说，就是度圣善的生活，或者说，度信、望、爱叁德的教友生活。
    基督我们赞美你。亚孟。


主日圣道礼仪-叁月份 复活与生命 （四旬期第五主日）-天主教图书中心--天主教文学,书籍,图书,书库

叁月份 复活与生命　（四旬期第五主日）

    今天是四旬期第五主日。四旬期是逾越节（耶稣复活瞻礼）前的四十天准备时期。圣教会很早就强调：圣洗圣事与耶稣复活之间的密切关系。圣保禄宗徒曾写信给罗马城的信友们说：

    弟兄姊妹们：你们一定知道：我们众人领洗时，进入了基督耶稣，也就是进入了他的死亡。通过洗礼，我们进入他的死亡，并和他一起埋葬了，正如基督藉父的荣耀德能从死中复活那样，我们也应开始活新的生命。如果我们经历了基督的死亡而与他合一，那麽，我们也将同样地经历他的复活，而与他结合。（罗6 : 3-5）

    所以，初期教会就在主日给人授洗。到了第叁世纪，教会已集中在复活节授洗。第四世纪初，教会获得了和平，皈依基督的人增多，耶稣复活瞻礼的守夜庆典，就成为每年最隆重的授洗时刻。当时的四旬期，也便与所谓「慕道期（望教期）」相融合了。於是，在四旬期内，主日弥撒中的读经，也都与圣洗圣事有了直接或间接的关系。

    梵二大公会议推行礼仪复兴运动。会议後重订罗马弥撒经书，其中四旬期的主日选经，就是为候洗者准备领洗而选择的。
    因此，四旬期五个主日的读经一，先後叙述救恩史上的五个阶段。就今年礼仪年历的甲年来说，第一主日--叙述原祖犯罪；第二主日--亚巴郎蒙召；第叁主日--梅瑟击石取水；第四主日--达味受傅为王；第五主日--厄则克耳先知预言肉身复活。
    四旬期五个主日的弥撒福音，更与圣洗圣事密切相关。就礼仪年的甲年来说，第一主日--耶稣受试探；第二主日--耶稣显圣容；第叁主日--耶稣与撒玛黎雅妇女对话；第四主日--耶稣治愈胎生瞎子；第五主日--耶稣复活拉匝禄。

    今天是四旬期第五主日。下主日便是基督苦难主日（圣枝主日）了。今天弥撒礼仪的主题是肉身的复活。今天弥撒福音选自圣若望福音第11章第3到7、17、20到27节，以及33到45节。内容叙述拉匝禄的死而复活，他是玛利亚和玛尔大两姊妹的兄弟。在这个我们大家都熟悉的故事 ，有两个突出的情节。一个是耶稣和玛尔大的对话：

    耶稣一到伯大尼，就得知拉匝禄葬在坟墓中已有四天了。玛尔大一听说耶稣来了，就去迎接他，玛利亚仍留在家 。玛尔大对耶稣说：「主！假使你早在这 ，我的兄弟就不会死。但是我知道，即使是现在，凡是你求天主的，天主必赐给你。」耶稣对她说：「你的兄弟要复活的。」玛尔大说：「我知道在末日复活时，他要复活的。」耶稣对她说：「我就是复活，就是生命；谁信我，即使死了，还是活着。凡活着而信我的，永远不死。你相信这话吗？」她说：「哎！主！我信。你就是那来到世上的基督、天主子。」（若11:17, 20-27）

    另一个突出的情节是耶稣在拉匝禄坟墓前的心神感伤：

    耶稣看见玛利亚哭泣，和她同来的犹太人也哭泣，便极度悲伤，纵声长叹而颤动，说：「你们把他放在那 ？」他们对耶稣说：「主！请来看！」耶稣哭了。犹太人因此说：「瞧！他多麽爱他！」其中有几个说：「他既开了胎生瞎子的眼，难道不能使这人不死吗？」耶稣心中又悲伤起来，走到坟墓那边。这是一个洞穴，上面盖着一块石头。耶稣说：「移开石头！」耶稣对她说：「我不是对你说过吗？你若信，就可见到天主的光荣。」（若11:33-40）

    当然，这个故事的最高峰，应当是拉匝禄的复活：

    耶稣举目向上说：「父！我感谢你，因为你俯听了我。我知道你常常俯听我；我说这话，是为了周围的群众，使他们相信我是你派遣来的。」说完这话，耶稣大声喊说：「拉匝禄！出来！」死者就出来了，手足缠着布条，脸上包着殓布。耶稣对他们说：「给他解开，让他行走。」（若11:41-44）

    今天弥撒的福音，在叙述了拉匝禄的复活後，记述当时在场的犹太观众的反应说：「许多来看玛利亚和玛尔大的犹太人，见了耶稣所做的，都信了他。」但是，在圣若望福音的记载中，这故事还包含着一个重要的启示：圣奥思定独具慧眼，他在耶稣与拉匝禄的对比中，看出了一个新世界即将出现：拉匝禄被复活的几天後，耶稣将被人处死，死後第叁天复活；是耶稣基督的死而复活，给人类带来了新纪元，而拉匝禄的故事不过是这件事的一个预兆罢了。

    已经死了、被埋葬了四天的拉匝禄，一听到耶稣的大声呼唤，就从坟墓 出来了。「手足缠着布条，脸上包着殓布」。圣奥思定在拉匝禄身上认出犯罪堕落了的人类。正如拉匝禄在坟墓 葬了四天，身上还缠着布条，人类也被四种罪过像布条似地缠着。那四种罪过就是：亚当传给我们的原罪、我们各人自己所犯的相反自然法律的罪、相反梅瑟法律的罪，以及相反基督法律的罪。犯罪者的命运原是死亡，但是，由死者中复活的耶稣，却赐给人类新的生命，使人类脱离那四种罪过的束缚。

    今天弥撒中的读经二选自圣保禄宗徒致罗马人书第8章第8到11节。在这篇读经中，圣保禄宗徒一面指出：人由於肉身的软弱，不能履行法律所要求的正义，一面又强调：基督信徒要因正义而生活。他把我们基督信徒的新生活综合为叁：一、我们属於圣神，也属於基督；二、圣神住在我们内；叁、基督也住在我们内。他又从这叁点推论出两个结论：一、我们的肉身虽然因原罪的遗毒必须死去，但是，既然基督住在我们内，在我们内已存在着永生的种籽；二、我们的肉身即使死去，终有光荣复活的一天，因为住在我们内的是「使耶稣从死中复活的天主的神」。这样，圣保禄宗徒又一次阐明了基督信徒日後肉身复活与耶稣复活的密切关系。
    读经二这样说：

    弟兄姊妹们：按照本性生活的人。不能获得天主的欢心。至於你们，天主的神已住在你们内，你们不再顺从本性的倾向，而按照圣神生活了。凡没有基督之神的人，就不属於基督。基督若住在你们内，虽然你们的肉体会因罪而死，但你们的神魂必因正义而生活。如果那使耶稣从死中复活的天主的神，住在你们内，那使耶稣从死中复活的天主，也将藉着住在你们内的神，把生命赐给你们那必死的身体。（罗8:8-11）

    让我们深信复活的道理，并活出这新生命的精神，因为

    主说：我就是复活，就是生命。信从我的人，必永远不死。

    主内的兄弟姐妹们，
    圣教会很早就强调圣洗圣事与耶稣复活之间的密切关系。圣保禄宗徒曾写信给罗马的信友们，说：

    「难道你们不晓得：我们过受洗归於基督耶稣的人，就是受洗归於他的死亡吗？我们藉着洗礼已归於死亡与他同葬了，为的是基督怎样藉着父的光荣，从死者中复活了，我们也怎样在新生活中度生。如果我们藉着同他相似的死亡已与他结合，也要藉着同他相似的复活与他结合。」

    所以，初期教会通常在主日上给人授洗。第四世纪初，教会获得了和平，皈依基督的人突然增多，耶稣复活节前夕，就成为一年中最隆重的授洗日期。当时的四旬期，便与所谓"望教期"相融合了。於是，在四旬期内，主日弥撒中的读经，也都与圣洗圣事有了直接或间接的关系。
    梵二大公会议推动礼仪复兴运动。会议後重订的罗马弥撒经典，就是以准备领洗为选择标准，订定了四旬期主日弥撒中两篇读经和福音。
    因此，四旬期五个主日的读经一，先後叙述救恩史上的五个阶段。就今年礼仪年历上的甲年来说，就是：第一主日叙述原祖犯罪；第二主日亚巴郎蒙召；第叁主日梅瑟击石取水；第四主日达味受傅为王；第五主日厄则克耳先知预言肉身复活。
    四旬期五个主日的福音，更与圣洗圣事密切相关。就礼仪年甲年来说，第一主日讲耶稣受试探，第二主日讲耶稣与撒玛黎雅妇女对话，第叁主日讲耶稣显圣容，第四主日讲耶稣治愈胎生瞎子，第五主日讲耶稣使拉匝禄复活。

    今天是四旬期的第五主日。下星期日便是圣枝主日了。今天弥撒礼仪的主题是肉身的复活。福音选自圣若望福音，内容叙述玛利亚和玛尔大两姐妹的兄弟拉匝禄的死而复活。在这我们大家都熟悉的故事里，有两个突出的情节。一个是耶稣和玛尔大的对话，另一个是耶稣在拉匝禄坟墓前的心神感伤，而这则故事的最高峰，是拉匝禄的复活。

    在第二篇读经里，圣保禄宗徒一面指出；人由於肉身的软弱，不能履行法律所要求的正义，另一面又强调；基督信徒要因正义而生活。他把我们基督信徒的新生活综合为叁：一、我们属於圣神，也属於基督；二、圣神住在我们内；叁、基督也住在我们内。他又从这叁点得到两个结论：一、我们的肉身虽然因原罪的遗毒必须死去，但是，既然基督住在我们内，在我们内已存在着永生的种籽；二、我们的肉身即使死去，终有光荣复活的一天，因为住在我们内的是"使耶稣从死者中复活的圣神"。这样，圣保禄宗徒又一次阐明了基督信徒日後的肉身复活与耶稣本人的复活的密切关系。
    主内的兄弟姐妹们，
    我们人早晚都要死亡，但是耶稣说过："我就是复活，就是生命。信从我的人，必永远不死"。我们信仰基督的人相信"肉身的复活"和"死後的常生"。我们决不可像有些人那样醉生梦死，不但虚度一生，而且不免要受到地狱的永罚。
    基督我们赞美你。亚孟。


主日圣道礼仪-叁月份 光荣的牺牲（圣枝主日基督苦难主日）-天主教图书中心--天主教文学,书籍,图书,书库

叁月份 光荣的牺牲（圣枝主日基督苦难主日）

天主教会在第七世纪开始在四旬期第五主日纪念耶稣苦难。从这天起直到复活瞻礼，圣堂里的圣像都要用紫色的布遮盖起来。这个习俗是在第七世纪才开始的。梵蒂冈第二届大公会议以後，圣教会决意复兴礼仪，而取消了这个习俗。现在圣教会采用初期教会的措置，把耶稣复活瞻礼前的一个星期定为苦难主日。并开始最伟大的一周──圣周──，以纪念耶稣基督的逾越事迹。
    本主日是苦难主日的第一天，也就是圣枝主日。在本主日的弥撒开始前，许多堂里举行圣枝游行，纪念耶稣受难前的「荣进耶路撒冷」。这礼仪留给人的印象很深，因为它一方面意味着受难的开始，另一方面却预示将来的荣进天国。
    今年是礼仪年历上的甲年。依照叁年一周遍读叁部对观福音的规定，本主日弥撒前圣枝游行时诵念的福音和弥撒中宣读的耶稣受难始末，也都是取自这部福音。据今日圣经学者们的解释，圣玛窦福音的写作手法是以梅瑟来比拟耶稣。这样，耶稣便被说作新的解放者，新的盟约的缔立人。这在本主日圣枝主日的礼仪中也可以体会出来。
    本主日弥撒前圣枝游行时诵念的福音，取自圣玛窦福音第21章第1到11节，内容描述耶稣荣进耶路撒冷的情况。在这段福音记载中，圣玛窦不但藉着群众的齐声高呼，说明耶稣是达味之子，是奉上主的名而来的先知，而且更援引匝加利亚先知的预言，肯定耶稣的不寻常身份。这位先知曾说∶「你们应该对熙雍的女儿说，看，你的君王到你这里来，温和良善，骑在驴上，一匹母驴的小驴驹上。」（匝 9：9）

    早在圣玛窦之前，一位犹太经师，已在这个情节上看出了梅瑟和未来的解放者、耶稣之间的相同了。他这样写道∶「未来的解放者的行为与从前的解放者相同。从前的解放者的行为是怎样的呢？经上说∶梅瑟率领了他的妻子和儿女，让他们骑在一头驴的背上。未来的解放者也将这样，谦逊地骑在一匹驴上。」

    本主日弥撒中宣读的耶稣受难始末，是取自圣玛窦福音第26章第14节到第27章第66节。这篇耶稣受难史，在叙述依斯加略人犹达斯出卖耶稣的经过和後果时，有两个值得注意的情节。其一是犹达斯以叁十块银钱的代价出卖了耶稣；另一个是犹达斯後来懊悔，说自己「出卖了无辜者的血」，拿了银钱要还给司祭长，因为司祭长不肯接受，便「把那些银钱扔在圣所里。」
这两个情节都可以在上述匝加利亚先知所讲的「牧人的比喻中」找到出处。在这个比喻中天主自比为以色列人的牧人。但是以色列人对天主不恭敬，把天主视作雇工，工资是叁十块银钱。天主不高兴，命先知把那叁十块银钱投入在圣殿的宝库里。天主又折断了他手中的两根棍杖。这两根棍杖，一根叫「爱护」，另一根叫「联合」。天主折断这两根棍杖，表示他废除了他与以色列民族缔立的盟约。
    圣玛窦福音记述的耶稣受难史提及这「牧人的比喻」，便是暗示耶稣是新盟约的缔立人。
    此外，本主日弥撒中的读经一和读经二，分别谈到耶稣受难的受凌辱和显光荣的一面。读经一选自旧约依撒意亚先知书第50章第4到第7节，内容是讲上主的仆人，它意味着耶稣在受难时自谦自卑，甘心忍受凌辱。
    读经一上这样说∶

    吾主上主赐给了我一个易於受教的口舌，使我到时候以言语援助疲倦的人。他每天清晨唤醒我，使我像学徒一样细听。吾主上主开启了我的耳，我没有违抗，也没有退避。我将自己的背转给打击我的人，把自己的面颊转给扯我胡须的人；面对侮辱和唾污，我没有遮掩自己的脸。因为吾主上主援助我，所以我不以为羞耻；我板着脸，像一块燧石，因为我知道我不会受侮辱。

    耶稣愈自谦自卑，甘心忍受凌辱，天主就愈举扬他，赐给他一个名号，超越一切名号。这是初期教会的一首赞美诗和一种信德宣言上的话。本主日弥撒中的读经二选自圣保禄宗徒致斐利伯人书第2章第6到第11节，它援引上述的那首赞美诗和信德宣言说∶

    耶稣基督虽具有天主的形体，却没有将自己与天主同等的地位，把持不舍，反而空虚自己，取了奴仆的形体，降生成人，与人相似。形态上完全与人一样，他自谦自卑，服从至死，且死在十字架上。因此，天主高高举扬了他，赐给他一个名号，超越一切名号；使天上、人间和地下的一切，一听耶稣的名号，都屈膝扣。众口同声都明认耶稣基督是主，以光荣天主圣父。

    我们说过，在现行的教会礼仪中，圣枝瞻礼是苦难主日的开端。在圣依纳爵所撰写的「神操」一书中，耶稣荣进耶路撒冷，也是「神操」第叁周默想耶稣苦难的第一个默想题目。在这一周中圣依纳爵提出的箴言是∶「与我同受苦难；与我共享福乐。」这也是本主日圣枝瞻礼弥撒礼仪给於我们的讯息和教训。

    主内的兄弟姊妹们，
    教会向来在四旬期第五主日纪念耶稣的苦难。从这天起直到复活主日，圣堂里的圣像都要用紫色的布遮盖起来。这个习俗是在第七世纪开始的。梵蒂冈第二届大公会议以後，圣教会决意复兴礼仪，因而取消了这个习俗。现在圣教会采用初期教会的措置，把耶稣复活节前的一个星期定为苦难主日。
    本主日是苦难主日的第一天，也就是圣枝主日。在弥撒开始前，许多堂口举行圣枝游行，纪念耶稣受难前的「荣进耶路撒冷」。这礼仪留给人的印象很深，因为它一方面意谓着受难的开始，另一方面却预示将来的荣进天国。
    今年是礼仪年历上的甲年。依照叁年一循环读叁部对观福音的规定，本主日弥撒前圣枝游行时诵念的福音和弥撒中宣读的耶稣受难始末，都是取自玛窦福音。据今日圣经学者们的解释，圣玛窦福音的写作手法是以梅瑟来比拟耶稣。这样，耶稣便被视为新的解放者，新盟约的缔结者。这在本主日圣枝主日的礼仪中也可以体会出来。
    圣枝游行前诵念的福音描述耶稣荣进耶路撒冷的情况。在这段福音中，圣玛窦不但藉着群众的齐声高呼，说明耶稣是达味之子，是奉上主的名而来的先知；而且更援引匝加利亚先知的预言，肯定耶稣的不寻常身份。这位先知曾说：

    「熙雍女子， 应尽量喜乐！耶路撒冷女子， 应该欢呼！看， 的君王到 这里来。他是正义的、胜利的、谦逊的，骑在驴上，骑在驴驹上。」

    弥撒中宣读的耶稣受难始末，在叙述依斯加略人犹达斯出卖耶稣的经过和後果时，有两个值得注意的情节。其一是犹达斯以四十块银钱的代价出卖了耶稣；另一个是犹达斯後来懊悔，说自己「出卖了无辜者的血」，拿了银钱要还给司祭长，但司祭长不肯接受，便「把那些银钱扔在圣所里」。
    这两个情节都可以在匝加利亚先知书的「牧人的比喻」中找到出处。在这个比喻中天主自比为以色列人的牧人。但是以色列人对天主不恭敬，把天主视作 工，工资是叁十块银钱。天主不高兴，命先知把那叁十块银钱投入圣殿的宝库。天主又折断他手中的两根棍杖。这两根棍杖，一根叫「爱护」，另一根叫「联合」。天主折断这两根棍杖，表示他废除了他与以色列民族缔结的盟约。圣玛窦福音援引同一比喻，是要暗示耶稣是新盟约的缔立人。
    此外，弥撒中的两篇读经，分别谈到耶稣苦难的二面：受凌辱和显光荣。读经一讲上主的仆人，意谓着耶稣在受难时自谦自卑，甘心忍受凌辱。读经二是一首赞美诗和信德宣言。耶稣愈自谦自卑，甘心受凌辱，天主就愈举扬他，赐给他一个名号，超越一切名号。
    主内的兄弟姐妹们，
    我们说过，在现行的教会礼仪中，圣枝主日是苦难主日的开端。在圣依纳爵所撰写的《神操》一书中，耶稣荣进耶路撒冷，也是该书第叁周默想耶稣苦难的第一个题目。在这一周中圣依纳爵提出的箴言是：「与耶稣同受苦难；与耶稣共享福乐」。这也是本主日弥撒礼仪给予我们的讯息和教导。这对那些曾经受过严重考验，并仍在考验中挣扎和坚持信德的兄弟姐妹们，应该有很大鼓励和安慰的作用吧！
    基督我们赞美你。亚孟。


主日圣道礼仪-叁月份 耶稣的复活，我们的重生 （耶稣复活瞻礼）-天主教图书中心--天主教文学,书籍,图书,书库

叁月份 耶稣的复活，我们的重生 （耶稣复活瞻礼）

今天是耶稣复活瞻礼。教会纪念耶稣从死者中复活，同时也纪念信友们在领受圣洗圣事时所获得的重生。
    早在教会初期，圣伯多禄宗徒已经宣布了、说∶

    「我们的主耶稣基督的父亲，天主，是应受赞颂的。他照着自己的极大仁慈，藉着耶稣基督从死者中的复活，使我们获得了重生。现在我们有永生的盼望，可以得到那不能朽坏，不能玷污，不能衰残，为我们存留在天上的产业。」

    今日，每逢主日或大瞻礼日，弥撒开始时，主祭的神父惯常进行游堂 圣水的礼节，同时歌咏队歌唱说∶

    「 我看见有水从圣殿的右边涌出来，凡是跑去饮喝的人，都得到救恩。他们欢呼说∶阿肋路亚。」

    主日是一星期一度的耶稣复活瞻礼。在这一天进行游堂 圣水的礼节，意义自然格外深厚；那歌咏队的歌唱也自然更能打动我们的心，使我们一面庆贺耶稣的复活，一面为我们的重生而感到庆幸。
    今天弥撒中的两篇读经和福音是我们最好的指引。福音选自圣若望福音第二十章第1到9节，内容记载说∶

    一周的第一天，清晨，天还黑的时候，玛利亚．玛达肋纳来到坟墓那里，看见石头已从墓门挪开了。於是她跑去见西满伯多禄和耶稣所爱的那另一个门徒，对他们说∶「有人从坟墓中把主搬走了，我们不知道他们把他放在那里了。」伯多禄便和那另一个门徒出来，往坟墓那里去了。两人一起跑，但那另一个门徒比伯多禄跑得快，先来到了坟墓那里。他俯身看见放着的殓布，却没有进去。随着他的西满伯多禄也来到了，进了坟墓，看见了放着的殓布，也看见耶稣头上的那块汗巾，不同殓布放在一起；而另在一处卷着。那时，先来到坟墓的那个门徒，也进去了，一看见就相信了。这是因为他们那时候还不明白，耶稣必须从死者中复活的那段圣经。（若望 20：1－9）

    「他们」是指圣伯多禄和圣若望宗徒。他们在看见空了的坟墓之後，就相信了耶稣的复活。但是圣若望福音特意声明说∶「他们那时候还不明白∶"耶稣必须从死者中复活"的那段圣经。」那麽，我们今日的基督信徒可明白了那段圣经？这是十分值得我们反省自问的。
    除了纪念耶稣的复活之外，耶稣复活瞻礼更使我们记得我们各人在基督内的重生。本瞻礼弥撒中的读经一说明了这点。这篇读经选自宗徒大事录第十章，原来叙述圣伯多禄宗徒给科尔乃略施行圣洗圣事的事迹。科尔乃略是意大利营的百夫长，不是犹太人。他的领洗意味着教会的大门从此也为外邦人敞开了。读经一却仅限於记述圣伯多禄在那时所讲的一篇道理。

    那时候伯多禄开口说∶『你们都知道，若翰宣讲洗礼以後，从加里肋亚开始，直到犹太全境所发生的大事∶天主以圣神和大能倾注在纳匝肋人耶稣身上，使他走遍各地，施恩行善，治好所有受魔鬼控制的人，因为天主同他在一起。他在犹太和耶路撒冷所作所为的都是真的，我们都是这些事的见证人。人们却把他悬在木架上，杀死了他。可是天主使他第叁天复活，而且显现给人，不是所有的人，而是显现给天主所简选的见证人，就是我们这些在他从死者中复活後，跟他同食共饮的人；他吩咐我们向人民讲道，证明他就是天主所立的生者与死者的法官；所有先知都曾为他作证；凡信他的人，赖他的名字都要获得罪赦。』（宗10：37－43）

    圣伯多禄宗徒当时一定不只讲了上面的那几句话。宗徒大事录的作者只不过作了一篇撮要。我们可以把它看作初期教会讲道的一个典型例子。它强调信仰和赦罪的关系，也就是强调耶稣的复活和我们基督信徒的重生的关系。
    耶稣复活瞻礼纪念耶稣复活，并使我们各自在基督内的重生，那麽，在这双庆的节日上我们可有什麽感想呢？本瞻礼弥撒中的读经二给了我们一个提议。读经二选自圣保禄宗徒致哥罗森人书第叁章第1到4节，内容劝勉我们同复活了的基督一起度新的生活，一心追求天上的事。圣保禄宗徒劝勉我们说∶

    弟兄们∶你们既然与基督一同复活了，就应该追求天上的事，在那里有基督坐在天主的右边。你们要思念天上的事，不要思念地上的事，因为你们已经死了，你们的生命已与基督一起藏在天主之内了；当基督、你们的生命显现时，你们也要和他一起在光荣中出现。

    本节日的领圣体後经说的好：

    「天主，你藉着逾越节奥迹恩赐你的教会新的生命，求你显示你的慈爱，不断眷顾我们，领导我们也进入复活的光荣境界。亚孟。」

    主内的兄弟姐妹们，
    今天是耶稣复活节。教会庆祝耶稣从死者中复活，同时也纪念信友们在领受圣洗圣事时所获得的重生。早在教会初期，圣伯多禄宗徒已经宣布说：

    「我们的主耶稣基督的父亲，天主，是应受赞颂的。他照着自己的极大仁慈，藉着耶稣基督从死者中的复活，使我们获得了重生。现在我们有永生的盼望，可以得到那存留在天上的产业。」

    现今，每逢主日或大节日，弥撒开始时，主祭的神父惯常进行 圣水礼，同时歌咏队歌唱说："我看见有水从圣殿的右边涌出来，凡是饮喝这水的人，必得到救恩。他们欢呼说：阿肋路亚。"

    主日是一周一度的耶稣复活节。在主日进行游堂 圣水的礼节，就是为庆祝耶稣的复活，同时也为纪念我们的重生。
    所以，我们便在今天耶稣复活节的弥撒中，来谈谈耶稣复活和我们重生这两端道理。
    耶稣复活是我们基督信徒信仰的核心，而我们基督信徒所以相信耶稣复活，归根究底，是由於宗徒们的宣讲和见证。所以，如果没有宗徒们的信德，就不会有今日的基督教会。那麽，宗徒们是怎样相信耶稣的复活呢？在今天的福音中，圣若望宗徒给了我们一个解释。他叙述了他自己的经验。事情发生在耶稣埋葬後第一周的第一日。那天清晨，玛利亚玛达肋纳跑来向西满伯多禄和他报告说："人们从坟里把主搬走了"。伯多禄和他赶去探明了究竟，便相信耶稣真的复活了。
    後来，圣若望宗徒在编写福音时，这样记忆他信德的起源说：

    伯多禄便和那另一个门徒出来，往坟墓那里去了。两人一起跑，但那另一个门徒比伯多禄跑得快，先来到了坟墓那里。他俯身看见放着的殓布，却没有进去。随着他的西满伯多禄也来到了，进了坟墓，看见了放着的殓布，也看见耶稣头上的那块汗巾，不同殓布放在一起：而另在另一处卷着。那时，先来到坟墓的那个门徒，也进去了，一看见就相信了。这是因为他们那时候还不明白：『耶稣必须从死者中复活』的那段圣经。

    纪念耶稣复活，就是纪念我们基督信徒的重生。所谓重生，就是领受圣洗圣事。为此，教会很早便有在耶稣复活节给成人施行圣洗圣事的惯例。今天弥撒中的两篇读经都谈到圣洗圣事。在读经一里，圣伯多禄宗徒把"获得罪赦"当作圣洗圣事的效果；在读经二里，圣保禄宗徒嘱咐那些领受了圣洗圣事的信友，说他们"既然已与基督一起复活，就必须追求天上的事"。
    主内的兄弟姐妹们，
    从前，在耶稣复活瞻礼的前後，在我国国内的天主教会里，有一种叫做「开四规」的习俗。所谓"开四规"就是从前《要理问答》上所记载的圣教四规中的第叁规，也就是：「叁、告解、领圣体，每年至少一次」。
    告解和领圣体好比是第二次领洗。在复活节前後告解和领圣体，格外令人体验到这两件圣事与耶稣复活的密切关系。原来人性软弱，领洗後有时仍不免犯罪。教会有权，藉着告解圣事，赦免信友在领洗後所犯的罪过。
    反过来说，我们犯罪，往往是由於缺乏信德；而我们缺乏信德，又往往由於「心虚」、良心不平安。耶稣复活坚固我们的信德，鼓励我们悔改，获得天主的宽恕。这样我们便有勇气和能力度新生活，一心追求天上的事。
    现在，我们不妨都想一想，我们能不能在今年耶稣复活瞻礼的机会上，找到一个妥当告解和善领圣体的机会，好能清理我们的灵魂，迎接复活了的耶稣，获得他给我们带来的平安和喜乐呢？我们至少要热切希望找到这个亲近耶稣、和他契合的机会！
    基督我们赞美你。亚孟。


主日圣道礼仪-四月份 没有看见就相信的人，真有福〈复活二〉-天主教图书中心--天主教文学,书籍,图书,书库

四月份 没有看见就相信的人，真有福〈复活二〉

     本主日是复活期第二主日。所谓复活期是耶稣复活节後的七个星期。七星期──四十九天──後的第五十天是五旬节，也就是圣神降临节。在复活期内，主日弥撒读经，福音除了叁次采用路加，其他都采自若望。读经一完全取自宗徒大事录，读经二取自哥落 叔、伯多禄前书、若望一书和默示录。

     今年是教会礼仪年历上的甲年。本主日的弥撒中两篇读经和福音，分别取自宗徒大事录第2章第42到47节，圣伯多禄前书第1章第3到9节，圣若望福音第20章第19到31节。
     读经一描述耶路撒冷初期信徒的圣善生活，特别强调他们专心听取宗徒们的训诲和彼此之间的团结互助。

     那时兄弟们都专心听取宗徒的训诲，时常团聚，擘饼，祈祷。 因为宗徒显了许多奇迹异事，每人都怀着敬畏之情。 凡信了的人，常齐集一处，一切所有皆归公用。 他们把产业和财物变卖，按照每人的需要分配。 每天都成群结队地前往圣殿，也挨户擘饼，怀着欢乐和诚实的心一起进食。 他们常赞颂天主，也获得了全民众的爱戴；上主天天使那些得救的人加入会众。

     在读经二里，圣伯多禄宗徒解释圣洗圣事的效果。他援引耶稣基督的例子，来鼓励受迫害的主内兄弟姐妹们。

     弟兄姊妹们：愿我们的主耶稣基督的天主父受赞美。天主大慈大悲，藉着自死者中复活的耶稣基督，赏给我们新生，使我们获得活泼的望德，得以承受天主为其子民所保留在天上的、永远不腐朽、不败坏、不衰亡的嗣业。你们藉着信德，已为天主的能力所护佑；你们将得到那已经准备好了、并在时代的终点要显示出来的救恩。尽管你们目前尚应忍受种种考验，你们仍要欢欣鼓舞；这些考验正是为了锻 你们的信德。信德的价值超过黄金，黄金是必朽之物，尚且得经过火炼，何况信德呢？当耶稣基督显现之时，你们将得到称赞、光荣与尊敬。你们过去没有见过他，但热爱他；你们现在仍未看见他，但信仰他。你们充满着言语所不能表达的那种光荣的喜乐，因为你们必将获得信仰的效果，就是你们灵魂的得救。」

     本主日的弥撒福音记述耶稣复活後的又一次显现。在记述这次显现时，作者圣若望宗徒，藉着描写同伴圣多默宗徒起先怀疑，後来相信的动人经验，说明了教会信仰的对象和性质，同时肯定了宗徒们和他们的继任人──主教──在天主救世计划中重要地位。

     一周的第一天晚上，门徒们聚在一起，因为怕犹太人，就把门户关上。耶稣来了，站在中间，对他们说：「祝你们平安！」说了这话，便把手和肋膀指给他们看。门徒们看见了主，就欢乐起来。耶稣又对他们说：「祝你们平安！正如父派遣了我，我派遣你们。」说了这话，就向他们嘘气说：「领受圣神吧！你们赦谁的罪，谁的罪就赦了；你们留谁的罪，谁的罪就留下。」
     十二门徒中有一个名叫双胞胎的多默，耶稣来时，没有和他们在一起。别的门徒就对他说：「我们见了主。」他对他们说：「我除非看见他手上的钉疤，用我的手指探入钉孔，伸我的手放在他的肋膀内，我决不信。」
     八日後，门徒们又在屋 ，多默和他们在一起。门都关着，耶稣来了，站在中间，说：「祝你们平安！」接着对多默说：「伸过你的手指来，看我的手；伸过你的手来，放在我的肋膀内，不要不信，却要相信。」多默回答说：「我主！我天主！」耶稣对他说：「你因为见了我才信；不见而信的，是有福的。」
     耶稣在门徒前，还行了许多别的灵迹，但没有记在这书中。这些记载下来的，是为使你们信耶稣是基督、天主子，并使你们信了他，可因他的名而得到生命。（若20:19-31）

     「我主！我天主！」圣多默宗徒的这句话，道出了教会信仰的对象。圣奥思定解释其意义，说：「圣多默所看见的，所听见的，是真人；但是他所相信的，是那看不见的，探摸不着的真天主。」耶稣对他的回答：「你因为见了我才信；不见而信的，是有福的。」这几句话，则说明了教会信仰的性质。
     原来教会信仰的特徵，正是以宗徒们的见证为其基础。这样说来，本主日弥撒福音的教训，也是肯定宗徒传承在教会中的重要性，同时也强调我们对至圣、至一、至公、从宗徒传下来的教会应有的忠诚。

     主内的兄弟姊妹们
     有一位国内忠贞教会的神父写信给我们，信上说：

     我是大陆教会忠贞教会的司铎，在我的堂区有一部分教友，不听主教的话，更不服从神父的管理，但他们圣城听从教宗的领导；他们不进圣堂，不参加弥撒，但他们却听贵电台的广播，他们主日弥撒就是听贵电台广播的弥撒；我与他们交谈时，他们说如果有梵蒂冈电台证明，地下教会或忠贞教会是教宗承认的，他们就会听从，现在请教几个问题．．．．

     读了这封信，我们一时不知怎样回答才好。本主日的弥撒福音涉及宗徒们在天主救世计划中的重要地位，主教是宗徒们的继任人，我们不妨乘此机会，来讨论这封信上的问题。
    天主教会在我们国内曾经历过长期的严厉迫害，有一段时期几乎绝灭，上世纪的七十年代末年才恢复过来。有些神父回到他们的原来教堂，信友们跟着来到堂里念经祈祷和参与弥撒，堂口里展开了牧灵和传教工作。这样便成立了所谓的公开教会。不久，地下教会出现了。地下教会有强烈的教会意识，它的出现对公开教会产生十分积极的作用。果然，在公开教会的教堂里开始悬挂教宗的照相，并公开地为教宗祈祷了。我认为，这是教会意识在公开教会内苏醒的先兆，是十分值得支持和鼓励的。不幸，公开和地下教会缺乏共识，彼此冲突，扰乱了教会的秩序。不知道，那位大陆忠贞教会神父堂区的部分教友的「不听主教的话，更不服从神父的管理，」，是否与上述环境有关。

    现在，我暂且先讲述本主日弥撒福音所宣讲的道理，并介绍《天主教教理》对这端道理的解释；然後，再回头来批评那堂区部分教友行为的的曲直是非。
    本主日的弥撒福音记述耶稣复活後的又一次显现。在记述这次显现时，作者圣若望宗徒，藉着描写同伴圣多默宗徒起先怀疑，後来相信的动人经验，说明了教会信仰的对象和性质。同时也肯定了宗徒和他们的继任人──主教──在天主救世计划中的重要地位。
     「我主！我天主！」圣多默宗徒的这句话，道出了教会信仰的对象。圣奥思定解释这句话的意义，说：「圣多默所看见的，所听见的，是真人；但是他所相信的，是那看不见的，探摸不着的真天主。」教会信仰的对象就是：那「是真天主、又是真人」的耶稣基督。
     「你因为见了我才信；不见而信的，是有福的。」耶稣的这句话，则说明了教会信仰的性质。宗徒们「见了才信」，我们後来的基督信徒却是「不见而信」。但是，我们的信仰也有确实的根据，那根据就是宗徒们的见证见。
     这就是「我信唯一、至圣、至公、从宗徒传下来的教会」这句话中「从宗徒传下来的」一词所宣认的道理。《天主教教理》分两部分解释这端道理。第一部分讲宗徒的使命，第二部分讲主教的职务。那第二段的结论这样说：

     「正如由主单独委托给宗徒之长伯多禄的职务，藉其继位者的传递而继续存在，同样，管理教会的宗徒们职务，也藉主教圣秩不断地持续下去」。所以教会训示：「主教们因天主的制定，继承宗徒们的职务，作教会的司牧：听从他们的，就是听从基督；拒绝他们的，就是拒绝基督及那派遣他来的」。

     主内的兄弟姐妹们，
     听了本主日弥撒福音的讯息和《天主教教理》的解释，我们知道，主教继承宗徒的职务，是我们信仰的基础。所以，就一般的情况来说，那堂区的部分教友，「不听主教的话，更不服从神父的管理」，是违反教会的纪律的；他们听本台的广播和本台广播的弥撒，这并不足以弥补他们的缺失。
     但是，我们也知道，他们是生活在特殊的环境中，他们似乎疑惑谁是他们合法的主教。如果真是如此的话，那麽我们告诉他们，忠贞教会的主教们在接受教宗认可之後，才被祝圣。依圣教法典的规定，他们是合法的教区主教，他们负责管理教区，教区内的神父和教友都应该听从他们的领导。
     说到这里，我们不禁记得我们的教宗，於1996年的圣方济各．沙忽略瞻礼通过本台的广播，与我们国内主教们进行的亲切谈话。教宗说：

     主教的使命是、在圣统的共融中、进行他的牧灵工作。这就是说，由于领受了祝圣并且是与教宗共融的主教团的成员，主教必须以言以行明白表示他所代表的共融。这样才能让司铎和信友们在他们的牧者身上认出真正的基督教会的主教来。

     教宗对忠贞教会主教们特别致词，说

     你们的当今使命，特别是在表现并推进所有信友们的完满修和。你们要做共融的人∶体现在祈祷和生活中与天主完全共融的人，与普世教会、与全体主教团及其元首、彰明较着地共融的人。你们要怀着热爱教会合一的心情，谦虚而慈爱地致力于包括所有神长和平信徒在内的修和。只要你们知道去与别人建立基于真理与爱德的对话关系__不管他们由于重大而持久的难处、在某些方面、与天主教的全部真理有了多少距离__这样的修和是做得到的。你们要把耶稣的祈祷认作你们的祈祷∶"父啊!愿他们在我们内合而为一，为叫世界相信是你派遣了我"(若17,21)。

     最後教宗劝勉全体主教们，说

     我像保禄宗徒一样，邀请你们大家一起建立至一，至圣，至公，从宗徒传下来的教会，并把他的这几句话作为你们座右铭∶"我恳求你们，行动务要与你们所受的宠召相称，凡是要谦逊，温和，忍耐，在爱德中彼此担待，尽力以和平的联系，保持心神的合一，因为只有一个身体和一个圣神，正如你们蒙召，同有一个希望一样"(弗4,1-6)。

     愿我们国内教会的神长和教友们都接受教宗的邀请，大家同心合意，一起建立至一，至圣，至公，从宗徒传下来的教会。
     基督我们赞美你！


主日圣道礼仪-四月份 厄玛乌的弟子（复活期第叁主日）-天主教图书中心--天主教文学,书籍,图书,书库

四月份 厄玛乌的弟子（复活期第叁主日）

    本主日是复活期第叁主日，弥撒福音取自圣路加福音第24章第13到35节，内容记述耶稣的两个弟子，在老师死後第叁天，往厄玛乌村去，中途遇见复活了的耶稣，与他交谈并一同进餐，在认出他後，兴高采烈地回归耶路撒冷。那时，留在耶路撒冷的宗徒们早已相信耶稣的复活。他们说：「主！他真的复活了，并且已显现给西满了。」西满就是伯多禄，他是宗徒之长。耶稣曾对他说过：「待你回头，要坚定你的兄弟们。」
    这是全部福音中最美丽的一页。我们把它分作四段来欣赏。
    第一段记述耶稣和两位弟子的对话。在这 ，我们看出弟子们的信德薄弱。他们曾希望耶稣拯救他们的国家和民族。但是他们的司祭长和首领却把耶稣交出，被钉死了。这使他们失望。现在他们脱离了耶稣创立的信友团体，打算回到耶稣召叫他们之前所生活的世俗中去。他们内心的痛苦很明显地表现在他们的面容上。
    本主日弥撒福音这样记载，说：

    一周的第一天，门徒中有两人，往一个名叫厄玛乌的村子去，离耶路撒冷约有六十斯塔狄（十一公里）。他们彼此谈论着那发生的一切事情。正当他俩在谈论的时候，耶稣亲自走近他们，和他们同行。但他们的眼睛被挡住，认不出他来。耶稣对他们说：「你们一路上交谈的是什麽？」他们就站住，满脸愁容。
    两人中有一个名叫克罗帕的，回答说：「独有你在耶路撒冷作客，而不知道这几天在那 发生的事情吗？」耶稣问他们说：「什麽事？」他们对他说：「就是关於纳匝肋人耶稣的事。他本是一位先知，在天主和众百姓前，说话行事都有权能。怎麽我们的司祭长和官长竟把他交出去，定了罪，钉死在十字架上。我们本来希望，就是他要拯救以色列的。这件事发生到如今，已经是第叁天了。可是，有几个我们中的妇女，真把我们吓呆了。她们一大清早上坟墓去，没有找到耶稣的遗体，就回来报告说她们见到了天使显现，天使说耶稣复活了。有几个我们中的人也上坟墓去，而所遇见的，正如妇女们所说的，可是没有看见耶稣。（路24:13-24）

    第二段谈耶稣阐述圣经，讲解默西亚必须先受难，然後进入光荣的道理。圣路加这样继续叙述，说：

    於是，耶稣对他们说：「无知的人啊！为信先知所说的一切，你们的心何其迟钝啊！基督岂不是必须受这些苦难，才进入他的光荣吗？」他於是从梅瑟和众先知说起，把经上所有关於他的事，都给他们讲明了。（路24:25-27）

    第叁段是全篇记述的高峰。它告诉我们两位弟子同耶稣一起进餐时认出了他。圣路加这样解释说：

    他们走近要去的村子时，耶稣好像还要往前行。他们就强留他说：「同我们一起住下吧！夕阳西沉了，天已晚了。」耶稣於是进去，同他们一起住下。耶稣同他们进餐时，拿起饼，祝谢了，分开，递给他们。他们的眼开了，就认出他来。但他立即在他们面前消失了。他们彼此说：「当他在路上对我们说话、给我们讲解圣经的时候，我们心中不是火热的吗？」（路24:28-32）

    最後，在第四段，圣路加描写两位门徒回到耶路撒冷以後的情形，说：

    两人立即动身，回到耶路撒冷，见到十一门徒和同他们聚在一起的人，他们说：「主！他真的复活了，并且已经显现给西满了。」两人也述说了在路上遇见的事情，和怎样在分饼时，认出了主。（路24:33-35）

    如果妇女们的见证没有使人们相信耶稣复活，宗徒们的见证，尤其宗徒之长圣伯多禄的见证，却奠定了我们教会的信德。厄玛乌弟子的遭遇，显示复活的基督不断藉圣言和圣事（分饼），在教会的见证中，与我们相遇，重振我们的信德，使我们与教会一起，在新生活中，作他复活的见证。这大概也是圣路加在叙述耶稣复活後的这次显现时，要给我们的主要讯息。
    至於门徒们在分饼时认出了耶稣，也叫我们知道：当我们基督信徒们每主日参与弥撒圣祭时，复活了的耶稣便藉着圣言和圣事，在教会的见证、祈祷和服务当中，临在我们中间，给我们力量，为能善度新生活。这也是本主日的弥撒福音给予我们的另一个教训。

    主内的兄弟姐妹们，
    本主日的弥撒福音叙述耶稣的两个弟子，在老师死後第叁天，往厄玛乌村去，中途遇见复活了的耶稣，与他交谈并一同进餐，在认出他後，兴高采烈地回归耶路撒冷。这是全部福音中最美丽的一页。我们可把它分作四段来欣赏。
    第一段记述耶稣和两位弟子的对话。在这 ，我们看出弟子们的信德薄弱。他们曾希望耶稣拯救他们的国家和民族。但是他们的司祭长和首领却把耶稣交出，被钉死了。他们十分失望，向耶稣透露他们的困惑说：

    我们本来希望，就是他要拯救以色列的。这件事发生到如今，已经是第叁天了。可是，有几个我们中的妇女，真把我们吓呆了。她们一大清早上坟墓去，没有找到耶稣的遗体，就回来报告说她们见到了天使显现，天使说耶稣复活了。有几个我们中的人也上坟墓去，而所遇见的，正如妇女们所说的，可是没有看见耶稣。

    第二段谈到耶稣阐述圣经，讲解默西亚必须先受难，然後进入光荣的道理。耶稣责备他的两位弟子，说：

    「无知的人啊！为信先知所说的一切，你们的心何其迟钝啊！基督岂不是必须受这些苦难，才进入他的光荣吗？」

    第叁段是全篇记述的高峰。它告诉我们两位弟子怎样在同耶稣一起进餐时认出了他。圣史路加描述当时的情节，说：

    他们走近要去的村子时，耶稣好像还要往前行。他们就强留他说：「同我们一起住下吧！夕阳西沉了，天已晚了。」耶稣於是进去，同他们一起住下。耶稣同他们进餐时，拿起饼，祝谢了，分开，递给他们。他们的眼开了，就认出他来。但他立即在他们面前消失了。他们彼此说：「当他在路上对我们说话、给我们讲解圣经的时候，我们心中不是火热的吗？」

    最後，在第四段的记载里，两位门徒回到了耶路撒冷。那时，留在耶路撒冷的宗徒们早已相信耶稣的复活。他们说：

    「主！他真的复活了，并且已显现给西满了。」

    主内的主内的兄弟姊妹们，
    经过细心反省，我们可从本主日的弥撒福音的记载中，汲取叁点教训。第一点关於我们信仰的对象，那就是耶稣基督，耶稣基督的死亡和复活，也就是所谓「逾越奥迹」──「基督岂不是必须受这些苦难，才进入他的光荣吗？」
    第二点关於我们信仰的基础，那就是宗徒们的见证，尤其宗徒之长圣伯多禄的见证，却奠定了我们教会的信德──「主！他真的复活了，并且已显现给西满了。」
    第叁点关於教会的牧灵服务。厄玛乌弟子的遭遇，显示复活的基督不断藉圣言和分饼圣事，在教会的见证中，与我们相遇，重振我们的信德，使我们与教会一起，在新生活中，作他复活的见证。
    基督我们赞美你


主日圣道礼仪-四月份 我是羊的门 （复活期第四主日）-天主教图书中心--天主教文学,书籍,图书,书库

四月份 我是羊的门　（复活期第四主日）

    本主日是复活期第四主日，弥撒中两篇读经和福音分别取自宗徒大事录第2章第14以及36到41节，圣伯多禄前书第2章第20到25节，圣若望福音第10章第1到10节。
    读经一叙述圣伯多禄宗徒在五旬节日，领受天主圣神之後，首次讲道的效果。在那一天，约有叁千人，听了他的讲道，悔改，受洗，成为基督信徒。

    五旬节那天，伯多禄和十一位宗徒站起来， 高声向群众说：「犹太人和所有居住在耶路撒冷的人！请你们留意，侧耳静听我的话! 所以， 以色列全家应确切知道：天主已把你们所钉死的这位耶稣，立为主，立为默西亚了。 」
    他们一听见这些话，就心中刺痛，遂向伯多禄和其他宗徒说：「诸位仁人弟兄！我们该作什麽？」 伯多禄便对他们说： 「你们悔改罢！你们每人要以耶稣基督的名字受洗，好赦免你们的罪过，并领受圣神的恩惠。 因为这恩许就是为了你们和你们的子女，以及一切远方的人，因为都是我们的上主天主所召叫的。 」 他还讲了很多别的作证的话，并劝他们说：「你们应救自己脱离这邪恶的世代。 」 於是，凡接受他的话的人，都受了洗；在那一天约增添了叁千人。

    在读经二里，圣伯多禄宗徒鼓励信奉了基督福音的奴隶，甘心忍受主人的无理虐待。他劝勉他们效法耶稣基督。耶稣没有罪，忍受苦难和死亡，拯救了我们。我们为救自己的灵魂，也该忍受冤屈和苦难。

    弟兄们，若你们因犯罪被打而受苦，那还有什麽光荣？但若因行善而受苦，而坚心忍耐：这 是中悦天主的事。 你们原是为此而蒙召的，因为基督也为你们受了苦，给你们留下了榜样，叫你们追随他的足迹。 『他没有犯过罪，他口中也从未出过谎言；』 他受辱骂，却不还骂；他受虐待，却不报复，只将自己交给那照正义行审判的天主； 他在自己的身上，亲自承担了我们的罪过，上了木架，为叫我们死於罪恶，而活於正义；『你们是因他的创伤而获得了痊愈。』 你们从前有如迷途的亡羊，如今却被领回，归依你们的灵牧和监督。

    在本主日的福音里，耶稣讲了一个比喻，内容涉及「羊栈」、「羊的牧人」和「羊栈 的羊」。耶稣为了说明这比喻的意思，又提出了「羊的门」的观念。由门进入羊栈，是牧人接近他的羊群的正常途径。它意味着牧人和他的羊群之间的亲密关系，是指他是好牧人的意思。

    那时，耶稣说：「我切切实实告诉你们：不从羊栈的门口进来，而从别处爬进来的，是盗贼。从门口进来的才是羊的牧人。守门的给他开门，羊听他的声音。他按着名字叫自己的羊，领它们出去。他把自己的羊群领出来後，就走在它们前面。羊跟着他，因为它们认得他的声音。它们不跟陌生人，反而躲避陌生人，因为它们不认得陌生人的声音。」耶稣给他们说了这个譬喻，他们却不明白他说的意义。耶稣就再对他们说：「我切切实实告诉你们：我就是羊栈的门；凡先我而来的，都是盗贼，羊不听从他们。我是门，谁若由我而入，必得安全。他可进来出去，又可得到草料。贼来，只为偷窃、残杀、破坏；我来，却使人得到生命，得到更丰富的生命。」（若10:1-10）

    本主日弥撒福音前的阿肋路亚欢呼词，引用同一圣若望福音第10章第14节的话，说：

    「主说：『我是善牧，我认识我的羊，我的羊也认识我。』阿肋路亚。」
这便更肯定了我们刚才所指出的，本主日弥撒礼仪所要给予我们的教训。

    让我们以本主日的集祷经祈求：

    「全能永生的天主，求你引导我们共同迈向永恒的家乡，与诸圣同乐。愿我
们弱小的羊群，能跟随勇毅的善牧、我们的主耶稣基督，抵达同一的归宿。」

    主内的兄弟姐妹们，
    本主日是复活期第四主日，又称作好牧人主日。这个主日的弥撒福音在礼仪年历的甲、乙、丙叁年，一律取自圣若望福音的第十章，但内容略有区别∶甲年讲耶稣是羊的门；乙年讲耶稣为羊舍命；丙年讲耶稣赐给羊永生。今年是礼仪年历的甲年，所以，今天弥撒福音的主题是∶耶稣是羊的门。

    耶稣是羊的门，这是什麽意思呢？耶稣自己为我们解释了。他在今天的福音里讲了一个比喻，内容涉及"羊栈"、"羊的牧人"和"羊栈里的羊"。为了说明这比喻的意义，他提出了"羊的门"的观念。由门进入羊栈，是牧人接近他的羊群的正常途径。这意味着牧人和他的羊群之间的亲密关系，也意味着他是好牧人。所以，我们可由耶稣是羊的门这句话里体会出两个讯息来。
    第一∶耶稣是教会的真正领导。他说∶

    "我就是门，谁若经过我进来，必定得救；可以进，可以出，也可以找到草场。"

    "草场"象徵"天国"和"永生"。我们要进入天国、获得永生，就必定要跟随耶稣，遵守他的诫命。耶稣是教会的真正领导。"羊听他的声音；他按着名字呼唤自己的羊，领他们出来。当他把羊放出来以後，就走在羊前面，羊也跟随他，因为认得他的声音。羊决不跟随陌生人，反而逃避他，因为羊不认得陌生人的声音。"
    我们要恳切祈求天主，求他使我们做耶稣的羊，认得出他的声音，服从他的真正的领导，好能获得他给我们带来的"丰富的生命"。
    第二∶耶稣要求他教会内的所有神长都以他自己为模 。在圣若望福音第10章的第11到13节里，耶稣说∶

    "我是善牧∶善牧为羊舍掉自己的性命。 工，因为不是牧人，羊也不是他自己的，一看见狼来，便弃羊逃跑，狼就抓住羊，并把它们赶散了，因为他是 工，对羊漠不关心。"

    本主日的弥撒福音并没有选录这段话，却把它们留给乙年的主日福音去采用。在本主日的福音中，耶稣没有提到" 工"，却说起"贼"和"强盗"。他说∶

    "凡不从门进入羊栈，而由别处爬进去的，便是贼，便是强盗。"

    他又说∶

    "盗贼进来，无非是为偷窃、杀害、毁灭；我来的目的，却是为叫他们获得生命，且获得更丰富的生命。"

    主内的兄弟姐妹们，
    "羊"、"羊栈"、"羊的门"，耶稣用这叁个形象比喻他与我们和与教会的亲密关系。我们是羊，教会是羊栈，耶稣自己是羊的门。他说∶

    "凡不从门进入羊栈，便是贼，便是强盗。"

    虽然耶稣没有说明谁是不从门进入羊栈的贼或强盗，在目前国内教会面临极大艰难之际，听到他这个比喻，我们不免想起教宗若望保禄二世给我们的一个劝告。他於1996年12月3日发表《告在中国的教会书》。书中，在称赞中国天主教徒对圣伯多禄的继承人的历来忠诚之後，便这样继续说∶

    "今日所有中国天主教徒，也都要坚持他们所接受的信德，不可与一个与救主耶稣的旨意、天主教会的信仰，以及极大多数的中国天主教徒的心情、不相符合的教会观念妥协。因为这样只会在教会内造成混乱，对我们自己的信仰，对我们、作为信徒、在缔造和平与促进社会发展上、为国家所能提出的贡献，都有害无益"。

    无疑的，教宗的劝告是值得我们再叁思虑的。
    基督我们赞美你。亚孟。


主日圣道礼仪-四月份 教会内不同的司祭职务（复活期第五主日）-天主教图书中心--天主教文学,书籍,图书,书库

四月份 教会内不同的司祭职务（复活期第五主日）

    在复活期的主日弥撒中，读经一连续采取自宗徒大事录，读经二依甲、乙、丙叁年轮流诵读伯多禄前书、若望一书、默示录。福音连续取自圣若望福音；所以，读经和福音，不像常年期的主日弥撒那样，有相关连的内容主题。本主日，复活期第五主日，却是一个例外，因为本主日弥撒中的读经一、读经二和福音，都触及同一的问题：如何确保教会持续不同的司祭职务。
    读经一选自宗徒大事录第6章第1到7节，内容记述「选立七位执事」。根据这篇记述，当时十二位宗徒之所以决定选立执事，原来是因为他们不想「放下传扬天主的圣言，而操管饮食」，所以要另派执事去「管这些事务」。继承宗徒职务的主教，受祝圣和派遣的执事和司铎，都负有公务司祭职。

    那时候，门徒们渐渐增多， 希腊化的犹太人，对希伯来人发出了怨言，因为他们在日常的供应品上，疏忽了他们的寡妇。 於是十二宗徒召集众门徒说：「让我们放弃天主的圣言，而操管饮食，实在不相宜。 所以，弟兄们！当从你们中检定七位有好声望，且充满圣神和智慧的人，派他们管这要务。 至於我们，我们要专务祈祷，并为真道服役。」 这番话得了全体的悦服，就选了斯德望，他是位充满信德和圣神的人，和斐理伯、仆洛曷、尼加诺尔、提孟、帕尔默纳及尼苛劳，他是个归依犹太教的安提约基雅人， 叫他们立在宗徒面前；宗徒们祈祷以後，就给他们覆了手。 天主的道渐渐发扬，门徒的数目在耶路撒冷大为增加，司祭中也有许多人，服从了信仰。

    读经二取自圣伯多禄前书第2章第4到9节，内容讲及信友的「普遍司祭职」。关於这「普遍司祭职」，梵二大公会议的《教会宪章》有这麽一段解释，说：

    「凡是领过圣洗的人们，都藉着重生及圣神的傅油，经祝圣为属神的圣殿及神圣的司祭，让他们把基督徒的一切行为，都献作精神的祭品，并昭示从幽暗中领他们进入奇妙光辉的基督的德能。所以，全体基督信徒，要恒心祈祷，同声赞美天主，把自己奉献为神圣的、悦乐天主的活祭品，在世界各处为基督作证，并且向追问的人解释自己心内所怀的永生希望。」

    读经二强调：「普遍司祭职」和「公务司祭职」，虽然有区别，却都分享基督的同一司祭职。基督是「由人间被选拔的大司祭」，所有信友都进入了基督的生命，藉着他而「成为事奉天主和父的司祭，为使世人和天主父重归於好。」

    你们接近了他，即接近了那为人所摈弃，但为天主所精选，所尊重的活石， 你们也就成了活石，建成一座属神的殿宇，成为一班圣洁的司祭，以奉献因耶稣基督而中悦天主的属神的祭品。 这就是经上所记载的：『看，我要在熙雍安放一块精选的，宝贵的基石，凡信赖他的，决不会蒙羞。 』 所以为你们信赖的人，是一种荣幸；但为不信赖的人，是『匠人弃而不用的石头，反而成了屋角的基石； 』 并且是 『一块绊脚石，和一块使人跌倒的磐石。』他们由於不相信天主的话，而绊倒了，这也是为他们预定了的。 至於你们，你们却是特选的种族，王家的司祭，圣洁的国民，属於主的民族，为叫你们宣扬那由黑暗中召叫你们，进入他奇妙之光者的荣耀。

    本主日的弥撒福音取自圣若望福音第14章第1到12节。在这篇福音中，耶稣启示了自己是天主圣子，声明自己是认识天主和获得永生的唯一途径，同时也给我们尚在这个世界上，属於他的信徒们，留下了一个极大的安慰。他说：「你们的心不要烦乱！你们信天主，也信我吧！在我父的家 ，有许多住处。若是没有，我早就告诉你们了。我去，原是为给你们预备位置。」此外，他又承重郑重声明说：「我是道路、真理、生命，若不通过我，谁也不能到我父那 去。」

    那时，耶稣对门徒们说：「你们的心不要烦乱！你们信天主，也信我吧！在我父的家 ，有许多住处。若是没有，我早就告诉你们了。我去，原是为给你们预备位置。我去了，为你们预备好了位置，再来接你们到那 去。为的是我在哪 ，你们也在哪 。我往那 去，你们知道走哪条路。」多默说：「主！我们不知道你往哪 去，怎麽会知道哪条路呢？」耶稣对他说：「我是道路、真理、生命，若不通过我，谁也不能到我父那 去。你们若认识我，也认识我的父--现在你们就认识他了，并且看见了他。」斐理伯说：「主！请把父显示给我们！为我们就足够了。」耶稣对他说：「斐理伯，我和你们在一起那麽长的时间，你还没有认识我吗？谁见了我，就是见了父；你怎麽可以说：『请把父显示给我们？』你不信我在父内，父在我内吗？我对你们说的话，并不是凭我自己说的，而是居住在我内的父，亲自完成他的事业。你们要相信我的话！我在父内，父在我内，你们至少因着我的事业而信吧。我切切实实告诉你们：凡信我的，也必做我所做的事业，而且做得还要大，因为我往父那 去。」（若14:1-12）

    如果说整个信友团体都分享了基督的「普遍司祭职」，奉献自己的生活，为天父的慈爱作证，而主教、司铎和执事分享着基督的「公务司祭职」，奉献自己，为教会服务，使教会活出基督的祭献精神。那麽「普遍司祭职」和「公务司祭职」更是相辅相承，体现基督的司祭任务，使人藉着基督，踏上到父那 去的「道路」，获识「真理」、认识「父」，并得到丰富的生命。
让我们体现我们的司祭身分，祈祷说：

    「天主，你救赎了我们，使我们成为你的子女；求你仁慈垂顾我们，使所有信仰基督的人，都能获得真正的自由，继承永恒的产业。」

    主内的兄弟姊妹们
    你们还记得上主日的弥撒道理吗？在上主日的弥撒道理里我们介绍耶稣讲的一个比喻。在那个比喻里，耶稣用了「羊」、「羊栈」和「羊的门」叁个形像来形容我们和教会之间的亲密关系。我们是「羊」，教会是「羊栈」，耶稣自己是「羊的门」。他说：「凡不从门进入羊栈，便是贼，便是强盗。」虽然耶稣没有说明谁是不从门进入羊栈的贼或强盗，我们觉得，在目前国内教会面临极大艰难之际，听到耶稣这个比喻，便不免想起教宗若望保禄二世於1996年12月3日发表的《告在中国的天主教会书》。我们特别记得教宗所讲的下面这几句话。教宗说：

    今日所有中国天主教徒，也都要坚持他们所接受的信德，不可与一个与救主耶稣的旨意、教会的信仰，以及极大多数的中国天主教徒的心情，不相符合的教会观念妥协。因为这样只会在教会内造成混乱，对我们自己的信仰有害处，对我们，作为信徒，在缔造和平与促进社会发展上，为国家所能提出的贡献，也有损害。

    在本主日的弥撒福音里，耶稣郑重声明说：「我是道路、真理、生命，若不通过我，谁也不能到我父那 去。」这句话所宣讲的，就是我们上主日弥撒道理里所讲过的「耶稣是羊的门」的道理。但是，同一的道理更完全相同，在本主日的弥撒里，更多了一重意义，那就是：耶稣是大司祭，而我们教会中的神职人员和平信徒都在不同的程度上分享他的司祭职务。这使我们对我们的教会有更完备和更明确的观念。
    教会是天主的子民，包括教友和神职人员。梵二大公会议的《教会宪章》论教友和教会神长两者关系，认为教友有权利获得教会的牧灵服务，也有本分服从教会神长的领导，而教会神长则应该承认并促进教友在教会中的地位和责任。这样，整个教会，由於全部肢体的团结，便可以更大的效率去完成它对世界生命的使命。

    主内的兄弟姊妹们，
    在今日我们国内的教会面对极大的艰难之际，大公会议的训导显得格外宝贵。所有中国天主教徒，不论是主教、神父、修女或平信徒，都要听从教宗的话，坚持信德，精诚团结，共同抵制世俗的诱惑，绝对「不可与一个与救主耶稣的旨意、教会的信仰，以及极大多数的中国天主教徒的心情，不相符合的教会观念妥协。」
    基督我们赞美你！


主日圣道礼仪-五月份 「安慰」、「吩咐」和「启示」〈复活六〉-天主教图书中心--天主教文学,书籍,图书,书库

五月份 「安慰」、「吩咐」和「启示」〈复活六〉

本主日是复活期第六主日。弥撒中两篇读经和福音分别取自宗徒大事录第8章第5到8以及14到17节，圣伯多禄前书第3章第15到18节，圣若望福音第14章第15到21节。
    读经一记述圣伯多禄和生若望宗徒视察撒玛黎亚教会。那里的教会是执事斐理伯开创的。当时信友们已经因耶稣的名字受了洗，但是尚未领受圣神。两位宗徒就给他们覆首，付坚振。

    斐理伯下到撒玛黎雅城，给他们宣讲基督。 群众都留意斐理伯所讲的话， 都同心合意地听教，并看到了他所行的奇迹。 因为有许多附了邪魔的人，邪魔从他们身上大声喊叫着出去了。有许多瘫痪和瘸子也被治好了。 为此，那城 的人皆大欢喜。
    当时，在耶路撒冷的宗徒，听说撒玛黎雅接受了天主的圣道，便打发伯多禄和若望往他们那 去。 他们二人一到， 就为他们祈祷，使他们领受圣神， 因为圣神还没有降临在任何人身上，他们只因主耶稣的名受过洗。 那时，宗徒便给他们覆手，他们就领受了圣神。

    在读经二里，圣伯多禄劝勉新进教的教友在困苦艰难中，要坚忍不拔。他知道，在教难期间，教友保护信仰最有力的抗辩是良好的生活。所以，他一面劝勉教友要随时随地准备抗辩，保护自己的信仰；一面提醒提醒他们，在抗辩时，务要注意自己的态度：要温和，要对人表示敬重，要保持自己纯洁的良心。

    亲爱的诸位，你们但要在心内尊崇基督为主；若有人询问你们心中所怀希望的理由，你们要时常准备答覆， 且要以温和、以敬畏之心答覆，保持纯洁的良心，好使那些诬告你们在基督内有良好品行的人，在他们诽谤你们的事上，感到羞愧。 若天主的旨意要你们因行善而受苦，自然比作恶而受苦更好， 因为基督也曾一次为罪而死，且是义人代替不义的人，为将我们领到天主面前；就肉身说，他固然被处死了；但就神魂说，他却复活了。

    本主日的弥撒福音取自耶稣在受难前夕向他的门徒们所讲的一席讲话。这是耶稣复活後，他的爱徒圣若望记录下来的。那时，新生的基督教会遭受迫害。圣若望宗徒抚今追昔，从耶稣当时所讲的话中，体会出安慰、吩咐，并得到启示。

    安慰：耶稣在向跟随他两叁年的门徒们告别时，曾安慰他们，说他不会撇下他们作孤儿，他将请求他的父，派遣圣神，来到他们中间，而且住在他们内。他称圣神为「另一位护慰者」，又称他为「真理之神」。（参阅若14: 16-18）

    吩咐：耶稣吩咐他的门徒们遵守他的命令和遵守他的话。一般而论，「命令」有诫命的意思；「话」是指耶稣所宣讲的道理。但是，在最後晚餐时的讲话中，这两个词，似乎应该解作耶稣给予他的门徒们的「一条新命令」，那就是：「你们该彼此相爱」。（参阅若14: 15; 15: 12）

    启示：原来基督信徒们的彼此相爱，意味着他们对基督的忠诚，同时也是他们爱天主并被天主所爱的具体表现。耶稣曾把他这条新命令，和天主圣叁奥迹的启示，联在一起。他向自己的门徒们说：「接受我的命令而遵守的，便是爱我的人；谁爱我，我父也必爱他；我也爱他，并将我自己显示给他。」（若14: 21）因为「天主就是爱」（若一4: 7-16）

    除此以外，在本主日的福音里，还有两点十分值得我们注意、其中一点是耶稣口中的「你们」和「世界」的对立；另一点是他所说的「你们」和「我」的合一。

    那时候，耶稣对门徒们说：「如果你们爱我，就要遵守我的命令； 我也要求父，他必会赐给你们另一位护慰者，使他永远与你们同在； 他是世界所不能领受的真理之神，因为世界看不见他，也不认识他；你们却认识他，因为他与你们同在，并在你们内。
    我必不留下你们为孤儿；我要回到你们这 来。 不久以後，世界就再看不见我，你们却要看见我，因为我生活，你们也要生活。 到那一天，你们便知道我在我父内，你们在我内，我也在你们内。 接受我的命令而遵守的，便是爱我的人；谁爱我，我父也必爱他，我也要爱他，并将我自己显示给他。 」

    耶稣所说的「你们」，直接是指他的门徒，就是我们今天所说的「宗徒」，但是通过他们，也是指所有与基督合一的基督信徒，特别是指那些为了耶稣的缘故，在「世界」中受着迫害的信友。耶稣曾预言了他们的苦难，在本主日的弥撒福音里，耶稣安慰他们，许给他们天主圣神，常与他们同在，并在他们心内。

    主内的兄弟姐妹们
    本主日是复活期第六主日。弥撒福音记录耶稣，在受难前夕，向他的门徒们告别的一席话。耶稣安慰他的门徒们，说不会撇下他们做孤儿，他将祈求他的父，派遣圣神来到他们中间，而且住在他们内。他称圣神为「另一位护慰者」，也称他为「真理之神」。
    耶稣又吩咐他的门徒们遵守他的命令和他的话。一般而论，「命令」有诫命的意思；「话」是指耶稣所宣讲的道理。但是，在这里，这两个词都耶稣给门徒们的「一条新命令」，那就是：「你们该彼此相爱」。
    基督信徒们的彼此相爱，意味着他们对基督的忠诚，同时也是他们爱天主并为天主所爱的具体表现。耶稣把他的这条信命令和天主圣叁奥迹的启示联在一起。他向他的门徒们说：「那接受我的命令而遵守的，便是爱我的人；谁爱我，我父也必爱他，我也要爱他，并将我自己显示给他。」
    本主日弥撒福音，便同时谈到上面所说的安慰、吩咐和启示。除此以外，在耶稣向他的门徒们告别的一席话里，还有两点十分值得我们注意。其中一点是耶稣口中的「你们」和「世界」的对立。谈到圣神的降临，耶稣说：

    他是世界所不能领受的真理之神，因为世界看不见他，也不认识他：你们却认识他，因为他与你们同在，并在你们内。

    谈到他自己的再次来临，耶稣又说：

    不久以後，世界就再看不见我了，而你们却能看见我，因为我活着，你们也要活着。
十分值得注意的另一点，是耶稣口中的「你们」和「我」的合一。耶稣说：
如果你们爱我，就要遵守我的命令。

    接着又说：

    到那一天，你们便知道我在父内，你们在我内，我也在你们内。

    主内的兄弟姊妹们
    耶稣所说的「你们」直接是指他的门徒，就是我们今天所说的宗徒；但是通过他们，也是指所有的基督信徒，特别是指那些为了耶稣的缘故，正在受着世界迫害的人们。耶稣曾就世界与他的关系，预言了宗徒们的可能遭遇，说：「没有仆人大过主人的；如果人们迫害了我，也要迫害你们」。
    但同时耶稣也向他们说：

    当护慰者来到时，他必要为我作证；并且你们也要作证，因为你们从开始就和我在一起。

    这两句话也是对所有基督信徒们说的。当我们在遇到痛苦时，我们总是希望能获得人的同情。耶稣曾向我们表示了同情，而且，就是在今日，他仍通过他的圣神在我们的心中安慰我们。因此，我们虽然痛苦，也能不失内心的平安和喜乐。《乐在苦中》，本节目部每周星期一的那项节目，正在陆续介绍如此有福的主内兄弟姐妹们。
    基督我们赞美你！


主日圣道礼仪-五月份 （复活七主日耶稣升天节）-天主教图书中心--天主教文学,书籍,图书,书库

五月份 （复活七主日耶稣升天节）

往训万民，使获得同一嗣业

    本主日是复活期第七主日，我们依照在意大利的天主教会的习俗，在这主日庆祝耶稣升天节，弥撒中的两篇读经和福音分别取自宗徒大事录第1章第1到11节，圣保禄宗徒致厄弗所人书第1章第17到23节，圣玛窦福音第28章第16到20节。
    耶稣升天是圣路加着作中的分水岭。它标志圣路加福音的结束和宗徒大事录的开端。在本节日的读经一里，圣路加再次扼要陈说他心目中的天主救世计划：耶稣被接升天，圣神就要降临，宗徒们要在耶路撒冷开始、犹太和撒玛黎雅全境，直至天涯海角，为基督作证。圣路加首先他警告他的犹太同胞，不可把耶稣的升天和他们祖国以色列的复兴混为一谈，接着他告诉我们，耶稣升天是他日後光荣地再来的前奏。

    德敖斐罗：我曾在第一部书中叙述了耶稣所行和所教的一切，从开始，直到他藉着圣神，嘱咐所选召的宗徒，以及被举上升那日为止。他受难後，曾用多种凭据证明自己是活着的；四十天中他显现给宗徒，又同他们讲论天主国的事。当耶稣与他们一起进食时，他吩咐他们不要离开耶路撒冷，但要等候父所应许的，即「你们听见我说过，若翰用水施了洗，但你们在几天後将要领受圣神的洗礼。」他们聚集在一起时，问耶稣说：「主啊，你是不是要在这时复兴以色列国？」他回答说：「父以自己的权柄定下的时候和日期，不是你们应该知道的。但当圣神降临在你们身上时，你们将充满圣神的德能，将在耶路撒冷、犹太和撒玛黎雅全境，直至天涯海角，为我作证。」说完了这些话，耶稣在他们的注视中被举上升；有一朵云彩接了他去，遮住了他们的视线。他离去的时候，他们定睛注视着天空。忽然，有两个穿着白衣的人站在他们旁边，说：「加黎利人哪！你们为什麽站在这 望着天空呢？这一位离开你们、被举上升的耶稣，你们看见他怎样升天，他也要怎样回来。」

    在读经二 ，圣保禄宗徒给我们阐释了信经中「我信他升了天，坐於全能天主父的右边」这句话所宣示的信理。在复活升天的耶稣身上，天主显示了自己的智慧和能力。对我们说来，这是安慰，也是鼓励，因为天主也以同样的能力，召叫了我们，叫我们跟随基督，获得同一的嗣业。在这篇读经 ，圣保禄宗徒也说明了耶稣复活升天後和教会的关系。他说：基督是元首，教会是基督的身体。他甚至说：基督要使教会「圆满无缺」。「圆满」一词很费解。它大概是说，基督的救世功能在他的身体--教会内，将要圆满实现。照这样的解释，天主的救世计划也通过教会，在教会内完成。

    弟兄姊妹们：求我们主耶稣基督的天主、光荣的圣父，把智慧之神赐给你们，让你们理解启示，完全认识他；我求他光照你们的慧眼，务使你们能看到他的召唤所带给你们的，是怎样的希望，他赐给他的神圣子民的光荣嗣业，是何等丰富，以及他在他的神圣子民中所施展的德能，是何等伟大无边。正如他以这德能施展在基督身上，使他从死中复活，并使基督在天上坐在自己右边，远远超出一切宰制者、执政者、统权者，以及今世、来世一切可称之名号之上。天主把宇宙万物放在基督脚下，立他为教会的元首；教会就是基督的身体，那充满宇宙万物的基督，必使她圆满无缺。

    福音记载耶稣升天前留给宗徒们的遗嘱。耶稣首先肯定他自己的权柄，天上地下的一切权柄都交给他了。他凭他的权柄派遣宗徒们到世界各地去传布福音，吩咐宗徒们要去使万民成为门徒，要给他们授洗，要教训他们遵守他所吩咐的一切。他又许诺天天跟宗徒们一起，直到天地终穷。

    那时，十一个门徒前往加黎利，到耶稣给他们指定的山上。他们一见到耶稣，都俯伏在地，朝拜了他；但有些人还是怀疑。耶稣走上前来，对他们说：「天上地下，一切权柄都交给了我，你们要去使万民成为门徒，因父及子及圣神之名给他们授洗，教导他们遵守我所吩咐你们的一切。看！我将常与你们在一起，直至世界末日。」（玛28:16-20）

    在今天弥撒的集祷经中，称耶稣升天为「我们将来升天的先声」，又在领圣体後经中，领导信友这样祈求天主说：

    「全能永生的天主，感谢你恩赐我们在现世分享你神圣的生命。基督已经带着我们的人性升天，坐在你的右边；求你也激发我们热切地追随基督，来日到达同一的居所。」

    主内的兄弟姐妹们，
    在新编的《天主教教理》有一句我国老教友不熟悉的话。这句话是这部新教理书卷二第一部分的标题，在全书中占有很重要的分量。虽然说我国老教友不熟悉这句话，这句话所表达的道理，却是我们向来所深信不疑的。
    这句话是∶「圣事性救恩计划」。它所表达的道理无非是∶「圣教会」，更好说∶耶稣升天后，是圣教会在这个世界上继续执行他的救世工程。
    《天主教教理》介绍这句话的意义，说∶

    『五旬节那天，随着天主圣神有形的降临，教会终於出现在世人的眼前。真的，天主圣神的降临给人类的救恩史打开了一个新的时代，叫做教会的时代。从此以後，直到他再次的来临，耶稣基督要藉着教会的礼仪来显示、表现和分赐他的救世功效。在这教会的时代中，耶稣基督要以一种新的、特殊的方式，临在教会中；在教会中和教会一同活动。这就是在东方和西方教会的传统上所共识的「圣事式的救世计划」。所谓「圣事式的救世计划」，就是在举行教会礼仪中分赐基督逾越奥迹的救世功效。』

    「圣教会」和「圣事式的救世计划」，这就是本主日耶稣升天节两篇读经和福音给我们的教导。
    在读经一里，圣史路加描述耶稣升天的奥迹。耶稣门徒们「注视中被举升天，有一朵云彩遮住了他，他们就看不见他了」。
    在读经二里，圣保禄宗徒说明耶稣复活升天後和教会的关系。他说，基督是元首，教会是基督的身体；他甚至说，教会是基督的圆满。「圆满」一词很费解。它大概是说，基督的救世功能在他的身体──教会──内完满地实现。照这样的解释，天主的救世计划也通过教会，在教会内完成。
    福音记述耶稣升天前留给宗徒们的遗嘱。耶稣首先肯定自己的权力，他凭这权柄派遣宗徒们到世界各地去传教。他要门徒们使万民做他的门徒，要给他们授洗，要教导他们遵守他所吩咐的一切。他又许给他们许给宗徒们将天天跟他们在一起，直到天地终穷。
    主内的兄弟姐妹们的，
    在今日的中国，教会的处境十分困难。既有外患，又有内忧，但是她的使命并不因此减轻。耶稣曾许给宗徒们，将天天同他们在一起，直到天地终穷，这便是鼓励教会要在困难的处境中，坚持它的使命；这也是叮嘱我们常常爱护教会，因为它是我们的慈母，我们的导师。
    基督我们赞美你。亚孟。


主日圣道礼仪-五月份 子的光荣就是我们的光荣-天主教图书中心--天主教文学,书籍,图书,书库

五月份 子的光荣就是我们的光荣

（复活期第七主日）

    本主日复活期第七主日的弥撒福音，是取自圣若望福音第17章第1到11节；内容记载耶稣在受难前夕，於最後晚餐中的祈祷。耶稣祈求他的父，光荣他，并保全他的所有门徒。
    耶稣的光荣是福音中全部记载的中心。耶稣生前曾多次谈到他的光荣，更好说，谈到他的受光荣。圣马尔谷福音有一次谈到耶稣的光荣说：「谁以我和我的话为耻的，将来人子在他父的光荣中，同诸圣天使降来时，也要以他为耻。」（谷8:38）
    圣若望福音记载耶稣的话说：「人子受光荣的时候到了」（若12:23）。又记载耶稣曾声明不寻求自己的光荣，却有为他寻求的一位（若8:50）。同一福音，在记述耶稣在加纳婚宴上初次施行了奇迹後，结论说：「他显示了自己的光荣，他的门徒们就信从了他」（若2:11）。圣若望福音也记述了耶稣祈求他的父，让他的门徒看到他的光荣（若17:24）。

    无疑的，在圣若望宗徒的心目中，耶稣的光荣、信从耶稣，和看到耶稣的光荣，叁者之间，是有一定的关系的。对我们不熟悉希伯来语的读者来说，光荣好比名誉，是一个人的身外之物，但是圣经受希伯来语的影响，在圣经中，光荣是指一个人本性的品质，是令人所以尊敬他的内在原因。所以在圣经上，天主的光荣指的就是天主，是天主的临在。譬如说，天主的光荣表现在他在红海所施行的奇迹（出14: 18），或发显在他对梅瑟的自我启示中（参阅出16: 10等）。旧约列王纪上说：「天主的光荣充满圣殿」（列上8: 10）。这似乎把天主光荣的观念稍微物质化了。在新约圣经中，光荣与耶稣相关。因此，它发显在耶稣一生的行为中。我们已提到加纳的奇迹，我们还可提出「约旦河的受洗」和「高山上的显圣容」。特别在这两个机会，我们认出了耶稣的光荣，即使耶稣受难也给我们揭示他的光荣。圣保禄宗徒说得好：「今世有权势的人中，没有一个认识天主奥秘的计划」，因为，如果他们认识了，决不致於将光荣的主钉在十字架上（格前2: 8）。但是把光荣和耶稣接连在一起的，特别是圣若望宗徒。他说：父与子原是一体（若10: 30）。他还说，耶稣施行的奇迹，特别是他所完成的逾越奥迹，显扬他的光荣。圣若望宗徒又说：耶稣是在创世之前就有了这光荣，但是他的死亡、复活和升天，才把这光荣显示给众人看见（若13-19章）。

    耶稣在最後晚餐中的祷词，相当复杂。我们已对它的主题「光荣」一词作出了以上的解释，现在再进一步，要对它的内容作一简要的介绍：耶稣光荣了他的父，因为他完成了父交给他的使命。现在耶稣祈求他的父光荣他。其实，光荣他，就是光荣父，因为子的光荣和父的光荣之间，根本没有任何分别。耶稣从父手中领受的使命，是使人们认识父，因而获得永生。这使命现在已经完成，因为耶稣的门徒们都已经认识了父。然而，耶稣这篇祷词的最高峰，是肯定他的门徒们是他的光荣。他圣化了他的门徒，使他们和他结合为一，使他们属於他，也属於他的父。这样，子的光荣就是父的光荣；父的光荣就是子的光荣；子的光荣，也就是作为基督信徒的我们的光荣。
    今天福音这样说：

    那时候，耶稣举目向天说：「父啊！时辰来到了，求你光荣你的子，好叫子也光荣你：因为你赐给了他权柄掌管凡有血肉的人，是为叫他将永生赐给一切你所赐给他的人。永生就是：认识你，唯一的真天主，和你所派遣来的耶稣基督。我在地上，已光荣了你，完成了所委托我所作的工作。父啊！现在，在你面前光荣我罢！赐给我在世界未有以前，我在你前所有的光荣罢！」
「我已经将你的名，显示给那些你由世界中所赐给我的人。他们原属於你，你把他们托给了我，他们也遵守了你的话。现在他们已经知道：你所赐给我的，都是从你那 来的，因为你所传授给我的话，我都传给了他们；他们也接受了，也确实知道我是从你那 来的，并且相信是你派遣了我。我为他们祈求，不为世界祈求，只为你赐给我的人祈求，因为他们原是属於你的。我的一切都是你的，你的一切都是我的：我已经在他们身上受到了光荣。从今以後，我不再留在世界上了，但他们仍在世界上，我却到你那 去。」（若17: 1-11）

    本主日弥撒中的读经二取自圣伯多禄宗徒前书第4章第13到16节。在这篇读经中，宗徒之长圣伯多禄称天主圣神为「光明的神」，说光明的神安息在我们身上，如果我们不是为了自己的过错，而是为了基督，受人辱骂，那麽我们便是有福的，因为这样我们分受了基督的苦难，将来当基督在光荣中显现时，我们也要分享他的光荣。圣伯多禄宗徒的这个教训，更使我们了解上面所说的：「子的光荣就是父的光荣；父的光荣就是子的光荣；子的光荣，也就是我们的光荣」这几句话在我们生活上的具体意义了。


主日圣道礼仪-五月份 同一的圣神，同一的使命-天主教图书中心--天主教文学,书籍,图书,书库

五月份 同一的圣神，同一的使命

同一的圣神，同一的使命（五旬节主日日间弥撒）
    本主日是五旬节，或者说圣神降临节。弥撒中两篇读经和福音分别取自宗徒大事录第2章第1到11节，圣保禄宗徒致格林多人前书第12章第3到7以及12到13节，圣若望福音第20章第19到23节。
    读经一记述圣神降临的现象及其效果。现象是彷佛暴风的声音和将在每人头上如火舌的形像。「风」在旧约圣经中象徵天主的来临，耶稣也把圣神比做的「风」。「火」在旧约圣经中是天主显现的外面现象，止净化的行为。洗者若翰已预言耶稣所施的洗礼是「以圣神和火」。火舌的形像停留在宗徒和其他聚在楼房中的人头上，表示赐给他们说万国方言的恩典。这是圣神降临的一个效果。

    五旬节日一到，众人都聚集一处。 忽然，从天上来了一阵响声，好像暴风刮来，充满了他们所在的全座房屋。 有些散开好像火的舌头，停留在他们每人头上， 众人都充满了圣神，照圣神赐给他们的话，说起外方话来。 那时，居住在耶路撒冷的，有从天下各国来的虔诚的犹太人。 这声音一响，就聚来了许多人，都仓皇失措，因为人人都听见他们说自己的方言。 他们惊讶奇怪地说：「看，这些说话的不都是加里肋亚人吗？ 怎麽我们每人听见他们说我们出生地的方言呢？ 我们中有帕提雅人、玛待人、厄蓝人和居住在美索不达米亚、 犹太及卡帕多细雅、 本都并亚细亚、 夫黎基雅和旁非里雅、埃及并靠近基勒乃的利比亚一带的人，以及侨居的罗马人、 犹太人和归依犹太教的人、克里特人和阿剌伯人，怎麽我们都听见他们用我们的话，讲论天主的奇事呢？」 众人都惊讶犹豫， 彼此说：「这是什麽事？」 另有些人却讥笑说：「他们喝醉了酒！」 伯多禄就同十一位宗徒站起来， 高声向他们说：「犹太人和所有居住在耶路撒冷的人！请你们留意，侧耳静听我的话! 这些人并不像你们所设想的喝醉了，因为 是白天第叁时辰。

    在读经二里圣保禄宗徒讲述阐述有关神恩的道理。神恩是天主圣神赐给人的才能。圣保禄宗徒把教会和人身相比，来说明圣神分赐各种神恩不是为某人的个人私益，而是为对全教会的服务。

    弟兄们，除非受天主圣神感动，没有一个人能说：「耶稣是主」的。 神恩虽有区别， 是同一的圣神所赐； 职份虽有区别， 是同一的主所赐； 功效虽有区别， 是同一的天主，在一切人身上行一切事。 圣神显示在每人身上虽不同，但全是为人的好处。 就如身体只是一个， 有许多肢体；身体所有的肢体虽多，仍是一个身体：基督也是这样。 因为我们众人，不论是犹太人，或是希腊人，或是为奴的，或是自主的，都因一个圣神受了洗，成为一个身体，又都为一个圣神所滋润。

    福音讲述耶稣在复活的当天晚上，显现给他的门徒们，他赐给他们圣神，授予他们赦罪的权柄，并对他们说：祝你们平安！「我派遣你们，一如父派遣了我。」

    一周的第一天晚上，门徒们聚在一起，因为怕犹太人，就把门户关上。耶稣来了，站在中间，对他们说：「祝你们平安！」说了这话，就把手和肋膀给他们看。门徒们看见了主，就欢乐起来。耶稣又对他们说：「祝你们平安！我派遣你们，一如父派遣了我。」说了这话，就向他们嘘气说：「领受圣神吧！你们赦谁的罪，谁的罪就赦了；你们留谁的罪，谁的罪就留下。」

    圣路加福音在记述耶稣复活後的又一次显现时，也提到耶稣把自己的手和脚伸给门徒们看。在圣路加的记述中，耶稣的这种动作是为安定自己门徒们的心，叫他们不要害怕，因为站在他们面前的不是鬼，而是他本人。在本主日弥撒的若望福音中，却没有路加同样的含义。在若望福音中，耶稣的动作应该是为强调他所说的话；耶稣对自己的门徒们说：「祝你们平安！」然後把手和肋膀指给他们看，这是向他们表示：他的受难、死亡和复活，是他给他们带来平安的根源；他手和肋膀的伤痕，是他深爱世人的证明。圣若望宗徒把耶稣的这次显现，安排在他复活的当天晚上，也有同样的用意，目的无非是在强调圣神降临与耶稣的受难、死亡和复活之间分不开的关系。

    主内的兄弟姐妹们，
    本主日是圣神降临节，或者说、圣神降临瞻礼。这瞻礼庆祝的对象不是天主圣神，而是他的降临。那就是说，是教会领受天主圣神这恩典，同时被派遣去执行耶稣托付给它的使命。
    弥撒中的第一篇读经和福音都谈到圣神降临。读经一着重於描述教会领受天主圣神这恩典；福音则强调教会被派遣去执行耶稣托付给它的使命。在第二篇读经里，圣保禄宗徒要我们记得∶我们众人在领受圣洗圣事时，领受了同一的天主圣神，为的是要形成一个同一的教会。福音讲述耶稣在复活的当天晚上，显现给他的门徒们，他赐给他们圣神，授予他们赦罪的权柄，并对他们说：祝你们平安！「我派遣你们，一如父派遣了我。」两篇读经和福音内容都很丰富，我们依据集祷经的指示将它分作两点来讲。
    集祷经这样说：

    天主，你以今天庆祝的奥迹，圣化了分布在世界各国、各民族间的整个教会。求你使圣神的恩宠，充满寰宇；并继续在信徒们的心中完成你的神妙化工，犹如当年开始传播福音时、你所完成的一样。

    这首经文有两个突出的字眼∶一个是「教会」；另一个是「圣神的恩宠」。教会只有一个，但是分布在世界各国和各民族间；圣神的恩宠充满寰宇，但是要在信徒们心中完成天主的神妙化工。从这里我们看出两个问题∶一个关于「一」与「多」；另一个关于「内心」与「外表」。
    「一」与「多」是指普世与地方教会。在基督信徒用语中，「教会」一词，是指礼仪的集会，也指地方团体或整个的普世信友团体。事实上，这叁种意义是不可分的。「教会」是天主在整个世界所聚集的子民。它存在于地方团体之中，并在礼仪的聚会中实现，尤以感恩祭的聚会为主，教会的生命源自圣言及基督圣体，且藉此而成为基督的奥体（《天主教教理》752）。
    所以，严格而论，普世教会与地方教会的关系，不可以联合国与中国，或中央政府与省政府的关系来比喻。她们之间的关系应该用"合一"和"共融"来表达。这就是圣保禄宗徒所说的，

    因为只有一个身体和一个圣神，正如你们蒙召，同有一个希望一样。只有一个主，一个信德，一个洗礼；只有一个天主和众人之父，他超越众人，贯通众人，且在众人内。

    「内心」与「外表」是指圣神的恩宠与教会的圣统组织。谈到这点，我们不禁记得在上主日弥撒道理中所讲过的「圣事式的救世计划」。根据这句话的解释，天主圣神的降临给人类的救恩史打开了一个新的时代，叫做「教会时代」。从此以後，直到他再次的来临，耶稣基督要藉着教会的礼仪来显示、表现和分赐他的救世功效。在这教会的时代中，耶稣基督要以一种新的、特殊的方式，临在教会中；在教会中和教会一同活动。由於这现行的「圣事式的救世计划」，圣神的恩宠固然是在信友们的内心发生其作用，却也是要藉着有形可见的教会的服务而输入信友们的心中。
    对以上「一」与「多」和「内心」与「外表」，这两重问题的正确 解，同时肯定教宗在普世教会中的特殊地位也是由于这个缘故。新编《天主教教理》说的好∶

    罗马教宗继承伯多禄，对主教们和信友群众，是一个永久性的，可见的统一中心和基础。
主内的兄弟姐妹们。

    我曾提起过近年来我们国内的兄弟姐妹们普遍地在家 悬挂教宗的照像，并且，即使在官方教会的教堂里，也在弥撒中公开为教宗祈祷。我不轻率地把这样的行为看作「借此招摇撞骗，争取信众」的手段，而认为这是「教会意识」在我们国内「苏醒」的徵兆。教会的本质是共融，而教宗则是教会共融的基础。我们的教宗若望保禄二世曾屡次表示了他的心愿，他热切祝望在我们国内的教会，内部修和，并与他所领导的普世教会早日共享有形可见的完满共融。「教会意识」的苏醒」为我们开辟了一条走向实现这祝望的路径。所有主教们和信友群众都要珍惜它，爱护它，鼓励它的继续成长。不要抵制天主圣神吹给我们兄弟姐妹们的「风」，不要熄灭天主圣神点燃在他们心头的「火舌」。
    基督我们赞美你。亚孟。


主日圣道礼仪-五月份 爱的奥秘（天主圣叁节）-天主教图书中心--天主教文学,书籍,图书,书库

五月份 爱的奥秘（天主圣叁节）

爱的奥秘（天主圣叁节）
    天主是爱。天主的爱体现在他的救世计划上。圣史若望惊叹天主的爱，说：「天主如此爱了世界，竟赐下他的唯一圣子，使凡信他的人，不致丧亡，反得永生」（若3: 16）。圣玛窦宗徒结束他所传的福音，记述耶稣升天前留给他的门徒们的传教使命，说：「天上地下，一切权柄都交给了我，你们要去使万民成为门徒，因父及子及圣神之名给他们授洗，教导他们遵守我所吩咐你们的一切。看！我将常与你们天天在一起，直至世界末日。」（玛28: 19-20）。
    本主日是天主圣叁节。弥撒中的福音和两篇读经都阐述天主圣叁奥迹的道理。
    我们从弥撒福音说起。这篇福音取自圣若望福音第3章第16到18节。内容的前文是耶稣与尼苛德摩之间的一席谈话。尼苛德摩是一个法利塞党人，由於害怕别人的批评，在一个黑夜来拜访耶稣，向耶稣请教，称耶稣为师傅，承认耶稣是由天主而来的。这篇福音（若3: 14-21）在乙年四旬期第四主日弥撒中也采用了。但是，在四旬期，是用来向慕道（望教）者讲解圣洗圣事的道理。圣洗圣事是重生的圣事。尼苛德摩不懂。他问耶稣：「人已年老，怎样能重生呢？难道他还能再入母腹而重生吗？」耶稣向他解释说：「我实实在在告诉你：人除非由水和圣神而生，不能进天主的国：由肉生的属於肉，由神生的属於神。」（若3: 5-6）在本主日天主圣叁节的弥撒，同样的福音是为说明天主的爱。
    今天弥撒的福音这样说：

    天主如此爱了世界，竟赐下他的唯一圣子，使凡信他的人，不致丧亡，反得永生。因为天主派遣他的圣子到世上来，不是为了审判世界，而是使世界因他而得救。信他的人，不受审判；不信他的人，已受了审判，因为他们不信天主唯一圣子之名。」（若3:16-18）

     默想以上福音时，我们不禁想到亚巴郎祭杀爱子依撒格的故事（创22: 1-18）。在那故事中，依撒格是耶稣的预像。亚巴郎则象徵天主圣父。
    本主日的弥撒福音，除了启示天主无限的爱之外，也强调了信仰基督的必要性。「信他的人，不受审判；不信他的人，已受了审判，因为他们不信天主唯一圣子之名。」
    本主日弥撒中的读经一取自出谷纪第34章第4到6，以及8到9节。这是旧约圣经中最美的一页，记载「天主的自我启示」。天主在给他子民以色列人颁布十诫之前，先向他们的领袖梅瑟，启示了自己的本性。他说自己是「慈悲宽仁的天主，不轻易发怒，富於慈爱和信实。」
    天主的本性仁慈，是犹太宗教的基本信条。对这信条的肯定，在旧约圣经中，比比皆是。举几个例子来说，申命纪有：「你的天主携带你，如同人携带自己的儿子一样」（申1: 31）这句话。圣咏集有：「我全心信赖天主的慈爱，一直到永远」（咏52: 8）又有：「你是天主，是我的保障；你是我的天主，你对我慈祥」（咏58: 17）这样的祷词。依撒意亚先知书上更有一篇极动人的祈祷（依63: 7）。面对着成为废墟的圣京耶路撒冷，先知热切恳求天主，记忆起他从前「以其大慈大悲赐予以色列子民的种种恩惠」，现在求他「不要停止他的慈悲。」
    本主日弥撒中的读经一这样说：

     那时，梅瑟照上主的吩咐，清晨起来，手中拿着两块石版，上了西乃山。上主乘云降下，站在梅瑟身旁，宣告上主的名字。上主从梅瑟面前经过时，宣告说：「雅威、雅威是慈悲宽仁的天主，缓於发怒，富於慈爱和信实。」梅瑟急忙俯伏在地朝拜说：「上主，如果我确实得你垂青，我主，求你与我们同行；这人民虽然顽固，但是求你宽恕我们的过犯和罪恶，并收纳我们成为你的产业。」（出34: 4-6, 8-9）

     本主日弥撒中的读经二，取自圣保禄宗徒致格林多人後书第13章第11到13节。在这篇读经中，圣保禄宗徒用「恩宠」、「爱情」、「共融」叁个字眼，来表示天主的无限慈爱，同时也说明天主圣叁对我们各人的得救所担任的不同角色。据教父圣亚大纳削的解释，「我们从天主圣叁那 所接受的一切『爱情』和『恩宠』，都是源於天主圣父，通过天主圣子，在与天主圣神的『共融』中而得到的。正如天主的『爱情』是从天主圣父那 出发，通过天主圣子来到我们身上；同样只有在天主圣神内我们才能够分享到天主的『恩宠』。我们是在圣神内接受了天主圣父的『爱情』，天主圣子的『恩宠』，以及得与天主圣神的『共融』。」换句话说，天主是「爱」，「父」就是爱的泉源和终向，「子」是爱的行动（恩宠），「圣神」是爱的共融。当我们生活在天主内，也就是生活在圣父的爱情、圣子的恩宠和圣神的共融当中。所以，基督徒的生活就是爱。当我们遵守基督的命令，彼此相爱时，天主就住在我们内，我们也住在天主内。
    今天的读经二这样说：

     弟兄姊妹们：你们要喜乐；要力求成全；要互相勉励；要同心合意，和睦相处。这样，仁爱与和平的天主必与你们同在。
    你们要亲切地彼此问候。天主的所有神圣子民都问候你们。
    愿主耶稣基督的恩宠、天主的爱情和圣神的共融，常与你们众人同在。（格後13:11-13）

     我们是基督信徒。我们有福因天主圣叁之名领受了圣洗，进入了天主圣叁的爱情生命，圣保禄宗徒说得好，我们「要同心合意，和睦相处」，活出「天主是爱」的真生命。

    主内的兄弟姐妹们，
    天主是爱。天主的爱体现在他的救世计划上。这是本主日天主圣叁节弥撒的主题。弥撒中两篇读经和福音都阐述这端道理。
    第一篇读经是旧约圣经中最美丽的一页。它记载天主在向他的子民以色列人颁布十诫之前的自我启示。天主说：他是

     "慈悲宽仁的天主，不轻易发怒，富於慈爱和信实。"

     在第二篇读经里，圣保禄宗徒用"慈爱"、"圣宠"、"恩赐"叁个字眼表示天主无限的爱。同时，他也说明天主圣叁对我们各人的得救所担任的不同角色。正如天主的圣宠是从天主圣父那里出发，通过天主圣子来到我们身上；同样，只有在天主圣神内我们才能够分享到天主的恩惠。我们是在他内接受天主圣父的慈爱，天主圣子的恩宠，以及与天主圣神的共融。
    福音是圣若望记述的耶稣与尼苛德摩的谈话。我们已在四旬期第四主日的弥撒中诵读了这篇福音，但是那时它是被用来向慕道望教者讲解圣洗圣事的道理。圣洗圣事是重生的圣事。尼苛德摩不懂，他问耶稣："人已年老，怎样能重生呢？难道他还能再入母腹而重生吗？"耶稣向他解释说："我实实在在告诉你：人除非由水和圣神而生，不能进天主的国：由肉生的属於肉，由神生的属於神"。在本主日，天主圣叁节日上，同一篇福音阐述天主的爱。圣若望宗徒记得亚巴郎祭杀爱子依撒格的故事。在那故事中，依撒格是耶稣的预像。亚巴郎则象徵天主圣父。圣若望宗徒援引他们俩的形象来描述天主的爱，同时也强调信仰耶稣基督的必要性。他这样写道∶

     天主竟这样爱了世人，甚至赐下了他的独生子，使所有信他的人不致丧亡，反而获得永生，因为天主派遗子到世界上来，不是要定世人的罪，而是要使世人藉着他而获救。那信从他的，不被定罪；那不信的，罪已经定了；因为他没有信从天主独生子的名。

     主内的兄弟姐妹们，
    我们基督信徒都是"因父及子及圣神之名"而受洗。受洗以前，我们的代父母，代替我们用"我信"一词去回答是否信仰圣父、圣子、圣神的叁重问题。这表示∶"所有基督信徒的信仰都是以天主圣叁为基础"。基督信徒的生活也要以天主圣叁奥迹为其核心。这是新编《天主教教理》，在介绍天主圣叁奥迹时，给我们的教导。
    我们中国天主教徒对这部教理书还不熟悉，但是我们有一个良好的习惯。我们向来在念早晚课之前划十字圣号。我们先在额上、嘴上、胸口划叁个小十字，再从额上到胸口以及左、右双肩划一个大十字，同时中诵念说∶以十字、圣架号。天主、我等主。救我等，于我仇。因父、及子、及圣神之名。亚孟。
    这是我们对天主圣叁表示信仰的习惯方式。我们不妨继续用这方式来感谢天主圣父的慈爱，依赖天主圣子的救世功劳，并藉着临在于我们心中的天主圣神与天主共融，和在他的引导下度孝爱天主的生活。
    基督我们赞美你。亚孟。


主日圣道礼仪-六月份 〈基督圣体圣血节〉-天主教图书中心--天主教文学,书籍,图书,书库

六月份 〈基督圣体圣血节〉

降生成人的圣言──生命的食粮安慰〈基督圣体圣血节〉

    本主日我们举行基督圣体圣血节弥撒。这是由原来耶稣圣体和耶稣宝血两个瞻礼合并而成的一个瞻礼。耶稣圣体瞻礼成立较早。於1247年第一次在比利时列日城举行，是在一位奥斯定会修女儒丽安的请求下而开始庆祝的。据那位修女的传记叙述，在1209年一次神视中，她曾看到一个发光的圆形月亮，但其中却有一黑点；耶稣告诉她，这黑点表示在整个礼仪年的循环中，仍缺少一个敬礼圣体的庆节。耶稣宝血瞻礼於第十六世纪起源於西班牙，後来传入意大利。1847年，教宗比约九世由流亡中重返罗马，为感谢基督，诏令普世教会，庆祝耶稣宝血节。
    其实，耶稣圣体与耶稣宝血是同一奥迹，应在一起庆祝。因此，现行的教会礼仪已把耶稣圣体和耶稣宝血两个瞻礼，合并为基督圣体宝血一个瞻礼，规定在天主圣叁节後的星期四举行庆祝。
    本瞻礼弥撒的圣道礼分，甲、乙、丙叁年，各有叁篇读经。今年是甲年。第一和第二篇读经以及福音，分别取自申命纪第8章第2到3以及14到16节；圣保禄宗徒致格林多人前书第10章第16到17节；圣若望福音第6章第51到58节。其内容涉及信仰基督、圣体圣事和圣教会。综合地说，那就是：基督的圣体圣血真的是生命的食粮，我们信仰基督的人，在圣体圣事内领受基督的圣体圣血，不但与基督本人结合，而且彼此团结，构成一个教会--基督的奥体。
    在圣若望福音 有一种特殊的论辩方法。我们曾在「耶稣和尼苛德摩论道」及「撒玛黎雅妇人的谈话」中论述过。耶稣谈「由上而生」，而尼苛德摩却误解，遂质问耶稣「人已年老，怎能重生？」同样，耶稣告诉撒玛黎雅妇人，说要赐给她活水喝；撒玛黎雅妇人也误解，惊讶地问道：「先生，你连汲水器也没有，而井又深，你从那 得那活水呢？」尼苛德摩和撒玛黎雅妇人的误解都给了耶稣一个机会，好让他更清楚地说明他要讲的，有关「圣洗圣事」和「天主圣神」的道理。
    在本节日的弥撒福音中，耶稣也运用了同样的论辩方法。耶稣曾行了增饼奇迹。之後，群众来找寻他。耶稣劈头指出：他们找寻他并不是因为看到了神迹，而是因为吃饼吃饱了。他警告他们不要为那可损坏的食粮劳碌，而要为那存留到永生的食粮劳碌。在这 ，耶稣的听众也懂错了他的话，以为他是指他们祖先在旷野 吃过的「玛纳」。耶稣纠正他们的错误，顺便宣布自己是降生成人的天主圣言，是从天上来的、真正的生命之粮，并要求他们信从他。他说：「你们祖先吃过『玛纳』，仍然死了。但谁吃这食粮，将永远活着。」
    在本节日的弥撒福音中，耶稣承接上面的讲话，阐述了他圣体圣血圣事的道理。本弥撒福音这样记载，说：

     那时，耶稣对群众说：「我是自天而降的生活的食粮；谁吃了这食粮，将永远活着。我要给的食粮，就是我的肉，为使世界获得生命。」於是犹太人彼此争论说：「这人怎能将自己的肉给我们吃呢？」耶稣对他们说：「我切切实实告诉你们：你们若不吃『人子』的肉，不喝他的血，在你们内就没有生命。谁吃我的肉，喝我的血，必得永生，我在末日要叫他复活，因为我的肉是真实的食粮；我的血是真实的饮料。谁吃我的肉，喝我的血，他就在我内，我也在他内。如同生活的父派遣我来，我因父而生活；照样，那吃我的人，也要因我而生活。这是自天而降的食粮，不像你们祖先所吃过的『玛纳』，他们吃了，仍然死了。但谁吃这食粮，将永远活着。」（若6:51-58）

    本节日弥撒中的读经一记述以色列人在旷野 吃「玛纳」的事。它把「玛纳」看作「天主的话」的有形体现，说：「人不单靠食物生活，也靠上主亲口所说的每一句话。」对我们基督信徒来说，耶稣基督就是降生成人的天主圣言。
    读经一这样说：

    梅瑟对人民说：「你应当记着：上主、你的天主，使你在旷野中流浪了四十年。那是为了磨难你，试探你；要知道你是否真心遵守他的诫命。他磨难你，要你捱 抵饿，然後才以你和你们祖先所未尝过的『玛纳』养活你，使你知道人不单靠食物生活，也靠上主亲口所说的每一句话。你不要忘记上主、你的天主，他曾引领你离开埃及、离开你们为奴之地，领你越过火蛇和 子横行的大荒野，经过了乾旱无水的可怖之地；是他为你从坚硬的岩石中引水出来；也是他在旷野 ，以你祖先未尝过的『玛纳』养活了你。」（申8: 2-3, 14-16）

    「玛纳」养育了在旷野 流浪的以色列子民，圣体圣事是旅途教会赖以生活的日用食粮。在本节日弥撒的读经二 ，圣保禄宗徒解释了圣体圣事与教会之间的密切关系。他这样说：

    弟兄姊妹们：我们所祝福的那祝福之杯，不是分享基督的血而结合吗？我们擘饼，不是分享基督的身体而结合吗？因为饼只有一个，尽管我们有许多人，但由於分享同一个饼，我们只是一个身体。（格前10: 16-17）

    上主，愿我们所献上的礼品，带给你的教会这献礼所象徵的和平与合一。这就是今天献礼经所祈求的。

    主内的兄弟姐妹们，
    今天我们庆祝基督圣体圣血节。本节日弥撒中诵读圣若望福音。这部福音采用一种特殊的论辩方法。我们曾在它所记载的耶稣同尼苛德摩和同撒玛黎雅妇人的谈话中注意到了。耶稣谈"由上而生"；尼苛德摩误解，质问耶稣"人已年老，怎能重生？"耶稣告诉撒玛黎雅妇人，说要赐给她活水喝；撒玛黎雅妇人也误解，惊讶地问道："先生，你连汲水器也没有，而井又深，你从那里得那活水呢？"尼苛德摩和撒玛黎雅妇人的误解都给了耶稣一个机会，好让他更清楚地说明他要讲解的圣洗圣事和天主圣神的道理。
    本节日的弥撒福音也是这样。耶稣曾施行了增饼奇迹。之後，群众来找寻他。耶稣认为，他们找寻他并不是因为看到了神迹，而是因为吃饼吃饱了，因此警告他们不要为那可损坏的食粮劳碌，而要为那存留到永生的食粮劳碌。他的听众也懂错了他的话。他们以为耶稣要给他们的食粮，是他们的祖先在旷野里吃过的玛纳。耶稣纠正他们的错误，同时宣布自己是从天上来的食粮，但是，不是玛纳。他说：

    "你们的祖先在旷野里吃过玛纳，却死了；我是从天上降下来的生活的食粮，谁若吃了这食粮，必要生活直到永远。"

    他向他们说∶

    "我实实在在告诉你们∶你们若不吃人子的肉，不喝人子的血，在你们内便没有生命。谁吃我的肉并喝我的血，必得永生，在末日我要使他复活，因为我的肉是真正的食品；我的血是真正的饮料。谁吃我的肉并喝我的血，他便住在我内，我也住在他内。就如那生活的父派遣了我，我因父而生活；照样，那吃我肉的人，也要因我而生活"。

    福音就这样肯定了基督的圣体圣血真的临在圣体圣事内的道理。在读经二里，圣保禄宗徒解释圣体圣事与教会之间的密切关系。他说：

    弟兄们！我们喝所祝祷的那"感恩之杯"，岂不是与基督的血相结合吗？我们吃所分的饼，不是与基督的身体相结合吗？因为饼只是一个，我们虽多，只是一个身体，因为我们众人都共享这一个饼。

    主内的兄弟姐妹们，
    基督的圣体宝血真的临在圣体圣事内。圣体圣事是我们基督信徒的超性食粮，也是我们教会合一的象征。这是本主日基督圣体圣血节给我们的迅息。这迅息在我们心中引起强烈的渴望，不只是所谓"神领圣体"的渴望超性食粮，更是渴望教会合一的完满实现。本节日的集祷经说得好∶

    仁慈的上主，我们奉献饼、酒为礼品，乃是教会和平、统一的象征，求你恩赐你的教会和平与统一。
    基督我们赞美你。亚孟。


主日圣道礼仪-六月份 良善心谦（特敬耶稣圣心）-天主教图书中心--天主教文学,书籍,图书,书库

六月份 良善心谦（特敬耶稣圣心）

    「世间没有比为朋友舍命更伟大的爱了。」基督信徒曾用不同的比喻来说明这伟大的爱。最初他们称耶稣为牧人；以後他们把耶稣被刺透的肋膀，看作教会七件圣事的泉源。到了十八世纪，他们更提倡了耶稣圣心瞻礼。今天（圣叁瞻礼後星期五）我们庆祝耶稣圣心瞻礼。在现行的罗马弥撒经书中，耶稣圣心瞻礼弥撒中的祈祷和读经，都以教会的传统形像，来比拟耶稣圣心的无限仁慈和爱。
    先说弥撒中的祈祷经文。「进堂咏」取自圣咏第33篇。它以天主像牧人似的，保护和抚养以色列子民，来比拟耶稣基督对我们的无限仁慈，说：

    上主的计划永恒不变：他将救我们免於死亡，在 馑时养活我们。

    「颂谢词」直接赞颂耶稣的仁慈，说：

    你的圣子在十字架上被长矛所刺透，他敞开的圣心，成了广施神恩的宝库，为我们开启仁慈和圣宠的泉源，你使爱火常燃的圣心，成为虔诚者的憩息、忏悔者的投靠。

    敬礼耶稣圣心，有叁重意义。刚才说的颂谢词只提到其中之一。那就是：在耶稣圣心中汲取活水，领受救恩。献礼经和领圣体後经分别指出其他两种意义。献礼经强调的是补赎罪过和获得罪的赦免。经文说：

    仁慈的天主圣父，你良善无比，爱人至极，竟把你的唯一圣子赐给了我们，求你使我们与他结合为一，成为蒙你悦纳的礼品。

    领圣体後经所着重的，则是在弟兄身上报答耶稣对我们的爱。经文说：

    仁慈的上主，我们领受了你爱的圣事，求你帮助我们在世上日益肖似基督，好能在天上分享他的光荣。

    今年是教会礼仪年历的甲年。圣心节弥撒中的两篇读经和福音分别取自：申命纪第7章第6到11节；圣若望一书第4章第7到16节；圣玛窦福音第11章第25到30节。概括地说，其主题是有关基督待人的慈爱以及基督对人的严格要求。
    我们先从福音说起。福音这样 说：

    那时，耶稣发言说：「父啊！天地的主！我称谢你，因为你把这些事隐瞒了明哲乖巧的人，而启示给孩童们。是的，父啊！你原来喜欢这样。我父将一切交给了我，除了父以外，没有人认识子；除了子和子所愿意启示的人，也没有人认识父。」
    「凡劳苦和负重担的人，你们都到我这 来吧！我要使你们得到安息。你们负起我的轭，向我学吧！我是良善心谦的，你们的心灵必将找到安息。因为我的轭是甘饴的，我的担子是轻松的。」（玛11:25-30）

    在耶稣圣心节的弥撒中诵读上面这篇福音，很明显的，这是因为 面有「良善心谦」这句话。但是，这句话的解释可并不简单，必须顾到它的上下文，才不至错误。从它的上下文看来，这句话不但表示基督对人的慈爱，同时也意味着他向人提出严格的要求。原来，在我们刚才听到的弥撒福音记载中，耶稣是在召叫人做他的门徒。他曾批评经师和法利塞人，说「他们把沉重而难以负荷的担子捆好，放在人的肩上，自己却不肯用一个指头动一下。」他是良善心谦的。他决不像他们那样压迫信赖他的人。相反，他爱惜他的门徒，称他们为劳苦和负重担的人，邀请他们到他跟前来，让他们安息。但是，在这篇弥撒福音的记载中，耶稣也谈到「他的轭」和「他的担子」。「轭」和「担子」不都是严厉和沉重的东西吗？谁说耶稣对他的门徒没有任何严格要求呢？只不过耶稣要求的是：「爱」，以及由於「爱」而「为人服务」。因此，他的「轭」和「担子」才是柔和而轻松的。

    「良善心谦」也是从前天主对待他的子民以色列的态度。在本节日弥撒中的读经一，梅瑟向以色列子民解释了这端道理。他先向他们陈述天主对待他们的恩爱：主怎样拣选了他们小小的民族，作自己的子民，怎样以施行奇迹，来拯救他们逃出埃及，摆脱奴隶的生活。然後，梅瑟便向以色列子民指出如何报答天主如此浩大的恩爱。他劝勉他们遵守天主的一切诫命。在梅瑟的教诲中，「良善心谦」有「忠信」的意思。天主对他的子民忠信，也要求他的子民对他忠信。
    读经一这样说：

    弟兄姊妹们：你们是属於上主、你们天主的圣民，你们的天主上主从地上万民中，拣选了你们作他特殊的子民。上主喜爱你们，拣选你们，并不是因为你们比其他的民族人数众多；其实你们是所有民族中最小的一个；由於上主爱你们，并为履行他对你们祖先起的誓，他才以大能的手救你们离开为奴之家、摆脱埃及王法郎的手。所以，你们要知道，只有你们的天主上主是天主，他是信实的天主：对那爱他、遵守他诫命的人，他信守盟约、施予恩惠，直到千代；但是对那恨他的人，他必立即报复，将他们消灭；所以你们要切实遵行我今天吩咐你们的诫命、法令和规则。」（申7: 6-11）

    耶稣圣心节庆祝的是天主待人的无穷慈爱。在本节日弥撒中的读经二 ，圣若望宗徒从天主对待我们的爱，谈到我们彼此间的相亲相爱。他以为基督信徒间的彼此相爱，是他们爱天主并被天主所爱的有形可见的证据。
    读经二这样说：

    亲爱的弟兄，我们要彼此相爱，因为爱是从天主来的；凡有爱心的人，都是从天主生的，并且认识天主；那没有爱心的人，便不认识天主，因为天主是爱。天主对我们的爱在这件事上显示出来：就是天主把他的独生子，派遣到世上来，使我们藉着他得到生命。不是我们爱了天主，而是他爱了我们，而且派遣了自己的儿子，为我们作赎罪祭，这就是爱。
    亲爱的弟兄，既然天主这样爱了我们，我们也应当彼此相爱。从来没有人看见过天主，如果我们彼此相爱，天主就住在我们内，他的爱在我们内才是圆满的，天主把他的圣神赐给我们，所以我们知道我们住在天主内，他住在我们内。至於我们，我们却曾看见过，并且作证：父派遣了子来作世界的救主。谁若明认耶稣是天主子，天主就住在他内，他也住在天主内。我们认识了，而且相信了天主对我们所怀有的爱。天主是爱，谁住在爱内，就住在天主内，天主也住在他内。（若一4: 7-16）

    总之，耶稣是良善心谦的：「压伤的芦苇，他不折断；将熄的灯芯，他不吹灭。」他所启示的天主，就是「喜爱仁爱，胜於祭献」的天主。他召叫他的门徒跟随他走这仁爱的道路。这样他们便会获得安息。

    主内的兄弟姐妹们，
    今天我们庆祝耶稣圣心节，特别恭敬耶稣圣心。圣心敬礼有叁重意义。那就是∶一、在耶稣圣心中汲取活水，领受救恩；二、补赎罪过，获得罪的赦免；叁、在弟兄身上报答耶稣对我们的爱。
    今天弥撒中福音和两篇读经的讯息集中在上述的第叁点。
    在福音里，耶稣批评经师和法利塞人，说"他们把沉重而难以负荷的担子捆好，放的肩上，自己却不肯用一个指头动一下"。耶稣是良善心谦的。他决不像他们那样压迫信赖他的人。相反，他爱惜他的门徒。称他们为劳苦和负重担的人，要让他们安息。他说，他的"轭"和"担子"才是柔和而轻省的。
    在读经一里，梅瑟向以色列子民陈述天主对待他们的恩爱：天主怎样拣选了他们小小的民族作自己的子民，怎样以施行奇迹拯救他们逃出埃及，摆脱奴隶的生活。然後，梅瑟便向以色列子民指出如何报答天主的如此浩大恩爱。他劝勉他们遵守天主的一切诫命。在梅瑟的教导中，良善心谦有忠信的意思。天主对他的子民忠信，也要求他的子民对他忠信。
    在第二篇读经里，圣若望宗徒从天主对待我们的爱，谈到我们彼此间的相亲相爱。他说∶这是他们爱天主并被天主所爱的有形可见的证据。

    主内的兄弟姐妹们，
    我们都知道耶稣是良善心谦的。我们可也知道"良善心谦"这句话在圣经上的实在意义吗？从今天弥撒中的福音和两篇读经看来，这句话不但表示基督对我们慈爱，同时也意味着他向我们提出严格的要求，而这严格的要求之一，便是我们基督信徒彼此间的相亲相爱。
    我们中国教友向来十分敬礼耶稣圣心。在我们的教堂和家里，都可以见到耶稣圣心像。我们常常祈求耶稣圣心说："耶稣圣心，矜怜我等"、"耶稣圣心，我依赖尔"、"耶稣圣心，尔国临格於中国"。
    今天的弥撒更教导我们，敬礼耶稣圣心便是，一面感谢耶稣圣心对我们的恩爱，一面遵守他的命令，去爱和关怀我们周围的兄弟姐妹们。 今天弥撒中的领圣体後经说的好：

    上主，求你使我们所领受的爱情圣事，点燃起心中的爱火；使我们常为你圣子的慈爱所吸引，设法在别人身上与他相遇，力行他爱的教训。
    基督我们赞美你。亚孟。


主日圣道礼仪-六月份 召叫宗徒（常年期第十一主日）-天主教图书中心--天主教文学,书籍,图书,书库

六月份 召叫宗徒（常年期第十一主日）

    本主日的弥撒福音，给宗徒和教会的使命勾画出一个粗线大纲，并描绘了直到基督再来，教会的面貌。
    本主日福音的记载由耶稣对群众的怜悯开场。在圣经中，这不是第一次。圣马尔谷福音记述五饼二鱼的奇迹，便已这样开始（谷6: 34）。耶稣看到群众的需要，心 感动，群众需要领导，是一粒好的种子，将能结出果实来，但是缺少工人。因此，耶稣叮嘱他的门徒们祈祷，求庄稼的主人，派遣工人来收割庄稼。
    就在这样的场合上，耶稣指定一群人来作第一批的工人。这样，耶稣召叫了宗徒，宗徒以及後来教会的使命，都是由耶稣对群众的无限怜悯中产生的。
    耶稣看到群众「流离困苦，好像一群无牧之羊」。「无牧之羊」是旧约圣经中一个习见的说法。梅瑟担心会众「如无牧之羊」，没有人照顾，祈求天主打发一人来管理他们（户27: 17）。匝加利亚责备民众，盲从谎言，以致流离失所，「有如没有牧者的羊群」（匝10: 2）。耶稣是卓越的牧人， 於群众流离困苦，希望有工人来收割庄稼。
    「庄稼」一词也是旧约中所习见的。在那 ，它意味着末日的天主审判（耶51: 33;岳4: 13）。新约圣经记载了耶稣所讲的稗子比喻。在这比喻 ，「庄稼」指稗子和麦子起初一同生长，後来却有不同遭遇，即有最後审判的意思（玛13: 30; 13: 39）。应该祈求天主赏赐工人来收割庄稼，因为，归根结底，天主是庄稼的主人。
    耶稣叮嘱门徒祈祷之後，才拣选第一批的庄稼工人，他称他们为十二宗徒，并付给他们权能。据福音的记载，这是「制服不洁之魔的权柄，能驱赶邪魔，医治百病和各种疾苦」。这话在我们今日读来，可能会使我们惊讶，但是我们要记得，圣玛窦福音也是用了同样的字句描述了耶稣的传教活动。「耶稣走遍了全加黎利，在他们的会堂内施教，宣讲天国的福音，治好民间各种疾病，各种灾殃」（玛4: 23）。
    「耶稣周游各城各村，在他们的会堂内施教，宣讲天国的福音，治好一切疾病，一切灾殃」（玛9: 35）。可见，说十二宗徒被派遣，有治好一切疾病，一切灾殃，以及驱逐魔鬼的权力，无非是说：他们负有与耶稣同样的使命。
    虽然如此，我们的眼光要超过肉体疾病的层次，圣路加福音一面记载：宗徒们被召去做耶稣所做的事；一面又援引依撒意亚先知的一个预言，说：耶稣「承受了我们的脆弱，担荷了我们的疾病」（依8: 17）。传福音者是天主的仆人，有担荷别人苦难的责任，他的本分是宣布天国的来临，包括驱魔和治病在内。
    然後，圣玛窦福音列出了耶稣所拣选的十二宗徒的名字。
    最後，耶稣给他们提出明确的训令，他们不要去向外邦人和撒玛利亚人宣讲，宁可去找回迷失的以色列同胞。这是因为当时耶稣刚才开始传教，尚未完成他的逾越奥迹。在完成这奥迹之後，他们便「要去使万民成为门徒」（玛28: 19）。
    总之，十二宗徒的使命首先是宣布天国的来临。所以，正如刚才说过的，他们治好疾病，复活死人，洁净癞病，驱逐魔鬼。这些都是天国来临的徵兆。耶稣召叫十二宗徒，完全出於他对他们的恩爱，并不在乎他们本人的功德。他们从天主手中白白领受了这项职务，因此也要用来为别人白白服务。

    那时，耶稣看到群众流离困苦，好像一群无牧之羊，就对他们动了怜悯之心。他对门徒们说：「庄稼虽多，工人却少。因此，你们要祈求庄稼的主人，派遣工人来收割庄稼。」
    耶稣召集了他的十二门徒，授给他们制伏不洁之魔的权柄，能驱赶邪魔，医治百病和各种疾苦。十二宗徒的名字就是：第一是被称为伯多禄的西满和他的哥哥安德肋，载伯德的儿子雅各伯和他的弟弟若望，斐理伯和巴尔多禄茂，多默和税吏玛窦，亚尔斐的儿子雅各伯和达陡，热诚者西满和出卖耶稣的依斯加略人犹达斯。
    耶稣派遣这十二人，嘱咐他们说：「不要走外教人的路，不要进撒玛利亚人的城，宁可往以色列家迷失了的羊那 去。你们一路走，一路宣讲：天国近了。你们要治好病人，复活死人，洁净癞病人，驱逐魔鬼。你们白白得来的，也要白白施舍。」（玛9: 36-10: 8）

    耶稣对十二宗徒所做的事，可以说是天主曾对他全体子民做过了的。以色列是天主的子民，所有以色列子民都要做传教士，要向普世万民宣布天主的独一无二以及天主与他们所缔结的盟约。所以，他们不能是一个独善其身的民族。如果说他们是天主的特选子民，他们应该在行为上把它表现出来，应该在普世万民前面为天主作见证。
    这就是「司祭国家」一词的意义。这不是说所有以色列人都属於司祭阶级；这不过说他们都有尽司祭职务的本分。他们一方面分享天主的王者（领袖）职务，另一方面要表现他们像似司祭的身分。天主把他们与其他民族分开，好叫他们祈祷，在天主面前为其他民族说情，举行祭献，引导普世万民认识天主。他们也被称为「圣洁子民」，那就是说与天主亲密的子民。他们的使命就是向其他民族传扬他们与天主的亲密。正如从前天主打发梅瑟去告诉灰心了的以色列子民说：他们是「司祭国家，圣洁子民」，有向普世万民传扬他们与天主亲密的本分，现在耶稣拣选了十二宗徒，派遣他们去找回「以色列家迷失的羊」。
    今天的读经一这样说：

    那时，以色列子民来到西乃旷野，就在那 安顿下来，在西乃山下扎营。梅瑟上山到天主面前，上主从山上呼唤他，说：「你要这样告诉雅各伯家族，训示以色列子民说：你们亲眼看见了我怎样对付埃及人，怎样像老鹰一样，把你们背在翅膀上，带你们来归属我。现在如果你们真的听从我的话，遵守我的盟约，你们在万民中将成为我的特选子民。的确，全世界都属於我，但是，你们将成为我的司祭国家，圣洁子民。」（出19: 2-6）

    这样，本主日的弥撒福音和读经一都给予我们很丰富的教训，我们可以把它们综合为以下两点：
    第一点是关於教会使命的普世性。本主日弥撒福音的记载是针对十二宗徒被派遣传教的初期而言的，这阶段不久度过，後来他们便应去向普世万民传扬福音。同样，本主日弥撒中的第一篇所读的出谷纪，虽然称以色列为天主特选的子民，但是出谷纪作者的写作目的，显然是在强调天主子民的普世使命。他们应该在万民中为天主作见证。教会也是这样，应该向世界开放，教会的本质便是要在普世各地传扬基督的福音。
    第二点是关於教会内的司祭职务。梵二大公会议的教会宪章，称教会为「天主的子民」，并强调全体天主子民的司祭职务。它开宗明义，肯定基督是独一无二的司祭，然後指出对这独一无二的司祭职务，有两种实质不同的分享方式。如果说全体天主子民都是司祭，那麽「司祭」一词便应具有两个略微不一致的意义。这并不是说平信徒不是真正的司祭，而是说他们不是像司铎和主教那样是公务司祭。梵二大公会议说明司铎和主教们的公务司祭职与平信徒的普遍司祭职的区别，及其彼此的连带关系说：「两者都以其特有的方式，分享基督的同一司祭职。公务司祭以其所有的神权，培养管理有司祭职务的民众，代表基督举行他的圣祭，以全体民众的名义奉献给天主；教友们则藉其王家司祭的职位，协同奉献圣祭，在恭领圣事时，在祈祷感谢时，以圣善生活的见证，以刻苦和爱德行动，来实行他们的司祭职」（教会宪章第10节）。
    梵二大公会议的这项教训十分重要。教会不只是一个由不同层次所组成的有形机构；她更是「一个整体」，但是这并不排除区别和组织。在教会内，每个成员都有各自的地位和本分，要按照各自的身分，祈祷、宣讲、奉献圣祭。总之，我们应该接受我们各自在教会内所居的地位，要知道，不依照天主的上智安排，去接受他的召叫，去执行他派给我们的使命，我们是不能成为道地的信徒的。

    主内的兄弟姐妹们，
    在今天弥撒福音里，我们听到两个比喻，一张名单，和一席讲话，比喻是「没有牧人的羊」和「缺少工人收割的庄稼」,名单是十二位宗徒的名字,讲话是耶稣在派遣十二门徒下乡传教前的吩咐。耶稣说：

    「不要走外教人的路，不要进撒玛利亚人的城，宁可往以色列家迷失了的羊那 去。你们一路走，一路宣讲：天国近了。你们要治好病人，复活死人，洁净癞病人，驱逐魔鬼。你们白白得来的，也要白白施舍。」

    耶稣吩咐十二宗徒执行他自己执行的使命。当时耶稣尚未死亡和复活，他的使命也仅限於以色列家迷失了的羊，但是後来便要普世人类了。宗徒的使命也是这样。所以，我们可在今天的弥撒福音里看出耶稣给宗徒的使命勾画出一个粗线大纲，并描绘了直到基督再来，教会的面貌。
    在今天弥撒中的读经一里，出谷纪的作者，虽然借用老鹰的形像表示天主与以色列民族的特殊关系，称以色列为天主特选的子民，但是他的写作目的显然是在强调天主子民的普世使命，他们应该在万民中为天主作见证。他说，他们是「司祭国家和圣洁子民」。教会是新约时代的天主子民，它也应该向世界开放，它的本质便是要在普世各地传扬基督的福音。

    主内的兄弟姐妹们，
    听取了今天的弥撒中的福音和第一篇读经的讯息之後，我有一个感想，可以用两个名词表达出来：一个是「开放」，一个是「靠拢」。
    我们做基督信徒的，要向我们所有的同胞开放。我们要听从教宗的训导，既是基督的忠贞信徒，又是国家的良好公民。我们要以言以行，在我们的同胞中间，为我们所信从的基督做见证。
    此外，我们也要向教会内的神长 ──神父、主教和教宗 ── 靠拢。 耶稣曾向圣伯多禄宗徒说过："你是伯多禄，在这磐石上，我要建立我的教会，阴间的门必不能战胜它，"耶稣又向所有的宗徒们说过："我是葡萄树，你们是枝条；那在住我内，我也住在他内的，他就结许多果实，因为离了我，你们什麽也不能作。"
    换句话说，我们要救自己的灵魂，要在我们的同胞中间为我们所信从的基督作证，要「荣主救人」，必须要与耶稣所建立的普世教会，在信仰、圣事，和圣统制上完满共融。
    基督我们赞美你！


主日圣道礼仪-六月份 大声宣布天主的旨意（常年期第十二主日）-天主教图书中心--天主教文学,书籍,图书,书库

六月份 大声宣布天主的旨意（常年期第十二主日）

    本主日常年期第十二主日的弥撒福音取自圣玛窦福音第10章第26到33节；读经一取自耶肋米亚先知书第20章第10到13节。弥撒读经的主题是：不要害怕宣认我们的基督信仰。
    我们先从今日弥撒福音说起。在这篇福音中，耶稣教训宗徒们，要大声宣布他对他们所讲的道理。原来，耶稣拣选宗徒，是为叫他们做自己的使者。他们应该忠实地传达他的旨意，不必怕惧世俗的反对，却要敬畏天主，信赖他的照顾。
    弥撒福音这样说：

    那时，耶稣对宗徒说：不要怕！因为没有掩盖的事，将来不被揭露的；没有隐瞒的事，将来不被人知道的。我在暗中向你们所说的，你们要在光天化日之下说出来；你们贴耳所听到的，要在屋顶上宣布出来。不要怕那些杀害肉身而不能杀害灵魂的人，但更要怕那能同时把你们的灵魂和肉身陷於地狱中的人。两只麻雀不是只卖一分钱吗？如果不是经过你们的父的许可，它们中连一只也不会掉在地上。就是你们的头发，也都被数过了。因此不要怕！你们比许多麻雀贵重得多嘛！谁在人面前承认我，我在我天父面前也承认他；可是谁在人面前否认我，我在我天父面前也否认他。（玛10: 26-33）

    以上的话是耶稣对宗徒们说的，圣玛窦宗徒把它们记录下来，给与他同时代的所有信友们阅读，但是它的教训对两千年以後的我们也很合宜，并且十分宝贵。
    依照耶稣对宗徒们所说的话，做基督信徒，第一，不要怕宣认他们的信仰。他们没有害怕的理由，因为信仰基督，就是相信天主的爱是永远的，基督救世工程是永远有效的，有传扬给所有人都知道的必要。即使害怕，也不必害怕「那些杀害肉身，而不能杀害灵魂」的世俗权威，却要害怕「那能同时把你们的灵魂和肉身陷於地狱中」的天主。乍然听来，我们必定觉得，耶稣好厉害，简直不给我们选择的馀地。但是，我们要知道，耶稣要拯救我们，却不能拯救没有勇气承认自己信仰的人。再说，他向我们保证了，我们根本无庸怕惧，因为天主自会照顾我们；没有天主的许可，谁也不能伤害我们。世界上一切的事，连像两只麻雀或一根头发那样的小事，也在他的控制之下。换句话说，做基督信徒，第二，要信赖天主。耶稣安慰他的信徒说：「谁在人面前承认我，我在我天父面前也承认他；可是谁在人面前否认我，我在我天父前也否认他。」
    耶肋米亚先知是受难基督的预像，也是我们每一个基督信徒的榜样。他在蒙召之初，便意识到将来要遭受的苦难。那时，天主曾向他说明了等待着他的斗争。今日教会也同样警惕成年慕道者。领洗时叁次弃绝罪恶和信德宣誓，意味着的，就是慕道者在领洗後可能面临的挑战。
    天主又曾让耶肋米亚先知知道，他将不娶妻，没有儿女，在遭受迫害时，得不到家人的安慰，也没有朋友去同情他。耶肋米亚先知很详尽地描述了自己所受的严重苦难。我们不要以为他是硬汉，不怕吃苦。相反，他怕惧得甚至咒骂他父母生他的那一天。但是，他还是不断地宣布天主要他宣布的事。
    在本主日弥撒中的读经一 ，耶肋米亚先知表示他对天主的绝对信赖。他知道天主必定俯听他的祈祷，他邀请我们同他一起赞颂那从恶人中救出穷苦人性命的天主。
    今天读经一这样说：

    耶肋米亚说：我听到很多谣言：「惊慌四起！你们揭发他吧！我们就控诉他。」甚至我的友好也都在窥伺我的破绽，说：「他也许会中计，我们必能制胜他，对他报复。」但是，上主与我同在，他好像是一位孔武有力的战士，因此迫害我的人只有失败，决不能得胜；他们谋事不成，必将蒙受永不磨灭的极大耻辱。万军的上主啊！你考验正义的人，洞察人的肝胆肺腑。我既向你诉说了我的案情，愿你使我看见你对他们的报复。你们应歌颂上主，赞扬上主，因为他从恶人手中，救出了穷苦的人。（耶20: 10-13）

    我们基督信徒是新约时代的先知。对我们来说，在世上遭受迫害实在是在所难免的。
本主日弥撒中答唱咏取自圣咏第69篇。让我们在痛苦中，诵念这篇圣咏，来呼求天主的怜悯和保护吧。
  【答】：天主，你是慈爱的，求你应允我的祈求。
    领：上主，我为了你饱受欺凌，蒙耻受辱。兄弟姊妹把我视为过路客，同胞拿我当作陌生人。我对你的圣殿焦心如焚，心力交瘁，辱骂你的话都落在我身上。
  【答】天主，你是慈爱的，求你应允我的祈求。
    领：上主，在你施恩的时候，我恳切祈求你。天主，请按你丰厚的慈爱应允我，以你永恒的救援拯救我。
  【答】天主，你是慈爱的，求你应允我的祈求。
    领：卑微贫困的人看见了，必要欢欣鼓舞；寻求上主的人，必会满心喜乐。因为上主常垂听贫困的人，从不忘记被囚的人。愿高天和大地赞美上主，愿海洋和水族颂扬天主。
  【答】天主，你是慈爱的，求你应允我的祈求。（咏69: 14; 8-10, 14, 17, 33-35）

    主内的兄弟姊妹们，
    耶稣教训宗徒们，要大声宣布他对他们所讲的道理。原来，耶稣拣选宗徒，是为叫他们做自己的使者。他们应该忠实地传达他的旨意，不必怕惧世俗的反对，却要敬畏天主，信赖他的照顾。
    宗徒们忠实地传达他的旨意：

    不要怕！因为没有掩盖的事，将来不被揭露的；没有隐瞒的事，将来不被人知道的。我在暗中向你们所说的，你们要在光天化日之下说出来；你们贴耳所听到的，要在屋顶上宣布出来。

    宗徒们不必怕惧世俗的反对，却要敬畏天主：

    不要怕那些杀害肉身而不能杀害灵魂的人，但更要怕那能同时把你们的灵魂和肉身陷於地狱中的人。

    宗徒们要信赖他的照顾：

    两只麻雀不是只卖一分钱吗？如果不是经过你们的父的许可，它们中连一只也不会掉在地上。就是你们的头发，也都被数过了。因此不要怕！你们比许多麻雀贵重得多嘛！谁在人面前承认我，我在我天父面前也承认他；可是谁在人面前否认我，我在我天父面前也否认他。

    主内的兄弟姊妹们，
    以上的话是耶稣对宗徒们说的，圣玛窦宗徒把它们记录下来，给与他同时代的所有信友们阅读，但是它的教训对两千年以後的我们也很合宜，并且十分宝贵。
    依照耶稣对宗徒们所说的话，我们做基督信徒，第一，不要怕宣认他们的信仰。他们没有害怕的理由，因为信仰基督，就是相信天主的爱是永远的，基督救世工程是永远有效的，有传扬给所有人都知道的必要。即使害怕，也不必害怕「那些杀害肉身，而不能杀害灵魂」的世俗权威，却要害怕「那能同时把你们的灵魂和肉身陷於地狱中」的天主。
    乍然听来，我们必定觉得，耶稣好厉害，简直不给我们选择的馀地。但是，我们要知道，耶稣要拯救我们，却不能拯救没有勇气承认自己信仰的人。再说，他向我们保证了，我们根本无庸怕惧，因为天主自会照顾我们；没有天主的许可，谁也不能伤害我们。世界上一切的事，连像两只麻雀或一根头发那样的小事，也在他的控制之下。
    换句话说，做基督信徒，第二，要信赖天主。耶稣安慰他的信徒说：「谁在人面前承认我，我在我天父面前也承认他；可是谁在人面前否认我，我在我天父前也否认他。」
    基督我们赞美你！


主日圣道礼仪-六月份 圣伯多禄和圣保禄瞻礼（节日）-天主教图书中心--天主教文学,书籍,图书,书库

六月份 圣伯多禄和圣保禄瞻礼（节日）

  圣伯多禄和圣保禄是教会的两大石柱。他们的联合庆节，在第叁世纪，已有记载。古代对宗徒们的敬礼，主要始自他们被埋葬的地点。伯多禄和保禄都在罗马殉道∶伯多禄殉道後被葬于梵蒂冈山下，保禄是在奥斯蒂亚路被斩首。他们两位的遗体曾经在阿比亚路的地窟中安放过。因此，在六月二十九日，最初在这叁个地方举行庆典∶首先在君士坦丁皇帝所建立圣伯多录大殿，第二次在阿比亚路的地窟中，第叁次在奥斯蒂亚路的圣保禄大教堂。由於同一日在叁个不同的地方举行厌典，造成不便。因此，自第八世纪，圣保禄的纪念日则移到次日，但在二十九日的弥撒中，仍有纪念圣保禄的祷词。梵二大公会议後的新礼仪年历又把叁十日纪念日取消了。

    本瞻礼日的弥撒经文很明白地指出这瞻礼在教会中的特殊意义。本日弥撒的「进堂咏」说∶「这些宗徒在世时，用自己的鲜血建立了教会；他们饮了主的杯爵，成了天主的朋友」。「集祷经」强调「教会首先由他们接受了信仰」。「颂谢词」指出他们的不同角色∶「伯多禄在以色列子民中建立了初期的教会，保禄作了万民的导师，他们各以不同的训诲，聚万民为一家，扩展了基督的教会。」最後，在「领圣体後经」中慈母教会领导我们祈求天主，使我们藉着圣体圣事，常能存留在天主的爱中，保持团结一致。

    圣伯多禄及圣保禄瞻礼是头等瞻礼，所以本瞻礼的弥撒中除了福音之外，有两篇读经。读经一取自「宗徒大事录」第十二章，第1到11节，内容叙述耶路撒冷初期教友团体受迫害的情形，伯多禄被捕入狱，然而在黑夜时，却由天使解救，恢复自由。读经一後的「答唱咏」赞颂、感谢解救我们的天主、说∶「天主救我们脱离一切恐惧」。
    读经二取自圣保禄宗徒致弟茂德後书，第四章第6到8节以及第17到18节。在这篇读经中，圣保禄宗徒面对将来的迫害，充满信心，表示自己的决心说∶

    「这场好仗，我已打完，这信仰，我已保持了，正义的冠冕已为我预备好了。主定要救我脱离各种凶恶的事，使我安全地进入天国。」

    福音前的阿肋路亚欢呼词援引圣玛窦福音第十六章第18节的话，点出本瞻礼的主要教训说∶

    「阿肋路亚，你是伯多禄，在这磐石上，我要建立我的教会，邪恶的势力决不能战胜它。阿肋路亚。」
    恭读圣玛窦福音∶
    那时候，耶稣来到了菲理伯的凯撒勒雅境内，就问门徒们说∶「人们说人子是谁？」他们说∶「有人说是洗者若翰；有人说是厄里亚；也有人说是耶肋米亚，或是先知中的一位。」耶稣对他们说∶「你们说我是谁呢？」西满伯多禄回答说∶「你是默西亚，永生天主之子。」耶稣回答他说∶「约纳的儿子西满，你是有福的，因为这不是血肉之人启示给你的，而是我在天上的父。我也给你说∶你是伯多禄（磐石），在这磐石上，我要建立我的教会，邪恶的势力决不能战胜它。我要将天国的钥匙交给你∶凡你在地上所束缚的，在天上也要被束缚；凡你在地上所释放的，在天上也要被释放。」

    耶稣是「永生天主之子」，伯多禄是磐石，在这块磐石上，耶稣建立了他的教会，邪恶的势力决不能战胜它。这是我们天主教徒所相信的两条真理。对基督及其教会的忠诚，对基督的在世代表，圣伯多禄的继任人、教宗的绝对服从，这是我们天主教的特色。这也是我们之间合一共融的基础。在这圣伯多禄及圣保禄瞻礼日上，我们要接受慈母教会的邀请向天主祈求两桩恩典∶一桩是使我们常能存在天主的爱中，另一桩是∶保持我们团结一致。

    「上主，我们恭领了天上之粮，恳切求你，使我们在教会中，常能遵循二位宗徒的训诲，虔诚地举行这分饼的圣事，并赖你的慈爱的照顾，使我们精诚团结，一心一德。 亚孟。」

    主内的兄弟姊妹们，
    根据教会中非常可靠的传统，伯多禄和保禄都在公元六十六年，罗马皇帝尼禄迫害教会时殉道，所以教会礼仪在同一天上庆祝这两位大宗徒。
    全部新约普通集中在耶稣基督身上，对於别人记载得极少。不过有关伯多禄和保禄，可以说资料相当丰富。今天教会既然同时纪念两人，所以我们采取一些同时论及他们的篇幅，作为向他们致敬的据点。我们假定教友对於二圣都有初步的认识了。
    新约记载伯多禄和保禄应该有叁次彼此见面的机会。这叁次见面实在不是私人的交际，每次都含有重大的教会意义。

    保禄归依之後，没有立刻上耶路撒冷，他先去阿拉伯，然後又回到大马士革，叁年之後，才在圣京拜见了刻法：即伯多禄。伯多禄是当时耶路撒冷教会的领导人物。虽然保禄在自己写的致迦拉达书中，没有详述为何拜访伯多禄，同他讨论些什麽，不过字里行间，表示此行具有极大的共融意义。过去他曾是迫害教会者，大家听说过他归依的事情，以及献身基督的传道工作；另一方面这样特殊的一个风云人物，究竟还末与教会的领导中心，那些耶稣的嫡门弟子沟通过；所以这一次保禄拜访伯多禄，在耶路撒冷住了十五天，诚是教会共融性的要求，为同一天主的教会而工作的人，应当彼此认识、沟通。

    至於第二次伯多禄与保禄会面，不但保禄自己在书信中有记载，而且宗徒大事录也有记载。我们把两方面所记载的作为同一件事来说明。这是有名的耶路撒冷会议。保禄已经完毕了他的初次传播福音旅程，不少外邦人归依基督。从耶路撒冷来了一些犹太基督徒，他们认为外邦人归依应当遵守梅瑟惯例，行割损礼，於是造成了保禄和他们之间的争辩。结果保禄和他的同伴巴尔纳伯一起上耶路撒冷去讨论这个重大问题。当时伯多禄也在耶路撒冷，他们同其他宗徒与长老，在天主圣神光照下决定了外那人归依不必领受割损礼；因为他们相信基督，已经加入了新的救恩团体，毋须再受古礼。伯多禄和保禄两位大宗徒，第二次见面表示教会是彼此聆听、交流，共同寻求来自圣神的真理的团体。

    至於两人第叁次见面，依照保禄致迦拉达书信，好像伯多禄缺少胆量，为了避免极端的犹太份子干扰，不再同外邦基督徒共桌来往。因此保禄当众指斥了他。有关这件事的真相，因为我们只有一面之辞，不易认清真相。无论如何，伯多禄身为宗徒之长，保禄非但不顾情面，勇於公开表达自己认识的真理，显出初期教会中的胆肝相照，不对权威曲义奉承。
    本来今天我们所读的玛窦福音，天主教常用来肯定伯多禄的首牧职务。但在我们提出的叁次伯多禄与保禄会面中，一方面的确显出伯多禄的权威，保禄需要与他共融；另一方面也因此知道首牧权威是在交谈、沟通。甚至接受规劝中实施的。
    阿们。


主日圣道礼仪-六月份 接纳天主的代表（常年期第十叁主日）-天主教图书中心--天主教文学,书籍,图书,书库

六月份 接纳天主的代表（常年期第十叁主日）

    本主日常年期第十叁主日的弥撒福音选自圣玛窦福音第10章第37到42节，内容包括好几个重要的课题，譬如，基督信徒要背起十字架，跟随基督。但是，在本主日的弥撒中，依照读经一的提示，福音的主题应该是耶稣说的「谁接待你们，就是接待我」所讲的「接待」。

    我们要小心，不可只看「接待」的伦理一面。耶稣所要求的接待，比伦理上要求「彼此接待」还要多，因为他着重的是「派遣他来的那位」。他说「谁接待你们，就是接待我」之後，接着便说：「谁接待我，就是接待那位派遣我来的」。在我们所接待的人和「那派遣他来的人」之间，有一种等同的关系。「赏报」也与这「接待」有关。对一个人所作出的「接待」，同时又意味着对他的思想和他的话所应有的接待。所以，耶稣与「派遣他来的那位」之间固然有等同，在宗徒与派遣他们的耶稣之间同样也有等同。这样说来，耶稣委托给他的宗徒们的任务实在是了不得的。耶稣派遣他们代表他自己，让他们发现他们与他之间的等同关系。

    但是我们也要注意语气的轻重。在宗徒与派遣他们的耶稣之间的等同，当然不能和耶稣与派遣他的「天主圣父」之间的等同完全相同的。耶稣和他的父，虽然有被派遣者与派遣者的区别，却是同性同体一个天主。宗徒们则只不过从耶稣手中接受了权柄，但是他们并不是耶稣。我们接待宗徒，是接待耶稣派遣来的「他的代表」。我们承认宗徒们的权力，我们容忍他们本人的人性缺点。这就是我们天主教会，对耶稣，和对他教会的神职人员的基本看法。我们应该接待教会中的神职人员，因为无论他们本身的人格如何，他们是被耶稣派遣的。

    但是在教会中不只有被派遣的宗徒，而且也有先知。耶稣说：谁接纳先知，必将领受先知的赏报；接纳义人和最弱小的弟兄，也是一样。我们应该注意：这 耶稣并不在谈出於爱德的接纳，因为爱德的对象是所有的人。这 耶稣所强调的，是接纳被派遣的宗徒、先知、义人和最弱小的弟兄。很明显的，这 耶稣是要我们接纳这些人所代表的那位。
    本主日弥撒的福音这样说：

    那时，耶稣对宗徒们说：「谁爱父亲或母亲胜过爱我的，不配是我的人；谁爱儿子或女儿胜过爱我的，不配是我的人。谁不背起自己的十字架跟随我，不配是我的人。谁找到自己的生命的，将丧失生命；谁为我而丧失生命的，将找到生命。
    「谁接待你们，就是接待我；谁接待我，就是接待派遣我来的那一位。谁接待一位先知，因他是先知，将得到先知的赏报；谁接待一位义人，因他是义人，将得到义人的赏报。任何人，那怕他只把一杯凉水给这些小子中的一个喝，因他是门徒，我切实告诉你们：这人不会得不到赏报。」（玛10: 37-42）

    本主日弥撒中的读经一，是一个很好的例子，说明以上的道理。这篇读经取自列王纪下第4章第8到11以及14到16节，内容十分简单。在这十分简单的记载中，我们可以看出，一个妇人怎样因为相信厄里叟是天主的人，是圣者，而接待了他，因而领受了相称的赏报。
    今天读经一这样说：

    有一天，厄里叟路过叔能小镇，那 有一位有钱的妇人挽留他吃饭。此後，厄里叟每次路过那 ，都到他家 吃饭。妇人对丈夫说：「现在我看出来：这时常路过我们这 的天主的人，是一位圣者。我们可以在天台上，为他盖一所小房间， 面放一张床、一张桌子、一张椅子和一盏灯。这样，他到我们这 时，就可以在 面休息。」有一天，厄里叟又到了那 ，进入那小房间歇息。厄里叟问自己的仆人说：「我们究竟能为这妇人做些什麽呢？」仆人说：「可怜她没有儿子，丈夫又年老了。」厄里叟说：「叫她来吧！」仆人便把妇人叫来，妇人站在门口，厄里叟对她说：「明年这时候，你将怀抱着一个儿子。」（列下4: 8-11, 14-16a）

    在我们这时代仍有许多无名的厄里叟。他们是被耶稣认作他门徒中弱小的人。如果我们有幸遇到他们，能够给他们一杯水喝，留他们吃一顿饭，甚至过一宿，耶稣说过，我们决不会得不到我们的赏报。

    主内的兄弟姐妹们，
    本主日常年期第十叁主日的弥撒福音选自圣玛窦福音第10章第37到42节，内容包括好几个重要的课题，譬如，基督信徒的必要背十字架，跟随基督。但是，在本主日的弥撒中，依照第一篇读经的指示，福音的主题应该是耶稣所说的"谁接纳你们，就是接纳我"这句话中的"接纳"。所以，我们也就以"接纳"一词来作本主日弥撒道理的主题。

    首先，我们要注意，不可把耶稣所要求的"接纳"看作纯粹的伦理行为。耶稣所要求的，要比这多得多，因为他十分着重"那位派遣他来的"。他在说了"谁接纳你们，就是接纳我"之後，接着便说∶

    "谁接纳我，就是接纳那位派遣我来的"。

    对他来说，在我们所接纳的人和派遣他来的人之间，有一种等同的关系。赏报也与这等同有关。

    接纳一个人，同时也接纳了这个人的思想和语言。所以，在耶稣与派遣他来的那位之间固然有等同，在宗徒与派遣他们的耶稣之间同样也有等同。这样说来，耶稣委托给他的宗徒们的任务实在是了不得的。耶稣派遣他们代替他自己，让他们发现他们与他之间的等同关系。

    虽然如此，我们也要注意语气的轻重。在宗徒与派遣他们的耶稣之间的等同，当然不能和在耶稣与派遣他的天主圣父之间的等同完全相同。耶稣和他的父，虽然有被派遣者与派遣者的区别，却是同性同体一个天主。宗徒们则只不过从耶稣手中接受了权柄，但是他们并不是耶稣。我们接纳宗徒，是接纳耶稣派遣来的他的代表。

    我们承认宗徒们的权力，我们容忍他们本人的人性缺点。这是我们天主教徒对教会神职人员的基本看法。我们应该接纳教会中的神职人员，因为无论他们本身的人格如何，他们是被派遣的。

    但是，正如本主日弥撒福音所指示的，在教会中不止有被派遣的宗徒，而且也有先知。耶稣说∶

    谁接纳先知，必将领受先知的赏报；接纳义人和最弱小的弟兄，也是一样。

    我们应该注意∶这里，耶稣并不在谈出於爱德的接纳，因为爱德的对象是所有的人。这里耶稣所强调的，是接纳被派遣的宗徒、接纳先知、接纳义人和最弱小的弟兄。耶稣对宗徒们这样说∶

    "谁接纳你们，就是接纳我；谁接纳我，就是接纳那位派遣我来的。谁接纳一位先知，因他是先知，必将领受先知的赏报；谁接纳一位义人，因他是义人，必将领受义人的赏报。谁若只给这些弱小中的一个，一杯凉水喝，因为他是门徒，我实在告诉你们，他决不会得不到他的赏报。"

    很明显的，这里耶稣是要我们讲究我们所接纳的人所代表的身份。本主日的第一篇读经是一个很好的例证。这篇读经内容十分简单。在这十分简单的记载中，我们可以看出，怎样一个妇人，因为相信厄里叟是天主的人，是圣者，而接待了他，因而领受了相称的赏报。

    主内的兄弟姐妹们，
    在我们这时代仍有许多无名的厄里叟。他们是被耶稣认作他的门徒的弱小的人。如果我们有幸遇到他们，能够给他们一杯水喝，留他们吃一顿饭，甚至过一宿，耶稣说过，我们决不会得不到我们的赏报的。

    基督我们赞美你。


主日圣道礼仪-七月份 耶稣是谦逊的救主〈常年期第十四主日〉-天主教图书中心--天主教文学,书籍,图书,书库

七月份 耶稣是谦逊的救主〈常年期第十四主日〉

     本主日常年期第十四主日的弥撒福音，取自圣玛窦福音第11章第25到30节。这也是耶稣圣心瞻礼弥撒的福音，但是在本主日，读经一为我们指出一个新的角度。耶稣是谦逊的默西亚。在读经一的提示下，我们知道，本主日弥撒的教训是要我们进耶稣的学校，向耶稣学习谦逊。按照天主的上智安排，谦逊是人接受天主启示的条件。不谦逊的人无法懂得天主的启示。

     本主日的弥撒福音由叁句不同性质的成语串联而成。第一句「父啊！天地的主！我称谢你，因为你把这些事隐瞒了明智乖巧的人，而启示给孩童们。」是典型的犹太感恩经。它意味着，天主有意不把他的救世计划，让有学问的人知道，却把它启示给小孩子。这是全部圣经中经常见到的道理。第二句「除了父以外，没有人认识子；除了子和子所愿意启示的人，也没有人认识父。」被称为「若望启示中的宝石」，因为不但就它的言词来说，与若望福音相近，而且就它的内容来讲，也与耶稣在若望福音中所发表的，「他自己与父之间的关系」珍贵言论相似。这两句成语，圣路加福音也援引了，不过应用不同。这 ，圣玛窦福音援引这两句成语的目的，是在说明上文中湖边叁城的傲慢，不肯悔改。圣路加福音是在门徒出门传教归来後援引同样的成语，其动机是在称赞门徒的谦虚诚 。

     至於第叁句成语，圣路加福音没有记载，但在旧约圣经中却有出处。在旧约的智慧书中，「劳苦和负重担的人」是指以色列遗民，他们将在默西亚来临的时代获得「安息」。这 ，圣玛窦福音援引了这句话，不但表示耶稣是先知们所预言的「谦逊的默西亚」，而且更强调效法耶稣的必要。对谦逊的人说来，耶稣的轭和担子是柔和而轻松的。

     今天弥撒福音这样说：
     就在那时，耶稣发言说：「父啊！天地的主！我称谢你，因为你把这些事隐瞒了明哲乖巧的人，而启示给孩童们。是的，父啊！你原来喜欢这样。我父将一切交给了我，除了父以外，没有人认识子；除了子和子所愿意启示的人，也没有人认识父。

     「凡劳苦和负重担的人，你们都到我这 来吧！我要使你们得到安息。你们负起我的轭，向我学吧！我是良善心谦的，你们心灵必将找到安息，因为我的轭是甘饴的，我的担子是轻松的。」（玛11: 25-30）

     耶稣是谦逊的默西亚，先知们早已预言过。本主日弥撒中的读经一取自匝加利亚先知书第9章第9到10节。在这篇读经中，匝加利亚先知用「骑在驴上，骑在一匹小驴上」这样的话形容了未来的默西亚的谦逊。

     读经一这样说：
     上主这样说：「熙雍女儿，你要尽情喜乐！耶路撒冷女儿，你要欢呼！看，你的君王要到你这 来，他是正义的，所向无敌，他谦虚地骑在驴上--而且还是一匹小驴。他要摧毁厄弗辣因的战车，消灭耶路撒冷的战马，折断作战的弓弦；他要向万民宣布和平，他的王权普及四海，从大河直达地极。」（匝9: 9-10）

     进耶稣的学校，作耶稣的学生，要变得像耶稣一样地良善心谦。这是我们今日的天主教会十分需要的教训。今日的世界在剧烈变化。我们的教会生活不能不有所适应。要适应而不变质，谈何容易。除非教会中各层次的人都效法耶稣的良善心谦，知道谦逊，肯接受别人意见，能与别人合作，否则是难以胜任的。

     主内的兄弟姐妹们
     本主日的弥撒福音由叁句不同性质的成语串联而成。第一句「父啊！天地的主！我称谢你，因为你把这些事隐瞒了明智乖巧的人，而启示给孩童们。」是典型的犹太感恩经。它意味着，天主有意不把他的救世计划，让有学问的人知道，却把它启示给小孩子。这是全部圣经中经常见到的道理。

     第二句「除了父以外，没有人认识子；除了子和子所愿意启示的人，也没有人认识父。」被称为「若望启示中的宝石」，因为不但就它的言词来说，与若望福音相近，而且就它的内容来讲，也与耶稣在若望福音中所发表的关於「他自己与父之间的关系」的珍贵言论相似。

     以上两句成语，圣路加福音也援引了，不过应用不同。这 ，圣玛窦福音援引这两句成语的目的，是在说明提庇黎雅湖边叁城的傲慢，不肯悔改。圣路加福音是在门徒出门传教归来後援引同样的成语，其动机是在称赞门徒的谦虚诚 。

     至於第叁句成语，圣路加福音没有记载，但在旧约圣经中却有出处。在旧约的智慧书中，「劳苦和负重担的人」是指以色列遗民，他们将在默西亚来临的时代获得「安息」。这 ，圣玛窦福音援引了这句话，不但表示耶稣是先知们所预言的「谦逊的默西亚」，而且更强调效法耶稣的必要。对谦逊的人说来，耶稣的轭和担子是柔和而轻松的。

     主内兄弟姐妹们
     我最近读了在台湾发表的一篇报告，内容是讲今日中国大陆的宗教情况。谈到天主教，说目教徒人数虽然增加了，但是极大多数是老年人和妇女。这使我想起从前圣保禄宗徒写信给格林多教友所说的话。他说，他们中「按血肉有智慧的人不多，有权势的人也不多，显贵的人也不多。」我想起这句话来，并不是有意把今日国内的老年和妇女教友与从前格林多没有智慧、没有权势和并不显贵的教友等同起来。我们不过借此来比拟耶稣在今天弥撒福音中所说的孩童们。耶稣所说的孩童们就是旧约智慧书中，「劳苦和负重担的人」，原来是指以色列遗民，後来福音的作者把他引用来说明耶稣是良善心谦的默西亚。今天弥撒福音留给我们的讯息，就是邀请我们进耶稣的学校，作耶稣的学生，要变得像耶稣一样地良善心谦。
如果在如此众多的大陆同胞中，只有为数并不太多的老年人和妇女是天主教徒，这是因为天主优待了他们，把自己启示给他们，让他们认识。说我们是老年人和妇女，好比说他们是孩童们。这是有形像的说法。其实，他们代表的是我们国内所有的主内兄弟姐妹们。他们是有福的。耶稣为他们感谢他的父亲。「父啊！天地的主！我称谢你，因为你把这些事隐瞒了明智乖巧的人，而启示给孩童们。」

     基督，我们赞美你！


主日圣道礼仪-七月份 对天主的话的不同接受（常年期第十五主日）-天主教图书中心--天主教文学,书籍,图书,书库

七月份 对天主的话的不同接受（常年期第十五主日）

    本主日常年期第十五主日的弥撒福音有长短两式。短式福音取自玛窦福音第13章，从第1节读到第9节为止；长式福音则继续读到第23节。短式福音内容是耶稣讲的「撒种」的比喻；长式福音内容除这比喻之外，又加上耶稣向他的门徒解释这比喻的意义。现代圣经学家，一般认为短式福音中的比喻固然是耶稣讲的，而长式福音中加上去的比喻解释，则是圣玛窦宗徒考察了他同时代的教会情况，而作出的神学反省。他把自己的心得，藉着耶稣的口口，表达了出来。严格而论，虽然这不能说是耶稣亲口说的话，但对我们却也很有好处。它不但帮助我们了解初期教会的实际情况，也加深我们对这时代的教会的认识。

    由於长式弥撒福音篇幅很长，我们只恭读短式的那部分：

    那一天，耶稣从家 出来，坐在海边，有许多群众集合在他周围，他只得上了一条小船，坐下，群众都站在岸上。耶稣用比喻向他们讲论了许多道理。他说：「看！一个撒种的人出去撒种。撒种时，有的种子落在路旁，飞鸟来吃了。有的种子落在盖有浅土的石头地 ，由於土层不深，随即发了芽；但太阳一出来，因为没有根，就晒枯了。有的种子落在荆棘中，荆棘长起来，便把它们窒息了。有的种子落在良田 ，结了果实：有一百倍的，有六十倍的，也有叁十倍的。有耳听的，听吧！」（玛13: 1-9）

    我们刚才听到的比喻中，有叁个构成因素：撒种的人，撒出去的种子，以及种子落在不同的土壤 面。为了把握这比喻所要传达的资讯，「撒种人」的因素并不重要，最重要的是撒出去的「种子」。这种子虽然不是每一粒都发生了它们的效能，但是发生了效能的，有的结一百倍的果实，有的结六十倍，有的结叁十倍，远远补偿了别的种子的不成功。所以，耶稣所讲的撒种的比喻的原来旨意，是在说明天主的话有不可抵御的功能，或者说，是在说明天主的救世计划的必然成功。这也是本主日弥撒中读经一所强调的道理。

    本主日弥撒中的读经一，取自依撒意亚先知书第55章第10到11节。这是以色列人被放逐之後，先知依撒意亚对他们说的话。那时，以色列国家已经灭亡，社会经济萧条，连他们的宗教也似乎没有了生气。为了安慰他们，和振作他们的低落情绪，依撒意亚先知向他们讲了下面的「天主的话有不可抵御的功能」的比喻。

    今天读经一这样说：

    上主说：「雨和雪从天降下，不再返回原处，而要灌溉土地，使五谷萌芽生长，使播种者得到种子，使觅食者得到食粮。同样，出自我口的话，也不是空口白话，它必要完成我的旨意，执行我所指定的任务。」（依55: 10-11）

    到这 为止，我们解释了本主日弥撒福音的短式，其内容只包括耶稣讲的撒种的比喻。我们说过这比喻，有叁个构成因素，撒种人的因素并不重要；重要的是撒出去的种子。因此，耶稣所讲的比喻的旨趣，主要是在说明天主的话有不可抵御的功能。这的确是本主日弥撒礼仪的主题，因为读经一也强调这道理。

    但是我们没有讲到耶稣比喻中的第叁个因素：土壤。耶稣分别四种不同的土壤：那就是路旁的土壤，石头地 的土壤，荆棘下面的土壤，以及好地 的土壤。只有落在好地 的种子产生了效果；落在其他叁种土壤上的种子都没有产生效果。本主日弥撒的长式福音，也包括圣玛窦宗徒对耶稣所讲的比喻的注解。他强调耶稣比喻中的第叁个因素，把耶稣所分别的四种土壤，用来比作接受天主的话的人的不同心理准备。据玛窦解释，天主的话不能在人心中产生效果的原因，是因为人的不了解，没有恒心，或受世俗的焦虑和财富迷惑的干扰。圣玛窦宗徒这样的解释，原来是针对他同时代的教会的实际情况而言；对我们这时代的教会似乎也很相宜。所以我们特别把这点提出来，请主内的兄弟姊妹们注意！

    主内的兄弟姊妹们
    本主日常年期第十五主日的弥撒福音有长短两式。短式福音取自玛窦福音第十叁章，从第1节读到第9节为止；长式福音则继续读到第23节。短式福音内容是耶稣讲的"撒种的出去撒种"的比喻；长式福音内容除这比喻之外，又加上耶稣向他的门徒解释这比喻的意义。现代圣经学家，一般认为短式福音中的比喻固然是耶稣讲的，而长式福音中加上去的对这比喻的解释，则是圣玛窦宗徒考察了他同时代的教会情况，而作出的神学反省。他把自己的心得，藉着耶稣的口吻，表达了出来。严格而论，虽然这不能说是耶稣亲口说的话，但对我们却很有好处。它不但帮助我们了解初期教会的实际情况，也使我们对我们这时代的教会的认识增加深度。

    撒种的比喻有叁个构成因素∶撒种的人，撒出去的种子，以及种子落在不同的土壤上面。为了把握这比喻所要传达的信息，撒种人的因素并不重要，最重要的是撒出去的种子。这种子虽然不是每一粒都发生了它们的效能，但是发生了效能的，有的结一百倍的果实，有的结六十倍，有的结叁十倍，远远补偿了别的种子的不成功。所以，耶稣所讲的撒种的比喻的原来旨意，是在说明天主的话有不可抵御的功能，或者说，是在说明天主的救世计划的必然成功。这也是本主日第一篇所强调的道理。

    这篇读经取自依撒意亚先知书第55章第10到11节。这是以色列人被放逐之後，先知依撒意亚对他们说的话。那时，以色列国家已经灭亡，社会经济萧条，连他们的宗教也似乎没有了生气。为了安慰他们和振作他们的低落情绪，依撒意亚先知向他们讲了下面的"天主的话有不可抵御的功能"的比喻。

    主内的兄弟姐妹们，
    以上是耶稣所讲的比喻。耶稣着重比喻的第二个构成因素∶种子。现在我们接着谈圣玛窦的解释。圣玛窦把比喻的主旨迁移到第叁个构成因素∶土壤。

    原来，耶稣分别四种不同的土壤∶那就是路旁的土壤，石头地里的土壤，荆棘下面的土壤，以及好地里的土壤。只有落在好地里的种子产生了效果；落在其他叁种土壤上的种子都没有产生效果。

    圣玛窦把耶稣所分别的四种土壤，用来比作接受天主话语的人不同的心理准备。据他的解释，天主的话不能在人心中产生效果的原因，是因为人的不了解，没有恒心，或受世俗的焦虑和财富迷惑的干扰。

    圣玛窦宗徒这样的解释，原来是针对他同时代的教会的实际情况而言；对我们这时代的教会似乎也很相宜。所以我们特别把它提出来，请主内的兄弟姊妹们注意！
    基督我们赞美你。亚孟。


主日圣道礼仪-七月份 等待罪人悔改的耐心（常年期第十六主日）-天主教图书中心--天主教文学,书籍,图书,书库

七月份 等待罪人悔改的耐心（常年期第十六主日）

    本主日常年期第十六主日弥撒的福音，像上主日一样，也有长式和短式。短式福音取自圣玛窦福音第13章第24到30节，内容只讲到稗子的比喻；长式福音是从第24到43节，内容比短式福音多了芥菜籽和酵母两个比喻。本主日弥撒中的读经一，取自智慧篇第12章第13以及16到19节，内容是说：「人犯罪之後，天主仍赐给人忏悔之心。」

    在与读经一对照之下，不难看出本主日弥撒福音的重心，是在短式福音所记载的稗子的比喻，但是长式福音中「芥菜籽和酵母」的比喻，可以帮助我们了解上文「稗子」的比喻。一粒小小的芥菜籽长成一棵大树；一小撮酵母，使叁斗面粉全部发起来，这都需要时间，但不需要外力的参与；这说明天国进展虽缓慢，却不可抵御。在这天国进展的漫长过程中，世人有的为善，有的作恶，天主都耐心地任由天国按照他预定的计划继续进展，直到它圆满为止。稗子的比喻，就是强调天主的这种耐心。

    今天福音中这比喻是这样说的：
    那时，耶稣又给群众设了一个比喻说：「天国好比一个人，把好种子撒在自己的田 。当人们熟睡时，来了他的仇人，在麦子中间撒了稗子，就走了。当麦苗茁壮吐穗时，稗子也显出来了。仆人前来报告主人说：『主人！你撒在田 的不都是好种子吗？从哪 来的稗子呢？』主人说：『这是仇人干的。』仆人对他说：『你要我们去把稗子收集起来吗？』他却说：『不！恐怕你们收集稗子时，连麦子也拔起来。让两样一起长到收割时。到那时，我将对收割的人说：先收集稗子，扎成捆，好烧火，再把麦子收入仓内。』」（玛13: 24-30）

    耶稣讲了稗子的比喻之後，自己给它作了注解。他说，田就是世界，撒好种子的是人子，撒坏种子的是魔鬼；好种子是天国的子民，稗子是邪恶的子民。收割的时候，就是世界末日。照耶稣的解释，天主现在容忍邪恶之子，在世上耀武扬威，到末日，却要像稗子般地被扔到火坑去。他说：「在那 ，他们将哀号、咬牙切齿。」这对我们也是一种警告。

    但是耶稣所讲的「稗子比喻」的教训，并不止於此。我们可以想像圣玛窦宗徒在记述这比喻时，心 的感受。他曾亲眼看见过耶稣所创立的教会的成长和发展。教会起初真的是一粒小小的芥菜籽、一小撮的酵母，後来芥菜籽长成了树，酵母使面团发起来了；但是，现在摆在他眼前的，却是他同时代的教会中良莠不齐的现象。可能他也像比喻中的那个仆人，曾祈求天主把教会中的稗子拔掉，但是天主没有答应他的祈求。今日，我们或许也会有像圣玛窦宗徒一样的经验，或许我们也在疑问，天主为什麽不快把我们教会中的不良份子开除呢？耶稣讲的稗子比喻，似乎也给了我们一个回答。

    本主日弥撒中的读经一，也提出同样的回答。读经一这样说：

    上主，除你以外，再没有其他照顾万物的神，你还须向谁证明你的审判莫不公允呢？你的正义渊源於你的权威；你主宰一切，你定能谅解一切。如果有人不相信你具有绝对的权威，你就将威能显示出来；如果他们明知你的权威，而仍然胆大妄为，你就予以惩罚。你虽然掌握大权，但是施行审判，却非常温和；治理我们，极为宽仁；因为权能属於你，只要你愿意，就无所不能。你这样做，是为教育你的子民，要他们知道，正义的人必须以仁爱待人，并使你的子女满怀希望，希望你在人犯罪之後，仍赐给人忏悔之心。（智12: 13, 16-19）

    「正义的人必须以仁爱待人，并使你的子女满怀希望，希望你在人犯罪之後，仍赐给人忏悔之心。」我们感谢天主给我们这样宝贵的教训，并且祈求他赐给我们实践这教训的力量。

    【答】：上主，你实在是良善宽仁的，你赦免了我们的罪过。

    领：上主，你实在是良善宽仁的，以仁慈厚待呼求你的人。上主，求你俯听我的祈祷，细听我的哀告。【答】

    领：上主，你创造的万民齐来钦崇你，颂扬你的圣名。你伟大无比，施行奇迹，你是独一无二的天主。【答】

    领：上主，你是慈悲为怀的天主，极其宽仁而信实，缓於发怒。求你垂视我、怜悯我。　　【答】（咏86: 5-6, 9-10, 15-16）

    主内的兄弟姊妹们
    本主日的弥撒福音，像上主日一样，也有长的和短的两种式样。短式只讲到莠子的比喻；长式比短式多了芥菜子和酵母两个比喻。在与第一篇读经对照之下，弥撒福音的教训看来是在短式所记载的莠子的比喻里，但是长式中额加的芥菜子和酵母的比喻，可以帮助我们了解这个比喻。一粒小小的芥菜子长成一棵大树；一小撮酵母，使叁斗面全部发起来，这都需要时间，但不需要外力的参与。这说明天国进展的缓慢，而不可抵御。在这天国进展的漫长过程中，世人有的为善，有的作恶，天主都耐心地听认它按照他起初预定的计划继续进展，直到它完满为止。莠子的比喻，就是强调天主的这种耐心。

    耶稣讲了莠子的比喻之後，自己曾给它作了注解。他说：田就是世界，撒好种子的是人子，撒坏种子的是魔鬼；好种子是天国的子民，莠子是邪恶的子民。收割的时候，就是世界末日。照耶稣的解释，天主现在容忍邪恶之子，在世上耀武扬威，到末日，却要像莠子般地被扔到火坑去。他曾说∶

    "在那里，他们将哀号、咬牙切齿。"

    但是，第一篇读经里，智慧篇的作者认为天主不立刻惩罚恶人，是等待他们悔过，同时也是教训我们必须。他这样称赞天主，说∶

    你虽然掌握大权，但是施行审判却很温和，治理我们，极为宽厚，因为权能属於你，只要你愿意，就能行使。你这样作，是为教训你的子民，义人必须怜爱众人；并使你的儿女满怀希望，因为人在犯罪之後，你常赐予忏悔的机会。

    所以，在与第一篇读经对照之下，来读本主日的福音，它的教训是∶第一，天主仁慈，他耐心等待罪人悔改。第二，天主教训他的好儿女怜爱软弱的兄弟姐妹们。

    主内的兄弟姐妹们，
    圣玛窦福音是新约中第一本经书，是在圣玛尔谷和圣路加两福音之後，约在公元七十年左右写成。我们可以想像，圣玛窦宗徒在记述莠子比喻时的心里感受。他曾亲眼看见过耶稣所创立的教会的成长和发展。教会起初真的是一粒小小的芥菜子、一小撮的酵母，後来芥菜子长成了树，酵母使面发起来了；但是，当在。可能他也像比喻中的那个仆人，曾祈求天主把教会中的莠子拔掉。天主没有这样作。

    今天，我们或许也有同样的感受，或许我们也在疑问，天主为什麽不快开除把我们教会中的不良份子呢？在本主日的弥撒中，慈母教会向我们提供一个解释。她向我们宣读圣玛窦福音记述的莠子的比喻，她又援引旧约智慧篇，来给这个比喻作一个注脚。这样，她为我们解释天主的救恩计划，也诱导我们积极投入和参与这个计划。天主是仁慈的，他耐心等待罪人的悔改，我们做天主儿女的，应该体谅父亲的心意，关怀我们软弱的兄弟姐妹们。

    基督我们赞美你。亚孟。


主日圣道礼仪-七月份 真正的智慧（常年期第十七主日）-天主教图书中心--天主教文学,书籍,图书,书库

七月份 真正的智慧（常年期第十七主日）

    真正的宝藏是天国。在本主日常年期第十七主日弥撒的福音中，耶稣又用了叁个比喻，向我们讲述天国的道理。他说：天国好比埋在地 的宝藏，好比一颗很精美的珍珠，又好比撒在海 的网。

    在这叁个比喻中，前两个是相同的，都是要求我们牺牲一切，去赚得天国。在第一个比喻中，那发现埋在地 宝藏的人，可能并不富有，他必须变卖他所有的一切，为去买那块埋着宝藏的地。在第二个比喻中，那寻购精美珍珠的，是一个商人，他应该相当富有，但是他也变卖他所有的一切，为能买到那颗很精美的珍珠。这两个比喻使我们记起圣马尔谷福音第10章第21节记载的：「你去，变卖你所有的一切，施舍给穷人，你必有宝藏在天上。」

    这样，「埋在地 的宝藏」和「很精美的珍珠」的比喻，给我们描绘了一个有名有实的基督信徒的形像：他们抛弃了所有的一切，一心追求天国。基督信仰的要求是坚决的，是彻底的。吞吞吐吐的冷淡态度，是不相宜基督信徒的身分的。

    本主日弥撒福音中的第叁个比喻篇幅不长，但是很严肃地指出了冷淡教友的命运。他们不是好的鱼，虽然混进了撒在海 的网，到後来，网被拉上岸时，还是要被人投在外面。耶稣说：他们是被丢在火炉 ，他们要在那 哀号、咬牙切齿。这样的话，它是指邪恶的子民的悲惨命运。

    本主日弥撒福音这样说：

    那时，耶稣对群众说：「天国好比埋在地 的宝藏，有人找到了，就把它埋藏起来，然後高高兴兴地去变卖他的一切，买下了这块地。」

    「天国又好比一个寻觅精美珍珠的商人，找到了一颗价值连城的珍珠，就去变卖一切，买下这颗珍珠。」

    「天国也好比撒在海中的网，捕了各种的鱼。网满了，渔夫就把它拉上岸，坐下来，从网中挑选好的放在鱼筐内；把坏的都扔在外面。世界终结时，也是这样：天使要出来，把坏人从义人中拣出来，扔入火炉中，在那 有哀号和切齿声。这一切你们都明白了吗？」他们说：「明白了。」耶稣就对他们说：「凡成了天国门徒的经师，就好比一个家主，从自己的宝库 ，取出新的和旧的东西。」（玛13: 44-52）

    抛弃你所有的一切，去追求天国，这是一项重要的抉择，必须有一种真正的智慧才做得到。本主日弥撒中的读经一取自列王纪上第3章第5，以及7到12节，内容是讲撒罗满王向天主祈求智慧。

    读经一这样说：

    那几天夜 ，上主在梦中显现给撒罗满，说：「凡你要我给你的，求吧！」撒罗满说：「上主、我的天主，现在你使你的仆人继承我父亲达味为王，但是我还太年轻，不会处事。现在你的仆人处身於你所选的民族中，这是一个多得不能统计、不可胜数的大民族。因此，求你赐给你的仆人一颗智慧的心，好能治理你的子民，判断善恶；否则，有谁能治理你这样众多的人民呢？」撒罗满求了这件事，获得了上主的欢心。於是上主对他说：「因为你求了这件事，而没有为自己求长寿，求财富，或求消灭敌人，却只为自己求了智慧，好能辨明正义。我就照你的话去做，赏赐你一颗聪明智慧的心，除你以外，前无古人，後无来者。」（列上3: 5, 7-12）

    说实在的，在我们刚才听到的读经一 ，撒罗满王向天主祈求的智慧，并不是那使他抛弃一切，追求天国的真正智慧。撒罗满当时所冀求的是继承他父亲达味的王位，而智慧是作君王的必要条件。但是，教会的礼仪自有其运用圣经的手法。依照这手法，在本主日的弥撒礼仪中，慈母教会的确是藉着这篇读经，来勉励我们祈求真正的智慧。圣依纳爵常警告他的弟子说：「若得普世而失己灵，何益之有？」这一句话包括了本主日弥撒圣经所教导的「真正智慧」的全部意义！

    主内的兄弟姊妹们
    在本主日的弥撒福音里，耶稣又用了叁个比喻，向我们宣讲了天国的道理。他说：天国好比埋在地 的宝藏，好比一颗很精美的珍珠，又好比撒在海 的网。

    在这叁个比喻中，前面两个相同，都是要求我们牺牲一切，去赚得天国。在第一个比喻中，那发现埋在地 宝藏的人，可能并不富有，他必须变卖他所有的一切，为能去买那块埋着宝藏的地。在第二个比喻中，那寻购精美珍珠的，是一个商人，他应该相当富有，但是他也变卖他所有的一切，为能买到那颗很精美的珍珠。

    这样，「埋在地 的宝藏」和「很精美的珍珠」的比喻，给我们描绘了一个道地的基督信徒的形像：他们抛弃了所有的一切，一心追求天国。可见，基督信仰的要求是坚决的，是彻底的。吞吞吐吐的冷淡态度，是不相宜基督信徒的身分的。

    本主日弥撒福音中的第叁个比喻，篇幅不长，但是很严肃地指出了冷淡教友的结果。他们不是好的鱼，虽然混进了撒在海 的网，到後来，网被拉上岸时，还是要被人投在外面。耶稣说：他们是被丢在火炉 ，他们要在那 哀号、咬牙切齿。这样的话，是指坏教友的悲惨命运。

    主内的兄弟姊妹们
    几个月以来，我们每周一次，播送一个称做《乐在苦中》的节目。许多人听了，心里感动；但是也有人写信怪怨我们，不应该在今日再提半个世纪以前的旧帐。其实，我们播送《乐在苦中》一书，不过是为记念书中所记述的我们的兄弟姐妹们留给我们的宝贵见证。他们为我们立了榜样，告诉我们，要做一个道地的基督信徒，应该不怕牺牲。怕牺牲的，不是道地的基督信徒，即使混入教会，也无济於事，到了天主审判的时候，还是要被抛出去，不能得救。耶稣说：他们将"丢在火炉 ，他们要在那 哀号、咬牙切齿。"

    基督我们赞美你！


主日圣道礼仪-八月份 〈常年期第十八主日〉-天主教图书中心--天主教文学,书籍,图书,书库

八月份 〈常年期第十八主日〉

天主对他的子女的照顾和关心〈常年期第十八主日〉

    「众人都举目仰望你，你按时赐给他们饮食。你慷慨伸出双手，满足众生的需求。」

    本主日常年期第十八主日弥撒中的答唱咏援引了这圣咏的话，来衬托出本主日弥撒礼仪的主题。

    旧约时代的以色列人是天主的选民。他们曾在旷野 流浪，经验了天主对他们的特别照顾。天主曾让他们喝那从石头缝中流出来的清水，吃那从天上降下来的玛纳。所以他们很早就知道把他们的「饮食」与「天主订立的盟约」，联系在一起。本主日弥撒中的读经一，取自依撒意亚先知书第55章第1到3节。在这篇读经中，依撒意亚先知根据以色列人的传统信仰，用不花钱和不付代价的美好食物，来象徵救主默西亚来到後的富庶，因而向他的同胞宣布喜讯：天主将要同他们订立新而永久的盟约。

    今天读经一这样说：
    上主说：「凡口渴的，到水泉来吧！没有钱的，也请来购买这些不用花钱，不需付款的酒和奶吧！为什麽要为那些不能充 的东西花钱、为那些不足以果腹的食物浪费你们的薪金呢？你们如果细心听从我，就能饱飨美味，你们的心灵必因品尝佳肴而喜悦。你们如果到我这 来，侧耳听我，你们必会获得生命。我要和你们订立永久的盟约，就是我许给达味的恩惠。」（依55: 1-3）

    到了新约时代，天主在旧约的预许实现了，耶稣基督作为天主圣言，使人认识天主而得到满足；作为生命之粮，他带给人丰盛的生命；他以自己体血的牺牲为人订立了新而永久的盟约。这都在他立定的圣体圣事中，体现出来；他把自己的血肉当作他的信徒们的饮料和食粮，而使「饮食」具有更深层的宗教意义。圣若望宗徒曾在他的福音第6章 ，藉着记述耶稣施行五饼二鱼奇迹的机会，详细的讨论了这端道理。

    本主日的弥撒福音取自圣玛窦福音第14章第13到21节，内容也记述耶稣所施行「五饼二鱼」的奇迹。这 虽然没有直接涉及圣体圣事的道理，却这样记述说：耶稣「亲自拿起那五个饼和两条鱼，举目向天，祝谢了；把饼擘开，交给门徒，门徒再分给群众。」字 行间，是耶稣在最後晚餐时，建立圣体圣事的动作，也类似今天举行感恩祭宴（弥撒）的行动。

    今天弥撒福音这样说：

    那时，耶稣听说若翰死了，就从那 上船，私下退到一个偏僻的地方去。群众听到了，就从各城市中出来，步行跟随他。耶稣一下了船，看见一大群人，便对他们动了怜悯之心，治好他们的病人。到了傍晚，门徒们到耶稣跟前说：「这地方是荒野，而且时间已过了，请你遣散群众，叫他们到村中去，各自购买食物。」耶稣却对他们说：「他们不必去，你们给他们吃的吧！」门徒们对他说：「我们这 只有五个饼、两条鱼。」耶稣说：「拿来给我吧！」接着就吩咐群众坐在草地上，耶稣拿起五个饼和两条鱼，举目向天，祝谢後，把饼擘开，交给门徒，门徒再分给群众。众人都吃了，而且吃饱了，把剩下的碎块，收了满满十二篮！吃的人数，不算妇女和小孩，单是男子就大约有五千。（玛14: 13-21）

    饮食是人生的基本条件，耶稣用饮食的方式，立定了圣体圣事，是为使我们体会到「信仰」和「生活」的合一。每次我们吃喝基督的体血时，我们体验到基督为爱我们的牺牲，他带给我们新而永久的盟约，也要求我们生活在基督内，在他内合而为一，关心他人，奉献我们的生活，履行父的救世旨意。
    今日的答唱咏说：

    「众生都举目仰望你，你按时赐给他们饮食。你伸出双手，满足众生的需求。」（咏145）

    一日叁餐是基督信徒家庭团聚饮食的时刻。这时，我们不妨联想到耶稣基督也与我们一起吃喝，也想起弥撒中感恩经重覆耶稣建立圣体圣事的记述：「他甘愿舍身受难时，拿起面饼，感谢了，分开、交给他的门徒说：你们大家拿去吃：这就是我的身体，将为你们而牺牲。晚餐後，他同样拿起杯，又感谢了，交给他的门徒说：你们大家拿去喝：这一杯就是我的血，新而永久的盟约之血，将为你们和众人倾流，以赦免罪恶。你们要为纪念我而举行这事。」这样，我们不是每天在 「饮食」时，都有机会希望与我们的救主基督在心灵上沟通结合，并与普世教会的兄弟姊妹们共融合一吗？

    主内的兄弟姐妹们，
    今日，我们在写信或在路上遇见朋友时，往往用"你好？"一词来问候他。从前，特别是在乡下，惯常的问候是"饭吃过了吗？"。不论是"你好？"或听来不太文雅的"饭吃过了吗？"，其所表示的，都同样是对朋友的关怀。
    旧约圣经的作者们也像从前我国乡下人那样真诚直爽，他们喜欢用有关饮食的字眼，来描述天主对他的子民以色列的关心和照顾。譬如，在圣咏上有一句话、说∶

    "众人都举目仰望你，你按时赐给他们饮食。你慷慨伸出双手，满足众生的需求。"

    本主日弥撒中的答唱咏便援引这句圣咏，来衬托出弥撒礼仪的主题。

    旧约时代的以色列人是天主的选民。他们曾在旷野里流浪，经验了天主对他们的特别照顾。天主曾让他们喝那从石头缝中流出来的清水，吃那从天上降下来的玛纳。所以他们很早就知道把他们的饮食与天主同他们订立的盟约的信念，联系在一起。在本主日弥撒中的第一篇读经里，依撒意亚先知根据以色列人的传统信仰，用不花钱和不付代价的美好食物，来象徵救主默西亚来到後的富庶，因而向他的同胞宣报天主将要同他们订立新而永久的盟约的喜讯。

    到了新约时代，由於耶稣立定了圣体圣事，把自己的血肉当作他的信徒们的饮料和食粮，因而饮食一事又具有一层更深的宗教意义。本主日的福音取自圣玛窦福音，内容记述耶稣所施行的五饼二鱼的奇迹。这里虽然不像圣若望福音，没有直接涉及圣体圣事的道理，却有这样一段记述，说∶

    "耶稣亲自拿起那五个饼和两条鱼，举目望天，赞颂了；把饼分开，交给门徒，门徒又分给群众。"

    这样，字里行间，很显明地也提到基督信徒们举行的感恩祭典了。

    主内的兄弟姐妹们，
    饮食是人生的基本条件。感恩祭，是我们基督信徒的主要庆典。耶稣用饮食的方式，立定了圣体圣事，是为使我们体会到信仰和生活的合一。现在，虽然我们不能像以前一样方便，每主日到教堂去与主内的兄弟姊妹们一起共同举行感恩祭或弥撒；但是我们仍可在日常生活中赞颂天主。我们曾提到弥撒中的答唱咏，其中有一句，说∶

    "众人都举目仰望你，你按时赐给他们饮食。你慷慨伸出双手，满足众生的需求。"

    谁曾在修道院里度过一段时间的生活，或者会记得这句话。这是我们教会传统上的饭前经。一日叁餐是基督信徒的家庭团聚的时刻。我们不妨，在这时刻，联想起世界各地神父们在圣堂里举行感恩祭。在弥撒中神父念经说∶耶稣

    "甘愿舍身受难时，拿起面饼，感谢了，分开，交给他的门徒..."

    这样的话语，不但重申我们中国人传统上"靠天吃饭"的观念，而且更强调我们与救主耶稣基督在心灵上的结合，同时也督促我们谋求与普世教会的兄弟姊妹们共融合一。

    基督我们赞美你。亚孟。


主日圣道礼仪-八月份 （常年期第十九主日）-天主教图书中心--天主教文学,书籍,图书,书库

八月份 （常年期第十九主日）

基督是大自然和人类历史的主宰
    本主日常年期第十九主日的弥撒福音，取自圣玛窦福音第14章第22到33节；读经一取自列王纪上第19章第9节，以及第11到13节。福音和读经一都涉及自然现象，意味着耶稣是大自然和人类历史的主宰。

    我们先从读经一说起。在旧约圣经中有一古老的传说，根据那传说，天主的显现一般是在像暴风雨、地震和火山爆裂那样剧烈的自然现象中。但本主日弥撒中的读经一却代表另一种传说。在这篇读经中，厄里亚先知躲在天主的山的一个山洞 ，等候天主的显现。天主不在暴风中，不在烈火中，最後，天主终於来到，他在这些剧烈的自然现象平息之後的轻微细弱的风声中。
    今天读经一这样说：

    那时，先知厄里亚来到天主的山曷勒布，进入一个山洞，在那 过夜。上主对他说：「你出来，站在山上，立在上主面前。」那时，上主正从那 经过，在上主前面，暴风大作，山崩石裂，但是，上主却不在风暴中；风以後发生地震，但是上主也不在地震中；地震以後有火出现，但是上主仍不在火中；火以後有轻微细弱的风声。厄里亚一听见这声音，就用外衣蒙着脸，出来站在洞口，遂有上主的声音和他谈话。（列上19: 9, 11-13）

    本主日弥撒福音是耶稣步行海面。在没有谈到主题之前，我们要提出两点注意。第一点是福音记载上说的「耶稣催门徒上船」，这是什麽缘故呢？圣玛窦福音没有交代。据圣若望福音的记载，耶稣施行了五饼二鱼的奇迹之後，群众要强迫他为王。圣若望福音只说耶稣「就独自又退避到山上去了」，而没有说出他催门徒上船的原因。不过我们可以猜想，这和他独自退避到山上去，有同一的目的，也就是为避免他的门徒受到群众情绪的不良影响。

    第二点注意是耶稣上山祈祷。这一点之所以要引起我们的注意，是因为在那地区并没有山岭。所以，圣经学家一般认为这 的「山」，只有象徵的意义。原来，在旧约圣经和在圣玛窦福音中，「山」是发生重要事件和天主显现的地方。圣路加福音经常记载耶稣在山上祈祷。

    讲过了这两点注意之後，我们再回到本主日弥撒福音的主题上来。据本主日弥撒福音的记载，当宗徒们的船离岸有了一段路程，由於遇到逆风，正在波涛中动荡颠簸时，仍逗留在岸上的耶稣，便踏上海面，步行向他们那边走去。宗徒们看见耶稣，大吃一惊，因为他们的信德尚未达到本能地认出耶稣是大自然的主宰的地步。这样，本主日的弥撒福音就两方面发挥了它的主题。一方面它强调耶稣是大自然的主宰，另一方面它指出宗徒们的信德，特别是圣伯多禄宗徒的信德，尚欠笃实。

    只有圣玛窦福音记载了圣伯多禄宗徒步行海面的事。别的两部福音：圣马尔谷和圣若望福音，在记载同一事件时，都没有提及这个情节。圣伯多禄的行为证明他有信德，同时也显露他的信德的不足。他既然要在海面上走过去迎接耶稣，又要耶稣走过来扶持他，好像这样才能使他相信真的是耶稣。他说：「主！如果是你，请下令，我从水面上走到你那 去！」
    本主日弥撒福音这样记载说：

    群众吃饱以後，耶稣随即催促门徒上船，先渡到对岸去，他自己遣散群众。群众遣散後，他独自上山去祈祷，一直留在那 到深夜。
    那时，门徒的船在海中，正遇到逆风，船因惊涛骇浪而摇荡不定。深夜四更时，耶稣步行在水面，向他们走去。门徒们一见耶稣在海上行走，大为惊慌，说：「是鬼怪！」他们因为害怕，叫喊起来。耶稣立刻对他们说：「放心！是我。不要怕！」伯多禄回答说：「主！如果是你，请下令，我从水面上走到你那 去！」耶稣说：「来吧！」伯多禄就从船上跨下来，步行水面，朝着耶稣走去。但他看见风大，害怕起来，就开始下沉，他叫喊说：「主！快救我！」耶稣立刻伸出手来，拉住他说：「小信德的人啊！你为甚麽怀疑呢？」当他们上了船，风就停了。在船上的人都俯伏在耶稣跟前说：「你真是天主之子！」（玛14: 22-33）

    总之，我们每一个人都被召与天主相会。天主先走向我们这边来，为的是要我们走向他那 去。按我们刚才所听到的弥撒福音的教训，若想与天主相会，第一、要认出天主来，第二、要冒着风险走向天主那边去。冒风险，正是我们今日教会的处境，也是我们每一个领了洗的基督信徒要走的途径。从前，圣伯多禄宗徒凭着信德，在动荡的海面上步行走到耶稣身边。他做到的，我们也做得到。耶稣说过，我们若有信德，可以做比他做的更大的事，因为他现在，在天上，坐在天主圣父的右边，支持他的教会，支持他的每一位忠贞不渝的信徒！

    主内的兄弟姐妹们，
    本主日中的福音和第一篇读经都涉及自然现象，都意味着耶稣是大自然的主宰。我们先从第一篇读经说起。在旧约圣经中有一种古老的传说，根据那种传说，天主的显现一般是在像暴风雨、地震和火山爆裂那样剧烈的自然现象中。但是本主日弥撒中的这篇读经代表另一种传说。在这篇记载中，厄里亚先知躲在天主的山的一个山洞里，等候天主的显现。天主不在暴风中，不在烈火中，但是天主终於来到。他是在这些剧烈的自然现象平息之後的轻微细弱的风声中。

    本主日弥撒福音的主题是耶稣步行海面。据弥撒福音的记载，当宗徒们的船离岸有了一段路程，由於遇到逆风，正在波涛中动荡颠簸时，仍逗留在岸上的耶稣，便踏上海面，步行向他们那边走去。宗徒们看见耶稣，大吃一惊，因为他们的信德尚未达到本能地认出耶稣是大自然的主宰的地步。这样，福音便就两方面发挥了它的主题。一方面它强调耶稣是大自然的主宰。另一方面它指出宗徒们的信德，特别是圣伯多禄宗徒的信德，尚欠笃实。

    只有圣玛窦福音记载了圣伯多禄宗徒步行海面的事。别的两部福音∶圣马尔谷和圣若望福音，在记载同一事件时，都没有提及这个情节。圣伯多禄的行为证明他有信德，同时也显露他的信德的不足。他既然要在海面上走过去迎接耶稣，却又要耶稣走过来扶持他，好像这样才能使他相信在他眼前的那位，真的是耶稣似的。他说∶

    "主啊！如果是你，就让我在水面上走到你那里去吧！"

    耶稣说∶
    "来吧！"

    伯多禄才踏上海面，就海拔害怕起来∶
    "主！快救我！"

    耶稣立刻伸出手来，拉住他说∶
    "小信德的人啊！你为什麽怀疑呢？"

    主内的兄弟姐妹们，
    我们每人都被召与天主相会。天主先走向我们这边来，为的是要我们走向他那里去。按我们刚才所听到的弥撒福音的教训，谁若想与天主相会，第一、要认出天主来，第二、要冒着风险走向天主那边去。

    冒风险，正是我们今日教会的处境，也是我们每个领了洗的基督信徒要走的途径。从前，圣伯多禄宗徒凭着信德，在动荡的海面上步行走到耶稣身边。他做到的，我们也做得到。耶稣说过，我们若有信德，可以做比他做的更大的事，因为他现在，在天上，

    坐在天主圣父的右边，支持他的教会，支持他的每位忠贞不渝的信徒！

    基督我们赞美你。亚孟。


主日圣道礼仪-八月份 基督救恩的普世性（常年期第二十主日）-天主教图书中心--天主教文学,书籍,图书,书库

八月份 基督救恩的普世性（常年期第二十主日）

    本主日常年期第二十主日的弥撒福音取自圣玛窦福音第15章第21到28节。如果我们仔细研读，不难认出，它的主题是基督救恩的普世性。本主日弥撒中的读经一取自依撒意亚先知书第56章第1以及6到7节；读经二取自圣保禄宗徒致罗马人书第11章第13到15，以及第29到32节。两篇读经也都涉及基督救恩的普世性。

    在解释本主日弥撒福音之前，我们要先记住这点：圣玛窦福音的原始读者是从犹太教归化的基督信徒。在他们的心目中，以色列是天主的选民，这种信念是根深蒂固的，任何与这信念相反的道理，他们都很难接受。为此，圣玛窦在撰写本主日弥撒中所诵读的这段福音时，在构思措辞上，曾熬费一番苦心。他不但援引耶稣的话，说：「我被派遣来，只是为了以色列家迷失的羊」，而且又称那客纳罕妇女为狗，称以色列人为儿女。他写道：「不宜把儿女的饼扔给小狗。」这当然能使他博得犹太读者们的欢心了。但是我们不能小看圣玛窦的写作手法。他知道用这表面上十分蔑视人的名词称呼那妇人，实质上却是用它来突出那外邦女子谦虚而诚实的信德。「主！不错，但是小狗也吃主人桌子上掉下的碎渣儿！」「女人，你的信德真大！」对那位妇人来说，还有什麽比耶稣口中的这句话，更大的称赞呢？

    这样，本主日弥撒的福音藉着记述一位外邦女子向耶稣祈求为她女儿驱魔的个案，宣讲了基督救恩普世性的道理。
    今天弥撒福音这样说：

    那时，耶稣来到提洛和漆冬境内。有一个客纳罕的妇女，从那 出来，喊道：「主！达味之子！可怜我罢！我的女儿被魔鬼折磨得好苦啊！」耶稣却一句话也不回答她。门徒们上前来求耶稣说：「打发她走吧！她跟在我们後面喊叫。」耶稣回答说：「我被派遣来，只是为了以色列家迷失的羊。」这妇女前来伏倒在耶稣跟前说：「主！救救我吧！」耶稣回答说：「不宜把儿女的饼扔给小狗。」这妇女说：「主！不错，但是小狗也吃主人桌子上掉下的碎渣儿！」耶稣回答说：「女人，你的信德真大，按照你所要的，给你成就吧！」她女儿的病就在那时刻痊愈了。（玛15: 21-28）

    基督救恩普世性的道理在旧约圣经中已经有了端倪。在本主日弥撒中的读经一 ，圣经作者已超越任何民族主义。他承认在外邦人中也有敬畏天主的人，如果他们像犹太人一样遵守安息日，他们也可以到圣殿来献祭。他甚至称耶路撒冷的圣殿为万民的祈祷所。
    今天读经一这样说：

    上主这样说：「你们应当秉持公道，履行正义，因为我的救恩就要来到，我的正义就要出现。至於那些外邦人，如果他们皈依了上主，事奉上主，爱慕上主的名，做他的仆人，遵守安息日，而不予亵渎，并固守我的盟约，我要带领他们登上我的圣山，使他们在我祈祷之所满心欢乐。他们的全燔祭和牺牲，在我的祭坛上将获得悦纳，因为，我的殿宇将称为万民祈祷之所。」（依56: 1, 6-7）

    承认外邦人也可以得救，是一件事；允许他们夺取犹太人做天主选民的特权，却是另一件事。教会初期，外邦人皈依基督的人数远远超过犹太人。这不免在犹太人中引起不满的情绪。在本主日弥撒中的读经二 ，圣保禄宗徒安慰他们。保禄告诉他们，将来有一天，犹太民族也将与天主重修和好。
    今天读经二这样说：

    弟兄姊妹们：现在我转向你们外邦人说：既然我是外邦人的宗徒，我就以此工作为荣；或者我能以此激发同胞们羡慕之心，从而拯救他们中的一些人。既然他们的被遗弃，能使世界与天主和好，那麽他们的被接纳，又将怎样呢？除了转死为生，又能是甚麽呢？
    天主对自己的召选和恩赐是不後悔的。正如从前你们不听天主的命，现在你们却因他们的不服从，而得到了天主的慈爱。同样，犹太人现在不服从，但由於你们得到了慈爱，他们今後也会得到天主的慈爱。天主之所以使全人类被囚於不服从之中，只是为了对众人显示他的慈爱。（罗11: 13-15, 29-32）

    救恩普世性是我们天主教会的基本信念。但是，这信念不但在教会初期，即使在以後，甚至直到今日，仍在教会内不断地引起一些冲突和争论。造成这种现象的原因，总是这种或那种狭窄的民族主义。我们要怎样才能克服这周期性的病症呢？本主日弥撒的福音教训我们：要凭耶稣在客纳罕妇人身上所赞赏的那种谦虚而诚实的信德，那「真大的信德」！

    主内的兄弟姐妹们，
    本主日弥撒读经的主题是基督救恩的普世性。弥撒中的两篇读经都涉及这个题目。第一篇读经称耶路撒冷的圣殿为"万民的祈祷所"。在第二篇读经里，圣保禄宗徒承认自己是外邦人的宗徒，但是他同时声明天主并没有撒回给了以色列人的恩许。不论外邦人和以色列人，众人都可以蒙受天主的怜悯，获得救恩。

    弥撒福音当然也发挥同一的主题。但是，在诵读这篇福音之前，我们要先记住这点∶圣玛窦福音的原始读者是从犹太教归化的基督信徒。在他们的心目中，以色列是天主的选民，这种信念是根深蒂固的，任何与这信念相反的道理，他们很难予以接受。为此，在撰写这篇福音时，在构思措辞上，圣玛窦曾熬费一番苦心。他不但援引耶稣的话、说∶"我被派遣，只是为了以色列人当中的亡羊"，而且又称那迦南妇女为狗，称以色列人为儿女。他写道∶"拿儿女吃的饼扔给小狗吃，是不对的。"这当然能使他博得犹太读者们的欢心了。

    但是，我们不能小看圣玛窦的写作手法。他知道用这表面上十分蔑视人的名词称呼那妇人，实质上却用它来突出那外邦女子谦虚而诚实的信德。

    "是的，主啊！可是小狗也吃主人桌上掉下来的碎屑啊！"
    "妇人哪！你的信德真大！"

    对那位妇人来说，还有什麽比耶稣口中的这句话，更大的赞扬吗？
这样，本主日的弥撒福音藉着记述一位外邦女子向耶稣祈求为她女儿驱魔的个案，宣讲了基督救恩普世性的道理。

    主内的兄弟姐妹们，
    救恩普世性是我们天主教会的基本信念。但是，这信念不但在教会初期，即使在以後，甚至直到今日，仍在教会内不断地引起一些冲突和争论。造成这种现象的原因，总是这种或那种民族主义。这样的现象在所谓传教地区中尤其显着。就在我们中国的教会来说吧。明末清初曾出现过"礼仪之争"。在这场争论中，除了基督福音与中国传统文化的难以调谐和各传教修会不肯合作之外，不能不说没有国家主义在作祟。起初是葡萄牙和西班牙的保教权的冲突，後来是法国势力的挤入。十九世纪末叶，保教权落在法国的掌握中了，德国和意大利便相继起来角逐。同时，在列强的侵略和蹂躏下，中华民族醒觉，民族主义的思想也感染了我们中国天主教徒，神职人员也不例外。民族主义是好是坏，是另一回事；将它与基督福音搀杂在一起，鱼目混珠，在过去和在现在，都为教会造成极大的祸患。我们中国天主教徒曾经为此吃够苦头，今日千万不可重蹈覆辙了。

    那麽，我们要怎样才能克服这周期性的病症呢？本主日的弥撒福音教训我们∶要凭耶稣在迦南妇人身上所赞赏的那种谦虚而诚实的信德，那"真大的信德"！

    基督我们赞美你。亚孟。


主日圣道礼仪-八月份 天国的钥匙（常年期第二十一主日）-天主教图书中心--天主教文学,书籍,图书,书库

八月份 天国的钥匙（常年期第二十一主日）

天国的钥匙（常年期第二十一主日）

    远在很古的时代，人们便知道利用锁和钥匙。圣经上也多次直接或间接地提到它们。譬如，「民长纪」第叁章记述厄胡得民长行刺摩阿布国王厄革隆，谈到国王的仆人，以他们所带的钥匙，打开了国王的凉台的门。但是，在圣经中，「钥匙」一词也引伸象徵权柄和关键势力的意义。今天常年期第二十一主日的弥撒礼仪，就藉着这引伸的意义，给我们说明了圣伯多禄在教会中的地位和使命。

v今天弥撒中的第一篇读经选自依撒意亚先知书第22章第19到23节，内容是一个神谕。所谓神谕，这是天主对人所问卜的未来的事的一种回答。在这里所讲的神谕中，天主宣布耶路撒冷的宫殿总督舍布纳将被革职，留下的位置，将由厄里雅金代替。

    谈到厄里雅金的任职，天主这样说∶

    "我要将达味家室的钥匙放在他肩上；他开了，没有人能关；他关了，没有人能开。"

    在这句话的提示下，我们就不难领悟今天弥撒福音中的主要教训了。

    今天的弥撒福音取自圣玛窦福音第16章第13到20节。内容包括两点： 第一点说明宗徒们对耶稣的信仰，第二点记述耶稣任命圣伯多禄为宗徒之长，为他所建立的圣教会的元首。
    今天弥撒福音这样说：

    那时，耶稣来到了斐理伯的凯撒勒雅境内，问门徒说：「人们说人子是谁？」他们说：「有人说是授洗的若翰；有人说是厄里亚；也有人说是耶肋米亚或先知中的一位。」耶稣对他们说：「你们说我是谁？」西满伯多禄回答说：「你是默西亚，永生天主之子。」耶稣说：「约纳的儿子西满，你是有福的！因为启示你的不是血肉，而是我在天之父。我给你说：你是伯多禄--磐石，我要把我的教会建立在这磐石上，地狱的门不能战胜她。我要把天国的钥匙交给你：凡你在地上所束缚的，在天上也要被束缚；凡你在地上所释放的，在天上也要被释放。」那时，耶稣嘱咐门徒不要对人说他是基督。（玛16: 13-20）

    除了圣玛窦福音之外，其他叁部福音也都记载了西满伯多禄承认耶稣是默西亚，永生天主之子。至於耶稣任命圣伯多禄为宗徒之长和教会的元首，圣马尔谷福音没有直接肯定，圣路加和圣若望福音却有类似的记载。圣路加福音记录耶稣对圣伯多禄说：「西满，西满，看！撒殚求得了许可，要筛你们像筛麦子一样。但是我已经为你祈求了，为叫你的信德不至於丧失，待你回头以後，要坚定你的兄弟。」（路22: 32）圣若望福音（21: 15-17）则记载说，耶稣复活後叁次问圣伯多禄爱不爱他之後，叁次嘱咐他说：「你 我的羔羊」，「你牧放我的羊群」，「你 养我的羊群」。

    在本主日的弥撒福音中，耶稣用钥匙作比喻，把治理教会的最高权力交给了圣伯多禄宗徒。在这以前，又曾给他起名为磐石。磐石象徵结实坚固。在旧约圣经中，天主被称为「以色列的磐石」（申32: 15）。耶稣曾引用圣咏（咏118）的话，说自己是「匠人弃而不用的石头，反而成为屋角的基石」。

    耶稣给圣伯多禄起名磐石，说：「我要把我的教会建立在这磐石上，地狱的门不能战胜她」。今日，教会在我们国家 ，四面八方受到种种世俗主义的冲撞打击，格外需要与代表圣伯多禄这块磐石的罗马教宗维持联络。这应该是本主日的弥撒福音给予我们的一个教训吧！

    主内的兄弟姐妹们，
    远在很古的时代，人们便知道利用锁和钥匙。圣经上也多次直接或间接地提到它们。譬如，"民长纪"第叁章记述厄胡得民长行刺摩阿布国王厄革隆，谈到国王的仆人，以他们所带的钥匙，打开了国王的凉台的门。但是，在圣经中，"钥匙"一词也有象徵权柄和势力的引伸意义。我们刚才听到的弥撒福音，就藉着这引伸的意义，给我们说明了圣伯多禄在教会中的地位和使命。
    据这篇福音的记载，当西满伯多禄回答说∶"你是默西亚，永生天主之子"之後，耶稣便对他说∶

    "约纳的儿子西满，你是有福的，因为这不是血肉之人启示了你，而是我在天之父启示你的。我再给你说∶你是伯多禄、磐石，我要在这磐石上建立我的教会，阴间的势力决不能战胜它。我要将天国的钥匙交给你∶凡你在地上所束缚的，在天上也要被束缚；凡你在地上所释放的，在天上也要被释放。"

    除了圣玛窦福音之外，其他叁部福音也都记载了西满伯多禄承认耶稣是默西亚，永生天主之子。至於耶稣任命圣伯多禄为宗徒之长和教会的元首，圣马尔谷福音没有直接肯定，圣路加和圣若望福音却有类似的记载。圣路加福音记录耶稣对圣伯多禄说∶

    "西满，西满，看！撒殚求得了许可，要筛你们像筛麦子一样。但是我已经为你祈求了，为叫你的信德不至於丧失，待你回头以後，要坚定你的兄弟。"

    圣若望福音则记载说，在耶稣复活後叁次诘问圣伯多禄爱不爱他之後，叁次嘱咐他说∶
"你喂我的羔羊"，"你牧放我的羊群"，"你喂养我的羊群"。

    主内的兄弟姐妹们，
    耶稣给圣伯多禄起名磐石，说要"在他身上，有如在盘石上，建立他的教会，阴间的势力决不能战胜它"。今日，在我们国家里，经济迅速发展，社会剧烈变化，政府与教会关系尚未明朗之际，我们要坚持信仰，格外需要与罗马教宗维持联络。他是伯多禄的继任人，是盘石。建立在这块盘石上的教会，才能克服我们面临的时代的冲击。

    基督我们赞美你。亚孟。


主日圣道礼仪-九月份 背十字架〈常年期第二十二主日〉-天主教图书中心--天主教文学,书籍,图书,书库

九月份 背十字架〈常年期第二十二主日〉

    本主日常年期第二十二主日的弥撒福音取自圣玛窦福音第16章第21到27节，内容可分作两部分。第一部分，耶稣表示他要上耶路撒冷去，并预示他将在那 受难，被人杀害。圣伯多禄宗徒劝谏他不要去送死。耶稣责斥他是魔鬼，说他只有世俗的见识，不懂天主的事。第二部分，耶稣宣布，凡愿意跟随他的人，都要舍弃自己，背着自己的十字架跟随他。十字架是一种刑具。没有人会甘心去背它的。但是耶稣继续说：「谁若愿意救自己的性命，必要丧失性命。」他又说：「人纵然赚得了全世界，却赔上了自己的灵魂，为他有什麽益处呢？」耶稣还提到世界末日的公审判。他说：那时他要按各人的行为予以赏报。」
    本主日的弥撒福音十分清楚。它这样说：

    那时，耶稣开始向门徒们说明：他要往耶路撒冷去，受长老、司祭长和经师们的许多折磨，并将被杀，但第叁天要复活。伯多禄把耶稣拉往一旁，谏责他说：「主！千万不可！这事决不会在你身上发生。」耶稣转身对伯多禄说：「撒殚，退後！你是我的绊脚石，因为你所体味的只是人的想法，不是天主的想法。」
於是，耶稣对门徒说：「谁愿意跟随我，该弃绝自己，背起他的十字架，跟从我。因为谁若愿意救自己的性命，必要丧失性命；但谁若为我的缘故，丧失自己的性命，必要获得性命。人纵然赚得了全世界，却赔上了自己的灵魂，为他有什麽益处呢？人还能拿什麽作为自己灵魂的代价？人子将要在他父的荣耀中与他的天使降来，那时，他要按各人的行为予以赏报。」（玛16: 21-27）

    本主日弥撒中的读经一取自耶肋米亚先知书第20章第7到9节。耶肋米亚先知是受苦难的耶稣的预像，也是後世忠贞不渝的基督信徒的写照。他为了尽好天主委托给他的任务，受尽了他的同胞们的折磨和嘲笑。在读经一 ，他向天主直率地诉说他的痛苦。他竟然怪天主愚弄了他，说他上了天主的当。
    读经一这样说：

    上主，你迷惑了我，我让你迷惑了。你比我强，你战胜了我。我终日成为笑柄，人人都嘲笑我。我每次发言，必须喊叫，必须高呼：「暴力！破坏！」实在，上主的话成了我天天遭受侮辱和讥笑的原因。假如我说：「我不再理会他，不再以他的名发言」，我就觉得五内如焚，好像有一团烈火，蕴藏在我的骨髓 ；我竭力抑制，也不能忍受。（耶20: 7-9）

    我们这一代的中国天主教徒，很能够同情耶肋米亚先知的经验。由於我国教会过去的不幸历史，我们教友得不着同胞们的谅解，受到他们的轻视，甚至怨恨。有人说，这是我们的历史包袱，但是更好说，这是天主放在我们肩上的，要我们背着它跟随基督的十字架。如果说，我们不会像耶肋米亚先知那样大胆，埋怨天主愚弄了我们，说我们做教友是上了天主的当，我们却要像这位先知那样，任劳任怨，在我们的同胞面前为基督作证。我们要乐意接受牺牲，来报答天主对我们的特别眷爱。

    近年来，我国的社会稍微开放，天主教徒也像其他宗教的成员一样，多了些度宗教生活的空间。这固然是一件令人欣慰的事，但是我们仍然需要谨慎。

    本主日弥撒中的读经二取自圣保禄宗徒致罗马人书第12章第1到2节。在这篇读经中，圣保禄宗徒给我们讲述基督信徒的真正敬礼，并劝诫我们不可与这个世界同化。
    读经二这样说：

    弟兄姊妹们！我请求你们牢记天主的慈爱，献上你们的身体作为生活的、圣洁的和中悦天主的祭品。这才是你们作为真诚的子民当有的敬礼。切不要被这世界同化，但应通过不断更新的心灵来变化自己，使你们明辨天主的旨意，知道什麽是美善的、成全的与中悦天主的事。（罗12: 1-2）

    依照上面圣保禄宗徒的指示，对我们来说，不单是去教堂参与弥撒，还是在我们的生活中作忠实的基督信徒。再说今日的社会风气，由不信神而转向崇拜金钱。这也不是天主的旨意。我们不可不加辨别，就与它们同流合污。

    主内的兄弟姐妹们，
    本主日弥撒中的福音和两篇读经分别取自耶肋米亚先知书第20章第7到9节，圣保禄宗徒致罗马人书第12章第1到2节，圣玛窦福音第16章第21到27节。我们聆听之後，可有甚麽感想？甚麽回应？
我觉得福音的教导最是清楚。耶稣表示他要上耶路撒冷去，并预示他将在那里受难，被人杀害。圣伯多禄宗徒劝谏他不要去送死。耶稣责斥他是魔鬼，说他只有世俗的见识，不懂天主的事。耶稣更宣布，凡愿意跟随他的人，都要舍弃自己，背着自己的十字架跟随他。

    十字架是一种刑具。没有人会甘心去背它的。耶稣却强调，说∶

    "谁想保全自己的生命，反而丧失生命。"

    他又说∶

    "人纵然赚得了全世界，却赔上了自己的灵魂，有什麽益处呢？"

    耶稣还提到世界末日的公审判。他说∶

    "那时每人要按着各自的行为受到赏罚。"

    耶稣的道理不是讲的很清楚吗？这道理他是讲给圣伯多禄和当时生伯多禄的同伴、别的宗徒们听的。今天他也把同样的道理，通过他所创立的教会，宣讲给我们听。我听了之後，便回想到同一弥撒中两篇读经。在第一篇读经里，耶肋米亚是受苦难的耶稣的预像，也是後世忠贞不渝的基督信徒的写照。他为了尽好天主委托给他的任务，受尽了他的同胞们的折磨和嘲笑。他向天主直率地诉说他的痛苦。他竟然怪怨天主愚弄了他，说他上了天主的当。

    上主，你曾愚弄了我，我上了你的当。

    但是他承认天主比他强，虽然人人嘲笑他，他仍坚决执行天主交付给他的使命。

    你比我强，你战胜了我。

    在第二篇读经里，圣保禄宗徒向我们讲述基督信徒的真正敬礼，并劝戒我们不可与这个世界同化。他说：

    这才是你们真正的敬礼。你们不可与这个世界同化，但要以更新的心思意念变化自己，为使你们能辨别什麽是美善的事，什麽是悦乐天主的事，什麽是完美无缺的事。

    主内的兄弟姐妹们，
    这样的反省是我发现，在我们国内有许多主内的兄弟姐妹，很能够同情耶肋米亚先知的经验。由於我国教会过去的不幸历史，他们得不着同胞们的谅解，受到同胞们的轻视、甚至仇恨。有人说，这是他们的历史包袱，但是更好说，这是天主放在他们肩上的，要他们背着它跟随基督的十字架。我知道，他们不曾像耶肋米亚先知那样大胆，怪怨天主愚弄了他们，说他们做教友是上了天主的当。他们却像这位先知那样，任劳任怨，在他们的同胞面前为基督作证。他们乐意接受牺牲，来报答天主对我们的特别眷爱。他们是有福的。

    近年来，我国社会稍微开放，天主教徒也像其他宗教的成员一样，多了一些度宗教生活的空间。但是，在这同时，社会风气已由不信神而转向崇拜金钱和贪求享乐。这也不是天主的旨意。圣保禄宗徒说的好，我们的真正敬礼，并不在进堂望弥撒，而是在不与这个世界同化。我们要发奋勉励，在今日的世俗社会中，坚持纯正的信德，度圣洁的基督信徒生活。
    基督我们赞美你。亚孟。


主日圣道礼仪-九月份 （常年期第二十叁主日）-天主教图书中心--天主教文学,书籍,图书,书库

九月份 （常年期第二十叁主日）

基督信徒团体内的弟兄规劝
    本主日常年期第二十叁主日的弥撒福音取自圣玛窦福音第18章第15到20节，内容涉及基督信徒团体内的弟兄规劝。圣玛窦的记载，是他就同时代的教会实况，写下了弟兄规劝的叁个步骤。後来，天主教会的各修会团体曾认真地予以采用和遵守。今日社会和教会的组织都复杂了，如何善用同样的规定，的确是一个问题。但是，这规定所发挥的爱的精神，及其在信德上的根基，直到现在，依然是有效的。

    在介绍这弟兄规劝的叁个步骤之前，让我们先听听今日弥撒的福音吧！

    那时，耶稣对门徒说：「如果你的弟兄或姊妹得罪了你，你去私下规劝他。如果他听从你，你就争取了他。如果他不听，你就另带上一个或两个人去，为使一切事情都凭两个或叁个证人的证词为准。如果他仍不听从他们，你就去报告教会。如果他连教会也不听从，你就把他视为外教人和税吏。我切实告诉你们：凡你们在地上束缚的，在天上也要束缚；凡你们在地上释放的，在天上也要释放。我再切实告诉你们：如果你们中有两人在地上同心合意的祈求，不论求甚麽，我在天之父必定给他们成就。因为，那 有两个或叁个人因我的名聚集在一起，我就在他们中间。」（玛18: 15-20）

    我们先从最後一句话说起。「那 有两个或叁个人因我的名聚集在一起，我就在他们中间。」在圣玛窦福音中，因耶稣的名字聚在一起，就是形成一个教会。在这教会中间的耶稣，是复活升天後坐在天主圣父右边的光荣的基督。所以，在这教会中，同心合意地祈求天主什麽，天主必定予以完成。

    虽然如此，教会的成员究竟是人，他们可能犯错误。因此，在教会中，就必须有弟兄规劝的规定。这是出於爱德的要求，是对弟兄本人以及对整个团体的关心。

    据我们刚才所听到的圣玛窦福音的记载，教会中弟兄规劝的实行，要循着叁个步骤。最先是单独一人私下向犯了错误的弟兄规劝；如果他不听，便再约两叁个人去一同规劝。如果仍不奏效，那麽便要采取第叁个步骤，那便是向教会当局检举他。如果他连教会当局的警告都不接受，那麽他便被「看作外教人或税务员」，换句话说，就是「被开除教籍」。

    教会在地上作的裁决，在天上也是有效的。圣玛窦援引耶稣的话，说：「我切实告诉你们：凡你们在地上束缚的，在天上也要束缚；凡你们在地上释放的，在天上也要释放。」

    旧约圣经也已谈到弟兄规劝的本分。本主日弥撒中的读经一取自厄则克耳先知书第33章第7到9节。在这篇读经中，天主告诉厄则克耳先知，说要立他为以色列人的警卫。他有警告人的本分。如果他警告了恶人，恶人不听，是恶人自取丧亡；但是，如果他不警戒恶人，恶人当然不免丧亡，但是天主更要追究责任，向他算账。
    读经一这样说：

    上主这样说：「人子，我现在立你作以色列家的警卫；你听了我所说的话，要代我警告他们。当我告诉恶人说：『恶人，你必会丧亡！』你若不发言，警告恶人离开他的邪道，那恶人必因自己的罪而丧亡，但是我要向你追讨他的血债。你若警告恶人，叫他离开他的邪道，而他不肯改邪归正，他必因自己的罪而丧亡，而你却救了自己。」（厄33: 7-9）

    弟兄规劝是出於爱德的要求。本主日弥撒中的读经二，恰好讲爱德是全部法律的成全。这篇读经取自圣保禄宗徒致罗马人书第13章第8到10节。
    读经二这样说：

    弟兄姊妹们：你们应彼此相爱，除此之外，没有甚麽其他的债了。因为爱人，就是遵守了全部的法律。法律的命令规定：「不可奸淫，不可杀人，不可盗窃，不可贪婪。」所有其他诫命都包括在「爱你的近人如你自己」这一句话 。「爱」不会伤害人，所以法律就在爱中完成了。（罗13: 8-10）

    在现代社会的条件下，要死板地推行像圣玛窦福音所描述的那样的弟兄规劝，是有困难的。面对一个犯了错误的弟兄，一个基督信徒的反应，应该是爱德。在没有尽其可能，使弟兄改过之前，就把他的过失传扬出去，这是违背爱德；但是不接受作警卫，来保护教会团体的权益，也同样缺乏爱德。

    总之，弟兄规劝不能与破坏别人的名誉、恶意报复、或不求别人改过、只求挑剔别人是非的卑鄙行为，混为一谈。今日教会内的庞大机构，不利於弟兄规劝公开进行。但是，至少我们各人要扪心自问，我们是否对软弱的弟兄尽好了我们应尽的爱德本分！

    主内的兄弟姐妹们，
    我们刚才聆听了本主日的弥撒福音，其内容是讲基督信徒团体内的弟兄规劝。这是圣玛窦宗徒就他同时代的教会实况书写下来的。後来、天主教会的各修会团体曾认真地予以采用和遵守。今日社会和教会的组织都复杂了，同样的规定是否适用，是一个问题。但是，这规定所发挥的爱的精神，及其在信德上的根基，直到现在，依然是有效的。

    我们先从这篇福音的最後一句话说起。

    "无论在哪里有两个或叁个人，因我的名字聚在一起，我就在他们中间。"

    在圣玛窦福音中，因耶稣的名字聚在一起，就是形成一个教会。在这教会中间的耶稣，是复活升天後坐在天主圣父右边的光荣的基督。所以，在这教会中，同心合意地祈求天主什麽，天主必定予以完成。虽然如此，教会的成员究竟是人，他们可能犯错误。因此，在教会中，就必须有弟兄规劝的规定。这是出於爱德的要求，是对弟兄本人以及对整个团体的关心。

    依本主日福音的记载，教会中弟兄规劝的实行，要循着叁个步骤。最先是单独一人私下向犯了错误的弟兄规劝；如果他不听，便再约两叁个人去一同规劝。如果仍不奏效，那麽便要采取第叁个步骤，那便是向教会当局检举他。如果他连教会当局的警告都不接受，那麽他便被"看作外教人或税务员"，换句话说，就是"被开除教籍"。

    教会在地上作的裁决，在天上也是有效的。圣玛窦援引耶稣的话、说∶

    "我实在告诉你们∶凡你们在地上所束缚的，在天上也要被束缚；凡你们在地上所释放的，在天上也要被释放。"

    旧约圣经也已谈到弟兄规劝的本分。在本主日弥撒中的第一篇读经中，天主告诉厄则克耳先知，说要立他为以色列人的警卫。他有警告人的本分。如果他警告了恶人，恶人不听，是恶人自取丧亡；但是，如果他不警戒恶人，恶人当然不免丧亡，但是天主更要追究责任，向他算账。

    弟兄规劝是出於爱德的要求。要实行它，必须有爱德。本主日弥撒中的第二篇读经恰好是讲爱德，说爱德是全部法律的成全。

    "爱不作损害别人的事，所以爱成全了全部的法律"。

    主内的兄弟姐妹们，
    在现代社会的条件下，要死板板地推行像圣玛窦福音所描述的那样的弟兄规劝，是有困难的。面对一个犯了错误的弟兄，一个基督信徒的反应、应该是爱德。在没有尽其可能，使弟兄改过之前，就把他的过失传扬出去，这是不懂得爱德；但是不接受作警卫，来保护教会团体的权益，也同样缺乏爱德。

    总之，弟兄规劝不能与破坏别人的名誉、恶意报复、或不求别人改过、只求挑剔别人是非的卑鄙行为，混为一谈。今日教会内的庞大机构，不利於弟兄规劝的公开的进行。但是，至少我们各人要扪心自问，是否对我们软弱的弟兄尽好了我们应尽的爱德本分！
基督我们赞美你。亚孟。


主日圣道礼仪-九月份 基督信徒的宽恕（常年期第二十四主日）-天主教图书中心--天主教文学,书籍,图书,书库

九月份 基督信徒的宽恕（常年期第二十四主日）

    有人向孔子请教：「用恩德来报答怨恨，这种做法怎麽样？」孔子回答：「那麽，用什麽来报答恩德呢？应该用正直来报答怨恨，用恩德来报答恩德。」孔子的回答，完全合乎情义；从伦理观点说来，实在无可非议。

    在本主日，常年期第二十四主日，弥撒福音 ，圣伯多禄宗徒问耶稣，要多少次宽恕他的弟兄，七次够吗？耶稣回答他，不是七次，而是七十个七次。接着，耶稣讲了一个比喻，把天国比作一个主人，把他的门徒们比作天国 的仆人；在主人面前，他们都是债务人。不论他们欠主人多少债务，主人总会慷慨大量地宽恕他们，但是，如果主人豁免了他们的债务，而他们却不肯饶恕像他们一样是仆人的弟兄，那麽，主人必要极严厉地惩办他们了。
    讲完了比喻，耶稣结论说：

    「如果你们不从内心宽恕你们的弟兄姊妹，我在天之父也将同样对待你们。」

    毫无疑问，耶稣教导他的门徒彼此友爱，互相宽恕，并不纯粹是从伦理上着想，而更是出於信仰上的要求。

    本主日弥撒的福音取自圣玛窦福音第18章第21到35节。它这样记载：

    那时，伯多禄前来，对耶稣说：「主！如果有弟兄姊妹得罪了我，我该宽恕他多少次呢？直到七次吗？」耶稣回答说：「我不对你说七次，而是七十个七次。所以，天国好比一个君王，要同他的仆人算账。开始算账时，就有欠他一万元宝的人被带到他面前。因他无力偿还，主人就下令要把他和他的妻子、儿女，连同所有财产，都变卖来抵债。那仆人下跪恳求说：『请宽容我吧！我一定如数还清。』那仆人的主人动了慈心，就把他释放了，并且免了他的债务。这仆人刚出门口，遇上了一个欠他一百银币的同伴，就把他揪住，扼住他的喉咙说：『还你所欠的债！』这个同伴下跪恳求说：『请宽容我吧！我一定还给你。』但他不同意，且把他关在监狱，要等他还清债务为止。同伴们目睹此事的经过，非常气愤，就去把所发生的一切报告了主人。主人把那仆人叫来说：『你这可恶的仆人！你恳求了我，我就免除了你的全部债务，难道你不该怜悯你的同伴，如同我怜悯了你一样吗？』主人大怒，把他交给刑役，直到他还清所欠的债务为止。如果你们不从内心宽恕你们的弟兄姊妹，我在天之父也必将同样对待你们。」（玛18: 21-35）

    宽恕弟兄的道理，在旧约中已经有了。在本主日弥撒的读经一中，德训篇的作者阐明「忿恨」和「生气」的可憎，说：「如果对他人怀恨在心，怎能求上主治疗呢？对自己的同胞毫无怜悯，怎能为自己的罪过求宽恕呢？他既是血肉之人，竟然怀恨不休，而求天主赦罪，谁会赦免他的罪呢？」
    今天读经一取自德训篇第27章第33节到第28章第9节。它这样记载：

    忿恨与狂怒，二者都是可憎恶的，罪人却兼而有之。报仇的人，必要遭到上主的报复，上主必要保留他的罪。你要宽恕你近人的过错；这样，你祈祷时，你的罪也会得到赦免。如果对他人怀恨在心，怎能求上主治疗呢？对自己的同胞毫无怜悯，怎能为自己的罪过求宽恕呢？他既是血肉之人，竟然怀恨不休，而求天主赦罪，谁会赦免他的罪呢？（德27: 33-28: 5）

    本主日弥撒中的读经二，虽然不讲宽恕弟兄的道理，却触到了这道理在我们基督信仰上的根基。这篇读经取自圣保禄宗徒致罗马人书第14章第7到9节。在这篇读经中，圣保禄宗徒称耶稣为「生者死者的主」，我们人或生或死，都属於耶稣，将来都同样要受耶稣的审判，那麽我们怎麽还有心思去判断别人，而不宽恕我们的弟兄呢？
    今天读经二这样说：

    弟兄姊妹们：我们中没有人是为自己活，也没有人是为自己死。我们活，是为主而活；我们死，是为主而死。所以，我们活也好，死也好，都属於主。基督之所以死而复活，正是为了作生者和死者之主。（罗14: 7-9）

    总之，在教会团体内，每一个人都要宽恕别人，不可判断别人。别人可能真的有错，也可能这不过是他与你的看法有差别。在教会内一定程度的分歧是可以容许的。我这样恭敬天主，你那样恭敬天主。我没有权利固执我的主张来强求你的迎合。我和你都要在天主面前听天主的审判，我们那敢轻易判断别人呢？

    本主日弥撒中的答唱咏，这样咏唱天主的仁慈说：

    【答】：上主富於仁爱宽恕，极其慈悲，不轻易发怒。

    领：我的心灵，请歌颂上主；我的五内，请赞美他的圣名。我的心灵，请歌颂上主，不要忘记他的一切恩宠。【答】

    领：他赦免你所有的罪行，治愈你的各种疾病；他救你脱离死亡，给你戴上仁爱和慈悲的冠冕。【答】

    领：上主富於仁爱宽恕，极其慈悲，不轻易发怒。他没有按我们的罪恶对待我们，也没有照我们的过犯报复我们。【答】

    领：就如天离地有多麽高，他的慈爱对敬畏他的人也多麽深厚；又如东方离西方有多麽远，他使罪过离开我们也多麽远。【答】（咏103: 8; 1-4, 8, 10-12）

     主内的兄弟姐妹们，
    我们中国人，在社会活动上和跟人来往，十分着重"报"这个字。"报"有"报答"和"报复"的双重意义。所谓"感恩报德"和"报仇雪恨"，都是"报"所激发的作用。孔子代表儒家，不主张"报仇"，他提出的标语是："以德报德，以直报怨"。从伦理观点看来，这确实是无可非议的。

    在今天的弥撒福音 ，圣伯多禄宗徒问耶稣，要多少次宽恕他的弟兄，七次够吗？耶稣回答他，不是七次，而是七十个七次。接着，耶稣就向他的门徒们讲了一个比喻。他把天国比作一个主人，把他的门徒们比作天国 的仆人；在主人面前，他们都是债务人。在他讲的比喻中，有一个仆人欠主人许多债务，主人怜悯他，完全宽免他所欠的债。但是他却不怜悯像他一样是仆人的弟兄，必定要逼他还请所欠的债。他的同伴跪下求饶，说：『请宽容我吧！我一定还给你。』但他不同意，且把他关在监狱，要等他还清债务为止。结果他自己终於受着主人的严厉惩罚。

    讲完了这个比喻，耶稣便直截警告他的门徒们，说：

    「如果你们不从内心宽恕你们的弟兄姊妹，我在天之父也将同样对待你们。」

    主内的兄弟姐妹们，
    儒家的伦理，固然可观，究竟仍是世俗的见解。我们基督信徒的处世之道基於信仰，并不在乎恩怨的计较，用一个字来表达，更好说是"爱"，不是"报"。 虽然如此，我们基督信徒的所谓"爱"，也包含着"报"的意义。这是本主日弥撒福音带给我们的启示。

    有人不会说话。自以为见识超性，这样讲道说：外教人实在一无可爱。我们西洋人老远赶来，救他们的灵魂，这完全是为了爱天主。老实说，我没有听见过这样的道理，但是我读过一本书，是一个比利时传教士，用法语写的，书上的确有这样的话。当时我读了，心里极有了反感，我想这样的人怎麽能叫他到我们中国来传教，不如让他回本国，去享清福好了。

    耶稣可不是这样传教的。他说，天主是仁慈的，他先爱了我们，我们也要同样爱我们的弟兄，要在我们弟兄的身上，报答天主对怜悯，对我们的爱。所以，他警告我们说：

    「如果你们不从内心宽恕你们的弟兄姊妹，我在天之父也将同样对待你们。」

    我们基督信徒的所谓"爱"，也包含着"报"的意义。它是超性的，但也合乎人情，是我们中国人可以接受的。
    基督我们赞美你。亚孟。


主日圣道礼仪-九月份 後来居上（常年期第二十五主日）-天主教图书中心--天主教文学,书籍,图书,书库

九月份 後来居上（常年期第二十五主日）

    「後来居上」是一句成语。其出处是在史记--汲郑列传，原来是用来讽刺皇帝提拔人才没有标准的贬抑词。本主日常年期第二十五主日的弥撒福音取自圣玛窦福音第20章第1到16节，内容是耶稣讲的一个比喻。这比喻中的主人公对待雇工似乎恰好犯了「後来居上」的毛病。
    今天福音这样记载说：

    那时，耶稣给门徒讲了这个比喻，说：「天国好比一个家主，清晨出外，为自己的葡萄园雇用工人。他和工人讲定，一天一个银币，就打发他们到葡萄园去。约在第叁时辰，他又出去，看见还有人在广场上 立着，就对他们说：『你们也快到葡萄园去，我会给你们合理的工资。』他们就去了。约在第六和第九时辰，他又出去，也照样做了。约在第十一时辰，他又出去，发觉还有人在那 立着，就对他们说：『你们为甚麽整天在这 立着？』他们回答说：『因为没有人雇用我们。』他给他们说：『你们也到葡萄园去吧！』到了晚上，葡萄园的主人对他的管事说：『叫工人来，付给他们工资，从最後来的开始，直到最先来的。』那些约在第十一时辰来的人，每人得到一个银币。那先被雇来的，以为必能多得，但也只各得一个银币。他们拿钱时，抱怨家主说：『我们冒着炎热劳动了一天，这些最後来的人只工作了一个时辰，你却对待他们和我们一样。』家主答覆其中一个工人说：『朋友！我没有亏待你，你和我讲定的不是一个银币吗？拿你应得的，走吧！我愿意给这最後来的和给你的一样。难道我不可以拿我的财富，作我所愿意的吗？或是因为我好，你就眼红吗？』这样，最後的将成为最先的，最先的将成为最後的。」（玛20: 1-16）

    天国好像一个家主。这 天国一词代表天国的主人，指的是天主。那麽，天主对待人，果然如同那比喻中所描写的那样「後来居上」吗？聆听了本主日弥撒福音的记载，我们或许会发出同样的问题，但是，因为那篇福音所记载的，不过是一个比喻；比喻是有寓意的故事，其作用只在说明讲比喻的人所要表达的寓意，故事中的情节并没有具体的意义，所以，是无须刻意探求无关要点的疑问。

    圣玛窦福音原来是给从犹太教皈依的基督信徒们读的。当圣玛窦宗徒在撰写这部福音时，耶稣所创立的圣教会已经由一粒小小的芥菜籽，长成为一棵枝叶茂盛的树木；但是栖息在它的枝上的飞鸟，却大多数不是从犹太教飞来的，而是来自外邦的异族人。耶稣在世时，已曾料到了这样的现象。圣玛窦也记载了另一个比喻说：一个君王为自己儿子办婚宴。他最先特意邀请的贵宾都拒绝来赴宴；倒是最後派人到各路口罗致行人，来坐满了他安排好的宴席。那个比喻与本主日弥撒福音中的内容相似。两个比喻的寓意都是在惋惜最先蒙召的以色列子民，没有及时接纳他们的救主耶稣。

    同样的主题也表示在圣路加福音中耶稣哀悼耶路撒冷城的故事。在这个场合 耶稣曾说：「耶路撒冷，耶路撒冷，我多少次愿意聚集你的子女，如母鸡聚集自己的雏鸡在它的翅膀下，可是你们偏不愿意」（路13: 34）。圣玛窦福音(23: 37-39)也记载了这件事情。

    虽然如此，圣玛窦宗徒在记述本主日弥撒福音中的比喻时，毕竟要顾及当时教会牧灵方面的需要。比喻中有些雇工的抱怨，意味着当时教会中有些人不满，圣玛窦宗徒同情他们的心情。藉着比喻中家主的答辩，竭力安慰从犹太教皈依的少数基督信徒，劝勉他们接纳从外教皈依的大多数的主内兄弟姊妹，鼓励他们对教会的共融作出积极的贡献。比喻中家主说：「朋友！我没有亏待你，你和我讲定的不是一个银币吗？拿你应得的，走吧！我愿意给这最後来的，和给你的一样。难道我不可以拿我的财富，作我所愿意的吗？或是因为我好，你就眼红吗？」

    从这方面说来，本主日弥撒福音中的比喻，更与圣路加福音所记载荡子回头的比喻相似。在荡子回头的比喻中。荡子的长兄也抱怨父亲过於溺爱幼子。在那个比喻中，父亲也安慰长子，劝勉他接纳回头的小弟，鼓励他和自己及小弟共享天伦的喜乐。父亲这样说：「孩子！你常同我在一起，凡我所有的都是你的。只因为你这个弟弟死而复生，失而复得，应当欢宴喜乐。」（路15: 31-32）
今日，我们的慈母圣教会在安排每主日的弥撒礼仪时，也像当时圣玛窦宗徒在写下福音时一样，顾及到同时代教会牧灵的需要。本主日弥撒中的读经一取自依撒意亚先知书第55章第6到9节。藉着这篇读经，我们的慈母圣教会向她的子女们提出以下两点说明：第一、天主的思念与我们人的思念不同；第二、天主的思念与我们人的思念之所以不同，这是由於天主是无限仁慈的。
    今天读经一这样说：

    趁着还可以找到上主的时候，你们该寻找他；趁他还在近处的时候，你们就该呼求他。罪人应离弃自己的恶行，恶人该弃绝自己的歹念。他该皈依上主，好得到上主的怜悯；他应皈依我们的天主，因为天主乐於宽恕。上主说：我的思想不是你们的思想，你们的行径也不是我的行径。正如高天超越大地，我的行径也超越你们的行径，我的思想也超越你们的思想。（依55: 6-9）

    我们国家的天主教会，经过几十年来的严厉打击，今日似乎在呈现苏醒复原的现象。有些在考验中曾远离过救主基督的弟兄们，已在回头投入慈母圣教会的怀抱 。慈母圣教会体现在天大父的无限仁慈，欣然接纳他们。你把他们比作回头了的荡子也好，把他们比作下午五点中被雇用的工人也好，总之，切不可以人的思念来限制天主的思念，却要体谅在天大父和慈母圣教会的心意，为你那死而复生、失而复得的兄弟姊妹欢宴喜乐吧！

    主内的兄弟姐妹们，
    我国有一句成语，说∶"後来居上"。这句成语原来是用来讽刺皇帝提拔人才没有标准的贬抑词。我们刚才听了耶稣讲的一个比喻，比喻中的主人公对待雇工似乎恰好犯"後来居上"的毛病。这个比喻开头，说："天国好像一个家主"。这里"天国"一词代表天国的主人，就是天主。那麽，难道天主也会像中国皇帝那样，犯"後来居上"的毛病吗？

    在本主日的第一篇读经里，依撒意亚先知给了我们一个提示。他告诉我们天主的思念与我们人的思念不同，而天主的思念与我们人的思念所以不同，这是由於天主是无限仁慈的。

    在这个提示下，我们便能发现耶稣讲的比喻的寓意了。这比喻中有些雇工的抱怨：

    "我们冒着炎热劳动了一天，这些最後来的人只工作了一个时辰，你却对待他们和我们一样。"

    这些雇工代表从犹太教皈依的基督信徒。在圣玛窦宗徒时代，他们是教会中的少数。圣玛窦宗徒同情他们的心情。藉着比喻中家主的答辩，竭力安慰他们，劝勉他们接纳从外教皈依的大多数的主内兄弟姊妹，鼓励他们对教会的共融作出积极的贡献。
    比喻中家主说：

    "朋友！我没有亏待你，你和我讲定的不是一个银币吗？拿你应得的，走吧！我愿意给这最後来的，和给你的一样。难道我不可以拿我的财富，作我所愿意的吗？或是因为我好，你就眼红吗？"

    这叫我们想起耶稣讲的另一个比喻──荡子回头的比喻。这那个比喻中，荡子的长兄也抱怨父亲过於溺爱幼子。在那个比喻中，父亲也安慰长子，劝勉他接纳回头的小弟，鼓励他和自己及小弟共享天伦的喜乐。父亲这样说∶

    "孩子！你常同我在一起，凡我所有的都是你的。只因为你这个弟弟死而复生，失而复得，应当欢宴喜乐。"

    无疑的，本主日弥撒福音强调的是一个会内的"修和"及"共融"。这也正是近年来我们的教宗若望保禄二世曾屡次叁番向我们国内教会所发表的讯息。

    主内的兄弟姐妹们
    教会，在我们国家里，经过几十年来的严厉打击，今日已呈现苏醒复原的现象。有些在考验中曾远离过救主基督的弟兄们，在逐渐回头投入慈母圣教会的怀抱。慈母教会体现在天大父的无限仁慈，欣然接纳他们。你把他们比作回头了的荡子也好，把他们比作下午五点中被雇用的工人也好，总之，你切不可以人的思念来限制天主的思念，却要体谅在天大父和慈母教会的心意。不要因为天主好，你就眼红，却要为你的死而复生、失而复得的兄弟姊妹欢宴喜乐。
    基督我们赞美你。亚孟。


主日圣道礼仪-九月份 悔改是得救的门径（常年期第二十六主日）-天主教图书中心--天主教文学,书籍,图书,书库

九月份 悔改是得救的门径（常年期第二十六主日）

    有一天，耶稣在耶路撒冷的圣殿 正教训人，司祭长和民间的长老来到他跟前，质问他凭什麽权力在那 讲道。耶稣质问他们若翰的洗礼是从天上来的呢，还是从人来的。他们不敢回答。耶稣说他也不回答他们的问题。虽然如此，耶稣仍向他们讲了一个比喻。这个比喻就是本主日常年期第二十六主日弥撒福音的内容。这比喻的宝贵教训，也是对今日的我们说的。我们先介绍这个比喻；接着才讲到耶稣给它作出的结论；最後才指出这比喻给我们的宝贵教训。

    本主日弥撒的福音取自圣玛窦福音第21章第28到32节。它这样说：

    那时，耶稣对司祭长和民间长老说：「你们以为怎样？一个人有两个儿子，他对第一个儿子说：『孩子！你今天到葡萄园 去工作吧！』儿子回答说：『我不愿意。』但後来懊悔了，就去了。这人又对第二个儿子说了同样的话，这儿子回答说：『主，我一定去。』但他却没有去。两人中，那一个遵行了父的旨意呢？」他们说：「前一个。」耶稣说：「我切实告诉你们：税吏和娼妓都要比你们先进天国。因为若翰来到你们中间，履行了正义，你们却不信他。税吏和娼妓倒相信他；你们看见以後，仍不悔悟去相信他。」（玛21: 28-32）

    如果不是耶稣本人作出了上述的结论，我们可能不会推想出甚麽来。现在耶稣把它说出来了，我们便知道：本主日的弥撒福音给我们两个教训。第一是人性的软弱。人可以改变：可以变坏，也可以变好。比喻中的大儿子，父亲叫他到葡萄园 去工作，起初说不去；後来，却懊悔去了：是变好。那小儿子，起初说去；後来却没有去：则是变坏。面对着这样的一个教训，我们的态度应该是谦虚反省，承认自己有时也会有「说而不做」的软弱无能。我们必须要有天主圣宠的不断助佑，才能改过迁善，不断皈依，恒久保持天主的宠爱。

    第二个教训是天主的仁慈。这意味着悔改的奇妙功效。我们人只要信赖天主，并在天主面前悔过认罪，天主便会宽恕我们，赏赐我们得救的喜悦。这比喻中的税吏和娼妓也就是这样悔改了的人。虽然在一般犹太教徒眼中，他们仍是罪人，不能和司祭长们相比，但是耶稣却向司祭长们说：「税吏和娼妓都要比你们先进天国。」

    本主日弥撒的读经一取自厄则克耳先知书第18章第25到28节。在这篇读经 ，慈母圣教会给我们解释天主与人的不同心胸，说：

    上主这样说：「你们说：『上主的做法不公平！』以色列家族，请听：是我的做法不公平吗？还是你们的做法不公平呢？义人若离弃正义而作恶，因而丧亡，他是因自己所作的恶而丧亡。恶人若远离他所做的恶事，而实践正义和公道，他必能保全性命，因为他考虑之後，离弃了所做的一切恶事，他必生存，不致丧亡。」（则18: 25-28）

    本主日弥撒中的福音和读经一触及了一个我们所关心的问题。近十几年来，我们国内教会在经过了几十年的折磨和迫害之後，已呈现出苏醒的现象。在以前剧烈的教难时期，许多神长和信友们表现出色，为基督和他的教会作了见证。他们的行为是非常令人佩服的。但同时也有更多的人，经不起考验，辜负了天主的圣宠。今天，在天主圣宠的不断感召下，他们也终於觉醒，开始重新接近基督，并希望回到慈母教会的怀抱 。

    本主日弥撒礼仪的教训，是要我们同情他们，尊敬他们，接纳他们，切勿歧视他们，或与天主接纳罪人回头的心愿对立。

    主内的兄弟姐妹们，
    有一天，耶稣在耶路撒冷的圣殿里正教训人，司祭长和民间的长老来到他跟前，质问他凭什么权力在那里讲道。耶稣反问他们若翰的洗礼是从天上来的呢，还是从人来的。他们不敢回答。耶稣说，他也不回答他们的问题。虽然如此，耶稣仍向他们讲了一个比喻。这比喻的教训，就是对今日的我们说来，也十分宝贵。现在，我们便先讲这个比喻；然後介绍耶稣作出的结论；最後指出我们可以从中获得的教训。
    比喻这样，说∶

    "从前有一个人，有两个儿子，他对大儿子说∶『孩子！你今天到葡萄园里去工作吧！』他回答说∶『我不去。』但是後来後悔了，就去了。他又对第二个也说了同样的话，第二个回答说∶『父亲，我去。』後来却没有去。这两个人中哪一个履行了父亲的意愿呢？"

    如果耶稣不解释，我们可能不知如何回答。但是耶稣继续解释，说∶

    "我实在告诉你们∶税务员和娼妓要比你们先进天国。若翰来到你们这里，履行了正义，你们不信他。税务员和娼妓倒信了他；你们看见了以後，仍然不悔悟，还是不信他。"

    依照耶稣的解释，上述的比喻有两个教训∶第一是人性的软弱。人可以改变∶可以变坏,也可以变好。比喻中的大儿子，父亲叫他到葡萄园去里工作，起初说不去；後来，却懊悔去了：是变好。那小儿子，起初说去；後来却没有去：则是变坏。

    面对这第一个教训，我们的态度是谦虚，是承认我们的无能，必须天主的圣宠不断的助佑，才能改过迁善，恒久保持天主的宠爱。

    本主日弥撒福音给我们的第二个教训是天主的仁慈，是悔改的奇妙功用。人只要信赖天主，并在天主面前悔过认罪，天主便会宽恕他，赏赐他得救。比喻中的税务员和娼妓就是这样悔改了的人。虽然，在一般犹太教徒眼中，他们仍是罪人，不能和司祭长们相比，但是耶稣却向司祭长们说∶

    "税务员和娼妓要比你们先进天国。"

    在本主日弥撒中的读经一里，厄则克耳先知为天主代言，说明天主与人的不同的心胸。他说∶

    "你们说∶『上主的作法不公平！』以色列人，请听我说吧∶我的作法不公平吗？还是你们的作法不公平呢？义人若是离弃正义而行恶，因而丧亡，是因为他所作的恶而丧亡。恶人若是远离他所行的恶事，而遵行法律和正义，必能保全性命，因为他考虑之後，离弃了所行的一切恶事，他必生存，不致丧亡。"

    主内的兄弟姐妹们，
    你们或许忘记了，教会在我们国家里曾经历过长期的折磨和迫害。在那剧烈的教难时期，许多神长和信友们表现出色，为基督和他的教会作了见证。他们的行为令人钦佩。

    但是，同时，却有更多的兄弟姐妹们，经不起考验，背弃了他们的信仰。本主日弥撒读经的迅息，是悔改∶悔改是得救的门径。在福音和第一篇读经里，慈母教会特别向他们讲话，向他们发出召唤，劝勉他们悔改，邀请他们重归自己的怀抱。

    仁慈的天主不摒弃回头改过的罪人；教会体会天主的仁慈，绝不歧视回头归家的子女。
    基督我们赞美你。亚孟。


主日圣道礼仪-十月份 不守信用的葡萄园佃户〈常年二十七主日〉-天主教图书中心--天主教文学,书籍,图书,书库

十月份 不守信用的葡萄园佃户〈常年二十七主日〉

巴勒斯坦是一个盛产葡萄的地方。在旧约和耶稣时代，那 的居民，比较富有的，大都种有自己的葡萄园，有的也把它租给佃户。

    关於巴勒斯坦的葡萄园，旧约圣经已有细致的描述。从这样的描述中，我们知道农人怎样先将土地作一番挖掘的工夫，使土壤松软，再将地上的石块除去，然後插上优良精选的葡萄枝，园子的周围 上篱笆或围墙，以免狐狸的侵扰，或过路人的践踏。富有的人家往往在园中再 上一座守望台和一个榨酒池。

    今天常年期第二十七主日弥撒中的读经一和福音都谈到巴勒斯坦的葡萄园。读经一选自依撒意亚先知书第5章第1到7节。依撒意亚先知用葡萄园来比喻以色列民族，责备他们辜负天主的恩爱，没有实现天主所期待的成果。
    读经一这样说：

    我要为我的爱人唱一首关於葡萄园的情歌：我的爱人有一座葡萄园，位於肥沃的山冈上；他翻了泥土，除去石块，种了精选的葡萄树；还在园中 了一座守望台，又掘了一个榨酒池。他原希望葡萄园出产好葡萄，它却出产了野葡萄。耶路撒冷的居民和犹大人啊！现在请你们来判断我与葡萄园间的是非：我为我的葡萄园所应做的，还有什麽没有做呢？我原希望它出产好葡萄，为什麽却出产野葡萄呢？现在我要告诉你们，我要怎样对待我的葡萄园：我必要拆除它的篱笆，让它被野兽侵占；拆毁它的围墙，让它受人践踏；我要使它变成荒地，不再修剪，不再耕耘；荆棘和蒺藜将要丛生；我更要命令云彩不再给它降下雨水。万军上主的葡萄园就是以色列家族，而犹大就是他所锺爱的幼苗。他原希望正义，看，竟是血腥；他原希望公平，看，却是哀号！（依5: 1-7）

    本主日弥撒的福音选自圣玛窦福音第21章第33到43节。这 的葡萄园已不再象徵以色列民族，而是象徵天主的国，因为天主将要把它从以色列民族手中收回，把它赐给外邦人。
    今天弥撒福音这样说：

    那时，耶稣对司祭长和民间长老说：「你们再听一个比喻吧！一个家主种植了一个葡萄园，四周围上了篱笆， 面挖了一个压酒池，盖了一座守望台，把它租给园户，就出门远行去了。收果子的时刻近了，他就派遣仆人去向园户收取果子。园户却抓住仆人，打一个，杀一个，又用石头砸死一个。主人又派遣别的仆人去，人数更多，园户还是同样对待他们。最後，他派遣自己的儿子到他们那 去，心想：『他们会尊敬我的儿子的！』但园户看到他的儿子，就彼此说：『这是继承人，来吧！我们杀掉他，我们就得到他的产业了。』他们就把他抓住，推出葡萄园外，杀了。当葡萄园的主人回来时，他将怎样处置这些园户呢？」他们对耶稣说：「他将要狠狠地消灭那些凶恶的人，把葡萄园另租给那些能按期交付果子的园户。」耶稣对他们说：「你们读过这段经文吗？『匠人弃而不用的石头，反而成为屋角的基石；这是主的工程，在我们看来真是奇妙！』为此我告诉你们，天主的国将从你们中收回，赐给那些能交付果实的百姓。」（玛21: 33-43）

    同样的比喻也在圣马尔谷福音 记载（谷12: 1-9）。两篇记载大致相同。它们的讯息都是：杀死葡萄园主人爱子的佃户应该被处死。葡萄园应该租给别人。这等於说：耶稣的死亡标志了旧约的废除；从此以後我们基督信徒们便是新的和真正的天主子民了。

    但是，如果我们拿两部福音的记载来仔细地对照一下，我们不难看出圣玛窦福音的记载比圣马尔谷福音多出一个情节。那就是它额外强调新佃户的「结果子」以及「按时交纳出产」。

    原来，圣玛窦福音是写给已经皈依了基督的犹太人读的，没有理由再强调基督信徒是新约时代的天主子民，但是由於牧灵上的考虑，仍有必要叮嘱他们结出相称的果实，随时准备着向天主交纳出产，来回应天主对他们的特别眷爱。

    主内的兄弟姐妹们，
    巴勒斯坦是一个盛产葡萄的地方。在旧约和耶稣时代，那 的居民，比较富有的，大都种有自己的葡萄园，有的也把它租给佃户。

    关於巴勒斯坦的葡萄园，旧约圣经已有细致的描述。从这样的描述中，我们知道农人怎样先将土地作一番挖掘的工夫，使土壤松软，再将地上的石块除去，然後插上优良精选的葡萄枝，园子的周围 上篱笆或围墙，以免狐狸的侵扰，或过路人的践踏。富有的人家往往在园中再 上一座守望台和一个榨酒池。

    今天常年期第二十七主日弥撒中的读经一和福音都谈到巴勒斯坦的葡萄园。在读经一里。依撒意亚先知用葡萄园来比喻以色列民族，责备他们辜负天主的恩爱，没有实现天主所期待的成果。在福音里，葡萄园已不再象徵以色列民族，而是象徵天主的国，因为天主将要把它从以色列民族手中收回，把它赐给外邦人。

    同样的比喻也记载在圣马尔谷福音 （谷12: 1-9）。内容与玛窦福音大致相同，讯息也是：杀死葡萄园主人爱子的佃户应该被处死。葡萄园应该租给别人。这等於说：耶稣的死亡标志了旧约的废除；从此以後我们基督信徒们便是新的和真正的天主子民了。

    但是，如果我们拿两部福音的记载来仔细地对照一下，我们不难看出圣玛窦福音的记载比圣马尔谷福音多出一个情节。那就是它额外强调新佃户的「结果子」以及「按时交纳出产」。

    原来，圣玛窦福音是写给已经皈依了基督的犹太人读的，没有理由再强调基督信徒是新约时代的天主子民，但是由於牧灵上的考虑，仍有必要叮嘱他们结出相称的果实，随时准备着向天主交纳出产，来回应天主对他们的特别眷爱。

    主内的兄弟姐妹们，
    四部福音都是要理书。四部福音的作者都是良好讲道员。他们懂得什麽是牧灵上的考虑，知道怎样把耶稣所讲的比喻，拍合在他们生活的教会情况上，去领会其中的切实意义。

    葡萄园原来象徵以色列，耶稣把它用来比喻天主的国。天主的国就是代替以色列，而成为天主子民的天下万邦。换句话说，就是"圣而公教会"。由於牧灵上的考虑，圣玛窦宗徒从新解释耶稣所讲的葡萄园的比喻。依他的解释，耶稣讲葡萄园的比喻也是为叮嘱我们不要重蹈以色列的覆辙，却要结出相称的果实，随时向天主交纳出产，来回应天主对我们的特别眷爱。

    今日，教会在我们国家里的情况，与两千年前在巴肋斯坦的教会不同。我们也有牧灵上的考虑，那就是教会观念的模糊。我们似乎在教会的观念上开倒车。耶稣用葡萄园的比喻给我们启示了教会的普世性，而今日我们所听到的"独立自主办教会"的口号，却有要把我们的教会"国有化"的倾向，却有要妨碍我们与普世教会共融的危险。如果，今天，圣玛窦宗徒来到我们中间，他一定会警告我们，千万不可把教会"国有化"，千万不可与普世教会断绝共融关系。教会是普世性的，是"圣而公教会"

    "我信，有圣而公教会，诸圣相通功。"这原来是我们中国天主教徒从小就知道的信德道理。我们绝对不能背弃我们的信仰。
    基督我们赞美你！


主日圣道礼仪-十月份 末日喜筵（常年期第二十八主日）-天主教图书中心--天主教文学,书籍,图书,书库

十月份 末日喜筵（常年期第二十八主日）

    请吃喜酒，是许多民族由来已久的习俗；在以色列人间也很盛行。所以，在旧约圣经中，我们屡次读到有关婚宴的记载，惯常用来象徵默西亚时代的富庶，以及被迫害的天主子民最後胜利的光荣。譬如，圣咏第23篇的作者说：「天主是我的牧人，我实在一无所缺」，又说：「在我敌人面前，你为我摆设宴席，在我头上傅油，使我的杯爵满溢」

    今天常年期第二十八主日弥撒礼仪援引婚宴的比喻，来预示世界末日，说明救恩和教会的普遍性，基督救世工程的终归告成，以及我们个人的得救问题。

    先从读经一说起。本主日弥撒中的读经一取自依撒意亚先知书的第25章第6到10节，内容谈到「末日喜筵」。这 所谓「末日」是指默西亚时代；「末日喜筵」除了象徵默西亚时代的富庶外，更意味着救恩的普遍性。这样，依撒意亚先知就在这篇读经中，预言了基督的来临，并宣布了基督将召集普世万民，建立他的圣教会。

    今天读经一这样说：

    在熙雍山上，万军的上主要为万民摆设盛宴，备有丰美的食物和香醇的陈酒：食物是精选的，陈酒是上等的。他要在这座山上，揭去遮住万民的守丧的头巾，和掩盖各国的殓布，他要永远消灭死亡。我主、上主要从每个人的脸上抹去眼泪，要由整个地面除去他民族的耻辱：因为上主这样说过。

    到那一天，有人要说：看！这是我们所期待的拯救，我们的天主，这是我们所依赖的上主。我们要因他的救援而鼓舞喜乐，因为上主的手停留在这座山上。（依25: 6-10）

    在介绍本主日弥撒的福音之前，我们先要记得：耶稣曾自比为新郎，说他的门徒之所以不像洗者若翰的门徒，和法利塞人一样常常禁食，是因为他尚跟他们在一起。他说：「新郎跟宾客在一起的时候，宾客怎能哀痛呢？但到了时候，新郎就从他们中间被劫去，那时他们就要禁食了。」（玛9: 14-15）後来，耶稣在受难前夕建立圣体圣事後，接着便向门徒们说：「我告诉你们：从今以後，我不再喝这葡萄酒了，直到在我父的国 那一天，与你们同喝新酒。」所谓「喝新酒」，就是上述依撒意亚先知所预言的「末日喜筵」。

    关於「末日喜筵」，在对观福音中有两篇相似而不相同的记载：一篇在圣路加福音（14: 16-24），另一篇就是本主日弥撒的玛窦福音第22章第1到14节。它这样说:

    那时，耶稣又用比喻给他们说：「天国好比一个君王，为自己的儿子办婚宴。他派遣他的仆人去邀请客人前来赴宴，但他们不肯来。他又派遣其他的仆人，说：『你们对客人说：看！我的酒席已经预备好了，牛和肥畜都已宰杀了，一切都齐备了，请来入席吧！』但客人们不理睬，都走了。一个到自己田 去，一个作买卖去，其馀的竟然把他的仆人抓住，凌辱後杀死了。君王大怒，发兵去诛灭了这些杀人凶手，焚烧了他们的城市；然後对仆人说：『婚宴已齐备了，但被邀请的人都不配。你们现在到路口去，不论遇到谁，都邀请来赴宴。』那些仆人出去，到大路上，把遇到的人，无论好人坏人，全都叫进来，婚宴厅中坐满了客人。（玛22: 1-10）

    我们刚才听了圣玛窦所载关於「末日喜筵」，与圣路加福音第14章第15到24节所记载的不尽相同。除了情节上的差异不谈之外，值得注意的是两个比喻的不同旨趣。圣路加记述这个比喻，目的是在说明救恩的普遍性。不但是天主子民以色列人，即使原来并不是天主子民的万民或异邦人，也都被邀请来参与「末日喜筵」。这似乎更接近耶稣讲这个比喻的原始意义。圣玛窦写下福音时，教会已经成立，而且在教会中已有良莠不齐的现象。所以，在圣玛窦的记载中，比喻的重心便由「被邀请」转迁到「接受邀请」。它的主旨便不只是救恩的普遍性，而是得救的条件，即相称地答覆天主的邀请，或得救的人的资格，即相称的生活。

    从这方面看来，圣玛窦福音记述的婚宴比喻，与圣玛窦福音第13章所记载的「稗子」和「往海 撒网」的比喻有异曲同功的作用。所以，在这个比喻的结束也像在那两个比喻中一样，有「扔在火炉 ，在那 要有哀号和切齿」这样的字句。

    本主日的弥撒礼仪给予我们两个教训。一个是感谢天主的邀请，另一个是警惕自己如何相应地答覆天主的邀请。在我国天主教传统的早晚课中有五拜礼和五谢礼。五谢礼中的第四谢：「四：谢天主赐我进教引我升天之恩」，以及五拜礼中第五拜：「五拜：恳祈圣母转求天主赐我善终恩佑」，正好表示这两种心情。我们要时常把它们记在心 。

    主内的兄弟姊妹们，
    请吃喜酒，是许多民族由来已久的习俗；在以色列人间也很盛行。所以，在旧约圣经中，我们屡次读到有关婚筵的记载，惯常用来象征默西亚时代的富庶，以及被迫害的天主子民最後胜利的光荣。譬如，圣咏第二十二篇的作者称天主是他的牧人，说：

    "我实在一无所缺"，又说："在我敌人面前，你为我摆设宴席，在我头上傅油，使我的杯爵满溢"

    本主日常年期第二十八主日弥撒礼仪援引婚筵的比喻。第一篇读经谈到"末日喜筵"。这里所谓"末日"是指默西亚时代；"末日喜筵"除了象征默西亚时代的富庶外，更意味着救恩的普遍性。在这篇读经里，依撒意亚先知，藉着"末日喜筵"的比喻，预言了基督的来临，并宣布了他将召集普世万民，建立他的圣教会。

    福音谈到一个君王为自己的儿子办婚宴。我们记得：耶稣曾自比为新郎。他的门徒不像洗者若翰的门徒和法利赛人一样常常禁食，因为他尚跟他们在一起。他说：

    "新郎跟宾客在一起的时候，宾客怎能哀痛呢？但到了时候，新郎就从他们中间被劫去，那时他们就要禁食了。"

    後来，耶稣在受难前夕建立圣体圣事，在让门徒们吃了他的身体和喝了他的血之後，接着便向他们说：

    "我告诉你们：从今以後，我不再喝这葡萄酒了，直到在我父的国里那一天，与你们同喝新酒。"

    所谓"喝新酒"，就是指一个君王为自己的儿子办婚宴的比喻。这比喻圣路加福音也记载了，不过旨趣与本主日所诵读的圣玛窦福音不同。圣路加的记述似乎更接近耶稣讲这个比喻的原始意义，它着重说明救恩的普遍性。不但以色列人，即使原来不是天主子民的万民或异邦人，也将被邀请来参与"末日喜筵"。

    当圣玛窦撰写福音时，教会已经成立，而且在教会内已发生了良莠不齐的现象。所以，在他的记载中，比喻的重心便由邀请转迁到接纳。它的主旨已不再是救恩的普遍性，而是得救的条件，或得救的人的资格了。

    从这方面看来，圣玛窦福音记述的婚筵比喻，与同一福音所记载的"莠子"和"往海内撒网"的比喻有异曲同功的作用。所以，在这个比喻的结束也像在那两个比喻中一样，也有这样一句话，说∶

    "扔在火窑里，在那里要有哀号和切齿"。

    主内的兄弟姐妹们，
    本主日弥撒的迅息与上主日完全相同。教会是普世性的。不但耶稣的同胞以色列人，所有民族都被召进入教会。但是被召是一件事，得救是另一件事。所以圣玛窦在记述了耶稣所讲的婚宴比喻之後，又添加了"一个没有穿婚宴礼服的人"的情节，他被发现後，便被丢在外面黑暗中∶那里要有哀号和切齿。圣玛窦更援引耶稣的话解释说∶

    "因为被召的人多，被选的人少"。

    这不是恐吓和威胁我们，而是要我们提高警惕。
    基督我们赞美你。亚孟。


主日圣道礼仪-十月份 政教分立（常年期第二十九主日）-天主教图书中心--天主教文学,书籍,图书,书库

十月份 政教分立（常年期第二十九主日）

    「凯撒的，归凯撒；天主的，归天主。」自从耶稣说了这话，两千年来，不知有多少人故意曲解了它的意义，来难为教会。举一个例子来说：几年前，意大利举行了两次全民投票，表决有关离婚和堕胎两个问题。当时，意大利天主教会曾表示立场，反对把离婚和堕胎列入国家法律容忍的 围内，竟然受到本国有些政党成员的谴责，认为这是教会干涉政治，不合乎耶稣基督的教训。

    「凯撒的，归凯撒；天主的，归天主。」正好是本主日常年期第二十九主日弥撒中圣道礼仪的主题。我们不妨根据本主日弥撒中的福音和读经一的记载，来探讨教会对於上述那句话所提出的正统解释。

    本主日弥撒中的福音取自圣玛窦福音第22章第15到21节。福音这样记载说：

    那时，法利塞人出去，商议如何在言谈中叫耶稣落入圈套。他们派了自己的门徒和黑落德党人，一起去见耶稣说：「师傅！我们知道你是真诚的，并按照真理传播天主的道路，你对任何人都没有顾忌，因为你不看人的情面。请告诉我们：可以不可以向凯撒纳税？你以为怎样？」耶稣看出他们的恶意，就说：「伪君子！为什麽试探我？拿一枚纳税的钱币来给我看。」他们就拿出一个钱币来给他。耶稣对他们说：「这是谁的肖像？谁的名号？」他们回答说：「凯撒的」。耶稣对他们说：「凯撒的，归凯撒；天主的，归天主。」（玛22:15-21）

    耶稣时代的巴勒斯坦是罗马帝国的属地，但是本地的犹太民族自信是天主所选的民族。在圣咏集 ，他们称天主为「牧人」。牧人是君王的意思。既然天主是他们的君王，那麽他们做天主子民的，还可以向不信仰天主的罗马皇帝上捐纳税款吗？法利塞人在他们的营府 时常私下讨论这样的良心问题。

    但是，在我们刚才所听到的那段福音记载中，法利塞人向耶稣请教：「可以不可以向凯撒纳税」，却并不是一个良心问题，而纯粹是一个圈套。因为，如果耶稣回答「可以」，便会在民众面前失去信誉；如果回答「不可以」，却又不免触犯罗马政权。耶稣看破法利塞人的诡计，但是他却利用机会，开导他的同胞。他要法利塞人拿出一个银币来，要他们认出那印在银币上的肖像和名号是凯撒的，这才向他们宣布说：「凯撒的，归凯撒；天主的，归天主。」

    耶稣这样说，和他後来回答罗马总督比拉多的审问一样。比拉多问他是不是犹太人的国王，他回答说：「是的，我是国王，但是我的王国不是在这世界上的。」是的，耶稣是犹太民族所期望的救主默西亚。为了告诉他的同胞，他的使命没有政治意味，他曾主张「政教分立」。
但是耶稣也曾向比拉多声明说：「如果上天不赐给你权柄，你对我什麽权柄也没有。」在今天的弥撒中，慈母教会也强调这一点。本主日弥撒中的读经一取自依撒意亚先知书第45章第1，以及第4到6节。经文这样说：

    上主牵着他的受傅者居鲁士的右手，使他征服他面前的列国，解除列王的武装，在他面前开启城门，使城门不再关闭。上主对他这样说：「为了我的仆人雅各伯，和我拣选的以色列，虽然当时你还未认识我，我却指名召叫你，给你起了一个称号。我是上主，除我以外再没有别的神。虽然你还未认识我，我却武装了你，使从东到西的人都知道：除我之外，再没有别的神。我是上主，再没有另一位。」（依45: 1, 4-6）

    居鲁士是波斯帝国的创始人。他虽然不认识天主，依撒意亚先知却称他为「上主的受傅者」。从这个称呼上，我们可以对耶稣所说的「凯撒的，归凯撒；天主的，归天主」这句话，获得更深一层的了解。那就是说，政教虽然可以分立，但是人的政治生活，仍是在天主的统治 围之内。所以国家法律，如果与天主的诫命冲突，教会还是有本分公然指责它的错误的，这是教会作为社会良心的使命。

    主内的兄弟姊妹们，
    在我们刚才听到的福音记载里，法利塞人问耶稣可以不可以向凯撒纳税。这是一个圈套。耶稣看出他们的恶意，却利用机会，开导他的同胞。他要法利塞人拿出一个银币来，让他们认出那印在银币上的肖像和名号是凯撒的，然後向他们宣布说："凯撒的，归凯撒；天主的，归天主。"

    "凯撒的，归凯撒；天主的，归天主。"这句话标志了我们基督信徒面对世俗政权的基本态度。今日，在我们的国家里，无神主义者执政。他们的思想与我们的信仰恰好相反。我们不能希望他们 解我们的信仰生活。但是根据"凯撒的，归凯撒"的原则，我们还是应该向我们的国家纳税，做我们国家的好公民。自从比约第十二世以来，历代教宗都这样劝勉我们。

    今日，在我们国家里，有许多忠贞的基督信徒。他们中有的曾经历过几十年的劳改生活，为基督和他的教会作出过卓越的见证。我十分尊重他们，向他们表示我的非常钦佩。但是，我不喜欢听"忠贞的教会"这个名称。不是不喜欢"忠贞"，不喜欢把别人看作"不忠贞"。

    同样，我不喜欢在我们国家里流行了几十年的"爱国教会"那名称。我以为那名称是对在我们国家里的教会的一种侮辱。在我们国家里，所有忠贞的基督信徒都是奉公守法的良好公民。谁说他们不爱国？

    政府说他们不爱国。是的。但是，那是政府里的领导多半不信神。他们不明白我们的信仰，不懂得我们基督信徒也有"天主的，归天主"的原则。有的时候，国家的法律相反天主的诫命，那麽，我们做基督信徒的，当然不能奉行。耶稣的门徒伯多禄和若望早已向耶路撒冷的犹太首领们这样声明了：

    "听从你们过於听从天主，在天主台前是否合理，你们评断罢！"（宗 4：19）

    主内的兄弟姊妹们，
    "凯撒的，归凯撒；天主的，归天主。"但是天主胜过凯撒。圣若望宗徒曾记录了耶稣和罗马总督比拉多的对话。比拉多问耶稣是不是犹太人的国王，耶稣回答说：「是的，我是国王，但是我的王国不是在这世界上的。」同时，却又向比拉多声明说：「如果上天不赐给你权柄，你对我什麽权柄也没有。」

    这样，依圣若望福音的记载，耶稣也教训我们，政教虽然可以分立，但是人的政治生活，仍是在天主的统治 围之内。所以国家法律，如果与天主的诫命冲突，作为忠贞的基督信徒和良好的国家公民，我们遵守天主的诫命。
    基督我们赞美你！


主日圣道礼仪-十月份 上爱天主下爱众人（常年期第叁十主日）-天主教图书中心--天主教文学,书籍,图书,书库

十月份 上爱天主下爱众人（常年期第叁十主日）

    圣玛窦福音第21和22章记载犹太宗教的领导对耶稣的挑 。他们指出一连串的问题来试探耶稣，引诱他说出不利於自己的话：你凭什麽权柄在圣殿 讲道？纳税给凯撒，可以不可以？人死後，会不会复活？但是，发问的人虽然不怀善意，耶稣依然耐心回答，而且谆谆善诱，给我们留下宝贵的教训。

    本主日常年期第叁十主日的弥撒福音便记载这样的一问一答。法学士试探耶稣的问题是：「法律上的诫命那一条最大？」在我们今天的基督徒听来，这是一个简单的问题，似乎不应该有任何不怀善意的试探作用，但是在耶稣时代，事情不是这样。那时犹太经师把梅瑟的法律详加分析，共计六百一十叁条，其中叁百六十五条，是消极的诫命；二百四十八条，是积极的诫命。这些诫命，他们又再分为轻、重、大、小、最大和最小的。但以什麽标准来划分，却没有规定，为此他们常常争论不休。法利塞人以为不论耶稣如何回答，总不免得罪部分的听众。但是耶稣的答覆直截了当，而且丝毫不容置疑。它包括两段：第一段论爱天主，出处是犹太虔诚信徒每日两次诵念的申命纪的话：「以色列！听着！我们的天主，上主，是唯一的天主。你当全心、全灵、全力爱你的天主、上主。我今天吩咐你的这些话，你要牢记在心」（申6: 5）。第二段论爱人，出处是旧约肋未纪：「不可存心怀恨你的兄弟，应坦白劝诫你的同胞，免得为了他而负罪债。不可复仇，对你本国人，不可心怀怨恨，但应爱人如己：我是天主」（肋10: 18）。耶稣综合以上两段经文，指出爱天主和爱人是两条相似的诫命，又说全部圣经都系於这两条诫命。
    本主日弥撒福音这样记载：

    那时，法利塞人听说耶稣使撒杜塞人闭口无言，就聚集在一起；其中有个法学士，试探耶稣，问他说：「师傅，法律上的诫命，那一条最大？」耶稣说：「你当全心、全灵、全意、爱你的天主。这是最大的，也是第一条诫命。第二条与此相似：你当爱你的近人如爱你自己。全部法律和先知，都系於这两条诫命。」（玛22:34-40）

    这样，我们从刚才所听到耶稣回答法利塞人的话中，又可以获得一个宝贵的教训，那就是爱天主与爱人相辅相承，不可偏废。

    本主日弥撒中的读经一取自出谷纪第22章第20到26节。在这篇读经中，慈母教会更表示了在她心目中爱人的优先对象。
    今天读经一这样说：

    上主这样说：「对於外籍人士，不可苛待压迫，因为你们也曾侨居埃及。对孤儿寡妇，不要伤害；如果你们伤害了他们中任何一个，他向我呼求，我必俯听，必要发怒，用刀杀死你们。这样，你们的妻子也要成为寡妇，你们的儿子也要成为孤儿。如果你借钱给我的一个子民，他是与你同住的穷人，你不可像债主一样，向他索取利息。若是你拿了别人的外衣作抵押，日落以前，应该还给他，因为这是他唯一能盖身的外衣；没有外衣，他怎能睡觉呢？他若向我呼号，我必俯听，因为我是仁慈的。」（出22:20-26）

    在今天，社会大众都热衷名利，贪图个人享受，能不苛待也不压迫外侨，不欺侮，却救济寡妇孤儿，关心那被遗弃在社会边缘上受苦的人，这实在是难能可贵的。今天弥撒中的福音和读经一的教训，正是我们这个时代的对症良药。我们要十分珍惜它，尽力实行它。

    主内的兄弟姐妹们，
    上爱天主，下爱众人。这是耶稣在今天的弥撒福音所讲的道理。这道理的根源在旧约圣经里，原来是犹太宗教的基本诫命。在耶稣时代，旧约圣经一般被称为"法律"和"先知"。"法律"就是"梅瑟五书"，"先知"则指所有其他的旧约经书。耶稣也采用这个名称。他认为全部法律和先知，都系於两条诫命。第一条是"你当全心、全灵、全意、爱你的天主"，第二条是"你当爱你的近人如爱你自己"。耶稣说，这两条诫命相似，我们应当同样遵守"。

    "你当爱你的近人如爱你自己"相当於我国孔子所说的"爱人如己"。但是在犹太宗教里，"近人"一词包含一种特别的意义。耶稣讲了一个比喻来发挥这种意义。 他说：

    有一个人从耶路撒冷下来，到了耶里哥，遭遇了强盗；他们剥去他的衣服，并加以击伤，将他半死半活地丢下走了。 正巧有一个司祭在那条路上下来，看了看他，便从旁边走过去。 又有一个肋未人，也是一样；他到了那里，看了看，也从旁边走过去。 但有一个撒马黎雅人，路过他那 ，一看见就动了怜悯的心， 遂上前，在他的伤处注上油与酒，包扎好了，又扶他骑上自己的牲口，把他到带客店 ，小心照料他。 第二天，取出两个银钱交给店主说：请你小心看护他! 不论馀外花费多少，等我回来时，必要补还你。

    讲完比喻後，耶稣询问他的听众说：

    你以为这叁个人中，谁是那遭遇那强盗的者近人呢？

    当然是那慈善的撒玛黎雅人。换句话说，在犹太宗教里，"近人"一词指的，不但指本国同胞、同一宗教的信友和亲戚朋友，而且也指连仇人也包括在内的所有的人，特别是那些被大家忽略了，无人照顾的可怜人。

    本主日弥撒中的第一篇读经取自旧约《出谷纪》第22章，在这篇读经里，我们的慈母教会也强调这个解释。他这样说：

    「对於外籍人士，不可苛待压迫，因为你们也曾侨居埃及。对孤儿寡妇，不要伤害；如果你们伤害了他们中任何一个，他向我呼求，我必俯听，必要发怒，用刀杀死你们。这样，你们的妻子也要成为寡妇，你们的儿子也要成为孤儿。如果你借钱给我的一个子民，他是与你同住的穷人，你不可像债主一样，向他索取利息。若是你拿了别人的外衣作抵押，日落以前，应该还给他，因为这是他唯一能盖身的外衣；没有外衣，他怎能睡觉呢？他若向我呼号，我必俯听，因为我是仁慈的。」

    主内的兄弟姊妹们，
    今天，社会大众都热衷名利，贪图个人享受。有多少人真的知道，不苛待外侨、也不压迫外侨？有多少人真的知道，不欺侮寡妇孤儿，却救济他们？有多少人真的知道，关心那些被遗弃在社会边缘上受苦的人？这样的人恐怕不多吧，恐怕很难碰到。

    耶稣在本主日弥撒福音里所讲的上爱天主、下爱众人的道理，以及我们的慈母，在同一主日弥撒中第一篇读经里，所强调对那些被大家忽略了，无人照顾的可怜人的特别关心，正是我们这个时代的对症良药。我们要十分珍惜这个教导，尽力实行这个教训。
基督我们赞美你！


主日圣道礼仪-十一月份 为人民服务〈常年叁十一主日〉-天主教图书中心--天主教文学,书籍,图书,书库

十一月份 为人民服务〈常年叁十一主日〉

本主日常年期第叁十一主日的弥撒福音取自圣玛窦福音第23章第1到12节。经文这样说：

    那时，耶稣对群众和门徒说：「经师和法利塞人坐在梅瑟的讲座上，凡他们吩咐你们的，你们要行、要守，但不要效法他们的行为，因为他们只会说而不做。他们把重担捆起来压在别人的肩上，自己连一个手指也不愿动。他们所作的事都是为了引人注目。因此，他们把经匣做得大，穗子放得长；在筵席上爱坐首位，在会堂 喜居上座；喜欢人在公共场所向他们请安，尊称他们为『拉比』（师傅）。你们不要让人称你们为『拉比』，因为你们的师傅只有一位，你们众人都是兄弟姊妹。你们不要在世上称人为你们的『父亲』，因为你们的父亲只有一位，就是天上的父；也不要让人称你们为『导师』，因为你们的导师只有一位，就是默西亚。你们中间最大的，就应做你们的仆人。凡高举自己的，必被贬抑；凡贬抑自己的，必被高举。」（玛23:1-12）

    圣玛窦福音是公元第一世纪六十年代的作品。它的原始读者是由犹太教归化的基督信徒。为了适应当时的读者，圣玛窦福音记载耶稣的言论，强调基督教会和犹太宗教的异同。在我们刚才聆听了的那段记载中，耶稣责备犹太教的领导阶层，经师和法利塞人，说他们言行不一致，爱出风头，喜欢别人称他们为「师傅」。至於基督教会，圣玛窦福音记录耶稣向他的门徒们说：「不要让人称你们为『导师』，因为你们的导师只有一位，就是默西亚。你们中间最大的，就应做你们的仆人。」

    本主日弥撒中的读经一取自旧约玛拉基亚先知书第1章第14到第2章第1到2，以及8到10节。在这篇读经 ，天主责备肋未族司祭们渎职，说他们离弃正道，破坏盟约。天主说：

    司祭们，这是向你们提出的警告：你们如果不听命，不把荣耀我名的事放在心上，我必诅咒你们。万军的上主说：你们离弃了正道，使许多人触犯天主的法律，破坏了我和肋未所立的盟约。因此，我也使你们受到全体人民的轻慢鄙视，因为你们没有遵行我的道，在施教时只顾私人的情面。（拉2: 1-2, 8-10）

    由此看来，本主日弥撒礼仪的主题可以是警惕教会的领导者，或神职人员，要他们反省自己的身分与职务。他们的身分与他人平等；他们的职务是为他人服务。同样，平信徒在家庭，和社会中居领导的，也受到警惕，他们的地位，也是为家庭和社会众人服务。所以，无论是谁，如果他们骄傲或旷职、渎职，必要受到天主的严厉责斥。

    一般平信徒和在教会中居属下地位的人们，包括神父和修女们在内，也同样从本主日的弥撒礼仪中取得教训。本主日弥撒中的读经二取自圣保禄宗徒致得撒洛尼人前书第2章第7到9，以及13节。在这篇读经中，圣保禄宗徒邀请得撒洛尼的信友们感谢天主，说：

    我们不断地为你们感谢天主，因为当你们听到我们给你们宣讲天主的福音时，并没有把它当作人的言语，而实在把它当作天主的言语来领受；这言语正在你们信者身上发生效力。（得前2: 13）

    圣保禄宗徒这样说，不期然对福音中耶稣所说的话下了注脚。耶稣曾说：「经师和法利塞人坐在梅瑟的座位上，凡他们吩咐你们的，你们要行、要守，但不要效法他们的行为。」圣保禄宗徒的解释是，今日教会中的领导阶层，也好比经师和法利塞人，即使他们的行为并不理想，但由於他们是天主的差使，我们仍应该听从他们所宣讲的福音。我们信的是天主，而不是世人。这是我们信仰天主，爱慕天主的生活见证。

    主内的兄弟姐妹们，
    在本主日弥撒福音里，耶稣指责经师和法利塞人的言行不一致，但是并不愿摇动他们在犹太宗教中的地位和权威。他也指责他们的好出风头，喜欢坐第一把椅子。他劝告他的门徒们，不要叫人们称他们为『拉比』、『父亲』、『导师』。他说：

    你们不要让人称你们为『拉比』，因为你们的师傅只有一位，你们众人都是兄弟姊妹。你们不要在世上称人为你们的『父亲』，因为你们的父亲只有一位，就是天上的父；也不要让人称你们为『导师』，因为你们的导师只有一位，就是默西亚。

    说完这话，他便结论，说：

    你们中间最大的，就应做你们的仆人。凡高举自己的，必被贬抑；凡贬抑自己的，必被高举。

    耶稣这一席话，从犹太宗教的领导──经师和法利塞人──说起，谈到他的门徒们，他们是我们教会的领导。耶稣警告他们不要叫人称他们为『拉比』、『父亲』、『导师』。但是，在今日教会中，教宗被称为"圣父"，主教被称为"大人"，司铎被称为"神父"，修女被称为"姆姆"。说得难听些，世俗的风气已经侵入我们的教会。从好的方面着想，那是我们天主教徒爱戴教会神长的自然表示。

    但是，我们不必在这样的问题上多费口舌，因为耶稣这一席话的重点是在最後一句结论的话上。他说：

    你们中间最大的，就应做你们的仆人。凡高举自己的，必被贬抑；凡贬抑自己的，必被高举。

    在这句话里，耶稣分明肯定在他的教会中是有大小的分别的，而且在大的中间还有一个"最大"的。他就是继承伯多禄职位的罗马教宗。这并不相反耶稣所说的"你们众人都是兄弟姊妹"，却进一步地说明了教会的本质。教会是圣事性的。它是一个有圣统组织的社团，同时也是基督的玄妙奥体。

    主内的兄弟姐妹们，
    我们的教会不仅是一个宗教社团。假使它只是一个宗教社团，我们便很容易和教外同胞一起讨论它在我们国家里的"法人"地位。但是它也是一个奥迹，是我们基督信徒信仰的对象。在念早晚课的时候，我们念信经说："我信有圣而公教会，诸圣相通功。"在望主日弥撒时，我们又说："我信唯一、至圣、至公、从宗徒传下来的教会。"

    这样，问题便不如此简单了。教外同胞不相信教会也是一个奥迹，他们不能 解在我们国内的教会与普世教会之间的真正关系。在和他们讨论这类问题时，我们必须有耐心，但是我们不能背弃我们的信仰。梵二大公会的《教会宪章》说：

    罗马教宗继承伯多禄，对主教们和信友群众，是一个永久性的、可见的统一中心和基础。（教会 23）

    我们要记得。这也是我们所有中国天主教徒的共同信仰。
    基督我们赞美你！


主日圣道礼仪-十一月份 十个童女的比喻（常年期第叁十二主日）-天主教图书中心--天主教文学,书籍,图书,书库

十一月份 十个童女的比喻（常年期第叁十二主日）

本主日是常年期第叁十二主日。常年期是教会礼仪年历上一段漫长的时期。这个时期，不像四旬期和将临期，并未指定庆祝基督的某一特殊奥迹，而是综合地纪念全部的基督奥迹。

    常年期包括叁十叁或叁十四主日。最後一个主日也就是基督普世君王节。今年的常年期共有叁十四主日。本主日是倒数第叁主日。在常年期的尾声，教会的礼仪常弥漫着「末世」的气氛。

    「末世」是圣经神学上的一个术语，意味着今世的终结，基督的再来，以及个人和世界的未来终向。在旧约圣经中，有关末世的言论主要是在憧憬默西亚时代的美好景象：比如，逃出埃及，进入客纳罕，在西乃山与天主缔结盟约等事情。在新约中，「末世」的观念已为「天国」所替代。由於天主圣子的降生为人，天国已存在人间，虽然尚未成全，将来必有圆满的一天。因着基督的死亡及复活，我们信仰他的人，都可以期待他的再来，希望到那时像他一样复活，跟他一起进入天国。

    本主日的弥撒福音取自圣玛窦福音第25章第1到13节。在这篇福音记载中，耶稣讲了一个比喻，说明有关末日或天国的道理。耶稣自比新郎。他说：新郎姗姗来迟，以致等候他的十个童女都打盹了。其中五个糊涂的，五个明智的。那五个糊涂的，拿了灯，却没有随身带油，临时出门去买油，买油回来，门已关了，不能进去参加婚宴。别的明智的，拿着灯，也把油装在瓶 带来。新郎一到，她们便准备好了，随着新郎进去参加婚宴了。
    今天弥撒福音这样记载，说：

    那时，耶稣给门徒讲了这个比喻说：「天国好比十个童女拿着她们的灯，去迎接新郎。其中五个是愚笨的，五个是明智的。愚笨的拿了灯，却没有带油；聪明的拿了灯，同时还在 中带着油。新郎来迟了，她们都打盹睡着了。半夜有人喊叫：『新郎来了，出来，迎接他！』那些童女都起来，准备她们的油灯。愚笨的童女对明智的说：『请分点油给我们，因为我们的灯要熄灭了。』明智的回答说：『只怕为我们和你们都不够，倒不如你们到卖油的人那处去买吧！』她们去买的时候，新郎到了。那些准备好了的，与新郎一同进去，共赴婚宴，门就关上了。後来，其馀的童女也来了，说：『主啊！主啊！请给我们开门吧！』但他回答说：我切实告诉你们：『我不认识你们。』所以你们要警醒着，因为那日子和那时辰，你们都不知道。」（玛25: 1-13）

    这就是十个童女的比喻。乍然听来，它的情节极其简单，意义也相当明白。在这比喻中，新郎来得既迟又突然，格外强调了常常警醒的必要。何况，在讲完这个比喻後，耶稣也结论说：「所以你们要警醒着，因为那日子和那时辰，你们都不知道。」但是，如果我们接着探究本主日弥撒中读经一的内容主题，并体味其後答唱咏中的祈祷词，我们便会发现这个比喻有更深一层的意义。按照读经一和答唱咏的提示，「明智」就是追求「智慧」，而「智慧」则是耶稣基督。由此看来，上述十个童女比喻的焦点，应该在新郎身上。耶稣用了「明智」和「糊涂」两个形容词，来分别人们与他的关系，同时也决定他们在末日的得救或不得救。

    本主日弥撒中的读经一取自智慧篇第6章第13到17节，内容涉及寻觅智慧，找到智慧，沉思智慧，为它而守夜不寐。读经一强调爱慕智慧的人容易看见智慧，因为智慧到处寻找配得上它的人，它在路上亲切地把自己显示给他们，关切地迎接他们。
    今天读经一这样说：

    智慧是光明的，永不暗淡。爱慕她的，必看见它；寻觅她的，必找到她；追求她的，必先蒙她显示。黎明时分寻求她，不必费力，因为她已坐在门前。沈思她，是完美的知识；为她守夜不寐，必毫无顾虑，因为智慧到处寻找与她相配的人，在路上把自己显示给他们，亲切地迎接他们。（智6:13-17）

    这样被位格化了的智慧指的是谁呢？是天主，特别是天主圣子，耶稣基督。本主日弥撒中的答唱咏取自圣咏第63篇。其主题是基督信徒们对他们的净配基督的渴望和爱慕。

    【答】：上主，我的天主，我的灵魂渴慕你。

    领：天主，你是我的天主，我急切寻觅你；我的灵魂渴慕你，我的肉躯热切期望你，好像一块乾涸无水的田地。【答】

    领：我在圣殿 曾殷切仰望你，想要看见你的威能和光荣。因为你的慈爱比生命更宝贵，我的唇舌称扬赞颂你。【答】

    领：我要一生一世赞美你，因你的名，我高举双手向你祈祷。我的灵魂好像饱飨美食，我要以欢愉的歌声赞美你。【答】

    领：我在床上想起了你，彻夜不眠地思念着你。你助佑了我，我在你的护翼下欢欣歌舞。【答】（咏63: 2; 2-8）

    教会的礼仪年度即将结束，暗示着总有一天，我们在世的路程也快走完了。基督姗姗来迟，是为考验我们的恒心，考验我们对他始终不渝的忠贞，也是为给予我们回头改过的机会。「所以你们要警醒着，因为那日子和那时辰，你们都不知道。」

    主内的兄弟姊妹们，
    在本主日弥撒福音里，耶稣讲了五个童女的比喻。这比喻，乍然听来，情节极其简单，意义也相当明白。比喻中的新郎来得既迟又突然，格外强调了常常警醒的必要。耶稣在讲完比喻後，也结论说：「所以你们要警醒着，因为那日子和那时辰，你们都不知道。」

    但是，如果我们探究本主日弥撒中读经一的内容主题，并体味其後答唱咏中的祈祷词，我们便会发现同一比喻的更深一层意义。读经一取自《智慧篇》，内容涉及寻觅智慧，找到智慧，沉思智慧，为它而守夜不寐。读经一强调爱慕智慧的人容易看见智慧，因为智慧到处寻找配得上它的人，它在路上亲切地把自己显示给他们，关切地迎接他们。答唱咏取自圣咏第63篇。其主题是基督信徒们对他们的净配基督的渴望和爱慕。

    按照读经一和答唱咏的提示，「明智」就是追求「智慧」，而「智慧」则是耶稣基督。由此看来，上述十个童女比喻的焦点，应该在新郎身上。耶稣用了「明智」和「糊涂」两个形容词，来分别人们与他的关系，同时也决定他们在末日的得救或不得救。

    主内的兄弟姐妹们，
    本主日是常年期第叁十二主日，教会的礼仪年度即将结束。这暗示着总有一天，我们在世的路程也快走完。基督姗姗来迟，是为考验我们的恒心，也是为给予我们回头改过的机会。「所以你们要警醒着，因为那日子和那时辰，你们都不知道。」

    「警醒」就是不要犯罪，犯罪後立刻悔改，快办神功，请神父赦罪，求天主宽恕，免得灵魂上带着大罪，去见天主，被投入地狱，永远受苦。人老了，见天主的日子快到，格外须要警醒。但是，谁能保证年轻人，能常生不死，不必见天主。少年早夭的人，多得是。所以，不论老人或青年，我们都要把本主日弥撒礼仪的讯息，记在心里，放在眼前：

    「所以你们要警醒着，因为那日子和那时辰，你们都不知道。」

    但是，所谓「警醒」还有一层积极的意义，那就是靠近基督，站在他的一边。做明智的童女，不要做糊涂的童女。糊涂的童女，满以为新郎姗姗来迟，尽可出门去买好了油再回来，岂知新郎突然来到，门关上了。她们只得听耶稣的声音说：

    我切实告诉你们：『我不认识你们。』

    今天，有些糊涂的教友，也有危险听到如此可怕的审判，不可不加以警惕。
    基督我们赞美你！


主日圣道礼仪-十一月份 各尽所能为社会和为教会服务（常年期第叁十叁主日）-天主教图书中心--天主教文学,书籍,图书,书库

十一月份 各尽所能为社会和为教会服务（常年期第叁十叁主日）

本主日是常年期第叁十叁主日，是礼仪年历倒数第二主日。时光的流逝，令人想到个人的死亡，也念及世界的末日。主基督快回来了。

    本主日弥撒中的读经二告诫我们警醒谨慎，等候主基督的来临；读经一和福音则劝勉我们，在我们各自的岗位上，尽量发挥天主赐给我们的才能，为社会并为教会服务。

    本主日弥撒中的读经二取自圣保禄宗徒致得撒洛尼人前书第5章第1到6节。人人都要死，那是必定的事实。怎样和几时死，这却是很难预料的了。耶稣说，死好比一个贼，是在夜间人们不理会的时间来访的。圣保禄宗徒援引耶稣的话，教训我们要警醒谨慎。他在本主日弥撒中的读经二 这样说：

    弟兄姊妹们，关於时候与日期，不需要给你们写什麽。因为你们明明知道，主的日子要像夜间的盗贼一样来到。当人正说「平安无事」时，死亡会猝然来到他们身上，就像阵痛突然来到怀孕的妇女身上一样，绝对逃脱不了。
    但是，弟兄姊妹们，你们并不生活在黑暗中，以致那日子像盗贼一样突然袭击你们。不，你们众人都是光明之子和白日之子；我们不属於黑夜，也不属於黑暗。所以我们不该像其他人那样继续昏睡，却应警寤清醒。（得前5:1-6）

    圣保禄宗徒所说的警醒，叫我们记得上主日弥撒福音中，耶稣所讲「十童女」的比喻。其中五个明智的童女非常「警醒」，她们拿着灯，贮满了油，等候新郎的来临。我们说过，那就是教训我们要保持着领洗时所接受的信德，对基督和他的教会忠贞不渝。

    圣保禄宗徒所说的「警醒」又有什麽意义呢？我们以为可以用本主日弥撒中的读经一和福音来解释。本主日弥撒中的读经一取自旧约箴言第31章第10到13, 19到20，以及30到31节。内容描述犹太社会中的一位贤妻良母。她对自己的家庭和本地社会都有所贡献，因此博得大众的一致赞扬。
    今天读经一这样说：

    贤淑的妇女，那 能找到呢？她远胜珠宝。她的丈夫衷心信赖她，绝不至有所缺乏。她一生使丈夫幸福，不令他烦恼。她找来羊毛和细麻，愉快地亲手操作。她手执纺锤，手指旋转纱锭。她慷慨周济贫穷的人，伸手扶助困苦的人。美色只是虚幻，艳丽无非泡影！敬畏上主的妇女，应受赞扬。愿她享受双手辛劳的成果！愿大众在城门口表扬她的行为！（箴31: 10-13, 19-20, 30-31）

    本主日弥撒中的福音取自圣玛窦福音第25章第14到30节。内容是讲「元宝」的比喻。一个主人在出门远游前，把家务托付给叁个仆人管理。他按照他们各自的才能，分别给了他们五个、两个和一个「元宝」。後来主人旅行回来，与仆人算账。那收了五个「元宝」的，赚了五个「元宝」；那收了两个的，也赚了两个。主人嘉奖他们，给予他们赏报。那只收了一个「元宝」的，却把它藏在地 ，没有为主人赚钱。他是一个无用的仆人，却还说主人是苛刻的人。那麽，主人怎样对待他、处置他呢？
    本主日弥撒中的福音这样记载：

    「随後，那个领到一个元宝的也前来了，说：『主！我知道你是一个刻薄的人，在没有播种的地方，也要收获；在没有散布的地方，你也要收集。由於害怕，我就把你交给我的元宝埋在土中。请看，你的仍是你的。』主人回答说：『你这又可恶又懒惰的仆人！你既然知道：我在没有播种的地方，也要收割；在没有散布的地方，也要收集；你就应当把我的银钱存放在钱庄 ，好等我回来时，连本带利收回。所以，你们把他的这个元宝取回来，给那个有十个元宝的人。因为凡有的，还要给他，使他更富裕；凡没有的，连他原有的，也要夺走。把这个无用的仆人，扔到外面黑暗中去！在那 是哀号和切齿。』」（玛25: 24, 27-30）

    在我们的教会中有主教，有神父，有各修会团体的成员，还有极大多数的平信徒。我们各人从天主那 接受不同程度的圣宠和本性才能，在教会和社会中有不同的身分地位，执行各自不同的职务，但在末日，天主都要向他们一一算账。

    今天弥撒福音的教训有积极和消极两方面。积极方面是鼓励教会中所有的人，都按照各自从天主那 接受了的圣宠和本性才能，尽力为教会和社会服务；消极方面是警诫我们，不可在信仰和神修生活上抱最起码主义。什麽叫作在信仰和神修生活上抱最起码主义呢？做个比方来说。有人说：我不是大圣人，或修道人。我只是个普通人或平信徒，是个世俗人。我能够做到不犯大罪，临终时发个痛悔，死後勉强能升天堂就是了。能够做到不犯大罪，临终时发个痛悔，倒是难能可贵的事。但是，死後勉强能升天堂就是了，这样的思想却是要不得的最起码主义。怀这样心态的人，就是今天弥撒福音所说，把「元宝」埋在地下的无用仆人；在末日是要受到天主极严厉的斥责和惩罚的。

    主内的兄弟姐妹们，
    本主日是常年期第叁十叁主日，是礼仪年历倒数第二主日。时光的流逝，令人想到个人的死亡，也念及世界的末日。主基督快回来了。弥撒礼仪也向上星期那样，强调「警醒」的重要。

    上星期，弥撒福音中的五个童女的比喻的结论是：「所以你们要警醒着，因为那日子和那时辰，你们都不知道。」但是，在同一主日弥撒中读经一及其後答唱咏中祈祷词的指示下，我们可以看出十个童女比喻的焦点，应该在新郎身上。耶稣用了「明智」和「糊涂」两个形容词，来分别人们与他的关系，同时也决定他们在末日的得救或不得救。

    本主日，弥撒中读经二强调「警醒」的重要性。人人都要死，那是必定的事实。怎样和几时死，这却是很难预料的了。耶稣曾说，死好比一个贼，是在夜间人们不理会的时间来访的。圣保禄宗徒圣保禄宗徒援引耶稣的话，教训得撒洛尼的基督信徒们，说：

    所以我们不该像其他人那样继续昏睡，却应警寤清醒。

    本主日的读经一和福音则劝勉我们，在我们各自的岗位上，尽量发挥天主赐给我们的才能，为社会并为教会服务。读经一描述犹太社会中的一位贤妻良母。她对自己的家庭和本地社会都有所贡献，因此博得大众的一致赞扬。福音讲「元宝」的比喻。一个主人在出门远游前，把家务托付给叁个仆人管理。他按照他们各自的才能，分别给了他们五个、两个和一个「元宝」。後来主人旅行回来，与仆人算账。那收了五个「元宝」的，赚了五个「元宝」；那收了两个的，也赚了两个。主人嘉奖他们，给予他们赏报。那只收了一个「元宝」的，却把它藏在地 ，没有为主人赚钱。他是一个无用的仆人，却还说主人是苛刻的人。那麽，主人怎样对待他、处置他呢？比喻中的主人说：

    把这个无用的仆人，扔到外面黑暗中去！在那 是哀号和切齿。

    主内的兄弟姐妹们，
    我们各人从天主那 接受不同程度的圣宠和本性才能，在教会和社会中有不同的身分地位，执行各自不同的职务，但在末日，天主都要向他们一一算账。这是本主日的弥撒礼仪带给我们的讯息。

    这讯息有积极和消极两方面。积极方面是鼓励教会中所有的人，都按照各自从天主那 接受了的圣宠和本性才能，尽力为教会和社会服务。消极方面是警诫我们，不可在信仰和神修生活上抱最起码主义。

    什麽叫作在信仰和神修生活上抱最起码主义呢？做个比方来说。有人说：我不是大圣人，或修道人。我只是个普通人或平信徒，是个世俗人。我能够做到不犯大罪，临终时发个痛悔，死後勉强能升天堂就是了。

    能够做到不犯大罪，临终时发个痛悔，倒是难能可贵的事。但是，死後勉强能升天堂就是了，这样的思想却是要不得的最起码主义。怀这样心态的人，就是今天弥撒福音所说，把「元宝」埋在地下的无用仆人；在末日是要受到天主极严厉的斥责和惩罚的。

    把这个无用的仆人，扔到外面黑暗中去！在那 是哀号和切齿。
    基督我们赞美你！


主日圣道礼仪-十一月份 基督普世君王节（常年期最後主日）-天主教图书中心--天主教文学,书籍,图书,书库

十一月份 基督普世君王节（常年期最後主日）

本主日是常年期第叁十四主日，是教会礼仪年的最後主日。教会今天庆祝基督普世君王节。弥撒中的两篇读经和福音，分别取自厄则克耳先知书第34章第11到12，以及15到17节；圣保禄宗徒致格林多人前书第15章第20到26 及28节；以及圣玛窦福音第25章第31到46节。内容都谈到世界末日和基督为王。

    我们先从读经二说起。在这篇读经中圣保禄宗徒讲述耶稣复活的道理。他说耶稣是死人中第一位复活者。在他以後，我们信仰他的人，都要依次复活。圣保禄宗徒又说：基督必须为王，直到他把所有仇敌屈伏在他的脚下。到了那时，他便把王权交还给天主圣父。这篇读经所强调的是基督以及基督信徒的最後胜利。
    今天读经二这样说：

    弟兄姊妹们：基督已从死中复活，成为所有安息者最早复活的果实。正如死亡是从一个人来的，死人复活也从一个人而来。众人都在亚当中死去，众人也将在基督内复活；但众人各按其次序：最先是基督，其次是他再来时，属於他的人；然後，结局来到，那时，基督将消灭一切执政者、掌权者以及大能者，并把王国交还给天主父。因为基督必须为王，直至天主把他的仇敌顺服在他脚下；最後，他要毁灭的仇敌，乃是死亡。到了一切都顺服於他时，子本身也将顺服於那使一切都顺服於他的天主，这样，天主要成为万物之中的万有。（格前15: 20-26, 28）

    在旧约圣经中，天主是以色列人的牧者和君王。他既仁慈又公义。在本主日弥撒中的读经一 ，厄则克耳先知强调天主对他的子民以色列人的爱护和照顾，但也预告他要对他们施行审判。他首先采用了绵羊和山羊的形像来表示，在世界末日公审判的时候，得救和不得救的人。
    今天读经一这样说：

    我主上主这样说：「看！我要亲自寻找我的羊、照顾我的羊。牧人在羊群失散时，怎样寻找自己的羊，我也要怎样寻找我的羊；我要把在阴暗的日子中四散的羊救回来。我要亲自牧放我的羊，亲自使它们歇息。我主上主说：失落的，我要寻找；迷路的，我要领回；受伤的，我要包扎；病弱的，我要治疗；肥壮的，我要守护；我要广施救恩牧养它们。」
    我主上主这样说：「我的羊群，看！我要在羊与羊之间、绵羊与山羊之间施行审判。」（则34: 11-12, 15-17）

    本主日，基督普世君王节，弥撒礼仪的教训主要表现在弥撒福音中。本主日弥撒，圣玛窦福音袭用厄则克耳先知已经采用了的形像，以绵羊和山羊的比较，来描绘公审判的场面，向我们预告基督及其忠实信徒在世界末日的最後胜利。

    在这篇福音记载中，有一句话概括了全篇讲话的意义。那就是君王对得救的绵羊致词後的结论：「凡你们为我的兄弟姊妹中最小的一个做的，就是为我做的。」
本主日弥撒的福音这样说：

    耶稣对门徒说：「当人子在自己的光荣中，同众天使一起降来时，他将坐在荣耀的宝座上，万民都聚集在他面前；他要把他们彼此分开，像牧人把绵羊与山羊分开一样，把绵羊放在自己的右边，山羊放在左边。那时，君王要对右边的人说：『我父降福的人，你们来吧！承受在创世时就给你们预备好的王国吧！因为，我饿时，你们给我吃；我口渴时，你们给我喝；我出门时，你们接待我；我赤身裸体时，你们给我衣服穿；我患病时，你们照顾我；我坐牢时，你们来探望我。』那时，义人回答说：『主啊！我们什麽时候见你饿了给你吃；见你渴了，给你喝呢？什麽时候见你作了旅客，接待你？见你赤身裸体，给你穿？什麽时候见你病了或坐牢，来探望你呢？』君王回答他们说：『我切实告诉你们：凡你们为我的兄弟姊妹中最小的一个人做的，就是为我做的。』君王又对左边的人说：『你们该受诅咒的人，离开我！到那专为魔鬼及其使者所准备的永火中去吧！因为我饿了，你们不给我吃；我渴了，你们不给我喝；我出门时，你们不收留我；我赤身裸体时，你们不给我衣服穿；我患病时或坐牢时，你们不来探望我。』他们也要回答说：『主啊！我们什麽时候见你饿了，渴了，出门，赤身裸体，患病或坐牢时，不服侍你呢？』君王要回答他们说：『我切实告诉你们：凡你们没有为这些最小中的一个人做的，就是没有为我做。』这些人要受永罚，而义人却进入永生。」（玛25: 31-46）

    圣玛窦福音第十章记载，耶稣派遣宗徒宣讲天国，预言宗徒将受迫害说：「看！我派遣你们好像羊进入狼群，你们要提防世人，因为他们要把你们交给公议会，要在他们的会堂 鞭打你们，并且你们为我的缘故，被带到总督和君王前，对他们和外邦人作证。」接着，耶稣又向他们说：「谁获得自己的生命，必要丧失性命，谁为我的缘故，丧失了自己的性命，必要获得性命。谁接纳你们，就是接纳我，谁接纳我，就是接纳那派遣我来的。」最後，耶稣便结论说：「谁若只给这些小子中的一个一杯凉水喝，因为他是门徒，我实在告诉你们，他决失不了他的赏报。」

    我们刚才听到的那个比喻，便是描述耶稣向他的门徒所说的这个预言的实现。比喻中人子口中的「兄弟姊妹中最小的一个」，就是预言中的「这些小子中的一个」，也就是为耶稣的缘故，「被带到总督和君王前，对他们和外邦人作证」的宗徒和信友，以及他们的继承人。在比喻中，他们被比作「饿了，渴了，出门，赤身裸体，患病或坐牢时」的人。

    这样说来，本主日基督普世君王节弥撒礼仪的教训，一方面是重申耶稣对他的忠实门徒的认同，另一方面是警告世人：判别他们是否得救，是要依照他们各自的信仰态度和生活，以及他们是否接纳，或拒绝基督派遣到他们那 的使者们，所宣讲的福音生活。

    不用说，本主日基督普世君王节是庆祝基督救世工程的圆满成功，也是庆祝基督及其忠实信徒们的最後胜利。

    主内的兄弟姊妹们，
    本主日是常年期第叁十四主日，是教会礼仪年的最後主日。在这个主日上，教会庆祝基督普世君王节。不用说，这个庆节的意义是在庆祝基督救世工程的圆满成功，也是在庆祝基督及其忠实信徒们的最後胜利。在本节日的弥撒中的两篇读经和福音都强调这个意义。

    在旧约圣经中，天主是以色列人的牧者和君王。他既仁慈又公义。在读经一 ，厄则克耳先知强调天主对他的子民以色列人的爱护和照顾，但也预告他要对他们施行审判。他首先采用了绵羊和山羊的形像来表示，在世界末日公审判的时候，得救和不得救的人。

    在读经二里，圣保禄宗徒先讲述耶稣复活的道理。耶稣是死人中第一位复活者。在他以後，我们信仰他的人，都要依次复活。接着，他又宣布耶稣必须为王，直到他把所有仇敌屈伏在他的脚下。到了那时，他便把王权交还给天主圣父。

    在本节日的弥撒福音里，圣玛窦袭用厄则克耳先知已经采用了的形像，以绵羊和山羊的比较，来描绘公审判的场面，向我们预告基督及其忠实信徒在世界末日的最後胜利。

    在这篇福音记载中，有一句话概括了全篇讲话的意义。那就是君王对得救的绵羊致词後的这句结论：

    「凡你们为我的兄弟姊妹中最小的一个做的，就是为我做的。」

    主内的兄弟姐妹们，
    谁是那位君王所说的"我的兄弟姊妹中最小的一个"呢？你们或许会联想到下面这句话：

    我饿时，你们给我吃；我口渴时，你们给我喝；我出门时，你们接待我；我赤身裸体时，你们给我衣服穿；我患病时，你们照顾我；我坐牢时，你们来探望我。

    你们或许会说，那"我的兄弟姊妹中最小的一个"便是：那"饿"、"口渴"、"出门"、"赤身裸体"、"患病"、"坐牢"的可怜的人。因此，你们认为，在本节日弥撒福音里，耶稣教导我们，世界末日公审判的准则是爱德。有爱德的是绵羊，升天堂；没有爱德的是山羊，下地狱。

    但是我提议，你们也参考一下圣玛窦福音第十章的记载吧！在那一章里，耶稣派遣宗徒宣讲天国，预言宗徒将受迫害：

    「看！我派遣你们好像羊进入狼群，你们要提防世人，因为他们要把你们交给公议会，要在他们的会堂 鞭打你们，并且你们为我的缘故，被带到总督和君王前，对他们和外邦人作证。」

    接着，耶稣又向他们说：

    「谁获得自己的生命，必要丧失性命，谁为我的缘故，丧失了自己的性命，必要获得性命。谁接纳你们，就是接纳我，谁接纳我，就是接纳那派遣我来的。」

    最後，耶稣便结论说：

    「谁若只给这些小子中的一个一杯凉水喝，因为他是门徒，我实在告诉你们，他决失不了他的赏报。」

    我相信，在参考了这记载之後，你们便会对那"我的兄弟姊妹中最小的一个"有更深一层的认识。他不是一个寻常的可怜的人，他是一个福音的使者，一个不被人接收，而受到迫害的福音使者。换句话说，他是一个教难中的忠贞的基督信徒，耶稣与他认同。

    这样说来，耶稣所宣讲的世界末日公审判的准则，不是一种浮泛的爱德，不是一种人文主义式的博爱，而是对基督的忠诚，而是我们各人在他面前作出的抉择。
    耶稣曾说：

    凡在人前承认我的，我在我天上的父前也必承认他；但若谁在人前否认我，我在我天上的父前也必否认他。（玛 10：32）

    比拉多曾问耶稣说：

    那麽你就是君王了。

    耶稣回答说：你说的是，我是君王，我为此而来到世界上，为真理作证：凡属於真理的，必听从我的声音。 （若 18：37）

    圣保禄宗徒也在本节日弥撒的读经二里声明说：

    基督必须为王。

    那麽，我们今日的基督信徒呢？我们将歌唱：

    基督胜利，基督为王，基督、基督，永为王。
    基督我们赞美你！


主日圣道礼仪-十二月份-天主教图书中心--天主教文学,书籍,图书,书库

主日圣道礼仪-乙年

十二月份

基督信徒的警惕〈乙年将临期第一主日〉

圣诞节前的四个主日与圣诞节前夕之间的一段时期，按照教会的礼仪年历称为将临期。在教会的历史上，这是一个比较新的节期。庆祝的仪式已历经数度变革。现行的教会礼仪，把将临期分为两个阶段∶自第一主日开始至十二月十六日，是第一阶段。这个阶段的礼仪强调将临期的末世特色，促使信友们期待基督在世界末日的再次来临。由十二月十七日至二十四日，是第二阶段。这几天的每日弥撒专用经文才直接谈到耶稣的诞生。

可见，将临期所纪念的不仅是耶稣从前在犹太白冷的诞生，更是他日後从天降来审判生者死者。罗马弥撒经本中新编的第二式颂谢词，说得好：

先知们所预言的基督，童贞圣母以无比的慈爱抚育了他，若翰报告了他的来临，并指出他已在人间。基督使我们准备庆祝他诞生的奥迹，正是要我们清醒祈祷，欢跃赞颂，以期待他的再度来临。

将临期第一主日的弥撒礼仪偏重於耶稣的第二次来临，其主题是基督信徒的警惕。警惕是对可能发生的危险的一种戒备，有其可怕的一面；但是基督信徒警惕的要点，并不是怕惧，而是对天主的信赖。
在今天的福音中记载，耶稣自比是一个出外远行的人，离家时，把家务托给仆人管理，但是并没有告诉他们自己什麽时候回来，为要他们心存警惕。

那时候，耶稣说∶「你们要当心，要警醒，因为你们不知道那日期什麽时候来到。正像一个出外远行的人，离家时，把家务交给仆人们管理，分配了每一个人的工作；又嘱咐更夫须要警醒不寐。所以你们要警醒，因为你们不知道，主人什麽时候回来；或许傍晚，或许夜半，或许鸡叫时，或许天亮时；免得他突然来到，发现你们正在睡觉。我对你们说的，也是对大家说的∶你们要警醒！」（谷十叁33～37）
另一个类似的比喻里，耶稣更提出一个恶仆。那恶仆趁主人出门在外，虐待他的同伴。结果，「在他不期待的日子，和不知觉的时刻，那仆人的主人来到。」（玛二十四50）主人惩罚他，使他遭受与假善人同样的命运。福音用了「在那里要有哀号和切齿」（玛二十四51），这句话来形容那不幸的命运。我们知道，那有「哀号和切齿」的地方，指的就是地狱。

今天的福音强调基督信徒警惕的必要，同时也揭露了它的可怕的一面。在第一篇和第二篇读经里，依撒意亚先知和圣保禄都发挥基督信徒警惕的积极意义。依撒意亚先知承认人的软弱，显扬天主的仁慈。他称天主为父，而人只是泥土。因此，他恳求天主怜悯我们，不要掩面不顾我们，将我们遗弃在自己罪恶的权下。他说：

上主！你是我们的父，「自古以来我们的救赎主」就是你的名。上主！你为什麽让我们离开你的道路，使我们那麽顽固而不敬畏你呢？为了你的仆人，为了属於你的各支派，求你回心转意。上主啊！愿你把天冲破亲自降临，高山在你面前就会融化。你从前曾经降临，使山岭在你面前融化。这是人从未想到的，耳朵从未听过，眼睛从未见过的∶你以外，没有其他的神对依靠他的人如此行事的。你欢迎那些履行正义和纪念你道路的人；你发了怒，因为我们还是犯罪如初，常常背叛你，但我们却仍将得救。我们好像都成了不洁的人，我们的一切善行都好似脏污的衣服，又好似乾枯了的树叶子；我们的罪好似狂风一般地将我们卷去。没有人呼求你的名字，没有人起来投奔你。因为你掩面不顾我们，将我们遗弃在我们罪恶的权下。但是，上主啊！你是我们的父，我们只是泥土；你是我们的陶工，我们都是你手中的作品。

根据保禄宗徒的解释，基督信徒在领受圣洗圣事时，已具备了足够的恩宠，可以无瑕可指地迎接基督的再次来临。他说天主是信实的，只要我们忠於我们的圣召，坚持到底，我们就能在基督的再次来临时，与他合而为一。

愿我们的父天主和主耶稣基督赐给你们恩宠及平安。为了天主在基督耶稣内所赐与你们的恩宠，我时时替你们感谢我们的天主，因为你们藉着他，在一切事务上，在一切言论和知识上，都成了富有的；并且我为基督所作的证言，在你们当中是这样的坚定，使你们在我们的主耶稣基督出现的时候，已不缺少任何恩宠。天主必要坚强你们到底，使你们在我们的主耶稣基督再度来临的日子，无瑕可指。天主是信实的，因为你们原是蒙他召唤的，为和他的圣子、我们的主耶稣基督，合而为一。（格前一3～9）

今天的进堂咏援引圣咏第二十四篇，邀请我们向天主表示对他的信赖。我们就以这一段话来结束本主日的释义：

上主，我一心仰望你，我的天主，我依靠你便不会蒙羞。不要让我的仇人向我夸耀，凡期望你的人决不致失望。

主内的兄弟姐妹们，
我们刚才聆听了本主日的弥撒福音。福音中记载，耶稣自比是一个出外远行的人，离家时，把家务托给仆人管理，但是并没有告诉他们自己什麽时候回来，为要他们心存警惕。

所以你们要警醒，因为你们不知道，主人什麽时候回来；或许傍晚，或许夜半，或许鸡叫时，或许天亮时；免得他突然来到，发现你们正在睡觉。我对你们说的，也是对大家说的∶你们要警醒！

有一个类似的比喻。在那个比喻里，耶稣更提出一个恶仆。那恶仆趁主人出门在外，虐待他的同伴。结果，「在他不期待的日子，和不知觉的时刻，那仆人的主人来到。」主人惩罚他，使他遭受与假善人同样的命运。福音用了「在那里要有哀号和切齿」，，这句话来形容那不幸的命运。我们知道，那有「哀号和切齿」的地方，指的就是地狱。

可见，以上两个比喻都强调基督信徒警惕的必要，同时也揭露了它的可怕的一面。但是，我们基督信徒的警惕也有其积极的意义。本主日弥撒中的第一和第二篇读经发挥这积极的意义。。在读经一里，依撒意亚先知承认人的软弱，显扬天主的仁慈。他称天主为父，而人只是泥土。因此，他恳求天主怜悯我们，不要掩面不顾我们，将我们遗弃在自己罪恶的权下。

在读经二里，圣保禄宗徒为我们解释，基督信徒在领受圣洗圣事时，已具备了足够的恩宠，可以无瑕可指地迎接基督的再次来临。他说天主是信实的，只要我们忠於我们的圣召，坚持到底，我们就能在基督的再次来临时，与他合而为一。

为次，在今天弥撒开始，慈母教会便援引圣咏第二十四篇，邀请我们向天主表示对他的信赖。
上主，我一心仰望你，我的天主，我依靠你便不会蒙羞。不要让我的仇人向我夸耀，凡期望你的人决不致失望。

主内的兄弟姐妹们，
你们领悟了本主日弥撒的讯息了吗？我们望主日弥撒，一来是为钦崇、朝拜天主，二来是为与主内的兄弟姐妹们团圆，表示我们同属於「一牧一栈」，一个教会。此外，我们也在弥撒中聆听天主的话。你们记得吗？在梵二大公会议的『礼仪宪章』里有这麽一句话，「在教会内恭读圣经，实为基督亲自发言。」这句话拍合在主日弥撒，格外切实。

在本主日的弥撒中，耶稣藉着教会的礼仪，亲口教训我们。他把我们比做仆人。仆人是家人。我们不论是主教，是神父，是修女，或是平信徒，都是天主家里的家人。耶稣是我们的家长，我们的主人。他出门了。我们不知他什麽时候回来。我们可要小心，切勿偷懒。不然耶稣突然回来，收我们的灵魂，我们不是要「哀号和切齿」地吃苦了吗。

我对你们说的，你们要警醒！

怕下地狱，可以避免犯罪。但是要做好教友，更应该爱慕和信赖天主。在本主日的弥撒中，耶稣也教训我们要终生洁身自好，保持在领洗时所接受的天主圣宠；如果不幸犯罪，便及早悔改，信赖天主的仁慈，祈求天主的宽恕。
基督我们赞美你。

预备主的道路 〈乙年将临期第二主日〉

现行的教会礼仪中，主日弥撒中的圣道部分,按照甲、乙、丙、叁年一周，依次诵读全部圣经中的主要章节。将临期的弥撒礼仪也不例外。但是，在将临期中,每主日弥撒福音的主题叁年都相同。第一主日、期待主的来临，要警惕祈祷。第二主日、讲述前驱若翰的宣讲，要预备主的道路。在第叁主日、宣布默西亚的时代业已来到，要认识他，迎接他。第四主日、报告天主圣子已取人性降孕，要坚固信德，虔诚敬拜他。

今年是教会礼仪年历上的乙年。本主日是将临期第二主日。弥撒福音取自圣玛尔谷福音第一章第一到八节,。主题是预备主的道路.。

本主日弥撒中的读经一和读经二分别取自依撒意亚先知书第四十章第一到五以及九到十一节和圣伯多禄宗徒后书第叁章第八到十四节。

我们先从读经一说起。在这篇读经里，依撒意亚先知向他的犹太同胞报导一个喜讯。那时，他们正流徙在巴比仑，受着国破家亡的痛苦。先知告诉他们，说：这是天主惩罚他们的罪过。所以，待他们的罪债偿清，奴役期限届满，天主便将释放他们回归他们的祖国。据先知的观察，这时候快来到了。
先知所预料的时候，很可能是公元前539年。那一年，波斯王居鲁士，打倒了巴比仑帝国，释放被俘虏在巴比仑的犹太人回归本国。依撒意亚先知把这桩历史事件说作是天主的工程。他兴奋地描述天主怎样亲自从耶路撒冷到巴比仑来拯救他的子民。

但是，在耶路撒冷与巴比仑之间，是一片旷野，仅有商人们使用的骆驼走的路。天主尊贵无比，能让他也走这样的路吗？绝对不能。於是，依撒意亚先知便大声疾呼，要人填满所有的深谷，铲平所有的山陵，为上主修平一条大路。这就是"预备主的道路"这句话在旧约圣经中的出处。

此外，我们也可注意到，在向他同胞宣报回国喜讯的同时，依撒意亚先知预示了未来的默西亚的形象。他像一个牧人，用手臂集合小羊，把它们抱在怀里；他温和地带领哺乳的母羊。
读经一上这样说：

你们的天主说∶「你们安慰、安慰我的子民罢！」你们要向耶路撒冷说宽心的话，并向她宣告∶她的奴役已经结束，她的罪债已经清偿，因为她为了自己的一切罪过，已经从上主手中承受了双倍的惩罚。有一个声音喊说∶「你们要在旷野中预备上主的道路，在荒原上为我们的天主修平一条大路！所以深谷要填满，所有的山陵要铲平，隆起的高地、要削为平原，崎岖的地面、要辟成坦途！上主的光荣要显示出来，每一个人都要看见∶这是上主亲口说的话。」你这位给熙雍传喜讯的，请登上高山！你这位给耶路撒冷报喜讯的，请大声疾呼！高呼罢！不要畏惧！向犹大各城市报告说∶你们的天主来了！上主天主带着威能来到，他的手臂获得了胜利；胜利的果实与他同在，他得到的酬劳在他面前。他要像牧人牧放羊群，用手臂集合小羊，把它们抱在怀里；他温和地带领哺乳的母羊。（依四十1～5，9～11）

在本主日的弥撒福音里，圣玛尔谷开宗明义，提出洗者若翰这人物。他就是依撒意亚先知所预言的默西亚的前驱，他的使命也就是那位先知所说的"预备上主的道路"。

洗者若翰身穿骆驼毛做的衣服，腰间束着皮带，吃的是蝗虫与野蜂蜜。本主日的弥撒福音叙述他在旷野里的出现，在约旦河为人施洗。他宣讲悔改的洗礼，为使人得到罪的赦免。同时他宣布了基督的已经来到。
弥撒福音上这样记载，说：

天主子耶稣基督福音的开始∶正如先知依撒意亚书上记载的∶「看哪，我要派遣我的使者作你的前驱，为你开路。旷野中有人大声呼喊说∶你们当预备上主的道，修直他的路。」洗者若翰便在旷野里出现，为人施洗，宣讲悔改的洗礼，为使人得到罪的赦免。有许多人从犹太各地和耶路撒冷来到若翰那里，承认自己的罪过，在约但河里接受他的洗礼。若翰身穿骆驼毛做的衣服，腰间束着皮带；吃的是蝗虫与野蜂蜜。他宣告说∶「在我以後要来的那一位，比我能力强，我连弯腰给他解鞋带子也不配。我用水洗你们，他却要用圣神洗你们。」（谷，一1～8）

洗者若翰宣布的是基督的第一次来临；我们基督信徒期待基督的再次来临。在这再次来临时，基督将给我们带来一个正义常存的新天新地。但是，基督姗姗来迟，初期教会的信徒们等得不耐烦。在今天的第二篇读经里，圣伯多禄宗徒教训他们。他先援引圣经，坚定他们的信德。他说：在天主面前，「一日如千载，千年如一日。」他又说：天主既许，必践。天主所以还没有来，这是对我们的含忍，好让我们有悔改的机会。接着，他劝勉信友们「度圣洁和虔敬的生活，以等候并加速天主的日子来临。」并鼓励他们勤奋努力，使天主见到他们没有沾污，没有瑕疵，安然无惧。这样，他对「预备主的道路」这句话，赋予一个新的、积极的意义。
第二篇读经这样说：

亲爱的诸位，有一件事你们不可忘记∶就是在天主面前，一日如千年，千年如一日。主绝不迟延他的应许，像一般人所想的。相反地，他仍然对你们含忍，他不愿意任何人丧亡，只愿意众人都回心转意。可是，主的日子必要像盗贼一样的来到；那时，诸天要在轰轰巨响中消失，所有的原质都要被烈火所熔化，大地和地上所有的工程，也都要被焚毁。既然这一切都要这样毁灭，那麽，你们应该怎样度着圣洁和虔敬的生活，以等候并加速天主的日子来临！在那一天，诸天要被大火烧毁，所有的原质也都要在烈火中熔化；可是，我们却按照天主的许诺，等候那有正义常存的新天新地。因此，亲爱的诸位，你们既然等候这一切，就该勤奋努力，使天主见到你们没有玷污，没有瑕疵，安然无惧。（伯後叁8～14）

那麽，我们应该怎样预备主的道路呢？我们的慈母教会，在集祷经里教导我们∶不要让尘世的繁杂事务，阻碍我们为迎接主的来临应有的准备工作，而要充满天上的智慧，常常追随我主耶稣！

主内的兄弟姐妹们，
我们刚才聆听了的福音记载取自圣玛尔谷福音。圣玛尔谷开门见山提出了洗者若翰这个人。他是依撒意亚先知所预言的默西亚的前驱，他的使命是那位先知所说的"预备上主的道路"。

洗者若翰身穿骆驼毛做的衣服，腰间束着皮带，吃的是蝗虫与野蜂蜜。我们刚才聆听了的福音记载叙述他在旷野里的出现，在约旦河为人施洗。他宣讲悔改的洗礼，为使人得到罪的赦免。同时他宣布了默西亚的已经来到。

默西亚就是耶稣基督。洗者若翰宣布的是他的第一次来临，是他在犹太、白冷的诞生；我们基督信徒期待的，则是他的再次来临。圣经上说，在这再次来临时，基督将给我们带来一个正义常存的新天新地。在我们日常诵念的信经上，我们则说，"我信其日後从天将来审判生死者"。在时间上，这基督的第一次和再次来临有前後分别，并不相同。

那麽洗者若翰"预备上主的道路"的使命，对我们今日的基督信徒来说，有什麽意义呢？慈母圣教会考虑到了这个问题。

在本主日降临期第二主日的弥撒中的第二篇读经里，我们的慈母教会援引了圣伯多禄後书。在这篇读经中，圣伯多禄宗徒和当时初期教会的教徒讲论耶稣基督的再次来临。他一面教训他们忍耐，坚定他们的信德。他说：在天主面前，「一日如千载，千年如一日。」天主既许必践。天主所以还没有来，这是对我们的含忍，好让我们有悔改的机会。另一方面，他更要求他们把握时机，「度圣洁和虔敬的生活，以等候并加速天主的日子来临。」他说"

因此，亲爱的诸位，你们既然等候这一切，就该勤奋努力，使天主见到你们没有玷污，没有瑕疵，安然无惧。

我们的慈母教会把从前圣伯多禄宗徒给初期教会信友的教训传授给今日的我们。她在本主日弥撒中集祷经祈求全能仁慈的天主的保护。她这样说：

全能仁慈的天主，求你保护我们，不要让尘世的繁杂事务，阻碍我们为迎接主的来临应有的准备工作，而要充满天上的智慧，常常追随我主耶稣！」"

主内的兄弟姊妹们，
最近我曾回国探亲，我到过的地方，都很安宁，也很景气。但是。还是有人不耐烦地问我，梵蒂冈要等到什麽时候才同我们国家建交，我们要等到什麽时候才见到教宗到我们国家来访问？我也曾想到从前圣伯多禄宗徒的话。在天主面前，「一日如千载，千年如一日。」我们要信赖天主，要耐心等待天主的上智安排。但是，我没有这样说。因为依我的观察，在今日的中国，引诱我们天主教徒犯罪、失落灵魂的最大危险，已经不再是教难，而是今日社会上的过度的物质享受和消费主义。所以，我认为，本主日弥撒中集祷经说得真好。请大家好好记住这篇经文，依赖天主的圣宠，勉力遵行。

「全能仁慈的天主，求你保护我们，不要让尘世的繁杂事务，阻碍我们为迎接主的来临应有的准备工作，而要充满天上的智慧，常常追随我主耶稣！」

基督我们赞美你！

常常欢喜〈乙年将临期第叁主日〉

圣诞节前的四个星期称为将临期，在这时期教会纪念耶稣的来临，耶稣是降生为人的天主圣子。他已经来到人间，但是还要再来。在将临期中，教会同时纪念耶稣的两次来临。概括地说，在将临期的四个主日中，第一和第二主日着重耶稣的再来，就是他日後的「从天降来审判生者死者」。第一主日弥撒礼仪的主题是耶稣随时可能再来，所以我们要常常警惕。第二主日的主题是耶稣快要来了，所以我们要赶紧为他预备道路。将临期第四主日才正式纪念耶稣的诞生。

今天是将临期第叁主日。弥撒礼仪强调耶稣两次来临之间的一段时期，就是我们所生活的教会时期。在弥撒中，慈母教会鼓励我们要在主内常常欢喜。她在进堂咏里引用圣保禄宗徒的话（斐四4、5），说：

你们应在主内常常欢喜，我再说一次∶你们应当欢喜，因为主已临近了。

教会在集祷经里表示我们的「满心喜乐」，因为耶稣「即将带来丰富的救恩」，并且邀请我们要「以兴高采烈隆重地庆祝他的来临」。最後，更在领主咏里为我们揭示基督信徒内心喜乐的现实意义，说：

你们要高声疾呼∶懦弱微小的！坚强起来，不要害怕∶请看我们的天主就要来拯救我们。

在第一篇读经里，依撒意亚先知以天主代言人的身分，向同时代的犹太同胞宣布上主的喜年。喜年在希伯来语中原意是「山羊角」，是大节日上必吹的报喜乐器。犹太古代，喜年是每半个世纪才过一次的庆节，为期一年。在这一年中一切被没收的田地应归还原主。这是宣布自由的一年。

在今天的第一篇读经里，教会特意强调宣布喜年的人的内心喜乐。这样说∶

上主的神临到我身上，因为上主给我傅了油，派遣我向贫苦的人传报喜讯，治疗破碎的心灵，向俘虏宣告自由，释放狱中的囚犯，宣布上主施恩的喜年。我要因上主而万分喜乐，我的心灵要因我的天主而欢跃，因为他给我穿上救恩的衣服，给我披上义德的外衣，使我有如头戴花冠的新郎，有如佩带珍珠的新娘。就像大地生出幼苗，田园使种子发芽，上主天主也要照样在万民面前，产生正义和赞颂。（依六十一1～2、10～11）

依撒意亚先知宣讲中所说的「我」，究竟是指先知本人或指犹太民族呢？这问题，仅就旧约圣经的原文看来，是很难解决的。但是，在新约中，圣路加福音毫不犹豫地把他拍合在耶稣身上。

圣若望在今天的福音中援引洗者若翰的见证，也同样的肯定。他认为∶洗者若翰不是默西亚，而是依撒意亚先知所说的预备上主的道路的那个呼声。耶稣才真的是默西亚。洗者若翰向当时的犹太同胞为耶稣作证说：他就「站在你们中间」。他又谦逊地承认，说：「我就是给他解鞋带也不配」。

有一个人，名叫若翰，是由天主派遣来的。他来，是为作证，为给光作证，为使众人藉他而信。他不是那光，只是来为光作证。

这是若翰所作的见证∶当时，犹太人从耶路撒冷派遣了司祭和肋未人，到他那里问他说∶「你是谁？」他并不否认，坦白的承认说∶「我不是默西亚。」他们又问他说∶「那麽你是谁呢？你是厄里亚吗？」他说∶「我不是。」「你是那位先知吗？」他回答说∶「不是。」於是他们问他说∶「你究竟是谁呢？好让我们给那派遣我们来的人一个答覆。你说你自己是谁呢？」他说∶「我是那在旷野里呼喊者的声音∶就是依撒意亚先知所说的『修直上主的道路罢！』那个呼声。」被派遣来的有些是法利塞人。他们就质问他说∶「你既不是默西亚，又不是厄里亚，也不是那位先知，那麽，你为什麽施洗呢？」若翰答覆他们说∶「我用水施洗，但是有一位站在你们中间，是你们所不认识的；他在我以後来，我就是给他解鞋带也不配。」这些事发生在约旦河对岸的伯达尼，就是若翰施洗的地方。（若一6～8、19～28）

在第二篇读经里，圣保禄宗徒给我们指示基督信徒的处世之道。他提出叁点。那就是：常常欢喜、不断祈祷、在任何环境中感谢天主。他更叮嘱我们「不要熄灭圣神」。那就是说不固执，要有灵活性，要知道接受一个兄弟在圣神的推动下所提出的意见，而重新考虑自己的立场。但是，更重要的是知道识别一切事情的真正价值。

弟兄们，你们要常常喜乐，不断祈祷，事事感谢∶这就是天主为你们这些属於基督耶稣的人所定的旨意。不要熄灭圣神，不要轻视先知的话；但要考验一切，要保持那美善的，要远避一切邪恶。愿赐平安的天主，亲自在各方面圣化你们，使你们整个人－心灵和肉体，在我们的主耶稣基督来临时，能保持无可指摘。召叫你们的那位是信实的，他必然付诸实行。（得前五16～24）

今天弥撒中选用圣路加所记录的圣母谢主曲作为答唱咏，或着领主咏，很适宜地表达了基督信徒的常常欢喜。

我的灵魂颂扬上主，我的心灵欢跃於我的救主、天主。因为他垂顾了他卑微的使女，今後万代的人都要称我有福。全能者给我作了奇事，他的名号何其神圣。他对敬畏他的人们，广施慈爱，千秋万世。他使饥饿者饱飨美味，却使富有者空手而回。他扶助了他的仆人以色列，因为他常念及自己的仁慈。（答唱咏）

你们要高声疾呼∶懦弱微小的！坚强起来，不要害怕∶请看，我们的天主就要来拯救我们。（领主咏）

主内的兄弟姊妹们
圣诞节前的四个星期称为将临期，在这时期教会纪念耶稣的来临，耶稣是降生为人的天主圣子。他已经来到人间，但是还要再来。在将临期中，教会同时纪念耶稣的两次来临。概括地说，在将临期的四个主日中，第一和第二主日着重耶稣的再来，就是他日後的「从天降来审判生者死者」。第一主日弥撒礼仪的主题是耶稣随时可能再来，所以我们要常常警惕。第二主日的主题是耶稣快要来了，所以我们要赶紧为他预备道路。将临期第四主日才正式纪念耶稣的诞生。

今天是将临期第叁主日。弥撒礼仪强调耶稣两次来临之间的一段时期，就是我们所生活的教会时期。在弥撒中，慈母教会鼓励我们要在主内常常欢喜，因为我们的主，耶稣基督，将来到了。

你们应在主内常常欢喜，我再说一次∶你们应当欢喜，因为主已临近了。（进堂咏）

这里所说耶稣基督的快要来到，当然是指耶稣圣诞节的接近，但是很明显的，它也提示我们：耶稣基督将要再来。－－到了那时，我们都要受他的审判。所以，在今天的弥撒中，慈母教会，也援引圣保禄宗徒的话，叮嘱我们说：

愿赐平安的天主，亲自在各方面圣化你们，使你们整个人－心灵和肉体，在我们的主耶稣基督来临时，能保持无可指摘。（读经二）

主内的兄弟姊妹们
耶稣圣诞节快来到了。在这个机会上，我们的慈母教会劝勉我们，警惕，洁身自好，免得後来受天主的严厉审判。在今天，将临期第叁主日的弥撒中，她特别鼓励我们常常欢喜。

我们为甚麽要常常欢喜呢？这是因为主内的常常欢喜是我们基督信徒的勇气的渊源。

你们要高声疾呼∶懦弱微小的！坚强起来，不要害怕∶请看我们的天主就要来拯救我们。（领主咏）

慈母慈母教会的教训，在我们的心里，引起强烈的共鸣。

教会在我们的国家曾遭受长期的迫害。法国人有一句谚语说，「烫伤猫怕冷水」。我们，今日的中国天主教徒，就好比烫伤猫。我们怕惧，不是委曲求全，便是保守、不开放。

我们需要常常欢喜的精神。有了常常欢喜的精神，我们便会「坚强起来，不再害怕」。有了常常欢喜的精神，我们才有勇气去争取天主子女的自由，做地道的天主教徒。
坚强起来，不要害怕∶请看我们的天主就要来拯救我们。

基督我们赞美你！

厄玛奴耳〈将临期第四主日〉

本主日是将临期第四主日，福音的主人公是玛利亚，但是弥撒的主题分明是圣婴耶稣。他就是厄玛奴耳。

请看，贞女将要怀孕生子，并给他起名叫厄玛奴耳。（领主咏）

读经一记载纳堂先知的一个预言。纳堂先知是谁？我们几乎一无所知。旧约中提到他叁次∶第一次是告诉达味天主给他的许诺，这就是读经一的内容。第二次是他指斥达味不该强占部下乌黎雅的妻子；第叁次则是推荐撒罗满继任为王。

在天主要纳堂所传报的讯息中，有两个「家」字。一个指「天主的家」，是达味想为天主建 的圣殿。但天主不要那个家。另一个则是「达味的家」，意为达味的王朝。天主降福这个家。天主说达味的家室在他面前永远存在，达味的王位也永远坚定不移。这就是天使加俾额尔对玛利亚所说的∶「他要为王，统治雅各伯家族，直到永远；他的王权没有终期」这句话的意思。

读经一里，天主要纳堂所传报的一个讯息，其中有两个「家」字。一个指「天主的家」，是达味想为天主建 的圣殿。但天主不要那个家。另一个则是「达味的家」，就是达味的王朝。天主降福这个家。天主说达味的家室在他面前永远存在，达味的王位也永远坚定不移。
读经一这样记载着：

那时，达味住在宫中，上主赐他安享太平，不受四周仇敌的侵扰。王对纳堂先知说∶「你看，我住在香柏木建造的宫殿里，天主的约柜却在帐幕内。」纳堂回答说∶「你照你心里打算的，去做吧！因为上主与你同在。」但是，当夜上主就对纳堂说∶「你去告诉我的仆人达味∶上主这样说∶你要建 一座殿宇给我居住吗？是我拣选你离开牧场，离开牧羊的工作，作我的人民以色列的领袖。你不论到哪里去，我都与你同在，当着你面消灭你所有的仇敌。我要使你成名，像世上出名的大人物；我要把我的人民以色列安置在一个地方，栽培他们，使他们在那里久住，不再受惊扰，也不再像以前一样，受恶人的欺压∶就是自从我为我的人民以色列立了民长以来，那样受欺压。我要赐他们过安宁的日子，不受仇敌骚扰。上主也告诉你∶他要为你建立家室。你的家室和王权在我面前永远存在，你的王位也永远坚定不移。」（撒下七1～5、8～11、16）

本主日弥撒中的第二篇读经是圣保禄宗徒致罗马人书的结语赞颂辞，就内容来说，它是圣保禄宗徒传布福音的要点，它扼要地说明，天主圣父从无始之始就计划要藉着自己唯一圣子的降生成人，救赎人类。这原是一个秘而不宣的奥秘。如今，由於耶稣的诞生，已经显明了，并且晓谕万民。圣保禄宗徒说，这样，人们都可以藉着信仰耶稣而得救了，因此他邀请众人一起赞颂天主。
读经二这样记载：

弟兄们∶愿光荣归於天主，他能依照我所传布的福音，和耶稣基督的宣讲，并按照他奥秘的启示坚定你们。这奥秘从永世以来，就是秘而不宣的，但是现在按照永恒天主的命令，已经显明了，并藉着先知所写的，晓谕万民，好使他们相信并服从。愿光荣藉着耶稣基督，归於惟一全智的天主，直到永远。亚孟。（罗十六25～27）

读经一和读经二都没有提及圣母玛利亚。在福音的记载里玛利亚是主人公。天使加俾额尔向她请安，报导天主的拣选；由於她的信赖和顺从，天主通过纳堂先知对达味王的许诺，才得以实现；圣保禄宗徒所宣讲天主救世计划的奥 ，才得以显示。

本主日的弥撒福音不但揭示了天主圣子降生为人奥 ，同时也肯定了贞女玛利亚在人类历史上的卓越地位。
恭读圣路加福音：

那时候，天使加俾额尔奉天主差遣，往加里肋亚一个名叫纳匝肋的镇上去，到一位童贞女那里，她已经跟达味家族中的一位名叫若瑟的男子订了婚，童贞女的名字叫玛利亚。天使进去对她说∶「万福！充满圣宠的，上主与你同在！你在女人中当受赞颂。」她听了这话，十分惶恐不安，反覆思索这样的问候是什麽意思。天使对她说∶「玛利亚，不要害怕，因为你在天主跟前得了宠幸。你将怀孕生子，要给他起名叫耶稣。他将是伟大的，被称为至高者的儿子，上主天主要把他祖先达味的御座赐给他。他要为王，统治雅各伯家族，直到永远；他的王权没有终期。」玛利亚便向天使说∶「这事怎麽能成就呢？因为我不认识男人。」天使答覆她说∶「圣神要降临到你身上，至高者的能力要庇荫你，因此，那要诞生的圣者，将称为天主的儿子。且看，你的亲戚依撒伯尔，素称不生育的，在老年也怀了男胎，现在已经是第六个月了。因为没有一件事是天主做不到的。」玛利亚说∶「我是上主的婢女，愿你所说的成就在我身上吧！」天使便离开她去了。（路一26～38）

主内的兄弟姊妹们，
我们都很熟悉刚才听到的福音。这是叁钟经里"主之天神，报玛利亚，乃因圣神将孕"以及"主之婢女在兹，希惟致成於我，如尔之言"两句话所赞颂的一件大事。这件大事的告成不但揭示了一个自古以来秘而不宣的奥 ，同时也肯定了圣母玛利亚在天主救世计划中的卓越地位。圣奥斯有一句名言：天主创造世界，并未徵求人的意见，但是他拯救人类，却非有人的同意和合作不可。圣母玛利亚的信赖和顺从，是这条真理的最好例证。现在，我便从这条真理出发，来向大家继续介绍教宗的《圣言成了血肉》牧函。

耶稣圣诞节就要到了，公元二千大僖年就在这天正式开始。教宗邀请我们中国天主教徒与普世教会一同庆祝这恩宠的年头。在《圣言成了血肉》牧函里他涉及好几问题，今天我们只谈其中一个，就是关於如何跨越圣门。

罗马圣伯多禄大殿的正面有五扇大门，最右边的一扇，经常封闭着，逢着圣年才开启，这就是圣门。最後一次启开这扇圣门，是在1983年，由当今教宗若望保禄二世主持。那是一个特别圣年，专为纪念耶稣伦理离世一千九百五十年。

开启圣门有什麽作用？圣伯多禄大殿的主任诺厄枢机说得好，要知道开启圣门的意义，最好是考究教会的礼仪经文。依照教会的礼仪，开启圣门时教宗诵念以下的经文，说：

"哦，上主，请恩准您的教会逾越度过这一 宜的时刻，您愿意向您的信众敞开这扇大门，因为众人将进入您，他们的祈祷将上达於您：这样，以获得宽恕、大赦和完全的免罪，使能在符合您圣子福音的生命道路上快步前行?"。

换句话说，开启圣门有放大赦的作用，而跨越圣门则是得大赦的一个步骤。你们或许会问，如果如此，那麽我们在中国的天主教徒大多数无法去罗马朝圣，在圣伯多禄大殿跨越圣门，难道我们就没有福气享受大僖年带来的恩宠吗？请你们放心。二千大僖年是「恩宠的年头」，为我们中国天主教徒尤其如此。至於无法来罗马朝圣，在圣伯多禄大殿跨越圣门，怎样也能享受大僖年的恩宠这问题，在《圣言成了血肉》牧函里教宗已经解释了。

首先，本届大僖年的庆典有两个中心─圣座所在地罗马和耶稣降生地耶路撒冷─，而且在教会中央－罗马－和在普世各地区教会同时举行。为此，各地区教会尽可规定各自得大赦的朝圣圣堂。

第二，也是最重要的，则是教宗所指出的跨越圣门的原来和真正意义。教宗这样说：

天主教徒散布在世界各地，不可能都来罗马跨越圣门和参拜圣伯多禄陵墓，但是他们都尽可在各自的生活环境中「宣认耶稣基督是主、坚固他们对耶稣的信仰，为活出他所带给我们的新生命。若要如此，则非有选择的内心自由及不惜放弃某些事物的勇气不可。正如我在「降生奥迹」诏令里所说明的，这也原是跨越圣门的真正意义。

教宗所指出的跨越圣门的原来和真正意义，恰好符合本主日弥撒的讯息。天主创造世界，没有问过任何人的主意；但是他拯救世人却有待於世人的甘心情愿。

二千大僖年是一个「恩宠的年头」，但是，严格而论，要获得大僖年的恩宠，并不在於来罗马朝圣和在圣伯多禄大殿跨越圣门，也不在於到佘山或东闾去拜圣母，而是在於宣认耶稣基督是主，坚固我们对耶稣的信仰，为活出他所带给我们的新生命。这是我们甘心情愿接受天主拯救的具体表现。

教宗知道，要作到这点并不容易，非有内心的自由和不惜牺牲的精神不可。从前，天神加俾厄尔来向玛利亚报喜，说天主要拯救世人，特别拣选她为救世主耶稣的母亲，玛利亚信赖天主，谦逊地服从说："主之婢女在兹，希惟致成於我，如尔之言。"今日，教宗宣布公元二千年为大僖年，「恩宠的年头」，我们也要效法圣母玛利亚，「恩宠的年头」，信赖天主，谦逊地服从天主，让天主在我们的生活中实践他的圣意。教宗说的对，在我们中国天主教徒今日所处的环境中，这是非有内心的自由和不惜牺牲的精神，千万做不到的。

这样说来，二千大僖年固然是一个「恩宠的年头」，但是对我们中国天主教徒来说，这也是一个考验的年头。我们热切恳求天主赏赐我们克胜考验，好能与普世的忠实基督信友们共同享受僖年鸿恩。
基督我们赞美你。亚孟。

我今日生了你〈圣诞子夜〉

  耶稣圣诞子时弥撒
        神圣的交换：天主子取了人性，使人分享他的天主性
    那时，凯撒奥古斯都出了一道谕旨，命令天下百姓登记户口。这是在季黎诺做叙利亚总督时初次施行的清查户口。於是众人各归本城去登记。若瑟因是达味族一系的人，也从加黎利的纳匝肋城，上犹大到名叫白冷的达味城去，好同他的聘妻玛利亚一起报名登记，那时玛利亚正好有身孕。他们在那 时，她的产期到了，产下了头胎儿子，用襁褓裹了起来，放在马槽 ，因为在客店 ，没有他们的地方。在那地区，有牧人正露宿在田野，轮更守夜、看护他们的羊群。主的一位天使站在他们身边，主的光辉围照着他们，他们非常害怕。天使对他们说：「不要害怕！看，我报告你们一个关於万民的大喜讯：救主今日为你们诞生在达味城 了！他是主、基督。这是给你们的标记：你们将要见到一个婴孩，裹着襁褓，卧在马槽 。」忽有一大群天军，同那位天使一起赞颂天主说：「在高天，光荣归於天主；在下地，和平给予他锺爱的人们。」（路2:1-14）
    这是圣路加福音中有关耶稣诞生的记述。它不是一首诗，不是一幅图画，不是一则动人的故事。我们在圣诞瞻礼的子时弥撒中恭读这篇福音，应该把它与子时弥撒中的其他两篇读经配合，对照了解，这样便不难看出它所带给我们的天主的启示。
    耶稣圣诞瞻礼子时弥撒中的读经一，取自依撒意亚先知书第9章第1到3，以及5到6节，内容预报达味家室中一位新王的诞生。这位新王有撒罗满的智慧，达味的勇敢，诸圣祖和梅瑟的虔诚美德。他不像阿哈次或希则克雅那样的任何一位历史中的君王。他却像那位生於贞女的厄玛奴耳，是一位未来的理想君王。他为王时，以色列民族将像从前在米德杨那天一样，再次经历天主解救他们的喜乐。基督信徒们一直把耶稣的诞生看作是这个预言的实现完成。
    读经一这样说：
    在黑暗中生活的人民，看见了一道皓光；住在死亡阴影下的人，已有光辉照耀他们。你增加了他们的喜悦，使他们欢乐洋溢；他们在你面前欢欣，正像人们收割时的快乐，又像人们分享战利品时的欢欣，因为你粉碎了他们背负的枷锁，折断了他们肩上的横木，摧毁了压迫他们者的短棍，有如从前在米德杨那天一样。因为有一个婴儿为我们诞生了，有一个儿子赐给了我们；他肩负着王权，他要被称为奇妙的谋士、大能的天主、永恒之父、和平之王。他的王权不断扩展，他的王国和达味的御座将永享太平，他要以正义与公平，巩固维护他的王国，从现在直到永远。万军的上主必热衷於完成这一切。（依9:1-3,5-6）
    耶稣圣诞瞻礼子时弥撒中的读经二选自圣保禄宗徒致弟铎书第2章第1到14节。在这几节中，圣保禄宗徒指出为什麽基督信徒当度圣善生活的理由。他说这理由是在於天主拯救众人的恩宠已经显示出来。在圣保禄宗徒所采用的希腊原文中，「恩宠」和「显示出来」这两个说法，都是指一位君王的行为。「恩宠」是指君王的垂青，「显示出来」是指君王的临幸。但是耶稣圣诞瞻礼子时弥撒选用这篇读经，并不只是为说明耶稣是新生的君王，却更是为告诉我们耶稣真的是天主，因为保禄在采用「恩宠」和「显示出来」这两个说法之後，接着又声明：这「就是我们伟大的天主和救主基督耶稣的光荣显现。」
    读经二这样说：
    亲爱的弟兄：请看，天主拯救全人类的恩宠已被显示出来，教导我们弃绝不虔敬的生活和世俗的私欲，而在现世过一个自律的、正直的和虔诚的生活，以等待我们所期望的幸福，就是我们伟大的天主和救主基督耶稣的光荣显现。基督为我们奉献自己，救赎我们脱离一切罪恶，洗净我们，使我们成为他的真正选民，热心行善。（铎2:1-14）
    在解释了读经一和读经二的内容之後，再谈福音，便不难体会其中所涵盖的启示了。这篇福音强调耶稣是达味的後裔，说他生在达味城，是以色列民族所期待的未来君王，又是全球人类的救主。他的诞生光荣天主，给世界带来和平。总而言之，子时弥撒福音前的阿肋路亚欢呼词说得好，耶稣圣诞节的基本讯息就是：「我给你们报告一个关於万民的大喜讯：救主今日为你们诞生在达味城 了！」
    耶稣圣诞瞻礼子时弥撒福音中还有一个情节，也是发人深省的，那就是天使向牧人们说的这句话：「这是给你们的标记：你们将要见到一个婴孩，裹着襁褓，卧在马槽 。」子时弥撒的领主咏，援引圣若望福音，阐述这个标记的意义说：「圣言降生成人，我们看见了他的光荣。」（若1:14）子时弥撒的献礼经称之为「神圣交换」（神圣交往），说：藉着这神圣交换，我们「得与那取了人性，而和天主结合的基督相似」。
    圣诞弥撒的其中一个颂谢词，更继续发挥这个意义说：
    「今天基督为我们显示了一项奇妙的交换：你的圣子取了我们软弱的人性，使我们有死的本性，分享你不朽的荣耀；基督与我们共有同一性体，也使我们与他共享永生。」
    因此，新编普世教会要理结论说：耶稣圣诞节不是别的，就是这「奇妙的交换」的奥秘（新编《天主教教理》(1992)526条）。
主内的兄弟姐 们，
今夜是耶稣圣诞节。我同你们谈谈从前耶稣诞生的光景，同时也谈谈我们今日的过圣诞节。
耶稣诞生在犹大白冷。他的母亲是玛利亚；若瑟是他的鞠养父亲。他们都是圣王达味的後裔。耶鲧诞生後，附近的牧羊人最先来朝拜他。他们看见他「 着襁褓，躺在马槽中。」看了之後，便把救主降生的喜讯传扬开了。稍後，有贤士从东方来到耶路撒冷寻找新生的犹太人的君王。他们找到了圣婴耶稣和他的母亲，「遂俯伏朝拜了他，打开自己的宝匣，给他奉献了礼物，即黄金、乳香和没药。」当时黑落德王一听说新王的诞生，便惊慌起来，一心要杀害他，没有成功，因为若瑟「带了婴孩和他的母亲逃往埃及去」了。
这二千年以前的事件，在我们听来，好像发生在昨天，「记忆犹新」。但是我们的心情却与当时的黑落德王，以及「同他一起惊慌」的「全耶路撒冷」不同。因为，在我们的记忆中，也呈现着後来耶稣和罗马总督比拉多的对话。比拉多问他说：「你是犹太人的君王吗？」耶稣答覆说：「这话是你由自己说的，或是别人论我而说的？」比拉多答诧：「莫非我是个犹太人？你的民族和司祭长把你交给我：你作了什麽？」耶稣回答说：「我的国不属於这世界，假使我的国属於这世界，我的臣民早已反抗了，使我不至於被交给犹太人；但是现在呢，我的国不是这里的。」於是比拉多对他说：「那麽你就是君王了？」耶稣回答说：「你说的是，我是君王。我为此而生，我也为此而来到世界上，为给真理作证：凡属於真理的，必听从我的声音。」
今夜，我们过普世共庆的耶稣圣诞节。在这个场合上，我怎能不想起新近去过的的 国故乡。我最先想到在无线电前面收听本台实况广播圣诞子夜弥撒的主内兄弟姐妹们，我也想到我去望过弥撒的那几座教堂的堂口神父和教友们。那就是上海徐汇区的圣依纳爵堂、卢湾区的君王堂、北京西什库的北堂、宁波中马路的耶稣圣心堂和舟山沈家门的圣母玖瑰堂。我没有到河北省去，据说那里天主教徒最多，过圣诞节一定很熟闹，但是恐怕会有分裂和对立的现象。
今夜，我们过普世共庆的耶稣圣诞节。在这个场合上，我们，做基督信徒的，也会想到「天上的凯旋教会」。圣若望宗徒描述那里的盛况，说：
我看见有一大夥群众，没有人能够数清，是来自各邦国、各支派、各民族、各异语的，他们都站在宝座和羔羊面前，身穿白衣，手持棕榈枝，大声呼喊说：「救恩来自那坐在宝座上的我们的天主，并来自羔羊！」於是所有站在宝座、长老和那四个活物周围的天使，在宝座前俯伏於地，朝拜天主，说：「阿们。愿赞颂、光荣、智慧、称谢、尊威、权能和勇毅，全归於我们的天主，至於无穷之世。阿们。」
今夜，我们过普世共庆的耶稣圣诞节。在这个场合上，所有天主教徒，特别是有幸居住来罗马市的我们，必定想到我们的教宗若望保禄二世。在这圣诞与年尾期间，他有一连串的礼仪活动，首先是十二月二十四日半夜在圣伯多禄大殿举行耶稣圣诞守夜礼，第二天圣诞节当天，教宗将颁布他的传统圣诞文告，并从大殿的正面降福罗马城与全世界。十二月叁十一日下午六点钟教宗将隆重主持天主之母节的第一晚祷，礼仪中将咏唱感恩曲。2003年一月一日十点钟将在圣伯多禄广场主持大礼弥撒以庆祝天主之母节和世界和平日，与教宗共祭的有国务卿索达诺枢机主教、和平与正义委员会新任主席玛蒂诺总主教，以及圣座与各国关系部门 书长托朗总主教。一月六日教宗将在圣伯多禄大殿祝圣新主教。一月十二日十点钟他将在西斯定小堂为一些新生婴儿付洗。
在谈了耶稣的诞生和我们的过圣诞节之後，我有两点感想。
第一，耶稣是君王，但是他的王国不在这个世界上。东方贤士找新生的犹太人王，找到耶稣，找对了。黑落德王一听说新王的诞生，便惊慌起来，一心要杀害他，没有成功。他错了，因为，对他说来，耶稣根本不是威胁。
第二，我们基督信徒的真正团圆是在未来「天上的凯旋教会」。现在我们是在旅途中的教会，它不过是「天国在人间的幼芽和开端」。但是我们，在今日，就必须团结共融，而教宗若望保禄二世便是我们团结共融的根基。
主内的兄弟姐 们，
今夜是公元2002年的耶稣圣诞夜。我和你们分享上面所说的两点感想。让我给你们一个劝谕，一个忠告。不论你们是进堂的或不进堂的教友，是地上的或地下的教友的教友，你们都要紧紧地团聚在我们的教宗若望保禄二世周围过圣诞节。他是我们的家长。
对我们基督信徒来说，过圣诞好比过年。对我们参与这台实况广播的圣诞子夜弥撒的兄弟姐妹来说，今夜是我们大家团圆的时刻，是我们合一共融的时刻。是平安，是Shalom.。
天主在天受光荣，主爱的人在世享平安！
基督我们赞美你，
亚孟。

基督信徒的家庭〈圣家节〉

今天是八日圣诞期中的主日是圣家节。依现行的教会礼仪，这天是圣家节。弥撒进堂咏引用路加福音第二章第16节：
「牧童急忙前去，找到了玛利亚和若瑟，以及躺在马槽中的婴儿。」
我们在耶稣圣诞节子夜弥撒的福音里，已经听见过这段话；现在再次咏唱，使我们重新进入耶稣圣诞的庆节气氛中。
圣家节原来就是圣诞庆节的延续。正如耶稣的诞生，他的家庭也是奥迹，是天主圣子降生为人、救赎世人奥迹的另一面一样。进堂咏，除了指出圣家节和圣诞节之间的延续关系以外，也介绍圣家的叁位成员。他们是玛利亚和若瑟，以及躺在马槽里的婴孩耶稣。
以中国的传统观点来看，这是一个小家庭。由於这家人中每一位的圣德，和彼此间的亲爱与团结，圣教会以这个小家庭为我们的模范，。所以，主礼神父在集祷经邀请我们，向天主祈求：
天主，你曾将圣家卓越的榜样指示给我们；求你仁慈的赏赐我们，使能现世追随圣家互爱互助的家庭美德，将来也能欢聚在你的天廷，同享永恒的报酬。
在这寥寥数语的祷词中，我们可以认出，基督信徒的家庭观念。它是既实际，又崇高：既着重现世的生活，又不忽略来世的幸福。
这样的基督信徒家庭理想，也表现在甲年圣家节弥撒的两篇读经中。今年是教会礼年历上的乙年。弥撒中的两篇读经分别取自创世纪第15章第1到6节以及第21章第1到3节，致希伯来人书第11章第8，第11到12以及第17到19节。
两篇读经都谈到亚巴郎。在圣经中，亚巴郎一般被称为以色列民族的父亲，上主许诺施恩的对象和信德的榜样。今天的两篇读经把注意集中在亚巴郎小家庭的叁个成员身。他们是亚巴郎本人，他的妻子撒拉他们的儿子依撒格。
读经一的内容包括两点，天主先与亚巴郎立约，许给他像天繁星
那麽数多得不清的後裔，後来实践他的许诺，眷顾了撒拉，撒拉给老年的亚巴郎生了一个儿子，就是依撒格。
有一天，上主在神视中对亚巴郎说："亚巴郎，你不要怕，我是你的护盾；你将获得丰厚的报酬。"亚巴郎说："我主上主！你能给我什麽？我一直没有儿子；继承我家业的是大马士革人厄里厄则尔。"亚巴郎又说："你没有赐给我後裔，看，只有一个家仆来作我的继承人。"上主答覆他说："这人决不会是你的继承人，而是你亲生的儿子要作你的继承人。"於是上主领他到外面说："你仰观天空，数一数星星，你能够数清吗？"随後对他说："你的後代也要这样多。"亚巴郎相信了上主，上主就以此视为他的正义。上主照所应许的，眷顾了撒拉，对撒拉实践了自己的诺言。撒拉怀了孕，在天主许诺的时期，给年老的亚巴郎生了一个儿子。亚巴郎为撒拉给他所生的儿子，起名叫依撒格。（创15：1－6；21：1－3）
读经二的内容可分叁点。亚巴郎的蒙召，依撒格的诞生，亚巴郎祭杀爱子依撒格的故事。
由於信仰，亚巴郎服从了召唤，走向那赐给他及其後裔的地方；他离开本乡时，还不知道将去何处。
也是由於信仰，虽然撒拉已过了生育的年龄，仍能怀孕，因为她相信作出许诺的那位，必会守信。尽管此人已衰老，是接近死亡的人，但他传下来的子孙却多得像天上的星星，又如海边的沙粒，不可胜数。
由於信仰，亚巴郎在考验时，献上"独生子"依撒格作祭品。亚巴郎曾蒙受天主的许诺，天主对他说："你的名字要从依撒格传下去。"亚巴郎深信天主的德能，使从死中复活；象徵地说，天主也的确把依撒格从死中领回来，还给了他。（希11：8，11－12，17－19）
亚巴郎祭杀爱子依撒格的故事，不太好懂；值得注意的是，这是是一种考验，天主并不真的命令亚巴郎祭杀自己的儿子，依撒格也并不真的被祭杀了。致希伯来人书上说，他「被当作预象似的得了回来。」其实，亚巴郎祭杀爱子依撒格的故事暗示耶稣的苦难圣死与复活的预兆，换句话说，它是後来耶稣的苦难圣死与复活的一个预兆。
今天的弥撒音取自圣路加福音第2章第22到40节，内容讲述大圣若瑟和圣母玛利亚带着圣婴耶稣到圣京耶路撒冷，把他献给天主。他们在圣殿里遇到西默盎和亚纳。西默盎和亚纳认出他们所期待的默西亚。从西默盎的话中圣母玛利亚得到启示，道她的儿子将来的悲惨命运以及她自己要遭受的痛苦。福音也谈及在大圣若瑟和圣母玛利亚的抚养教育下，圣婴耶稣「渐渐长大，强壮起来，充满智慧，天主的恩宠常在他身上。」
福音这样记载：
若瑟和玛利亚按照梅瑟的法律，到了取洁的日期，便带着孩子耶稣上耶路撒冷去，把他献给上主，就如上主的法律上记载的∶「凡是头胎的男孩，都应该奉献给上主。」他们也依照上主法律的规定，献上祭物∶就是一对斑鸠或两只雏鸽。那时，在耶路撒冷有一个人，名叫西默盎。这人是虔诚的义人，一向期待着以色列的安慰者来到，而且圣神也在他身上。他曾蒙圣神启示∶知道自己在去世以前必将看见上主的受傅者－基督。他在圣神的感动之下进了圣殿；那时耶稣的父母抱着孩子正走进来，要按着法律的惯例为他行礼。西默盎就双手接过他来，赞美天主说∶「上主！现在可照你的话，放你的仆人平安去吧！因为我以目睹你为万民准备好的救主，就是启示列邦的光明，以色列子民的光荣。」
孩子的父母听到关於耶稣所说的这些话，非常惊异。西默盎祝福了他们，并对耶稣的母亲玛利亚说∶「听着，这孩子已经被选定，他要使以色列中许多人跌倒并兴起，并将成为人反对的目标－你自己的心将被一把利剑刺透，这样使许多人心中的意念被揭露出来。」（路二22～40）
在圣路加福音中，这段记载原来描述耶稣对他犹太同胞的认同，强调「救恩来自以色列」的传统信念。但是，在本日的弥撒礼仪里，它的要点却在说明大圣若瑟，特别圣母玛利亚，对耶稣救世使命的投入及参与。她「的心将被一把利剑刺透，这样使许多人心中的意念被揭露出来。」
总之，圣家节，不但教训我们效法圣家卓越的榜样，作子女的孝敬父母，作父母的爱护子女，并且更邀请我们分享圣家的信德，像圣母和大圣若瑟一样，积极地投入天主的救世计划，协助耶稣完成他的救世的使命。
主内的兄弟姊妹们，
本主日我们庆祝圣家节。庆祝圣家节有一个双重的意义，一方面是把圣家看作我们家庭生活的模 ，另一方面是在圣家叁位成员的身上认出家庭在天主救世计划中的重要地位。今年教会礼仪年历上乙年的弥撒礼仪强调这第二重意义。
从这重意义看来，本节日的弥撒福音里有以下几句话最值得我们特别注意，那就是：「梅瑟法律」、「显一对斑鸠」、以及西默盎所说的这叁句预言：
「我已目睹你为万民准备好的，就是启示列邦的光明，以色列的光荣。」
「这孩子已经被选定，他要使许多以色列人跌倒或兴起，并将成为众矢之的。」
「你自己的心也将被利剑刺透，致使许多人的心意被揭露出来。」
耶稣诞生在贫穷的犹太家庭。他遵守梅瑟法律，由於贫穷，他的母亲只能奉献一对斑鸠作赎罪祭。耶稣成年後，离家传教，斐理伯将他介绍给纳塔讷耳，称他为「若瑟的儿子，出身於纳匝肋」。纳塔讷耳的最初反应也是，「从纳匝肋还能出什麽好的吗？」甚至，当他在十字架上临终时，在十字架上端写的是：「纳匝肋人耶稣，犹太人的君王。」
按西默盎的预言，婴孩耶稣是万民的救赎者。他要引领外邦人脱离罪恶和谬误的黑暗，进入恩宠和真理的光明。他是「以色列的光荣」，因为降生成人的天主圣子是以色列人，万民的救恩都是出自以色列。他是众矢之的，意思是说耶稣已被天主派定，为叫他将百姓分为信与不信的两派，信的得救，不信的丧亡。为那些不信的人，他是绊脚石，是他们攻击的目标；为那些信的人，他要使他们复活，重过新生。西默盎也预言圣母玛利亚要分担儿子的苦难，好像也该当同死。耶稣与玛利亚的苦难，催迫所有人认清，自己是生活在爱中，或是在憎恨中。
1999年的圣家节正好是在耶稣圣诞节後的第一天。那时我们的教宗若望保禄二世刚才发表了《圣言成了血肉》。那是他特别写给我们中国天主教徒们的一封信。在这封信里，教宗若望保禄二世也触及家庭在天主救世计划中重要的问题。所以，在那年的圣家节的弥撒讲道中我我特意介绍了《圣言成了血肉》这封信。今天我在约略重述一遍。
教宗若望保禄二世首先嘉奖我们国内的兄弟姊妹们像圣母玛利亚一样分担耶稣的苦难。他说，在我们国家里，
"这麽多的主教、司铎、修士、修女和在俗信友所奉献的慷慨见证令我惊叹不已并为此而赞颂天主。"
然後，教宗便劝勉我们国内的兄弟姊妹们与他们的乡亲和同胞们团结共济。他认为这是他们可以作出的一种有力见证。他向他们说：
作为中国的好国民和基督的忠实信徒，你们要爱护你们的国家，你们要爱护本地和普世教会。
这句话道出了家庭在天主救世计划上的重要性。假如我们出生在一个虔诚的菲利宾家庭，那麽我们或许可以快快乐乐地在我们的国家里度基督信徒的生活。假如我们生长在一个富裕的美国家庭，那麽我们的主教们或许可以，每五年一次年一次，坐飞机到罗马来晋谒圣伯多禄宗徒的继任人，教宗。
但是，感谢天主，在他的上智安排下，我们的家是在中国。我们是中国人，是中国的天主教徒。老实说，在今日的世界上做中国人，并不容易；在今日的中国做天主教徒，更是困难。教宗明白我们的处境，我们也体谅他的苦心，他语重心长地劝勉我们做国家的好国民，做基督的忠实信徒，爱护我们的国家，爱护我们的教会。
天主是我们的好父亲。他安排我们生长在我们的国家里。他是大自然和人类历史的主宰。他照顾我们的家庭和国家。我们信赖他，乐意在他为我们所安排的生活环境中奉事他。
主内的兄弟姊妹们，
我刚才说过，"假如我们出生在一个虔诚的菲利宾家庭，那麽我们或许可以快快乐乐地在我们的国家里度基督信徒的生活。假如我们生长在一个富裕的美国家庭，那麽我们的主教们或许可以，每五年一次年一次，坐飞机到罗马来晋谒圣伯多禄宗徒的继任人，教宗。"那不过是一种说法，不要过分相信。因为，事实上，不论在什麽时代，不论什麽国家，要做一个好教友，都必须经过一番考验，都必须各人自己努力。或许我应该说，在我们今日中国要做一个好教友，考验特别严厉，必须特别努力。但是，既然是天主给我们安排了这个生活环境，天主必定也会特别帮助我们在这个生活环境做好教友。今天我们庆祝圣母玛利亚，大圣若瑟和圣婴耶稣的圣家节。只要我们愿意，有决心，圣母玛利亚和大圣若瑟，一定会像照顾婴孩耶稣一样地照顾我们。不要怕，信赖我们的在天大父！
基督我们赞美你。
亚孟。


主日圣道礼仪-一月份-天主教图书中心--天主教文学,书籍,图书,书库

主日圣道礼仪-乙年

一月份

玛利亚－新时代的曙光〈天主之母节〉

    今天圣诞节後第八日恰好是阳历元旦。但罗马教会早已在圣诞後第八日举行童贞玛利亚、天主之母节了。事实上，这也是罗马教会中最早庆祝的圣母瞻礼。後来，由於东方礼仪和高卢礼仪的影响，约在十叁世纪时，罗马教会改在一月一日纪念圣婴耶稣接受割损礼的事迹，把这天称作耶稣圣名瞻礼。

1969年礼仪年历的革新，又将一月一日恢复到罗马教会原订的庆节。礼仪革新准则上说：「一月一日，圣诞後第八日是玛利亚天主之母节，它也纪念耶稣圣名。」
    有关童贞玛利亚、天主之母节的历史：从神学方面说来，玛利亚为天主之母及其在天主救世计划中的卓越地位，原来就是默想「天主圣子降生成人」奥迹的自然结果。教会的教父们很早就用玛利亚与厄娃的对比来阐明这端道理了。第二世纪末叶的圣依肋纳说：「厄娃不听天主的命令：她还是童贞的时候，就违背了天主的命令。如果说，人类原祖的配偶在还是童贞的时候，由於违背天主的命令，为她自己并为整个的人类带来了死亡；那麽新人类的母亲童贞玛利亚，却由於服从天主的命令，为她自己并为整个的人类带来了生命。」
    东方教会的礼仪也不断援引这样的对比，来阐明教会对圣母玛利亚的敬礼。而事实上，这敬礼的背後，是肯定耶稣基督是「真天主」，同时也是「真人」，故此，他的母亲既是童贞女，也是「天主之母」。「天主之母」的信理也就是431年厄弗所大公会议所宣布的，为拒绝那些否认耶稣基督天主性和人性结合的异端。罗马教会也在弥撒礼仪阐明了同一的信仰意义。譬如本瞻礼日弥撒中的集祷经说：

    「天主，你以圣神的德能，使童贞玛利亚孕育了我们的救主，给人类带来了永恒的救恩。求你使我们因圣母的代祷，获得你的援助，因为藉着她，我们得以迎接生命之源--你的圣子、我们的主耶稣基督。」
同样，颂谢词也说：
    「她藉圣神的庇荫，孕育了你的独生子，保持着童贞的荣耀，给世界带来了永久的光明--我们的主耶稣基督。」

本瞻礼日弥撒中的两篇读经和福音，在礼仪年历的甲、乙、丙叁年一律相同，读经一选自旧约户籍纪第6章第22到27节；读经二选自圣保禄宗徒致迦拉达人书第4章第4到7节；福音选自圣路加福音第2章第16到21节。读经一与耶稣圣名有关；读经二强调圣母玛利亚在救恩史上的贡献；福音同时涉及到这两个话题。
今天读经一原来是记述旧约时代的司祭的祝福词。这祝福词字句十分优美；它这样说：

    「愿上主降福你，保护你。愿上主的慈颜光照你，仁慈待你。愿上主转面垂顾你，赐你平安。」（户6:24-26）
但是梅瑟在诵读了这句祝福词之後，又加上一句天主叮嘱司祭们的话说：
    「这样，他们将以色列子民归我名下，我必降福他们。」（户6:27）
这最後一句话是说天主的圣名是一切祝福的根源，它是一句预示我们藉耶稣圣名而得救的话；作为基督信徒，我们就是归在耶稣基督名下，而成为有福的天主子女。
在读经二 圣保禄宗徒讨论新、旧约的分别，它称新约为时机成熟的时代，它用「生於女人」和「生於法律之下」的说法来强调天主圣子降生成人的现实性。它这样说：

    「时期一满，天主就派自己的儿子，生於女人，生於法律之下，为把在律法下的人赎出来，使我们能获得义子的地位。」（迦4:4-5）
这是圣保禄宗徒的话。圣保禄宗徒用「女人」一词，直接扣合在圣母玛利亚身上，宗徒的话说明玛利亚在救恩史上的独特贡献。
本瞻礼日的弥撒福音叙述耶稣诞生後的一些事迹。牧羊人前来朝拜，天使显现，而圣母玛利亚把一切牢记在心中。最後一段也提及耶稣诞生後第八天接受割损礼和命名的事迹。
今天弥撒福音这样说：

    那时候，牧羊人急忙赶去，找到了玛利亚和若瑟及卧在马槽 的婴孩。见到之後，就把天使论这婴孩的话传扬开了，所有听到的人，都惊奇牧人们所讲的话。玛利亚却把这一切事情存在心中，反覆思想。牧人因所闻所见的一切，正如天使对他们说的，就一路光荣赞美着天主回去了。
满了八天，孩子应受割损礼，於是给他起名叫耶稣，这是他降孕母胎之前，由天使所起的。（路2:16-21）

玛利亚是天主之母，也为我等之母。我们孝爱她、效法她，依赖她的转求。玛利亚、天主之母节恰好是元旦。正如元旦是一年的开始，玛利亚也是我们的得救的开始，因为她承行了天主的旨意，做了耶稣基督的母亲，为我们带来了救主。

    「上主，一切美善的事物都来自你，也由你完成。在这天主之母的庆节，我们庆祝救恩的开端，求你沛降恩宠，帮助我们来日获得圆满的救恩。」

主内的兄弟姊妹们，
    今天是公元两千年的元旦，教会庆祝天主圣母节。八天前，圣诞节前夕的夜晚，我们的教宗若望保禄二世在圣伯多禄大殿主持开启圣门典礼，正式宣布两千大僖年的来临。弥撒中，教宗讲道，谈及圣母，称赞她为「新时代的曙光」。这是因为圣母同意做天主母亲，使天主圣子得以降生成人，完成他的救世工程，又因为圣母始胎无染原罪，灵魂肉身荣召升天，是人类中最先获得基督带来的圆满救恩。
教宗若望保禄二世热心恭敬圣母玛利亚，他被祝圣为教宗时，明刻在徽章上的格言是「全属於你」。後来他解释这句格言的意义说：

    曾有一段时期，我对圣母的敬礼有所疑惑，认为对玛利亚的过度敬礼会危害对基督应有的至高崇敬。圣葛利宁.蒙福的题为"敬礼圣母的真谛"的着作帮助了我，解答了我的疑问...作者是位有水准的神学家，他的圣母学思想源於天主叁位一体的奥迹以及天主圣言降生成人的真理...看，全是 的(TotusTuus)的出处便得到了解释。这一表达源自圣蒙福，是信靠天主之母这个句子最完整的缩写"。

被选为教宗後，他每次发表重要讲话，总以呼求圣母的保佑为结束。不久前，他发表「圣言成为血肉」牧函，也是如此。在这封牧函中，教宗邀请在中国大陆的神长和信友们与普世教会一同庆祝救主降生二千大僖年，同时也表示了他对在我们国内的教会的几点期望。教宗知道他们多数不能来罗马在圣伯多禄大殿跨越圣门，特意向他们解释跨越圣门的真正意义，劝勉他们坚持对基督及其教会的忠诚。他说：

    天主教徒散布在世界各地，不可能都来罗马跨越圣门和参拜圣伯多禄陵墓，但是他们都尽可在各自的生活环境中「宣认耶稣基督是主、坚固他们对耶稣的信仰，为活出他所带给我们的新生命。若要如此，则非有选择的内心自由及不惜放弃某些事物的勇气不可。

除此以外，教宗又涉及向福传和合一的问题。关於福传，他说：

不论从前或今日，在中国或在别的国家，基督信徒的生活都要符合福音的训导，你们也要在你们身上表现道地的福音精神，也要在你们的生活环境中为基督作出光明的见证。为此，孩子们，请你们大家重振精神，去向今日的中国人民传扬救恩的福音吧！

谈到合一不能不谈宽恕与修和。这是大僖年带给我们的工作。教宗这样阐述说：

    於此准备庆祝大僖年之际，请你们不要忘记圣经和教会的一个传统规定，它要求人们在圣年里宽免彼此的债务，弥补不正义行为对别人所造成的损失，并与邻人修和。
教宗又说：
    天使所报「为万民所准备的大喜乐」－天父的慈爱，在基督内完成的救恩－你们也有份子。你们自己怎样乐意接受这喜讯，同样也要通过你们的生活，将它传给你们周围的男男女女。我热切期望，你们依从来自圣神的内启发，宽恕彼此的怨嫌，彼此接近，互相接纳，打破藩篱，超越能使你们分离的一切。

因此教宗结论，说：

    不要忘记耶稣在最後晚餐中所说的：「如果你们之间彼此相亲相爱，世人因此就可认出你们是我的门徒。」

最後教宗便提出他经常挂念的合一和共融问题。他说：

    我听说，你们愿意以你们彼此之间以及与伯多禄继任人之间的合一，来作为庆祝大僖年的最贵重礼物，我高兴极了，因为这样的决定，肯定是天主圣神的果实，是他引导教会，走上那并不容易走的修和与合一的道路。
在牧函结束前，教宗更将以上几点期望一并托付给圣母玛利亚，恳求她保护、支持我们国内的兄弟姊妹们，使他们有能力实现他的理想。

    愿玛利亚，救世主的母亲，进教之佑和中国之后，保护你们，支持你们，完成你们的圣召和努力，以更热烈更慷慨的心，把这些决定付诸实行。

主内的兄弟姊妹们，
我们感谢教宗教宗对我们国内教会的关心，遵从他的训导，勉力实践他对我们的期望。
基督我们赞美你。亚孟。

--------------------------------------------------------------------------------

基督－万民之光〈主显节〉

叁王来朝
    今天是主显节，梵二以前称为叁王来朝瞻礼，与圣诞节相似，也庆祝天主圣子降生成人的奥秘。但是，这两个瞻礼在庆祝的动机方面，略有分别。圣诞节强调耶稣是救世主。他降世是为拯救人类脱离罪恶与魔鬼的掌握，使人与天主修和，生活在真光中，获享天主永恒的生命。对於圣诞节所带给我们的喜讯，身为基督的信徒感到喜乐和感激，而愿意在我们的周围散播基督的爱。主显节强调耶稣是天地的主宰，是万王之王，他来号召散布在世界各地的子民，聚集在新的耶路撒冷周围，成为一个大家庭。因而面对主显节的喜讯基督信徒的回应，应该是顺从和敬拜。

主显节弥撒中的祈祷经文反映这种心情。进堂咏上说∶

请看，天地的主宰，上主已经来临；王位、权能和国土，都在他的掌握之中。

答唱咏更以「上主，普世万民都要敬拜你」，这答句来回应圣咏第七十一首。领主咏则引用圣玛窦福音的话∶我们在东方见到了他的星，特地带着礼物来朝拜他。

今天的福音取自圣玛窦福音第二章第一到十二节，内容是大家都熟悉的叁王来朝的故事。叁王今日被肯定为贤士，是古代中东地区有学问的宗教人士。圣玛窦所叙述的贤士来朝故事有一个特点，就是其中有些成分可能是从旧约圣经中选取摘录来的。比如，户籍纪中巴郎的神喻说∶「由雅各伯将出现一颗星，由以色列将兴起一支权杖。」依撒意亚先知这样地预言默西亚时代的盛况：「成群结队的骆驼要遮蔽你，它们由舍巴满载黄金和乳香而来。」圣咏里也有这麽一句话∶「舍巴和色巴的君王，也都要前来进贡，众王都要崇拜他，万民都要事奉他。」

除了这些可能供给圣玛窦灵感的旧约圣经资料之外，他也引用了米该亚先知对耶稣的诞生地白冷赞颂的话∶「你，犹大的白冷啊！你在犹大的城镇中决不是最小的，因为要从你那里出现一位领袖。他将牧养我的百姓以色列。」

主显节颂扬基督为万民之光
玛窦圣史可能把上列的资料融会贯通後，给他所讲的故事做了这样一个纲要：有一颗星带领贤士从东方来到耶路撒冷，要觐见新生的犹太王。犹太的经师们查考了圣经，告诉他们新的犹太王应该生在白冷。他们到了白冷，见到了圣婴，就打开宝匣，献给他黄金、乳香和没药。
玛窦福音这样记载∶

黑落德作王的时候，耶稣诞生在犹大的白冷；有几个贤士从东方来到耶路撒冷，询问说∶「才诞生的犹太人的王在哪里？我们在东方看见他的星出现，特地来朝拜他。」黑落德一听这话，就心感不安，耶路撒冷全城的居民也跟着一起不安。他就召集了所有的司祭和民间的经师，问他们∶默西亚应该生在哪里。他们回答说∶「在犹大省的白冷，因为先知曾这样记载过∶『你、犹大地区的白冷啊！你在犹大的各市镇中，决不是最小的，因为要有一位领袖从你那里出来，牧养我的子民──以色列。』」（玛二1～6)

无疑的，圣玛窦认为东方贤士的来访是应验古代先知们的预言，他在今天的第一篇读经中看到有关贤士来访预言的痕迹。依撒意亚先知预言∶

耶路撒冷啊！起来发放光明罢！因为你的光明业已经来到，上主的荣耀、已经照射在你身上。看哪！黑暗笼罩大地，阴云遮蔽万民；但是上主要照亮你，他的荣耀要彰显在你身上。万民将趋赴你的光芒，众王将奔向你升起的光辉。你举目向周围观看！人们都已经集合，向你而来。你的儿子要从远方而来，你的女儿也要像婴儿给背着回来。那时，你看到这一切，必要喜形於色，你的心会兴奋跳动。因为金银从海的那边滚滚而来，万国的财富都流入你的手中。成群结队的骆驼，米德杨和厄法的独峰驼，齐集在你的境内。他们从舍巴满载黄金和乳香而来，宣扬上主的荣耀。（依六十1～6）

依撒意亚先知所说的耶路撒冷，就是耶稣要建立的圣教会。圣保禄宗徒在第二篇读经中宣布基督教会的普世性。第二篇读经这样说：

弟兄们∶你们一定知道，为了你们的好处，天主的恩宠所托付给我的职务∶他启示我，使我知道他的奥秘。以往，天主没有把这奥秘向任何人显示过，现在藉着圣神向他的圣宗徒和先知启示了；这奥秘的内容是这样∶藉着福音，外邦人在基督耶稣内与犹太人同为继承人，同为一体，同为恩许的分享人。（弗叁2～3a、5～6）

主显节颂扬基督为万民之光，同时也别强调教会是人类的大家庭。是从这个家庭里我们获得了常生的新生命。基督的忠实信徒都应该是教会的好儿女。

主内的兄弟姊妹们，

今天是主显节。从前称做叁王来朝瞻礼。这个瞻礼的意义是在颂扬基督为万民之光，同时也强调教会是人类的大家庭。我们都从这个家庭里我们获得了常生的新生命。我们都应该是教会的好儿女。

公元2000年也是教会礼仪年历上的乙年。那年是大禧年。在大禧年的开始，教宗若望保禄二世曾给在我们中国的教会写了一封信，标题为《圣言成了血肉》。所以，在那年的主显节弥撒讲道中，我也像在圣家节一样，介绍了教宗写给我们的这封信。特别是这封信中的以下两点：一点是鼓励在我们国内的教会努力从事福传，另一点是教宗劝勉在我们国内的教会与普世教会并与教宗合一。去年和前年我都曾到国内走了一趟，和国内的教会，有了一些接触。去年我也到了北京，虽然只逗留了叁天，那里的教会却给我留下了很深的印象。现在重读教宗的《圣言成了血肉》信上的这两点话，不免有了一些感想。我想说出来，和你们分享。
我先介绍教宗信中的两段话。在第一段话里，教宗说：

很早就传扬开的福音讯息，到今日并没有失去它的现实性，它仍在邀请和催促你们把它传给还没有接受它的人们。

原来，不论从前或今日，在中国或在别的国家，基督信徒的生活都要符合福音的训导，你们也要在你们身上表现道地的福音精神，也要在你们的生活环境中为基督作出光明的见证。为此，孩子们，请你们大家重振精神，去向今日的中国人民传扬救恩的福音吧！

教宗的第二段话是：
请你们在基督的真理和爱内团结起来，在与普世教会并与那被召为伯多禄的继任人和教会合一的保证者的共融之下，跨越新千年的门槛，深信唯一的天主和全人类的大父，将不断祝福你们和你们整个民族稳步前进。

我在北京所获得的印象是这样的。对教宗在第一段话中所说的努力从事福传，教会在北京好像做到了，而且做得十分出色。在北京南堂，我有一个不愉快的经验，那里一位神父不但不恭维我们梵蒂冈电台同仁的辛勤服务，而且不客气地告诉我说，他很忙不收听我们的广播，但是却责备我们的新闻报导得不好，因为只报导北京教会的负面消息，而不谈到它的积极成就。在北堂，我到看见了教会的积极成就。一个主日的上午，我同我的四弟去那里望弥撒。满堂教友，门口也挤满人。弥撒由叁位司铎共祭。弥撒中有十二位成年人领洗。主礼的本堂刘神父，动作熟练，说话甘脆。圣洗礼仪後，全体信友重申圣洗誓愿，礼仪十分动人。我晋铎四十多年没有付过一次圣洗，相比之下，我十分羡慕并钦佩北京北堂的那叁位神父。弥撒後，一位在堂的女教友，引导我和四弟参观王府井的东堂。她是在1980年後才认识天主教而领洗的。她说，在1980年以前，在北京几乎看不见天主堂。

但是，北京教区近年来的惊人发展，也不能不令人担忧。在《圣言成了血肉》这封信里，教宗不但鼓励在我们国内的教会努力从事福传，而且也劝勉它与普世教会并与罗马圣座合一。教宗知道，这是"非有选择的内心自由及不惜放弃某些事物的勇气不可的"。北京教区近年来的惊人发展之所以令人担心，就是在於它能造成教会成员的缺乏"选择的内心自由及不惜放弃某些事物的勇气"。

主内的兄弟姐妹们，
北京是我们国家的首都。在那里的教会的成功和失败，对我们都有重大的关系。在今天叁王来朝的节庆上，我们祈求基督万民之光，光照主显节上，我们国家里的教会神长，使他们懂得"选择的内心自由"的重要，能有"不惜放弃某些事物的勇气"，既能"努力从事福传"，又能维持"与普世教会并及教宗合一"。
基督我们赞美你。亚孟。

--------------------------------------------------------------------------------

主受洗节（常年第一主日主受洗节 ）

耶稣在约旦河受洗
    在埃及古代，一月六日是冬至日。在那日埃及人敬礼太阳神，举行一种从尼罗河取水的隆重仪式。当时有人相信，那天晚上许多圣地的水泉会流出酒来。为了抵制这样的幻想，东方礼的天主教会曾一度在一月六日那天同时纪念耶稣的诞生、他在约旦河的受洗、他在迦纳婚筵上首次显奇迹变水为酒、以及东方贤士前来朝拜他。今天拉丁礼的天主教会在十二月二十五日庆祝圣诞节，一月六日庆祝主显节，主显节後的主日庆祝主受洗节。至於变水为酒的奇迹，在1969年礼仪年历改革以後，已不另定节日来庆祝了。

    本主日是主显节後的主日，我们举行主受洗节，纪念耶稣在约旦河受洗。弥撒中的进堂咏援引圣玛窦福音第叁章第16到17节，指出本日庆祝的奥迹要点，说：

    主，耶稣受洗后，忽然天开了，圣神有如鸽子停在他头上；又有父的声音说："这是我的爱子，我所喜悦的。

    耶稣在约旦河受洗，叁部对观福音都记载了，而且也都提到鸽子和父的声音那两个情节，但是，在记录父的声音时，采用的文字略有区别。圣玛尔谷和圣路加福音用第二人称："你是我的儿子。"圣玛窦福音则用第叁人称："这是我的爱子。"此外，圣玛窦和圣玛尔谷福音的记载，更近于依撒意亚先知书第四十二章第1节所记录的："请看我扶持的仆人，我心灵喜爱的所选者。"在圣路加福音的记载上，这句话的出处，则是圣咏第2首："你是我的儿子，我今日生了你。"在这一点上，现代圣经学者指出两种不同的观点来。他们认为圣路加着重耶稣的身分，说他是默西亚，达味王的后裔，降生成人的天主圣子。圣玛窦和圣玛尔谷则强调耶稣的使命，说他好比依撒意亚所描述的上主仆人，将以其苦难圣死拯救世人。

    今年是教会礼仪年历上的乙年。弥撒福音取自圣玛尔谷福音第1章第6到11节。读经一和读经二分别取自依撒意亚先知书第55第1到11节，圣若望一书第5章第1到9节。

主，耶稣受洗后，忽然天开了，圣神有如鸽子停在他头上
弥撒福音上说：

    那时候，若翰宣告说∶「那比我更有力量的，要在我以後来，我连俯身解他的鞋带也不配。我以水洗你们，他却要以圣神洗你们。」

    在那些日子里，耶稣从加利肋亚的纳匝肋来，在约旦河接受了若翰的洗礼。他刚从水里上来，就看见天裂开了，圣神有如鸽子降在他上面；又有声音从天上发出说∶「你是我的爱子，我因你而喜悦。」

    水象徵天主的圣宠，是默西亚时代的一个吉兆。在本主日弥撒中的读经一里，依撒意亚先知由"水"说到"酒和奶"，又说到天主与以色列子民所缔立的盟约。接着，便谈到"上主的仆人"，说他将作"万民的证人，列国的领袖和主宰。"
读经一上这样说：

    上主这样说∶请看，这是我扶值的仆人，我拣选了他，我喜爱他。我在他身上倾注了他的神，叫他给万民带来公正。他不喊叫，也不喧囔，在街市上也听不到他的声音。压伤的芦苇，他不折断；将熄的灯芯，他不吹灭；他要忠实地伸张正义。他不沮丧，也不失望，直到他在世界上伸张了正义；群岛的居民期待着他的训悔。

    信仰基督是我们基督信徒的特徵。在本主日弥撒中的读经二里，圣若望宗徒，从这信仰出发，把彼此间的友爱以及与世俗同流合污，说作是基督信徒为人的基本态度。读经二上这样说：

    亲爱的诸位，凡信耶稣是默西亚的，都是天主的儿女；如果我们爱一个为人父的，也必爱他的儿女。如果我们爱天主、又遵行他的诫命，便知道我们一定也爱天主的儿女。原来爱天主，就是遵行他的诫命，而他的诫命并不难於遵守，因为凡是成为天主儿女的，必战胜世界；使我们战胜世界的武器，就是我们的信德。谁战胜了世界呢？不是那信耶稣是天主子的人吗？

    这一位就是经过洗礼的水和牺牲的血而来的耶稣基督，他不但是经过水，而且也是经过水和血而来的；并且有圣神作证，因为圣神就是真理。原来作证的有叁个∶就是圣神，水和血，而叁者都是一致的。我们既然接受人的见证，天主的证据当然更有效力，因为天主的证据就是他亲自为自己的儿子作证。

    上主，我们饱响了你的圣筵，恳求你仁慈地赏赐我们忠信追随你的唯一圣子，成为你名副其实的儿女。亚孟。

有父的声音说：
"这是我的爱子，我所喜悦的。"
    主内的兄弟姊妹们，
    主，耶稣受洗后，忽然天开了，圣神有如鸽子停在他头上；又有父的声音说："这是我的爱子，我所喜悦的。"

    这是本主日弥撒的进堂咏，内容记述耶稣在约旦河从洗者约翰手下领受洗礼。这件事，叁部对观福音都记载了，而且也都提到鸽子和父的声音那两个情节，但是，在记录父的声音时，采用的文字略有区别。圣玛尔谷和圣路加福音用第二人称："你是我的儿子。"圣玛窦福音则用第叁人称："这是我的爱子。"此外，圣玛窦和圣玛尔谷福音的记载，更近于依撒意亚先知书所记录的："请看我扶持的仆人，我心灵喜爱的所选者。"在圣路加福音的记载上，这句话的出处，则是圣咏："你是我的儿子，我今日生了你。"

    因此，现代圣经学者指出两种不同的观点。他们认为圣路加着重耶稣的身分，说他是默西亚，达味王的后裔，降生成人的天主圣子。圣玛窦和圣玛尔谷则强调耶稣的使命，说他好比依撒意亚所描述的上主仆人，将以其苦难圣死拯救世人。

    本主日弥撒福音取自圣玛尔谷福音。读经一和读经二分别取自依撒意亚先知书和圣若望一书。弥撒礼仪的讯息可以归纳为两点。

    - 第一点是信仰耶稣，他是降生成人的天主圣子，将以自己的苦难圣死拯救世人。

    - 第二点是作基督信徒者的特徵：彼此间的友爱以及不与世俗同流合污。

    福音发挥第一点；读经二强调第二点。

    主内的兄弟姊妹们，
     我们知道，教宗若望保禄二世曾发表《圣言成了血肉》牧函。这是一封专门写给我们国内的神长和信友们的信，目的是劝勉我们与普世教会一同庆祝二千大僖年，共享大僖年带给教会的丰富救恩。《圣言成了血肉》指的是天主圣子降生成人，正好是耶稣圣诞节所纪念和庆祝的奥迹，为此在这个节期的几次弥撒讲道中我们有机会介绍了这封牧函的几个内容要点。

    主受洗节是圣诞期的结尾，弥撒的讯息也不期而然地与教宗牧函中的训导相符合。弥撒的第一点讯息就是教宗在牧函中所解释的跨越圣门的真正意义，那就是：

    在各自的生活环境中宣认耶稣基督是主、坚固他们对耶稣的信仰，为活出他所带给我们的新生命。

    第二点讯息，教宗也提起了。他说：
    不要忘记耶稣在最後晚餐中所说的："如果你们之间彼此相亲相爱，世人因此就可认出你们是我的门徒。"

    教宗知道，在今日中国的生活环境中，要"宣认耶稣基督是主、坚固他们对耶稣的信仰，为活出他所带给我们的新生命"不是一件容易的事。他说，这是"非有选择的内心自由及不惜放弃某些事物的勇气不可"的。但是他相信在中国的天主教徒都能"彼此相亲相爱"，他甚至满怀着希望地说：

    我听说，你们愿意以你们彼此之间以及与伯多禄继任人之间的合一，来作为庆祝大僖年的最贵重礼物，我高兴极了，因为这样的决定，肯定是天主圣神的果实，是他引导教会，走上那并不容易走的修和与合一的道路。

    叁年以後的今日我们知道，这个希望并未落实。这倒不是因为我们国内的兄弟姐妹们缺乏爱德的缘故。依我的猜想，这是因为他们中有些人仍潜意识地怀着世俗默西亚主义的幻想。
圣玛尔谷福音记载了以下这则故事：

    载伯德的儿子雅各伯和若望走到耶稣跟前，对他说：「师傅! 我们愿你允许我们的要求!」 耶稣对他们说：「你们愿意我给你们做什麽？」 他们回答说：「赐我们在你的光荣中，一个坐在你右边，一个坐在你左边。」 耶稣对他们说：「你们不知道你们所求的是什麽；你们能饮我的爵吗？或者，你们能受我受的洗吗？」 他们对他说：「我们能。」耶稣就对他们说：「我饮的爵，你们必要饮；我受的洗，你们必要受； 但坐在我右边或左边，不是我可以给的，而是给谁预备了，就给谁。」 那十个听了，就开始恼怒雅各伯和若望。

    在本主日的弥撒福音里，圣玛尔谷特别强调在若尔当河授洗的耶稣是降生成人的天主圣子，他将以自己的苦难圣死拯救世人。耶稣要求於我们的，是"我饮的爵"和"我受的洗"，他的国不在这个世界上，他不为我们保证在这个世界上的胜利和光荣。

    如果我们相信耶稣的王国"不在这个世界上"，如果我们不妄想用跟随耶稣的功劳来调换"这个世界上的胜利和光荣"，那麽我们便会谦逊地接受教宗所提出倡的国内教会的合一共融的教训了。
    基督我们赞美你。
    亚孟。

--------------------------------------------------------------------------------

一个圣召的故事（常年期第二主日）

耶稣与门徒们
    天主教会的礼仪年历，依照旧的礼规，有六个"叁王来朝瞻礼後主日"以及二十四个"圣神降临瞻礼後主日"。1969年的礼仪年历改革取消了这样的名称。照今天的说法，从主受洗节至四旬期，以及五旬节至将临期之间的时期，统称为常年期。

    常年期，共叁十叁或叁十四周，自成一个单元。除了最後几个主日特别强调基督救世奥迹全部完成的阶段外，其它主日每一个都好比复活节，彼此间并无显着的不同点。每主日弥撒礼仪的神学主题，一般由弥撒中的读经来决定。

    常年期第一主日通常是主受洗节。那日有其固有的圣经选读。常年期第二主日，依照传统，福音仍一律采用若望福音：甲年读第1章第29到34节，内容是：洗者若翰指耶稣为除免世罪的天主羔羊；乙年读第1章第35到42节，内容是：洗者若翰把耶稣指给门徒看；丙年读第2章第1到12节，内容记述加纳婚筵。这些选读都是主显节的回声，与主显节的讯息有密切关系。

    本主日是礼仪年乙年的常年期第二主日。正如以上所说的，弥撒福音取自若望福音第1章第35到42节，内容是：洗者若翰把耶稣指给门徒看。本主日弥撒中的读经一取自撒慕尔纪上第3章第3到10以及第19节，内容记述天主召叫幼年的撒慕尔。这样，弥撒福音和读经一都是在讲一个圣召的故事。
我们先听听读经一上所讲的那个故事：

    撒幕尔在安放天主约柜的圣殿内睡觉。上主呼唤说∶「撒幕尔！撒幕尔！」他回答说∶「我在这里！」就跑到厄里亚面前说∶「你叫我吗？我在这里。」厄里亚说∶「我没有叫你，回去睡吧！」他就回去睡了。上主又叫撒幕尔；撒幕尔起来，又走到厄里亚那里，说∶「你叫我吗？我在这里。」厄里亚对他说∶「我儿，我没有叫你，回去睡吧！」撒幕尔不知道是上主，因为上主的话尚未启示给他。上主第叁次又叫了撒幕尔；他又起来，走到厄里亚那里，说∶「你又叫了我吗？我在这里。」厄里亚才明白是上主在叫这青年，便对撒幕尔说∶「你去睡吧！如果有人再叫你，你就回答说∶『请上主发言，你的仆人在此静听。』」撒幕尔就回去，仍旧睡在原处。上主来了，站在那里像前几次一样呼唤说∶「撒幕尔，撒幕尔！」撒幕尔便回答说∶「请上主发言，你的仆人在此静听。」
撒幕尔渐渐长大；上主与他同在，使他说的话，没有一句不实现的。

    以上是一个直捷爽快的圣召故事。天主召叫了，人便立刻服从，像年幼的撒慕尔那样回答说："请上主发言，你的仆人在此静听。"

    在弥撒福音里，圣若望宗徒给我们讲了另一个不同的圣召故事。在这个故事里是人在找寻天主。
弥撒福音上这样说：

若翰看见耶稣走过，便注视着他说∶
「看，天主的羔羊！」

    那时候，若翰和他的两个门徒，又在那里站着；若翰看见耶稣走过，便注视着他说∶「看，天主的羔羊！」那两个门徒听见他说这话，便跟随了耶稣。耶稣转过身来，看见他们跟着，便问他们说∶「你们找什麽？」他们回答说∶「辣彼！（意思是老师）你住在那里？」他向他们说∶「你们来看看吧！」他们於是去了，看了他住的地方；并且那一天就在他那里住下了。那时，大约是第十时辰。西满伯多禄的哥哥安德肋，就是听了若翰的话，而跟随了耶稣的那两个人当中的一个，他先去找到了自己的弟弟西满，并向他说∶「我们找到了默西亚。」（意思就是基督）。遂领他到耶稣跟前，耶稣注视着他说∶「你是若望的儿子西满，你要叫『刻法』。」（意思就是伯多禄）。

    主内的兄弟姊妹们，
    我们刚才聆听了圣若望福音记述的一个圣召的故事。这部福音的措词一般是很讲究的。在以上那段经文中，它用了"你们找什么？""你住在哪里？""你们来看看吧！"叁句话概括了一个整个的圣召故事。在这叁句话中，有两个字特别值得注意。一个是"你们找什么"的"找"字；另一个是"你们来看看吧"的"看"字。体会这两个字的意义很有助於我们对各自圣召的进一步的认识。

    你们找什么？类似的说法出自耶稣口中的，在同一福音中，又出现两次。一次是在受难前夕的山园祈祷时，对叛徒犹达斯领来逮捕他的兵士们说的"你们找谁？"另一次是在复活那天，向在他的坟墓外面哭泣着的玛利亚玛大肋纳说的"妇人，你为什么哭，你找谁呢？"

    耶稣知道人家找什么、找谁。他所以再叁询问人家，这是因为他发现在人家心目中所找寻的与他们实际上所找到的之间，有极大的差距。玛利亚玛大肋纳找寻的是耶稣的遗体，而她找到的却是复活了的基督。犹达斯和兵士们找寻的是纳匝肋的耶稣，而他们找到的却是降生为人救赎普世的天主圣子。

耶稣看见西满及西满的兄弟安德肋在海里撒网
    在本主日弥撒福音里，那两位门徒所找寻的是当时一般犹太人心目中的默西亚，而他们所找到的却是以其苦难来拯救全人类的救世主。

    这在找寻的和找到的两者之间的极大差距，是必须由信德来给它填补的。在圣若望福音中，"你们来看看吧"这句话中的"看"字，往往意味着这信德的起源。比如，耶稣上耶路撒冷去过逾越节，在圣京行了许多神迹。圣若望福音记述，说："许多人看见他所行的神迹，就信了他的名。"又比如，耶稣在伯大尼亚的玛利亚家复活了拉匝禄。圣若望福音记载这神迹所产生的效果，说："有许多到玛利亚那里去的犹太人，看见了耶稣所作的事，就信了他。"第叁个例子是关於圣若望本人的。他在耶稣复活那天曾和圣伯多禄宗徒一起去了埋葬耶稣的坟地。他捷足先到，看见坟墓是空的。後来他在他所着的福音中记录当时的感受，说："他看见，就相信了。"

    主内的兄弟姊妹们，"找"和"看"标志着基督信徒神修生活上的进程。我们做基督信徒的，不论是神父，修女或平信徒，都各有各的圣召。我们对我们各自的圣召，起初并不一定有正确的认识，在我们的找寻和找到之间，也可能有相当的出入。本主日的弥撒礼仪警告我们：要以在信德上的不断成长，来填补这个缺陷。这样才是真正地回应天主的召叫，服从他的圣意。
    基督我们赞美你。

--------------------------------------------------------------------------------

悔改信从福音（常年期第叁主日）

耶稣看见西满及西满的兄弟安德肋在海里撒网
    本主日是常年期第叁主日，日弥撒福音选自圣玛尔谷福音。这是四部福音中最短，也是最古老的一部，其内容着重耶稣的作为和奇迹，很少提及耶稣的言论。作者圣玛尔谷是圣伯多禄宗徒的随身秘书，他就他记忆所及，记录了圣伯多禄宗徒所讲的有关耶稣的生平事迹。他特别重视圣伯多禄宗徒的首席地位，对其缺点也直言不讳。

    由福音的用语、风格、内容和目的来看，我们可以断定本书写作的地点是罗马。至於写作的时间，应该在公元70年之前，大概是在55至62年之间。本书写作的对象不是犹太信友。

    本主日的弥撒福音取自圣玛尔谷福音第1章第14到20节，内容包括两点。第一、耶稣宣讲天国的福音；第二、耶稣召叫他的第一批门徒。

耶稣向他们说∶「来跟随我吧！我要使你们成为渔人的渔夫。」
    弥撒福音这样说：

    若翰被监禁後，耶稣来到加利肋亚，宣讲天主的福音，说∶「时期已满，天主的国临近了，你们悔改，信从福音罢！」
    有一天，当耶稣沿着加里肋亚海行走时，看见西满和西满的兄弟安德肋在海里撒网，他们原是渔夫。耶稣向他们说∶「来跟随我吧！我要使你们成为渔人的渔夫。」他们便立刻抛下了网，跟随了他。耶稣又向前行了不远，看见载伯德的儿子雅各伯和他的弟弟若望，正在船上修网。耶稣遂立即召叫他们；他们就把自己的父亲载伯德和佣工们留在船上，跟随他去了。
本主日弥撒中的读经一选自约纳先知书第叁章第1到5以及第10节，内容讲尼尼微人听了约纳先知的宣讲，离弃了邪路，信从了天主。

    尼尼微是亚述帝国的首都。纳鸿和索福尼亚先知曾预言过它的被毁。它果然在公元前212年受到巴比仑和玛待人的联合攻击，全城遭到彻底的破坏，成为以色列民族的敌人，受天主惩罚的象徵。

    约纳先知书中所述，是关於尼尼微得救的事。这是天主要藉着约纳先知的遭遇和作为来说明，他不但是拯救以色列人的天主，而且也是照顾外邦人的天主。
    读经一上这样说：

    上主的话再一次传给约纳说∶「你起来，往尼尼微大城去，向他们宣布我吩咐你的事。」约纳便遵照上主的话，起身往尼尼微去了。尼尼微在天主前是一座大城，需要叁天的时间才走得完。约纳开始进城，走了一天的路程，他就宣布说∶「还有四十天，尼尼微就要毁灭了！」
尼尼微人便信了天主，立刻宣布禁食，所有的人从大到小，都身披苦衣。天主看到他们所行的事，看到他们离开了邪路，就怜悯他们，没有将已宣布的灾祸降到他们身上。

    拿本主日的弥撒福音和读经一连在一起来读，我们就可明白，本主日弥撒圣道部分的主旨是在弥撒福音内容的第一点上。那就是耶稣的宣讲："天主的国临近了，你们悔改，信从福音吧。"

    "福音"一词，在教会的词汇里，是指人类在耶稣身上得救的好消息。"天主的国"这一词，则含有很多的意义。简单地说，是指天主的至高无上的统治权。

    依照本主日弥撒的教训，为迎接天主国的来临，有两种当做的准备工作。那就是：悔改和相信福音。所谓悔改，就是承认罪过，同时归向天主。一个人越谦逊，越洁净自己的灵魂，也就越易於接受天主圣神的引导，认出耶稣使命的标记，而相信他所宣讲的福音。反过来说，一个灵魂越深入天主的国，就越痛悔自己的罪恶，他的信德也就更是活泼。

耶稣遂立即召叫他们
    主内的兄弟姊妹们，
    在我们刚才聆听的弥撒福音里，耶稣来到加里肋亚，宣讲天主福音，说；

    「时期满了，天主的国近了，你们悔改，并信福音吧！」

    耶稣的这句话可分为「时期满了，天主的国近了」和「你们悔改，并信福音吧」两个部分。第一部分「时期满了」的时期，是指天主圣父在无始之始所预定的默西亚来临的时期，也就是历代先知们所预言的施恩时期。这时期一到，默西亚便公然出现，按照天主圣父所赋予他的使命，在世上建立「天主的国」。

    默西亚在世上所建立的「天主的国」是普遍的，是永久的，「人人都应该努力投入」。耶稣的话的第二部分说出进入这「天国」的起码条件，那就是「悔改」和「信仰」。「悔改」是回心转意、归向天主；「信仰」是接受耶稣所传布的「福音」。所谓「福音」，在教会的词汇里，是指人类在耶稣身上得救的好消息。

    主内的兄弟姊妹们，
    两千年前，耶稣曾在加里肋亚宣讲。今天，他仍藉着教会在我们国内宣讲。耶稣宣讲人类得救的道理。他说，得救的条件是"悔改"和"信仰"。

    "悔改"，在圣经上，有两种。一种是外教人的归化。外教人必须弃绝邪神，因为邪神虚无不实，是万恶的根源。另二种，是罪人的回头。它包括承认自己的罪过，做补赎，求天主宽恕。两种"悔改"都意味着回心转意和归向天主。

    "信仰"，在旧约中是对天主听命和依恃，信德的模 是亚巴郎。在新约内耶稣要求人要有信德，因为怀疑会阻止奇迹的发生。圣保禄宗徒以为理智的屈服和依恃的信心，是构成信仰的两个因素。圣若望宗徒强调，只有藉着对耶稣的信仰人才可以的得救。这正是本主日福音上耶稣所说的"信从福音"的意思。

    对我们今日的中国天主教徒说来，"悔改"和"信仰"更具有特别的意义。j教会在我们国家里，曾经历过长期的严厉迫害。耶稣说，"我要打击牧人，羊群就要四散。"那时，除了少数杰出的主教，神父，修女和平信徒之外，我们国内的兄弟姐妹们，或多或少，果然曾变成过四散的羊群。所以，对我们说来，本主日弥撒福音给我们的第一个讯息，便是悔改，回到慈母教会的怀抱来。

    第一个讯息，当然是"信仰"。对生活在目前中国社会中的天主教徒说来，这也不是一件寻常的事。教宗若望保禄二世曾劝勉我们"在各自的生活环境中宣认耶稣基督是主、坚固我们对耶稣的信仰，为活出他所带给我们的新生命"。他更老实地叮嘱我们说，"若要如此，则非有选择的内心自由及不惜放弃某些事物的勇气不可。"

    两千年前耶稣向他的犹太同胞呼吁：

    你们悔改，并信福音吧！

    今天他也同样向我们提出这个呼吁。我们要怀着感恩的心情，热烈地响应他的号召。
基督我们赞美你！


主日圣道礼仪-二月份-天主教图书中心--天主教文学,书籍,图书,书库

主日圣道礼仪-乙年

二月份

节弥撒感恩祭典

    主内的兄弟姐妹们，平安！
    今天是春节，阴历元旦。我们举行春节感恩祭典，以新春祝福"更新"和"团圆"二词为主题。

    进堂咏：

    你们要按照造物主的肖像成为新人，度一个革新的生活。

    集祷经：

    全能永生的天主，你是宇宙万物的原始，在此万象更新之际，求你恩赐我们革新生活，重振精神，一心向往你。

    献礼经：

    上主，在这新春的开始，求你悦纳我们的祭献，并降福我们全家团聚一起，共享你所赐予的平安和幸福。

    诵谢词：

    在这新年的开始、举国欢腾的日子，我们更应感谢你，因为你在所创造的宇宙中，以季节的变换，提示我们除旧更新，使我们藉着基督，重获新生，在天国的道路上，时时迈进。

    弥 撒 开 始 ， 唱 进 堂 咏 。

    圣 道 礼 仪

    读经一取自创世纪第1章第14到18节。内容叙述天主创造光体作为时节和年月日期的记号。

    主内的兄弟姊妹们，
    今天是春节，阴历元旦，我们在过年。 我们中国人过年，向来有一连串的活动，有放炮仗，穿新衣服，吃年夜饭，还有祭祖。这些活动都有一定的意义，那就庆祝"更新"和"团圆"。春节期间，家家户户贴春联，最普遍的春联，是："春到人间，万象更新"。"阖家团圆"更是每一个中国家庭过年时的热切愿望。

    那麽，现在，我们就从 "更新" 和 "团圆" ，这传统上新年期间的习惯祝福出发，来谈谈我们今日中国天主教徒的过年吧。

    先谈 "更新" ，本节目弥撒中诵谢词的标题是"除旧更新"，经文上说：

    在这新年开始，举国欢腾的日子，我们应该感谢你，因为你在所创造的宇宙中，以季节的变换，提示我们除旧更新，使我们藉着基督，重获新生，在天国的道路上，时时迈进。

    对我们天主教徒说来，所谓"除旧更新"，就是"藉着基督，重获新生"。从前，耶稣同尼苛德摩讲新生，尼苛德摩不懂，问耶稣说：

    "人已年老，怎样能重生呢？难道他还能再入母腹而重生吗？"

    耶稣回答说：

    "我实实在在告诉你：人除非由水和圣神而生，不能进天主的国： 由肉的生的属於肉，由神生的属於神。"

    耶稣讲的"新生"是我们基督信徒，在领洗时，接受的超性生命。我们的本性生命，好比年月，有起头，也有结束，顷刻过去。我们的超性生命，却好比基督，永垂不朽。所以也称做"永生"。

    再说 "团圆" ，本节日弥撒中献礼经上说：

    上主，在这新春的开始，求你悦纳我们的祭献，并降福我们全家团聚一起，共享你所赐予的平安和幸福。

    这里所说的"我们全家"，不是张叁李四的"全家"，而是全体天主子女的"家"── 就是普世教会。这里所说的"聚集一起"，也不是为享受人间的天伦之乐，而是为享受天主所赐予的"平安和幸福"。对我们天主教徒来说，所谓"阖家团圆"，无非是普世教会的合一共融。

    主内的兄弟姊妹们
    今天是春节。我很高兴，看见这麽多侨居罗马的中国神父、教友，来到我们梵蒂冈电台办公大楼的小堂里，参与我们举行的向祖国大陆实况播送的新春感恩祭典。一个多月前，我们也是在这里举行了向祖国大陆实况播送的圣诞子夜弥撒弥撒。你们或许也参加了。你们还记得吗？那时，我曾这样说：

    不论你们是进堂的或不进堂的教友，你们都要紧紧地团聚在我们的教宗若望保禄二世周围过圣诞节。他是我们的家长。对我们基督信徒来说，过圣诞好比过年。对我们参与这台实况广播的圣诞子夜弥撒的兄弟姐妹来说，今夜是我们大家团圆的时刻，是我们合一共融的时刻。是平安，是Shalom.。

    如果说，过圣诞好比过年，那麽，过年也好比过圣诞节。我们也都要紧紧地团聚在我们的教宗若望保禄二世周围过年。他是我们的家长。我们都要同他一起向我们在天的大父拜年。

    这是我们的"更新"，这是我们的"团圆"，这是我们的新春祝福！
    基督我们赞美你，亚孟。

有权威的教导(常年期第四主日 )

    本主日，常年期第四主日，弥撒福音和读经一分别取自圣玛尔谷福音第1章第21到28节和申命纪第十八章第15到20节。福音，记载耶稣的传教活动；读经一，谈及梅瑟对先知职务的论述。本主日弥撒中的圣道礼仪有两重意义∶耶稣的先知身分与教会的先知任务。

    我们先从读经一说起。在这篇读经里，梅瑟向以色列子民讲述先知在犹太宗教里的职务。梅瑟自己是一位先知，据他的看法，先知的职务在於代天主说话，做天主的代表。别人固然有义务听他的话，否则要受天主的责罚，先知本人也必须一模一样地说出天主要他说的话，绝对不可违背这个使命。梅瑟又说，天主将兴起一位像他一样的先知。
    读经一这样说∶

    梅瑟向人民说∶「你们的天主上主，要从你们当中、从你们弟兄当中，给你们兴起一位像我一样的先知，你们应听从他。正如你们在曷勒布集会的日子，求你们的天主上主说∶『惟愿我再听不见我的天主上主的声音，再看不见这烈火，免得我死亡。』上主就对我说∶『他们说得有理，我要从他们的弟兄当中，给他们兴起一位像你一样的先知，我要将我的话传给他，他要把我所吩咐的、一一的转告人民。若有人不听从他因我的名所说的话，我要亲自同他算帐。但是，若是一位先知擅敢因我的名说我没有吩咐他说的话，或因其他神的名说话，这位先知应该处死。』」

    谁是梅瑟所说天主将兴起的那位先知呢？很早就有人猜想，那位先知是耶稣。洗者若翰曾派他的门徒这样地去问耶稣。当耶稣问他的门徒们人们说他是谁时，他们的回答是，有人说他是厄利亚，也有人说他是耶肋米亚。耶稣自己也说，他是天主派遣的，他讲天主的话，他只寻求天主的旨意。

    耶稣又说他的教训不是他的，而是派遣他来者的。在使拉匝禄复活前，他祈求天父，说∶"我说这话，是为了四周站着的群众，好叫他们信是你派遣了我。"在最後晚餐中的大司祭祈祷里，他更确定说∶"永生，就是认识你，唯一的真天主和你所派遣来的耶稣基督。"

    本主日的福音记载耶稣在葛法翁犹太会堂中的讲道和行奇迹。那天正是安息日。犹太教徒经常到这里来听道和祈祷，但是他们没有料到耶稣行奇迹。在一个类似的情况中，法利塞人曾指责耶稣不应该在安息日治病。但是这次并没有发生这样的枝节。这次，群众的注意集中在耶稣的讲道，奇迹的作用是在强调耶稣讲道的权威。这是圣玛尔谷惯用的笔法。

    耶稣是梅瑟所预言的那位先知。他的讲道，不但内容新颖，而且自有一种力量来产生它的效果。他的话，不像犹太的经师们那样，不是对书本上的记载所作出的注解，而是直接源于天主。
    福音这样说∶

    耶稣和门徒进了葛法翁；一到安息日，耶稣就进入会堂教训人。人们都惊奇他的教训，因为他教训他们正像有权威似的，不像经师们一样。当时，在他们的会堂里，正有一个附邪魔的人，他喊叫说∶「纳匝肋人耶稣！我们与你有什麽相干？你竟来毁灭我们！我知道你是谁，你是天主的圣者。」耶稣叱责他说∶「不要作声！从他身上出去吧！」邪魔使那人拘挛了一阵，大声喊叫着，就从他身上出去了。众人大为惊愕，以致彼此询问说∶「这是怎麽一回事？这是新的教训，并具有权威；他连给邪魔出命，邪魔也听从他。」他的声誉遂即传遍了加里肋亚附近各处。

    阿肋路亚欢呼颂指出福音的训导说，耶稣的话

    "就是神，就是生命。"

    耶稣是如此，教会也是这样。教宗大良称教会的七件圣事为"标记"也为"榜样"，因为它们既有言语又有行为，不但赋予生命，而且也灌输知识。

    主内的兄弟姊妹们，
    本主日弥撒礼仪的主题是耶稣的身分以及教会的任务。耶稣是梅瑟所预言那位要来的先知。他的讲道，不但内容新颖，而且自有一种力量来产生它的效果。他的话，不像犹太经师们那样是书本上的知识，而是直接源于天主。

    耶稣升天後，教会在这个世界上继续执行先知的职务。天主的话被托付给了教会，教会以天主的名义训导世人。如果说天主的启示已经结束，教会仍在不断地训导世人。它的任务是把天主的启示介绍给人认识，给人讲解，但是也要在圣神的引导下，从这个启示中寻出天主在圣经中所启示了真理的最後结论。

    这并不取消神恩在教会内的作用。在从前的教会中有过神恩，今日的教会仍需要神恩。但是，不论是在从前的圣保禄宗徒时代，或是在我们这个时代，像先知职务那样的神恩作用，都必须要受到启示和教会的控制。

    从另一方面说来，教会的形成和发展是在圣神引导下进行的，在这进行的过程中，神恩的贡献也是不容忽略的。教会当局对神恩有时实在不够信任，但是教会当局终究负有明智谨慎地考查与辨别神恩真伪的责任。

    权威和神恩，这是今日教会面临的一个重大问题。对我们国内的教会来说，这问题出现在两个不同的层面上。首先是发生在国内教会与罗马教廷的沟通方面。由於我们国内教会的特殊处境，教廷对我们国内的教会情况没有直接的知识，国内教会的神长也没有机会来罗马拜谒圣伯多禄的陵墓，彼此缺少认识。在这种情况下，每次教宗对国内教会发表什麽讲话，国内神长和信友们的第一反应往往是好奇，想知道教宗对国内教会的情况究竟有怎样的知识，他究竟听了谁的主意，究竟在袒护那一方面讲话。由於这样不健康的好奇，教宗的苦心被误解了，他的训导也便无法落实。

    权威和神恩这问题，也出现在一个低级的层面上。我们曾提出过两个例子。一个是关於一个很自负的平信徒。他自以为与教宗有直接连络，并且妄用我们梵蒂冈电台的名义，声称在我们国内没有牧人，国内的信友都是没有牧人的羊群。另一个例子则是所谓「东方闪电的教派」。据说该派的教义是：圣言已经再次将临，并且就在中国。他们说，圣言第一次降世是开启恩宠，现在第二次降世，是开启新的国度。1999年底末日将到，圣言在中国完成他拣选工作的时候将结束，只有加入他们教派并带领他人加入的人，才能得救。他们又说，既然天主教会的时代已经过去，就不再需要教会、神父、弥撒、告解等圣事。

    严格而论，在那两个层面上的权威和神恩问题，情形很不相同。那位自负的平信徒和「东方闪电的教派」成员根本谈不上神恩，他们完全自欺旗人，毫无理由地反对教会权威，我们绝对不可雷同。

    至於那不健康的好奇，问题比较实在。面对这问题罗马教廷固然有责任明智谨慎地考查与辨别国内教会神恩的真伪，而国内教会的神长和信友们更有义务尊重并信赖罗马教廷来自天主的权威。

    总之，本主日弥撒中的答唱咏说得好，最重要的是我们个人对天主的话，保持开放。答唱咏援引圣咏第九十五首，说：

    你们今天要听从他的声音，不要再那样心硬。

    基督我们赞美你！

福音与社会福利〈常年期第五主日〉

    本主日常年期第五主日的弥撒福音报导了两桩事情。一桩是耶稣所宣讲的福音在逐渐传开；另一桩事他所施行的奇迹象徵世界的除旧更新。

    耶稣本人曾指出这两桩事情的奥秘意义。有一次，在监狱中的若翰派遣他的门徒来问耶稣是否是要来的那位先知。耶稣这样回答："你们去，把你们所见所闻的报告给若翰∶瞎子看见，瘸子行走，癞病人得到了洁净，聋子听见，死人复活，穷苦人得了喜讯。凡不因我而绊倒的，是有福的。"

    因为这个缘故，本主日弥撒福音记载，耶稣在葛法翁治愈了西满．伯多禄的岳母和许多患各种疾病的人，并驱逐了许多魔鬼之後，便决定离开那里到别处去，声明，说："我也应该在那里宣讲，因为这正是我来的目的。"

    本主日弥撒福音取自圣玛尔谷福音，经文这样说：

    耶稣离开了葛法翁的会堂，就同雅各伯和若望来到了西满和安德肋的家里。那时，西满的岳母正躺着发烧；有人就向耶稣提起她来，耶稣上前去，握住她的手，扶起她来，热症随即离开了她；她就伺候他们。到了晚上，日落之後，人们把所有患病的和附魔的，都带到他跟前，合城的人都聚在门前。耶稣治好了许多患各种病症的人，驱逐了许多魔鬼，并且不许魔鬼说话，因为魔鬼认识他。
    第二天早晨，天还很黑，耶稣就起身独自出去，到荒野的地方在那里祈祷。西满和同他在一起的人都去追寻他，找到了他，就向他说∶「众人都找你呢！」耶稣对他们说∶「让我们到别处去，到邻近的村镇去罢！我也应该在那里宣讲，因为这正是我来的目的。」他遂到加里肋亚各地，在他们的会堂里宣讲，并驱逐魔鬼。

    圣奥斯定说："教会不能向空着肚子的人宣报福音"。本世纪七十年代拉丁美洲天主教神学家提倡解放神学，督促教会以贫穷人为其服务的优先对象，积极推进并参与改善生活条件的社会运动。

    福音的传开与社会福利的推进，原是天国来临的两个信号，是两桩相辅相成、相得益彰的事情。片面地强调社会性的解放，是曲解耶稣所宣讲的福音的真谛。先教宗保禄六世说得好："宣传福音就是教会以她所宣讲的福音来感化个人及集体的良心、他们的活动、他们的生活以及他们所处的具体环境。"

    本主日弥撒中的读经一取自约伯传。约伯是谁？他遭遇了怎样的不幸生活？一般读过圣经故事的人大都知道，我们不想多说。我们只简单指出，在本主日的读经一里所记载的，是他对自己的不幸生活的反抗和抱怨。
    本主日弥撒中的读经一这样说：

    约伯说∶人生在世，不是服兵役吗？他的一生，不是像佣工度日吗？如同奴隶切盼阴凉，佣工期待工资∶这样，我也只有承受失意的岁月，为我注定的苦痛长夜。我躺下时说∶「几时才天亮呢？」我起来时又说∶「黑夜何时才到呢？」我整夜辗转反侧，直到天亮。我的日子过去，比梭更快，也因为没有指望而消耗。请你记住∶我的生命不过是一口气息，我的眼睛再也看不见幸福。

    约伯是旧约时代以前的人。他的反抗和抱怨是出於人的常情。面对着同样的痛苦，我们基督信徒的态徒不是消极的"逆来顺受"，而是相信苦难有积极的意义。痛苦使我们肖似基督，与基督一同死去，一同复活，一同建立天主的国度，完成天主的救世计划。

    我们的慈母教会所以在本主日的弥撒中选读上面这篇读经，大概是为藉着义人约伯对他的不幸生活的反抗和抱怨，表示教会对人生问题的关心和注意。但是教会知道，耶稣在世时，虽然也施行了奇迹，治愈了许多病人，但是他声明了，他来的目的却是在宣讲福音。

    主内的兄弟姊妹们，
    本主日的弥撒福音记载了两桩事情。一桩是耶稣所宣讲的福音在逐渐传开；另一桩事他所施行的奇迹象徵世界的更新。据耶稣本人的解释，这意味着天国的终於来临，或者说，他的来到。他不但是犹太民族所等待的默西亚，他更是全人类所期待的救主。他来的目的是为宣讲福音。

    耶稣怎样宣讲福音？围绕着这问题，在上世纪六十和七十年代，在教会内，发生过两场神学论战。六十年代的论战起源於对第叁世界的关心。论战的题目是：什麽是教会的当今任务：是推进第叁世界的发展呢，还是向教外人讲道理、救他们的灵魂？七十年代的论战在拉丁美洲天主教国家展开。论战的题目是：教会的当今任务是参与解放运动呢，还是专门从事牧灵工作？

    事过境迁，今日很少有人再提起这样的题目了，但是那两场论战已在神学界上留下了影响，因此今日的教会对自己的福传使命已有新的认识，对讲教理和行哀衿的关系也由来更深一层的知觉。

    举一个陈旧的例子来解释吧。从前在上海法租界有两所都由仁爱会修女负责管理的医院。一所是有钱人前去的广慈医院，另一所经济能力薄弱的人们前去的安当医院。这两所医院，除了设备不同之外，还有一个令人惊讶的区别，那就是，一般而论，广慈医院的病人只接受医疗方面的服务，而安当医院的病人更受到灵魂上的照顾。这种差别差异当然有其宗教和社会原因，但是也有其毋庸讳言的弊端。

    什麽弊端呢？第一是给教会造成一个不良好的形象，使人认为教会利用慈善事业收买人心，扩张它的团体。第二是给教会中服务人员培养不健康的心态，使他们以传教方面的得失来估计和衡量他们所举办的慈善事业的成绩。

    从理论方面说来，这种弊端的根源是没有认清耶稣所传授给我们的福传使命的真谛。我们把宣讲福音和为人类服看作两件显然不同的事，前者是目的，後者是手段。这是错误的看法，因为基督信徒为人服务是出於爱德，是一种爱德功夫，爱德功夫，而被视作手段，则不论在人面前或在天主面前，便都没有什麽功德可言了。

    但是，这并不等於说，教会的慈善事业没有传教的功能，相反，出於爱德的慈善事业，好比殉道，是一种见证，像殉道者的血一样有散播基督信徒种子的作用。

    为此，在写给在我们国内教会的《圣言成了血肉》牧函里，教宗若望保禄二世又提起了传统上所说的神形哀衿。他说，这是今日的中国特别需要的爱的标记，它便能我们基督信徒的名号，作有力的见证。

    基督我们赞美你！亚孟。

癞病的治愈〈常年期第六主日〉

    本主日的福音记述耶稣治愈一个癞病人。这是一个重要的奇迹，叁部对照福音都记载了，不过对这奇迹发生的时间，它们的记述不相符合。

    癞病是一种不治之症。在犹太宗教中，它被视为是天主加给人的罪罚。所以，治愈一个癞病人，意味着赦免这个人所犯的罪。此外，治愈癞病的奇迹又是默西亚时代来到的徵兆。

    本主日弥撒中诵读的圣玛尔谷福音，强调治愈癞病是默西亚时代来到的徵兆。所以，在它的记载中，耶稣被说作，一则禁止洁净了的癞病人向外宣扬这个奇迹，再则命令他去给司祭检查，并依照梅瑟的规定献上祭物。这是因为耶稣不愿郡众在时机尚未来到之前就把他认作默西亚；同时，他却愿意有知识的司祭们及时认出时代的信号。但是，事实上，司祭们并没有认出时代的信号，倒是那洁净了的癞病人把"默西亚的秘密"到处传开了。

    弥撒福音上这样记载说：

    那时候，有一个癞病人来到耶稣跟前，跪下求他说∶「你若愿意，就能洁净我。」耶稣动了怜悯的心，就伸手抚摸他，向他说∶「我愿意，你洁净了罢！」癞病立时脱离了他，他就洁净了。然後耶稣严厉警告他，立即催他走，并向他说∶「当心！什麽也不可告诉人，但去叫司祭检验你，并为你的洁净，奉献梅瑟所规定的，给他们当作证据。」但那人一出去，便开始极力宣扬，把这事传扬开了，以致耶稣不能再公然进城，只好留在外边荒野的地方；但人们却从各处到他跟前来。

    本主日的第一篇读经记载有关患癞病的人的梅瑟法律的规定。经文这样说：

    上主训示梅瑟和亚郎说∶「如果一个人皮肤上生了肿瘤、疖子或班痕，他的皮肤上有了这种麻疯病的症候，就该带他去见亚郎司祭，或他任何一个做司祭的儿子。」
    「凡是患麻疯病的人，都必须穿撕裂的衣裳，蓬头散发，遮住脸的下部，喊叫说∶『不洁净！不洁净！』在他患麻疯病的日子内，他常是不洁净的。他既是不洁净的，就应该单独住在营外。」

    在我们现代人看来，这样的法律规定是惨无人道的，实在不应该记载在代表天主的话的圣经中。但是，教会中的圣经读者，特别是教父，他们在这样的圣经记载中看出了其象徵的意义。他们认为癞病象徵人的罪。法律上有关癞病人的严厉规定象徵罪恶的严重及其对社会的不良影响。从前，教会和修会团体中有公开告罪及做公补赎的规定，就是根据这个信念的。今天这样的习俗已经不再流行，但是罪恶的严重性及其对社会的不良影响，却并没有因此消灭。这有待於罪人本人及在他周围的人们作出明智谨慎的权宜之计来解决了。

    主内的兄弟姊妹们，
    我们刚才聆听了圣玛尔谷福音记载的耶稣治愈一个癞病人的故事。癞病是一种不治之症。在耶稣时代的犹太社会中，它被视为是天主加给人的罪罚。所以，治愈一个癞病人，意味着赦免这个人所犯的罪。此外，治愈癞病的奇迹又是默西亚时代来到的徵兆。

    圣玛尔谷记述这个奇迹，用意是在宣布默西亚时代的来到。所以他特意提出两个情节。一个是耶稣禁止洁净了的癞病人向外宣扬这个奇迹，另一个是耶稣命令他去给司祭检查，并依照梅瑟的规定献上祭物。这两个情节说明耶稣不愿郡众在时机尚未来到之前就把他认作默西亚，同时他却愿意有知识的司祭们及时认出时代的信号。事实上，司祭们并没有认出时代的信号，倒是那洁净了的癞病人把"默西亚的秘密"到处传开了。

    圣玛尔谷也谈到了梅瑟法律。梅瑟法律对患癞病的人有十分严格的规定。本主日的第一篇读经记录这规定，说：

    「凡是患麻疯病的人，都必须穿撕裂的衣裳，蓬头散发，遮住脸的下部，喊叫说∶『不洁净！不洁净！』在他患麻疯病的日子内，他常是不洁净的。他既是不洁净的，就应该单独住在营外。」

    在我们现代人看来，这样的法律规定是惨无人道的，似乎不应该记载在代表天主的话的圣经中，但是教会中的圣经读者，特别是教父，却没有这种印象，因为他们在这样的圣经记载中看出其象徵的意义。他们认为癞病象徵人的罪。法律上有关癞病人的严厉规定象徵罪恶的严重及其对社会的不良影响。从前，教会和修会团体中有公开告罪及做公补赎的规定，就是根据这个信念的。今天这样的习俗已经不再流行，但是罪恶的严重性及其对社会的不良影响，并没有因此消灭。一般认为，这要靠罪人本人和在他周围的人们作出明智而谨慎的权宜之计来解决了。

    总之，本主日的圣道礼仪里有两点值得我们反省的道理。第一点是罪恶的严重及其对社会的不良影响；第二点是今日教会对这问题的处理。

    主内的兄弟姐妹们
    自从上世纪八十年代以来，由於中国社会较为开放，国内教会的情况也略有改进，有一段时期甚至谣传，政府可能与圣座改善关系，但是，结果反而在教会内引起困惑，越发暴露了它的内部矛盾。

    这是什麽缘故呢？这是因为大家忽略了本主日圣道礼仪里的两点道理。我们国内教会向来有难处，那难处有个根源，那根源是在於罪过及其对社会的不良影响。如果我们不彻底悔改，获得这罪过的赦免，以及消弭这罪过对社会所造成的不良影响，那难处是千万不能克服的。外在环境的改善，不但无济於事，甚至使它变得更为严重。

    但是要怎样悔改，获得罪恶的赦免，而消弭罪恶对社会的不良影响呢？耶稣给了我们一个指示。他对洁净了癞病人说："去叫司祭检察你，并为你的洁净，奉献梅瑟所规定的礼物，给他们作为证据。"按照耶稣的意思，在赦免罪恶和消弭罪恶对社会的不良影响这件事上，教会当局是一个重要的关键，它负有必要的职权。

    那麽教会当局怎样应用和执行它的职权呢？在这一点上，今日教会的措施与以前不尽相同。从前，教会和修会团体中有公开告罪及做公补赎的规定，今天这样的习俗已不再流行，一般认为，这问题有待於罪人本人及在他周围的人们作出明智谨慎的权宜之计来解决。

    就我们正在讨论的国内教会的难处来说，当今教宗若望保禄二世曾几次提出他的指示。他的指示是：悔改、宽恕、修和、共融。这是教宗给罪人本人，同时也给他周围的人们提出指示，换句话说，是给整个教会的指示。我们每人都有谦逊和忠实地听从的责任的。

    基督我们赞美你！

赦罪的权柄〈常年期第七主日〉

    本主日常年期第七主日的弥撒福音取自圣玛尔谷福音第二章第1到12节，内容记载耶稣治愈一个瘫子。这故事的情节写得很生动，而且有些铺张：耶稣在他葛法翁的家里，有许多人来见他，把门口给堵住了。那个瘫子是由四个人抬着上了屋顶，把屋顶拆散之後，从上面坠到耶稣面前来的。当耶稣治愈了他，他便在众人眼前，拿起担架，迳自走出去了。但是，这故事的讯息却很简单明了：耶稣有赦罪的权柄，他应该是天主。这讯息，郡众虽然没有领会；在场的几个经师是注意到的。因此，他们怪怨耶稣说了亵渎的话。他们说："除了天主以外，谁能赦罪呢？"
    弥撒福音这样说：

    过了一些日子，耶稣又进了葛法翁，人听说他在家里，就聚来了许多人，以致连门前也不能再容纳，他就对他们讲道。那时，有人带着一个瘫子到他这里来，由四个人抬着；但因为人众多，不能送到里面前，就在耶稣所在之处，拆开了房顶；拆穿之後，把床痫下去，瘫子在上面躺着。耶稣一见他们的信心，就对瘫子说∶「孩子！你的罪赦了。」那时，有几个经师坐在那里，心里忖度说∶「怎麽这人这样说话呢？他说了亵渎的话；除了天主一个外，谁能赦罪呢？」耶稣凭自己的神力，即刻认透了他们私自这样忖度，遂向他们说∶「你们心中为什麽这样忖度呢？什麽比较容易呢？是对瘫子说∶你的罪赦了；还是说∶起来，拿你的床走？但为叫你们知道∶人子在地上有权柄赦罪。」－－遂对瘫子说∶「我给你说∶起来，拿你的床，回家去罢！」那人遂起来，立刻拿起担架，当着众人的面走出去了，以致众人大为惊愕，遂光荣天主说∶「我们从未见过这样的事！」

    只有天主能赦人的罪。天主赦人的罪，与人宽免别人不同。天主赦人的罪，不但勾销罪人应受的罪罚，而且同时赐给人宠爱。本主日弥撒中的读经一把天主赦人的罪比作一种新的创造，正如新约默示录上所说的，"看，我已更新了一切。"圣保禄宗徒也有同样的肯定说："谁在基督内，他就是一个新受造物.。旧的已成过去，看，都成了新的。"

    主日弥撒中的读经一取自依撒意亚先知书第43章第18到25节。在这篇读经中先知把天主比作以色列人的奴隶。以色列人虐待，剥削他，但是他宽恕了他们。
    读经一上这样，说：

    上主这样说∶「你们不必追念古代的事，也不要回忆过去的事！看哪！我要做一件新事，现在已经发生了，你们没有发觉吗？看哪！我要在荒野中开辟道路，在沙漠里挖掘河流。他们是我为自己造的人民，要向我唱赞美的诗歌。」「但是，雅格伯啊！你并没有呼求我；以色列啊！你竟然厌弃我。你的罪恶成了我的负担，你的过犯使我劳累不堪。是我，是我自己，为了我、而免除了你的罪恶，不再追究你的过犯。」

    "你们不必追念古代的事，也不要回忆过去的事！看哪！我要做一件新事，现在已经发生了"这就是天主赦人的罪。所以，我们基督信徒没有过去，没有历史的包袱，天主赦我们的罪，意味着他不再追究我们过去的罪。我们的罪虽然重大，重大的竟把天主当作奴隶来虐待剥削，天主也不再追究。他宽恕我们，使我们成为新的受造物。

    天主赦人的罪的彻底，对我们人来说，真的是一个深奥难解的迷。圣保禄宗徒说得好：

    "天主把众人都禁锢在背叛之中，是为要怜悯众人。他，天主的富饶、上智和知识，是多麽高深！他的决断是多麽不可测量！"

    主内的兄弟姊妹们，
    本主日弥撒福音记述耶稣治愈一个瘫子，情节写得很生动，虽然有些铺张，却强调了故事的讯息：耶稣是天主，他有赦罪的权柄。

    "除了天主以外，谁能赦罪呢？"

    天主赦人的罪，与人宽免别人不同。天主赦人的罪，不但勾销罪人应受的罪罚，而且同时赐给人宠爱。本主日的第一篇读经把天主赦人的罪比作一种新的创造：

    「你们不必追念古代的事，也不要回忆过去的事！看哪！我要做一件新事，现在已经发生了，你们没有发觉吗？看哪！我要在荒野中开辟道路，在沙漠里挖掘河流。他们是我为自己造的人民，要向我唱赞美的诗歌。」

    正如新约默示录上所说的，

    "看，我已更新了一切。"

    圣保禄宗徒也有同样的肯定说：

    "谁在基督内，他就是一个新受造物.。旧的已成过去，看，都成了新的。"

    天主赦人的罪的彻底，对我们人来说，真的是一个深奥难解的迷。圣保禄宗徒说得好：

    "天主把众人都禁锢在背叛之中，是为要怜悯众人。他，天主的富饶、上智和知识，是多麽高深！他的决断是多麽不可测量！"

    总而言之，本主日弥撒的主题是赦罪。它给我们两点教训。第一，天主赦人罪，与人宽免别人不同。天主赦人的罪，不但勾销罪人应受的罪罚，而且同时赐给人宠爱。所以，赦罪好比创造。第二，天主赦人的罪的彻底，对我们人来说，是一个深奥难解的迷。天主的无限仁慈不是我们小小的智慧所可测量的。

    主内的兄弟姊妹们，
    你们记得吗？上主日的福音讲的是耶稣治愈一个癞病人的奇迹。从那个奇迹中我们汲取两点教训。一点关於罪恶的严重及其对社会的不良影响，另一点关於今日教会对这类问题的处理。从这两点教训出发，我们讨论国内教会今日所处的困境。我们认为这困境的根源在於一种罪过及其对社会的不良影响。怎样铲除这根源呢？我们解释了：关於同类处理今日教会的措施与以前不尽相同。接着我们便介绍了当今教宗若望保禄二世给我们国内教会的指示，那就是：悔改、宽恕、修和、共融。

    本主日弥撒使我们进一步的领会教宗给我们的指示。怎麽说呢？

    第一，它为我们说明悔改的真正意义。孔子说："过则勿惮改"。又说："过而不改，是谓过矣。"言外之意是，改过是人的行为，有道德的价值。天主教的悔改不仅是人的行为，不仅有道德价值。天主教的悔改必须以天主的圣宠为前提，是罪人对天主圣宠的一种积极回应，是一种超性的行为，一种创造，有使罪人重生的能力。从这一点看来，我们可以懂得教宗对我们国内教会所抱的乐观态度。

    第二，它为我们除去在宽恕、修和、共融的努力上所能遇到的阻难。人，特别我们中国人，都有各自的价值观，都承袭了一种特定的道德传统。如果我们固执我们主见，往往不免与天主的决断有所出入，因为天主的无限仁慈不是人的小小智慧所能测量的。

    我们邀请主内的兄弟姐妹们真心悔改，依赖天主的圣宠，度新的生活，在我们教宗的指导下，为祖国同胞们的心身利益服务。我们也邀请主内的兄弟姐妹们，信托天主的上智和知识，用祈祷、克己、和爱德的见证，促进国内教会的重生。

    基督我们赞美你。亚孟。


主日圣道礼仪-叁月份-天主教图书中心--天主教文学,书籍,图书,书库

主日圣道礼仪-乙年

叁月份

天主与他的子民之间的婚礼（常年期第八主日）

    本主日常年期第八主日的弥撒福音取自圣玛尔谷福音第2章第18到22节，内容讲有人批评耶稣的门徒们不禁食守斋。读经一取自旧约欧瑟亚先知书第二章第16到22节，内容讲天主对他的子民以色列的慈爱。我们把福音与读经一对照着读，不难看出本主日圣道礼仪的主旨不在讨论禁食或不禁食，也不在说明耶稣的门徒们所以不禁食的原因。这些只是次要的问题。本主日圣道礼仪的要点，是在耶稣向人解释他的门徒不禁食的原因时所说的"新郎"这个词上。这词，与读经一里，天主对欧瑟亚先知所说的"不忠的妻子"那句话相配搭。它象徵基督与他的教会的关系，特别强调基督对他的教会的无限怜悯及不可动摇的忠信。

    我们先从本主日弥撒中的读经一说起。 　　欧瑟亚先知生活在公元前第八世纪。那时达味的王国早已分裂，而且北国以色列正面临着灭亡的危险。他的婚姻生活好像很不幸福。大概是从这痛苦的经验中，他才有了一种独特的体会，首先提出婚姻来比拟天主与他的子民以色列所缔结的盟约关系。

    我们知道，以色列人向来自认为是天主的选民。他们相信天主和他们的祖先缔结过盟约；只要他们敬拜唯一的天主，遵守天主的诫命，天主必定会照顾和保护他们。他们时常记着天主怎样派遣了梅瑟把他们的祖先从埃及拯救出来，又怎样领导他们度过在旷野中的一段艰苦生活。在他们看来，这就是他们是天主选民的铁一般的证据。

    但是，以色列人，在进入客纳罕福地之後，渐渐忘记天主，去敬拜当地异教人的神，而且他们的行为也越来越放肆，违背天主的诫命。在欧瑟亚先知的时代，情况已恶化到不可收拾的地步了。有人认为天主已抛弃了以色列，不再把他们视作自己的选民了。

    在本主日的读经一里，欧瑟亚先知把以色列比作"不忠的妻子"。他认为：以色列虽然不忠信，天主却是忠信的，不会长久不理以色列。他甚至说天主，要永远娶以色列为妻。 　　读经一上这样说：

    上主这样说∶「看哪！我要把我那不忠的妻子领到旷野里去，和她谈心。在那里她要答应我，就如她年轻时，从埃及地方上来的那天一样。我要永远娶你为妻，以正义、公平、慈爱、怜悯娶你；以忠贞娶你，你就会认识我是上主。」

    欧瑟亚先知是圣经中第一位用婚姻来比喻天主与他的子民以色列所缔结的盟约关系的。以後耶肋米亚、厄则克耳和依撒意亚先知都采取同样的比喻。在新约圣经中，不用说，婚宴更是天国的象徵。

    在本主日的福音中，耶稣自比为"新郎"，便是宣布天国已经来临，天主藉着欧瑟亚先知所说的"我要永远娶你为妻"那句预言，现在应验了。 　　弥撒福音这样说：

    当时，若翰的门徒和法利赛人正在禁食。有人来向耶稣说∶「为什麽若翰的门徒和法利赛人的门徒禁食，而你的门徒却不禁食呢？」耶稣对他们说∶「贺喜的伴郎岂能在新郎还与他们在一起的时候禁食？他们与新郎在一起的时候，决不能禁食。但日子将要来到∶当新郎从他们中被劫去时，在那一天，他们就要禁食了。没有人将未漂过的布补在旧衣服上的；不然，补上的那一块新布要扯裂了旧的，破绽就更加坏了。也没有人把新酒装在旧皮囊里的；不然新酒涨破了皮囊，酒和皮囊就都丧失了；而是新酒应装在新皮囊里。」

    我们中国人不习惯用婚姻，或夫妇之间的恩爱，来比拟我们人与天主之间的关系。这可能是由於我们所受的教育的缘故。有些中国神学家主张用"孝爱"来表达我们对天主的心情。我们对此并无异议。但是我们指出，本主日的弥撒礼仪，藉着"新郎"和"不忠的妻子"这两种形像，给了我们一个重要的启示和一个宝贵的教训。那启示便是：在基督身上所表现的天主伟大的爱。那教训则是：我们对基督的教会的认同。因为基督爱他的教会，并在教会内爱教会的所有儿女。

    主内的兄弟姊妹们， 　　我们中国人不习惯用婚姻，或夫妇之间的恩爱，来比拟我们人与天主之间的关系。这可能是由於我们所受的教育的缘故。有些中国神学家主张用"孝爱"来表达我们对天主的心情。我们对此并无异议。但是值得注意的是：本主日的圣道礼仪中应用了"新郎"和"不忠的妻子"两个字眼。

    "新郎"是耶稣采用的形像。本主日的福音记载，有人责难耶稣说："若翰的门徒和法利赛人的门徒都禁食那样禁食，你的门徒为什麽不禁食？"耶稣自比为"新郎"，这样回答他们说：

    「贺喜的伴郎岂能在新郎还与他们在一起的时候禁食？他们与新郎在一起的时候，决不能禁食。但日子将要来到∶当新郎从他们中被劫去时，在那一天，他们就要禁食了。

    "不忠的妻子"是欧瑟亚先知说的话。欧瑟亚先知生活在公元前第八世纪。那时达味的王国早已分裂，而且北国以色列正面临着灭亡的危险。他的婚姻生活好像很不幸福。大概是从这痛苦的经验中，他才有了一种独特的体会，首先提出婚姻来比拟天主与他的子民以色列所缔结的盟约关系。在本主日的读经一里，他把以色列比作"不忠的妻子"。他认为：以色列虽然不忠信，天主却是忠信的，不会长久不理以色列。他甚至说：天主，要永远娶以色列为妻。

    藉着"新郎"和"不忠的妻子"这两种形像，本主日弥撒给了我们一个重要的启示和一个宝贵的教训。那启示便是：在基督身上所表现的天主伟大的爱；那教训则是：我们对基督的教会的认同。因为基督爱他的教会，并在教会内爱教会的所有儿女。

    主内的兄弟姊妹们， 　　耶稣曾说："我要打击牧人，羊群就要四散。"（玛26，31），又说："凡在人前承认我的，我在我天上的父前也必承认他；但谁若在人前否认我，我在我父前也必否认他。"（玛10，32）我们国内的教会曾经历长期的严厉迫害，有过英烈的表现，也有过四散和背教不体面的行为。因此教会内部出现分裂，给人留下不良的印象。近年来虽有苏醒的迹象，却尚未恢复它应有的面貌。最近，像东方闪电之类的异端教派纷纷兴起，乘虚侵入，给它制造了许多的困扰和迷惑。这是很不幸的。我们要怎样对付这情况呢？ 本主日弥撒的启示和教训似乎给了我们一个提议，那就是由我们自己做起，重新建立对教会的信赖。在教会中占有领导地位的神长尤其应该在这方面多加努力。

    耶稣自比为"新郎"，视教会为其的" 配"。他爱教会，与教会认同。教会成员的不忠信不影响他对教会的始终不渝的爱。

    因此，基督的忠实信徒，便不会因不赞成教会成员的行为，而反对教会：更不会因不同意教会中某些神职人员的作为，而反对他们举行的圣事。他们信赖基督，因而也信赖他的教会。

    换句话说，信赖教会，就是信赖天主，过於信赖自己，也就是不以自己微小的智慧来约束天主的无穷仁慈。 　　基督我们赞美你！亚孟。

-------------------------------------------------------------------------------- 耶稣说∶「时後到了，天主的国临近了，你们要悔改，信从福音！」（谷一12～15） 洪水灭世与圣洗圣事〈四旬期第一主日〉

    今天是四旬期第一主日。四旬期是逾越节，或耶稣复活节前四十天的时期，从前称为封斋期。遵照大公会议的指示，现行的罗马礼中这时期的弥撒经文，尤其是主日的读经，不论直接或间接都与圣洗圣事有关。

    譬如，四旬期有五个主日。这五个主日的第一篇读经选自旧约圣经，把人类从堕落走向基督逾越的过程分做五个阶段，逐一呈现出来。第一主日谈论天主与人类订立的原始盟约，第二主日述说圣祖亚巴郎的故事，第叁主日言及梅瑟的事迹，第四主日报导以色列子民进入客纳罕福地，第五主日陈述先知们的预言。这些都是关於圣洗教理的主要课题。并且这五个主日的福音亦复如是，第一主日选读耶稣受试探，第二主日是耶稣显圣容，第叁主日、第四和第五主日也都选读与圣洗圣事有关的重要章节。每主日的第二篇读经是针对当日第一篇读经一与福音的主题而选定，帮助人了解第一篇读经与基督奥迹之间的联系，准备人能更深入地领受所聆听的福音讯息。

    今年是教会礼仪年的乙年。本主日弥撒中的两篇读经和福音分别取自创世纪第九章第八到十五节，圣伯多禄前书第叁章第十八到二十二节，圣玛尔谷福音第一章第十二到十五节。

    我们先从第一篇读经说起。 　　今天的第一篇读经叙述天主拯救诺厄一家脱免洪水的灾祸後，以彩虹为标记，与人类订立了盟约。依据《新编天主教教理》的解说，这标示出人类得救史上的第一阶段。在天主教没有传入中国之前，我们的祖先生活在这个阶段里。

    第一篇读经这样说：

    天主对诺厄和他的儿子们说∶「我现在要与你们和你们的子子孙孙，以及那和你们在一起的一切生物立约∶这生物就是飞鸟、牲畜和地上的一切野兽，即从方舟出来的地上的一切动物。我与你们立约∶所有的生物，以後不会再被洪水淹灭。再没有洪水来毁灭大地。」天主说∶「这是我与你们以及那和你们在一起的一切生物之间立约的永久标记∶我把虹霓放在云间，作为我和大地之间立约的标记。每当我兴云遮盖大地、云端出现彩虹时，我就想起我和你们以及所有生物之间，所立的盟约∶这样水就不会再成为洪水，而毁灭一切生物。」（创九8～15）

    伯多禄宗徒在书信中指出洪水是圣洗圣事的预像。正如从前诺厄一家八口藉着水得救」，现在这水，在圣洗圣事中也「拯救了我们」。 　　第二篇读经这样说∶

    亲爱的诸位∶基督曾一次为罪而死，且是义人代替不义的人，为将我们领到天主面前；就肉身说，他固然被处死了；但就神魂说，他却复活了。他藉这神魂，曾去向那些在冥府中的灵魂宣讲；他们就是在诺厄建造方舟的日子，天主耐心等待的时候，那些不信的人；当时进入方舟藉着水而得救的不多，只有八个生灵。这水所预表的圣洗、现在也拯救你们，不是涤除肉体的污秽，而是藉耶稣基督的复活，向天主要求一个纯洁的良心。基督已经升了天，坐在天主的右边，所有天使、掌权者和异能者，都屈伏在他权下。（伯前叁18～22）

    圣教会从圣伯多禄宗徒的话语，得到了灵感。从此以後，教会中的讲道者经常援引洪水是圣洗的预像。教父儒斯定把诺厄一家八口比作一周的第八天：那天是耶稣复活的日子。他又以诺厄比拟耶稣，因为正如诺厄藉着木制的方舟拯救了他的一家，耶稣藉着木制的十字架拯救了全人类。并且儒斯定又把诺厄和耶稣称为新造的世界中的首生者。在洪水是圣洗的预像之外，教父戴尔都良提出「方舟象徵教会，鸽子象徵天主圣神」的说法。後来教父圣师盎博罗削甚至把乌鸦也看作一个象徵。他说，乌鸦象徵罪恶。

    圣经上天主说：「因为人既是血肉，我的神不能常在他内。」圣盎博罗削注解说：「这句话的意思是说，沾染了罪恶的血肉不能接受天主的圣宠。所以，天主为了要给人圣宠，一面召来洪水，一面命令诺厄进入方舟。在洪水退去後，诺厄先放出一只乌鸦。乌鸦没有飞回来，他又放出一只鸽子。鸽子却衔着一根橄榄枝飞了回来。你看见水，看见木头，看见鸽子，你还怀疑它们的奥义吗？血肉犯罪的污染要浸入水中洗清，所有的大罪都在水里被埋葬。耶稣被钉在十字架的木头上，为我们受苦难。按照圣经的记载，天主圣神是藉着鸽子的形象降临，赐予你灵魂的平安和精神的安宁。如果你恒心遵守天主的诫命和效法义人的榜样，那麽，那只放出去不再飞回来的乌鸦，便是你的罪的象徵了。」

    圣伯多禄前书是一部讲圣洗道理的书信，除了在第二篇读经指出洪水是圣洗圣事的预像之外，这部书更强调圣洗圣事与基督的逾越奥迹的密切关系。正如基督要以苦难、圣死与复活，来完成他的救世工程；同样，因基督之名而领洗得救的我们也不免要经历磨难和艰苦，这就引领我们进入福音的主题了。

    今天的福音对於耶稣受试探一事着墨不多，仅寥寥数语，所说的野兽不过是为衬托出那地方的孤寂荒凉，人迹罕至。据一般圣经学家的意见，撒殚试探耶稣是想转变耶稣对自己使命的意识，企图引诱耶稣运用自己的神能来追求人世间的显赫光荣。耶稣当然不中撒殚的鬼计。他知道父的旨意是要他以苦难、死亡和复活的逾越奥迹完成他的救世工程。 　　弥撒福音这样记载：

    那时候圣神催促耶稣到旷野里去。他在那里四十天之久，受撒殚的试探，和野兽在一起，也有天使服侍他。若翰被监禁以後，耶稣来到加里肋亚，宣讲天主的福音说∶「时後到了，天主的国临近了，你们要悔改，信从福音！」（谷一12～15）

    耶稣受试探这一回事，若不是耶稣亲自告诉宗徒们，别人是无法知道的，而耶稣之所以把它说出来让人知道，正是为说明他的使命是纯粹宗教性的。後来，当他预言了他的受难，引起圣伯多禄宗徒反对时，他极严厉地申斥了圣伯多禄宗徒，甚至称他为撒殚，也是因为这个缘故。

    在这四旬期的第一主日，诵读这篇福音，就是为预先说明领洗与跟随受难的耶稣之间的关系。此外，四旬期弥撒中的颂谢词，也对本主日的弥撒中所读的那篇福音，提出它的解释，说：

    基督以四十天的严斋，树立了克己顺命的典范，并圣化了这补赎和皈依的四旬期。他摧毁了魔鬼的陷阱，以教导我们战胜罪恶的诱惑，好使我们今世以同样的精神，庆祝逾越奥迹，来日能参与永恒的逾越圣宴。阿们。

    主内的兄弟姐妹们的， 　　今天是四旬期第一主日。在四旬期的五个主日里，慈母教会，特别用心向保守教友讲解要理，准备他们在耶稣复活节，领受圣洗。我们已经领受了圣洗圣事的老教友，也要乘机温习我们的要理知识，在四旬期的五个主日里，温习我们的要理知识。我们也将在耶稣复活节隆重地重申圣洗誓愿。

    本主日的两篇读经和福音分别取自创世纪第9章第8到15节，圣伯多禄前书第3章第18到22节，圣玛尔谷福音第1章第12到15节。

    第一篇读经叙述天主拯救诺厄一家脱免洪水的灾祸後，以彩虹为标记，与人类订立了盟约。《天主教教理》认为，这是对待"异民"一种"权宜措施"，直到福音的普遍传播为止，一直有效。所谓"异民"是指以色列的世界各民族。《天主教教理》更援引圣经上记载的：亚伯尔、默基瑟德、诺厄、达尼尔、约伯，说他们都是在天主对待"异民"的"权益措施"下修德成圣的。依《天主教教理》的解释，在天主教没有传入中国之前，我们的祖先生活在这种"权宜措施"之下，他们也尽可在这种这种"权宜措施"之下修德成圣。在天主教没有传入中国之前，我们的祖先生活在这个阶段里。他们也可以像圣经上所记载的亚伯尔、默基瑟德、诺厄、达尼尔、约伯一样，在天主对待"异民"一种"权宜措施"之下，获得救恩。

    但是天主圣子已经在两千多年前降生成人。他不但为拯救我们人类甘心忍受苦难，被钉在十字架上死去，而且更在复活升天前成立了教会，派遣教会，世世代代，向普世人类传扬他的福音。凡相信他，接受他的福音的人，才能得救。在第二篇读经里圣伯多禄宗徒指出洪水是圣洗圣事的预像，藉着诺厄方舟的比喻，强调了圣圣事的必要性。基督福音，传入我们中国至少也有四百多年。但是，今日，绝大多数的中国人尚未接受基督的福音。我们少数已经接受福音，领洗进教的天主教徒，是在侥幸。我们切勿背弃教会，自取灭亡。

    本主日的弥撒福音记述耶稣在旷野里受试探。在这篇记述中，作者着墨不多，仅寥寥数语，所说的野兽不过是为衬托出那地方的孤寂荒凉，人迹罕至。据一般圣经学家的意见，撒殚试探耶稣是想转变耶稣对自己使命的意识，企图引诱耶稣运用自己的神能来追求人世间的显赫光荣。耶稣当然不中撒殚的鬼计。他知道父的旨意是要他以苦难、死亡和复活的逾越奥迹完成他的救世工程。

    这意味着，圣洗圣事与基督的逾越奥迹的密切关系。正如基督要以苦难、圣死与复活，来完成他的救世工程；同样，因基督之名而领洗得救的我们也不免要经历磨难和艰苦。

    主内的兄弟姊妹们， 　　坚持你们在领洗时所接受的信德。始终不渝地追随基督，生活在他所建立的教会里。不要中撒旦的诡计，为了贪恋暂世的安全，而失落灵魂的得救。 　　基督我们赞美你。亚孟。

--------------------------------------------------------------------------------

有声音从云彩中说∶「这是我的爱子，你们要听从他！」 这是我的爱子〈四旬期第二主日〉

    甲、乙、丙叁个礼仪年的四旬期第二主日福音，内容皆叙述耶稣显圣容，就是耶稣带着伯多禄、雅各伯和若望叁位宗徒上了高山，在他们面前，改变了形像，他的衣服闪耀发光，极其洁白。但是叁年所采用的经文却取自不同的福音书，而且，与其配合的两篇读经的内容也各不相同。

    今年是礼仪年历上的乙年。今天的福音取自圣玛尔谷福音，另外两篇与其配合的读经是∶取自创世纪记述亚巴郎祭献，和第二篇读经取自圣保禄宗徒致罗马人书，劝勉信友信赖天主的无限仁慈。

    亚巴郎是以色列民族叁大圣祖的第一位。他原是阿兰民族的後裔，住在加色丁人的乌尔城。他听从天主的召叫，离别故乡，前往遥远的客纳罕。天主对他作了一连串的许诺，不但许给他客纳罕这块土地，并且更向他保证，他的子孙要像天上的星星和海滩上的沙粒一般，多得数不清。

    天主召叫亚巴郎，开启人类救赎史的第二阶段。根据圣保禄宗徒的解释，亚巴郎不只是以色列民族的始祖，他更是所有信者的父亲。中国基督信徒在血统上固然并不属於以色列民族，但是在信仰上，我们也算是圣祖亚巴郎的後裔。所以，我们爱读旧约圣经，因为这是我们信仰上的精神遗产。

    今天的第一篇读经，是讲亚巴郎要想祭杀儿子依撒格的故事。它这样说∶

    那时候，天主试探亚巴郎说∶「亚巴郎！」他回答说∶「我在这里。」天主说∶「带你心爱的独生子依撒格往摩黎雅地方去，在我指示你的一座山上，把他当作全燔祭献给我。」他们到了天主指示的地方，亚巴郎便在那里 了一个祭坛，摆好木柴。然後他便伸手举刀要宰献自己的儿子，只听上主的使者从天上喊他说∶「亚巴郎！亚巴郎！」他答说∶「我在这里。」天使说∶「不可在这孩子身上下手，不要伤害他！现在我知道你真心敬畏天主，因为你为了我，竟然连你的独生子也不顾惜。」亚巴郎举目一然，看见了一只公绵羊，它的两只角被缠在小树丛中，他便前去捉住那只羊，拿它来代替儿子作全燔祭。上主的使者从天上又呼唤亚巴郎说∶「上主说∶我指着自己的名发誓，因为你作了这事，没有顾惜你的独生子，我必多多降福你，使你的子孙，像天上的星星，海边的沙子那麽多。你的子孙必占领他们仇敌的城门；地上万民都要因你的後裔蒙受祝福，因为你听从了我的话。」（创二十二1～2、9、10～13、15～18）

    「竟然连你的独生子也不顾惜」，这句话使我们不禁记得圣若望福音上所说的：「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不致丧亡，反而获的永生，因为天主没有派遣子到世界上来审判世界，而是为叫世界藉着他而获救。」

    在第二篇读经里，圣保禄宗徒从同样的感想出发，劝勉我们信赖天主的无穷仁慈，因为天主既然不惜派遣他唯一的圣子到世界上来，为拯救我们而牺牲了自己的生命，他一定不会拒绝我们为得救所必需的圣宠。 　　第二篇读经这样说：

    弟兄们∶如果天主在我们这一边，谁能反对我们呢？他没有怜惜自己的儿子，反而为我们众人把他交出来，难道不也把其他一切和他一齐赐给我们吗？谁能控告天主所拣选的人呢？是使人成义的天主吗？谁能定他们的罪呢？是那已死或更好说已复活，如今在天主右边，代我们祈求的基督耶稣吗？（罗八31a-34）

    在今天的福音中，天主从云彩中吩咐耶稣的叁位门徒说：「这是我的爱子，你们要听从他。」这是我的爱子。这句话在旧约圣经中有其出处。圣咏第二首第六和七节上说：「你是我的爱子，我今日生了你。你向我请求，我必将万民赐你作产业，我必将八极赐你作领地。」这里说的「我的爱子」，是指默西亚，他将是万民的君王。在读经一里，依撒意亚先知则以「上主的仆人」的称呼来阐明默西亚的使命说：

    「请看我扶持的仆人，我心灵喜爱的所选者！我在他身上倾注了我的神，叫他给万民传布真道。他不呼喊，也不喧囔，在街市上也听不到他的声音。压伤的芦草，他不折断；将熄的灯心，他不吹灭；他将忠实地传布真道。他不沮丧，也不失望，直到他在世上奠定了真道，因为海岛都期待着他的教诲。」（依四十二1～4）

我们在主受洗节的第一篇读经选读了「上主的仆人」那段经文，在当日的福音又读到「这是我的爱子」那句话。在今天的福音中，同样的话更增加了一层意义。它不只告诉我们在高山上显圣容的耶稣，将要像是上主的仆人，以受难来完成其使命的默西亚，而且更向我们透露耶稣死後的复活，甚至为我们启示了耶稣的天主性。当然，这一切宗徒们要等到耶稣复活以後才完全明白。 　　弥撒福音上这样说：

    那时候，耶稣带着伯多禄、雅各伯和若望，单独带着他们上了一座高山，在他们面前变了容貌；他的衣服那样光亮洁白，世上没有一个漂布的人能漂得那样白。厄里亚和梅瑟也显现在他们面前，正在同耶稣谈话。伯多禄对耶稣说∶「老师，我们在这里真好！让我们搭叁个帐棚∶一个为你，一个为梅瑟，一个为厄里亚！」原来伯多禄当时不知道该说什麽才好，因为他们都吓呆了。有一片云彩笼罩了他们，有声音从云彩中说∶「这是我的爱子，你们要听从他！」他们向四周一看，却看不见任何人，只有耶稣和他们在一起。下山的时候，耶稣嘱咐他们，人子从死者中复活之前，不要将所看见的事告诉任何人。他们遵守了这话，却彼此讨论「从死者中复活」是什麽意思。（谷九2～10）

    今天弥撒礼仪中所宣讲的道理，是圣洗教理的一部分。凡要领受圣洗者，必须宣誓弃绝魔鬼及其一切行为和诱惑，更要准备好面临为度基督信徒生活所不可避免的困难，但是耶稣复活了，他是天主圣子，他常在我们身边。

    答唱咏也清晰地将此意义表达了：

        我要在天主面前，生活於人世间。 　　　　虽然我说过：「我痛苦万分」，我仍保持信心。 　　　　圣徒的逝世，上主十分珍视。 　　　　我要在天主面前，生活於人世间。

    主内的兄弟姊妹们， 　　四旬期主日弥撒中第一篇读经的选读是循照天主降生以前人类历史上五个时期的次第。本主日，四旬期第二主日，轮到圣祖时期。今年是教会礼仪年历上的乙年。本主日的第一篇读经记述的亚巴郎祭杀儿子依撒格故事。这故事的教训是在故事中天主打发天使向亚巴郎所说的这句话上：

    "现在我知道你真心敬畏天主，因为你为了我，竟然连你的独生子也不顾惜。"

    这句话叫我们想起圣史若望的一个感想：

    "天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不致丧亡，反而获的永生，因为天主没有派遣子到世界上来审判世界，而是为叫世界藉着他而获救。"

    圣保禄宗徒也有过同样的感想。在本主日的第二篇读经里，他从这个感想出发，劝勉我们信赖天主的无穷仁慈。他说：

    "天主没有怜惜自己的儿子，反而为我们众人把他交出来，难道不也把其他一切和他一齐赐给我们吗？"

    在与两篇读经的对照下来读本主日的福音，我们不难发现它的内容重点所在了。无疑的，这篇福音的内容重点，是在天主从云彩中传给耶稣的叁位门徒的吩咐上。

    "这是我的爱子，你们要听从他！"

    但是「我的爱子」这称呼，在圣经的记载中，有深浅不同的意义。在圣咏里是指默西亚，他将是万民的君王。在主受洗节的福音中，同样的称呼也有了依撒意亚先知所称呼的「上主的仆人」的意思。它意味着耶稣将要像上主的仆人一样，以受难来完成他的使命。在本主日的福音里这句话更进一步地向我们透露耶稣死後的复活，甚至为我们启示了耶稣的天主性。当然，这一切宗徒们要等到耶稣复活以後才完全明白。

    主内的兄弟姊妹们， 　　在介绍了本主日的两篇读经和福音之後，我想提出两个问题来做个结论：第一，我们中华民族在天主的救恩计划中的地位是怎样的？第二，我们中国天主教徒在我们同胞中间的地位又是怎样的？

    关於第一个问题，我以前曾有过一个痴想。我妄想把我国的孔子比做旧约圣经中的一位先知。我没有把《论语》看作圣经，但是我曾想过，如果我们以基督信仰的观点来重读我国先贤的经典，我们不是也能像以色列人尊敬旧约圣经那样地尊敬我们先贤的经典吗？现在我觉得旧约圣经中"天主的选民"与"万民"两词的分别是有其道理的。以旧约圣经的 畴说来，我们中华民族不是"天主的选民"，而是属於"异民"，而旧约圣经的 畴并不反映以色列民族的自大，而是在天主的启示中有其根据。亚巴朗不仅是以色列民族的始祖，他也是"所有信者的父亲"。

    关於第二个问题，我认为，我们中国天主教徒是徼幸得救的一群，我们负有向我们同胞传播福音的使命，这使命要求我们背十字架，但是也为我们保证复活的光荣。我们生活的时代，虽然不太平，我们所处的环境虽然不顺利，但是耶稣与我们同在。他是我们的头；我们是他的肢体。他和我们形成一个教会。这是今日"在我们国内的教会"的合一，信仰上，的根基。

    所以，我们应该是乐观的。我们的信仰要求我们乐观，要求我们"在各自的生活环境中宣认耶稣基督是主、坚固他们对耶稣的信仰，为活出他所带给我们的新生命。"要求我们，正如教宗所说的，"非有选择的内心自由及不惜放弃某些事物的勇气不可。" 　　基督我们赞美你。亚孟。

--------------------------------------------------------------------------------

耶稣说∶「你们拆毁这座圣殿，我叁天以内要把它重建起来。」 叁天内重建被拆毁的圣殿的比喻〈四旬期第叁主日〉

    今天是四旬期第叁主日，弥撒中的两篇读经和福音分别取自出谷纪、圣保禄宗徒致格林多人前书和圣若望福音。福音与读经并没有显着的连贯关系。这是因为在四旬期的五个主日弥撒中的第一篇读经，另有选择的标准∶为配合慕道者学习领洗的教理。因此，内容不能常与同一主日的弥撒福音相合。

    就第一篇读经的内容来说，四旬期的第叁主日是梅瑟主日，讲述梅瑟颁布十诫的故事。谈到十诫，《新编天主教教理》说得真好，十诫属於启示的范围，其内容包含道德，是自然道德律的一种特别表达。与其他只凭人的理性而发现的自然伦理法则相比较，十诫的卓越之处，一则是因为来自天主的启示，所以保证没有错误；再则，由於表达天主的命令，因而遵守十诫可使人的伦理行为，同时成为一种事奉天主的敬礼。 　　第一篇读经这样说∶

    那时候，天主发言，说了以下的话∶「我是你的天主，是我曾经把你们从被奴役之地、埃及领出来。不可妄呼你的天主上主的名；因为凡妄呼他名字的人，上主一定要惩罚他。要记住，守安息日为圣日。要孝敬父母，使你在你的天主上主所赐给你的土地上，延年益寿。不可杀人。不可奸淫。不可偷窃。不可作假见证，陷害别人。不可贪图别人的房屋。也不可贪恋别人的妻子、仆婢、牛驴以及他所有的一切。」（出二十1～3、7～8、12～17）

    圣若望福音说：「法律是藉梅瑟传授的，恩宠和真理却是由耶稣基督而来的。」梅瑟传授的法律是十诫；基督带来的恩宠和真理是福音。我们人虽不都遵守十诫，一般而言，并不反对十诫，也不视十诫为不近人情。但是对於福音，一般人的反应便就不同了。在今天的第二篇读经里，圣保禄宗徒用「绊脚石」和「愚妄」二词，来形容人们对福音所持的看法，而这两个名词都意味着福音的不近人情。福音怎麽不近人情呢？因为福音所讲的是十字架道理，被钉在十字架上的基督。 　　第二篇读经这样说：

    弟兄们∶的确，犹太人要求的是神迹，希腊人寻求的是智慧，而我们所宣讲的，却是被钉在十字架上的基督∶这宣讲为犹太人的确是绊脚石，为外邦人是愚妄，可是对那些蒙召的人，不论是犹太人或希腊人，基督却是天主大能和天主的智慧∶因为天主的愚妄总比人明智，天主的懦弱也总比人坚强。（格前一22～25）

    圣保禄宗徒说得好。世人固然把被钉在十字架上的基督看作「绊脚石」和「愚妄」，基督信徒在信德的光照下，却能认出基督是天主的德能，是天主的智慧。今天礼仪中福音记载，耶稣把耶路撒冷的圣殿比作自己的肉身。他说：「你们拆毁这座圣殿，叁天以内，我要把它重建起来。」耶稣在圣殿里驱逐卖牛、羊、鸽子和坐着兑钱的人之後，向指责他的犹太人的首脑们说了这话。当时，人们很可能并没有明了这句话的真正意义。按照若望宗徒的解释，宗徒们是在耶稣复活以後，才想起这句话，「因此相信了圣经和耶稣说过的话。」换句话说，耶稣的复活是我们基督信徒信仰的基础。 　　弥撒福音这样说：

    犹太人的逾越节快到了，耶稣便上耶路撒冷去。他在圣殿的外院，看见有人在贩卖牛、羊、鸽子，并坐着兑换银钱，就用绳索作了一条鞭子，把众人连羊带牛，都从圣殿外院里赶出去，把兑换银钱者的银币倒在地上，并推翻了他们的桌子；对卖鸽子的人说∶「把这些东西搬出去，不要使我父的圣殿成为商场。」他的门徒就想起了经上所记载的∶「我对你圣殿所怀的热爱，如火一样把我烧尽。」犹太人便问他说∶「你显什麽奇迹给我们看，证明你有权做这些事呢？」耶稣回答他们说∶「你们拆毁这座圣殿，我叁天以内要把它重建起来。」犹太人说∶「这座圣殿建 了四十六年，你在叁天以内就能重建起来吗？」但是耶稣所说的圣殿，是指他自己的身体。所以，当他从死人中复活以後，他的门徒就想起他说过这话，也相信了圣经和耶稣说过的话。当耶稣在耶路撒冷过逾越节的时候，有许多人看见他所行的神迹，便信从了他；但是耶稣并不信任他们，因为他认识所有的人；并不需要谁指证，人是怎样的，因为他知道人心里的一切。（若二13～25）

    圣若望宗徒用圣殿来比喻耶稣复活後的身体。後来圣保禄也应用同一比喻，且更把它拍合在我们基督信徒的身体上。因为我们在领受圣洗圣事时，已经藉着天主圣神的德能，与基督一同死亡和一同复活了。

    以下的几句话是圣保禄宗徒写给与他同时代的罗马信友的，对我们今日在艰难中为信仰而奋斗的信徒来说，仍是十分切实有益的。 　　圣保禄宗徒这样说：

    我们知道∶基督既然从死者中复活，就不再死；死亡不再统治他了，因为他死，是死於罪恶，仅仅一次；他活，是活於天主。你们也要这样看自己是死於罪恶，在基督耶稣内活於天主的人。（罗六9～11）

    总之，在今天的礼仪中，慈母教会训诲我们∶信从复活了的基督，对他忠诚，不再犯罪，作一个真正的新人。

    主内的兄弟姊妹们， 　　今天是四旬期第叁主日。读经一谈到梅瑟时代，内容是讲述梅瑟颁布十诫的故事。这篇读经。虽然读经二和福音并没有显着的连贯关系，但是我们还是可以，将它们的讯息联接起来，归纳为以下叁点：

    一、十诫与自然伦理法则，二、十诫与福音，叁、十诫与耶稣复活。

一、十诫与自然伦理法则

    十诫，在圣经上，称做"十句话"，是天主"用手指"写的，"写在两块石版上"。十诫概括天主的法律，是天主和他的子民以色列所缔结的盟约的一部分。但是，十诫虽然属於启示的范围，其内容却包含道德。

    所以，就其内容来说，十诫是自然道德律的一种特别表达。与其他只凭人的理性而发现的自然伦理法则──比如我国儒家的伦理观──相比较，十诫的卓越之处，一则是因为来自天主的启示，所以保证没有错误；再则，由於表达天主的命令，因而遵守十诫可使人的伦理行为，同时成为一种事奉天主的敬礼。

二、十诫与福音

    十诫与福音不同。圣若望福音谈到它们的分别说：

    "法律是藉梅瑟传授的，恩宠和真理却是由耶稣基督而来的。"

    我们人虽不都遵守十诫，一般而言，并不反对十诫，也不视十诫为不近人情。但是对於福音，一般人的反应便就不同了。在今天的第二篇读经里，圣保禄宗徒用"绊脚石"和"愚妄"二词，来形容人们对福音所持的看法，而这两个名词都意味着福音的不近人情。福音所以不近人情，是因为它所讲的，是十字架道理，是被钉在十字架上的基督。圣保禄宗徒认为，世人固然把被钉在十字架上的基督看作"绊脚石"和"愚妄"，但是我们基督信徒却能在信德的光照下认出基督是天主的德能，是天主的智慧。

叁、十诫与耶稣复活

    四旬期五个主日的福音都与圣洗圣事有关，本主日的福音也不例外。本主日福音记载，耶稣在圣殿里驱逐卖牛、羊、鸽子和坐着兑钱的人之後，把耶路撒冷的圣殿比作自己的肉身，向指责他的犹太人的首脑们声明他的身分和权威，说：

    "你们拆毁这座圣殿，叁天以内，我要把它重建起来。"

    当时，人们很可能并没有明了这句话的真正意义。按照若望宗徒的解释，宗徒们是在耶稣复活以後，才想起这句话，"因此相信了圣经和耶稣说过的话。"换句话说，他们因此相信了耶稣的复活，相信了他是天主。

    相信耶稣复活，是我们基督信徒信仰的基础，也是我们基督信徒生活的起点与根源。圣保禄宗徒说得好：

    弟兄们，难道你们不知道，我们受洗而进入基督耶稣内的人，就是在他的死亡中受洗吗？我们已经藉着洗礼与他同归於死并与他同葬，为的是要我们也能度着新生活，就像基督藉着父的光荣从死者中复活了一样。

    对我们相信耶稣复活的基督信徒来说，不论是自然伦理法则，是十诫，是福音，都融合在这"新生活"一词里。再援引圣保禄宗徒的话来说明这"新生活"的涵义。

    弟兄们，我们的逾越节羔羊基督，已被祭杀作了牺牲。所以我们过节，不可用旧酵母，也不可用奸诈和邪恶的酵母，而要用纯洁和真诚的无酵母。

    主内的兄弟姊妹们， 　　我们也要在圣保禄宗徒的这句话中，认出我们的行为准则。 　　基督我们赞美你。亚孟。

--------------------------------------------------------------------------------

耶稣向尼苛德摩说∶「梅瑟在旷野里怎样高举了蛇，人子也该怎样被举起来 天主的仁爱（四旬期第四主日）

    四旬期第四主日四旬期第四主日的两篇读经都谈及天主的仁慈，恰好与今天福音的主题相配合。我们先从第一篇读经说起。这篇读经涉及两件事∶一是公元前587年犹太国的灭亡，国王和部分国民被俘虏了遣送到巴比伦；另一件是公元前539年波斯帝国的创建人居鲁士征服巴比伦，解放流亡在那里的犹太国民，让他们回到耶路撒冷。在那两件事上，编年纪的作者看出天主的惩罚与宽恕。他强调天主的仁慈，认为天主不论惩罚或宽恕??的子民，都同时显示他的仁慈。 　　第一篇读经这样说∶

    那时候，所有的司祭、首长和人民，罪上加罪，效尤异族所行的一切丑恶之事，亵渎了奉献给上主的耶路撒冷圣殿。他们祖先的天主上主，由於爱惜他的人民和圣殿，不断派遣使者警戒他们；无奈他们却嘲笑天主的使者，轻视他的劝告，讥讽他的先知，最後上主对他的人民大发怒火，以致无法救治∶敌人焚毁了上主的圣殿，拆除了耶路撒冷的城墙，烧毁了全城所有的宫殿，破坏了城内珍贵的器皿；凡是没有死於刀下的人，都被掳到巴比伦去，作巴比伦王和他子孙的奴仆，直到波斯帝国兴起。这样，应验了上主藉着耶肋米亚先知所预言的∶「这块土地要一直荒凉七十年，为要补足那没有被遵守的安息年。」波斯王居鲁士元年，上主为实现他藉着耶肋米亚先知所说的预言，就触动了波斯王居鲁士的心，使他出了一道诏令，通告全国说∶「波斯王居鲁士这样说∶天上的『天主上主』、将地上万国交给了我，嘱咐我在犹大的耶路撒冷为他建 一座殿宇，你们中间凡作他子民的，都要到那理里去；愿他们的天主上主与他们同在！」（编下叁十六14～16、19～23）

    得救是天主白白赐给人的恩宠。在这个恩宠中，保禄宗徒看见天主对待人的无限丰富的爱。他曾写信给罗马人解释，说：「基督在我们还是罪人的时候，就为我们死了，这证明天主怎样爱我们。」（五８）在今天的第篇二篇读经中，他再次提出这个教训，警戒我们不可自傲，并劝勉我们在日常生活中要多修圣德、多行善功。 　　他这样阐述：

    天主富於慈悲，由於他对我们的深情大爱，在我们因过犯死了的时候，却使我们和基督一起生活∶可见你们得救是由於恩宠。他使我们和基督一起复活；并使我们在基督耶稣内和他一同坐在天上；这样，他将自己无限丰富的恩宠，就是他在基督耶稣内，对我们所怀有的慈爱，显示给未来的世代。因为你们得救是由於恩宠，藉着信德，所以得救并不是出於你们自己，而是天主的恩惠；不是出於善行，以免有人自夸。原来我们是天主所创造，是在基督耶稣内受造的，为的是要我们在生活中行各种善事，就是天主预先安排要我们做的。（弗二4～10）

    圣若望宗徒也曾同样说过：「天主对我们的爱在这事上已显出来：就是天主把自己的独生子，打发到世界上来，好使我们藉着他得到生命。爱就在於此∶不是我们爱了天主，而是他爱了我们，且打发自己的儿子，为我们作赎罪祭。」（若壹四９～10）若望在福音中发表了他的感想。他刚才叙述了耶稣与法利塞人尼苛德摩有关重生的对话。尼苛德摩不明白重生的意义；他疑惑，人已年老，怎麽样还能再入母胎而重生；因为他不知道，耶稣讲的是圣洗圣事。

    圣若望宗徒知道，人的重生完全是依靠耶稣基督的救赎功劳。使他惊讶的是：天主如此爱人，要拯救人，而在这个世界上竟仍有许多人不肯领情，甘心丧亡。这是什麽缘故呢？在这个问题上，看到了一个谜，一个悲剧。他用光明与黑暗两个对立的比喻来描述这悲剧。他这样说：

    那时候，耶稣向尼苛德摩说∶「梅瑟在旷野里怎样高举了蛇，人子也该怎样被举起来，使所有信他的人，在他内得到永生。天主这样爱了世人，竟赐下了他的独生子，使凡信他的人不致丧亡，反而获得永生。因为天主派遣圣子到世界上来，不是为定世人的罪，而是要世人藉着他而得救。信他的人，不被定罪；不信的人，已经定了罪，因为他们没有信从天主独生子的名字。他们被定罪的原因是这样的∶光明来到世界上，世人却爱黑暗，而不爱光明，因为他们的行为是邪恶的。的确，凡是作恶的都憎恶光明，也不来接近光明，免得他的恶行暴露出来。然而，履行真理的却来接近光明，为了显出他的行为是在天主内完成的。」（若叁14～21）

    光明与黑暗的冲突，一如生命与死亡的斗争，是圣经所习用的图像。依照这种说法，光明象徵善与正义，是天主和基督的领域；而黑暗则象徵罪恶与不敬，是撒殚的领域。圣若望福音开宗明义地谈到光明与黑暗的冲突，说：「在他内有生命，这生命是世人的光。光在黑暗中照耀，黑暗决不能胜过他。」从光明与黑暗的冲突中，圣若望宗徒体会到世人之所以不接受天主的爱，而甘心丧亡，这是因为他们作恶，不敢就近光明的缘故。

    圣若望宗徒的这些心得，应该是我们的警惕。天主派遣他的圣子来到人间，不是为审判人，而是为使人因他而得救；但是天主要求我们世人，在善与恶、光明与黑暗之间，有所抉择。如果我们爱黑暗，而不信天主的爱，那麽，基督的来到给我们带来的，不是生命，反而是审判。

    主内的兄弟姊妹们， 　　本主日弥撒的主题是天主的仁慈，弥撒中两篇读经和福音各从不同的角度触及这个题目，四旬期的读经和福音都与圣洗圣事有关，我们便从圣洗圣事着眼，分两点发挥本主日弥撒的讯息。

第一，天主的无穷仁慈。

    在第一篇读经里，编年纪的作者记述了两件事∶一是公元前587年犹太国的灭亡，国王和部分国民被俘虏了遣送到巴比伦；另一件是公元前539年波斯帝国的创建人居鲁士征服巴比伦，解放流亡在那里的犹太国民，让他们回到耶路撒冷。他在那两件事上，看出天主的惩罚与宽恕。他赞扬天主的仁慈，认为天主不论惩罚或宽恕他的子民，都同时显示他的仁慈。

    保禄宗徒亲身体验过天主对待罪人的无限丰富的爱，他曾写信给罗马人解释，说：

    "基督在我们还是罪人的时候，就为我们死了，这证明天主怎样爱我们。"（罗五８）

    在本主日的第篇二篇读经中，他再次提出这个教训。他说：

    天主富於慈悲，由於他对我们的深情大爱，在我们因过犯死了的时候，却使我们和基督一起生活∶可见你们得救是由於恩宠。他使我们和基督一起复活；并使我们在基督耶稣内和他一同坐在天上；这样，他将自己无限丰富的恩宠，就是他在基督耶稣内，对我们所怀有的慈爱，显示给未来的世代。

    因此，他警戒我们不可自傲，并劝勉我们在日常生活中要多修圣德、多行善功。

第二，人的得救或丧亡。

    本主日福音记述耶稣与尼苛德摩的一席谈话。谈话中耶稣谈到重生，说这是见到天主的过的必须条件。年老的尼苛德摩惊讶地诘问说：

    "人已年老，怎样能重生呢＋难道他还能再入母胎而重生吗？"

    耶稣回答说：

    "人除非由水和圣神而生，不能进天主的国。"

    显然的，耶稣所讲的重生就是圣洗圣事。圣若望宗徒在记述了这席谈话之後，便发表了自己的感想。它触及两点。一点关於天主的伟大的爱，这与两篇读经的训导相同。另一点便是关於人的得救或丧亡的谜。关於这个谜，圣若望宗徒自由他的看法，他的心得。他曾用光明与黑暗的冲突为它解释，说：

    光明来到世界上，世人却爱黑暗，而不爱光明，因为他们的行为是邪恶的。的确，凡是作恶的都憎恶光明，也不来接近光明，免得他的恶行暴露出来。然而，履行真理的却来接近光明，为了显出他的行为是在天主内完成的。」（若叁19～21）

    主内的兄弟姐妹们， 　　圣若望宗徒的这心得，应该是我们的警惕。天主派遣他的圣子来到人间，固然不是为审判人，而是为使人因他而得救；但是天主要求我们世人，在善与恶、光明与黑暗之间，有所抉择。如果我们爱黑暗，而不信天主的爱，那麽，基督的来到给我们带来的，不是生命，反而是审判。 　　基督我们赞美你，亚孟。


主日圣道礼仪-四月份-天主教图书中心--天主教文学,书籍,图书,书库

主日圣道礼仪-乙年

四月份

基督服从至死〈四旬期第五主日〉

    四旬期五个主日的两篇读经和福音的选择，与别的时期不同。为了配合这时期慕道者的要理讲授，因此五个主日的第一篇读经逐一呈现人类从堕落走向基督逾越的过程，共分做五个阶段，所以其内容与同一主日的福音不必搭配。今天是乙年的四旬期第五主日，第一篇读经选自耶肋米亚先知书。

    全部旧约圣经所讲的是一个故事，其中包括叁个情节：以色列人的悖逆、天主的忿怒、??试图与人缔结盟约。在今天的第一篇读经中，耶肋米亚先知预言天主要与??的子民缔结一个新的盟约，与以前的盟约大不相同。

    怎样不相同呢？第一、这盟约的条文将铭刻在每一个人的心内。第二、这盟约的对象将不只限於以色列人，而将普及所有民族。第叁、这盟约的效力将是有决定性的。 第一篇读经这样说：

    上主说∶时候将到，我要跟以色列人和犹太人订立新约，不像我从前握住他们的手，带他们出离埃及时，与他们的祖先订立的约；虽然我是他们的统治者，他们却破坏了我的约。上主说∶那时期一到，我要与以色列人订立的约是这样的∶我要将我的法律放进他们的肺腑里，写在他们的心头上；我要作他们的天主，他们要作我的子民。上主说∶那时，谁也不再教训邻居或弟兄说∶「你们该认识上主」，上主说∶因为不论大小，人人都必认识我，因为我要宽恕他们的过犯，不再记忆他们的罪恶。（耶叁十一31～34）

    圣保禄宗徒喜欢以人类的元祖亚当来比拟耶稣。他说过："正如因一个人的悖逆，大众都成了罪人；同样，因一人的服从，大众都成义人。"根据圣保禄宗徒的解释，基督服从至死，且死在十字架上。他称耶稣在十字架上所倾流的血为"新而永久的盟约之血"，有赦免罪过的功能。很明显的，圣保禄宗徒把耶稣在十字架上所作的自我牺牲，视为耶肋米亚先知所预言的「新的盟约」实现了。第二篇读经选自希伯来人书，作者发挥圣保禄宗徒的服从神学。他说∶"基督学习了服从，成为一切服从他的人，永远救恩的根源。"

    第二篇读经这样说：

    当基督还生活在世上的时候，以大声哀号和眼泪，向那能救他脱离死亡的天主献上了祈祷和恳求，就因他的虔敬而获得了俯允。他虽然是天主子，仍然藉着所受的苦难学会了服从。他在达到完美的地步之後，为所有服从他的人，成了获得永恒救恩的根源。（希五7～9）

    在今天的若望福音中，耶稣自比为一粒落在地里死了的麦子。他用这个比喻不但暗示他那即将来临的死亡与复活，而且也启示了那逾越奥迹的救世功能。福音这样说：

    那时候，在那些上耶路撒冷过节崇拜天主的人当中，有些是希腊人。他们来见加里肋亚的贝特赛达人斐理伯，请求他说∶「先生！我们想见耶稣。」斐理伯就去告诉安德肋，两个人便去告诉耶稣。耶稣对他们说∶「人子要受光荣的时候到了。我郑重地告诉你们∶一粒麦子如果不落在地里死了，仍然是一粒；如果死了，就结出许多子粒来。那爱惜自己的生命的，必要丧失生命；在现世憎恨自己生命的，反要保存这生命到永生。谁若事奉我，就该跟随我；这样，我在哪里，我的仆人也要在哪里；谁若事奉我，我的父亲必奖赏他。现在我心中烦乱，我该说什麽好呢？我要说∶父啊！救我脱离这时刻罢！然而我正是为了这事，才面对这时刻。父啊！光荣你的名字罢！」当时有来自天上的声音说∶「我已光荣了我的名字，我还要再光荣它。」在场的群众听见了，便说∶「打雷了！」另有些人说∶「是天使在跟他说话。」耶稣回答说∶「这声音不是为了我，而是为了你们而发的。现在就是这世界应受审判的时候了，现在这世界的元首就要被赶出去；至於我，当我从地上被举起来的时候，我要吸引众人来归向我。」他说的这句话，是明示他要怎样死去。（若十二20～33）

    耶稣是在有两位希腊人来求见他的机会上讲了上述的比喻。所以圣若望宗徒也就趁着这机会，提出了他自己的有关「时刻」的神学见解。原来，「时刻」一词，在圣若望福音中，屡见不鲜。譬如，第二章记述耶稣在加纳参与婚宴，他的母亲玛利亚告诉他，主人缺少了酒，他回答说：「我的时刻还没有到。」第七章记述耶稣叁次申明他的时刻还没有到。第八章记述耶稣在圣殿里施教，「谁也没有捉拿他，因为他的时辰还没有到。」

    现在时刻到了。耶稣把它称作"人子要受光荣的时候"，又把它称为「世界应受审判的时候」。我们知道，"人子"是耶稣的自称，"光荣"是指耶稣受难、死亡与复活。依照耶稣自己的解释，这也就是他的从地上被举起来并吸引众人归向他的时候。圣若望宗徒惟恐读者不懂，便特别加上一句注解，说∶"这是表明他要怎样死去。"

    由於在四旬期内，教会着重向慕道者讲授领洗要理，主日弥撒中的两篇读经与福音之间，并没有显着配搭和关联。虽然如此，我们还可以把今天的圣道礼仪的训诲综合在以下的几句话里：由於耶稣的服从，由於他的自我牺牲，天主宽恕我们的过犯，不再记忆我们的罪恶。

    主内的兄弟姊妹们， 　　本主日弥撒中的两篇读经和福音，如同上主日一样，并没有彼此配搭的关联。但是我们尽可因循它们的先後陈述，指出叁点注意──关於"盟约"、"服从"和"时刻"的叁个观念。

    "盟约"

    在四旬期五个主日的第一篇读经中，我们一连读到叁个盟约：诺厄的盟约、西乃山的盟约、铭刻在每一个人的心内的新的盟约。我们已在前几个主日上讲论过诺厄合西乃山的盟约。今天只谈那新的盟约。

    所谓新的盟约是针对西乃山的盟约而言的。在本主日的第一篇读经里，耶肋米亚先知预言了天主要与他的子民缔结一个新的盟约，说它与以前的盟约大不相同。怎样不相同呢？第一、这盟约的条文将铭刻在每一个人的心内。第二、这盟约的对象将不只限於以色列人，而将普及所有民族。第叁、这盟约的效力将是有决定性的。

    圣保禄宗徒称耶稣在十字架上所倾流的血为"新而永久的盟约之血"，说它有赦免罪过的功能。很明显的，圣保禄宗徒把耶稣在十字架上所作的自我牺牲，视为耶肋米亚先知所预言的"新的盟约"实现了。

    "服从"

    圣保禄宗徒喜欢以人类的元祖亚当来比拟耶稣。他说过：

    正如因一个人的悖逆，大众都成了罪人；同样，因一人的服从，大众都成义人。

    圣保禄宗徒又说：

    基督虽具有天主的形体，并没有以自己与天主同等，为应当把持不舍的，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人；他贬抑自己，听命至死，且死在十字架上，为此，天主极其举扬他，赐给了他一个名字，超越其他所有的名字，致使上天、地上和地下的一切，一听到耶稣的名字，无不屈膝叩拜；一切唇舌无不明认耶稣基督是主，以光荣天主圣父。

    在本主日第二篇读经里，希伯来人书的作者发挥圣保禄宗徒的思想，提出了他的「服从神学」，说∶

    基督学习了服从，成为一切服从他的人，永远救恩的根源。

    换句话说，我们人的得救完全是依赖基督服从的功劳，但是同时也有赖於各人对基督的服从。

    "时刻"

    "时刻"一词，在他的福音中，屡见不鲜。譬如，第二章记述耶稣在加纳参与婚宴，他的母亲玛利亚告诉他，主人缺少了酒，他回答说："我的时刻还没有到。"第七章记述耶稣叁次申明他的时刻还没有到。第八章记述耶稣在圣殿里施教，"谁也没有捉拿他，因为他的时辰还没有到。"

    在本主日福音中，耶稣自比为一粒落在地里死了的麦子。他用这个比喻不但暗示他那即将来临的死亡与复活，而且也启示了那逾越奥迹的救世功能。在同一福音中，圣若望宗徒揭示了他的「时刻神学」。他援引耶稣的话，说：

    人子要受光荣的时候到了。

又说：

    现在就是这世界应受审判的时候了。

    所谓"时刻"或"时候"也有圣经上惯常见到的"今日"的意思。我们或许都记得税吏匝凯的故事。匝凯身材短小，攀上了一棵野桑树，要看看耶稣。耶稣来了，对他说：

    匝凯，你快快下来！因为我今天必须住在你家中。

    到了匝凯的家，耶稣又说：

    今天救恩临到了这一家。

    在我们每一个人的生命中也都有像耶稣曾对身材短小的税吏匝凯所说的"今天救恩临到了这一家"的时刻。

    主内的兄弟姐妹们， 　　我们在世的短暂时期，就是救恩来到我们家的时刻。我们都要把握这个时刻，信从基督，皈依教会，拯救自己的灵魂。 　　基督我们赞美你。亚孟。

--------------------------------------------------------------------------------

有人来向耶稣说∶ 「…而你的门徒却不禁食呢？」 圣枝主日

    今天是圣枝主日。我们先谈谈弥撒前的圣枝游行，然後介绍弥撒中的圣道礼仪。 　　圣枝游行是一种宗教礼仪，其作用不在单纯地纪念耶稣进耶路撒冷圣京的历史事件，而是在公开地承认耶稣是人类的君主，并且向他宣誓忠诚。用圣依纳爵神操书上的话来说，就是"今日同他一起背十字架，希望来日分享他复活的光荣"在教会的礼仪上，圣枝游行出发之前，主礼的祈祷词也表示同样的心情。

    全能永生的天主，求你降福这些树枝：我们用来欢迎基督君王的圣枝；也求你使我们能追随他进入永恒的耶路撒冷。

    在现行的教会礼仪上，圣枝主日也就是苦难主日。今天弥撒中的圣道礼仪便是以耶稣的受难为主题。第一篇读经选自依撒意亚先知书第五十章，这是赞颂"上主仆人"第叁首诗歌，内容描述上主仆人甘心乐意，忍受苦难，承行天父旨意的服从精神。我们的慈母教会在其中看到了以苦难救赎人世的耶稣基督的写照。

    第一篇读经这样说：

    吾主上主赐给我一个易於受教的口舌，使我到时候以言语援助疲倦的人。他每天清晨唤醒我，使我像学徒一样细听。吾主上主开启了我的耳，我没有违抗，也没有退避。我将自己的背转给打击我的人，把自己的面颊转给扯我胡须的人；面对侮辱和唾污，我没有遮掩自己的脸。因为吾主上主援助我，所以我不以为羞耻；我板着脸，像一块燧石，因为我知道我不会受侮辱。（依五十4～7）

    第二篇读经的内容是，宗徒时代教会一篇简洁完整的基督论宣言。在今天弥撒中诵读这篇宣言，一则是强调耶稣服从至死，且死在十字架上，再则说明耶稣贬抑自己，天主因此举扬了他。

    第二篇读经这样说：

    耶稣基督虽具有天主的形体，却没有将自己与天主同等的地位，把持不舍，反而空虚自己，取了奴仆的形体，降生成人，与人相似。形态上完全与人一样，他自谦自卑，服从至死，且死在十字架上。因此，天主高高举扬了他，赐给他一个名号；使天上、人间和地下的一切，一听耶稣的名号，都屈膝叩拜。众口同声都明认耶稣基督是主，以光荣天主圣父。（斐二6～11）

    今天在礼仪中诵读对观福音中的耶稣受难史。这叁部福音的记载，各有千秋。概括地说，圣玛窦福音从教会的观点出发，在信德的光照下，介绍耶稣这个人；圣玛尔谷福音着重耶稣和他的门徒遭遇人类历史上的剧烈变革；圣路加福音则强调作耶稣的门徒和与耶稣一同背十字架之间的必要关系。

    今年是礼仪年的乙年，耶稣受难史取自圣玛尔谷福音。圣玛尔谷所叙述的耶稣受难史，十分具体，宛然是一篇悲剧性的现实主义作品。在这部受难史中耶稣始终沉默，孤独地，甚至被天父遗忘似地死去。圣马尔谷记述耶稣被钉在十字架上垂死时的凄惨情况，说：

    路过的人都侮辱他，摇着头说∶「哇!你这拆毁圣殿，叁内重建起来的，你从十字架上下来，救你自己罢!」同样，司祭长与经师也讥笑他，彼此说∶「他救了别人，却救不了自己!默西亚，以色列的君王!现在从十字架上下来罢，叫我们看了好相信!」

    连与他一起钉在十字架上的人也辱骂他。到了第六时辰，遍地昏黑，直到第九时辰。在第九时辰，耶稣大声呼号说∶「厄罗依，厄罗依，肋玛，撒巴黑塔尼？」意思是∶「我的天主，我的天主，你为什麽舍弃了我？」旁边站着的人中有的听见了，就说∶「看，他呼唤厄里亚呢!」

    有一个人就跑过去，把海绵浸满了醋，绑在芦苇上，递给他喝，说∶「等一等，我们看，是否厄里亚来将他卸下。」耶稣大喊一声，就断了气。圣所里的帐幕，从上到下，分裂为二。对面站着的百夫长，看见耶稣这样断了气，就说∶「这人真是天主子!」

    我们听了，能不动心吗？我们必定要立定志向，一生追随耶稣，跟着他从加里肋亚走到耶路撒冷，从革责玛尼的山园走到加尔瓦略山。我们跟他一起死亡，为了好同他一起复活。

    主内的兄弟姊妹们 　　在现行的教会礼仪中，圣枝主日是苦难主日的第一天。从今天起，教会格外纪念耶稣的苦难，但是在今天弥撒开始前的圣枝游行，却象徵耶稣的复活和升天，而弥撒的主题是苦难与复活，更好说，是经过苦难达到复活。这是耶稣在世走过的路程，也是我们每一个基督信徒要走的路程。

    弥撒中第一篇读经把耶稣比做依撒意雅先知书上所描述的"上主仆人"，他甘心乐意，忍受苦难，承行天父旨意的服从精神。在第二篇读经里，圣保禄宗徒赞颂耶稣受难後的光荣。弥撒福音是圣马尔谷所记述的耶稣受难始末。这是一篇悲剧性的现实主义作品。在这部受难史中耶稣始终沉默，孤独地，甚至被天父遗忘似地死去。

  法国哲学家布莱斯．帕斯卡尔曾用耶稣在十字架上垂死的惨状来比拟教会在这个世界上的处境。我们国内的有些神长往往援引这个比喻来勉励信友们坚持信德。

    人生的道路原来是艰苦的，但是谁跟随耶稣走尽这条苦路，将来也必和耶稣一同享受光荣。 　　基督我们赞美你！亚孟。

--------------------------------------------------------------------------------

圣若望福音记载说∶ 「耶稣必须从死者中复活…」 耶稣复活节

    今天是耶稣复活节。教会纪念耶稣从死者中复活，同时也纪念信友们在领受圣洗圣事时所获得的重生。早在教会初期圣伯多禄宗徒已经宣布：

    愿我们的主耶稣基督的天主和父受赞美！他因自己的大仁慈，藉耶稣基督由死者中的复活，重生了我们，为获得那充满生命的希望，为获得那为你们已存留在天上的不坏、无瑕、不朽的产业。（伯前一3～4）

    今日，每逢主日或大瞻礼日，弥撒开始时，主祭的神父惯常进行游堂洒圣水的礼节，同时歌咏队歌唱说：

    "我看见有水从圣殿的右边涌出来，凡是跑去饮喝的人，都得到救恩。他们欢呼说∶阿肋路亚。"

    主日是一星期一度的耶稣复活瞻礼。在这一天进行游堂 圣水的礼节，意义自然格外深厚；那歌咏队的歌唱也自然更能打动我们的心，使我们一面庆贺耶稣的复活，一面为我们的重生而感到厌幸。

    今天弥撒中的两篇读经和福音是我们最好的指引。福音选自圣若望福音第二十章第1到9节，内容记载说：

    一周的第一天清晨，天还没亮，玛利亚．玛达肋纳来到坟墓那里，看见墓门的石头已经移开了，就跑去告诉西满伯多禄和耶稣所爱的那个门徒，对他们说∶「有人从坟墓中把主搬走了，不知道把他放在哪里了。」伯多禄和那另一个门徒就动身往坟墓那里去。两人一起跑，但是另一个门徒比伯多禄跑得快，先到了坟墓那里。但是他没有进去，只是俯身向里面看，看见殓布已放在地上。西满伯多禄随後也来到了，走进坟墓，看见殓布已放在地上，也看见耶稣头上的那块汗巾卷着放在另一处，没有和殓布放在一起。那时，先来到坟墓的那个门徒也进去了，一看见就相信了。他们那时还不明白∶「耶稣必须从死者中复活」的那段圣经。（若二十1～9）

    "他们"是指圣伯多禄和圣若望宗徒。他们在看见空了的坟墓之後，就相信了耶稣的复活。但是圣若望福音特意声明说：他们那时候还不明白：「耶稣必须从死者中复活」的那段圣经。那麽，我们今日的基督信徒可明白了那段圣经？这是十分值得我们反省自问的事。

    除了纪念耶稣的复活之外，耶稣复活瞻礼更使我们记得我们各人在基督内重生。本瞻礼弥撒中的读经一说明了这点。这篇读经选自宗徒大事录第十章，原来叙述伯多禄宗徒给科尔乃略施行圣洗圣事的事迹。科尔乃略是罗马兵营的百夫长，不是犹太人。他的领洗意味着教会的大门从此也为外邦人敞开了。读经一却仅限於记述圣伯多禄在那时所讲的一篇道理，经文这样说：

    那时候，伯多禄开口说：「你们都知道，若翰宣讲洗礼以後，从加里肋亚开始，直到犹太全境所发生的大事：天主以圣神和大能倾注在纳匝肋人耶稣身上，使他走遍各地，施恩行善，治好所有受魔鬼控制的人，因为天主同他在一起。他在犹太和耶路撒冷所作所为的都是真的，我们就是这些事的见证人。人们却把他悬在木架上，杀死了他。可是天主使他第叁天复活，而且显现给人，不是所有的人，而是显现给天主所简选的见证人，就是我们这些在他从死者中复活後，跟他同食共饮的人；他吩咐我们向人民讲道，证明他就是天主所立的生者与死者的法官；所有先知都曾为他作证；凡信他的人，赖他的名字都要获得罪赦。」

    圣伯多禄宗徒当时还不只讲了上面的那几句话。宗徒大事录的作者只不过作了一篇撮要。我们可以把它看作初期教会讲道的一个典型例子。它强调信仰和赦罪的关系，也就是强调耶稣的复活和我们基督信徒的重生的关系。

    耶稣复活瞻礼既纪念耶稣的复活，同时又使我们各自在基督内的重生，那麽，在这个上面我们可有什麽感想呢？本瞻礼弥撒中的读经二给了我们一个提议。读经二选自圣保禄宗徒致哥罗森人书第叁章第1到4节，内容劝勉我们同复活了的基督一起度新的生活，一心追求天上的事。它这样说：

    弟兄们：你们既然与基督一同复活了，就应该追求天上的事，在那里有基督坐在天主的右边。你们要思念天上的事，不要思念地上的事，因为你们已经死了，你们的生命已与基督一起藏在天主之内了；当基督?你们的生命显现时，你们也要和他一起在光荣中出现。（哥叁1～4）

    天主，你藉着逾越节奥迹恩赐你的教会新的生命，求你显示你的慈爱，不断眷顾我们，领导我们也进入复活的光荣境界。阿们。

    主内的兄弟姊妹们， 　　今天是耶稣复活节。昨晚的守夜礼以烛光礼开始。主礼祝圣蜡烛，在蜡烛上刻划十字，口中诵念：

    基督过去和现在，原始和终结，时间属於他，世代也属於他，愿光荣和权力都归於他，知道永远。亚孟。

    弥撒中施行圣洗圣事并重宣圣洗誓愿，接着主礼 圣水游行，全体信友唱出：

    我看见水从圣殿右边流出来，阿肋路亚；所有被这水洗洁的人都已得救，他们齐声高唱：阿肋路亚，阿肋路亚。

    基督是历史的主宰，我们基督信徒是时代的宠儿。这是一年一度的耶稣复活节和一星期一次的主日的弥撒礼仪给予我们的讯息。但是，当我们想到教会的今日处境，我们虽然愿意相信耶稣是历史的主宰，却也难以承认自己是时代的宠儿。

    我们不要惊异，不要灰心。同样的感觉，从前宗徒们也曾有经历过。

    今天的福音记述圣若望宗徒的一个回忆。在耶稣复活那天的清晨玛利亚．马达肋纳惊慌地跑来说有人搬走了耶稣的遗体，若望和伯多禄赶忙前去侦查。若望年轻，跑得快，领先来到坟地。那时，坟墓已空，殓布放在地上，耶稣头上的那块汗巾卷着放在另一处，没有和殓布放在一起。若望看了，立刻相信耶稣真的复活了。但是後来他分明知道记得，他当时虽然相信了，却尚未明白「耶稣必须从死者中复活」的那段圣经。

    若望代表所有宗徒们。不但多默，其他宗徒们也曾多少怀疑过耶稣的复活。这都是因为他们尚未明白∶「耶稣必须从死者中复活」的那段圣经的缘故。他们好比往厄玛乌村去的那两位门徒，也应该受耶稣的责备：

    "唉！无知的人哪！为信先知们所说的一切话，你们的心竟是这般迟钝！默西亚不是必须受这些苦难，才进入他的光荣吗？"

    宗徒们是在圣神降临後才明白耶稣必须先受苦难然後才进入光荣的道理。在今天的第一篇读经里圣伯多禄宗徒现身说法，这样宣讲说：

    人们却把耶稣悬在木架上，杀死了他。可是天主使他第叁天复活，而且显现给人，不是所有的人，而是显现给天主所简选的见证人，就是我们这些在他从死者中复活後，跟他同食共饮的人。

    依圣伯多禄的解释，不是所有的人都看见过从死者中复活的耶稣。耶稣拣选了自己的见证人，跟他们同食共饮。

    耶稣也在我们这时代拣选了自己的见证人，跟他们同食共饮。上海教区的老教友大概还记得已故的龚品梅枢机。他曾在五十年代为维持教会的信仰作出牺牲。在他的感化下许多男女信友也接受了同样的牺牲。他们都是耶稣所拣选的自己的见证人，让他们跟自己同食共饮。他们不但相信耶稣的复活，并且也明白耶稣必须先受苦难然後进入光荣的道理。因此，他们不但承认耶稣是历史的主宰，而且也觉得自己是时代的宠儿。

    为义而受迫害的人是有福的，因为天国是他们的。

    在今天的第二篇读经里，圣保禄宗徒劝勉我们同复活了的基督一起度新的生活，一心追求天上的事。他说：这样

    当基督你们的生命显现时，你们也要和他一起在光荣中出现。

    基督我们赞美你。亚孟。

--------------------------------------------------------------------------------

耶稣对多默说∶ 「把你的指头伸到这里来，看看我的手罢！伸出你的手来，摸摸我的肋旁！…」 同心合意为复活的基督作证〈复活期第二主日〉

    在我们基督教会中，逾越节的庆典，自从成立以来，一直延续五十天之久，最後一天恰好是犹太宗教的五旬节。但是基督信徒的复活期与犹太教徒的五旬节在本质上大有差别。犹太教徒的五旬节基本上是收获节，而且是固定在逾越节後的五十天那一个日子上，而基督信徒的复活期中五十天庆期都属於一个大厌节，其中每一天都同样重要，都好比一年中最大的主日。在这个庆期中，礼仪上的特点之一是歌唱"阿肋路亚"，表示出人类因耶稣的复活而得救的喜乐。

    复活期中，主日弥撒两篇读经和福音的选择，有特别的安排。读经一常取自宗徒大事录，是关于宗徒时代的教会的生活、成长及其为复活的基督作见证的记载。读经二依照礼仪年历上甲、乙、丙叁年的循环，轮流诵读圣伯多禄前书、圣若望一书和默示录。这些选读很适宜复活期的精神：满怀喜悦，坚定信心，充满希望的精神。

    复活第二、第叁主日的福音叙述复活了的耶稣的显现。第四主日的福音强调耶稣是好牧人，第五、第六和第七主日的福音都取自耶稣最後晚餐中的谈话和祈祷。这些福音的选读都取自圣若望福音。

    综合复活期八个主日的读经所宣报的主要信息是：主耶稣基督为了拯救世界死而复活。我们藉着相信耶稣，依赖他的宝血，实践爱德，才能与他一起达到"生命的源泉"。因此，这些读经给我们阐述基督信徒、信仰的主要教义，也指出基督信徒、生活的主要道路。

    本主日是复活期第二主日。本主日的弥撒福音在礼仪年历上甲、乙、丙叁年都取自圣若望福音第20章第19到31节。有些圣经学家把这几节文字看做是圣若望福音一书的原来的结论。

    在这几节经文中记载着耶稣复活後的两次显现给他的门徒们。第一次是在他复活天当的晚上。那次圣多默宗徒正好不在。八天後，耶稣又显现给他的门徒们。这次，圣多默也在场。圣若望福音很生动地记述了他怎样由不信而转为相信的曲折过程，同时也着实发挥了有关信仰的神学教训。 　　弥撒福音上这样说：

    那一周的第一天晚上，门徒们都聚在一起，因为怕犹太人，就把门户都关上。耶稣来了，站在他们中间，对他们说∶「愿你们平安！」说了这话，便把手和肋旁指给他们看。门徒看见了主，非常欢喜。耶稣又对他们说∶「愿你们平安！父怎样派遣了我，我也怎样派遣你们。」说了这话，就向他们吹了一口气，说∶「你们领受圣神罢！你们赦免谁的罪，谁的罪就得赦免；你们不赦免谁的罪，谁的罪就不得赦免。」十二门徒中有一个，称为双胞胎的多默，耶稣来的时候，他没有和他们在一起。别的门徒对他说∶「我们看见了主。」但是他对他们说∶「除非我看见他手上的钉孔，用我的指头摸那钉痕；用我的手摸他的肋旁，我绝不相信。」过了八天，门徒们又在屋子里，多默也和他们在一起。门户都关着，耶稣来了，站在他们当中说∶「愿你们平安！」然後对多默说∶「把你的指头伸到这里来，看看我的手罢！伸出你的手来，摸摸我的肋旁，不要作无信的人，而要作个有信德的人。」多默对他说∶「我的主，我的天主！」耶稣对他说∶「你因为看见了我才相信吗？那些没有看见就相信的，才是有福的！」耶稣在门徒面前还行了许多其他的神迹，没有记载在这部书上。所记录的这些，是要你们信耶稣是默西亚，是天主子；并使你们信了的人，赖他的名而获得生命。（若二十19～31）

    "你因为看见了我才相信我吗？那些没有看见就相信的，才是有福的!"在这句话中，前半段针对圣多默和其他宗徒们。他们是看见了才相信耶稣复活的人。同一句话的後半段则针对今日的教会和我们，因为我们虽然肉眼没有看见复活了的耶稣，心里却毫无疑惑地信仰他。

    但是，那针对圣多默和其他宗徒们的前半段，对我们也有关系，因为我们的信仰虽然不由于亲眼看见，却是由于亲眼看见了的宗徒们给我们作了的见证。「见证」是圣若望福音所发挥的有关信仰的神学训导中的一个重要名词。它好像教会的宣讲一样，是在人心中引起信仰的必要条件。

    本主日弥撒中的读经一取自宗徒大事录第4章第32到35节，内容谈到宗徒时代基督信徒的同心同德。这正是耶稣向他的门徒们所要求的生活见证。这也是我们今日教会所切望达到的理想。 　　第一篇读经这样说：

    全体信徒都同心合意，没有一个人说他拥有的财产是属於自己的，一切都归公用。宗徒们大力为我们的主耶稣基督的复活作证，在众人面前大受爱戴。在他们当中，没有人缺乏什麽，因为凡拥有田地房屋的，都卖掉了，把卖得的钱交给宗徒们处理，照每人的需要来分配。（宗四32～35）

    本主日弥撒中的读经二取自圣若望一书第五章第1到6节，内容强调信仰的功用。谁信仰基督就成为天主的儿女，必能战胜世俗。 　　圣若望宗徒这样教训我们说：

    亲爱的诸位，凡信耶稣是默西亚的，都是天主的儿女；如果我们爱一个为人父的，也必爱他的儿女。我们若爱天主，又遵守他的诫命，便知道我们一定也爱天主的儿女。原来爱天主，就是遵守他的诫命，而他的诫命并不难於遵守，因为凡是成为天主儿女的，必战胜世界；使我们战胜世界的武器，就是我们的信德。谁战胜了世界呢？不就是那信耶稣是天主子的人吗？这一位就是经过洗礼的水和牺牲的血而来的耶稣基督，他不但是经过水，而且是经过水和血而来的；并且有圣神作证，因为圣神就是真理。（若壹五1～6）

    我们把本主日弥撒中的福音和两篇读经综合起来，可以指出这样的一个教训。那就是：耶稣的复活建立了一个同心同德的信友团体，这个团体的成员都深信他们已经得胜了世俗，因为他们所信仰的耶稣已经升天，从天上遣发天主圣神指引并支持他的教会内的每位信友。

    主内的兄弟姊妹们， 　　今天是复活期第二主日。本主日的弥撒福音记载耶稣复活後的两次显现给他的门徒们。第一次是在他复活天当的晚上，那次圣多默宗徒正好不在。八天後，耶稣又显现给他的门徒们，这次圣多默也在场。福音很生动地记述了他怎样由不信而转为相信的曲折过程。

    "你因为看见了我才相信我吗？那些没有看见就相信的，才是有福的!"。

    在这句话中，前半段针对圣多默和其他宗徒们。他们是看见了才相信耶稣复活的人。同一句话的後半段则针对今日的教会和我们，因为我们虽然肉眼没有看见复活了的耶稣，心里却毫无疑惑地信仰他。但是我们的信仰虽然不由于亲眼看见，却是由于亲眼看见了的宗徒们给我们作了的见证。

    读经一谈到宗徒时代基督信徒的同心同德，和衷共济。这表示所有基督信徒的见证。在读经二里圣若望宗徒强调信仰的功用。谁信仰基督就成为天主的儿女，必能战胜世俗。综合地说，本主日弥撒礼仪带给我们的讯息可以用叁句话来概括：一，我们信仰的根源在宗徒们的见证。二，我们基督信徒要彼此和睦、相亲相爱，在我们的同胞前面，为基督作见证。叁，我们信仰基督，做天主的儿女，必能克胜眼前的困难，终於获得救恩。

    叁年前，也就是二千大喜年那年，我们在本主日庆祝节庆祝梵蒂冈电台华语广播五十周年和实况播送华语主日弥撒二十周年。在那次的弥撒讲道中，我们曾从上面叁点出发阐述本节目部五十年来向我们国内主内的兄弟姊妹们播送的主要讯息。今日，我们不妨再约略重述一遍。

第一，宗徒们的见证。

    所谓宗徒们的见证，具体说来，就是至一、至圣、至公、从宗徒传下来的教会。这是我们基督信徒信仰的根源。在我们的广播节目中，最受听众欢迎的无疑是有关教宗的消息。教宗经常访问世界各地教会，我们总是报导他的访问活动。我们知道，国内的兄弟姐妹最喜欢收听这样的报导。他们更期望，有朝一日，教宗也去中国访问他们。这不是出於好奇，而是出於信仰，因为教宗代表教会。拥护教宗，是他们对基督及其教会的忠诚的具体表现。生活在我们国家的主内兄弟姐妹们，由於环境艰难，特别珍惜他们的信德，特别珍惜是他们信仰徒根源的教会，因而也特别强调教会的至一、至圣、至公、从宗徒传下来的四个特徵。

第二，基督信徒们的彼此相爱。

    长期收听我们广播的听众都知道，这是我们近年来比较着重播送的讯息。教宗若望保禄二世最关心在我们国内的教会。他上任以来，曾屡次向在我国的教会讲话，每次都由我们特别播送。教宗嘉奖我们国内兄弟姐妹们的信德。他第一次，在马尼拉，通过该地的华侨社团，向我们国内的兄弟姐妹们致词时，特别提到为保持信仰而经受了迫害的兄弟姐妹们。他把他们比做初期教会的殉道这，向他们表示他的关怀和敬仰。在以後的历次谈话和信函中，他仍不断表示同样的心情。但是，如果我们留意的话，我们不难发现在最近几年来，教宗越来越恳切、明白地劝勉我们国内的兄弟姐妹们互相修和、彼此相爱。在二千大禧年前夕他发表了《圣言成了血肉》牧函。他写道：

    天使所报「为万民所准备的大喜乐」－天父的慈爱，在基督内完成的救恩－你们也有份子。你们自己怎样乐意接受这喜讯，同样也要通过你们的生活，将它传给你们周围的男男女女。我热切期望，你们依从来自圣神的内启发，宽恕彼此的怨嫌，彼此接近，互相接纳，打破藩篱，超越能使你们分离的一切。

第叁，克服眼前的困难。

    如果说"徒们的见证"是回顾过去，"督信徒的彼此相爱"是瞻望将来，那麽"克服眼前的困难"便是当前的任务。在本主日的读经二里，圣若望宗徒强调信仰的功用。他说，谁信仰基督就成为天主的儿女，必能战胜世俗。

    在《圣言成了血肉》牧函中，教宗也写了：

    大僖年的庆典又是一个良好的机会，让我们记得教会在各时代的人群中走过的路途，这条路上有的是辛劳、痛苦、眼泪和鲜血。你们也在走这样的路途，你们中殉道者的血是结出许多道地基督信徒的种子。这麽多的主教、司铎、修士、修女和在俗信友所奉献的慷慨见证令我惊叹不已并为此而赞颂天主。看来在有些地区这考验的时期至今尚未终止。

    基督我们赞美你！亚孟。


主日圣道礼仪-五月份-天主教图书中心--天主教文学,书籍,图书,书库

主日圣道礼仪-乙年

五月份

第叁日自死者中复活〈复活期第叁主日〉

厄玛乌两位门徒正谈论这事的时候，耶稣立在他们中间，向他们说∶ 「愿你们平安！」 　　本主日复活期第叁主日的弥撒福音，像上主日一样，也叙述耶稣复活後显现给他的门徒们。经文取自圣路加福音第24章第35到48节。圣路加福音叙述的耶稣的这次显现，很可能也发生在耶稣复活那天的晚上。当时宗徒们已经听见过耶稣复活的消息，但是耶稣复活究竟是一桩奥迹，宗徒们在没有领受圣神之前始终将信将疑；见了耶稣的显现，依然疑神疑鬼，不敢放心。

    在上主日的弥撒福音中，圣若望宗徒记述他的同伴圣多默宗徒的顽固，非要"看他手上的钉孔，摸那伤痕，并且用他的手摸耶稣的肋旁，"才肯相信耶稣的复活。在本主日的弥撒福音中，圣路加也同样强调宗徒们的怀疑不信。耶稣不但要把自己的手和脚指给他们看，而且又要当着他们的面吃了一片烤鱼。这并不是一个偶然的巧合，这是一种特意采用夸张说法，其目的是在肯定一条真理。那就是：我们基督信徒的信仰是基于宗徒们的见证，而宗徒们的见证则是基于亲身经历的事实。他们并不轻易相信了耶稣复活的奥迹。 　　福音记述说∶

    那时候，厄玛乌两位门徒回到耶路撒冷，就把在路上的事，和在分饼时，怎样认出了耶稣，述说了一遍。他们正谈论这事的时候，耶稣立在他们中间，向他们说∶「愿你们平安!」众人害怕起来，想是见了鬼神。耶稣向他们说∶「你们为什麽恐惧？为什麽心里起了疑惑？你们看看我的手，我的脚，分明是我自己。你们摸摸我，应该知道∶鬼神是没有肉躯和骨头的，如同你们看我，却是有的。」说了这话，就把手和脚伸给他们看。他们由於欢喜，还是不敢信，只是惊讶；耶稣向他们说∶「你们这里有什麽吃的没有？」他们便给了他一块烤鱼。他便接过来，当他们面前吃了。耶稣对他们说∶「我以前还同你们在一起的时候，就对你们说过这话∶诸凡梅瑟法律、先知并圣咏上指着我所记载的话，都必须应验。」

    耶稣遂开启他们的明悟，叫他们理解经书；又向他们说∶「经上曾这样记载∶默西亚必须受苦，第叁天要从死者中复活；并且必须从耶路撒冷开始，因他的名向万邦宣讲悔改，以得罪之赦。你们就是这些事的见证人。

    我们刚才聆听了的福音记载的後半段，是一篇宗徒时代教会宣讲的摘要。从这件极珍贵文献我们知道，宗徒时代教会宣讲的对象是复活了的耶稣，目的是在引起听众对耶稣的信仰，因而悔改，获得罪过的赦免。教会的宣讲是以宗徒们的见证为出发点，但同时也强调圣经上的预言。圣经上预言了什么呢？圣经上预言第一、基督必须受苦，第二，他死後第叁天复活。

    本主日弥撒中的读经一取自宗徒大是录第3章第13到19节。这是一篇典型的初期教会的宣讲。宣讲员是宗徒之长圣伯多禄。 　　第一篇读经这样说：

    那时候，伯多禄对群众说∶「亚巴郎、依撒格和雅各伯的天主，我们祖先的天主，光荣了他的仆人耶稣，而你们却把他交给地方首长；比拉多本来已决定要释放，你们却在他面前否认了他。你们否认了一个圣而且义的人，反而要求给你们释放一个杀人犯。这样你们杀害了『生命之源』；天主却使他从死人中复活了，我们就是这事的见证人。 　　弟兄们！我知道你们所作的，是出於无知；你们的官长也是这样。但是天主藉着众先知的口预言他的默西亚当受难的事，也就这样应验了。你们应该悔改归正，以便消除你们的罪过。」（宗叁13～15、17～19）

    我们悔改归正，可消除我们的罪过。这是因为耶稣曾为了我们的罪、自己作了赎罪祭，他现在复活升天、在父那里为我们「作辩护」。本主日弥撒中的读经二取自圣若望一书第2章第1到5节。在这篇读经中圣若望宗徒拿耶稣在父面前为我们「作辩护"」「与我们对耶稣的「认识」相提并论。他所说的「认识」不是理智方面的抽象知识，而是日常生活中的实践。对他说来，认识耶稣，就是遵守耶稣的命令。不遵守耶稣的命令，却说认识耶稣，就是撒谎。 　　读经二上这样说：

    我的孩子们，我给你们写这些事，是为叫你们不犯罪；但是，谁若犯了罪，我们在父那??有正义的耶稣基督作护慰者。他自己就是赎罪祭，赎我们的罪过，不但赎我们的，而且也赎全世界的罪过。如果我们遵守他的命令，由此便知道我们认识他。那说「我认识他，」而不遵守他命令的，是撒谎的人，在他内没有真理。但是，谁若遵守他的话，天主的爱在他内才得以圆满；由此我们也知道，我们是在他内。

    耶稣复活给我们基督信徒带来喜乐，带来对生命的积极而严肃的态度。我们基督信徒的宗教生活是要在日常的伦理行为上生活出来的。

他们强留他说∶ 「请同我们一起住下罢！因为快到晚上，天已垂暮了」（路廿四，29） 　　主内的兄弟姊妹们， 　　耶稣是降生成人的天主圣子。在他降生前，天使加俾额尔曾向圣母玛利亚报喜，说："他要为王统治雅各伯家，直到永远，他的王国没有终结。"他诞生後不久，有贤士从东方来探访他，称他为" 诞生的犹太人君王"。甚至当他被钉在十字架上垂死时，十字架上端的牌子上还写着："纳匝肋人耶稣，犹太人的君王"。

    今天，我们知道，耶稣是君王，但是不是他的同胞们一般所想像的耀武扬威的默西亚，而是圣经上所预言的死後第叁日复活的全人类的救主。当初，却连最亲近耶稣的宗徒们也是不明白这端道理。为此缘故，他们很难接受耶稣的叁次预言自己的苦难，也很难相信耶稣复活後对他们的屡次显现。等到他们确实知道了耶稣的复活，他们便开始宣讲。他们的宣讲着重两点：第一，耶稣复活後的显现；第二，圣经上的预言。本主日的福音就是这样的一篇宣讲。

    在上主日的弥撒福音中，圣若望宗徒记述他的同伴圣多默宗徒的顽固，非要"看他手上的钉孔，摸那伤痕，并且用他的手摸耶稣的肋旁，"才肯相信耶稣的复活。

    在本主日的弥撒福音中，圣路加也同样强调宗徒们的怀疑不信。耶稣不但要把自己的手和脚指给他们看，而且又要当着他们的面吃了一片烤鱼。这并不是一个偶然的巧合，这是一种特意采用夸张说法，其目的是在肯定一条真理。那就是：我们基督信徒的信仰是基于宗徒们的见证，而宗徒们的见证则是基于亲身经历的事实。他们并不轻易相信了耶稣复活的奥迹。

    本主日福音的後半段，是宗徒时代教会宣讲的一个摘要。从这件极珍贵文献中我们知道，宗徒时代教会宣讲的对象是复活了的耶稣，目的是在引起听众对耶稣的信仰，因而悔改，获得罪过的赦免。教会的宣讲是以宗徒们的见证为出发点，但同时也强调圣经上的预言。圣经上预言了什么呢？圣经上预言：第一、基督必须受苦，第二，他死後第叁天复活。

    主内的兄弟姊妹们，耶稣真的复活了，现在他在天上为我们"作辩护"。我们信赖他，求他宽恕我们过去的过错，赐给我们度新生活的力量。耶稣复活带给我们喜乐，带给我们对生命的积极而严肃的态度。 　　基督我们赞美你！亚孟。

--------------------------------------------------------------------------------

耶稣是好牧人〈复活期第四主日〉

耶稣说∶ 「我是善牧，我认识我的羊，我的羊也认识我。」 　　本主日是复活期第四主日，在现行的教会礼仪年历上，也被称为善牧主日。在这主日上，礼仪年历上甲、乙、丙弥撒中的福音，都取自圣若望福音的第10章，内容都谈到耶稣与他的门徒之间像似牧人与羊群之间的关系。

    牧人在中东地区是大家所熟悉的人物；在中东的文学上，也是一个常用的形像性名词。古代中东民族称他们的君王为牧人。

    以色列是中东地区的一个民族。在政治上，他们推行神权政治，原来反对君主政体，直接称天主为他们的君王。所以，在旧约圣经中，牧人也就成为上主天主的一种称呼。"上主是我的牧者，我实在一无所缺。"圣咏第22首上的这一句话，是我们大家都熟悉的。耶稣是降生成人的天主圣子。当他在世时，向巴肋斯坦的犹太同胞传扬福音时，他就直言不讳，称自己为牧人了。

「我是善牧。」 　　牧人的形像在文学上的意义是多方面的。圣若望福音的第10章记述耶稣与法利塞人的辩论。在这场辩论中，它发挥了这个形像的多方面的意义。首先，它开宗明义，肯定耶稣是"羊的门"。这比喻有两层意义。第一、耶稣是门。牧人必须经过他进入羊栈；所以只有被耶稣认可的才是真正的牧人。以圣伯多禄宗徒为首的宗徒团体，是耶稣所认可的。在耶稣升天後，他们便是基督信徒们的真正牧人。像法利塞人那样不来自耶稣的人，圣若望福音称他们为"贼"，不承认他们是牧人。第二、耶稣是门。经由他，羊群才可以进入羊栈，也可以走向原野。那些经由他出入的羊将获得生命。对他们来说，耶稣是"生命之泉"，"生命之粮"和"生命之门"。

    圣若望福音第10章又从别的两方面说明耶稣本人是好的牧人。第一、耶稣甘心为他的羊群舍掉性命。法利塞人只是佣工，他们剪羊的毛，对羊却并不关心。好的牧人要像从前达味一样，保护他的羊群。第二、耶稣认识他的羊。他对他的羊群亲切的认识，包含着深厚的爱。这便是他甘心为羊群舍身致命的原因。耶稣的爱超越以色列同胞的范围，而普及所有的外邦人。如果说，耶稣的第一次来临是为找寻以色列家迷失的羊，他的死亡与复活却为普世万民打开了他羊栈的门。

耶稣说∶ 「我是羊的门。」 　　最后，圣若望福音第10章更从耶稣"是羊的门"，"是好的牧人"，转入他与天主圣父"原是一体"的第叁个主题。耶稣说："赐给我羊群的父，超越一切，为此，谁也不能从我父手里将他们夺去。我与父原是一体。"

    我们说过，复活期第四主日也是善牧主日。这天的弥撒福音，在礼仪年历甲、乙、丙叁年一律取自圣若望福音第10章。甲年选读的内容侧重耶稣是羊的门的比喻，乙年侧重耶稣是好的牧人，为羊群牺牲性命，丙年侧重耶稣和天主圣父的同为一体，以及他赐予他羊群永远的生命。

    今年是礼仪年上的乙年。本主日的弥撒福音取自圣若望福音第10章第11到18节，内容讲耶稣是好牧人，为羊群牺牲性命。 　　弥撒福音上这样，说：

    那时候，耶稣说∶「我是善牧∶善牧为羊舍掉自己的性命。佣工，因不是牧人，羊也不是他自己的，一看见狼来，便弃羊逃跑－－狼就抓住羊，把羊赶散了，因为他是佣工，对羊漠不关心。我是善牧，我认识我的羊，我的羊也认识我，正如父认识我，我也认识父一样；我并且为羊舍掉我的性命。我还有别的羊，不属於这一栈，我也该把他们引来，他们要听我的声音，这样，将只有一个羊群，一个牧人。父爱我，因为我舍掉我的性命，为再取回它来∶谁也不能夺去我的性命，而我是甘心情愿舍掉它；我有权舍掉它，我也有权再取回它来∶这是我由我父接受的命令。」

    我们刚才所聆听的福音记载，包括叁个教训。第一个最明显的教训，是佣工和牧人的区别。佣工不是牧人，羊不是他自己的，他不关心羊，一看见狼来，便抛下羊迳自逃跑了。这样狼就可抓住羊，把羊群赶散了。在将近二千年的教会历史中，基督的羊群多少次遇到惊扰，多少次遭受蹂躏，也多少次痛苦地体验了佣工和牧人的迥然不同。

    本主日弥撒福音的第二个教训，是耶稣和他的信徒之间的亲密关系。耶稣讲善牧的比喻，用牧人认识羊，羊认识牧人，以及牧人为羊舍命这样的话，从两方面形容他与他信徒之间的亲密关系。一方面他说："我认识我的羊，我的羊也认识我，正如父认识我。"另一方面他又说："我为羊舍弃我的生命，好再把它取回来。谁也不能夺去我的生命，是我甘心情愿舍弃的。我有权舍弃它，也有权把它再取回来：这是我从我的父所接受的命令。"不论从他认识他的羊，或从他为羊舍命方面来说，耶稣总是把他与他信徒之间的关系同他与他父亲之间的关系相提并论，充分表示了这关系的亲密程度。靠托耶稣，我们做基督信徒的，得以 与天主圣叁奥迹，分享天主的生命，成为天主的子女。这是何等恩德，何等幸福!

    本主日弥撒福音的第叁个教训，是我们基督信徒在圣伯多禄宗徒继承人周围的团结合一。这也就是耶稣所说的"我还有别的羊，不在这羊栈里，我该把他们领回来，他们要听我的声音：这样将来只有一个羊群，同属于一个牧人。"

    本主日弥撒中的读经一，取自宗徒大事禄第4章第8到12节，内容记载圣伯多禄宗徒在犹太宗教的领导人面前所作的见证。

    圣伯多禄宗徒援引圣咏上的话，说耶稣是"建 工人弃而不用的石头，却反而成了屋角的基石，"又说："除了耶稣以外，无论凭谁，决无救恩，因为在天上人间，没有赐下别的名字，使我们能赖以得救的。"圣伯多禄宗徒的这几句话和我们刚才所听到的圣若望福音中所说的"只有一个羊群，同属于一个牧人，异曲同工，给予我们同样的教训。

那时伯多禄充满圣神向他们说∶ 「各位百姓首领和长老！…这耶稣就是为你们『匠人所弃而不用的石头，反而成了屋角基石。』」 　　读经一上这样说：

    那时，伯多禄充满圣神，向他们说∶「各位百姓首领和长老！如果你们今天询问我们有关向一个病人行善的事，并且他怎样痊愈了，我很高兴告诉你们和全以色列百姓∶是凭纳匝肋人耶稣基督的名字，即是你们所钉死，天主从死者中所复活的；就是凭着这人，这个站在你们面前的人好了。这耶稣就是为你们『匠人所弃而不用的石头，反而成了屋角基石。』除他以外，无论凭谁，决无救援，因为在天下人间，没有赐下别的名字，使我们赖以得救的。」

    圣伯多禄宗徒在犹太议会为主作证时，他的同伴圣若望宗徒也在场。後来，在他的书信中，圣若望宗徒发表了他的感受。他以为我们，做基督信徒的，藉着圣洗圣事分享了天主的生命，成为天主的子女，在天主与我们之间，便有了一种极密切的关系。正因为这个缘故，与天主作对的世界，便轻视我们，迫害我们，但是圣若望宗徒认为我们做天主子女的，不必因此沮丧。

    本主日弥撒中的读经二取自圣若望一书第3章第1到2节，经文这样说：

    亲爱的诸位∶请看父是怎样爱我们，他使我们称为天主的儿女，而我们也真是如此。世人不认识我们，是因为他们不认识父。亲爱的诸位，现在我们是天主的儿女，但是我们将来究竟如何，现在还不明显；可是我们知道∶一旦明显了，我们都要像他，因为我们将看见他的真相。

    这是我们每一个基督信徒所面临的问题。我们知道我们是天主的儿女，我们应该依照我们是天主儿女的身份而生活。但是世人不知道，不明白。我们自己，虽然知道我们是天主的儿女，却也并未看到我们做了天主的儿女，将来究竟如何。这要等到基督再次来临时，才让我们看见。就眼前而论，我们生活在这样的矛盾中，我们既不属于这个世界，却处身在这个世界中。我们要在这个世界上为天国而生活。下面这篇集祷经说出了我们基督信徒的微妙的心情。

    天主，求你使我们常生活在喜乐中，因为你恢复了我们青春的朝气；我们今日重获义子的荣耀；求你也使我们满怀庆幸和确实的希望，等待肉身的复活与光辉日子的来临。亚孟。

    主内的兄弟姊妹们， 　　在本主日的弥撒福音可以分做两点来解释。第一点说明佣工和牧人的区别。佣工不是牧人，羊不是他自己的，他不关心羊，一看见狼来，便抛下羊迳自逃跑。这样狼就可抓住羊，把羊群赶散了。第二点说明耶稣和他的信徒之间的亲密关系。在本主日的弥撒讲道中，我强调这第二点。

    在本主日的弥撒福音里，耶稣讲好牧人的比喻。他用牧人认识羊，羊认识牧人，以及牧人为羊舍命这样的话，从两方面形容他与他信徒之间的亲密关系。一方面他说："我认识我的羊，我的羊也认识我，正如父认识我。"另一方面他又说："我为羊舍弃我的生命，好再把它取回来。谁也不能夺去我的生命，是我甘心情愿舍弃的。我有权舍弃它，也有权把它再取回来：这是我从我的父所接受的命令。"

    不论从他认识他的羊，或从他为羊舍命方面来说，耶稣总是把他与他信徒之间的关系同他与他父亲之间的关系相提并论，充分表示了这关系的亲密程度。

    这样，我们做基督信徒的，藉着基督，便得以参与天主圣叁奥迹，分享天主的生命，成为天主的子女了。这是何等恩德，何等幸福。

    虽然现在我们未必知觉这份福气，有朝一日我们自会领会的。在本主日的读经二里，圣若望宗徒这样告诉我们，说：

    亲爱的诸位，现在我们是天主的儿女，但是我们将来究竟如何，现在还不明显；可是我们知道∶一旦明显了，我们都要像他，因为我们将看见他的真相。

    主内的兄弟姊妹们， 　　这是本主日弥撒带给我们的讯息。在聆听了这个讯息之後，我有一点感想，要说给大家听，希望大家不要奇怪。

    从我们近年来收到的听众来信看来，我们国内有些兄弟姐妹们似乎不太明白我们这边的事情。他们曾在我们的广播中听到过教宗向我们国内教会的屡次讲话。在那些讲话中，教宗不断呼吁我们国内教会的修和、合一。这样的呼吁引起了他们的困惑。

    最近，在一次的书面讲话中，教宗更表示向中国道歉。那次讲话发表後，我接到一个电话，是与我同一修会的兄弟打来的。他曾为对基督和教会的忠贞，度过了二十多年的劳改生活。他说："喂，听见了没有。教宗在向中国道歉。我们有了什麽错处？难道我们吃的苦，是白吃的吗？"

    我提起这件事，不是为向国内的兄弟姐妹解释，他们懂错了我们这边的事情。这样的问题不是在一篇主日弥撒道理中所可解释清楚的。我所以提起这件事，是为引起他们注意，鼓励他们接受本主日弥撒带给我们的教训：

    基督与他的信徒之间有十分亲密的关系。藉着这关系，基督的忠实信徒，在天主圣父眼前，是亲爱的儿女。天主不会忘记他的亲爱儿女，不会亏待他的亲爱儿女。

    所以，我认为，他们不应该疑惑天主对他们的爱，不应该有"难道我们吃的苦，是白吃的吗？"的思想。他们更应该感谢天主，赏赐给了他们肖似他的圣子耶稣的福气！ 　　基督我们赞美你！亚孟。

--------------------------------------------------------------------------------

真葡萄树〈复活期第五主日〉

耶稣说∶ 「我是真葡萄树，我父是园丁。」 　　本主日复活期第五主日的弥撒福音，取自圣若望福音第15章第1到8节，内容记述耶稣讲的一个比喻。耶稣说，他是葡萄树；他的门徒们是葡萄树的枝条，枝条若不连在葡萄树上，凭自己就不能结果实。圣若望宗徒用了耶稣所讲的这个比喻向我们阐明教会的本质，特别强调教会的合一和友爱精神。

    本主日弥撒中的读经二取自圣若望一书第3章第18到24节。在这篇读经中圣若望宗徒好像在对自己所传的福音作了一个注解。他指出葡萄枝条要连在葡萄树上所必须坚持的两个具体态度，就是：第一、信仰耶稣，第二、听耶稣的吩咐，彼此相爱。

    我们先从弥撒福音说起。葡萄树是沿地中海各地很普通的植物。所以，旧约时代的先知们，在讲道时，便就地取材，用它来作比喻。他们一般把以色列民族比作为天主的葡萄园。在新约里，耶稣曾用荆棘结不出葡萄的比喻来教人识别先知的真伪，在本主日的弥撒福音里，耶稣则自比为真葡萄树。在这个比喻里，耶稣虽然也谈到园丁的照顾和葡萄树结出更多的果实，但是那两点都不是比喻的旨趣所在。这个比喻的主旨原来是在强调教会的本质。耶稣是真葡萄树。他是教会的根源和基础。在他以外没有真正的教会。 　　弥撒福音上说：

    那时候，耶稣对他的门徒们说∶「我是真葡萄树，我父是园丁。凡在我身上不结果实的枝条，他便剪掉；凡结果实的，他就清理，使他结更多的果实；你们因我对你们所讲的话，已是清洁的了。你们住在我内，我也住在你们内。正如枝条若不留在葡萄树上，凭自己不能结实；你们若不住在我内，也一无所能。我是葡萄树，你们是枝条；那住在我内，我也住在他内的，他就结许多的果实，因为离了我，你们什麽也不能做。谁若不住在我内，便彷佛枝条，丢在外面而枯乾了，人便把它拾起来，投入火中焚烧。你们如果住在我内，而我的话也存在你们内，如此，你们愿意什麽，求罢！必给你们成就。我父受光荣，即在於你们多结果实，如此你们就成为我的门徒。(若十五１～８)

    "你们住在我内，我也住在你们内。"在圣若望宗徒的笔下，这样的话并不是空洞的说法。在我们刚才听到的福音中，圣若望宗徒用了这两句话来表示耶稣和他门徒们以及他的门徒们之间的合一。这是基督教会以及每一个基督信徒的"生命泉源"。不连在葡萄树上的枝条结不出果实的比喻，正是为说明分裂了的教会，或脱离了教会的个别基督信徒，不能在福传和牧灵工作上，或信仰生活上，产生效果。

    本主日弥撒中的读经二取自圣若望一书第3章第18到24节。在这篇读经中，圣若望宗徒好像是写下一个注解，给我们指出"你们住在我内，我也住在你们内，"这样的话的实在意义和具体要求。那就是，用他自己的话来解释，"是要我们信...耶稣基督的名，并按照他的吩咐，彼此相爱。" 　　读经二上这样说：

    孩子们，我们爱人，不可只用言语，也不可只用口舌，而要用行动和事实。在这一点上我们可以认出，我们是出於真理的，并且在他面前可以安心，纵然我们的心责备我们，我们还可以安心，因为天主比我们的心大，他原知道一切。可爱的诸位，假使我们的心不责备我们，在天主前便可放心大胆；那麽我们无论求什麽，必由他获得，因为我们遵守了他的命令，行了他所喜悦的事。他的命令就是叫我们信他的子耶稣基督的名字，并按照他给我们所出的命令，彼此相爱。那遵守他命令的，就住在他内，天主也住在这人内。我们所以知道他住在我们内，是藉他赐给我们的圣神。

    圣若望宗徒生活在教会初期，基督信徒尚处在受人歧视的时代。他格外体验到基督信徒的合一和彼此相爱的必要。据说，他晚年的宣讲常以此为主题。我们体谅他的苦心，也要在我们所生活的时代中实行这个教训。

    主内的兄弟姊妹们， 　　不久以前，有一位国内的兄弟，转寄给我们一封信，说教廷"造成了地下教会的又一次混乱"。我把那封信发表在我们《听众来信》号里，并且附加了一个回复。我说：

    那封信用词谨慎、恳切。它一面表达圣座对我们国内"地下"忠贞教会的赞赏，高度评定它的坚强信德；一面指出它的一个缺陷。由於对教会的真正本质缺乏正确的了解，它不免误解教廷的苦心、善意，甚至怀疑教廷对我们国内教会的某些指示和措施。

    我又说：

    我们衷心期望主内的兄弟姐妹们平心地研读他们认为难以接受的信。那是一封教廷公函，不会给我们国内的地下教会带来又一次的混乱；相反，更能协助我们亲近我们的慈母教会，教导我们与她更进一步地同心合意。

    後来，我们又收到一封来自国内的信。来信作者对我的回复表示感谢，但对教廷对我们国内教会的某些指示和措施，依然耿耿於怀。我觉得，他依然"对教会的真正本质缺乏正确的了解"。本主日是复活期第五主日，弥撒主题恰好是教会的本质。我愿意说给我们国内的兄弟姐妹们听，它是怎样阐述的。

    本主日的福音取自圣若望福音，内容记述耶稣讲的一个比喻。耶稣说，他是葡萄树；他的门徒们是葡萄树的枝条，枝条若不连在葡萄树上，凭自己就不能结果实。圣若望宗徒用了耶稣所讲的这个比喻向我们阐明教会的本质，特别强调教会的合一和友爱精神。

    本主日弥撒中的读经二取自圣若望一书。在这篇读经中，圣若望宗徒好像在对自己所传的福音作个注解。他指出葡萄枝条要连在葡萄树上所必须坚持的两个具体态度，就是：第一、信仰耶稣，第二、听耶稣的吩咐，彼此相爱。

    换句话说，依圣若望宗徒的解释，教会的本质是合一，而教会的合一首先是内心的。它是耶稣和他门徒们及其门徒们之间的合一；是遵守信德和爱德命令的人与天主圣叁密切结合的合一。用他所援引的耶稣的话来说，那就是：

    你们住在我内，我也住在你们内。

    或是：

    那遵守他命令的，就住在他内，天主也住在这人内。我们所以知道他住在我们内，是藉他赐给我们的圣神。

    主内的兄弟姊妹们， 　　这就是教会的真正本质。对这教会的真正本质有了比较完全的 解，我们便知道接受圣座对在我们国内教会的有些指示和措施。但是，我们也不可辜负圣座的苦心和善意。为此，在介绍了本主日弥撒所讲的教会本质之後，我愿意再附加以下一点补充。

    我们的教宗，若望保禄二世曾在1995年参加在非列宾马尼拉举行的第十届使节青年节。在此机会，他曾向在我们国内的教会发表一篇简短的讲话。讲话中，他曾针对我们国内教会的实况，解释了他所呼吁的我们国内教会合一的具体意义。现在，我把他的解释，读给你们听，供给你们参考。

    教宗这样说：

    合一不是人世政治的成果，也不是隐秘和玄妙的意向，而是来自内心的皈依，也就是真心诚意服膺基督为教会所立的永不变更的原则。其中，特殊重要的是教会所有各部分与其有形可见的基础伯多禄、磐石、有实效的共融。为此，一位天主教徒若愿保持他的身份，并受到如此的承认，他就不能摈弃与伯多禄继承人共融的原则。

    总之，要领会圣座对我们国内教会的指示和措施，我们必须一面把握教会的真正本质，一面顾到我们国内教会的实况，对教会的合一作出既符合真理，又不违反爱德的解释。──要与教宗及圣座同心合意。

    基督我们赞美你，亚孟。

--------------------------------------------------------------------------------

天主是爱〈复活期第六主日〉

耶稣对门徒们说∶ 「这就是我的命令∶你们该彼此相爱，如同我爱了你们一样」 　　本主日复活期的六主日也称做爱的主日，因为这天弥撒中的福音和读经二的内容都谈到爱。爱是什麽？读经二说："天主是爱"。福音则说："人若为自己的朋友舍命，就再没有比这个更大的爱情了。"本主日弥撒礼仪的训导就是环绕这两句话阐扬爱的道理。我们先从弥撒福音说起。

    耶稣传教时，曾多次讲到爱人的道理。他曾借了善心的撒玛黎雅人来解释律法上所写的"你要用全心、全灵、全力、全意爱上主，你的天主；并且要爱邻舍，如同你自己。"他又曾叮嘱众人们说："你们听到过有这样的吩咐：当爱你的邻舍，恨你的仇敌。可是我告诉你们，当爱你们的仇敌，为迫害你们的人祈祷，好叫你们成为你们天父的儿女；因为他使太阳照恶人，也照善人；降雨给义人，也给不义的人。"

    在本主日的弥撒福音中，耶稣不讲爱你的邻舍，也不讲爱你的仇敌。本主日的弥撒福音取自圣若望福音第15章第9到17节。这篇福音的上文是耶稣讲真葡萄树的比喻；下文是耶稣向他的门徒提出的一个警告："如果世界恨你们，你们要知道他们在恨你们之先，已经恨了我。"本主日的弥撒福音，承上接下，发挥基督信徒之间的友爱。经文这样说：

    那时候，耶稣对门徒们说∶「正如父爱了我，同样我也爱了你们；你们应存在我的爱内。如果你们遵守我的命令，便存在我的爱内，正如我遵守了我父的命令而存在他的爱内一样。我对你们讲论了这些事，为使我的喜乐存在你们内，使你们的喜乐圆满无缺。 　　这就是我的命令∶你们该彼此相爱，如同我爱了你们一样。人若为自己的朋友舍掉性命，再没有比这更大的爱情了。你们如果实行我所命令你们的，你们就是我的朋友。我不再称你们为仆人，因为仆人不知道他主人所做的事。我称你们为朋友，因为凡由我听来的一切，我都显示给你们了。不是你们拣选了我，而是我拣选了你们，并派你们去结果实，去结常存的果实；如此，你们因我的名无论向父求什麽，他必赐给你们。这就是我命令你们的∶你们应该彼此相爱。」

    在我们刚才聆听了的弥撒福音中，耶稣分两层阐明基督信徒的友爱的特徵。第一，他把基督信徒之间的友爱比作他自己对待他的门徒的爱。他说："这就是我的命令；你们要彼此相爱，就像我爱了你们一样。人如果肯为朋友舍命，这应该是人世间最伟大的爱了。"第二，耶稣更把基督信徒之间的友爱比作他与他的父之间的爱。他说："父怎样爱了我，我也怎样爱了你们；你们要生活在我的爱内。如果你们遵守了我父的命令，便是在我的爱中生活，如同我遵守了我父的命令，而在他的爱中生活一样。"

    对耶稣来说，他的门徒之间的友爱，不但是一条命令，而且也是一种启示。所以他说："你们如果奉行我所命令你们的，你们就是我的朋友，我不再称你们为仆人，因为仆人不知道主人所做的事。我称你们为朋友，因为我从我的父所听来的一切都告诉你们了。"

    本主日弥撒中的读经二取自圣若望一书第4章第7到10节。在这篇读经中圣若望宗徒以亲切的口吻劝勉我们"要彼此相爱"，又向我们说明所以要彼此相爱的原因。他说，这是因为"天主是爱"。他这样阐述说：

    可爱的诸位，我们应该彼此相爱，因为爱是出於天主；凡有爱的，都是生於天主，也认识天主；那不爱的，也不认识天主，因为天主是爱。天主对我们的爱在这事上已显示出来∶就是天主把自己的独生子，打发到世界上来，好使我们藉着他得到生命。爱就在於此∶不是我们爱了天主，而是他爱了我们，且打发自己的儿子，为我们做赎罪祭。

    在圣若望一书短短的篇幅里，这是作者第叁次援引耶稣吩咐他的门徒们"要彼此相爱"这句话。可见，他对这条命令的重视了。无怪乎後来会有一种传说，说他年老时，经常由人们扶持着来到信友聚会的场所宣讲福音，每次总是说："孩子们，你们要彼此相爱。"人家听腻了，向他说："你为什么常唱这句老调呢？"他便答辩说："这是主耶稣的命令，只守这条命令就是了。"

    主内的兄弟姊妹们， 　　耶稣在世时，曾多次讲到爱人的道理。他曾借了善心的撒玛黎雅人来解释律法上所写的"你要用全心、全灵、全力、全意爱上主，你的天主；并且要爱邻舍，如同你自己。"他又曾叮嘱众人们说，"你们听到过有这样的吩咐：当爱你的邻舍，恨你的仇敌。可是我告诉你们，当爱你们的仇敌，为迫害你们的人祈祷，好叫你们成为你们天父的儿女；因为他使太阳照恶人，也照善人；降雨给义人，也给不义的人。"

    在本主日的福音中，耶稣却不讲爱你的邻舍，也不讲爱你的仇敌，他讲的是他的信徒之间的友爱。耶稣分两层阐明他信徒的友爱的特徵。第一，他把基督信徒之间的友爱比作他自己对待他的门徒的爱。他说：

    这就是我的命令；你们要彼此相爱，就像我爱了你们一样。人如果肯为朋友舍命，这应该是人世间最伟大的爱了。

    第二，耶稣更把基督信徒之间的友爱比作他与他的父之间的爱。他说：

    父怎样爱了我，我也怎样爱了你们；你们要生活在我的爱内。如果你们遵守了我父的命令，便是在我的爱中生活，如同我遵守了我父的命令，而在他的爱中生活一样。

    对耶稣来说，他的门徒之间的友爱，不但是一条命令，而且也是一种启示。所以他说：

    你们如果奉行我所命令你们的，你们就是我的朋友，我不再称你们为仆人，因为仆人不知道主人所做的事。我称你们为朋友，因为我从我的父所听来的一切都告诉你们了。

    换句话说，基督信徒之间的友爱意味着他们是天主家里的人。所以，说来奇怪，其实，并不奇怪，为什麽基督信徒彼此相爱的道理，在我们国内的教会中，最讲不通。

    说是奇怪，因为我们国内的兄弟姐妹们似乎不爱听彼此相爱的道理。近年来，我们的教宗屡次劝勉我们国内的兄弟姐妹们彼此相爱，没有获得什麽积极的回应，甚至有人怪怨教宗不通中国事情，提出不符合实际的呼吁。

    说是不奇怪，因为这里所讲的彼此相爱，不是指爱邻舍的爱，也不是指爱仇人的爱，而是指基督信徒之间的友爱。所以教宗的呼吁不期而然地牵涉到谁是真正的基督信徒的问题。这正是目前我们国内教会的一个争论焦点。

    目前，我们国内的教会尚处在教难状况。教难带给我们的，不但是肉体上的折磨，而且也是心灵上的困惑。这是不容逃避的现实。面对这不幸的现实，我有叁点感想，愿意同各位兄弟姐妹分享。第一，不要轻易批评我们的弟兄姐妹没有爱德，因为极可能他们不是没有爱德，而是希望我们对基督和对教会多一点忠贞。第二，要知道分别"罪恶"和"犯罪的人"。我们的弟兄姐妹，即使有罪，我们也无权利"疾恶如仇"地对待他们。第叁，要谦逊，不要固执个人的意见，甚至把它放在圣座对我们国内教会的具体指示和措施之上。

    基督我们赞美你！亚孟。

--------------------------------------------------------------------------------

耶稣升天

耶稣对门徒们说∶ 「…」主耶稣给他们说了这些话以後，就被接升天，坐在天主的右边。 　　我们在本主日庆祝耶稣升天节。按梵二大公会议後礼仪改革的初次规定，这节日弥撒中的读经一和读经二，每年相同。读经一取自宗徒大事录第1章第1到11节；读经二取自圣保禄宗徒致厄弗所人书第1章第17到23节。弥撒福音则依照礼仪年历的规定，叁年一周，轮流诵读叁部对照福音。但是，後来又有了新的规定，读经二也有了叁年一周的不同选读了。

    在这叁部对照福音中，只有圣玛尔谷和圣路加福音，谈到耶稣升天；但是叁部福音都记录耶稣升天前的一席讲话。圣路加也在他所着的宗徒大事录上记载了耶稣升天和升天前的讲话。这也就是本节日弥撒中读经一宣读的经文。

    今年是教会礼仪年历上的乙年。本节日弥撒中的福音取自圣玛尔谷福音第十六章第15到20节。

    我们先从读经一说起。这篇读经的内容可分叁段。第一段是宗徒大事录全书的导言；第二段是耶稣升天前对他的门徒们所讲的一席话；第叁段才涉及耶稣的升天。

    在第一段的导言中，圣路加说明宗徒大事录与圣路加福音之间的关系。他依照当时希腊文人的风气，把他的新着作献给一位名叫德敖斐罗的信友。他又重申他第一部着作的内容，说这是一部讲耶稣生平言行的书，从开始写起直到耶稣升天为止。在第二段耶稣对他的门徒们的讲话中，耶稣叮嘱他们暂时不要离开耶路撒冷，要在那里等候圣神降临。听到这话，宗徒们异想天开，以为以色列国复兴的时候到了；但是耶稣所说的并不是这么一回事。他是要他们在"充满圣神的能力"之後，到天涯海角，为他作见证。在第叁段中，圣路加描述耶稣怎样在他的门徒们的注视中，被接升天。读经一这样说：

    德敖斐罗！我在第一部书中，已论及耶稣所行所教的一切，直到他藉圣神嘱咐了所选的宗徒之後，被接去的那一天为止；他受难以後，用了许多凭据，向他们显明自己还活着，四十天之久发现给他们，讲论天主国的事。

    耶稣与他们一起进食时，吩咐他们不要离开耶路撒冷，但要等候父的恩许，他说∶「那就是你们以前听我所说过的∶若翰固然以水施行洗礼，但不多几天以後，你们要因圣神受洗。」聚集在那里的人就问耶稣说∶「主，是此时要给以色列复兴国家吗？」他回答说∶「父以自己的权柄所定的时候和日期，不是你们应当知道的；但当圣神降临於你们身上时，你们将充满圣神的德能，要在耶路撒冷及全犹太和撒玛黎雅，并直到地极，为我作证人。」耶稣说完这些话，就在他们观望中，被举上升，有块云彩接了他去，离开他们的眼界。他们向天注视着他上升的时候，忽然有两个穿白衣的人站在他们面前，向他们说∶「加里肋亚人哪!你们为什麽站着望天空呢？这位离开你们，被接到天上去的耶稣，你们看见他怎样升了天，也要怎样从天降来。」

    本节日的弥撒福音，如同读经一，也涉及耶稣升天前对门徒们的讲话。在讲话中，耶稣吩咐他的门徒们到世界各地去传福音。他特别强调信德、圣洗、和奇迹。信德和圣洗是传福音的效果。它们使人得救。相反，不信和拒绝领洗的人，便必被定罪。奇迹是天主赐给有信德的人的特恩。它们有证实"所传的道"的功能。关於耶稣的升天，圣玛尔谷福音只用了"就被接到天上，坐在天主的右边"这两句话。弥撒福音上这样说：

耶稣对门徒们说∶ 「你们往普天下去，向一切受造物宣传福音，信而受洗的必要得救；」 　　那时候，耶稣显现给十一位宗徒，对他们说∶「你们往普天下去，向一切受造物宣传福音，信而受洗的必要得救；但不信的必被判罪。信的人必有这些奇迹随着他们∶因我的名驱逐魔鬼说新语言，手拿毒蛇，甚或喝了什麽致死的毒物，也决不受害；按手在病人身上，可使人痊愈。」主耶稣给他们说了这些话以後，就被接升天，坐在天主的右边。他们出去，到处宣讲福音，主与他们合作，并以奇迹相随，证实所传的道理。

    本节日弥撒中的读经一和福音，虽然都谈到耶稣的升天，却并未阐发这奥迹的神学意义。从这方面看来，读经二的内容要比较丰富得多了。我们说过，耶稣升天节的第二篇读经，在礼仪年历甲、乙、丙叁年，原先都选读圣保禄宗徒致厄弗所人书第1章第17到23节。在那篇读经中，圣保禄宗徒不但发挥了"坐在天主的右边"这句话的意义，说耶稣复活後，他的人性所享受的光荣，远远超过一切名衔之上，而且更指出了复活升天的基督与在世的教会之间的密切关系。他称基督为教会的元首；称教会为基督的身体，甚至把它说作是基督的"圆满"。那就是说，天主是在基督的教会内极其有效地施展他拯救世人的作用。

    但是，最近教会的规定有了改变。我们依据这新的规定，在今天选读同一书信的第4章第4到13节。在解释这篇读经之前，我们先说几句，来指出它与原先那篇读经的关系。原来，圣保禄宗徒致厄弗所书的内容可分为两段，第一段讲基督信徒的圣召，他们都蒙召与基督结合，在基督内作天主的义子；第二段则讲作天主义子的义务。按照这分法，原先那篇读经属於第一段，讲的是信理，而我们今天选读的这篇，则属於第二段，讲的是信理在信徒生活上的实践。

    在这篇读经里，圣保禄宗徒开宗明义，便声明他奉劝厄弗所信友们，要使他们的生活符合天主的圣召。他说他们的首先任务便是尽力保持圣神所赐的合一。基督信徒的合一原有其客观根基，那就是「一个主，一个信德，一个洗礼」，但是要维持合一仍需信徒们的努力。圣保禄宗徒以谦逊、温柔、忍耐、宽容诸德来表明信徒们的努力。首先提到谦逊，因为骄傲破坏合一。

    不但基督信徒的合一是天主圣神的恩赐，教会内的不同神恩和职务也是天主的赏赐。圣保禄宗徒说，它们是耶稣升天後赐给教会的礼物。他劝勉厄弗所的神长和信友们，善用各自所接受的神恩，在各自的岗位上，为同一的基督，同一的教会服务。他说这样他们才「做成成年人，达到基督圆满年龄的程度。」

在加里肋亚人啊，你们为甚麽站着向天观望呢？ 　　弟兄姊妹们：我这在主内为囚犯的，奉劝你们：要使你们的生活符合天主的圣召。你们应在爱中，以谦逊、温柔、忍耐之心，互相宽容。 　　以和平互相联系，尽力保持圣神所赐的合一。我们只有一个身体，一为圣神，正如天主召唤你们，同有一个希望。我们只有一位主，一个信仰，一个洗礼，我们只有一位天主，他是众人之父，在万有之上，贯彻万有，统御万有。 　　我们每人都按照基督所分配的，领受特恩，正如圣经所说："他上升高天，领回俘虏，使整个人类，普受恩赐。"既说"上升"，必曾下降，降到地下最深之处，那"下降"的，必是"上升"到诸天的那位，为的是要充满万有。他恩赐某些人作宗徒，某些人作先知，某些人作传福音者，某些人作监牧或导师，为使天主的神圣子民团结合作，各尽其职，建立基督的身体，直至我们对天主子，有一致的信仰，共同的认识，成为完人，全面成熟，至於基督的至善（弗4：1－13）。

    耶稣的升天是一种凯旋。耶稣升天节弥撒中的答唱咏是一首凯旋歌。我们要用它来结束我们这次的圣道礼仪节目。 　　答∶在欢呼声中，天主上升，在号角声中，上主腾空。 　　领∶万民，你们要鼓掌，以欢呼的歌声，颂扬上主。因为上主至高至尊，可敬可畏，是统治大地的伟大君王。 　　答∶在欢呼声中，天主上升，在号角声中，上主腾空。 　　领∶在欢呼声中，天主上升；在号角声中，上主腾空。你们要歌颂，歌颂我们的天主；要歌颂，歌颂我们的君王。 　　答∶在欢呼声中，天主上升，在号角声中，上主腾空。 　　领∶因为天主是普世的君王。你们要讴歌赞颂。天主坐於神圣的宝座，天主为王，统治万邦。 　　答∶在欢呼声中，天主上升，在号角声中，上主腾空。

    主内的兄弟姐妹们， 　　今天我们庆祝耶稣升天节。耶稣的升天，如同他的诞生、死亡和复活一样，是一个奥 。所谓奥 ，并不是说：不是事实，而是说：是事实同时也是启示。换句话说，耶稣升天了，这件事显示天主的救世计画，告诉我们：人的归宿是天堂，而走向这天堂的道路是教会。

    本节日弥撒中的第一篇读经取自宗徒大事录。据这篇读经的记载，耶稣升天前，宗徒们曾询问耶稣说∶

    主，是此时要给以色列复兴国家吗？

    但是耶稣回答说∶

    父以自己的权柄所定的时候和日期，不是你们应当知道的；但当圣神降临於你们身上时，你们将充满圣神的德能，要在耶路撒冷及全犹太和撒玛黎雅，并直到地极，为我作证人。

    从这片段的记载中，我们知道，宗徒们也受过世俗默西亚主义的诱惑，曾妄想建立人间的天堂。但是，耶稣升天了。他并没有给我们留下人间的天堂。他留给我们的是他所创立的教会。教会不是天堂。教会是走向天堂的道路，天堂才是我们的家乡。耶稣比我们先到达，在那里等着我们。

    本节日第二篇读经原来在礼仪年历的甲、乙、丙叁年一律选读圣保禄宗徒致厄弗所人书的第一章。在那篇读经里，圣保禄宗徒阐发复活升天的基督与在世的教会之间的密切关系。他称基督为教会的元首；称教会为基督的身体，甚至把它说作是基督"圆满"。那就是说，天主是在基督的教会内极其有效地施展他拯救世人的作用。

    最近教会礼仪的规定有了改变。依照新的规定，今年选读的是同一书信的第四章。在这篇读经中，圣保禄宗徒讲述基督信徒的信仰生活。他奉劝厄弗所信友们，要使他们的生活符合天主的圣召。他说他们的首先任务便是尽力保持圣神所赐的合一。基督信徒的合一原有其客观根基，那就是「一个主，一个信德，一个洗礼」，但是要维持合一仍需信徒们的努力。圣保禄宗徒以谦逊、温柔、忍耐、宽容诸德来表明信徒们的努力。首先提到谦逊，因为骄傲破坏合一。

    不但基督信徒的合一是天主圣神的恩赐，教会内的不同神恩和职务也是天主的赏赐。圣保禄宗徒说，它们是耶稣升天後赐给教会的礼物。他劝勉厄弗所的神长和信友们，善用各自所接受的神恩，在各自的岗位上，为同一的基督，同一的教会服务。他说这样他们才「做成成年人，达到基督圆满年龄的程度。」

    主内的兄弟姐妹们， 　　从以上的解释，我们知道，耶稣升天节弥撒中的两篇读经和福音原来彼此联系，共同发挥一个主题，那就是：人的归宿是天堂，而走向这天堂的道路是教会。最新的规定似乎破坏了它们的完整性，却给我们带来了一个可贵的教训，对我们今日的中国天主教徒来说，尤其如此。 现在我就从两方面来讨论这可贵的教训。

    从一方面说来，在本节日的弥撒中，慈母教会援引圣保禄宗徒的教导，劝勉我们致力於教会的合一。圣保禄宗徒认为，教会的合一既有其信理上的根基，又有其伦理上的要求。信理上的根基是："一个主，一个信德，一个洗礼"。伦理上的要求是："谦逊、温柔、忍耐、宽容"诸美德，特别是"谦逊，因为骄傲破坏合一"。

    从另一方面说来，"合一"并不等於"划一"。在一个合一的教会中能够有不同的神恩。天主赏赐给我们各人的恩宠不同。不要凭着自己所接受的浩大恩宠，而藐视别人所接受的不同程度的恩宠。识别神恩，本身便是神恩。这不是每人都接受了的。所以，最好不要擅自随意判断别人，以免损害爱德。在教会目前所处的困难境况中，教会的成员格外应该彼此相爱，彼此尊重。

    基督我们赞美你。


主日圣道礼仪-六月份-天主教图书中心--天主教文学,书籍,图书,书库

主日圣道礼仪-乙年

六月份

耶稣升天

耶稣对门徒们说∶ 「…」主耶稣给他们说了这些话以後，就被接升天，坐在天主的右边。 　　我们在本主日庆祝耶稣升天节。按梵二大公会议後礼仪改革的初次规定，这节日弥撒中的读经一和读经二，每年相同。读经一取自宗徒大事录第1章第1到11节；读经二取自圣保禄宗徒致厄弗所人书第1章第17到23节。弥撒福音则依照礼仪年历的规定，叁年一周，轮流诵读叁部对照福音。但是，後来又有了新的规定，读经二也有了叁年一周的不同选读了。

    在这叁部对照福音中，只有圣玛尔谷和圣路加福音，谈到耶稣升天；但是叁部福音都记录耶稣升天前的一席讲话。圣路加也在他所着的宗徒大事录上记载了耶稣升天和升天前的讲话。这也就是本节日弥撒中读经一宣读的经文。

    今年是教会礼仪年历上的乙年。本节日弥撒中的福音取自圣玛尔谷福音第十六章第15到20节。

    我们先从读经一说起。这篇读经的内容可分叁段。第一段是宗徒大事录全书的导言；第二段是耶稣升天前对他的门徒们所讲的一席话；第叁段才涉及耶稣的升天。

    在第一段的导言中，圣路加说明宗徒大事录与圣路加福音之间的关系。他依照当时希腊文人的风气，把他的新着作献给一位名叫德敖斐罗的信友。他又重申他第一部着作的内容，说这是一部讲耶稣生平言行的书，从开始写起直到耶稣升天为止。在第二段耶稣对他的门徒们的讲话中，耶稣叮嘱他们暂时不要离开耶路撒冷，要在那里等候圣神降临。听到这话，宗徒们异想天开，以为以色列国复兴的时候到了；但是耶稣所说的并不是这么一回事。他是要他们在"充满圣神的能力"之後，到天涯海角，为他作见证。在第叁段中，圣路加描述耶稣怎样在他的门徒们的注视中，被接升天。读经一这样说：

    德敖斐罗！我在第一部书中，已论及耶稣所行所教的一切，直到他藉圣神嘱咐了所选的宗徒之後，被接去的那一天为止；他受难以後，用了许多凭据，向他们显明自己还活着，四十天之久发现给他们，讲论天主国的事。

    耶稣与他们一起进食时，吩咐他们不要离开耶路撒冷，但要等候父的恩许，他说∶「那就是你们以前听我所说过的∶若翰固然以水施行洗礼，但不多几天以後，你们要因圣神受洗。」聚集在那里的人就问耶稣说∶「主，是此时要给以色列复兴国家吗？」他回答说∶「父以自己的权柄所定的时候和日期，不是你们应当知道的；但当圣神降临於你们身上时，你们将充满圣神的德能，要在耶路撒冷及全犹太和撒玛黎雅，并直到地极，为我作证人。」耶稣说完这些话，就在他们观望中，被举上升，有块云彩接了他去，离开他们的眼界。他们向天注视着他上升的时候，忽然有两个穿白衣的人站在他们面前，向他们说∶「加里肋亚人哪!你们为什麽站着望天空呢？这位离开你们，被接到天上去的耶稣，你们看见他怎样升了天，也要怎样从天降来。」

    本节日的弥撒福音，如同读经一，也涉及耶稣升天前对门徒们的讲话。在讲话中，耶稣吩咐他的门徒们到世界各地去传福音。他特别强调信德、圣洗、和奇迹。信德和圣洗是传福音的效果。它们使人得救。相反，不信和拒绝领洗的人，便必被定罪。奇迹是天主赐给有信德的人的特恩。它们有证实"所传的道"的功能。关於耶稣的升天，圣玛尔谷福音只用了"就被接到天上，坐在天主的右边"这两句话。弥撒福音上这样说：

    那时候，耶稣显现给十一位宗徒，对他们说∶「你们往普天下去，向一切受造物宣传福音，信而受洗的必要得救；但不信的必被判罪。信的人必有这些奇迹随着他们∶因我的名驱逐魔鬼说新语言，手拿毒蛇，甚或喝了什麽致死的毒物，也决不受害；按手在病人身上，可使人痊愈。」主耶稣给他们说了这些话以後，就被接升天，坐在天主的右边。他们出去，到处宣讲福音，主与他们合作，并以奇迹相随，证实所传的道理。

    本节日弥撒中的读经一和福音，虽然都谈到耶稣的升天，却并未阐发这奥迹的神学意义。从这方面看来，读经二的内容要比较丰富得多了。我们说过，耶稣升天节的第二篇读经，在礼仪年历甲、乙、丙叁年，原先都选读圣保禄宗徒致厄弗所人书第1章第17到23节。在那篇读经中，圣保禄宗徒不但发挥了"坐在天主的右边"这句话的意义，说耶稣复活後，他的人性所享受的光荣，远远超过一切名衔之上，而且更指出了复活升天的基督与在世的教会之间的密切关系。他称基督为教会的元首；称教会为基督的身体，甚至把它说作是基督的"圆满"。那就是说，天主是在基督的教会内极其有效地施展他拯救世人的作用。

    但是，最近教会的规定有了改变。我们依据这新的规定，在今天选读同一书信的第4章第4到13节。在解释这篇读经之前，我们先说几句，来指出它与原先那篇读经的关系。原来，圣保禄宗徒致厄弗所书的内容可分为两段，第一段讲基督信徒的圣召，他们都蒙召与基督结合，在基督内作天主的义子；第二段则讲作天主义子的义务。按照这分法，原先那篇读经属於第一段，讲的是信理，而我们今天选读的这篇，则属於第二段，讲的是信理在信徒生活上的实践。

    在这篇读经里，圣保禄宗徒开宗明义，便声明他奉劝厄弗所信友们，要使他们的生活符合天主的圣召。他说他们的首先任务便是尽力保持圣神所赐的合一。基督信徒的合一原有其客观根基，那就是「一个主，一个信德，一个洗礼」，但是要维持合一仍需信徒们的努力。圣保禄宗徒以谦逊、温柔、忍耐、宽容诸德来表明信徒们的努力。首先提到谦逊，因为骄傲破坏合一。

    不但基督信徒的合一是天主圣神的恩赐，教会内的不同神恩和职务也是天主的赏赐。圣保禄宗徒说，它们是耶稣升天後赐给教会的礼物。他劝勉厄弗所的神长和信友们，善用各自所接受的神恩，在各自的岗位上，为同一的基督，同一的教会服务。他说这样他们才「做成成年人，达到基督圆满年龄的程度。」

    弟兄姊妹们：我这在主内为囚犯的，奉劝你们：要使你们的生活符合天主的圣召。你们应在爱中，以谦逊、温柔、忍耐之心，互相宽容。 　　以和平互相联系，尽力保持圣神所赐的合一。我们只有一个身体，一为圣神，正如天主召唤你们，同有一个希望。我们只有一位主，一个信仰，一个洗礼，我们只有一位天主，他是众人之父，在万有之上，贯彻万有，统御万有。 　　我们每人都按照基督所分配的，领受特恩，正如圣经所说："他上升高天，领回俘虏，使整个人类，普受恩赐。"既说"上升"，必曾下降，降到地下最深之处，那"下降"的，必是"上升"到诸天的那位，为的是要充满万有。他恩赐某些人作宗徒，某些人作先知，某些人作传福音者，某些人作监牧或导师，为使天主的神圣子民团结合作，各尽其职，建立基督的身体，直至我们对天主子，有一致的信仰，共同的认识，成为完人，全面成熟，至於基督的至善（弗4：1－13）。

    耶稣的升天是一种凯旋。耶稣升天节弥撒中的答唱咏是一首凯旋歌。我们要用它来结束我们这次的圣道礼仪节目。 　　答∶在欢呼声中，天主上升，在号角声中，上主腾空。 　　领∶万民，你们要鼓掌，以欢呼的歌声，颂扬上主。因为上主至高至尊，可敬可畏，是统治大地的伟大君王。 　　答∶在欢呼声中，天主上升，在号角声中，上主腾空。 　　领∶在欢呼声中，天主上升；在号角声中，上主腾空。你们要歌颂，歌颂我们的天主；要歌颂，歌颂我们的君王。 　　答∶在欢呼声中，天主上升，在号角声中，上主腾空。 　　领∶因为天主是普世的君王。你们要讴歌赞颂。天主坐於神圣的宝座，天主为王，统治万邦。 　　答∶在欢呼声中，天主上升，在号角声中，上主腾空。

    主内的兄弟姐妹们， 　　今天我们庆祝耶稣升天节。耶稣的升天，如同他的诞生、死亡和复活一样，是一个奥 。所谓奥 ，并不是说：不是事实，而是说：是事实同时也是启示。换句话说，耶稣升天了，这件事显示天主的救世计画，告诉我们：人的归宿是天堂，而走向这天堂的道路是教会。

    本节日弥撒中的第一篇读经取自宗徒大事录。据这篇读经的记载，耶稣升天前，宗徒们曾询问耶稣说∶

    主，是此时要给以色列复兴国家吗？

    但是耶稣回答说∶

    父以自己的权柄所定的时候和日期，不是你们应当知道的；但当圣神降临於你们身上时，你们将充满圣神的德能，要在耶路撒冷及全犹太和撒玛黎雅，并直到地极，为我作证人。

    从这片段的记载中，我们知道，宗徒们也受过世俗默西亚主义的诱惑，曾妄想建立人间的天堂。但是，耶稣升天了。他并没有给我们留下人间的天堂。他留给我们的是他所创立的教会。教会不是天堂。教会是走向天堂的道路，天堂才是我们的家乡。耶稣比我们先到达，在那里等着我们。

    本节日第二篇读经原来在礼仪年历的甲、乙、丙叁年一律选读圣保禄宗徒致厄弗所人书的第一章。在那篇读经里，圣保禄宗徒阐发复活升天的基督与在世的教会之间的密切关系。他称基督为教会的元首；称教会为基督的身体，甚至把它说作是基督"圆满"。那就是说，天主是在基督的教会内极其有效地施展他拯救世人的作用。

    最近教会礼仪的规定有了改变。依照新的规定，今年选读的是同一书信的第四章。在这篇读经中，圣保禄宗徒讲述基督信徒的信仰生活。他奉劝厄弗所信友们，要使他们的生活符合天主的圣召。他说他们的首先任务便是尽力保持圣神所赐的合一。基督信徒的合一原有其客观根基，那就是「一个主，一个信德，一个洗礼」，但是要维持合一仍需信徒们的努力。圣保禄宗徒以谦逊、温柔、忍耐、宽容诸德来表明信徒们的努力。首先提到谦逊，因为骄傲破坏合一。

    不但基督信徒的合一是天主圣神的恩赐，教会内的不同神恩和职务也是天主的赏赐。圣保禄宗徒说，它们是耶稣升天後赐给教会的礼物。他劝勉厄弗所的神长和信友们，善用各自所接受的神恩，在各自的岗位上，为同一的基督，同一的教会服务。他说这样他们才「做成成年人，达到基督圆满年龄的程度。」

    主内的兄弟姐妹们， 　　从以上的解释，我们知道，耶稣升天节弥撒中的两篇读经和福音原来彼此联系，共同发挥一个主题，那就是：人的归宿是天堂，而走向这天堂的道路是教会。最新的规定似乎破坏了它们的完整性，却给我们带来了一个可贵的教训，对我们今日的中国天主教徒来说，尤其如此。 现在我就从两方面来讨论这可贵的教训。

    从一方面说来，在本节日的弥撒中，慈母教会援引圣保禄宗徒的教导，劝勉我们致力於教会的合一。圣保禄宗徒认为，教会的合一既有其信理上的根基，又有其伦理上的要求。信理上的根基是："一个主，一个信德，一个洗礼"。伦理上的要求是："谦逊、温柔、忍耐、宽容"诸美德，特别是"谦逊，因为骄傲破坏合一"。

    从另一方面说来，"合一"并不等於"划一"。在一个合一的教会中能够有不同的神恩。天主赏赐给我们各人的恩宠不同。不要凭着自己所接受的浩大恩宠，而藐视别人所接受的不同程度的恩宠。识别神恩，本身便是神恩。这不是每人都接受了的。所以，最好不要擅自随意判断别人，以免损害爱德。在教会目前所处的困难境况中，教会的成员格外应该彼此相爱，彼此尊重。

    基督我们赞美你。

--------------------------------------------------------------------------------

真理与爱(复活期第七主日)

有一天伯多禄起来站在弟兄们中间说∶ 「…」 　　在复活期内，主日弥撒中读经和福音另有安排，并不以其内容的配搭为选择标准。虽然如此，在本主日、复活期第七主日、弥撒的圣道礼仪中，我们仍可认出两个相辅相成，相得益彰的主题。一个是真理；另一个是爱。

    本主日弥撒中的两篇读经和福音分别取自宗徒大事录第一章第15到17节，以及20到26节；圣若望一书第4章11到16节，圣若望福音第17章第11到19节。

    弥撒福音记载耶稣在最後晚餐中的祈祷。内容包括叁点。那就是：在真理内，在合一中，涉身世俗而不属于世俗的生活。

    天主的话是真理。耶稣把它传递给他的门徒们，要求他们藉以圣化自己。我们知道，在圣若望宗徒的着作中，"真理"一词是指启示给人知道了的永恒实在，或是指永恒实在的本身。所以，当耶稣祈求他的父以真理圣化他的门徒们时，他要说的，就是在这绝对实在的层次上，圣化他们。换句话说，耶稣要求他的门徒们达到天主的圣德的地步，因为耶稣已经把他们提升到了与天主同一的层次上了。现在，他们是天主的过继儿女，天主简选了他们并把他们托付给了耶稣。为此缘故，他们的心里应该像耶稣一样地充满喜乐。但是，有一个条件，那就是他们应该如同耶稣和他的父一样"合而为一"。这是圣若望福音第17章全章的主题。这也就是圣若望宗徒所说的"在真理内"生活的真谛。

    本主日的弥撒福音从这点出发来继续讨论基督信徒与世俗的关系。据圣若望宗徒的讲解，耶稣并不要他的门徒们脱离世俗，耶稣要他们生活在世俗里，但是他们不属於世俗，因此将受到世俗的憎恨。圣若望宗徒安慰在世俗中遭受迫害的基督信徒。他告诉他们，耶稣曾在最後晚餐中为他们祈求他的天父，求他的父，因他的名，保佑他们。 　　弥撒福音这样说：

    那时候，耶稣举目向天祈求说∶圣父啊！求你因你的名，保全那些你所赐给我的人，使他们合而为一，正如我们一样。当我和他们同在时，我因你的名，保全了你所赐给我的人，护卫了他们，其中除了那丧亡之子，没有丧亡一个，这是因为应验经上的话。但如今我到你那里去，我在世上讲这话，是为叫他们的心充满我的喜乐。我己将你的话授给了他们，世界却憎恨他们，因为他们不属於世界，就如我不属於世界一样。我不求你使他们脱离世界，只求你保护他们脱免邪恶。他们不属於世界，就如我不属於世界一样。求你以真理祝圣他们，你的话就是真理。就如你派遣我到世界上来，照样我也派遣他们到世界上去。我为他们祝圣我自己，为叫他们也因真理而被祝圣。

    在读经二里，圣若望宗徒拿基督信徒之间的合一来与他们与天主之间的合一相提并论。他说：天主是爱。生活在爱内的人，就生活在天主内，天主也生活在他们内。所以，他们必须彼此相爱。读经二这样说：

    可爱的诸位，既然天主这样爱了我们，我们也应该彼此相爱。从来没有人瞻仰过天主；如果我们彼此相爱，天主就存留在我们内，他的爱在我们内才是圆满的。我们所以知道我们存留在他内，他存留在我们内，就是由於他赐给了我们的圣神。至於我们，我们却曾瞻仰过，并且作证∶父打发了子来作世界的救主。谁若明认耶稣是天主子，天主就住在他内，他也住在天主内。我们认识了，且相信了天主对我们所怀有的爱。天主是爱，那生活在爱内的，就生活在天主内，天主也生活在他内。

    本主日弥撒中的读经一叙述圣玛弟亚被列入十一位宗徒之中，填补犹达斯失去了的职位。宗徒们的职责是为耶稣的复活作见证。圣玛弟亚的被列入十一位宗徒之中，及其填补犹达斯失去了的职位，意味着宗徒们的职责在教会中有不断延续的必要。基督信徒的信仰都是以在教宗的领导下、从宗徒传下来的教会的信仰为基础。 　　读经一这样说：

    有一天，伯多禄起来站在弟兄们中间说∶－－当时在一起的众人大约共有一百二十名－－「诸位仁人弟兄！圣神藉达味的口，关於领导逮捕耶稣的犹达斯所预言的经文，必须应验。他本来是我们中间的一位，分占了这职务的一分；原来在圣咏集上曾记载说∶『让别人去取代他的职位。』所以必须从这些人中，即主耶稣在我们中间来往的所有时期内，常同我们在一起的人中，由若翰施洗起，直到耶稣从我们中被接去的日子止，由这些人中，应当有一个同我们一起作他复活的见证人。」他们便提出了名叫巴尔撒巴，号称犹斯托的若瑟，和玛弟亚两个人。他们就祈祷说∶「主，你认识众人的心，求你指示，这两个人中，你拣选了那一个，使他取得这职务的地位，即宗徒的职位，因为犹达斯放弃了这职位，去了他自己的地方。」他们给二人拈阄，玛弟亚中了阄，就列入十一位宗徒之中。

    在信仰受威胁的今日，我们格外需要有形的教会的支持来维持我们的信仰和度地道的信徒生活。

    主内的兄弟姐妹们， 　　本主日的弥撒福音记载耶稣在最後晚餐中的祈祷，内容包括叁点。那就是："在真理内"，"在合一中"，"涉身世俗而不属于世俗"的生活。

    天主的话是真理。耶稣把它传递给他的门徒们，要求他们藉以圣化自己，如同耶稣和他的父一样"合而为一"。这也就是圣若望宗徒所说的"在真理内"生活的真谛。

    本主日的弥撒福音从这点出发来继续讨论基督信徒与世俗的关系。据圣若望宗徒的讲解，耶稣并不要他的门徒们脱离世俗，耶稣要他们生活在世俗里，但是他们不属於世俗，因此将受到世俗的憎恨。

    圣若望宗徒安慰在世俗中遭受迫害的基督信徒。他告诉他们，耶稣曾在最後晚餐中为他们祈求他的天父，求他的父，因他的名，保佑他们。他所记录的耶稣的祈祷，很切合我们国内兄弟姐妹们的现实处境，并使我们记得教宗若望保禄二世对我们国内的兄弟姐妹们的一次亲切慰问。 　　教宗说：

    中国教会亲爱的兄弟姊妹们，我清楚觉察到，你们蒙召为基督信仰作证的所有困难。梵蒂冈第二届大公会议论及整个教会的话，与你们的经验非常配合。「在世界的迫害与天主的安慰之中，继续着自己的旅程」，宣扬着主的苦架与死亡，以待其重来。教会由於主复活的德能而得到鼓励，希望以坚忍和爱德克服其内在与外在的困难，并且在幽暗中实地向世界揭示主的奥迹，直到最後在光天化日之下出现。

    教宗又接着说：

    亲爱的中国天主教友，天主的上智把在具有悠久文化传统的民族中为信仰作生活见证的任务托给了你们。你们蒙召成为「地上的盐」和「世界的光」，「好使他们看见你们的善行，而光荣在天之父」（玛五，16）。你们要把注意力集中在「万民之光基督身上。你们不要害怕：他已经战胜了世界（参见若十六，33）。他天天都和你们在一起（参见玛廿八，20）.

    你们的见证将更有说服力，如果它由爱德的言语和行为表达出来。耶稣说过：「如果你们彼此相亲相爱，世人因此就可以认出你们是我的门徒」（若十叁，35）。首先在你们之间的相爱，同时为你们中国同胞而去爱，就是在基督信友团体中表现谅解、尊重、宽容、原谅与修和；这样的爱就是在社会生活中表现服务、忘我、忠诚、勤劳、正直和公义的态度。

    然而，真正的爱德不能与真理脱节。圣保禄宗徒提醒我们：「根据真理而在爱德中生活」（弗四，15）。

    基督我们赞美你。亚孟。

--------------------------------------------------------------------------------

圣神降临

有火一般的舌头出现，分别停留在他们每一个人的头上，众人都充满了圣神 　　本主日是圣神降临节，或者说、圣神降临瞻礼。这节日庆祝的对象不是天主圣神，而是他的降临，那就是说，是教会领受天主圣神这恩典，同时圣神在教会内及其信徒们心中所进行的活动。

    今年是教会礼仪年历上的乙年，本节日弥撒中的两篇读经和福音分别取自宗徒大事录第2章第1到11节，迦拉达人书第5章第16到25节，圣若望福音第15章第26到27节以及第16章第12到15节。两篇读经和福音都谈到天主圣神。读经一着重於描述教会领受天主圣神这恩典，读经二涉及圣神在信徒们生活中所扮演的角色，福音则强调圣神在教会内的活动。

    我们先从弥撒福音说起。它取自耶稣在最後晚餐後留给宗徒们的一席临别赠言，内容集中於以下两点，一点是预言天主圣神的降临，圣神的使命是为耶稣作证；第二点阐明圣神为耶稣作证的具体意义。圣若望福音提出两种解释。一种是说，圣神指证世人的罪，叫他们承认自己未信耶稣的罪，承认耶稣是正义的，是天主子，并知道因耶稣的死，已判决了魔鬼的定案。在本节日的福音里，它提出的是另一种解释，那就是说圣神作门徒们的导师，使他们明白耶稣所讲过的一切真理，因而认识耶稣，爱慕耶稣。

    那时，耶稣对门徒说："我要从父那里给你们派来'恩保'，就是发於父的真理之神。他来时，要为我作证。你们也要作证，因为你们从开始就同我在一起。

    "我还有许多话要对你们说，你们现在却不能承受。当真理之神来时，他要教导你们全部真理。因为他不凭自己?话，只说他所听到的一切，并传告给你们将来的事。他要光荣我，因为他所传告给你们的，都受之於我。父有的一切都是我的，为此我说，他所传告你们的，都受之於我。

    在读经一里，圣史路加采用暴风和火舌头那样旧约圣经惯用的形象，来描写宗徒们集体领受天主圣神这恩典的光景。他又应用旧约圣经的读者们所熟悉的语言，来述说天主圣神在宗徒们身上所发挥的作用。旧约圣经中有建造巴贝尔塔的故事。创世纪的作者解释巴贝尔这名字的意义说：「人称那地方为巴贝尔，因为上主在那里混乱了全球居民的语言，从那里将他们分散到全世界。」圣神降临的效果却恰好相反。路加圣史描述圣神在宗徒们身上显出的奇迹、说：「人人都听见他们说各人本乡的话，讲论天主的奇妙作为。」

五旬节到了，众人都聚集在一起。忽然从天上来了一阵响声，好像暴风刮来 　　读经一这样说：

    五旬节到了，众人都聚集在一起。忽然从天上来了一阵响声，好像暴风刮来，充满了他们所在的那座房屋。有火一般的舌头出现，分别停留在他们每一个人的头上，众人都充满了圣神，照圣神赐给他们的能力，说起别种语言来。那时，住在耶路撒冷的，有从天下各国来的虔诚犹太人。这声音一响，就聚集了许多人，都非常惊奇。因为人人都听见他们说各人本乡的话。他们惊讶奇怪地说：「你看这些说话的不都是加里肋亚人吗？我们每人怎麽听见他们说我们出生地的话呢？我们中间有帕提亚人、玛代人、厄蓝人和居住在美索不达米亚、犹太和卡帕多细雅、本都和亚细亚、夫黎基雅和旁非里雅、埃及和靠近基勒乃的利比亚一带的人，以及侨居的罗马人、犹太人和皈依犹太教的人、克里特人和阿拉伯人。我们都听见他们用我们的语言，讲论天主的奇妙作为。」

    圣神降临的使命是为耶稣作证，与圣神一同位的责任首先落在耶稣的门徒们身上，因为他们从开始就同耶稣在一起。换句话说，在教会中，身为宗徒们的继任人的教宗和主教们也首先负有与圣神一同为基督作证的责任。但是这并不等於说，教会中的司铎和平信徒没有同样的责任。在本节日的读经二里，圣保禄宗徒强调，凡属於耶稣基督的人，都该依照圣神的引导行事。这就是把耶稣的教导生活出来，这也就是为耶稣作证。圣保禄宗徒藉着堕落的人性与天主圣神的对立，来说明圣神在基督信徒生活上所起的作用，又以本性私欲的作为与圣神的效果的对照，来描述地道的基督信徒与不信从基督的人们的不同?为。在圣保禄宗徒所列举的圣神的效果中仁爱居第一位。爱原是基督信徒做人处世的基本态度。

    弟兄姊妹们：我告诉你们，你们若随从圣神的引导，就决不会再屈服於私欲。因为放纵私欲的愿望常与圣神对立，而圣神的愿望也与放纵私欲对立：两者互相对立，致使你们不能做你们愿意做的事。但假如你们是在圣神的引导下，就不属於律法了。放纵私欲的结果是显而易见的：即淫乱、不洁、放荡、崇拜偶像、施行邪术、仇恨、竞争、嫉妒、忿怒、争吵、不睦、分党、怨恨、酗酒、狂欢、宴仂，以及诸如此类的事。我从前告诉过你们，现在我再对你们说：有这种行为的人，必不能承受天主的国。另一方面，圣神的果实却是：仁爱、喜乐、平安、忍耐、仁慈、良善、忠诚、温和及节制；这是没有律法禁止的。凡是属於接到耶稣的人，已把自己连同私欲偏情一齐钉在十字架上。我们既然因圣神而生活，就让我们依照圣神的引导行事。

    我们习惯把圣神降临节看作教会的生日，却往往忽略了圣神与我们个别信徒的密切关系。其实，耶稣早已向尼苛德摩说过：「我实实在在告诉你，人除非由水和圣神而生，不能进天主的国：由肉生的属於肉，由神生的属於神。」本节日弥撒的进堂咏也援引圣保禄宗徒致罗马人书歌颂同一真理说：「天主的爱，藉着所赐与我们的圣神，已倾注在我们心中了，亚肋路亚。」

    主内的兄弟姊妹们， 　　今天是圣神降临节。我们习惯把这个节日看作教会的生日，而往往忽略圣神与我们个别信徒的密切关系。其实，耶稣早已向尼苛德摩说过：

    我实实在在告诉你，人除非由水和圣神而生，不能进天主的国：由肉生的属於肉，由神生的属於神。

    今天弥撒的进堂咏也援引圣保禄宗徒致罗马人书歌颂同一真理说：

    天主的爱，藉着所赐与我们的圣神，已倾注在我们心中了，亚肋路亚。

    今天弥撒中两篇读经和福音都谈到天主圣神。读经一着重於描述教会领受天主圣神这恩典，福音强调圣神在教会内的活动。读经二则涉及圣神在信徒们生活中所扮演的就角色。我想同你们多讲些圣神与我们个别信徒的密切关系。所以，在今天的弥撒讲道中，我便集中介绍读经二。

    这篇读经取自圣保禄宗徒致迦拉达人书第5章第16到25节。圣保禄宗徒藉着堕落的人性与天主圣神的对立，来说明圣神在基督信徒生活上所起的作用，又以本性私欲的作为与圣神的效果的对照，来描述地道的基督信徒与不信从基督的人们的不同行为。

    人性的堕落显露在人的本性私欲上。圣保禄宗徒列举几种罪恶，说是放纵私欲的结果。英国圣经学家来特孚特把那些罪恶归纳为四类。第一类顺从肉欲的罪恶是：淫乱、不洁、放荡；第二类背叛信德的罪恶是：崇拜偶像、施行邪术；第叁类相反爱德的罪恶是：仇恨、竞争、嫉妒、忿怒、争吵、不睦、分党、怨恨；第四类违犯节德的罪恶是：酗酒、狂欢宴乐。随从圣神引导的结果恰好相反。来特孚特将圣保禄宗徒所指出的圣神的果实归纳为叁类。仁爱、喜乐、平安：是圣神居於人灵的善果；忍耐、仁慈、良善：是信友待人的善果；忠诚、温和、节制：是信友在行为上所表象的善果。

    在圣保禄宗徒所列举的圣神的效果中仁爱居第一位。爱原是基督信徒做人处世的基本态度。

    对我们基督信徒说来，克制本性私欲，随从天主圣神的引导，并不只是一种理想，而是一种本分。圣保禄宗徒说：

    凡事属於基督耶稣的人，已把自己连同私欲偏情一齐钉在十字架上了。我们既然因圣神而生活，就让我们依照圣神的引导行事。

    主内的兄弟姐妹们，这是圣保禄宗徒在写给迦拉达信友书所说的话。当时在迦拉达信友中发生了一些互相敌对的派别，他们彼此争吵，彼此攻击。圣保禄宗徒在谈到天主圣神在基督信徒生活上所起的作用之前，先劝勉了他们彼此相爱，并警告了他们不可"彼此相咬相吞，免得同归於尽。"今日我们国内教会仿佛当时的迦拉达教会的情形，圣保禄宗徒所讲克制本性私欲，随从天主圣神引导的道理，也是我们所十分需要知道和努力实行的。 　　基督我们赞美你。亚孟。

--------------------------------------------------------------------------------

天主圣叁

耶稣对门徒们说∶ 「…」主耶稣给他们说了这些话以後，就被接升天，坐在天主的右边。 　　本主日天主圣叁节弥撒中的两篇读经和福音分别取自申命纪第4章第32到40节，圣保禄宗徒致罗马人书第8章第14到17节，圣玛窦福音第28章第16到20节。

    我们先从弥撒福音说起。弥撒福音记载耶稣复活後最後一次显现给他的十一位门徒派遣他们去使万民成为门徒。读经一说明，旧约时代，天主与以色列之间的特殊关系。读经二指出天主圣叁的奥秘为基督信徒超性生活的根基。耶稣的复活给耶稣起了一个名号，称他为"主"，意思是宇宙和人类的主宰及审判者。用耶稣自己的话来说，那就是："天上地下的一切权柄都交给我了"。耶稣接受了这至高的权柄，就赋予他的十一位门徒一种使命。依圣玛窦福音的说法，这使命是使万民成为耶稣的门徒。这种说法比圣玛尔谷和圣路加福音上的"传福音"更加有力。它不但是指客观地介绍真理，而且更要求在介绍了的真理与接受了真理的人之间造成一种关系，使真理在接受者的身上产生深切的改变。原来，做基督信徒并不是单单听听道理，将它不关痛痒地研究一番就是了，却必须将所听的道理在生活中实践出来。这样才是耶稣所说的"成为我的门徒"。要把所听的道理在生活中实践出来需要有信德。这是天主圣神在圣洗圣事中赐予我们的恩宠。

    弥撒福音上这样说：

    那时候，十一个门徒就往加里肋亚，到耶稣给他们所指定的山上去了。他们一看见他，就朝拜了他，虽然有人还心中疑惑。耶稣便上前对他们说∶「天上地下的一切权柄都交给了我，所以你们要去使万民成为门徒，因父及子及圣神之名给他们授洗，教训他们遵守我所份咐你们的一切。看，我同你们天天在一起，直到今世的终结。

    耶稣派遣宗徒去使万民成为他的门徒。"万民"一词，在旧约圣经中，是与以色列天主的选民相对的。在新约圣经中，这对立已失去意义。所谓万民，我们尽可把它懂作普世各国或各民族，以色列也包括在内。虽然如此，知道旧约圣经中天主与他的子民以色列的特殊关系，对明白新约时代天主与教会及普世界的关系，仍是极有好处的。认清了这点，我们便可从本主日弥撒中读经一得到两个教训。第一，天主对於我们的爱心是具体地表现在他所赐给我们的恩惠中。第二，我们对天主的还爱之心要表现在遵守天主的诫命上。

耶稣对门徒们说∶ 「…」主耶稣给他们说了这些话以後，就被接升天，坐在天主的右边。 　　读经一上这样说：

    梅瑟对人民说：你们要查考你们以前的世代，追溯到天主在地上创造人类的时候，从天涯到海角是否有人听闻过发生了这样的大事？是否有一个民族，如同你一样，听到了天主从火中说话的声音，而仍然活着？或者，是否有一个神，曾用灾难、神迹、奇事、战争、强力的手、伸展的臂和可怕的威能，将一个民族从另一个民族中带领出来，如同上主你们的天主，在埃及，当着你们面前，为你们所做的一样？所以今天你们该知道，也要牢记在心：天上地下，只有上主是天主，除他以外，再没有别的神。你该遵守他的法令和诫命，也就是我今天所颁布给你的，使你和你的子孙得享幸福，在上主你的天主要赐给你的这块土地上，永远安居乐业。

    至於弥撒福音上所说的"因父及子及圣神之名给他们授洗"这句话，是不是指我们今日所采用的授洗经文？这是一个有争论的问题。今日的礼仪学者大多认为这是表示圣洗圣事使人与天主圣叁缔结密切的关系。这意见很符合在本主日弥撒中的读经二的教训。在这篇读经里，圣保禄宗徒说：我们是天主的儿女，同基督一起做天主的继承者。他又说：天主圣神引导我们做天主儿女，分享天主的恩许。这恩许就是天国，就是永生，就是我们做天主儿女的从父亲那里所继承的产业。但是，要获得这恩许，我们必须随从天主圣神的引导。读经二这样说：

    因为凡受天主圣神引导的，都是天主的子女。其实你们所领受的圣神，并非使你们作奴隶，以致仍旧恐惧；而是使你们作义子。因此，我们呼号∶「阿爸，父呀！」圣神亲自和我们的心神一同作证∶我们是天主的子女。我们既是子女，便是承继者，是天主的承继者，是基督的同承继者；只要我们与基督一同受苦，也必要与他一同受光荣。

    上面所讲的道理，当然要有信德，才会相信。但是，信德正是天主圣神赋予我们的恩宠，也正是住在我们内的天主圣叁，在我们身上，所施展的活动。从此可见，我们基督信徒的超性生活是根基於天主圣叁的奥秘中的。

    主内的兄弟姐妹们， 　　今天是天主圣叁节，弥撒福音记载耶稣复活後最後一次显现给他的十一位门徒，派遣他们去使万民成为门徒。耶稣向他的门徒们说：

    天上地下的一切权柄都交给了我，所以你们要去使万民成为门徒，因父及子及圣神之名给他们授洗，教训他们遵守我所份咐你们的一切。看，我同你们天天在一起，直到今世的终结。

    在这里，耶稣所说的"因父及子及圣神之名给他们授洗"这句话，是不是指我们今日所采用的授洗经文呢？这是一个有争论的问题。大致而论，今日的礼仪学者认为这是表示圣洗圣事使人与天主圣叁缔结密切的关系。这意见很符合在本主日弥撒的教训。

    在本主日弥撒中的第二篇读经里，圣保禄宗徒说：我们是天主的儿女，同基督一起做天主的继承者。他又说：天主圣神引导我们做天主儿女，分享天主的恩许。这恩许就是天国，就是永生，就是我们做天主儿女的从父亲那里所继承的产业。但是，要获得这恩许，我们必须随从天主圣神的引导。他向我们保证说：

    只要我们与基督一同受苦，也必要与他一同受光荣。

    圣保禄宗徒为人很实际。他靠织布维持自己的生活。他长途跋涉宣扬福音，处处分担信友们的辛苦，同他们打成一片。所以，他认识人生，知道世界不是乐园。在这个世界上，谁都免不了受苦，不是贫穷，便是疾病，长寿老年，也是一种疾病，况且往往还会遭受别人的欺侮和虐待。基督信徒的更不能例外。

    基督信徒与别人不同的，不是不受苦，而是知道受苦的意义。受苦有什麽意义呢？圣保禄宗徒说，是与基督一同受苦。依圣保禄宗徒说来，

    基督"使自己空虚，取了奴仆的形体，与人相似，形状也一见如人；他贬抑自己，听命至死，且死在十字架上。"

    这样，由於基督与受苦的人类认同，我们便能与他一同受苦。圣保禄宗徒告诉我们，说：

    只要我们与基督一同受苦，也必要与他一同受光荣。

    主内的兄弟姐妹们， 　　这是圣保禄宗徒写给与他同时代的罗马信友们所讲的道理。这道理对各时代的所有基督信徒们都很适合，都有好处。今日在我们国内不少主内的兄弟姐妹们，仍在为了维持他们的信仰而遭遇迫害。在他们说来，这道理自然更有一种特别深长的意义了。对他们自己，是一种安慰；对他们的兄弟姐妹，更是一种鼓励。 　　基督我们赞美你。

--------------------------------------------------------------------------------

基督圣体圣血节

耶稣递给他们说∶ 「你们拿去吃罢!这是我的身体。…」 　　本主日我们庆祝基督圣体圣血节，弥撒中选读圣马尔谷福音第14章第12到16以及22到26节，我们在圣周四已经读过。但是那时的礼仪环境与这次不同，因此教训也有分别。那时的礼仪强调耶稣在圣体圣事中的真在；本节日则谈天主与人类缔结的新而永久的盟约，重心是在"新约的血"一词上。

    血，在新约圣经中，常与基督的死相提并论，所以十分重要。我们在宗徒书信和宗徒大事录中经常读到"基督的血"一词。这是一个固定的术语，它与耶稣在十字架上的牺牲密切相关，意味着耶稣的死的救世功能。耶稣的死，签定了天主与人类缔结的新的盟约。

    弥撒福音上这样说∶

    无酵节的第一天，即宰杀逾越节羔羊的那一天，门徒对耶稣说∶「你愿意我们往那里去，给你预备吃逾越节晚餐？」耶稣就打发两个门徒，对他们说∶「你们往城里去，必有一个拿着水罐的人迎面而来，你们就跟着他去；他无论进入那里，你们就对那家主说∶师傅问∶我同我的门徒吃逾越节冕餐的客厅在那里？他必指给你们一间铺设好了的宽大楼厅，你们就在那里为我们预备罢!」门徒去了，来到城里，所遇见的，正如耶稣给他们所说的；他们就预备了逾越节晚餐。他们正在吃的时候，耶稣拿起饼来，祝福了，擘开，递给他们说∶「你们拿去吃罢!这是我的身体。」.又拿起杯来，祝谢了,递给他们，他们都从杯中喝了。耶稣对他们说∶「这是我的血，新约的血，为大众流出来的。我实在告诉你们∶我决不再喝这葡萄酒了，直到我在天主的国里喝新酒的那天。」他们唱完圣咏，就出来，往橄榄山去了。

    新约，是对旧约而言的。旧约是指从前色列子民在西乃山脚上与天主订立盟约。本节日的读经一取自出谷纪第24章第3到8节。它除了描述用牛犊的血签定旧约的礼节外，同时也说明了遵守天主的诫命和奉行天主的旨意的必要，以及天主的忠心，他一定履行他对他的民族所提出的许诺。

耶稣对门徒们说∶ 「这是我的血，新约的血…」 　　但是那时的所谓天主旨意，是∶要将人们聚集在一个敬礼和奉事他的民族里。所以，在西乃山的盟约中，天主似乎被约束在一个民族内，有人以为它的排他性太强，把救恩与民族利益及现实幸福似乎混为一谈，而且它更片面地把救恩视作人的善行的赏报，而忽略了天主恩赐的无偿性。新约不是这样，它的效果第一是以基督的血和圣神来变化人的内心。领圣体有使教友与盟约联合得更密切，并在自己身上和世界上把它具体地生活出来的作用。

    读经一上这样说∶

    那时候，梅瑟下山，将上主的一切的话和诫命，陈述给人民听，全体人民同声回答说∶凡是上主所吩咐的，我们都要奉行。"梅瑟将上主的一切话都记录下来。第二天早晨，梅瑟在山脚 了一座祭坛，并竖立了十二根石柱，代表以色列十二支派，又派了以色列人民中的一些青年，去奉献全燔祭，宰杀了牛犊作为献给上主的和平祭。梅瑟取了一半血，盛在盆中，剩余的另一半，洒在祭台上。然后拿过约书来，向人民宣读。人民答说∶"上主所说的一切，我们都要顺从遵行。"梅瑟拿过血来，洒在人民身上，说∶"这就是盟约的血，是上主根据他的这一切话和你们订立的盟约。"

    在读经二里，希伯来人书的作者从敬礼与司铎职务的观点来谈新约。这部书信一开始便称基督为新约的大司祭，他的身体是比旧约中的圣殿更大、更完善的圣殿，因为它不是人手所造，而且不属于这个世界。

    在这样的新旧对照之下，书信继续对基督的司铎职务及其活动作出神学上的反省。现在不再是公山羊和牛犊的血，而是基督的血；现在是决定性的解放；现在不再是洒血在人的身上，洁净人的身体，使人适宜举行敬礼天主的礼仪，而是把自己毫无瑕疵地奉献给天主的基督、以自己的血、洁净人的良心。

耶稣对门徒们说∶ 「我决不再喝这葡萄酒了，直到我在天主的国里喝新酒的那天。…」 　　读经二上这样说∶

    可是基督一到，就作了未来鸿恩的大司祭，他经过了那更大、更齐全的，不是人手所造，不属於受造世界的帐幕，不是带着公山羊和牛犊的血，而是带着自己的血，一次而为永远进入了天上的圣殿，获得了永远的救假如公山羊和牛犊的血，以及母牛的灰烬，洒在那些受玷污的人身上，可净化他们得到肉身的洁净，何况基督的血呢。他藉着永生的神，已把自己毫无瑕疵的奉献於天主他的血岂不更能洁净我们的良心，除去死亡的行为，好去事奉生活的天主？为此他作了新约的主保以他的死亡补赎了在先前的盟约之下所有的罪过，好叫那些蒙召的人，获得所应许的永远的产业。

    圣多玛斯说得好，"在十字架的祭台上，基督将自己的身体祭献给了天主圣父，好使我们与天主圣父重修和好，他捐输了自己的血，来赎救我们和作我们的洗礼。从罪恶的奴役中被赎出来之后，我们也便洁净无罪了。"

    主内的兄弟姊妹们，

    叁年前，在二千大禧年的前夕，我们曾推行一个徵文赠书的活动。所谓赠书是赠《朝圣者的祈祷》。这是一本大禧年朝圣手册，为参与大禧年的各项庆典很有用处。其中有一段话，虽然谈的是大禧年，却与我们今天庆祝基督圣体圣血节有关。它说：

    大禧年的重点就是藉着亲在教会内的救主基督与天父相会，这相会尤其在圣事中实现。为此，整个禧年庆典，以朝圣作准备，又以举行忏悔圣事和感恩圣事作开始和总结；圣事是基督的逾越奥迹，而他就是我们的和平与和好：这与主圣事中的相会革新我们，使我们打开心 ，好让我们自己和他人迎接大赦的恩惠。

    现在，我们便从这话出发，来谈谈我们今天庆祝的基督圣体圣血节，先谈今天的弥撒福音。我们在圣周四已经读过这篇福音。但是那时的礼仪环境与这次不同，因此教训也有分别。那时，礼仪强调耶稣在圣体圣事中的真在；现在则谈天主与人类缔结的新而永久的盟约，重心是在"新约的血"一词上。

    血，在新约圣经中，常与基督的死相提并论，所以十分重要。我们在宗徒书信和宗徒大事录中经常读到"基督的血"一词。这是一个固定的术语，它与耶稣在十字架上的牺牲密切相关，意味着耶稣的死的救世功能。耶稣的死，签定了天主与人类缔结的新的盟约。

    新约，是对旧约而言的。旧约是指从前色列子民在西乃山脚上与天主订立盟约。今天的读经一取自出谷纪。它除了描述用牛犊的血签定旧约的礼节外，同时也说明了遵守天主的诫命和奉行天主的旨意的必要，以及天主的忠心，他一定履行他对他的民族所提出的许诺。那时所谓的天主旨意，是：要将人们聚集在一个敬礼和奉事他的民族里。所以，在西乃山的盟约中，天主似乎被约束在一个民族内，有人以为它的排他性太强，把救恩与民族利益及现实幸福似乎混为一谈，而且它更片面地把救恩视作人的善行的赏报，而忽略了天主恩赐的无偿性。

    新约不是这样。在今天的读经二里，希伯来人书的作者从敬礼与司铎职务的观点来谈新约。他指出新约与旧约的分别说，现在不再是公山羊和牛犊的血，而是基督的血；现在不再是洒血在人的身上，洁净人的身体，使人适宜举行敬礼天主的礼仪，而是把自己毫无瑕疵地奉献给天主的基督、以自己的血、洁净人的良心。 总之，圣多玛斯说得好，

    在十字架的祭台上，基督将自己的身体祭献给了天主圣父，好使我们与天主圣父重修和好，他捐输了自己的血，来赎救我们和作我们的洗礼。从罪恶的奴役中被赎出来之后，我们也便洁净无罪了。

    主内的兄弟姐妹们， 　　叁年前，在二千大禧年的基督圣体圣血节弥撒讲道中，我曾解释上面圣多玛斯的话说。

    圣体圣事重演耶稣在十字架上的祭献。为此它也便是大禧年庆典的顶峰。认清了这点，我们也便明白圣年得大赦的意义了。大赦不是一纸支票，可以领来，拿在手里，去为自己或他人偿债；大赦是要通过领受圣事，投入基督的逾越奥迹，去为自己和他人分享基督带给我们的救恩。

    现在大禧年早已过去。但是，我当时的解释仍旧有用。重要的是要知道把一年一度的耶稣复活节和每周一次的主日看作大禧年，把一年一度的"开四规"和经常的办神功和领圣体看作得大赦。要知道，妥当告解、勤领圣体，好比大禧年的得大赦，是我们教友救灵魂的不二法门。

    基督我们赞美你。亚孟。

--------------------------------------------------------------------------------

耶稣圣心节

正应验了经上的两句话∶「他的骨头一根也不要折断…他们要仰望他们所刺透的人」 　　本主日我们庆祝耶稣圣心节。弥撒中的两篇读经和福音分别取自欧瑟亚先知书第11章第1以及3到4、8到9节，圣保禄致厄弗所人书第3章第8到12以及14到19节，圣若望福音第19章第31到37节。

    我们先从福音说起。弥撒福音谈到从耶稣被刺透的肋膀所流出的血和水。这血和水，与同一圣若望福音第6和第7章所提及的耶稣的血肉，前后呼应，彼此配搭。在那里，耶稣曾说要将自己的血肉赐给信仰他的人们，作为他们的饮料与食粮。在这里，我们看到耶稣怎样实现了他的许诺。原来，那耶稣要赐给我们的饮料与粮食，是与他的死亡、他的自我牺牲、密切相关的。在第7章里又有一句话说∶"从他的心中要流出活水的江河。"那句话，也在这里获得了印证。可见，圣若望福音纪述耶稣受难，所描述的情节，都具有确切的意义。其实，耶稣一生的事迹都有它们的永恒结果。

    虽然说我们基督信徒瞻仰的对象并不是历史事件的本身，而是它们所指示的永恒现实，但是在这里我们所面临的，却一件划时代的事件。如果说十字架是一个记号，那么它同样也是这记号所指示的现实。那从耶稣的身体流出来的水，就是那赐给凡是信仰他的人们的生命；耶稣说过∶谁若喝了这水，他将永远不渴；那血也就是耶稣所说过的是真实的饮料。

    总之，在弥撒福音中所记载的从耶稣被刺透的肋膀所流出的血和水上，我们看到一个记号。这记号给我们指示耶稣的爱，也指示天主圣父的爱。他接纳了耶稣为我们而作出的牺牲。这记号也就是耶稣本人。他赐给我们水和圣神，真实地解除了我们的渴望。

    弥撒福音这样说∶

    因为那一天是预备日，为了不使尸体在安息日留在十字架上，犹太人就请求比拉多打断他们的腿，把他们的尸体取下；因为那安息日是一个大日子。兵士来了，先把那与耶稣同钉在十字架上的两个人的腿都打断了。最后，他们来到耶稣跟前，看见他已经断了气，就没有打断他的腿。但是有一个兵士，用长枪刺透了他的肋旁，立刻就有血和水流出来。那看见这事的人就作证，而且他的见证是真实的，他也知道他所说的是真实的，使你们也相信。这些事的发生，正应验了经上的两句话∶"他的骨头一根也不要折断。"另有一句∶"他们要仰望他们所刺透的人。"

    阿肋路亚欢赞词上说的好，天主圣父愿意重建世界，而圣子奉献自己的生命，把来自他的死亡与复活的生命赐给我们。这样，我们便在为我们而牺牲的基督内，获得了爱，获得了与天主的从新和好。

    在读经一里欧瑟亚先知宣讲天主对他的子民以色列的慈爱。天主并不愿意毁灭。如果说从前天主"出于勉强"严厉地惩罚了以色列，现在他已後悔。他曾为他的子民作了一切，他曾拯救他们走出埃及，他曾把他们当作自己的子女，教导他们步行...但是今后天主不再按他的盛怒行事。他说，他是住在他们中的圣者，不是来消灭他们的。

    读经一上这样说∶

    上主这样说∶"以色列尚在童年的时候，我已经爱上他，我把他当作我的儿子，从埃及把他呼唤出来。是我教导了厄弗辣迈步，双臂抱着他们他们却不理会是我照顾了他们。是我用仁慈的绳索，用爱情的带子牵着他们；我对他们，好像慈亲高婴儿偎贴自己的面颊，我俯下身子喂养他们。 　　我的心已经转变，我的五内已经感动，我不再按我的盛怒行事，不再毁灭以色列，因为我是天主，而不是人，是住在你们中间的圣者，不是来消灭你们的。

    在读经二里，圣保禄宗徒颂扬基督的伟大的爱。基督的爱超过人的知识能力。不扎根在爱德，人是无法认识基督的爱的广阔深厚的。事实上，我们在基督的十字架上所见到的，我们喝了他的血而可解除的渴望，我们在从他的肋旁倾流出来的水中洗净之后而在教会内的成为一个身体，这一切都超过我们的想象以上的事。

    原来，天主的救世计划，从历代以来一直隐藏在天主内，天主圣子给它揭示了。召叫我们去把它宣扬给别人知道，使大家都能经验到天主的爱。我们要使大家知道我们所以敢于走近天主，是因为我们信仰了基督，信仰了那被长枪刺透的，那被举头仰望的基督。他是我们的生命的源泉。

    读经二上这样说∶

    我原是一切圣徒中最小的，竟蒙受了这恩宠，得向外邦宣布基督那不可测量的丰富福音，并光照一切人，使他们明白，从创世以来，即隐藏在创造万有的天主内的奥秘，为使天上的率领者和掌权者，现在藉着教，得知天主的各样智慧，全是按照他在我们的主基督耶稣内所实现的永远计画；所以只有在基督内，我们才可藉着对他所怀的信德，放心大胆地怀着依恃之心，进到天主面前。因此，我在天父面前屈膝－－上天下地的一切家族都是由他而得名－－求他依照他丰富的光荣，藉着他的圣神，以大能坚固你们内在的人，并使基督因着你们的信德，住在你们心中，叫你们在爱德上根深蒂固，奠定基础，为使你们能够同众圣徒领悟基督的爱是怎样的广、宽、高、深，并知道基督的爱是远超人所能知的，为叫你们充满天主的一切富裕。

    据圣保禄宗徒的解释，我们应该宣扬的宗教并不以组织、机构为其首要因素。我们应该宣扬的宗教以爱为其特征。在这宗教中神与人密切结合。在这宗教中，团体是关怀的优先对象，因为它标志着爱的胜利。在这宗教中，我们充满一切富裕，我们有份于天主的完满。

                圣心爱我，降来受苦忍痛； 　　　　　　　　马糟为床，被大风被冷冻； 　　　　　　　　叁十叁年历尽艰辛戏弄； 　　　　　　　　钉死架上，圣肋又被枪伤。

    主内的兄弟姊妹们， 　　耶稣基督对世人的爱，并不在最近几个世纪，才被教会发现与宣认。我们只需翻读圣保禄宗徒致罗马人书，特别圣若望宗徒的福音和他的第一封书信，便可在这些文字中在在体会基督的爱的深厚挚热。但是，应当承认，直到中古世纪经院哲学出现以前，教会的思想凝集在圣经的范畴上，而圣经着重对天主救世计划的总体叙述，对这计划实现的详细情节很少加以渲染。当时教会的敬礼也只以天主的本性，而不以其心态或行为，为对象。所以，教会虽然体会着天主和基督的爱，却不曾在一种特别的敬礼里用一种特定的形象将它表现出来。对当时的教会来说，基督的死和他一生的奥迹似乎已经足够使人们不断地记得耶稣的爱，因此没有必要用一个特别的爱的敬礼，更没有想到要以心的形象来作它的象征。

    後来，神学和神修学的演进引起人们对天主救世计划的详细情节以及有系统的叙述的兴趣。于是，起初在私人之间，後来来也在全体教会中，出现了对以心为象征的基督的爱的瞻仰与敬礼。早在第十叁世纪，圣文都略便籍着他的神学和神修着作，在当时成立不久的方济各会中，提倡了耶稣圣心的敬礼。对整个教会而言，耶稣圣心敬礼最着名的推行人是第十七世纪的法国神父圣若望、欧德和修女圣女玛加利大、阿拉皋格。这位圣女曾在她修道的帕赖勒莫尼亚勒修院经验了耶稣圣心的发显。1856年教宗比约九世立定耶稣圣心节为普世教会的庆节。以後教宗比约十一世更把全人类奉献给耶稣圣心，作为对圣心所忍受的凌辱的赔补。

    谈到赔补圣心忍受的凌辱，我记得，叁年前，在二千大禧年的前夕，我们的教宗若望保禄二世曾发表一封写给在我们国内的天主教徒们的信，题名《圣言成了血肉》，信里有这麽一段话，说：

    我听说，你们愿意以你们彼此之间以及与伯多禄继任人之间的合一，来作为庆祝大僖年的最贵重礼物，我高兴极了。

    但是大禧年早已过去，教宗还在等待着这大禧年的最贵重礼物。这是我们故意失信吗？不是的，这是无可奈何。因为我们国内信友之间的不和睦以及与伯多禄继任人之间不合一，是近几十年来我国历史所造成的。

    主内的兄弟姐妹们。 　　这几十年来的有些事件给了我们痛苦，也凌辱了耶稣圣心。我们记得自己经历的痛苦，可能没有想到耶稣圣心忍受的凌辱。现在，我们愿意彼此和睦以及与圣座合一，不能只凭自己的努力，也有赖於天主的怜悯。不是天主怜悯，那许给教宗的礼物，自然无法寄去。

    所以，在今天我们庆祝耶稣圣心节的日子上，我提议我们加倍恭敬耶稣圣心，奉献我们的痛苦，赔补耶稣圣心忍受的凌辱，恳求天主怜悯，赏赐我们教宗尚在等待着的那份大禧年的最贵重礼物。

    基督我们赞美你。亚孟。

--------------------------------------------------------------------------------

圣伯多禄圣保禄瞻礼

伯多禄起来站在弟兄们中间说∶「诸位仁人弟兄！圣神藉达味的口…」 　　圣伯多禄和圣保禄是教会的两大石柱。他们的联合庆节在第叁世纪已有记载。古代对宗徒们的敬礼主要始自他们被埋葬的地点。伯多禄和保禄都在罗马殉道∶伯多禄殉道後被葬于梵蒂冈山下，保禄是在奥斯蒂亚路被斩首。他们两位的遗体曾经在阿比亚路的地窟中安放过。因此，在六月二十九日，最初在这叁个地方举行庆典∶首先在君士坦丁皇帝所建立圣伯多录大殿，第二次在阿比亚路的地窟中，第叁次在奥斯蒂亚路的圣保禄大教堂。由於同一日在叁个不同的地方举行庆典，造成不便。因此，自第八世纪圣保禄的纪念日则移到次日，但在二十九日的弥撒中，仍有纪念圣保禄的祷词。梵二大公会议後的新礼仪年历又把叁十日纪念日取消了。

    本瞻礼日的弥撒经文很明白地指出这瞻礼在教会中的特殊意义。本日弥撒的「进堂咏」说∶

    「这些宗徒在世时，用自己的鲜血建立了教会；他们饮了主的杯爵，成了天主的朋友」。

    「集祷经」强调

    「教会首先由他们接受了信仰」。

    「颂谢词」指出他们的不同角色∶

    「伯多禄在以色列子民中建立了初期的教会，保禄作了万民的导师，他们各以不同的训诲，聚万民为一家，扩展了基督的教会。」

    最後，在「领圣体後经」中慈母教会领导我们祈求天主，使我们藉着圣体圣事，常能存留在天主的爱中，保持团结一致。

    圣伯多禄及圣保禄瞻礼是头等瞻礼，所以本瞻礼的弥撒中除了福音之外，有两篇读经。读经一取自「宗徒大事录」第十二章，第1到11节，内容叙述耶路撒冷初期教友团体受迫害的情形，伯多禄被捕入狱，然而在黑夜时，却由天使解救，恢复自由。读经一後的「答唱咏」赞颂、感谢解救我们的天主、说∶「天主救我们脱离一切恐惧」。

    读经二取自圣保禄宗徒致弟茂德後书，第四章第6到8节以及第17到18节。在这篇读经中，圣保禄宗徒面对将来的迫害，充满信心，表示自己的决心说∶「这场好仗，我已打完，这信仰，我已保持了，正义的冠冕已为我预备好了。主定要救我脱离各种凶恶的事，使我安全地进入天国。」

    福音前的阿肋路亚欢呼词援引圣玛窦福音第十六章第18节的话，点出本瞻礼的主要教训说∶「阿肋路亚，你是伯多禄，在这磐石上，我要建立我的教会，邪恶的势力决不能战胜它。阿肋路亚。」 　　恭读圣玛窦福音∶

    那时候，耶稣来到了菲理伯的凯撒勒雅境内，就问门徒们说∶「人们说人子是谁？」他们说∶「有人说是洗者若翰；有人说是厄里亚；也有人说是耶肋米亚，或是先知中的一位。」耶稣对他们说∶「你们说我是谁呢？」西满伯多禄回答说∶「你是默西亚，永生天主之子。」耶稣回答他说∶「约纳的儿子西满，你是有福的，因为这不是血肉之人启示给你的，而是我在天上的父。我也给你说∶你是伯多禄（磐石），在这磐石上，我要建立我的教会，邪恶的势力决不能战胜它。我要将天国的钥匙交给你∶凡你在地上所束缚的，在天上也要被束缚；凡你在地上所释放的，在天上也要被释放。」

    耶稣是「永生天主之子」，伯多禄是磐石，在这块磐石上，耶稣建立了他的教会，邪恶的势力决不能战胜它。这是我们天主教徒所相信的两条真理。对基督及其教会的忠诚，对基督的在世代表，圣伯多禄的继任人、教宗的绝对服从，这是我们天主教的特色。这也是我们之间合一共融的基础。在这圣伯多禄及圣保禄瞻礼日上，我们要接受慈母教会的邀请向天主祈求两桩恩典∶一桩是使我们常能存在天主的爱中，另一桩是∶保持我们团结一致。

    「上主，我们恭领了天上之粮，恳切求你，使我们在教会中，常能遵循二位宗徒的训诲，虔诚地举行这分饼的圣事，并赖你的慈爱的照顾，使我们精诚团结，一心一德。亚孟。」

    主内的兄弟姐妹们， 　　今天是二千大禧年的圣伯多禄和圣保禄宗徒节。我们很侥幸，能在罗马参与这节庆。但是我们也很难过。今天，在圣伯多禄大殿与教宗共祭，一同举行感恩圣祭的，有许多枢机主教、宗主教、总主教、和主教们。他们来自世不同地区，没有来自我们国内的。我们看不到我们所钦佩和所敬仰的尊敬的神长们，我们不能去访问他们，请他们谈谈国内教会的近况和他们会见圣父教宗以後的感受。我们觉得我们与梵蒂冈电台别的节目部的同仁不同，我们觉得寂寞。

    圣伯多禄及圣保禄瞻礼是头等瞻礼，所以本瞻礼的弥撒中除了福音之外，有两篇读经。读经一取自「宗徒大事录」第十二章，第1到11节，内容叙述耶路撒冷初期教友团体受迫害的情形，伯多禄被捕入狱，然而在黑夜时，却由天使解救，恢复自由。读经一後的「答唱咏」赞颂、感谢解救我们的天主、说∶

    「天主救我们脱离一切恐惧」。

    读经二取自圣保禄宗徒致弟茂德後书，第四章第6到8节以及第17到18节。在这篇读经中，圣保禄宗徒面对将来的迫害，充满信心，表示自己的决心说∶

    「这场好仗，我已打完，这信仰，我已保持了，正义的冠冕已为我预备好了。主定要救我脱离各种凶恶的事，使我安全地进入天国。」

    福音前的阿肋路亚欢呼词援引圣玛窦福音第十六章第18节的话，点出本瞻礼的主要教训说∶

    「阿肋路亚，你是伯多禄，在这磐石上，我要建立我的教会，邪恶的势力决不能战胜它。阿肋路亚。」

    耶稣是「永生天主之子」，伯多禄是磐石，在这块磐石上，耶稣建立了他的教会，邪恶的势力决不能战胜它。这是本节日弥撒福音给予我们的教导。我们天主教徒都相信的两条真理。对基督及其教会的忠诚，对基督的在世代表，圣伯多禄的继任人、教宗的绝对服从，这是我们天主教的特色。这也是我们之间合一共融的基础。 在这圣伯多禄圣保禄瞻礼日的领圣体後诵里，慈母教会的邀请向天主祈求两桩恩典∶一桩是使我们常能存在天主的爱中，另一桩是∶保持我们团结一致。

    「上主，我们恭领了天上之粮，恳切求你，使我们在教会中，常能遵循二位宗徒的训诲，虔诚地举行这分饼的圣事，并赖你的慈爱的照顾，使我们精诚团结，一心一德。」

    今天是救主降生二千大禧年的圣伯多禄圣保禄瞻礼。圣罗马圣伯多禄大殿的庆祝典礼特别隆重。但是在与教宗共祭的许多枢机主教、宗主教、总主教和主教们中，没有来自来自我们国内的神长。我们难过，觉得寂寞。因为这意味着我们国内的教会尚未与罗马圣座取得有形可见的共融合一。

    耶稣圣心，衿怜我等！亚孟。


主日圣道礼仪-七月份-天主教图书中心--天主教文学,书籍,图书,书库

主日圣道礼仪-乙年

七月份

「先知除了在自己的本乡、本族、和本家外是没有不受人尊敬的。」 　　常年期第十四主日的弥撒福音和读经一分别取自圣玛尔谷福音第六章第1到6节和厄则克尔先知书第二章第2到5节。福音和读经一共有一个主题，我们可以称之为“不受欢迎的使者。” 　　 　　“使者”一词是我们给他的称呼。在圣经中他的名称是先知。在圣经中，先知们是天主的代言人。他们是在一定的时期被天主派遣到一定的地方，向那里的人们传达天主的旨意。我们称他们为天主的使者。 　　 　　从信德的眼光看来，先知们的身分和权力真的要比一般国家的大使高得多，而且历史告诉我们，他们的遭遇也往往比在目前国际局势动荡不安时代当外交官的更不幸运。造成历史上许多先知不幸结局的原因只有一个，那就是人心的顽梗不化，不服从天主，不肯改过自新。

    本主日弥撒中的读经一为我们举了厄则克尔先知这个例子。这位先知生於公元前623年。当时达味的王国早已分为南北两国。厄则克尔，於公元前597年，在南国犹太第一次遭难时，与国王耶可尼雅，许多官僚，壮丁和技术人员一同被充军到巴比仑去，住在革巴尔河畔的特耳阿彼布。在那里他有他的房子，生活倒也自由。他有家眷，妻子在充军後第九年去世。 厄则克尔在充军後第五年蒙召为先知。他领受了天主的命令，不受欢迎的使者〈常年期第十四主日〉

耶稣对他们说∶ 为鼓励和安慰流亡在巴比仑的以色列子民，但同时也告诉他们，苦难的岁月将要结束。忠言逆耳，他没有受到同胞们的欢迎。据一个圣经以外的传说，他是殉职而死的。 　　 　　本主日弥撒中的读经一叙述厄则克尔先知蒙召的事件。读经一上这样说： 　　 　　当上主对我讲话的时候，有一种神力进入我内，使我站立起来，我听见他继续和我讲话。他对我说∶「人子，我派遣你到以色列子民、到反抗我的叛逆的人民那里去，他们和他们的祖先违背我，直到今天。那些子民虽然厚颜无耻、心肠顽梗，我仍旧派遣你到他们那里去，对他们说∶『上主天主这样说∶他们原来就是叛逆之家，无论他们听不听，终究要承认在他们中间有一位先知。』」 　　 　　 在本主日的弥撒福音中，圣玛尔谷并没有特意渲染耶稣在他的家乡纳匝肋的不幸遭遇。他不过在这次经验中认出後来导致耶稣死亡的原因。虽然耶稣行了许多奇迹，讲过不少道理，他的使命看来并没有成功，因为人们只愿意看他的人性的外表，说他是木匠，是玛利亚的儿子，雅各伯、若瑟、犹达、西满的哥哥。他们对耶稣表示他们的反感，以致耶稣没有在他的本乡行什麽奇迹，却往周围的各村庄去了。圣玛尔谷援引一句谚语发表他的感想说：“先知除了在自己的本乡、本族、和本家之外，没有不受人尊敬的。” 　　 　　 弥撒福音上这样说： 　　 　　那时候，耶稣来到自己的家乡，门徒也跟了他来。到了安息日，他便开始在会堂里教训人∶众人听了，就惊讶说∶「他这一切是从那里学来的呢？是谁赐给他的那样的智慧呢？怎麽藉他的手行出这样的神迹？这人不就是那个木匠吗？他不是玛利亚的儿子，雅各伯、若瑟、犹达、西满的哥哥吗？他的姊妹不是也都住在我们这里吗？」他们便对他起了反感。耶稣对他们说∶「先知除了在自己的本乡、本族、和本家外，是没有不受人尊敬的。」耶稣在那里不能行什麽神迹，只能给少数的几个病人覆手，治好了他们。他因他们的无信心而感到惊异，於是就到周围的各村庄讲道去了。 　　 　　圣玛尔谷福音写作时，教会的成员已多半来自犹太以外的外邦。这或者也是为什麽圣玛尔谷福音援引上面那句谚语的一个原因吧。对我们的时代来说，耶稣说的"没有仆人大过主人的；如果人们迫害了我，也要迫害你们"这句话的意义，倒是更加贴切了。 　　 　　主内的姐妹兄弟们， 　　本主日弥撒福音的主题是：不受欢迎的使者。"使者"一词是我们给他的称呼。在圣经中他的名称是先知。在圣经中，先知们是天主的代言人。他们是在一定的时期被天主派遣到一定的地方，向那 的人们传达天主的旨意。我们称他们为使者。从信德的眼光看来，先知们的身分和权力真的要比一般国家的大使高得多，而且历史告诉我们，他们的遭遇也往往比在目前国际局势动荡不安时代当外交官的更不幸运。造成历史上许多先知不幸结局的原因只有一个，那就是人心的顽梗不化，不服从天主，不肯改过自新。 　　 　　本主日弥撒中的读经一为我们举了厄则克尔先知这个例子。他在犹太人充军後第五年蒙召为先知。他领受了天主的命令，为鼓励和安慰流亡在巴比仑的以色列子民，但同时也告诉他们，苦难的岁月将要结束。忠言逆耳，他没有受到同胞们的欢迎。据一个圣经以外的传说，他是殉职而死的。 　　 　　在本主日的弥撒福音中，圣玛尔谷记述耶稣又一次回家乡纳匝肋传教的故事。圣玛尔谷并没有特意渲染耶稣在那里的不幸遭遇。他不过在这次经验中认出後来导致耶稣的死的原因。虽然耶稣行了许多奇迹，讲过不少道理，他的使命看来并没有成功，因为人们只愿意看他的人性的外表，说他是木匠，是玛利亚的儿子，雅各伯、若瑟、犹达、西满的哥哥。他们对耶稣表示他们的反感，以致耶稣没有在他的本乡行什麽奇迹，却往周围的各村庄去了。圣玛尔谷援引一句谚语发表他的感想说：

    “先知除了在自己的本乡，本族、和本家之外，没有不受人尊敬的。” 　　 　　圣玛尔谷福音写作时，教会的成员已多半来自犹太以外的外邦。这或者也是为什麽圣玛尔谷福音援引上面那句谚语的一个原因吧。在今天的我们听来，意义便不相同。它的作用是在使我们想到耶稣说的另一句话。

    “没有仆人大过主人的；如果人们迫害了我，也要迫害你们。” 　　 　　主内的姐妹兄弟们， 　　我们基督信徒是新约时代的先知。我们中国基督信徒是在我们自己的国家里不受欢迎的使者。在我们中，有人在过去或现在为信德而遭受迫害的痛苦，他们是有福的。我们的教宗若望保禄二世赞誉他们为普世教会中的一颗明珠，又说他们是世界中的盐，光和酵母。 　　 　　总之，他们和耶稣真正的认同了。这是天主圣宠的工程，是天主特别眷爱和白白赐给恩典的结果。所以，他们应该感谢和赞美天主，千万不可对自己的同胞怀有丝毫的怨怼心情。 基督我们赞美你，亚孟。

--------------------------------------------------------------------------------

拣选与派遣〈常年期第十五主日〉

他们就出去宣讲，劝人悔改，并驱逐了许多魔鬼且给许多病人傅油，治好了他们。 　　“简选”与“派遣”是新旧约圣经中的基本观念。在教会的礼仪上也占极重要的地位。本主日常年期第十五主日的两篇读经与福音分别取自亚毛斯先知书第7章第12到15节，圣保禄宗徒致厄弗所人书第1章第3到14节，圣玛尔谷福音第6章7到13节，内容都与这两个观念有关。 弥撒福音叙述耶稣开始派遣十二位门徒出外宣道。他赋予他们权力，并向他们提出几点指示。

    在这篇福音记载中，最令我们注意的，是简选和授予权力。圣玛尔谷福音说，耶稣讲道像有权威的人，与犹太经师不同。对宗徒们，我们不能作出同样的肯定。宗徒们的任务基於耶稣授予他们的一种权力。他们要以耶稣的名做该作的事。他们该做的事是宣扬福音和劝人悔改。我们要记得：这原是教会的固有使命。梵二大公会议说得对，教会的本职是传福音。它是旅途中的教会；它不应该受太多的行李的牵缠。

    弥撒福音上这样说：

    那时候，耶稣召集了十二门徒，开始派遣他们两个两个地出去，赐给他们制服邪魔的权柄，嘱咐他们除了一根棍杖外，什麽也不要带∶不要带食物，不要带口袋，也不要在腰带里带铜钱；却要穿鞋，不要穿两件内衣。又对他们说∶「你们无论在那里，进了一家，就住在那里，直到从那里离去；如果某地的人不接待你们，或不听从你们，你们就从那里出去，拂去你们脚下的尘土，作为反对他们的证据。」他们就出去宣讲，劝人悔改，并驱逐了许多魔鬼且给许多病人傅油，治好了他们。

    读经一记述亚毛斯先知在贝特尔的宣讲。他引起当地人的公愤，因为他揭露他们的不道德，不公义，他们神庙里的卖淫行为。司祭阿玛则雅要求他离去。亚毛斯坚持立场，不肯走开。这篇读经与福音搭配之处就是在於亚毛斯先知对阿玛则雅司祭的一段答话上。从这段答话中我们看出天主的拣选，完全根据自己的上智安排，并不在乎被选人的身分或功劳。

    读经一这样说：

    那时候，贝特耳的司祭阿玛则雅对亚毛斯说∶「先见者，你走吧！赶快到犹大国去，在那里谋生，在那里讲预言吧！在贝特耳不可再讲预言，因为这里是君王的宫廷，王国的殿宇。」亚毛斯回答阿玛则雅说∶「我本来不是先知，也不是先知的弟子，我是一个牧羊人、也是一个修剪无花果树的工人。但是当我牧羊的时候，上主召了我来。上主对我说∶『你去向我的百姓以色列说预言吧！』」

    一般说来，在常年期的主日弥撒中读经二的选择与同一主日的弥撒福音无关。所以，它的内容也与福音的主题不必搭配。但是，本主日是一个例外。在本主日弥撒中的读经二里，圣保禄宗徒宣布说：“天主创世以前，已在基督内拣选了我们。”他又说：“天主又出於爱心，按照自己的决意，藉着基督预定了我们成为他的义子。”总之，天主的拣选是一种奥秘。

    但是“奥秘”一词，在圣保禄宗徒的神学词汇中，并不意味着深奥莫测，而是指天主的救世计划。这计划我们人原来固然不知道，後来天主圣子的降生成人，却把它启示给我们知道了。用圣保禄宗徒的话来说，那就是天主要“使天上地下的一切，重归於基督。”

    读经二这样说：

    愿我们的主耶稣基督的天主和父受赞美！因他在基督内，以各种属神的祝福，祝福了我们，因为於创世以前，在基督内己拣选了我们，为使我们在他面前，成为圣洁无瑕疵的；又由於爱，按照自己的决定，预定了我们藉着耶稣基督获得义子的名分，而归於他，为颂扬他恩宠的光荣，这恩宠是他在自己的爱子内赐与我们的；我们就是全凭天主丰厚的恩宠，在他的爱子内，藉他爱子的血，获得了救赎和罪过的赦免。的确，天主丰厚地把这恩宠倾注在我们身上，赐与我们各种智慧和明达，为使我们知道，他旨意的奥秘，是全照他在爱子内所定的计画；就是依照他的措施，当时期一满，就使天上和地上的万有，总归於首我们也是在基督内得作天主的产业，因为我们是由那位按照自己旨意的计画施行万事者，早预定了的，为使我们这些首先在默西亚内怀着希望的人，颂扬他的光荣；在基督内，你们一听到了真理的话，就是使你们得救的福音，便信从了，且在他内受了恩许圣神的印证；这圣神就是我们得嗣业的保证，为使天主所置为嗣业的子民，蒙受完全的救赎，为颂扬他的光荣。

    不但主教、神父和各修会的成员，有“圣召”，是被天主所拣选召叫的，所有的基督信徒也都有“圣召”，也都是被天主拣选召叫了的。所以，本主日的弥撒礼仪对我们每一个人都有关系。

    首先它告诉我们作基督信徒是一种幸运，因为基督信徒是中了天主的拣选而被召叫的。这并不是在於我们的功劳，而完全出於天主对我们的爱心。

    第二它又告诉我们作基督信徒也是一种责任，因为天主的拣选同时也是派遣。天主派遣我们在这个与他并不太友善的世界中去宣讲福音，劝人悔改，换句话说，为他作证。

    最後，它鼓励我们基督信徒彼此间的团结共融。教会的合一是“天上地下的一切，重归於基督”的表记，也是过程。

    主内的姐妹兄弟， 　　本主日的弥撒主题是“简选”与“派遣”。这是新旧约圣经中的两个基本观念。在今日教会的宣讲中同样的观念被称做“圣召”。所谓“圣召”，向来是指天主召叫人修道，做神父或做修女。但是 今天教理知识程度提高了，我们知道圣召的对象也包括一般平信徒在内。

    除了“简选”与“派遣”之外，我们不妨再加上“奥秘”一词。所谓“奥秘”就是天主的救世计划。这计划我们人原来固然不知道，後来天主圣子的降生成人，却把它启示给我们知道了。用圣保禄宗徒的话来说，那就是天主要"使天上地下的一切，重归於基督。“在本主日的弥撒礼仪中，慈母教会就在这天主救世计划的大前题之下，向我们讲有关圣召”的道理。

    读经一记述亚毛斯先知在贝特尔的宣讲。这篇读经的要点是在於亚毛斯先知对阿玛则雅司祭的一段答话上。从这段答话中我们看出天主的拣选，完全根据自己的上智安排，并不在乎被选人的身分或功劳。

    亚毛斯回答阿玛则雅说∶「我本来不是先知，也不是先知的弟子，我是一个牧羊人、也是一个修剪无花果树的工人。但是当我牧羊的时候，上主召了我来。上主对我说∶『你去向我的百姓以色列说预言吧！』」

    福音叙述耶稣开始派遣十二位门徒出外宣道。他赋予他们权力，并向他们提出几点指示。宗徒们的任务基於耶稣授予他们的一种权力。他们要以耶稣的名做该作的事。他们该做的事是宣扬福音和劝人悔改。我们要记得：这原是教会的固有使命。梵二大公会议说得对，

     “教会的本职是传福音。它是旅途中的教会；它不应该受太多的行李的牵缠。”

    在读经二里，慈母教会援引圣保禄宗徒的话，把我们基督信徒"圣召"说做是"奥秘"，并且解释，说： 　　 　　　　 “天主创世以前，已在基督内拣选了我们。” 　　又说：

    “天主又出於爱心，按照自己的决意，藉着基督预定了我们成为他的义子。”

    主内的兄弟姐妹们， 　　我们一同聆听了本主日弥撒中的两篇读经和福音，分析了它们带给我们的讯息。现在让我来为大家作出一个结论，好让你们存在心 ，作为这个星期内祈祷、默想的资料，和日常生活的指引。

    我要向你们提出的结论是这样的：不但主教、神父和各修会的成员，有圣召是被天主所"简选"与"派遣"的，所有的基督信徒也都有圣召。所以，本主日的弥撒礼仪主题"圣召"对我们每一人都有关系。那就是：

     首先、我们作基督信徒是一种幸运，因为基督信徒是中了天主的拣选而被召叫的。这并不是在於我们的功劳，而完全出於天主对我们的爱心。

     第二、作基督信徒也是一种责任，因为天主的拣选同时也是派遣。天主派遣我们在这个与他并不太友善的世界中去宣讲福音，劝人悔改，换句话说，就是为他作证。

     最後、我们基督信徒彼此之间要团结共融，因为教会的合一是"天上地下的一切，重归於基督"的表记，也是过程。

    愿天主降福你们，因父、及子、及圣神之名，亚孟。

--------------------------------------------------------------------------------

没有牧人的羊群〈常年期第十六主日〉

耶稣一下船，看见一大夥群众，就对他们动了怜悯的心，因为他们好像没有牧人的羊 　　以色列原是一个游牧民族。牧人和羊群是以色列人十分熟悉的事物。所以，旧约圣经也惯常引用它们来比喻这个民族的政治或宗教领导和群众的关系。耶稣诞生在犹大的白冷。他才诞生，便有附近守夜的牧人前来探望，向他致敬。後来，他开始宣讲天国的福音，也是以定居在巴肋斯坦的犹太人为主要听众。所以，他也因袭旧约圣经的词汇来谈论他和他的信徒之间的关系。

    本主日常年期第十六主日弥撒中的福音和读经一，都谈到牧人，但是两者对於牧人的职务的描述，各有偏重。福音偏於训诲；读经一偏於聚合。

    我们先从读经一说起。这篇读经所记载的是耶肋米亚先知讲的一个神谕。耶肋米亚在南国犹大执行先知的使命，历四十年之久。在这个神谕中，他斥责约熹雅王的叁位继承人：约纳哈次、维雅金和耶苛雅纳。这叁位君王，在假先知的诱惑下，引导人民走入歧途，使他们终於流落异地，饱尝充军的苦楚。在同一的神谕中，先知指出一线之光。他预言了默西亚时代的终会来到。那时，天主将有一位出类拔萃的牧人，来聚合残存的羊，把它们领回到它们的羊栈里。

    读经一这样说：

    上主说∶「那些把我牧场上的羊群残害赶散的牧人，有祸了。」因此，以色列的天主上主、对牧放我子民的牧人这样说∶「你们没有照顾羊群，反而驱散赶走了它们；现在，看哪，我必依照你们邪恶的行为惩罚你们」──上主说。我要从我以前放逐它们所到的各地，集合我那些残存的羊，领它们再回到它们的羊栈，使它们滋生繁殖；我要兴起牧者来牧放它们，使它们无恐无惧，再也不会失掉一个──上主说。

    上主这样说∶「看哪，时日将到，我要给达味兴起一支正义的苗芽，使他执政为王，断事睿智，在世上执行公道和正义。在他为王的时期，犹大国必将获救，以色列人必将享受安宁；众人将称他为∶『上主，我们的正义。』」

    无疑的，耶稣就是耶肋米亚先知所预言的那位出类拔萃的牧人。本主日的弥撒福音记载门徒们传教回来後，耶稣率领他们到偏僻的地方去休息。到了那里，发现群众已在那里等侯他们，要听耶稣讲话。耶稣看见他们好像没有牧人的羊群，就动了怜悯的心。

     弥撒福音上这样说： 　　 　　那时候，宗徒们聚集到耶稣跟前，将他们所作、所教的一切，都报告给耶稣。耶稣向他们说∶「你们来，我们私下到荒野的地方去休息一会儿！」这是因为来往的人很多，以致於他们连吃饭的工夫也没有。他们便乘船悄悄地往荒野的地方去了。人们看见他们走了。许多人也知道他们要去的地方，便从各城徒步，一起往那里奔走，且在他们以先到了。耶稣一下船，看见一大夥群众，就对他们动了怜悯的心，因为他们好像没有牧人的羊，遂开口教训他们许多事。

    四部福音都屡次强调群众追随耶稣和在这种情形下耶稣的动心。它们都描述了群众在耶稣面前的惊讶以及他们对聆听耶稣讲话的热切愿望。他们合群来求耶稣治愈他们的疾病和看耶稣施行奇迹，也是为了这个缘故。

    四部福音也强调耶稣的任务是训诲。它们指出耶稣在会堂里施教，在各城镇里施教宣讲。它们更引用耶稣自己的话，说他常常在圣殿里讲道。

     耶稣讲什麽道理呢？首先，耶稣讲道像有权威的人。再则，他曾声明是派遣他来的父，叫他该说什麽，该讲什麽。叁部对观福音都说，所有善心的听众都会知道耶稣是按真理教授天主的道路，不顾忌任何人，不看任何人的情面。但是，耶稣是用比喻来讲道。他讲的道理是新的，是由行为来予以肯定的。连邪魔也听从他。听了耶稣的讲道之後，人们便都不胜惊讶，不知他是从那里学到如此高深的道理。

    圣玛尔谷特别仔细介绍耶稣讲道，这是因为他写福音的目的，原来是为把它用来讲授教理的，可能是在信友聚在一起举行分饼礼时应用。所以，他的福音，在记载了耶稣所讲的一端道理之後，总是接着记载几个耶稣所施行的奇迹来予以肯定。

    在本主日的弥撒福音中，耶稣见了群众并动了怜悯心之後，立即的反应便是向他们讲道。对他来说，讲授他父要他讲的道理，这是做牧人的首要任务。

    本主日的弥撒福音促使我们自省。在我们这时代，教会中的牧人往往要做这麽多的事情，以至没有讲道或准备讲道的时间。圣玛尔谷是不赞成这样的情形。对圣玛尔谷来说，耶稣所最关心的，是讲授他父委托他讲的道理。那就是讲授天主是我们众人的父亲，他爱我们人，愿意我们每一个人都能得救。从圣玛尔谷福音的记载中，我们也知道，耶稣特别向他的门徒讲道。他要他的门徒再去向别的人讲道。为这个缘故，他单独向他们解释他讲的比喻的意义。

    我们应该特别注意，耶稣是以讲道来聚集他的羊群。所以，他讲的不是抽象的道理，不是为引起人们的争辩的。耶稣讲道是像有权威的人，有他的天父用奇迹来肯定他讲的道理。是这样有力的道理构成新的天主的子民。群众聚集在耶稣四周，他们彼此交换各人的印像，共同分享他们从耶稣那里所听来的道理。这样他们便渐渐地集合为一个团结的羊群，耶稣为这个羊群舍去了他的生命，耶稣为这个羊群准备他的牧人。

     这样，本主日的弥撒福音也教训我们爱护我们的教会，并爱戴我们今日教会内的牧人。

    主内的姐妹兄弟， 　　本主日是常年期第十六主日。福音和读经一都谈到牧人。在读经一里，牧人形容未来的默西亚。他将聚合残存的羊，把它们领回到它们的羊栈里。所谓残存的羊，当然是指以色列子民。他们当时正被充军，流亡在外国巴比伦。在福音里，牧人是耶稣。他看见自己的同胞“好像没有牧人的羊”，动了怜悯的心，“遂开口教训他们许多事。”这样，福音和读经都描述了牧人的职务，但是各有偏重。福音偏於训诲；读经一偏於聚合。

    在今日教会中，主教们自称为牧人。按本主日弥撒礼仪的解释，主教们的职务应该是教训，也是聚合。换句话说，主教们“要做共融的人”。

     主内的兄弟姐妹们， 　　“要做共融的人”是教宗若望保禄二世1996年12月3日《致在中国的教会》讲话中的一句关键性的话。所以，我愿意在本主日的弥撒讲道中，再次介绍教宗那次讲话的讯息。

    我记得很清楚，教宗那次讲话的地点是他的私人小堂。讲话的听众对象是我们国内的所有天主教徒。当时，教宗向在场的罗马华人教友团体这样致词，说：

    让我打开心扉，向你们，好像向生活在中国大陆上的主教，神父，修士，修女，和为数众多的平信徒们似的，亲切攀谈。

     然而，教宗的讲话主要是关於我们国内的主教们，而教宗心目中的主教们，是与他共融主教们。他称他们为 　　与以伯多禄的继任人为首的主教团完全共融的主教们。

    教宗讨论了关於他们 　　在我们国内教会中的当前意义与任务这问题，

    发表了他自己的 　　一些想法、一些渴望、一些意愿。

    他愿意他们在我们国内的教会中 　　推进所有信友们的完满修和．．．做共融的人。

    下面这段话是那次讲话的顶峰。 　　亲爱的主教兄弟们，你们勇敢地尽心领导在中国的天主教信友团体；你们的当今使命，特别是在表现并推进所有信友们的完满修和。你们要做共融的人∶体现在祈祷和生活中与天主完全共融的人，与普世教会、与全体主教团及其元首、彰明较着地共融的人。你们要怀着热爱教会合一的心情，谦虚而慈爱地致力于包括所有神长和平信徒在内的修和。只要你们知道去与别人建立基于真理与爱德的对话关系__不管他们由于重大而持久的难处、在某些方面、与天主教的全部真理有了多少距离__这样的修和是做得到的。你们要把耶稣的祈祷认作你们的祈祷∶"父啊!愿他们在我们内合而为一，为叫世界相信是你派遣了我"(若17,21)。

     基督我们赞美你，亚孟。

--------------------------------------------------------------------------------

众人吃了，还有剩馀〈常年期第十七主日〉

耶稣举目看见大批群众来到他前就说∶ 「你们叫众人坐下罢！…」把碎块收集起来，装满了十二篮。 　　今年是教会礼仪年历上的乙年。常年期主日弥撒福音一般取自圣玛尔谷福音，但是也有例外。比如，在第十七到二十一这五个主日上弥撒中的福音都取自圣若望福音的第六章。

    圣若望福音的第六章记载耶稣的一篇讲话，主题是生命之粮。这就是天主的圣言，也就是耶稣的圣体宝血。在发表这篇内容深奥的讲话之前，耶稣曾显了一个奇迹，他以五饼二鱼饱饫了约五千个人。这个奇迹四部福音都记载了。圣若望福音的记载有叁个特点。第一、它提起“小孩子”和“大麦饼”，分明暗示旧约圣经中厄里叟先知所行的一个类似奇迹。第二、它用了“祝谢”、“分面饼”和“收集碎屑”，这样的字眼，使读者会联想到教会初期所举行的感恩祭典。第叁、它特别指出奇迹完成後，耶稣所以催迫门徒立刻离去的原因，说这是因为人们要立他为他们地上的君王。

    本主日常年期第十七主日的弥撒福音取自圣若福音第六章第6章第7到13节，内容就是这五饼二鱼的奇迹。那奇迹发生在逾越节前不久，正是春暖花开的时候。那时，耶稣在加里肋亚的活动已经有了一段相当长的时期了。

    弥撒福音上这样说：

    那时候，耶稣渡过加里肋亚海，就是提庇黎雅海，到对岸去了。大批群众，因为看见他在患病者身上所行的神迹，都跟随着他。耶稣上了山，和他的门徒一起坐在那里。那时，犹太人的厌节，即逾越节，已临近了。耶稣举目看见大批群众来到他前，就对斐理伯说∶「我们从那里买饼给这些人吃呢？」他说这话，是为试探斐理伯；他自己原知道要做什麽。斐理伯回答说:「就是二百块「德纳」的饼，也不够每人分得一小块。」有一个门徒，即西满伯多禄的哥哥安德肋说∶「这里有一个儿童，他有五个大麦饼和两条鱼；但是为这麽多的人，这算得什麽？」耶稣说∶「你们叫众人坐下罢！」在那地方有许多青草，於是人们便坐下，男人约有五千。耶稣就拿起饼，祝谢後，分给坐下的人；对於鱼也照样作了；让众人任意吃。他们吃饱以後，耶稣向门徒说∶「把剩下的碎块收集起来，免得糟蹋了。」他们就把人吃後所剩的五个大麦饼的碎块，收集起来，装满了十二篮。众人见了耶稣所行的神迹，就说:「这人确实是那要来到世界上的先知。」耶稣看出他们要来强迫他，立他为王，就独自又退避到山里去了。

    本主日弥撒中的读经一取自列王纪下第4章第42到44节，内容叙述厄里叟先知所行的一个类似奇迹。厄里叟是厄里亚先知的弟子。他追随老师很久，最後才出任先知弟子的领袖地位。他行过许多奇迹。圣路加福音引用了他治好叙利亚人纳阿曼的癞病的故事。这里要讲的小规模的增饼奇迹，可说是後来耶稣的增饼奇迹的前奏和预象。

     读经一上这样说：

     那时候，有一个人从巴耳沙里沙来，用口袋给天主的人带来了二十个用初熟的大麦作成的饼，和一些新麦穗。厄里叟说∶「分给人民吃吧！」仆人说∶「我怎能把这一点东西，摆在一百人面前呢？」厄里叟说∶「你尽管分给人民吃吧，因为上主这样说∶『他们吃了，还有剩馀。』」於是仆人把食物摆在他们面前，正如上主所说的，他们都吃了，而且还有剩馀。 厄里叟拿了二十个大麦饼摆在一百人面前，他们吃了，还有剩馀。耶稣把五个大麦饼分给五千个人，他们吃饱了，剩馀的碎屑装满了十二个篮子。两个奇迹都强调富裕。富裕是默西亚时代的一个特徵。如果说厄里叟的奇迹是一个预象，那麽耶稣的奇迹便是实现。吃过耶稣所分给的大麦饼的犹太同胞说的好，他"的确是那位要到世界上来的先知"，他真的是他们的祖先所期待的默西亚。可惜，他们受了世俗见识的迷惑，只希望耶稣做他们地上的君王，而不认识他真正的使命。

    主内的姐妹兄弟， 　　本主日弥撒福音记述耶稣所显的五饼二鱼的奇迹。这奇迹四部福音都记载了。本主日弥撒中所选读的圣若望福音的记载有叁个特点。第一、它提起"小孩子"和"大麦饼"分明暗示旧约圣经中厄 叟先知所行的一个类似奇迹。第二、它用了"祝谢败戫媪胙? quot;和"收集碎屑"这样的字眼，使读者读了，会联想到教会初期所举行的感恩祭典。第叁、它特别指出奇迹完成後，耶稣所以催迫门徒立刻离去的原因，说这是因为人们要立他为他们地上的君王。

    本主日弥撒中的读经一叙述厄 叟先知所行的一个类似奇迹。厄 叟拿了二十个大麦饼摆在一百人面前，他们吃了，还有剩馀。这与弥撒福音中，耶稣把五个大麦饼分给五千个人，他们吃饱了，剩馀的碎屑装满了十二个蓝子，前後呼应，同样强调富裕。富裕是默西亚时代的一个特徵。 　　 　　所以，在与读经一的对照之下来读本主日的弥撒福音，我们不难看出，它的教训是在吃过耶稣所分给的大麦饼的犹太同胞说的这句话上：他

    的确是那位要到世界上来的先知

    耶稣的同胞们的确在耶稣身上认出了他们的祖先所期待的默西亚，只可惜他们受了世俗见识的迷惑，妄想推举耶稣做他们地上的君王，而没有认识他的真正的使命。

    主内的姐妹兄弟， 　　如果我们仅就本主日弥撒福音的记载，来吸取耶稣所显的五饼二鱼奇迹的教训，那麽我们可以取得以下两个教训。第一，耶稣是以色列民族所期待的默西亚，他是全人类的君王和救主。第二，耶稣的王权不在今世，不是世俗性的。换句话说，本主日弥撒礼仪留给我们一个双重的教训。一方面它鼓励我们对基督忠诚，因为他是我们的君王；另一方面它劝勉我们避免世俗的默西亚主义，不与我们的兄弟姐妹争权夺利。

    基督我们赞美你，亚孟。


主日圣道礼仪-八月份-天主教图书中心--天主教文学,书籍,图书,书库

主日圣道礼仪-乙年

八月份

生命之粮 ( 一 )〈常年期第十八主日〉

耶稣对他们说∶ 「我就是生命的食粮，到我这里来的，永不会饥饿；信从我的，总不会渴。」 　　在上主日的圣道礼仪节目里，我们介绍了耶稣所显的五饼二鱼奇迹。我们曾拿它来与旧约圣经中厄里叟先知所行的一个类似奇迹相比拟，指出两者都强调富裕。富裕是默西亚时代的特徵。厄里叟的奇迹预示默西亚时代的将要来到；耶稣的奇迹证明默西亚时代的已经来到，同时也意味着耶稣就是以色列人所期待的默西亚。他也就是全人类的救主。我们说过，耶稣是在发表生命之粮的讲话之前，行了这个奇迹。

    “生命之粮”是一个有多种意义的词。它可以解释为天主的圣言；也可以解释为耶稣基督的圣体圣血。本主日是常年期第十八主日。从本主日起，直到常年期第二十一主日，主日弥撒的福音连续介绍耶稣所讲的生命之粮讲话。本主日的弥撒福音是这席讲话的开头第一段。在这一段中，“生命之粮”这一词，意义还只限於天主的圣言。这天主的圣言，就是耶稣自己，他是我们基督信徒的信仰对象。

     本主日常年期第十八主日弥撒中的福音和读经一分别取自圣若望福音第6章第24到35节和出谷纪纪第16章第2到4以及12到15节。

    在弥撒福音中，耶稣开门见山，先责备犹太群众只知道吃饼吃饱，却不理会耶稣行奇迹的真正意义。然後，便以他们的祖先在旷野里吃过的玛纳为比喻，开始发表他着名的生命之粮讲话。我们先从读经一说起，介绍一下耶稣用来作比喻的玛纳那东西。“玛纳”一词，意思是“这是什麽”。它原来是一个问句。以色列人曾用这名词来指一种他们不知道这是什麽的食物。这种食物从天上降下来，形状像霜一类的一粒一粒的东西。以色列人曾在旷野里藉着吃从天上降下的玛纳度过一段艰苦的生活。

    本主日弥撒中的读经一这样记载说：

    那时候，以色列全体人民，在旷野中埋怨梅瑟和亚郎，对他们说∶「我们宁愿在埃及国坐在肉锅旁、有食物吃饱的时候，死在上主的手中！你们领我们到这旷野里来，只是想要我们全体都饿死啊！」上主对梅瑟说∶「我要从天上给你们降下食物，以色列人要每天出去拣取当天所需要的，这样我可以考验他们是否遵守我的法律。我已经听见以色列人的怨言。你给他们说∶『在傍晚你们将有肉吃，在早晨将有足够的食物吃，这样你们就知道，我是你们的天主上主。』」到了晚上，有鹌鹑飞来，遮盖了全营；早晨，营地的四周有一层露水。露水蒸发之後，在旷野的地面上，留下一层像霜一类的小圆粒。以色列人民看见这东西，就彼此问道∶「这是什麽？」因为他们不知道这是什麽。梅瑟便告诉他们说∶「这是上主赐给你们吃的食物。」

    在本主日的弥撒福音中，耶稣便是藉着那玛纳来开导他的犹太同胞，说他自己才是真正的玛纳，是从天上降下的真正食粮。他向他们说："我就是生命的食粮，到我这里来的，永远不会饥饿，信从我的，永远不会口渴。"

    弥撒福音这样记载当时耶稣的讲话，说：

    当群众一发觉耶稣和他的门徒都不在海边时，他们便上了那些小船，往葛法翁找耶稣去了。当群众在海对岸找着他时，就对他说∶「老师，你什麽时候到了这里？」耶稣回答说∶「我实实在在告诉你们∶你们寻找我，并不是因为看到了神迹，而是因为吃饼吃饱了。你们不要为那可损坏的食粮劳碌，而要为那存留到永生的食粮劳碌，即人子所要赐给你们的，因为他是天主圣父所印证的。」他们问说∶「我们该做什麽，才算做天主的事业呢？」耶稣回答说∶「天主要你们所做的事业，就是要你们信任他所派遣来的那一位。」他们又说∶「那麽，你行什麽神迹给我们看，好叫我们信服你呢？你要行什麽事呢？我们的祖先在旷野里吃过「玛纳」，正如经上所记载的∶「他从天上赐给了他们食物吃。』於是耶稣向他们说:「我实实在在告诉你们∶并不是梅瑟赐给了你们那从天上来的食粮，而是我父现今赐给你们从天上来的真正的食粮，因为天主的食粮，是那由天降下，并赐给世界生命的。」他们便说:「主!你就把这样的食粮常常赐给我们罢!」耶稣回答说∶「我就是生命的食粮，到我这里来的，永不会饥饿；信从我的，总不会渴。」

    圣若望宗徒有一种特殊的写作手法。他善於运用比喻。他知道利用自然界中有形可见的事物，来引导人认识肉眼看不见的超性界的真理。比如，曾记载耶稣和撒玛黎雅妇女的谈话。耶稣对妇女说：“若是你知道天主的恩赐，你或许早求了他，而他也早赐给了你活水。”接着又解释说：“谁若喝了我赐与他的水，他将永远不渴；并且我赐与他的水，将在他内成为涌到永生的水泉。”在本主日的弥撒福音中耶稣也应用了同样的比喻方法。他不过用“食粮”一词替代了“水”罢了。可惜，这次的听众，不像撒玛黎雅的妇女那样谦虚，没有接受这宝贵的教训。

    主内的姐妹兄弟们， 　　 上主日的弥撒福音记述耶稣所行的五饼二鱼奇迹。从那篇记述中我们曾吸取了两个教训。第一，耶稣是以色列民族所期待的默西亚，也就是全人类的君王和救主，第二，耶稣的王国不属於这个世界，不是世俗性的。我们也曾指出了那两个教训，对今日的我们来说，有什麽的具体意义。

    在本主日和以後两个主日的弥撒中，我们继续诵读圣若望福音，内容都记述耶稣所发表的有关“生命之粮”的讲话。在圣若望福音的原文中，五饼二鱼的奇迹原来是篇讲话的开场白的。所以，除了给予我们上面所说的两个教训之外，它还有帮助我们理解"生命之粮"这篇讲话的功用。

    圣若望宗徒善於运用比喻。他知道利用自然界中有形可见的事物，来引诱人认识肉眼看不见的超性界真理。比如，他曾记载了耶稣和撒玛黎雅妇女的谈话。在那次谈话中，耶稣对妇女说？“若是你知道天主的恩赐，你或许早求了他，而他也早赐给了你活水。”接着又向她解释说？“谁若喝了我赐与他的水，他将永远不渴；并且我赐与他的水，将在他内成为涌到永生的水泉。”在本主日的弥撒福音中耶稣也应用了同样的比喻方法。他不过用“食粮”一词来替代了“水”罢了。可惜，这次的听众，不像撒玛黎雅的妇女那样谦虚，没有接受这宝贵的教训。

    正如耶稣所给的“水”是“活水”，他所给的“食粮”是“生命之粮”。这是一个有多种意义的名词。它可以解释为天主的圣言；也可以解释为耶稣基督的圣体圣血。本主日弥撒福音承接上主日弥撒福音所记载的五饼二鱼奇迹，是有关"生命之粮"讲话的第一段。这里，“生命之粮”一词的意义还只限於天主的圣言，指的是耶稣自己。他是我们基督信徒的信仰对象。

    主内的姐妹兄弟们， 　　我记得，我们的教宗若望保禄二世，曾在他晋铎五十周年的机会上，写了一本自传体的感恩的书，书名《礼物与奥秘》，意会着司铎圣召是天主白白赏赐给人的恩典，是"礼物"；同时也是出自天主上智的奇妙安排，是"奥秘"。其实，不但做神父必须有天主的召叫，做教友也是一样。所以，我们各人都可以写一本《礼物与奥秘》之类的书。

    不是吗？在我们中国亿兆人民中，只有我们极少数几个人有幸信从基督，成为天主教徒。这难道不是天主白白赏赐我们的“礼物”吗？这难道不是出自天主上智的奇妙安排的“奥秘”吗？面对如此难得的“礼物”和奇妙的“奥秘”，我们怎麽能不感谢天主？怎麽能不珍惜我们的信仰？怎麽能不在天主圣宠的助佑下，始终不渝地坚持我们的信德？

     基督我们赞美你，亚孟。

--------------------------------------------------------------------------------

生命之粮(二)〈常年期第十九主日〉

耶稣对他们说∶ 「我是从天上降下的活着的食粮。」 　　本主日常年期第十九主日弥撒中的福音和读经一分别取自圣若望福音第6章第41到51节和列王纪下第19章第4到8节。

    圣若望福音的第6章记载耶稣发表的生命之粮讲话。我们说过，“生命之粮”是一个多义词，可以指天主的圣言，也可以指基督的圣体圣血。上主日的弥撒福音记载生命之粮讲话的第一段落。在这段记载中，"生命之粮"一词，可以说是指天主的圣言的。

    本主日的弥撒福音，继续记载生命之粮讲话的第二段。从这段记载起，同一个词便有了另一个意义。在这里，圣若望宗徒运用他擅长的写作手法，把耶稣的话题，提高一个层次；把它从讲初级的信仰基督，进一步地引入讲领受基督的圣体圣血了。

    本主日的弥撒福音这样说：

    犹太人遂对耶稣窃窃私议，因为他说:我是从天上降下来的食粮。他们说∶「这人不是若瑟的儿子耶稣麽?他的父亲和母亲，我们岂不是都认识麽？怎麽他竟说:我是从天上降下来的呢？」耶稣回答说∶「你们不要彼此窃窃私议!凡不是派遣我的父所吸引的人，谁也不能到我这里来，而我在末日要叫他复活。在先知书上记载∶『众人都要蒙天主的训诲。』凡由父听教而学习的，必到我这里来。这不是说有人看见过父，只有那从天主来的，才看见过父。我实实在在告诉你们∶信从的人必得永生。我是生命的食粮。你们的祖先在旷野中吃过「玛纳」，却死了；这是从天上降下来的食粮，谁吃了，就不死。我是从天上降下的活着的食粮；谁若吃了这食粮，必要生活直到永远。「我所要赐给的食粮，就是我的肉，是为世界的生命而赐给的。」

    耶稣说了：“我是从天上降下的食粮”这句话，他的听众便窃窃私语，表示不信。他们所以不信的原因，据他们自己的解释，并不是因为耶稣说他是食粮，而是因为耶稣说他是从天上降下来的。他们认为，既然他们认识耶稣的父母，耶稣便不能是从天上降下来的了。

    他们的推论是不是有理？圣若望宗徒并没有回答。他只藉着耶稣的答覆，表达了自己作出的神学反省。他认为，从一方面看来，耶稣的同胞，不相信耶稣，这是因为他们不是天主所吸引的人。从另一方面说来，除了耶稣以外，谁也没有看见过天主。他们既然不接受信耶稣，自然不能是天主所吸引的人了。为此，对圣若望宗徒来说，信不信，这原是有没有信德的问题；而信德则是天主白白赏赐给人的恩典。

    澄清了这一点之後，圣若望宗徒便指出耶稣的听众的一个误会。耶稣说，“我是从天上降下的食粮。”这是顺着从前以色列人在旷野里吃过的玛纳而言的。耶稣的意思并不是，像他的听众所想像的，要说他是从天上降下，而是要说他是食粮。因此，耶稣说：从前以色列人在旷野里吃过玛纳，还是死了，谁若吃了我、这个从天上降下的食粮，就会活到永远。就这样，圣若望宗徒藉着耶稣自己的话，为耶稣所讲的生命之粮讲话打开一个新的场面，把话题转入圣体圣事了。

    本主日弥撒中的读经一记载厄里亚先知在极度疲乏中进了食，顿时精力充沛，走了四十昼夜，直到天主的山曷勒布。在教会的传统宣讲中，这个故事常被引用来解释圣体圣事的神效。

    读经一上这样说：

    那时候，厄里亚进入旷野，走了一天的路，来到一棵杜松树下，就坐下求死说∶「上主啊！现在已经够了！收去我的性命吧！因为我并不比我的祖先好。」他就躺在那棵杜松树下睡着了。忽然，有一位天使拍醒他，对他说∶「起来吃吧！」他看了看，看见头旁有一块用炭火考熟了的饼，和一瓶水；他就吃了喝了，又躺下睡了。上主的天使第二次又来拍醒他说∶「起来吃吧！因为你还要走一段很远的路程。」他就起来，吃了喝了，靠着食物的力量，走了四十昼夜，到了天主的山曷勒布。

    圣若望福音的第六章是一篇难能可贵的神学作品。所以，我们的慈母教会特意作出安排，让我们在教会礼仪年历乙年的常年期中接连五个主日读完这章福音。连这次在内，我们已读了叁次。还有两次，要待两星期後才读完。

    主内的姐妹兄弟们， 　　圣若望福音的第六章是一篇难能可贵的神学作品。所以，我们的慈母教会特意作出安排，让我们在教会礼仪年历乙年的常年期中接连五个主日读完这章福音。连这次在内，我们已读了叁次。还有两次，要待两星期後才读完。

    第一次的内容是耶稣所行的五饼二鱼奇迹，第二次是有关生命之粮讲话的第一段。在那段里，“生命之粮”是天主圣言，指的是耶稣本人，他是我们基督信徒信仰的对象。本主日是第叁次。在这次诵读中，同样的"生命之粮"一词有了新的意义。它不再是天主圣言，而是圣体圣事，是耶稣的圣体宝血。

    我们可从本主日的读经一和福音里看出这意义转折的形迹来。

    读经一记述厄里亚先知在极度疲乏中进食，顿时精力充沛，走了四十昼夜，直到天主的山曷勒布。在教会的传统宣讲中，这个故事是常被引用来解释圣体圣事的神效的。

    福音记录耶稣的话，说：“我是从天上降下的食粮”。耶稣的听众们没有把握这句话的意义。耶稣要说的，是他是“食粮”；他的听众却懂得，他是“从天上降下的”。他们认为，既然他们认识耶稣的父母兄弟，耶稣决不可能是"从天上降下的"。所以他们不相信他。

    这样，读经一和福音都说明了"生命之粮"一词的新的意义。它不再是天主圣言，而是圣体圣事了。

    主内的姐妹兄弟们， 　　“生命之粮”一词意义的转折，意味着信仰与圣事的相互关系，这关系在圣体圣事中尤其密切。《天主教教理》称圣体圣事为“我们信仰的总纲和综合”，里昂的圣依肋纳说：“我们的思想方式与圣体圣事向符合；反过来说，圣体圣事也坚定我们的思想方向，”就是这个意思。 这使我想起我们的问题来。我们梵蒂冈电台华语节目部的《听众来信》节目曾有一段时间不断答覆"教友可不可到官方教会的教堂去望弥撒和领圣体"的问题。有人以为那是有害无益的事，更好回避不谈。但是我们能够蒙蔽我们的听众吗？

    信仰和圣事密切相关。教友可以到官方教会的教堂去望弥撒和领圣要领圣体，但是他们必须坚持纯真的信仰并避免恶表。

    基督我们赞美你，亚孟。

--------------------------------------------------------------------------------

生命之粮(叁)〈常年期第二十主日〉

耶稣向他们说∶ 「我的肉，是真实的食品；我的血，是真实的饮料。」 　　本主日常年期第二十主日弥撒中的福音和读经一分别取自圣若望福音第6章第51到58节和箴言第9章第1到6节。

    圣若望福音第六章是初期教会的一篇神学杰作。在这里，作者圣若望宗徒以其惯用的从象徵推演到现实的写作手法，既说明了耶稣的默西亚身分，又介绍了耶稣所建立的圣体圣事。

    耶稣是在一个晚餐中建定了圣体圣事。很古的时代，特别在犹太民族所属於的闪族中，饮食意味着人与人以及人与神之间的共融与和好。所以，在旧约圣经中，饮食表示天主照顾人的生命。出谷纪里的玛纳和鹌鹑以及曷勒布山流出的泉水，都有象徵意义。它们预示天主将要赐给人们的恩惠。这恩惠就是天主圣言。

    圣若望福音第六章宣布这些预象的应验。耶稣是“生命之粮”。他先藉着他的言语使信从他的人得到永生；然後又藉着他的身体和血液给人饮食。

    本主日的弥撒福音是圣若望福音第六章所记载的耶稣的生命之粮讲话的第叁和最後一段。在这段讲话中，耶稣彰明较着地说出他的血和他的肉，毫不含糊地邀请别人去喝它和吃它，并且许下凡喝他的血和吃他的肉的人，必要活到永远。

    弥撒福音上这样说：

    那时候，耶稣对群众说∶“我是从天上降下的活着的食粮；谁若吃了这食粮，必要生活直到永远。我所要赐给的食粮，就是我的肉，是为世界的生命而赐给的。”因此，犹太人彼此争论说：“这人怎能把他的肉，赐给我们吃呢？”耶稣向他们说∶“我实实在在告诉你们∶你们若不吃人子的肉，不喝他的血，在你们内便没有生命。谁吃我的肉，并喝我的血，必得永生，在末日，我且要叫他复活，因为我的肉，是真实的食品；我的血，是真实的饮料。谁吃我的肉，并喝我的血，便住在我内，我也住在他内。就如那生活的父派遣了我，我因父而生活；照样，那吃我肉的人，也要因我而生活。这是从天上降下来的食粮，不像你们的祖先吃过“玛纳”仍然死了；谁吃这食粮，必要生活直到永远。”

    本主日弥撒中的读经一谈到智慧建造房屋和摆设宴席。按教父们的解释，这里所说的智慧是指降生成人的天主圣子，就是耶稣。智慧所建造的房屋则是教会。在这房屋里所摆设的宴席当然就是圣体圣事了。

    读经一上这样说：

    智慧建造她的房屋，雕琢了七根石柱，宰杀了牲畜，配制了美酒，摆设了筵席，派使女出去，在城里高处大声喊说∶“谁若是缺少智慧，转身到这里来吧！”又对愚蠢的人说∶“你们来，吃我的食粮，喝我配制的酒吧！你们要放弃愚蠢，就能生存，并走明智的道路。” 基督、教会、圣体圣事：这是我们基督宗教的叁个不可分离的特徵。基督亲临在圣体圣事里，教会也特别在圣体圣事中体现出她是“与天主亲密结合，以及全人类彼此团结的记号和工具”的作用。圣体圣事是合一的圣事。它对於教会和对於我们每一个基督信徒的生活的重要，是不容藐视的。关於这点，下主日的弥撒福音将给予我们更明确的训诲。

    主内的姐妹兄弟， 　　很古的时代，特别在中东闪族中，饮食意味着人与人以及人与神之间的共融与和好。犹太属於闪族。所以，在他们的宗教经典，也就是我们基督教会的旧约圣经中，饮食表示天主照顾人的生命。出谷纪 的玛纳和鹌鹑以及曷勒布山流出的泉水，都有象徵意义。它们预示天主将要赐给人们的恩惠。这恩惠就是天主圣言。

    圣若望福音的第6章宣布那些预象应验在耶稣身上。它称耶稣为“生命之粮”，说他先藉着他的言语使信从他的人得到永生，然後又藉着他的身体和血液给人饮食。

    本主日的弥撒福音是圣若望福音第6章所记载的“生命之粮”讲话的第叁段。在这段讲话中，耶稣十分露骨地说出他的血和他的肉，毫不含糊地邀请别人去喝它和吃它，并且许下凡喝他的血和吃他的肉的人，必要活到永远。他这样声明说：

    我实实在在告诉你们：你们若不吃人子的肉，不喝他的血，在你们内便没有生命。谁吃我的肉，并喝我的血，必得永生，在末日，我且要叫他复活，因为我的肉，是真实的食品；我的血，是真实的饮料。谁吃我的肉，并喝我的血，便住在我内，我也住在他内。就如那生活的父派遣了我，我因父而生活；照样，那吃我肉的人，也要因我而生活。

    毫无疑惑的，这 所讲的是圣体圣事的道理。本主日弥撒中的第一篇读经已经给了我们一个宝贵的提示。这篇读经谈到智慧建造房屋和摆设宴席。按教父们的解释，这 所说的智慧是指降生成人的天主圣子，就是耶稣。智慧所建造的房屋则是教会。在这房屋 所摆设的宴席当然就是圣体圣事了。

    基督、教会、圣体圣事，这是我们基督宗教的叁个不可分离的特徵。基督亲临在圣体圣事 ，教会也特别在圣体圣事中体现出她是“与天主亲密结合，以及全人类彼此团结的记号和工具”的作用。

    主内的姐妹兄弟， 　　圣体圣事的确是合一的圣事。面对着这崇高的圣体圣事，圣奥斯定情不自禁地赞叹说：

    “啊，慈悲的圣事！啊，合一的象徵！啊，爱德的联系！”。

    《天主教教理》接着感叹说：

    我们愈痛惜教会的分裂阻碍信友在同一祭台上领受基督的圣体圣血，也愈迫切地祈求基督使我们见到，有朝一日所有信仰他的人都同归一栈，共属一牧！

    这正是我们国内教会的目前情况。我们迫切祈求基督使我们早日见到所有兄弟姐妹们都同归一栈，共属一牧！

    基督我们赞美你，亚孟。

--------------------------------------------------------------------------------

抉择〈常年期第二十一主日〉

西满伯多禄回答说∶ 「主！唯独你有永生的话，…而且己知道你是从天主那里来的的圣者。」 　　本主日常年期第二十一主日弥撒中的福音和读经一分别取自圣若望福音第6章第60到69节和若苏厄书第24章第1到2以及15到18节。本主日的弥撒福音是圣若望福音第六章的结尾，内容记载耶稣发表生命之粮讲话後的结果。我们记得，在同一章的开端，圣若望宗徒叙述了耶稣的增饼奇迹。那时，群众十分拥护耶稣，甚至要推举他作他们的君王。耶稣回避他们，他们还是成群结队地来找寻他。现在他发表了生命之粮的讲话，讲清楚了圣体圣事的道理，甚至在他的门徒中也有许多人，觉得他的话难听，离开他走了。

    就是在这时刻，耶稣对他的十二门徒说：“难道你们也愿意退出吗？”这是圣若望福音第六章记载的的重点所在。从这一点上，我们看出，耶稣行增饼的奇迹和发表生命之粮的讲话，心目中的主要对象，始终是他的十二门徒。现在，他们认清了他是谁，知道了他的计划，不能再作世俗化的默西亚主义的梦想了，他们已掌握了足够的条件，对他作出认真的抉择了。所以，他问他们：“难道你们也愿意退出吗？”圣伯多禄宗徒理会时机的严重，便代表他的弟兄们回答说：“主啊！唯独你有永生的话，我们还投奔谁呢？”

    弥撒福音上这样说：

    那时候，耶稣的门徒中有许多听了，便说∶「这话生硬，有谁能听得下去呢？」耶稣自知他的门徒对这些话窃窃私议，便向他们说:「这话使你们起反感吗？那麽，如果你们将来看到人子升到他先前所在的地方去，将怎样呢？使人生活的是圣神，肉体一无所用；我给你们所讲论的话，就是圣神所给的，也是生命。但你们中间有些人却不相信。」原来耶稣从起初就知道哪些人不信，谁又要出卖他。所以他又说∶「为此，我对你们说过∶除非蒙父恩赐的，谁也不能到我这里来。」从此，他的门徒中有许多人退去了，不再同他往来。於是耶稣向那十二门徒说∶「难道你们也愿意走吗？」西满伯多禄回答说∶「主！唯独你有永生的话，我们去投奔谁呢？我们相信，而且己知道你是从天主那里来的的圣者。」

    本主日弥撒中的读经一也谈到抉择。那时以色列各支派，在若苏厄的领导下，对天主作出的抉择。若苏厄曾向他们宣布说：“如果你们不乐意事奉上主，今天就选择你们所愿意事奉的神吧！至於我和我的家族，我们一定要事奉上主。”

    读经一上这样说：

    那时候，若苏厄去舍根召集以色列各支派，也召集了以色列的长老、首领、审判官和官长，他们就站在天主面前，若苏厄对全体民众说∶「如果你们不乐意事奉上主，今天就选择你们所愿意事奉的神吧∶或是你们祖先在大河那边所事奉的神，或是你们现在所住之地方的阿摩黎人的神；至於我和我的家族，我们一定要事奉上主。」民众回答说∶「我们绝对不愿背弃上主，而去事奉其他的神！因为上主是我们的天主，是他领我们和我们的祖先脱离了埃及，我们亲眼看见了他所行的那些绝大的神迹；在我们所走的整个行程中，在所经过的一切民族中，他始终保护了我们。因此，我们一定要事奉上主，因为他是我们的天主。」

    这是从前以色列人在与天主重订盟约之前作出的抉择。圣体圣事意味着新而永久的盟约。我们作基督信徒的，在参与弥撒圣祭时，是否也常想着我们在天主面前的抉择，是否也常想盼我们对基督，对教会，对教会的合一圣事所持的立场。

    主内的姐妹兄弟， 　　本主日的弥撒福音是圣若望福音第六章的结尾，内容记载耶稣发表“生命之粮”讲话後的结果。我们记得，在同一章的开端，圣若望宗徒叙述了耶稣的增饼奇迹。那时，群众十分拥护耶稣，甚至要推举他作他们的君王。耶稣回避了他们，他们还是成群结队地来找寻他。现在他发表了生命之粮的讲话，讲清楚了圣体圣事的道理，不但群众，甚至在他的门徒中也有许多人，觉得他的话难听，离开他走了。

    就是在这时刻，耶稣对他的十二门徒说：“难道你们也愿意退出吗？”这是圣若望福音第六章全篇记载的的重点所在，也是耶稣公开传教生活上的转折点。从此以後，耶稣很少再周旋，却专心致力於培植他的十二位门徒。本主日弥撒福音所强调的是抉择。

    原来，耶稣行增饼的奇迹和发表“生命之粮”的讲话，心目中的主要对象，始终是他的十二门徒。现在，他们认清了他是谁，知道了他的计划，不能再向群众一样作世俗化的默西亚主义的梦想了。他们已掌握了足够的条件，对他作出认真的抉择了。所以，他问他们：“难道你们也愿意退出吗？”圣伯多禄宗徒理会了时机的严重，便代表他的弟兄们回答说：“主啊！唯独你有永生的话，我们还投奔谁呢？”

    圣奥斯定说得好，天主创造人，事先不用徵求人的同意；他拯救人，却要求人自动与他合作。所以，人的抉择是救恩史中不可或缺一个因素。宗徒们“主啊！唯独你有永生的话，我们还投奔谁呢？”这句答覆，与圣母玛利亚“看！上主的婢女，愿照你的话成就於我罢！”那句承诺，有异曲同工的作用，两者都表示抉择，都表示对得救的乐意接受以及对天主救世计划的积极投入的决心。

    由於十二位宗徒的这项抉择，基督的教会便奠定了基础，出现了雏形。正如本主日弥撒的第一篇读经中所叙述的，从前天主的子民以色列民族的形成，也是有赖於一个同样的抉择。那就是以色列各支派，在若苏厄的领导下，对天主作出的抉择。当时，若苏厄先向他们宣布说：

    “如果你们不乐意事奉上主，今天就选择你们所愿意事奉的神吧！至於我和我的家族，我们一定要事奉上主。”

    民众齐声回答说：

    我们绝对不愿背弃上主，而去事奉其他的神！因为上主是我们的天主，是他领我们和我们的祖先脱离了埃及，我们亲眼看见了他所行的那些绝大的神?；在我们所走的整个行程中，在所经过的一切民族中，他始终保护了我们。因此，我们一定要事奉上主，因为他是我们的天主。

    主内的姐妹兄弟， 　　我们天主教传入中国，至少已有四百多年的历史了，有人以为应该说有七百多年的历史。在这四百或七百多年的历史中，教会多少有过成就，其中一大部分往往被视作是外来传教士的工程。在最近七十年来，情形却不一样。传教的担子几乎完全落在我们土生土长的神长和信友的肩膀上。教会在我们国家 的前途，便是在於我们的抉择了。

    圣体圣事是合一的圣事。这是我们几个星期以来在主日弥撒中所介绍的耶稣所讲的“生命之粮”的教训。合一有什麽意义。我们是知道的。它是我们在基督以及他的教会内，与天主的密切结合以及与姐妹兄弟们的彼此团结。我们的抉择应该是毫无保留地跟随基督以及与他的教会的完美无缺的共融。

    我们要记住教宗给我们的警惕：

    今日所有中国天主教徒，也都要坚持他们所接受的信德，不可与一个与救主耶稣的旨意、天主教会的信仰、和极大多数的中国天主教徒的心情、不符合的教会观念妥协。因为这样只能在教会内造成混乱，对我们自己的信仰，和对我们、作为信徒、在缔造和平与促进社会发展上、为国家所能提出的供献，都有害无益。

    基督我们赞美你，亚孟。

--------------------------------------------------------------------------------

恩宠与法律〈常年期第二十二主日〉

经师质问耶稣说：你的门徒为什麽不遵守先人的传统，竟用不洁的手吃饭呢？ 　　本主日是常年期第二十二主日。在接连五个主日的弥撒中诵读圣若望福音第六章之後，在本主日的弥撒中我们继续诵读圣玛尔谷福音。本主日诵读的，是第7章第1到23节。福音记载的内容是讲耶稣与法利塞人的一场辩论；而引起这场辩论的原因，则是耶稣的门徒在进食之前没有洗手，违反了犹太人的传统规则。本主日弥撒中的读经一取自申命纪第四章第1到2以及6到8节。在这篇读经中，梅瑟劝勉以色列子民要遵守他给他们制定的法令和规律。在本主日弥撒的圣道礼仪中，我们可以探索到教会对各民族传统道德应持的态度。

    本主日的弥撒福音，记载耶稣与法利塞人的一场辩论。圣玛窦福音也记载了这场辩论，并且也记载了耶稣转身向群众说的话。但是，没有像圣玛尔谷福音那样明白提起後来耶稣和他的门徒们的谈话。这个情节是圣玛尔谷福音记载的特点。可惜本主日的弥撒福音竟把它略去了。 　　弥撒福音上这样说：

    那时候，法利赛人和一些从耶路撒冷来的经师，聚集到耶稣跟前。他们曾看见他的几个门徒用不洁的手，就是用没有洗过的手吃饭──原来，法利赛人和所有的犹太人都拘守先人的传统∶若不仔细洗手，就不吃饭；从街市上回来，若不先沭浴，也不吃饭；还有其他许多按传统应拘守的规则∶如洗杯，洗壶，洗铜器等──因此法利赛人和经师们就质问耶稣说∶「你的门徒为什麽不遵守先人的传统，竟用不洁的手吃饭呢？」耶稣对他们说∶「依撒意亚论你们这些假善人预言得真好，正如所记载的∶『这民族用嘴唇尊敬我，他们的心却远离我。他们恭敬我，也是虚假的，因为他们所讲授的教义，是人的规律。』你们离弃天主的诫命，而只拘守人的传统。」 耶稣又叫过群众来，对他们说∶「你们都要听我说，且要明白！不是从人外面进入他内的，能污秽人，而是从人里面出来的，才污秽人。因为从里面，从人心里出来的是些恶念、邪淫、盗窃、凶杀、奸淫、贪吝、毒辣、诡诈、放荡、嫉妒、毁谤、骄傲、愚妄等∶这一切的恶事，都是从里面出来的，并且能使人污秽。」

    那被略去的情节是，门徒们向耶稣请教比喻的意义，以及耶稣表示惊讶，说："怎麽，连你们也不明白吗？"填补了那被略去的情节之後，我们便可在圣玛尔谷福音的记载中，认出耶稣的叁类听众。最初是法利塞人，其次是群众，最後则是他的门徒们。这听众的调换，意味着耶稣的讲话，已经不再针对与他辩论的法利塞人，而以宗徒时代的基督信友团体为其直接对象了。正如宗徒大事录和圣保禄宗徒书信所指出的，在当时的教会中的确还有人，仍不明白耶稣讲的道理，仍拘泥於犹太人的传统，而不敢实行福音的教训。这就是为什麽在当时教会中会如此激烈讨论的"恩宠"与"法律"问题的缘故。

    一个类似的问题也曾发生在梅瑟时代。在本主日弥撒中的读经一里，梅瑟劝勉以色列子民遵守他为他们制定的法律，同时也对上述问题提出了一个合宜的解答。他把"法令和规律"与"智慧和见识"相提并论。天主把"智慧和见识"赐给世界上所有民族，使它作各民族的道德的根源；却把"法令和规律"特意留给他自己的选民以色列。梅瑟认为如果以色列人遵守"上主的诫命"，世界各国便会知道"这实在是一个有智慧、有见识的大民族。" 　　读经一上这样说：

    梅瑟劝勉以色列人说∶「现在你们要听从我教导你们遵守的法令和规律∶这样你们才能生存，并且能进入你们祖先的天主上主赐给你们的土地，将它拥为己有。我所吩咐你们的话，你们不可增删，要完全按我所吩咐的、遵守你们的天主上主的诫命。 　　你们必须切实遵行，因为这样，在万民眼中才能显出你们的智慧和见识；他们听见这一切法令，就要说∶『这实在是一个有智慧，有见识的大民族！』有哪一个大民族的神这样接近他们，如同上主我们的天主，在我们每次呼求他时，这样亲近我们呢？又有哪一个大民族，有这样公正的法令和规律，如同我今天在你们面前所颁布的这一切法律呢？」

    “恩宠”与“法律”、“法令和规律”与“智慧和见识”，这是从前宗徒和梅瑟时代的两个实际问题。今日我们做基督信徒的，也面临着一个同样的问题。那就是基督信仰与祖国传统文化的问题。

    在本主日弥撒中的福音和读经一的指点下，我们知道，我们一方面应该珍惜我们祖国的传统文化，另一方面不能拘泥於我们的传统文化。具体地说，我们第一要发掘出现在我国民族历史上的“智慧与见识”。这是天主赐给我们中华民族的道德根源。用哲学和普世教会要理书上的名词来说，就是“自然法律”。我们也可把它简单地称为理性。我们要珍惜我们祖先的“智慧和见识”，藉着它巩固祖国传统道德，并促使祖国的传统道德在基督信仰内发展成长。

    第二，我们更要知道分别“人的传统”和“天主的诫命”。我们不但对祖国的传统文化要抱这样的态度；对教会的传统也是如此。这样我们才能使基督的福音，不受人为的限制，在我国文化的园地里生根成长，在我们个人的生活中开花结果。

    主内的兄弟姐妹，

    “圣宠与法律”是初期教会热烈讨论着的一个课题。用现代人的话语来说，它所探讨的对象是基督福音与祖国文化的关系。我们是中国人，我们接受了基督福音，对我们说来，祖国文化尚有什?意义和作用吗？我们刚才聆听了的弥撒福音和读经一，从不同的观点出发，回答了这个问题。

    我们先从读经一说起。在读经一 ，梅瑟劝勉以色列子民遵守他为他们制定的法律。他将“法令和规律”与“智慧和见识”相提并论。天主把“智慧和见识”赐给世界上所有民族，使它作各民族的道德的根源；却把“法令和规律”特意留给自己的选民以色列。梅瑟认为如果以色列认遵守“上主的诫命”，世界各国便会知道“这实在是一个有智慧、有见识的大民族。” 再说弥撒福音。它取自圣玛尔谷福音，内容记载耶稣与法利塞人的一场辩论，引起这场辩论的原因是耶稣的门徒在进食之前没有洗手，违反了犹太人的传统规则。圣玛窦福音也记载了这场辩论，并且也记载了耶稣转向群众说的话。但是，没有提起後来耶稣和他的门徒的谈话。这谈话是圣玛尔谷福音记载的特点。可惜，本主日的弥撒福音竟把它略去了。

    在这被略去没有读出的谈话中，门徒们向耶稣请教比喻的意义。耶稣表示惊讶，向他们说：“怎麽，连你们也不明白吗？”这是一个十分重要的情节。它给我们指出耶稣的叁类听众。最初是法利赛人，其次是群众，最後是他的门徒。听众的调换，意味着讲话旨趣的转变。在圣玛尔谷福音的记载中，耶稣的讲话已经不再针对与他同时代的法利赛人，而是以宗徒时代的基督信徒团体为其直接对象，他讲话的内容也不再是一场辩论，而是一个牧灵方面的问题了。正如宗徒大事录和圣保禄宗徒书信所指示的，在当时的教会中的确有人，仍不明白耶稣讲的道理，仍拘泥於犹太人的传统，而不敢实行福音的教训。这就是为什麽初期教会如此热烈讨论着“恩宠与法律”这问题的缘故。

    主内的兄弟姐妹， 　　在我们国内的教会也面临着同样的牧灵问题。由於在我国开教的历史中曾出现过一件不幸的"礼仪问题"事件，我国的天主教徒对祖国文化大多持消极的态度，与本地社会的生活也多少有了距离，以致我们在我们自己的国家 竟不知不觉地变成了一个少数民族。这固然不是教会当局当初所预料或祝望的，但是的确给我们遗留了难堪。

    现在，回顾起来，我们不禁责备当初教会当局忽略了梅瑟早已启示了的基督福音与祖国文化之间的连续性。天主把“智慧和见识”赐给世界上所有民族，使它作各民族的道德的根源。天主也把它赐给了我们中华民族。这就是人类共有的理性，它表现在我们每一个人的良心上，也体现在我们国家的传统文化 。不尊重别人的良心，藐视别的民族的传统文化是对造物主天主的一种侮辱。当今教宗若望保禄二世曾承认教会在历史上所犯的有些错误，而且向当事人请求了宽恕。教会对中国“礼仪问题”的粗心措置也该是这样的错误之一吧！

    虽然如此，我们自己也不可忽略耶稣对他的门徒所说的这句话：“怎麽，连你们也不明白吗？”我们的同胞，由於不认识天主和他所遣派的耶稣基督，并且囿于成见，对教会的正常活动，包括几百年来传教士们在我国的苦心经营以及今日普世教会和教宗对我们国内教会的真诚关怀，有所非议，我们决不可雷同。我们有幸蒙受天主召叫，认识了基督，我们应该知道基督福音自有其绝对的要求。我们不可「离弃天主的诫命，而只拘守人的传统」。 　　基督我们赞美你，亚孟。


主日圣道礼仪-九月份-天主教图书中心--天主教文学,书籍,图书,书库

主日圣道礼仪-乙年

九月份

又聋又哑的人〈常年期第二十叁主日〉

耶稣向他说∶ 「厄法达」就是说∶「开了罢！」 　　本主日常年期第二十叁主日弥撒中的福音与读经分别取自圣玛尔谷福音第7章第31到37节和依撒意亚先知书第35章第4到7节。福音记载耶稣治好一个又聋又哑的人，读经一预告默西亚时代的的来临，那时，瞎子的眼睛要明朗，聋子的耳朵要开启。

    我们现代人读了本主日弥撒福音的记载，或者会觉得它怪诞。这并不稀奇。因为那原是几乎二千年以前的文学。那时的人并没有现代人的医学知识。况且，圣玛尔谷撰写福音，只是为提供要理讲授的资料。他在编辑这篇的资料时，特意着重两点：一点有关默西亚的秘密：另一点关於教会的圣事行为。

    默西亚是一位未来的人物。据犹太民族的一个传说，他将带来一个太平兴盛的时代。到了将近耶稣的时代，犹太人更变本加厉，将默西亚渲染成为一位伟大的政治人物，以为他将推翻罗马殖民政权，复兴犹太王国。所谓默西亚的秘密是耶稣采取的一种谨慎措施。为了避免被人误认为世俗性的默西亚，耶稣在行奇迹後，有时禁止人们把它传扬开去。圣玛尔谷福音记载了这样的光景。第一次是治愈一个癞病人，第二次是复活雅依洛的女儿，第叁次治好又聋又哑的人，第四次治好贝赛达的瞎子。每次都指出默西亚时代已经来到，同时又意味着为领悟默西亚时代来到的真正意义，单凭奇迹是不够的。

    耶稣行奇迹，有时说一句话便完成。这是为说明他不是一个平常的先知，而是天主。有时他也用祈祷来完成奇迹，这是为使人知道，救恩是天主白白赏赐给人的恩典。在本主日弥撒福音的记载里，耶稣给又聋又哑的人覆手，把手指放进他的耳朵里，并用唾沫，抹他的舌头。这些都是民间宗教的礼仪。今日教会在施行圣洗圣事时也采用这两项礼节。

    弥撒福音上这样记载说：

    那时候，耶稣又从提洛境内出来，经过漆冬，向着加里肋亚海，到了十城区中心地带。有人给他带来一个又聋又哑的人，求他给他覆手。耶稣便领他离开群众，来到一边，把手指放进他的耳朵里，并用唾沫，抹他的舌头，然後他天叹息，向他说∶「厄法达」就是说∶「开了罢！」他的耳朵就立时开了，听得见了，舌结也解了，说话也清楚了。耶稣遂嘱咐他们不要告诉任何人；但他越嘱咐他们，他们便越发宣传；人们都不胜惊奇地说∶「他所做的一切都好∶使聋子听见叫哑吧说话。」

    在本主日弥撒中的读经一里，依撒意亚先知把瞎子看见和聋子听见视为默西亚时代来到的徵兆。

    读经一这样说：

    你们要告诉胆怯的人说∶「鼓起勇气来，不要害怕！看哪，你们的天主必来报复，天主的报酬已到，他要亲自来拯救你们！」那时，瞎子要恢复视力，聋子要重获听觉；跛子必要像鹿一样的跳跃，哑吧的舌头必要欢呼；在旷野里将流出大水，荒漠中将涌出江河，白热的沙地将化为池沼，乾旱的地带要变成水源。

    圣玛尔谷知道依撒意亚先知的预言。他在记述耶稣的奇迹时，必定想到上述那段圣经。在依撒意亚先知的预言和圣玛尔谷所记载的实现之间，曾经有过一个等待的阶段。在这以後，就是在基督的第一次与再次来临之间，也有一个等待的阶段。这就是教会的时期。在这时期中，我们同教会一起为基督的已经来临，及其救世工程的已经完成，作见证。从前基督曾行奇迹，使瞎子看见、聋子听见、癞病人洁净和死人复活。同样的奇迹藉着教会的圣事在今日的世界上仍在不断地发生。但是这是超性界的奇迹。有信德的人才能领会。正如耶稣时代，许多人见了耶稣行的奇迹，却没有领会其中的真正意义，而错过了得救的机会，今日也有许多人，被世俗见识蒙蔽，认不出教会的真正使命，而自绝於天主的子民。这是本主日的弥撒福音给予我们的一个警告。我们不要装聋作哑，充耳不闻。

    主内的姐妹兄弟， 　　耶稣行奇迹，有时说一句话便完成。这是为说明他不是一个平常的先知，而是天主。有时他也用祈祷来完成奇迹，这是为使人知道，救恩是天主白白赏赐给人的恩典。

    本主日的弥撒福音叙述耶稣治愈一个又聋又哑的人的奇迹。耶稣给又聋又哑的人覆手，把手指放进他的耳朵 ，并用唾沫，抹他的舌头。这些都是民间宗教的礼仪。今日教会在施行圣洗圣事时也 采用这两项礼节。

    因此，在本主日弥撒福音中，我们可以认出教会及其圣事在天主的救世计划中的重要性。这就是新编《天主教教理》所说的「圣事式的救世计划」。新编《天主教教理》、卷二第一部分、开宗明义，这样概括地解释说：

    五旬节那天，随着天主圣神有形的降临，教会便出现在世人的眼前。天主圣神的降临给人类的救恩史打开了一个新的时代，叫做教会的时代。从此以後，直到他再次的来临，耶稣基督要藉着教会的礼仪来显示、表现和分赐他的救世功效。在这教会的时代中，耶稣基督要以一种新的、特殊的方式，临在教会中；在教会中和教会一同活动。这就是在东方和西方教会的传统上所共识的「圣事式的救世计划」。所谓「圣事式的救世计划」，就是在举行教会礼仪中分赐基督逾越奥?的救世功效。

    换句话说，自从天主圣子降生成人，拯救了人类之後，天堂的门已经为我们打开了。但是，按照天主的上智安排，我们要的救必须依赖耶稣的救世功劳，而这功劳又必须经过耶稣所建立的教会及其七件圣事而分赐给我们的。

    主内的姐妹兄弟， 　　在我们的国家 ，教会的存在并不显着，她的作用也不如在亚洲别的国家，比如非律宾和印度，那麽昭彰。如果说从前，曾有一度，教会也在我们国内，在教育和社会福利领域上，有所贡献的话，那麽，今天她在这些方面的作为，也似乎无足轻重。

    但是，本主日的弥撒礼仪，告诉我们，教会的存在及其作用，不但对我们天主教徒，而且对我们的所有同胞，都是十分重要的。其重要性是在属灵方面的，那就是说，是在分赐耶稣的救赎功劳，使我们赖以得救，达到永生。所以，我们要爱惜我们的教会，尽力维持我们的教会。像孝爱母亲那样地对待她。

    我们祈求我们天上的母亲，圣玛利亚，保佑普世的教会，特别在我们国内的教会。我们也祈求圣母玛利亚保佑教会的所有子女。

    进教之佑，为我等祈！ 　　在天中国之後，为我等祈！

--------------------------------------------------------------------------------

上主的仆人〈常年期第二十四主日〉

耶稣遂召集群众和门徒来对他们说∶「谁若愿意跟随我，该弃绝自己，背着自己的十字架，跟随我。」 　　本主日常年期第二十四主日弥撒中的福音和读经一，分别取自圣玛尔谷福音第八章第27到35节和依撒意亚先知书第50章第5到9节。

    本主日的弥撒福音记载耶稣和他的门徒的一次谈话。这次谈话的地点是在巴勒斯坦最北部斐理伯的凯撒勒雅附近。那里是外邦人地区。时间是耶稣在大博尔山上显圣容前六天，大约是公元29年的7月底。至於谈话的内容，教会的礼仪忠实地保留了两种传说。一种是去年，礼仪年历上甲年，常年期第二十一主日弥撒福音中诵读的圣玛窦福音的记载。另一种是圣路加福音和本主日弥撒福音中所诵读的圣玛尔谷福音的记载。

    圣玛窦福音记载的传说强调圣伯多禄宗徒的信德。据圣玛窦福音的记载，耶稣称圣伯多禄为磐石，他要在圣伯多禄那磐石上建立他的教会，死亡的势力不能胜过它。耶稣又要将天国的钥匙交给圣伯多禄，向他说:"你在地上束缚的，在天上也要被束缚；你在地上释放的，在天上也要被释放。"在同年同一主日弥撒中的读经一里，也有一把钥匙。天主要把它交给希尔克雅的儿子厄里雅金，并且说:"他开了，没有人能关；他关了，没有人能开。"

    圣路加和圣玛尔谷福音的记载，则强调耶稣的身份和使命。不错，耶稣是犹太民族所期待的默西亚，但是他不是他的同胞们想像中的耀武扬威的民族英雄，而是像依撒意亚先知所描绘的上主仆人，以受难来执行他的救世使命。因此，在本主日的弥撒福音中，耶稣向他的门徒们预言他的受难，并且要求他们舍弃自我，背起各自的十字架来跟随他。 　　本主日的弥撒福音上这样说∶

    那时候，耶稣和他的门徒起身，往斐理伯的凯撒勒雅附近的村庄去；在路上问自己的门徒说∶「人们说我是谁？」他们回答说∶「是洗者若翰；也有些人说是厄里亚；还有些人说你是众先知中的一位。」耶稣又问他们说∶「你们说我是谁？」伯多禄回答说∶「你是默西亚。」耶稣就严禁他们，不要向任何人谈到他的身份。

    耶稣便开始教训门徒说∶「人子必须受许多苦，被长老、司祭长和经师弃绝，且要被杀害；但叁天以後必要复活。」耶稣坦白地说了这话。伯多禄便拉他到一边，开始责怪他。耶稣却转过身来，注视着自己的门徒，责斥伯多禄说∶「撒殚，退到我後面去！因为你所体会的，不是天主的旨意，而是人的意愿。」他遂召集群众和门徒来，对他们说∶「谁若愿意跟随我，该弃绝自己，背着自己的十字架，跟随我，因为谁若愿意救自己的性命，必要丧失性命；但谁若为我和福音的缘故，丧失自己的性命，必要救得性命。

    本主日弥撒中的读经一，是一首有关上主仆人的诗歌。这首诗歌给予人最深刻的印象，是那上主仆人对苦难所持的态度。他不但不逃避人的迫害，而且将背转给人鞭打，将面颊转给人拔他胡须。诗人更以"板着脸，像一块燧石"这样的句子，来描述他受难时的平静心情。如果不是天主在支持他，有谁能做到这个地步呢！ 　　读经一上这样说∶

    上主天主开启了我的耳朵，我没有反抗，也没有退避。我将背转给鞭打我的人，把面颊转给拔我胡须的人；面对侮辱和唾污，我没有掩起我的脸，因为我主上主协助我，因此，我不以为羞耻；所以我板着脸，像一块燧石∶我知道我不会受耻辱。那为我申冤者就在我身边。谁要控告我，让我们一起上法庭吧！谁和我作对，让他到我这里来吧！请看！上主天主为我辩护，谁能定我的罪呢？

    在旧约圣经中，上主仆人可能代表天主的选民以色列。但是，新约时代的教会很早便把他视为受难的基督的预像。我们也可以把他看作基督的忠实信徒们的典范。他们为了服从基督不惜牺牲自己的性命，背着十字架跟随基督。本主日弥撒中的答唱咏援引圣咏第114首。这首圣咏作者的祈祷必定会在他们的心中引起强烈的回响。

    死亡的绳索缠绕着我，阴府的恐惧笼罩着我，忧苦与烦恼困扰着我。我呼求上主的圣名∶"上主，求你挽救我的生命。"总之，本主日弥撒中的圣道礼仪给予我们一个极宝贵的教训。基督信徒受难的意义，并不在於消极地戕贼自己的心身，而是在於与受难的基督认同，积极地 与他的救世使命。

    主内的姐妹兄弟， 　　本主日的弥撒福音记载耶稣和他的门徒的一次谈话。这次谈话的地点是在巴勒斯坦最北部斐理伯的凯撒勒雅附近。那 是外邦人地区。时间是耶稣在大博尔山上显圣容前六天，大约是公元29年的7月底。关於这次谈话，教会的礼仪忠实地保留了两种传说。一种是去年，礼仪年历上甲年，常年期第二十一主日弥撒福音中诵读的圣玛窦福音的记载。另一种是圣路加福音和本主日弥撒福音中所诵读的圣玛尔谷福音的记载。

    圣玛窦福音记载的传说，强调圣伯多禄宗徒的信德。据圣玛窦福音的记载，耶稣称圣伯多禄为为磐石，他要在圣伯多禄那磐石上建立他的教会，死亡的势力不能胜过它。耶稣又要将天国的钥匙交给圣伯多禄，向他说:"你在地上束缚的，在天上也要被束缚；你在地上释放的，在天上也要被释放。"在同年同一主日弥撒中的读经一 ，也有一把钥匙。天主要把它交给希尔克雅的儿子厄 雅，并且说:"他开了，没有人能关；他关了，没有人能开。"

    本主日的弥撒礼仪保留了另一种传说。本主日弥撒中的读经一，是一首有关上主仆人的诗歌。这首诗歌给予人最深刻的印象，是那上主仆人对苦难所持的态度。他不但不逃避受人的迫害，而且将背转给人鞭打，将面颊转给人拔他胡须。诗人更以"板着脸，像一块燧石"这样的句子，来描述他受难时的平静心情。如果不是天主在支持他，有谁能做到这个地步呢！

    在旧约圣经中，上主的仆人可能代表天主的选民以色列。但是，新约时代的教会很早便把他视为基督受难的预像。本主日的弥撒礼仪就是这样、藉着那位上主的仆人的形象、来阐明耶稣的身份和使命的。它告诉我们，耶稣的确是犹太民族所期待的默西亚，但是他不是他的同胞们想像中的耀武扬威的民族英雄，而是像依撒意亚先知所描绘的上主仆人，以受难来执行他的救世使命。

    因此，在本主日的弥撒福音中，耶稣向他的门徒们预言他的受难，并且要求他们舍弃自己，背起各自的十字架来跟随他。他说：

    「谁若愿意跟随我，该弃绝自己，背着自己的十字架，跟随我，因为谁若愿意救自己的性命，必要丧失性命；但谁若为我和福音的缘故，丧失自己的性命，必要救得性命。

    主内的姐妹兄弟， 　　我们从事大众传播工作的人对听众的心 多少有些知识。一般而论，人都爱听自己爱听的事。对他们不爱听的事，往往听不进去。宗徒们对耶稣的讲道，似乎也持同样的态度。耶稣曾向他们屡次预言了自己的苦难，他们总是听而不闻，不肯懂得。他们好象与他们同时的犹太同胞，总是憧憬着世俗性的默西亚的形象。载伯德的两个儿子，也就是圣若望和圣雅各伯宗徒，在耶稣即将受难的前几天，还天真地让母亲陪着，来向耶稣提出「在他的王国 ，一个坐在右边，一个坐在左边」的请求。而「其他十个听了，就恼怒他们两兄弟」，充分表示，他们也尚怀着与载伯德两个儿子一样的世俗见识。直到耶稣复活之後，宗徒们才豁然贯通，明白了「默西亚必须先受苦难，然後进入他的光荣」的道理。宗徒们尚且如此，何况我们呢！

    记得，在小时候日常诵念的早晚课 ，有「圣教广扬，异端消灭」这句祈求。现在回想起来，我不禁要问，在这句表面上完全正统的经文後面，是否也隐藏着一种世俗性的默西亚主义？无论如何，本主日弥撒礼仪给了我们一个很明白的教训：基督为拯救我们，必须受难；我们要作基督的忠实信徒，也必须背着各自的十字架跟随他。这是天主的旨意。天主所要求的，我们依赖天主的圣宠，必定做得到。

    基督，我们赞美你，亚孟。

--------------------------------------------------------------------------------

耶稣再次预言他的受难〈常年期第二十五主日〉

耶稣说：「谁若因我的名字，收留一个这样的小孩子，就是收留我；谁若收留我，并不是收留我，而是收留那派遣我来的那一位。」 　　本主日常年期第二十五主日弥撒中的福音和读经一分别取自圣玛尔谷福音第九章第30到37节和智慧篇第二章第12到20节。福音记载耶稣再次预言自己的受难；读经一解释犹太侨民在侨居地不受欢迎的理由。

    据福音的记载，耶稣叁次预言了自己的受难。第一次预言，在教会礼仪年甲、乙、丙叁年的主日弥撒福音中，都可读到。第二次的，只有在乙年，才读得到。第叁次预言，在叁年的弥撒福音中，都没有提及。

    本主日弥撒福音介绍耶稣第二次预言自己的受难。这次预言，除了圣玛尔谷福音以外，圣玛窦和圣路加福音也都记载了，而且也都强调，说："人子要被交付在人手中，他们要杀害他，死後第叁天，他要复活。"

    在这句话中，最引起圣经学家注意的，是"交付"这个动词。撇开原文希腊语文法上的纠纷不谈，真正值得我们讨论的问题是"交付"这个动词的主词。是谁交付了耶稣？是犹达斯呢，还是经师或法利塞人？

    四部福音的确都记载了犹达斯出卖耶稣的行为，也详细叙述了经师和法利塞人在耶稣受难史中所扮演的角色。但是，他们都不是上面所说的"交付"的真正主词。从全部圣经的教训看来，把人子交付在人手中，让人杀害的，是天主圣父。圣若望福音毫不含糊地肯定说："天主竟这样爱了世界，甚至赐下了自己的独生子。"圣保禄宗徒也说："天主没有怜惜自己的儿子，反而为我们众人把他交付了。"

    此外，又有一点，也值得我们的注意。上主日的弥撒福音介绍了耶稣第一次向他的门徒们预言自己的受难。那次他给他们的教训是："如果有人愿意跟随我，就该舍弃自己，背起他的十字架来跟随我。"在本主日的弥撒福音中耶稣再次向他的门徒们预言他的受难，这次的教训则是："谁若想居首位，就必须居於众人之末，为大众的仆人。"

    不论是"舍弃自己，背起自己的十字架"，或是"居於众人之末，为大众的仆人，"实际上，都是"跟随耶稣"和"效法耶稣的榜样"：都是作耶稣忠实信徒的必要条件。

    本主日的弥撒福音这样记载说：

    他们从那里起身，经过加里肋亚；耶稣却不愿叫人知道。因为那时他教训他的门徒，给他们说∶「人子将要被交在人手中，为人所杀；被杀以後，过了叁天,他必要复活。」门徒却不明白这些话，又害怕询问他。 　　他们来到葛法翁，到了家里，耶稣问他们说∶「你们在路上争论些什麽呢？」他们都默不作声，因为他们在路上彼此争论谁最大。耶稣坐下，叫过那十二门徒来，对他们说∶「谁若想做第一个，他就得做众人中最末的一个，并要做众人的仆役。」遂领过一个小孩子来，放在门徒中间，又抱起他来，给他们说∶「谁若因我的名字，收留一个这样的小孩子，就是收留我；谁若收留我,并不是收留我，而是收留那派遣我来的那一位。」

    本主日弥撒中的读经一，解释犹太侨民在侨居地不受欢迎的原因。据智慧篇作者的解释，那是因为他的同胞们坚持他们的信仰，不与本地的外邦人同流合污的缘故。但是，本主日弥撒所以选读这篇读经，很可能是因为它暗示了耶稣受难。圣玛窦福音就是援引了其中一段话来描述耶稣，在十字架上临终时，所受到的群众的讪笑。

    读经一上这样说：

    恶人说∶「我们要陷害义人，因为他太令我们讨厌，反对我们的行为，指责我们违犯法律，控诉我们品行不检。我们要看看他的话是否真实，看看他有什麽结局。如果义人是天主的儿子，天主一定会帮助他，拯救他脱离敌人的手。让我们用耻辱和酷刑考验他，查看他是否温良，考验他是否忍耐。让我们判他受可耻的死刑，看看是否有人来救他，像他所说的一样。」

    今日我们作基督信徒的好比生活在异地的犹太侨民。我们也多少受到别人的迫害为难。本主日的弥撒福音留给我们一个教训。那交付人子在人手中，让人杀害的，不是别人，而是天主。天主这样对待了他的圣子；也同样对待他圣子所爱的人。所以，他为我们安排了吃苦的机会，并赏赐我们圣宠使我们能够忍受。他这样做，是为我们真正的好处。因为这样我们便分担他圣子耶稣的光荣的十字架。

    圣玛尔谷福音记述耶稣山园祈祷，记录了耶稣所说的这句话："阿爸！父啊！一切为你都可能：请给我免去这杯罢！但是，不要照我所愿意的，而要照你所愿意的。"照天父所愿意的，就是认出并接受天主的旨意。我们也要在我们的苦杯中认出天主的圣旨，而乐意接受。这就是我们这一代的中国天主教徒对天主所能作出的最高敬礼。

    主内的兄弟姐妹们， 　　本主日弥撒福音介绍耶稣第二次预言自己的受难。这次预言，除了圣玛尔谷福音以外，圣玛窦和圣路加福音也都记载了，而且也都强调，说："人子要被交付在人手中，他们要杀害他，死後第叁天，他要复活。"

    在耶稣所说的这句话中，有"交付"一词。这词 值得我们考究。"交付"就是交给，在这里就是说，把耶稣交给人们，让人们把他钉在十字架上死去。是谁把耶稣交给人们，把他钉在十字架上死去的呢？我们一般都以为是犹达斯，或经师和法利塞人。是的，犹达斯、经师和法利塞人都与耶稣被钉在十字架上死去有关，但是在耶稣所说的"人子要被交付在人手中，他们要杀害他，死後第叁天，他要复活"那句话里，"交付"一词的主词不是犹达斯，也不是经师或法利塞人，而是天主圣父。圣若望福音毫不含糊地肯定说："天主竟这样爱了世界，甚至赐下了自己的独生子。"圣保禄宗徒也说："天主没有怜惜自己的儿子，反而为我们众人把他交付了。"

    主内的兄弟姐妹们， 　　耶稣在世时，曾对他的门徒们说过，"没有仆人大过主人的；如果人们迫害了，也要迫害你们。"所以，基督信徒的遭到迫害原是预料中的事，这样的事并不只会发生在我们的时代和我们的国家里；但是，万一不幸，发生在我们身上的话，那麽我们切勿怨天尤人，却要记得本主日弥撒给我们的教训：谁把耶稣交付给人们，让人们把他钉在十字架上死去的呢？──不是犹达斯，不是经师或法利塞人，乃是天主圣父。

    我想，教会在我们国家的历史上不是没有留下污点，说不定天主允许我们受些苦难，正是为涤除那些污点，来为我们国内的教会重辟一条光明灿烂的前途。无论如何，我相信，天主愿意藉此机会，赏赐我们肖似他的圣子耶稣，并有份於他的救世功德。

    耶稣基利斯督，我等钦崇尔，赞美尔。 　　尔因此圣架，救赎普世。亚孟。

--------------------------------------------------------------------------------

宽容和接纳〈常年期第 26 主日〉

耶稣说：倘若你的手使你犯罪，砍掉它！ 　　本主日常年期第二十六主日弥撒中的福音和读经一分别取自圣玛尔谷福音第9章第38到48节和户籍纪第11章第25到29节。福音内容包括几个不相连贯的话题，大概是耶稣的门徒和他们的老师问答交谈的记录，第一个发言的是耶稣的爱徒圣若望宗徒。读经一记载梅瑟选立七十长老。厄耳达得和默达得不在七十长老之列，竟然也获得神能。农的儿子若苏厄表示不满，梅瑟责备他，怪他不应嫉妒别人。这样，如果我们把福音和读经一连在一起读，我们便知道本主日弥撒中圣道礼仪的教训，是在对不同道的人的宽容与接纳。

    我们先从读经一说起。厄耳达得和默达得原是梅瑟要召选的七十长老的候选人，但是没有中选。所以，对以梅瑟为中心的犹太宗教当局来说，他们是局外人。作为局外人的他们，居然也领受了上主的神而说起先知话来，若苏厄认为这是不可容许的事。他是梅瑟的亲信弟子。他请求梅瑟出令禁止局外人参与他们权能内的事。但是，梅瑟心胸宽大。他不但不禁止厄耳达得和默达得两人说先知话，而且愿意所有天主子民都成为先知。

    读经一上这样说：

    那时候，上主乘云下降，对梅瑟谈话；把赐给他身上的神能赋给那七十位长老；这神能降在他们身上，他们就开始说先知话；但是以後就再没有说。当时有两个人留在营内，一个名叫厄耳达得，一个名叫默达得；这神能也降在他们身上；他们原来是在被录取的人中，但是他们没有到会幕那里去，就在营内开始说先知话。有一个少年跑来告诉梅瑟说∶「厄耳达得和默达得在营内说先知话了。」自幼就服事梅瑟的、农的儿子若苏厄说∶「我主梅瑟！你该禁止他们。」梅瑟对他说∶「你为了我的缘故嫉妒别人吗？但愿上主的子民都成为先知，但愿上主把自己的精神赐给他们！」

    本主日的弥撒福音是耶稣对他的门徒们讲话。引起这次讲话的是圣若望宗徒。他好比我们刚才听了的读经一中的若苏厄。他是耶稣的爱徒。他也不喜欢别人侵越他老师的权能，擅自因耶稣的名字去驱逐魔鬼。他也希望耶稣禁止这样的事。但是，耶稣不但不禁止，而且说："不反对我的，就是赞成我。"

    接着耶稣便讲了一杯水和一块大磨石的比喻，来强调他与他的忠实门徒之间的密切关系。最後，他又讲了不辞牺牲一只手、一条腿，一只眼为救灵魂免下地狱的道理。

    弥撒福音这样说：

    那时候，若望向耶稣说∶「师傅！我们见过一个人，他因你的名字驱魔，我们禁止了他，因为他不跟从我们。」耶稣说∶「不要禁止他，因为没有任何人，以我的名字行了奇迹，就会立刻毁谤我的，因为谁不反对我们，就是倾向我们。」谁若因你们属於基督，而给你们一杯水喝，我实在告诉你们∶他决不会失掉他的赏报。谁若使这些信者中的一个小弟兄犯罪，倒不如拿一块驴拉的磨石，套在他的脖子上，投在海里，为他更好。倘若你的手使你犯罪，砍掉它！你残废进入生命，比有两只手而往地狱里，到那不灭的火里去更好。倘若你的脚使你犯罪，砍掉它！你瘸腿进入生命，比有双脚被投入地狱里更好。倘若你的眼睛使你犯罪，剜出它来！你一只眼进入天主的国，比有两只眼被投入地狱里更好，那里的虫子不死，火也不灭。

    总之，在同一弥撒中的读经一指示下来读本主日的弥撒福音，我们发现，在本主日的弥撒中，我们的慈母教会要给她的子女的教训，有以下两点。第一，也是主要的一点，是邀请他们宽容并接纳局外人或不同道的人。对教会内姐妹兄弟的排挤，尤其要不得。第二点，同样重要的，是告诉他们，基督与他的忠实信徒之间的亲密关系。基督称他们为小孩子，表示他对他们的特别爱护和照顾。他又把他们看作他自己。连别人赐给他们一杯水喝，他也会代他们报答他。此外，他又警告别人切毋引诱他们走入歧路。

    至於牺牲一手、一脚、一眼为救自己灵魂的道理，我们认为，那并不是本主日弥撒特意提出的教训。

    主内的姐妹兄弟， 　　本主日弥撒福音是耶稣和他的门徒们问答交谈的记录，内容包括几个不相连贯的话题。一个是对不同道的兄弟姐妹们的宽容与接纳，另一个是耶稣与他的忠实信徒的密切关系。 我们先从第二个话题起。耶稣说：

    谁若因你们属於基督，而给你们一杯水喝，我实在告诉你们：他决不会失掉他的赏报。谁若使这些信者中的一个小弟兄犯罪，倒不如拿一块驴拉的磨石，套在他的脖子上，投在海 ，为他更好。

    在这几句话 ，"你们"和"小弟兄"都指耶稣的忠实信徒。这是在福音中耶稣屡次应用的说法。最重要的例子便是圣玛窦福音第二十五章所记载的有关公审判那篇讲话中。在那 ，，君王告诉那些在他右边天主所祝福的人们说："凡你们对我这些最小兄弟中的一个所做的，就是对我做了。"他又回答那些在他左边可咒骂的人们说"凡你们不给这些最小中的一个做的，便是没有给我做。"在这样的例子中，耶稣要强调的都是他与他的忠实信徒的认同。

    至於第一个话题，那是本主日弥撒礼仪的主题。在本主日弥撒中的读经一 ，厄耳达得和默达得原是梅瑟要召选的七十长老的候选人，但是没有中选。所以，对以梅瑟为中心的犹太宗教当局来说，他们是局外人。作为局外人，他们居然也领受了上主的神而说起先知话来，若苏厄认为这是要不得的事。他是梅瑟的亲信弟子。他请求梅瑟出令禁止局外人参与他们权能内的事。但是，梅瑟心胸宽大。他不但是不禁止厄耳达得和默达得两人说先知话，而且愿意所有天主子民都成为先知。

    在读经一的指示下来读弥撒福音，我们自然会把圣若望宗徒比作若苏厄。他是耶稣的爱徒。他也不喜欢别人侵越他老师的权能，擅自因耶稣的名字去驱逐魔鬼，他也希望耶稣禁止这样的事。但是，耶稣不但不禁止，而且说?"不反对我的，就是赞成我。"

    主内的姐妹兄弟， 　　在本主的弥撒礼仪中，我们的慈母教会给了我们一个极其宝贵的教训。她一方面教训我们珍惜对基督的忠诚。我们对基督的忠诚具体地表现在对主内的姐妹兄弟的关怀上。他们由於对基督的忠诚，受到世俗的奚落，在世人的眼 ，他们是微不足道的弱小者。耶稣却与他们认同。善待他们的，决不会失掉他的赏报。

    但是，在本主日的弥撒礼仪中，我们的慈母教会也劝戒我们避免与福音精神格格不入的山头主义。谁说圣若望宗徒不热爱耶稣，谁说他对基督缺乏忠诚，然而耶稣却不像他一样见识，耶稣不但不禁止别人因他的名字驱魔，而且说："不反对我的，就是赞成我。"宽容和接纳局外人，是向天主开放、是信赖天主上智安排的标志。

    进教之佑，为我等祈！亚孟。


主日圣道礼仪-十月份-天主教图书中心--天主教文学,书籍,图书,书库

主日圣道礼仪-乙年

十月份

不可拆散的婚姻〈常年期第 27 主日〉

耶稣说：让小孩子到我跟前来，因为天主的国正属於这样的人。我实在告诉你们∶谁若不像小孩子一样接受天主的国，决不能进去。」 　　本主日常年期第二十七主日弥撒中的福音和读经一分别取自圣玛尔谷福音第10章第2到16节和创世纪第2章第18到24节。福音内容包括两点。第一点讲婚姻的不可拆散；第二点讲天国属於像小孩子那样的人。读经一叙述天主创造女人作男人的伴侣。无疑地，本主日弥撒的主题是婚姻的不可拆散性。

    我们先从读经一说起。这篇读经的内容叙述天主造人的故事。故事的焦点是男人女人同出一源；结束是："人应该离开自己的父母，与他的妻子结合，二人成为一体。"

    读经一上这样说：

    上主天主说∶「人单独生活不好，我要给他造一个与他相配的助手。」上主天主用土造了各种野兽，和天空中的各种飞鸟，带它们到人面前，看他怎样一一起名；凡是人给生物所起的名字，就成了它们的名字。於是人给各种牲畜、和天空中的各种飞鸟、各种野兽都起了名字，却没有找到一个与自己相称的助手。上主天主使人熟睡，他就睡着了，上主取出了他的一根肋骨，又用肉补满了原处。然後上主天主用那由人身上所取的肋骨，造成一个女人，领她到人面前，人就说∶「这是我骨中之骨，肉中之肉！她将称为『女人』，因为她是从男人身上取出来的。」因此，人应该离开自己的父母，与他的妻子结合，二人成为一体。」

    在本主日的弥撒福音中耶稣援引上面的最後一句话，来答覆法利塞人对他的挑衅。原来，许不许丈夫休妻，这正是犹太的博士们之间激烈争辩的一个问题。圣玛尔谷福音撰写的目的是在教育基督信徒。他对犹太博士们之间的争辩并无兴趣。他所以记录耶稣与法利塞人的这场辩论，只能是为介绍耶稣所讲的婚姻不可拆散的道理。

    弥撒福音上这样说：

    那时候，有些法利赛人前来问耶稣∶许不许丈夫休妻？意思是要试探他。耶稣回答他们说∶「梅瑟吩咐了你们什麽？」他们说∶「梅瑟准许人写了离婚书就可以休妻。」耶稣对他们说∶「这是为了你们的心硬，他才给你们写下了这条法令。但是，从创造之初，天主造了他们一男一女。为此，人要离开他的父母，依附自己的妻子，二人成为一体，以致他们不再是两个，而是一体了。所以，天主所结合的，人不可拆散。」回到家里，门徒又问他这事，耶稣对他们说∶「谁若休自己的妻子而另娶，就是犯奸淫，辜负妻子；若妻子离弃自己的丈夫而另嫁，也是犯奸淫。」 有人给耶稣领来一群小孩子，要他抚摸他们；门徒却斥责他们。耶稣见了，就生了气，对他们说∶「让小孩子到我跟前来，不要阻止他们！因为天主的国正属於这样的人。我实在告诉你们∶谁若不像小孩子一样接受天主的国，决不能进去。」耶稣遂抱起他们来，给他们覆手，祝福了他们。

    不许离婚，这是本主日弥撒福音的主要教训。关於这条禁令，新编天主教要理有几点说明。我们乘机介绍一下。

    一、新编天主教要理介绍并接受耶稣所颁布的离婚禁令：

    2382 『耶稣曾强调造物主天主的原来意图是要婚姻的不可拆散。他废除在旧约中逐渐引进的宽容措施。照天主教法典的规定，在领过圣洗的天主教信徒中间，「凡完全而既遂的有效婚姻，除死亡之外，任何人间权力，或任何原因，皆不得解除。』

    二、新编天主教要理允许在某种情况下的分居

    2383『在有些天主教法典考虑到的情况下，夫妻不离婚而分居，可以是合法的。『民法离婚，如果是保证抚养子女或保护遗产那样的合法权利的唯一可行办法，可以宽容，不成为伦理上的罪过。』

    叁、新编天主教要理说明不许离婚的理由：那就是：它一则是不守信，再则是亵圣，而且它给人类社会造成混乱，带来令人伤痛的灾祸。新编普世教会要理这样阐述说：

    2384『离婚企图解除夫妻俩自由缔订的彼此共同生活相爱不渝的契约，是触犯自然伦理法则。离婚又触犯婚姻圣事所象徵的救恩盟约。离婚後再次结婚，新的婚姻即使有民法认可，也只加重离婚所造成的分裂的严重性。这样结婚的男女是处在公开并持久的通奸情况中。』

    2385『离婚的不道德也在於它给家庭和社会造成混乱，这样的混乱导致严重的损害：损害被遗弃的配偶，损害由於父母的分离且受创伤而且往往又是他们彼此争夺的对象的子女。由於它的有传染性的不良效果，离婚实在是社会中一种令人痛心的灾殃。』

    主内的姐妹兄弟， 　　婚姻可以拆散吗？"天主所结合的，人不可拆散。"这是耶稣在本主日弥撒福音中所给的回答。耶稣在什麽场合发表了这个主张？他怎样解释了他的立场？在今日，我们要怎样遵守耶稣的这项教导？这是本主日的弥撒道理要谈的叁点。

    一、耶稣在什麽场合发表了他的主张？

    婚姻不可拆散，这是耶稣对法利赛人询问的答复。法利赛人为什麽询问耶稣？圣玛尔谷福音没有说明；圣玛窦福音，在记述同一事件时，却用了"试探"一词，意味着引诱耶稣，在一个微妙的问题上，表示立场，因而开罪他的部分听众。耶稣不避禁忌，毫不犹豫地宣布了自己的立场："天主所结合的，人不可拆散。"

    二、耶稣怎样解释了他的立场？

    耶稣先援引旧约创世纪，说明天主创造男女以及立定婚姻制度的原始意义，然後又解释梅瑟之所以许人休妻的理由。他说，这乃是迁就人的软弱，不是天主的本意。依照天主的本意，"人要离开自己的父母，与他的妻子结合，二人成为一体。这样，他们不再是两个人，而是一体了。所以，天主所结合的，人不可拆散。"

    叁、在今日我们要怎样遵守耶稣的这个教导？

    关於这点，《天主教教理》有具体的指示。我们也将它们分为叁点，逐一介绍。

    一、《天主教教理》介绍并接受耶稣所颁布的离婚禁令?

    2382耶稣曾强调造物主天主的原来意图是要婚姻的不可拆散。他废除在旧约中逐渐引进的宽容措施。照天主教法典的规定，在领过圣洗的天主教信徒中间，"凡完全而既遂的有效婚姻，除死亡之外，任何人间权力，或任何原因，皆不得解除。"

    二、《天主教教理》允许在某种情况下的分居

    2383在有些天主教法典考虑到的情况下，夫妻不离婚而分居，可以是合法的。民法离婚，如果是保证抚养子女或保护遗为那样的合法权利的唯一可行办法，可以宽容，不成为伦理上的罪过。

    叁、《天主教教理》说明不许离婚的理由?那就是?它一则是不守信，再则是亵圣，而且它给

    人类社会造成混乱，带来令人伤痛的灾祸。《天主教教理》这样阐述说?

    2384离婚企图解除夫妻俩自由缔订的彼此共同生活相爱不渝的契约，是触犯自然伦理法则。离婚又触犯婚姻圣事所象徵的救恩盟约。离婚後再次结婚，新的婚姻即使有民法认可，也只加重离婚所造成的分裂的严重性。这样结婚的男女是处在公开并持久的通奸情况中。

    2385离婚的不道德也在於它给家庭和社会造成混乱，这样的混乱导致严重的损害?损害被遗弃的配偶，损害由於父母的分离而受创伤而往往又是他们彼此争夺的对象的子女。由於它的有传染性的不良效果，离婚实在是社会中一种令人痛心的灾殃。

    主内的姐妹兄弟， 　　教会，在我们国家 ，经历了长期的严重考验。在这一段时期中出现了许多可歌可泣的英雄事件，但同时也发生了令人心痛的现象，其中之一就是教友家庭夫妇关系的不理想。当然，这并不是我们中国所特有的情形。但是，在其他地方，由於教会机构健全，同样问题多少有补救的可能。比如，充分准备、妥当举行婚姻圣事，婚姻生活有了难处可向听告解的神父清教，一般教区设有婚姻法庭，必要时更可与教庭联络，共同处理个别的婚姻案件。这一切却是我们国内的姐妹兄弟难以享受得到的服务。因此，我们在聆听了耶稣，在本主日弥撒福音 ，给予我们的婚姻不可拆散的教训之後，要同声呼求他赏赐我们两件恩典。

    第一、软化教友夫妇的心硬，使他们在各人良心的下，改善彼此关系，并与天主修好。

    第二、及早健全在我们国内的教会机构，是她能对所有教友提供更有效的牧灵服务。

    基督，求你垂怜，亚孟。

--------------------------------------------------------------------------------

真正的智慧和幸福〈常年期第 28 主日〉

耶稣对他们说：「孩子们！仗恃钱财的人，进天主的国是多麽难啊！骆驼穿过针孔，比富有的人进天主的国还容易。」 　　本主日常年期第二十八主日弥撒中的福音和读经一分别取自圣玛尔谷福音第10章第17到30节和智慧篇第7章第7到11节。

    福音记载的故事，读了，令人感到不适意，却能发人深省。故事中主人公是一个富有的青少年。他来向耶稣请教得永生之道。他从小就遵守天主十诫。耶稣定睛看了他，就喜爱他，对他说：“你还有一件事没有做：去变卖你所有的财产，把钱捐给穷人，你必有财宝存在天上，然後来跟随我！"那个青少年听了这话，就面带愁容，闷闷不乐地走了。”圣玛尔谷福音补充解释说：“因为他有很多财产。”

    耶稣的门徒们不像那个青少年那麽富有，他们慷慨地舍弃一切所有，跟随了耶稣。看起来，财富的确是人进天国的一个阻碍。但是，有钱的人固然难进天国，却并不是不能进天国。况且，耶稣又许给他的门徒们，要百倍地赏报他们为了他而舍弃的一切。从此看来，那阻碍人进天国的，并不是财富，而是对财富的依恋。

    谈到耶稣许给他的门徒们的百倍赏报，圣玛尔谷福音很有意思地加上这麽一句话，说："当然也会受到迫害，但在来世他将获得永生。"

    弥撒福音这样说：

    那时候，正在耶稣出来行路时，跑来了一个人，跪在他面前，问他说∶「善师，为承受永生，我该做什麽？」耶稣对他说∶「你为什麽称我善师呢？除了天主一个外，没有谁是善的。诫命你都知道∶不可杀人，不可奸淫，不可偷盗，不可做假见证，不可欺诈，应孝敬你的父母。」他回答耶稣说∶「师傅！这一切我从小就遵守了。耶稣定睛看他，就喜爱他，对他说∶「你还缺少一样∶你去，变卖你所有的一切，施舍给穷人，你必有宝藏在天上；然後来，背着十字架，跟随我！」因了这话，那人就面带愁容，他郁地走了，因为他有许多产业。耶稣向周围一看，就对自己的门徒说∶「那些有钱的人，进天主的国是多麽难啊！」门徒就都惊奇他这句话。耶稣又对他们说∶「孩子们！仗恃钱财的人，进天主的国是多麽难啊！骆驼穿过针孔，比富有的人进天主的国还容易。」他们就更加惊奇，彼此说∶「这样，谁还能得救？」耶稣注视他们说∶「在人不可能，在天主却不然，因为在天主，一切都是可能的。」

    伯多禄开口对耶稣说∶「看，我们舍弃了一切，而跟随了你。」.耶稣回答说∶「我实在告诉你们∶人为了我，为了福音，而舍弃了房屋、或兄弟、或姊妹、或母亲、或父亲、或儿女、或田地，没有不在今时就得到百倍的房屋、兄弟、姊妹、母亲、儿女、或者田地－－当然也会受到迫害，但在来世他将获得永生。

    从我们刚才听到的福音记载中，我们或者会想像出一则没有成功的圣召的故事。所谓"圣召"当然是指出家修道而言的。但是这样的想像恐怕并不符合福音作者的本意。如果我们把福音来与读经一相对照，便不难看出，本主日弥撒中的圣道礼仪的真正主题，是"超性的见识"，或者说，"真正的智慧和幸福"。

    在读经一里，智慧篇的作者曾向天主祈求聪明和智慧。天主赐给了他这两种恩典之後，他便认清了世界上的事物的真正价值。他说，与智慧比起来，财富分文不值，连身体的健康和美丽也显得一无可取。

    读经一上这样说：

    我曾祈求，天主就赐给了我聪明；我曾呼吁，智慧的神便来到我身上。我宁要智慧，而不要王权和王位；财富与它比较，分文不值。最珍贵的宝石也不能与他相比，因为，世上所有的黄金在它面前，只是一小撮沙子；白银在它跟前，无异是一块泥巴。我爱它，胜过健康和美色；我认为它比光明更为可取，因为它的光辉永不消逝。的确，一切美善都伴随它而来，在它手中握有数不清的财富。

    今日，在有些地区，由於向来占优势的思想体系的没落，一般人失去了精神上的罗盘。他们变得自私自利，不择手段地一味追求物质生活上的享受。他们虽然不一定像本主日弥撒福音上所记载的那个青少年那麽富有，却已尝到了他那样满面愁容闷闷不乐的苦处了。

    本主日弥撒给我们的教训是：人的真正智慧和幸福，不是在物质生活上的享受，而是在实现人生的理想，也就是达到天主创造我们的目的。经验告诉我们，贫穷的人似乎比富有的人更容易接受这样的智慧。

    主内的兄弟姐妹 　　我们听了一则令人感到不适意、却能发人深省的故事。乍然听来，它好象是在讲一个不成功的圣召。所谓圣召当然是指出家修道的事。但是，如果我们参考了同一弥撒中读经一的记载，我们便会发现它的真正主题并不是圣召，而是"超性的见识"，或者说，"真正的智慧和幸福"。

    读经一是怎样说的呢？在读经一 ，智慧篇的作者曾向天主祈求聪明和智慧。天主赐给了他这两种恩典之後，他便认清了世界上的事物的真正价值。他说，与智慧比起来，财富分文不值，连身体的健康和美丽也显得一无可取。

    在读经一的指导下，我们回头来读弥撒福音中的故事。这故事中主人公是一个富有的青少年。他来向耶稣请教得永生之道。他从小就遵守天主的诫命。耶稣定睛看了他，就喜爱他，对他说?“你还有一件事没有做?去变卖你所有的财产，把钱捐给穷人，你必有财宝存在天上，然後来跟随我！那青少年听了这话，就面带愁容，闷闷不乐地走了。”福音作者补充解释说?“因为他有很多财产。”

    耶稣的门徒们不像那位青少年那麽富有，他们慷慨地舍弃一切所有，跟随了耶稣。看起来，财富的确是人进天国的一个阻碍。但是，有钱的人固然难进天国，却并不是不可能。况且，耶稣又许给他的门徒们，要百倍地赏报他们为了他而舍弃的一切。从此看来，那阻碍人进天国、得到永生的，并不是财富，而是对财富的依恋。

    谈到耶稣许给他的门徒们的百倍赏报，圣玛尔谷很有意思地加上这麽一句话，说?"当然也会受到迫害，但在来世他将获得永生。"

    主内的兄弟姐妹，

    今日，在我们国家 ，由於向来占优势的思想体系的没落，一般人失去了精神上的罗盘。他们变得自私自利，不择手段地一味追求物质生活上的享受。他们虽然不一定成为像本主日弥撒福音上所记载的那位青少年那麽富有，却已尝到了他那样满面愁容闷闷不乐的苦处了。

    本主日弥撒教训我们：人的真正智慧和幸福，不是在物质生活上的享受，而是在实现人生的理想，也就是达到天主创造我们的目的。这就是所谓"进天国"或"得永生"。经验告诉我们，贫穷的人似乎比富有的人更容易接受这样的智慧，而获得永生。

    至於圣玛尔谷很有意思地加上的"当然也会受到迫害，但在来世他将获得永生。"那句话，那原来是对与圣玛尔谷同时代的基督信徒而言的，因为当时成立不久的教会，已在受到迫害了。对我们来说，那更是一句安慰和鼓励的话。

    感谢天主。亚孟。

--------------------------------------------------------------------------------

为许多人得救的代价〈常年期第 29 主日〉

耶稣对他们说：坐在我的右边或左边，不是我可以给的，而是天主给谁预备了，就赐给谁。 　　本主日常年期第二十九主日弥撒中的福音和读经一分别取自圣玛尔谷福音第10章第35到45节和依撒意亚先知书第53章第10到11节。

    耶稣曾叁次预言他的受难，但是直到他的死後复活，他的门徒们并没有真正理解他的话的意义。他的第叁次预言是在上耶路撒冷去受难的路上说的。那时耶稣走在前面，他的门徒们和别的人跟随在後面，又惊奇，又害怕。他们直觉到有什麽事将要发生了。耶稣把他的门徒们带到一边，告诉他们说："我们上耶路撒冷去，人子要被交於司祭长和经师；他们要定他的死罪，杀害他；但叁天以後，他必复活。"奇怪的是圣玛窦和圣玛尔谷福音都在记载这次预言後，立刻便叙述载伯德两个儿子要求坐在耶稣的一左一右的故事。

    本主日的弥撒福音就以这故事开端，接着介绍"人子不是来受人服侍的，而是要来服事人的，并且牺牲自己的性命，作为许多人的得救的代价"的道理。

    弥撒福音上这样说：

    那时候，载伯德的儿子雅各伯和若望走到耶稣跟前，对他说∶「师傅！我们求你能答应我们的一个请求！」耶稣对他们说∶「你们愿意我给你们做什麽呢？」他们回答说∶「赐我们在你的光荣中，一个坐在你右边,一个坐在你左边。」耶稣对他们说∶「你们知不知道你们所求的是什麽；我所喝的杯、你们能喝吗？或者，我所受的洗、你们能受吗？」他们对他说∶「我们能。」耶稣就对他们说∶「我喝的杯，你们固然要喝；我受的洗，你们也必然要受；但是坐在我的右边或左边，不是我可以给的，而是天主给谁预备了，就赐给谁。」其他十位门徒听了，就开始恼怒雅各伯和若望。

    耶稣叫门徒过来，对他们说∶「你们知道∶在外邦人中，有尊为首领的，主宰他们，有大臣管辖他们；但你们中间却不可这样∶谁若愿意在你们中间成为大人物，就当作你们的仆役；谁若愿意在你们中间为首，就当作众人的奴仆；因为人子，不是来受人服事的，而是要来服事人的，并且牺牲自己的性命，作为许多人得救的代价。」

    雅各伯和他的兄弟若望是耶稣所收的首批门徒。据初期教会的传统，他们是耶稣的亲戚。他们对耶稣有所请求。在圣玛窦福音的一个类似记载中，这请求更是由他们的母亲来向耶稣提出的。他们请求的，是在耶稣的光荣中，一个坐在耶稣右边，一个坐在耶稣的左边。圣玛尔谷福音记载说，其他门徒们听了，就对他们两人生气。於是，耶稣便乘机教导他们说：“在你们中间，谁若愿意作大人物，就该作大家的仆人；谁若愿意居首位，就该作大家的奴仆。”这是顺理成章的自然结论。

    但是，在本主日的弥撒中，教会的礼仪却把我们的注意力集中在别的两点上。第一点是耶稣和他的门徒们要喝的杯和要受的洗。“杯”和“洗”，在这里，都是指受难的意思。第二点是牺牲自己的性命，作为许多人得救的代价。这也就是本主日弥撒中读经一所强调的两点道理。

    本主日弥撒中的读经一是第四首“上主仆人”的诗歌的结语。这首诗歌在教会的礼仪中有极重要的地位。我们每年在圣周五耶稣受难节日的圣道礼仪中诵读它。它的主题是一个义人的受难有为许多人赎罪的功效。圣教会向来把这道理拍合在耶稣身上，认为耶稣在十字架上的牺牲是赎罪祭，人类的得救完全有赖於这祭献的功劳。

    读经一上这样说：

    上主的旨意是要用痛苦折磨他的仆人，当他牺牲了性命，作了赎罪祭时，就要看见他的後代延年益寿，上主的旨意也将藉他的手实现。在他受尽痛苦之後，就要看见光明，而心满意足。我正义的仆人因自己的经历要使多人成义，因为他承担了他们的罪过。

    我们中国天主教徒直到今日经常举行苦路善工。在这善工中，我们多次叩拜十字圣架，并且诵念以下：“耶稣基利斯督，我等钦崇尔，赞美尔。尔因此圣架，救赎普世。”

    “救赎”这名词和这观念深深地铭刻在我们的心中，成为我们敬爱耶稣的一个主要动机。今日天主教的神学家似乎在尽量避免“救赎”的名词和观念。他们以为这样的说法和想法，与天主的本性不合。他们宁愿用“拯救”或“解放”那样的字眼来替代“救赎”。

    神学家们的意见值得我们尊重的，但是，我们教会前辈所以采用“救赎”这名词，原是藉着人的语言来表达天主的行为。他们根据了圣经的记载，把耶稣的牺牲，说作是为许多人的得救所付出的代价。他们并不因此认为这是向魔鬼付出的赎金，或者是为平息天主的愤怒而奉献礼物。这是他们对耶稣的救世工程的一种尝试性的解释。

    平心而论，对现代人来说，“拯救”和“解放”二词的确比“救赎”妥当一些。但是，就耶稣时代的情形来说，“救赎”一词倒自有它的好处，因为它可令人避免当时人们对默西亚主义的妄想。

    原来“救赎”一词所要告诉我们的是这麽一端道理，那就是：耶稣真的拯救和解放了人类，但是他不是，如同与他同时代的多数犹太人所想像的那样，耀武扬威的世俗的默西亚；他更像依撒意亚先知书中所描述的受难的上主仆人；他是以受苦受难来拯救和解放人类。

    主内的兄弟姐妹 　　耶稣曾经叁次预言他的受难，但是直到他的死後复活，他的门徒们并没有真正理解他的话的意义。他的第叁次预言是在上耶路撒冷去受难的路上说的。那时耶稣走在前面，他的门徒们和别的人跟随在後面，又惊奇，又害怕。他们直觉到有什麽事将要发生了。耶稣把他的门徒们带到一边，告诉他们说？“我们上耶路撒冷去，人子要被交於司祭长和经师；他们要定他的死罪，杀害他；但叁天以後，他必复活。”奇怪的是圣玛窦和圣玛尔谷福音都在记载这次预言之後，立刻便叙述载伯德两个儿子要求坐在耶稣的一左一右的故事。

    我们刚才聆听了的弥撒福音就以这故事开端，来介绍“人子不是来受人服事的，而是要来服事人的，并且牺牲自己的性命，作为许多人的得救的代价”的道理。

    我们也聆听了弥撒中的读经一。这是依撒意亚书中第四首“上主仆人”的诗歌的结语。这首诗歌在教会的礼仪中有极重要的地位。我们每年在圣周五耶稣受难节日的圣道礼仪中诵读它。它的主题是一个义人的受难有为许多人赎罪的功效。圣教会向来把这道理拍合在耶稣身上，认为耶稣在十字架上的牺牲是赎罪祭，人类的得救完全有赖於这祭献的功劳。

在读经一的指点之下，我们不难认出本主日弥撒福音的主题表现在以下两点。第一点是耶稣和他的门徒们要喝的杯和要受的洗。“杯”和“洗”在这 ，都是指受难的意思。另一点是牺牲自己的性命，作为许多人得救的代价。换句话说，本主日的弥撒福音阐述了耶稣用自己的苦难和死亡救赎了我们人类的道理。

    主内的兄弟姐妹， 　　我们中国天主教徒直到今日仍经常举行苦路善工。在这善工中，我们多次叩拜十字圣架并且诵念以下两句经文说？

    耶稣基利斯督，我等钦崇尔，赞美尔。尔因此圣架，救赎普世。

    “救赎”一词正好表达了本主日弥撒的教训。耶稣真的拯救和解放了人类，但是他不是，如同与他同时代的多数犹太人所想像的那样，耀武扬威的世俗的默西亚；他更像依撒意亚先知书中所描述的受难的上主仆人；他是以受苦受难来拯救和解放人类。

    这样，“救赎”一词能帮助我们，在信德的光照下，正确地应付我们基督信徒的日常生活，并避免“世俗性的默西亚主义”的诱惑。

    基督我们赞美你。亚孟。

--------------------------------------------------------------------------------

耶利哥的瞎子〈常年期第 30 主日〉

耶稣对他说∶「去罢！你的信德救了你。」瞎子就立刻重见光明 　　本主日常年期第叁十主日弥撒中的福音和读经一分别取自圣玛尔谷福音第10章第46到52节和耶肋米亚先知书第31章第7到9节。福音记述耶稣治愈耶利哥城的瞎子。读经一预言以色列的遗民归回圣京耶路撒冷的情形，在遗民中也有瞎眼的和跛脚的人。福音和读经一的主题虽然不尽相同，却发挥了同一的真理。那就是，在救恩历史上走第一步的总是天主，但是人应该随着走出第二步来。

    我们先谈谈福音的教训。耶利哥城距耶路撒冷二十多公里，处在一块肥沃的丛林地带，有”棕榈之城“的雅号。在临近逾越节的时期，来自外省而往耶路撒冷去朝圣的旅客，在进入荒芜的犹太旷野之前，都喜欢在这里休息片刻，享受橘子和棕榈树下的荫凉。

    耶稣就在这麽一个时期，路过耶利哥城，遇见那个瞎子。

    弥撒福音上这样记载，说：

    当耶稣和他的门徒及一大群人，从耶里哥出来的时候，有一个瞎眼的乞丐，坐在路旁，他就是提买的儿子巴尔提买。他一听说是纳匝肋人耶稣，就喊叫说∶「耶稣，达味之子，可怜我罢！」有许多人就斥责他，叫他不要作声；但他越发喊叫说∶「达味之子，可怜我罢！」耶稣就站住说∶「叫他过来！」他们就叫那瞎子，给他说∶「放心！起来！他叫你呢！」瞎子就扔下自己的外衣，跳起来，走到耶稣跟前。耶稣对他说∶「你愿意我给你做什麽呢？」瞎子说∶「师傅！叫我看见！」耶稣对他说∶「去罢！你的信德救了你。」瞎子就立刻重见光明，就在路上跟着耶稣去了。

    “他就是提买的儿子巴尔提买”。圣玛尔谷福音所以特别提出巴尔提买这名字，这是因为那耶利哥城的瞎子跟随了耶稣，成为初期教会中的一个成员了。因此，本主日弥撒福音所记述的，已不仅是巴尔提买的盲症的痊愈，而且更是他的归化的历史了。在这个故事里，是耶稣先站住，说“叫他过来”。接着巴尔提买响应耶稣的召叫，立刻扔掉外衣，跳起来，走到耶稣跟前。救恩的对话便这样在他和耶稣之间展开了。耶稣问他：“你要我为你做什麽呢？”他回答耶稣说：“老师，请让我看见！”耶稣对他说：“去吧！你的信德救了你。”他立刻重见光明，便跟着耶稣一同走了。

    一个人的生命是如此，整个人类的历史也是这样。本主日弥撒中的读经一给我们讲了这样一个故事。

    读经一上这样，说：

    上主这样说∶「你们应该为雅各伯欢呼，向为首的民众喝采，传扬称赞说∶『上主救了他的百姓，以色列的遗民。』请看，我从北方领他们回来，从大地的尽头召集他们。其中有瞎眼的和跛脚的、有孕妇和产妇；都要成群结队，回到这里来。他们一路哭着回来；我领回他们，沿途安慰着他们，我要带他们经过溪水旁；因为我是以色列的父亲，厄弗辣是我的长子。」

    这是耶肋米亚先知向流放在巴比仑的犹太同胞预言他们中一部分的人，蒙天主的怜悯，有朝一日归回祖国的情形。他称这些人为“以色列的遗民”。其中也有瞎眼的和跛脚的人。这可能与选读这篇读经有关。但是，并不是这篇读经的重点所在。这篇读经的旨意是天主藉着“以色列的遗民”拯救以色列，甚至全人类。这是旧约圣经中的思想。在新约圣经中，教会是真正的“以色列的遗民”，负有拯救全人类的使命。

    对在我们国家里的天主教会来说，本主日弥撒中的圣道礼仪的教训是一种挑战。我们中国的天主教徒，在广大的中国人民中间，不过是极微小的一群，但是也是侥幸的一群。我们要一面感谢天主，一面不忘对我们的同胞们所负有重大的历史使命。

    主内的兄弟姐妹们， 　　本主日弥撒中的福音和读经一分别取自圣玛尔谷福音第10章第46到52节和耶肋米亚先知书第31章第7到9节。福音记述耶稣治愈耶利哥城的瞎子。读经一预言以色列的遗民归回圣京耶路撒冷的情形，在遗民中也有瞎眼的和跛脚的人。福音和读经一的主题虽然不尽相同，却发挥了同一的真理。那就是，在救恩历史上走第一步的总是天主，但是人应该随着走出第二步来。

    本主日弥撒福音所记述的，已不仅是巴尔提买的盲症的痊愈，而且更是他的归化的历史了。在这个故事里，是耶稣先站住，说“叫他过来”。接着巴尔提买响应耶稣的召叫，立刻扔掉外衣，跳起来，走到耶稣跟前。救恩的对话便这样在他和耶稣之间展开了。耶稣问他：“你要我为你做什麽呢？”他回答耶稣说：“老师，请让我看见！”耶稣对他说：“去吧！你的信德救了你。”他立刻重见光明，便跟着耶稣一同走了。

    同样，在读经一里，耶肋米亚先知向流放在巴比仑的犹太同胞预言他们中一部分的人，蒙天主的怜悯，有朝一日归回祖国的情形。他称这些人为“以色列的遗民”，其中也有瞎眼的和跛脚的人，──这可能与选读这篇读经有关，── 但是并不是这篇读经的重点所在。这篇读经的旨意是天主藉着“以色列的遗民”拯救以色列，甚至全人类。这是旧约圣经中的思想。── 在新约圣经中，教会是真正的"以色列的遗民"，负有拯救全人类的使命。

    主内的兄弟姐妹们， 　　对在我们国家里的天主教会来说，本主日弥撒中的圣道礼仪的教训是一种挑战。我们中国的天主教徒，在广大的中国人民中间，不过是极微小的一群，但是我们也像耶肋米亚先知所预言的“以色列的遗民”那样，也是侥幸的一群。我们要一面感谢天主对待我们的特别恩爱，一面不忘对我们的同胞们所负有重大的历史使命。


主日圣道礼仪-十一月份-天主教图书中心--天主教文学,书籍,图书,书库

主日圣道礼仪-乙年

十一月份

最大的诫命〈常年期第 31 主日〉

耶稣回答说：第一条是：你应当全心、全灵、全意、全力爱上主，你的天主。.第二条是∶『你应当爱近人如你自己。』 　　本主日常年期第叁十一主日弥撒中的福音和读经一分别取自圣玛尔谷福音第12章第28到34节和申命纪第6章第2到6节。

    本主日的弥撒福音记载耶稣和一位犹太经师讨论"哪一条诫命是第一条"的问题。这是当时犹太经师们经常讨论的一个辣手问题。原来犹太经师们谈法律，很繁琐。他们不但把梅瑟的法律分作多至六百十叁条，而且更要评定其中各条的轻、重、大、小。但是，他们没有一定的评定标准。因此，他们一直争辩不休，得不到结果。

    除了圣玛尔谷福音以外，圣玛窦福音也记载了耶稣和那位经师的对话。在两部福音中，都是那位犹太经师先向耶稣提出那个辣手的问题。圣玛窦福音的记载意味着那位经师不怀善意。他向耶稣提出那个问题，目的是在试探耶稣，对耶稣作难。圣玛尔谷福音却没有这样的表示。相反，它更夸奖那位经师。说他“离天主的国不远了。”

    本主日弥撒福音上这样记载说：

    那时候，有一个经师听见了他们辩论，觉得耶稣对他们回答得好，便上前来,问耶稣说∶「一切诫命中，那一条是第一条呢？」耶稣回答说∶「第一条是∶『以色列啊！听着！我们的天主上主是唯一的天主。你应当全心、全灵、全意、全力爱上主，你的天主。』.第二条是∶『你应当爱近人如你自己。』再没有别的诫命比这两条更大的了。」那经师对耶稣说∶「不错，师傅说得实在对∶天主是唯一的，除他以外，再没有别的。我们该以全心、全意、全力爱他，并且要爱人如己，这要比一切全燔之祭和牺牲好得多。」耶稣见他回答得明智，便对他说∶「你离天主的国不远了。」从此以後，没有人敢再质问耶稣了。

    我们以为，圣玛尔谷福音的记载与圣玛窦福音的不同，主要是在它是写给非犹太籍基督信徒读的。圣玛尔谷没有必要告诉他的读者，那位经师怎样不怀善意来试探和难为耶稣。他要告诉他们的，是耶稣怎样藉着和那位经师的对话，给他们留下了两个极重要的教训。那就是：第一，诫命中最大的一条是“爱天主”，也是“爱人如己”。第二，认识并实践这两条诫命的，便是“离天国不远了。”

    耶稣在回答那位经师询问他“哪一条诫命是第一条”问题时，曾援引了旧约圣经上的这句话：“以色列啊！听着！我们的天主上主是唯一的天主。你当全心、全灵、全意、全力爱你的天主上主。”这句话好比是一种“信经”。直到今日，虔诚的犹太宗教信徒仍旧每天早晚两次诵念这句经文。本主日弥撒中的读经一是这段经文在旧约圣经中的出处。

    读经一上这样说：

    那时候，梅瑟对以色列人说∶「你们和你们的子孙要敬畏你们的天主上主，遵守我吩咐你们的一切法令和诫命，使你们获享长寿。以色列啊！你们要听着，而且要遵行，使你们在流奶流蜜的地方获得幸福，人数增多，如同你们祖先的天主上主所许给你们的。」 「以色列啊！听着！我们的天主上主是唯一的天主。你们当全心、全灵、全力爱你们的天主上主。

    我今天吩咐你的这些话，你要牢记在心。」圣若望宗徒是耶稣最锺爱的门徒。他曾记载了耶稣在受难前夕留给他的门徒们的新的诫命说：“我给你们一条新命令：你们该彼此相爱；如同我爱了你们，你们也该照样彼此相爱。如果你们之间彼此相亲相爱，世人因此就可以认出你们是我的门徒。”

    本主日的弥撒中的圣道礼仪的教训就是耶稣留给他的门徒们的这条新命令。在本主日的弥撒福音中。圣玛尔谷告诉我们说，基督信徒不但应该爱天主，而且也必须彼此相爱。他又说，这样，他们的教会才真的是天国在人世间的投影，并且是它的徵兆了。

    主内的兄弟姐妹， 　　在我们刚才聆听了的弥撒福音中，耶稣和一位犹太经师讨论“哪一条诫命是第一条”的问题。除了本主日弥撒中诵读的圣玛尔谷福音以外，圣玛窦福音也记载了同一件事。两部福音都指出是那位犹太经师先向耶稣发问。圣玛窦福音的记载意味着那位经师不怀善意。他存心试探耶稣，要和耶稣作难。圣玛尔谷福音却没有这样的表示。相反，它更夸奖那位经师。说他“离天主的国不远了。”

    圣玛尔谷福音的记载所以与圣玛窦福音不同，主要是因为它是写给非犹太籍基督信徒读的。因此，它没有必要告诉它的读者，那位经师怎样不怀善意来试探和难为耶稣。它要告诉他们的，是耶稣怎样藉着和那位经师的对话，给他们留下了两项极重要的教训。那就是?第一，诫命中最大的一条是“爱天主”也是“爱人如己”。第二，认识并实践这两条诫命的，便是“离天国不远了。”

    在提出这两项极重要的教训时，耶稣援引了他的听众都熟悉的这句话“以色列啊！听着！我们的天主上主是唯一的天主。你当全心、全灵、全意、全力爱你的天主上主。”这句话，好比是一种“信经”，直到今日，虔诚的犹太宗教信徒仍旧每天早晚两次诵念着。本主日弥撒中的读经一是这段经文在旧约圣经中的出处。在这篇读经中，梅瑟劝勉以色列子民，遵守天主吩咐他们的一切法令和诫命，说他们若听着，而且要遵行，便能在流奶流蜜的地方获得幸福，人数增多，如同他们祖先的天主上主所许给他们的。

    在新约圣经中，圣若望福音记述了耶稣在受难前夕留给他的门徒们一条新诫命。耶稣说：

    我给你们一条新命令？你们该彼此相爱；如同我爱了你们，你们也该照样彼此相爱。如果你们之间彼此相亲相爱，世人因此就可以认出你们是我的门徒。

    在本主日弥撒中，圣玛尔谷给耶稣所留下的这条新诫命作了一个注解。他告诉我们，基督信徒不但应该爱天主，而且也必须彼此相爱。他又说，这样，我们的教会才真的是天国在人世间的投影，并且是它的来临的徵兆了。

    主内的兄弟姐妹， 　　教会在我们国家 ，仍受着一定的限制，我们不能在规定的宗教场所之外，公开举行礼仪并宣讲福音，但是，天主的手臂并不因此缩短了一段。他将藉着我们基督信徒的彼此相爱以及我们对所有同胞的真心关怀，在我们身上显示他的光荣，在我们的周围推展他的神国。这样，我们的国家也便，如同耶稣对那位经师所说的，“离天国不远了。” 基督，我们赞美你。亚孟。

--------------------------------------------------------------------------------

寡妇的献仪〈常年期第 32 主日〉

耶稣回答说：第一条是：你应当全心、全灵、全意、全力爱上主，你的天主。.第二条是∶『你应当爱近人如你自己。』 　　上主为受压迫的人伸冤，给饥饿者食物；他保护旅客，扶助孤儿寡妇。这是圣咏第145首上的话。本主日常年期第叁十二主日弥撒中的答唱咏援引了它，来着重指出读经一和福音记载中的两位寡妇。她们都是天主所扶助的有需要的人。同时，她们也是最富有同情心，不顾个人的拮 ，慷慨对待别的像她们一样有需要的人。

    我们先从本主日弥撒中的读经一说起。这篇读经取自列王纪上第17章第10到16节。厄利亚先知预言了旱灾。天果然不降露也不落雨了。当这样的天灾来临时，首当其冲的，自然是无依靠的孤儿寡妇啦。但是，天主却偏打发饥饿了的厄利亚先知去向这样的一家人求食。那家缸里只有一把面，罐里还有一点油。那家的家主，一个寡妇，正在城门□拾柴。据她说，这是为了回去要为她自己和她的儿子做饼，吃了以後等死。但是她没有拒绝先知的请求。她的出奇的慷慨邀得了天主得赏报。

    读经一上这样说：

    那时候，厄里亚先知起身往匝尔法特去，来到城门时，看见一个寡妇在那里拾柴。厄里亚呼唤她说∶「请你用器皿取点水来给我喝！」她正要去取水的时候，厄里亚又叫住她说∶「请你也顺便拿点饼来给我吃！」那寡妇说∶「我指着你的天主永生的上主起誓∶我没有饼，缸里只有一把面，罐里还有一点油。你看，我正要拾两根柴，回去为我和我的儿子做饼，吃了以後等死。」厄里亚对她说∶「你不要害怕，尽管照你所说的去做；只是先要为我做一个小饼，给我拿来！然後，再为你和你的儿子做，因为以色列的天主上主这样说∶直到上主使雨落在这地上的那一天，缸里的面决不会用完；罐里的油也决不会缺少。」那个寡妇就照厄里亚的话去作了，她和厄里亚以及她的孩子吃了许多日子，果然，缸里的面没有用完，罐里的油也没有减少，正如上主藉着厄里亚所说的一样。

    本主日的弥撒福音取自圣玛尔谷福音第12章第38到44节。内容包括两部分。第一部分记载耶稣指摘经师的骄傲和招摇，第二部记载耶稣称赞穷寡妇的慷慨献仪。这样，两者相比，使那位穷寡妇的谦逊显得更为突出。耶稣称赞那位向奉献箱投入两个小钱的穷寡妇说，她投入奉献箱的比所有的人更多。因为他们不过是把自己剩馀的投入；但是她自己非常贫困，却把所有的一切，全部的生活费，都投进去了。

    弥撒福音上这样记载说：

    那时候，耶稣教训人说∶「你们要谨防经师∶他们喜欢穿上长袍游行，在街市上受人请安，在会堂里坐上坐，在筵席上坐首席；他们吞没了寡妇的家产，而以长久的祈祷作掩饰∶这些人必要遭受更严重的处罚。」耶稣面对奉献箱坐着，看众人怎样向奉献箱里投钱，有许多富人投了很多。那时，来了一个穷寡妇，投了两个小钱，即一文铜钱的四分之一。耶稣便叫他的门徒过来，对他们说∶「我实在告诉你们∶这个穷寡妇比所有向银库里投钱的人，投得更多，因为众人都拿他们所馀的来投入；但这寡妇却由自己的不足中，把所有的一切，全部的生活费，都投进去了。」

    在本主日弥撒的读经一和福音记载中的两位寡妇身上，我们发现两种出奇的美德：慷慨和谦逊。她们俩都是虔诚地犹太宗教信徒。她们的这两种美德都植根於他们活泼的信德上。因此，我们也在她们的身上认出天主对贫穷人的特别的眷爱和照顾。耶稣曾说：“神贫的人是有福的。”这句话在本主日弥撒中的这两位贫穷而虔诚的寡妇身上，得到了印证。

    主内的兄弟姐妹， 　　上主为受压迫的人伸冤，给饥饿者食物；他保护旅客，扶助孤儿寡妇。

    这是圣咏第145首上的话。本主日常年期第叁十二主日弥撒中的答唱咏援引了它，来着重指出读经一和福音记载中的两位寡妇。她们都是天主所扶助的有需要的人。同时，她们也是最富有同情心，不顾个人的拮 ，慷慨对待别的像她们一样有需要的人。

    我们先从读经一说起。在这篇读经中，厄利亚先知预言了旱灾。天果然不降露也不落雨了。这样的天灾来临，首当其冲的，自然是无依靠的孤儿寡妇咯。但是，天主却偏打发 饿了的厄利亚先知去向这样的一家人求食。那家缸 只有一把面，罐 还有一点油。那家的家主，一个寡妇，正在城门口拾柴。据她说，这是为了回去要为她自己和她的儿子做饼，吃了以後等死。但是她没有拒绝先知的请求。她的出奇的慷慨邀得了天主得赏报。

    本主日的弥撒福音包括两部分。第一部分记载耶稣指摘经师的骄傲和招摇，第二部记载耶稣称赞穷寡妇的慷慨献仪。这样，两者相比，使那位穷寡妇的谦逊显得更为突出。耶稣称赞那位向奉献箱投入两个小钱的穷寡妇说，她投入奉献箱的比所有的人更多。因为他们不过是把自己剩馀的投入；但是她自己非常贫困，却把所有的一切，全部的生活费，都投进去了。

    在上述两寡妇身上我们发现两种出奇的美德：慷慨和谦逊。她们俩都是虔诚地犹太宗教信徒。她们的这两种美德都植根於他们活泼得信德上。她们是圣经上经常提到的天主所特别眷爱和照顾的贫穷人。耶稣曾说：“神贫的人是有福的。”就是像她们那样的人而言的。玛利亚的赞美诗中“他从高位上推下权贵，却提拔了弱小卑微”这句话 的“弱小卑微”也是指那样的人。

    主内的兄弟姐妹， 　　从救恩史的观点看来，我们基督信徒，特别是生活在今日中国的基督信徒，都是蒙受天主的眷爱和照顾的贫穷人。所以，本主日弥撒礼仪中所出现两位寡妇，可说是我们的典型和模 。为了不辜负天主的恩宠，我们也要效法她们慷慨和谦逊，一方面不惜为跟随基督作出牺牲，另一方面不为作出了牺牲而自负或藐视他人。

    仰惟圣母玛利亚，至仁至爱，至洁至谦， 　　愿将我等之心，合於耶稣圣心。亚孟。

--------------------------------------------------------------------------------

世界末日〈常年期第 33 主日〉

耶稣向门徒们说： 「人们要看见人子带着大威能和光荣乘云降来。」 　　本主日常年期第叁十叁主日弥撒中的福音和读经一分别取自圣玛尔谷福音第13章第24到32节和达尼尔先知书第12章第1到3节。福音和读经一都用我们现代人不再熟悉的文体，宣布了将要来到的世界末日。

    本主日弥撒中福音和读经一的记载，在我们现代人读来，的确不易领会。由於文体与我们的写作和思想方式相差太远，它给我们的印象既荒唐又天真，使我们不免误会，把它看作是天才诗人的幻想。这样，它对我们产生不了什麽效果。再说，今日的圣经学者对本主日弥撒福音的经文提出疑问。他们中有人认为这些经文上的话，并不是耶稣说的，而是福音的作者，圣玛尔谷，加进去的。这是很可能的，却也很难证明。但是，无论如何，这样疑问是一个纯粹学术性的问题，我们无须加入讨论。

    我们相信福音是在天主圣神的默启下写成的。圣玛尔谷记述耶稣的训导，来教育与他同时代的信友团体。即使他没有把耶稣所讲的话逐一记录下来，他所传授的耶稣的教训，仍是保证无错的。

    为的使我们这一代的基督信徒也能从中取得益处，我们要从本主日弥撒福音中挑选两句话，来给它们作出必要的注解。第一句话是：“人们要看见人子带着大威能和光荣乘云降来。他要派天使，从四方，从地极直到天边，聚集他的选民。”在这句话中需要注解的是：“人子”、“聚集”和“选民”叁个词。

    “人子乘云降来”这句话的出处，在达尼尔先知书。达尼尔在神视中先看见四只野兽，後来有看见乘云降来的人子。那四只野兽象徵人间的王国。乘云降来的人子则代表天国。在福音中，耶稣称自己为"人子"。宗徒大事录记载圣斯德望殉道时，认出耶稣就是人子，说他站在天主右边。默示录几次提到"人子"，每次都是指耶稣。

    至於“聚集”和“选民”二词，在旧约圣经中原来是指把散布四方的犹太人重新聚集在他们的祖国境内。在新约圣经中，同样二词的意思则是，所有领过圣洗的人所集合成的新的王国。

    第二句话是：“除非等到这一切事都发生了，这一世代决不会过去。”这句话，乍然听来，很可能令人产生世界的末日即将来到的感想。这当然是不正确的。要正确地了解这一句话，我们必须先记得耶稣作的一个比喻，然後再考究耶稣所说的“这一切”和“这一世代”二词的意义。

    耶稣用无花果做比喻来教训他的门徒们，使他们知道世界末日的快要来到。无花果树枝发生嫩芽和叶子长出的时候，夏天就近了。同样，当“这一切’都发生了，世界的末日也就近了。

    但是，什麽是”这一切“一词的意思呢？老实说，意思很含糊。它可能指前面所描述的”太阳昏暗“、”月亮不再发光“等奇象，也可能指耶路撒冷圣殿的被毁。至於”这一世代“这一词，最自然的解释，是指圣玛尔谷的那一世代。但是，这也不能说是一定的。初期教会的信友一般把”这一世代“认作是指与耶路撒冷圣殿一起倒塌的犹太宗教。对他们来说，这是天主的惩罚。

    但是，这还不是真正的世界末日。圣玛尔谷援引耶稣的话说，那真正的世界末日来到的日期，除天主圣父以外，谁也不知道，连耶稣也不知道。这话又好象说得过分了。为了解释这个难处，圣经学者以为耶稣这样说，是仅就他的人性来说的。

    总而言之，本主日弥撒福音的记载，是不清楚。我们只能把它看做一种尝试。是圣玛尔谷，企图藉着它，来向与他们同时代的信友们阐述世界末日的意义，并且鼓励信友们以适当的心情和行为来期待这日子的来临。

    弥撒福音上这样记载说：

    那时候，耶稣向门徒们说∶「在那些日子里，在那灾难以後，太阳将要昏暗，月亮不再发光；星辰要从天上坠下，天上的万象也要动摇。那时，人们要看见人子带着大威能和光荣乘云降来。那时，他要派遣天使，由四方，从地极直到天边，聚集他的选民。」 你们该从无花果树的比喻学个教训∶当树枝发出嫩芽长出叶子的时候，你们就知道夏天近了。同样，你们几时看见这些事发生了，就该知道∶人子已近在门口了。我实在告诉你们∶除非等到这一切事都发生了，这一世代决不会过去。天地都要过去，但是我的话却永不会过去。至於那日子和那时刻，除了父以外，谁也不知道，连天上的天使和子也都不知道。」

    本主日弥撒中的读经一记载达尼尔的一个神视。在这篇读经中已很清楚地谈到了死人的复活以及复活後的赏报和惩罚。

    读经一上这样说：

    那时候，保佑你国家子民的伟大的护守天使弥额尔必要起来。这将是一个灾难的时期，是自开国以来，直到那时从未有过的；在那时期，你的子民，凡是名字登记在那书上的，都必得救。许多长眠於尘土中的人，都要醒起来∶有的要进入永生，有的要永远蒙羞受辱。贤明之士要发光，有如穹苍的光辉；那些引导许多秉公行义的人，要像星辰一样永远发光。

    达尼尔的神视是为勉励并安慰在流亡中的犹太民族。圣玛尔谷向与他同时代的信友团体介绍耶稣讲世界末日，也是这样。我们的慈母教会让我们在本主日的弥撒中读这两篇记载，也有同样的勉励和安慰的意义。

    主内的兄弟姐妹， 　　本主日的弥撒中福音和读经一的记载，在我们现代人听来，的确不易领会。由於文体与我们的写作和思想方式相差太远，它给我们的印象既荒唐又天真，使我们不免误会，把它当作是天才诗人的幻想。这样，它对我们自然产生不了什麽效果。

    为的使我们这一代的基督信徒也能从中取得益处，我们要从本主日弥撒福音中挑选两句话，来给它们作出必要的注解。那两句话；一句话是？“人们要看见人子带着大威能和光荣乘云降来。他要派天使，从四方，从地极直到天边，聚集他的选民。”另一句是：“除非等到这一切事都发生了，这一世代决不会过去。”

    在第一句话中需要注解的是？“人子”、“聚集”和“选民”叁个词。“人子乘云降来”这句话的出处，在达尼尔先知书。达尼尔在神视中先看见四只野兽，後来有看见乘云降来的人子。那四只野兽象徵人间的王国。乘云降来的人子则代表天国。在福音中，耶稣称自己为"人子"宗徒大事录记载圣斯德望殉道时，认出耶稣就是人子，说他站在天主右边。默示录几次提到“人子”，每次都是指耶稣。

    至於“聚集”和“选民”二词，在旧约圣经中原来是指把散布四方的犹太人重新聚集在他们的祖国境内。在新约圣经中，同样二词的意思则是，所有领过圣洗的人所集合成的新的王国。

    第二句话“除非等到这一切事都发生了，这一世代决不会过去。”乍然听来，很可能令人产生世界的末日即将来到的印象。这当然是不正确的。要正确地了解这一句话，我们必须记得耶稣作的一个比喻，又须要解释以下耶稣所说的“这一切”和“这一世代”二词的意思。

    耶稣用无花果做比喻来教训他的门徒们，使他们知道世界末日的快要来到。他说，无花果树枝发生嫩芽和叶子长出的时候，夏天就近了；同样，当“这一切”都发生了，世界的末日也就近了。

    但是，什麽是“这一切”一词的意思呢？老实说，意思很含糊。它可能指前面所描述的“太阳将要昏暗，月亮不再发光”等奇象，也可能指耶路撒冷圣殿的被毁。至於“这一世代”这词，最自然的解释，是指圣玛尔各的那一世代。但是，这也不能说是一定的。初期教会的信友一般把“这一世代”认作是指与耶路撒冷圣殿一起倒塌的犹太宗教。对他们来说，这是天主的惩罚。

    无论如何，这还不是真正的世界末日。圣玛尔谷援引耶稣的话，说：那真正的世界末日来到的日期，除天主圣父以外，谁也不知道，连耶稣也不知道。当然，这是仅就耶稣的人性而言的。

    总之，本主日弥撒福音的记载，不清楚。我们只能把它看做一种尝试。是圣玛尔谷，企图藉着它，来向与他们同时代的信友们阐述世界末日的意义，并且鼓励信友们以适当的心情和行为来期待这日子的来临。

    主内的兄弟姐妹， 　　本主日是教会礼仪年历上倒数第二主日。一年即将结束了。在这时刻，聆听上述的福音记载，意义是很深长的。本主日弥撒中的亚肋路亚欢呼词说的好：

    亚肋路亚，你应当忠信至死，我必要赐给你生命的华冠。亚肋路亚。亚孟。

--------------------------------------------------------------------------------

基督普世君王节〈常年期第 34 主日〉

耶稣回答说：「你说的是，我是君王。」 　　本主日是常年期第叁十四主日。在这主日上教会庆祝基督普世君王节。本节日弥撒中的两篇读经和福音分别取自达尼尔先知书第7章第13到14节，默示录第1章第5到8节，圣若望福音第18章第33到37节。

    君王这头衔意味着战争和法律，因为在一般人的想像中君王的职责是对外克服敌人，对内建立并维持社会的秩序。天主教和基督教的圣经起源於犹太民族的宗教典籍。犹太人起初并不称天主为君王。在迁居巴勒斯坦之後，在他们的敬礼中才出现君王的称呼。後来，他们建立了王国，“上主为王”的信念也就普遍流行了。自从王国被灭亡，国民被放逐之後，这信念更染上了憧憬默西亚美好时代的末世论的色彩了。

    达尼尔先知书着作於公元前165年左右，正是末世论的默西亚主义方兴未艾的时代。本主日弥撒中的读经一记载达尼尔所做的一个梦。梦中先出现四只野兽，头一只像狮子，第二只像熊，第叁只像豹，第四只最凶猛，竟然像妖怪。後来便有一位像人子的，乘着天上的云彩降来。据达尼尔自己的解释，那四只野兽代表将要兴起的君王。他们虽然凶猛，最後都要被消灭。而那位人子却代表默西亚时代的天主子民。达尼尔先知预言说，他的王权将永存不替。他的国度，将永不灭亡。读经一上这样说：

    在夜间的异像中∶我看见一位像人子的，乘着天上的云彩降来，他走向万古常存者，并被引到他面前。他便赐给像人子的那一位统治权、尊荣和国度；各民族、各邦国及各种不同语言的人民，都要侍奉他；他的王权是永远的王权，永存不替；他的国度永不灭亡。

    按照初期教会的解释，达尼尔先知所预言的“乘着天上云彩降来的”那位人子，就是耶稣；那默西亚时代的天主子民则是基督信徒所形成的教会。本主日弥撒中的读经二反映着这个信念。在这篇读经中，圣若望宗徒把耶稣，被宰杀的逾越节羔羊，认作为“乘着云彩降来”的人子。羔羊的血洗净了我们基督信徒的罪过，使我们建立基督的王国，成为侍奉他的父天主的司祭。接着，圣若望宗徒便邀请我们瞻仰和赞颂耶稣基督的救世工程的完成。

    读经二上这样说：

    耶稣基督是信实的见证，死者中首先复活的，地上万王的元首，愿他赐给你们恩宠与平安。他爱我们，并以自己的血解救我们脱免罪过，更使我们建立王国，成为侍奉他的父天主的司祭。愿光荣与权能都归於他，直到万世万代。看哪！这是真实的，他乘着云彩降来，全人类都要瞻仰他，连那些曾经刺伤他的人也要看见他；地上的所有民族都要哀悼他，的确是这样。上主天主说∶「我是原始和终末；我是那今在、昔在以及将来永在的全能者。」

    在本主日的弥撒福音中耶稣明白承认他是君王，同时也声明了他的王国不属於这个世界。他又接着宣布说，“他来到这个世界上，是为给真理作证；凡属於真理的人，必听从他的话。”

    弥撒福音上这样说：

    那时候，比拉多问耶稣说∶「你是犹太人的君王吗？」耶稣答覆说∶「这话是你由自己说的，或是别人论我而对你说的？」比拉多答说∶「莫非我是个犹太人吗？你本国的人和司祭长把你交付给我，你究竟做了什么事呢？」耶稣回答说∶「我的国不属於这世界；假使我的国属於这世界，我的臣民早已起来反抗了，使我不至於被交给犹太人；但是我的国不是这世界的。」於是比拉多对他说∶「那么，你就是君王了？」耶稣回答说∶「你说的是，我是君王。我为此而生，我也为此而来到世界上，就是为给真理作证∶凡属於真理的人，必听从我的声音。」

    在古代的东方世界中，把君王比作牧人的例子不一而足。但是比拟的像在耶稣身上那样切实的，则是绝无仅有的了。我们在本主日教会礼仪年的年底庆祝基督普世君王节，固然是庆祝耶稣基督救世工程的完成，但是同时也是庆祝我们基督信徒们的终於得救。如果我们记得基督的王国与世俗的王国之间的对立和冲突，我们也可以说，这是庆祝基督和他的忠实的信徒们的最後胜利。谈到这里，我们不禁想起默示录上的这一句话来：天主"要拭去他们眼上的一切泪痕；以後再也没有死亡，再也没有哀号，没有苦楚，因为先前的都已过去了。"

    主内的兄弟姐妹， 　　本主日，常年期地叁十四主日，是教会礼仪年历上的最後主日。在这主日上，教会庆祝基督君王节。我先讲一讲“君王”一词在圣经中意义，然後再依据本节日弥撒的两篇读经和福音的记载，来谈谈在教会礼仪年的年底庆祝基督君王节的理由。

    “君王”这头衔意味着战争和法律，因为在一般人的想像中君王的职责是对外克服敌人，对内建立并维持社会的秩序。天主教和基督教的圣经起源於犹太民族的宗教典藉。犹太人起初并不称天主为君王。在迁居巴勒斯坦之後，在他们的敬礼中才出现君王的称呼。後来，他们建立了王国，“上主为王”的信念也便普遍流行了。自从王国被灭亡，国民被放逐之後，这信念更染上了憧憬默西亚美好时代的末世论的彩色了。

    本节日弥撒中的读经一记载达尼尔所做的一个梦。梦中先出现四只野兽，头一只像狮子，第二只像熊，第叁只像豹，第四只最凶猛，竟然像妖怪。後来便有一位像人子的，乘着天上的云彩降来。据达尼尔自己的解释，那四只野兽代表将要兴起的君王。他们虽然凶猛，最後都要被消灭。而那位人子却代表默西亚时代的天主子民。达尼尔先知预言说，他的王权将永存不替。他的国度，将永不灭亡。

    按照初期教会的解释，达尼尔先知所预言的“乘着天上云彩降来的”那位人子，就是耶稣；那默西亚时代的天主子民则是基督信徒所形成的教会。本节日弥撒中的读经二反映着这个信念。在这篇读经中，圣若望宗徒把耶稣，被宰杀的逾越节羔羊，认作为“乘着云彩降来”的人子。羔羊的血洗净了我们基督信徒的罪过，使我们建立基督的王国，成为侍奉他的父天主的司祭。接着，圣若望宗徒便邀请我们瞻仰和赞颂耶稣基督的救世工程的完成。

    在本主日的弥撒福音中，耶稣在世俗政权代表比拉多面前，明白承认他是君王，同时也声明他的王国不属於这个世界。他说，“他来到这个世界上，是为给真理作证；凡属於真理的人，必听从他的话。”

    从此看来，我们在本主日教会礼仪年的年底庆祝基督普世君王节，首先是为庆祝耶稣基督救世工程的完成，当然，这也意味着我们基督信徒们的终於得救。所以，本主日弥撒礼仪给予我们的讯息，基本上与上主日相同，也又鼓励和安慰的作用，对像在我们国内那样正在遭受迫害和考验的儿女们，意义格外深厚。它使他们想起默示录上所说的？天主“要拭去他们眼上的一切泪痕；以後再也没有死亡，再也没有哀号，没有苦楚，因为先前的都已过去了，”这句话。

    基督，我们赞美你，亚孟。

--------------------------------------------------------------------------------

警惕与期望〈丙年 将临期第一主日〉

    我们天主教会礼仪上所应用的年历，是从将临期开始。「将临」两字的意思，是指「有一日」或「有一位」快要来到。据将临期弥撒中的颂谢词和颂谢词的解释，「那一日」有两个意思：一指耶稣第一次来临的「那一天」，二指耶稣再次来临的「那日」；而「那一位」则是耶稣基督本人。

    将临期第一主日至12月16日的颂谢词这样说：

    基督第一次来临时，屈尊就卑，降生成人，完成了你预定的计划，并为我们开辟了永生的途径，使我们在他第二次光荣地来临时，终能获得我们日夜期待的恩许。

    将临期12月17至24日的颂谢词也这样说：

    童贞圣母以无比的慈爱养育了先知所预言的基督；若翰报告他的来临，并指出他已在人间。基督使我们准备庆祝他诞生的奥迹，正是要我们清醒祈祷，欢跃赞颂，以期待他的再度来临。

    「清醒祈祷」和「期待基督的再度来临」，是我们在将临这节期内要作的两项功课。将临期第一和第二主日的弥撒礼仪特别着重在这两点上。

    本主日、将临期、第一主日的弥撒福音记载的是耶稣传教时的一次宣讲。内容可以划分为两段。在第一段中耶稣借用旧约达尼尔书中所描绘的人子的形象，来预言他日後的再度来临。在第二段中耶稣强调他来临的日子的不可预测，因此嘱咐他的信徒应当警惕，时时醒寤祈祷。

    本主日福音这样记载说： 　　耶稣对门徒们说：「日月星辰将有异象；地上各国将因为海浪的呼啸汹涌而惊慌失措。人们等着那要临到世界的事，都吓得要死，因为诸天的万象也将动摇。那时，他们要看见人子带着大权能、大光荣，乘云降来。这些事发生时，你们当挺起身，仰起头来，因为你们的救赎近了。」 　　「你们要小心！怕因为放荡醉酒和顾虑俗世的生活，使你们的心昏沉下去。而那日子，怕像网罗般的突然临到你们身上。因为那日子，要临到整个地面上所有的居民。所以你们要醒悟，常常祈祷，好使你们有力量逃避这一切要来的事，并能站立于人子面前。」（路21:25-28,34-36）

    在读经二里圣保禄宗徒也向得撒洛尼城的信友们宣讲「时时醒悟祈祷以期待基督的再度来临」的道理。得撒洛尼城位于爱琴海之北，在希腊的东北部。圣保禄宗徒传教时，它已是一个「自由城」。那城里的信友绝大多数是外邦人，他们中有些是早已敬畏天主的人，有些则是才离开偶像皈依了天主的人。对于教义他们的知识还很浅薄，但是在宗教生活上他们却常表现了基督信友当有的信、望、爱叁种基本德行。圣保禄宗徒很赏识这个地方的教会，称它为自己的「希望，或喜乐，或足以自豪的冠冕」。圣保禄宗徒写信给他们的时候，得撒洛尼的信友正在遭受迫害，圣保禄宗徒本人不能前去探望他们，就派他的同伴弟茂德代行。他自己则写信鼓励他们，以基督再度来临的道理坚定他们的信德。他说，他要他们在基督来临时，无瑕可指。

    读经二这样摘录了他的话，说：

    弟兄姐妹们：愿主使你们彼此之间的爱情和对众人的爱情增长充沛，就像我们对你们的爱情一样。愿他坚固你们成圣的心，使你们在我们的主耶稣同他的众圣者来临时，在天主、我们的父前，是无可指摘的。 　　弟兄姐妹们，最後我们在主耶稣内，请求和劝勉你们：我们曾教导你们，怎样以中悦天主的方式生活，你们也这样做了，但是还要更向前迈进。你们原来知道，我们因主耶稣所给你们的教导。（得前3:12-4:2）

    时时醒悟祈祷以期待基督的再度来临，是每一个基督信徒在每一天都应该反省的道理。但是在将临期，特别是对正在忍受迫害的信友们，这端道理尤其必须切记在心。

    主内的兄弟姐妹们， 　　本主日是将临期第一主日。将降临是将要来到的意思。那位将要来到者是耶稣基督。将临期是耶稣圣诞节前的四个星期，但是将临期第一和第二主日的弥撒礼仪着重于基督的第二次来临，也就是他「日後从彼而来审判圣死者」的日子。本主日弥撒中的福音和读经二都教训我们提高警惕，为的好叫我们在基督来临时，无瑕可指。

    本主日的福音包括两部分。第一部分讲天地终穷。在这部分里，圣路加描述了世界末日来到前有些可怖现象，但是目的不过是为藉此突出乘云降来的基督的威能和莫大光荣。在这部分的记载中，圣路加把世界末日看作一件必然发生的事，他给予我们的教训是∶

    『挺起身来，抬起你们的头，因为你们的救援近了。』

    警惕是在福音的第二部分中提出的教训。在这第二部分中，圣路加记述耶稣所讲有关时代信号的比喻。耶稣说，有如从无花果发芽可知夏天将来到，同样从有些事的发生，也应知道天主的国近了。接着，他便警告我们说∶

    『你们应当小心，不要使你们的心受到贪吃、醉酒、和生活的挂虑所困扰，以免那意想不到的日子临到你们身上，因为那日子有如罗网，会突然抓着全地所有的居民。所以你们应当时时醒寤祈祷，好让你们能应付即将发生的一切事并能站立在人子面前。』

    本主日的书信取自圣保禄宗徒致得撒洛尼人书。圣保禄宗徒屡次谈到基督信徒的警惕。在写给格林多人书中，他开门见山，便警告他们说∶

    『必要坚固到底，使你们在我们的主耶稣基督的日子，无瑕可指。』

    在写给罗马人的书信中，他更列了一张单子，说明什么是在与主相会前应该避免的罪过。

    『你们该认清这个时期，现在已经是由梦中醒来的时候了，因为我们的救恩，现在比当初信的时候更临近了。黑夜深了，白日已近，所以我们该脱去黑暗的行为，佩戴光明的武器；行为要端庄，好象白天一样，不可狂宴豪饮，不可淫乱于荡，不可争斗嫉妒，但该穿上耶稣基督，，不应只挂念肉性的事，以满足私欲。』

    本主日书信中，圣保禄宗徒强调爱德，特别是基督信徒之间的彼此相爱。他说∶

    『弟兄们∶愿主使你们彼此的爱，和对众人的爱日益增长，就像我们对你们所怀的爱一样，为使你们的心志坚强，并使你们在我们的主耶稣偕同他的诸圣来临时，在天主父面前，完全圣洁，无瑕可指。』

    主内的兄弟姐妹， 　　初期教会讲的有关警惕的道理，有两个特点。一点是对基督再度来临的迫切感，另一点是浓厚的教会意识。今天我们对基督的再度来临没有多少迫切感。我们不会一遇到地震就想到世界末日，一听到圣母在什么地方发显，便以为耶稣就来审判世人了。所以，福音中所记载的有关基督再度来临和警惕的道理，在我们听来，引不起兴趣。但是也有一个例外，那就是圣路加福音中耶稣所讲的戒贪世物的比喻。有一个富翁，由于田地出产丰富，心满意足，自我庆幸说∶

    『「灵魂哪，你存有大量的财物，足够多年之用，你休息吧！吃喝欢乐吧！」天主却对他说∶「糊涂人哪！今夜就要索回你的灵魂，你所备置的，将归谁呢？」』

    这样的话我们听得进去，因为我们住的房子固然可以在站立几十年，我们个人的性命却不一定能渡过这一年，或这一夜。真的，死也好比贼，在我们意想不到的时候，会突然临到我们身上的。

    再说，虽然对基督的再度来临，我们没有初期教会信友那样的迫切感，我们应该有他们一样浓厚的教会意识。初期教会信友将他们得救的希望寄托在他们属于教会，是主耶稣所喜爱的一群这事实上。想到我们的死以及与基督的即将相会，我便要赶紧修爱德，特别进行基督信徒之间的彼此相爱。圣保禄宗徒说的好∶「谁爱别人，就满全了法律。」我们也要加强我们对教会的归属感，因为我们的得救，并不只靠我们个人的努力，而更是有赖于基督藉着教会向我们所赐予的怜悯和恩爱。

    基督我们赞美你。亚孟。


主日圣道礼仪-十二月份-天主教图书中心--天主教文学,书籍,图书,书库

主日圣道礼仪-丙年

十二月份

警惕与期望〈将临期第一主日〉

    我们天主教会礼仪上所应用的年历，是从将临期开始。“将临”两字的意思，是指“有一日”或“有一位”快要来到。据将临期弥撒中的颂谢词和颂谢词的解释，“那一日”有两个意思：一指耶稣诞生的“那天”，一指基督再次来临的“那日”；而「那一位」则是耶稣基督本人。

    将临期第一主日至12月16日的颂谢词这样说：

    基督第一次来临时，屈尊就卑，降生成人，完成了你预定的计划，并为我们开辟了永生的途径，使我们在他第二次光荣地来临时，终能获得我们日夜期待的恩许。

    将临期12月17至24日的颂谢词也这样说：

    童贞圣母以无比的慈爱养育了先知所预言的基督；若翰报告他的来临，并指出他已在人间。基督使我们准备庆祝他诞生的奥迹，正是要我们清醒祈祷，欢跃赞颂，以期待他的再度来临。

    “清醒祈祷”和“期待基督的再度来临”，是我们在将临这节期内要作的两项功课。将临期第一和第二主日的弥撒礼仪特别着重在这两点上。

    本主日是将临期第一主日。弥撒福音记载耶稣在世时的一次宣讲，内容可分两段。在第一段里，耶稣借用旧约达尼尔书所描绘的人子形象，来预言他日後的再度来临。在第二段里，耶稣强调他来临日子的不可预测，因此嘱咐他的信徒警惕，时时醒寤祈祷。
    弥撒福音这样记载说：

    耶稣对门徒们说："日月星辰将有异象；地上各国将因为海浪的呼啸汹涌而惊慌失措。人们等着那要临到世界的事，都吓得要死，因为诸天的万象也将动摇。那时，他们要看见人子带着大权能、大光荣，乘云降来。这些事发生时，你们当挺起身，仰起头来，因为你们的救赎近了。"

    "你们要小心！怕因为放荡醉酒和顾虑俗世的生活，使你们的心昏沉下去。而那日子，怕像网罗般的突然临到你们身上。因为那日子，要临到整个地面上所有的居民。所以你们要醒悟，常常祈祷，好使你们有力量逃避这一切要来的事，并能站立于人子面前。"（路21:25-28,34-36）

    在读经二里圣保禄宗徒也向得撒洛尼城的信友们宣讲「时时醒悟祈祷以期待基督的再度来临」的道理。得撒洛尼城位于爱琴海之北，在希腊的东北部。圣保禄宗徒传教时，它已是一个“自由城”。那城里的信友绝大多数是外邦人，他们中有些是早已敬畏天主的人，有些则是才离开偶像皈依了天主的人。对于教义他们的知识还很浅薄，但是在宗教生活上他们却常表现了基督信友当有的信、望、爱叁种基本德行。圣保禄宗徒很赏识这个地方的教会，称它为自己的“希望，或喜乐，或足以自豪的冠冕”。圣保禄宗徒写信给他们的时候，得撒洛尼的信友正在遭受迫害，圣保禄宗徒本人不能前去探望他们，就派他的同伴弟茂德代行。他自己则写信鼓励他们，以基督再度来临的道理坚定他们的信德。他说，他要他们在基督来临时，无瑕可指。
    读经二这样摘录了他的话，说：

    弟兄姐妹们：愿主使你们彼此之间的爱情和对众人的爱情增长充沛，就像我们对你们的爱情一样。愿他坚固你们成圣的心，使你们在我们的主耶稣同他的众圣者来临时，在天主、我们的父前，是无可指摘的。
    弟兄姐妹们，最後我们在主耶稣内，请求和劝勉你们：我们曾教导你们，怎样以中悦天主的方式生活，你们也这样做了，但是还要更向前迈进。你们原来知道，我们因主耶稣所给你们的教导。（得前3:12-4:2）

    时时醒悟祈祷以期待基督的再度来临，这是每一个基督信徒在每一天都应该想？的道理。但是在将临期，特别是对正在忍受迫害的信友们，这端道理尤其必须切记在心。

    主内的兄弟姐妹们，

    本主日是将临期第一主日。“将临”一词的意思是将要来到，“将临期”指耶稣圣诞节前的四个星期，但是这时期的第一和第二主日的弥撒礼仪所着重的，是耶稣基督的第二次来临，也就是他“日後从彼而来审判圣死者”的日子。为此，本主日弥撒的福音和读经二都教训我们提高警惕，为的好叫我们在基督来临时，无瑕可指。

    我们先谈福音。它包括两部分。第一部分讲天地终穷。在这部分里，圣路加描述世界末日来到前有些可怖现象，但是目的不过是为藉此突出乘云降来的基督的威能和莫大光荣。在这部分的记载中，圣路加把世界末日看作一件必然发生的事，他给予我们的教训是：

    “挺起身来，抬起你们的头，因为你们的救援近了。”

    “警惕”是福音第二部分提出的教训。在这第二部分里，圣路加记述耶稣所讲有关时代信号的比喻。耶稣说，有如从无花果发芽可知夏天将来到，同样从有些事的发生，也应知道天主的国近了。接着，他便警告我们说：

    “你们应当小心，不要使你们的心受到贪吃、醉酒、和生活的挂虑所困扰，以免那意想不到的日子临到你们身上，因为那日子有如罗网，会突然抓着全地所有的居民。所以你们应当时时醒寤祈祷，好让你们能应付即将发生的一切事并能站立在人子面前。”

    以上是谈福音，现在再谈书信。本主日的书信取自圣保禄宗徒致得撒洛尼人书。圣保禄宗徒屡次谈到基督信徒的警惕。在写给格林多人书中，他开门见山，便警告他们说：

    “必要坚固到底，使你们在我们的主耶稣基督的日子，无瑕可指。”

    在写给罗马人的书信中，他更列了一张单子，说明什么是在与主相会前应该避免的罪过。

    “你们该认清这个时期，现在已经是由梦中醒来的时候了，因为我们的救恩，现在比当初信的时候更临近了。黑夜深了，白日已近，所以我们该脱去黑暗的行为，佩戴光明的武器；行为要端庄，好象白天一样，不可狂宴豪饮，不可淫乱于荡，不可争斗嫉妒，但该穿上耶稣基督，，不应只挂念肉性的事，以满足私欲。”

    在本主日写给得撒洛尼人的书信中，圣保禄宗徒强调爱德，特别是基督信徒之间的彼此相爱。他说：

    “弟兄们：愿主使你们彼此的爱，和对众人的爱日益增长，就像我们对你们所怀的爱一样，为使你们的心志坚强，并使你们在我们的主耶稣偕同他的诸圣来临时，在天主父面前，完全圣洁，无瑕可指。”

    主内的兄弟姐妹，
    初期教会讲“警惕”，有两个特点：一是对基督再度来临的迫切感，另一个是浓厚的教会意识。今天我们对基督的再度来临似乎没有多少迫切感。我们不会一遇到地震就想到世界末日，一听到圣母在什么地方发显，便以为耶稣就来审判世人了。所以，福音中所记载的有关基督再度来临和警惕的道理，在我们听来，引不起兴趣。但是也有一个例外，那就是圣路加福音中耶稣所讲的戒贪世物的比喻。有一个富翁，由于田地出产丰富，心满意足，自我庆幸说：

    “灵魂哪，你存有大量的财物，足够多年之用，你休息吧！吃喝欢乐吧！”天主却对他说：“糊涂人哪！今夜就要索回你的灵魂，你所备置的，将归谁呢？”

    这样的话我们听得进去，因为我们住的房子固然可以在站立几十年，我们个人的性命却不一定能渡过这一年，或这一夜。真的，死也好比贼，在我们意想不到的时候，会突然临到我们身上的。

    再说，虽然对基督的再度来临，我们没有初期教会信友那样的迫切感，我们却应该有像他们一样浓厚的教会意识。初期教会信友将他们得救的希望寄托在他们属于教会，是主耶稣所喜爱的一群这事实上。想到他们的死以及与基督的即将相会，他们便赶紧修爱德，特别进行基督信徒之间的彼此相爱。圣保禄宗徒说的好：「谁爱别人，就满全了法律。」我们也要像他们那样加强我们对教会的归属感，因为我们的得救，并不只靠我们个人的努力，而更是有赖于基督藉着教会向我们所赐予的怜悯和恩爱。
    基督我们赞美你。亚孟。

预备上主的道路〈将临期第二主日〉

    将临期的意义是在期待基督的来临。“期待”意味着忍耐，也意味着警惕，同时也要求为迎接所期待的人物做出积极的准备。用圣经上的话来说，那就是“预备上主的道路”。

    本主日是将临期第二主日。弥撒中的两篇读经和福音分别取自旧约巴路克先知书第5章第1到9节，圣保禄宗徒致斐理伯人书第1章第4到6以及8到11节，圣路加福音第3章第1到6节。读经一和福音都谈到“预备上主的道路”这个话题。在读经二里，圣保禄宗徒再次嘱咐我们祈求天主赏赐我们「真知灼见」，这是为预备上主的道路所必须的。

    巴路克是耶肋米亚的朋友，也是他的秘书。他们俩都生活在以色列人流亡巴比伦的艰苦时代。当时大部分流亡者对于天主的搭救失望了，他们认为天主藉亚巴郎所要完成的救世计划失败了，犹太人似乎要灭亡了。巴路克先知驳斥这样悲观的思想，在他看来，犹太民族的前途仍是光明灿烂的。在本主日弥撒中的读经一里，巴路克以拟人的手法描绘耶路撒冷，给她脱去守丧的衣裳，让她穿着华服，戴上冠冕，站在山头上，眺望她的子女从东方到西方聚集拢来，回到祖国的怀抱。他就这样喊出了那“预备上主的道路”的口号。

    读经一这样记载说：

    耶路撒冷！请你脱去守丧、悲哀的衣裳，永远穿着天主光荣的华服，披上天主正义的长衣，把永生者光荣的冠冕戴在头上，因为天主要对天下万邦显示你的荣耀。天主给你起名，永远叫"正义的和平"与"虔敬的光荣"。
    耶路撒冷！请起来，站在高处，向东方眺望：看！你的子女奉圣者的命令，从西方到东方聚集在一起。他们喜形於色，因为天主终於想起了他们。他们曾离你远去，由仇人押解步行，现在天主却把他们给你再领回来；他们被人光荣的抬回来，像王子一样，因为天主已下令夷平一切高山和永恒的丘陵，填平所有的山谷，使它们化为平地，让以色列在天主的光荣下平安前行；森林和一切香树要依照天主的命令，给以色列遮荫，因为天主要在喜乐中，以他固有的仁慈和正义，在荣耀的光辉下，亲自把以色列领回来。（巴5:1-9）

    巴路克先知的预言藉耶稣的诞生成为事实。先知若翰是耶稣的前驱；他才诞生，他的父亲匝加利亚就充满了圣神，给他预言了後来的任务说：“至於你，我儿，你将称为至高者的先知，你要作主的前驱，为他预备道路，使他的百姓认识救恩，使他们的罪得到宽恕。”

    本主日的弥撒福音叙述洗者若翰怎样在凯撒提庇留执政第十五年，来到约旦河畔宣讲悔改的洗礼，呼吁人们预备上主的道路。
    福音这样记载说：

    凯撒提庇留在位的第十五年，般雀比拉多做犹太总督，黑落德做加黎利的分封侯，他的兄弟斐理伯做伊突肋雅和特拉克尼地方的分封侯，李撒尼亚做阿彼勒乃的分封侯。那时，正当亚纳和盖法做大司祭。天主的道，在旷野里授给了匝加利亚的儿子若翰。他於是来了，走遍了约旦全境，宣讲悔改的洗礼，为得到罪的赦免。正如依撒意亚先知书上所写的：“旷野中有呼号者的声音说：预备主的道，修直他的路；一切深谷要填满；一切山丘要铲平；弯曲的路径要修直；高低不平的，要削成平坦大道。凡有血肉的人，将见到天主的救援！”（路3:1-6）

    上主的道路也是人的道路。天主来拯救我们所走的路，也就是我们去迎接天主、领受他的救恩所要走的路。这条路是崎岖不平、迂回曲折的。我们要怎样填平和修直它呢？在本主日弥撒中的读经二里，圣保禄宗徒告诉我们：我们必须知道辨别善恶，我们需要来自天主的"真知灼见"。
    读经二这样说：

    弟兄姐妹们：我为你们众人祈祷时，总是怀着喜乐，因为你们从第一天起到现在，始终和我合作，宣传福音。我深信，在你们中开始这项美好工作的那位，必将继续完成它，直到耶稣基督再来的日子。天主为我作证，我仰体基督耶稣之心，多麽深切地爱了你们。我为你们祈祷的是：愿你们互相爱护之心，能与日俱增，知识和灼见也日趋完备，这将有助于你们辨别是非，体悟至善，好在基督再来之日，能成为纯洁无瑕，因耶稣基督而结满正义的果实，以光荣赞美天主。（斐1:4-6,8-11）

    今天的基督信徒更必须知道辨别善恶，更需要天上的智慧。所以我们要诵念本主日弥撒中的集祷经，向天主这样呼求说：

    全能仁慈的天主，求你保护我们，不要让俗世的繁杂事务，阻碍我们准备迎接你的圣子；并求你使我们充满上天的智慧，时常追随他，与他合而为一。他和你及圣神，是唯一天主，永生永王。阿们。

    主内的兄弟姐妹们，
    本主日是将临期第二主日。弥撒礼仪仍着重於耶稣基督的第二次来临。它的主题是洗者若翰的一句警句："预备上主的道"。

    这句话的出处是依撒意亚先知书第35章，在那 原来是天主走来拯救人的道路，在本主日弥撒 ，却被倒转过来，用作为人走去与天主相会的道路了。怎样走去呢？照弥撒福音的提议，是应该悔改；读经二则着重在爱德和超性见识上日益长进。

    我们先谈谈悔改。这是将临期礼仪中经常见到的话题。将临期第一周星期四的日课谈到厄弗辣因的悔改，强调悔改的彻底性。悔改应该是全心归向天主，放弃任何世俗打算。在将临期第二周星期五的弥撒中，天主借着依撒意亚先知之口说：“恨不得你一向听从我的命令！那麽你的安乐将似江河，你的幸福将似海涛。”这是说，回忆和反省有助於激发悔改的心情。

    将临期第二主日的弥撒福音，在教会礼仪年历的甲、乙、丙叁年，都介绍洗者若翰。他是强有力的宣讲者，强调悔改的紧要说：
“斧子已放在树根上了，凡不结果子的树，必被砍倒，投入火中。”

    今年是教会礼仪年历上的丙年。主日弥撒福音取自圣路加福音，宣读的是洗者若翰所讲有关预备上主的道路那部分。

    一切深谷要填满，
    一切山岳丘陵要铲平，
    弯曲的要修直，
    崎岖的要开成坦途，
    凡有血肉的人，
    都要看见天主。

    同样的话也出现在读经一 ，但是巴路克先知的旨趣并不在描述人走向天主的路途艰难，而是在赞扬天主的仁慈。耶路撒冷是被救赎的天主子民，是基督教会的预像。天主恩爱耶路撒冷，让她在世界末日出现时，

    脱去居丧、悲伤的衣服，
    穿着天主光荣的华服，
    站在高处，向东眺望，
    看见她的子女奉圣者的命令，
    从西方到东方聚集在一起。

    除了悔改之外，本主日弥撒谈到爱德和超性见识。这是圣保禄宗徒在读经二 所提出的教训。圣保禄宗徒并不隐瞒我们走向天主的路途艰难，但是他不悲观。他相信天主必定会完成他在我们中间已经开始了的美好工程。但是他要求我们成长，首先是在爱德上的成长，接着便是在知识上的成长。依圣保禄宗徒说来，爱不是盲目的，爱必须以真理为其基础，但是他知道“爱得深、认识得真”的道理。人愈有爱德，也愈有辨别是非好歹的能力。他这样说：

    “我所祈求的是：你们的爱德日渐增长，满渥真知灼见，使你们能体认至善之所在，为叫你们直到基督的日子，常保持纯洁无瑕，并藉着耶稣基督，满结义德的果实，使天主获得光荣和赞美。”

    主内的兄弟姐妹，
    本主日的弥撒给我们两个及其宝贵的教训。第一个教训来自。我们长时期缺乏有形可见的教会的牧灵服务，不免感到心灵冷淡。我们恳求天主赏赐我们光明和温暖，使我们知道效法远离家乡的荡子，在个人的不幸中，记起父亲和父亲的家：“恨不得我一向听从天主的命令！”那麽，我现在便是怎样快乐的人了…。但是，现在斧子虽然“已放在树根上”，树究竟尚未被砍倒，这是天主的仁慈。我们要感谢天主，接受他的怜悯，真心悔改。这样，我们还能“看见天主的救援。”

    第二个教训来自圣保禄宗徒。它对我们今日的处境，更是恰切。我们中国在变。从几千年来受儒家思想统治的农业社会变为现代化的工商社会。在我们国家 的教会也在随着变化。在这样情形下，什麽是好的，什麽是更好的，实在须要耐心辨别。所以，正如圣保禄宗徒所教训的，我们要有爱德，在基督信徒之间特别要彼此相爱。爱必须基于真理，这样的爱增进我们超性见识，使我们更有能力，辨别是非、好坏，拒绝世俗打算，不做出对不起天主的决定，“为叫你们直到基督的日子，常保持纯洁无瑕。”
    基督我们赞美你，亚孟。

常常喜乐〈将临期第叁主日〉

    圣诞节快到了。在教会的礼仪中，记念过去，等於展望未来；准备庆祝耶稣的诞生，就是期待他日後的再度来临。如果，在过去，耶稣的出身似乎平常；在将来，他的显现则是威风凛凛的。他曾向他的门徒们说过：「在那些日子里，人子带着威能和光荣乘云而来」，又说过：「在重生的时代，人子坐在自己光荣的宝座上时，你们也要坐在十二宝座上，审判以色列十二支派。」在教会的礼仪上，基督的再度来临被称为「光荣的来临」。这意味着基督及其信徒们的最後胜利。这是所有基督信徒的坚定信念。

    本主日、将临期第叁主日的弥撒礼仪给我们提出了两点指示，教训我们要怎样在日常生活中去实践上述的信念。那就是：第一，常常喜乐；第二，随时随地实践正义，承行天主的旨意。

    本主日弥撒中的两篇读经和福音分别取自旧约索福尼亚先知书第3章第14到18节，圣保禄宗徒致斐理伯人书第4章第4到7节，圣路加福音第3章第10到18节。

    索福尼亚先知生活在公元前第七世纪。那时达味所建立的王国已分裂为南北两国。索福尼亚在南国犹大的首都耶路撒冷执行先知的任务。当时犹大国民多数抛弃了对唯一真神的敬礼，而陷入对邪神偶像的膜拜，因此受到天主的惩罚。但是部分的犹大国民却忠於祖传信仰，他们终归要脱免灾难。所以，在旧约圣经中，他们被称为「以色列的遗民」。

    在本主日弥撒中的读经一里，索福尼亚先知预言以色列遗民的终归得救，并鼓励他们喜乐歌唱，说：

    熙雍女儿，你该喜乐！以色列，你该欢呼！耶路撒冷女儿，你该高兴喜乐！上主已撤消了对你的判决，扫除了你的仇敌。上主，以色列的君王在你左右，你再不会遇见灾难！那一天，人必对耶路撒冷说：「熙雍，你不要害怕，不要气馁！上主你的天主与你同在，他是一位施救的勇士。他必因你而万分喜乐，对你重温他的爱情；他要因你而喜乐歌唱，像欢度庆节一样。」（索3:14-18）

    在本主日弥撒中的读经二里，圣保禄宗徒把我们基督信徒与旧约圣经中的以色列遗民等同起来，因此他鼓励我们在主内常常喜乐，要心胸豁达，什麽也不要挂虑，因为基督快来临了。
    读经二这样记载，说：

    弟兄姐妹们：你们应在主内常常喜乐，我再说一遍：你们应喜乐！让众人都见到你们的宽容忍耐。主快来了，你们不要有什麽挂虑，只应以感恩之心，在祈祷和请求中，把你们所希望的一切，向天主倾诉。那超越我们所能理解的天主的平安，将在基督耶稣内指引你们的思维与意志。（斐4:4-7）
    「我信其日后从彼而来审判生死者」。这是说基督光荣的再次来临，也有其可怕的一面，因为基督是人类的救主，也是审判者。在本主日弥撒中的福音里，洗者若翰把他比作收庄稼的农夫，说「他手中拿着簸箕，要扬 他的麦场，把麦粒收入仓库；把麦秆用不灭的火烧掉」。

    本主日弥撒福音这样记载，说：

    那时，群众问若翰说：「那麽我们当做什麽？」他回答他们说：「有两件内衣的，要给那没有的；有食物的，也要这样做。」税吏们也来接受洗礼，问若翰说：「老师，我们当做什麽？」他回答他们说：「收税不可超过所规定的。」又有些兵士问他说：「那麽我们呢？我们当做什麽？」他回答他们说：「不要恐吓，不要勒索，对你们的粮饷要知足！」
    当时，百姓正在期待着，彼此心里揣度若翰也许就是基督。若翰便对众人说：「我是用水给你们授洗，但有一位能力比我更强的要来，我给他解鞋带也不配。他要用圣神和火给你们授洗。他手中拿着簸箕，要扬 他的麦场，把麦粒收入仓库；把麦秆用不灭的火烧掉。」若翰还用其他许多劝言，向民众传报喜讯。（路3:10-18）

    「常常喜乐」固然应该是我们基督信徒的处世之道，但是「警惕」也是我们基督信仰上的基本观念。本主日弥撒中的领圣体後经，很适宜地表达了我们信徒面对基督再次来临时所怀的且惊且喜的心情：
    天主，求你广施慈恩，使我们藉着刚才所领受的神粮，远离罪恶，以迎接即将来临的圣诞佳节。因主耶稣基督之名，求你俯听我们的祈祷。阿们。

    主内的兄弟姐妹，

    本主日是将临期第叁主日，向来称作「喜乐主日」。弥撒进堂咏最先为我们制造气氛说：

    “你们在主内应当常常喜乐，我再说，你们应当喜乐。因为主快来了。”

    “主快来了”这句话在本周每天的日课经文中，已有耶稣圣诞节快到的意思 ，在主日弥撒礼仪中，却还没有这个意思，但是也不再专指基督的再度来临了。本主日庆典的对象是介乎基督两次来临之间的一段时期，也就是我们所生活的教会时代。这时代的特征是基督已经来临了。

    教会礼仪年历上有甲、乙、丙叁年的分别。在甲年，将临期第叁主日的弥撒福音，诵读圣马窦福音记载洗者若翰打发门徒访问耶稣的章节。若翰愿意知道耶稣是不是"要来的那一位"。耶稣叫若翰的门徒回答他们的老师说：

    “你们去，把你们所见所闻的报告给若翰：瞎子看见，瘸子行走，癞病人得了洁净，聋子听见，死人复活，穷苦人得了喜讯。凡不因我而绊倒的，是有福的！”

    这是宣布默西亚时代的肇始。
    今年是教会礼仪年历上的丙年，本主日弥撒并不探究默西亚时代来到的征兆，却是讨论默西亚时代的天主子民，也就是我们基督信徒的处事态度。在本主日福音中，洗者若翰与尚未信仰基督的群众讨论这问题。

    “那麽，我们该作什麽呢？”

    若翰的答复很简单，切合询问者的个人身份和职位。他说：

    “有两件内衣的，要分给那没有的；有食物的，也应照样作。"对税吏说："除给你们规定之外，不要多征收！"对军人说："不要勒索人，也不要敲诈；对你们的粮饷应当满足！”

    若翰提出的结论是：仁爱与正义。我们可以把他的教训比作我们今日所说的天主教的社会训导。

    在本主日弥撒的读经二 ，圣保禄是与已经信仰并且追随基督的信友讨论同一的问题，他的回答是：常常喜乐，多祈祷，多修德行。我们可以把他的教训勉强称作基督信徒的灵修精神。他说：

    "这样，天主必与他们在一起。"

    主内的兄弟姐妹，
    在我们教会的礼仪里，纪念过去，就是瞻望将来；而且不论是纪念过去，或是瞻望将来，其目的都是为了现在。所以，在教会的礼仪里，和在 经里一样，有两个重要的字眼：一个是“那一天”，另一个是“今日”。“那一天”是指过去和将来。所谓过去，那时耶稣在世的时代；所谓将来，那是耶稣再次来临的时候，也就是我们日常诵念的信经里所说的“我信其日後从彼而来审判生死者”的时候。“今日”有“时机”的意思。圣路加福音记载了税吏匝凯一家归化的故事：

    耶稣进了耶里哥，正经过的时候， 有一个人，名叫匝凯，他原是税吏长，是个富有的人。 他想要看看耶稣是什麽人；但由於人多，不能看见，因为他身材短小。 於是他往前奔跑，攀上了一棵野桑树，要看看耶稣，因为耶稣就要从那 经过。 耶稣来到那地方，抬头一看，对他说：「匝凯，你快下来！因为我今天必须住在你家中。」 他便赶快下来，喜悦地款留耶稣。 众人见了，都窃窃私议说：「他竟到有罪的人那 投宿。」 匝凯站起来对主说：「主，你看，我把我一半的财物施舍给穷人；我如果欺骗过谁，我就以四倍赔偿。」 耶稣对他说：「今天救恩来到了这一家，因为他也是亚巴郎之子。 因为人子来，是为寻找及拯救迷失了的人。 」

    在这则故事里，耶稣把“今天”、这“时机”、解释为“救恩来到了这一家”的日子。本主日的弥撒礼仪则把它与“教会的时代”等同起来；但是，正如在上两个主日的弥撒礼仪里，“基督的再度来临”，是指他世界末日，同时也指我们各人的死亡，同样，本主日的弥撒礼仪里的“教会的时代”，也意味着我们各人的一生时刻。原来，对我们各人说来，我们的一生时刻，便是我们救恩来到的时刻。

    所以。我们要得救必须把握时机，把握这天主赐给我们的一生时刻。我们每人只有一个一生时刻，只有一个救恩来到的时机。在本主日弥撒礼仪里，教会用叁句话，教训我们怎样把晤这唯一的得救机会，那就是：

    第一， 你们应当喜乐。因为主快来了。
    第二， 要有爱德，要讲正义。
    第叁， 要常常喜乐，多祈祷，多修德行。

    基督我们赞美你，亚孟！

厄玛努尔（天主与我们同在）〈将临期第四主日〉

    圣诞节就在眼前了。本主日是将临期第四主日。弥撒礼仪已集中在默想天主圣子降生成人的奥迹，同时也突出了贞女玛利亚在人类历史上的卓越地位。弥撒中的进堂咏和领主咏，唱出依撒意亚先知这两句着名的预言，把我们径直引入圣诞庆节的气氛中。

    愿苍天遍 甘露，云端降下正义；愿大地裂开，产生救主。
    请看，一位贞女将怀孕生子，这孩子将被称为厄玛努耳。

    本主日弥撒中的两篇读经和福音，分别取自旧约米该亚先知书第5章第1到4节，致希伯来人书第10章第5到10节，圣路加福音第1章第39到45节。

    米该亚在西元前738年，开始执行先知职务。那时北国以色列被亚述攻陷，许多国民被掳去。这给先知极深的印象，因为他知道，这都是当政者与人民的罪过，才使国家遭到此种浩劫。北国灭亡後，先知希望南国犹大可以幸免，於是他去见希则克亚王，向他指出面临的危机。但是南国人民不知觉悟，不悔过自新，最後也遭到亡国的厄运。虽然如此，先知依然坚信天主的仁慈，他屡次预言一部分的以色列子民，终归得救。

    本主日弥撒中读经一所记载的这篇预言，可说是最清楚，最明显的。在这篇读经中，米该亚先知预言了耶稣基督的诞生；他把耶稣比作牧人，说他将以天主的德能统治以色列，又说耶稣本人就是和平。
    本主日读经一这样记载说：

    上主这样说："厄弗辣大的白冷啊！你在犹大的城镇中虽是最小的，但是，将来必有一位从你那 出生，来统治以色列，他源於亘古，从太初就存在。"
    因此，上主将遗弃他们，直到那孕妇生下一个儿子。然後他弟兄中的遗民必将归来，与以色列子民团聚。他必卓然屹立，以上主的能力，和天主之名的威权，牧放自己的羊群。他们将安享太平，因为他权力庞大，直达地极。他就是和平！（米5:1-4）

    耶稣的诞生实现了米该亚先知所预言的天主圣子降生成人、救赎人类的奥迹。在这个奥迹的实现上，贞女玛利亚曾起了决定性的作用。在本主日弥撒福音 ，洗者若翰的母亲依撒伯尔得到天主圣神的启示，认出玛利亚是救主耶稣的母亲。她特别称赞玛利亚的信德，说玛利亚是有福的，因为相信了天主传给她的话必要完成。是的，依撒伯尔说得对，藉着圣母玛利亚的信德，天主的救世工程才得以实现。
    本主日弥撒福音这样记载说：

    在那几天 ，玛利亚就动身，急急赶往犹大山区的一座城去。她进了匝加利亚的家，就问候依撒伯尔。依撒伯尔一听到玛利亚问候，胎儿就在她腹中跳跃。依撒伯尔充满了圣神，高声说：“在女人中你该受赞美；你胎中的孩子，也该受赞美！哪里有吾主的母亲前来看顾我的呢？因为，你问候的声音一入我耳，孩子就在我胎中欢欣跳跃。那信了主对她说的话必将成就的，是有福的。”（路1:39-45）

    耶稣的诞生和他的死亡与复活，具有同等的救世意义。在本主日弥撒中的读经二 ，致希伯来人书的作者援引圣咏第40篇的话来发挥这个论点。耶稣一进入世界，就向天主献上他的身体；但是耶稣的祭献是属灵性的，是以承行天主的旨意而完成的。
    读经二这样说：

    基督来到世上时，向天主说：“牺牲和素祭，你都不要，但你已为我准备了一个身体；全燔祭与赎罪祭，都不是你所喜欢的，於是我说：'看！我来了。'关於我，经上早有记载，主！我来，为承行你的旨意。”
    基督首先说：“律法所规定的牺牲、素祭、全燔祭和赎罪祭，你都不要。”然後，他又说：“我来了！为承行你的旨意。”因此，他取消了前者，而设立了後者。我们全靠这个“旨意”，藉着耶稣基督一次而永远的奉献自己的身体，得到了圣化。（希10:5-10）

    耶稣在白冷城外的诞生，已为他在耶路撒冷城外加尔瓦略山上将完成的祭献，开启了序幕。在他的逝世，一如在他的诞生，圣母玛利亚都担当了天主分派给她的角色。为此，我们称耶稣为我们的救主，也便奉玛利亚为我们的母亲。圣诞节即将来到，我们的心已经预见了教堂 和圣伯多禄广场上的大小马槽。我们瞻望马槽中的童贞圣母和圣婴耶稣，口诵本主日弥撒中的这篇集祷经向天父满怀感恩之情地祈求，说：

    上主，求你将圣宠倾注我们心中；我们因你天使的传报，知道你的圣子降生人世，愿我们仰赖他的苦难和十字架，获享复活的光荣。他和你及圣神，是唯一天主，永生永王。 阿们。

    主内的兄弟姐妹，
本主日是将临期第四主日，进堂咏开门见山，宣告耶稣即将诞生，说：

    愿苍天沛降甘露，
    自云端降下正义，
    愿大地裂开，
    产生救世主。

    领主咏，叁言两句，道出圣道礼仪的要点所在：

    请看，
    贞女将要怀孕生子，
    并给他起名叫厄马努尔。

    如果说将临期是一个圣母月，本主日便是圣母月 圣母节。在教会礼仪年历上的甲，乙，丙叁年，将临期第四主日的福音，都讲圣母玛利亚。今年是教会礼仪年历上的丙年，弥撒中读圣路加福音。这篇福音记述玛利亚拜访表姐依撒伯尔。她进了依撒伯尔家，才向表姐请安，胎儿就在她的腹中欢跃。她遂充满了圣神，大声呼喊说：

    “女人中你是蒙祝福的，你的胎儿也是蒙祝福的。吾主的母亲驾临我这 ，这是我那 得来的呢？”
本主日弥撒中的两篇读经是讲玛利亚胎儿的身份和使命。在第一篇读经 ，米该亚先知预言了耶稣基督的诞生；他把耶稣比作牧人，说他将以天主的德能统治以色列，又说耶稣本人将是和平。

    在读经二 致希伯来人书的作者援引圣咏第40篇的话来发挥这个论点。耶稣一进入世界，就向天主献上他的身体；但是耶稣的祭献是属灵性的，是以承行天主的旨意而完成的。

    主内的兄弟姐妹，
    儿子诞生的一天是母亲一生不忘的日子。何况耶稣是玛利亚的独生子，而且又是怎麽的一个儿子！耶稣诞生後八天，母亲抱他去圣殿受割损礼。那时有位名叫西默盎的，是正义虔诚，期待以色列的安慰的人。他因圣神的感动也来到圣殿，向母子俩预言了可怕的将来。

    “看，这孩子已被立定，为使以色列中许多人跌倒和复，并成为反对的记号。至於你，要有一把利剑刺透你的心灵，为叫许多人心中的思念显露出来。”

    耶稣十二岁时，他的父母带领他去耶路撒冷过逾越节。逾越节过後，耶稣独自留在圣殿，父母亲找了他叁天，才终於找到。母亲说：

    “孩子，为什麽你这样对待我们？看，你的父亲和我，一直痛苦的找你。”

    这不是责备，而是惊异。後来，母子俩又在一个希伯来话叫做“哥耳哥达”的地方相会，耶稣被钉在十字架上垂死，母亲在十字架旁。耶稣看见母亲，又看见他所爱的门徒站在旁边，就对母亲说：

    “女人，看，你的儿子！”

    耶稣临终的这句话说出了母亲心中已经领悟的事。哪一位母亲不珍惜亡儿生前所疼爱的事物？耶稣爱我们，为我们牺牲了自己的生命。难道玛利亚会不像疼爱儿子那样地照顾我们吗？不要以为称玛利亚为母亲，是哄孩子的话。不是的，玛利亚是我们的母亲，这是天主圣子取了人性的自然结果；玛利亚是降生成人的天主圣子的母亲，就人性来说，与我们有血肉的关系，何况我们是信仰了基督，在基督内重生的人呢？

    主内的兄弟姐妹们，
    在我们国家 ，教会的处境极其困难，我们好比没有牧人的羊群，失去母亲照顾的孩子，天上的母亲玛利亚必定特别怜悯和保护我们的：

    万福玛利亚，你充满圣宠，主与你同在，你在妇女中受赞颂，你的亲子耶稣同受赞颂。天主圣母玛利亚，求你现在和我们临终时，为我们罪人祈求天主。亚孟。

一个为全民族的大喜讯　〈圣诞子夜〉

    『不要害怕！看，我给你们报告一个为全民族的大喜讯∶今天在达味城中，为你们诞生了一位救世者，他是主默西亚。这是给你们的记号∶你们将要看见一个婴儿，裹着襁褓，躺在马槽里。』

    这是耶稣诞生那夜一位天使通过在野外露宿、守夜看守羊群的牧人向以色列民族和普世人类宣布的一个大喜讯。在今夜的弥撒圣祭中我们的慈母圣教会，通过她的礼仪，也向给我们传报这个喜迅，并为我们说明它在我们各人生活上的意义。

    圣诞子夜弥撒中的两篇读经和福音分别取自依撒意亚先知书第9章第1到3以及5到6节，圣保禄宗徒致弟铎书第2章第11到14节，圣路加福音第2章第1到14节。

    在读经一里依撒意亚先知预报达味家室中一位新王的诞生。这位新王有撒罗满的智慧，达味的勇敢，诸圣祖和梅瑟的虔诚美德。他不是像阿哈次或希则克雅那样任何历史上的君王。他更像那位生於贞女的厄玛努尔，是一位未来的理想君王。他为王时，以色列民族将像从前在米德杨那一天一样，再次经历天主解救他们的喜乐。
    读经一上这样说∶

    『有一位婴儿为我们诞生了，有一个儿子赐给了我们；他来统治我们，他要被称为奇妙的谋士、强有力的天主、永恒之父、和平之王。他的王权伟大，他的王国永享太平，他要继承达味的御座和他的王国，他要以正义与和平来巩固并维护他的王国，从现在直到永远。』

    如果说依撒意亚先知预言了一位未来的理想君王的诞生，圣保禄宗徒更将它宣布为天主圣子降生成人的奥秘。在今夜弥撒中的读经二里，圣保禄宗徒向他的得意弟子弟铎谈到基督信徒为什麽当度一圣善生活的问题，他说这理由是在於「天主给众人的恩宠已经显示出来」。在圣保禄宗徒所采用的希腊原文中，「恩宠」和「显示出来」这两个说法，都是指一位君王的行为。「恩宠」指君王的垂青，「显示出来」指君王的临幸。但是圣保禄宗徒更接着声明∶这「就是我们伟大的天主和救主耶稣基督光荣的显现。」
    读经二上这样说∶

    『天主救众人的恩宠已经显示出来，教导我们舍弃罪恶的生活，和世俗的欲望；使我们在世度着自律的、公正的、虔诚竟主的生活，以期待所希望的幸福∶就是我们伟大的天主和救主耶稣基督光荣的显现。他为我们舍弃了自己，是为了把我们从一切罪恶中救赎出来，使我们成为他纯洁的选民，热心行善。』

    在两篇读经的指示下，回头来读今夜的弥撒福音，我们便会领悟那位天使所宣报的大喜讯的真正意义。原来那裹着襁褓，躺在马槽里的婴儿就是依撒意亚先知所预言的默西亚，也就是圣保禄宗徒所宣讲的降生成人的天主圣子。
    弥撒福音这样说∶

    『那时凯撒奥古斯颁布谕旨，要罗马帝国人民都办理户口登记；这是在季黎诺作叙利亚总督的时候，初次所作的。于是，所属百姓都各回本乡去办理登记。若瑟因为是达味家族的人，便也从加里肋亚的纳匝肋，到了犹大达味的故居、伯伯利恒，跟他已有身孕的妻子玛利亚一同办理登记。当他们在那里的时候，她分娩的日期满了，便生了她的头胎儿，用襁褓包裹起，放在马槽里，因为在客栈中为他们没有地方。在那地区有些牧人露宿，守夜看守羊群。有上主的一个天使站在他们身边，上主的光辉环照着他们，他们便非常害怕。天使向他们说∶「不要害怕！看，我给你们报告一个为全民族的大喜讯∶今天在达味城中，为你们诞生了一位救世者，他是主默西亚。这是给你们的记号∶你们将要看见一个婴儿，裹着襁褓，躺在马槽里。」忽然有一队天军，同那天使一起赞颂天主说∶「天主受享光荣於高天，主爱的人在世享平安。」。』

    所以，耶稣的诞生不仅是发生在二千年前的过去事件，而是与我们每人有切身关系的大喜讯。耶稣是默西亚，是降生成人的天主圣子。信不信耶稣，接受不接受他来到我们的中间，决定我们各人的永远命运。

    主内的兄弟姐妹们，
    一、隐藏的天主。天主圣子降生为人，成了隐藏的天主，九个月工夫隐藏在童贞母亲胎中；虽然隐而不见，也不声不响，却是天地万物的创造者、治理者(君王)。全部犹太人民的历史，是以基督为中心的救赎史，源出永 天主的计划，是这位隐藏的天主圣婴(尔胎子耶稣)构想并布置的。不是什麽罗马皇帝，怎样异想天开，心血来潮，发出谕旨，颁布命令，叫天下人民(自己管辖的百姓)去本族本地本乡进行户口登记，而是这位隐藏的，在圣母胎中的婴儿安排的，动员了上上下下多少官员和老百姓，为的是什麽？一件事，不过是为了一件事，达到一个目的，要使先知有关默西亚的千年预言，一点一划地实现应验，(米5)在被惊动的老百姓中，惊动，惊扰得最厉害的，要算纳匝肋的圣家了。圣若瑟身为一家之长，千辛万苦地负起家长之责，想方设法带领怀有身孕的童贞玛利亚长途旅行， 到遥远的白冷；而童贞玛利亚作为若瑟的妻，自然夫唱妇随。尤其作为"主的使女"更出色地守法听命，一点不含糊地把统治者的命令，等同天主的圣意来承行。这次一动，不是轻微的一个飘动或颤动，更是一个巨大的震动。年轻的孕妇，初次怀孕，而且产期正巧临近，怎能忍受四五天颠簸的跋涉？肉躯上的震动且不谈，精神上的震撼波动，却更深更剧。贫穷的圣家，生活条件拮 ，迎接新婴的设备，短缺匮乏，可以说，应有尽无，要什麽没什麽……假设在纳匝肋小屋陋室，总是还有办法可想，奈何天主的圣意偏偏安排要连破屋陋室也要 开，到古老的故乡，举目无亲，有亲也不能认的废墟荒凉的白冷城。言念及此，玛利亚不免一阵心酸，一阵鼻酸……她倒并不完全替自己着想而感到悲伤，而是想着自己胎中的新婴，万分 怆……不，这些想法，多少是我纯然血肉之情的感想，与人而天主紧紧默契，深深结合的童贞圣女，早已远远超脱人间任何惊动惊扰震撼的影响，她九个月来，无时无刻不同隐藏在自己胎中的人而天主圣婴面对面地，心对心地在唱："尔旨承行"(Fiat)同工同曲的"尔旨承行！"

    隐藏在童贞圣母胎中的天主圣婴，一声不吭，毫无动静，似乎不历其境的一样，其实池是独一的“主角”，“主人”，“主宰”，“天主”；正是他安排了一连串的，一个接一个的，层出不穷的困厄、麻烦、痛苦、“十字架”；圣母怀孕着她，其实袍怀抱了她，母子两人，两颗心合成一个，融成一个，用不到问，童贞圣母，一目了然，一望到底，彻悟“默西亚”不是带“和平”，而是带“刀剑”来；不是来讲妥协，苟安，投降，而是来主张决裂、一刀两断，与罪恶、与罪恶的思想、倾向、行动一刀两断。这就是“默西亚主义”，“十字架的奥迹”。童贞圣母，您真有福，这倒并非单纯您做了人而天主的母亲，而却是您相信，您懂得，并实践着十字架的精神。

    鲍书爱主教是位杰出的演说家，他有句天真而深刻的名言：“圣婴是个淘气惹事的孩子。”一点不错，这个孩子才降孕成胎，就给童贞圣母和大圣若瑟带来了无尽无休的无名之气，无妄之苦。纳匝肋和白冷的气和苦，还不过是开端呢，将来还有越来越难堪的气和苦要挨要吃！

    让我们祈求圣母和圣若瑟，教教我们稍为懂些，尤其身 力行“人而天主”的、“隐藏的天主”的十字架精神，瞻望圣母和圣若瑟的德表吧！

    二、谦卑的天主。天主是天主，至尊至大，至善至美，至高至荣，神圣莫可名言，而今下凡降孕成为一个具有肉躯的人，九个月来，谦卑地隐居童贞女胎中。

    看！这次不远千里而来白冷，白冷的居民理当欢迎款待“达味之子”，犹太人几乎千年期待渴望的“默西亚”，“国王”，“救主”；可惜得很，遗憾至极，不讲情理的白冷人，竟然会以“闭门羹”来招待，“对不起，没有地方！客满”，也许说得再不客气些：“走！走开！”

    我们情不自禁地要同天上神圣一起责问无情无良的白冷人：“真的没有地方吗？”不是你们没有地方，而是穷人没有钱，怕付不起钱！假使是有财有势的人来客栈我看你们招待也来不及，满口“来！来！请！请！”即使客栈小，人多客满，你们也会腾出自己的房间来接待贵宾！啊！白冷城的狠心老板呀！你们看不出吗？一对年轻的夫妻，从老远的北方（加黎利的乡音很重） 路 了四五天，筋疲力尽，傍晚黄昏，才到白冷。你们怎麽心肠如此硬，不让他们坐下歇歇！你们看不出这位妙龄少女还是有喜呢！看！她多麽温良有礼貌，面对你们如此不客气，如此冷酷，却和颜悦色，低着头好像说：同是达味的子孙，请看在达味的天主面上发一点慈悲心吧！

    路加圣史，不单轻描淡写，甚至有意用间接的笔法掠过一笔：“没有地方，”再要简练没有了。路加圣史不是不懂修辞学，也不是卖弄笔法，实则我想由于童贞圣母－－谦卑天主的谦卑母亲兼使女的授意，在圣神的默感下，写出了神妙至极，简洁精炼的字句。默想到这里，我不由得想到若望的序言：“他（道、天主圣子）来到本家、本地、自己的地方，而自己的人却不接纳他。”这两句话，写得多麽深刻，多麽痛心呀！虽然时隔七八十年而若望一提起旧事，永远新事的奥迹，默西亚的奥迹，他的心中掀起了无限的感慨。

    感想一，为什麽“人而天主”在圣诞之夜，要遭到这样的窘境？圣依纳爵说：“这就是要诞生在极度的贫困之中，从此开始他千辛万苦的生涯，在受尽饥渴寒暑，饱尝轻慢凌辱後，钉死在十字架上。这一切的一切无一不是为了我。”

    感想二，我们不必责怪白冷人，或犹太人或不接纳基督的任何人，我们宁可责问我们自己，从而责怪我们自己。基督不是多次或他本人或借他弟兄的形 向我们敲门投宿吗？我们为什麽拒之门外，飨之以“闭门羹”？为什麽假痴假癫？为什麽装作不懂，推东推西？可记得不给一个弟兄做的，就是不给基督本人做！啊！千万不要以貌相人，看钱不认人！

    感想叁，我们在世是作客异乡，世上旅途的风味，往往不是好受的；不要忘记这位隐而不见的，却常与我们同在的“人而天主”，效法童贞圣母和大圣若瑟吧！在于辛万苦的跋涉之中发出祷情和歌声，毫无叹息怨尤。

    叁、圣诞之夜。圣诞之夜是隐藏的天主显圣露面的神圣之夜，看不见的天主，血肉之人，不可被看见的天主却让我们罪人大胆地看，尽量地看。我们不说看了，我们说，瞻望、瞻仰，不单瞻望、瞻仰，抑且还要亲近他，朝拜他、迎接他到我们心里来。啊！天主圣子，你降生成人就是为使我们能面对面地瞻望你，求你赏赐我能时时处处看出你，看到你，从而占有你，享受你！

    圣诞之夜是光明之夜，因为今天天主圣子、天主圣父的光辉显示出来了，把黑暗罪恶的世界，阴森 凉的世界照得像白昼一样，当夜白冷像平常夜晚一样，人们照常醉生梦死，沉睡在死亡的阴影下，惟独郊外一个角落，叁五个牧人守夜值班，却看到天降的光明使者；圣经上记载天使的光辉把牧人们围照着，四面八方包围着他们，照耀得那麽明耀，使他们也反射天使的光辉，也就是天主的光辉；白冷竟成了光明之城，只有天上的天使欣赏、歌颂、赞扬。有福的牧人们也有福看到了诞生的人而天主的光辉；这光辉，就是人而天主、天主圣婴的标记：有一个婴儿，用襁褓裹着的躺在马槽乾草上的就是。真稀奇，天主的光辉就在如此贫穷的婴儿身上照耀着，发射，照耀着童贞圣母、大圣若瑟；照耀着心地谦虚纯朴的牧人。让我们远 繁杂虚空的世界，怀着谦冲乐贫的心来到牧棚，躺在马槽中的天主圣婴面前，但愿我们也被圣婴的光辉笼罩着、沐浴着，使我们彻底光明，成为“光明之子”。

    圣诞之夜是平安之夜。更深人静，万籁俱寂，平安之王降临人世了。动荡熙攘的世界，今夜平静了。这是天上的平安。天主圣父看在圣子面上，赐给世人真正的平安；天主与人重归于好，因此天人之间的关系，重新恢复正常，甚至更密切深化；圣诞之夜成为至圣之夜，天上人间共庆之夜。请听听天使的赞歌：天主在天获得了光荣；这是天主从无始之始永 享受的光荣，但今夜，因圣子降诞，这永 的光荣，天上的光荣，在时间中显示出来了，在人世间也照耀了。至高无上的光荣在谦卑的天主圣婴身上昭彰了；万有富裕的天主的光荣，在贫穷的天主圣婴身上，显得丰满充盈；天上的天使比世上的人更赏识并赞扬天主在圣诞之夜所显示的光荣；白冷的牧人们比其馀的人都有福窃见天主圣婴的一班光辉。请再继续倾听天使的赞歌，颂谢天主圣父因圣子降诞而对世人表示的爱，天主圣父着实爱世人，就把自己的唯一圣子当作礼物赐给世人；圣子是活的礼物，是爱的礼物；天主圣父在圣子降诞之夜着实爱我们世人，不是我们同他修和，而是他－－天主，同我们－－罪人修和，重归于好，恢复甚至深化父子关系。啊！平安之主，天主圣婴，愿你永远同我们在一起，让我们永远生活在人而天主的平安之中。

基督信徒的家庭　〈圣家节〉

    本主日是圣诞节後八天中的星期日。在现行的教会礼仪年历上，这主日普世教会庆祝是圣家节。本节日弥撒的进堂咏，引用路加福音第2章第16节的话，说：

    牧童急忙前去，找到了玛利亚和若瑟，以及躺在马槽中的婴儿。

    这话，我们在圣诞子夜弥撒的福音里已经听见过，现在再次听到，又把我们领入了圣诞的庆节气氛中。其实，圣家瞻礼原是圣诞瞻礼的延续，正如圣家奥迹就是天主圣子降生为人、救赎人世奥迹的另一个侧面一样。

    上述进堂咏，除了指出圣家节和圣诞节之间的延续关系以外，更给我们介绍圣家的叁位成员。他们是玛利亚和若瑟，以及躺在马槽里的婴孩耶稣。以我们中国人的传统观点看来，这是一个小家庭。圣教会把这个小家庭提出来，做我们的模范，却是因为这一家人、各人的圣德和彼此的亲爱与团结的缘故。本节日弥撒的集祷经说的好：

    天主，你曾将圣家卓越的榜样指示给我们；求你仁慈的赏赐我们，使能现世追随圣家互爱互助的家庭美德，将来也能欢聚在你的天廷，同享永恒的报酬。

    这麽寥寥几句说出了我们基督信徒的家庭观念，既实际，又崇高；既着重现世的生活，又不忽略来世的幸福。

    本节日弥撒中的两篇读经和福音分别取自撒慕尔纪上第1章20到22以及24到28节，圣若望一书第3章1到2以及21到24节，圣路加福音第2章41到52节。两篇读经和福音有一个共同点，它们都强调父母对子女"天赋使命"的尊重。我们先从弥撒福音说起。

    弥撒福音记述耶稣十二岁时，留在圣殿里，他的父母找了他叁天，才找到他。这不是寻常的名人轶事。圣路加记述这件事，目的是为指出耶稣与他父母、圣若瑟和圣玛利亚、之间的不独特关系，以及他们各自对这关系所持的神秘态度。圣路加描述了童年耶稣的智慧，说明他怎样了解天父的旨意。对他来说，这旨意不只是在圣殿里读经和讲道，而是他的整个态度，就是一心一意在父亲的家里，做父亲要他做的事情。若瑟和玛利亚尊重在儿子身上发现的奥迹。玛利亚把它牢记在心中，直到耶稣受难、死亡和复活了，才完全明白。圣路加这样记述，说：

    耶稣的父母，每年在逾越节，都上耶路撒冷去。耶稣十二岁时，他们按照惯例，上耶路撒冷去过节。过完了节期，他们回去的时候，孩童耶稣却留在耶路撒冷，而他的父母没有察觉，以为他在同行的人群中。走了一天的路程，之後，才在亲戚及相识的人中找寻他。他们没有找到，就重回耶路撒冷去找寻他。叁天之後，在圣殿里找到了，他正坐在经师中间，边听边问他们。凡是听见他的人，都惊奇他的聪明和应对。他的父母一看见，好不惊奇，他的母亲对他说：“我儿！你为什麽这样对待我们？你看！你的父亲和我，一直都心痛地找寻你。”耶稣对他们说：“你们为什麽找寻我？你们不知道我应专务我父的事吗？”他们却不能领会他说的话。耶稣就同他们下去，回到纳匝肋，接受他们的管教。他的母亲，把这一切都存在心中。耶稣的智慧和身量渐渐成长，在天主和人们之前，愈显得可爱。（路2:41-52）

    读经一用犹太人的一位英雄──撒慕尔的出生来比喻万民的救主耶稣的诞生。婴孩撒慕尔是母亲亚纳向天主苦求以后才得到的，亚纳感激天主的赏赐，待儿子断了奶，便将他带到圣殿，奉献给天主。在这篇读经中，没有把亚纳的颂谢词继续读下去，其实，亚纳的颂谢词与耶稣的母亲圣玛利亚的谢主词《我灵颂扬上主》有不少类似的地方，亚纳奉献儿子撒慕尔，也多少预示了圣母玛利亚对待儿子的态度：孩子是天主赏赐的，“我现在把他献给天主，他一生是属于上主的。”撒慕尔後来成为以色列民族历史上一位伟大人物，他身兼数职，即是先知，又是司祭，还施行了民长的职权，一生忠实地奉事天主。
    读经一这样说：

    时期到了，亚纳怀了孕，生了一个儿子，给他起名叫撒慕尔。亚纳说：“因为这是我向上主求得的”。大约过了一年，她的丈夫厄耳卡纳带着全家上史罗去，向上主奉献年祭，还他所许的愿。亚纳却没有上去，她对丈夫说：“等孩子断了奶，我要带他上去，将他奉献给上主，让他终生住在那里”。
    孩子断奶以後，亚纳便带着他去史罗，同时带去一头叁岁的公牛、四十五公升面粉和一皮囊酒。他们来到史罗，往上主的圣殿去，孩子还很小。他们祭杀了牛以後，来到厄里面前，孩子的母亲对厄里说：“我主，请听：我主，就像你活着那麽真实，我就是曾在你旁边祈求上主的那个妇人。那时我为得到这孩子而祈祷，上主就赏赐了我所恳求的，所以我现在把他献给上主，他一生是属于上主的。”亚纳便把他留在那里，献给上主。（撒上1:20-22,24-28）

    在读经二里，圣若望宗徒又不厌其烦地重复宣讲「基督信徒彼此相爱」的道理。提出的理由，发人深省：天主爱人，称人为他的子女，人也真是如此。

    亲爱的弟兄姐妹：请看，父赐给我们的爱何其深厚！我们竟蒙召得称为天主的儿女，事实上，我们就是他的儿女！世界所以不认识我们，因为他还不认识天主。亲爱的朋友们，我们已是天主的儿女，我们将来会成为什麽样的，还未显示出来。可是，我们知道基督显现之时，我们将会像他，因为我们将见到他的本来面目。

    我亲爱的朋友们！如果我们的良心不责备我们，我们在天主台前便可坦然无惧。凡有所求，我们必将获得应允，因为我们遵守他的诫命，常做他所喜欢的事。他的诫命就是，我们应信仰他的圣子耶稣基督之名，并遵照他的命令，相亲相爱。凡遵守他诫命的，将住在天主之中，天主也将住在他的心中。我们知道天主住在我们之中，就是凭着他所赐给我们的圣神。（若一3:1-2,21-24）

    子女是天主赏赐的，首先属于天主；他们又是天主的子女，各自从天主那里领受了他们做人的使命，终究要向天主负责。圣母玛利亚、大圣若瑟、亚纳和她的丈夫厄耳卡纳，都明白这个道理。他们知道尊重他们儿子的天赋使命，是基督信徒家庭中作父母的卓越的楷模。教会表扬他们，把他们介绍给信友们效法。

    我们的传统文化崇尚“孝道”，并有“养儿防老”的风气。结果，不期而然地，妨碍了“人权”思想在我国历史上的正常发展。我们常说，基督福音对人类社会的道德有纠正和提升的作用，在本节日的弥撒礼仪中我们看到了一个印证。

    主内的兄弟姐妹们，
    本主日是耶稣圣诞节後八天中的星期日。在现行的教会礼仪年历上，在这天普世教会庆祝是圣家节。本节日弥撒的进堂咏，引用路加福音第2章第16节的话：
牧童急忙前去，找到了玛利亚和若瑟，以及躺在马槽中的婴儿。

    我们在圣诞子夜弥撒的福音 ，已经听见过这句话；现在再次听到，又把我们领进耶稣圣诞的庆节气氛中。其实，圣家瞻节正是圣诞节的延续，是天主圣子降生为人、救赎人世奥迹的另一个侧面一样。

    上述进堂咏，除了指出圣家节和圣诞节之间的延续关系以外，更给我们介绍圣家的叁位成员。他们是玛利亚和若瑟，以及躺在马槽 的婴孩耶稣。以我们中国人的传统观点看来，这是一个小家庭。圣教会把这个小家庭提出来，做我们的模 ，却是因为这一家人、各人的圣德和彼此的亲爱与团结的缘故。

    在本节日弥撒的集祷经 ，主祭司铎这样邀请我们，祈求天主说：

    天主，你曾将圣家卓越的榜样指示给我们；求你仁慈的赏赐我们，使能现世追随圣家互爱互助的家庭美德，将来也能欢聚在你的天廷，同享永 的报酬。

    在这寥寥几句的祷词中，我们可以认出，基督信徒的家庭观念。它既实际，又崇高：既着重现世的生活，又不忽略来世的幸福。

    今年是教会礼仪年历上的丙年。圣家节圣道礼仪的教训着重于父母对子女的尊重。这道理在我们中国是生疏、难得听到的，但是在我们教会的圣经和圣传中的确有其根据。我们先从本节日弥撒福音说起。

    本节日弥撒福音记述耶稣十二岁时，留在圣殿 ，他的父母找了他叁天才找到他。这不是讲名人轶事。圣路加记述这件事，目的是在指出耶稣与他父母、圣若瑟和圣玛利亚、之间的关系，以及他们各自对这关系所持的态度。圣路加描述了童年耶稣的智慧，说明他怎样了解天父的旨意。对他来说，这旨意不只是读经讲道的对象，而是他的整个态度，就是一心一意在他父的家 ，做父要他做的事。若瑟和玛利亚尊重在儿子身上实现的奥迹。玛利亚把它牢记在心中，直到耶稣受难、死亡和复活了，才完全明白。

    在本节日弥撒的读经一 ，婴孩撒慕尔是母亲亚纳向天主苦求以後才得到的孩子。亚纳感激天主的赏赐，待儿子断了奶，便将他带到圣殿，奉献给天主。在这篇读经中没有继续读下去的亚纳的颂谢词，与耶稣的母亲圣玛利亚的诗歌《我灵颂扬上主》，有不少类似的地方，亚纳奉献儿子撒慕尔，也多少预示了圣母玛利亚对待儿子的态度：

    孩子是天主赏赐的，「我现在把他献给天主，他一生是属於上主的。」

    撒慕尔後来成为以色列民族历史上一位伟大人物，他身兼数职，即是先知，又是司祭，还施行了民长的职权，一生忠实地奉事天主。

    最後，我们再来考究以下本节日弥撒的读经二。在读经二 ，圣若望宗徒又不厌其烦地重复宣讲"基督信徒彼此相爱"的道理。提出的理由，发人深省：天主爱人，称人为他的子女，人也真是如此。这篇读经点出了本节日圣道礼仪训导的重心所在。原来，父母所以应该尊重他们的子女，理由就是因为子女像他们自己一样，也是天主的子女。

    主内的兄弟姐妹们，
    子女是天主赏赐的，首先属於天主；他们又是天主的子女，各自从天主那 领受了他们做人的使命，终究要向天主负责。圣母玛利亚、大圣若瑟、亚纳和她的丈夫厄耳卡纳明白这个道理。他们知道尊重他们儿子的天赋使命，是基督信徒家庭中作父母的卓越的楷模。教会表扬他们，把他们介绍给信友们效法。我们的传统文化崇尚"孝道"，并有"养儿防老"的风气，不期而然地妨碍了"人权"思想在我国历史上的正常发展。基督福音对人类社会的道德有纠正和提升的作用。在本节日的弥撒礼仪中我们发现了一个印证。

    天主，你曾将圣家卓越的榜样指示给我们；求你仁慈的赏赐我们，使能现世追随圣家互爱互助的家庭美德，将来也能欢聚在你的天廷，同享永 的报酬。亚孟。


主日圣道礼仪-一月份-天主教图书中心--天主教文学,书籍,图书,书库

主日圣道礼仪-丙年

一月份

基督是万民之光　〈主显节〉

    在玛窦福音所传的耶稣诞生故事中有这麽一个情节说∶「黑落德作王的时候，耶稣诞生在犹大的白冷，有几个贤士从东方来到耶路撒冷，询问说∶『才诞生的犹太人君王在那里？我们在东方看见他的星出现，特地来朝拜他。』」

    星是发光的物体。从前西默盎曾蒙圣神启示，向玛利亚预言她婴儿的未来使命，说：耶稣是「天主的子民以色列的光耀」，同时也是「启示异邦的光」。本主日是主显节，就是向来所说的叁王来朝瞻礼。在这瞻礼上，教会记念耶稣是「万民之光」。

    主显节弥撒中的两篇读经和福音，分别取自依撒以亚先知书第60章第1到6节，圣保禄宗徒致厄弗所人书第3章第2到3以及5到6节，圣玛窦福音第2章第1到12节。福音记载异星引导东方贤士来访圣婴耶稣的故事，读经一和读经二分别涉及世界各国都要崇拜天主，各国人民都要得救恩，从不同的两方面强调了耶稣救世工程的普遍性。

    我们先谈本节日的弥撒福音。在旧约圣经中，户籍纪记载亚朗的神谕说∶「由雅各伯将出现一颗星，由以色列将兴起一支权仗。」圣咏上又说∶「舍巴和色巴的君王，也都要前来进贡，众王都要崇拜他，万民都要侍奉他。」此外，米该亚先知曾赞颂过耶稣的诞生地白冷，说∶「你，犹大的白冷啊，你在犹大的城镇中，决不是最小的，因为要从你那里出现一位领袖，他将牧放我的百姓以色列。」圣玛窦大概是从这些圣经章节取得了灵感，在本节日的弥撒福音中他这样叙述东方贤士的来访，说∶

    『黑落德为王时，耶稣诞生在犹大的白冷；看，有几位贤士从东方来到耶路撒冷，询问说∶「新生的犹太人君王在那里？我们在东方看见了他的星，特来朝拜他。」黑落德一听这话，就心感不安，整个耶路撒冷也跟着不安。他就召集了所有的司祭长和民间的经师，问他们∶基督应该生在那里。他们回答说∶「在犹大的白冷，因为先知书这样记载∶你、犹大地区的白冷！你在犹大的各市镇中，决不是最小的，因为要有一位领袖从你那里出来，牧养我的子民____以色列。」於是黑落德暗中召见这几位贤士，详细询问他们，那颗星在甚麽时候出现；然後打发他们前往白冷，说∶「你们细心去寻找那孩子吧！找到了，就向我报告，好让我也去朝拜他。」他们听了国王的吩咐，就走了。看，他们在东方看见的那颗星又出现了，在他们前面引路，直到孩子所在的地方上空，才停下来。他们看见那颗星，喜出往外；走进屋内，看见了孩子和他的母亲玛利亚，就俯伏在地朝拜他；然後打开宝盒，献上礼品，即黄金、乳香和没药。他们在梦中得到指示，不可再回到黑落德那里，就从另一条路返回家乡。』

    这是弥撒福音所讲的故事。现在我们来看读经一，它怎样宣布世界各国都要崇拜天主的道理。要知道，在旧约圣经中，「万民」又叫「异邦」，是一个与「以色列」相对的名称。以色列是天主的选民，他们奉天主为君王，乐意接受天主的统治和领导。而万民异邦，则指其他民族。他们不认识生活的天主，而只崇拜那些有眼不能看、有耳不能听的人手塑造的偶像。但是在旧约时代已有一种预言，说：将来有一天，万民也要像以色列一样认识天主，奉天主为他们的君王。本主日的读经一，就引用依撒意亚先知的话，来说明这一天已经来到。读经一这样说∶

    『耶路撒冷阿！起来炫耀吧！因为你的光明已经来到，上主的光荣已经照耀着你。看！黑暗笼罩着大地，阴云遮蔽着万民；但上主却照耀着你，他的荣耀要彰显在你身上。万民要奔赴你的光明，众王要渴慕你光辉的莅临。请举目向周围观看，他们都聚集来到你这里。你的儿子要从远方而来，你的女儿也要被抱回来。那时，你见到这情形，必要喜形於色，你的心会兴奋愉快；因为海洋的珍宝都要属於你，万民的财富都要归你所有。成群结队的骆驼，以及米德杨和厄法的独峰驼，要齐集在你境内；它们从舍巴满载黄金和乳香而来，宣扬上主的荣耀。』

    耶稣将生在犹太民族中。他曾说过∶「我只不过是奉派来以色列人当中，寻找迷途的羊而已。」他初次召集十二位宗徒，派他们出去传教时，也曾叮嘱他们说∶「外邦人的路你们不要走，撒玛利雅人的城，你们不要进，你们宁可往以色列家迷失了的羊那里去。」圣保禄宗徒是耶稣复活後才蒙召的宗徒。他最早明白耶稣救世工程的普遍性。他以向万民传扬福音为他的职务，他主张外邦人在基督内与犹太人同为继承人，同为一体，同为恩许的分享人。读经二就这样宣布了各国人民都要得救恩的道理，说∶

    『弟兄们∶你们一定知到，为了你们的好处，天主的恩宠所付托给我的职务∶他启示我，使我知道他的奥秘。已往，天主没有把这奥秘向任何人显示过，现在他藉着圣神向他的宗徒和先知启示了；这奥秘就是∶藉着福音，外邦人在基督耶稣内与犹太人同为继承人，同为一体，同为恩许的分享人。』

    总之，本节日弥撒中的两篇读经和福音说明了一个事实。那就是耶稣是天主许给以色列人的救主，但是他刚出世，便遭到了同胞们的排斥，倒是远方的外邦人先来信从他。所以，我们庆祝主显节也就是庆祝我们每一个基督信徒的蒙受召叫能得救恩的幸福。

    「天主，你今日以星光的引导，将你的圣子显示给万民。我们现在因信德之光，认识了你，求你不断地引导我们，安抵天乡，享见你的圣容。因你的圣子、我们的主耶稣基督，他和你及圣神，是唯一天主，永生永王。亚孟。」

    主内的兄弟姐妹，
    在四部福音中有两个讲耶稣圣诞的故事。一个是圣路加福音所传的，另一个是圣玛窦福音所传的。前者谈到在白冷附近守夜的牧羊人，他们听了天使的报告，即刻来探望躺在马糟 的婴孩耶稣。後者记述几个贤士，从遥远的东方，在一颗星的指引下，来到耶路撒冷，朝拜新生的犹太人君王。我们曾在圣诞之夜弥撒中诵读了圣路加福音所传的耶稣圣诞故事。本主日我们庆祝主显节。主显节从前称作叁王来朝节。在这节日的弥撒中我们诵读圣玛窦福音所传的耶稣圣诞故事。

    主显节像耶稣圣诞节一样也庆祝天主圣子降生成人的奥迹，但是在庆祝的动机上与圣诞节略有差别，所以给予我们的讯息也不相同。耶稣圣诞节的讯息是「奇妙交换」：天主取了我们人性，使我们分享他的天主性。所以，大良教宗便会在他圣诞节的讲道中呼吁说：

    基督徒啊！你要记得你的地位！你既分享天主的性体，就不该再犯罪重返旧日卑下的境地。你要记住，谁是你的头，你是谁的肢体！不要忘记，基督已把你救出黑暗的权势，而移至天主的光中，天主的国 了。

    主显节的讯息是什麽呢？在本节日的弥撒福音中，圣玛窦着重指出贤士们来到耶路撒冷的目的，说是「特来朝拜他」。「朝拜他」这叁个字正好道出了本节日的特色。这是因为由於天主圣子降生成人，天主的光荣显示给了世界，从此天下万民都要敬拜天主。现在，我们就根据本节日的弥撒礼仪，分叁点，逐步发挥这个话题：一、真正的敬拜是在天上，二、基督信徒在教会内敬拜天主，叁、我们今日在教会内的敬拜是日後在天上敬拜的先声和保证。

    一、真正的敬拜是在天上
    本节日弥撒中的集祷经上说：
    天主，你今日藉异星的引导，使你的唯一圣子显示给天下万民；我们现在因信德的光照认识了你。求你也不断地指引我们，将来能达到天乡，瞻仰你的圣容。

    藉着这篇经文我们的慈母教会告诉我们人生好比行路，其目的是天乡。人的生命如此，他的敬拜天主也是这样。从前曾有几个贤士在一颗星的指引下从东方来到耶路撒冷敬拜新生的婴孩耶稣。圣玛窦福音记载了这个故事。但是本节日弥撒中宣读这段福音记载，并不是为讲给我们听一件过去发生的事情。教会礼仪自有其末世的幅度。它叙述过去，总是为使我们顾及今日，并向往未来。所以，本节日弥撒福音叙述东方贤士的故事，也是邀请我们今日参与教会的敬拜，并促使我们在教会的引导下走向天乡，永远敬拜天主。日後在天上永远敬拜天主，这才是最完满的真正敬拜。在本节日弥撒中的读经一 ，依撒意亚先知谈到「万民要奔向你的光明，君王要渴慕你光辉的莅临」，就是预示这一点道理。

    二、基督信徒在教会内敬拜天主

    敬拜原是人类对造物主天主的基本态度。基督信徒敬拜的特色是其在基督内敬拜天主。弥撒常用经文中有这?的一首圣叁诵，说：

    全能的天主圣父，一切崇敬和荣耀、藉着基督，偕同基督，在基督内，并联合圣神，都归於你，直到永远。

    这是对我们基督信徒的敬拜所作出的最好描述。基督是降生成人的天主圣子。我们基督信徒是在他身上看出天主的光荣而敬拜天主。耶稣升天以後，直到他日後再次来临时，教会在世上继续执行基督的救世使命。这就是所谓「圣事性救恩计划」。本节日弥撒中读经一 依撒意亚先知所说的未来的耶路撒冷，以及读经二 圣保禄宗徒所说的基督的奥迹，都意味着教会在圣事性救恩计划中的重要地位。依照这计划，教会不但显示天主的光荣和引导我们敬拜天主，而且更同我们一起敬拜天主。正是因为我们同教会一起敬拜天主，我们今日的敬拜天主便成为日後在天上永远敬拜天主的先声和保证了。

    主内的兄弟姐妹，
    我们今日在教会内的敬拜是日後在天上敬拜的先声和保证。这是本节日弥撒道理的第叁点，也是它的结论。我们作神父的，每天要诵念日课，要做弥撒，有时会觉得吃力，把它们看作一种负担。一般平信徒也要望弥撒和念早晚课和玫瑰经，恐怕也会有类似的感觉。这是我们人性软弱，更好说，是我们缺少信德。过瞻礼有振作信德的作用。本主日我们庆祝主显节。在本节日的弥撒礼仪中，慈母教会向我们解释敬拜的真正意义。真正的敬拜是在天主，是一种福气，就是一般所说的「升天堂永远享福」的意思，而我们今日能在教会内敬拜天主，也是天主赏赐给我们的一种恩宠。它使我们能在动荡不安的世界中，在忙碌紧张的生活中，找到一点清静，预先体会日後的真福，并为它付出一些定钱当作保证。
    基督我们赞美你，亚孟。

主受洗节（常年期第一主日）

    本主日是常年期第一主日，今日教会庆祝主受洗节。严格而论，这是一个圣诞期的庆节，具有与主显节类似的意义和作用。这节日弥撒中的进堂咏开宗明义，援引圣玛窦福音第3章第16到17节的话，点出了这台弥撒的主题。

    主耶稣受洗後，忽然天开了，圣神有如鸽子，停在他上面；又有父的声音说：“这是我的爱子，我所喜悦的。”（玛3:16-17）

    本主日弥撒中的两篇读经和福音从不同的角度发挥上述的主题。我们先从福音说起.耶稣在约旦河的受洗，叁部对观福音都有记载。叁部福音的记述大致相同，在措辞上略有分别。在圣马尔谷和圣路加福音中，从天上来的声音都以第二人：「你是我的爱子」来称呼耶稣。在圣玛窦福音中则用第叁人：「这是我的爱子」来称呼耶稣；圣马尔谷和圣若望福音上的语气和字句，近乎依撒意亚先知书第42章第1节的「请看我扶持的仆人，我心灵喜爱的所选者！我在他身上倾注了我的神，叫他给万民传报真道。」而圣路加福音的句子，则更接近圣咏第2首第7节的「你是我的儿子，我今日生了你」的说法。叁部福音记述耶稣在大博尔山上显圣容时，也各自采用同样的说法。可以说，叁部福音都异曲同工，要把耶稣受洗看作他执行天主旨意的开始，他要传报真道，更新上主的选民。

    因此有人以为圣路加福音因袭传统，视耶稣为出自达味家族的默西亚，而圣玛窦和圣马尔谷因袭依撒意亚先知书传统，也视耶稣为默西亚，但同时强调他以仆人身份执行他的默西亚使命。

    此外，值得注意的是「锺爱之子」这说法。这说法在旧约圣经中往往与「独生子」连用，在创世纪叙述亚巴郎祭杀儿子依撒格的故事中，接连叁次出现这样的说法。创世纪第22章第2节：天主对亚巴郎说：「带你心爱的独生子依撒格到玛黎雅地方去」；第12节：上主对亚巴郎说：「不可在这孩子身上下手，不要伤害他！我现在知道你实在敬畏天主，因为你为了我竟连你的独生子也不顾惜」；第16节：「因为你作了这事，没有顾惜你的独生子，我必多多祝福你，使你的後裔繁多，如天上的星辰，如海边的沙粒。」在上述的故事中，屡次应用「锺爱之子」和「独生子」的说法，是为强调亚巴郎要作出严重的牺牲。在这里圣路加福音的引用中，意指天父为爱人而把他的圣子交付出来，也意味着耶稣的默西亚身份及其对天父旨意的绝对服从，甚至在十字架上牺牲自己。

    本主日的弥撒福音取自圣路加福音第3章第15到16以及21到22节。它这样记载说：

    那时，百姓正期待着，人人心里都在揣度若翰也许就是基督。若翰便对众人说：「我用水给你们授洗。但有一位能力比我更强的要来，我就是给他解鞋带也不配。他要用圣神和火给你们授洗。」

    百姓受了洗礼後，耶稣也受了洗礼。当他正在祈祷时，天开了。圣神藉着像鸽子一样的形体，降在他上面，又有声音从天上发出，说：「你是我锺爱之子，我满心喜欢你。」（路3:15-16, 21-22）

    讲解礼仪与注释圣经不同，要确实知道本节日弥撒福音的讯息，我们须在同一弥撒中的两篇读经里寻求指示。按照1969年公布的《礼仪年历总则》，主受洗节弥撒中的读经一和读经二，叁年都可以一样：读经一读依撒意亚先知书第42章第1到4以及6到7节。读经二读宗徒大事录第10章第34到38节。现在礼仪年的乙年和丙年，也多提供了两篇可以任意选读的圣经章节。今年是礼仪年历上的丙年，在我国的教会选用依撒意亚先知书第40章第1到5以及9到11节为读经一。这篇读经预言默西亚的来临。这样，它确定了上面福音中所宣布的耶稣的默西亚身份；他来是为拯救上主的百姓。

    读经一这样说：

    你们的天主说：「你们安慰、安慰我的子民吧！你们要向耶路撒冷说知心的话，并向她宣告，她的奴役已经结束，她的罪债已经清偿，因为她为了自己的一切罪过，已经从上主手中承受了双倍的惩罚。」有一个声音呼喊说：「你们要在旷野中预备上主的道路，在荒原上为我们的天主修平一条大路！所有的深谷要填满，所有的山陵要铲平，隆起的高地要削为平原，崎岖的地面要辟成坦途！上主的光荣要显示出来，每一个人都要看见。这是上主亲口说的话。」
    你这位给熙雍传报喜讯的人，请登上高山。你这位给耶路撒冷传报喜讯的人，请大声疾呼。高呼吧！不要畏惧；向犹大各城说：「你们的天主来了！」上主天主带着威能来到，他的手臂克服一切；他带着战利品而来，胜利的战果在他面前开路。他要像牧人牧放羊群，用双手集合小羊，把它们抱在怀里，温和地带领哺乳的母羊。（依40:1-5, 9-11）

    但是，甲年的读经一（叁年都可选用），依撒意亚先知书第42章，对弥撒福音的讯息提出了更确切的指示。它的内容是讲论「上主的仆人」的。上主的仆人就是默西亚：「天主在他身上倾注了他的神，要藉着他与世人立约，要使他成为万民之光；也要开启盲人的眼睛，把被囚的人领出监牢，使黑暗中的人得见光明。」这样便有力地点出了耶稣默西亚使命的普世性，不像亚巴郎献子故事中所讲的，只限于以色列民族「如天上的星辰，如海边的沙粒」繁多的後裔。

    同样，在甲年必须采用，乙年和丙年也可采用的读经二里，圣伯多禄宗徒向我们讲述耶稣在世时怎样执行他做默西亚和做上主仆人的双重使命。他宣布说：「现在我真正明白了，天主是不看情面的，只要是敬畏他，并履行正义的人，无论属于哪一个民族，他都喜爱。」

    在我国的教会，今年选读圣保禄宗徒致弟铎书第2章第11到14以及第3章第4到7节，内容着重解释圣洗圣事在我们身上的功效。

    读经二这样说：

    亲爱的弟兄：请看，天主拯救全人类的恩宠已被显示；教导我们弃绝不虔敬的生活和世俗的私欲，而在现世过一个自律的、正直的和虔诚的生活，以等待我们所期望的幸福，就是我们伟大的天主和救主基督耶稣的光荣显现。基督为我们奉献自己，救赎我们脱离一切罪恶，洗净我们，使我们成为他的真正选民，热心行善。
    当我们的救主天主的良善及其对人类的慈爱显示之後，藉着圣神的重生和更新的洗礼，我们得救了；这并不是因为我们做了什麽善行，而只是因为他怜悯了我们。藉着耶稣基督我们的救主，天主把圣神丰富地倾注在我们身上。为此，由于他的恩宠，我们得以成义，从而获得希望，成为永生的继承者。（铎2:11-14; 3:4-7）

    总之，主受洗节好比主显节，其主要意义是在启示耶稣的身份和使命；像「默西亚」和「上主的仆人」那样来自旧约圣经的称呼，固然帮助我们了解这启示，但是已经不够应用，老年的西默盎早已有了预感，耶稣不只是「以色列的荣耀」，他更是「启示异邦的光明」，他是万民之光。

    那麽，让我们趁这节日，深深反省如何跟随这位耶稣──「天主子、救世主」；又如何活出基督徒的使命，使百姓得到基督福音的光照。

    主内的兄弟姐妹们，
    本主日是常年期第一主日。在这主日教会庆祝主受洗节。这也是一个圣诞期的庆节，具有与主显节类似的意义和作用。进堂咏开宗明义，援引圣玛窦福音第3章16到17节的话，点出了这薹弥撒的主题。

    主耶稣受洗後，忽然天开了，圣神有如鸽子停在他的头上；又有父的声音说：「这是我的爱子，我所喜悦的。」

    福音和书信从不同的角度发挥同一的主题。我们先从福音说起。耶稣在约旦河的受洗，叁部对观福音的记述大致相同，在措辞上略有分别。在圣玛尔谷和圣路加福音中，从天上来的声音都以第二人称"你是"称呼耶稣。在圣玛窦福音中则用第叁人称的「这是」；圣玛尔谷和圣玛窦福音上的语气和字句，近乎依撒意亚先知书第42章第1节的「请看我扶持的仆人，我心灵喜爱的所选者！我在他身上倾注了我的神，叫他给万民传布真理。」而圣路加福音的句子，则更近於圣咏第2首第7节的「你是我的儿子，我今日生了你。」叁部福音记述耶稣在大博尔山上显圣容，也各自采用同样的说法。

    因此有人以为圣路加福音因袭圣咏传统，视耶稣为出自达味家室的默西亚，而圣玛窦和圣玛尔谷因袭依撒意亚先知书传统，也视耶稣为默西亚，但同时强调他以仆人身份执行他的默西亚使命。

    此外，值得注意的是「锺爱之子」这说法。这说法在旧约圣经中往往与「独生子」连用。在创世纪叙述亚巴郎祭杀儿子依撒格的故事中，接连叁次出现这样的说法。创世纪第22章第2节：天主对亚巴郎说「带你心爱的独生子依撒格到玛黎雅地方去。」第12节：上主的亚巴郎说：「不可在这孩子身上下手，不要伤害他！我现在知道你实在敬畏天主，因为你为了我竞连你的独生子也不顾惜。」第16节：「因为你作了这事，没有顾惜你的独生子，我必多多祝福你，使你的後裔繁多，如天上的星辰，如海边的沙粒。」在上述的故事中，屡次叁番地应用「锺爱之子」和「独生子」那样的说法，是为强调亚巴郎要作出的牺牲的严重性。在本节日的弥撒福音中圣路加援引了「锺爱之子」的称呼。这意味着他强调耶稣的默西亚身份及其对天父旨意的绝对服从。

    叁部福音都是写给对旧约圣经有相当知识的人们阅读的。所以在记述耶稣受洗的事迹时，它们都采用了旧约圣经上的古典是说明耶稣的身份和使命。「他是启示万民的光明：以色列子民的荣耀」。

    今年是教会礼仪年历上的丙年。读经二取自圣保禄宗徒致弟铎书。慈母教会藉着这篇读经，为我们，阐述耶稣受洗的奥迹给与我们的教训。首先，她从耶稣受洗的奥迹中认出两端信德道理。第一，耶稣是人类的救主，他救赎我们脱离一切罪恶，洗净我们，使我们成为他的真正选民；第二，我们的得救完全是因为天主怜悯了我们，使我们藉着圣神和圣洗而更新重生。然後，她便结论说：

    我们基督信徒，既然是新约时代的天主选民，应该弃绝异教人的不虔敬和贪恋世俗的荣华富贵，却应该度一个自律的，正直和虔诚的生活，以等待基督的再次来。

    主内的兄弟姊妹们，
    今日在我们国内最流行的意识形态便是那「应该弃绝异教人的不虔敬和贪恋世俗的荣华富贵」，我们做教友的不可和他们同流合污，不可像他们一样醉生梦死，「应该度一个自律的，正直和虔诚的生活，以等待基督的再次来。」

    基督我们赞美你！

耶稣显示自己的光荣〈常年期第二主日〉

    在天主教会的礼仪年中，有两个时期格外重要。一个是从耶稣圣诞瞻礼起，到耶稣受洗瞻礼为止的圣诞期。另一个是从耶稣复活瞻礼起，到圣神降临瞻礼为止的复活期。在圣诞期之前，有四个主日称作将临期；在复活期之前，有四十天称作四旬期。其馀的时期，一律称作常年期。

    礼仪年有甲年、乙年和丙年的分别。在弥撒中，甲年选读玛窦福音，乙年选读马尔谷福音，丙年选读路加福音。甲、乙、丙叁年，每年也都选读一些若望福音。弥撒中的读经一选自旧约圣经与同一主日弥撒福音内容有关的章节。读经二取自新约圣经中四部福音以外的的部分，因为采用连读方式，所以内容与同一主日的福音及读经一不必有关。为此，在常年期内，我们撰写主日弥撒释义，通常只谈及弥撒中的福音与读经一。福音是我们诠释的直接对象；读经一不过是一种参考，用来决定福音在本主日的弥撒礼仪中所具有的特定意义。

    今年是礼仪年的丙年。本主日是常年期第二主日，弥撒中的两篇读经和福音分别取自依撒意亚先知书第62章第1到5节，圣保禄宗徒致格林多人前书第12章第4到11节，圣若望福音第2章第1到12节。

    我们先从福音说起。本主日的弥撒福音记载耶稣在加纳一个婚宴上「变水为酒」，施行了第一个奇迹的故事。圣若望宗徒用了「光荣」二字来给我们指出这个奇迹的意义。他说∶耶稣「显示了自己的光荣，他的门徒们就信从了他。」那「光荣」二字，是旧约圣经中的一个术语。它有时指天主的临在，有时指天主的能力。它的基本意义是天主的性体在某种情况下的显露。耶稣的诞生，东方贤士的来访，耶稣在约旦河边从若翰手中领受洗礼；这叁个故事的意义也都是在说明，耶稣显示了自己的光荣。若望福音没有记载耶稣诞生和东方贤士的来访的故事。但是它在序言中就提到耶稣，说∶「於是，圣言成了人，住在我们当中；我们见过他的光荣，就是，从父而来的独生子的光荣，充满恩宠和真理。」在圣若望福音的记载中，首先是洗者若翰，在给耶稣付洗时，看见了耶稣的光荣，然後便是本主日弥撒福音中所记述的，宗徒们在加纳的婚宴上看见耶稣的光荣而信从了他。

    本主日的弥撒福音这样记述说∶

    『那时候，在加里肋亚的加纳有婚宴，耶稣的母亲在那里；耶稣和他的门徒也被邀请参加婚宴。酒用尽了，耶稣的母亲对他说∶「他们没有酒。」耶稣回答说∶「母亲，这与我和你有什麽关系呢？我的时候还没有到。」他的母亲对仆役说∶「他无论吩咐你们什麽，你们就作什麽。」在那里放着六口石缸，是供犹太人行洗洁礼用的；每口缸可盛两叁桶水。耶稣对仆役说∶「你们把缸灌满水！」他们就灌满了，直到缸口。然後，耶稣又对他们说∶「现在你们舀出来，送给筵席的总管！」他们便送去了。总管尝了水变成的酒。他并不知是从那里来的，舀水的仆役却知道。总管便叫过新郎来，对他说∶「人人都是先上好酒，等客人都喝够了，才上次等的；你却把好酒留到现在。」这是耶稣所行的第一个奇迹，是在加里肋亚的加纳行的；他显示了自己的光荣，他的门徒们就信从了他。这事以後，他和母亲、弟兄以及门徒下到葛法翁，在那里住了几天。』

    在本主日弥撒中的读经一里，一位被称作依撒意亚第二或第叁的先知，再度谈到以色列人的圣京耶路撒冷的复兴。他曾邀请以色列子民向天主唱出新歌，现在他告诉他们天主要给他们一个新的名号∶「我可爱的」或「已婚的」。这样，他用了婚姻的象徵来表示了天主对他的子民以色列的忠实和始终不渝的爱。读经一上这样说∶

    『我为了熙雍决不缄默，为了耶路撒冷决不休息，直到它的正义出现、有如光辉，它的救恩点燃、有如火炬。万民都要看见你的正义，列王都要目睹你的荣耀；人们要给你起一个新的名字，是上主亲口所指定的。你将是上主手中的荣冠，是你天主掌上的冠冕。你不再叫做「被遗弃的」，你的地区也不再称为「荒凉的」；因为你要称为「我可爱的」，你的领域要称为「已婚的」，因为上主喜爱你，你的领域将要嫁给他。青年怎样娶处女，你的建 者也要照样娶你；新郎怎样喜爱新娘，你的天主也要照样喜爱你。』

    在与读经一的对照之下重读本主日的弥撒福音，我们不难看出这篇福音的记载在本主日弥撒礼仪中所具有的特定意义。我们知道教会是新约时代的天主子民。正如在旧约圣经中婚宴象徵天主对他的子民以色列的恩爱，同样在新约圣经中婚宴也象徵基督对他的教会的恩爱。由此可见，耶稣在一个婚宴上施行他的第一个奇迹，并不出于偶然，而是意味着教会，好比圣母玛利亚，对我们每一个基督信徒的信德的产生和发展都有其贡献及其必不可少的作用。

    主内的兄弟姐妹们，
    本主日是年期第二主日。弥撒福音记述耶稣施行的第一个奇迹。奇迹发生的地点是加黎利的加纳。时间是在耶稣召集和收留了第一批门徒之後。他们是若望、安德肋、伯多禄、斐理伯、纳塔乃耳。机会是被邀参与一个喜宴。耶稣的母亲玛利亚也在场参与。她先发现酒缺了。在她的请求下，耶稣变水为酒，施行了他的第一个奇?。

    这故事有许多需要解释的地方，也有许多可以汲取的教训。但是，在本主日的弥撒中读来，最引起我们注意的是两个词。一个是“光荣”；另一个是“喜宴”。为什麽要特别注意“光荣”这词呢？因为本主日弥撒福音的作者圣若望宗徒是用了这词来给我们指出耶稣施行第一个奇迹的意义的。他说：耶稣“显示了自己的光荣，他的门徒们就信从了他。”那“光荣”一词，是旧约圣经中的一个术语。它有时指天主的临在，有时指天主的能力。它的基本意义是天主的性体在某种情况下的显露。耶稣的诞生，东方贤士的来访，耶稣在约旦河边从若翰手中领受洗礼；这叁个故事的意义也都是在说明，耶稣显示了自己的光荣。若望福音没有记载耶稣诞生和东方贤士的来访的故事。但是它在序言中就提到耶稣，说：“於是，圣言成了人，住在我们当中；我们见过他的光荣，就是，从父而来的独生子的光荣，充满恩宠和真理。”在圣若望福音的记载中，首先是洗者若翰，在给耶稣付洗时，看见了耶稣的光荣，然後便是本主日弥撒福音中所记述的，宗徒们在加纳的婚宴上看见耶稣的光荣而信从了他。

    至於“喜宴”一词，它的作用是在作比喻。在本主日弥撒中的第一篇读经 也有一个类似的比喻。在这篇读经 ，依撒意亚先知，再度谈到以色列人的圣京耶路撒冷的复兴。他曾经邀请以色列子民向天主唱出新歌，现在他告诉他们天主要给他们一个新的名号，叫做“我的心上人”，或“有夫之妇”。这样，他用了婚姻的象征来表示了天主对他的子民以色列的忠实和始终不渝的爱。

    在参考了第一篇读经的记载之後，回头来读弥撒福音，我们不难看出这篇福音的记载在本主日弥撒礼仪中所具有的特定意义。原来教会是新约时代的天主子民。正如在旧约圣经中婚宴象征天主对他的子民以色列的忠实与恩爱，同样在新约圣经中婚宴也象征基督对他的教会的同样态度。由此可见，耶稣在一个婚宴上施行他的第一个奇迹，并不出於偶然，而是意味着教会，好比圣母玛利亚，对我们每一个基督信徒的信德的产生和发展都有其贡献及其必不可少的作用。

    主内的兄弟姐妹们，
    教会好比圣母玛利亚，在天主的上智计划中我们基督信徒的信德都是藉着她而萌芽和成长的。她又是耶稣的“心上人”。我们认知了天主，相信了耶稣，如果要使耶稣喜悦，蒙受他的接纳，必须爱慕教会。我们要怎样爱慕教会呢？最实际的办法是与教会内的兄弟姐妹们和睦、相亲相爱。我们同声祈祷：

    上主，求你把你仁爱之神倾注在我们心中，使饱飨同一神粮的我们，也能同在你的爱内彼此相爱，团结共融。亚孟。

基督福音与祖国文化（常年期第叁主日）

    本主日是常年期第叁主日。从本主日起弥撒七从本主日起弥撒介}始有系统地诵读路加福音。本主日选读的是这部福音的第1章第1到4以及第4章第14到21节。中间略去的一部分，在圣诞期内已经诵读了。本主日弥撒中的读经一和读经二分别取自旧约乃赫米雅书（厄斯德拉下）第8章第2到6以及8到10节，圣保禄宗徒致格林多人前书第12章第12到30节（短式：第12章第12到14以及27节）。
    我们先从福音谈起。路加福音的作者，在写完福音後，又写了宗徒大事录。在他撰写的福音和宗徒大事录开端，都有几句献给读者的话。两部书的主要读者都是德敖斐罗。路加福音这样开头说：

    德敖斐罗阁下：关于在我们中间所完成的事迹，已有许多人，根据从开始就亲眼见过，并为「道」服务的人所传授给我们的，着手编成记录。我也决意，把一切从头查考明白後，按着次序给你叙述出来，使你确知，你所听到的「道」，是信而有证的。（路1:1-4）

    读完了这几句献给读者的话之後，本主日的弥撒福音就谈到耶稣在本乡纳匝肋会堂里讲经的故事。「会堂」是圣经上的一个专门名词，是指犹太教徒诵经、祈祷、听讲道理的地方，是自从公元前586年耶路撒冷圣殿被毁坏，以色列子民被充军之后，开始在犹太人聚居的各地修建起来的。瞻礼日在会堂里听讲经的习惯在耶稣以前早已存在。本主日弥撒中的读经一所记述的就是这样的一个例子。
    读经一这样说：

    七月初一那天，司祭厄斯德拉拿着法律书来到会众前，这会众有男有女，和所有懂事明理的人。厄斯德拉在水门前的广场上，从早晨到中午，向他们宣读法律，所有的人都侧耳静听。经师厄斯德拉高立在为此特制的木台上，在众目注视下展开书卷。他展开书卷时，众人都站起来。厄斯德拉先赞颂上主、伟大的天主，全体民众举手回答说：「阿们，阿们！」然後跪下，俯伏在地，朝拜天主。厄斯德拉每念一段天主的法律书，就加以翻译和解释，使民众可以明白。（厄下（乃赫米雅）8:2-4,5-6,8）

    耶稣也是在同样的情形中，在纳匝肋会堂里讲了经。唯一不同的，是他在读完经以後，加上一句话，说：「你们刚才听到的这段圣经，今天应验了。」本主日的弥撒福音这样记述耶稣在家乡纳匝肋首次讲道的情形说：

    耶稣来到了自己生长的地方--纳匝肋，照他的习惯，在安息日进入会堂，站起来要诵读。有人递给他依撒意亚先知书，他展开书卷，找到一处写着：「主的神降临在我身上，因为他给我傅了油，派遣我向穷人宣讲福音，向俘虏宣布释放，向盲者宣告复明，解放被压迫的人，宣布主的恩赦之年。」他把书卷好，交还执事，坐下来。会堂内众人都定睛注视着他。他便开始对他们说：「你们刚才听到的这段经文，今天应验了。」（路4:16-21）

    耶稣在家乡纳匝肋首次讲道的结果是被他的乡亲赶出城外，几乎被他们从山崖上推下去，将他处死。但是，正如读经一上所指示的，本主日弥撒礼仪的主旨是在强调这故事积极方面的教训。弥撒中诵读福音之前的阿肋路亚欢呼词，援引圣路加福音第4章第18到19节的话，也给予我们同样的提示。它这样说：

    阿肋路亚。上主派遣我向穷苦人传报喜讯，向俘虏宣告释放。阿肋路亚。（路4:18-19）

    原来，耶稣和他的门徒们都属于犹太民族；初期教会的第一批信友也大都来自这个民族；但是不久他们就受到自己同胞们的迫害，而同时基督的福音却在异邦人当中迅速地传开了。这现象一面使他们高兴，一面也令他们伤心。这样的心情，我们可以从四部福音中体验得到。本主日的弥撒福音强调其积极的一面。它阐述耶稣怎样在他祖国的传统环境中，并从他祖国的宗教传统出发，开始宣讲他拯救全人类的喜讯。他说：「你们刚才听到的这段圣经，今天应验了。」
    对我们信仰基督的中国人来说，主日弥撒福音留给我们的教训是：基督福音与我们祖国的传统文化之间并没有不可填平的鸿沟，我们应该知道在我们祖国的文化中发掘健康和精粹的部分。我们相信，这一部分不但不与基督的福音抵触，而且诱导我们认识和信从耶稣基督。

    主内的兄弟姐妹们，
    本主日是常年期第叁主日，弥撒福音的重心在第二部分，这部分叙述耶稣在本乡纳匝肋的会堂 读经讲道的经过，它的讯息是肯定耶稣的默西亚身分及其所宣讲的福音与祖国文化的统一和连续性。所以，在本主日的弥撒讲道里，我便根据这项讯息，来和大家谈谈我们的信仰和我们祖国传统文化之间的关系。

    耶稣出生在一个虔诚的犹太家庭，青年时代经常到犹太会堂去。当时，他只是去祈祷和听别人读经讲道。後来，他开始了公开传道，有一天正好是安息日，他经过本乡，又按习惯来到会堂 ，参与礼仪。但是，这次他站起身来诵读和讲解圣经。他读的是依撒意亚先知书。书中有句话说：

    “主的神临在我身上，因为他给我傅了油，派遣我向贫穷人传报喜讯，向俘虏宣报释放，向瞎子宣告复明，使受压迫的人获得自由，宣布上主的恩慈之年。”

    耶稣读完後，便宣布说：

    “你们刚才所听过的这段圣经，今天应验了。”

    据圣路加福音的记载，耶稣的讲话顿时博得同乡们的同情，但是他们要求他施行奇迹，耶稣不答应，於是便发生了不愉快的事件。耶稣被他们赶出城外，几乎被他们从山崖推下去摔死。不过，这是下主日弥撒福音继续叙述的事情。本主日的弥撒福音只谈到耶稣在会堂 读经讲道为止。

    仅就本主日的福音来说，弥撒礼仪的主题是在耶稣所说的“你们刚才所听过的这段圣经，今天应验了”那句话上。那句话宣布了耶稣耶稣的身份和使命：他是他的同胞们所期待的救主默西亚；同时也肯定了耶稣所宣讲的福音与他祖国文化的统一和连续性，因为不然的话，耶稣对自己的身份和使命所作的声明也便失去意义了。

    主内的兄弟姐妹们，
    耶稣和他的门徒们都属於犹太民族；初期教会的第一批信友也大都来自这个民族；但是不久他们就受到自己同胞们的迫害，而同时基督的福音却在异邦人当中迅速地传开了。这现象一面使他们高兴，一面也令他们伤心。这样的心情，我们可以从四部福音中体验得到。本主日的弥撒福音强调其积极的一面。它阐述耶稣怎样在他祖国的传统环境中，从他祖国的宗教传统出发，开始宣讲他拯救全人类的喜讯。他说：

    “你们刚才所听过的这段圣经，今天应验了。”

    主内的兄弟姐妹们，
    我们的信仰和我们祖国的传统文化曾有过剧烈的冲突。即使，在今日，我们的信仰生活，仍往往与我们国家的法令和社会的时尚，相抵触。我们的今日处境彷佛初期教会信友的当时情况。对我们说来，本主日的弥撒礼仪也留给我们一个极其可贵的教训。

    耶稣是降生成人的天主圣子，他是人类历史的主宰。我们祖国的传统文化和今日社会，都是在他的上智照顾下形成和建立的。所以，我们不应该妄自菲薄，看轻，甚至敌视我们的祖国，却应该知道在福音的光照下，去发现我国传统文化中的健全部分，去探索我国今日社会中的积极因素。我们相信，这一部分和这些因素不但不与基督的福音相抵触，而且更能诱导我们认识和信从耶稣基督。上智之座为我等祈。


主日圣道礼仪-二月份-天主教图书中心--天主教文学,书籍,图书,书库

主日圣道礼仪-丙年

二月份

万民的先知　（常年期第四主日）

    本主日是常年期第四主日。弥撒中的两篇读经和福音分别取自耶肋米亚先知书第1章第4到5以及17到19节，圣保禄宗徒致格林多人前书第12章第31到第13章第13节（短式：第13章第4到13节），圣路加福音第4章第21到30节。福音和读经一都谈到先知被本乡人摒弃的事件。

    我们先从读经一说起。读经一叙述先知被召的故事。耶肋米亚是旧约时代四大先知之一。他年轻时便蒙天主的召叫；于是他离弃了家庭，担任了先知的任务。在四十年的先知生涯中，他受尽了千辛万苦。教父们都把他看作耶稣受难的预象。本主日弥撒中的读经一强调他是万民的先知，好像是说，这就是为什么他没有受到本国人的容忍的缘故。
    读经一这样说：

    在约史雅时代，上主对我说：「我还没有使你在母胎中形成以前，已经认识了你；你还没有出生以前，我已圣化了你，选你作万民的先知。」
    「因此你要束上腰带，起来向他们传述我命令你的一切。在他们面前，不要惊惶失措，以免我使你在他们面前惊惶失措。我今天要使你成为堡垒、铜墙、铁壁，以对抗犹大的君王、首领、司祭和当地的人民。他们会攻击你，却不能战胜你，因为我在你左右拯救你。」（耶1:4-5,17-19）

    在本主日的弥撒福音中，耶稣没有提到耶肋米亚先知，却说起了厄里亚和厄里叟先知。他援引了这两位先知的先例来印证一句古老的谚语：「没有一个先知，是在自己的家乡受欢迎的。」
    弥撒福音这样记载，说：

    那时，耶稣在会堂里开始讲道，说：「你们刚才听到的这段经文，今天应验了。」众人都称赞他，惊奇他所说的动听的话。他们说：「这不是若瑟的儿子吗？」耶稣回答他们说：「你们一定要对我说这句成语：『医生，医你自己吧！』我们听到你在葛法翁的一切行动，请你也在这里、你的家乡实行吧！」耶稣又说：「我切实告诉你们：没有一个先知，是在自己的家乡受欢迎的。我切实告诉你们：厄里亚的时代，以色列中有许多寡妇。那时，天旱了叁年另六个月，遍地 荒，而厄里亚并没有被派遣到任何一个寡妇那里去，却奉派到漆冬市匝尔法特的一个寡妇那里。先知厄里叟的时代，以色列人中有许多生癞病的人，其中没有一个得到洁 ，只有叙利亚的纳哈曼一人。」会堂里的人听了这话，都忿怒填胸，就起来把耶稣推出城外，拉他到山顶；他们的城是建在山上的，要把耶稣推下去。他却从他们中间过去，走了。（路4:21-30）

    耶稣的话是很严厉的。他向自己的乡亲坦白地承认，他不在他们中间施行他在外地陌生人中间施行的奇迹，并且又引用「没有一个先知，是在自己的家乡受欢迎的」那句谚语来责斥他们对他的不友善待遇。但是，在与读经一的对照之下来读这篇福音，我们便可发现本主日弥撒福音的主旨并不在此，而在于强调耶稣的使命的普世性。正如耶稣自己所说的，他像厄里亚和厄里叟一样，被派遣来，不只是为了犹太人。这是圣路加以及与他同时代的宗徒们从他们的传教经验中学习到的一个宝贵心得。

    今日的教会也不可忘记这个教训。基督的福音是注定要传给普世万民的。为实行它的使命，教会不可让自己局限在它发源地的传统文化的 畴内。它不可抱着自己本地文化中的成见，去与别的地方、别的民族相会交往。初期教会并不是因为被犹太教徒排斥了，所以能在外帮人中获得成功；而是因为摆脱了犹太宗教所给予它的束缚，才能在外帮人中间成功地传扬基督的福音。福音与本地文化的交融，对我们信仰生活的成长是十分重要的；但是，不知道福音与本地文化的区别，也很难像基督向他的门徒们所要求的，去向普世万民忠实地传扬他的福音。

    主内的兄弟姐妹们，
    耶稣被称为“纳匝肋人”，因为他的父母，若瑟和玛利亚，住在纳匝肋。他自己也在那 度过童年和青年时代。在纳匝肋有一座犹太宗教的会堂。青年的耶稣经常去那里参与安息日的祈祷和听讲圣经的聚会。後来，他开始公开传道，起初以加里肋亚为其活动的地区。纳匝肋在加里肋亚，耶稣至少两次经过他的家乡。一次，正好是一个安息日，他循例来到本地的会堂，并在聚会中读经和讲道。他读的是依撒意亚先知书。书中有先知预言默西亚来临的话。耶稣读了这话，便宣布说：

    “你们刚才所听过的这段圣经，今天应验了。”

    这是我们在上主日弥撒福音中读过的故事，本主日的弥撒福音继续叙述这故事的不幸结果。耶稣的同乡原来欣赏耶稣传教的成功，也为他在他们会堂 的读经讲道呐喊喝采。他们满以为耶稣要在他的本乡像在加 肋亚别处一样施行一些奇迹。但是耶稣拒绝满足他们的好奇和虚荣心。於是，他们老羞成怒，把耶稣赶出城外，企图把他从山崖上推下处死。福音作者援引一句古老的谚语感叹，说：

    “没有一个先知在他本乡是受欢迎的！”

    同一弥撒中的第一篇读经叙述耶肋米亚先知被召的故事。那位先知年轻时便蒙天主的召叫。他离弃家庭妻子，担任先知的任务。在四十年的先知生涯中受尽千辛万苦。教父们把他看作耶稣受难的预象。但是读经一强调他是万民的先知，意味着：这就是为什麽他没有受到本国人的容忍的缘故。

    这样，在读经一的提示下，我们便可发现：本主日弥撒礼仪的讯息，并不是耶稣不在他本乡受欢迎，而是耶稣使命的普世性。正如耶稣自己所说的，他像厄 亚和厄 叟一样，被派遣来，不只是为了他的同胞犹太人，而是为所有的人。

    这正是圣路加，以及与他同时代的宗徒们，从他们的传教经验中所学习到的一个宝贵的心得。今日的教会也不可忘记这个教训。

    主内的兄弟姐妹们，
    基督的福音是注定要传给普世万民的。为实行它的使命，教会不可让自己局限在它的发源地的传统文化的 畴内。它不可抱着自己本地文化中的成见，去与别的地方的别的民族相会交往。初期教会并不是因为被犹太教徒排斥了，所以能在外帮人中获得成功；而是因为摆脱了犹太宗教所给予它的束缚，才能在外帮人中间成功地传扬基督的福音。

    所以，福音与文化的交融固然为我们信仰生活的成长是十分重要，但是不知道福音与文化的区别，是很难像基督向他的门徒们所要求的那样，去向普世万民忠实地传扬他的福音的。
从前，或者曾有一些西洋传教士，由於成见，把本国的社会习俗移植到中国来，要求中国信徒遵照生活：那固然可笑。但是，今天，如果我们碍於现实政治的要求，不毅然投入与普世教会的完满共融，便更是大错而特错了。总之，我们的教宗说得好：我们在中国的所有天主教徒，应该是我们国家的良好公民，同时也是基督的忠实信徒。
    基督我们赞美你，亚孟。

渔人的渔夫　〈常五主日〉

    本主日是常年期第五主日。弥撒中的两篇读经和福音分别取自依撒意亚先知书第6章第1到8节，圣保禄宗徒致格林多人前书第15章第1到11节（短式：第15章第3到8以及11节），圣路加福音第5章第1到11节。福音与读经一都讲一个圣召的故事。

    我们很容易感觉到圣路加在撰写本主日的福音记载时的内心快乐。耶稣在聚集了他的门徒之後，要开始在群众中间履行自己的任务。他已动员了他的教会，现在要以群众老师的身份亲自出场。这是一个重要的时刻。在这时刻，圣伯多禄宗徒要从耶稣手中领受他的使命。圣路加特意布置了一个隆重的场面，把耶稣的话语记录得特别庄严，来强调这一事件在教会历史上的重要性。

    群众拥到耶稣跟前。但是，耶稣登上了一只渔船，叫船主西满把它稍微划出去，不是为避开群众，而是为更方便向他们讲道理。耶稣登上西满的渔船，这个情节有没有象征的意义呢？看来是有的。以後的捕鱼奇迹也有同样的目的。圣路加对这些情节的渲染，目的是要引起我们对耶稣所要宣布的事实的注意。

    西满和他的同伴，见到了捕鱼奇迹，都十分惊讶。他十分谦逊地崇拜了无穷伟大的天主。圣路加是在耶稣复活以後撰写这一章福音的，他知道圣伯多禄曾叁次否认过耶稣。他描述圣伯多禄的谦逊说：「主啊！请远离我吧！因为我是个罪人哪！」

    接着便是本主日弥撒福音记载的顶峰 。「从今以後，你要做渔人的渔夫！（你将纲罗的，是人。）」从此，宗徒们抛弃了一切，去跟随耶稣，圣伯多禄则领受了他作「渔人的渔夫」的使命。在本主日的弥撒福音中圣路加已经描绘了教会的蓝图。这教会将在圣神降临那天彰显出来。
    弥撒福音这样记述说：

    有一天，耶稣站在基纳肋特（革乃撒勒）湖边，群众向他拥上来，要听天主的「道」。他看见两只船停在湖边，渔夫下了船，正在洗网。耶稣登上一只属于西满的船，请他把船稍微撑离岸边。耶稣坐下来，就在船上教训群众。
    耶稣讲完了，对西满说：「把船撑到深处去，撒网捕鱼吧！」西满回答说：「老师，我们辛苦了一整夜，却一无所得，但我且照你的话，再次撒网。」他们撒网之後，就网上了大批的鱼，连网也几乎破裂。于是他们招呼另一只船上的同伴前来帮忙。他们来了，把鱼装满了两只船，以致船差不多要沉下去。西满伯多禄见了，便俯伏在耶稣膝前，说：「主啊！请远离我吧！因为我是个罪人哪！」原来他和同他一起的人，都因这一网所捕的鱼，而惊骇万分。西满的同伴、载伯德的儿子--雅各伯和若望，也是这样。耶稣对西满说：「不要怕！从今以後，你将网罗的，是人（你要做渔人的渔夫）。」於是他们把船靠了岸，撇下一切，跟随了耶稣。（路5:1-11）

    本主日弥撒中的读经一记载依撒意亚先知蒙召的故事。依撒意亚先知，在耶路撒冷圣殿里所经验的一个神视中，看见了天主的圣德。他也像圣伯多禄宗徒一样，惊恐失色，喊着说：「我有祸了！我命不久矣！因为我是唇舌不洁的人，住在唇舌不洁的人民中间，竟亲眼看见君王、万军的上主！」天主用一块火红的炭，消除了他的罪孽，派给了他先知的任务。
    读经一这样说：

    乌齐亚王逝世的那年，我看见上主坐在崇高的宝座上，他的长袍铺满圣殿。色辣芬天使侍立在他左右。他们互相高呼说：「圣！圣！圣！万军的上主！他的光荣充满大地！」呼喊的声音，使门槛的基石也震动起来，殿内充满了烟雾。我说：「我有祸了！我命不久矣！因为我是唇舌不洁的人，住在唇舌不洁的人民中间，竟亲眼看见君王、万军的上主！」当时有一个色辣芬天使飞到我面前，手拿火钳，从祭坛上取了一块火红的炭，碰着我的口唇说：「你看，这炭碰到你的口唇，你的罪已经消除，你的罪孽也赦免了！」那时，我听见上主的声音说：「我将派遣谁呢？谁肯为我们去呢？」我回答说：「我在这里，请派遣我！」（依6:1-8）

    本主日弥撒中的答唱咏援引圣咏第138首的话语祈求仁慈的天主，说：

    「上主，你的慈爱永世无穷，不要放弃你亲手创造的杰作！」

    是的，天主无穷慈爱，并没有放弃他的教会。今日仍有许多人，接触了天主的崇高圣德。天主也用火红的炭，洁 他们；他们也便抛弃了一切，去跟随基督，去作渔人的渔夫。奇迹是常常发生的；我们看不见它，不去想它，然而教会却在不断地经历着它。从前耶稣在捕鱼的奇迹中给予宗徒们的生命活力，今日仍在教会内继续产生作用，历史上的任何迫害都不能扑灭它。「你要做渔人的渔夫！」这句话在今日的世界上仍旧不断地响亮着，任何事件或人物都不能削弱它的号召力。

    主内的兄弟姐妹们，
    聆听了本主日的弥撒福音，我们不免感觉到，圣路加在撰写这篇福音当时的内心快乐。耶稣已经稣聚集了他的门徒，正要开始在群众中间履行他的任务，现在圣伯多禄宗徒便要从耶稣手中领受他的使命。

    圣路加布置了一个隆重的场面，谨慎地记录了耶稣的话，强调了这一事件在教会历史上的重要性。

    那天风和日丽。耶稣站在基纳肋特湖边，群众拥到他跟前。耶稣便登上一只渔船，叫船主西满把它稍微划出去。这些情节都有象征的意义呢，以後的捕鱼奇迹也是这样。

    西满伯多禄和他的同伴载伯德的儿子雅各伯和若望都是有经验的渔夫。在捕鱼的事情上出现奇迹，他们最认得出。认出了奇迹，他们都十分惊讶。伯多禄更十分谦逊地崇拜了无穷伟大的天主。圣路加在耶稣复活以後撰写福音，知道圣伯多禄曾叁次否认过耶稣。他描述圣伯多禄的谦逊说：

    “主啊，请你离开我吧!因为我是个罪人。”

    接着便是本主日弥撒福音记载的顶峰。耶稣宣布伯多禄为捕人的渔夫。

    “从今以後，你将网罗的，是人”

    於是，宗徒们便抛弃一切跟随了耶稣，圣伯多禄则领受了他作"捕人的渔夫"的使命。这样，在本主日的弥撒福音中，圣路加已经描绘了教会的蓝图。这教会将在圣神降临那天彰显出来。
本主日弥撒中的读经一记载一个类似的经验。那是依撒意亚先知的蒙召的故事。依撒意亚先知，在耶路撒冷圣殿 有了一个神视中。他看见了天主的圣德。他也像圣伯多禄宗徒一样，惊恐失色，喊着说：

    “我有祸了，我丧亡了，因为我是唇舌不洁的人，住在不洁的人民中间，我亲眼看见了君王，万军的上主！”

    於是，天主用一块火红的炭，消除了他的罪孽，派给了他先知的任务。
本主日弥撒中的答唱咏援引圣咏第137首的话语赞颂和祈求说：

    “上主，你的慈爱永世无穷，
      不要放弃你双手的妙工！”

    主内的兄弟姐妹们。
    是的，天主无穷慈爱，没有放弃他的教会。今日仍有许多人，在他们寂静的心中，灵性和人性的软弱的情况下，接触了天主的崇高圣德。天主也用火红的炭，洁净他们；他们也便抛弃了一切跟随基督，去作捕人的渔夫。

    奇迹是常常在发生的；我们不看见它，不去想它，然而教会却在不断地经历着它。从前基督在捕渔的奇季中给予他的宗徒们的生气和动力，今日仍在教会内继续发生作用，历史上的任何迫害都不能扑灭它。耶稣说的“你要做捕人的渔夫！”这句话在今日的世界上仍旧不断地响亮着，任何事件或人物都不能削弱它的号召力。

    教会在我们国内曾经历过严重的考验，近来已呈现苏醒的迹象，目前虽然仍旧困难重重，圣职人员和修会成员的圣召却很可观。但愿他们不辜负天主的恩宠，忠诚地实践他们的使命。我们也都要不断为他们祈祷。
    基督我们赞美你，亚孟。

贫穷的人是有福的〈常年期第六主日〉

    本主日常年期第六主日弥撒中的两篇读经和福音分别取自耶肋米亚先知书第17章第5到8节，圣保禄宗徒致格林多人前书第15章第12以及16到20节，圣路加福音第6章第17到18以及20到26节。

    本主日的弥撒福音记载耶稣讲的「山中圣训」。但是，在圣路加福音的记载中，耶稣是在山下平地上，向一大群聚集在那里的人们发表那篇训词的。比较圣玛窦和圣马尔谷福音，我们发现其中有许多共同点，但是也有差异处。圣路加福音的特色，是它用有节奏的散文先写出四种幸福，然後提出四种相反的祸害，来与它们搭配。
    弥撒福音这样说：

    那时，耶稣同宗徒们下山，站在一块平地上。有一大群门徒和许多从犹太、耶路撒冷、提洛和漆冬海边来的群众，要听耶稣讲道，并治好自己的病症。耶稣举目向门徒说：「你们贫穷的是有福的！因为天主的国是你们的；你们现在 饿的是有福的，因为你们将得饱饫；你们现在哀哭的是有福的！因为你们将要欢笑。为了人子的缘故，世人仇恨你们、弃绝你们、辱骂你们，认为你们的名字是可恶的，而把它们删除，你们才是有福的！在那一天，你们应当欢欣踊跃，因为你们在天上的赏报是丰富的；他们的祖先也同样的对待了先知们。
    可是，你们富有的，是有祸的！因为你们已经得到了你们的安慰；你们现在饱饫的，是有祸的！因为你们将要 饿；你们现在欢笑的，是有祸的！因为你们将要哀伤哭泣；当大众夸赞你们时，你们是有祸的！因为他们的祖先，也正是这样对待了假先知。」（路6:17-18, 20-26）

    本主日弥撒中的读经一给我们陈列了一个简单而断然的对比。其次序与弥撒福音恰好相反。耶肋米亚先知先谈可咒骂的--信赖世俗的人，接着才谈到可祝福的--信赖上主的人。
    读经一这样说：

    上主这样说：「凡信赖世人、依靠血肉的人为自己的靠山、决心远离上主的人，是可咒骂的！他必像一株长在旷野中的杜松树，即使幸福来了，他一点也觉察不到，只住在旷野干燥之处，无人居住的盐地。凡信赖上主、依靠上主的人，是可祝福的！他必像一株种在水边的树木，在河畔扎根，不怕炎热的侵袭，枝叶茂盛，不怕干旱之年，不断结出果实。」（耶17:5-8）

    在读经一的对照下，重读本主日的弥撒福音，我们认为它的重点是在「你们贫穷的人是有福的」这句话上。在这句话中，「贫穷」一词指物质上的贫乏，正如下文的「富有」也指物质方面的丰富充裕。

    我们浏览圣路加福音中有关章节，便可对作者的贫穷观获得一个更清晰的概念。「凡求你的，就给他；有人拿去了你的东西，别再索回」（路6:30）。「借出，不要再有所希望」（路6:35）。第11章第41节更把这样的「超脱」说作是达到内心清洁的一种办法：「只要把你们的杯盘里面的都施舍了，那么，一切对你们都清洁了。」第14章第14节，谈到宴请无力报答的贫穷人，这样说：「你有福了，因为他们没有可以报答你的；但在义人复活的时候，你必能得到赏报。」第19章第8节记录贪财的匝凯对耶稣所说的话，「主，你看，我把我财产的一半施舍给穷人，我如果欺骗过谁，我就以四倍赔偿。」第18章第22节，耶稣回答一个首领：「你还缺少一样：把你一切所有的都变卖了，施舍给穷人，你必有宝藏在天上，然後来跟随我！」

    在圣路加福音的记载中，耶稣所讲的比喻中贫穷也都是指物质财富的缺乏。第16章第20节的拉匝禄如此，第21章第2节的穷寡妇也是这样。「你几时设宴，要请贫穷的」（路14:13），「把那些贫穷的都领到这里来」（路14:21），说的都是没有物质财富的贫穷人。第4章第18节援引的依撒意亚先知「向贫苦人传报喜讯」的预言中，所说的也是物质上贫穷的人。

    但是，单凭物质上的贫乏是无济于事的，必要的是一颗贫穷的心。这就是圣玛窦福音中所说的「神贫」。物质贫乏本身并无积极的价值，所以并不为贫穷而追求贫穷，我们不过利用它来摆脱物质财富的缠绕，为能更妥当地追随基督。换句话说，在圣路加看来，物质上的贫乏是引人达到心灵自由更妥当的途径。从前在旷野里独修的教父们和今日在各修会中度献身生活的会士们也持同样的观点。他们并不是为苦行而求苦行，为贫穷而求贫穷，而是为藉此摆脱物质方面的束缚，能更自由地去追求真正的价值。

    反过来说，圣路加最怕财富，对钱财很不放心，称它为「不义的」。他记录耶稣向爱财的法利塞人说的话：「在人前是崇高的事，在天主前却是可憎的。」他描述耶稣比喻中的富翁与拉匝禄的死亡彻底颠倒了人们的处境。他在玛利亚的赞主词中强调：「他曾使 饿者饱飨美物，反使那富有者空手而归。」他说富有的人之所以有祸，是因为他们「已经获得了你们的赏报」（路6:24）。他又补充说：「因为你们的宝藏在那里，你们的心也必在那里」（路12:34）。
    圣路加福音又记载了耶稣给他的门徒们所提出的几项发人深思的建议。「你们在路上什么也不要带」（路9:3）；「你们不要带钱囊，不要带口袋，也不要带鞋」（路10:3）；「要变卖你们所有的来施舍」（路12:33）。他的门徒们对他说：「我们舍去了我们一切所有，跟随了你」（路18:28）。在他所着的《宗徒大事录》圣路加叙述初期教会信徒的团体生活，两次强调他们把「一切所有都归公用」的生活方式（宗2:44; 4:32）。

    贫穷要做到对人们所给予的尊重无动于心的地步。不要「在会堂里爱坐上座」（路11:43），而「应该坐末席」（路14:10）。「为了人子的缘故，世人仇恨你们、弃绝你们、辱骂你们，认为你们的名字是可恶的，而把它们删除，你们才是有福的」。总之，贫穷，物质上的贫乏，是一种为获得天国生活而采用的苦修功夫。

    主内的兄弟姐妹们，
    本主日的弥撒福音记载耶稣讲的“山中圣训”。这是圣路加福音的记载，与圣玛窦和圣玛尔谷福音的记载大致相同，但是也有差别。它的特色是用有节奏的散文，先写出四种幸福，然後提出四种相反的祸害来与它们搭配。

    同一弥撒中的第一篇读经却恰好相反。耶肋米亚先知先谈可咒骂的信赖世俗的人，然後才涉及可祝福的信赖上主的人。

    在与读经一对照下重读弥撒福音，我们发现它的重点是在“你们贫穷的人是有福的”这句话上，而这句话中的“贫穷”一词则指物质上的贫乏，正如下文的“富有”也指物质方面的丰富充裕。

    这解释完全符合圣路加福音书中的贫穷观。譬如：

    “凡求你的，就给他；有人拿去了你的东西，别再索回”(6，30)。

    “借出，不要再有所希望”(6，35)。

    第11章第41节更把这样的超脱说作是达到内心清洁的一种办法：

    “只要把你们的杯盘 面的都施舍了，那麽，一切对你们都清洁了。”

    第14章第14节，谈到宴请无力报答的贫穷人，这样说：

    “你有福了，因为他们没有可以报答你的；但在义人复活的时候，你必能得到赏报。”

    第19章第8节记录贪财的匝凯对耶稣所说的话，

    “主，你看，我把我财产的一半施舍给穷人，我如果欺骗过谁，我就以四倍赔偿。”

    第18章第22节，耶稣回答一个首领：

    “你还缺少一样；把你一切所有的都变卖了，施舍给穷人，你必有宝藏在天上，然後来跟随我！”

    在圣路加福音的记载中，耶稣所讲的比喻中贫穷也都是指物质财富的缺乏。

    第16章第20节的拉匝禄如此，第21章第2节的穷寡妇也是这样。“你几时设宴，要请贫穷的”(14，13)，“把那些贫穷的都领到这 来”(14，21)，说的也都是没有物质财富的贫穷人。

    第4章第18节援引的依撒意亚先知“向贫苦人传报喜讯”的预言中，所说的也是物质上贫穷的人。

    但是，单凭物质上的贫乏是无济於事的，必要的是一颗贫穷人的心。这也就是圣玛窦福音中所说的"神贫"。其实，物质贫乏本身并无积极的价值，所以我们并不为贫穷而追求贫穷，我们不过利用它来摆脱物质财富的缠绕为能更妥当地追随基督。

    换句话说，在圣路加看来，物质上的贫乏是引人达到心灵自由更妥当的途径。从前在旷野 独修的教父们和今日在各修会中度献身生活的会士们也持同样的观点。他们并不是为苦行而求苦行，为贫穷而求贫穷，而是为藉此摆脱物质方面的束缚，能更自由地去追求真正的价值。
反过来说，圣路加最怕财富，对钱财很不放心，称它为“不义的”。他记录耶稣向爱财的法利赛人说的话：“在人前是崇高的事，在天主前却是可憎的。”他描述耶稣比喻中的富翁与拉匝禄的死亡彻底颠倒了人们的处境。他强调玛利亚的颂扬词：“他曾使 饿者饱飨美物，反使那富有者空手而归。”他说富有的人所以有祸是因为他们“已经获得了你们的赏报”(6，24)。他又补充说：“因为你们的宝藏在那 ，你们的心也必在那 ”(12，34)。

    圣路加福音又记载了耶稣给他的徒们所提出的几项发人深思的建议。

    “你们在路上什麽也不要带”(9，3)；

    “你们不要带钱囊，不要带口袋，也不要带鞋”(10，3)；

    “要变卖你们所有的来施舍”(12，33)。

    他的门徒们对他说：“我们舍去了我们一切所有，跟随了你”(18，28)。在他所着的《宗徒大事录》圣路加叙述初期教会信徒的团体生活，两次强调他们把“一切所有都归公用”的生活方式(2，44；4，32)。

    贫穷要做到对人们的推重和尊敬无动於衷的地步。不要“在会堂 爱坐上座”11，43)，而“应该坐末席”(14，10)。“世人为了人子的缘故恼恨你们、拒绝你们，并且以你们的名字为可恶的，而加以辱骂诅咒，你们才是有福的”。

    总之，“贫穷”，物质上的贫乏，是一种为获得天国生活而采用的苦修功夫。

    主内的兄弟姐妹们，
    你们不要以为耶稣讲山中圣训，是讲给弃俗修道的人们听的。你们不要说：“我们世俗人只要守好天主十诫就是了”。你们这样说，或这样想，是错误的：因为，第一，守好天主十诫并不简单，第二，天主十诫和山中圣训所讲的真福八端也并非两种判然不同的事情。如果说。天主十诫是我们所有基督信徒的行为准则，那麽，真福八端便是我们基督信徒立身处世的态度和精神。

    在俗的基督信徒们有家庭和业务上的责任，必须经理财产，但是如果不具山中圣训所讲的贫穷精神，那麽，他们便不免像不信基督的人们一样，会作出违反良心的事情来。缺少贫穷精神是造成社会上贪污和不正义现象的原因，也是导致许多人犯罪失落灵魂的原因。所有基督信徒，不论修道人或世俗人，都要珍爱救主基督在本主日弥撒中教导我们的贫穷精神。
    基督我们赞美你，亚孟！

像你们的父那样慈悲（常年期第七主日）

    本主日常年期第七主日弥撒中的两篇读经和福音分别取自撒慕尔纪上第26章第2,7到9,12到13，以及22到23节；圣保禄宗徒致格林多人前书第15章第45到49节；圣路加福音第6章第27到38节。

    有人问孔子说：「以德报怨，何如？」孔子答道：「何以报德？以直抱怨，以德报德。」在本主日的弥撒福音中，耶稣却教导我们要「以德报怨」。他这样开始讲解，说：

    那时，耶稣向门徒说：「我对你们说，应当爱你的仇敌；你们要善待仇恨你们的人；要祝福诅咒你们的人；要为侮辱你们的人祈祷。有人打你的脸，把另一面也转给他；有人夺去你的外衣，连内衣也让他拿去；有人向你要求什麽，你就给他；有人取去你的东西，你不要追回。」（路6:27-30）

    耶稣认为以德报的是理所当然的，而以德报怨，才是他的信徒的特色，他这样继续，说：

    你们愿意别人怎样待你们，你们也怎样待别人。你们若爱那些爱你们的人，你们还有什麽酬报？因为，就是罪人也爱那些爱他们的人。你们若只善待那些善待你们的人，你们还有什麽酬报？就是罪人也这样做的。你们若借钱给那些会偿还的人，你们还有什麽酬报？就是罪人也借钱给罪人，指望如数收回。你们应该爱仇人，善待他们；借出了钱，而不指望收回。那麽，你们的赏报将是丰富的，且要成为至上者的子女，因为他待忘恩的人和恶人，也是慈善的。（路6:31-35）

    孔子所以不赞成以德报怨，有两个理由。第一，他认为这是不合人情的行为；第二，他恐怕有人藉此矫情炫示，作出沽名钓誉的勾当。耶稣知道自己的训诲非同凡响，所以他用了「但是我给你们说」这句话来开始他的讲话，但是他并不以为要求人矫情炫示，作出沽名钓誉的行为。相反，他所宣讲的爱仇道理是基於基督信徒的心地谦虚。每一个道地的基督信徒都知道自己是蒙受了天主的恩爱，被天主宽恕了的人。在他们日常诵念的天主经中就有这麽一句话说：「求你宽恕我们的罪过，如同我们宽恕别人一样。」 对他们来说，爱仇好比还债，是一种义务。所以在本主日的弥撒福音上耶稣向他们这样解释说：

    你们应该慈悲，如同你们的父一样慈悲。你们不要判断人，也就不会受判断；你们不要定人的罪，也就不会被定罪；你们宽恕人，也必会受到宽恕。（路6:36-37）

    本主日的弥撒福音是圣路加所记述的耶稣山中圣训中的一个段落。当圣路加编写福音，记述这篇训词时，初期教会已经开始遭遇了迫害。圣路加在他着作的另一本书《宗徒大事录》中记述了执事斯德望殉道事迹。他特别强调了圣斯德望去世前为迫害他的人们向天主呼求宽恕的情节。

    当他们用石头砸斯德望的时候，他祈求说：「主耶稣！接我的灵魂去吧！」遂屈膝跪下，大声呼喊说：「主不要向他们算这罪债！」说了这话，就死了。

    本主日弥撒中的读经一记载达味拒绝刺死迫害他的撒乌耳。读经一上这样说：

    那时，撒乌耳带着叁千以色列精兵到齐弗旷野去，搜捕达味。
    达味和阿彼瑟在夜间深入敌营，看见撒乌耳睡卧在军营中央，他的枪插在头部旁边的地上，阿贝乃尔和部队围绕他睡在四周。阿彼瑟对达味说：「今日天主将你的仇人交在你手里了！现在让我用他自己的枪把他钉在地上，只要一下就可以刺死他，不需要第二下。」达味却对阿彼瑟说：「不要杀他！因为有谁能伸手加害上主的受傅者，而不受惩罚的呢？」于是达味从撒乌耳的头部旁边拿走了他的枪和水壶，两人就离开了。竟然没有人看见，没有人察觉，也没有人醒来，他们都呼呼大睡，因为上主使他们熟睡。
    达味走到对面，站在远离撒乌耳的山顶上，大声说：「大王的枪在这里，请叫一个随从过来拿回去。愿上主报答每个人的正义和忠诚！因为今天上主把你交在我手中，但我却不愿意伸手加害上主的受傅者。」（撒上26:2, 7-9, 12-13, 22-23）

    如果说圣斯德望是基督的忠实信徒，达味是耶稣的预像。那麽圣斯德望和达味，都给我们树立了爱仇的榜样，也给我们留下了教训。当我们在教难中，我们特别需要天主的怜悯，以扶助我们各自坚持信德；这时候我们更有必要，遵守基督给我们立定的爱仇的命令。

    主内的兄弟姐妹们，
    有人问孔子说：“以德报怨，何如？”孔子答道：

    何以报德？以直抱怨，以德报德。

    在本主日，常年期第七主日，的弥撒福音中，耶稣却教导我们要“以德报怨”。他说：
但是我给你们说：应爱你们的仇人，善待恼恨你们的人；.应祝福诅咒你们的人，为毁谤你们的人祈祷。

    耶稣认为以德报德是理所当然的，而以德报怨，才是他的信徒的特色。他这样继续说：

    你们愿意人怎麽待你们，也要怎麽待人。若你们爱那爱你们的，为你们还算什麽功德?因为连罪人也爱那爱他们的人。你们善待那善待你们的，为你们还算什麽功德?因为连罪人也这样做。

    孔子所以不赞成以德报怨，有两个理由。第一，他认为这是不合人情的行为；第二，他恐怕有人藉此矫情炫示，作出沽名钓誉的勾当。耶稣知道自己的训诲非同凡响，所以他用了"但是我给你们说"这句话来开始他的讲话。他并无意叫人矫情炫示，作出沽名钓誉的行为。相反，他所宣讲的爱仇道理是基於基督信徒的心地谦虚。每一个道地的基督信徒都知道自己蒙受了天主的恩爱，是被天主宽恕了的人。在他们日常诵念的天主经中就有这麽一句话说：

    求你宽恕我们的罪过，如同我们宽恕别人一样。

    对他们来说，爱仇好比还债，是一种义务。所以，在本主日的弥撒福音上，耶稣向他们这样解释说：

    你们应当慈悲，就像你们的父那样慈悲。.你们不要判断，你们也就不受判断；不要定罪，也就不被定罪；你们要赦免，也就蒙赦免。

    但是，在这段福音记载中，我们还能体会出一种特殊的意义。本主日的弥撒福音是圣路加所记述的耶稣山中圣训中的一个段落。圣路加是圣保禄宗徒的弟子。圣保禄宗徒曾参与了犹太教徒迫害基督信徒的行为，後来他自己也受到了犹太同胞的迫害。从他亲身的经验中，他体验出了天主的无穷仁慈。他有一句名言说：

    蒙召并不在乎人愿意，也不在乎人努立，而是在於天主的仁慈。

    对圣保禄宗徒来说，不但罪人悔改、得蒙宽恕，是天主的仁慈，义人的修德立功，也在於天主的仁慈。圣路加赞成圣保禄宗徒的看法。他记述了荡子回头的故事。故事中的父亲不但地热烈接纳了回头的荡子，而且更细腻而亲切的劝告他的长子说：

    孩子！你常同我在一起，凡我所有的，都是你的：只因?你这个弟弟死而复生，失而复得，应当欢宴喜乐！

    当圣路加编写福音，记述的山中圣训这篇训话时，初期教会已经开始遭遇了迫害。所以其中有下面这一段话，说：

    几时，为了人子的缘故，人恼恨你们，并弃绝你们，并且以你们的名字为可恶的，而加以辱骂诅咒，你们才是有福的。在那一天，你们欢喜踊跃吧！看，你们的赏报在天上是丰厚的，因为他们的祖先也同样对待了先知。

    後来，在他着作的另一本书中，圣路加又记述执事斯德望殉道的事迹。他特别强调了圣斯德望逝死前为迫害他的人们向天主呼求宽恕的情节。他记载说：

    当他们用石头砸斯德望的时候，他祈求说：“主耶稣!接我的灵魂去吧！”遂屈膝跪下，大声呼喊说：“主不要向他们算这罪债！”说了这话，就死了。

    首先殉道者圣斯德望逝死前的祈祷是我们记得耶稣本人在十字架临终时所说的一句的话，也是圣路加福音特意将它记录下来了：

    父啊，宽恕他们吧！因为他们不知道他们做的是什麽。

    主内的兄弟姐妹们，
    我们基督信徒的爱仇是回应天主对我们的无穷仁慈。我们越体会天主的仁慈，便也越知道爱仇。在四部福音的作者中。圣路加最着重强调天主仁慈。读了他所传述的福音，我们的结论是，我们应该宽恕别人，因为天主先宽恕了我们，也是因为天主爱护我们，没有让我们遇到超过我们所能抵抗的犯罪机会。这样，照圣路加宗徒说来，当我们在教难中，特别需要天主的怜悯，扶助我们各自坚持信德的时候，我们便更有必要，遵守基督教导我们的爱仇的命令了。

    上主求你垂怜，
    基督求你垂怜，
    上主求你垂怜。

耶稣叁退魔鬼的试探　〈四旬期第一主日〉

    四旬期是耶稣复活节前的四十天。在这一段时期中，教会格外用心讲授要理，一则为积极培育「候洗者」【即准备在复活节前夕夜间庆典领洗的慕道者（望教者）】，给他们加紧要理的培训和灵修训练，包括良心的反省和福音的光照（「成人入教礼典导言」21-25条）；再则也为给已经领过圣洗的信友提供退省默想的资料，以重振皈依的精神。四旬期是我们基督信徒为了不断皈依而特别祈祷、刻苦、补赎，尤其守斋的时期。为此，也曾被称作「封斋期」。

    本主日是四旬期第一主日。弥撒的两篇读经和福音，分别取自旧约申命纪第26章第4到10节，圣保禄宗徒致罗马人书第10章第8到13节，圣路加福音第4章第1到13节。福音记载的重点是在耶稣回答魔鬼的这一句话上：「经上写着：『你当朝拜上主、你的天主，唯独事奉他。』」为此，本主日弥撒圣道礼仪的主题应该是信德的宣认。读经一和读经二也都是两种不同的信德宣认格式。

    我们从读经一说起。读经一描述以色列人的收获节庆典。在这节日客纳罕的原住民庆祝一位称作巴耳的土地神。但以色列人把客纳罕视为天主许给他们祖先的福地。他们宣讲他们祖先的故事来感谢天主，同时也对天主表示他们的信仰。这是圣经中首次出现的信德宣认格式。读经一这样说：

    梅瑟晓谕以色列人民说：「司祭从你手中接过盛满初果的篮子，放在上主、你的天主的祭坛前；然後你就在上主、你的天主面前声明说：『我的祖先原是个飘泊的阿兰人，南下埃及，同少数家人寄居在那里，後来竟成了一个强大有力、人口众多的民族。埃及虐待我们，压迫我们，强迫我们做苦工。我们哀求上主我们祖先的天主，他就俯听了我们的呼声，垂视了我们所受的苦痛、劳役和压迫。上主以大能的手、有力的臂，藉着可怖的恐吓、神迹和奇事，救我们出了埃及。他领我们来到这个地方，把这一片奶蜜丰富的土地赐给了我们。上主，请看！我现在把你给我的田地所产的初果，带来献给你。』」（申26:4-10）

    在读经二里，圣保禄宗徒称亚巴郎为「有信仰者的父亲」。他认为天主许给亚巴郎的恩惠不但流传给以色列人，也普及到所有的外邦人，而且天主的恩许是在耶稣基督身上才真正实现的。所以用他的话来说，基督信仰的宣认是：「如果你口宣认耶稣为主，心中信天主从死中复活了他，你就必将得救。」
    读经二这样说：

    弟兄姐妹们：「天主的话离你很近，就在你口，就在你心中」，换句话说，就是在我们所宣讲的信仰之中。如果你口宣认耶稣为主，心中信天主从死中复活了他，你就必将得救；因为心中相信，就会成义；口承认，就会得救。圣经上说：「凡信赖他的人，决不至蒙羞。」这话没有区分犹太人与希腊人，同一的主是众人的主，他慷慨地赐福给所有呼号他的人。「凡呼号主名的人，必将得救。」（罗10:8-13）

    本主日的弥撒福音记载耶稣受魔鬼的试探。在耶稣用来退却魔鬼诱惑的叁句话：「人不是单靠饼生活」，「你当朝拜上主、你的天主，唯独事奉他」，以及「不可试探上主、你的天主」。我们很明白的认出信德在我们基督信徒生活上的重要性。不容动摇的信德是我们抵抗和拒绝魔鬼和世俗诱惑的不二法门。
    本主日弥撒福音这样记载说：

    那时，耶稣充满圣神，从约旦河回来，就由圣神引到旷野去。四十天工夫，受魔鬼试探。在这些日子，他什麽也没有吃；这些日子过後，他就饿了。于是魔鬼对他说：「你若是天主子，命令这石头变成饼吧！」耶稣回答说：「经上写着：『人不是单靠饼生活』。」魔鬼领他到高处，在一刹那间，把天下万国都指给他看，对他说：「这一切权势荣华，我都可以给你，这原是交给我的，我愿意给谁，就给谁。如果你朝拜我，这一切都是你的了。」耶稣回答说：「经上写着：『你当朝拜上主、你的天主，唯独事奉他。』」魔鬼又领他到耶路撒冷，放他在圣殿顶上，对他说：「你若是天主子，从这跳下去，因为经上写着：『他为了你，吩咐天使保护你；他们会把你托在手中，不使你的脚碰到石头。』」耶稣回答说：「经上说：『不可试探上主、你的天主。』」魔鬼用尽了种种试探後，就离开了他，再等时机。（路4:1-13）

    信仰天主，站在天主的一面，这是我们做基督信徒的特色。魔鬼世俗的千方百计，不能迷惑坚持信仰的人。

    全能的天主，求你帮助我们善度每年的四旬期，好能日益领悟基督救赎我们的奥迹；更愿我们靠着你的圣宠，度相称的生活。以上所求，是因你的圣子、我们的主耶稣基督，他和你及圣神，是唯一天主，永生永王。阿们。（本主日的集祷经）

    主内的兄弟姐妹们。 平安！
    四旬期是耶稣复活节前的四十天。在这一段时期中，教会格外用心讲授要理，一则为给将在复活节前夕领受洗礼的望教者灌输必需的宗教知识，再则也为给已经领过圣洗的信友提供退省默想的资料。四旬期又是我们基督信徒特别祈祷、 刻苦、作补赎，尤其守斋的时期。为此，也曾被称作「封斋期」。
    由於讲授要理上的需要，本主日弥撒的圣道礼仪集中在信德这题目上。福音记载耶稣叁次退却受魔鬼的试探。叁次都援引了圣经上的天主的话。「人不仅是靠着饼生活」，「你要朝拜天主， 单单事奉他」，「不可试探天主」：这叁句话都强调信德在我们基督信徒生活上的重要性。坚忍不拔的信德是我们抵抗和拒绝魔鬼和世俗的诱惑的不二法门。
    你们刚才听到了的读经一和读经二， 是两种不同形式的信仰宣认。读经一描述以色列人的收获节庆典。在同一的节日上客纳罕的原着民庆祝一位称作巴耳的土地神。以色列人把客纳罕视为天主许给他们祖先的福地。他们讲他们祖先的故事来感谢天主，同时也对天主表示他们的信仰。这是圣经中首次出现的信德宣认词。
    在这首信仰宣认词 ，我们可以认出我们所信仰的天主的一个特征。客纳罕人敬拜的神 明是农业社会的土地神。客纳罕人与巴耳的关系是籍贯。客纳罕人出生并生活在巴耳所统辖的土地上，他们隶属他，依赖他生存。 以色列人原来是一个游牧民族。对他们来说，籍贯并不重要。 他们敬拜的是他们的祖先亚巴郎的天 ，而天主之所以为亚巴郎的天主，则是因为天主召叫了亚巴郎。由於天主的召叫， 亚巴郎才离开他的故乡阿兰去度那犹太宗教原始信仰宣认词中所说的「飘泊」生活。用犹太宗教的言语来说，以色列人与他们的天主的关系是盟约。以色列人自信为天主的选民。他们一位客纳罕是天主许给他们的福地。旧约出谷纪记述以色列人对客纳罕地区的原着民作战时，总是把天主看作他们的元帅，率领他们征服这块土地。以色列人的信奉的是一神教。 他们相信他们的天主是创造天地的唯一真主。所以，当他们进入福地之後，他们便采用本地人的庆祝收获节的习俗，向天主献上田地所产的初果。
    在读经二 ，圣保禄宗徒称亚巴郎为「有信仰者的父亲」。 他认为天主许给亚巴郎的恩惠不但流传给以色列人， 也普及到所有的外邦人，而且天主的恩许是在耶稣基督的身上才真正的实现的。所以用他的话来说，基督信仰的宣认是：「你若 承认耶稣为主，心 信天主使他从死人中复活了，就必得救。」
    主内的兄弟姐妹们，
    我们中国向来以农立国， 乡土和家族观念深深地感染了我国的传统文化，在我们中国人的宗教情愫上也留下了影响。本主日弥撒两篇读经中所记载的两种信仰宣认，却给了我们一个启示，可以矫正我国文化中的这种偏向。 我们基督信徒所信仰的天主是超越乡土和家族的 围的。我们於天主的关系不在於籍贯或家谱，而是在於天主在基督身上对我们每一个人的召叫。 在我们领洗入教时，神父念的付洗经文上有我们每个人的圣名。「若瑟，玛利亚，或德肋撒，我洗尔，因父及子及圣神之名。」 这表明天主对我们每一个人的个别召叫。
    个别的信友是如此，整个的教会也是这样。教会也要超越乡土和家族的 围。教会共融基础是基督以及其在世代表圣伯多禄的继任人当今教宗若望保禄二世。这是我们的信仰。这信仰并不反对我们的国家，而是忠於在基督内召叫我们的天主。
    基督我们赞美你。


主日圣道礼仪-叁月份-天主教图书中心--天主教文学,书籍,图书,书库

主日圣道礼仪-丙年

叁月份

耶稣叁退魔鬼的试探　〈四旬期第一主日〉

    四旬期是耶稣复活节前的四十天。在这一段时期中，教会格外用心讲授要理，一则为积极培育「候洗者」【即准备在复活节前夕夜间庆典领洗的慕道者（望教者）】，给他们加紧要理的培训和灵修训练，包括良心的反省和福音的光照（「成人入教礼典导言」21-25条）；再则也为给已经领过圣洗的信友提供退省默想的资料，以重振皈依的精神。四旬期是我们基督信徒为了不断皈依而特别祈祷、刻苦、补赎，尤其守斋的时期。为此，也曾被称作「封斋期」。
    本主日是四旬期第一主日。弥撒的两篇读经和福音，分别取自旧约申命纪第26章第4到10节，圣保禄宗徒致罗马人书第10章第8到13节，圣路加福音第4章第1到13节。福音记载的重点是在耶稣回答魔鬼的这一句话上：「经上写着：『你当朝拜上主、你的天主，唯独事奉他。』」为此，本主日弥撒圣道礼仪的主题应该是信德的宣认。读经一和读经二也都是两种不同的信德宣认格式。
    我们从读经一说起。读经一描述以色列人的收获节庆典。在这节日客纳罕的原住民庆祝一位称作巴耳的土地神。但以色列人把客纳罕视为天主许给他们祖先的福地。他们宣讲他们祖先的故事来感谢天主，同时也对天主表示他们的信仰。这是圣经中首次出现的信德宣认格式。读经一这样说：
    梅瑟晓谕以色列人民说：「司祭从你手中接过盛满初果的篮子，放在上主、你的天主的祭坛前；然後你就在上主、你的天主面前声明说：『我的祖先原是个飘泊的阿兰人，南下埃及，同少数家人寄居在那里，後来竟成了一个强大有力、人口众多的民族。埃及虐待我们，压迫我们，强迫我们做苦工。我们哀求上主我们祖先的天主，他就俯听了我们的呼声，垂视了我们所受的苦痛、劳役和压迫。上主以大能的手、有力的臂，藉着可怖的恐吓、神迹和奇事，救我们出了埃及。他领我们来到这个地方，把这一片奶蜜丰富的土地赐给了我们。上主，请看！我现在把你给我的田地所产的初果，带来献给你。』」（申26:4-10）
    在读经二里，圣保禄宗徒称亚巴郎为「有信仰者的父亲」。他认为天主许给亚巴郎的恩惠不但流传给以色列人，也普及到所有的外邦人，而且天主的恩许是在耶稣基督身上才真正实现的。所以用他的话来说，基督信仰的宣认是：「如果你口宣认耶稣为主，心中信天主从死中复活了他，你就必将得救。」
    读经二这样说：
    弟兄姐妹们：「天主的话离你很近，就在你口，就在你心中」，换句话说，就是在我们所宣讲的信仰之中。如果你口宣认耶稣为主，心中信天主从死中复活了他，你就必将得救；因为心中相信，就会成义；口承认，就会得救。圣经上说：「凡信赖他的人，决不至蒙羞。」这话没有区分犹太人与希腊人，同一的主是众人的主，他慷慨地赐福给所有呼号他的人。「凡呼号主名的人，必将得救。」（罗10:8-13）
    本主日的弥撒福音记载耶稣受魔鬼的试探。在耶稣用来退却魔鬼诱惑的叁句话：「人不是单靠饼生活」，「你当朝拜上主、你的天主，唯独事奉他」，以及「不可试探上主、你的天主」。我们很明白的认出信德在我们基督信徒生活上的重要性。不容动摇的信德是我们抵抗和拒绝魔鬼和世俗诱惑的不二法门。
    本主日弥撒福音这样记载说：
    那时，耶稣充满圣神，从约旦河回来，就由圣神引到旷野去。四十天工夫，受魔鬼试探。在这些日子，他什麽也没有吃；这些日子过後，他就饿了。于是魔鬼对他说：「你若是天主子，命令这石头变成饼吧！」耶稣回答说：「经上写着：『人不是单靠饼生活』。」魔鬼领他到高处，在一刹那间，把天下万国都指给他看，对他说：「这一切权势荣华，我都可以给你，这原是交给我的，我愿意给谁，就给谁。如果你朝拜我，这一切都是你的了。」耶稣回答说：「经上写着：『你当朝拜上主、你的天主，唯独事奉他。』」魔鬼又领他到耶路撒冷，放他在圣殿顶上，对他说：「你若是天主子，从这跳下去，因为经上写着：『他为了你，吩咐天使保护你；他们会把你托在手中，不使你的脚碰到石头。』」耶稣回答说：「经上说：『不可试探上主、你的天主。』」魔鬼用尽了种种试探後，就离开了他，再等时机。（路4:1-13）
    信仰天主，站在天主的一面，这是我们做基督信徒的特色。魔鬼世俗的千方百计，不能迷惑坚持信仰的人。
    全能的天主，求你帮助我们善度每年的四旬期，好能日益领悟基督救赎我们的奥迹；更愿我们靠着你的圣宠，度相称的生活。以上所求，是因你的圣子、我们的主耶稣基督，他和你及圣神，是唯一天主，永生永王。阿们。（本主日的集祷经）

    主内的兄弟姐妹们。 平安！
    四旬期是耶稣复活节前的四十天。在这一段时期中，教会格外用心讲授要理，一则为给将在复活节前夕领受洗礼的望教者灌输必需的宗教知识，再则也为给已经领过圣洗的信友提供退省默想的资料。四旬期又是我们基督信徒特别祈祷、 刻苦、作补赎，尤其守斋的时期。为此，也曾被称作「封斋期」。
    由於讲授要理上的需要，本主日弥撒的圣道礼仪集中在信德这题目上。福音记载耶稣叁次退却受魔鬼的试探。叁次都援引了圣经上的天主的话。「人不仅是靠着饼生活」，「你要朝拜天主， 单单事奉他」，「不可试探天主」：这叁句话都强调信德在我们基督信徒生活上的重要性。坚忍不拔的信德是我们抵抗和拒绝魔鬼和世俗的诱惑的不二法门。
    你们刚才听到了的读经一和读经二， 是两种不同形式的信仰宣认。读经一描述以色列人的收获节庆典。在同一的节日上客纳罕的原着民庆祝一位称作巴耳的土地神。以色列人把客纳罕视为天主许给他们祖先的福地。他们讲他们祖先的故事来感谢天主，同时也对天主表示他们的信仰。这是圣经中首次出现的信德宣认词。
    在这首信仰宣认词 ，我们可以认出我们所信仰的天主的一个特征。客纳罕人敬拜的神 明是农业社会的土地神。客纳罕人与巴耳的关系是籍贯。客纳罕人出生并生活在巴耳所统辖的土地上，他们隶属他，依赖他生存。 以色列人原来是一个游牧民族。对他们来说，籍贯并不重要。 他们敬拜的是他们的祖先亚巴郎的天 ，而天主之所以为亚巴郎的天主，则是因为天主召叫了亚巴郎。由於天主的召叫， 亚巴郎才离开他的故乡阿兰去度那犹太宗教原始信仰宣认词中所说的「飘泊」生活。用犹太宗教的言语来说，以色列人与他们的天主的关系是盟约。以色列人自信为天主的选民。他们一位客纳罕是天主许给他们的福地。旧约出谷纪记述以色列人对客纳罕地区的原着民作战时，总是把天主看作他们的元帅，率领他们征服这块土地。以色列人的信奉的是一神教。 他们相信他们的天主是创造天地的唯一真主。所以，当他们进入福地之後，他们便采用本地人的庆祝收获节的习俗，向天主献上田地所产的初果。
    在读经二 ，圣保禄宗徒称亚巴郎为「有信仰者的父亲」。 他认为天主许给亚巴郎的恩惠不但流传给以色列人， 也普及到所有的外邦人，而且天主的恩许是在耶稣基督的身上才真正的实现的。所以用他的话来说，基督信仰的宣认是：「你若 承认耶稣为主，心 信天主使他从死人中复活了，就必得救。」
    主内的兄弟姐妹们，
    我们中国向来以农立国， 乡土和家族观念深深地感染了我国的传统文化，在我们中国人的宗教情愫上也留下了影响。本主日弥撒两篇读经中所记载的两种信仰宣认，却给了我们一个启示，可以矫正我国文化中的这种偏向。 我们基督信徒所信仰的天主是超越乡土和家族的 围的。我们於天主的关系不在於籍贯或家谱，而是在於天主在基督身上对我们每一个人的召叫。 在我们领洗入教时，神父念的付洗经文上有我们每个人的圣名。「若瑟，玛利亚，或德肋撒，我洗尔，因父及子及圣神之名。」 这表明天主对我们每一个人的个别召叫。
    个别的信友是如此，整个的教会也是这样。教会也要超越乡土和家族的 围。教会共融基础是基督以及其在世代表圣伯多禄的继任人当今教宗若望保禄二世。这是我们的信仰。这信仰并不反对我们的国家，而是忠於在基督内召叫我们的天主。
    基督我们赞美你。

耶稣显圣容　〈四旬期第二主日〉

    今天是四旬期第二主日。弥撒中的两篇读经和福音分别取自旧约创世纪第15章第5到12以及17到18节，圣保禄宗徒致斐理伯人书第3章第17到第4章第1节（短式：第3章第20到第4章第1节），圣路加福音第9章第28到36节。福音叙述耶稣在山上祈祷，面容改变，他的衣服洁白发光，忽然梅瑟和厄里亚也显现在光耀中，和耶稣谈论他去世的事。这就是我们老教友所习惯听说的「耶稣显圣容」。
    叁部对观福音都记载了这件事，但是只有圣路加福音用了「光耀」这个名词。「光耀」就是「光荣」，在圣经中，它有丰富和特殊的意义。本主日弥撒中的读经一和读经二，也在不同的意义下，谈到了「光荣」。
    本主日弥撒中的读经一叙述天主与亚巴郎立约的故事。在这则故事中，天主的光荣显现在太阳西沉後令人害怕的黑暗中，又显现在那从亚巴郎摆设好的两行肉块中间经过的、冒烟的火炉和燃烧的火炬上。（故此，当天主的光荣出现时，也就是天主与人立盟约之日。）
    读经一这样记载说：
    那时候，上主领亚巴郎到外面，对他说：「请仰观天空，如果你能够，就数一数星星吧！」又对他说：「你的後裔也要这样多。」亚巴郎相信了上主。上主就以此视为他的正义。上主又对他说：「我是上主，我从加色丁人的乌尔领你出来，是要把这片土地赐给你作为产业。」亚巴郎说：「我主上主！我怎能知道我要占有这片土地为产业呢？」上主对他说：「你给我带来一头叁岁大的母牛，一只叁岁大的母山羊，一只叁岁大的公绵羊，一只斑鸠和一只雏鸽。」亚巴郎便把这一切都带来了，把它们一一从中间剖开，分成两半，相对排成两行，只有飞鸟没有剖开。那时有鸷鸟落在这些肉块上，亚巴郎就把它们赶走。太阳快要西沉的时候，亚巴郎昏沉的睡着了，忽然觉得非常阴森，就害怕起来。日落天黑的时候，突然有冒烟的火炉和燃烧的火炬出现，从那两行肉块中间经过。那一天，上主和亚巴郎订立了一项盟约说：「我要赐给你後裔的那片土地，就是从埃及河直到幼发拉底河之间的土地。」（创15:5-12, 17-18）
在读经二里，圣保禄宗徒谈基督信徒的肉身复活，说那时他们将相似基督的「光荣」。
    弟兄姐妹们：希望你们团结一致的效法我，也注意那些效法我们的人。我曾多次劝告你们，现在再次含泪劝告你们，有些人，行事为人，是基督十字架的仇敌。他们注定要灭亡，因为他们的神，就是自己的口腹；他们所引以为荣的，恰恰是可耻的事；他们所追求的，只是尘世的事物。然而，我们的家乡在天上，我们仰望的救主、耶稣基督，将从那降来，运用他的德能，改变我们这个腐朽之身，相似他光荣的身体，并将万有置于他的统御之下。
我亲爱的弟兄姐妹们，我多麽想念你们！你们是我的喜乐、我的荣冠。亲爱的朋友们，切望你们在主内毫不动摇。（斐3:17-4:1）
在本主日弥撒福音的记载中，伯多禄、若望和雅各伯看见了耶稣的光耀，先惊喜，後害怕。有声音从云中告诉他们说：「这是我的儿子，我所拣选的。你们应当听从他！」
    弥撒福音这样说：
    那时，耶稣带着伯多禄、若望、雅各伯上山去祈祷。正当他祈祷时，他的面貌改变了，衣服洁白发光。忽然有两个人，同耶稣谈话，就是梅瑟和厄里亚。他们在光耀中显现，谈论他的去世，就是他将在耶路撒冷完成的事。伯多禄和他的同伴正昏昏欲睡。他们一清醒过来，看见耶稣的光耀，及同他一起站着的两个人。当这两个人正要离开时，伯多禄对耶稣说：「老师，我们在这真好！让我们搭叁个帐幕吧！一个为你，一个为梅瑟，一个为厄里亚。」但他并不知道自己在说什麽。当他说话时，来了一朵云彩遮蔽了他们。他们进入云彩中时，门徒们就害怕起来。从云中有声音说：「这是我的儿子，我所拣选的，你们应当听从他！」这声音正发出时，只见耶稣独自一人。在那些日子，门徒都严守秘密，一点也没有把所见的事告诉任何人。（路9:28-36）
    这是圣路加福音所记载的耶稣显圣容的故事。在这以前，圣路加已先后叙述了伯多禄明认耶稣是天主的受傅者、耶稣首次预言受难，以及他预言人子未来的光荣。在这渐进的一连串的记载中，我们可以看出作者写作的目的，因而懂得他要给予我们的教训。在这耶稣显圣容的事件中，圣路加告诉我们，在耶稣的身上，从起初便隐藏着他的天主性的光荣，在他复活时和在公开传教时所行的奇迹中也隐约显露了。但是这光荣要等到世界末日他再次来临审判人类时，才昭彰地显现；这时也将是天主与人的盟约彻底完成之时。同样，今日我们做基督忠实信徒的，目前虽然在尘世蒙难，但是正如圣保禄宗徒所说的，有朝一日，我们终会在我们身上显示出相似基督的光荣，而且即使在今天，在我们的身上已隐藏着做天主子女的光荣了。这是信德告诉我们的道理。
    本主日的集祷经正好表达出以上所述耶稣显圣容对候洗者和信友的信德生活所带来的鼓舞作用：
    天主，你命令我们听从你圣子的教导，求你使我们由你的圣言中领悟生命的道理，得到心灵的净化，享见你的荣耀。以上所求，是因你的圣子、我们的主耶稣基督，他和你及圣神，是唯一天主，永生永王。阿们。

    主内的兄弟姐妹们，
    我们刚才聆听的是圣路加福音记载的耶稣显圣容故事。这部福音和其他两部对照福音一样， 也提到梅瑟和厄里亚以及从云中传来的声音。梅瑟代表旧约的第一部分：法律；厄里亚代表旧约的第二部分：先知。他们一起出现表示全部旧约福音都为耶稣作证，证实有关耶稣去世的事。 那就是：後来，耶稣复活後，责备他的门徒 「哎！无知的人哪！众信先知们所说的一切话，你们的心竟是这般迟钝！默西亚不是必须受这些苦难，才进入他的光荣吗？」 那句话所启示的道理。
    但是，在叁部对照福音中，只有圣路加福音用了「光耀」一词来描述耶稣的圣容。「光耀」 就是「光荣」，在圣经中，它有丰富和特殊的意义。本主日弥撒中的两篇读经也在不同的意义下，谈到了「光荣」。 第一篇读经叙述天主与亚巴郎立约的故事。在这则故事中，天主的光荣显现在太阳西沈後令人害怕的黑暗中，又显现在那从亚巴郎摆设好了的两行肉块中间经过的冒烟的火炉和燃烧的火炬上。在读经二 ， 圣保禄宗徒谈基督信徒的肉身复活，说那时他们将相似基督的光荣。
    在我们刚才聆听了的弥撒福音中，伯多禄，若望和雅各伯看见了耶稣的光耀，先惊喜，後害怕；有声音从云中告诉他们说：「这是我的儿子，我所拣选的，你们要听从他！」伯多禄，若望和雅各伯是耶稣最初召选的门徒，也是耶稣特别事迹的见证人， 例如：复活雅依洛的女儿和山园祈祷。所以他们也被称为「教会的柱石」。 那从云中传来的声音向门徒印证耶稣的身分，并叮嘱他们听从耶稣的话。
    主内的兄弟姐妹们，
    这是圣路加福音所记载的耶稣显圣容故事。圣路加福音在记载这故事之前， 已先後叙述了伯多禄明认耶稣是天主的受傅者，耶稣的首次预言受难，以及他预言人子未来的光荣。在这样逐步渐进的一连串的记载中，我们可以看出作者写作的目的， 是为坚强信友们的信德。藉着描述耶稣显圣容，圣路加告诉我们，在耶稣身上，从起初便隐藏着他天主性的光荣，在他复活时和在公开传教时所行的奇迹中已隐约显露了，但是这光荣要等到世界末日他再次来临审判人类时， 才昭彰地显现。我们作基督忠实信徒的，分担耶稣的苦难，也分享他的光荣，我们目前虽然在尘世蒙难，但是正如圣保禄宗徒所说的，有朝一日， 我们身上也将显示出相似基督的光荣，而且即使在今天，在我们身上已隐藏着作天主儿女者的光荣了。 总之，正如从前宗徒们不必因耶稣受难而心 寒，同样今日我们也不必因教会被迫害而失去信心。
    基督我们赞美你。

悔改的必要　〈四旬期第叁主日〉

    在四旬期中，教会格外用心讲授要理，为给「候洗者」【即将在复活节夜间庆典领受洗礼的慕道者（望教者）】，加紧要理和灵修的训练。在这段时期中，主日弥撒的教训集中於两点：一点是信德，另一点是悔改。四旬期第一和第二主日着重信德；第叁、第四和第五主日强调悔改。
    本主日是四旬期第叁主日，弥撒中的两篇读经和福音分别取自旧约出谷纪第3章第1到8以及13到15节，圣保禄宗徒致格林多人前书第10章第1到6以及10到12节，圣路加福音第13章第1到9节。福音的内容包括耶稣的两篇讲话。第一篇讲悔改的必要，第二篇讲天主对待罪人的耐心。读经一和读经二也分别阐述这两端道理。
    我们先从读经一说起。这篇读经叙述天主藉着火焰的形象，从荆棘丛中显现给梅瑟，向他启示了自己的名字：「我是自有永有的」，同时也流露了他本性的仁慈。天主这样说：
    「我看见了我的子民在埃及所受的痛苦，听见了他们因工头的压迫而发出的哀号，我已注意到他们的痛苦。所以我要下去拯救他们脱离埃及人的手，领他们离开那个地方，到一个美丽宽阔、奶蜜丰富的地方。」（出3:7-8）
    读经一之後的答唱咏援引圣咏，进一步阐明这篇读经讯息是在天主对待罪人的仁慈。
    上主富于仁慈宽恕，极其慈悲，不轻易发怒。
    天离地有多麽高，他的慈爱对敬畏他的人也多麽深厚。
    在本主日弥撒中的读经二里，圣保禄宗徒纪念以色列人和梅瑟在旷野里度过的生活。当时大多数以色列人没有得到天主的欢心，因而倒毙在旷野里了。圣保禄认为这是我们的鉴戒，为使我们懂得悔改的必要。
    读经二这样说：
    弟兄姐妹们，我想提醒你们，我们的先祖都曾经由祥云引领，并从海中通过。在云中、在海，他们都受洗归于梅瑟，他们都吃了同一的神粮，喝了同一的神水，因为他们饮的是伴随着他们的灵石流出来的水，那灵石就是基督。但是，他们之中，大多数人不为天主所喜悦，因此横 在荒野之中。此事确是我们的借镜，务使我们不像他们那样，贪恋邪恶的事。我们绝不要口出怨言，他们中一些人因口出怨言而被毁灭者所消灭。他们所遭遇的这些事，都应成为借镜，这事之所以记载下来，正是为警戒我们这些生活在末世的人。所以，谁自以为站得稳的，谁就该小心，免得跌倒。（格前10:1-6, 10-12）
    在弥撒福音中，耶稣也以被罗马人镇压杀害的，和被史罗亚塔（熹罗阿塔）倒塌压死的人为鉴戒，强调悔改的必要；同时他又讲了一棵无花果树的比喻，说明天主对待罪人的耐心。
    弥撒福音这样记载说：
    正当那时，来了几个人，把一些加黎利人的情况，就是关于比拉多把他们的血，混合在他们的祭品中的事，报告耶稣。耶稣回答他们说：「你们以为这些遭难的加黎利人，比其他加黎利人更有罪吗？我告诉你们，不是的。你们若不悔改，你们也都将同样丧亡。从前，熹罗阿塔倒塌下来，压死了十八个人，你们以为他们比耶路撒冷其馀的居民所负的罪债更重吗？我告诉你们，不是的。可是你们若不悔改，你们也都将同样丧亡。」
    他又讲了这个比喻：有人在他的葡萄园，种了一棵无花果树。他到那树上找果子，却找不到，就对园丁说：「这叁年来，我在这棵无花果树上找果子，竟找不到。砍掉它吧！何必白占土地呢？」园丁回答他说：「主人，再留它一年吧！让我在它周围挖松，再放些肥料，或者将来会结果实。不然，你就砍掉它。」（路13:1-9）
    悔改的必要和天主对待罪人的耐心，这是本主日弥撒留给我们的两点教训。弥撒中的集祷经融会这两点教训，邀请我们祈求无限仁慈的天主赏赐我们悔改的恩典。
    无限仁慈的天主，你是美善的根源。你教导我们用祈祷、斋戒和周济贫病来抗拒恶行，并治疗罪过的创伤。求你因你的仁慈，俯听我们真诚的忏悔，光照我们认清自己的软弱，帮助我们不断改过迁善。以上所求，是因你的圣子，我们的主耶稣基督，他和你及圣神，是唯一天主，永生永王。阿们。

    主内的兄弟姐妹们，
    圣马尔谷记述耶稣在加里肋亚开始宣讲福音，他记录的第一句话是：「时期已满，天主的国临近了，你们悔改，信从福音罢。」《天主教教理》便从这句话出发，讲述悔改的道理。据《天主教教理》的解释，
    悔改是回头归向天主的行动，所以也叫做皈依，它包括对所犯的罪过感到痛心和厌恶，并决意定改，将来不再犯罪。因此，悔改涉及人的过去和未来。此悔改应以仰望天主的仁慈来培植、滋养。
    这样说来，悔改不仅是人的行动，更是天主的恩赐。《天主教教理》阐释说：
人在犯罪失去与天主的共融後，再与他恢复共融，此种行动源於富於慈悲的天主的恩赐，他关心人类的得救。人应为自己和他人祈求这份珍贵的恩赐。
    本主日弥撒的主题是悔改的必要。在弥撒福音 ， 耶稣论述「加里肋亚人被残杀」 和「史罗亚塔倒下」 两件事， 警告世人要及早回头，痛悔改过，人如果忽略悔改，必招致丧亡； 接着耶稣又引用无花果树的比喻指出，天主仁慈，耐心对待罪人，给他们悔改的机会。读经一和读经二分别阐述这两端道理。
    读经一叙述天主藉着火焰的形象，从荆棘丛中显现给梅瑟，向他启示了自己的名字， 同时也表露了他的本性的仁慈。答唱咏援引圣咏，进一步发挥这篇读经的教训说：
    「上主富於仁慈宽恕，极其慈悲，不轻易发怒。
    「天离地有多麽高，他的慈爱对敬畏他的人也多麽深厚。」
在读经二里，圣保禄宗徒纪念以色列人和梅瑟在旷野里度过的生活。当时大多数以色列人没有得到天主的欢心，因而倒毙在旷野里了。圣保禄认为这是我们的鉴戒，为使我们懂得悔改的必要。
    主内的兄弟姐妹们，
    我们人性软弱，不免犯罪；犯了罪，我们的心变得迟钝、顽梗，不肯悔改，若不是天主仁慈，耐心对待我们，我们恐怕早已倒毙了。那麽，我们便注定要丧亡了吗？不，我们可以祈求天主赐给我们一颗新的心。《天主教教理》说的好：
    皈依首先是天主恩宠的工作，是他使我们的心归向他，正如圣经所说，「上主，求你叫我们归向你，我们必定回心转意」。天主赐给我们重新开始的力量。当我们发现天主的爱是如此伟大时，我们的心灵才因罪恶的可怕和严重而震惊，开始害怕因罪恶而冒犯天主并远离他。人的心灵因注视被我们的罪所刺透的耶稣圣心而皈依他。
    请大家祈祷：
    无限仁慈的天主，你是美善的根源。你教导我们用祈祷、斋戒和周济贫病来抗拒恶行，并治疗罪过的创伤。求你因你的仁慈，俯听我们真诚的忏悔，光照我们认清自己的软弱，帮助我们不断改过迁善。以上所求，是因你的圣子，我们的主耶稣基督，他和你及圣神，是唯一天主，永生永王。阿们。
    基督我们赞美你！

荡子回头　〈四旬期第四主日〉

    本主日是四旬期第四主日，弥撒中的两篇读经和福音分别取自旧约若苏厄书第5章第9到12节，圣保禄宗徒致格林多人後书第5章第17到21节，圣路加福音第15章第1到3以及11到32节。福音的内容是大家所熟悉的荡子回头的故事。
    这是耶稣讲的一个比喻。这比喻的核心是一位慈祥的父亲，他有两个儿子。比喻也分两个部分。第一部分讲论小儿子，他就是比喻题目上所说的荡子。他到外乡挥霍了他的财产之後，悔改回家，受到父亲的热烈接待。同一比喻的第二部分谈到那慈祥的父亲的大儿子。
    路加福音这样记载说：
    那时，大儿子正在田。当他回来，走近家门时，听见奏乐歌唱之声，便叫过一个仆人来，问是什麽事。仆人对他说：「你的弟弟回来了，你的父亲见他安然无恙，便杀了头肥胖的小牛。」大儿子就生气，不肯进去，他父亲就出来劝他。他对父亲说：「我服侍你这许多年，从来没有违反你的命令，而你从没有给我一只小山羊，让我同我的朋友们欢乐地享用；但你这个儿子，同娼妓花尽了你的家产，他一回来，你倒为他杀了头肥胖的小牛。」他的父亲对他说：「孩子啊！你常和我在一起，凡我所有的，都是你的；但你这个弟弟，死而复生，失而复得，我们应当欢宴快乐！」（路15:25-32）
    在新编《天主教教理》（1992）1439、1468-1470条，荡子回头比喻的第一部分被引用来描述悔改的起源与发展；第二部分则用来阐述忏悔（告解）圣事的叁种效果，那就是：与天主和好，与教会和好，以及提早接受死後要受的天主的审判。
    在本主日的弥撒礼仪中，这个比喻的教训集中表达在其中两句话。一句是比喻中荡子所说的：「我要起身，到我父亲那去，对他说：父亲！我得罪了天，也得罪了你」；另一句是他父亲对他哥哥说的：「你这个弟弟，死而复生，失而复得，我们应当欢宴快乐！」本主日　　弥撒中的读经一和读经二分别从不同的经验发挥这两句话的意义。
    读经一引用从前以色列人逃出埃及进入客纳罕福地的经验来比拟一个罪人的悔改。在这样的比拟之下，从前以色列人在客纳罕过第一个逾越节时所摆设的喜宴，便是荡子回头比喻中父亲为儿子的悔改而宰杀肥牛犊的欢宴了。
    读经一这样记述说：
    那时候，上主对若苏厄说：「今天我从你们身上消除了埃及的耻辱。」
    以色列人在基耳加耳扎了营；元月十四日晚上，在耶利哥的平原举行了逾越节。就在逾越节的第二天，他们吃了当地出产的无酵饼和火烤的麦子。他们吃了当地的出产以後，玛纳就不再降下。那一年以色列人再也没有玛纳，就以客纳罕地的出产为生。（苏5:9, 10-12）
    读经二的作者圣保禄宗徒认识了复活的基督。他强调「悔改」使人与天主和好，成为一个新造的人，而所以如此的原因，则是完全出于耶稣基督的功劳。
    读经二这样说：
    弟兄姐妹们：谁若在基督内，他就是一个新受造的人，旧的已成为过去，看，都成为新的了。这一切都是天主的工程，他曾藉着基督使我们与他自己修好，并将这修好的职务赐给了我们：这就是说：天主在基督内使世界与他自己修好，不再追究他们的错误，而且将修好的福音托付给了我们。
    因此，我们是基督的使者，是天主藉着我们来劝勉你们的；我们以基督的名义请你们与天主修好吧！因为他曾使那无罪的，替我们成了罪的牺牲品，为使我们在他内能成为天主的正义。（格後5:17-21）
    四旬期是候洗者（望教者）准备领洗，和领过洗的信徒再次悔改，与天主重修和好的时期。在这时期读「荡子回头」的故事，我们不但看出悔改的途径，那就是：在堕落中怀念天主的慈爱，抱着对天主的信赖，向天主承认过错，求天主宽恕，并在天主面前立定志向，以後必事事服从他的命令，同时也会体验到天主的仁慈，因而效法他，开放心胸，高兴接纳堕落後又悔改了的弟兄：「因为你这个弟弟，死而复生，失而复得，我们应当欢宴快乐！」

    主内的兄弟姐妹们，
    我们刚才聆听了耶稣讲的一个比喻。这比喻的核心是一个慈祥的父亲；他有两个儿子，比喻也分两个部分。第一部分讲小儿子。他就是比喻题目上所说的荡子。他到外乡挥霍了他的财产之後，悔改回家，受到父亲的热烈接纳。同一比喻的第二部分谈到那慈祥的父亲的大儿子。
    这是我们大家所熟悉的比喻。《天主教教理》也援引这比喻来讲解悔改的道理。比喻的第一部分被用来描述悔改的起源与发展；
1439 『悔改的起始和发展在耶稣所讲的荡子回头的比喻中，有淋漓尽致的描述。这个比喻的核心是慈祥的父亲；比喻的情节是这样进行的∶由於「憧憬自由」的幻想，一个少年背离了家乡，在挥霍了自己的财富之後，遭受极端的贫困，被迫为人家放猪，使他感到非常的羞耻，尤其难忍的是想吃猪食的野豆荚，也不可得；於是缅想起失掉了的荣华富贵，一个悔改的意念涌上心头；他决心向父亲自首，走回家去。父亲欢迎他回来，快乐地接纳他。比喻中所说的「上等的袍子」、「戒指」和「盛宴」，是象徵罪人悔改回到天主家里，重新投入教会怀抱之後，所享受的纯洁、高贵和充满喜乐的新生命。惟有耶稣圣心，洞悉天父的爱的深奥莫测，才能把他待罪人的无限仁慈，用这样简单而动听的话说出来，启示给人知道。』
    同一比喻的第二部分谈到那慈祥的父亲的大儿子。路加福音上这样记载说∶
    『那时，他的长子正在田里，当他回来快到家的时候，听见有奏乐及歌舞的欢声，遂叫一个仆人过来，问他这是什麽事。仆人向他说∶你弟弟回来了，你父亲因为见他无恙归来，便为他宰了那只肥牛犊。长子就生气不肯进去，他父亲遂出来劝解他。他回答父亲说∶「你看，这些年来我服事你，从未违背过你的命令，而你从未给过我一只小山羊，让我同我的朋友们欢宴；但你这个儿子同娼妓们耗尽了你的财产，他一回来，你倒为他宰了那只肥牛犊。」父亲给他说∶「孩子！你常跟我在一起， 凡我所有的，都是你的； 只因为你这个弟弟死而复生，失而复得，应当欢宴喜乐！」』
    《天主教教理》抓住「死而复生，失而复得」这句话来阐述忏悔（告解）圣事的叁种效果，那就是1468-1470条所说的：与天主和好，与教会和好，以及提早接受死後要受的天主的审判。
    在本主日的弥撒礼仪中，这个比喻的教训集中表达在其中两句话。一句是比喻中荡子所说的：「我要起身，到我父亲那去，对他说：父亲！我得罪了天，也得罪了你」；另一句是他父亲对他哥哥说的：「你这个弟弟，死而复生，失而复得，我们应当欢宴快乐！」本主日弥撒中的读经一和读经二分别从不同的经验发挥这两句话的意义。
    第一篇读经引用从前以色列人逃出埃及进入客纳罕福地的经验来比拟一个罪 人的悔改。在这样的比拟之下，从前以色列人在客纳罕过第一个逾越节时所摆设喜筵，便是荡子回头比喻中父亲为儿子的悔改而宰杀一头肥牛犊了。
    第二篇读经的作者圣保禄宗徒认识了复活的基督。他强调悔改使人与天主和好，成为一个新造的人，而所以如此的缘故，则是完全出与耶稣基督的功劳。
    主内的兄弟姐妹们，
    在我们的国家 ，社会经历过激烈的动荡，教会也受到过严重的打击。在我们中，有的忘记了小时候学习了的经言，有的小时候不曾有过学习经言的机会。所以，他们不知道什麽是小痛悔经了。
    顾名思义，这是一首激发罪人悔改的经文。我国教友在告解和晚课中经常颂念它。在这经文中有两句话，可以帮助我们明白本主日弥撒所讲的有关悔改， 新生和天主无穷仁慈的道理，现在把它们读出来，让大家听听，那就是：「今为畏天主， 尤为爱天主万有之上」。
    在那两句话中，第一句「今为畏天主」，是说畏惧天主的公义； 第二句「尤为爱天主万有之上」， 则是说信赖天主的无穷仁慈。畏惧天主的公义和信赖天主的无穷仁慈，是促使我们发痛悔的两个动机，其中第二个，信赖天主的无穷仁慈，更要紧，「尤为」重要。
    我们在上星期四旬期第叁主日的弥撒中，讲了悔改必要的道理，那时我们着重的是畏惧天主的公义。本主日再谈悔改的道理， 便谈到了信赖天主的无穷仁慈。
    现在我们知道了「今为畏天主，尤为爱天主万有之上」 那两句话的意思之後， 便来一起颂念小痛悔经， 藉此发痛悔， 祈求无穷仁慈的天主宽赦我们的罪， 赐给我们新的生命。
    天主耶稣， 基利斯督， 我重罪人， 得罪於天主， 今为畏天主， 尤为爱天主万有之上， 一心痛悔我之罪过。 定心再不敢得罪於天主。 望天主赦我之罪， 亚孟。

悔改与新生　〈四旬期第五主日〉

    本星期是四旬期第五主日，弥撒中的两篇读经和福音，分别取自旧约依撒意亚先知书第43章第16到21节，圣保禄宗徒致斐理伯人书第3章第8到14节，圣若望福音第8章第1到11节。福音讲到一个在行奸时被抓到的妇人。这并不意味着耶稣体念人性软弱而谅那妇人的罪行。故事的教训是在别处。「福音前欢呼词」援引的厄则克耳先知的话，「我决不愿意罪人丧亡，却愿意罪人离开歧途，好能生存。」这句话点出了本主日弥撒的主题，那就是：悔改後的新生活。
    现在，我们先从福音说起。福音记载耶稣在圣殿中教导民众的时候，经师和法利塞人带来一个在行奸时被抓到的妇人。按照梅瑟的法律，这样的妇人，在定罪後，应该用石头打死。他们问耶稣怎样处置她。这明明是试探耶稣，和耶稣作对，为的是要找到把柄，可控告他。耶稣怎样应付这诡计呢？福音这样继续记载说：
    他们不断地追问他，他就挺起身来对他们说：「你们中谁没有罪，先向她投石吧！」他又弯下身，在地上写字。他们听了这话，从年纪老的开始，一个一个退出去，只留下耶稣和站在中间的妇女。耶稣于是挺起身来对她说：「女人！控告你的人在哪？没有人定你的罪吗？」她说：「主！没有人。」耶稣说：「我也不定你的罪。去吧！从今以後，不要再犯罪了！」（若8:7-11）
    「从今以後不要再犯罪了！」这不是姑息人性软弱的话，而是鼓励罪人开始度一个新的不再犯罪的生活。
    本主日读经一是依撒意亚先知所讲的一个预言。先知向流亡在巴比伦的以色列同胞报告他们将被释放回返祖国。他先讲述从前天主拯救了他们祖先经过红海，逃出埃及的事迹，接着便劝勉他们不必再追念过去，而要专心期望天主将对他们做的事，那就是天主将使旷野变成乐园。在本主日弥撒礼仪中读依撒意亚先知的这篇预言，其中「我在旷野中使水涌出，在沙漠使河流成渠，供我拣选的子民饮用」这几句话显然意味着罪人悔改後的新生命。
    读经一这样说：
    古时，上主在海洋中开了一条路，在浪涛中辟了一条道；他使车辆、马匹、军队和将领一同前来，沉没不起，就此消失，犹如吹灭灯心一样。但是上主这样说：「你们不必追念古代的事，也不要回忆过往的事！看！我要做一件崭新的事，现在已经发生了，你们没有发觉吗？看啊！我要在荒野中开辟道路，在沙漠挖掘河流。田地的走兽、豺狼和鸵鸟都要赞美我，因为我在旷野中使水涌出，在沙漠使河流成渠，供我拣选的子民饮用。我为自己造了这人民，他们要传述我的光荣。」（依43:16-21）
    在读经二里圣保禄宗徒自述归化後的转变。他说：「他认识了基督，就有了新的价值观」；又说：「他已忘却过去，像赛跑者那样奔向在基督内的新生命」。
    读经二这样记载，说：
    弟兄姐妹们：我以认识基督耶稣我的主为至高的利益，而把一切都当作亏损，只要能赢得基督，并在他内取得一席位置。我把一切都看作垃圾。我所获得的正义不来自法律，而是通过对基督的信仰，就是来自天主的，且基于信仰。我只求认识基督与他复活的德能，与他同受苦难，经历他的死亡。这样，我希望也能从死者中复活。但我尚未成功，尚未达到目的，仍在努力前进，试图得奖，把握住基督，一如基督之把握住我。弟兄姐妹们，我自认还未把握住，我只能说：以前种种，我都置诸脑後；以後种种，我全力争取，我向着终点冲刺，誓夺锦标，这是在基督耶稣内，从天主发出的号召。（斐3:8-14）
    综合福音和两篇读经的记载，我们尽可把本主日弥撒的讯息归纳为以下叁点。那就是：一、爱惜那由于悔改而重新获得的生命，二、忘记过去因犯罪而造成的不幸情况，叁、专心期望天主给我们悔改了的人所预备的美好前景。

    主内的兄弟姐妹们，
    本主日的讲到一个在行奸时被抓到的妇人。有人以为这故事意味着耶稣体念人性软弱而原谅那犯罪的妇人。我们不赞成这样的说法。我们认为正确的解释是在「福音前欢呼词」所援引的厄则克耳先知的这句话上：『我决不愿意罪人丧亡，却愿意罪人离开歧途，好能生存。』换句话说，本主日弥撒礼仪的主题是悔改後的新生活。
    我们先从福音说起。福音记载，耶稣在圣殿中教导民众的时候，经师和法利赛人带来了一个犯奸淫时被抓到的妇人。按照梅瑟的法律，这样的妇人，在定罪後，应该用石头打死。他们问耶稣应该怎样处置她。这是要试探耶稣，和耶稣作对，为的能找到把柄，控告他。耶稣可不中他们的诡计，不定那妇人的罪，让她走了，同时叮嘱她说：
    「从今以後不要再犯罪了」。
    很显明的，这不是姑息人性软弱的话，而是鼓励罪人开始度一个新的不再犯罪的生活。
读经一是依撒意亚先知讲的预言。其中「我在旷野中使水涌出，在沙漠 使水成渠，供给我所拣选的人民水喝」这几句话都意味着罪人悔改後的新生命 。
    在读经二 圣保禄宗徒自述归化後的转变。他说：他认识了基督，就有了新的价值观； 又说：他已忘却过去 ，在像赛跑者那样地奔向在基督内的新生命 。
    综合福音和两篇读经的记载，我们不难把本主日弥撒带给我们的讯息归纳为以下叁点，那就是；一、爱惜由於悔改而重新获得的生命，二、忘记由犯罪而造成不幸的过去情况，叁、专心期望天主给我们悔改了的人所预备的美好前景。
    主内的兄弟姐妹们，耶稣受难前曾援引圣经，向他的门徒预言说：「我要打击牧人，羊群就要四散。」 他又曾特别叮嘱圣伯多禄宗徒说：「西满，西满，看，撒旦求得了许可，要筛你们像筛麦子一样，但是我已为你祈求了，为叫你的信德不至丧失，待你回头以後，要坚固你的弟兄。」後来，耶稣受难时，他的门徒果然四散奔流，而圣伯多禄宗徒也叁次否认认识耶稣。类似的事情也曾发生在我们这时代。在我们的国家 ，教会曾受到过激烈打击，那时多数信徒分散了，不少神长背弃了他们的责任。耶稣也曾为我们祈求了， 近来有一段时期情形较为缓和，教会逐渐苏醒，神长和信友也有皈依的象迹。
    四旬期是望教者准备领洗和信友们用心悔改的时期。在这时期中，主日弥撒礼仪着重於信德和悔改。四旬期第一第二主日的弥撒主题都是信德，第叁、第四和第五主日，都讲悔改。 第叁主日讲悔改的必要，第四主日讲信赖天主的无穷仁慈。这是我们罪人悔改的基本动机。本主日是四旬期的第五主日，弥撒礼仪的主题是悔改後的新生活。如果我们把上主日和前主日的弥撒道理说作是讲痛悔的道理，那麽本主日的道理便是讲定改。要理问答说得好：
    「痛悔和定改是相关连的； 有真心痛悔，必有真心定改； 没有真心定改，也没有真心痛悔。」
    在长久没有看到教会之後，教会又呈现在我们的心目前面了，我们是否真的痛悔改过了？ 这要问我们自己的，要问我们是否真心定改，是否听从耶稣的话，「从今以後不要再犯罪了」。
    基督我们赞美你！


主日圣道礼仪-四月份-天主教图书中心--天主教文学,书籍,图书,书库

主日圣道礼仪-丙年

四月份

悔改与新生　〈四旬期第五主日〉

    本星期是四旬期第五主日，弥撒中的两篇读经和福音，分别取自旧约依撒意亚先知书第43章第16到21节，圣保禄宗徒致斐理伯人书第3章第8到14节，圣若望福音第8章第1到11节。福音讲到一个在行奸时被抓到的妇人。这并不意味着耶稣体念人性软弱而谅那妇人的罪行。故事的教训是在别处。「福音前欢呼词」援引的厄则克耳先知的话，「我决不愿意罪人丧亡，却愿意罪人离开歧途，好能生存。」这句话点出了本主日弥撒的主题，那就是：悔改後的新生活。
    现在，我们先从福音说起。福音记载耶稣在圣殿中教导民众的时候，经师和法利塞人带来一个在行奸时被抓到的妇人。按照梅瑟的法律，这样的妇人，在定罪後，应该用石头打死。他们问耶稣怎样处置她。这明明是试探耶稣，和耶稣作对，为的是要找到把柄，可控告他。耶稣怎样应付这诡计呢？福音这样继续记载说：

    他们不断地追问他，他就挺起身来对他们说：「你们中谁没有罪，先向她投石吧！」他又弯下身，在地上写字。他们听了这话，从年纪老的开始，一个一个退出去，只留下耶稣和站在中间的妇女。耶稣于是挺起身来对她说：「女人！控告你的人在哪？没有人定你的罪吗？」她说：「主！没有人。」耶稣说：「我也不定你的罪。去吧！从今以後，不要再犯罪了！」（若8:7-11）

    「从今以後不要再犯罪了！」这不是姑息人性软弱的话，而是鼓励罪人开始度一个新的不再犯罪的生活。
    本主日读经一是依撒意亚先知所讲的一个预言。先知向流亡在巴比伦的以色列同胞报告他们将被释放回返祖国。他先讲述从前天主拯救了他们祖先经过红海，逃出埃及的事迹，接着便劝勉他们不必再追念过去，而要专心期望天主将对他们做的事，那就是天主将使旷野变成乐园。在本主日弥撒礼仪中读依撒意亚先知的这篇预言，其中「我在旷野中使水涌出，在沙漠使河流成渠，供我拣选的子民饮用」这几句话显然意味着罪人悔改後的新生命。
    读经一这样说：

    古时，上主在海洋中开了一条路，在浪涛中辟了一条道；他使车辆、马匹、军队和将领一同前来，沉没不起，就此消失，犹如吹灭灯心一样。但是上主这样说：「你们不必追念古代的事，也不要回忆过往的事！看！我要做一件崭新的事，现在已经发生了，你们没有发觉吗？看啊！我要在荒野中开辟道路，在沙漠挖掘河流。田地的走兽、豺狼和鸵鸟都要赞美我，因为我在旷野中使水涌出，在沙漠使河流成渠，供我拣选的子民饮用。我为自己造了这人民，他们要传述我的光荣。」（依43:16-21）

    在读经二里圣保禄宗徒自述归化後的转变。他说：「他认识了基督，就有了新的价值观」；又说：「他已忘却过去，像赛跑者那样奔向在基督内的新生命」。
    读经二这样记载，说：

    弟兄姐妹们：我以认识基督耶稣我的主为至高的利益，而把一切都当作亏损，只要能赢得基督，并在他内取得一席位置。我把一切都看作垃圾。我所获得的正义不来自法律，而是通过对基督的信仰，就是来自天主的，且基于信仰。我只求认识基督与他复活的德能，与他同受苦难，经历他的死亡。这样，我希望也能从死者中复活。但我尚未成功，尚未达到目的，仍在努力前进，试图得奖，把握住基督，一如基督之把握住我。弟兄姐妹们，我自认还未把握住，我只能说：以前种种，我都置诸脑後；以後种种，我全力争取，我向着终点冲刺，誓夺锦标，这是在基督耶稣内，从天主发出的号召。（斐3:8-14）

    综合福音和两篇读经的记载，我们尽可把本主日弥撒的讯息归纳为以下叁点。那就是：一、爱惜那由于悔改而重新获得的生命，二、忘记过去因犯罪而造成的不幸情况，叁、专心期望天主给我们悔改了的人所预备的美好前景。

    主内的兄弟姐妹们，
    本主日的讲到一个在行奸时被抓到的妇人。有人以为这故事意味着耶稣体念人性软弱而原谅那犯罪的妇人。我们不赞成这样的说法。我们认为正确的解释是在「福音前欢呼词」所援引的厄则克耳先知的这句话上：『我决不愿意罪人丧亡，却愿意罪人离开歧途，好能生存。』换句话说，本主日弥撒礼仪的主题是悔改後的新生活。
    我们先从福音说起。福音记载，耶稣在圣殿中教导民众的时候，经师和法利赛人带来了一个犯奸淫时被抓到的妇人。按照梅瑟的法律，这样的妇人，在定罪後，应该用石头打死。他们问耶稣应该怎样处置她。这是要试探耶稣，和耶稣作对，为的能找到把柄，控告他。耶稣可不中他们的诡计，不定那妇人的罪，让她走了，同时叮嘱她说：
    「从今以後不要再犯罪了」。
    很显明的，这不是姑息人性软弱的话，而是鼓励罪人开始度一个新的不再犯罪的生活。
读经一是依撒意亚先知讲的预言。其中「我在旷野中使水涌出，在沙漠 使水成渠，供给我所拣选的人民水喝」这几句话都意味着罪人悔改後的新生命 。
    在读经二 圣保禄宗徒自述归化後的转变。他说：他认识了基督，就有了新的价值观； 又说：他已忘却过去 ，在像赛跑者那样地奔向在基督内的新生命 。
    综合福音和两篇读经的记载，我们不难把本主日弥撒带给我们的讯息归纳为以下叁点，那就是；一、爱惜由於悔改而重新获得的生命，二、忘记由犯罪而造成不幸的过去情况，叁、专心期望天主给我们悔改了的人所预备的美好前景。
    主内的兄弟姐妹们，耶稣受难前曾援引圣经，向他的门徒预言说：「我要打击牧人，羊群就要四散。」 他又曾特别叮嘱圣伯多禄宗徒说：「西满，西满，看，撒旦求得了许可，要筛你们像筛麦子一样，但是我已为你祈求了，为叫你的信德不至丧失，待你回头以後，要坚固你的弟兄。」後来，耶稣受难时，他的门徒果然四散奔流，而圣伯多禄宗徒也叁次否认认识耶稣。类似的事情也曾发生在我们这时代。在我们的国家 ，教会曾受到过激烈打击，那时多数信徒分散了，不少神长背弃了他们的责任。耶稣也曾为我们祈求了， 近来有一段时期情形较为缓和，教会逐渐苏醒，神长和信友也有皈依的象迹。
    四旬期是望教者准备领洗和信友们用心悔改的时期。在这时期中，主日弥撒礼仪着重於信德和悔改。四旬期第一第二主日的弥撒主题都是信德，第叁、第四和第五主日，都讲悔改。 第叁主日讲悔改的必要，第四主日讲信赖天主的无穷仁慈。这是我们罪人悔改的基本动机。本主日是四旬期的第五主日，弥撒礼仪的主题是悔改後的新生活。如果我们把上主日和前主日的弥撒道理说作是讲痛悔的道理，那麽本主日的道理便是讲定改。要理问答说得好：
    「痛悔和定改是相关连的； 有真心痛悔，必有真心定改； 没有真心定改，也没有真心痛悔。」
    在长久没有看到教会之後，教会又呈现在我们的心目前面了，我们是否真的痛悔改过了？ 这要问我们自己的，要问我们是否真心定改，是否听从耶稣的话，「从今以後不要再犯罪了」。
    基督我们赞美你！

光荣的牺牲　〈苦难圣枝主日〉

    天主教会向来在四旬期第五主日纪念耶稣苦难。从这天起直到望复活瞻礼，圣堂里的圣像都要用紫色的布遮盖起来。这个习俗是在第七世纪才开始的。梵蒂冈第二届大公会议以後，圣教会决意复兴礼仪，而取消了这个习俗。现在圣教会采用初期教会的措置，把耶稣复活瞻礼前的一个星期定为苦难主日。
    本主日是苦难主日的第一天，也就是圣枝主日。在今天的弥撒前，许多堂口举行圣枝游行，纪念耶稣受难前的「荣进耶路撒冷」。这礼仪留给人的印象很深，因为它一方面意味着受难的开始，另一方面却预示将来的荣进天国。
    今年是礼仪年的丙年，圣枝游行时诵念的福音，是取自圣路加福音第19章第28到40节。福音上这样说∶

    『那时候，耶稣领头前行，上耶路撒冷去。快到贝特法革和伯达尼，在一座名叫橄榄山那里，耶稣派遣两个门徒说∶「你们到对面的村庄去，一进村，就会看见一匹拴着的驴驹，从来没有人骑过的驴驹，拴在那里；把它解开牵来。如果有人问你们说∶你们为什麽把它解开？你们就说∶「主要用它。」他们就去了，所遇见的，正如告诉他们的一样。他们正在解开驴驹的时候，驴驹的主人对他们说∶「你们为什麽解开这驴驹？」他们说∶「主要用它。」他们就把驴驹牵到耶稣跟前，把他们的外衣搭在驴驹背上，扶耶稣骑上去。耶稣前行的时候，人们把自己的外衣铺在路上。当他临近橄榄山的下坡时，众门徒为了所见过的一切奇异的事，都欢欣的大声颂扬天主说∶「奉上主的名而来的君王，应受赞颂！平安与荣耀归於天上至高者！」人群中有几个法利赛人对耶稣说∶师傅，责斥你的门徒吧！耶稣回答说∶「我告诉你们∶这些人若不做声，石头就要喊叫了！」』

     圣枝主日的弥撒礼仪特别纪念耶稣的受难，强调耶稣在受难时所受的凌辱，因而指出降生成人、救赎世人的天主之子的真正荣耀。本主日弥撒中的读经一和读经二，分别谈到耶稣受难的受凌辱和显光荣的一面。
    读经一选自旧约依撒意亚先知书第2章第6到11节，内容是讲上主的仆人，它意味着耶稣在受难时自谦自卑，甘心忍受凌辱。读经一上这样说∶

    『吾主上主赐给了我一个易於受教的口舌，使我到时候以言语援助疲倦的人。他每天清晨唤醒我，使我像学徒一样细听。吾主上主开启了我的耳，我没有违抗，也没有退避。我将自己的背转给打击我的人，把自己的面颊转给扯我胡须的人；面对侮辱和唾污，我没有遮掩自己的脸。因为吾主上主援助我，所以我不以为羞耻；我板着脸，像一块燧石，因为我知道我不会受侮辱。』

    耶稣愈自谦自卑，甘心忍受凌辱，天主就愈举扬他，赐给他一个名号，超越一切名号。这是初期教会的一首赞美诗和一种信德宣告的话。本主日弥撒中的读经二选自圣保禄宗徒致斐理伯人书第50章第4到7节，它援引上述的那首赞美诗和信德宣告说∶

    『耶稣基督虽具有天主的形体，却没有将自己与天主的地位，把持不舍，反而空虚自己，取了奴仆的形体，降生成人，与人相似。形态上完全与人一样，他自谦自卑，服从至死，且死在十字架上。因此，天主高高举扬了他，赐给他一个名号，超越一切名号；使天上、人间和地下的一切，一听耶稣的名号，都屈膝叩拜。众口同声都明认耶稣基督是主，以光荣天主圣父。』

    我们说过，在现行的教会礼仪上，圣枝瞻礼是苦难主日的开端。在这个主日上，弥撒中诵读耶稣受难始末。今年礼仪年丙年的耶稣受难始末取自圣路加福音。叁部对照福音的受难始末都提到基勒内的西满。他被抓住，替耶稣背了一段路程的十字架；只有圣路加福音，也谈到为耶稣受难而槌胸痛哭的一群妇女。圣路加福音记录耶稣劝告她们的话，说∶

    『「耶路撒冷的女子！你们不要为我哭，却要为「你们自己」和「你们的子女」哭！因为日子将到，人要说∶『那不生育的，和没有怀过胎的，也没有哺养过婴儿的妇人是有福的。』那时候，人要对高山说∶『倒在我们身上吧！』对丘陵说∶『盖起我们来吧！』　　如果它们对待青绿的树尚且如此，对待枯槁的树，又将怎样呢？」』

    这是圣路加福音所传的耶稣受难历史中的一个特有的细节，它给我们留下了一个教训。当我们纪念耶稣受难时，我们也要槌胸痛哭我们的罪，并为我们个人的得救呼求天主才是。

    主内的兄弟姊妹们，
    今天是枝主日，弥撒礼仪特别纪念耶稣的受难，强调耶稣在受难时所受的凌辱和所显示的正荣耀，他是降生成人、救赎世人的天主之子。本主日弥撒中的读经一和读经二，分别谈到耶稣受难的受凌辱和显示光荣的一面。
    读经一选自旧约依撒意亚先知书，内容是讲上主的仆人，它意味着耶稣在受难时自谦自卑，甘心忍受凌辱。先知预言耶稣受难时所受的凌辱说：
    我将自己的背转给打击我的人，把自己的面颊转给扯我胡须的人；面对侮辱和唾污，我没有遮掩自己的脸。
    耶稣愈自谦自卑，甘心忍受凌辱，天主就愈举扬他，赐给他一个名号，超越一切名号。这是初期教会的一首赞美诗和一种信德宣告的话。在读经二里圣保禄宗徒?引这段话说：
耶稣基督虽具有天主的形体，却没有将自己与天主的地位，把持不舍，反而空虚自己，取了奴仆的形体，降生成人，与人相似。形态上完全与人一样，他自谦自卑，服从至死，且死在十字架上。因此，天主高高举扬了他，赐给他一个名号，超越一切名号；使天上、人间和地下的一切，一听耶稣的名号，都屈膝叩拜。众口同声都明认耶稣基督是主，以光荣天主圣父。
    今年礼仪年丙年，本节日的耶稣受难始末取自圣路加福音。叁部对照福音的受难始末都提到基勒内的西满。他被抓住，替耶稣背了一段路程的十字架；只有圣路加福音，也谈到为耶稣受难而槌胸痛哭的一群妇女。圣路加福音记录耶稣劝告她们的话。耶稣说∶

    『「耶路撒冷的女子！你们不要为我哭，却要为「你们自己」和「你们的子女」哭！因为日子将到，人要说∶『那不生育的，和没有怀过胎的，也没有哺养过婴儿的妇人是有福的。』那时候，人要对高山说∶『倒在我们身上吧！』对丘陵说∶『盖起我们来吧！』如果它们对待青绿的树尚且如此，对待枯槁的树，又将怎样呢？」』

    主内的兄弟姊妹们，
    这是圣路加福音所传的耶稣受难历史中的一个特有的细节，它给我们留下了一个教训。当我们纪念耶稣受难时，我们也要槌胸痛哭我们的罪，并为我们个人的得救呼求天主才是。
    耶稣基利斯督。我等钦崇尔，赞美尔。
    尔因此圣架。救赎普世。

复活主日日间弥撒　〈耶稣复活瞻礼〉

    这是上主选定的一天，我们要欢欣鼓舞。
    上主高举右手，大显威能。我不会死亡，必要生存，我要宣扬上主的丰功伟业。（咏118）
    以上是耶稣复活瞻礼弥撒中的答唱咏。它给我们指出了本瞻礼的意义。那就是：基督战胜了死亡。他从死者中复活，给我们带来了新生命。为此，我们要洁身自好，度一个新生活；要效法复活了的耶稣，一心向往天乡。
    耶稣自死者中复活，是基督信徒的基本信仰；也是我们因而受洗的信仰。藉此信仰，在洗礼中，我们与基督同死、同葬，也与他一起复活，在新生活中度生。正因为如此，今天耶稣复活的瞻礼，也就是所有基督徒洗礼的纪念日。这信仰有两个基础。一个是圣经上的预言，另一个是目击证人的见证。宗徒们是天主所特别拣选的见证人。本瞻礼弥撒中的读经一选自宗徒大事录第10章第34以及37到43节，内容是圣伯多禄宗徒在给外邦人科尔乃略全家施行洗礼前的讲话。在讲话中他声明，他和其他宗徒都是耶稣复活的特选见证人。
    读经一这样说：

    那时，伯多禄发言说：「现在我确实知道，天主平等看待所有的人。你们都知道若翰宣讲洗礼以後，从加黎利开始传遍全犹太的事。天主怎样以圣神和德能给纳匝肋人耶稣傅了油，使他周游四方，施行善事，治好一切受魔鬼压制的人，因为天主和他同在。我们就是他在耶路撒冷和犹太境内所做的一切事情的见证人，以色列人却把他钉死在十字架上。但是，第叁天，天主使他复活了，而且显现给人。不是显现给全体民众，而是显现给我们这些被天主预先拣选来作见证的人。我们是在他从死者中复活之後，与他同吃同饮的人。他命令我们把福音传给他的子民，证明他就是天主所立的、活人和死人的的审判者。所有的先知也都为他作证说：「凡信他的，都可以因着他的名字而获得罪赦。」（宗10:34, 37-43）

    宗徒们原来也不很懂得耶稣受难的意义的。耶稣受难时，他们都害怕、沮丧，各自分散了。圣伯多禄宗徒甚至叁次否认了耶稣。他们後来怎样又会以死作见证来宣布耶稣的复活呢？这是因他们曾与复活的基督相遇，并体验了基督的复活。
    本瞻礼的弥撒福音选自圣若望福音第20章第1到9节。在这几节福音中，圣若望宗徒描写耶稣复活日的清晨所发生的事，以及这事在他和圣伯多禄宗徒的心灵上所产生的效果。
    弥撒福音这样说：

    一周的第一日，清晨，天还黑的时候，玛利亚玛达肋纳去上坟，见石头已从坟上移开，就跑去见西满伯多禄，和耶稣的爱徒，对他们说：「人们从坟里把主拿走了，不知道他们把他放在哪里。」伯多禄和那另一个门徒就动身往坟墓那里去。两人一起跑，那个门徒比伯多禄跑得快，先到了坟墓。他俯身往里面看，见殓布放在地上，但他并没有进去。西满伯多禄随着来了，进了坟墓，看见了放着的殓布，和那蒙首的巾，不同殓布放在一起，而卷在一边。於是，先到坟墓的那个门徒也进去，他看见了，就信了。直到此刻，他们还不明白，耶稣必须要从死人中复活的那段圣经。（若20:1-9）

    本瞻礼有两篇读经二，可以任意选择其中之一。两篇都取自圣保禄宗徒的书信。第一篇是圣保禄宗徒致格林多人前书第5章第6到8节，它劝我们过复活节要用纯洁和真诚的无酵饼，就是要洁身自好，度一个新生活。第二篇是圣保禄宗徒致哥罗森人书第3章第1到4节，它劝我们效法复活的耶稣，度复活者的生活，常向往天上的事。我们选读第一篇，它这样说：

    弟兄姐妹们：你们的自夸是不当的！你们不知道：一点点酵母可以使整个面团发酵吗？把旧酵母丢掉，你们才能成为新的、没有酵母的新面团，因我们逾越节的祭品--基督，已献上作牺牲了。所以，我们过节，不可用旧酵母，即含有奸诈和邪恶的酵母，而应用纯洁和真诚的无酵之饼。（格前5:6-8）

    耶稣复活标志了雨後天晴。对我们尚在风雨中挣扎和奋斗的基督信徒，下面的集祷经是一个鼓励和安慰：

    天父，今日你的圣子战胜了死亡，引导我们踏上永生之路。我们欢欣庆祝他的逾越奥迹，求你以圣神更新我们，使我们与他一同复活，并生活在光明中。以上所求，是因你的圣子，我们的主耶稣基督，他和你及圣神，是唯一天主，永生永王。阿们。

    主内的兄弟姊妹们，
    明天是耶稣复活节，英语称做「Easter」，有春节的意思。「春到人间，万象更新。」是的，耶稣复活使世界更新，给人类带来新的事物，那就是：基督教会和基督信仰，或者说，基督信徒的新生活。
    耶稣复活是初期教会宣讲的主题。在初期教会的宣讲中，耶稣复活有两个主要的证据。一个是圣经的预言，另一个是宗徒们的见证。本节日读经一和福音都谈到这两个证据。在读经一里，圣伯多禄宗徒向他的犹太同胞们宣布耶稣死後第叁日复活，宗徒们是目击其事的见证人。
    所有的先知也都为他作证说：「凡信他的，都可以因着他的名字而获得罪赦。」
    福音记载了圣若望宗徒的见证。在耶稣的十二宗徒中，若望最後见到耶稣的临终逝世。在耶稣复活那天的清晨，他比伯多禄先到耶稣的坟墓那里，没有先走进去，但是後来一进去，看见里面的光景，就相信了。他说：
    直到此刻，他们（就是宗徒们）还不明白，耶稣必须要从死人中复活的那段圣经。
    读经二才涉及耶稣复活带来新事物。本节日有两篇读经二，可以任意选择其中之一。两篇都取自圣保禄宗徒的书信，一篇是致哥罗森人书第3章第1到4节。据那篇读经的解释，基督信徒的新生活的重心，是在追求天上的事。他们要思念天上的事，不要思念地上的事，
    弟兄们：你们既然与基督一同复活了，就应该追求天上的事，在那里有基督坐在天主的右边。你们要思念天上的事，不要思念地上的事，因为你们已经死了，你们的生命已与基督一起藏在天主之内了；当基督－你们的生命显现时，你们也要和他一起在光荣中出现。
    另一篇是致格林多人前书第5章第6到8节。在这篇读经里，圣保禄宗徒藉着犹太人在巴斯卦节吃无酵饼的习俗，劝勉我们避免奸诈和邪恶，度纯洁和真诚的生活。他说：

    弟兄姐妹们：你们的自夸是不当的！你们不知道：一点点酵母可以使整个面团发酵吗？把旧酵母丢掉，你们才能成为新的、没有酵母的新面团，因我们逾越节的祭品--基督，已献上作牺牲了。所以，我们过节，不可用旧酵母，即含有奸诈和邪恶的酵母，而应用纯洁和真诚的无酵之饼。

    主内的兄弟姊妹们，在我们教会里向来有「开四规」或「满四规」的习俗。所谓「开四规」或「满四规」，就是在耶稣复活节前後听道理、望弥撒、办神功和领圣体，目的是在端正自己的行为，和料理灵魂上的光景。这正符合我们刚才所听到的圣保禄信徒的教训，也是体现耶稣复活带来的新事物的好方法。今日，在中国，教会的情况特殊，「开四规」或「满四规」的仪式一定有了改变，但是它的精神不可丧失。我们仍必须端正自己的行为，和料理灵魂上的光景；仍必须追求天上的事，要思念天上的事，不要思念地上的事；仍必须避免奸诈和邪恶，度纯洁和真诚的生活。
    要记得，耶稣复活带给我们了新生活，同时也带来了平安和喜乐，因为，正如圣保禄宗徒所说的，我们的生命已与基督一起藏在天主之内了；当基督－你们的生命显现时，我们也要和他一起在光荣中出现。
    基督我们赞美你！

不见而信的，才是有福的　〈复活期第二主日〉

    在现行的教会礼仪中，在复活期各主日，读经一常取自宗徒大事录，内容关于宗徒时代的教会生活及其对耶稣复活所作出的见证。读经二则依礼仪年甲、乙、丙叁年，分别是若望默示录，若望一书，伯多禄前书。福音则取自若望福音。复活期第二、第叁主日叙述耶稣复活後的显现；第四主日讲耶稣是好牧人，第五、六、七主日选读耶稣最後晚餐时的讲话和祈祷。
    本主日是复活期第二主日，弥撒福音取自圣若望福音第20章第19到31节，内容叙述耶稣复活後第二次显现给他的门徒们。这第二次显现发生在他复活後第八天；第一次显现是在复活当天。在第一次显现时，圣多默宗徒没有在场。圣若望福音强调这项情节，来发挥耶稣显现给他的门徒们的特别意义。
    本主日弥撒福音这样记载说：

    一周的第一天晚上，门徒们聚在一起，因为怕犹太人，就把门户关上。耶稣来了，站在中间，对他们说：「祝你们平安！」说了这话，就把手和肋膀给他们看。门徒们看见了主，就欢乐起来。耶稣又对他们说「祝你们平安！我派遣你们，一如父派遣了我。」说了这话，就向他们嘘气说：「领受圣神吧！你们赦谁的罪，谁的罪就赦了；你们留谁的罪，谁的罪就留下。」
    十二门徒中有一个名叫双胞胎的多默的，耶稣来时，没有和他们在一起。别的门徒就对他说：「我们见了主。」他对他们说：「我除非看见他手上的钉疤，用我的手指探入钉孔，伸我的手放在他的肋膀内，我决不信。」
    八日後，门徒们又在屋里，多默和他们在一起。门都关着，耶稣来了，站在中间，说：「祝你们平安！」接着对多默说：「伸过你的手指来，看我的手；伸过你的手来，放在我的肋膀内，不要不信，却是要信。」多默回答说：「我主！我天主！」耶稣对他说：「你因为见了我，才信吗！不见而信的，才是有福的！」（若20:19-29）

    弥撒福音继续说：

    耶稣在门徒前，还行了许多别的灵迹，但没有记在这书中。这些记载下来的，是为使你们信耶稣是基督、天主子，并使你们信了他，可因他的名而得到生命。（若20:30-31）

    福音作者说得很清楚，他着作福音，记述耶稣的言论和事迹，是为要我们信仰耶稣，并藉着信仰耶稣而获得救恩，也就是所谓「升天堂，免下地狱」。（按新编《天主教教理》（1992）1024、1033条，天堂就是永远与基督和所有圣人在天主的爱里生活，地狱就是永远离开爱我们的天主。）信仰耶稣，就是相信耶稣是救世主，是降生成人的天主圣子，并全心跟随他生活。
    但是除了这总的教训之外，耶稣复活後显现给他的门徒们，还有一个别的重大理由。耶稣的门徒们，就是宗徒们，原来对耶稣的受难并不感兴趣，对耶稣所预言的复活，也并不在意。圣若望宗徒说，他自己是在安葬了耶稣的遗体之後，一个星期天的清晨，进入了耶稣的坟墓，看见了放着的殓布，也看见耶稣头上的那块汗巾，不同殓布放在一起，而耶稣又不在了，他就相信了。伯多禄先若望进入空了的耶稣的坟墓，也看见了同样的情境，他那时就相信了吗？若望福音没有告诉我们。一般而论，在福音的记载中，宗徒们，有的心情虽然冲动急躁，但对奥秘的信仰上，却是谨慎，和过於迟缓的。多少次耶稣曾责备过他们是「小信德的人」。圣多默宗徒在看见耶稣的前後，他滑稽和尴尬的表现，不过是一个比较特殊的例子，其实这是很足以代表所有宗徒们的心情的。耶稣对他说的话，也是对所有宗徒们说的：「不要不信，却是要信。」又说：「你因为见了我，才信吗！不见而信的，才是有福的！」
    在这最後一句话中，耶稣把我们一般信徒与宗徒们对立起来。这不是抬举我们，说我们比宗徒们更幸福，这不过是一种说法，其目的在指出信仰的本质，以及宗徒们在传递信仰上所享有的不可代替的使命和任务。圣保禄宗徒说得好：「信仰出于宣布，宣布出于基督的命令。」
    我们虽然没有看见过基督，却信仰了他，我们的信仰是经过教会得到的。教会所以有此作用，是因为她是由宗徒传下来的。她是「出于基督的命令。」原来我们基督信徒的信仰，不仅是知识，更是生命；生命有根源，要不断与根源保持联络，我们要有纯正的信仰，健全的超性生命，就必须牢固地植根在道地的教会土壤中。
为我们得到了从宗徒传下来的信仰，我们祈祷：

    天主，你的子民欢欣踊跃地赞美你，因为你恢复了我们生命的活力；让我们重新获得身为你子女的荣耀，求你使我们满怀感恩之心，在坚定的希望中，期待来日获享永远复活的光辉。以上所求，是因你的圣子、我们的主耶稣基督，他和你及圣神，是唯一天主，永生永王。阿们。

    主内的兄弟姐妹们，
    本主日的弥撒福音叙述耶稣复活後第二次显现给他的门徒们。这次显现发生在他复活後第八天，第一次是在复活当天。在那次显现时，圣多默宗徒没有在场。若望福音强调这项情节，来发挥耶稣显现给他的门徒们的特别意义。
    耶稣的门徒们，就是宗徒。他们原来对耶稣的受难很不感兴趣，对耶稣所预言的复活，也并不在意。圣若望宗徒说，他自己是在安葬了耶稣的遗体之後，一个星期天的清晨，进入了耶稣的坟墓，看见了放着的殓布，也看见耶稣头上的那块汗巾，不同殓布放在一起，而耶稣不在了。他就相信了。
    伯多禄先若望进入空了的耶稣的坟墓，他也看见了同样的情境，那麽他那时也就相信了吗？若望福音没有告诉我们。 一般而论，在福音的记载中，我们可以看出，宗徒们，有的虽然心情冲动急躁，在对奥秘的信仰上，却都十分谨慎，甚至过於迟缓，多少次耶稣曾责备过他们是「小信德的人」。圣多默宗徒在看见耶稣的前後滑稽和尴尬的表现，固然不过是一个比较特殊的例子，但是也十足代表所有宗徒们的心情。 因此，耶稣对他说的话，「不要作无信仰的人，但要作有信德的人。」 和：「你看见了我，才相信吗？那些没有看见而相信的，才是有福的！」这两句话也可说是对所有的宗徒们所说的。
    在最後一句话中，耶稣好像把我们一般信徒与宗徒们对立起来了。这不是抬举我们，说我们比宗徒们更有幸福，因为我们是那些没有看见而相信的人。不是的，这不过是一种说法，其目的在指出信仰的本质，以及宗徒们在传递信仰上所享有的不可代替的使命和任务。圣保禄宗徒说得好：「信仰出於宣报。宣报出於基督的命令。」宗徒们是耶稣复活的直接见证人。他们是教会的柱石，教会以及所有基督信徒们的信仰，归根结底，都要以他们的信仰?根源和基础。
    主内的兄弟姐妹们，
    我们国内的教会，虽然经历了激烈的迫害，长期不能与海外教会保持联络，但是信友们心 ，却始终记得过去的西洋传教士，格外怀念罗马教宗，为他祈祷，希望与他在基督内共融合一。 教外人当然不明白我们的这种态度，我们自己也会疑惑它的必要吗？不会的，因为我们知道，我们基督信徒的信仰不是一套抽象的知识， 不是一个空洞的社会组织，不是一种虚幻的宗教仪式，而是生命，是来自复活的基督，经过宗徒们及他们的继任人教宗和主教们的服务而通传给我们的生命。耶稣曾以葡萄树来比喻教会，说明基督信徒的共融合一。他说：「我是葡萄树，你们是枝条；那住在我内的，我也住在他内，他就结许多的果实，因为离了我，你们什麽也不能作。」这是本主日弥撒福音留给我们的教训。
    基督我们赞美你！

伯多禄的首席权　〈复活期第叁主日〉

    本主日是复活期第叁主日。弥撒福音取自圣若望福音第21章第1到19节（短式：第21章第1到14节），内容记述耶稣复活後又一次显现给他的门徒。由于圣若望福音在第20章末尾已有了全书的结论，今日有些圣经学者认为这段记载不是出於第四福音的作者本人，而是后人撰写了附加上去。但是，从另一方面来说，在现存的这部福音最早期的手抄本，都已载有这段文字。在这一章的记载中，作者毫不含糊地宣认了圣伯多禄宗徒的首席权。第四世纪的教父圣盎博罗削（圣安博）讲解这一章圣经时说：「谁不接纳耶稣的代理人并予以合作，谁就要失败。」
    我们依据天主教会的传统训导来介绍本主日的弥撒福音。我们记得耶稣在受难的前夕曾援引圣经的话，警告他的门徒说：「我要打击牧人，羊群就要四散。但是，我复活後要在你们之前先到加里肋亚去。」（玛26:31）本主日的弥撒福音记载耶稣复活后与他的门徒们在加里肋亚的相会。内容可分叁段来介绍。第一段记述捕鱼的奇迹。

    那时，耶稣又在提庇里亚海边，显现给门徒们。他是这样显现的：西满伯多禄和叫双胞胎的多默、加黎利加纳的纳塔乃耳、载伯德的两个儿子，及其他两个门徒同在一起。西满伯多禄对他们说：「我打鱼去。」他们说：「我们和你一同去。」他们就一起去，上了船。那一夜，什麽鱼也没有打到。天快亮时，耶稣站在岸上，门徒们却认不出他是耶稣。耶稣对他们说：「孩子们，你们有鱼吃吗？」他们回答说：「没有。」耶稣说：「你们在船的右边撒网，就会捕到。」他们撒下网去，鱼多得拉不上来。耶稣的爱徒对伯多禄说：「是主啊！」伯多禄一听是主，他原来赤着身子，就束上外衣，跳到海里。其馀的门徒，因为离岸不远--约二百肘，就乘船而来，拖着一网鱼。（若21:1-8）

    第二段记述清晨早餐。

    他们上了岸，见那里放着一堆炭火，上面放着鱼和饼。耶稣对他们说：「拿一些刚才打到的鱼来。」伯多禄就上船，把网拉上岸来。网里满是大鱼，共一百五十叁条，鱼虽然这麽多，网却没有破。耶稣对他们说：「来用早饭吧！」门徒中没有人敢问他：「你是谁？」他们都知道是主。耶稣就走上前，拿起饼来，交给他们；也同样拿起了鱼，交给他们。耶稣从死人中复活後，这是第叁次显现给门徒。（若21:9-14）

    第叁段记述耶稣叁次问伯多禄爱不爱他，叁次嘱咐他牧养他的大羊和小羊，并预言了他终究要为羊群而舍命。

    他们吃罢了早饭，耶稣对西满伯多禄说：「西满！若纳之子！你比他们更爱我吗？」伯多禄说：「哎！主啊！你知道我爱你。」耶稣对他说：「你 养我的羔羊。」耶稣第二次又对他说：「西满！若纳之子！你爱我吗？」伯多禄说：「哎！主啊！你知道我爱你。」耶稣对他说：「你牧放我的羊。」耶稣第叁次对他说：「西满！若纳之子！你爱慕我吗？」伯多禄难受起来，因为耶稣叁次问他：「你爱我吗？」于是，他对耶稣说：「主！你是全知的，你知道我爱慕你。」耶稣对他说：「你牧放我的羊。」
    「我切切实实告诉你：你年少时，自己束上腰，随意往哪里去；但你年老时，你将伸出手来，别人替你束上，带你到你不要去的地方。」耶稣说这话，指明伯多禄将以怎样的死来光荣天主。耶稣说了这话，就对伯多禄说：「跟随我吧！」（若21:15-19）

    这一章的圣经记载富有象征性。思高圣经学会给它作出 实确切的注释说：「吾主耶稣升天以後，他留於世上的教会，需要一位元首，一位领袖，一位耶稣的代理人。这位合法的代理人就是伯多禄。耶稣把他的小羊和大羊，换句话说，就是属于耶稣的一切羊群，都交给了伯多禄。为此伯多禄的职务，直到他为羊舍命，是 养和牧放。 养是说，给信友施行圣事，宣讲福音，养活他们的灵魂；牧放是说引导教会，使她跟随耶稣，保护她，免得邪说的乌烟遮掩了她的光明，罪恶的名 利锁损害了她的圣洁。」

    主内的兄弟姐妹们，
    耶稣在受难的前夕曾援引圣经 ，警告他的门徒们，说：「我要打击牧人，羊群就要四散。但是，我复活後要在你们之前先到加 肋亚去。」 本主日弥撒福音所记载的，就是那次会晤。
    本主日福音记载可分叁段：第一段讲捕鱼的奇迹，第二段讲奇迹後的早餐，第叁段讲早餐後耶稣与圣伯多禄宗徒的会话。我们知道，圣若望宗徒经常藉着叙说故事，阐发超性的真理。他曾记录耶稣在雅各伯井畔与撒玛黎雅妇人的会话，说明了耶稣的默西亚身份；他又曾描述五饼二鱼的奇迹，预示了耶稣要建立的圣体圣事。现在， 他记述耶稣复活後与宗徒们在提庇 亚海边的会晤，是宣布什麽道理呢？
    香港天主教圣经学院给了我们一个明白的回答。它指出七点象征。那就是：
    一、 伯多禄领导捕鱼； 首先跳下海中，把网拉上岸； 耶稣叁次问他等，都指出伯多禄在教会内元首的地位。
    二、 捕鱼：渔网象征教会传福音及拯救人类的使命。
    叁、 一百五十叁条鱼：象征教会的普遍性。
    四、 网没有破：象征教会的合一，人无法完全破坏她。
    五、 早餐时耶稣「拿起饼来，递给他们」：表明教会以「擘饼礼」，即感恩祭，纪念耶稣的复活。
    六、 耶稣叫伯多禄「喂养」，「牧放」他的羊：是指授给他领导教会的职务。
    七、 耶稣问伯多禄「你爱我吗？」：是强调教会是爱的团体。 以及爱是教会牧职的真谛。
    从这七点象征中，我们不难认出圣若望宗徒这次的写作用意。 他要向我们宣布有关教会和教宗的道理。教会是爱的团体，她是普世性的，不可分裂的，她的使命是传福音及拯救人类。基督将他的教会委托给圣伯多禄宗徒及其继任人罗马教宗。所以，在教会内，教宗有首席地位，他要为爱德服务， 为普世教会的合一共融作保证。
    主内的兄弟姐妹们，
    我们聆听了以上的教训，回头来看在我们国内的教会的现况，我们不免有所感叹。我们所接触的教会与圣若望宗徒所描写的教会实在很有分别。我们国内的教会内部分裂，与普世教会又有重重隔绝，我们的神长与罗马教宗的关系更微妙难测。叁年前在罗马正在举行亚洲主教会议。 在那次会议中，我们国内的神长没有出席。所以如此，固然是由於受到外界限制的缘故，但是也与有些人的选择有关。在有些情形下，这是忠贞与不忠贞的问题；在别的情形下，也可能是神恩相差的缘故。总之，这是各人良心上的事，要受天主审判断， 别人毋容与闻。但是，为了顾全爱德，有两句话还是可以提出，加以说明的。
    一方面，我们不可给软弱的兄弟姐妹立坏榜样，免得令人误会， 失足投入歧途。 这样的话从前圣保禄宗徒已经说过了， 今日在我们国家的情形下，也有提出的必要。 记得曾有一位美国主教访问中国。他说，在华时间他一直是在旅馆 私人做弥撒。我想，这便是出於上述的顾虑。
    另一方面，我们也要促进修和，推行合一。基督信徒的修好与合一，是以基督的爱为动机与基础。我们既热爱基督，必定也爱我们的兄弟姐妹，真心愿意同他们修好，同他们一起在基督内合而 为一。
    我们都热切期望与教宗和与普世教会有完全的，并有形可见的共融。在目前情况中，我们便从这样做起，来为那十足圆满共融作出准备吧。亚孟。


主日圣道礼仪-五月份-天主教图书中心--天主教文学,书籍,图书,书库

主日圣道礼仪-丙年

五月份

我将永生赐予我的羊　〈复活期第四主日〉

    本主日是复活期第四主日。本主日弥撒的福音，在礼仪年甲、乙、丙叁年，都取自圣若望福音第10章，主题也都关于耶稣善牧。甲年讲耶稣是羊栈的门；乙年讲耶稣为羊舍命；丙年讲的是耶稣将永生赐予他的羊。
    今年是礼仪年历上的丙年。弥撒中的两篇读经和福音分别取自宗徒大事录第13章第14以及43到52节，圣若望默示录（启示录）第7章第9以及14到17节，圣若望福音第10章第27到30节。福音讲耶稣将永生赐予他的羊。读经一宣布耶稣所赐予的永生的普遍性：不但以色列子民可以得到，普世万民都有资格分享。读经二更指出经受迫害和获得永生的密切关系。
    以色列人的祖先是以游牧为生的阿兰人。他们生活于游牧文化中，对游牧生活具有深刻的经验。为此，在他们的文学中，「牧者率领羊群」是一个屡见不鲜的比喻。在他们看来，牧者既是领袖，又是伴侣。他是一个强壮的人，能够保护他的羊群，抵抗入侵的野兽；他对自己的羊却很温和，他认识它们的情况，适应它们的处境，把它们抱在怀中，他爱护它们如同自己的儿女一样。他的权威不容置疑，就是建立在牺牲和慈爱之上。
    在新约圣经中，耶稣也采用了牧人和羊的比喻。当他在加里肋亚开始传教时，许多人来听他的宣讲，他对他们动了慈心，「因为他们困苦流离，像没有牧人的羊」。有一个客纳罕妇人祈求耶稣拯救她患病的女儿，耶稣起初推辞，说他来是「为了以色列家迷失的羊」。耶稣对他所招集的信徒们讲话，教训他们不要害怕，因为天主把圣神赐给了他们。他称他们为「小小的羊群」。当耶稣初次派遣十二位宗徒出外传教时，他叮嘱他们说：「我派遣你们，好像羊进入狼群中」；又说：「你们要提防世人，因为他们要把你们交给公议会，要在他们的会堂 鞭打你们；并且你们要为我的缘故，被带到总督和君王前，对他们和外邦人作证。」在山中圣训中，耶稣也警告人们提防假先知，说他们「外披羊毛，内 却是凶残的豺狼」。
    在本主日弥撒的福音中，耶稣用羊来比喻他的忠实信徒。他表示了他对他们的认同。他们认识他的声音，跟随他；他也认识他们，许给他们永生。他这样说：

    「我的羊听我的声音，我认识它他们，它们也跟随我；我赐给它们永生，他们永不丧亡，谁也不能从我手中夺去它们。那赐给我羊群的我父，比万有都大，谁也不能从我父手中夺去。我与父是一体的。」（若10:27-30）

    在读经二 ，圣若望宗徒不但描述了耶稣所赐给的永生并不限于以色列人，且也普及世界上各个民族，并更强调天堂 永远的真福说：

    我、若望，看见不可胜数的人群，他们来自各个国家、各个部落、各个民族、各个语言；他们身穿白袍，手执棕榈枝，站在宝座和羔羊面前。有一位长老对我说：「这些人都经受大苦大难。他们曾用羔羊的血洗白他们的长袍。因此，他们能侍立在天主的宝座前，日日夜夜在他的圣殿中事奉他。那位坐在宝座上的天主，将展开帐幕，庇护他们。他们不再 渴；烈日、酷热都不能烧伤他们。因为宝座正中的羔羊，将是他们的牧人，要领他们到生命活水之源，天主将擦干他们的眼泪。（默7:9, 14-17）

    若望宗徒用了「他们曾用羔羊的血洗白他们的长袍」和「天主将擦干他们的眼泪」这样生动并且中肯的话，来描绘获得了永生的基督信徒，包括他们的奋斗，和天主的安慰。
    总之，永生虽然是耶稣的恩赐，但是同时也要求我们去发奋努力，积极争取的。
天父，我们的善牧，请垂顾你圣子以宝血所救赎的羊群，引领我们到达永生的牧场。因主耶稣基督之名，求你俯听我们的祈祷。阿们。

    主内的兄弟姐妹们，
    本主日是复活期第四主日 。福音讲耶稣将永生赐予他的羊。第一篇读经宣布耶稣所赐予的永生的普遍性：不但以色列子民可以得到，普世万民都有资格分享。第二篇读经指出经受迫害和获得永生的密切关系。
    我先就「羊」这比喻，说几句话。以色列人的祖先是以游牧为生的阿兰人。他们生活于游牧文化中，对游牧生活具有深刻的经验。 为此，在他们的文学中，「牧者率领羊群」是一个屡见不鲜的比喻。在他们看来，牧者既是领袖，又是伴侣。他是一个强壮的人，能够保护他的羊群，抵抗入侵的野兽；他对自己的羊却很温和，他认识它们的情况，适应它们的处境，把它们抱在怀中，他爱护它们如同自己的儿女一样。他的权威不容置疑，它建立在牺牲和慈爱之上。
    在新约圣经中，耶稣也采用了牧人和羊的比喻。当他在加 肋亚开始传教时，许多人来听他的宣讲，他对他们动了慈心，「因为他们困苦流离，像没有牧人的羊」。 有一个客纳罕妇人祈求耶稣拯救她的患病的女儿，耶稣起初推辞，说他来是「为了以色列家失迷的羊」。耶稣对他所招集的信徒们讲话，教训他们不要害怕，因为天主把圣神赐给了他们。他称他们为「小小的羊群」。当耶稣初次派遣十二位宗徒出外传教时，他叮嘱他们说：「我派遣你们，好像羊进入狼群中」；又说 ：「你们要提防世人，因为他们要把你们交给公议会，要在他们的会堂 鞭打你们；并且你们要 为我的缘故，被带到总督和君王前，对他们和外邦人作证。」在山中圣训中耶稣也警告人们提防假先知，说他们 「外披羊毛，内 却是凶残的豺狼」 。
    在本主日的弥撒福音中，耶稣用羊来比喻他的忠实信徒。他表示了他对他们的认同。他们认识他的声音，跟随他；他也认识他们，许给他们永生。在第二篇读经 ，圣若望宗徒不但强调了耶稣所赐予的永生并不限於以色列人，却也普及所有其他民族，而且更用了「曾在羔羊的血中、洗净了自己的衣裳，洗的雪白」和「天主也要擦乾他们的一切眼泪」这样的话，很生动并且中肯地描绘了基督信徒的永生。
    主内的兄弟姐妹们，
    生活在今日中国的天主教徒，对「羊」这比喻，似乎有特别的感情。我的同事朱立德神父常常擅自采用「小小的羊群」这名称。这样的作为可能并不限於他一个人。我在香港的公教报上有时也看到「小小的羊群」的笔名。大概这代表一代人的心态了吧？ 其实，我们这一代的中国天主教徒都多少有这样的体验。在本主日弥撒福音和读经 ，羊是指基督的忠实信徒。他们听基督的声音，到处跟随基督，虽然经受大苦大难，也在所不辞。耶稣与他们认同，说要赐给他们永生，要擦乾他们的一切眼泪。这对我们所有中国的天主教徒来说，是安慰，是鼓励，也是警告。我们要怀着感恩的心情谦逊地接受这个教训。 基督，我们赞美你。 亚孟。

新世界的新秩序　（复活期第五主日）

    圣依纳爵说：「耶稣的来临给人类带来了他自己，也带来了新的事物。」本主日是复活期第五主日。弥撒礼仪讲到耶稣带给人类新的事物：一个「新天新地」和一条「新命令」。
    本主日弥撒中的两篇读经和福音分别取自宗徒大事录第14章第21到27节，默示录第21章第1到5节，圣若望福音第13章第31到33以及34到35节。读经二讲到「新天新地」，福音讲到「新命令」。
    「新天新地」是依撒意亚先知提出的一句话，原来指默西亚时代的太平景象。比如说，那时「豺狼将与羔羊共处；虎豹将与小山羊同宿；牛犊和幼师一同饲养，一个幼童即可带领它们。」依撒意亚先知说，在新天新地出现的同时，天主要造一座令人喜悦的耶路撒冷，和一个令人欢乐的百姓。在本主日弥撒中的读经二里，圣若望宗徒援引依撒意亚先知的话，来描写世界末日的情景，说那时有「新的耶路撒冷，来自天主，从天而降，像打扮好的新娘，前来迎接她的丈夫。」
    「新耶路撒冷圣城」，在新约圣经里，是指基督的 配圣教会。圣保禄宗徒称她为「我们的母亲」。致希伯来人书指她为人生的目的，说在她那边有「千万天使的盛会和那些已被登录在天上的首生者的集会」。梵二大公会议的《教会牧职宪章》解释今日的教会与天上的耶路撒冷之间的关系说：「教会又称作天上的耶路撒冷。但是今世的教会，仍在距离天主甚远的旅途中，好像充军者，只渴求天上的事物，向往坐在天主之右的基督。」
    圣若望宗徒对现今世界持比较消极的态度。他记得耶稣说过：「世界若恨你们，你们该知道，在你们以前，它已恨了我。若是你们属于世界，世界必喜爱你们，但因你们不属于世界，而是我从世界中拣选了你们，为此，世界才恨你们。」所以他特别强调，忠贞的基督信徒要在今世遭受迫害，但在将来末世时，将获得天主的亲自安慰。他说：天主要擦干他们的一切眼泪，他们不再有死亡，也不再有悲伤、哭泣和痛苦。
    本主日的读经二这样说：

    我，若望，看到了一个新天新地，那原先的天地已消逝，海也不再存在。我又看到圣城、新的耶路撒冷，来自天主，从天而降，像打扮好的新娘，前来迎接她的丈夫。我听到一巨大的声音从宝座发出，说：「看！这是天主与世人一起生活的场所。他将与人同住，他们将是他的子民，他将是他们的天主，他要亲自和他们一起。他将擦干他们的眼泪；不再有死亡，不再有悲伤、哭泣或痛苦，因为旧的世界已成过去。」这时，坐在宝座上的那位说：「看哪！我再造万物，焕然一新。」（默21:1-5）

    据圣若望宗徒在读经二里所描述的，那「新天新地」是要在世界末日才出现。但是，由于天主圣子的降生成人，世界的末日事实上已经开始。今世的教会，就是世界末日已经开始的有形标记。
    本主日的弥撒福音记载耶稣在最後晚餐中的讲话。在这讲话中，耶稣给他的门徒们颁布了一条新命令，「你们要彼此相爱」。这条新命令就是耶稣给人类带来的新世界中的新秩序。
    弥撒福音这样说：

    茹达斯出去以後，耶稣说：「现在人子受到了光荣，天主也在人子身上受到了光荣。既然天主在人子身上受到了光荣，天主也在自己身上光荣人子，而且立刻就要光荣他。孩子们！我和你们在一起的时候不多了。」
    「我给你们一条新命令：你们要彼此相爱，如同我爱了你们，你们也该照样彼此相爱。你们若彼此相爱，众人将因此认出你们是我的门徒。」（若13:31-33, 34-35）

    要明白本主日弥撒的教训，我们要记得，在我们基督教会的圣经语言中，「世界末日」是一个超越的观念。世界末日还没有到，同时却已经开始实现了。因为它还没有到，所以我们应该期待，应该甘心接受作基督门徒不可避免的迫害，耐心等待天主亲自擦干我们的眼泪。因为带来新天新地的世界末日已开始实现了，我们应该欢欣地为这要来的新天新地作见证，那就是应该遵守耶稣留给我们的新命令：「要彼此相爱」。
    基督信徒们的彼此相爱，是我们给耶稣及其带来的新事物所能作出的最有力见证。

    圣依纳爵说：「耶稣的来临给人类带来了他自己，也带来了新的事物。」什麽新事物？本主日弥撒礼仪回答说 ：是一个「新天新地」和一条「新命令」。
    「新天新地」是依撒意亚先知提出的一口号，原来指默西亚时代的太平景象。譬如说，「豺狼将与羔羊共处，虎豹将与小山羊同宿；牛犊和幼师一同饲养，一个幼童即可带领它们。」依撒意亚先知预言，在新天新地出现的同时，天主要造一座令人喜悦的耶路撒冷，和一个令人欢乐的百姓。
    在本主日弥撒中的第二篇读经 ，圣若望宗徒援引同一的形象，来描写世界末日的情景，说那时有
    「新耶路撒冷圣城，从天上由天主那 降下，就像一位打扮整齐的新娘一样，等候新郎。」
    「新耶路撒冷圣城」，在新约圣经 ，是指基督的净配圣教会。圣保禄宗徒称她为「我们的母亲」。希伯来人指她为人生的目的，说在她那边有「千万天使的盛会和那些已被登录在天上的首生者的集会」。梵二大公会议的教会牧职宪章更藉此强调教会的末世性质，说：
    「教会又称作天上的耶路撒冷。但是今世的教会，仍在距离天主甚远的旅途中，好像充军者，只渴求天上的事物，向往坐在天主之右的基督。」
    圣若望宗徒对现今世界持比较消极的态度。他记得耶稣说过：「世界若恨你们，你们该知道，在你们以前，它已恨了我。若是你们属於世界，世界必喜爱你们，但因你们不属於世界，而是我从世界中拣选了你们，为此，世界才恨你们。」所以，在本主日弥撒中的第二篇读经 ，他特别强调了，忠贞的基督信徒要在今世遭受迫害，但是将在末世获得天主的亲自安慰。他说：天主要擦乾他们的一切眼泪，他们不再有死亡，也不再有悲伤、哭泣和痛苦 。
    据同一篇读经的描述，那「新天新地」在世界末日才出现。但是，由於天主圣子的降生成人，世界的末日事实上已经开始了。今世的教会，就是它已经开始的有形标记。本主日弥撒福音记载耶稣在最後晚餐中的讲话。在这席讲话中，耶稣给他的门徒们颁布了一条新命令，「你们要彼此相爱」。这条新命令就是耶稣给人类带来的新世界中的新秩序。
    主内的兄弟姐妹们，
    以上是我们的慈母教会，藉着本主日的弥撒礼仪，给予我们的训诲。要明 白这训诲的具体意义，我们要记得，在我们基督教会的圣经语言中，「世界的末日」是一个超越的观念。「世界末日」还没有到，同时却已经开始实现了。因为它还没有到，所以我们应该期待，应该甘心接受作基督的门徒不可避免的迫害，应该耐心等待日後天主亲自擦乾我们的一切眼泪。因为它已开始实现了，我们应该欢欣地为它作见证，那就是应该遵守耶稣留给我们的新命令，「要彼此相爱 」 。
    真的，在今日世界中，要作忠贞的基督信徒，不免会遭遇阻碍，受到迫害，我们应该耐心等待日後天主亲自擦乾我们的一切眼泪，但同时我们也应该欢欣地为已开始实现了的新时代作见证，那就是应该遵守耶稣留给我们的新命令，「要彼此相爱 」。基督信徒们的彼此相爱，是基督已经来临以及给人类带来了新天新地的最有力的见证 。
    基督我们赞美你。亚孟。

圣神必要教导一切　（复活期第六主日）

    本主日是复活期第六主日。这星期的星期四便是耶稣升天瞻礼，耶稣在升天前曾向他的门徒告别，对他们说了一些安慰和鼓励的话。圣若望宗徒把这些话收集了，写在他所记录的福音第14到第17章里。第14章记载的，是耶稣同多默、斐理伯和犹达斯的对话。多默向耶稣提出驳难说：「主！我们不知道你往哪里去，怎麽会知道那条路呢？」斐理伯要求耶稣把父显示给他们。犹达斯（不是那出卖耶稣的依斯加略人），则向耶稣表示惊异说：「主！究竟为什麽你要将自己显示给我们，而不显示给世界呢？」
    据思高圣经学会的注解，犹达斯的问题很像从前耶稣的弟兄们向他所提出的意见：「你既然行这些事，就该将自己显示给世界。」依思高圣经学会译释者的揣测，耶稣可以这样回答犹达斯：「认识耶稣，爱慕他，遵守他的命令，这不是世界愿意去做的事，因为世界只愿意憎恨他和他的门徒。既然这样，耶稣怎能将自己显示给世界呢？」
    这的确是耶稣的意思，可是他却没有这样地说出来。他只藉着犹达斯问话的机会，宣布了天主圣叁真实地居住在基督信徒的心灵中，同时也许给了他的门徒们以天主圣神和真正的平安。
    本主日的弥撒福音，取自圣若望福音第14章第23到29节，内容就是犹达斯的发问所引起的耶稣讲话。弥撒福音这样说：

    那时，耶稣对门徒说：「谁爱我，必遵守我的话，我父也必爱他，我们要到他那里去，在他那里，作我们的住所。谁不爱我，必不遵守我的话--你们听到的话，并不是我的，而是派遣我来的父的话。」
    「当我还和你们同在时，对你们说了这些话。但是那位恩保，就是我父因我的名而派遣来的圣神，要教导你们一切，使你们想起我对你们所说的一切。」
    「我要把平安留给你们，我把我的平安赐给你们。我给你们的，不像世界给你们的，你们的心不要烦乱，也不要害怕。你们听过我对你们说：『我去，但我还要回到你们这里来』。你们如果爱我，必因我到父那里去而欢欣，因为父比我大。如今在事前我就告诉你们，好使事情发生时，你们能够相信。」（若14:23-29）

    我们在耶稣升天和圣神降临瞻礼之前诵读这一段圣经，自然特别注意到耶稣所许给我们的圣神。他说：他要藉着圣神常常与我们同在，又说：圣神要使我们想起他对我们所说的一切。本主日弥撒中的读经一和读经二也给予我们同样的教训。读经一取自宗徒大事录第15章第1到2以及22到29节，内容记载宗徒和长老们怎样在天主圣神的引导下，处理了初期教会中一场有关纪律的激烈争执和辩论，使外邦人在皈依基督信仰时，不用按犹太习俗受割损礼。同时，又以圣神和他们的名义发表了他们的决定。

    圣神和我们决定，除了下列几项重要之事外，不再加给你们其他重担，即戒食祭过偶像的食物，戒食血和被勒死的牲畜，并戒避奸淫。如果你们戒避这一切，那就好了。祝你们平安！（宗15:28-29）

    读经二取自圣若望默示录第21章第10到14以及22到23节，内容描述那从天上由天主那里降下的圣城耶路撒冷。那城内没有圣殿，也不需要太阳和月亮，因为基督就是它的圣殿和明灯。

    我没有看见城中有圣殿，因为主全能的天主和羔羊就是圣殿。那城也不需要日月来照明，因为有天主的光荣照耀着它，而羔羊就是这城的明灯。（默21:22-23）

    教会是耶稣与我们常常同在的有形证据。今天，一如从前，耶稣藉着圣神和教会，不断地指引我们，使我们能在人间世俗的诱惑中，活出我们对基督的信仰和忠诚，并为基督的爱作生活的见证。

    主内的兄弟姐妹们
    耶稣在升天前曾和他的门徒告别，向他们说过一些安慰和鼓励的话。圣若望宗徒把这些话收集了，记录在他撰写的福音的第14到第17章里。这记录有一个开场白，记述耶稣同多默、斐理伯和犹达斯的对话。多默向耶稣提出驳难说：「主！我们不知道你往哪里去，怎麽会知道那条路呢？」斐理伯要求耶稣把父显示给他们。犹达斯（不是那出卖耶稣的依斯加略人），则向耶稣表示惊异说：「主！究竟为什麽你要将自己显示给我们，而不显示给世界呢？」耶稣没有回答他们的问话，却藉此机会，宣布了天主圣叁的奥秘。
    本主日的弥撒福音，取自圣若望福音第14章第23到29节，内容就是犹达斯的发问所引起的耶稣讲话。我们在耶稣升天和圣神降临瞻礼之前诵读这篇福音，自然特别注意到耶稣所许给我们的圣神。他说：他要藉着圣神常常与我们同在，又说：圣神要使我们想起他对我们所说的一切。本主日弥撒中的读经一和读经二也给予我们同样的教训。
    读经一记载宗徒和长老们怎样在天主圣神的引导下处理了初期教会中一场有关纪律的激烈争执和辩论，又怎样以圣神和他们的名义发表了他们的决定。读经二描述那从天上天主那 降下的圣城耶路撒冷。那城内没有圣殿，也不需要太阳和月亮，因为基督就是它的圣殿和明灯。
    主内的兄弟姐妹们，
    叁年前，在罗马，举行了亚洲主教会议。亚洲的 围极广，也包括耶稣的诞生地巴肋斯坦在内；但是，一般而论，亚洲，比如印度，中国，朝鲜，日本，是受到基督教文化的影响比较少的地区；教会在亚洲是比较陌生的事物。 因此，在亚洲主教会议的筹备时期，曾有人认为，在亚洲，无形的圣神比有形的教会重要得多，所以他们提议，在亚洲主教会议中，要少谈教会，多谈圣神。这意见非但没有被大会接受，而且在大会结束後第叁年，教廷发表『主，耶稣』文告，矫正了它的偏激。
    我们知道，教会的存在与天主圣子的降生成人的奥秘有密切的关系。由於天主圣子的降生成人，天主圣叁投入了人类的历史。耶稣基督是降生成人的天主圣子。当他在世时，他的临在和活动，也与所有人一样，是受时间和空间的限制的。 在他後升天前，他吩咐他的门徒们去向万民宣报福音说，你们「必须从耶路撒冷开始，因他的名向万邦宣讲悔改，以得罪之赦」，又说你们「要在耶路撒冷及全犹太和撒玛黎雅，直到地极，为我作证」。这也表示教会在人类历史中的存在和活动，也像耶稣生前一样，与时间和空间发生关系。
    当然，这并不等於说，在教会之外没有救恩，也并不否认圣神在广阔的亚洲大陆的临在，及其在这地区各民族的悠久历史和灿烂文化中的作用。 所以，我们尽可以，在我国先贤们的智慧和今日社会的发展中，认出圣神的临在和活动所产生的良好效果。
    但是，我们决不能把圣神和教会对立起来， 好象强调了圣神与教会结合便会排斥他在教会以外的临在与活动，或者肯定圣神在教会以外的临在和活动便可以无视教会的存在似的。
    因为，耶稣是人类的惟一救主。至於教会之外怎样得救，我们不知道，但是我们知道，不论如何得救，必定发生在天主在无始之始所预定的「救世计划」之下。这就是『天主教教理』所说的「圣事性的救恩计划」。
    基督我们赞美你。亚孟。

耶稣升天节　（复活期第七主日）

    本主日是复活期第七主日。按梵二後，1969年《礼仪年历总则》指示，为方便信友参与，耶稣升天瞻礼可移于复活期第七主日举行。在意大利、香港、台湾、英美和很多地方的天主教会，都是在今天庆祝耶稣升天节。所以本主日弥撒中的两篇读经和福音，分别取自宗徒大事录第1章第1到11节；致希伯来人书第9章第24到28以及第10章第19到23节；圣路加福音第24章第46到53节。
    福音和读经一都叙述耶稣的升天，而且都出自圣路加的手笔。圣路加记述耶稣升天，把它说作是耶稣在世生活的结束，同时也是他的门徒们传教活动的开始。在宗徒大事录和福音中，他都提及耶稣授给宗徒们传教的使命，并且强调这使命的普及性，说：
    当圣神降临在你们身上时，你们将充满圣神的德能。你们要在耶路撒冷、犹大和撒玛黎雅全境，直到天涯地角，为我作证。（宗1:8）

    比较读经一宗徒大事录和福音，前者的记载更形象化。它描述了耶稣怎样在一朵云彩的遮掩下被接升天，又谈到了两位穿白衣的天使显现。当门徒们正仰望着被接升天的耶稣，天使对他们说：

    加黎利人哪！你们为什麽站在这里望着天空呢？这一位离开你们，被举上升的耶稣，你们看见他怎样升天，他也要怎样回来。（宗1:11）

    福音的记载则着重于描写宗徒们的内心感受：

    耶稣领他们出去，到伯大尼附近，举手降福他们。当他正在降福他们的时候，就离开他们，被提升天去了。他们伏地朝拜了他，满怀喜乐，回到耶路撒冷，常在圣殿里，称颂天主。（路24:50-53）

    答唱咏援引圣咏第47首，恰好唱出今日基督信徒在耶稣升天日所感觉的喜乐心情。
    【答】：在欢呼声中，天主上升；在号角声中，上主腾空。
    领： 万民，请你们鼓掌，以欢呼的歌声，颂扬上主。因为上主至高至尊，可敬可畏，是统治大地的伟大君王。【答】
    领： 在欢呼声中，天主上升；在号角声中，上主腾空。请歌颂，歌颂我们的天主；请赞颂，赞颂我们的君王。【答】
    领： 天主是普世的君王，请咏唱诗歌赞美他。天主坐在神圣的宝座上，天主治理天下万国。【答】
    读经二是初期教会对耶稣升天奥迹所作的神学反省。
    本节日弥撒甲年的读经二，取自圣保禄宗徒致厄弗所人书第1章第17到23节。在那篇读经中，圣保禄宗徒叫我们在耶稣身上看出天主的无限智慧和能力。耶稣复活後升天，坐在天主圣父的右边，统治普世。他是教会的元首，教会是他的「身体」、「手足」。他通过教会，在世上继续完成他的救赎工程。
    今年是教会礼仪年历的丙年。本节日弥撒中的读经二取自致希伯来人书第9章第24到28以及第10章第19到23节。在这里，致希伯来人书的作者首先援引耶稣升天，来证明基督大司祭职的超越性。旧约的大司祭每年应带着不是自己的血进入圣殿，基督的升天，是进入一座非人手所造的圣殿，他一次而为永远以自己作牺牲，消灭了罪过，免除了所有人的罪过，然後书信的作者便劝勉我们清除良心邪恶，一心依赖天主，基督是天主家庭的伟大司祭，有他在天上，在天主面前为我们说情，我们的盼望决不落空。致希伯来人书说：

    基督所进入的，并不是一座人手所造的圣所。人手所造的圣所，只不过是真圣所的影像。耶稣是进入了上天，为我们亲自来到天主台前。大司祭年复一年地带着不属于自己的血进入至圣所，基督却无须一次又一次地奉献自己，否则，创世以来，他就得多次受难了。事实上，基督是在如今、时代的末期，方才出现，他一次祭献了自己，就竟全功，一劳永逸地除免了罪恶。人只死一次，死後就受审判；同样，基督也是奉献自己一次，就除免了众人的罪恶。他将再次出现，但再与罪恶无关，而是为给等待他的人带来救恩。
    所以，弟兄姐妹们！我们藉着耶稣的宝血，可以充满信心地，遵循他为我们开辟的一条新路、一条生路，通过帐幔，就是他的身体，而进入圣所。我们既已有着一位掌管天主家庭的伟大司祭，我们的良知既已洗涤乾净，毫无瑕疵，我们的肉躯既已在清水中洗净，那麽，我们就应充满信心，本着一片赤诚，来到天主面前。让我们坚守我们所宣认的希望，因为应许我们的天主，是绝对信实可靠的。（希9:24-28; 10:19-23）
    因此，我们满怀信心，以今天的领圣体後经祈祷说：
    全能永生的天主，感谢你恩赐我们在现世分享你神圣的生命；基督已经带着我们的人性升天，坐在你的右边，求你也激发我们热切地追随基督，来日到达同一的居所。因主耶稣基督之名，求你俯听我们的祈祷。阿们。

    主内的兄弟姐妹们，
    今天我们庆祝耶稣升天节。在这台弥撒的讲道 ，我先为你们约略解释本节日弥撒中的福音和两篇读经，接着介绍大良教宗的一篇耶稣升天节讲道词，最後，说说我的两点感想。
    本节日弥撒的福音和第一篇读经，都叙述耶稣的升天， 而且都出自圣路加的手笔。圣路加记述耶稣升天，把它说作是耶稣在世生活的结束，同时也是他的门徒们传教活动的开始。 在宗徒大事录和福音中，他都提及耶稣授给宗徒们的传教使命，并且强调这使命的普遍性、说：

    「你们要在耶路撒冷、 犹大和撒玛黎雅全境，直到天涯地角，为我作证。」

    比较读经一和福音，前者的记载更形象化。它描述了耶稣怎样在一朵云彩的遮掩下被接升天， 又谈到了两位穿白衣的天使显现。当门徒们正仰望注视着被接上升的耶稣，天使对他们说：

    『加里肋亚人哪！你们为什麽站在这 望着天空呢？这位离开你们，被接 到天上去的耶稣，你们看见他怎样升了天，也要怎样从天降来。』

    福音的记载则着重於描写宗徒们的内心感受：

    『耶稣领他们出去，到了伯达尼附近，举手降福了他们。正在降福的时候， 就被提升天离开他们去了。他们叩拜了他，非常欢喜地回到耶路撒冷，常在圣殿 称谢天主。』

    读经二是初期教会对耶稣升天奥迹所作的神学反省。 在这篇读经中，致希伯来人书的作者首先援引耶稣升天，来证明基督大司祭职的超越性。旧约的大司祭每年应带着不是自己的血进入圣殿，基督的升天，是进入一座非人手所造的圣殿，他以自己的牺牲一劳永逸地免除了所有人的罪过。接着，书信作者便劝勉我们清除邪恶，一心依赖天主。基督是天主家庭的大司祭，有他在天上，在天主面前为我说情，我们的盼望决不会落空。
    以上是讲本节日弥撒中的福音和两篇读经。接着谈到大良教宗的耶稣升天节 讲道词。 大良教宗给我们指出两点意义。第一，他说，耶稣带着我们人的身体升天了。他的升天，不但是全人类和每一个人的光荣，而且也是我们日後复活升天的保证。第二，他说，从前耶稣在世时，只有少数的人用肉眼看见了他；现在耶稣在天上，坐在天主圣父的右边。许多人可以凭着信德，在圣教会的礼仪和圣事中认出他的临在，从他的手中接受救恩。
    圣大良教宗说得好。耶稣的升天是我们日後升天的保证。 他升了天，使各时代和各地方的他的信徒，都能够在他的教会中与他相会，领受他给我们带来的救恩。
主内的兄弟姐妹们，
    本节日弥撒中的两篇读经和福音，特别是大良教宗的话词， 引起了我的两点感想：
     第一点关於教会。 耶稣升天了。 今天。 我们要分享基督给我们带来的救恩，便需要有教会的服务，但是，在目前的情况下，在我们国内的教会不能为她的信友们充分地提供服务。我觉得这很可惜， 要求天主垂怜， 早日改善这种情况。
    第二点关於基督。 一般而论，我们中国天主教徒重视耶稣在世的生活。我们惯常搭马槽来庆祝耶稣诞生，拜苦路来纪念耶稣受难，但是我们固然恭敬耶稣的人性，在我们的祈祷中，却总是将耶稣视作天主来敬拜，很少将他认作兄长来爱慕。我觉得我们对基督敬畏有馀，亲爱不足。其实，耶稣带着我们人性升天，他是我们的兄长，　　在天父前面为我们说情。在敬拜之外，我们更应爱慕和依赖他，同他亲近。
    基督我们赞美你！


主日圣道礼仪-六月份-天主教图书中心--天主教文学,书籍,图书,书库

主日圣道礼仪-丙年

六月份

圣神降临　〈五旬节主日〉

    本主日是五旬节，也就是圣神降临瞻礼。这瞻礼有两台专用的弥撒经文，一台为前夕弥撒用，另一台为当天弥撒用。前夕弥撒中的集祷经这样说：

    全能永生的天主！你愿意我们以五十天的时间庆祝逾越奥迹。求你使散居各处的民族，因天上神恩的助佑，团结合一，众口同声，宣认同一的信仰，赞颂你的圣名。

    这篇经文，除了说明梵二大公会议《教会宪章》所讲的「教会是与天主亲密结合，以及全人类彼此团结的记号和工具」这端道理之外，更强调了圣神降临与耶稣复活之间的紧密联系。它将从耶稣复活瞻礼起，直到圣神降临为止的五十天时间，称作唯一的逾越奥迹的庆期。所以，如果说，耶稣复活是逾越奥迹的完成，那麽，圣神降临便是逾越奥迹的成果。
    教会礼仪年历甲年五旬节当日弥撒中的两篇读经和福音，着重逾越奥迹的整体性，特别强调圣神降临与耶稣复活的紧密联系。
    今年是教会礼仪年历的丙年，五旬节当日弥撒的两篇读经和福音，分别取自宗徒大事录第2章第1到11节；圣保禄宗徒致罗马人书第8章第8到17节；圣若望福音第14章第15到16以及23到26节。内容着重天主圣神在基督信徒的心内和在教会中的临在，及其作用。我们先从读经一说起。
    在读经一里，作者圣路加采用旧约圣经描述「上主的日子来临」的方式，叙述圣神降临的事件，他把这事件的发生布置在圣京耶路撒冷，并且又在五旬节那一日，是有两个重要意义的。它意味着：第一，教会的诞生是基督逾越奥迹的初果；第二，我们基督信徒是新约时代的天主选民，负有传扬基督救恩的使命。
    读经一这样说：

    五旬节一到，门徒都聚集在一起。忽然从天上传来一阵响声，好像一阵大风刮过，充满了他们所在的整座房屋。又有舌头如火焰显现出来、散开，停落在每人头上。他们都充满圣神，按照圣神所赐的德能，说起不同的语言来。那时候，有从天下各国来的虔诚的犹太人住在耶路撒冷。这声音一响，就聚来了许多人，大家都非常奇怪，因为每人都听见门徒说各人家乡的方言。他们惊讶诧异地说：「看，这些说话的不都是加黎利人吗？怎麽我们每人都听见他们说我们出生地的方言呢？我们中有帕提雅人、玛待人、厄兰人，和居住在美索不达米亚、犹太和卡帕多细雅、本都与亚细亚、夫黎基雅和旁非利雅、埃及和靠近基勒乃的利比亚一带的人，以及侨居此地的罗马人、犹太人和皈依犹太教的人、克里特人和阿拉伯人。我们都听见他们用我们的语言论天主的伟大作为！」（宗2:1-11）

    耶稣是我们的长兄，然而他对自己的门徒却怀有慈父爱子的心肠，曾称他们为「孩子」。他在离别他们之前，曾安慰他们说：「我必不留下你们为孤儿」、「我要到你们这里来」。据思高圣经学会的注释，他那时说的「要来」，「不是指他于世界末日的来临，也不是指他复活後升天前向门徒们的屡次显现。耶稣用这些话暗示一种长久的情况，指他在人灵魂上的一种神秘的内在来临。」换句话说，耶稣遣发圣神居住在他信徒们的心内。
    在本节日弥撒中的读经二里，圣保禄宗徒阐述天主圣神在基督信徒心内的临在及其作用。按他的解释，圣神在我们心内施展的作用，第一是使我们克胜罪恶和肉身；第二是抚育我们做天主的子女，称呼天主「阿爸，父啊！」圣保禄宗徒向我们说明我们做了天主子女以後的权利及应尽的义务。那权利「便是继承者，能承受天主所准备的福泽，与基督同享为他保留的荣耀」；那义务是「要我们与基督一同受苦，我们必将与他同享光荣。」
    读经二这样说：

    弟兄姐妹们：按照本性生活的人，不能获得天主的欢心。至于你们，天主的神已住在你们内，你们不再顺从本性的倾向，而按照圣神生活了。凡没有基督之神的人，就不属于基督。基督若住在你们内，虽然你们的肉体会因罪而死，但你们的神魂必因正义而生活。如果那使耶稣从死中复活的天主的神，住在你们内，那使耶稣从死中复活的天主，也将藉着住在你们内的神，把生命赐给你们那必死的身体。
    弟兄姐妹们！这样看来，我们并不欠肉身什麽债，而需要被它控制。你们若被它控制，必将死亡；如果你们依靠圣神，把来自肉身的习性置于死地，必将有生命。因为，凡受天主圣神引导的，都是天主的儿女。其实，你们所领受的圣神，并非为奴役你们，使你们再陷于恐惧，而是使你们成为天主的义子。他使我们能向天主呼叫：「阿爸，父啊！」天主圣神和我们的心神一同证实：我们是天主的儿女。既然是天主的儿女，我们便是天主的继承者，与基督同为继承者；只要我们与基督一同受苦，我们必将与他同享光荣。（罗8:8-17）

    本节日弥撒的福音也谈到天主圣神在基督徒心内的临在，但是它所强调的是圣神在教会内所施展的作用，那就是：「他要教导你们一切，使你们想起我对你们所说的一切。」这两句话所表示的两种作用，一种是教会记得耶稣在世时所宣讲了的道理；另一种是使教会明白耶稣在世时不曾讲过，而是此时此地极须知道的与基督福音有关的道理。
    弥撒福音这样说：

    那时，耶稣对门徒说：「你们如果爱我，就要遵守我的命令！我要求父，他将赏给你们另一位恩保，使他永远和你们同在。谁爱我，必遵守我的话，我父也必爱他。我们要到他那里去，在他那里，作我们的住所。谁不爱我，必不遵守我的话。你们听到的话，并不是我的，而是派遣我来的父的话。当我还和你们同在时，对你们说了这些话。但是那位恩保，就是我父因我的名而派遣来的圣神，要教导你们一切，使你们想起我对你们所说的一切。」（若14:15-16, 23-26）

    有关上述的天主圣神在教会内所施展的两种作用，思高圣经学会有非常中肯的注释：「耶稣知道自己的门徒到现在还不全明白在叁年中给他们所讲的奥迹」，但「真理之神」一降来便会启迪他们，使他们回忆起耶稣所说的一切。从耶稣的话看来：圣神不会给宗徒们另讲一些标奇立异的道理，只是叫宗徒们和圣教会更清楚地懂得耶稣所讲的一切道理。圣教会因为有圣神的默启光照，故能永无错误地解释耶稣的启示。圣经上的话，当然都是真实无伪的，是天主默启的，可是只有永远生活并存在教会内的天主圣神，使信友明白圣经的深意，所以作「真理的柱石及根基」的，是耶稣建立的圣教会，而不是圣经。总而言之，耶稣给自己的教会应许了圣神的亲临和扶助，消极地是为使教会毫无错误地宣讲他的道理，积极地是为叫圣教会更清楚地懂得耶稣的道理，讲得更彻底，并从这宝藏里提取新旧的宝物来使世人获得神益。」
    我们中国天主教徒对圣神在教会里和在我们心灵内的临在及作用，向来缺乏知识。本节日弥撒促使我们今後对此多加注意。领圣体後经邀请我们同声祈祷说：
    天主，你把天上的恩宠，赐给了你的教会；求你保存你所赐予我们的恩惠，使圣神的德能在我们身上，日益发挥力量，并愿我们所领受的天上神粮，帮助我们获得永恒的救恩。因主耶稣基督之名，求你俯听我们的祈祷。阿们。
    让我们祈求天主圣神充满我们的心灵，使我们忠於宗徒的教训，并竭尽所能，以圣神的德能，作基督的见证，并向百姓传报天主爱人的福音。

    主内的兄弟姐妹们，
    今天是圣神降临瞻节。弥撒中的两篇读经和福音，着重天主圣神在基督信徒心内和在教会中的临在及其作用。
    在读经一 ，宗徒大事录的作者圣路加采用旧约圣经描述「上主的日子来临」的方式，叙述圣神降临的事件，他把这事件的发生布置在圣京耶路撒冷，并且又在五旬节那一日上，是有两个重要意义的。它意味着：第一、教会的诞生是基督逾越奥迹的初果；第二、我们基督信徒是新约时代的天主选民。
在第二篇读经 ，圣保禄宗徒阐述天主圣神在基督信徒心内的临在及作用。 按他的解释， 圣神在我们心内施展的作用，第一是使我们克胜罪恶和肉身；第二是抚育我们做天主的子女，称呼天主「阿爸，父啊！」 圣保禄宗徒向我们说明我们做了天主子女以後的权利及应尽的义务。 那权利「便是继承者，能承受天主所准备的福泽，与基督同享为他保留的荣耀」； 那义务是「要我们与基督一同受苦，我们必将与他同享光荣。」
    弥撒福音也谈到天主圣神在基督信徒心内的临在，但是它所强调的是圣神在教会内所施展的作用，那就是「他要教导你们一切，使你们想起我对你们所说的一切。」这句话表示的两种作用，一种是使教会记得耶稣在世时所宣讲的道理，另一种是使教会明白耶稣在世时不曾讲过，而是此时此地极须知道的与基督福音有关的道理。
    关於这两种作用，思高圣经学会有非常中肯的注释，说：『耶稣知道自己门徒到现在还不全明白在叁年中给他们所讲的奥迹』，但「真理之神」一降来便会启迪他们，使他们回忆起耶稣所说的一切。从耶稣的话看来，圣神不会给宗徒们另讲一些标奇立异的道理。圣教会因为有圣神的默启光照，故能永无错误地解释耶稣的启示。 圣经上的话，当然都是真实无伪的，是天主启示的，可是只有永远生活并存在教会内的天主圣神，使信友明白圣经的深意，所以作「真理柱石及根基」的，是耶稣建立的圣教会，而不是圣经。总而言之，耶稣给自己的教会应许了圣神的亲临和扶助，消极地是为使教会毫无错误地宣讲他的道理，积极地是为叫圣教会更清楚地懂得耶稣的道理，讲的更彻底，并从这宝藏 提取新旧的宝物来使世人获得神益。』
    主内的兄弟姐妹们，
    以上是本节日弥撒礼仪传给我们的讯息。由於我们所处的非常环境，我们的回应不免特别。所谓环境的非常，是指在我们国内的教会的处境尴尬。回应特别，则指特别重要，要特别注意。
我们中国天主教徒，一如任何地方的兄弟姐妹们，相信天主圣神临在教会内，并在教会内活动，发生作用。其中最基本的是普世教会在罗马教宗领导下的合一共融。这就是我们要理问答中所说的「同归一栈，同属一牧」的意思。我们也相信，在天主圣神的启迪和扶助下，教宗在处理教会大事上不致错误。所以，我们尊重并服从他对在我们国家内的教会的指示和训诲。这是我们对天主圣神的信仰的具体表现。
    当然，我们也相信天主圣神也临在我们心内，使我们体会做天主子女的权利，并督促我们尽做天主子女的本分。在目前的条件下，我们不幸，得不到教会的充分服务，我们格外应该注意临在我们心内的圣神，而圣神也格外会在我们心内引导我们，在这非常的时代，忠诚地善度基督信徒的生活。这就是说，我们更应该着重我们日常的祈祷，不但念经口祷，而且也看圣书和做默想，为明白天主的圣意。
    愿光荣归于父，及子，及圣神，
    起初如何，今日也然，直到永远。 亚孟。

天主圣叁节　（圣叁主日）

    「我因父及子及圣神之名，给你付洗。」我们作基督信徒的，都是藉着天主圣叁的名领洗进教，成为天主的子女，因而「可以生活在天主的恩宠中，有希望分享天主的光荣」。饮水思源，我们必须不断颂扬天主圣叁的恩情，特别在本主日，天主圣叁瞻礼的日子，向天主表示我们作他的子女的谢忱。
    本主日弥撒中的两篇读经和福音，分别取自旧约箴言第8章第22到31节，圣保禄宗徒致罗马人书第5章第1到5节，圣若望福音第16章第12到15节。它们从不同的观点，给我们启示了天主圣叁的奥迹。
    旧约圣经原来并不启示天主圣叁的奥迹，但是本主日弥撒中的读经一里，有「天主的智慧」一词。这一词，已含蓄地表示了新约圣经中「天主的圣言」的意思。「天主的圣言」就是耶稣，他是降生成人的天主圣子。其中「上主未造大地，我已诞生，当他建立诸天时，我就在那里」这类的话，更使人想起圣若望在他的福音开端所说的「在起初已有圣言，圣言与天主同在，圣言就是天主。圣言在起初就与天主同在。万物是藉着他而造成的；凡受造的，没有一样不是由他而成的。」从前教父们，如圣奥斯定，圣依勒内和戴都良，都早已发现了这个巧合。
    读经一这样说：

    天主的智慧这样说：上主在他行动的起始，在他工程的开端，就生了我。大地还没有形成以前，远自太古，从无始我就已经被建立。深渊还没有出现，泉水还没有涌出以前，我已经出生。高山还没有奠定，丘陵还没有存在以前，我已经出生。上主还没有创造大地、原野，和世上的土壤以前，我已经出生。当他建立高天时，我就在那里；当他在深渊上划出穹苍；当他上使穹苍稳固，下命泉源定位；当他为沧海划定界限，使水不得越境，奠定大地的基础时，我就在他身旁作技师。朝朝暮暮，我是他的慰悦；时时刻刻，我在他面前欢跃，欢跃在尘寰之间，乐意与世人共处。（箴8:22-31）

    在本主日弥撒中的读经二里，圣保禄宗徒一面讲述了耶稣救世工程的成果，一面也启示了天主叁位一体的奥迹。耶稣救世工程的成果是世人与天主和好；人与天主和好了，就可以生活在天主的恩宠中，有希望分享天主的光荣。这样的人，即使在磨难中，也会欢跃。圣保禄宗徒称人与天主和好为「成义」。他一贯的主张是：人的成义不能凭自己的善功，而必须「藉着信德」，所以他说：「我们藉着主、耶稣基督与天主和好了。」他称耶稣为「主」，为「基督」，因为他体验了耶稣是降生成人的天主圣子这个奥迹。至於基督信徒怎麽在磨难中也会欢跃，圣保禄宗徒的经验是，磨难促使人发现天主圣神在人心中临在与活动。
    读经二这样说：

    弟兄姐妹们！现在我们既因信仰而成义，就是藉着主耶稣基督与天主和好了。藉着信仰，通过基督，我们得以生活在天主的恩宠里，并因期待着将来分享天主的光荣而欢欣。不仅如此，我们即使在患难中，仍应喜乐，因为我们知道：磨难培养坚忍，坚忍产生毅力，毅力带来希望。这希望不会使我们失望，因为天主通过他赐给我们的圣神，把他的爱倾注在我们心中了。（罗5:1-5）

    本主日的弥撒福音是耶稣在最後晚餐中对他的门徒们所作出的讲话。话题是关于天主圣神。耶稣说，他还有许多事要告诉他的门徒们，但是他们当时承担不了，等到圣神来了，圣神要指引他们明白一切真理。接着耶稣便用「听到」和「说出」这样的话，阐示了天主圣父、天主圣子和天主圣神叁位的同一性体，这就是神学家们所说的叁位一体的道理。
    弥撒福音这样说：

    那时，耶稣对门徒说：「我还有许多话要对你们说，你们现在却不能承受。当真理之神来时，他要教导你们全部真理。因为他不凭自己说话，只说出他所听到的一切，并传告给你们将来的事。他要光荣我，因为他所传告给你们的，都受之于我。父有的一切都是我的，为此我说：他所传告给你们的，都受之于我。」（若16:12-15）
    总之，天主是「爱」：父、子、圣神。他为使我们分享他的爱，父派遣子降生成人，使我们领受圣神的恩赐，而得以进入天主圣叁爱的共融当中（《天主教教理》 (1992) 50-53, 198-267条）。

    正如今日的集祷经所祈求的：

    天主圣父，你派遣圣言来教导我们真理，并赐下圣神圣化我们，使我们得以认识你--造世赎世的真天主，愿我们明认叁位一体的奥迹，全心全灵钦崇朝拜你。以上所求，是因你的圣子、我们的主耶稣基督，他和你及圣神，是唯一天主，永生永王。阿们。

    主内的兄弟姐妹们，
    「我洗尔，因父及子及圣神之名。」我们作基督信徒的，都藉着天主圣叁的名字领洗进教，因而「可以生活在天主的恩宠中，有希望分享天主的光荣」。饮水思源。我们必须不断颂扬天主圣叁，向他表示我们的谢忱，特别今天，天主圣叁节日上。

    本节日两篇读经和福音，从不同的观点，给我们启示天主圣叁的奥迹。读经一取自旧约「箴言」。 旧约圣经原来并不启示天主圣叁的奥迹，但是在本节日第一篇读经里，有「天主的智慧」一词。 这一词，已含蓄新约圣经中「天主的圣言」的意思。「天主的圣言」就是耶稣；他是降生成人的天主圣子。而其中「上主未造大地，我已诞生，当他建立诸天时，我就在那 」这类的话，更使人想起圣若望在他的福音的开端所说的「在起初已有圣言，圣言与天主同在，圣言就是天主。圣言在起初就与天主同在。万物是藉着他而造成的；凡受造的，没有一样不是由他而成的。」从前教父们，如圣儒斯定，圣依肋内和德都良，都早已发现了这个巧合。

    在读经二 ，圣保禄宗徒一面讲述耶稣救世工程的成果，一面也启示天主叁位一体的奥迹。 耶稣救世工程的成果是世人与天主的和好。人与天主和好了， 就可以生活在天主的恩宠中，有希望分享天主的光荣。这样的人，即使在磨难中，也会欢跃。 圣保禄宗徒称人与天主和好为「成义」。他的一贯的主张是、人的成义不能凭自己的善功，而必须「藉着信德」，所以他说：「我们藉着主、耶稣基督与天主和好了。」他称耶稣为「主」，为「基 督」，因为他体验了耶稣是降生成人的天主圣子这个奥迹。 至於基督信徒怎麽在磨难中也会欢跃，圣保禄宗徒的经验是，磨难促使人发现天主圣神在人心中的临在与活动。

    本节日的福音是耶稣在最後晚餐中对他的门徒们所作出的讲话。话题是关於天主圣神。耶稣说，他还有许多事要告诉他的门徒们；但是他们当时承担不了，等到圣神来了，圣神要指引他们明白一切真理。接着耶稣便用「听到」和「说出」这样的话语，阐发了天主圣父、天主圣子和天主圣神叁位的同一性体，这就是神学家们所说的叁位一体的道理。

    主内的兄弟姐妹们，
    我们是基督信徒。天主把自己启示给我们知道，这表示他对我们的爱，他收纳我们为他的子女，做他家 的人。为此，圣保禄宗徒叫我们「欢乐」，「即使在患难中，仍应喜乐」。 他说：
    因为我们知道，磨难培养坚忍， 坚忍产生毅力， 毅力带来希望。这希望不会使我们失望，因　　为天主通过他赐给我们的圣神，把他的爱倾注在我们心中了。
我们相信圣保禄宗徒的话。 感谢天主把自己的奥迹示给我们知道。感谢天主让我们为信仰他而处身「患难中」。
    基督我们赞美你。 亚孟。

基督圣体圣血节　（常年十一主日）

    本主日我们举行基督圣体圣血节弥撒。这是由原来耶稣圣体和耶稣宝血两个瞻礼合并而成的一个瞻礼。耶稣圣体瞻礼成立较早，于1247年第一次在比利时、列日举行，是在一位奥斯定会修女儒丽安的请求下而开始庆祝的。据那位修女的传记叙述，在1209年一次神视中，她曾看到一个发光的圆形月亮，但其中却有一黑点；耶稣告诉她，这黑点表示在整个礼仪年的循环中，仍缺少一个敬礼圣体的庆节。耶稣宝血瞻礼于第六世纪起源于西班牙，後来传入意大利。1847年，教宗庇护九世由流亡中重返罗马，为感谢基督，诏令普世教会，庆祝耶稣宝血节。

    其实，无论这瞻礼的来源是怎样，耶稣圣体圣血确是值得庆祝的信德的奥迹--天人共融的奥迹；同时，耶稣圣体与耶稣宝血是同一奥迹，应在一起庆祝。因此现行的教会礼仪已把耶稣圣体和耶稣宝血两个瞻礼，合并为基督圣体宝血一个瞻礼，规定在天主圣叁节後的星期四举行庆祝。（为方便信友，这瞻礼也可移于随後的主日举行。）

    本瞻礼的弥撒读经分甲、乙、丙叁年，各有叁篇读经。今年是丙年，读经一取自创世纪第14章第18到20节，叙述耶路撒冷王默基瑟德的祭献，默氏既是国王又是司祭，和他所奉献的饼酒，是耶稣和圣体圣事的预像。

    读经二取自圣保禄宗徒致格林多人前书第11章第23到26节，是保禄宗徒讲述耶稣建立圣体圣事的史实，这圣事的主要目的是为纪念基督为人流血牺牲，使人在他内与主和人共融合一（故又称为「共融圣事」。弥撒福音取自圣路加福音第9章第11到17节。它这样说：

那时，耶稣向群众讲论天主的国，并治好了那些需要医治的人。天将要黑的时候，十二人前来，对耶稣说：「遣散群众吧！叫他们往附近的村庄去，借宿觅食，因为这里是荒野。」耶稣对他们说：「你们给他们吃的吧！」他们回答说：「我们只不过有五个饼、两条鱼，除非我们自己去买些食物，给这许多民众。」当时，男子就大约有五千人。耶稣对门徒说：「叫他们五十人一组，坐下。」门徒照着做了，叫众人坐下。耶稣就拿起那五个饼和两条鱼，望着天，祝谢了，擘开，递给门徒，叫他们分给群众。众人吃了，而且都吃得饱饱的；又把剩下的碎屑收拾起来，装满了十二篮。（路9:11-17）

    这次增饼的奇迹，四部福音都有记载。圣路加福音所独有的，是说耶稣虽然躲开群众，但一见他们跟来，就又怜悯他们神形的可怜：一面给他们宣讲天国的福音；一面治好那些病人。路加在叙述奇迹时，特别彰显出宗徒对师傅的信赖；他们虽然知道在旷野地方，为这许多人难以供应食物，但耶稣一出命令，他们即刻服从，叫百姓分伙坐下，等待耶稣的安排。他们既然以前已做过耶稣的代表，被派遣过，这一次，耶稣使门徒也参与行这奇迹：即是叫十二宗徒给百姓分配饼和鱼。众百姓吃饱後，收集了十二筐碎块；这为他们一定有其重要性，因为藉这奇迹，他们信赖耶稣的心受到了报酬，同时也更加巩固了。按圣若望福音的记载，耶稣愿意藉着这个奇迹准备他们领受更大的奇迹，那就是後来建立的圣体圣事（共融圣事）。

    基督圣体宝血瞻礼鼓励我们敬礼圣体圣事，并生活在其中的含义：牺牲、分享和共融。
    教宗若望保禄二世说得好：「教会和整个世界都极其需要圣体敬礼。耶稣在他爱的圣事中等待我们，我们要不惜花费工夫，到他面前去朝拜他，去瞻仰他，向他表示我们全心信赖他，并为世人的重大罪恶做补赎。」
    圣奥斯定说得好：「共融（圣体）圣事」实在是「仁爱的圣事、圆满的标记、爱德的连系」。

让我们以今日的集祷经祈求说：

    上主，你藉奥妙的圣体宝血的圣事，留下了你苦难的纪念；求你使我们虔诚地钦崇你圣体圣血的神圣奥迹，好能时常体验你救恩的实效。你是天主，和天主圣父及圣神，永生永王。阿们。

    主内的兄弟姐妹们，

    基督圣体圣血节鼓励我们敬礼圣体。在这庆节的弥撒讲道里，我想为你们介绍我们曾经屡次播送过的《天主教教理》书中所谈的「圣体敬礼」。有关圣体敬礼，先教宗保禄六世曾在《信德的奥迹》通谕中，郑重地重申教会对於这敬礼的传统立场。他说∶

    『天主教会一向有钦崇敬拜圣体的礼仪，不仅在弥撒中，在弥撒以外，仍保持这种敬礼∶像对成圣体後的祭饼的慎重供奉，大礼举行圣体降福，并有圣体游行的典礼。』

    教宗保禄六世还援引初期教会的几个例子来说明。他说∶

    初期教会的神长一再劝导他们的信友，要小心保存带回家去的圣体。圣依玻理劝导信友说：「你们领受的，确实是基督的圣体，切勿轻蔑他。」据奥力振的记载，当时的信友，有的在家里保存圣体。虽然他们谨慎小心，万一圣体落在地上，他们也自认为是有过失的。诺瓦先也说∶「初期教会的神长很严厉责备对圣体有欠恭敬的人们。按照当时的习惯，主日弥撒後可以带圣体回家，可是，如果不立刻带着圣体回家而去戏院，这种行为是要受到申斥的。」有人以为前一天晚上弥撒中祝圣的圣体，第二天已经没有圣化我们的效力，对这种意见亚历山大城之圣济利禄斥之为糊涂想法。圣济利禄说∶「基督是不会变化的，他的圣体也是不变的；力量、权能、和宠爱常保留在圣体内。」

    教宗保禄六世补充说：

    「并且我们也不可忘记，古时教友在教难中，或在旷野度隐修生活时，他们习惯每天领圣体，假使没有神父或六品给他们送圣体，他们就亲手自己送圣体。」

    接着，教宗保禄六世结论说∶

    「我们提到这些史实，并不意味着要改变教会现行的保存与领圣体的方式，而只是提醒大家∶教会始终保存着同一的信德。」

    当今教宗若望保禄二十也於1980年颁布《主的宴席》手函重申教会对圣体圣事的传统敬礼。《天主教教理》积极响应两位教宗的训导，提出以关圣体敬礼四项指示：

    一， 保持弥撒以外的圣体敬礼：

    在弥撒礼仪中，我们不时屈膝或深深鞠躬，敬拜隐藏在面酒形象下的基督，同时也表示出我们对基督真在於圣体圣事中的信仰。教宗保禄六世在《信德的奥迹》通谕中说∶「天主教会一向有钦崇敬拜圣体的礼仪，不仅在弥撒中，在弥撒以外，仍保持这种敬礼∶像对成圣体後的祭饼的慎重供奉，大礼举行圣体降福，并有圣体游行的典礼。

    二， 慎重保存圣体

    圣体龛原来是用为慎重保存圣体，以便在弥撒以外分送给病人，或未能亲临参与弥撒的信友。後来，教会对基督真在於圣体内的信仰有了更深的体会，便觉到有对隐藏在面酒形象下的基督静默崇敬的必要。因此，规定圣龛应设置在教堂极尊贵庄严的地方；它的建 结构方式，也应着重表现基督真在圣体中的真理意识。

    叁， 多拜圣体

    基督之所以愿意采用如此独特的方式来居留在他的教会中，这是十分合乎情理的。当他将以有形的躯体离开他的亲人时，他便决定留给我们他在圣事中的真在。当他即将为拯救我们甘心情愿被钉在十字架上死去时，他便决定要我们不断地纪念他对我们「爱到底」，甚至不惜牺牲自己的生命的爱。真的，在圣体圣事中，他就是以爱我们并且为我们牺牲了自己的生命者的身分，奥迹般地居留在我们中间，并藉着面酒的形象，把这种爱传送给我们。
当今教宗若望保禄二世说得好∶「教会和整个世界都极其需要圣体敬礼。耶稣在他的爱的圣事中等待我们。我们要不惜花费工夫到他面前去朝拜他，去瞻仰他，向他表示我们的满心信仰，以及为世人的重大罪恶作补赎的意愿。」』

    四，多发信德

    教宗保禄六世在《信德的奥迹》通谕中说∶「至於在这件圣事内实有基督的圣体和宝血，圣多玛斯说∶「是不可以感官，而只应凭依天主权威的信仰来领悟。」为此，圣济利禄注解路加福音第二十二章第十九节∶「这是我的身体，为你们而舍弃的」，他说∶「不要疑虑是否当真，要以信德接受救主的话，因为他是真理，绝不欺骗人。」
一般信友也都以下面这节圣体圣歌来表示他们对基督在圣体内真在的信仰，说∶「所见所闻与所触，对你全非真面目；祗凭我们的所闻，才能坚信非错觉。出诸天主圣子口，我乃全部来信服；真理之言最信实，无何可比其真确。」

    最後《天主教教理》结束说 ：

    既然是基督本人真在於祭台上的圣体圣事中，我们应当以钦崇的敬礼朝拜圣体。朝拜圣体表示知恩，是爱的标志，是我们对救主基督所当尽的本分。
    基督我们赞美你！

特敬耶稣圣心　（常年十二主日）

     「世间没有比为朋友舍命更伟大的爱了。」基督信徒曾用不同的比喻来说明这伟大的爱。最初他们称耶稣为牧人；以後他们把耶稣被刺开的肋膀，看作教会七件圣事的泉源。到了十八世纪，他们更提倡了耶稣圣心瞻礼。
耶稣圣心瞻礼定于「耶稣圣体圣血节」後第一个星期的星期五，属「特殊敬礼」的节日；如「教区教长」认为有益于信友的神益，可移于常年期主日庆祝。「特敬耶稣圣心弥撒」也可有多套祷文和选经。
    今天我们庆祝耶稣圣心瞻礼。在现行的罗马弥撒经书中，耶稣圣心瞻礼弥撒中的祈祷和读经，都采用教会中传统的形象，来比拟耶稣圣心的无限仁慈和爱。
先说弥撒中的祈祷经文。「进堂咏」取自圣咏第33篇。它以天主像牧人似的，以慈爱保护和抚养以色列子民，并以此来比拟耶稣对我们的无限仁慈，说：

    上主的计划永恒不变：他将救我们免于死亡，在 馑时养活我们。（咏33）

    「颂谢词」直接赞颂耶稣的仁慈，说：

    基督爱人至深，甘愿被钉在十字架上，为我们作了牺牲；又从被刺开的肋膀倾流了血和水，使它成为教会圣事恩宠的泉源，并邀请众人投奔他敞开的圣心，欢欣地从救恩的泉源吸取活水。

    敬礼耶稣圣心，有叁种意义。刚才所说的「颂谢词」只提到了其中之一。那就是：在耶稣圣心中「吸取活水」，领受救恩。「献礼经」和「领圣体後经」分别指出其他两种意义。「献礼经」强调的是「补赎罪过」和「获得罪的赦免」。经文这样说：

    上主，请你注视圣子被刺透的心，流露着对人莫可言喻的慈爱，切望我们的献礼，能中悦你的圣意，并补偿我们的罪债。

    「领圣体後经」所着重的，则是在弟兄身上报答耶稣对我们的爱。经文上这样说：

    上主，求你使我们所领受的爱情圣事，点燃起心中的爱火，使我们常为你圣心的慈爱所吸引，设法在别人身上与他相遇，力行他爱的教训。

    再说今天弥撒中的两篇读经和福音。读经一和福音都引用了「牧人」这形象，并且都强调了牧人对迷路羔羊的特别照顾。读经一选自厄则克耳先知书第34章第11到16节。它把天主比作牧人，以色列子民比作羊群。它描述天主对他子民的慈爱眷顾，说：

    上主说：我要亲自牧放我的羊。亲自使它们卧下休息；失落的，我要寻找；迷路的，我要领回；受伤的，我要包扎；病弱的，我要治疗；肥胖和强壮的，我要看守；我要按正义牧放它们。（则34:11-16）
    福音取自圣路加福音第15章第3到7节，内容记述耶稣所讲的一个比喻。它给我们说明耶稣圣心多麽仁慈，多麽殷切地等待我们罪人的回头改过：

    那时候，耶稣给法利塞人和经师讲了这个比喻说：「你们中间谁有一百只羊，失去了一只，而不把九十九只留在荒野，去寻觅那失落的一只，直到找到为止呢？找到了，就高兴地把它放在肩上，回到家中，请朋友和邻人来，对他们说：『请你们和我一同欢乐吧！因为我失去的羊又找到了。』我告诉你们：因为一个罪人悔改，天上也要为他这样欢乐，比为九十九个无须悔改的义人欢乐更大。」（路15:3-7）

    圣保禄宗徒曾迫害过基督信徒。耶稣却召叫了他，任命他为「外邦人的宗徒」。圣保禄宗徒最体会耶稣圣心的无限仁慈和爱。今天弥撒中的读经二引用他写给罗马人书中第5章第5到11节的话，说：

    弟兄们：天主的爱，已经藉着所赐给我们的圣神，倾注在我们心中了。当我们还是软弱无助的时候，基督就在所定的日期，为不虔敬的人死了。几乎没有为义人而死的事：为善人死，或许有敢作的；但是，基督在我们还是罪人的时候，就为我们死了，这证明了天主是怎样爱我们。现在，我们既然因他所流的血而成义，也要藉着他免遭天主的义怒。因为我们在作仇敌的时候，尚且因他圣子的死与天主和好；那麽，在和好之後，一定更要因着他的生命而得救。不但如此，我们现在藉着我们的主耶稣基督与天主和好了，还要藉着他因天主而自豪。（罗5:5-11）

    上主，天主，求你以你圣子圣心的爱德坚强我们，以他的爱火燃烧我们，使我们的思想、言行都日益相似他，好能分享他的永恒救恩。他是天主，和你及圣神，永生永王。阿们。
    主内的兄弟姊妹们，
    「世间没有比为朋友舍命更伟大的爱了。」基督信徒曾用不同的比喻来说明这麽伟大的爱。最初他们称耶稣为牧人；以後他们把耶稣被刺开的肋旁，看作教会的七件圣事的泉源。到了十八世纪，他们更提倡耶稣圣心瞻礼。
    本主日是圣神降临後第叁主日，在这主日上我们庆祝耶稣圣心瞻礼。在现行的罗马弥撒经本中，耶稣圣心瞻礼弥撒中的祈祷和读经，都采用教会中传统的形象，来比拟耶稣圣心的无限仁慈和爱。
    单就弥撒中的读经来说，第一篇读经和福音都引用「牧人」这形象，并且都强调牧人对迷路的羊的特别照顾。读经一把天主比作牧人，以色列子民比作羊群。它描述天主对他的子民的慈爱眷顾。福音记述耶稣所讲的一个比喻。它给我们说明耶稣圣心多麽仁慈，多麽殷勤地等待我们罪人的回头改过。
    圣保禄宗徒曾迫害过基督信徒。耶稣却召叫他，任命他为「外邦人的宗徒」。圣保禄宗徒最体会耶稣圣心的无限仁慈和爱。今天弥撒中的读经二取自他写给罗马人书中第5章第5到11节。在这篇读经中他讲述基督的爱说：

    『弟兄们：天主的爱，已经藉着所赐给我们的圣神，倾注在我们心中了。当我们还是软弱无助的时候，基督就在所定的日期，为不虔敬的人死了。几乎没有为义人而死的事：为善人死，或许有敢作的；但是，基督在我们还是罪人的时候，就为我们死了，这证明了天主是怎样爱我们。现在，我们既然因他所流的血而成义，也要藉着他免遭天主的义怒。因为我们在作仇敌的时候，尚且因他圣子的死与天主和好；那麽，在和好之後，一定更要因着他的生命而得救。不但如此，我们现在藉着我们的主耶稣基督与天主和好了，还要藉着他因天主而自豪。』

    主内的兄弟姐妹们，
    今天，我们庆祝耶稣圣心节。我们跪在圣体圣事或圣心圣像前面，思想刚才聆的圣保禄宗徒的话。我们不拿自己来与圣保禄宗徒对比，却通过他认出在基督身上所显示的天主的爱。圣保禄宗徒由於悔改，经历体验了这份爱。我们如果信赖耶稣的仁慈，回头改过，也可以获得同样的效果。
    基督我们赞美你。亚孟。

圣伯多禄圣保禄瞻礼

    圣伯多禄和圣保禄是教会的两大石柱。他们的联合庆节，在第叁世纪，已有记载。古代对宗徒们的敬礼，主要始自他们被埋葬的地点。伯多禄和保禄都在罗马殉道∶伯多禄殉道後被葬于梵蒂冈山下，保禄是在奥斯蒂亚路被斩首。他们两位的遗体曾经在阿比亚路的地窟中安放过。因此，在六月二十九日，最初在这叁个地方举行庆典∶首先在君士坦丁皇帝所建立圣伯多录大殿，第二次在阿比亚路的地窟中，第叁次在奥斯蒂亚路的圣保禄大教堂。由於同一日在叁个不同的地方举行厌典，造成不便。因此，自第八世纪，圣保禄的纪念日则移到次日，但在二十九日的弥撒中，仍有纪念圣保禄的祷词。梵二大公会议後的新礼仪年历又把叁十日纪念日取消了。

    本瞻礼日的弥撒经文很明白地指出这瞻礼在教会中的特殊意义。本日弥撒的「进堂咏」说∶「这些宗徒在世时，用自己的鲜血建立了教会；他们饮了主的杯爵，成了天主的朋友」。「集祷经」强调「教会首先由他们接受了信仰」。「颂谢词」指出他们的不同角色∶「伯多禄在以色列子民中建立了初期的教会，保禄作了万民的导师，他们各以不同的训诲，聚万民为一家，扩展了基督的教会。」最後，在「领圣体後经」中慈母教会领导我们祈求天主，使我们藉着圣体圣事，常能存留在天主的爱中，保持团结一致。

    圣伯多禄及圣保禄瞻礼是头等瞻礼，所以本瞻礼的弥撒中除了福音之外，有两篇读经。读经一取自「宗徒大事录」第十二章，第1到11节，内容叙述耶路撒冷初期教友团体受迫害的情形，伯多禄被捕入狱，然而在黑夜时，却由天使解救，恢复自由。读经一後的「答唱咏」赞颂、感谢解救我们的天主、说∶「天主救我们脱离一切恐惧」。
    读经二取自圣保禄宗徒致弟茂德後书，第四章第6到8节以及第17到18节。在这篇读经中，圣保禄宗徒面对将来的迫害，充满信心，表示自己的决心说∶

    「这场好仗，我已打完，这信仰，我已保持了，正义的冠冕已为我预备好了。主定要救我脱离各种凶恶的事，使我安全地进入天国。」

    福音前的阿肋路亚欢呼词援引圣玛窦福音第十六章第18节的话，点出本瞻礼的主要教训说∶

    「阿肋路亚，你是伯多禄，在这磐石上，我要建立我的教会，邪恶的势力决不能战胜它。阿肋路亚。」
    恭读圣玛窦福音∶
    那时候，耶稣来到了菲理伯的凯撒勒雅境内，就问门徒们说∶「人们说人子是谁？」他们说∶「有人说是洗者若翰；有人说是厄里亚；也有人说是耶肋米亚，或是先知中的一位。」耶稣对他们说∶「你们说我是谁呢？」西满伯多禄回答说∶「你是默西亚，永生天主之子。」耶稣回答他说∶「约纳的儿子西满，你是有福的，因为这不是血肉之人启示给你的，而是我在天上的父。我也给你说∶你是伯多禄（磐石），在这磐石上，我要建立我的教会，邪恶的势力决不能战胜它。我要将天国的钥匙交给你∶凡你在地上所束缚的，在天上也要被束缚；凡你在地上所释放的，在天上也要被释放。」

    耶稣是「永生天主之子」，伯多禄是磐石，在这块磐石上，耶稣建立了他的教会，邪恶的势力决不能战胜它。这是我们天主教徒所相信的两条真理。对基督及其教会的忠诚，对基督的在世代表，圣伯多禄的继任人、教宗的绝对服从，这是我们天主教的特色。这也是我们之间合一共融的基础。在这圣伯多禄及圣保禄瞻礼日上，我们要接受慈母教会的邀请向天主祈求两桩恩典∶一桩是使我们常能存在天主的爱中，另一桩是∶保持我们团结一致。

    「上主，我们恭领了天上之粮，恳切求你，使我们在教会中，常能遵循二位宗徒的训诲，虔诚地举行这分饼的圣事，并赖你的慈爱的照顾，使我们精诚团结，一心一德。 亚孟。」

    主内的兄弟姊妹们，
    根据教会中非常可靠的传统，伯多禄和保禄都在公元六十六年，罗马皇帝尼禄迫害教会时殉道，所以教会礼仪在同一天上庆祝这两位大宗徒。
    全部新约普通集中在耶稣基督身上，对於别人记载得极少。不过有关伯多禄和保禄，可以说资料相当丰富。今天教会既然同时纪念两人，所以我们采取一些同时论及他们的篇幅，作为向他们致敬的据点。我们假定教友对於二圣都有初步的认识了。
    新约记载伯多禄和保禄应该有叁次彼此见面的机会。这叁次见面实在不是私人的交际，每次都含有重大的教会意义。

    保禄归依之後，没有立刻上耶路撒冷，他先去阿拉伯，然後又回到大马士革，叁年之後，才在圣京拜见了刻法：即伯多禄。伯多禄是当时耶路撒冷教会的领导人物。虽然保禄在自己写的致迦拉达书中，没有详述为何拜访伯多禄，同他讨论些什麽，不过字里行间，表示此行具有极大的共融意义。过去他曾是迫害教会者，大家听说过他归依的事情，以及献身基督的传道工作；另一方面这样特殊的一个风云人物，究竟还末与教会的领导中心，那些耶稣的嫡门弟子沟通过；所以这一次保禄拜访伯多禄，在耶路撒冷住了十五天，诚是教会共融性的要求，为同一天主的教会而工作的人，应当彼此认识、沟通。

    至於第二次伯多禄与保禄会面，不但保禄自己在书信中有记载，而且宗徒大事录也有记载。我们把两方面所记载的作为同一件事来说明。这是有名的耶路撒冷会议。保禄已经完毕了他的初次传播福音旅程，不少外邦人归依基督。从耶路撒冷来了一些犹太基督徒，他们认为外邦人归依应当遵守梅瑟惯例，行割损礼，於是造成了保禄和他们之间的争辩。结果保禄和他的同伴巴尔纳伯一起上耶路撒冷去讨论这个重大问题。当时伯多禄也在耶路撒冷，他们同其他宗徒与长老，在天主圣神光照下决定了外那人归依不必领受割损礼；因为他们相信基督，已经加入了新的救恩团体，毋须再受古礼。伯多禄和保禄两位大宗徒，第二次见面表示教会是彼此聆听、交流，共同寻求来自圣神的真理的团体。

    至於两人第叁次见面，依照保禄致迦拉达书信，好像伯多禄缺少胆量，为了避免极端的犹太份子干扰，不再同外邦基督徒共桌来往。因此保禄当众指斥了他。有关这件事的真相，因为我们只有一面之辞，不易认清真相。无论如何，伯多禄身为宗徒之长，保禄非但不顾情面，勇於公开表达自己认识的真理，显出初期教会中的胆肝相照，不对权威曲义奉承。
    本来今天我们所读的玛窦福音，天主教常用来肯定伯多禄的首牧职务。但在我们提出的叁次伯多禄与保禄会面中，一方面的确显出伯多禄的权威，保禄需要与他共融；另一方面也因此知道首牧权威是在交谈、沟通。甚至接受规劝中实施的。
    阿们。


主日圣道礼仪-七月份-天主教图书中心--天主教文学,书籍,图书,书库

主日圣道礼仪-丙年

七月份

圣伯多禄圣保禄瞻礼〈六月二十九日〉

    圣伯多禄和圣保禄是教会的两大石柱。他们的联合庆节，在第叁世纪，已有记载。古代对宗徒们的敬礼，主要始自他们被埋葬的地点。伯多禄和保禄都在罗马殉道∶伯多禄殉道後被葬于梵蒂冈山下，保禄是在奥斯蒂亚路被斩首。他们两位的遗体曾经在阿比亚路的地窟中安放过。因此，在六月二十九日，最初在这叁个地方举行庆典∶首先在君士坦丁皇帝所建立圣伯多录大殿，第二次在阿比亚路的地窟中，第叁次在奥斯蒂亚路的圣保禄大教堂。由於同一日在叁个不同的地方举行厌典，造成不便。因此，自第八世纪，圣保禄的纪念日则移到次日，但在二十九日的弥撒中，仍有纪念圣保禄的祷词。梵二大公会议後的新礼仪年历又把叁十日纪念日取消了。

    本瞻礼日的弥撒经文很明白地指出这瞻礼在教会中的特殊意义。本日弥撒的「进堂咏」说∶「这些宗徒在世时，用自己的鲜血建立了教会；他们饮了主的杯爵，成了天主的朋友」。「集祷经」强调「教会首先由他们接受了信仰」。「颂谢词」指出他们的不同角色∶「伯多禄在以色列子民中建立了初期的教会，保禄作了万民的导师，他们各以不同的训诲，聚万民为一家，扩展了基督的教会。」最後，在「领圣体後经」中慈母教会领导我们祈求天主，使我们藉着圣体圣事，常能存留在天主的爱中，保持团结一致。

    圣伯多禄及圣保禄瞻礼是头等瞻礼，所以本瞻礼的弥撒中除了福音之外，有两篇读经。读经一取自「宗徒大事录」第十二章，第1到11节，内容叙述耶路撒冷初期教友团体受迫害的情形，伯多禄被捕入狱，然而在黑夜时，却由天使解救，恢复自由。读经一後的「答唱咏」赞颂、感谢解救我们的天主、说∶「天主救我们脱离一切恐惧」。
    读经二取自圣保禄宗徒致弟茂德後书，第四章第6到8节以及第17到18节。在这篇读经中，圣保禄宗徒面对将来的迫害，充满信心，表示自己的决心说∶

    「这场好仗，我已打完，这信仰，我已保持了，正义的冠冕已为我预备好了。主定要救我脱离各种凶恶的事，使我安全地进入天国。」

    福音前的阿肋路亚欢呼词援引圣玛窦福音第十六章第18节的话，点出本瞻礼的主要教训说∶

    「阿肋路亚，你是伯多禄，在这磐石上，我要建立我的教会，邪恶的势力决不能战胜它。阿肋路亚。」
    恭读圣玛窦福音∶
    那时候，耶稣来到了菲理伯的凯撒勒雅境内，就问门徒们说∶「人们说人子是谁？」他们说∶「有人说是洗者若翰；有人说是厄里亚；也有人说是耶肋米亚，或是先知中的一位。」耶稣对他们说∶「你们说我是谁呢？」西满伯多禄回答说∶「你是默西亚，永生天主之子。」耶稣回答他说∶「约纳的儿子西满，你是有福的，因为这不是血肉之人启示给你的，而是我在天上的父。我也给你说∶你是伯多禄（磐石），在这磐石上，我要建立我的教会，邪恶的势力决不能战胜它。我要将天国的钥匙交给你∶凡你在地上所束缚的，在天上也要被束缚；凡你在地上所释放的，在天上也要被释放。」

    耶稣是「永生天主之子」，伯多禄是磐石，在这块磐石上，耶稣建立了他的教会，邪恶的势力决不能战胜它。这是我们天主教徒所相信的两条真理。对基督及其教会的忠诚，对基督的在世代表，圣伯多禄的继任人、教宗的绝对服从，这是我们天主教的特色。这也是我们之间合一共融的基础。在这圣伯多禄及圣保禄瞻礼日上，我们要接受慈母教会的邀请向天主祈求两桩恩典∶一桩是使我们常能存在天主的爱中，另一桩是∶保持我们团结一致。

    「上主，我们恭领了天上之粮，恳切求你，使我们在教会中，常能遵循二位宗徒的训诲，虔诚地举行这分饼的圣事，并赖你的慈爱的照顾，使我们精诚团结，一心一德。 亚孟。」

    主内的兄弟姊妹们，
    根据教会中非常可靠的传统，伯多禄和保禄都在公元六十六年，罗马皇帝尼禄迫害教会时殉道，所以教会礼仪在同一天上庆祝这两位大宗徒。
    全部新约普通集中在耶稣基督身上，对於别人记载得极少。不过有关伯多禄和保禄，可以说资料相当丰富。今天教会既然同时纪念两人，所以我们采取一些同时论及他们的篇幅，作为向他们致敬的据点。我们假定教友对於二圣都有初步的认识了。
    新约记载伯多禄和保禄应该有叁次彼此见面的机会。这叁次见面实在不是私人的交际，每次都含有重大的教会意义。

    保禄归依之後，没有立刻上耶路撒冷，他先去阿拉伯，然後又回到大马士革，叁年之後，才在圣京拜见了刻法：即伯多禄。伯多禄是当时耶路撒冷教会的领导人物。虽然保禄在自己写的致迦拉达书中，没有详述为何拜访伯多禄，同他讨论些什麽，不过字里行间，表示此行具有极大的共融意义。过去他曾是迫害教会者，大家听说过他归依的事情，以及献身基督的传道工作；另一方面这样特殊的一个风云人物，究竟还末与教会的领导中心，那些耶稣的嫡门弟子沟通过；所以这一次保禄拜访伯多禄，在耶路撒冷住了十五天，诚是教会共融性的要求，为同一天主的教会而工作的人，应当彼此认识、沟通。

    至於第二次伯多禄与保禄会面，不但保禄自己在书信中有记载，而且宗徒大事录也有记载。我们把两方面所记载的作为同一件事来说明。这是有名的耶路撒冷会议。保禄已经完毕了他的初次传播福音旅程，不少外邦人归依基督。从耶路撒冷来了一些犹太基督徒，他们认为外邦人归依应当遵守梅瑟惯例，行割损礼，於是造成了保禄和他们之间的争辩。结果保禄和他的同伴巴尔纳伯一起上耶路撒冷去讨论这个重大问题。当时伯多禄也在耶路撒冷，他们同其他宗徒与长老，在天主圣神光照下决定了外那人归依不必领受割损礼；因为他们相信基督，已经加入了新的救恩团体，毋须再受古礼。伯多禄和保禄两位大宗徒，第二次见面表示教会是彼此聆听、交流，共同寻求来自圣神的真理的团体。

    至於两人第叁次见面，依照保禄致迦拉达书信，好像伯多禄缺少胆量，为了避免极端的犹太份子干扰，不再同外邦基督徒共桌来往。因此保禄当众指斥了他。有关这件事的真相，因为我们只有一面之辞，不易认清真相。无论如何，伯多禄身为宗徒之长，保禄非但不顾情面，勇於公开表达自己认识的真理，显出初期教会中的胆肝相照，不对权威曲义奉承。
    本来今天我们所读的玛窦福音，天主教常用来肯定伯多禄的首牧职务。但在我们提出的叁次伯多禄与保禄会面中，一方面的确显出伯多禄的权威，保禄需要与他共融；另一方面也因此知道首牧权威是在交谈、沟通。甚至接受规劝中实施的。
    阿们。

平安与喜乐　〈常年期第十四主日〉

    本主日常年期第十四主日弥撒中的两篇读经和福音分别取自依撒意亚先知书第66章第10到14节，圣保禄宗徒致迦拉达人书第6章第14到18节，圣路加福音第10章第1到12以及17到20节（短式：第10章第1到9节）。弥撒礼仪的主题是传播福音者的平安和喜乐。
    本主日的弥撒福音与礼仪年历上甲年常年期第十一主日的内容相同。但是甲年所读的是圣玛窦福音。圣路加福音的记载有它的特色；在本主日的弥撒中读来，格外显出它的不同观点。换句话说，本主日弥撒福音所强调的，不是耶稣在十二位宗徒之外选择七十二位门徒，而是那七十二位门徒的传教活动，以及他们从这活动中所获得的平安与喜乐。
    这并不是说，本主日的弥撒福音没有谈到耶稣选择七十二位门徒的事，而是说耶稣选择他们是派遣他们到他自己将要前去的地方去。可知他们的使命是向群众报告耶稣的即将来到，向他们介绍耶稣，准备他们的心，好叫他们相信耶稣，欢迎耶稣的来到。对熟悉圣路加着作的读者们，这样的记载是有一定意义的。在圣路加的另一部着作《宗徒大事录》里，作者叙述宗徒时代的教会生活，谈到被选择并被派遣的传道人，也声明他们的使命是报告耶稣在世界末日的再次来临。像玛窦福音一样，路加福音也提及耶稣吩咐他的门徒们为圣召祈祷。
    在这之後，便是对那七十二位门徒的传教活动的详细叙述。据圣路加记载，他们的任务是艰苦的：他们好比被送入狼群中的羔羊。但是，尽管人们反对他们，甚至拒绝他们，在进入人家的家里时，他们总要先祝人家平安。平安是天主圣神的恩赐，与天国的来临密切相关。圣路加把它描绘成一个实体，它会停留在爱好和平的人身上，不然便会回转来归于传道者本身。他们身边不要带东西，到了哪一家，便吃喝那一家所供给的食物，正如圣保禄宗徒所说的，工人理当得到工资。可能的话，他们要在一个地方停留一段时期，一面给人治病，一面向人报告天国的来临。
    如果人们不接纳他们带来的平安与天国喜讯，那么他们便要代替天主给人们一些颜色看。他们要当场拂去脚上沾染的尘土，意味着不接受福音的人，将来要遭受的严重惩罚。最后，弥撒福音更记述了七十二门徒传教回来时的喜乐，以及耶稣对未来教会事业成功的赞叹。
    本主日的弥撒福音这样记载说：

    那时，主又选了其他七十二人，派遣他们两个两个地，在他之前，先往他将要去的各城各地。耶稣对他们说：「庄稼多，而工人少，所以你们求庄稼的主人，派遣工人来收割他的庄稼。去吧！看！我派遣你们，正如羔羊进入狼群中。你们不要带钱袋，不要带行囊，不要带鞋，在路上也不要问候任何人。无论进入哪一家，先说：「愿这一家平安！」若那里有和平之子，你们的平安就会停留在他身上，否则，平安重归于你们，你们就住在那一家，吃喝他们所供给的，因为工人理当得到他的酬报。你们不要从这家转到那家。你们不论进入哪一座城，人们若接待你们，那麽供给你们什麽，你们就吃什麽。你们要治好那里的病人，告诉他们：「天主的国已临近你们了。」你们不论进入哪一座城，人们若不接待你们，你们就到街上，说：「就是你们城里粘在我们脚上的尘土，我们也要当你们的面拂下来；但是你们应该知道：天主的国临近了。」我告诉你们：在那一日，索多玛所受的惩罚，要比这座城更容易忍受呢！」
    七十二人一团高兴地回来，说：「主！因你的名，魔鬼也向我们屈服了。」耶稣对他们说：「我看见撒旦，像闪电一样从天上跌下来。看，我已授给你们权力，践踏蛇和 子，并制伏仇敌的任何势力，没有什麽能伤害你们。但是，你们不要因魔鬼向你们屈服而沾沾自喜，却要为了你们的名字已登记在天上而快乐。」（路10:1-12,17-20）

    在本主日弥撒中的读经一里，依撒意亚先知邀请居丧的人们欢欣喜乐。他说，从前以色列人由于对天主不忠诚而受天主惩罚，被放逐到巴比伦，现在天主宽恕他们，要让他们回归祖国，重建故乡了。依撒意亚先知当时所感觉的喜乐，今天我们仍可在圣咏第126篇中认出回响。

    上主带领俘虏回到熙雍，
    我们觉得仿佛是在梦中；
    那时，我们满口喜气盈盈，
    我们双唇其乐融融。

    本主日的弥撒礼仪反映宗徒时代教会生气勃勃的景象。那时教会因耶稣的名而执行的使命逐渐产生效果，耶稣的门徒们怀着耶稣留给他们的平安，到处宣布了他来临的喜讯。在今天的教会中我们还能看到这样的景象吗？我们的反应还像那时一样兴奋吗？老实说，好几个世纪过去了，在这漫长的时期中，虽然有过几页悲惨的或榜样不良的历史，大致而论，我们仍可以看出有几件能使我们觉得喜悦和平安的事来。

    整个教会的情形如此，我们各人的生活又何尝不是如此。但是，本主日的弥撒仍给我们留下以下的几个反省课题：我们的传教工作是不是充分地集中在宣布天国的来临上？我们有没有将喜悦与平安带给我们周围的人？人们与我们接触，能不能在我们身上发现由于相信天国已经来临而产生的喜悦和平安？原来，我们要散布喜悦和平安，因为天国已经来到--这才是我们今日每一个基督信徒应该努力去作的事。

    上主带领俘虏回到熙雍，
    我们觉得仿佛是在梦中；
    那时，我们满口喜气盈盈，
    我们双唇其乐融融。

    主内的兄弟姐妹们，
    圣咏上的这几句话原来形容以色列人。他们是天主的选民，由於对天主的不忠诚受天主的惩罚，被放逐到巴比伦，後来天主宽恕他们，让他们返回祖国，重建故乡。那时，他们仿佛是在梦中，喜悦万分。
    在本主日的弥撒中，同样的话形容我们基督信徒。弥撒福音记载耶稣选择七十二位门徒的故事。在这故事里，圣史路加介绍耶稣门徒的使命和生活，同时说明了我们基督信徒的平安和喜乐。
    圣史路加也是《宗徒大事录》的作者。在那部着作里，他叙述宗徒时代的教会生活。谈到被选择并被派遣的传导人，他强调他们的使命是报告耶稣在世界末日的再次来临。在本主日的福音里，他也声明，耶稣选择七十二位门徒派遣他们到他自己将要前去的地方。他们的使命是向群众报告耶稣的即将来到，向他们介绍耶稣，准备他们的心，好叫他们相信耶稣，欢迎耶稣得来到。
    耶稣门徒的生活是艰辛的。圣史路加把他们比做被送入狼群中的羔羊。但是尽管人们反对他们，甚至拒绝他们，在进入人家的家里时，他们总要先祝人家平安。
    平安是天主圣神的恩赐，与天国的来临密切相关。圣路加把它描绘成一个实体，它会停留在爱好和平的人身上，不然便会回转来归於传道者本身。
    圣史路加强调耶稣门徒的贫穷。他们身边不带东西，到那一家便吃那家，正如圣保禄宗徒所说的，工人理当得到工资。不论到什麽地方，若有人接纳他们，便住在那里，一面给人治病，一面向人报告天国的来临。若有人不接纳他们，他们便当场拂去脚上沾染的尘土，意味着不接受福音的人，将要遭受严重的惩罚。
    本主日的福音，好比《宗徒大事录》，反映着宗徒时代教会生气勃勃的景象。那时教会因耶稣的名而执行的使命在逐渐产生效果，耶稣的门徒们怀着耶稣留给他们的平安，兴奋地到处宣报他来临的喜讯。所以，耶稣选择七十二门徒故事的结论是福音使者的喜乐。圣史路加记录说：

    七十二人一团高兴地回来，说∶「主，因你的名号，魔鬼也向我们屈服了。」耶稣对他们说∶「我看见撒旦，像闪电一样从天上跌下来。看我已授给你们权力，践踏蛇和蝎子，并制伏仇敌的任何势力，没有什麽能伤害你们。但是，你们不要因魔鬼向你们屈服而沾沾自喜，却要为了你们的名字已登记在天上而快乐。」

    主内的兄弟姐妹们，
    我们与七十二位门徒生活在不同的时代。在我们这时代，教会并不像七十二位门徒的时代那样生气蓬勃。我们的教宗若望保禄二世曾屡次呼吁"新福传"。"新福传"是什麽？这是一个内涵十分丰富的观念，可有许多不同的解说，其中之一则是回到宗徒时代，复兴初期教会的传教精神。教宗曾在他最近颁布的《叁千年开始》通谕中谈到这点。
    我们暂且不谈"新福传"的大道理，我们只着重在"平安"和"喜乐"两个词上。在本主日弥撒福音里，"平安"并不等於安全"；"喜乐"并不意味着享享。"平安"是天主圣神的恩赐，与天国的来临密切相关；"喜乐"是因为我们名字已登记在天上。
    换句话说，我们基督信徒的平安和喜乐，并不在於世俗上的成功，而是在於信德，在於我们接受了福音，与救主耶稣建立了亲切关系。这样，就长久而论，我们将获得有永生；就目前而论，有天主临在我们的家中和身边，照顾和保佑我们。
    基督我们赞美你！

爱德的法律　（常年期第十五主日）

    本主日常年期第十五主日弥撒中的两篇读经和福音分别取自申命纪第30章第10到14节，圣保禄宗徒致哥罗森人书第1章第15到20节，圣路加福音第10章第25到37节。
    圣路加是圣保禄宗徒的门生。因此，他对法律的条文怀有反感，只喜欢谈法律的精神和爱。本主日弥撒福音有关撒玛黎雅人的描写，便是出于这样的心情的。比喻中的经师所提出的「我应当做什麽」这问题是一个典型的例子。这问题中的「应当」意味着义务；「做什么」意味着法律的条文。那位经师懂得法律，对答耶稣非常妥当。他提出第二个问题，是出于自衿心，显露了他尚未彻底明白爱的意义；对他来说，「爱天主和爱邻人」的法律只不过是笼统的法律条文。耶稣却对他说：「你就这样做，便可得到生命」。由此可见，耶稣并不排斥犹太传统，他肯定那位经师所援引、记载在申命纪和肋味纪上的：爱天主和爱邻人的法律。他认为实在地遵守那条法律可以导致人获得生命，他的比喻只是为说明那条法律上所说的「邻人」一词的具体意义罢了。在这个比喻中，司祭和肋未人都没有把握住那「邻人」一词的具体意义。耶稣特意让一个是外邦人的撒玛黎雅人把握了这个意义。
    本主日的弥撒福音这样说：

    那时，有一个法学士起来，试探耶稣说：「师傅！我应当做什麽，才能得到永生？」耶稣对他说：「法律上写着的是什麽？你是怎样读的？」他回答说：「你当全心、全灵、全力、全意爱你的主、天主；又爱你的邻人，如同自己一样。」耶稣说：「你回答的不错，你就这样做，便可得到生命。」可是那人要表示自己问的有理，就对耶稣说：「那谁是我的邻人？」耶稣回答说：「有一个人从耶路撒冷下来，到耶里哥去，遇到了强盗。他们洗劫了他，又打伤他，把他半死半活的丢下，就走了。有一个司祭偶然从这条路下来，看了看他，从旁边走了过去。又有一个肋未人，沿路走来，也看见了他，同样也从旁走过去。但有一个路过的撒玛黎雅人，走到他旁边，一见之下，恻然心动，就走上前去，用油和酒，倒在他的伤处，包扎好了，把他扶上自己的牲口，送到客店，照料他。到了第二天，拿出两块银钱，交给店主说：『请你照顾他。另外再有什麽额外费用，我回来时，一定补还给你』。你以为这叁人中，谁是那落在强盗手中的人的邻人？」他回答说：「是以仁慈善待他的那个人。」耶稣对他说：「去！你也照样做吧！」（路10:25-37）

    在本主日弥撒中的读经二里，梅瑟向犹太人民解释法律。他告诉他们法律并不是高高在上，远不可及，与他们不相关的书卷。法律就在他们身边，在他们的嘴上，在他们的心中，是他们生命的动能与原则。法律与实践是分不开的。有法律，便要实在地遵守法律。法律并不超过人的能力，并不在遥远的地方，而是在人的心里。如果我们参考在圣经别处所记载梅瑟的话，我们更可说，法律就是爱，是生命的泉源。
    读经一这样说：

    梅瑟晓谕人民说：「你们必须听从上主你的天主的话，谨守这法律书所记载的诫命和法令；你们必须全心全灵归向上主你的天主。」
    「我今天吩咐你的这诫命，为你并不太难，也不是离你太远。这诫命不是在天上，以至你说：『谁能为我们上到天上，给我们拿来，使我们听了而遵行呢？』这诫命也不在海的那边，以至你说：『谁能为我们渡海，给我们带过来，使我们听了而遵行呢？』其实，这教训离你很近，就在你口里，就在你心里，使你可以遵行。」（申30:10-14）

    这样我们就能领会福音和福音对我们的要求。
    虽然说我们这时代，并不是特别着重法律条文的时代，但是我们可以从本主日的弥撒礼仪中吸取宝贵的教训。基督宗教的本质是爱天主和爱邻人。积极实践对天主和对邻人的爱，这是我们所能给予世界的最直接的见证。在我们的嘴上、在我们的心中，要有爱这个字，并且要把它实践在我们的生活中。我们这个时代不难发现「邻人」的意义，这个时代的人崇尚关怀邻人和对邻人开放。但是，在我们这时代，却出现了越来越多的敌对立场。原来应该以爱着称的团体，竟会以关怀邻人的名义彼此吞噬，互相残杀。不错，爱是生命的泉源，不以所有的人和每一个人为对象的爱，只会扼杀生命，并不导致生命。本主日的弥撒礼仪不但揭示了爱的法律，并且强调这条法律的落实。

    主内的兄弟姐妹们，
    本主日的弥撒福音记述耶稣与犹太法学士讨论关於爱的诫命，叁部对照福音都提及这次讨论，唯独圣路加福音记录了善心撒玛黎雅人的比喻。本主日弥撒福音取自圣路加福音的记载。
    圣路加是圣保禄宗徒的门生，他也分别法律的条文及其精神，他撰写撒玛黎雅人的比喻便是出於这种心情。在这比喻中，经师问耶稣说「我应当做什麽？」。「应当」意味着义务；「作什麽」意味着法律的条文。那位经师懂得法律，对答耶稣非常妥当。他的第二个问题似乎出於自衿心，显露他尚未彻底明白爱的意义；对他来说，"爱天主和爱邻人"的法律只不过是笼统的法律条文。但是耶稣却对他说："你这样做，就必得永生"。由此可见，耶稣并不排斥犹太传统，他肯定那位经师所援引、记载在申命纪和肋味纪上的、爱天主和爱邻人的法律。他认为实地遵守那条法律可以导致人获得永生。他的比喻所强调的，是司祭和肋未人没有实践爱的诫命，倒是一个是外邦人的撒玛黎雅人把它实践了。
    主内的兄弟姐妹们，
    我们这时代并不特别着重法律条文，但是我们也可以从本主日的弥撒礼仪中吸取宝贵的教训。基督宗教的本质是在爱天主和爱邻人。积极实践对天主和对邻人的爱，这是我们所能给予世界的最直捷的见证。在我们的嘴上、在我们的心中，要有爱这个字，并且要把它实践在我们的生活中。我们这个时代不难发现「邻人」的意义，这个时代的人崇尚关怀邻人和对邻人开放。但是，在我们这时代，却出现了越来越多的敌对立场。原来应该以爱着称的团体，竟会以关怀邻人的名义彼此吞噬，互相残杀。不错，爱是生命的泉源，不以所有的人和每一个人为对象的爱，只会扼杀生命，并不导致生命。本主日的弥撒礼仪不但揭示了爱的法律，并且强调这条法律的落实。
    基督我们赞美你！

接待天主的来访　（常年期第十六主日）

    本主日，常年期第十六主日弥撒中的两篇读经和福音分别取自创世纪第18章第1到10节，圣保禄宗徒致哥罗森人书第1章第24到28节，圣路加福音第10章第38到42节。
    弥撒福音有不同的教训。「实际的活动」与「默观」的关系的问题，特别可在这篇福音的记载中找到答复。但是我们不想在这个问题上多下功夫。与今天弥撒中的读经一对照，这篇福音教训的要点是在谈天主的来访，首先是天主来访的事实，然後是接待来访的天主的态度与条件。
    天主的来访必须以某种态度为前提。关于这点，本主日弥撒福音的教训十分宝贵。在本主日弥撒福音中，笔者圣路加，虽然没有对他所叙述的事件发生的地点作出详尽交代，却特意说明了耶稣探访的两位妇女的名字。这在圣路加的着作中是很稀有的。圣路加惯常不指出与耶稣对话的人物的名字。这里，他似乎有了预感，知道他的记述将对后来的教会生活发生长期的重要影响，所以把它写得特别仔细详尽。
    据圣路加的分析，接待耶稣有两种可能的方式。坐在耶稣脚跟前的玛利亚的态度，代表其中的一种方式。这是不是一个默观者无所事事的态度呢？不是的。玛利亚坐着专心静听耶稣的讲话，这是作学生者的态度。玛尔大的劳作忙碌是出于对耶稣的爱与尊敬。她代表着接待天主的另一种方式。在她身上圣路加感到一种心焦，同时也看出对耶稣的十足信心，甚至请求耶稣为自己的忙碌作证，而责备姐妹玛利亚不分担她的辛劳的不是。
    在回答中，耶稣发表了他对那两姐妹的态度的意见。他的表达细腻，耶稣并不像许多人所想象的，他其实丝毫没有贬抑玛尔大的热心活动的意思。谁认为耶稣对教会的神火和传教活动有所非议，至少是犯了主观的毛病。要正确了解耶稣的话，我们必须顾到圣路加所以将这事情小心记录下来的用意。那用意是在强调静听耶稣讲话和作耶稣的学生的重要性，因为对他来说，接待耶稣首先要静听耶稣讲话，作耶稣的学生。他并无意渲染耶稣对「活动」或「默观」有任何一面的偏袒。如果必定要在玛尔大身上指出什么缺点的话，那么，那缺点也不是她为耶稣的忙碌不已，而是她在忙碌中的心焦不安。
    本主日的弥撒福音这样说：

    那时，耶稣进入一个村庄。有一个妇女，名叫玛尔大的，接耶稣到她家里。她有一个妹妹，名叫玛利亚，坐在主的脚前，听他的道。玛尔大因为许多招待的事，而忙碌得心绪烦乱，她就走上前来，说：「主！你不介意我的妹妹让我一个人料理这麽多事情吗？请叫她来帮忙我。」主回答她说：「玛尔大！玛尔大！你为了许多事情，操心忙乱，但需要的只有一件。玛利亚选了最好的一份，是不能从她手中夺去的。」（路10:38-42）

    本主日弥撒中的读经一，以民间故事的方式描述天主藉着叁个过路人（旅客）的形象来到亚巴郎的家里。亚巴郎依照游牧民族的优良习惯殷勤地接待了他们。天主问「撒拉在哪里？」撒拉是亚巴郎的妻子，他们俩都已年老，年纪很大。天主却对亚巴郎说：「明年此时，我要回到你这里来，那时，你的妻子撒拉要生一个儿子。」整个故事的教训就在这一句话里。天主曾与亚巴郎立约，许诺他说，他的後裔将像天空中的星辰那样多，多得不能数清。撒拉的老年生子，就是天主的恩许必定实现的一个证据。亚巴郎殷勤接待过路的人，固然是一件可嘉的行为，但是读经一的主旨是在说明亚巴郎接受天主的话和相信天主给予他的许诺。
    读经一这样说：

    那时，烈日当空，亚巴郎坐在帐幕门口。上主在玛默勒橡树林里，显现出来。亚巴郎举目一望，看见叁个人站在对面。他立刻就从帐幕门口跑去迎接他们，俯伏在地，说：「我主，如果我蒙你垂爱，请不要路过你仆人这里而不稍留片刻。我叫人拿点水来，洗洗你们的脚，然後你们在树下休息一下。你们既然路过你仆人这里，就等我拿点饼来，让你们补充体力，然後再上路。」他们答说：「就照你所说的做吧！」亚巴郎赶快进了帐幕，对撒拉说：「你快拿叁斗上等面粉，作些糕点。」他又跑到牛群中，选了一头又嫩又肥的小牛，交给仆人，要他赶快煮好。亚巴郎就拿了乳酪和牛奶，以及预备好了的牛肉，摆在他们面前；亲自在树下侍候他们进食。他们对亚巴郎说：「你的妻子撒拉在哪里？」他答说：「在帐幕里。」其中一位说：「明年此时，我要回到你这里来，那时，你的妻子撒拉必要生一个儿子。」（创18:1-10）

    读圣经不是看小说。不经心的阅读往往导致错误。以为本主日弥撒福音中强调「行动」与「默观」的对立，认为耶稣反对行动，着重默观。静听耶稣的讲话，做耶稣的学生，的确可以称作默观。今日我们实在有必要找个安静的地方，多阅读圣经，多默想祈祷。我们极须避免无谓的活动，为能抽出时间来与基督相会。但是，从另一方面来说，勤劳工作，以及受苦患病的人，也同样可以在他们的工作和苦难中会见基督。本主日的弥撒礼仪教训我们，「行动」和「默观」都是接待天主的可能方式。主要的是内心的态度，是内心的爱。

    主内的兄弟姐妹们，
    本主日的弥撒福音讲述耶稣在玛尔大和玛利亚家作客的故事。这故事有不同的教训。在与同一弥撒中第一篇读经对照之下，我们认为它的教训是在谈天主的来访。
    天主来到我们家里，我们应当怎样接待他呢？据本主日弥撒福音的作者圣路加的分析，接待天主有两种可能的方式，坐在耶稣脚跟前的玛利亚代表其中一种态度。这是不是一个默观者无所事事的态度呢？不是的。玛利亚坐着专心静听耶稣的讲话。这是作学生者的态度。玛尔大的劳作忙碌是出於对耶稣的爱与尊敬。她代表接待天主的另一种态度。在她身上圣路加感到一种心焦，同时也看出对耶稣的十足信心，甚至请求耶稣为自己的忙碌作证，而责备姐妹玛利亚不分担她的辛劳的不是。
    在回答中，耶稣发表了他对那两姐妹的态度的意见。他的表达细腻，并不像许多人所想象的，丝毫没有贬抑玛尔大的热心活动的意思。谁认为耶稣对教会的神火和传教活动了非议，至少是犯主观的毛病。要正确了解耶稣的话，我们必须顾到圣路加所以将它小心记录下来的用意。那用意是在强调静听耶稣讲话和作耶稣的学生的重要性，因为对他说来，接待耶稣首先是在静听耶稣讲话，作耶稣的学生。他并无意渲染耶稣对活动与默观有所偏袒。如果必定要在玛尔大身上指出什麽缺点的话，那麽、那缺点也不是她为耶稣的忙碌不已，而是她在忙碌中的心焦不安。
    本主日弥撒中的读经一，以民间故事的方式描述天主藉着叁个行路人的形象来到亚巴郎的家 。亚巴郎依照游牧民族的优良习惯殷勤地接待了他们。天主问「撒辣在哪 ？」撒辣是亚巴郎的妻子，他们俩都已年老，年纪很大。天主却对亚巴郎说：「到明年这时候，我必要回到你这 来，那时，你的妻子撒辣要生一个儿子。」整个故事的教训就在这一句话 。天主曾与亚巴郎立约，许诺他说，他的後裔将像天空中的星辰那样多，多得不能数清。撒辣的老年生子，就是天主的恩许必定实现的一个证据。亚巴朗的殷勤接待行人，固然是一件可嘉的行为，但是这篇读经的主旨是在说明亚巴朗接受天主的话和相信天主给予他的许诺。
    主内的兄弟姐妹们，
    读圣经不是看小说。不经心的阅读往往导致错误。在本主日的弥撒福音中看出行动与默观的对立，认为耶稣反对行动，着重默观，就是这样的一种错误。静听耶稣的讲话，做耶稣的学生，的确可以称作默观。在今日我们实在有必要找个安静的地方，多阅读圣经，多默想祈祷。我们极须避免无谓的活动，为能抽出时间来与基督相会。但是，从另一方面来说，勤劳工作和受苦患病的人，也同样可以在他们的工作和苦难中会见基督。本主日的弥撒礼仪教训我们，行动和默观都是接待天主的可能方式。主要的是内心的态度，是内心的爱。
    基督我们赞美你！亚孟。

求则得　（常年期第十七主日）

    本主日常年期第十七主日弥撒中的两篇读经和福音分别取自创世纪第18章第20到21以及23到32节，圣保禄宗徒致哥罗森人书第章2第12到14节，圣路加福音第11章第1到13节。
    在弥撒福音中，圣路加记述耶稣谈祈祷。祈祷是耶稣宣讲中一个重要的主题，其他福音也都有叙说。圣玛窦转述耶稣的教训说：「至于你，当你祈祷时，要进入你的内室，关上门，向在暗中的父祈祷。你的父在暗中察看，必定报答你。」这是说在暗地里祈祷的功效。圣玛窦也谈到在团体祈祷时耶稣的临在。「你们当中若有两个人在地上同心祈祷，我在天上的父必为他们成全，因为无论在哪里，有两叁个人奉我的名聚会，我就在他们中间。」圣若望格外强调「奉耶稣的名」和「住在耶稣内」的人的祈祷效验。「你们奉我的名无论求什麽，我必定成全。」「你们奉我的名，无论求什麽，他必定赐给你们。」只要是奉耶稣的名而求的，「你们祈求，就必定得着。」圣玛窦和圣路加都记述了耶稣所教授的「天主经」。在圣路加福音的记述中，这是由于门徒们的请求。他们对耶稣说：「主，请教我们祈祷吧！如同若翰教他的门徒一样。」向师父请教祈祷的经验，这原是所有宗教团体的共同惯例与愿望。在记述了耶稣所教授的天主经之後，圣路加又记录了耶稣所讲的两个比喻，来阐发祈祷的效力。
    本主日弥撒福音这样说：

    有一天，耶稣在一个地方祈祷，祈祷完後，他门徒中的一个对他说：「主，请教我们祈祷吧！如同若翰教他的门徒一样。」耶稣就对他们说：「当你们祈祷时，应当说：『父啊！愿你的名被尊为圣；愿你的国来临；求你每天赐给我们日用的食粮，宽免我们的罪，因为我们也宽免亏负我们的人；不要让我们陷于诱惑。』」
    耶稣又对他们说：「你们中，谁有一位朋友，半夜去他那里说：『朋友，请借给我叁个饼吧！因为我的朋友，从远处来到我家，而我没有什麽可以招待他。』那人在里面回答说：『不要麻烦我吧！门已关上，我的孩子也同我在床上了，我不能起来给你。』我告诉你们：这人纵然不为了他是朋友的缘故，而起来给他，也要因他的喋喋不休，起来将他所需要的都给他。」
    「所以，我告诉你们：你们求，必会给你们；你们寻找，就会找到；你们敲门，就会给你们开。因为，凡求的人，必得到；寻找的人，必能找到；敲门的人，必给他开。你们中有哪一个父亲，儿子向他要饼，会给他石头呢？要鱼，会拿蛇当鱼给他呢？要蛋，会给他 子呢？所以，你们虽然不好，尚且知道把好东西给你们的儿女，何况在天上的父，岂不更要把圣神赐给求他的人吗？」（路11:1-13）

    本主日弥撒中的读经一讲述亚巴郎一再祈求天主饶恕索多玛，不要毁灭那城。这是我们大家都很熟识的故事。读经一没有记载索多玛城结果还是被毁灭了，因为那城连十个义人也找不出；却声明天主曾一再答允亚巴郎的请求，降低他饶恕索多玛城的条件。
    在与读经一的对照下，我们知道本主日弥撒礼仪教训的要点是在祈祷的必然效果。关于这点，我们尚须加以说明。第一，我们基督信徒的祈祷并不是玩弄魔术。天主是我们的慈父，他照顾我们的需要。凡是对我们有益的事，我们求他，他必定赏赐；他却不会把石头和毒蛇这些有损我们身体健康和灵魂得救的东西给予我们。所以在实际生活中，我们向天主所提出的请求，天主不一定会依照字面的意思完成我们所意愿的。
第二，基督信徒的祈祷是有深浅不同的程度的。深度的祈祷是「奉耶稣的名」和「在耶稣内」所做的祈祷。它好像耶稣本人在革则玛尼山园中的祈祷。「我父！若是可能，就让这杯离开我吧！但是不要照我，而要照你所愿意的」；「我父，如果这杯不能离去，非要我喝不可，就成就你的意愿吧！」这样的祈祷，一则表示了我们在实际上所感觉到的愿望，再则更表示了我们对天主的绝对信任。这是本主日弥撒留给我们的反省课题。
天主是爱、是我们的慈父，凡是对我们真正有益的事，他一定会赏赐给我们的。我们常常向天主祈求身体健康、事业成功，我们也常为我们的亲友祈求天主。我们更为我们的国家、我们的教会，以及所有需要我们关心的人们祈求天主。在这样不断地祈祷中，我们逐渐接近天主，与天主的关系更亲密，我们便更领会天主的旨意，更体验天主的爱。接近天主，与天主亲近，领会天主的旨意，体验天主的爱，这是祈祷的必然效果。「你们求，必会给你们；你们寻找，就会找到。」祈祷的效验的确是不容置疑的。

    主内的兄弟姐妹们，
    祈祷是耶稣的宣讲中一个重要的主题，四部福音都有叙说。圣玛窦传述耶稣的教训说：「至於你，当你祈祷时，要进入你的内室，关上门，向在暗中的父祈祷。你的父在暗中察看，必定报答你。」这是说在暗地 祈祷的功效。圣玛窦也谈到在集团祈祷时的耶稣的临在。「你们当中若有两个人在地上同心祈祷，我在天上的父必为他们成全，因为无论在哪 ，有两叁个人奉我的名聚会，我就在他们中间。」圣若望福音格外强调「奉耶稣的名」和「住在耶稣内」的人的祈祷的效验。「你们奉我的名无论求什麽，我必定成全。」「你们奉我的名，无论求什麽，他必定赐给你们。」只要是奉耶稣的名而求的，「你们祈求，就必定得着。」
    圣玛窦和圣路加福音都记述耶稣所教授的「天主经」。本主日的福音取自圣路加福音。在这篇福音的记载中，耶稣教授「天主经」，是由於门徒们的请求。他们对耶稣说：「主啊！请教给我们祈祷，就像若翰教给了他的门徒一样。」向师父请教祈祷的经验，这原是所有宗教团体的共同惯例与愿望。在记述了耶稣所教授的天主经之後，圣路加又记录了耶稣所讲的两个比喻，来阐发祈祷的效力。
    本主日弥撒的第一篇读经讲述亚巴郎一再祈求天主饶恕索多玛，不要毁灭那城。这是我们大家都很熟识的故事。读经一没有记载索多玛城结果还是被毁灭了，因为那城连十个义人也找不出；却声明天主曾一再答允亚巴郎的请求降低他饶恕索多玛城的条件。
    在与读经一的对照下，我们知道本主日弥撒礼仪教训的要点是在祈祷的必然效果。关於这点，我们尚须加以说明。
    第一，我们基督信徒的祈祷并不是玩弄魔术。天主是我们的慈父，他照顾我们的需要。凡是对我们有益的事，我们求他，他必定赏赐。他决不会把石头和毒蛇那麽有损於我们身体的健康和灵魂的得救的东西给於我们。所以在实际生活中，我们向天主所提出的请求，天主不一定会依照字面的意思完成我们所意愿的。
    第二，基督信徒的祈祷是有深浅不同的程度的。深度的祈祷是「奉耶稣的名」和在「耶稣内」所做的祈祷。它好像耶稣本人在革则玛尼山园中的祈祷。「我父！若是可能，就让这杯离开我吧！但是不要照我，而要照你所愿意的。」「我父，如果这杯不能离去，非要喝不可，就成就你的意愿吧！」这样的祈祷，一则表示了我们在实际上所感觉到的愿望，再则更表示了我们对天主的绝对信任。
    主内的兄弟姐妹们，
    天主是爱、是我们的慈父，凡是对我们真正有益的事，他一定会赏赐给我们的。我们常常向天主祈求身体的健康、事业的成功。我们也常为我们的亲友祈求天主。我们更为我们的国家、我们的教会，以及需要我们关心的人们祈求天主。在这样不断地祈祷中，我们逐渐接近天主，与天主的关系更亲密，我们便更领会天主的旨意，更体验天主的爱。接近天主，与天主亲近，领会天主的旨意，体验天主的爱。这是祈祷的必然效果。「你们求，必要给你们；你们找，必要找着。」祈祷的效验的确是不容置疑的。
    基督我们赞美你！


主日圣道礼仪-八月份-天主教图书中心--天主教文学,书籍,图书,书库

主日圣道礼仪-丙年

八月份

在天主面前的富有　〈常年期第十八主日〉

    我们中国向来以农立国。我国古代的政治家孟轲谈论农民的心理说：「民之为道也，有恒产者有恒心，无恒产者无恒心。」这是很有见解的话，因为就一般人的经验来说，财产给人一种安全感，使人觉得可以规划自己的未来，运用自己的自主之权。本主日弥撒礼仪，从另一个角度来考察同一的问题。在弥撒福音上耶稣说：「你们要小心，要戒绝一切贪心，因为人即使富足有馀，他的生命却不在于他拥有的财产。」
    本主日常年期第十八主日弥撒中的两篇读经和福音分别取自训导篇第1章第2以及第2章第21到23节，圣保禄宗徒致哥罗森人书第3章第1到5以及9到11节，圣路加福音第12章第13到21节。
    本主日弥撒福音的内容包括一件「轶事」、一个「教训」，和一个「比喻」。「教训」就是上面说过的耶稣的话：「你们要小心，要戒绝一切贪心，因为人即使富足有馀，他的生命却不在于他拥有的财产」。「轶事」叙述耶稣拒绝为人处理财物；「比喻」说明为自己积蓄财产的糊涂。
    弥撒福音这样说：

    那时，群众中有一个人对耶稣说：「师傅！请吩咐我的兄弟同我分家产吧！」耶稣却对他说：「你这个人啊！谁指派我做你们的判官，给你们分家呢？」耶稣又对群众说：「你们小心，要戒绝一切贪心，因为人即使富足有馀，他的生命却不在于他拥有的财产。」
    耶稣对他们讲了一个比喻说：「有一个富翁，他的田地大丰收了。于是他心中思量说：『我可怎么办呢？因为我的收获已无处堆放了。』继而他说：『我这样办吧！拆掉我的仓库，造一个更大的，好把我的一切粮食和财物，都堆放在里面。我要对自己的灵魂说：灵魂啊！你拥有许多财物，足够多年享用，你休息吧！吃、喝、作乐吧！』天主却对他说：『胡涂的人啊！今夜就要收回你的灵魂了，你所积蓄的，将归给谁呢？』所以，谁若为自己积蓄财物，而不在天主面前成为富有的，就是这样。」（路12:13-21）

    世上财富是一种可疑虑的事物。这是在旧约圣经中已经出现过的思想。一般而论，旧约圣经把财富看为天主的祝福，但是旧约圣经也谴责人的贪婪；而且，其中有几处明白地指出财富给人带来灾祸。本主日弥撒中的读经一是一个比较极端的例子。在这篇读经中，训导篇的作者以永恒观点观察人生，发现人生短促，转瞬即过，一生辛苦，等于捕风捉影，毫无收成可言。读经一说：

    训导者说：「虚而又虚，虚而又虚，万事皆虚。」「人以智慧、学问和才干劳苦得来的，终须要留下，让他人不劳而获，这真是空虚和大大的不幸。人在太阳下辛苦劳碌，究竟有什麽好处呢？其实，人的一生，无非是劳苦和烦恼，连在夜间，内心也不得安宁：这也是空虚。」（训1:2; 2:21-23）

    耶稣对世上财富的看法，主要发表在他的山中圣训中。此外，他也曾讲过「宝贝和珍珠」的比喻和「不能事奉天主而又事奉钱财」的教训。他更将「舍弃一切所有」作为做他门徒的条件。圣咏第94篇说：「今天该听从他的声音，不要再像在默隶巴那样心顽。」所谓心顽就是耶稣所谴责的贪婪世物而不对天主开放的意思。
    基督信徒的不贪婪世物，植根于他们所领受的圣洗圣事。在本主日弥撒中的读经二里，圣保禄宗徒谈及基督信徒生活的理想与实践。他认为基督信徒既然领受了圣洗圣事，已经与基督一起死而复活了。他们应该追求天上的事，不可再沈湎于罪恶了。他把贪婪看作是「偶像崇拜」。
    读经二这样说：

    弟兄姐妹们：你们既然已与基督一起复活，就必须追求天上之事，在那里，基督坐在天主的右边。你们的思想应放在天上之事，而不放在地上之事，因为你们已经死了，你们今日所有的生命已与基督一起藏在天主怀中。基督是你们的生命，当他显现时，你们也将与他一同显现于光荣之中。所以，你们必须从你们身上，把属于俗世的一切，置于死地：所有淫乱、不洁、邪情、恶欲与贪婪，都等同于偶像崇拜。（哥3:1-5）

    我们要跟基督一起出现在光荣之中，因此我们要把在我们身上仍属于地上的肢体治死。对圣保禄宗徒来说，铲除淫乱、不洁、邪情、恶欲和无异於偶像崇拜的贪婪，并不仅是伦理上的要求，而是出于我们新的本体。我们已属于天上的神国，所以必须摆脱旧人的习气与操心。
「你们小心，要戒绝一切贪心，因为人即使富足有馀，他的生命却不在于他拥有的财产。」

    主内的兄弟姐妹们，
    本主日弥撒的主题是贪婪，贪爱财物。弥撒福音记载一个「轶事」，一个「教训」和一个「比喻」。「轶事」叙述耶稣拒绝为人处理财物。「教训」则是：「你们要小心，要戒绝一切贪心，因为人即使富足有馀，他的生命却不在于他拥有的财产」。「比喻」说明为自己积蓄财产的糊涂。
    「有一个富人，他的田地出产丰富。 他心 想道:我可怎麽办呢？因为我已经没有地方收藏我的物产。他遂说：我要这样做：我要拆毁我的仓房，另建更大的，好在那 藏一切谷类及财物。以後，我要对我的灵魂说：灵魂哪!你存有大量的财物，足够多年之用，你休息罢！吃喝宴乐罢！天主却给他说：胡涂人哪！今夜就要索回你的灵魂，你所备置的，将归谁呢？那为自己厚积财产而不在天主前致富的，也是如此。」
    读经一强调人生的短促：

    「虚而又虚，虚而又虚，万事皆虚。」

    在第二篇读经 ， 圣保禄宗徒谈基督信徒生活的理想与实践。他认为基督信徒既然领受了圣洗圣事，已经与基督一起死而复活了。他们应该追求天上的事，不可再沈湎於罪恶了。他把贪婪看作是「偶像崇拜」，与我们基督信徒的身分格格不入。 这样， 他也为规劝我们戒绝贪婪。
    主内的兄弟姐妹们，
    贪婪是「七罪宗」之一。所谓七罪宗，就是骄傲、贪婪、迷色、忿怒、嫉妒、贪饕、懒惰。据《天主教教理》的解释，这七种恶习惯所以称做「罪宗」，是因为它们会导致人们去犯其他罪过和养成其他恶习惯。
    所以，贪婪是十分要不得的。这不但是因为我们生命短促，死亡时无法带走在世积积蓄的财物，而更是因为贪爱财物导致我们犯罪，使远离天主，与我们的兄弟姐妹不和睦。贪婪的人是不会幸福的。
    所以，千万记住耶稣的这句教训：
    「你们要谨慎，躲避一切贪婪，因为一个人纵然富裕，他的生命并不在於他的资产。」
    基督我们赞美你！

接受生命的华冠　（常年期第十九主日）

     本主日常年期第十九主日弥撒中的两篇读经和福音分别取自智慧篇第18章第6到9节，致希伯来人书第11章第1到2以及8到19节（短式：第11章第1到2以及8到12节），圣路加福音第12章第32到48节。弥撒礼仪的主题是等待--等待接受生命的华冠。
    在这个世界上，我们基督信徒不过是小小的一群。我们面临的是艰难、奋斗和暗淡的生活，但是我们知道天主乐意把天国赐给我们。因此我们的一生就是等待，等待接受这个恩赐。在本主日的弥撒福音中，耶稣讲了四个比喻，给我们勾划出这「等待中生活」的轮廓。「在天上的宝藏」、「等候主人回来的仆人」、「夜间的窃贼」、「不忠心的管家」，这四个比喻从不同方面阐述了我们基督信徒的「等待」的性质。
    本主日弥撒福音这样说：

    那时，耶稣对门徒说：「小小的羊群，你们不要怕，因为你们的父，乐于把天国赐给你们。变卖你们所有的，去施舍吧！好给你们在天上准备不会破旧的钱囊、取用不尽的宝藏！在那里，贼不来， 不蛀，因为你们的宝藏在那里，你们的心也在那里。」
    「你们要束上腰，点着灯，好像仆人等候主人从婚宴回来，为的是当主人一敲门，可以立刻给他开门。主人来时，看见那些正醒着的仆人，这些仆人是有福的！我切实告诉你们，主人将束上腰，请他们上坐，自己前来伺候他们。他二更来也罢，叁更来也罢，若看见仆人仍然醒着，那些仆人是有福的！这一点你们应该明白：如果家主知道窃贼何时来，必然要醒悟不寐，不让人挖穿他的房屋。你们也应该准备着，因为正当你们想不到的时候，人子就来了。」
    伯多禄说：「主！你讲的这个比喻，是为我们的呢？还是为众人的？」主回答说：「谁是既忠信又明智的管家呢？好让主人可以派他管理家仆，叫他按时分配食粮。当主人回来，见他正这样行事，这仆人是有福的！我切实告诉你们，主人必会把一切财产托给他管理。倘若这仆人心里说：『我的主人必将迟来』；于是，动手拷打仆人和婢女，吃、喝、醉酒。就在他想不到的日子，料不到的时辰，他的主人就回来了，主人必会开除他，叫他挨受不忠者的处分。那仆人明知主人的意思，偏不作准备，或不照他意思去做，必将大受拷打；但那仆人若不知道主人的意思，而做了当挨打的事，必受较轻的惩罚。因为给谁多的，向他要求的也多；托付给谁的多，向他索取的也多。」（路12:32-48）

    乍然看来，以上的四个比喻说明了「有所准备的等待」的必要，所以很有助于阐述教会的伦理训导。但是，经过反省，它们还揭示了一条更深的真理。那就是：作基督信徒就是等待并迎接基督的再次来临。所以，对教会和对每一个基督信徒来说，「等待」并不是一种额外加上去的责任，而是基于他们本性的本分。人忘记了这本性，在耶稣突然来临时，便会措手不及。
    本主日弥撒中的读经一描述正在等待中的天主子民。以色列是天主的子民，他们的祖先亚巴郎曾获得天主的许诺。亚巴郎相信天主的许诺，料想到后来天主打发梅瑟从埃及救出他的子孙的事。正如过红海的故事显示了以色列人的光荣，同时也意味着他们敌人的灭亡。以色列人常常怀念着天主对他们的信实，特别在逾越节的守夜礼中纪念天主对他们的救援，这使他们团结，成为一个民族。
    读经一这样说：

    我们的祖先早已获得预告，知道出埃及那一夜的事迹。由于他们确实知道自己所相信的是多麽可靠的诺言，所以都心安神乐。你的子民所期待的，就是正义者的得救，和仇敌的灭亡。你怎样惩罚仇敌，也怎样光荣我们，召叫我们归向你。善人圣洁的子孙，曾在暗中献祭，同心制订了神圣的法律，使圣徒同甘共苦，同唱列祖的赞美诗。（智18:6-9）

    在逾越节晚餐後，以色列家庭要唱圣咏第33篇。本主日弥撒中的答唱咏援引了这篇圣咏。以下的几句话恰好说出本主日弥撒礼仪所强调的基督信徒的「等待」的正确意义：

        我们的灵魂仰望上主，
        他是我们的救助和保障。
        上主，求你向我们广施慈爱，
        满全我们对你的期待。

    在本主日弥撒中的读经二里，致希伯来人书的作者推重以色列人的先祖亚巴郎的信德，把他视为基督信徒的「等待」的模 。亚巴郎离别家乡，到他不知道的地方去。他相信天主。对他来说，天主指示给他的事物才是他向往的真正价值。他一生「作客他乡」，「寄居在帐幕之中」，他所期待的是「天主所设计和建造的、具有良好根基的城市」。
    读经二这样说：

    信仰，是我们希望之事的保证、未见之事的凭据。由于信仰，我们的先祖赢得了赞许。
    由于信仰，亚巴郎服从了召唤，走向那将赐给他及其後裔的地方；他离开本乡时，还不知道将去何处。藉着信心，他定居在所应许的地方，作客他乡，与共同继承恩许的依撒格和雅各伯，寄居在帐幕之中。因为他期待的是天主所设计和建造的、具有良好根基的城市。
    也是由于信仰，虽然撒拉已过了生育的年龄，仍能怀孕，因为她相信那应许者是守信的。尽管亚巴郎已衰老，是接近死亡的人，但他传下来的子孙，却多得像天上的星星，又如海边的沙粒，不可胜数。（希11:1-2, 8-12）

    在本主日弥撒中宣读这篇读经，它给我们留下的教训格外深刻切实。我们基督信徒，也像亚巴郎一样，是赶路的人。但是我们有信德；我们是在信德的引导下，走向天主。但是，正因为我们有信德，就在今日，我们已经知道、而且开始享有我们日后将获得的永生。正如耶稣所说的：「永生就是认识你，唯一的真天主，和你所派遣来的耶稣基督」。

    主内的兄弟姐妹们，
    在这个世界上，我们基督信徒不过是小小的一群。 面临我们的是艰难，奋斗和暗淡的生活， 但是我们知道天乐意把天国赐给我们。
    本主日弥撒福音中的四个比喻 ──「在天上的宝藏」、「等候主人回来的仆人」、「夜间的窃贼」、 和「不忠心的管家」── 乍一听来似乎训诲我们对末日的基督再来有所警惕；其实，在仔细的分析下，却揭示一条更深切的真理。那就是：我们基督信徒的一生是「等待」；等待接受天主的恩赐。
    本主日弥撒中的两篇读经发挥同一的真理。读经一描述正在等待中以色列。他们是天主的子民。 他们的祖先亚巴郎曾获得天主的许诺。 亚巴郎相信天主的许诺。 他可以料想到後来天主打发梅瑟从埃及救出他的子孙的事。正如过红海的故事所显现的，以色列人的光荣同时也意味着他们的敌人的灭亡。 以色列人常常怀念着天主对他们的忠实。特别在巴斯挂节的守夜礼中记念天主对他们的救援。 这使他们团结，成为一个民族。
    在读经二 ，希伯来人书的作者推重以色列人的先祖亚巴郎的信德，把他视为基督信徒的等待的模 。亚巴郎离别家乡，到他不知道的地方去。 他相信天主。 对他说来， 天主指示给他的事物才是他向往的真正的价值。 他一生「好像是在异乡」，「住在帐幕内」，他所向往的是 「有坚固基础的城，这城的工程师和建 者就是天主」。
    教会是新约时代的以色列， 也是正在等待中天主子民。基督是她的巴斯挂节羔羊。 她在每日奉献的感恩祭典中纪念他，说：「基督我们传报你的圣死，我们歌颂你的复活，我们期待你光荣地来临。」感恩祭典也使我们团结，成为一个民族。
    我们个别的基督信徒则是今日的亚巴郎。我们都是赶路的人，但是我们也有信德。 我们在信德的引导下，走向天主， 而且因为我们有信德，就在今日，我们已经知道，而且开始享有我们日後将获得的永生。
主内的兄弟姐妹们，
    在我们中国，早已有人把世界比作 「旅舍」，把自己比作「游客」，把一生称作「旅程」，但是唯独我们基督信徒才知道用「等待」来比拟我们的生命，而且我们知道我们等待的是什麽： 等待接受天主的恩赐。 那就是「天国」， 也就是「永生」。
    耶稣曾说： 「永生就是认识你，唯一的真天主，和你所派遣来的耶稣基督」。 我们是在我们的国家中「认识唯一的真天主和他所派遣耶稣基督」 的 「小小的一群」。 我们很幸运，我们感谢天主赏赐我们这份特宠殊恩。
    基督我们赞美你。亚孟。

来自基督的分裂　（常年期第二十主日）

    本主日常年期第二十主日弥撒中的两篇读经和福音分别取自耶肋米亚先知书第38章第4到6以及8到10节，致希伯来人书第12章第1到4节，圣路加福音第12章第49到53节。
    福音中耶稣的话，虽然绝非福音作者的擅自创作，却往往反映福音着作时代教会的实际情况。本主日弥撒福音就是这样。在这篇福音的记载中有两层意思连合在一起。一层是耶稣讲的话；另一层是作者在天主圣神的默启下作出的解释。耶稣曾说他来到世界上是为建立天国；为此，他愿意越快越好地使世界 化。作者圣路加的解释着重当时教会的困难处境：教会刚建立不久，已被社会敌视，已受社会迫害。
    火有摧毁和 化的作用。在旧约圣经中，火是世界末日的象征。世界末日，对恶人来说，是审判；对善人来说，则是 化。耶稣用火来说明他来到世上的使命。耶稣所说的火有 化的意思，也就是他所说的他应受的洗礼。
    洗礼在希伯来语中就是 化，耶稣用它来指自己的受难。相信耶稣并跟随耶稣的人都应该毅然有所抉择，站在耶稣的一边。这是圣路加对耶稣所讲的「火」的比喻所作出的解释。路加之所以作出这样的解释，无疑的是有鉴于当时教会所受到的迫害。因为，在圣路加的笔下，耶稣的形象一般是给人类带来和平的先知的。
    耶稣曾说：「我是道路、真理、生命，除非经过我，谁也不能到父那里去」；又说：「我的羊听从我的声音，我认识它们，它们也跟随我」。本主日弥撒福音前的阿肋路亚欢呼词援引了这些话来强调弥撒福音的教训。耶稣应受而且急于领受的洗礼，也是我们每一个基督信徒应受的洗礼。跟随耶稣，同他一起接受有 化作用的「受难的洗礼」，往往便不得不与我们的周围有所分裂。耶稣的来临给我们带来和平，但是也带来暴力。这是教会和教会成员不合常情的处境。圣斯德望就是在这种处境中牺牲了他的生命。他宣讲和平，却死在分裂与迫害的暴力之下。基督宗教就是这样。
    本主日弥撒的福音这样说：

    那时，耶稣对门徒说：「我来，是要把火投在地上，我多麽愿意它已经燃烧起来！我应领受一种洗礼，我多麽焦急，等待它的完成！你们以为我是送和平到地上来吗？我对你们说：不，我是来送分裂。因为从今以後，一家五口的，将要分裂；叁人反对两人，两人反对叁人；父亲反对儿子，儿子反对父亲；母亲反对女儿，女儿反对母亲；婆婆反对儿媳，儿媳反对婆婆。」（路12:49-53）

    读经一讲耶肋米亚先知受人陷害，被处死刑，由于得到他的朋友厄贝得默肋客及时营救，才幸免於难。耶肋米亚少年时便被召为先知。他起初帮助约史雅国王革新宗教，废除邪神敬礼。约史雅国王死後，开始了他一生最痛苦的时期。在宗教方面他必须维持正义，不但要维护雅威宗教的纯洁，而且也要责斥国王和权贵人士的荒淫无道，违犯法纪。在政治方面他又必须反抗潮流，主张宁可顺应巴比伦的统治，不可倾向埃及，以免遭受巴比伦的报复。结果一切徒劳无功，只有自寻苦恼。耶肋米亚先知自己曾向天主诉苦说：「你竟生了我这个与普世对抗相争的人」。教父们却多把他视作耶稣受难的预像。
    读经一这样说：

    那时，众首长对君王说：「请你将耶肋米亚处死！因为他说出了这样的话，使遗留在这城里的战士和全体人民灰心丧志；实在，这个人所谋求的不是这些人民的福利，而是灾祸。」漆德克雅王答说：「他已经在你们手中，我不会过问此事。」他们便捉住了耶肋米亚，用绳子将他缒落蓄水池里，这水池是王子玛耳基雅在监狱的庭院里建造的。池里没有水，只有污泥，耶肋米亚就陷在污泥里。
    埃塞俄比亚人厄贝得默肋客禀告君王说：「我王陛下！这些人对先知耶肋米亚所作的事，实在毒辣；他们竟然将他丢在蓄水池里，在那里他必要饿死，因为城中没有粮食了！」王便对厄贝得默肋客下令说：「你立刻带叁个人去，趁耶肋米亚先知还没有死，把他从蓄水池里拉出来！」（耶38:4-6, 8-10）

    读经二解释基督信徒受苦的意义。据这个解释，耶稣是我们信德的创始者和完成者；我们向他走去，一路上要经过许多考验。其中的第一个阻碍便是我们自己的罪过，我们往往处于不得不作出抉择的地步。耶稣曾面临罪人们的敌视。他忍受了在十字架上死去的耻辱，但是现在他坐在天主圣父的右边，与天主圣父一同为王。这为我们是一个鼓励。同时，也是一个警告。因为我们还没有为走向天主做到流血牺牲的地步。
    读经二这样说：

    既然围绕着我们的证人众多如云，我们就应摆脱一切障碍，和纠缠着我们的罪恶，坚忍地跑完摆在我们面前的赛程，双目注视着耶稣，他是我们信仰的创始者和完成者。他为了将来的喜乐，轻视了凌辱，甘心背负十字架，现在他已坐在天主宝座的右边。请想一想，耶稣当时怎样忍受罪人的叛逆，为叫你们不要灰心丧志。你们与罪恶搏斗，还没有到流血的地步。（希12:1-4）

    总之，「分裂」原来与天国的来临格格不入，但是却往往是教会内的一种现实。它的原因便是读经二里所说过的阻碍我们走向天主的罪过。依本主日弥撒福音的教训，由于耶稣的缘故而发生的分裂，则是天主审判世界的一种预兆。所以我们不可以采取妥协的方式，贸然的弥补或消弭。在这分裂尚存在的时刻，我们作基督信徒的要切记着耶稣所说的这句话：「徒弟不能胜过师傅，仆人不能胜过主人。如果一家之主也被称为魔王贝耳则步，何况他的家人呢？」
    在本主日弥撒中的答唱咏里，慈母教会援引了圣咏40篇的话，引导我们呼求天主的助佑说：
    【答】：上主，求你速来扶助我。
    领：我殷切期待上主，他俯首聆听我的哀诉。
    【答】上主，求你速来扶助我。
    领：他把我从祸坑与污泥中拉上来，使我立足在盘石上，稳定我的脚步。
    【答】上主，求你速来扶助我。
    领：他教我高唱新歌，赞美我们的天主；众人见了，都肃然起敬，信赖上主。
    【答】上主，求你速来扶助我。
    领：我是贫苦的人，上主却眷念了我；你是我的助佑，我的救援；我的天主，求你不要迟误。
    【答】上主，求你速来扶助我。

    主内的兄弟姐妹们，
    福音中耶稣的话 ，往往包含两层意义。一层是耶稣说话的原始意义； 另一层是後来福音作者给予这话的解释。这解释当然是在圣神启迪下而作出的。我们刚才听到的弥撒福音便是这样的一个例子。在那篇福音里，耶稣说：

    我来，是要把火投在地上，我多麽愿意它已经燃烧起来！我应该领受一种洗礼，我多麽焦急，等待它的完成。

    「火」 有摧毁和净化的作用。在旧约圣经中，「火」是世界末日的象征。世界末日，对恶人来说，是审判：对善人来说，则是净化。耶稣用「火」来说明他来世的使命。 耶稣所说的「火」有净化的意思，也就是「洗礼」。在希伯来语中「洗礼」愿是净化。 耶稣用它来指自己的受难。他焦急地等待他的受难来早日完成净化世界的使命。
    圣路加着作福音时，教会正在遭受迫害。他解释耶稣的话，便把「火」看作世界末日，有了审判的意思。照他说来，相信并跟随耶稣的人，都应该毅然有所抉择，站在他的一边，因而不免与别人对立，产生分裂的现象。为此，他注释耶稣的话，说：

    你们以为我是送和平到地上来吗？我对你们说，不！我是来送分裂。

    接着他又着意发挥说：

    因为从今以後， 一家五口的， 将要分裂：叁人反对两人，两人反对叁人；父亲反对儿子，儿子反对父亲；母亲反对女儿，女儿反对母亲；婆婆反对儿媳，儿媳反对婆婆。

    被自家人反对，与他们分裂当然是很痛苦的事。在本主日弥撒的第一篇读经里，慈母教会更援引耶肋米亚先知的痛苦经验来作注解。耶肋米亚少年时便被召为先知。他起初帮助约史雅国王革新宗教，废除邪神的敬礼。约史雅国王死後，开始了他一生最痛苦的时期。在宗教方面他必须维持正义，不但要维护雅威宗教的纯洁，而且也要责斥国王和权贵人士的荒淫无道，违犯法纪。在政治方面他又必须反抗潮流，主张宁可顺应巴比伦的统治，受人陷害，被处死刑，由于得到他的朋友厄贝得默肋客及时营救，才幸免於难。不可倾向埃及，以免遭受巴比伦的报复。结果一切徒劳无功，只有自寻苦恼。 耶肋米亚先知自己曾向天主诉苦说：「你竟生了我这个与普世对抗相争的人」。
    主内的兄弟姐妹们，
    我们的国家领土辽阔，人口众多。 在这个国家里，我们基督信徒不过是「小小的一群」， 而且， 由於我们信仰基督， 更受到同胞们歧视， 被摈弃在外。我们也在忍受不为自己人接纳的痛苦。 或许我们也会，像耶肋米亚先知那样，向天主诉苦说：「你竟生了我这个与普世对抗相争的人」。
    我们不要这样说。我们要记得本主日弥撒福音的教训。 分裂有来自基督的。由於信仰基督而不为自己人接纳，这是来自基督的分裂。这分裂虽然痛苦，却好比耶稣的受难，为我们自己和为我们同胞的灵魂得救，都是 有益处的。
    基督我们赞美你， 亚孟。

万民赞颂上主　（常年期第二十一主日）

    本主日常年期第二十一主日弥撒中的两篇读经和福音分别取自依撒意亚先知书第66章第18到21节，致希伯来人书第12章第5到7以及11到13节，圣路加福音第13章第22到30节。
    本主日弥撒的福音又给我们提出了解释礼仪与注释圣经之间的分歧的问题。如果我们纯粹从注释圣经的立场来读这篇福音的记载，我们肯定会把窄门的比喻认作它的主题，以为它的宗旨是在强调进天国的困难及严格条件。这种看法是对的，但是它转移了我们的注意，把我们引到本主日的弥撒庆典以外去了。在本主日的弥撒庆典中，福音与读经一相搭配。与读经一对照，本主日弥撒福音的教训集中在它的最後两句话：「将来从东方、从西方、从北方、从南方，都有人来，在天主的国里欢宴。看哪！有最後的，将成为最先的；也有最先的，成为最後的」。其背景是有人向耶稣提出了一个问题：「主，将来得救的人，真的很少吗？」但是，尽管这也是今日许多虔诚的人所关心的问题，耶稣并未予以直接的答复。他不过鼓励他的同胞小心谨慎，免得原来应是他们的天国中的座位，被来自四方的外邦人捷足先登占据了。言外之意，就是救恩并不限于一个民族，所有接受基督的人都将得救。
    本主日弥撒的福音这样说：

    那时，耶稣经过各城各村，走向耶路撒冷，一路教导人。有人问他说：「主！将来得救的人，真的很少吗？」耶稣回答他们说：「你们努力由窄门进去吧！我告诉你们，将来有许多人，要想进去，却不能进去。等到家主起来关了门，你们才站在外面敲门，说：『主！请给我们开门吧！』家主要回答你们说：『我不知道你们是从哪里来的。』那时，你们要说：『我们在你面前吃过、喝过；你也在我们的街头教导过。』他要回答你们说：「我不知道你们是从哪里来的；你们这些作恶的人，离开我，走吧！」几时你们看见亚巴郎、依撒格、雅各伯及众先知，都在天主的国里，而你们却被摒弃在外面。在那里，你们只能哀哭和切齿。将来从东方、从西方、从北方、从南方，都有人来，在天主的国里欢宴。看哪！有最後的，将成为最先的；也有最先的，成为最後的。」（路13:22-30）

    在本主日弥撒中的读经一里，天主藉着依撒意亚的口宣告他的旨意说：「我要聚集外邦人和所有说各种语言的人。他们都要前来，瞻仰我的荣耀。」从前，连梅瑟也只不过从背後瞥见天主的光荣，现在竟将被所有的民族都看到了。在那由所有的民族组成的广大会众中将出现一个记号，一面标志着「那有幸看见天主光荣的会众」本质的旗帜；那是新天新地，那是新的受造物。到了那时，将有一大队的人，乘着种种不同的交通工具来到耶路撒冷向天主献礼，天主也将从他们当中选拔司祭。于是，耶路撒冷的圣殿便成为万民的祈祷所了。
    读经一这样说：

    上主这样说：「我要聚集外邦人和所有说各种语言的人。他们都要前来，瞻仰我的荣耀。我要在他们中间施行奇事，并派遣生还的人到外邦人之中，以及遥远的海岛去，就是到那没有听过我的声誉，没有见过我的光荣的地方。他们将在外邦人中宣扬我的光荣。他们要从各民族中骑马、乘车、坐轿、骑骡、骑独峰驼，把你们全部的弟兄送到我的圣山耶路撒冷来，当作献给天主的献礼，好像以色列子民用洁 的器皿将供物献于上主的圣殿中一样：我要从他们中间选拔司祭和肋未人。（依66:18-21）

    依撒意亚先知的预言使我们联想到圣若望宗徒的默示录：「我看见有一大伙群众，没有人能够数清，是来自各邦国、各支派、各民族、各言语的，他们都站在宝座和羔羊面前，身穿白衣，手持棕榈枝，大声呼喊说：救恩来自那坐在宝座上的我们的天主，来自羔羊！」
    总之，本主日的弥撒礼仪给我们指出了基督救恩的普世性。教会的传教使命来自它的本质。梵二大公会议的《礼仪宪章》说得好，教会「好像树立于各国之间的一面旗帜，将散居的天主儿女，召集在一起，好使他们都一同属于一个羊栈一个牧人。」是的，耶稣曾说过：「当我从地上被举起来时，就要吸引众人来归向我。」教会就是「为了拯救普世人类而被钉在十字架死去的耶稣基督」高举的旗帜。

    主内的兄弟姐妹们，
    在本主日的弥撒福音里，耶稣用了「窄门」和「欢宴」两个比喻，给了我们两个教训。
    「窄门」有两重意义。第一是表明进口狭小，要进去的人多，进得去的人少。 第二是说暂时开放， 关上後，便永远不再开放。 耶稣发挥「窄门」比喻的这两重意义说：
    你们努力由窄门进去吧！我告诉你们，将来有许多人，要想进去，却不能进去。等到家主起来关了门，你们才站在外面敲门，说：『主！请给我们开门吧！』家主要回答你们说：『我不知道你们是从哪里来的。』
    「欢宴」象徵默西亚时代的欢乐。依撒意亚曾说：「上主将在熙雍山上，为所有的民族设宴。」耶稣则用他来描述天国的福乐。他曾赞扬罗马百夫长的信德说：「从东从西、将有许多人来，在天国里与亚巴郎、一同坐席。惟有本国的子民，竟被赶到外边黑暗里去；在那里必要哀哭切齿了。」在本主日福音里他也说：
几时你们看见亚巴郎、依撒格、雅各伯及众先知，都在天主的国里，而你们却被摒弃在外面。在那里，你们只能哀哭和切齿。将来从东方、从西方、从北方、从南方，都有人来，在天主的国里欢宴。看哪！有最後的，将成为最先的；也有最先的，成为最後的。
    所以，本主日弥撒福音有两个教训。如果我们只阅读福音本文，我们一定会把「窄门」的比喻看作本主日福音的要点所在。它的宗旨是强调进天国的困难及严格条件，劝勉我们生活谨慎，及时准备善终，这样才不致将来被摈弃在门外，进不了天堂。
    但是，在读经一里，有天主藉着依撒意亚的口宣告他的旨意的话，说：
    我要聚集外邦人和所有说各种语言的人。他们都要前来，瞻仰我的荣耀。
    如果我们参考了读经一，再读同一主日的福音，那麽我们便会发现，它的讯息并不在「窄门」，而是在「欢宴」；它的教训：是基督救恩的普世性。
    主内的兄弟姐妹们，
    基督的救恩是普世性的。这对我们来说，是一个很大的安慰。上世纪二十年代，中国主教们在当时宗座代表刚 毅总主教的领导下，曾在上海举行会议。 会议後全体去佘山朝圣， 在进教之佑圣母像前， 公诵一篇奉献中国於圣母诵。 这篇经文後来在中国广为流行。 其中有一句这样祈求圣母的话，说：
    恳求怜视中国亿万人民，皆尔圣子圣血所赎，赖尔大功之转求， 赐之同归耶稣圣心以得生命圣德之源，而共成一栈一牧。
    这句经文十足表达了我们对基督救恩普遍性的信念。我们相信，中国的亿万人民也都是耶稣圣血所救赎的。我们也都有名分同归耶稣圣心，共享耶稣带给我们的救恩。我们也都可以希望与普世教会共融，而共成一栈一牧。
    此外，得救也有赖於我们各人的努力。正如「窄门」比喻所教导的，我们也要生活谨慎，及时准备善终，免得失去得救的唯一机会，才是。
    进教之佑，为我等祈！


主日圣道礼仪-九月份-天主教图书中心--天主教文学,书籍,图书,书库

主日圣道礼仪-丙年

九月份

谦逊的好处　〈常年期第二十二主日〉

    本主日常年期第二十二主日弥撒中的两篇读经和福音分别取自德训篇第3章第19到21以及30到31节，致希伯来人书第12章第18到19以及22到24节，圣路加福音第14章第1以及7到14节。
    本主日弥撒的福音提出两个劝告。一个针对被请赴宴的客人，另一个针对请客的主人。在本主日的弥撒庆典中，第一个劝告是主题，因为它与本主日弥撒中读经一的内容相搭配。
    我们先从第二个劝告讲起，因为这样更看得出第一个劝告与读经一之间的配搭关系。请客不可有私心，打算得到什么报酬。所以，不要请自己的亲戚，自己的朋友，而要请贫穷的、残废的、瘸腿的、瞎眼的人。那些都是不幸运的一群，连圣殿也不让他们进入。在提出这个劝告时，耶稣曾给了它一种末世性的意义。他说：「但当正义的人复活时，你必将得到还报。」
    现在我们再来谈谈第一个教训。这是本主日弥撒福音的主题。耶稣被请到一个法利塞人家里作客。那样的事不止是这一次，耶稣经常在宴席中与法利塞人相会。这是他与他们对话，开导他们，和向他们表示关心的良好机会。原来，法利塞人像别的人一样，天主也召叫他们，愿意他们得救升天。但是，那次的宴会有些特别，因为那天是安息日，要比平日隆重，酒菜也更丰富。来宾除耶稣以外，还有经师和法利塞人。设宴的主人是他们中的一个领导人物。正如在一般世俗聚会中，来宾都爱出风头，想坐上位。耶稣即景生情，教训我们说：「凡高举自己的，将被贬抑；凡自谦自卑的，将被高举。」
    本主日弥撒福音这样说：

    在安息日，耶稣到一个法利塞人首领的家里吃饭，众人都留心观察他。
耶稣注意到被请来的客人都争坐首席，就对他们讲了一个比喻说：「当有人请你去吃喜酒时，不要争坐首席，恐怕比你更尊贵的客人，也被请来，那请了你又请了他的主人，将对你说：『请让座给这一位吧。』那你只得羞愧的退到末座了。但当你被邀请时，去，就坐在末位，好让请你的主人来对你说：『朋友！请上座。』那时，你在同席的人前，就有光彩了。因为，凡高举自己的，将被贬抑；凡自谦自卑的，将被高举。」
耶稣也向请他的人说：「你请人吃午餐或晚餐时，不要请你的朋友、弟兄姐妹、亲戚和有钱的邻舍，怕他们要回请你，而还报你。你设宴请客时，要请穷人、残废的人、跛子、瞎子。这样你便是有福的了，因为他们无力还报你。但当正义的人复活时，你必将得到还报。」（路14:1, 7-14）

    在本主日弥撒中的读经一里，德训篇的作者论述谦虚的好处。他这样说：

    我儿你工作时应当谦和，这样，你会比施惠的人更受人爱戴。你越伟大，就越当谦下，这样，你才能获得上主的喜爱，因为上主的权能是伟大的，被谦逊的人所尊崇。
    骄傲者的创伤，是无法医治的，因为邪恶在他们内已根深蒂固。智者的心领会喻言；热心的听众渴求智慧的言词。（德3:19-21, 30-31）

    除了上面「你越伟大，就越当谦下；这样，你才能获得上主的喜爱。」那句话之外，德训篇尚有天主「贬抑和举扬人」以及「从卑贱中提拔人，使人抬头」这样的话，都是以犹太宗教的信仰为其立论的根据。原来，谦虚是旧约圣经屡次谈到的一个话题。它的谈论有时竟然达到近乎新约圣经的程度。「谦虚的人承认自己是罪人」、「上主宠爱谦卑的人」、「天主俯听卑微人的祈祷」诸如此类的话屡见不鲜。旧约圣经中也有几位谦虚的人物，最突出的便是依撒意亚书中所描述的上主的仆人。匝加利亚先知预言未来的默西亚，把他描写为骑在驴驹上的谦逊的君王。
    所以，当耶稣说「凡高举自己的，将被贬抑；凡自谦自卑的，将被高举」，他的听众是懂得他的意思的。但是要实在地实践耶稣的教训，并不简单。首先要避免对耶稣的话作极端的解释。原来，谦虚并不等于对自己的地位、成就，与前途发展等漠不关心。天主愿意我们人有自尊心，有进取的精神。对谦虚的误解可能导致人心理上的堕落。这与德行毫不相关。不能负责、拿不定主意、对自己没有信心，和自卑感，都不是谦虚。反过来说，耶稣斥责为权力而求权力，以暴力控制别人，不顾别人权利而满足自己欲望的行径。怎样在今日的世界中实在地践行耶稣的教训，是尚须继续研究的事。总而言之，是不能以世俗的智慧为准则，必须正大光明地以天主所指定的本人的地位，以及对别人的尊重为标准。
    今日我们越来越懂得教会中权威的本质是服务。这是一种谦虚的必须方式。在教会中执行权威常常是一种服务或职责。但是，虽然服务的 围没有限制，这并不意味着完全平等。庸俗的民主并不是真正的谦逊。谦逊是以认清自己的地位为前提的，但是同时也要对别人关心和尊重。怎样在这两者之间得到妥当的平衡，这是要在诚实的自省中不断寻找的。

    主内的兄弟姐妹们，
    请客不可有私心，不可打算得到什麽报酬。所以，请客不要请自己的亲戚，自己的朋友，而要请贫穷的、残废的、瘸腿的、瞎眼的人。那些都是不幸运的一群，连圣殿也不让他们进入。为什麽不要请自己的亲戚和朋友呢？因为他们会回请你，还报你，这样你的请客便会有不纯正的动机，而无功劳可言。为什麽要请贫穷的、残废的、瘸腿的、 瞎眼的人，那些不幸运的一群呢？ 因为他们不会回请你，还报你。这样你请客的动机容易纯正，而不失去功劳。用耶稣在本主日福音里所讲的话来说，那就是：在"义人复活的时候，你必能得到报答。"
    但是这并不是本主日福音的要点所在。在本主日的弥撒中，这篇福音的主旨是在给被邀请赴宴的人一个劝告。圣路加这样介绍这个劝告。有一天，耶稣被请到一个法利赛人家作客。 那样的事当然不止这一次。耶稣经常在宴席中与法利赛人相会。这是他与他们对话，开导他们和向他们表示他的关心的良好机会。法利赛人像别的人一样，天主也召叫他们，也愿意他们得救升天。但是，那天的宴会有些特别，因为那天是安息日，所以要比平日隆重，酒菜也更丰富。来宾，除耶稣以外，还有经师和其他法利赛人。设宴的主人是他们中的一个领导人物。 正如在一般世俗聚会中，来宾都爱出风头，想坐上位。於是耶稣即景生情，提出他的教训说：" 凡高举自己的，必被贬抑；凡贬抑自己的，必被高举。"
    为什麽说，这劝告是本主日弥撒福音的主要教训呢？ 因为它与第一篇读经的内容相呼应。 在读经一 ， 德训篇的作者论述谦虚的好处，说：

    "你越伟大，在一切事上越当谦下；这样，你才能在上主面前获得恩宠。"

    主内的兄弟姐妹们，
    谦逊原是旧约圣经一贯的教训。所以，当时耶稣说"凡高举自己的，必被贬抑； 凡贬抑自己的，必被高举"，他的听众都懂得他的意思。今日的我们在原则上也能完全接受。但是要实践耶稣的教训，却并不简单。首先要避免对耶稣的话作极端性的解释。原来，谦虚并不等於对自己的地位、成就、与前途发展的漠不关心。天主愿意我们人有自尊心，有进取精神。对谦虚的误解可能导致人的心理上的堕落。这与德行毫不相关。不能负责、作不定主、对自己没有信心、和自卑感，都不是谦虚。反过来说，耶稣斥责的是：为权力而求权力，以暴力控制别人，不顾别人权益地满足自己的欲望。
    那麽，怎样在今日的世界中践行耶稣的教训呢？ 这正是我们须要继续研究的事。 简而言之，我们不能以世俗的智慧为准则，我们要正大光明地，以天主所指定的本人的地位以及对别人的尊重为标准，来处理这个问题。
    譬如，今日我们越来越懂得教会中权威的本质是服务。这是实践谦逊的一种可行的方式。但是，说是服务，并不等於没有秩序的平等。庸俗的「民主」并不是真正的谦逊。谦逊是以认清自己的地位为前提的，但同时也要有对别人的关心和尊重。怎样在这两者之间得到妥当的平衡，这是要在诚实的自省中去不断寻找的。
    基督我们赞美你。 亚孟。

毫无保留地追随基督　（常年期第二十叁主日）

     本主日是常年期第二十叁主日，弥撒中的两篇读经和福音分别取自智慧篇第9章第13到19节，圣保禄宗徒致费肋孟书第9到10以及12到17节，圣路加福音第14章第25到33节。
    本主日的弥撒福音乍然听来或读到会给我们模糊混乱的印象，使我们难以分别耶稣的话和圣路加的编撰。大致而论，这里所记载的两个简短的比喻，虽然只能在圣路加福音读得到，却完全符合耶稣讲道的固有格式。再说其中有关「弃绝自己」和「背十字架」的两句话，圣玛窦和圣马尔谷福音也都记载了，圣路加福音也在第10章里已经记载了。故此，「弃绝自己」和「背十字架」这两句话应该是耶稣本人所说的话了。看来圣路加福音再把这两句话安排在第14章，即本主日弥撒中所读的一段记载中，是为训诲与他同时代的信友，并要消除他们的一切幻想，及向他们指出做基督信徒的真正必要条件。

    基督信徒首先要是超脱自己的人，这是作耶稣的门徒的第一个条件。人不可同时事奉两个主人，这是所有基督信徒必须接受的条件。所以圣路加十分强调它，把它说得咄咄逼人，不合我们的心理。但是我们不可照字面去理解圣路加所记载的耶稣的话。耶稣所说的、原文的「恨」字是指一种价值的判断，丝毫没有自私或违背爱德的意味。耶稣要求他的门徒对他要绝对忠诚。在与他对比之下，对任何人的爱都处于次要的地位了。由于爱耶稣在万有之上，弃绝一切便不可避免地成为必要了。人性情感，虽然合理，但也许只是一种隶属于对耶稣的爱。耶稣要求的是绝对的爱，不是差不多的爱。为了强调这绝对要求，圣路加开了一张把我们心爱的人物都包括在内的名单。在与耶稣相对立时，这些人物都应该退到应该牺牲的次要地位。值得注意的是圣路加把我们本人的生命也包括在这张名单内。或许，在今日欧美文明中，跟随基督不致造成必须弃绝家庭的地步；在圣路加的时代和在今日的中国，这样的情形却是屡见不鲜的。

    为此，跟随基督非有背十字架的精神不可。「背十字架」在今天已是一句成语，其意义无非是忍受生活上的苦楚和严重考验。但是，在耶稣时代，却尚有牺牲生命的意思。十字架原是处死的刑具。耶稣的门徒看见过他们的老师背着十字架走往加尔瓦略山，在那里被钉在十字架上死去。他们知道他们有分担耶稣命运的职分。对他们和对後来的基督信徒们来说，「跟随基督」和「背十字架」有同样的意思，都表示绝对的奉献，甚至不惜舍去生命。但是我们要背的，不是任何的十字架；我们要跟随的，不是任何一个人。我们要背的，是耶稣的十字架；我们要跟随的，是耶稣这个人。
    所以，跟随耶稣是不可轻易从事的。为此，耶稣提出这两个简短的比喻，来促使人们在决定舍弃一切而跟随他之前，先深深地反省一番。今日的基督信徒，一如当时耶稣的门徒，对基督信仰都不可抱有幻想。基督信仰不是一种空想的哲学，而是一种必须实践的生活。这生活不容许妥协，它的要求是绝对的，不但一日，而且一生，都是这样。
    本主日弥撒的福音这样说：

    那时，有许多群众与耶稣同行，耶稣转身对他们说：「谁到我这里来，而不爱我超过（原文是「恨」）自己的父母、妻子、儿女、弟兄、姐妹，甚至自己生命的，就不能做我的门徒。谁不背着自己的十字架，跟随我的，也不能做我的门徒。」
    「你们中如果有人要建造一座塔，哪有不先坐下来计算经费，看是否有能力完成呢？怕奠基之後，无力完成，看见的人都要讥笑他，说：『这人开了工，却不能完成。』或者，一个国王，要去同别的国王打仗，那有不先坐下来衡量，是否能用一万人，去抵抗对方的两万人呢？如果不能，趁敌人离得还远时，就派使者去求和。同样，你们之中，谁若不舍弃一切，就不能做我的门徒。」（路14:25-33）

    本主日弥撒中的读经一贸然听来会使我们感到困惑，必须将它放在礼仪的环境中，与福音相对照，才能发现其中的深邃意义。天主高高在上，世人固然不能把握他的计划；但是天主赐给人智慧和圣神，在圣神领导下，人生便有了光明与喜乐。
    读经一这样说：

    谁能知道天主的旨意？谁能洞察上主的意愿？必死的人的思想是毫无价值的，我们的计划是不可靠的，因为这个必腐朽的肉体，压抑着灵魂；这个用泥土造的帐棚，是心灵的负累。世上的事，我们还难以测度；目前的事，我们还得费力追寻；那麽，天上的事，谁还能探究呢？你如果不赐予智慧，从高天派遣你的圣神，谁能知道你的旨意呢？这样，世人的行径才可以修正，人们才能够学习你所喜悦的事，并且藉着智慧而得救。（智9:13-19）

    读经一说得好，「这个必腐朽的肉体，压抑着灵魂；这个用泥土造的帐棚，是心灵的负累。」我们必须排除一切才能获得绝对的自由，必须脱去我们的肉身和私见所构成的土作外套，才能随从天主的圣意。
    本主日弥撒的教训的确十分有力。它给我们提供了全部基督信仰生活的大宪章，指出了基督信仰的绝对价值。作基督信徒绝不是轻松的事。信徒的生活是要求认真的实践。
主内的兄弟姐妹们，
    在本主日的福音 ，耶稣讲了两句话和做了两个比喻。那两句话是「跟随我」和「背自己的十字架」；那两个比喻，一个是「建造一座城」，另一个是「同另一个国王交战」。圣路加把它们连接在一起，是有他的道理的。他的目的是训诲与他同时代的信友，要消除他们的一切幻想，向他们指出做基督信徒真正必要的条件。
    耶稣曾说过：人不可同时奉事两个主人。这是所有基督信徒都必须接受的条件。圣路加十分强调这一点。在本主日的福音 ，他把它说得咄咄逼人，不合我们的心理。他说：

    「如果谁来就我，而不恼恨自己的父亲、母亲、妻子、儿女、兄弟、姊妹，甚至自己的性命，不能做我的门徒。」

    我们不必惊讶。在这句话里，"恨"字是指一种对价值的判断，丝毫不含拒绝爱的意味。耶稣要求他的门徒对他的绝对忠诚。在与他对比之下，对任何人的爱都要处於次要的地位。由於爱耶稣在万有之上，弃绝一切便不可避免地成为必要。人性情感，虽然合理，也只许是一种隶属於对耶稣的爱的爱。耶稣要求的是绝对的爱，不是差不多的爱。为了强调这绝对要求，圣路加开了一张把我们心爱的人物都包括在内的名单。在与耶稣相对立时，这些人物都应该退到应该牺牲的次要地位。值得注意的，是圣路加把我们本人的生命也包括在这张名单内。或许，在今日欧美文明中，跟随基督不致造成必须弃绝家庭的地步；但是，在圣路加的时代和在今日的中国，这样的情形却是屡见不鲜的。
    圣路加有记载耶稣的另一句话，说：

    「不论谁，若不背着自己的十字架，在我後面走，不能做我的门徒。」

    「背十字架」在今天已是一句成语，其意义无非是忍受生活上的苦楚和严重考验。 但是，在耶稣时代，却尚有牺牲生命的意思。十字架原是处死的刑具。耶稣的门徒看见过他们的老师背着十字架走往加尔瓦略山，在那 被钉在十字架上死去。他们知道他们有分担耶稣的命运的严分。对他们和对後来的基督信徒们说来，「跟随基督」和 「背十字架」有同样的意思，都表示绝对的奉献，甚至不惜舍去生命。但是我们要背的，不是任何的十字架；我们要跟随的，不是任何一个人。我们要背的，是耶稣的十字架；我们要跟随的，是耶稣这个人。
    总之，圣路加认为，跟随耶稣是决不可轻易从事的。为此，他更提出耶稣所讲的「建造一座城」和「同另一个国王交战」两个简短的比喻来警告我们。在决定舍弃一切而跟随他之前，我们必先深深地反省一番。
主内的兄弟姐妹们，
    我们今日的基督信徒，一如当时耶稣的门徒，对基督信仰也不可抱有幻想。基督信仰不是一种空想的哲学，而是一种必须实践的生活。这生活不容许妥协，它的要求是绝对的。不但一日，而且一生，都是这样。
老实说，如果我们单靠我们各人的能力，我们的确难能成为地道的基督信徒的。但是，正如本主日弥撒中读经一所说的，「天主赐予智慧，从高天派遣他的圣神」，我们依赖天主圣宠的助佑，一定可以做到。
    基督我们赞美你、亚孟。

天主的宽赦　（常年期第二十四主日）

    本主日常年期第二十四主日，弥撒中的两篇读经和福音，分别取自出谷纪第32章第7到11以及13到14节，圣保禄宗徒致弟茂德前书第1章第12到17节，圣路加福音第15章第1到32节。
    荡子的比喻是大家都很熟悉的，我们已经在四旬期第四主日弥撒福音中读到它，但是那 的教训与本主日不尽相同。四旬期指向耶稣复活节，预备领受圣洗圣事与重宣圣洗誓愿；本主日弥撒福音的教训则着重在天主的宽赦。
    比喻中的父亲为了他儿子离弃家庭流荡在远方而不断焦虑。比喻中说，儿子还在远处的时候，父亲就看见他。这意味着，那父亲一直盼望着儿子有朝一日终於要回家，由於不断的盼望，於是总是这样凝视着遥远的地方。从此可见天主不忘记罪人而耐心等待罪人回头归化的态度。比喻中的父亲看到了儿子，便动了怜悯的心。动怜悯的心：这也是天主对罪人的经常态度。天主本性仁慈，本来就爱宽赦人的罪。出谷纪称天主为「慈悲宽仁的天主」，说他「缓於发怒，富於慈爱忠诚」；又记录了梅瑟的一篇祈祷经文。经文中梅瑟这样祈求天主宽赦他的子民，说：「这百姓固然执拗，但求你宽免我们的过犯和罪过，以我们为你的产业。」
    比喻中的父亲，由於对儿子的怜悯，不辞自动走出第一步，「跑上前去，拥抱他，热情地亲吻了他。」天主就是这样。这是我们在耶稣身上可体会到的。比如，在匝凯的故事 ，耶稣知道了那位税务员要见自己并有悔改的心意，便自动到他的家 去。在这个故事中，耶稣又宣布了：「人子来，是为找寻及拯救迷失了的人。」
    再说，比喻中的荡子的意向并不完全纯正。他回家并不纯粹出於对父亲的不知恩或缺少爱情的懊悔。比喻毫不隐瞒他的自私自利：「我父亲有多少 工，口粮富足，而我倒在这 饿得要死！」税务员匝凯的光景也是这样。他起初也并不像有纯正的意向，也并没有表示对自己罪过有什?懊悔。大致罪人的最初态度，往往只求避免自己的行为对自己所造成的痛苦。天主却把这最起码的态度认作是他们好心的表示，因而便像比喻中的父亲跑过去迎接儿子似的，慈爱地接待他。
    如果说比喻中的荡子有什麽懊悔的表示的话，那麽父亲，由於十分喜乐，竟然没有发觉。因为他只顾对他的仆人说：

    「快快拿锦袍来，给他穿上；拿戒指来，戴在他手上；拿鞋子来，穿在他脚上。再把那头肥胖的小牛牵来杀了，我们欢乐地来吃一顿。因为我这个儿子死而复生，失而复得了。」（路15:22-25）

    人们往往不懂得天主的宽赦。大概就是为了这个缘故，圣路加特意藉着耶稣这个比喻，向他的读者们强调好好接纳那些曾犯过罪、而现在却同他们一起生活在同一教会内的人。耶稣本人曾遇到过一些人，他们不能容忍罪人，把罪人看作是被天主所弃绝的一群。荡子比喻的一个目的，便是要这些人懂得天主的态度。因此比喻也就谈及了长子的反应。那是耶稣同时代的有些人的反应，那是圣路加的有些弟子的反应，那也是我们这时代的有些基督信徒的反应。比喻中的长子认为自己是父亲的忠诚仆人，事实上确是如此。他觉得父亲对弟弟的热烈接待伤了他的心。他对父亲一直忠诚，父亲从未为他办过酒席。那荡子耗尽了父亲的家产，父亲却那麽优待他。这也是今日有些基督信徒们的绊脚石。至少在他们的想象中，他们不能接受有些人一生行为荒唐，死後却蒙天主接纳，像一生作好教友的人们一样进了天堂。这是以斤斤较量的商人心态来估量基督信徒的生活和天主的公义。耶稣要纠正这个错误。他坚决反对任何在天主与人之间引进「我给，你也要给」那样买卖关系的宗教观点。在天主与人之间的首要关系是爱。比喻中的父亲毫无贬低长子的忠诚的意思，相反他着实予以肯定。

    「孩子，你常和我在一起，凡我所有的，都是你的。」

    父亲对他决无不公道之处。他的立场不过是宽赦，是重新赐予生命给那死了的儿子。
    以上是本主日弥撒福音的教训。现在我们探究本主日弥撒中的读经一和读经二的内容。读经一记述拜金牛的故事。天主才颁布了他的十诫，他的子民以色列便放肆到了拜金牛的地步。这真是一个不可宽恕的罪过。这故事的要点在梅瑟的那篇祈祷词上。这是一篇分作几段结构完整的有力辩护词。
    天主为什麽要毁灭自己的子民呢？以色列是天主的子民，因为是天主用强硬的手臂把他们从埃及领了出来的。既然用了如此奇妙的惊人方式拯救了他们，再把他们毁灭，岂非是自相矛盾。
    正因为天主这样奇妙地拯救了他的子民，在万民中显示了他的光荣，如果现在毁灭他所拯救的人民，便要失去威风。这与天主的面子有关。叫人家怎样再能尊重和敬畏他的大能和强硬的手臂呢？由於梅瑟信德坚强，他不怕这样冒昧地向天主要挟。
    但是他所提出的最有力论据则是天主的信实。天主既然许诺给他们先祖一块土地和许多子孙，现在不能撤销这许诺，把灾难降在他的子民身上。这故事就以天主宽赦他的子民拜金牛的罪为结束。这是读经一的教训。
    在读经二 圣保禄宗徒更现身说法，也为天主的宽赦作出了见证。他原是罪人，天主却信任他、拣选他，付给他一个使命。那是当时新生的教会中一件盛事。在别的耶稣所拣选并曾与耶稣一同度过一段生活的宗徒眼中，保禄，那曾经迫害过他们的人，遽然也满渥主宠，像他们一样当起宗徒来，真是一件奇特而激起反感的事。保禄给我们指出，只要有信德和在基督内的爱，回头悔改常是可能的。不但如此，他更认为自己的犯罪和後来的回头悔改，都是天主的上智计划。他说：

    「耶稣基督要在我身上，显示出他无限的忍耐，给将来信赖他而获得永生的人，一个突出的榜样。」

    主内的兄弟姐妹们，
    本主日的弥撒福音讲述荡子回头的故事，这故事我们也在四旬期第四主日弥撒中听见过，但是意义与本主日相同。四旬期指向耶稣复活节，预备领受圣洗圣事与重宣圣洗誓愿。在那时，讲述荡子回头是为描述罪人的悔改；在本主日，同一故事的教训则是天主的仁慈。
    所以，在本主日的弥撒中，荡子回头故事的主人公已不是荡子，而是他的父亲。父亲为了儿子的离弃家庭，流荡在远方，不断焦虑。儿子还在远处的时候，父亲就在等待他回家，由於不断的盼望，便总是凝视着遥远的地方。这意味着天主的不忘记罪人而耐心等待罪人回头归化的态度。
    比喻中的父亲看到了儿子，便动了怜悯的心。 动怜悯的心：这也是天主对待罪人的经常态度。天主本性仁慈，本来就爱宽赦人的罪。出谷纪称天主为"慈悲宽仁的天主"， 说他 "缓於发怒， 富於慈爱忠诚。"
    比喻中的父亲，由於对儿子的怜悯，一看见儿子，便首先"跑过去，抱住他的脖子， 热情地亲吻他。" 天主就是这样。 我们可在耶稣的身上体会出来。譬如，在匝凯的故事里，耶稣知道了那位税务员要见自己，并有悔改的心意，便自动到他家去。 在这个故事中， 耶稣更又宣布说：" 人子来， 是为找寻及拯救迷失了的人。"
    再说，比喻中的荡子的意向并不纯正。 他的回家并不纯粹出於对父亲不知恩或缺少爱情的懊悔。 比喻毫不隐瞒他的自私自利心："我父亲有多少 工， 都 粮丰盛，我在这 反要饿死！"税务员匝凯的光景也是这样。他起初也并没有表示对自己罪过有什麽懊悔。大致罪人的最初态度，往往只求避免罪过为他们所造成的痛苦。天主却把这最起码的态度认作是他们好心的表示。
    如果说比喻中的荡子有什麽懊悔的表示的话， 那麽父亲， 由於十分喜乐，竟然没有发觉。 因为他只顾吩咐自己的仆人说：

    "你们快拿出上等的袍子来给他穿上，把戒指戴在他手上，给他脚上穿上鞋， 再把那只肥牛犊牵来宰了，我们应吃喝欢宴，因为我这个儿子是死而复生，失而复得了。"

    主内的兄弟姐妹们，
    我们人大多不懂得天主的仁慈。或许就是为了这个缘故，圣路加特意籍着耶稣讲的荡子回头比喻的机会，来劝勉他的读者们好好接纳那些曾犯过罪而现在却同他们一起生活在一个教会内的弟兄姐妹。 耶稣曾遇到过一些人。 他们不能容忍罪人， 把罪人看作是被天主所弃绝的一群。 荡子回头比喻的一个目的便是在使这些人懂得天主的态度。 因此这比喻也就谈及了长子的反应。
    比喻中的长子认为自己是父亲忠诚的仆人，事实上也确是如此。父亲对弟弟的慈爱伤了他的心。他对父亲一直忠诚，父亲从未为他办过酒席。弟弟耗尽了父亲的家产， 父亲却那麽优待他。这也是今日有些基督信徒们的绊脚石。 他们不能接受有些人一生行为荒唐，死後却蒙天主接纳，像一生作好教友的人们一样进了天堂。
    这是以商人心态来与天主斤斤较量。耶稣要纠正这个错误。他坚决反对任何在天主与人之间引进"我交货，你付钱"的买卖关系。在天主与人之间的首要关系不是利益， 而是爱。 比喻中的父亲毫无贬低长子的忠诚的意思，相反，他着实予以肯定。

    " 孩子， 你常和我在一起， 我所有的一切都是你的。"

    父亲对他决无不公道之处。但是父亲仁慈，把生命重新赐给曾死了的儿子。 所以，不论我是回头的荡子，或者是常和父亲在一起的长子， 天主总是我们仁慈的父亲。我们以此为傲。
    基督我们赞美你。 亚孟。

不义的管家　（常年期第二十五主日）

    本主日常年期第二十五主日，弥撒中的福音取自圣路加福音第16章第1到13节（短式：第16章第10到13节）。
    圣路加福音第15章记载，法利塞人和经师们见了税吏和罪人来亲近耶稣而窃窃私议，耶稣于是向他们讲了「亡羊」、「失钱」，和「荡子」叁个比喻。这是本主日弥撒福音的上文。其下文是第16章第14节：「爱财的法利塞人，听了这一切话，便嗤笑耶稣。」但是本主日弥撒福音的开端，也就是第16章第1节，则明明写着「耶稣也对门徒们说」这一句话。可见，本主日弥撒福音中所记载的话，是耶稣说给自己的门徒们听的，但是他讲这些话时，也有法利塞人在场旁听，并且表示了他们的反应。
    澄清了本主日弥撒福音的「听众和对象」的问题之後，我们便可以凭也是耶稣门徒的基督信徒身份来研究这篇福音。这篇福音的内容包括一个「比喻」和两个「忠告」。我们先研究那个比喻。
    在讲述那比喻时，耶稣先把他的门徒们和别的人对立起来。他称他的门徒为「光明之子」。与他们相比之下，别的人便是「世俗之子」。耶稣所讲的比喻中的主人公：不义的管家，是典型的「世俗之子」。耶稣利用他的形象来强调「世俗之子」的两点特徵；那就是：不义和精明。耶稣责备世俗之子的不义，却藉着他们的精明来激励光明之子。他说：「世俗之子在应付俗世的事务上，却比光明之子还要精明。」
    本主日弥撒福音这样说：

    那时，耶稣也对门徒说：「有一个富翁，他有一个管家，被人在主人面前告发，说管家挥霍了主人的钱财。主人就叫那管家来，对他说：『我怎么听说你有这样的事？把你经手的账目交出来吧！你已不能再当管家了。』那管家心中思量说：『我的主人撤了我管家的职务，我怎麽办呢？锄地？我没有力气；讨饭？我又觉得害羞。有了，我知道怎麽办了！好叫人在我被撤了管家的职务後，接我到他们家里去。』於是他把主人的债户，一一叫来，问第一个说：『你欠我主人多少？』这人说：『一百桶油。』管家说：『拿你的借据来，快坐下，写作五十。』又问另一个说：『你欠下多少？』他说：『一百石麦子。』管家说：『拿你的借据，写下八十。』主人称赞这个不义的管家，说他办事精明，因为这世俗之子，在应付俗世的事务上，却比光明之子还要精明。」我再告诉你们：你们要用会朽坏的钱财（不义的财物）去结交朋友，好到了钱财无用武之地的时候（为在你们匮乏的时候），他们收留你们到永远的帐幕里。」（路16:1-9）

    在我们刚才聆听了的「不义的管家」的比喻中，「不义的钱财」和「俗世的事务」是两个类同的说法。它们都是「别人的财物」，不是「真实的财物」。「真实的财物」比如天国里的永生，才是属于我们各人自己的。
    接着，我们考究耶稣在讲了「不义的管家」这比喻之後，向他的门徒们所提出的两个「忠告」。那两个「忠告」都是关于「俗世的事务」和「不义的财物」的。它们所包含的教训，用哲学家庄子的话来说，是「物物而不物於物」；用现代人的话来说，则是：要知道利用世上的财富来实践自己的生命真谛，却不要做世上财富的奴隶。
    耶稣这样向他的门徒们说：

    「谁在小事上忠信，在大事上也必忠信；谁在极小的事上不义，在大事上也必不义。倘若你们在会朽坏的（不义的）钱财上不忠信，谁还把那真实的财物委托给你们呢？倘若你们对于别人的东西不忠信，谁还把你们自己的东西给你们呢？没有一个仆人能事奉两个主人。或是恨这个，而爱那个；或是依附这个，而轻视那个。你们不能事奉天主又事奉钱财。」（路16:10-13）

    在今日经济挂帅的中国社会中，我们被称为光明之子的基督信徒们，决不可随波逐流，一味追求物质享受而成为金钱的奴隶。

    主内的兄弟姐妹们，
    我们刚才聆听了耶稣讲的一个比喻。在讲这比喻时，耶稣把他的门徒们和别的人对立起来，他称他的门徒们为「光明之子」，在与他们相比之下，别的人便是「世俗之子」。耶稣所讲的比喻中的主人公 ── 不义的管家，是典型的「俗之子」。耶稣利用他的形象来强调「世俗之子」的两点特徵。 那就是：「不义」和「精明」。耶稣责备世俗之子的不义，却藉着他们的精明来激励光明之子。他说：

    「世俗之子在应付世俗的事物上，的确比光明之子更为精明。」

    在比喻中耶稣也谈到「不义的钱财」和「世俗的事物」。这是是两个类同的说法。它们都是「别人的财物」，不是 「真实的财物」。「真实的财物」，譬如天国 的永生，才是属於我们各人自己的。
讲完了这个比喻，耶稣便援引两句成语，向他的门徒们所提出的两个忠告。他说：

    「谁在小事上忠信，在大事上也必忠信；谁在小事上不忠信，在大事上， 也不忠信。」

他又说：

    「没有一个仆人能事奉两个主人。或者是恨这个，而爱那个；或是依附这个，而轻视那个」，

    两个忠告都是关於「世俗的事物」和「不义的财物」的。 香港天主教圣经学院编写的《清泉掬水》 说得好：「从人怎样使用世物，可见他服持的主人是谁：天主或金钱。善用财物者才可得到天上永久的财富。」
    主内的兄弟姐妹们，
    从前耶稣给他的门徒们所提出的忠告，今天对我们也十分有用。我们做基督信徒的，特别是在教会内作神长的，虽然应有「世俗之子」的精明，却绝对不可随从今日的社会潮流，贪恋「世俗的事物」和「不义的财物」。对我们来说，这些都是「小事」， 都是「别人的财物」，不是「真实的财物」。 天主托给了我们更大的事，就是「永生」，我们自己的「永生」和我们所服务的兄弟姐妹们的「永生」。我们切毋辜负天主对我们的眷爱和信托。
    基督我们赞美你。亚孟。

    富人与拉匝禄的比喻　（常年期第二十六主日）

    耶稣同情穷人，但是他不主张革命，他的讯息是纯粹宗教性的，他劝富裕的人救济有需要的人。他说：「要用不义的钱财结交朋友，为在你们匮乏的时候，好叫他们收留你们到永远的帐幕里。」这是上主日弥撒中所记载的「不忠信（不义）的管家」的比喻所留给我们的教训。
    本主日常年期第二十六主日，弥撒中的福音也记载一个比喻，是「富翁与拉匝禄」的比喻。耶稣所讲的这个比喻可分两幕，一幕是在世上演的，一幕是在阴府里演的。在这个比喻中耶稣戏剧性地描述了富翁和拉匝禄在那两个舞台上所扮演的极其不同的角色。
    本主日弥撒福音这样记载说：

    那时，耶稣对法利塞人说：「有一个富翁，身穿紫红袍和细麻纱的衣服，天天奢华地宴乐。另有一个乞丐，名叫拉匝禄，躺在那富翁的门口，浑身生疮。他巴不得拿这富翁桌上掉下来的碎屑充 ，却只有狗来舔他的疮痍。後来，那乞丐死了，由天使送到亚巴郎的怀中。那富翁也死了，被人埋葬了。他在阴间的痛苦之中。」（路16:19-23）

    「阴间」一词，希伯来文称作「谢奥耳」，原来是指所有死者的灵魂聚集的地方。根据耶稣时代犹太人的思想，阴间分做一上一下，上面是义人享福的地方，耶稣称它为「亚巴郎的怀抱」，下面是罪人受刑的地方，耶稣把它称为「阴间」。这两个地方的中间有一道鸿沟相隔，两边的人只能遥遥相望，却不能相接近。接着耶稣又采用犹太文学上讲比喻的特色，来给比喻的主题做进一步的发挥。他在比喻的故事中插入几个情节，不但使故事更为戏剧化，而且更藉着故事中人物的发言，令人更易于领会比喻中所包含的教训。
    耶稣这样接着讲述说：

    「那富翁也死了，被人埋葬了。他在阴间的痛苦之中，举目一望，远远看见亚巴郎，又见拉匝禄在亚巴郎的怀中，就喊叫说：『我祖亚巴郎啊！可怜我吧！请派遣拉匝禄，用指头蘸一点水来凉润我的舌头。因为我在这火焰中，非常痛苦啊！』亚巴郎说：『孩子，你应记得你在生时，已享过福了，而拉匝禄却受尽了苦。如今他在这里得到安慰，而你却要受苦了。况且，在你们和我们之间，隔着一道深渊，要从这边到你们那边，并不可能，要从那边到我们这边，也不可能。』」（路16:23-26）

    今世的祸福是暂时的，转瞬便云消雾散。死後的赏报和刑罚却是永远的。那个富翁知道的太晚，懊悔也来不及了。但是耶稣的比喻还没有讲完，他要藉着那个可怜的富翁与祖宗亚巴郎的对话，来强调信友们当听从上主藉教会的训导，和及时悔改自新的道理。他这样继续讲解说：

    「富翁说：『祖宗啊！那麽求你派遣拉匝禄到我家去，警告我的五个弟兄，免得他们也到这个痛苦的地方来。』亚巴郎说：『他们有梅瑟和先知，让你兄弟听从他们好了。』富翁说：『不，我祖亚巴郎！如果从死人中有一个人，到他们那里去，他们必会悔改。』亚巴郎说：『他们如果不听从梅瑟和先知，即使有人从死者中复活起来，他们也不会信从的。』」（路16:27-31）

    在我们刚才听到的比喻中，耶稣没有说明那个富翁的财产是怎样得来的，也没有交代那拉匝禄是怎样沦落为乞丐的。耶稣讲这个比喻并没有表示鄙视金钱的意思。他不过是教训世人提防一种与金钱有关的生活方式，那就是我们中国人所说的「醉生梦死」。它的特徵是第一奢侈，第二不相信神的存在。
    依照耶稣留给我们的讯息，世界是天主创造的，世界上的财富原是为人类享用的。各人的私有财产是天主托给人经理的事物，人不可擅自妄用。耶稣曾讲「不忠信的管家」比喻，劝人要善用世上的财富，救济有需要的人。他说：「这样在金钱失去价值的时候，有朋友接你们到永远的帐幕里」。现在他又讲「富翁与拉匝禄」的比喻，警告世人不要浪费财物、漠视别人的需要，否则他们也要像比喻中的那个富翁一样，到地狱里去永远受苦。到了那时，他们要懊悔，已来不及了。

    主内的兄弟姐妹们，
    耶稣同情穷人，但是他不主张革命。他的讯息是纯粹宗教性的，他劝富裕的人救济有需要的人。他说：「要用不义的钱财结交朋友，为在你们匮乏的时候，好叫他们收留你们到永远的帐幕 。」这是上主日弥撒中所记载的「不忠信的管 家」的比喻所留给我们的教训。
    本主日弥撒福音也记载一个比喻，是「富翁与拉匝禄」的比喻。这比喻可分两幕，一幕是在世上演的，一幕是在阴府内演的。
    「阴间」一词，希伯来文称作「谢奥耳」，原来是指所有死者的灵魂聚集的地方。根据耶稣时代犹太人的思想，阴间分做一上一下，上面是义人享福的地方，耶稣称它为「亚巴郎的怀抱」，下面是罪人受刑罚的地方，耶稣把它称为「阴间」。 这两个地方的中间有一道鸿沟相隔，两边的人只能遥遥相望，却不能相接近。
    在本主日弥撒福音中的比喻 ， 稣在讲述了第一幕「富翁与拉匝禄」 在世的不同生活之後，便又采用犹太文学上讲比喻的特色，来对比喻的主题做进一步的发挥。他在比喻故事的第二幕中插入几个情节，不但使故事更为戏剧化，而且更藉着故事中人物的谈话令人更易於领会比喻中所含蓄的教训。他这样接着说：

    『那个富家人也死了，被人埋葬了。他在阴间受痛苦，举目一望，远远看见亚巴郎及他怀抱中的拉匝禄，便喊叫说：『祖宗亚巴郎， 可怜我罢！请打发拉匝禄用他的指头尖， 蘸点水来凉润我的舌头， 因为我在这火焰中极甚惨苦。』 亚巴郎说：『孩子，你应记得你活着的时候，已享尽了你的福，而拉匝禄同样也受尽了苦。现在，他在这 受安慰，而你应受苦了。 除此之外，在我们与你们之间，隔着一个巨大的深渊，致使人即便愿意，从这边到你们那边去也不能，从那边到我们这边来也不能。』

    今世的祸福是暂时的，转瞬便云消雾散。生後的赏报和刑罚却是永远的。那个富翁知道的太晚，懊悔也来不及了。 但是耶稣的比喻还没有讲完，他要藉着那个可怜的富翁与祖宗亚巴郎的对话，来强调信友们应听从教会的训导， 和及时悔改自新的道理。他这样继续讲解说：

    『那人说：『祖宗啊！ 那麽就请你打发拉匝禄到我父家去，因为我有五个兄弟， 叫他警告他们，免得他们将来也到这受苦的地方。』 亚巴郎说：『他们自有梅瑟及先知，听从他们好了。 他说：『不， 祖宗亚巴郎！倘若有人从死者中到了他们那 ，他们必会悔改。』 亚巴郎给他说：『如果他们不听从梅瑟及先知，纵使有人从死者中复活了，他们也不会信服。』

    主内的兄弟姐妹们，

    在我们刚才所听到的比喻中，耶稣没有说明那个富翁的财福是怎样得来的，也没有交代那拉匝禄是怎样沦落为乞丐的。耶稣讲这个比喻并没有表示鄙视金钱的意思。他不过是教训世人要提防一种与金钱有关的生活方式。那就是我们中国人所说的「醉生梦死」。 它的特徵是第一生活奢侈，第二不相信神的存在。
依照耶稣留给我们的讯息，世界是天主创造的，世界上的财富原是为人类的享用。 各人的私有财物是天主托给人经理的事物。人不可擅自妄用。耶稣曾讲不忠信的管家」比喻，劝人要用多馀的财富，救济有需要的人。他说、「这样在金钱失去价值的时候，有朋友接你们到永远的帐幕 」。 现在他又讲「富翁与拉匝禄」 的比喻，警告世人不要浪费财物、 漠视别人的需要， 否则他们也要像比喻中的那个富翁一样，到地狱 去永远受苦。 到了那时，他们要懊悔，已来不及了。
基督我们赞美你。亚孟。


主日圣道礼仪-十月份-天主教图书中心--天主教文学,书籍,图书,书库

主日圣道礼仪-丙年

十月份

信德的恩宠　〈常年期第二十七主日〉

    本主日常年期第二十七主日，弥撒中的福音取自圣路加福音第17章第5到10节，内容包括两段似乎不相关的记载。第一段记载是「对一个请求的答覆」；第二段记载的是一个「比喻」。我们先研讨的是第一段记载有关「对一个请求的答覆」。它这样记载说：

    那时，宗徒们向主说：「请增加我们的信德吧！」主说：「你们若有一粒芥籽般的信德，就是对这棵桑树说：『你连根拔起，移到海里去』，它也会听从你们！」（路17:5-6）

叁部对观福音都记载了这一段话。圣马尔谷福音在记载这段话之前，先叙述了耶稣诅咒一棵无花果树，而这棵无花果树果然枯干了的事。圣玛窦福音两次提及这一段话；一次的记载与圣马尔谷福音完全相同，另一次是耶稣回答他的门徒们时，向他们解释为什麽他们不能像他一样驱逐魔鬼。在圣马尔谷和圣玛窦福音的记载上，所谓「增加信德」，似乎带有增加行奇迹和驱魔鬼的能力的意思。
    在本主日弥撒中所宣读的圣路加福音的记载里，却没有这样的意思。在圣路加的着作中，「信德」一般与「天主圣言」相配合。比如，宗徒大事录第4章第4节说：「听『道』的人中，有许多人信从了，男人的数目，大约有五千」；又在他记载的福音中，耶稣讲了撒种的比喻後，向门徒们解释说：「种子是天主的话。」在圣路加福音中，信德就是「跟随耶稣」，增加信德，就是对耶稣的话有更深的认识，也就是更紧密的跟随耶稣。
    四部福音都是用来讲授教理的书本。圣路加在讲授教理时，强调信德是天主赏赐给人的恩宠。比如，在宗徒大事录第14章第27节，他声明是「天主给外邦人打开了信德的门」，在记载耶稣受难的事迹时，他特别记录了耶稣对圣伯多禄所说的这几句话：「西满，西满，看，撒旦求得了许可，要筛你们像筛麦子一样，但是我已为你祈求了，为教你的信德不至丧失，待你回头以後，要坚固你的兄弟。」
    信德既然是天主赏赐给人的恩宠，我们得到了天主所赏赐的「信德的恩宠」，自然不可自高自大，却更应该谦逊地感谢天主了。这样说来，今天弥撒福音中的第二段所记载的「比喻」，便与第一段所记载的「对一个请求的答覆」有了关系。故此，本主日弥撒福音继续这样说：

    「你们中，有谁在仆人耕田或牧羊之後，当他从田间回来时，会对他说：『快快坐下吃饭吧！』而不是对他说：『替我预备晚饭，束上腰，伺候我。等我吃喝完了，你再吃喝呢？』难道仆人做了主人吩咐的事，主人还要感谢他吗？同样，你们做完了吩咐你们的一切之後，仍当说：『我们是无用的仆人，我们只做了应该做的事。』」（路17:7-10）

    本主日弥撒中的读经一选自哈巴谷先知书第1章第2到3以及第2章第2到4节，内容综合先知与天主的两次对话。在第一次对话中，先知抱怨天主任由背信的人迫害虔诚的信徒；天主答覆说：他将叫凶狠的外国人来惩罚这些恶人。在第二次对话中，先知又向天主抱怨说：外国人对待他的同胞太残忍暴虐。天主的答覆是，先命令先知把自己的答覆写在版上，然後说出自己启示的内容说：一切不公义和不虔敬的人必要受惩罚，但公义虔敬的人，必获拯救。
恭读哈巴谷先知书：

    上主，我向你求救，何时才得你的垂听呢？我呼求你消除强暴，你竟不来救助。为什麽你使我面对邪恶，遭受压迫，而竟坐视不管呢？在我面前尽是迫害和残暴，争吵不休，辩论四起。
  上主回答我说：「你把这神异景象，清楚地刻在版上，使人容易诵读。因为这异象届时必会实现，决无欺诈；若是迟延，你要等待；它必会实现，决不误期。看，心术不正的必然消逝；义人必因信德而生活。」（哈1:2-3; 2:2-4）

    这样，本主日弥撒福音中的两段记载和读经一分别提出了以下叁点教训：第一，要不断的祈求天主赏赐我们信德的恩宠；第二，在获得这恩宠之後，不可自高自大，却要谦逊地感谢天主；第叁，要在困难中坚持信德，不失对天主的信赖。

    主内的兄弟姐妹们，
    你们刚才聆听的福音记载取自圣路加福音。这篇记载可分两段。第一段是「对一个请求的答覆」。

    那时，宗徒们向主说：「请增加我们的信德吧！」主说：「你们若有一粒芥籽般的信德，就是对这棵桑树说：『你连根拔起，移到海里去』，它也会听从你们！」（路17:5-6）

    这一段话叁部对照福音都记载了。圣马尔谷福音在记载这段话之前，先叙述了耶稣诅咒一棵无花果树，而这棵无花果树果然枯干了的事。圣玛窦福音两次提及这一段话；一次的记载与圣马尔谷福音完全相同，另一次是耶稣回答他的门徒们时，向他们解释为什麽他们不能像他一样驱逐魔鬼。在圣马尔谷和圣玛窦福音的记载上，所谓「增加信德」，似乎带有增加行奇迹和驱魔鬼的能力的意思。
    你们刚才聆听的圣路加福音却没有这样的意思。在圣路加的着作中，「信德」一般与「天主圣言」相配合。比如，宗徒大事录第4章第4节说：「听『道』的人中，有许多人信从了，男人的数目，大约有五千」；又在他记载的福音中，耶稣讲了撒种的比喻後，向门徒们解释说：「种子是天主的话。」在圣路加福音中，信德就是「跟随耶稣」，增加信德，就是对耶稣的话有更深的认识，也就是更紧密的跟随耶稣。
    四部福音都是用来讲授教理的书本。圣路加在讲授教理时，强调信德是天主赏赐给人的恩宠。比如，在宗徒大事录第14章第27节，他声明是「天主给外邦人打开了信德的门」，在记载耶稣受难的事迹时，他特别记录了耶稣对圣伯多禄所说的这几句话：「西满，西满，看，撒旦求得了许可，要筛你们像筛麦子一样，但是我已为你祈求了，为教你的信德不至丧失，待你回头以後，要坚固你的兄弟。」
    因此，圣路加在记载了宗徒们请求耶稣赐给他们信德之後，便接着记载耶稣讲比喻劝勉他们谦逊。

    「你们中，有谁在仆人耕田或牧羊之後，当他从田间回来时，会对他说：『快快坐下吃饭吧！』而不是对他说：『替我预备晚饭，束上腰，伺候我。等我吃喝完了，你再吃喝呢？』难道仆人做了主人吩咐的事，主人还要感谢他吗？同样，你们做完了吩咐你们的一切之後，仍当说：『我们是无用的仆人，我们只做了应该做的事。』」（路17:7-10）

    这是本主日弥撒福音的第二段。。现在我们再听听本主日的读经一。这篇读经选自哈巴谷先知书，内容综合先知与天主的两次对话。在第一次对话中，先知抱怨天主，听任背信的人迫害虔诚的信徒；天主答覆说：他将叫凶狠的外国人来，来惩罚这些恶人。在第二次对话中，先知又向天主抱怨说：外国人对待他的同胞太残忍暴虐。天主的答覆是，先命令先知把自己的答覆写在版上，然後说出自己启示的内容说：一切不公义和不虔敬的人必要受惩罚，但公义虔敬的人，必获拯救。
    综合以上的两段福音记载和一篇读经，结果有叁点教训，那就是：
第一、要不断的祈求天主赏赐我们信德的恩宠；
第二、在获得这恩宠之後，不可自高自大，却要谦逊地感谢天主；
第叁、要在困难中坚持信德，不可失去对天主的信赖。

    主内的兄弟姐妹们，
    我想，你们一定也理会到，这正是我们十分需要的教训。在这麽众多的中国人中，只有极少数的我们有幸做基督信徒，这当然是天主对我们的特别恩爱；在经过多年的无神主义的教育，我们有幸坚持了信仰，这更是天主对我们的特别爱护。我们很有理由谦虚，衷心感谢天主。
再说，本主日弥撒的叁点教训，为我们也是一种鼓励。我们在今日非凡的时代和艰难的环境中，度信仰生活。但是我们我们不必挂虑，不必怕惧。我们只要信赖天主，天主自会赐给我们信德，使我们有力量克服种种困难。
    基督我们赞美你。亚孟。

十个癞病人　（常年期第二十八主日）

     耶稣诞生在一个犹太家庭；他的第一批门徒都是犹太人；他曾说过：「我被派遣，只是到以色列家迷失的羊那里去」，他也曾叮嘱自己的门徒们不要走外邦人的路。这都是因为犹太民族原来是天主的选民；在天主的救世计划中，「救恩是从犹太人出来的」。这并不是说，不是犹太人，便不能得救，更不是说，天主圣子降生成人，不是为拯救所有的人。
    再说，耶稣在世时，也曾多次提及非犹太人的得救。有一次他警告他的同胞犹太人说：「几时你们看见亚巴郎、依撒格、雅各伯及众先知，都在天主的国里，而你们却被摒弃在外面，在那里，你们只能哀号和切齿。将来从东方、从西方、从北方、从南方都有人来，在天主的国里欢宴。看吧！有最後的，将成为最先的；也有最先的，成为最後的。」
    本主日常年期第二十八主日，弥撒中的福音和读经一，都谈到癞病痊愈的奇迹，而且两个奇迹都发生在以色列人认为是外邦人的身上。
这里所谓癞病即麻疯病，是由麻疯杆菌所造成的传染病。它使皮肤腐烂，神经麻木而失去知觉。在古代的中东有许多人患这种病，一般都被看作是天主的惩罚。古代的犹太人更把癞病看作是宗教礼仪上的不洁 ，患者不能参与任何宗教礼仪，而应该远离人群，独居于旷野中。犹太人相信，只有天主显奇迹，癞病才能痊愈。所以旧约圣经规定，癞病的痊愈要经司祭检查。如果司祭检定病人果然痊愈了，便要为他行取洁礼，然後许可他返回故乡，与家人同居。
    本主日弥撒的福音取自圣路加福音第17章第11到19节，内容讲述十个癞病人的故事。由于耶稣的怜悯，十个癞病人都痊愈了，但是只有一个回来感谢耶稣；也只有他一人，不但获得了身体上疾病的痊愈，而且也获得了灵魂上的救恩。圣路加福音记述耶稣的感慨，说：「除了这个外邦人，竟没有别人回来光荣天主吗？」

    恭读圣路加福音：
    耶稣往耶路撒冷去的时候，路过撒玛黎雅及加黎利的边界。他正走进一个村子时，有十个癞病人，迎上来，远远地站着。他们提高声音说：「师傅！耶稣！可怜我们吧！」耶稣定睛一看，就对他们说：「去，请司祭检验你们吧！」他们正要去的时候，就洁 了。其中一个，看见自己洁净了，就回来，大声颂扬天主，又俯伏在耶稣脚前，感谢他。这人却是个撒玛黎雅人。耶稣于是开口说：「洁 了的，不是十个人吗？还有九个人在哪里呢？除了这个外邦人，竟没有别人回来光荣天主吗？」于是对那人说：「你起来，去吧！你的信德救了你。」（路17:11-19）

    本主日弥撒中的读经一选自列王纪下第5章第14到17节，内容记述纳阿曼归化的故事。纳阿曼也是一个外邦人。他是一位在国内很有权势的军官，但是他患了癞病。在一次战争中，他从以色列俘虏了一个小女孩，带回家来伺候他的妻子。这女孩对自己的主母说：「如果我的主人到那位住在撒玛黎雅的先知那里去，那位先知一定会治好他的癞病。」纳阿曼相信了这句话，就带着隆重的礼物到撒玛黎雅来见厄里叟先知。先知打发他到约旦河去沐浴七次。他去了，在河里浸了七次，身体果然复原，如同小孩子的一样。
    本主日弥撒中的读经一记述他回来感谢先知，并表示了他皈依天主的决心。

    恭读列王纪下：
    那时候，纳哈曼到约旦河边去，遵照天主的人厄里叟的话，在河里浸了七次；他的肌肉就复原了，完全洁 ，犹如婴孩。
    于是纳哈曼带着全体随员，回到天主的人那里，站在他面前说：「现在我确实知道：全世界只在以色列有真神。现在，请收下你仆人的礼物吧！」厄里叟回答说：「我指着我所服侍的永生上主起誓：我决不接受。」纳哈曼再叁促请他接受，厄里叟却坚拒不受。纳哈曼就说：「你既然不接受，至少请让你的仆人将两只骡所能负荷的泥土运回家，因为你的仆人从今以後不再向别的神明献祭，只向上主奉献全燔祭和牺牲」。（列下5:14-17）

    无疑的，本主日弥撒的福音和读经一都说明了天主救恩的普遍性，但是它们也同时强调了「对天主的感恩」与「人的信仰」的密切关系。我们对天主的信仰，好比癞病的痊愈，也是天主对我们的恩赐。我们也要以对天主的万分感恩来保持这份极其珍贵的礼物。

    主内的兄弟姐妹们，
    本主日弥撒中的福音和第一篇，都谈到癞病痊愈的奇迹，而且两个奇迹都同时涉及以色列人认为是外邦人的人们的灵魂得救。
    福音讲述十个癞病人的故事。由於耶稣的怜悯，十个癞病人都痊愈了，但是只有一个回来感谢耶稣；也只有他一人，不但获得了身体上疾病的痊愈，而且也获得了灵魂上的救恩。圣路加福音记述耶稣的感慨，说：

    「除了这个外邦人，就没有一个人回来赞美称颂天主吗？」

    读经一记述纳阿曼归化的故事。纳阿曼也是一个外邦人。他是一位在国内很有权势的军官，但是他患着癞病。在一次战争中，他从以色列俘虏了一个小女孩，带回家来伺候他的妻子。这女孩对自己的主母说：「如果我的主人到那位住在撒玛黎雅的先知那 去，那位先知一定会治好他的癞病。纳阿曼相信了这句话，就带着隆重的礼物到撒玛黎雅来见厄 叟先知。先知打发他到约旦河去沭浴七次。他去了，在河 浸了七次，身体果然复原，如同小孩子的一样。」在读经一的记载中，纳阿曼回来感谢先知，并表示了他皈依天主的决心。
    无疑的，本主日的弥撒福音和和读经一都说明了天主救恩的普遍性，但是它们也同时强调了对天主的感恩与人的信仰之间的密切关系。
    主内的兄弟姐妹们，
    我们中国人向来称天主教为洋教，蛮有理由，因为对我们中国人说，天主教的确是外来的宗教。在天主教的圣经里，中国人，好比如纳阿曼，也算是外邦人。但是，天主并不歧视外邦人；他的救恩是普遍性的。耶稣更似乎偏爱外邦人。他屡次称赞外邦人的信德。本主日的福音便是一个很好的例证。
    因此，在我们中国人中，也有被召成为天主教徒的人。他们为数虽然不多，有的却也曾轰轰烈烈地在他们的同胞面前为天主的仁慈作了见证。在中国的天主教会，经过长期迫害，今日仍然存在，正是他们的功劳。当然不是所有中国天主教徒都如此忠贞、勇敢。他们中也有比较软弱的，在漫长的教难时期，曾经迷失茫，走入歧途。如果他们知道自爱，天主也不会歧视他们。如果说他们是迷途的亡羊，那麽耶稣便会把那九十九只没有遗失的羊放在一边，起身去把它寻觅回来。
    十个癞病人的故事也给我们一点启示：

    「洁净了的不是十个人吗？那九个人在那 呢？除了这个外邦人， 就没有别人回来归光荣天主吗？」

    在圣经的语言中，我们原来都是外邦人。如果我们曾经犯罪，我们更是患了癞病的外邦人。用普通的语言说来，那就是：我们人要得救，只凭藉我们个人的能力是不够的；我们更必须信赖天主的仁慈和依靠耶稣基督的救世功劳。换句话说，得救的条件是：第一要有信德，第二要知道感恩。信德是天主的恩赐；感恩是我们人的义务。本主日福音中的那个外邦人便是既有信德，又知道感恩的人。巴不得我们也像他一样，巴不得我们也能听到耶稣对我们，也像对他一样的这句话：

    「起来，去罢! 你们的信德救了你们。」

    基督我们赞美你。亚孟。

恒心祈祷　（常年期第二十九主日）

    祈祷是人投靠天主的一种方式，它包括人生各方面的情况；分开来说，有祈福的祈祷，有求情的祈祷，有悔罪的祈祷，有感恩的祈祷，和赞颂的祈祷。一般来说，祈祷是上述各种意向的混合总称。四部福音经常提到耶稣的祈祷，也提到耶稣教他的门徒祈祷，和给他们讲解有关祈祷的道理。
    本主日是常年期第二十九主日，弥撒中的福音取自圣路加福音第18章第1到8节，内容包括一个「比喻」和这个比喻的「解释」。比喻分明是讲恒心祈祷的效果；在比喻的解释中，耶稣却加上下面这句话，说：「但是人子来的时候，在世上能找到这样的信德吗？」这样，又把有关祈祷的教训，和对世界末日来临的警惕联在一起了。

    恭读圣路加福音：
    那时，耶稣对门徒讲了一个比喻，论及人该当常常祈祷，不要灰心。他说：「在一个城中，有一个法官，他不敬畏天主，也不尊重任何人。有一个寡妇，常来找他，说：『请为我申张正义，制裁欺凌我的人。』法官总不理会；继而他想：『尽管我不敬畏天主，也不尊重人，但因这寡妇常来麻烦我，我就给她伸冤吧！免得她不断来纠缠我。』」主说：「你们听听，这不义的法官说了些什麽！那麽，天主听到他的选民日夜呼求，难道他会延迟他的救援吗？我对你们说：他一定会尽快为他们伸冤，但是人子来的时候，在世上能找到这样的信德吗？」（路18:1-8）

    在进一步地默想我们刚才所听到的福音的教训之前，我们且先聆听本主日弥撒中的读经一。这篇读经选自出谷纪第17章第8到13节，内容记述以色列人和阿玛肋克人的作战。在那次战争中以色列人打了胜仗。但是以色列人之所以得胜，并不是由于它的兵力强盛，而是由于梅瑟所伸开而高举的双手。伸开而高举的双手象徵祈祷。以色列人的那次胜利，是梅瑟恒久不懈的祈祷的效果。

    恭读出谷纪：
    那时候，阿玛肋克人来到勒非丁，同以色列人作战。梅瑟对若苏厄说：「你给我们选拔壮丁，明天去和阿玛肋克人作战，我要拿着天主的棍杖，站在这山顶上。」若苏厄就照梅瑟所吩咐的做了，前去和阿玛肋克人作战。梅瑟、亚郎和胡尔便登上那山顶。梅瑟高举双手时，以色列人就打胜仗；垂下手的时候，阿玛肋克人就打胜仗。最後梅瑟双手举得疲乏了，他们就搬来一块石头放在他後面，他就坐下，亚郎和胡尔在两旁托着他的手，这样梅瑟双手就举着不动，直到日落。于是，若苏厄用利剑打败了阿玛肋克王和他的军队。（出17:8-13）

    本主日弥撒中读经一所记述的以色列人与阿玛肋克人作战的例子，和福音中所记载的不义的法官和寡妇的比喻一样，都强调了恒心祈祷的功效。耶稣曾说过：「你们求，必会给你们；你们寻找，就会找到；你们敲门，就会给你们开。因为，凡求的人，必得到；寻找的人，必能找到；敲门的人，必给他开。」所以，祈祷的效果是不容置疑的。祈祷而又能恒心，当然必定会奏效。
    但是，在本主日弥撒福音中，耶稣在强调了恒心祈祷的功效後，又加上了一句令人想到世界末日的话，说：「但是人子来的时候，在世上能找到这样的信德吗？」这使我们注意到本主日弥撒中的阿肋路亚欢呼词里的这句话：

    阿肋路亚；主说：你们应当时时醒悟祈祷，好能站立在人子面前，问心无愧。阿肋路亚。

    这样看来，在本主日的弥撒中，慈母教会要给我们的教训，不但是恒心祈祷，而且也是坚持信德，更好说是以恒心祈祷来坚持信德。这样当天主收我们的灵魂的时候，我们将被认作是属于耶稣的人。

    主内的兄弟姐妹们，
    祈祷是人投靠天主的一种方式，它包括人生各方面的表情，分开来说，有祈福的祈祷，有求情的代祷，有悔罪的祈祷，有感恩的祈祷，和赞颂的祈祷。总的说来，祈祷是上述各种意向混合起来祈祷。四部福音经常提到耶稣的祈祷，也提到耶稣教他的门徒祈祷，和给他们讲述有关祈祷的道理。
    本主日弥撒中的读经一和福音都谈到祈祷。读经一记述以色列人和阿玛肋克人的作战。在那次战争中以色列人打了胜仗。但是以色列人之所以得胜，并不是由於它的兵力的强盛，而是由於梅瑟所伸开而举着的双手。
    福音记录耶稣讲的一个比喻。比喻中的法官，不耐一个寡妇的不断纠缠，终於答应她的请求，为她伸冤。他说：

    「尽管我不敬畏天主，也不尊重人，但因这寡妇常来麻烦我，我就给她伸冤吧！免得她不断来纠缠我。」

    读经一里以色列人与阿玛勒克人作战的例子，和福音中不义的法官和寡妇的比喻，都强调 心祈祷的功效。耶稣曾说过：

    「你们求，必要给你们；你们找，必要找着；你们敲门，要给你们开。因为凡求的，就必得到；找的，就必找到；敲的，就必给你们开。」

    祈祷的效果是不容置疑的。祈祷而又能 心，当然必定会奏效的了。
但是，在本主日弥撒福音中，耶稣在强调了 心祈祷的功效之後，又加上一句令人想到世界末日的话，说：

    「但是人子来临的时候，能在世上找到这种信德吗？」

这句话听来似乎突然，好像与上文不相连接，其实含有很深刻的意义。本主日弥撒中的阿肋路亚欢呼词指出它的奥义，说：

    阿肋路亚；主说：你们应当时时警惕祈祷，为使你们能安心站在人子面前！阿肋路亚。

    从此看来，在本主日的弥撒中，慈母教会要给我们的教训，并不只是 心祈祷，而且更是坚持信德，更好说是以 心祈祷来坚持信德。这样，当天主来收我们的灵魂的时候，我们将被认作是属於耶稣的人。
    主内的兄弟姊妹们，
    本主日弥撒的教训使我想起我们大家会念的圣母经来。记得从前神父们讲道理，往往劝人说："无论如何，至少每天晚上睡觉前，总要诵念叁篇圣母经。"回想起来，不禁赞叹前辈神长们的智慧。他们的叮嘱十分实惠，完全符合本主日弥撒的讯息。他们早已教导我们，把有恒心祈祷，和对世界末日来临的警惕，联在一起了。天天诵念圣母经，帮助我们恒久坚持信德。在圣母经里，我们祈求圣母玛利亚，不但在今天，而且夜在我们临终的时候，为我们罪人祈求天主的怜悯。

    「天主圣母玛利亚，为我等罪人，今祈天主，及我等死候。 亚孟。」

    穷人的祈祷　（常年期第叁十主日）

    「困苦的人一呼求，上主立刻俯允。」（咏34）
这是本主日常年期第叁十主日弥撒中答唱咏的答句。它指出了慈母教会要我们在本主日弥撒中吸取的主要教训。
    「困苦的人」，更好说「穷人」，在旧约圣经中有叁种不尽相同的意义。旧约圣经原来是以色列宗教的经典。一般而论，以色列人并不把贫穷看作人生的理想；相反，他们把它看作灾祸，看作是人懒惰的後果，而且也是引人犯罪的机会。这是「穷人」一词在旧约圣经中的第一种意义。
    在旧约圣经中，穷人也往往被看作是不公正的社会中的牺牲者。旧约圣经中的先知们，大都是他们的辩护人。以色列人所期待的默西亚的使命之一，便是拯救这样的穷人。
    除了上述的两类穷人之外，还有第叁类穷人。旧约圣经称他们为天主的朋友和仆人。他们是全心仰赖天主的人。贫穷和困难，只使他们变得更谦逊，却不使他们失去内心的平安。这第叁类的穷人们的祈祷，必定获得天主的立刻俯允。
    本主日弥撒中的读经一选自德训篇第35章第15到17以及20到22节。这篇读经把穷人与被压迫者、孤儿和寡妇，相提并论，把他们称为诚心诚意恭敬天主的人、谦卑的人，和义人。所以说，他们的祈祷上彻云霄，必蒙天主的俯听。
    读经一这样说：

    上主是不看情面的审判者，决不偏袒任何加害穷人的人，他乐于俯听被压迫者的祈祷，他决不轻视孤儿的哀求，和寡妇的诉苦。
诚心诚意恭敬天主的人，必蒙接纳，他的祈祷上彻云霄。谦卑人的祈祷，穿云而上，不达到目的，决不罢休；除非至高者答应，为义人申冤，执行正义，他决不停止。（德35:15-17, 20-21）

    本主日弥撒中的答唱咏引用圣咏第34首的话，强调读经一中的讯息说：
【答】：困苦的人一呼求，上主立刻俯允。
【领】：我要时时赞美上主，我的口舌不断赞颂上主。我的心灵因上主而自豪，卑微贫困的了，也必欢欣雀跃。【答】
【领】：上主敌视作恶的人，把他们的纪念从人间抹去。正义的人一呼号，上主立刻俯允，拯救他们脱离一切艰辛。【答】
【领】：上主亲近破碎的心灵，医治精神痛苦的人。上主必赎回他的仆人；凡投靠他的，决不会受到处分。【答】

    本主日弥撒福音取自圣路加福音第18章第9到14节。内容叙述法利塞人和税务员（税吏）的两种不同身份，两种不同的祈祷，以及两种不同祈祷的效果。
本主日弥撒福音这样说：

    那时，耶稣又对几个自夸是正义之士，而鄙视别人的人，讲了这个比喻：「有两个人，上圣殿去祈祷。一个是法利塞人，一个是税吏。那个法利塞人站着，自言自语这样祈祷说：『天主，我感谢你，因为我不像别人一样，勒索、不义、奸淫，更不像这个税吏。我每周守两次大斋，凡我所得的，都捐献十分之一。』那税吏却远远地站着，连举目望天也不敢，只是捶胸说：『天主，可怜我这个罪人吧！』我告诉你们：这个税吏回到家里，成了正义的人；那个法利塞人却没有，因为凡高举自己的，必被贬抑；凡贬抑自己的，将被高举。」（路18:9-14）

    在耶稣时代的犹太社会中，法利塞人是上等阶级；税务员（税吏）则被挤在社会的边缘上。耶稣所讲的比喻中的税务员，并不因此忿忿不平，却知道反躬自问，承认自己的过错，哀求天主怜悯。他这样自谦自卑，可说是属于圣经中所说的：「是天主的朋友和仆人」这类的穷人。耶稣说：「这个税吏回到家里，成了正义的人。」天主俯听了他的祈祷。
    在今日的中国社会中，我们作天主教徒的，也生活在社会的边缘上。我们也是圣经中所说的：「是天主的朋友和仆人」这类的穷人。所以，贫穷和困难只应该使我们变得更谦逊，决不可让它们打扰我们内心的平安。慈母教会在本主日的弥撒中安慰并教训我们，向我们保证说：穷人的祈祷，必蒙天主俯允。

    主内的兄弟姊妹们，
    「贫困的人一呼求，上主立刻附允。」
    「贫困的人」，更好说「穷人」，在旧约圣经中有叁重不尽相同的意义。旧约圣经原来是以色列宗教的经典。一般而论，以色列人并不把贫穷看作人生的理想；相反，他们把它看作灾祸，看作是人懒惰的後果，而且也是引人犯罪的机会。这是「穷人」一词在旧约圣经中的第一重意义。
    在旧约圣经中，穷人也往往被看作是不公正的社会中的牺牲者。旧约圣经中的先知们，大都是他们的辩护人。以色列人所期待的默西亚的使命之一，便是拯救这样的穷人。
    除了上述的两类穷人之外，还有第叁类穷人。旧约圣经称他们为天主的朋友和仆人。他们是全心仰赖天主的人。贫穷和困难，只使他们变得更谦逊，却不使他们失去内心的平安。是这第叁类的穷人们的祈祷，必定获得天主的立刻附允。
    本主日弥撒中所提到的穷人，是属於这第叁类。 读经一把穷人与被压迫者、孤儿和寡妇相提并论；把他们一律称为诚心诚意恭敬天主的人、谦卑的人、和「义人」。所以说，他们的祈祷「上彻云霄，必蒙天主的俯听」。
    福音叙述法利赛人和税务员的两种不同的身份，两种不同的祈祷，以及两种不同祈祷的效果。原来，在耶稣时代的犹太社会中，法利赛人是上等阶级；税务员则被挤在社会的边缘上。耶稣所讲的比喻中的税务员，并不因此忿忿不平，却知道反躬自问，承认自己的过错，哀求天主怜悯。耶稣说：「这个人回到家 ，成了义人。」天主俯听了他的祈祷。
    主内的兄弟姐妹们，
    在今日的中国社会中，我们作天主教徒的，也生活在社会的边缘上。我们也是圣经中所说的：「是天主的朋友和仆人」这类的穷人。本主日的弥撒怎样教训我们呢？
    教训我们效法比喻中的税务员，不要因为不受别人的接受而忿忿不平，也要知道反躬自问，承认自己的过错，哀求天主怜悯。这样，贫穷和困难便只会使我们变得更谦逊，决不会打扰我们内心的平安。
    慈母教会更在本主日的弥撒中安慰我们，鼓励我们，向我们保证说：穷人的祈祷，必蒙天主俯听。我们看来似乎被人挤在边缘，其实基督就在我们身边。我们是耶稣的同伴。
    基督我们赞美你。亚孟。


主日圣道礼仪-十一月份-天主教图书中心--天主教文学,书籍,图书,书库

主日圣道礼仪-丙年

十一月份

税吏匝凯的回头　〈常年期第叁十一主日〉

    本主日是常年期第叁十一主日，弥撒中的读经一和福音，分别取自智慧篇第11章第23到第12章第2节，圣路加福音第19章第1到10节。福音的内容是讲税吏匝凯回头的故事。这段福音也用於教堂奉献日的弥撒，但是意味不尽相同。在教堂奉献日的弥撒，本福音的讯息是：耶稣到哪家，便给那家带来救恩。而在本主日的弥撒中，它侧重于匝凯的归化，强调天主对待罪人的耐心和仁慈。

    怎麽知道它强调天主对待罪人的耐心和仁慈呢？是从本主日弥撒中的读经一的指示而知道的。本主日弥撒中的读经一选自智慧篇第11章第23到第12章第2节。智慧篇是旧约圣经中的晚期作品，颇受希腊文化的影响，全书19章分上下两编，上编第一到第十章阐述「智慧」的重要、性质与效能。在本主日弥撒的读经一，作者从天主惩罚埃及人和拯救以色列人的历史，而谈到天主惩罚人是要人回头改过的道理。天主爱惜他所创造的万物，他怜悯众生，闭目漠视人的罪恶，是要使罪人回头改过。
    读经一这样说：

    上主，整个世界在你面前，只像天秤上的一粒细沙，又像地上的一滴朝露。你怜悯众生，因为你是无所不能的。你假装看不见人的罪恶，是要使罪人悔改。的确，你锺爱万有，不会恼恨你所造的一切；假若你憎恨什麽，必然不会创造它。你若不愿意，什麽东西能够存在呢？你若不吩咐，什麽东西能够保全呢？爱护众生的主宰！你爱惜万物，因为万物都属于你：你那永恒不灭的气息在万物之内。
    因此，你只是逐步惩罚罪人，警告他们，使他们想起所犯的罪，离开罪恶而相信你、上主。（智11:23-12:2）

    读经一後的答唱咏，援引圣咏第145首，颂扬天主的无限仁慈。

    上主慈悲，宽仁大方，
    缓于发怒，仁爱无量。
    上主对待万有，温和善良；
    对他创造的万物，仁爱慈祥。

    税吏匝凯的回头是天主对待罪人的耐心和仁慈的一个例子。圣路加记载了匝凯回头改过的过程。他先描写匝凯的可笑行为，接着描述耶稣的召唤、群众的愤感，以及匝凯本人的表白，最後结论出耶稣的教训：「人子来，正是为了寻找和拯救那迷失的人。」「寻找和拯救」这五个字具体地描绘了天主的耐心和仁慈。
    本主日弥撒福音这样说：

    那时，耶稣进了耶利哥城，有一个名叫匝凯的，是税吏长，又是财主。他想要看看耶稣是怎样的人；但因人多，自己身体又矮小，所以看不到。他于是跑到前面，爬上一棵桑树，为看看耶稣，因为耶稣就要从那里经过。耶稣来到那里，抬头一望，对他说：「匝凯！快下来！因为我今天要住在你家里。」匝凯急忙下来，高兴地接待了耶稣。众人见了，都窃窃私议，说：「他竟然到一个罪人家里去住宿。」但匝凯站起来，对主说：「主！我愿把我的一半财产施舍给穷人；我如果欺骗过谁，就赔偿他四倍。」耶稣对他说：「今天救恩临到了这一家，因为他也是亚巴郎的子孙。人子来，正是为了寻找和拯救那迷失的人。」（路19:1-10）

    本主日弥撒的主题是天主对罪人的耐心和仁慈。这并不是鼓励我们没有分寸地宽容罪恶，而是适宜地对待罪人。面对一个犯了罪的人，我们的反应不可是令他失望，或惩罚他，而应该是愿意他悔改。我们要耐心等待他，在适当的机会上，善言劝导，向他讲解天主的仁慈，使他相信天主的全能。天主圣神有感化人心，使罪人成为圣人的能力。教会现行的《忏悔圣事礼典》所提供的赦罪经很适宜地反映了这种精神：

    天上的慈父，因他圣子的死亡和复活，使世界与他和好，又恩赐圣神赦免罪过，愿他藉着教会的服务，宽恕你，赐给你平安。

    主内的兄弟姐妹们，
    我们听到的是税吏匝凯回头的故事，这故事我们在教堂奉献日弥撒中也可听到，但是它的意义，在两台弥撒中不尽相同。教堂奉献日宣示耶稣是人类的救主：他到哪家，便给那家带来救恩；本主日弥撒则侧重於匝凯的归化，强调天主对待罪人的耐心和仁慈。

    在本主日的弥撒福音里，圣路加记载匝凯的回改过程，先描写匝凯的可笑行为，接着叙述耶稣的召换、群众的愤感、以及匝凯本人的表白，最後结论到耶稣的教训。

    匝凯身体矮小，挤在人群中看不见耶稣，於是他跑到前面，爬上一棵桑树，等待耶稣。耶稣来到了，招呼他说：「匝凯！下来！因为我今天要住在你的家里。」群众听了，心里气愤，窃窃私语说：「他怎麽可到一个罪人家去住宿。」匝凯的表白是：「我愿意把我的一半财产施舍给穷人；我如果欺骗过谁，就赔偿他四倍。」耶稣的教训则是：「人子来，是要寻找并拯救迷失了的人。」「寻找并拯救」这五个字具体地描绘了天主的忍耐和仁慈。

    在本主日弥撒的读经一里，智慧篇的作者默想旧约圣经，在天主惩罚埃及和拯救以色列人的历史上，认出天主惩罚人是要人回头改过的道理。天主爱惜他所创造的万物，他怜悯众生，闭目漠视人罪恶，是要是罪人回头改过。

    读经一之後的答唱咏说的好：

    上主慈悲，宽仁大方。
    缓於发怒，仁爱无量。
    上主对待万有，温和善良：
    对他创造的万物，仁爱慈祥。

    主内的兄弟姐妹们，
本主日弥撒的主题是天主对罪人的忍耐和仁慈。这并不是容忍罪恶，而是等待罪人的悔过。面对一个犯了罪的弟兄，我们的反应，不可是令他失望，或惩罚他，而应该是愿意他悔改。我们要耐心等待，在适当的机会上，善言劝导，向他讲天主的仁慈，使他相信天主的全能。天主圣神有感化人心，使罪人成为圣人的能力。我们要信赖天主圣神。

    现行的《圣事礼典》中《告解礼规》所提供的赦罪经前面的祈祷经文很适 宜地反映了这种精神。

    『天上的慈父，因他圣子的死亡和复活，使世界与他和好，又恩赐圣神赦免罪过，愿他藉着教会的服务，宽恕你，赐给你平安。』

    我们做教友的，特别在教会中做神长的，要为天主的仁慈服务，把宽恕和平安带给我们的不幸犯罪的弟兄。
    基督我们赞美你。亚孟。

肉身的复活　（常年期第叁十二主日）

     本主日常年期第叁十二主日，弥撒中的读经一和福音分别取自玛加伯下第7章第1到2以及9到14节，圣路加福音第20章第27到38节。读经一记述玛加伯母子八人壮烈殉道的故事，内容涉及旧约时代以色列子民对人的肉身死後复活的信仰。福音记述耶稣与否认复活的撒杜塞人的对话。

     「未知生，焉知死。」有人根据这句话认为中国人并不关心死後的问题。其实这是错误的。世界上所有民族，包括中国人在内，都对人的身後归宿有所警惕。

     对这问题，在耶稣时代的犹太知识界中，流行着两种不同的意见。法利塞人相信人死後还要复活；撒杜塞人不相信人死了还能复活。耶稣的立场则表现在他与病死而复活了的拉匝禄的姊妹玛尔大的对话中。他说：「我就是复活，就是生命；信从我的，即使死了，仍要复活；凡活着而信从我的人，必永远不死。」

     我们基督信徒相信耶稣的话，在我们日常颂念的信经中，我们宣誓说：「我信肉身之复活，我信常生，阿们。」
     我们先从读经一说起。
     这篇读经记述玛加伯母子八人壮烈殉道的故事。这故事是文学史上的一篇杰作。作者逐步加紧，有条不紊地描述暴君所施行的刑罚越来越凶残，同时七兄弟临死时对肉身复活所发表的言论也越说越湛深。那母亲劝勉小儿子的话，读来尤其动人。读经一这样说：

    那时候，有兄弟七人和他们的母亲一同被捕，国王命人用鞭子和牛筋痛打他们，强迫他们食法律上所禁食的猪肉。他们中一个代表众人说：「你想问什麽？你希望从我们知道什麽？我们已经准备好了，宁死不愿违背祖先的法律。」
    第二个在快要断气的一刹那，高声说：「你这个穷凶极恶的人！你夺去我现世的生命，但是宇宙的君王，必要使我们为他的法律而殉难的人复活，获得永生。」这一个以後，轮到第叁个受刑了！有人命他伸出舌头，他就爽快地伸出来，并且伸开双手，慷慨地说：「这些肢体是上天所赐，现在为了他的法律，我毫不吝惜，希望有一天从他那里再得回来。」国王和他的侍从都诧异这少年不怕受苦的精神。
    第叁个死了以後，他们用同样的酷刑处罚第四个。他临死时这样说：「我们深信天主使人复活的许诺，所以死在人手中，是求之不得的，可是你决不会复活获得永生。」（加下7:1-2, 9-14）

    本主日福音记述耶稣与否认复活的撒杜塞人的对话。在这篇对话中，耶稣明白地肯定了人死後肉身复活的道理。福音这样记载说：

    那时，否认复活的撒杜塞人中，有几个来问耶稣，说：「师傅！梅瑟给我们定下规条：如果有一个人的兄长死了，他有妻子而无儿子，他的弟弟当娶寡嫂为妻，给他的兄长立嗣。假如有兄弟七人，第一个娶了妻，没有儿子，就死了。第二个和第叁个也娶了她。七个人都一样，都没有留下後嗣就死了。最後，那妇人也死了。那麽，在复活时，这妇人是他们中那一个的妻子呢？因为七个都娶过她为妻。」耶稣回答他们说：「今世之子，也娶也嫁，但是那些配得来世，并从死人中复活的人，不娶也不嫁。而且他们也不会再死了，如同天使一样，他们既是复活之子，也就是天主之子。至于死人复活，梅瑟已在『荆棘篇』中指明了；他那时称主是『亚巴郎的天主、依撒格的天主、雅各伯的天主』。天主不是死人的天主，而是活人的天主，因为在天主眼中，众人都是活的。」（路20:27-38）

    圣玛窦和圣马尔谷福音也记载了上面的对话。两部福音的记载都强调耶稣援引圣经的权威来驳斥撒杜塞人的诡辩说：「你们错了，不明了经书，也不明了天主的能力。」在我们刚才听到的弥撒福音中，圣路加只加上一句解释说：「天主不是死人的天主，而是活人的天主。」这句话的意思是，如果亚巴郎、依撒格和雅各伯死後肉身不再复活，怎么还能称天主为活人的天主呢？换句话说，人死後，他的肉身是会复活的。

    最後，我们援引圣奥斯定称赞玛加伯母子八人殉道壮举的这句话：「他们是真正的基督信徒！以他们的伟大精神，在基督的教会尚未成立以前，预先发扬了基督的教会精神。」思高圣经学会的编者，在谈到同一故事时，也这样注释说：在我国的教会中「也有不少母亲像玛加伯七兄弟的母亲那样」，接着又说：「圣教会的历史到处可以见到如此勇敢的母亲，原因是，正如圣保禄宗徒所说的：『都是出于一个天主圣神所赐给的丰富的恩宠。』」

    主内的兄弟姐妹们，
    「未知生，焉知死。」有人根据这句话认?中国人并不关心死後的问题。其实这是错误的。世界上所有民族，包括中国人在内，都对人的身後归宿有所警惕。

    对这问题，在耶稣时代的犹太知识界中，流行着两种不同的意见。法利赛人相信人死後还要复活；撒杜塞人不相信人死了还能复活。耶稣的立场则表现在他与病死而复活了的拉匝禄的姊妹玛尔大的对话中。 他说：「我就是复活，就是生命；信从我的，即使死了，仍要复活；凡活着而信从我的人，必永远不死。」

    我们基督信徒相信耶稣的话，在我们日常颂念的信经中我们宣誓说：「我信肉身之复活，我信常生，亚孟。」

    本主日常年期第叁十二主日弥撒中的福音和读经一都谈到肉身的复活。读经一记述玛加伯母子八人壮烈殉道的故事。这故事是文学史上的一篇杰作。作者逐步加紧，有条不紊地描述暴君所施行的刑罚越来越凶残，同时七兄弟临死对肉身复活所发表的言论也越说越湛深。那母亲对小儿子劝勉的话，读来尤其动人。

    福音记述耶稣与否认复活的撒杜塞人的对话。圣玛窦和圣马尔谷福音也记载了同一的对话。那两部福音的记载都强调耶稣援引圣经的权威来驳斥撒杜塞人的诡辩说：「你们错了，不明了经书，也不明了天主的能力。」在我们刚才听了的弥撒福音中，圣路加更加上一句解释说：「天主不是死人的天主，而是活人的天主。」 这句话的意思是，如果亚巴郎、依撒格和雅格伯死後肉身不再复活，怎麽还能称天主为活人的天主呢？ 换句话说，人死後，他的肉身是会复活的。这样，耶稣明白地肯定了人死後肉身复活的道理。
    主内的兄弟姐妹们，
    在我们教会二千年的历史中，曾有过无数的教难事件。肉身常被引用来坚定教难中的信友们的信德。从前，圣奥斯定称赞玛加伯母子八人殉道壮举说：『他们是真正的基督信徒！以他们的伟大精神，在基督的教会尚未成立以前，预先发扬了基督的教会的精神。』 近来，思高圣经学会的编者，在谈到同一故事时，也这样注释说：在我国的教会中『也有不少母亲像玛加伯七兄弟的母亲那样』， 接着又：『圣教会的历史到处可以见到如此勇敢的母亲，原因是，正如圣保禄宗徒所说的：「都是出於一个天主圣神所赐给的丰富的恩宠。」』

    我们感谢天主，也把这「丰富的恩宠」赐给了我们这时代我们国家 的男女信友。我们更祈求天主坚定我们各人的信德。
    基督我们赞美你。 亚孟。

恒心祈祷　（常年期第叁十叁主日）

    本主日常年期第叁十叁主日，弥撒中的读经一和福音分别取自玛拉基亚先知书第3章第19到20节，圣路加福音第21章第5到19节。弥撒礼仪的主题是「上主的日子」。

    对旧约时代的以色列子民来说，「上主的日子」原来是伟大和使人向往的日子，因为在这日子，天主要拯救他们，使他们不但享受太平，而且还要战胜万邦，成为一枝独秀的强国。但是由于许多以色列人陶醉在这种美好的幻想中，而忘却实行正义，遵守上主的诫命，先知亚毛斯便开始报告「上主的日子」将是可怕黑暗的日子。岳厄尔先知则将它描写成上主审判和实行正义的日子。在新约中，「上主的日子」与耶稣的光荣再来相提并论。它也成为「最後的日子」，也就是「世界末日」。在本主日弥撒福音中，耶稣从耶路撒冷圣殿的毁灭谈到「上主的日子」的来临。

    四部福音都提起耶稣预言圣殿被毁，但它们记载的情节互有出入，不尽相同。据圣马尔谷福音的报导，耶稣是从圣殿出来，一个门徒指给他看金碧辉煌的圣殿建 ，于是耶稣说了预言；之後，四个门徒跟随他登上橄榄山，到了那里他才私下向他们发表了一篇讲话。在本主日弥撒福音中圣路加的记载里，耶稣则是在圣殿里面，所有的人都听到他的讲话。在别的两部福音中，耶稣从圣殿被毁谈到世界末日，而他所提出的有关时日和先兆的问题，则是仅就圣殿被毁而言的。在圣马尔谷和圣路加福音里，耶稣的讲话并不只限于圣殿的毁灭，也谈到世界末日的灾难以及人子的光荣来临。圣路加福音似乎把耶路撒冷圣殿的毁灭与世界末日截然分开，不把圣殿的被毁看作是世界末日的前奏或先兆。

    本主日宣读圣路加福音。在这篇福音中，耶稣首先告诉我们将要发生的事件，并劝导我们要怎样去应付它们。他首先警告我们，要提防两桩事。第一，不轻信那些假先知，他们假冒基督的名字，捏造谣言说：世界末日来到了；第二，不误认所有的战争和叛乱都是世界末日快要来到的讯号。

    然後，他才谈到更严重的战争，以及其他如地震、 荒、瘟疫那样的宇宙性灾祸。这些灾祸究竟意味着什麽呢？这并不是一个重要的问题。重要的，是耶稣要我们知道将要发生的教难。
    本主日弥撒福音这样说：

    那时，有些人在谈论圣殿是用精美的石头和还愿的献礼来装饰的。耶稣说：「你们所看见的这一切，都要被夷平，到时候，没有一块石头会叠在另一块石头上。」他们就问耶稣说：「师傅，这些事什麽时候发生？这些事发生时，将有什麽预兆？」耶稣说：「小心！不要受迷惑！因为将有许多人，冒我的名来，说：『就是我』；又说：『时候近了』。你们不要跟着他们走。当你们听到战争和叛乱时，不要惊慌！因为这些必然先要发生，但还不立即是结局。」耶稣又对他们说：「民族要起来攻打民族，国家要起来攻打国家；还要发生大地震，许多地方要有 荒、瘟疫；还有可怕的异象，和来自天上的巨大惩兆。但在这一切之前，你们要为了我的名字被拘捕和迫害，你们要被押送到会堂，关进监狱，并被拉到君王、官长面前，而这正是你们作证的好机会。你们内心要镇定，不必预先思虑怎样辩护，因为我将给你们口才、智慧，必使你们的仇人敌不住、驳不倒。你们还要被父母、兄弟、亲戚、朋友出卖，他们会害死你们中的几个。你们也要为了我的名被人憎恨；但你们连一根头发也不会失落。你们要以坚忍来保存你们的灵魂。」（路21:5-19）

    照我们刚才所听到的圣路加福音的记载，教难并不意味着世界末日的立刻来到。相反，教难原是我们基督信徒生活在这个世界上的经常处境。自从我们领洗进教，直到耶稣基督光荣的再次来临，我们的教会在不断地向世界宣布福音，因此，也在不断地掀起教难。教难的情形可能是极厉害的。忠贞的教徒甚至会被自己家里的亲人出卖，他们要为基督的名字受众人憎恨。但是，在本主日弥撒福音中圣路加的记载里，耶稣坚定我们。他安慰我们说：「你们连一根头发也不会失落。」他又鼓励我们说：「你们要以坚忍来保存你们的灵魂。」

    本主日弥撒中的读经一也给予我们一个类同的讯息。这篇读经是在以色列人扫兴失望的时代写成的。那时他们从流亡回国已有半个世纪，圣殿也重新建 好了。但是他们不受当地居民的欢迎。他们的家产被别人分占了；他们贫穷、孤独、得不到照顾。他们的城镇没有防守，随时有被侵略的危险。这一切都影响他们的宗教生活。在扫兴失望中，他们对盟约失去信心。他们甚至怪怨天主说：「事奉天主，只是徒然。」没有好处。

    於是，在读经一中，玛拉基亚先知便向他们宣告「上主的日子」来唤醒他们的信德，鼓起他们的勇气。
    读经一这样记载说：

    万军的上主说：「看，那日子来临，好像熊熊的火炉，所有骄傲和作恶的人都要成为禾秆；那日子一到，必将他们烧尽，根和枝都不留下。正义的太阳，将为你们这些敬畏我名的人升起，以它四射的光芒普施救恩。」（拉3:19-20）

    对我们现代基督信徒来说，本主日弥撒礼仪所宣讲的「上主的日子」的道理，也应该唤醒我们的信德，并有助于鼓起我们的勇气。

    主内的兄弟姐妹们，
    本主日是常年期第叁十叁主日，是教会礼仪年历上倒数第二主日。弥撒中的福音和第一篇读经都谈到世界末日──所谓「上主的日子」。

    我先同你们谈谈第一篇读经。这篇读经是在以色列人扫兴失望的时代写成的。那时他们从流亡回国已有半个世纪，圣殿也重新建 好了。但是他们不受当地居民的欢迎。 他们的家园被别人分占了；他们贫穷、孤独、 得不到照顾。 他们的城镇没有防守， 随时有被侵略的危险。这一切都影响他们的宗教生活。在扫兴失望中，他们对盟约失去信心。他们甚至怪怨天主说：『 奉事天主，只是徒然。』 没有好处。 於是，在读经一中， 玛拉基亚先知便向他们报告「上主的日子」来唤醒他们的信德，鼓起他们的勇气：

    「正义的太阳将要为你们这些敬畏我名字的人升起，以它箭羽似的光芒普施救恩。」

    接着，我便为你们解释一下弥撒福音。在这篇福音里，耶稣从耶路撒冷圣殿的毁灭说起，谈到「上主的日子」的来临。谈话中，耶稣首先告诉我们将要发生的事件，并劝导我们要怎样去应付它们。他要我们提防两桩事。第一、不轻信那些假先知，他们假冒基督的名字，捏造谣言说：世界的末日来到了；第二、不误认所有的战争和叛乱都是世界末日快要来到的信号。

    然後，他才谈到更严重的战争，以及其他如地震、 荒、瘟疫那样的宇宙性的灾祸。 这些灾祸究竟意味着什麽呢？这并不是一个重要的问题。重要的，是耶稣要我们知道的将要发生的教难。

    照本主日弥撒福音的记载，教难并不意味着世界末日的立刻来到。相反，教难原是我们基督信徒生活在这个世界上的经常处境。自从我们领洗进教，直到耶稣基督的光荣的再次来临，我们的教会在不断地向世界宣布福音，因此，也在不断地掀起教难。教难的情形可能是极厉害的。但是，耶稣坚定我们。他安慰我们说：「你们连一根头发也不会失落。」他又鼓励我们说：「你们要凭着坚忍，保全你们的灵魂。」

    主内的兄弟姐妹们，
    我们中国话 有「晚年」一词。这是用自然界一天的将结束来比拟一个人生命的最後阶段。教会在礼仪年的年底谈世界的末日，也是这样，出於同一的心理。 但是在两者之间有一点重要的差别。差别是在对时间的看法的不同。在中国话 ，「晚」字的意义是一段时间的结尾，而时间本身并没有甚麽意义。在教会的神学 ，「末日」一词也指一段时间的结尾，但是时间是有意义的。对我们有信仰的人来说，历史就是救恩史。 所以，「末日」除了是一段时间的结尾之外，更有是这段时间的「目的」的意思。换句话说，我们一生中一时一刻的的价值，都要以这「目的」来估计衡量。

    耶稣从耶路撒冷圣京的毁灭谈到世界末日，又从世界末日谈到世界末日之前的教难。这并不意味着圣京耶路撒冷被毁之後，或者教难发生之後，接着便是世界末日。这不过是给我们揭示教难的真正意义。

    原来，对我们基督信徒来说，世界末日是基督的再次来临，而教难则是我们在基督来临之前，对基督的或赞成或反对的抉择。为此，对我们忠诚的基督信徒说来，「上主的日子」或「世界的末日」是鼓励，也是安慰。正如，在今日弥撒福音里，耶稣所以说的：

    「你们连一根头发也不会失落。你们要以坚忍来保存你们的灵魂。」

    基督我们赞美你。亚孟。

    耶稣基督普世君王节　（常年期最後主日）

    本主日是常年期第叁十四主日，也就是常年期最後的主日。依照现行的教会礼仪，在这一天普世教会庆祝耶稣基督君王节。弥撒中的两篇读经和福音，分别取自撒慕尔纪下第5章第1到3节，圣保禄宗徒致哥罗森人书第1章第12到20节，圣路加福音第23章第35到43节；先後涉及耶稣基督的王权在旧约中的预像，它的无始之始的根源，及其在十字架上的实施和表现。

    耶稣诞生前，天使加俾额尔曾向他母亲玛利亚报喜道：「你将怀孕生子，并要给他起名叫耶稣。他将是伟大的，并被称为至高者的儿子，上主天主要把他祖先达味的御座赐给他。他要为王，统治雅各伯家，直到永远；他的王权没有终结。」

    达味是以色列王。以色列王与别的民族的君王不同，因为以色列是天主的子民，他们只隶属于天主。所以，在以色列，君王的职责只在治理和领导天主托付给他的百姓；他不过是天主为自己的子民所拣选的牧人。如果他打胜仗，那是天主使他的敌人在他面前崩溃。但是他的职位究竟是神圣的；他是天主的受傅者。天主在他子民中间的临在表现在君王身上，也是通过君王，天主的权威、能力，和光荣发显给人看见。所以说，君王是天主的标志，但是他也是软弱的人。由于他也是人，他时常受到反对。但是，虽然个别的君王可以受指责，王权本身却是不容置疑的，因为他是天主临在他的子民中间的保证。

    在这样的信仰下，以色列的文学，特别是圣咏，自然会给君王塑造出理想的形象来，而君王也便成为希望的象徵：就是那对以色列正义的君王的希望的象徵。因此，耶肋米亚先知可以预言耶稣为天主「要给达味兴起的一支正义的苗芽。」

    本主日弥撒中的读经一这样叙述达味为王的故事：

    那时候，以色列各支派来到赫贝龙见达味说：「看，我们都是你的骨肉。从前，撒乌耳做我们君王时，也是你率领以色列出入战场；上主曾对你说：『你要牧养我的子民以色列，做以色列的领袖。』」於是，以色列所有的长老都到赫贝龙来见达味王，达味就在赫贝龙，在上主面前和他们立了盟约；他们便给达味傅油，立他为以色列王。（撒下5:1-3）

    在读经二里，圣保禄宗徒阐述天主拯救世人的计划。耶稣基督是这计划的起点和归宿。我们作他信徒的都被召参与这计划，并依照这计划生活。这样，我们便能藉着他在十字架上所倾流的血，获得罪赦，而进入他的国度。
    读经二这样说：

    弟兄姐妹们：你们要愉快地感谢父，因为他恩赐你们分享天主神圣子民的福份，并同他们一起继承光明。是他把我们从黑暗的势力中拯救出来，并把我们移置到他爱子的王国之中。在他爱子内，我们得到救赎，获得罪赦。耶稣基督是一切受造物的元首，他是无形的天主的肖像，是一切受造物的首生者。天上地下，一切事物，无论有形、无形，在位者、统治者、执政者、掌权者，都是在他内受造的：整个宇宙都因他并为他而造。他先于万有而存在，他是万有的纲领；他是教会的头，教会是他的身体。他是无始之始，首先从死中复活，为使他在各方面高居首位。天主愿藉着他在十字架上的死亡，建立和平，并使万有，无论天上地下，都因着他，与天主重归于好。（哥1:12-20）

    有资格进入基督王国，是一种福份。从前比拉多，虽然审判了耶稣，却未认出这个福份；在十字架前面嗤笑耶稣的犹太民众的领袖们，更拒绝这个福份；倒是一个跟耶稣同钉在十字架上的罪犯，享受了这个福份。

    本主日弥撒福音记述耶稣怎样在十字架上实施他的王权，接纳这个悔过的罪犯进入他的王国。
    本主日弥撒福音这样说：

    耶稣被钉在十字架上时，民众站在那里观望。官长们嘲笑他，说：「他曾救了别人；如果这人是天主的受傅者、被选者，就救救他自己吧！」兵士们也戏弄他，走上前来，把酸醋递给他，说：「你若是犹太人的国王，救救你自己吧！」在耶稣头顶上方，还有一块牌子，用希腊文、罗马文、希伯来文写着：「这是犹太人的国王。」悬挂着的罪犯中有一个，侮辱耶稣，说：「你不是基督吗？救救你自己，也救救我们吧！」但另一个呵斥他说：「你既同样受刑，连天主也不怕吗？对我们这是公道的，我们所受的和我们所做的相称；但是，这个人没有做过什麽不正当的事。」他又接着说：「耶稣！你到了你的王国里，请纪我一念！」耶稣对他说：「我切实告诉你，今天，你就要和我一起在乐园里。」（路23:35-43）

    礼仪年的结束使人联想起世界的末日和自己个人的死亡，慈母教会规定，在今日举行耶稣基督普世君王节，一则固然是为庆祝基督救世工程的完成；再则也是为激发我们的信德，使我们怀着希望，迎接基督君王的光荣来临！

    主内的兄弟姐妹们，
    本主日是常年期最後主日。在这主日教会庆祝基督君王节。弥撒中的读经一叙述达味为王的故事。在读经二 ，圣保禄宗徒阐述天主拯救世人的计划。耶稣基督是这计划的起点和归宿，我们作他信徒的，都被召参与这计划，并依照这计划而生活； 这样，才能藉着他在十字架上所倾流的血，获得罪赦而进入他的国度。

    进入基督国度是一种福份。从前比拉多虽然审判了耶稣，却未曾认出这福份；在十字架前面嗤笑耶稣的犹太民众的领袖们，更拒绝这福份；倒是一个跟耶稣同钉在十字架上的罪犯，享受了这福份。本主日弥撒福音记述耶稣在十字架上实施他的王权，接纳这悔过的罪犯进入他的王国。

    「 今天你就要和我一起在乐园 。」

    主内的兄弟姐妹们，
    耶稣在十字架上对悔罪的右盗所说的「今天你就要和我一起在乐园 」这句话，也是对所有信仰他并依赖他的救世功劳而得救的人而说的。所以，我们都有名分把它记在心 ，仔细忖量。 在这句话中，「 今天」一词最值得我们注意。

    据《清泉掬水》一书的解释，圣路加福音七次应用了这个词。「今天在白冷城中，为你们诞生了一位救世者，他是主默西亚。」（2：11）「你们刚才听过的这段圣经，今天应验了。」（4：21）「众人十分惊奇，并光荣天主，满怀恐惧说：今天我们看见了出奇的事。」（5：26）「你们去告诉这个狐狸吧！看，我今天明天驱魔治病，第叁天就要完毕。但是，今天明天以及後天，我必须前行，因为先知不宜死在耶路撒冷以外。」（13：32，33） 「今天救恩临到这一家，因为他也是亚巴郎之子，因为人子来，是为寻找及拯救迷失了的人。」（19：9）第七和最後一次便是耶稣在十字架上向右盗说的那句话。（23：43）。 那七次，每次都与救恩的来临和实现有关。

    因此，我们可在「今天」一词上认出两重意义。依它的第一重意义，「今天」是指世界末日；在那时，如果我们有福的话，我们将和耶稣一起在他的王国 。依它的第二意义，「今天」便是今天，或者说，此时此刻，因为基督的救恩是要在此时此刻来临并实现在我们的身上。 换句话说，当世界末日的「今天」来到时，我们有没有福和耶稣一起在他的王国 ，这是要由此时此刻的「今天」来决定的。如果在此时此刻的「今天」救恩来临并实现在我们身上了， 那麽我们是有福的，否则，我们便有祸了。

    这样说来，本主日，基督君王节弥撒礼仪给予我们的教训是感恩，也是警惕。感恩是感谢耶稣基督。因为他完成了他的救世工程。我们便能藉着他在十字架上所倾流的血，获得罪赦，而进入他的国度。 警惕是提醒我们自己，及时悔改，千万不要蹉跎此时此刻的「今天」， 错过得救的机会。

    此外，基督君王节预祝基督及其教会的最後胜利。凡站在基督及其教会一边的忠诚的基督信徒，都期待这胜利的尽速来临。
    基督我们赞美你。亚孟。


主日圣道礼仪--天主教图书中心--天主教文学,书籍,图书,书库

首页>>主日圣道礼仪>>主日圣道礼仪目录
主日圣道礼仪

作者：施省三 打包下载
主日圣道礼仪-甲年 [ 分卷阅读 ]
十二月份 警惕与期望〈将临期第一主日〉
十二月份 悔改及其效果 （将临期第二主日）
十二月份 常常欢乐（将临期第叁主日）
十二月份 厄玛奴耳（将临期第四主日）
十二月份 耶稣圣诞子时弥撒
十二月份 参与救恩计划的圣家生活（圣家节）
一月份 基督是万民之光　〈主显节〉
一月份 上主的仆人　（主受洗节）
一月份：天主的爱子（常年期第二主日）
一月份 看见一道皓光（常年期第叁主日）
二月份 天主召选卑微的人　〈常年期第四主日〉
二月份 盐与光的比喻（常年期第五主日）
二月份 退却诱惑，克胜魔鬼（甲年四旬期第一主日）
二月份 天主的召唤（四旬期第二主日）
叁月份 使人得到永恒生命的活水〈四旬叁〉
叁月份 闪烁的光辉（四旬期第四主日）
叁月份 复活与生命　（四旬期第五主日）
叁月份 光荣的牺牲（圣枝主日基督苦难主日）
叁月份 耶稣的复活，我们的重生 （耶稣复活瞻礼）
四月份 没有看见就相信的人，真有福〈复活二〉
四月份 厄玛乌的弟子（复活期第叁主日）
四月份 我是羊的门　（复活期第四主日）
四月份 教会内不同的司祭职务（复活期第五主日）
五月份 「安慰」、「吩咐」和「启示」〈复活六〉
五月份 （复活七主日耶稣升天节）
五月份 子的光荣就是我们的光荣
五月份 同一的圣神，同一的使命
五月份 爱的奥秘（天主圣叁节）
六月份 〈基督圣体圣血节〉
六月份 良善心谦（特敬耶稣圣心）
六月份 召叫宗徒（常年期第十一主日）
六月份 大声宣布天主的旨意（常年期第十二主日）
六月份 圣伯多禄和圣保禄瞻礼（节日）
六月份 接纳天主的代表（常年期第十叁主日）
七月份 耶稣是谦逊的救主〈常年期第十四主日〉
七月份 对天主的话的不同接受（常年期第十五主日）
七月份 等待罪人悔改的耐心（常年期第十六主日）
七月份 真正的智慧（常年期第十七主日）
八月份 〈常年期第十八主日〉
八月份 （常年期第十九主日）
八月份 基督救恩的普世性（常年期第二十主日）
八月份 天国的钥匙（常年期第二十一主日）
九月份 背十字架〈常年期第二十二主日〉
九月份 （常年期第二十叁主日）
九月份 基督信徒的宽恕（常年期第二十四主日）
九月份 後来居上（常年期第二十五主日）
九月份 悔改是得救的门径（常年期第二十六主日）
十月份 不守信用的葡萄园佃户〈常年二十七主日〉
十月份 末日喜筵（常年期第二十八主日）
十月份 政教分立（常年期第二十九主日）
十月份 上爱天主下爱众人（常年期第叁十主日）
十一月份 为人民服务〈常年叁十一主日〉
十一月份 十个童女的比喻（常年期第叁十二主日）
十一月份 各尽所能为社会和为教会服务（常年期第叁十叁主日）
十一月份 基督普世君王节（常年期最後主日）
主日圣道礼仪-乙年 [ 分卷阅读 ]
十二月份
一月份
二月份
叁月份
四月份
五月份
六月份
七月份
八月份
九月份
十月份
十一月份
主日圣道礼仪-丙年 [ 分卷阅读 ]
十二月份
一月份
二月份
叁月份
四月份
五月份
六月份
七月份
八月份
九月份
十月份
十一月份