主日道理摘选-常年期第主29日-天主教图书中心--天主教文学,书籍,图书,书库

1999年 - 圣父年（甲年）

常年期第主29日

一九九九年圣父年常年期第廿九主日
(十月福传月第三主日) - 10月17日
读经：依撒意亚先知书四五章，1，4～6；
      圣保禄宗徒致得撒洛尼人前书一，1～5；
      玛窦福音廿二，15～21。
主题：凯撒的归凯撒；天主的归天主。
讲道摘要：
一、「凯撒的归凯撒；天主的归天主」。有人把这句话解释为「政治的归政治，宗教的归宗教」，认为宗教不应干涉政治，政教应分开。从历史与事实的角度看，政教分离是天经地义的事，如欧洲中古时代，人们称之为黑暗时期，就是政教不分的现象与结果。在今天仍有许多国家政教不分，如伊朗，或一些独崇某一宗教为国教的国家，造成民族与民族之间的岐视与排斥，甚至造成灭族的屠杀事件，确实使我们感到惊心动魄，而不敢想像。因此，我们不得不去注意政教之间的关系。
然而「凯撒的归凯撒，天主的归天主」，并不是要说政治的归政治，宗教的归宗教，而是说政治的对象与人发展的必要协助，因为人是政治的对象，人属於政权，又高於政权，因此如伯多禄劝我们应服从政权(参阅伯前二，11～17)。但政权则要服务人，要惩罚恶人，奖赏善人，并使人能尊敬众人，友爱弟兄，敬畏天主，尊敬君王(政权)(参阅同上)。可见政权并不是要来管理统治民众，而是要来服务众人的，「人」才是政权的主人。
而「人」是天主的肖像，更要归於天主，亦即要承行天主的旨意，作自由的人，「却不可做以自由为掩饰邪恶的人，但该做天主的仆人」(伯前二，16；参阅迦五，13)。
二、教宗在今年的普世传教节文告中，以天主经中，要我们向天主(父)，求他赏给我们日用的食粮，因为今日人们愈来愈意识到，每个人有「日用粮」的权利，就是为生活必需的一切，教宗又说，「可是有许多人生活在无法维护人格尊严的条件下」(文告五)。因此，在我们想像中，虽然是「凯撒的归凯撒，天主的归天主」似乎是可成立的，但如果「政治」不以那属於天主的──人──去设想，那麽，其後果将是非常显明的「人性堕落」，而人可能会处在「死亡」的境遇中。如同最近发生在科索沃的族群屠杀事件，和在印尼的东帝汶残杀事件，都是因为政治所引起的。东帝汶的人民虽也通称马来人，但却有别於爪哇的印尼人，其文化除东帝汶原始文化外，大部份都是天主教文化，因此在宗教信仰及文化背景，当然与大部份是回教文化的印尼人大不相同，印尼宣称回教为国教，在此次东帝汶人民渴望独立自主时，印尼人，特别那些曾在东帝汶握有政权的爪哇人，更不能忍受他们将失去的利益，因此就掀起这次屠杀案件。政治虽归政治，但政治更应尊重宗教中赐人生命的价值，而谋人「生命」的利益吧！
三、再者，政治的黑暗在於错误的政策，如在经济上造成资本的垄断，使民不聊生，或成经济奴隶，而无人性尊严，你能说「政治归政治，宗教归宗教」吗？如「堕胎」人口政策，而使人民不爱惜生命，残杀生命成习，你说我们如何能扼阻毒品的泛滥，抢夺烧杀事件的减少，破碎家庭事件的层出不穷，「性泛滥」的漫延，或如何能有助人民的优质条件──高品格富有道德观念的人民呢？
    「凯撒的归凯撒，天主的归天主」，耶稣的这句感叹话，能不激起我们基督信徒要更关心政治吗？为的不使政治成为罪恶的渊薮，我们不但要监督政治，更要让政治也要归於那位创造我们，赋与我们生命，拯救我们於丧亡深渊中，并无限地爱我们，且要我们分享他爱的生命的天主。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


主日道理摘选-常年期第主30日-天主教图书中心--天主教文学,书籍,图书,书库

1999年 - 圣父年（甲年）

常年期第主30日

一九九九年圣父年常年期第三十主日
(十月福传月第四主日)(10/24)

读经：出谷纪廿二，20～26；
      得撒洛尼人前书一，5～10；
      玛窦福音廿二，34～40。
      (教宗普世传教节文告六、七)

主题：富於宽恕的天父。

讲道摘要：

一、 应全心、全灵、全意爱天主，并爱人如己。
今天的福音中，耶稣回答法学士的话说：「你应全心、全灵、全意爱你的天主上主，这是最大的，也是第一条诫命，第二条则是应当爱人如己，全部法律和先知，全在於此」(参阅玛廿二，34～40)。
而今天在出谷纪中，天主也对我们提出，我们该重视的社会关切，他特别向我们提出，我们应如何对待外侨(陌生人或出外人)，孤儿、寡妇。他藉着向以色列人说出，以色列人民，曾在埃及侨居过，使他们记起，他们在埃及侨居的情形──沦为埃及人的奴隶，天天面临到死亡的威胁。因此，我们应善待侨居的人或陌生人，并给与他们适当的协助，使他们能分享天主的爱。

对於孤儿、寡妇，这原本就要解释为社会上有需要的人(The Needy)，我们不但不该漠视，而更应体认到，这是天主对我们的考验，社会上有边缘人的存在，正表示社会仍缺乏爱──特别是天主的爱，因为如果我们有天主的爱，我们就能以爱还爱，使人人沐浴在天主的爱中，也即分享我们受自天主无私的爱。而不以社会边缘人是他们咎由自取，而是更了解到我们自己生命的价值与意义，「人单独不好，我要给他们一相称的助手」(参阅创二)，而体验到，天主是因我的益处而造生了我，而我却是为他人而生，因此，自我给与和奉献，正是我毕生的价值与意义。

二、富於宽恕的天父
教宗在今年的普世传教节的文告中告诉我们说：「我们每一个人都知道，我们自己都是被召向每个时代和每个地方的人们，宣报唯一天父的爱」(文告一)。而天父的爱，正是表现在他对我们人类无限的宽恕。正如文告中所说的：「从人类历史开始，罪就存在。罪切断了受造物与天主的原始关系，为个人及别人的生命，带来严重的後果．．．我们怎麽能不指出，在大众传播媒体中，找到恶及罪的许多同类的表达？我们怎麽能看不到『对许多人来说，媒体是资讯和教育的主要工具，同时也是个人，家庭及社会大众的行为，获得指导和灵感的方法』？(文告六)。

当然今天的媒体固然能做我们获得资讯，教育及行为导正的工具，但在功利唯利主义的阴影下，难道我们没有发现，媒体也正在腐蚀我们的良知？如一到九月，就急着报导所谓堕胎潮，情人节之前夕，所谓的推销或赠送保险套的活动，我们从未见媒体郑重的报导「性」的尊严，而只所谓呈现事实，而实际上正在宽松我们的良知，使人特别是青少年，学子，认为暑期打工，或与友交往，只要防范得当，不怀孕，则所谓「性」事，只是家常便饭；而情人相聚，大概可以二话不说，唯有「性事」而已。人之为人原是要表达其一切，以利众生，使人获得更丰富的生命，而今却沦为无话可说，岂不悲哀吗？再者媒体如今已慢慢地沦为罪之结构的工具，我们岂无见到，媒体所呈现的无非都是引人入贪的伎俩？这种严重後果，导致我们对是非早已麻木了。教宗在文告中，特别要我们向万民传报仁慈的父──天主，特别指出这位慈父，是如何像「浪子回头」的故事中，每日盼望我们的悔改，且愿意能将回头的我们拥抱在他的慈怀中。但如果我们想把这位慈父──天主，推介给他人，我们必先有被这慈父──天主宽恕的喜悦，才能将我们所得的喜悦，呈报给万民，万民才能信服。因此，在基督所建立的和好圣事中，正是我们获得慈父宽恕而得喜乐之经验来源，我们岂能放弃？

获得天父慈爱的宽恕，我们应可对天父所爱的人，以更宽宏的心彼此相待。因此假设有他人得罪我们，其罪能比我们得罪於天主为大吗？对他人的爱，只不过是呈现天主爱的火花而已，因为是他先爱了我们，且是我们还是罪人的时候，他就爱了我们，要我们彼此相爱。

我们如要全心、全灵、全力爱天主，我们就要全心、全力地爱「人」，而爱「人」，就是要在我们的生活中不断地宽恕别人，正如保禄使徒所说的「该想自己不如人，该怀有基督耶稣所怀有的心情」(参阅斐，二，10～11)。由於我们彼此谦让宽恕,人才能在自己的生活中经验天主的爱。而宽恕正是天主最高级的爱。


主日道理摘选-常年期第主31日-天主教图书中心--天主教文学,书籍,图书,书库

1999年 - 圣父年（甲年）

常年期第主31日

一九九九年圣父年常年期第卅一主日
(十月福传月第五主日)(10/31)
读经：玛拉基亚先先知书一章14节──二章2，8～10节
      得撒洛尼人前书二章，7～9，13节；
      玛窦福音二三章1～12节。(文告八，九)

主题：我们只有一位父，就是天父。

讲道摘要：

一、 应孝顺父母。
当我们阅读了今天的福音中，耶稣对民众和门徒们说的话说：「你们不要称地上的人为父，因为你们的父只有一位，就是天父」(玛廿三，9)。乍看之下，可能我们不要理会我们的生身父母了。如果有人这样想，那就大错特错了。天主十诫中第四诫就是要我们孝顺父母，而且守诫命是获得永生的基础：「当富贵少年前来问耶稣：『为承受永生，我该作什麽？』时，耶稣就说：『诫命你都知道：不可杀人，不可奸淫．．．应孝敬你的父母』(玛十，19)」。我们就可知道，为得永生，就该孝敬父母，不但如此，而且更应全心，全力地孝爱父母，因为父母是天主赐给我们也更应该使他们得天主的爱，也获永生。

二、我们(犹民)的父亲是亚巴郎
若望福音曾记载耶稣对信他的犹太人说：「你们如果固守我的话，就确是我的门徒，也会认识真理，而真理必会使你们获得自由」。而犹太人回答说：「我们是亚巴郎的後裔．．．」，「我们的父亲是亚巴郎」(参阅若八)。如同犹太人认为他们是亚巴郎的後裔，而亚巴郎是他们的父亲，而如耶稣所说的，犹太人竟容不下他的话，容不下真理，而排斥他，且图谋要杀害他(参阅若八)；我们就不难知道在今日世界中，会有那麽多的种族岐视的问题存在，二次大战东方的大和民族主义，使我中华民族遭到史无例的蹂躏，残害，西方则有伟大日尔曼民族主义，使得成千成万的无辜犹太人遭受残杀。而在今天种族的岐视导至的灭族屠杀事件层出不穷，意识型态导至的战乱，冷战，同族间的仇视，仍未见减少。而在社会上，帮派的争乱，危害社会安宁，更是历历在目，似乎是有增无减，使我们居无安宁。这些都是因为我们称世上(世俗)的人(主义，意识型态，帮派老大，金钱，权势)为父的结果，我们能不触目惊心而顿悟而悔改，或要继续迷网日下而导至死亡呢？

三、我们只有一位父就是天父
耶稣曾向犹太人说：「如果天主是你们的父亲，你们
必爱我，因为我是由天主出发而来的」(若八，42)。玛拉基亚先知说：「我们不是共有一个父亲吗？不是一个天主造生了我们吗？」(拉二，10)。是的，我们如果相信天主是我们天父，是天主造生了我们，我们就得承认，我们都是天主的子女，就应该彼此相爱，使天主的爱与国临于我们人间。

    教宗今年普世传教节文告的第八段，求天主不要让我们陷于诱惑，但救我们免于凶恶，文告中，特别指出我们当今社会是由权势和暴力的理论所主导(参阅文告八)，可见我们很容易受到此由权势和暴力的理论所主导的社会习性的诱惑，导至认贼作父，当然此种「认贼作父」的行为，可能导至我们享尽地上的荣华富贵，但我们必陷于凶恶之中而不悟，然而福音中的「拉匝禄的比喻」，难道不能唤醒我们的良知吗？


主日道理摘选-常年期第主32日-天主教图书中心--天主教文学,书籍,图书,书库

1999年 - 圣父年（甲年）

常年期第主32日

一九九九年圣父年常年期第卅二主日
(十月福传月第六主日)(11/71999)

读经：智慧篇六章12～16节；
      致得撒洛尼人前书四章13～18节；
      玛窦福音廿五章1～13节。

主题：天主的恩赐──宝贵的时间。

讲道摘要：

一、 我们总有很多时间
在今天福音比喻中，耶稣说了一句非常有意思的话：
「天国好比十个童女，拿着灯，出去迎接新郎．．．因为新郎来迟了．．．」。天国好比我们要迎接新郎，以便一起进去参与婚宴。天国是婚宴，早已是我们所熟知的比喻。
因为新郎来迟，这句话真是语带禅(玄)机。确实的，当我们要去赴天国婚宴，我们总是不知道新郎何时要来，因此，我们总要等候，是如同比喻中所说的，「她们都打盹睡着了」，或是如智慧篇所说的，「我们要为着智慧而守夜不寐」呢，我们不得而知。

天主造生了我们之时，都给了我们「一生」的时间，要我们寻求他的智慧，遵行他的教诲，以便日後进入他的永生天国。而且为着我们这一生，赋与我们极大的自由，以使我们能不断的悔改归正，而他并不断向我们表现他那无限的仁慈。

我们每人都有「一生」的时间，以准备偕同「新郎」──主基督──进入天国婚宴。然而这「一生」的时间，有时近乎是漫长的时间，有时却短如刹那之间，但终究是宝贵而应珍惜的时段。我们常听到，有人说天主教信仰是不错，很好的，但我现在不想傻到马上受洗而去接受它教义的约束，或有人会说，天主既然是无限仁慈，且缓於发怒，不立即报复，我虽有罪，但总有时间悔改而得宽恕吧！如果我们仔细地想一想，在今年的九月廿一日之前，有谁能预料到，九月
廿一日的深夜，台湾会发生这样的一次芮氏七点三级的大地震，而夺走两千多人的生命，近万人死伤的大灾难，有多少人能及时悔改忏悔而归正呢？我们的「一生」固然似乎是漫长岁月，但有多少时间，是真正掌握在我们自己的手中呢？然而「一生」仍然是个漫长的时间，但却是一纵即逝的「漫长的一生」呢！

二、 珍惜天主恩赐的宝贵时间
当九二一震灾，被埋在台北市松山东星大楼瓦砾下达
六天之久的孙家兄弟启峰、启光两人重见天日时，记者问他们俩，重见天日後之感想时，他们兄弟俩异口同声地说，日後他们将要特别珍惜生命，要尽心尽力善用时间去做一切善事，并奉劝青少年不要去飙车，不要浪费光阴，要珍惜时间。我们姑且不论他们将来会不会实践他们的诺言，但他们在劫後馀生的这番话，应是肺腑之言，不容置疑的。

    圣咏八十七篇曾说：「上主！你岂要给死人发显奇迹？难道阴魂能起来称颂你？坟墓之中，谁会称述你的仁慈？丧亡之地，谁会宣扬你的信实？」确实是如此，天主赋与我们宝贵的时间，这是最伟大的仁慈恩赐，因为时间造就了我们人类，时间使我们有机会表达我们衷心称颂天主。时间更考验我们，如何尽心，尽力地肖似天主，而懂得爱，懂得天主是爱。时间更使我们有足够的机会顿悟而认识天主，寻到天主而敬爱天主。让我们不要打盹睡觉而不知时间的宝贵，而要警醒并仔细倾听天主藉大自然或历代先知给我们所讲的忠告，把握每一个流逝的时间，作出永恒称颂天主的工作，回应偕同基督进入天主为我们摆设的永远喜乐的筵席。


主日道理摘选-常年期第主33日-天主教图书中心--天主教文学,书籍,图书,书库

1999年 - 圣父年（甲年）

常年期第主33日

一九九九年圣父年常年期第卅三主日
(11/14/1999)
读经：箴言卅一章10～13，19～20，30～31节；
      致得撒洛尼人前书五章1～6节；
      玛窦福音：廿五章14～30节。

主题：你既在少许事上忠信，进入你主人的福乐吧！

讲道摘要：

一、 「慈济能，我们也能」。
当我们阅读玛谷福音的这一段章节时，我不知道大家
有什麽感想。它记载说：「若望向耶稣说：『师傅！我们见过一个人，他因鶤的名字驱魔，我们禁止了他，因为他不跟从我们』。耶稣说：『不要禁止他；因为没有任何人，以我的名字行了奇迹，就会立即诽谤我的，因为谁不反对我们，就是倾向我们』」(谷九，38～40；路九，49～50)。

天主是爱，慈济功德会无论是台湾或在世界各地，只要是有需要，他们都会在那里，宣扬爱的工作，人性的光辉，人性的温暖，也正是在宣扬天主的本体。我们不但不应该以另种眼光看他们，却更应该为他们庆幸，因为正如耶稣所说的：「他们离天主的国不远了」(谷十二，34)。

十月三日教友生活曾刊登一篇李东原先生所写的：「慈济能，我们也能」的文章，文中叙述一段感人的生活写照，讲述在九二一地震後，看到慈济如以往地站在灾区前端後，桃园成功路圣母圣心堂教友，从九月廿三日起发动赈灾行动，短短的时间内，即九月廿五日大清早，就满载四辆的赈灾物品及现金新台币六十万四千元整，迳往灾区赈灾，并巡访灾区等等，最後文中写道，可见事在人为，不是不能，而是不为。对於这篇文章的叙述，我们深感钦佩，更感欣喜的是「我们也能」，但愿「我们也能」不要流於此篇文章而已，而不见下文。

二、 你既在少许事上忠信，进入你主人的福乐吧！
感到「慈济能，我们也能」欣慰後，我们应可在本主
日的福音章节，作一番反省：。

福音记载一位家主要远行时，将他的财产托付给仆人；他按照各自才能，一个给了五个金元宝，一个给了两个，一个给了一个。事後回来与他们算帐：那领了五个金元宝的说又另赚了五个，那领了两个的也赚了两个；主人对这两个仆人都说了同样的话，即「你既在少许事上忠信，进入你主人的福乐吧！」。反观那领了一个的却说他因害怕而把主人的元宝埋在地下，主人气愤地把这仆人丢在哀号切齿的黑暗中(参照玛廿五，14～30)。

    我们都知道福音的描述，是讲述天主在起初就赐给人类不同不等的恩惠，让我们更能相互依赖，彼此关怀，来
赚取天主的福乐，就如保禄宗徒所说的：「犹如身体只是一个，却有许多肢体．．．天主这样配置了身体，对那缺欠的，赐以加倍的尊贵，免得在身体内发生分裂，反使各肢体彼此互相关照，若是一个肢体受苦，所有的肢体都一同受苦；若是一个肢体受尊荣，所有的肢体都一同欢乐」(参照格前十二，13～26)。

由此可见，人与人之间息息相关的关系，是天主造人时所定的本质特性：「人单独不好，我要给他造一个相称的助手(创二，18)」。人即成为我们每人运用受自天主的元宝而去赚取元宝以进入天主的福乐的道路了。当今教宗若望保禄二世，在他的许多通谕文告中，就常提到「人是教会的道路」，「人是人的道路」，即可见一斑了。

但天主对我们的判断是根据我们的所作，而不根据我们做了多少，曾有过多少，只在乎我们忠信：「你既在少许事上忠信」，本来我们的所有原都是来自天主，我们本就一无所有，我们也只能做小事。福音中曾提到耶稣说的话：「我要把天国比做什麽呢，它像一粒芥菜子，种子中最小的，人把它种在地里，它将长成大树，使飞鸟能在树上搭窝，天国好比酵母，能使三斗面粉全部发酵」(参照玛十三，18～21)。耶稣更赞赏那位穷寡妇的两个铜钱的捐献。(参照路廿一，1～4)。

    我们如何在少许事尽忠呢？试想我们虽号称有卅万教友，但我们在社会福利慈善机构有多少呢？试问我们有否关心，我们的社会福利慈善机构经费都非常拮 ，我们能否尽少许的忠信，而使他们感到天主的荣耀呢？


主日道理摘选-常年期第主34日-天主教图书中心--天主教文学,书籍,图书,书库

1999年 - 圣父年（甲年）

常年期第主34日

一九九九年圣父年常年期第卅四主日
耶稣基督普世君王节(11/21/1999)
读经：厄则克尔先知书三四章11～12，15～17，节；
      致格林多人前书十五章20～26a，28节；
      玛窦福音廿五章31～46节。

主题：耶稣基督是人类生命的君王。

讲道摘要：
一、 面对死亡的文化──「难道我是看守我弟弟的人？」

德肋撒修女曾说过一句话：「世界最大的恶，不是仇
恨，而是冷漠」。虽说爱的反面是嫉妒怨恨，但冷漠却是妒恨的根源，因为冷漠使人只看自己的利益，因此有违人之本性，人之价值(参阅一，二章)。

冷漠的人的爱是独占的爱，是侵略性的爱，而无分享的爱，共融的爱。他的爱是致命的爱，自私的爱，是功利的爱。如在台湾经验刚开始发展之时，即民国四十九年
(一九六０年代)起，当时的经济部长李国鼎就曾说过，台湾经济的发展完全是靠我们有庞大雄厚的人力资源；而在政府欲使堕胎合法化的当时，同样的人，李国鼎先生则说，台湾的经济就是因人口的压力而无法有所进展，人口是台湾经济发展的阻碍。但我们要问：经济发展是为谁？岂不是为人？岂不是要使全人、幼、小、壮、老皆有所养，有所托，有所归，有所终？

冷漠造就了死亡文化。政治成为党派政权利益，选举时骗票，选举後玩票，政策的推动是赖政党协商，而漠视人性发展的全人教育，而是制造族群冲突，派系林立，使人人常以政争中，能否有渔翁得利的思想型态，而无团结关怀的精神。

经济的发展替代社会人性正义的发展，讲究生产毛额的进步，经济指标的上升，人在何处？或许在劳资纠纷时，我们看到对立的人，而无「相称的助手」(参阅创二)的存在。而弱势团体只能犹如福音中拉匝禄比喻中，等待着碎屑的施与，何处能看到他们的权益？

死亡文化中的课题：堕胎合法，安乐死，生殖科技所谓治疗筛检，知识膨胀型的教育，使人处于所谓「强者存」的天竞思想，只要我成功，我就是对的。道德已是奢谈之物。我之所好，我皆可行。因此，烧杀抢夺，层出不穷，人们尔虞我诈，流氓地痞，市井称霸，那是必然之事。

释迦年尼佛当时看到人之生老病死为人生之无奈，为出「四谛」之理(苦、集、灭、道日四谛)。灭苦而入涅盘而得常住安乐。认为人常因不明现实世界不过是依无明而起之妄想，依妄想所生之执着，欲望，而执迷不悟产生烦恼众苦，故现实世界无非就是虚妄，因此，只要摆脱虚妄的「自我」与现实，即可灭苦，即可进入极乐。因此，释教以人生为苦，人生本无我，本虚妄，故必要否定现实。可见人生也即本无生趣，然如人生无生趣又何必生在此世，因此只有以「三世因缘」的认命来加以解释了。这又是何等荒谬无稽和矛盾。

二、 耶稣基督是人类生命之君王
教宗若望保禄二世在他的「生命的福音」通谕中，曾
提到：「人类受召度一种圆满的生命，这生命的幅度远远超过他在尘世的生命，因为这生命分享了天主的生命，这超性的召叫是如此崇高，显示出人类的生命，即使是尘世的生命，也具有伟大而无法估量的价值」。事实上，在人类生存这具有一致性的整个过程中，现世的生命，是最基本的条件，是最初的阶段，也是不可少的部份，，，，这超性的召叫，正突显每一个个人尘世生命相对的特性，毕竟尘世的生命并不是「终极的」事实，而是「几近终极的」事实；即使如此，那仍是天主交托我们的一个神圣事实，要我们以负责任的态度来保守这生命；并在爱中，将自己当作献给天主和献给兄弟姐妹的礼物，使这生命臻於完美(2)。

由上面的一段话，我们得知此现实生命虽非终极事实，却也是「几近终极的」事实，且是生命不可少的重要部份。它并不如佛教所说的「了无生趣」的东西，而是分享天主的生命的主体，献与天主和弟兄姐妹的礼物，因此人之「生、老、病、死」，不再是人间疾苦，而是人进入永生的途径与过程。

耶稣基督的诞生成为一件喜讯，成为每一个人诞生人间时的喜乐的基础和实现(生命福音)，正如印度诗哲泰戈尔所说的：「一个婴孩的诞生，表示天主对人类仍抱希望」(泰戈尔诗集)。因为正如耶稣所说的：「我来，是为叫他们获得生命，且获得更丰富的生命」(若十10)。正如梵二所说的「天主圣子降生成人，在某种程度内，同人人结合在一起」(现代22)，因此，我们每一个人在基督内，藉着圣神的行动受到召叫，与天父结合。人类生命的各个层面及各个阶段，正在这「生命」中，得以获致完整的意义(生命福音1)。

重视现世的生命，特别是每一个人的现世生命，正是耶稣基督降生的目的，因此，他在本主日的福音中，强调为要获致永生──终极事实的实现，人该关切他的兄弟姐妹的存在与需要，此项关切正是表现人之「天主肖像」的意义，也是我们进入生命的条件，「如果你愿意进入生命，就该遵守诫命」(玛十九17)。

    基督的降生，以他的生活，特别是以他十字架的死亡和复活，不但克胜了死亡，摧毁了死亡，并且将他的行实证明了「默西亚不是必需受这些苦难，才进入他的光荣吗？」(路廿四；26)。并指出他的神国是个付出生命以得生命的国度，应以服侍别人，关切别人作为前提，如此一来，我们的现实生命，就可由可朽坏的，必须穿上不可朽坏的；这可死的，穿上了不可死的，经上所记载的这句话：『在胜利中，死亡被吞灭了』．．．死亡的刺就是罪过」(格前十五，53～56)。因此悔改皈依，弃绝「近乎偶像崇拜的贪婪」，正是我们出死入生的不二法门，基督也会因着我们的信德，做我们生命的君王，并赐给我们他的圣神，使圣神在我们心中，称呼那「活人的天主」(玛廿二，32)为父，而进入生活的天主之国。


主日道理摘选-将临期第一主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

将临期第一主日

将临期第一主日- (一九九九年十一月廿八日)

读经：依撒意亚先知书六三章16b──17节至六四章1.3b～8；
      致格林多人前书一章3～9节；
      玛谷福音十三章33～37节。

主题：现代人的期待。

讲道摘要：
一、 现代人的烦恼与忧愁。
正如梵二大公会议论教会在现代牧职宪章中所说「现
代世界好似大有作为，又好似柔弱无能；可能行至大的善，亦可能做最坏的恶。在现代人类面前，摆着走向自由或奴役的途径，进步或堕落的途径，友爱或仇恨的途径。此外，人类也意识到自己的智能，可能贻害於人，亦可能为人服务，全看自己是否善於运用」(n.9)。「人们的技能是扩大了，但又苦於不能使技能常能为人类服务，．．．对社会生活定律，逐步有所发现，但又对这生活应趋赴的方向，犹豫不定」。

「现代人类拥有的财富，技能及经济力量是史无前例的，但是大部份人类却又为饥馑贫困所折磨．．．人类对自由的体会，从未有如今日之敏锐，但又出现了新式奴役，即心灵的奴役。现代人对世界的统一性，对人与人间所必然的倚属关系．．．但又因武力的冲突而导致严重的分裂和敌对」(n.4)。

教宗若望保禄二世「生命的福音」通谕更指出，现代对人类生命的威胁，使生命受到暴力的侵犯，生命价值的衰落，自由受到曲解，人们失去了对天主及对人的感觉(参阅第一章)。
对生命的威胁及人对自己的茫然与不确定感，一直困扰着我们现代人，因而感到：「人究竟是什麽？痛苦、罪恶和死亡的意义何在？何以人类做出这麽多进步之後，它们仍然存在？尘世生命完结之後，继之而来的，将是什麽？」(梵二现代10)。

上述的困惑，对人类而言，似乎都是无解，因此，人们就以现世之拥有作为解决，如财富的增加，作为生、老、病、死之依凭，认为只要有钱，就能减轻或灭除，生、老、病、死的痛苦与恐惧；以现时的感触作为「爱」的基础，认为「爱」就是一种接触的快感，对子女、夫妻、父母或邻人皆是如此，因此，空幻的感触却造成更大的空虚，而人类却有失落「真情」之感。

二、现代人的期待
正如好像每到选举时，人民都抱着改善现况的心态在期待，其结果如何，自不在言下，我们都非常清楚。然而我们对於我们人生的困惑，当有何期待呢？

人们对於生、老、病、死的困惑，佛家将它们视为虚空以为解决之道，但我们仍会觉得，此生到底有何意义呢？又如一切皆为虚空，那麽，婚姻、家庭又是为何？而此生又为何要承受病痛、老弱呢？而此生之真实性与其价值，岂又能忽视的吗？

圣保禄宗徒在写给罗马人的书信中曾说过：「受造之物被屈伏在败坏的状态之下，并不是出於自愿，而是出於使它屈伏的那位的决意；但受造之物仍怀有希望，脱离败坏的控制，得享天主子女的光荣自由」(八章20～21)。

但如果我们不能肯定我们这受造之物──今世──的真实性，我们又如何能有何期待！因此可见，现代人疲於奔波於现世，必然是肯定现世之真实，也期待能解除其现实之困惑。因此，我们知道，我们必须认知，受造之物之真实和受造之物之无常。更要了解，天主对待我们是犹如父亲对待儿子一般，对我们是会有所鞭策，有所锻链，犹如锻链黄金一样。因为他要我们脱离败坏的控制，得享天主子女的光荣(同上)，因此我们就应怀有将「可朽坏的，穿上不可朽坏，把可死的，穿上不可死」这种的期待。


主日道理摘选-将临期第二主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

将临期第二主日

将临期第二主日(一九九九年十二月五日)

读经：依撒意亚先知书四十章1～5，9～11节；
      伯铎後书三章，8～14节；
      玛谷福音一章1～8节。

主题：欢天喜地的迎接主基督的日子。

讲道摘要：
一、 天主要给你们降来喜乐。
受到中国传统民俗信仰影响的台湾，一到龙年就形成婴儿潮，因为所有的父母，都希望他们的子女都是这世上的龙子、龙女，能行大业作大事，以光宗耀祖。因此，他们在等待龙子、龙女的诞生，都是满怀喜悦地期待。

一个婴孩的诞生，犹如印度诗哲泰戈尔所说的，是表示天主对人类仍存有希望；教会的教理更教导我们说：婴孩是天主赐给父母，人类与社会的珍贵礼物。为何说，一个婴孩的诞生表示天主对人类仍存有希望呢？因为天主一直盼望着在人类之中，能看到人类的人性所在──这是天主所创造的──就是能爱与被爱。人类父母在期待一个婴孩的诞生时，在他们的脑海中，早已憧憬他们要如何去爱他们的孩子，从父母如何准备迎接婴孩诞生之事，如产前的检查，购买婴儿用品，还有心灵上的准备等等，都明显地显示他们是如何喜悦地期待他的来临。而基督徒的父母更明白婴儿是天主赐给他们的珍贵礼物，当更可了解到这是天主赐给他们的最大喜乐。因为他们更感到，他们自己的角色，已因此婴孩的诞生而改变了，他们已由单纯的夫妻关系，转换为具有作为夫妻和父母的双重角色，了解到自己不但要尽夫妻之爱，更要因着子女，而要尽父母亲职之爱了，他们的「爱的生活」就显得更加的丰富，所获得的也是更大的喜乐，并使他们因着参与天主「爱」的造化，而感到喜乐，因为他们已目睹了天主奥妙的造化──人性即那能爱与被爱的事实。

反观在人类死亡文化中，我们所看到的那些死亡的迹象，实在令我们感到心惮。这些死亡的迹象，如堕胎、安乐死，为自己利益的单亲生子、未婚生子等等，把「生命」当一件玩具或宠物来看待的文化，则是一种失去人性的文化，如孟子所说的，「人与禽兽之分有几希？」如果我们失去「人性」，我们还存有什麽呢？那麽，人是否非常可悲呢？这难道不是我们应该深思的吗？天主给我们降来喜乐，特别是他给我们赐下他的独生子耶稣基督，以他的死亡与复活来拯救我们，来表现他的大爱，面对这项好的讯息，我们能不充满喜乐地去迎接吗？

二、 敞开我们心中的大道去迎接基督──人间的希望。
依撒意亚先知说：你们的天主说：「你们安慰，安慰
我的子民罢！」有一个声音喊说：「你们要在旷野中预备上主的道路，在荒原上为我们的天主修平一条大路」(参阅依四十，1～5)。

天主藉着依撒意亚先知的呼吁，要我们敞开我们心中的道路，以迎接基督──人间的希望，是由於我们的心已成为杂草丛生的荒地，我们的心已为世俗的杂念所吞噬了，而无法让天主的声音，特别是他的圣言和圣神，进到我们的心，使我们能有所幡悟，因为「天主并不愿意我们丧亡，而只愿意我们回心转意，以得生命」(参阅伯後三，8～14)。

我们心中的欲念、权欲、势欲、贪婪、自私等等杂草，正是我们创造死亡文化的罪根，我们如何能铲除、修平与填补我们心中的道路，就看我们在衡量生命价值之後，能否敞开我们卑微的心，让天主的大能来重整我们的心的道路，毕竟「在天主前没有不能的事」(路一，37)。只要我们谦卑自下，天主的爱就会存在我们内，因为谦卑的人需要爱，也愿去爱。


主日道理摘选-将临期第三主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

将临期第三主日

将临期第三主日(一九九九年十二月十二日)

读经：依撒意亚先知书六一章1～2a，10～11节；
      致得撒洛尼人书五章16～24节；
      圣若望福音一章6～8，19～28节。

主题：欢跃於天主的喜乐。

讲道摘要：
一、 现代人的悲惨与忧苦。
教宗若望保禄二世，在他的「生命的福音」通谕中曾
这样写道：「反对生命的种种决定．．．是出於深刻的苦难、孤独、经济毫无改善的希望，沮丧以及对未来的焦虑等所造成的困难，甚至是悲惨的情况下做成的．．．它已了一个存在於文化、社会和政治层面的问题．．．在这层面上，显示出更邪恶和更令人困扰的一面：广大民众倾向於把反对生命的罪行，解释为合法的个人自由，视为真正的权利而受到承认和保障」。「在这个严正地宣告人权不可侵犯以及公开肯生命价值的时代，生命本身的权利却受否定，遭践踏，尤其是在生命最为意义深长的时刻：诞生之时和死亡之际」．．．这种「对整个人权文化的直接威胁．．．终会危及民主共存的真正意义：我们的都市不再是『共同生活』的社会，渐渐成为人们受到摈弃、拆斥、压迫和被迫离乡背井的社会之虞」(18)。

上述教宗的话，只要我们想一想，就不难明白而感到
现代人悲惨的景像。主要的是对於人间生活的困惑而引发的人生之不确定感，犹如佛家所说的，身受老、病、死之苦，心遭贪、嗔、痴之苦而无解。

面对这些苦所造成的「死亡文化」，或「死亡文化」所造成的苦，教宗则说「是人们失去了对天主和对人的感觉」(「生命的福音21」)，「当一个人失去了对天主的感觉时，也可能失去对人的感觉，即对其尊严和生命的感觉．．．人们就愈来愈看不清天主活生生及救恩的临在」(同上)。「因此，当人们失去了对天主的意识後，对人的意识也受到威胁和破坏，正如梵二大公会议简洁的表达：『受造物而无造物主，势必等於虚无．．．人一旦忘掉天主，受造物便晦暗无光』」(同上22)。

今日人们对天主和对人失去感觉的事实，我们也应该都有所了解吧！佛家的「贪、嗔、痴」三种心苦，与保禄宗徒所说的「近乎偶像崇拜的贪婪」，可说是相得益彰，贪得即贪，贪有则嗔，贪爱则痴。人生有苦就把「得、有爱」奉成偶像崇拜使然，其理之明，可想而知。因此我们人类的悲惨即在于人们对天主和对人失去了感觉」。

二、天主是喜乐的泉源
当我们能对天主有所感觉时，我们就感觉我们存在的意义，肯定了我们自己，也就肯定了我们的弟兄姐妹的地位、价值，必然也会对我们弟兄姐妹有所感觉。天主教教理说：天主因爱而造了人类，必然也会因爱而救赎我们人类。经上不是说：天主竟这样爱了世界，而赐下他的独生子，为使我们得到生命，得到更丰富的生命。在创世纪第三章第十五节即许下我们得以踏碎毒蛇(魔鬼、罪恶)的头颅。在圣咏中，不断地告诉我们，既使我们的父母离弃我们，他(天主)也绝不遗弃我们。不但如此，他更藉着基督，使我们成为他的子女，不但使我们能与基督共同承继天主的产业，更使我们能分享他天主圣三爱的生命。

依撒意亚先知说，我们要因上主而万分喜乐，因为上主的仆人已向我们传报喜讯，并宣布上主施恩之年(参阅61，1～2，10～11)。保禄在斐理伯人书中更说，我们应在主内常喜乐，因为主已临近了(参阅斐四，4，5)。天主是我们喜乐的根源，我们喜乐的泉源。正如所说的，如果我们对天主失去感觉，我们人类势必等於虚无(参阅生命的福音22)；天主是一切万物的造物主，一切万物都将归于天主。天主成为一切万有中的万有。有天主的临在，一切万有将呈现有生命的迹象，一切生命当使我们欢乐无边。
三、当在天主的爱内常喜乐
我们能得喜乐是因为我们在天主的爱内得生命，得永恒的生命，而成为一切万有中的万有的天主，更将时间与一切有形之物，赋与永恒价值，而使人们藉以获得永生的工具，并将时间与一切万有作为礼物而赐与我们人类，使我们得以生活在真实的世界里，而参与天主神奇化工的永恒生命。

但这一切的获得则在于「听天主的话，付诸实行，而成有福的人」。而这就是他(耶稣)的命令，「你们应该彼此相爱，如同我爱了你们一样」(若十五，12)，「你们在我们这些小兄弟中一个所做的，就是对我做的」(玛廿五)。「谁爱我，必遵守我的话，我父也必爱他(若十四，21)」，「你们如果住在我内，而我的话也存在你们内，如此，你们就成为我的门徒，正如父爱了我，我同样也爱了你们；你们应存在我的爱内。如果你们遵守我的命令，便存在我的爱内，为使我的喜乐存在你们内，使你们的喜乐圆满无缺」(参阅若十五，5～11)。因此，如果我们愿得喜乐，则应在天主的爱内得喜乐，得圆满的喜乐，即在天主的子女身上，承行天主爱人的工程。


主日道理摘选-将临期第四主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

将临期第四主日

将临期第四主日(一九九九年十二月十九日)

读经：撒慕尔纪下七章1～5，8b～11节，16节；
      致罗马人书十六章25～27节；
      路加福音一章，26～38节。

主题：愿你所说的，成就在我身上吧！

讲道摘要：
一、 「你照你心里打算的，去做吧！因为上主与你同在」。
面对公元两千圣禧年的即将到来，而圣禧年正是我们
纪念与庆祝主耶稣的诞生，显然地，这位耶稣的诞生对人类历史确引起了一个巨大的影响，因为他给人类历史划下了句点与起点，他诞生之前为一阶段，他诞生之时则是人类历史另一时段的开始，而他本身就这样成人类历史的中心。而对我们每一个个人，耶稣基督也成为我们生活的中心，即罪人的我与得救的我之生活中心。

今天的第一篇读经，描述了达味圣王，因天主赐他安享太平时，就说要为天主的约柜建造一座殿宇，而先知纳堂就回答他说：「你照你心里打算的，去做吧！因为上主与你同在」。後来先知纳堂因天主的启示，就告诉达味说，达味不必为天主建筑天主居住的殿宇，他将在达味之後，为达味家兴起一位後裔，这位将为天主的名建立殿宇(参阅撒下七，1～16)。

「你照你心里打算的，去做吧！因为上主与你同在」。这句话实在非常值得回味。在我们如同达味一样，想为天主做些事的时候，我们周遭的人在不明天主旨意时，都会劝勉我们说，既是要为天主做的，天主必与我们同在。但是，当我们想为天主做些事时，我们做事的动机到底是什麽？这是个值得商权的地方。
然而圣殿──天主的殿宇是个什麽地方呢？撒慕尔纪下所说载的是，达味对纳堂先知说：「天主的约柜却在帐幕内」，可见天主的殿宇就是安放天主约柜的地方，而天主的约柜正是放置天主诫命的地方。那麽，天主的殿宇也就是天主圣言的所在，是聆听天主圣言与宣讲天主圣言的地方。因此，天主藉纳堂先知对达味说：将来要建筑圣殿的人，是那位要以他(天主)之名建立殿宇的人。要以天主的名，也就是要显扬天主的名。耶稣基督正是这座活圣殿的建立者，他自己就是天主的殿宇，正如「我以我父的名作工作」(参阅十，25)，他所作的工作正为他作证(同上)，「现在人子受到了光荣，天主也在人子身上受到了光荣」(若十三，31)。而基督是「天主所精选，所尊重的活石」因此，我们这些接近基督的人，「也就成了活石，建成一座属神的殿宇(参阅伯前二，4～5)」。因此，我们能说，「照我们心里打算的，去做吧」吗？或是我们应该更努力去寻求天主的旨意，去承行天主的旨意，以「奉献因耶稣基督而中悦天主的属神的祭品」呢？

二、愿你所说的，成就在我身上吧！
与「照你心里打算的，去做吧！」圣母玛利亚的回应「愿你所说的，成就在我身上吧！」正好成一个对比。「你照你心里打算的，去做吧！」常会是以一种还愿的心态，或是为祈愿顺遂，或是感念天主的恩赐而发愿报答。因此对天主的作为，将有归功於自己的心态，即因为我做得好，因为我走得正，因而天主报应了我、眷顾了我。多少它含有一种交易行为，然而正如经上所说的；天主在我们还是罪人的时候，已先爱了我们(参阅罗五，8)。

反观圣母的回应：「愿你所说的，成就在我身上吧！」则是一种无私的回应，无我而谦卑地愿接受天主任何的差遣，自愿成为天主救人计划中的一环，成为他救人的工具，即只要对人有益，她即愿完全顺承天主的旨意。并且由於童贞圣母的这一句衷心的答覆，由天主的喜乐因而跃出而广被人心，使人类充满喜乐的希望，等待圆满无缺的喜乐的来临。

但在路加福音中，总领天使佳播与圣母玛利亚的对话中，我们可以得到一些对我们有所劝勉的讯息：

当天使对圣母玛利亚说：「万福！充满圣宠的，上主与 同在」。我们如仔细玩味这句话，我们是否也可以在我启蒙之後，感到天主的圣言在我们心中说：「孩子，你是我(天主)所造生的，在你的一生中，我要赐给你无数的恩宠，因为我不留下你为孤儿，也总不会遗弃你。」这种感觉能否使我们不致惧怕人生呢？

当天使对圣母玛利亚说：「 将怀孕生子，而这个儿子是救世主默西亚」(参阅路，一，26～38)。圣母回答说：「我是上主的婢女，愿你所说的，成就在我身上吧！」。我们是否也能听到类似的话：「孩子！我造生了你，你应为人类的得救，在你心中孕育天主圣言──真理」，并「为使基督的国显现，务要宣讲真理──真道，不论顺逆，总要坚持不变」(参阅弟後四，1～2)。

    具体地说，天主或对度婚姻生活的人说：「我已赐给你们无数恩宠，你们要在婚姻生活中，孕育爱的真理，并在婚姻生活中宣讲『爱的真谛』，使众人都相信天主，而归光荣於天主。或对度奉献和独身生活的人说：「我已赐给你们足够的恩宠，只要你们了解，必须以守斋和祈祷来驱逐你们心中的魔鬼；因此，你们也当为人的益处在你们的奉献和独身生活中，活出生命真谛与天主爱人的真理吧！」我们是否也能如同圣母一样的答覆：「愿你所说的，成就在我身上吧！」


主日道理摘选-圣诞节子时弥撒-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

圣诞节子时弥撒

公元两千圣禧年圣三年(圣体年)耶稣圣诞节 - 子时弥撒

读经：依撒意亚先知书九章1～3，5～6节；
      致弟铎书二章11～14节；
      路加福音二章，1～14节。

主题：黑暗中生活的人民看见了一道皓光！

讲道摘要：
一、 我们的盼望
释迦牟尼佛在悟道前，经历了生、老、病、死之现象，
感到人生无常与无奈，这些无常与无奈都是由於人之无明所造成的，因而悟到了苦、集、灭、道四谛及八正道之法，来拨云见日，扫除阴霾以见光明而得正果。

根据路加福音第四章所记载的依撒意亚先知论及天主的仆人的降来，说到天主的仆人的使命就说：「吾主上主的神临到我身上，因为上主给我傅了油，派遣我向贫苦的人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由，宣布上主恩慈之年」(18～19节；参阅依六一，1～2节)。寓意地说，人生处于黑暗，有些是由於社会结构性的，如贫穷，受压迫，就是明显由结构性的恶所造成的，如路加福音记载的「富翁与拉匝禄的比喻」(参阅路十六，19～31)，就道尽了人间的冷漠，说尽贫穷的造因；又如「治愈伛偻病妇(参阅路十三，7～17)，「怜悯淫妇」(参阅若八，1～11)，「治好胎生瞎子」(若，九)等，都是假结构之名，而施压迫之实。世物的牵绊，因贪婪而导致目盲和心盲，因而有时再造就另类结构以行恶，如堕胎之所谓的合法，安乐死之所谓的合理，包括僵化的所谓政党政治的民主政治，请试想党意即民意吗？在美国每逢大选前，各政党即聚集民意而拟出党纲，而後将党纲公诸於民众检验，再行所谓政党的凝聚(宣布党员)，致於参选者，也是先经民意检试，所推荐而进入政党的遴选，如雷根曾参加过民主党之参选，几年再以共和党党员参选；日本也曾因政党偏离民意，而由某人倡立新民意之凝聚，再结合其他政党之成员而组成政团而得民意之支持等。但如果政党政治过於僵化，将是民众自由遭剥夺为实，民众的民主自由之表达能力将被龚断，故有设民主之表相，而行结构性独裁之实，如共产党常说的民主专政是也。况且选举期间应是一段全国上下反省，检讨，悔改与修好的时期，不应是仇恨与分裂，而是和好与整合的时期。这些现象早在教宗若望廿三的「慈母与导师」通谕中已有劝勉，而保禄六世的和平於世通谕，更扩大到另类的帝国主义之独裁，如经、贸问题，南北国经济问题等等皆是。因此，此种死亡文化常以自由，平等，公平作为幌子，而贫穷现象则是愈演愈烈，地球之自然生态也就愈加受到摧残。这些无明只是能以无奈，无常作为安抚吗？或是我们需要光明，使我们明了天主真正的旨意，进而乐享天主的仁慈呢？

二、 现在已有光辉照射在他们身上
有人说在基督的第一次来临与第二次光荣的来临之间
，有个基督中间的来临，这也就是他常在我们的生命中降临的意义。因此，每年纪念基督的降生，更具有基督降临我们生命中的具体意义与价值。

今年的耶稣的圣诞节正是进入千禧圣年的开幕，我们希望这不只是一如往常地纪念他的降生事迹而已，我们更应反省基督的降生奥迹已将进入第三个千年，而我们人类在这过程的两千年里，到底作了多少回应基督福音的要求呢，这是值得我们深思的，因为我们不应甘处黑暗，甘处于败坏腐朽的境地吧！(参阅罗八，18～30)。久远的事物，我们可以撇下不管，但将要结束的这一世纪，至少是值得我们去回顾，两次的世界大战，人们也曾有稽首忏悔。但特别在第二次世界大战後，人们因惧怕战争，在意识形态下，却造就了东西两个大集团，以相互牵制的方式，造成东西方的张力，而在不同区域的小规模的战争阴影中，助长武器竞赛，另类形式的经济竞赛。一九八九年之後冷战，直到现在，国际形势相互间的猜忌并未见缓和，其原因如何呢？只因为「利」吧！

国际间的伦理之堕落，影响整个世界的各角落，实话说，世界已难找到一块净土，特别是由於科技的发达，人心真是难逃罪恶的污染，「性与家庭」已不再是神圣的了。殊不见许多所谓现代女权主义者，为凸显女权至上，而将「性」的尊严和「家」的崇高意义与价值，先行抛弃与践踏吗？在强调个人的自由，多少男男女女早已忘却成为令父母的人性价值与人格的完美，而把赋与「生命」的生产视为动物的行为，而不再以「人性使命」的责任。不重视生命，不重视人的生命，却以爱护动物生命而自豪，殊不知，人如重视「人」的生命，也必重视宇宙万物的生命，因为重视人的生命，是因为生命是天主所造，所拯救，也就意谓着我们对天主存有感觉，我们更会认识天主，认识天主的意愿，更为我们的生命而承行天主的旨意，因为「凡听从天主子的声音，就必生存。就如父是生命之源，照样他也使子成为生命之源」(参阅若五，25～26)。

    「在他(基督)内有生命，这生命是人的光，光在黑暗中照耀」(若一，4～5a)。面对笼罩在死亡阴影黑暗的世界，基督，光的诞生，对我们而言正深具意义。因为正如他所说的，「当我从地上被举起来时，便要吸引众人来归向我」(若十二，32)。当他的「人性生命」被高举时，当「一个用布包着，躺在马槽里的」小生命被重视时，生命的光即在我们黑暗的世界中照耀，人类当可重新检视我们的「人性」价值，我们也将获得更丰富的生命，於是我们也可以随同天上的天军一齐赞颂天主说：「天主在天受光荣，主爱的人在世享平安！」。


主日道理摘选-圣家节-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

圣家节

公元两千圣禧年圣三年(圣体年)圣家节

读经：创世纪十五章1～6；廿一章1～3节；
      希伯来人书十一章8，11～12，17～19节；
      路加福音二章22～40节。

主题：家庭是天主创造的冠冕，人类救恩的所在。

讲道摘要：
一、 天主以建立家庭为他创造的冠冕。
当我们打开圣经的第一章论创造时，我们发现天主所
有的创造都是为人而设的，如他为人类设定了「昼」与「夜」之分，使人有昼夜工作与休息的秩序；使海洋与陆地相隔，为人类准备居住的场所，及各种天空飞鸟，地上的走兽和各种青草、树木、结种子的蔬菜、昼夜之光体等等，可使人类维生之生活条件。之後，天主就以他的肖像创造了人，期望能以他的肖像的方式，来「治理大地，管理海中的鱼、天空的飞鸟、牲畜、各种野兽、在地上爬行的各种爬 」(创一，26)；於是「天主照自己的肖像造了人，就是照自己的肖像造了人，造了有男有女。天主祝福他们说：『你们要生育繁殖，充满大地，治理大地，管理海中的鱼，天空的飞鸟，各种在地上爬行的生物』」(创一，27～28)。因此，「人应离开自己的父母，依附自己的妻子，二人成为一体」(创二，24)。而当天主祝福人类，人类家庭之後，「天主看了他造的一切，认为样样都很好」(创一，31)，因而结束了他的创造，也可以说天主以人类家庭的建立，作为他创造的冠冕。

梵二大公会议曾说：家庭是由造物主所建立，并为造物主的法律所约束的夫妻生活及恩爱的密切结合，凭藉婚姻契约，即当事人无可挽回的同意而成立。．．．这神圣的锁链是为夫妻、子女及社会的好处，而不系乎人的意志。具有多种好处及宗旨的婚姻，其创立者是天主自己。婚姻为人类的繁衍，为家庭所有成员的个人进步及永远生命，为家庭本身和整个人类社会的尊严，稳定、和平与繁荣，关系至大。婚姻制度及夫妻之爱，本质上便是为生育并教养子女的，二者形同婚姻的极峰与冠冕。故此男女二人因婚姻的契约「已非两个，而是一体」．．．这一密切的结合，亦即二人的互相赠予，一如子女的幸福，都要求夫妻必须彼此忠实，并需要一个不可拆散的团结(现代48)。

家庭既然是天主创造的冠冕，子女则是家庭(婚姻)的极峰与冠冕，因为它是如同在圣母玛利亚和若瑟之间有爱一样，夫妻之间必存有爱，而这爱正是为迎接耶稣圣婴或任何一个即将诞生的婴孩，并要以这爱，为婴孩建造一个家，使之成长，茁壮，而臻至人格之成熟，犹如耶稣「在智慧和身量上，并在天主和人前的恩爱上，渐渐地增长」(路二，52)。

二、 家庭是人类救恩的所在
梵二大公会议说：「家庭是一个培育丰富人性的学校
。为使婚姻家庭生活及其使命臻於圆满的境地，需要夫妻们善意的心灵共融，共同策划，以及悉心合作来教育子女
。．．．家庭教育应能使子女达到成年时，能以充分的责任感随从其圣召，尤其是修道圣召，而选择其生活地位」。

夫妻们既是依照天主的肖像而受造，又享有人性尊严，应一心一德，互相圣化，而团结一致，俾能在其圣召的喜乐与牺牲中，追随生命的元始基督，并以忠实的夫妻之爱，替基督以其圣死及复活所昭示给人类的圣爱奥迹作证(现代52)。

    家庭是雏型的教会，即所谓「家庭教会」，而教会正是「拯救普世的圣事」(参阅教会48；现代45)，即是揭示并执行天主爱人的奥迹(现代45)。家庭既是揭示并执行天主爱人的奥迹，首先是家庭是由一男一女相互间的爱所建立的，并为天主所祝福圣化的。它并以父母之爱迎接天主的礼物，爱的结晶，他们的婴孩──新的生命，并使他们(婴孩)在爱中成长进而分享天主的爱而走入世界。尤其是他们在纳匝肋的圣家身上，看到天主对世人的爱，他们也知道作为雏型的教会──基督，则必需受这些苦难，才进入他──默西亚──的光荣(参阅路廿四，26)。因此他们知道，唯有使家庭生活在天主爱的诫命的精神之中；它的内在真理──即活出天主肖像，「天主是爱」的天主内生活──家庭每日作息，它精神上的美以及它的强度──即去爱与被爱的强度。生活在天主的爱内，遵守他的诫命，是使我们的人性达到基督圆满的年龄。当人们都达到基督圆满年龄时，人们才能体会天主爱的造化，才能知道，如同基督为我们得救而降生，并奉献生命作世人生命的赎价，我们也能了解相互为生命而奉献给与心力的价值。


主日道理摘选-主显节-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

主显节

公元两千圣禧年圣三年(圣体年)主显节

读经：依撒意亚先知书六十章1～6节；
      致厄弗所人书三章2～3a，5～6节；
      玛窦福音二章1～5节。

主题：孩子是人性之王。

讲道摘要：
一、 才诞生的王在那里？
玛窦福音记载，当耶稣诞生在犹大的佰利恒时，东方
有些贤士发现有颗星出现，认为是人类救主已诞生，因此由东方赶往耶稣撒冷，要去朝拜他(玛二，1～2)。

贤士们到耶路撒冷去找耶稣，就一般情况，是无可厚非的，因为耶路撒冷本身，就名字而言，是「和平之城」的意思，这一位诞生的耶稣正是依撒意亚所预言的：「有一个婴孩为我们诞生了，有一个儿子赐给了我们；他来统治我们，他要被称为奇妙的谋士，强有力的天主，永恒之父，和平之王」(依九，5)。因此，我们可以了解贤士们为什麽要上耶路撒冷去找耶稣──和平之王。

然而正如耶稣论洗者若翰时对我们说的话：「你们出去荒野里，是为看什麽呢？为看一位穿细软衣服的人吗？那穿细软衣服的人是在王宫里，为看一位先知吗？而且他比先知还大」(玛十一，7～9)。而基督则比若翰更大，因为若翰自喻不配解他的鞋带(参阅若一，27)。因此，贤士们并没有在耶路撒冷找到耶稣，而後来才在犹大的伯利恒，看到一个婴儿和他的母亲玛利亚，就朝拜了他并献上礼物：黄金、乳香和没药(参阅玛二，10～11)。

在耶路撒冷寻找可仰瞻的婴儿，也是我们当今之政治生态，因为大城亦可比作大族群，而伯利恒却只是犹大中的一小邑，可说是如同聚落零落，族群稀少而已。如果我们拿台湾之生态来讲的话，就有如西部与东部之分。如果以政治形态，就可以北、高两市与台湾省之形态一样，以族群而言，可以平地人与原住民之分，正常人与弱势团体之别。我简单以儿童教育券一例就可说明，北高两市就先於台湾省民，也优於台湾省民，馀则就不必赘述了。为政者，几时看到山地原住民的需要，几时重视过弱势团体之族群之生存的基本需要呢？只因强势族群有强势选票，可使为政者得偿他们分享政权的愉悦吧了。

才诞生的王在那里？为什麽我们不能了解「对我最小的兄弟中一个所做的，就是对我做的」这一句话呢(参阅玛廿五)？基督降生最大的目的，是要建立天主的国(参阅谷一，14～15)，以拯救世人。因此，他要我们去小地方找才诞生的王，并朝拜他，亦即要我们重视小地方的那些有需要的小子，因为他们本是为人和人之社会的利益而诞生在世的。

二、 婴儿是人性之王
东方贤士藉着异星的引导，终於在犹大的伯利恒
小镇，找到了他们所体认的「救世主」──「人性之王」耶稣圣婴和他的母亲玛利亚，并且献上礼物：黄金、乳香和没药，以表示对这新生婴孩的最大敬意，意识到这位单纯，贫穷甚至於无助的婴孩的基本(人性)价值是崇高的，神圣不可侵犯的，而且是永恒不朽的。

「藉着异星的引导」，圣经专家将它解释为「藉着大自然的现象」，东方贤士代表着在「启示外」的万民，承认「基督」的降生与来临，使我们在犹民宗教启示的万民得以分享基督降生救赎奥迹的恩效，实可庆幸。「藉着大自然的现象」以表示「生命的永恒」，依撒意亚先知就常以「一条嫩枝将由叶瑟的树干生出，一株幼芽将由它的根上发出」(依十一，1)以「豺狼将与羔羊共处，虎豹与小山羊同宿；牛犊和幼狮一同饲养，一个幼童即可带领它们。母牛和母熊将一起牧放，它们的幼雏将一同伏卧；狮子将与牛一样吃草．．．」(依十一，6～7)，表示和平的景象，生命的展现。

「一个婴孩和他的母亲」，耶稣基督表现他是无形天主之可见的肖像，以一个无助而需要他人加以帮助的形象，来表现他的独立主体位格的崇高，神圣不可侵犯且具有永恒不朽的价值，在他获得这似乎「不认识他的世界，和没有接受他的人」(若一，10～11)所接受时，「他给他们，即给那些信他名字的人权能，好成为天主的子女」(若一，12)；不但如此，他甚至於「虽具有天主的形体，并没有以自己与天主同等，为应当把持不舍，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人；他贬抑自己，听命至死，且死在十字架上」(斐二，6～8)。这原是无助需要被接纳，被关注，被爱的婴儿，而在他学习了爱之後，他表达的爱，竟使我们成了天主的儿女。

在这个普遍高龄的世界的新世纪，我们通常都只在谈论老人问题，老人照顾，老人福利，甚少谈到老人如何活出人性所需要的人力，物力与环境。谁是解决老人问题的根源关键，该不是电脑，机器人罗伯特，或任何科技吧！应该是先被尊为「人性之王」的婴孩及达到基督圆满年龄，具有完整的人性，富於热爱生命的壮年人吧！没有婴孩，那来的青年，成年人？

教宗若望保禄二世在一九七九年国际儿童年，也就是庆祝联合国颁布「儿童人权宪章」廿周年纪念日，在接见欧洲记者促进儿童人权委员会时说：要使人类与社会获得真正的救恩，人们应首先尊重「胎儿的受生权，儿童的生存权，儿童拥有完整家庭生活权，儿童及青少年有受教而追求真理权」(参阅Sacred in all it’s Forms，58页至61页)。因此，我们难道还不明白「婴孩」的重要性，婴孩是天主的礼物，犹如所谓「当时期一满，天主就派遣了自己的儿子来，生於女人，生於法律之下，为把在法律之下的人赎出来，使我们获得义子的地位。所以你不再是奴隶，而是儿子了；如果是儿子，赖天主的恩宠，也成了承继人」(迦四，4～7节)；这婴孩将要如同基督一样，要表达他之所以为「天主肖像」的生命，使我们获得天主恩宠的救恩──即「爱的生命」之分享。这「可贵的人性之王」，难道我们不应欢迎，尊重与接纳吗？


主日道理摘选-常年期第一主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第一主日

常年期第一主日


主日道理摘选-年常年期第二主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

年常年期第二主日

公元两千圣禧年圣三(圣体)年常年期第二主日- (元月十六日)

读经：撒慕尔纪上三章3b～10，19节；
     致格林多人前书六章13c～15a，17～20节；
     若望福音一章35～42节。

主题：基督徒的形象！

讲道摘要：
一、 基督信徒应随时准备好回应天主的召叫。
梵二大公会议曾说：「教会，是拯救普世的圣事」(教
会48)，因此，「这时代的人们，尤其贫困者和遭受折磨者，所有喜乐与期望、愁苦与焦虑，亦是基督信徒的喜乐与期望、愁苦与焦虑。凡属於人类的种种，在基督信徒的心灵内，莫不有所反映」(同上现代1)。

基督信徒回应天主的召叫，是在於聆听并回应天主在贫困者身上所发出的呼喊，因为天主不断地在贫困者身上，向基督信徒，述说他爱人与救人的计划，这计划早在他创世造人时，就已经定了的：「我们照我们的肖像，按我们的模样造人．．．天主於是照自己的肖像造了人」(创一，26～27)。因为人类就成了造物中唯一能体验天主的爱，并以天主的肖像将天主的爱传於他人。

然而自从人类背命後，人类作为「天主的肖像」，因着近乎偶像崇拜的贫婪，已变形扭曲，甚至到荡然无存的现象。人之与人正如休谟所说的是狼。在人与人之间，再也找不到「天主的爱」，因为人既然对於人失去感觉，必然也会对天主失去感觉，正如「那不爱自己所看见的弟兄的，就不能爱自己所看不见的天主。我们从他蒙受了这命令；那爱天主的，也该爱自己的弟兄」(若壹，四，19～21)。

一九八五年非洲发生大饥荒，依索比亚的情况特别严重。当时仍处于冷战期间，而依索比亚，刚推翻国王而实行偏左的所谓民主政体，意识型态是偏向共产集团。饥荒的原因是由於滥垦滥伐，导至森林遭到破坏，引起连锁效应的土地沙漠化现象，雨量稀少，粮食短缺，民不聊生。当时共产集团的经济已见衰退，自然无力济助依索比亚的灾难，可是号称尊重人权的民主集团，却因所谓的「意识型态」的不同──即不同政治理念──竟然也袖手旁观。所幸教会的国际明爱会(Caritas Internationalis)，通函世界各国的明爱会，发起对依索比亚饥饿事实的重视，当时台湾的明爱会就一共收到账款捐献新台币参仟多万元，全数送往罗马国际明爱会，以对依索比亚作实际的援助。对伊拉克的经济制裁，实际上就是侵犯伊拉克人民的人权，并无助於伊拉克政权者的反省，使之更有藉口得以不照顾人民的生活。

再者，台湾去年的九二一地震，我们对灾民的援助也都只是一些表面工作而已。当然在灾变的当时，救人是首要工作，但安顿灾民使之快速地恢复正常生活，应更为重要，这两项工作应是不分轩轾的。而政府也应立即着手规划重建事宜，本人曾参加几次灾後重建协调，看到的都只是一种官僚本位主义的文化，因此，灾後至今未见任何重建的行动，即是理所当然的。只是灾民的愁苦与焦虑，谁人能见？他们的期望，谁人能识？

基督信徒在这被扭曲的人类生态中，有幸蒙基督的召选，得为基督的门徒，作为跟随基督的人，得见光明的人，我们能对那些处于疾苦的人无视与冷漠吗？我能对那些痛苦的人口中，所发出的，天主对人的呼声，全然不理，好像福音中，拉匝禄比喻中的富翁吗？是否我们应该更警醒，随时备好回应天主的召叫呢？

二、 应在内室聆听天主的声音。

圣经记述撒慕尔在安放天主约柜的圣殿内睡觉，听到
上主的呼唤，原以为是厄里在呼唤他，後经厄里的教导，才知道回答上主说：「请上主发言，你的仆人在此静听。」(参阅撒上三，3b～10，19)。而今天的福音也描述：若翰的两个门徒，在听到若翰宣告：「请看，天主的羔羊！」时，便跟随了耶稣，耶稣问他们在寻找什麽，他们则愿意知道耶稣的住处，并且那一天就在他所住的地方住下了。(参阅若，一，35～42)。

「安放天主约柜」的圣殿，和「耶稣所住的地方」，可说是我们的内室，即我们的良知之所在──我们的心神──因此，明显地，当我们说我们从未听见过天主的呼唤，天主的声音，大概只是因为我们没有以心神朝拜天主吧，圣经上不是曾经说过，天主谴责以色列子民，说他们有口无心「这个民族只以口唇称扬我」。我们应以心神朝拜天主，并每天能在繁忙事务中，为天主辟一内室，以聆听天主的声音，因为我们的一生，应以寻求天主的国和它的义德为优先吧。

三、 以我们的身体光荣天主
今天的第二篇读经，圣保禄宗徒劝勉我们要重视我们
的身体，因为我们的身体是基督以高价买回来的，是圣神的宫殿，基督奥体的肢体，因此，应以我们的身体从事光荣天主的事，特别不该的是，我们把我们的身体作为淫乱的工具(参阅格前六，13～15，17～20)。

    今天社会的混乱，莫过於淫乱，孔夫子曾说：「万恶淫为首」(论语)。确实是如此，因为一切混乱皆源自於淫。淫使家庭失和、破裂、毁灭，而一旦家庭被破坏，毁灭之後，社会必呈混乱。一切乱象皆由之而起，殊是可怕。因此，我们能「淫」之事物，仅以「食、色、性也」来看待吗？「食、色」因是人本性之事物，但应在其自然的规律中行之，应在天主植在我们心神的良知中，遵守天主的诫命，重视「食」与「性」的神圣使命与意义之下行之的。因为「食」与「性」皆与「生命」有关，生命的天主必赋与恩宠，以助其发挥生命的光辉。如「食」成为「饕」，而「性」成为「淫」，一如圣咏中「食物尚未下咽，却贪而无厌」，以及「索多玛」的淫行，其结果都是死亡。基督信徒是光明之子，不但应在光明中行走，也要如同安德宗徒一样引人迎接光明之源──基督。也要爱弟兄姐妹，因为爱弟兄姐妹，就是生活在光明中(若壹，二，10)。总之，基督信徒应珍惜自己的身体，并以自己的身体光荣天主，也要劝导别人珍爱身体。


主日道理摘选-常年期第三主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第三主日

公元两千圣禧年圣三(圣体)年常年期第三主日 - (元月廿三日)

读经：约纳先知书1～5，10节；
     致格林多人前书七章29～31节；
     玛谷福音一章14～20节。

主题：要悔改而信从福音。

讲道摘要：
一、 悔改是信从福音的前提。
将近二十年前，由台东宝桑路天主堂，掀起了一股吴
神父(Fr. Josef Eugster SMB)的脚底按摩之健康物理治疗法
。有许多人前往学习，更有许多的人慕名就医，当时台东的宝桑路天主堂内部热闹滚滚，人群络绎不绝，大家都期望得到身体的健康，大家更期待能经吴若石神父或他徒弟的手到病除，当时的媒体也都竞相报导，吴神父本人也亲身示范制作录影教学带；并有许多根据该物理治疗之原理即反射区治疗法，开发了林林总总的健康器材。

确实，吴若石神父所推广的脚底按摩，是有某些疗效，可以减轻一些病痛，但需要时间很长，个人又必须配合一种条件──即病人必需改变生活方式，如饮食习惯，生活习惯才可达到整体的疗效；正如某位名医所说的：「世上并没有真正的良医，和真实的良药，真正的良医就是你自己」。也就是说，你个人就是你自己病痛能否改善健康的关键，任何良医的诊断，任何良药都需要你的配合，即改变你自己的生活态度。

由此可见，我们能否真诚地信从福音，就要看我们能否，愿否悔改，只要能悔改，我们才能获得天主的宽恕，才能领受天主恩宠的光照，而认识福音，接受福音，终究能信从福音。

二、 悔改的真谛
「悔改」(Conversion)一词，在宗教上就是指一个人从某一处境转回头，如佛家所说的：「人生苦海，回头是岸」。然而我们更要说的是：一个人从邪恶的道路上转回头。但光是转回头仍嫌不足，应是「从邪恶的道路上离开，而转向天主，在基督内转向天主，或说是藉着基督走向天主，因此，也就是说，在基督的真理中，走向天主。因此，基督才说：『你们悔改吧，信从福音』」。

当人因悔改而信从福音时，人必然就会跟随基督而作基督的门徒，而基督的门徒就必须宣扬福音，劝人悔改，引人认识基督，信从基督。然而我们每一个人在我们自己悔改的道路上，常如保禄所说的：「因为我虽有心行善，但实际上却不能行善。因此，我愿意的善，我不去行；而我所不愿意的恶，我却去做」(罗七，18～19)。因此，我们归向基督的悔改道路，是条持续迁善的工程：故此，我们就得要：更看清和认识基督──读经、祈祷；更热切地爱基督──爱他人(邻人)；更紧密地追随基督，如他一般地，为人群的得救作赎价。

    在这公元两千的圣禧年，我们特别敬礼降生可见耶稣圣体，我们希望能更确实认清他，更热切地爱他，更亲密地追随他。


主日道理摘选-常年期第四主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第四主日

公元两千圣禧年圣三(圣体)年常年期第四主日 - 元月卅日

读经：申命纪十八章15～20节；
     致格林多人前书七章32～35节；
     玛谷福音一章21～28节。

主题：人生的抉择。

讲道摘要：
一、 人的两种生活方式──独身与婚姻。
在今天的第二篇读经保禄宗徒提出他对人的两种生活
方式──即独身与婚姻生活的看法。他说：「我愿你们无所挂虑：没有妻子的，所挂虑的是主的事，只想怎麽讨天主喜欢；娶了妻子的，所挂虑的是世俗的事，只想怎样讨好妻子：这样他的心就分了。没有结婚的女子和童贞女，所挂虑的是主的事，一心一意保持身心圣洁；至於那已出嫁的妇女，所挂虑的是世俗的事，只想怎样讨好丈夫。我说这话，是为了你们的益处．．．，而是要你们作合宜的事，一心一意事奉主」(格前七，32～35)。

显然地，从前面的说法来看，我们知道，保禄的看法是偏向於独身守贞的生活，因为他本人也是度独身守贞生活的。因此，由於经验，他认为独身守贞的人，所挂虑的是主的事，只想怎样讨天主喜欢；而结婚的人，却只挂虑世俗的事，而只想怎样讨妻子或丈夫的喜欢。再者，由於保禄认为基督的再临已迫在眉睫，可能在他死前就会来临；因此，他认为，既然「时间是短促的，从今以後有妻子的要像没有的一样；哭泣的要像不哭泣的；欢乐的要像不欢乐的；置产的要像没有财产的一样；．．．因为我们所看到的这世界正在逝去」(格前七，29～31)。故既然这世界正在逝去，而基督已将来临，我们又何必挂虑现在的事物呢，最好的方法是一心一意事奉主就行了。因此，保禄宗徒不是只偏爱独身守贞的人，而不喜爱结婚的人，而是说任何人无论是守贞的或结婚的，都必需要一心一意事奉主。保禄宗徒又说：「为了避免淫乱，男人当各有自己的妻子，女人当各自有自己的丈夫．．．每人都有他各自得自天主的恩宠；有人这样，有人那样」(参阅格前七，2～7)。因此，独身守贞和结婚之生活都是来自天主的恩宠，我们人该自己去分辨神恩而作抉择，只要一心一意专心事主即可。

二、 人的一生皆是为天主的国的缘故
正如保禄宗徒所说的：「每人都有他各自得自天主的
恩宠」(格前七，7)。因此，无论是度婚姻生活或度独身守贞生活，都是一项神圣的召唤──圣召。所以都是要一心一意地事奉主。

度独身守贞之奉献生活的人，本身的抉择就是为天主国缘故的，就是要寻求天主的国和它的义德。天主国和它的义德就是一项宣扬天主爱人，救人的奥秘，也就是生活在天主内作为天主的儿女，即作一个遵守天主的话的人；因为「谁若遵守天主的话，天主的爱在他内才得以圆满；由此我们也知道，我们是在他内。那说自己住在他内的，就应当照那一位所行的去行」(若壹二，5～6)。因此，我们知道，度独身守贞奉献生活的人，不但是要宣达天主爱人的工程，他自己也应照天主所做的去做。即「不喜欢恶人丧亡，而更喜欢恶人离弃旧道而得生存」(参阅则十八，21～29)；当然也将如同耶稣一样，「不留下任何人为孤儿」(若十四，18)。他必会与他人交融，而有共融的爱──即尊重人的尊严，而能彼此相互交与而不失本身之主体位格，使人人分享天主圣三内在生命的爱。

    至於度婚姻生活的人，他们更是蒙天主的召叫而结合的，「人应离开自己的父母，与妻子结合，二人成为一体」(创二，24)。因此，他们将以共融为一体的爱的生命，同样要在人间宣扬天主的爱。由於此一共融的爱，才能显出他们之间个别而独立自主的主体位格，致使他们交互接受与接纳，相互给与和奉献，交融成一体，并以相互的信实，一体的向天主呈献他们信守天主诫命所展现的纯洁，而成无玷的生活祭品。并藉着他们彼此交付的爱，他们更参与了天主创造生命的计划与工程，给与一个崭新的生命──一个新人，一个新的天主的肖像；并为人的益处，将这新生命奉献给世界，使这新生命诞生时，如同耶稣的降生一般，而给与这世界一个新希望──即使之获有生命，获有更丰富的生命。因为「那存留在爱内的，就存留在天主内，天主也存留在他内。我们内的爱得以圆满」(若壹四，16～17)。


主日道理摘选-常年期第五主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第五主日

公元两千圣禧年圣三(圣体)年常年期第五主日(二月六日)

读经：约伯传七章1～4，6～7节；
     致格林多人前书九章16～19，22～23节；
     玛谷福音一章29～39节。

主题：信赖天主耶稣基督。

讲道摘要：
一、 我的生命不过是一口气息，我的眼睛看不见幸福？
当我们聆听了这主日的第一篇读经时，我相信我们大
家都有与约伯同样的想法，觉得此生充满痛苦失望「我只有承受失意的岁月，为我注定的苦痛长夜」(约七，3)。这是约伯在接受考验时所发出的感叹，只是经文的一个片段，我们不能断章取义；因为在约伯传中，一开头就描述约伯的富裕，并称他是当时东方人民中最伟大的人物，特别表示他对天主的崇拜，就描述他每天召集他的儿女来，他圣洁他们，并按儿女的数目，献上全燔祭品(参阅约一，1～5)。当他一夜之间失去所有，他的朋友认为他是因罪而受罚时，约伯就感叹「生命不过是一口气息，眼睛看不见幸福」(约七，7)。

感觉人生不过只是一句气息，我们的眼睛常见不到幸福，这是人生的经验，许多的宗教也常以此来劝勉人们弃恶行善，以得终究的幸福。

对於「生命」的短促与脆弱的感觉，只是因为常以此世，以一种内蓄原则(Principles of immanence)来判断人生，因而我们认为「此生」之脆弱，因此，或认为应该纵欲寻找快乐以娱此生，使之不虚此行；或以悲观哀戚而痛不欲生，而萌遁世之念，或以消极积功德之心态，期望来世的幸福或绝於现世生活之涅盘。总之都是将生命截为两段，以来生而惑今生，或慰今生而，都是无法看到或悟到生命的真谛。

当我们看到创世纪第二章描述天主造人时称：「天主用地上的灰土形成了人，在他鼻孔内吹了一口生气，人就成了有灵的生物。上主天主将人安置在伊甸的乐园内，叫他耕种，看守乐园」(参阅创二，7，15)。 明显地，我们看到，天主是用灰土造人，以表示我们人在本质上是脆弱的，因为我们是受造物；然而天主却使我们成为有灵的生物，而赋与我们永远的生命，并赐给我们一个乐园，要我们耕耘看守：可见我们并不是在寄望来生，而是在耕耘永远的一生；我们也不是期待来世天堂乐土，或极乐净土，而是耕耘并看守我们生命的乐园，即那天主的爱所临在的乐园，因为「凡有爱的，都是生於天主．．．如果我们彼此相爱，天主就在在我们内，他的爱在我们才是圆满的」(若壹，四7，12)。

二、 他们都一起去寻找耶稣
今天的福音描述耶稣到了西满和安德的家里，因为西
满的岳母正发着高烧躺着，耶稣就去治好了她。因此，全镇的病人，附魔的人都来找耶稣，耶稣治好了许多患者各种病症的人，驱逐了许多魔鬼等等。固然耶稣在此是行了许多奇迹，为应验先知依撒意亚所预言的默西亚的工作，意思是默西亚解除了人间疾苦与错谬。因此所谓「各种病症和附魔」该以宗教的层面来解释。

人在肉体上固有各种不同的病症，但在人性上，人因贪婪，贪求非分之想之病症，诸如，如加音之对於亚伯尔的行为，就是认为因有亚伯尔的存在，他(加音)才会失去天主的悦纳和祝福，如同现在我们不是也拿一个婴儿的出生，将使我们失去所谓「我们所拥有的幸福」的藉口呢？如我们已拥有美满幸福的家庭而不自惜，反而以「知善恶树果子」即那看来又好看又好吃的「外遇」，而以「食、色、性也」，来表示强调所谓的「自主性」，而弃幸福美满於不顾，却以前卫、前进、进步而自豪。

再者，人类受着如附魔似的「意识型态」的蛊惑，自不在话下。这些都是默西要以真理来铲除的人类病症，而赐与人类安宁的工作。这默西亚的使命，现正要在救恩史上在他的奥体──教会继续工作，因此，身为基督徒的我们，当如保禄一样：「我如不传福音，我就有祸了」。引人寻找耶稣，寻求真理，确是我们唯一的人生吧


主日道理摘选-常年期第六主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第六主日

公元两千圣禧年圣三(圣体)年常年期第六主日 - (二月十三日)

读经：肋未纪十三章1～2，45～46节；
     致格林多人前书十章31～十一章1节；
     玛谷福音一章40～45节。

主题：我们或吃或喝，或无论作什麽，一切都要为光荣天主而作。

讲道摘要：
一、 隔离是人类的奇耻大辱。
今天的第一篇读经记载麻疯病应该自隔於民众，并应
喊「不洁净、不洁净」，他既然不洁净，就应单独住在营外(参阅肋十三，1～2，45～46)。

麻疯病自隔於群众，是因为他自己的不洁净，而这种不洁净在当时是被认为是会传染，因此，麻疯病人在看到有人走近时，必须高喊「不洁净」，避免他人受到感染，具体地说，这是一项爱德的行为，也是一种悔改的行动，因此，一旦发现麻疯病症已获痊愈，便得去找司祭作证明，而後归入主流社会。

旧约中以「不洁」与「麻疯病症」划成等号，可见它不只是单纯地叙述一项身体上的病症，更是讲述罪恶的事实，罪恶就是不洁。因此，人犯罪就犹如罹患麻疯病症一样，成为不洁的人，而他的罪也如同麻疯病症是会影响到他人的。罪会引人犯罪，罪常有一种媚力犹如那既好看又好吃的「知善恶树的果子」。罪不但使个人犯罪，更会引人入夥而终成为罪的结构。因而对人的伤害就非常的大。罪恶之可怕以此为甚。

罪恶之可怕，除犯罪的人须离罪悔改回头之外，我们不应将「罪人」与我们隔离。如同天主如此爱了我们，派遣他的圣子进入我们罪人之间，取了奴仆(罪人)的形体与我同居共处,以涤除我们的罪,拯救我们於罪的深渊之中,并因他(基督)之名，使我们成为天主的儿女，这确实是最伟大的爱。

    天主并没有因我们的罪与我们隔离，他更愿以「厄玛奴尔」的方式临在於我们之中，作为我们悔改以得救恩的动力与助力。因此我们不但不能对任何人作隔离的动作，而要如同基督一样，要以接纳和包容，来协助他们悔改。

人类之相互隔离，历史已告诉我们，多少伤害由此而生。意识型态的隔离，使人类无法表述天主的爱；种族的隔离，更产生屠族的行为；性别的隔离，即造成种种暴力的现象。人之成为人之相称助手之天性，皆荡然无存，这确定我们人类的奇耻大辱。

二、 信赖耶稣，信靠耶稣
基督的降生，要为我们拆除我们与天主之间的围篱，
使我们与天主和好。然与天主和好的先决条件就是我们要与我们的弟兄姐妹先行和好。「你若在祭坛前，要献你的礼物时，在那里想起你的弟兄有什麽怨你的事，就把你的礼物留在那里，留在祭坛前，先去与你的弟兄和好，然後再来献你的礼物」(玛五，23～24)。

    因此，作为和平之王的基督的教训，应是金科玉律，我们应相信，并完全依赖他，求他帮助我们能与他人和好。


主日道理摘选-常年期第七主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第七主日

公元两千圣禧年圣三(圣体)年常年期第七主日- (二月二十日)

读经：依撒意亚先知书四三章18～19，21～22，24b～25节；
     致格林多人前书一章18～22节；
     玛谷福音二章1～12节。

主题：天主是信实的。

讲道摘要：
一、 人总是怨天尤人
在今天的第一篇读经里，依撒意亚先知叙述上主对以
色列子民的讲话说：「你们不必追念古代的事，也不要回忆过去的事」(依四三，18)。原因就是以色列子民常抱怨天主，所以天主要他们不要追古代的事，也不要回忆过去的事，因为他已为以民作了一件新事，即在荒野中开辟道路，在沙漠里挖掘河流(参阅依四三，19)。

「荒漠」与「沙漠」都是指死亡之地。我们人类常生活在死亡的境地里，如同处在「荒野」──，没有人气的地方──和「沙漠」──寸草不生，毫无生命迹象可言之处。试想我处在都市化的都市里，我们所见的是什麽呢？我们看到的都是钢筋水泥的房舍──人说是水泥森林，或许还有作为点缀用的，犹如荒野中的绿洲一样的所谓「公园绿地」，但这些地方是都市中的奢侈品，生活中难得一用的东西，而体育和综合节目就是我们的「精神寄托」之另类宗教。

我们的生活，是否能称得上是「人性」生活呢？旅馆似的家，夫妻关系到底是「性关系」或是「两性生活的关系」呢？人与人之间的关系，是「人性」交往，或只是「互利」的关系呢？「两性生活」的基础是爱，是具有生命的，它不但促进两性夫妻生活的富裕，更因此而能传递生命，使天主为「人之益」所作的造化，得以绵延，并使「生活天主的爱的生命」不断在人类世代展现。「人性的交往」也使得人尽职地完成其之为人的使命──即成为「人」之相称助手，而使天主造化的意义，在我们人性发展中，发挥得淋漓尽致。

反观「荒野」与「沙漠」的生活，那些不明生命为何物之生活，是尽其所能，将人物化而加以利用，为己之利即可忽视任何「人性」之价值。诸如，同居的两性关系，顶客族的婚姻关系，同志族的家庭关系，而成群结派的把持权势，美其名为「保护」政策的隔离政策，无视生命价值的经济发展，商业的体育，娱乐、文化等等不胜枚举的死亡文化，岂不是使人处在「荒野」与「沙漠」中吗？

但「人」面对这些「死亡」文化，不但不知反省忏悔、悔改，却仍如以民在旷野中，常抱怨天主，埋怨梅瑟，而回忆他们为奴隶时的肉锅！

二、 天主常是信实的
人类自从在「知善恶树果子」违命事件之後，仍常不
断地违背天主的旨意，而陷入万劫不复仍不知悔改。但天主却不断地表现他的爱──宽恕与拯救人类的心愿：在人类一开始犯罪违命，他就许救恩：「我要将仇恨放在你和女人，你的後裔和她的後裔之间，她的後裔要踏碎你的头颅，你要伤害他的脚跟」(创三，15)，即许下我们得战胜邪恶；他竟这样爱了我们，赐下他的独生子为我们作赎价，并以基督是道路，真理和生命来教导我们，使我们得以走上永生的道路，寻获真理的圣言，得到永恒生命。他总不嫌弃我们，竟说：「纵使你的父母丢弃你，我也不遗弃你」，在我们犯罪背命之时，他常以慈父之心怀，伸开双臂要拥抱我们这些浪子。要的就是我们的悔改。
    在这千禧年里，教会体悟天主的仁慈，要我们注视天主的临在，特在千禧年里，邀请我们常与基督晤面，即在圣体圣事的感恩祭中，在存留在圣体龛内，以具体的方式临在于我们的祈祷之所。我们应常朝拜圣体，多参与弥撒感恩圣祭，聆听天主的训言，以天主的教训作我们生活的规范。


主日道理摘选-常年期第八主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第八主日

公元两千圣禧年圣三(圣体)年常年期第八主日- (二月廿七日)

读经：欧瑟亚先知书二章16b，17b，21～22节；
     致格林多人後书三章1b～6节；
     玛谷福音二章18～12节。

主题：天主以正义、公平、慈爱、怜悯和忠贞娶你，你就
      会认识天主是上主。

讲道摘要：
一、 天主竟这样爱了我们
天主竟这样爱了我们！当我们念到欧瑟亚先知书的这
一段：「天主以正义、公平、慈爱、怜悯和忠贞娶我们人类，使我们认识他是上主」(参阅欧二，21～22)。表示天主是以正义、公平、慈爱、怜悯和忠贞爱我们。因为当我们如同亚当、厄娃一般犯罪背命时，他就以「死亡」惩罚我们，但同时他又以慈爱和怜悯对待我们，而为我们竟赐下了他的独生子，使凡信他的人不至丧亡，反而获永生(若三，16)。当我们如同亚巴郎一样地对他信靠，他即以对待亚巴郎一样，使我们也能「因信德而获得正义」(格前四，13)。

不但如此，他更将「正义」公平赐给一切的人，因为他派遣他的独生子到世界上来，是为拯救每一个人，受割损的和未受割损的，受过洗和未受过洗的，因为「至於那些在幽暗和偶像中寻找未识之神的人们，天主离他们也不远，因为赏给众人生命、呼吸和一切的仍是天主，而且救世者愿意人人都得救。原来那些非因自己的过失，而不知基督的福音及其教会的人，却诚心寻求天主，并按照良心的指示，在天主圣宠的感召下，实行天主的圣意，例如慈济功德会及类似的善心人士，他们是可以得到永生的。还有一些人，非因自己的过失，尚未认识天主，却不无天主圣宠而勉力度正直到生活，而天主喜欢住在正直、诚 的人的心中，天主上智也不会使他们缺少得救必需的助佑。在他们中任何真善的成分，也都是天主为光照众人得到生命而赐与的」(参阅教会16)。

在我们如同加音一般地犯了使人致死的罪恶时，他更下达命令说：「凡杀加音的人，一定要受七倍的罚」(创四，15)，以表明他的正义是忠贞地等待罪人的回头而获得生命，因为真正的正义是宽恕和慈爱。

他犹如「浪子回头」比喻中的慈父，忠贞地期待浪子的归回，待归回後，即刻为他庆生，说是「失而复得，死而复生」(参阅路十五，11～32)。因为「一个罪人的悔改，在天上所有的欢乐，甚於对那九十九个无须悔改的义人」(参阅路十五，17)。因为忏悔回头的人，才能真正地体会天主爱的奥秘，才能真正地认识天主，并认识他为何派遣他的独生子作为基督，默西亚，救世主，更可贵的是悔改的人不但认识他自己的本质──会做错的人──，并因而知道如何爱天主在万有之上，并爱人如己，即如天主爱人般的爱人，就是会效法天主一样地会宽恕别人。

二、 我们也要这样爱人
如上面所述的，天主竟这样爱了我们，是表示天主竟
这样教导我们如何如他一样的爱人。因此我们也要这样引导别人去爱人，特别是教导我们的儿女，使他们也成为获得永生的承继人。

耶稣曾说过：「永生就是认识天主，唯一的真天主，和他所派遣来的耶稣基督」(若十七，3)。然而我们只要稍作反省，我们就知道，我们并没有教导我们的子女认识天主，唯一的真天主，更没有教导他们认识天主所派遣来，作为天主爱的标记的耶稣基督吧？

    在他们诞生时，我们假藉「信仰是人自由心志的表白」，因此说是要等到他们懂事能自由表白时，再让他们自己去接受洗礼，其後更不给他们施与宗教教育，杜绝他们认识基督福音真理的机会。耶稣在福音中曾说过「你们当中那有为父亲的，儿子向他求饼，反而给他石头呢？或是求鱼，反而把蛇当鱼给他呢？你们纵然不善，尚且知道把好东西给你们的儿女」(路十一，11～13)。我们沈思一下，我们真的爱我们的子女吗？爱我们的近人吗？我们到底拿什麽好东西给过我们的子女，给过我们的近人呢？有那一样东西能比「永生」更有价值呢？有那一样东西能比「真爱」──懂得被爱，懂得去爱，懂得相互尊重的爱更有价值呢？我们什麽时候让我们子女，我们的近人领受过天主的爱呢？福音中说我们纵然不善也知道把好东西给我们的子女，近人。那麽，那些是好东西呢？好东西在那里呢？好东西难道不就是福音吗？不就是那能助我们能悔改而得永生的福音吗？希望你们的子女，近人能认识并懂得且成为一个会忏悔而得宽恕(天主的)，也懂得宽恕别人，而具有真爱的人！！


主日道理摘选-常年期第九主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第九主日

公元两千圣禧年圣三(圣体)年常年期第九主日- (三月五日)

读经：申命纪五章12～15节；
     致格林多人後书四章6～11节；
     玛谷福音二章23节至三章6节。

主题：应守主的日子。

讲道摘要：
一、 该遵照天主上主所吩咐的遵守主的日子，并奉为圣日
今天的第一篇读经申命纪中，上主命令以色列子民，要遵照天主的吩咐，遵守安息日，奉为圣日，安息日
是天主的日子，所有的人，无论是自由的人，或奴仆都要休息，都要安息。重要的就是要记住，自己曾在埃及作过奴隶，是天主上主用大能有力的手臂，将他们领出来的(参阅申五，12～15)。

教宗若望保禄二世於一九九八年五月卅一日五旬节曾颁发一道书函论「主的日子」，强调「主日」的重要性，劝勉所有的基督信徒要虔诚地遵守「主日」。

二、 一周的第一天是天主创造的开端
由创世纪第一章，我们了解到在一周的第一天，上主
天主开始他创造的化工。然而由於我们的信仰，我们更知道，「万物是藉着他(基督──天主圣言)而造成的(信经)」。因此，基督就成了天主创造的原因与结果，就如同保禄宗徒在致哥罗森人书申所强调的：「在天上和地上的一切，可见的与不可见的．．．一切都是藉着他，并且也为了他而受造的」(一，16；见「主的日子」8)。

在天主创造了一切美好的万物之後，天主圣化了第七日，定之为安息日，作为「造物主欢乐的休息」(「主的日子」11)，但不是所谓的「不活动」，而是天主对其创造(造物)投下「充满喜悦欣慰的注视」，对人类──创造的顶峰，却投以特别的注视，表明天主愿意与按他自己肖像所造的人类建立某种婚约的关系，召唤人类与他订立爱的盟约。如欧瑟亚先知的这段话：「到那一天，我要同田间的野兽，天空的飞鸟和地上的爬 订立盟约，并且我要从地上将弓弩、刀剑和战争毁灭，使他们安居乐业，我要永远聘娶你；以信实聘娶你，使你认识我是上主」(二，20～22)(参阅「主的日子」12)。

因此，我们得知，天主所圣化的安息日，是天主邀请我们人类参与他对其所造化的万物致以充满喜悦欣慰的注视，即对一切万物投以充满欣慰的关怀，而尽「使天上有飞鸟、地上有走兽、水中有水族」的天主肖像之天职，并在人群中，顺遂善为人之相称助手的本分，以彰显天主造化人之光辉。这安息日的遵守，更使人更富人性，并在发挥人性光辉时，认识天主是唯一的天主，而天主的爱中，认识了他的默西亚，耶稣基督，体验了基督降生的奥迹，藉以发挥应为人之相称助手的服务天职。

三、「主的日子」耶稣复活的日子，新创造的肇始。
安息日之安息行动──人性关怀之行动，因着基督的复活，而开始了一系列的新创造，犹如若望宗徒所说的「新天新地」的来临。

基督在一周的第一天(路廿四，1)复活了，由此而来，这个日子从宗徒时代开始，就构成基督门徒的生活规律的特徵(参阅格前十六，2)，也是特洛阿的信友聚会「擘饼」的一天(参阅宗廿，7～12)。默示录也证明当时有把一周的第一天称作「主日」(一，10)的习惯(「主的日子」书函21)。教宗的书函中更指出，「基督徒说起「主的日子」时，把这个名词赋予复活节宣报的全部意义」。这宣报就是：「耶稣基督是主」(斐二，11；宗二，36；格前十二，3)(21)。

基督徒对主日的想法，自然地把「发生在『一周的第一天的复活与创造宇宙的那一周的第一天相连。』第一天是天主造了光的日子，因此，这个关连使得我们了解「复活」是一个新创造的开始，首先新受造的就是光荣的基督，他是「一切受造物的首生者」(参关「主的日子」书函25)。「主日」即成为「新创造的日子」，即一切万物再次在基督内更新。特别是基督徒更藉着基督──天主圣言，再次受造而成为崭新的人，并要以「崭新的生命」向世人，宣报「主的日子」来临，且要邀请众人悔改而信从福音。

「主日」为基督徒而言，不但是具有永恒的意义，周而复始地，不断地展现「福音」时代的新义，也是基督徒领受圣神的日子，使圣神的热火，藉着基督徒的生活，而使万民皆能蒙受天主的祝福。它也是宣示「信仰的日子」。在感恩祭中，宣示我们的信仰，藉聆听主的圣言，领受主的身体，瞻仰临在於「神圣标记中」复活的基督，我们谦卑地与宗徒多默一起承认：「我主，我天主」。因此，它也是我们生命中不可或缺的日子(参阅书函29、30)。

人类慢慢地了解，「工作」与「安息」不可分的价值，知道「安息日」──休息日──并不是「不工作」的一天，而是如所说的，是要向万物投以「欣慰喜乐的日子」，即「许可作好事，许可救命」的日子(参阅谷三，1～6)。

今天人人乐於享受周休二日的快乐时光，我们有否想到「真正的喜乐」是什麽？和「在那里」？天主先以投下充满喜悦的注视，在旧约中，显示出他对万物投以「保存」的欣慰喜悦，更以「新创造」的日子，赋与人类及万物「崭新的生命」，给我们人类立了榜样。那麽，身为「天主肖像」的我们，该如何跟天主学习呢？是否应该多想想此周休二日的恩惠，成为「许可做好事，许可救命」的动力，从我们的家庭生活开始，而臻於人群相互生命的生活中，多乐享天主爱的临在之意义吧！


主日道理摘选-四旬期第一主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

四旬期第一主日

公元两千圣禧年圣三(圣体)年四旬期第一主日- (三月十二日)

读经：创世纪第九章8～15节；
     伯铎前书三章18～22节；
     玛谷福音一章12～15节。

主题：悔改是信德的勇气。

讲道摘要：
一、 四旬期犹如能使信德绽放春天气息的甘霖。
天主要领以色列子民进入福地之前，先让他们经历一
段旷野的生活；天主为涤除人类的罪恶，也曾以四十昼夜的雨水，来冲除人间的邪恶，再从事新人类「生命」的再造；基督在宣讲「生命的福音」，也接受了圣神的引导，在旷野四十昼夜祈祷守斋之後，受邪魔诱惑的考验。这一切都说明我们的信德是需要经过磨练，才能绽放春天气息的。

正巧，每逢春天的时段，农夫们都忙於农耕，但春天却是又美又险恶的时段，闽南语俗话说：「春天後娘脸」。表示春天的晴雨不定，犹如喜怒无常的後娘(注)。在台湾，每逢春天一到，我们都在担心,当年的降雨量，因为它关系到台湾全年的饮水问题与农业收获的问题。而在去年的「九二一」地震之後，我们更担心春雨对大地，人民生命所能造成的伤害。

然而「四旬期」正处在春天的季节里。为我们中国人而言，四旬期是一段很好的反省时段，因为举国欢腾的春节一过，就到了四旬期了，也就是说该进入反省我们的信德的时光了。

我们的信仰要我们追求「永生」，而永生就是认识天主，是唯一的真天主，和天主所派遣来的耶稣基督(参阅若十七，3)。认识唯一的真天主不就是认识「爱」的天主吗？而「爱」的天主派遣到世上来的耶稣基督，不就表示「爱」与我们同在(Emmanuel)吗？若望说：「我们应彼此相爱，因为爱是出於天主；凡有爱的，都是生於天主，也认识天主；……如果我们彼此相爱，天主就存留在我们内，他的爱在我们内，才是圆满的」(若壹四，7～12)。

四旬期就是要我们反省我们的信仰，检试我们是否认识天主，是否认识耶稣基督──天主实践的爱，认识我们这些作基督奥体的肢体的，是否真正实践了天主的爱。因此，在四旬期里，教会要我们具体地作出「爱德运动」，但不只是一时的奉献，而是要以建立「天主国」的心怀，关心我们的周遭。

去年的「九二一」震灾後，不到五个月的时间里，全国人民或许早已忘却了地震灾区的问题。灾区重建问题，已因今年的总统大选，而被遗忘殆尽。灾区的情形，虽有零星的新闻报导，但总没有引起人们心灵的涟漪波动，世间的冷漠莫过一是。更甚的，如台北市政府为庆祝元宵节灯会更耗资数亿新台币，更有总统候选人在南部许下豪语，明年要把灯会移到高雄。孟子曾说：「人与禽兽之差别只在于人有恻隐之心而已」。但我们有否看到中部灾区的灾民之痛苦，而有些微的恻隐之心呢？曾见报称：总统定「九二一」为国殇日，然而我们几见国殇之同恺之情在何处？耗资数亿只为娱民一时，为政者之益民在何处。或许这只是我们人心冷漠的冰山一角，但如无法见到弱势人民之悲惨，空口白话说福利，也只是空口一句。因为「谁若有今世的财物，看见自己的弟兄有急难，却对他关闭自己怜悯的心肠，天主的爱怎能存在他内？」(若壹三，17)。

春天使百花绽放花卉的芬芳。春雨能湿润大地，使万物生长，但大地也须有承载雨水之能始可。我们的心田要如何产生上主如雨露霜雪般的永生圣言呢？我们是否仍旧是顽石、荆棘，或是冷漠的路旁呢？或是我们应悔改成良田呢？「悔改信从福音」吧！

二、 信德的力量是无限的
或许我们相信「信德能使大地绽放春天的气息」，信
德能改善现世的结构而建立天主的国，但在面对现实时，我们好像又无能为力似的，失去信心，充其量就退缩到独善其身的境地，而不敢宣讲福音。

如果我们看看天主的计划，我们就会如童贞圣母玛利亚一般地称颂天主，因为「他垂顾他卑微的使女，今後万世万代的人都要称我有福。全能者给我作了奇事，他的名号何其神圣」(路一，48～49)。我们不是看到天主选择世上最小的民族──以色列人，作为唯一真神宗教的代言人？我们岂未见到耶稣只选了十二个渔夫，作他福音的传播者？更奥妙的是，他竟然选择满身缺点，莽撞的伯多禄，作他教会信德的基础，并要他在回头後，坚定他兄弟们的信德，并许下要在这「磐石」上，建立他的教会，使人得救。他曾说过只要我们有信德，我们就能「移山倒海」。只要我们有酵母般的信德，我们就能使我们周遭的面团全部发酵；只要我们有像芥茉种子般的小信德，就能使芥菜长大成树，并能使飞鸟栖息在它的树桠上，因为有一只麻雀栖息在信德枝桠上，就会引来一群的麻雀同来栖息。因为「在人是不可能的，但在天主，却是一切都是可能的」。

    但我们的信德不应是浮华不实的，而是全心、全灵、全力、全意信靠天主的坚实信德。应避免一切的唯物世俗主义，如一切生活全在于饮食，因此，好像是说「没有面包就没有爱」，但中国俗谚则说：「患难夫妻见真情」。不要贪图荣华富贵，如所说的：「我在世上的荣华富贵，正表示上帝(天主)的光荣」，神佛的庇佑，即呈现在我们的荣华富贵上。殊不知耶稣竟说，只能朝拜天主。保禄也说贪婪是偶像崇拜。也要避免超人似的救世主的方式试探天主。因为耶稣将问我们，谁是我们的近人？当今教宗若望保禄二世回答的最为贴切，他说：你每天睁开眼睛所看见的人就是你的近人，你对他的关切，就是爱耶稣，认识耶稣，认识天主。我们如有这样的信德，天主在我们内的力量将是无限的。


主日道理摘选-四旬期第二主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

四旬期第二主日

公元两千圣禧年圣三(圣体)年四旬期第二主日 - (三月十九日)

读经：创世纪第二二章1～18节；
     致罗马人书八章31～34节；
     玛谷福音九章2～10节。

主题：寻求天主的旨意。

讲道摘要：
一、 亚巴郎因信德而获得正义。
由於保禄宗徒致罗马人书第四章第二节和第三节：
「如果亚巴郎是由於行为，成为义人，他就可以自夸了；但不是在天主前，因为经上说：『亚巴郎信了天主，天主就以此算为他的正义』」这两句话，四百多年来，有人就主张只要信仰即可得救，甚至认为亚巴郎只信而已，认为保禄只讲「信」而不讲行为。但如果我们仔细默想罗马人书第三章第三十节和三十一节：「因为天主只有一个，他使受割损的由於信德而成义，也使未受割损的凭信德而成义。那麽我们就因信德而废了法律吗？绝对不是！我们反使法律坚固」。可见保禄宗徒所说的信德并未只是「口里相信」就行的，而更可见诸於行为。一如所说的：「我若有全备的信心，甚至能移山；但我若没有爱，我什麽也不算。我若把我所有的财产全施舍了，我若舍身投火被焚；但我若没有爱，为我毫无益处。．．．现今存的，有信、望、爱这三样，但其中最大的是爱」(格前十三，2～13)。

因此，亚巴郎被称为信德之父，正是因为他全然信靠天主，完全承行他的旨意。一如当他蒙受天主的召唤而要他离开他的故乡，他的家族和父家，而到天主所指给他的地方去，使他成为一个大民族，要祝福他，使他成为一个福源(参阅创十二，1～2)。亚巴郎完全相信天主，遂遵照上主的吩咐动身离开。当天主许给他一个嫡系的儿子，他也完全相信，虽然中间有个小插曲，那就是他的妻子撒辣依猜测天主的话，而让她的婢女哈加尔与亚巴郎生了一个儿子依市玛耳。天主仍实现他的许诺，使撒辣依为亚巴郎生了依撒格。而後天主又要他将他的独生子依撒格祭杀献给天主，亚巴郎仍遵命从事，而不怀疑天主的旨意，因此，天主使他体会到「代罪羔羊」──基督的预像。确实他的信德是足以作我们的模范。特别可嘉的是，他一直按照天主的旨意实行。

二、信德就是寻找天主旨意而付诸实行
当门徒要求耶稣教他们怎样祈祷时，耶稣告诉他们应该这样祈祷：「我们的天父，愿鶤的名受显扬，愿鶤的国来临，愿鶤的旨意奉行在人间，如同在天上，求鶤今天赏给我们日用的食粮；求鶤宽恕我们的罪过，如同我们宽恕别人一样；不要让我们陷於诱惑；但救我们免於凶恶」(玛六，9～13)。

耶稣教我们怎样祈祷，他告诉我们，祈祷就是在发舒我们对天主的信德，更重要的就是在寻觅天主的旨意，因此教会在天主经之後就加上；「因为天下万国，普世权威，一切荣耀，永归於天主」。天主的旨意就是他所创造的一切万物都能顺遂他创造的旨意，以显耀生命之道：一如他造了光，以分开光与黑暗，愿万物在光明中显耀；他造了我们人类时，要我们作为他的肖像，以管理海中的鱼，天空的飞鸟、牲畜，各种野兽，在地上爬行的各种爬 (参阅创一)。而且更要我们了解人性的多元性，就以他造了有男有女的方式。来表述(参阅同上)；也指出人与人之特有关系，即他为人又造了一个作为「人」的相称助手的人(参阅创二，18)，奠定了人的基本人性。因此，我们应知道如何承行天主的旨意了。

    然而，我们每天到底是怎样祈祷，怎样表现我们的信仰呢？如果你到庙里去，你听到了什麽呢？你在佛教的金刚经里又听到什麽样的祷声呢？在庙里，我们大部份都是听到：「我有什麽需要，我要做什麽，神啊，求鶤帮助我」。在金刚经中，则是求菩萨能以全身护身，以求百害不犯，百毒不侵，即如我们在天主经中，求天主免除我们陷于诱惑和脱离凶恶。而我们在堂里或家里私自祈祷时，是怎样地祈祷呢？是否也只是说：「我需要什麽，我要做什麽，求天主顺从我们的意愿？或如同伯多禄(伯铎)他们一样，在瞻仰耶稣的圣容时，只想在那里搭三个帐棚，而乐在其中，而不去思考「耶稣是天主的爱子，我们应听从他」，特别是听从他(基督)的教训，而将他的圣容贴印在我们中的最小兄弟姐妹身上，而与予瞻仰，以能率我们之人性即成为他们之「相称的助手」。


主日道理摘选-四旬期第三主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

四旬期第三主日

公元两千圣禧年圣三(圣体)年四旬期第三主日 - (三月廿六日)

读经：出谷纪廿章1～17节；
     致格林多人前书一章22～25节；
     若望福音二章13～25节。

主题：在纯洁的天主圣殿里敬拜天主。

讲道摘要：
一、 天主是忌邪的天主。
今天的第一篇读经是选自出谷纪二十章一至十七节里
称：「我是你的天主上主，是我曾经把你们从被奴役之地，埃及领出来。除我以外，不可有别的神。你不可制造任何偶像；不可仿制天上，或地上，或地下水中之物的雕像。不可叩拜这些像，也不可敬奉，因为上主我，你的天主是忌邪的天主」。

是的，我们的天主是忌邪的天主，但他却容忍那些在幽暗和偶像中寻找未识之神的人们，因为天主离他们也不远，因为赏给众人生命、呼吸和一切的仍是天主．．．．．．那些非因自己的过失，而不知道基督的福音及其教会的人，却诚心寻求天主，并按照良心的指示，在天主圣宠感召下，实行天主的圣意的，天主也赐给他们得永生的恩宠(参阅教会16)。

我们虽知道天主是忌邪的天主，虽然我们也知道我们如同以色列子民，是天主将我们由罪恶的奴役中救出来，而认识天主，但我们仍与以色列子民一样，反倒认为我们的救赎是藉金牛犊而获得的，因为我们犹如以色列子民，情愿留在埃及地的肉锅旁边，而甘愿身处奴役之地，作为罪恶的奴隶。天主虽以光在黑暗中照耀(若一：5)，然而我们世人却爱黑暗甚於光明，因为我们的行为是邪恶的；的确，凡作恶的，都憎恨光明，也不来就光明，怕自己的行为彰显出来(参阅若三，19～20)。

不但如此，我们总认为我们的生活是靠饼(物质)而生活，却不知靠天主口中所发出的言语，殊不知「天主伸开手来，他们便得饱食。他转面不顾时，他们就惊惶失措，他若收回他们的气息，他们就会归於灰土」(参阅圣咏103)。或者我们应该朝拜魔鬼(恶势力──权势、荣华富贵)
，殊不知那些偶像(包括权势)，都是人手塑造的物品。有口不能言，有目不能视。有耳不能聆听，有口不能呼吸。铸造偶像的人，与偶像无异，供奉偶像的与偶像无异(参阅咏134)。我们几时见到权势者能言真理，或对人有益的话；有建设的话；我们几时看到，权势者能见到真理──人民真正得救的记号和真理，他们的教条(法条)主义，不正使他们成为有目不能见的瞎子吗？几时他们能聆听真话或真理，难道我们不是常听到他们权势者的一句名言：「依法办理」吗？但多少次「依法办理」折毁了穷人的仅有的家园，视贫困於不顾．．．．．．，而他们也真是无法呼吸自由仁爱的气息，因为他们确已沈尸於权势的死海之中了。

天主是忌邪的天主，他宁愿人悔改以得生命，他不愿见到死亡的存在，因此，他不但许下要使人类战胜恶势力──魔鬼，更赐下他的独生子，以死亡战胜死亡，而使我们获得永生。因此，我们就应该抛弃任何偶像而归向那忌邪的天主吧！四旬期正是时机，正是悔改的时机吧！

二、 尊重天主的圣殿
今天的福音，若望记载耶稣上耶路撒冷，在圣殿里，
把那些贩卖牛、羊、鸽子和兑换银钱的人，都赶出圣殿，并说不要使他父的圣殿成为商场(参阅若二，13～25)。而对观福音都说「经上记载：我的殿宇应是祈祷之所，而你们竟把它做了贼窝」(参阅廿一，12～13谷十一，15～17；路十九，45～46)。

明显地，耶稣认为圣殿应是祈祷之所，而不是买卖交易之所，然而交易行为常有掠夺现象，就以犹太人的规矩来看，犹太人上圣殿献祭，捐献，需要使用圣殿的钱币，不能使用一般通行之货币，因此要以通行货币购买圣殿专用钱币，再行捐献或买牲品以祭祀，就如同我们民间信仰中，需用通行货币──新台币先行购「金、银」纸，以祭神明或拜祖先、亡魂。其中奥妙自不在话下，其中当充满人性之贪婪，特别是圣殿中有权势者。

    耶稣驱逐圣殿中的污秽，他也正要驱逐我们内心的污秽，特别是从我们口中所吐出能污秽人的污秽──我们的心思，我们的言语──，而要我们以纯洁的圣殿来敬拜天主，因为我们的身体是天主的宫殿，天主的殿宇，我们是高价买来的，所以务必要用我们的身体光荣天主(参阅格前六，17～20)因此，我们的言语该是对人有建设性的话，而我们的行为该是「含忍的、慈祥的、不嫉妒、不夸张、不自大、不作无礼的事、不求己益、不动怒、不图谋恶事，不以不义为乐，却与真理同乐；凡事包容、凡事相信、凡事盼望、凡事忍耐」(格前十三，4～8)。总之，我们该以纯洁的心神、全心、全意、全力、全灵敬拜天主。


主日道理摘选-四旬期第四主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

四旬期第四主日

公元两千圣禧年圣三年(圣体年)四旬期第四主日 - (四月二日)

读经：编年纪下三六章14～23节；
      致厄弗所人书二章4～10节；
      若望福音三章14～21节。

主题：开启眼目要朝向光明。

讲道摘要：
一、 世人却爱黑暗
若望宗徒在今天的福音中，特别提到：「光明来到世
界上，世人却爱黑暗，而不爱光明，因为他们的行为是邪恶的。的确，凡是作恶的都憎恶光明，世不来接近光明，免得他的恶行暴露出来」(若三，19～20)。

若望宗徒的这段话确实是有他的道理，因为从起初人类常是如此表现：当亚当与厄娃背命时，第一个的反应就是「躲开天主的面」──躲开光明(参阅创三，８)；而加音杀了他弟弟亚伯尔之後，也自认自己的行为是「神不知鬼不觉」，到了天主问起他弟弟时，仍强辩称，他不知道，他并非是他弟弟的看守人(参阅创四，8～9)。

又如达味与巴特舍巴的奸情，达味王害怕奸情暴露，如何暗中致死巴特舍巴的丈夫赫特人乌黎雅(参阅撒下十一)。

再如列王纪上所记载的，撒玛黎雅王阿哈布的葡萄园风波，阿哈布王如何听从他的妻子依则贝尔，而运用社会的结构，加害了依次勒耳人纳波特，而侵占了纳波特的葡萄园(参阅列上廿一)。

亚当厄娃的事件之後果，教会称之为人类之原罪，其影响之大，我们不必赘述。加音的事件，也因而在人类上不断的重演，如世界各地的屠杀灭族事件层出不穷，难以计数。而达味的事件，不只造成他与巴特舍巴所生的儿子之夭折，而也造了不伦事件如达味之子阿默农与其异母同妹妹塔玛尔之乱伦，又造成了阿贝沙隆之叛变，造成许多无辜者的牺牲。

由此可见，却爱黑暗胜於光明的人类，在世上如何能受到天主的祝福，而更因个人之爱黑暗，为达到黑暗行为的合理化，更集聚而成罪的结构，犹如佛家所说的集谛(集苦)。诸如此类，我们人难道不能反省吗？俗说：「举头三尺有神明」，而圣咏上也说：「造眼睛的岂不能看见，造耳朵的岂能听不见」，我们不要想，我们所做的恶事，非常隐密，无人能知，耶稣曾说过，「任何隐密之事，都将在高处宣布吗」？看看我们的选举期间，所有的举发，就当明白吧！

二、 开启眼目朝向光明
智慧篇上曾说过：「鶤(天主)假装看不见人的罪恶，
是为叫罪人悔改。的确鶤(天主)爱一切所有，不恼恨鶤(天主)所造的一切」(十一，24～25)。因为天主是仁慈的天主，不会舍弃我们，也不会毁灭我们(参阅申四，31)。而且他一再向我们保证，说他并不喜欢任何人丧亡，只要我们回心转意，我们便得生存(参阅则十八，32)。

今天在第一篇读经中，天主谴责以色列子民，特别指责司祭，首长，由於他们效尤异族所行的一切丑恶的事，亵渎了耶路撒冷圣殿，应是罪上加罪，并且不听天主使者──先知们的劝告，因而受到惩罚(参阅编下卅六，14～23)
，但天主最後仍要假藉波斯王居鲁士，为他在耶稣撒冷重建天主的圣殿，以作为他对犹民的恩惠──天主上主与他们同在(同上)。

因此，可见天主对於我们的恩惠何等的宽厚，正如保禄宗徒所说的：「天主富於慈悲，由於他对我们的深情大爱，在我们因过犯死了的时候，却使我们和基督一起生活：可见我们的得救是由於恩宠」(参阅弗二，4～10)。
不仅如此，若望宗徒更说：「天主竟这样爱了世人，竟赐下他的独生子，使凡信他的人不致丧亡，反而获得永生」(三，16)。

    天主圣子耶稣自喻，他就是道路、真理和生命。而他也正如若望宗徒所说的，他就是来到世上的那生命的光，这光已在黑暗中照耀了(参阅若一)。我们难道还不肯睁开眼睛朝向光明吗？难道我们没有感觉到，在我们甘处黑暗时所受的痛苦吗？或许我们虽然受苦，却仍座在肉锅旁。但这个肉锅是否正是由我们彼此间的杀戳所熬成的死尸之肉呢？保禄宗徒将贪婪列为偶像，而人间的杀戳，不就正是另类的偶像崇拜吗？贪婪是追逐「拥有」，但天主却要我们「成为」他的子女，是以神贫作为出发点而臻纯洁，以拥有天国(参阅真福八端)。在履行天主的诫命之时，我们就应抱持神贫与纯洁的气息，那时我们才会了解如何与世人共享天国的果实：「你们来承受自创世以来，就给你们预备的国度吧！因为我饿了，你们给了我吃的；我渴了，你们给了我喝的；我作客，你们收留了我；我赤身露体，你们给了我穿的；我患病，你们看顾了我，我坐监，你们来探望了我」(玛廿五，34～36)。印度加尔各答的德肋莎修女，就是在加尔各答火车站前，看到了一位穷人向她说「我渴」，而领悟到是耶稣向她发出「口渴」的喜讯，因而作了她今日的英勇事工。我们能不睁开眼目朝向那是「道路、真理和生命」的光明吗？


主日道理摘选-四旬期第五主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

四旬期第五主日

公元两千圣禧年圣三年(圣体年)四旬期第五主日- 四月九日

读经：耶肋米亚先知书三一章31～34节；
      致希伯来人书五章7～9节；
      若望福音十二章20～33节。

主题：进入新生命。

讲道摘要：
一、 一粒麦子如果不落在地里死了，仍然是一粒
今天的福音一开始就描述，有些上耶路撒冷过节崇拜
天主的希腊人，来见斐理伯，请求要见耶稣。斐理伯就和安德肋向耶稣报告这件事，耶稣却对他们说，他(人子)要受光荣的时候到了，并说一粒麦子如果不落在地里死了，仍然是一位；如果死了，就结出许多子粒来(参阅若十二，20～24)这一段话。

这段圣经的福音章节，首先是向我们宣示耶稣的「时
候」到了，并且也显示救恩是普世性的，希腊人代表一切寻求生命道路的人，要求来见耶稣，如同贤士们在耶稣诞生时，前往伯利恒去朝拜耶稣圣婴一样，今天福音中的希腊人则来见耶稣的「时刻」，并得沾救恩的恩惠。因为在「这个时刻」，我们要见到耶稣就是天主派遣来的天主的爱子，是为爱我们而赐下的基督，因此，当时有来自天上的声音说「我已光荣了我的名字，我还要再光荣它」(参阅若十二，28)。

然而当耶稣在面临到「这时刻」，就是这个将因此而产生「新生命」的时刻时，他也是感到惶恐而说：「现在我心中烦乱．．．我说：父啊！救我脱离这时刻吧！然而我正为这事，才面对这时刻的」(若十二，27)。听了上述的话，我们是可以感觉到，要进入「新生命」，连与「人性」结合的耶稣，在他的心中，也曾有一番挣扎吧。而浮到我们眼 的那幕「山园祈祷」，更能展现它真实的一面：「父啊！如果鶤愿意，请给我免去这杯吧！但不要随我的意愿惟照鶤的意愿成就吧！」(路二二，42)。也就是由於他对天主父的爱与信赖，他知道新生命是由如同一粒麦子落地死亡才能产生许多子粒之「死而复生」的信德，才会如同保禄所说的，致死那可朽坏的，可死的，而穿上不可朽坏和永恒(不可死)的崭新生命(参阅格前十五，50～54)。

二、 新受造物
正如保禄宗徒所说的，「我们受过洗归於基督耶稣的
人，就是受洗归於他的死亡，我们藉着洗礼已归於死亡与他同葬了，为的是基督怎样藉着父的光荣，从死者复活了，我们也怎样在新生活中度生」(参阅罗六，3～4)。因为「谁若在基督内，他就是一个新受造物(格後五，17)」。这种新受造物的新生命，犹如「新和的面团」，犹如所播的种子，从地里生出新的形体──新的生命(参阅格前十五，35～49)，要以崭新的生命，更新的心思，去追寻天主的旨意，以能分辨善事和悦乐天主的事以及成全的事(参阅罗十二，1～2)。

新受造物与新生命，即是越过旧受造物与旧生命，而生活在基督内的生命。它并非摧毁旧受造物，而是将旧受造物予以成全，予以圣化，犹如「播种的是可朽坏的，复活起来的是不可朽坏的．．．播种的是属生灵的身体，复活起来的属神的身体(参阅格前十五，42～44)，因而保禄即说，因此「我生活已不是我生活，而是基督在我内生活；我现今在肉身内生活，是生活在对天主子的信仰内」(迦二，20)」。

这种崭新的生活，其实在我们的日常生活中，在基督的圣事中，我们都可发现的。譬如在圣洗圣事中，我们不但致死旧生命，并以崭新的生命在现世度一个建立天主国的生命了。再以婚姻圣事而言，两个旧我──男人和女人，已完全发展为新的人，新的身份，新的人性价值而成为丈夫与妻子，他们的生活也已不再是旧的男人或女人的生活，他们应度一个夫妻的两性生活，即一个参与天主圣三爱的圆满生活，具有传递新生命，护爱新生命，养育并使之成长在天主的爱中。

    司铎圣召──圣秩圣事，更使青年人成为基督第二，基督的化身，基督另一个自己。这种变化，确实是成全的变化，因为司铎这个新受造物，在宣讲圣言与举行圣事上，犹如基督亲临於他济世救人工程的历史上，使人人在人类的世代都得沾天主的救恩。这种变化并未消灭司铎个人的本性，但却使司铎的可朽人性穿上基督的神性，使基督确实在司铎的生活中行动。当然司铎也因而迈入他个人的新生命。

基督徒本身已是归依基督的人，必然在基督内成为新受造物，因此当支持基督爱人的心肠，在我们的具体生活中，如何将可朽的人性智慧，穿上不朽的天主性智慧；如何将可朽坏，可腐蚀的钱财，穿上不可朽坏，不会腐蚀的天国宝藏，彰显天主的义德──他竟这样深爱世人，愿意我们守他所中意的斋戒，即要我们解除不义的锁链，废除轭上的绳索，使受压迫者获得自由，折断所有的轭。要我们将食粮分给饥饿的人，将无地容身的贫穷人领到自己的屋里，见到赤身露体的人，给他衣穿，不要避开你的骨肉．．．如果我们能将食粮施舍饥饿的人，满足他们的心灵，我们的光明将要在黑暗中升起，我们将成为一座灌溉的乐园，一个永不涸竭的水泉(参阅依五八，7～11)。

    因此，我们既已成了新的，那就让我们，特别在四旬期内，多看看，沉思并瞻仰一下，那位在贫穷人身上──如九二一的灾民、失智症患者、精神病患者、智、肢体障碍者、流浪汉、有家或无家的老人、被忽略的青少年，一切有需要的人之身上所呈现的被钉在十字上一直说着「我渴」的耶稣吧！


主日道理摘选-圣枝主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

圣枝主日

公元两千圣禧年圣三年(圣体年)圣枝主日 - 四月十六日

读经：依撒意亚先知书五十章4～7节；
      致斐理伯人书二章6～11节；
     玛谷福音十四章一节至十五章47节。

主题：无比的爱。

讲道摘要：
一、 他自谦自卑、服从至死，且死在十字架上
在这个圣枝主日也就是耶稣君王的受难主日，我们再
次地默想天主的爱，我们确实能觉悟到天主对我们的爱真是奥妙且深不可测。在今天特别给我们呈献的两个完全属於两极的画面：即耶稣犹如君王般地荣进耶路撒冷圣城，众百姓如何夹道欢迎，口呼「贺三纳」，欢呼迎接达味王朝(默西亚神国预像)的国王之凯旋，好像又是一项政治上的胜利：「贺三纳！因上主之名而来的应受赞颂！那要来的我们祖先达味之国，应受赞颂！贺三纳於至高之天！」(谷十一，9～10)。

另一个画面让我们瞻仰的，却是耶稣遭人唾弃，被人鞭鞑，头戴茨冠、凌辱、被判死刑、亲背刑具、被钉死在十字架上的失败的景像。

然而这两幅画面都由同一群人所造成的，一方面他们把耶稣当做预许的达味王朝凯旋的新王来拥戴并热烈欢迎，但当耶稣进入耶路撒冷圣城之後，不久，同样的是他们却高喊「钉他在十字架！」如此，我们到底有何感触呢？或许在我们感到人间冷暖的当时，我们是否也想到，我们也是夹杂在那些群众之中呢？当我们庆幸获有信仰时，我们或许也如此地向耶稣高呼「贺三纳」，并承认他是我们的君王，我们的救主；然而，我们不也经常在犯罪中，将耶稣钉死在十字架上吗？
但耶稣仍默不作声而且仍愿意作天主的仆人，并且是作那受苦的仆人，作那位到时候以言语援助疲倦的人，将自己的面颊转给扯他胡须的。在面对侮辱与唾污，没有遮掩自己的脸的那位仆人，并坚强地信赖天主，不知羞耻为何物，扳着脸像一块燧石，因为他知道他不会受侮辱　(　参阅依五十，4～7)。

二、 无比的爱
没有比为朋友牺牲生命的爱更大的了(参阅若十五，13)。基督称我们为朋友(若十五，15)。不仅如此，他更便我们这些信他的人，成为天主的儿女，使我们成为天主产业的承继者。这份产业就是爱，就是在基督身上，对我们所展现的爱，那份不愿我们因罪丧亡，而宁要我们悔罪而得生存的爱。这项无比的爱，令基督虽具有天主的形体，却没有将自己与天主同等的地位，把持不舍，反而空虚自己，取了奴仆的形体，降生成人，与人相似。形态上完全与人一样，自谦自卑，服从至死，且死在十字架上(参阅斐，二，6～11)，而显示了天主竟这样爱了世人(若三，16)。

不仅如此，当他被钉高悬在十字架上时，仍为钉死他的祈求：「父啊！宽赦他们吧！因为他们不知道他们做的是什麽」(路廿三，34)。就这样，他把爱树立到极点，也因此要我们彼此相爱，彼此互相宽恕，「不是宽恕到七次，而是七十个七次，亦就是要永远地相互宽恕，以获得天主对我们的爱──宽恕」。

    面对天主这份无比的爱，这份我们所承继的产业，我们该如何呢？是否我们仍像「浪子回头」比喻的长子，只知假意地顺从天主的旨意，内心却充满了嫉妒与怨恨，终抱怨天主(参阅路十五，11～32)。或是我们也应该如同基督一样，生活在天主内呢？因为「凡有爱的，都是生於天主，也认识天主．．．如果我们彼此相爱，天主就存留在我们内，他的爱在我们内才是圆满的．．．若明认耶稣是天主子，天主就存在他内，他也存在天主内。我们认识了，且相信了天主对我们所怀有的爱」(参阅若壹四，7～16)。我们既然承继这份爱的产业，难道我们不该如同那领了「五个」或「两个」元宝的仆人，在我们的生活中，去经营这「爱」的产业，去赚取更多的「爱」，而使人人都生活在天主内吗？


主日道理摘选-建立圣体日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

建立圣体日

缺


主日道理摘选-耶稣受难日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

耶稣受难日

耶稣受难日


主日道理摘选-复活前夕守夜礼-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

复活前夕守夜礼

公元两千圣禧年复活前夕守夜礼

读经：致马人书六章3至11节；
      玛谷福音十六章1～8节；

主题：活於天主。

讲道摘要：
一、 罪恶的我与世俗已在洗礼中与基督同葬。
今晚的守夜礼，是我们信仰的颠峰。一开始的烛光礼，
让我们好像回到耶稣诞生的情景：如同依撒意亚先知书中的描述：「在黑暗中生活的人民看见了一道皓光，以往住在死亡阴影下的人们，现在已有光辉照在他们身上」(九，1)。又如若望福音中所说的，「那起初与一主同在又是天主的圣言，一切万物皆藉他而造成的，在他内有生命，这生命是人的光。光在黑暗中照耀，黑暗决不能胜过他。现在那普照每人的真光，正在进入世界」(参阅若一，1～9)。也正如在创造的开端，天主说：「要有光！」因而使万物都在光明中受造，使万物在光中获生命而生长，而不致处于黑暗而遭毁灭。

    而後我们继续默想亚巴郎的献子章节(创廿二，1～18)，因而了解到，确实我们应属於血肉，肉欲所生的生命及世俗完全献给天主，完全作为全燔祭而不顾惜，我们才能得到真生命，而成为天主的儿女，正如耶稣在福音中所说的：「那爱惜自己生命的，必要丧失生命；在现世憎恨自己生命的，反要保存这生命到永生」(若十二，25)。当我们在现世将我们的生命，作为全燔祭献给天主，也正表示我们将我们生命献为天主肖像，犹如基督一样，作为无形天主可见的形象，将天主的爱广被人间，我们的生命就如同那种在地里死了的种子，它不但发出灿烂的火花，活出生命，更活出更丰的生命，并能结出许多子粒来，也即能使更多的人奉献自己的生命。因此，我们不但没有丧失生命，反而更将能保存此生命到永生。

二、 以心神和真理朝拜天主并活於天主。
    「如果我们与基督同死，相信我们也要与他同生；因为我们知道，基督已经从死者中复活了，就再不会死，死亡再也不能控制他了；因为他死了，是为罪而死，他活着，却是为天主而活着。你们也要这样，就罪方面说，当看自己是死了，但是你们在基督耶稣内，是为天主而生活的人」(罗六，9～11)。

    由於基督的复活，使我们这些将罪恶与世俗与他同葬的人，从此不再作罪恶的奴隶，在崭新的生命中，我们更能以心神，以真理来朝拜天主。

    今晚的福音马尔谷描述，安息日一过，玛丽，德莲，雅各伯的母亲玛丽和撒罗美买了香料，要去傅抹耶稣的遗体。从这段描述中，我们很清楚地了解到，这些妇女的心中，并未存有任何耶稣复活的观念，她们只想到她们所爱的耶稣已经死了，已经躺在坟墓中，并为一块大石头所封住，因此，为要表达她们的爱，感到无人可为她们移开那块大石头，使得她们可能无法到坟墓中，去对已死去的耶稣的遗体作最後的敬意。今日我们在福传工作上，是否也是如此呢？我们常给人宣传耶稣的神能，能治病、能使跛子行走，使死人复活。但我们对耶稣也经常地想安葬他的尸体，从未想如何唤醒人心，使他们认识复活的耶稣──纯真心灵而作天主宫殿的众人──而以心神、以真理来敬拜天主，来尊重所有的天主的肖像，特别是那些匮乏中的人群。

    当她们来到坟墓前时，那些大石头已挪开了，坟墓已空了。福音中记载，她们由於害怕什麽也没有告诉人。路加福音记载有两个穿着发光衣服的人，质问她们说：「为什麽在死人中找活人呢？」我们今天在台湾的福传正是如此，我们从不去分析什麽是我们福传的对象，是地方或是人呢？空的坟墓──空的社区，空的聚落──常是我们怀念的地方，或许我们是在那里得到了重生的洗礼，我们的信仰，但今天基督在那里呢？我们可以到那里去朝拜天主呢？在耶路撒冷，或是在雅各伯山呢？是否应到天主的肖像的人群中，去寻找天主的临在吧！如果是这样，我们是否应去寻找人之走向，人群的新居落，重新以心神重建他们，使他们也以复活的基督之心神，敬拜是神的天主，并活於天主，将生活的天主传与心神以真理朝拜天主的人。


主日道理摘选-复活主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

复活主日

公元两千圣禧年复活主日 - 2000年4月23日

读经：宗徒大事录十章34至43节；
      致哥罗森人书三章1～4节；
若望福音二十章1至9节。

主题：应追求天上的事，走生命的道路。

讲道摘要：
一、 耶稣基督的复活是信德的奥迹。
当我们传报基督的圣死，歌颂他的复活时，我们和整
个圣教会都满怀喜乐欢跃之心来庆祝，因为正如保禄宗徒所说的：「如果基督没有复活，那麽，我们的宣讲便是空的，我们的信仰也是空的，我们就是众人最可怜的了」(格前十五，14～19)。

    基督的复活是信德的奥迹，犹如宗徒大事录中所记载的，伯多禄与科尔乃略见面，而当作为异邦人代表的科尔乃略向他表示，他们众人都要在天主前，听天主吩咐伯多禄的一切时，伯多禄逐开口说：纳匝肋人耶稣在若翰宣讲悔改洗礼之後，从加里肋亚开始，直到犹太全境，因着天主圣神的德能，施恩行善；耶稣在犹太人地区和耶路撒冷所作所为都是真的，因为他和宗徒们以及信从耶稣的人，都是这些事的见证人。而当人们把耶稣钉死在十字架上，但天主却使他第三天复活，而且显现给人，不是显现给所有的人，而是显现给天主所简选的见证人，就是他们这些在他从死者中复活後，跟他同食共饮的人；而耶稣也吩咐他们向万民讲道，证明耶稣就是天主所立的生者与死者的法官，先知们也为他作证；而使信他名字的人，都要获得罪赦(参阅宗十，34～43)。非常清地道出，基督的复活是一端宣讲的信德真理。

    而在今天的若望福音中，我们看到，寻找耶稣的人对耶稣的复活有两种不同的反应：当玛丽，德莲在一周的竹一天清晨，到坟墓那里，看到墓门的石头已经移开时，她的反应是跑去告诉西满和耶稣所爱的那个门徒说，有人从坟墓中把主搬走了，不知道把他放在那里。足见一般信仰耶稣者，都是在仰慕耶稣的神能，而不知把此信仰推往追求天上的事，只怀念和悲痛可朽的肉体，而无法透悉天主爱人的计划。在今日，我教内中人，不乏有类似玛丽，德莲的信仰者，每天热心祈祷，只为能在现在得赏报，一有不遂所愿就上失去信德，而与坊间民间信仰者辈，一起到处求神拜佛了。

    另一种的反应，就如同福音中所述的那个耶稣所爱的门徒，当他来到坟墓时，进去看了坟墓中的情形：即殓布已放在地上，而耶稣头上的那块头巾放在另外一处卷着。他一看见就相信了，虽然他在那时仍不太明白：「耶稣必须从死者中复活的道理」(参阅若二十，1～9)。

    耶稣所爱的门徒之信德，足以让我们效法。我们都应保有这样的信德，因为这端宣讲的道理已进入第三个千年了。在人类历史中，已有很多的人，为这端信理而甘愿捐躯殉道，也有不少的人，因此信仰而度福音劝谕生活，甘贫乐道，一生奉献为使人因基督之名而得更丰富的生命。而此端信德的奥迹，如今仍在我们每日擘饼──弥撒圣祭中，一再重演，我们当可全然相信并奉行吧！

二、 走生命之道路，追求天上的事。
基督的复活一事，可庆的是，天主国的来临，而基督
也因着教会而常临在于我们人间，使教会更能勇於捍卫正义与真理，以消除我们世界的一切不正义与罪恶，而使人人在此世即能先尝天主国的美味。

    这端可庆的好消息，应可激发我们信友，了解我们的这一生，因着基督的复活，我们的旧人已与耶稣的死，一同埋葬，而现在已与基督一同复活了，就如保禄所说的，我们应该追求天上的事(本日读经二)。然而我们要如何追求天上的事呢？身为道路，真理和生命的耶稣，早已为我们指出一条道路──即生命之路。犹如基督三次受诱时所说的，人生活不仅是靠饼生活，也靠天主口中言语，而保禄宗徒论及复活的人曾说：要将我们可朽坏的──如犹民所怀念的埃及──罪恶之象徵──的肉锅旁──即物质的享受等，种在地里，而长出不可朽坏的复活之事；因为我们应把这可朽坏的，穿上不可朽坏的；可死的，穿上不可死的(参阅格前十五，35～58)。因而我们就不致为爱荣华富贵而朝拜撒旦──魔鬼，而再度沦为罪恶的奴隶，更不会因个人的英雄主义，而一而再，再而三地试探天主了。生命之路其实是条简单的路，只是全然的信靠天主的道路吧了！相信天主对人类的爱，相信我们都是受邀成为天主爱的化身。我们每人应有能力去爱天主所爱的人，和天主认为「一切都很好」的万物，在生活中，以「生命」的观点待人，以「生生之为易」的道理，对待万物，使之常展现生机来养育我们人类。


主日道理摘选-复活期第二主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

复活期第二主日

公元两千圣禧年复活期第二主日 - 2000年4月30日

读经：宗徒大事录四章34节至35节；
      若望一书五章1节至6节；
若望福音二十章19节至31节。

主题：领受圣神，成为有信德而能宽恕的人。

讲道摘要：
一、 他们都用心合意。
基督的复活，使人又回想到他降生的使命──他将拆毁天主与人类之间的围篱，使天主与人再度和好，因为他是和平之王。而他的复活就将这项和平的讯息落实在我们人间。因为我们相信耶稣为默西亚的人，都成为天主的儿女；因而我们就能彼此相爱，因为我们若爱天主，又遵守他的诫命，我们也一定爱天主的儿女。

今天的第一篇读经，描述初期教会的情形说：「全体信徒都同心合意，没有人说他拥有财物是属於自己的，一切都归公用。他们当中，没有人缺乏什麽」(宗32～35)。这个描述，听起来好像是天方夜谭，无法置信。但我们只要仔细想一想，我们都想在这个世界上，建立一个福利国；那麽，如果我们将我们所拥有的，都视为自己独有，而吝啬不肯付出，福利国如何实现？如果有人说，我已经缴税了，我已尽了国民的义务了，政府有责任将所收的税金用以建设人间天堂──福利国。难道我们不是每年都在期待减免税额逐年提高，税赋要减轻，或许更是想尽办法要节税等等吗？或许有人会说，节税後，人民可以自行负担自己之所需，可以更有能力做善事办善举。我们只要问一下，如果你的家人需要安养照顾时，你曾否按成本会计所计之费用付费呢？或是你只愿付不敷成本之费用，甚至你还觉得安养费用过高呢？许多现实证据，都证明我们不愿付出，甚至连小额的捐献，我们都不太情愿。而我们如用在表现自己面子事上，再多的金钱都在所不惜。为什麽？因为我们心中没有爱，我们当然无法同心合意，我们没有精诚团结关怀的心。我们只期望别人关怀我们，相反地，我们却不肯伸手扶起任何一个需要扶助的，甚至连我们的亲人，我们都吝於扶助。

基督以他的苦难圣死与复活，使我们体会到，自我的给与虽使我们感到痛苦，甚至有如死亡的滋味，但其结果却使我们享有复活的喜悦，因为我们所致死的，不过是罪恶，世俗与物质享受，而我们新换得的，却是崭新的生命，复活生命的自由，我们所失去的，不过是铁石的心，而所换得的，却是血肉的心。能够将所拥有的视为公用，我们的心将如何广阔，何等自由，并且正如保禄宗徒所说的，将那有 蛀锈蚀的钱财──可朽坏的，穿上不可朽坏的──天国的财富──天主爱的临在。初期教会的信徒们同心合意地活於天主爱的喜悦中，我们难道就不能吗？

二、 领受圣神而成为一个有信德并能宽恕的人
今天的福音描述复活的耶稣在显现给门徒们时，就赐给门徒们「平安」，并立即要门徒们追随他的使命，向他们吹了一口气，使他们领受圣神，如同天主造了人之後，在人的鼻孔上吹了一口生气一样，使人成为一个有灵的生物(参阅创二，7)，能呼吸天主的气息。因而人能有宽恕之道，能称耶稣为主(参阅格前十二，3)，因而教导多默宗徒不要作无信的人，却要作个有信德的人，使多默宣信地说：「我的主，我的天主」。

基督的复活使我们体验天主圣三对人类得救赎的工程臻於圆满，使我们感受到天主圣三从创造起初就展现他们对我们人类的爱，天主之神在混沌黑暗的水中运行，而当开始创造时，一开始创造光，使光明与黑暗分离，使我们一开始就能体会「天主圣言」确实是那进入世界的光，是我们人类的生命，因为我们都是藉着他并在他内受造的。当人类因背命而让死亡在人间为王时，他又因圣神的德能而进入世界，并藉着他的死亡与复活，摧毁了死亡，使我们重新活於天主，成为天主的子女。他更以建立和好圣事来教训我们，死亡是生於仇恨相妒，而生命则生自和好与爱德，宽恕则是爱的见证。因宽恕则使圣神在我们内，称天主为「阿爸，父啊！」，圣神在我们内，使我们因圣神的感动而称耶稣基督为主。与天主和好，与人类相爱，珍惜并敬爱天主的造物，使我们生於天主。而基督更因此将我们建立成为基督的教会，作为一个有形的圣事，给全人类及每一个人带来极救性的统一(教会9)。在这千禧年中，教会更意识到要能宽恕必先求宽恕，因此，能求宽恕者必相信天主的仁慈，全信天主的爱，因而我们也能爱，也会爱，也必会使人彼此相爱。愿复活的基督坚强我们的信德。


主日道理摘选-复活期第三主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

复活期第三主日

公元两千圣禧年复活期第三主日 - 89/5/7

读经：宗徒大事录三章13节至19节；
      若望一书二章1节至5节；
路加福音二四章35节至48节。

主题：天主的慈悯

讲道摘要：
一、 基督是一位能同情我们的大祭司。
虽然佛教之大乘佛教以目莲救母和地藏菩萨来说明佛的慈悲心，但我们仍未见我佛慈悲有助于此世公义世界的建立，也无助于人心的革新，使此世确能成为人间净土，使人人得避恶向善，不以积善功德自居，而以参与天主爱的生命去改善人的品质。而道教则先以天地之不仁，以万物为刍狗，认为万物皆有本有则，自有其天竞之伦常，天地或圣人只任万物自然生灭，无须任何仁心之必要。

我们的信仰则告诉我们，天主创造万物，是因爱而创造的，为表现他对我们的爱，他为我们准备食粮，供我们吃穿。在我们犯罪背命时，他仍是不愿见我们因罪而丧亡，宁愿我们悔改而获得生命。

然而天主对人类最大的爱的表现，就是他派遣他的独生子耶稣基督降生成人，以其苦难，死亡与复活，来救我们人类於死亡之地，使我们人类得以进入永恒的生命。

基督降生与他的逾越奥迹，对我们而言，确实是一项非常深奥的奥迹，我们确实难以了解。在其他的宗教里，神、佛之降世济度人类，皆有所闻，如「如来佛」释迦牟尼佛，据说就是第七世佛的降凡，而道教因受佛教的影响，也谈及不同神明，仙人之降凡济世，如妈祖就曾降凡三世，而形成所谓的「大妈」、「二妈」、「三妈」之传言；而由佛道，甚至加中华儒家思想而形成的一贯道，对於神佛之降凡，更是明显，特别是道中的师祖都是古佛或天尊之化身：如神光慧可大师即燃灯古佛化身；黄德辉九祖是「元始天尊」化身；而最後的张天然十八祖是道济古佛化身，与他同时的孙慧明师母即为月慧菩萨化身。但这些神佛的化身，都是强他们的法力，因此各种神迹的传说就漫天流传，而人们为获神恩也就到处礼佛拜神，甚至可罔顾家庭的需要、邻里的和睦，与对近人的团结关怀。

基督的降生不同於神的降凡，基督如保禄宗徒所说的，是生於女人，生於法律之下(参阅迦四，4)，除了罪之外，完全与我们，虽然在福音中多处记载他行奇迹，但他都是向他们要求信德，相信天主爱的恩惠；而他自己并不颢示他是如何具有法力，而只是要我们了解，要以天主口中所发的一切言语而生活；不要试探天主，更不要为着荣华富贵而朝拜邪魔，因此，当他被悬在十字架上时，司祭长和长老讥笑他，并要求他从十字架上下来，以作为他们相信他是默西亚的条件，但他仍不为所动，因为正如所说的：「他虽具有天主的形体，并没有以自己与天主同等，为应当把持不舍的，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人；他贬抑自己，听命至死，且死在十字架上」(斐二，6～8)。「他虽是天主子，却由所受的苦难学习了服从」(希五，8)。他因不用所谓法力，而是用天主为他所准备的身体来承行天主的旨意；因而他就成为一位能同情我们弱点的大祭司。因为他在各方面与我们相似，受过试探的(希四，15)。并在他被立为「按照默基瑟德的品位，永做司祭时，曾以大声哀号和眼泪向那能救他脱离死亡的天主，献上祈祷和恳求(参阅希五，6～7)。而天主也以默西亚需经历苦难和死亡，作为默西亚的光荣，也等於是光荣了天主的名(参阅若十二，20～36)」。

这样的一位会受苦甚至会死的默西亚，正如我们今天在读经一，听到伯铎的讲道所描述的。我们从而了解到天主的仁慈正表现在他完全了解我们的软弱，并指出我们的坚强在那里，即落在地的麦子(软弱)，却生出许多子粒来(坚强)。落在地里的，正是那会朽坏的──犹如我们的身体，肉欲和罪恶，而所生之子粒，犹如我们的新生命，活出中悦天主的生命，光荣天主圣名的生命。我们看到了那会同情我们弱点的大司祭，我们更相信天主的仁慈。因为正如所说的，「天主却使他从死人中复活了」(宗三，15)。

二、 他是道路，真理和生命
正如希伯来人书中所说的：「基督由所受的苦难学习
了服从，且在达到完成之後，为一切服从他的人，成了永远救恩的根源」(五，8～9)。也正如今天福音中，耶稣一再重申，他已跟门徒说过：凡梅瑟法律，先知和圣咏上关於他所记载的，都必需应验。默西亚必需先受苦，第三天要从死人中复活。因此，我们就可不再惧怕苦难了，因为为进入复活的喜乐，基督也曾受过苦难。更毋需害怕死亡，因为死亡已被基督的死亡摧毁了，而他的复活，不是只是鬼魂，他的复活是赋与生命的复活，是有骨有肉的，是真实生命的复活，是能长出许多子粒来的生命。

    因此，基督是道路，真理和生命。我们也就更了解如何获得生命的道路与真理了。首先要像他一样，由所受的苦难，学习了服从。服从天主，服膺天主的旨意。以能同情他人的弱点而参与基督的祭司职，作为能参与他的祭献，而成为与他结合，同作为祭品，使一切服从他的人，成了永远救恩的根源。

    服从天主的旨意，即在遵守他的命令，进而认识天主，并可在我们的心内存有真理。由於我们遵守天主的道路，我们对天主的爱才圆满无缺(参阅若壹二，1～5)。当我们对天主的爱圆满无缺时，我们对天主的爱，自然就会临在於我们的兄弟姐妹身上，「因为那不爱自己所看见的弟兄姐妹的，就不能爱自己所看不见的天主。那爱天主的，也该爱自己的弟兄姐妹(参阅若壹，四，19～21)」。天主先爱了我们，已在基督内给我们实现了，并证实他的爱的道路与爱的真理。他来到世上，是为赋与世界生命，更丰富的生命，然而为使我们获得生命，他自己却作了我们的赎价。因此，我们在追随他的道路时，必也应该为他人献上我们的生命吧！如果我们能自我给与、自我奉献，我们的兄弟姐妹必能体会「作为他人，人性相称助手的真谛」。也必能学习到被爱与能爱的方法和体验，因此也就能满全基督的新命令：你们该彼此相爱。因此，复活基督的祝候：「愿你们平安！」的祝福，必能常存留在我们的生活之中。


主日道理摘选-复活期第四主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

复活期第四主日

公元两千圣禧年复活期第四主日耶稣善牧主日 - (国际圣召节89/5/14)

读经：宗徒大事录四章8～12节；
      若望壹书三章1～2节；
路加福音十章11～18节。

主题：天主的爱

讲道摘要：
一、 耶稣善牧与十字架上的耶稣。
如果我们到罗马去朝圣，我们都会去参观罗马地窖。这地窖原是当时罗马平民的坟地，但它也是初期罗马教会基督徒避难的地方。在这些地窖里的墙壁上有很多壁画，这些壁画都是反应当时教会的信仰精华，这些壁画中，有几幅画是值得注意的：一幅就是祈祷图，表示基督徒应恒常祈祷，该画中画一人站着伸开双臂作祈祷，犹如今天我们在感恩祭中念「天主经」的模样。一幅画是五饼二鱼或擘饼的仪式，表示教会犹如宗徒大事录所描述的：他们聆听宗徒们的教训，挨家挨户举行擘饼，表示教会对感恩祭的虔诚；再一幅则是善牧耶稣图，画中写耶稣肩负小羔羊，这就表示初期教会的信友，对耶稣基督的信仰，常以慈悯耶稣作为信仰的中心，也显示天主的仁慈。

而十字架上的耶稣，我们俗称「苦像」的敬礼，大约是在第五世纪左右，才在教会的敬礼中出现。这是表明教会在敬礼的过程，虽然在保禄书信中，保禄在提到十字架的奥迹，但其信仰的宣讲较侧重耶稣的复活。当然我们也没有忘记希伯来人书和宗徒大事录中，有关耶稣受难并死在十字架上的奥迹。然而十字架上的耶稣(苦像)的敬礼作为天主的爱的信仰，在教会史上，是缘於第五世纪。

今天我们庆祝耶稣善牧与被钉在十字架的耶稣，其意义都是一样的，我们有一共同的敬礼，共同的信仰：就是信仰天主是爱──仁慈耶稣。无论是苦像的耶稣和善牧耶稣，两者都表现天主子，承行天主的旨意，为我们的得救，奉献自己为赎价(参阅若壹四，10)。而耶稣善牧，更表现他为羊牺牲生命，不只是为羊群，而是为每一只羊：「我是善牧；善牧为羊舍掉自己的生命．．．我还有别的羊，还不属於这一栈，我也要把他们引来，他们要听我的声音」(若十，11，16)。

耶稣是善牧，不但为羊舍掉生命，他更说，他认识他的羊，而他的羊也认识他，如同父认识他，而他认识父一样，更进一步，他按着名字呼唤自己的羊，并且他来，是为叫他的羊获得生命，获得更丰富的生命(参阅若十，1～18)。

他按着名字呼唤自己的羊，并引领他们出来，这是何等细腻的关注，是何等的爱啊！正如所说的，他不丢弃一个，他宁可将九十九只不需照顾的羊丢下，而去寻回那只迷失的羊。这种情怀是何等伟大的典范呢？我们难道不应追随吗？

二、 你的兄弟或姐妹在那里？
耶稣善牧认识他的羊，而他的羊也认识他，而他按着
名字召唤他的羊，并引领他的羊出来，而他就走在羊的前面，羊也跟随他。教会和所有的基督徒，在人间就应如耶稣善牧一样，要认识她的羊；梵二大公议不是要我们认识「时代讯号」吗？不是要我们担负人们的喜乐与希望、愁苦与焦虑吗？(参阅现代)。基督不是也要我们做地上的盐，使人获得生命，获得更丰富的生命吗？而做世界的光，放在灯台上，照耀屋内的人吗？

    但当天主如同问加音一般地，问我们：「你的弟弟在那里？」时，我们的回答是什麽呢？

当天主问我们，你的妻子、你的丈夫、你们的孩子在那里？你或 要如何回答呢？再者，如果天主问我们：你( )认识你的妻子(丈夫)、孩子、兄弟姐妹吗？我们的回答又是什麽呢？我们到了这个世界，是否也如基督一样，使人获得生命，获得更丰富的生命呢？

作为一位司铎的人，天主也同样这样问我们：你的羊在那里？你认识他们吗？他们认识你的声音吗？你能按着名字召唤他们吗？你是在祈祷与修德上走在他们面前？我们希望我们的回答不是如同加音的回答一样：「我不知道，难道我是看守我弟弟的人吗？」


主日道理摘选-复活期第五主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

复活期第五主日

公元两千圣禧年复活期第五主日 - (89/5/21)

读经：宗徒大事录九章26～31节；
      若望壹书三章18～24节；
若望福音十五章1～8节。

主题：爱即彼此互为礼物。

讲道摘要：
一、 爱是要以行动和真诚来表达的。
在今天的读经二里，若望宗徒在他的第一封信里就这样写着：「我们爱人，不可只在言语和口头上，而要以行动和真诚来表达」(三，18)。这句话显然的是若望宗徒对初期教会的信友的一番劝勉，但这句话也更表明「爱」并非只在言辞上，或在一种沈默中的欢愉，或是一种默观的欣慕，犹如耶稣在一座高山显圣容时，伯多禄只知道要在那里搭三个帐棚，乐享耶稣天主性的美妙而已；爱却是一项行动，需以真诚来表达的。

    正如若望宗徒所说的：「天主是爱」(若壹，四，8)，而在天主内，他们是过着一种位格之间，相爱共融的奥迹。这种天主圣三内在生活的奥秘，我们在新约中已得到了启示，如耶稣受难前为信徒祈祷曾说：「父啊！愿他们在我们内合而为一，就如鶦在我内，我在鶦内，．．．为叫他们合而为一，就如我们原为一体一样。我在他们内，鶦在我内，使他们完全合而为一，为叫世界知道是鶦派遣了我，并且鶦爱了他们，如爱了我一样．．．因为鶦在创世之前，就爱了我．．．好使鶦爱我的爱，在他们内，我也在他们内」(若十七，20～26)。不但如此，他又派真理护慰之神到世上来，使我们通晓一切真理，特别能因圣神在我们叹息，而能在内心对天主喊说：「阿爸！父啊」(迦四，6)。

    天主圣三本体生命之爱的奥迹，更显出爱是行动的，并由於天主要表达他的爱，在创造之初，就以他的神运行在混沌的水面上(创一，2)，而又以圣言创造了宇宙万物，如若望宗徒所说的：「圣言就是天主，圣言在起初就与天主同在，万物是藉着他而造成的，凡受造的，没有一样不是由他而造成的，在他内有生命，就生命是人的光」(若一，1～4)。因而我们知道天主是爱，他因爱的动力而造了我们，是使我们获得生命，特别是要我们分享他天主性的生命──天主圣三的爱。使我们所获得的他的爱，如同圣父爱圣子一样(参阅若十七，23)，并且是他先爱了我们，并使我们藉着他的圣子而成为他的儿女，而能乐享天主圣三爱的圆满生活。

二、 爱是彼此互为礼物
天主圣三的爱的生活，在其位格生活，常以完全的自
我奉献，达到圣三之三位格之间爱的圆满，这事就展现在圣子与圣神在天主整个救恩工程上，位格的派遣上：正如在天主教要理所说的：「教会引述新约的话宣认说『我们只有一个天主，就是圣父，万物都出於他而存在：也只有一个主，就是耶稣基督，万物都藉他而存在：也只有一个圣神，万物都在他内而存在』(258)。」「谁光荣圣父，是透过圣子在圣神内光荣他」(259)。天主的救恩工程的最终目的，就是所有的万物都能进入真福圣三圆满的一体中(260)：「我要将鶦赐给我的光荣赐给他们，为叫他们合而为一，就如我们原是一体一样。我在他们内，鶦在我内，使他们完全合而为一」(若十七，22～23)。

    天主爱我们是使我们成为他的儿女，使我们分享他的天主性生命，而他也要求我们给与他相对的回应，那就是要遵守他的命令：因为「接受我的命令而遵守的，便是爱我的人；谁爱我，我父也必爱他，我也要爱他，并将我自己显示给他」(若十四，21)。但更大的奥秘是天主竟然取了我们的人性，作为使天主获得光荣，以表现我们的回报。耶稣取了我们的人性，使我们因他而成为天主的儿女，其先决的条件，就是要我们将我们的身体去做中悦天主的祭品，因此基督虽取了我们人性，看来与我们毫无差别，但这人性却是无罪的，只是为以此人性，能经由受苦而学习服从，因而顺从天主的旨意，正如所说的：「鶦为我准备了一个身体，看，我已来到，为承行鶦的旨意」。因此我们也要如他(基督)一样，承行天主的旨意。基督承行天主的旨意，说明天主爱我们。「天主竟这样爱了世人，赐我们他的独生子，为我们作赎价」，因此他命令我们要彼此相爱，如同他爱我们一样；他爱我们，完全把他自己奉献给我们，犹如在葡萄树的比喻：他是葡萄树；我们是枝条，除非树完全将自己献给枝条，提供必要的养分，枝条便会枯乾，而不能结果实。但枝条也将果实和用吸收的养分来回馈葡萄树，作为他的光荣，但终究还是使枝条因着果实而获得他的喜乐，而使我们的喜乐圆满无缺(参阅若十五，1～10)。

三、 一些具体的互为礼物的爱
看到天主对我们的爱如此深刻，而我们要遵守并遵行
他的命令──要彼此相爱──那麽，我们要如何实现呢？

    首先，我们了解「爱是天主的一项礼物，为人与人之间的恳谈所滋养和表达」；爱是一种自我给与之宝贵的原动力。这种自我给与是为使人达到他们自我实现与幸福的使命。人是他人人性的相称助手(参阅创二，18)。因此，「彼此相爱」即在彼此互相建立人性，建立一个合乎人性的人。也就是建立一个遵行天主旨意，认识天主及他所派遣的耶稣基督的人。因为认识基督的人，即是爱基督的人，必会在基督内获得圆满的喜乐。现在我们就夫妇，亲子与工作来述说爱天主。

    就夫妇而言：「爱是天主的礼物，以导向他们并作为他们个人成熟的成长过程的积极力量。人受邀去爱，并在肉体与灵性的合一中自我给与。」这种「自我给与」是人类将接受来的礼物，为的是再把它当礼物给出去。因此，男性与女性，在成为彼此间人性的相称助手，都成他们彼此间互补性的礼物与恩惠。也因此，人类的「性」就成为天主铭刻在男人和女人身上，爱的具体能力之一个整合性的部分。因此他们参与天主创造的工程，在婚姻生活中生育儿女，也成为他们表达爱的能力，而使他们在给与生命的同时，也愿将他们以贞洁，忠贞和节制的人性之崇高德行所表达的爱，在天主的爱内传递给他们的儿女，使他们在天主与人前的恩爱上，渐渐地增长，而得称为「爱的结晶」，「爱的礼物」，「天主的恩惠」。

    因此，他们要待他们的儿女，如同对待天主的恩赐一样，善待他们如同天主爱他们一样。他们要如同善牧一样认识他们的儿女，认识天主在他们儿女身上所做的计划，因此也要帮助他认识天主，因而得知天主在他们身上的旨意。切毋将他们视为宠物，而导致他们失去人形，为世俗所诱，所同化。要教育他们先追求天国和它的义德，全心信靠天主，天主必使他们也得到那本是会腐朽而被圣化而成为不朽的世物，以满足其现世的需要，因为人纵然得到了全世界，却失去灵魂，为他有何益处呢？你若真爱你的儿女，就应使他在天主与人前的恩爱上增进。

    工作场所是我们承行天主旨意表达爱的具体行动。它应是我们自我奉献之爱的真谛之表达的最佳场地。教宗若望保禄二世在他的「人的工作」通谕中，对「工作」下了如此的定义：「凡以天主所赋予的能力而劳心与劳力，以改善世界并造福人类的行动，即叫做「工作」。又说：「工作是使人得以称为人的要件」，因为工作是天主给人的使命。而工作更是人「自我奉献」的最佳表现与表达，因此，它也是「爱」的一项行动。因此我们要如何以表现爱所需要之德行，即如何以纯洁，忠贞和节制之德行，来参与以改善世界，社会更合乎天主的正义的目标工作呢？


主日道理摘选-复活期第六主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

复活期第六主日

公元两千圣禧年复活期第六主日 - (89/5/28)

读经：宗徒大事录十章25～48节；
      若望壹书四章7～10节；
若望福音十五章9～17节。

主题：凡是爱人的，都是天主的儿女，也认识天主。

讲道摘要：
一、 永生就是认识天主，唯一的真天主，和他所派遣来的耶稣基督(若十七，3)。

天主教教理之前言开宗明义地说：人的生命就是要认识天主和爱慕天主(1)。不错，人的生命就在追求永生，而基督正告诉我们，永生就是认识天主，唯一的真天主，和认识他所派遣来的耶稣基督(若十七，3)。

正如保禄宗徒所说的，「凡受造之物都热切地等待天主子女的显扬，因为受造之物被屈伏在败坏的状态之下，并不是出於自愿，而是出於使它屈伏的那位的决意；但受造物仍怀有希望，脱离败坏的控制，得享天主子女的光荣自由。我们知道，直到如今，一切受造之物都一同叹息，同受产痛；不但是万物，就是连我们这已蒙受圣神初果的，也在自己心中叹息，等待着义子期望的实现」(罗八，19～23)。

因此，人类追求永生是天性，也是人自诞生起毕生的事业。因为人认为只有永生才能肯定此生之价值，才能获得人真正的幸福。因此，许多其他的宗教也同样称呼天主为「父亲」。天主经常被视为「众神和众人之父」(见天主教要理238)。因为他们也认为他是一切的原始，他是众生之父。

佛教虽然无所谓「天主」或「神」之称谓，然而他们仍以「佛」为一切之原始和终向。而一切万物皆因那「完全彻悟者」──佛──之无明之因缘而而起的。人在此生犹如虚无飘浮在此世之中，惟有找到唯一真实──佛──并归入真实──佛──才得解脱，这即所谓的涅盘，也就是进入「永生」──极乐世界，没有生与死的地方。但如无法进入涅盘，就得以三世因缘之果报──前世、今世、来世。作为劝勉世人行善。

道教更是「成仙得道」为终极目标，为永生。成仙则入仙界，即入逍遥无忧之境，并得不坏之身，愿时得可用其法力济世救人；而得道即成神格，得称为「神」，如湄洲林默娘升天成神而得号天上圣母(为清雍正皇帝之册封号)等。

一贯道更以人类是来自母神(明明上帝)之原佛子之降凡，此生即是寻回家之路，即找寻回家与母神团圆──这也就是一贯道信仰的永生，因为与母神神明上帝之团圆也就是归空。

然而，我们的信仰所说的，永生就是认识天主，唯一的真天主，和他所派遣来的耶稣基督，我们是要认识天主的本体。感谢天主，由於他的启示，我们能够认识天主的本体，「天主是爱」(若壹三，8)。因此，我们也得知，我们是因天主的爱而受造的，一切受造都在圣言(爱)内而受造(参阅若一，3)。具体地说，我们也是因父母之爱而诞生此世，得称为「爱的结晶」的。我们认识天主所派遣来的耶稣基督，是因为我们认识了那作为「表达天主对世人的爱」的耶稣基督──他是天主赐给我们人类作赎价的主──。然而我们所追求的永生，不只是现世之後的永生，而是从现世即开始的永远的生命，就如保禄宗徒所说的：「因为这可朽坏的，必须穿上了不可朽坏的；这可死的，必须穿上不可死的」(格前十五，53)。我们的生命所追求的永生，也就是在把今世可朽坏和可死的，穿上不可朽坏的，不可死的生命。

二、 凡是爱人的，都是天主的儿女，也认识天主
若望宗徒在他所记载的福音序言，一开始就证明耶稣
基督就是天主圣言，就是天主，他是普照每人的真光，正在进入这世界；且已在世界上．．．凡接受他的，他给他们，即给那些信他名字的人权能，好成为天主的子女．．．他们是由天主生的(参阅若一，1～13)。我们之所以成为天主的子女，是由天主生的，因为是藉着天主圣言而受造，因为万物是藉着他而造成的；凡受造的，没有一样不是由他而造成的(同上)。因此，与基督的身份是截然不同的。但却也藉着基督，我们也真实地成为天主的子女，成为承继者，天主的承继者(参阅罗八，17)。承继什麽呢？当然承继天主的产业，而天主的产业就是他对人类的爱。

因此，在今天的读经二里，若望宗徒更给我们指出一条认识天主与认识他所派遣来的耶稣基督的一条道路，也更清楚地告诉我们，我们应是名副其实的天主的肖像，是天主按照他的本体──爱，他的旨意──爱──造成了我们。因此他说：「我们要彼此相爱，因为爱出於天主；凡是爱人的，都是天主的儿女，也认识天主。那不爱人的，就不认识天主，因为天主是爱。天主对我们的爱，在这件事上显示出来：就是天主把他的独生子派遣到世上来，使我们藉着他得到生命。爱就在於此：不是我们爱了天主，而是他爱了我们，并且派遣他自己的儿子，为我们做了赎罪祭」(若壹，四，7～10)。

天主爱了我们，更应该说，天主先爱了我们。如同保禄宗徒所说的，他要我们把「天主在基督内使世界与自己和好，不再追究他们的过犯，且将和好的话放在我们的口中。所以我们是代基督作大使了，好像是天主藉着我们来劝勉世人。我们如今代基督请求世人：与天主和好」(参阅格後五，19～20)。与天主和好，才能体验天主的爱，感受天主对我们过犯的宽恕，与天主和好，才能使我们彼此互相和解(宽恕)，而在平静安宁的心中，尊重天主的造化，而不致因我们的罪过而使大地对我们人类反扑(参阅创三，17～19)。

天主圣三的天主性体唯一的意识，也正可以作为我们人类正视我们人类互为肢体而成为一体的意识，才能更认识基督，进而认识天主，因为天主造了人类──亚当(人)。要解释人性体唯一，只要我们阅读保禄宗徒的基督奥体与若望福音之葡萄树的比喻即可：

犹如我们在一个身体上有许多肢体，但每个肢体，都有不同的作用(参阅罗十二，4，格前十二，12)；而且那些似乎是身体上比较软弱的肢体，却更为重要；天主这样配置了身体，对那缺欠的，赐以加倍的尊贵，免得在身体内发生分裂，反使各肢体彼此互相关照，若是一个肢体受苦，所有的肢体都一同受苦；若是一个肢体蒙受尊荣，所有的肢体都一同欢乐(参阅格前十二，12～26)。尊贵那有缺欠的肢体，免得身体内发生分裂，这是一句多麽高深的真理啊！难道这不值我们藉以反省吗？我们岂见到功利主义如何撕裂我们的人性，吞噬我们的心灵，使我们失去理性的生活吗？但如果我们关怀那有缺欠者，天主的爱岂不正临在我们之中？

因此，唯有与基督同为完整的葡萄树，尽我们作为枝条应尽的职务，在基督的爱内，才能结出更丰硕的果实。


主日道理摘选-耶稣升天节-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

耶稣升天节

耶稣升天节


主日道理摘选-圣神降临节-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

圣神降临节

公元两千圣禧年天主圣三(圣体)年圣神降临节 - 2000/6/11

读经：宗徒大事录二章1～11节；
      致迦拉达人书五章16～25节；
若望福音十五章26～27节至十六章12～15。

主题：圣神的果实：仁爱、喜乐、平安、忍耐、良善、温
和、忠信、柔和、节制。

讲道摘要：
一、 圣神是主及赋与生命者。
当我们念信经时，我们会念到，我信圣神，他是主及赋兴生命者，我们应当可以马上联想到圣神在天主圣三内的角色。他是主，因为他是天主第三位，是发自父的真理之神，他要指引我们明白一切真理(参阅若十五，26～27；十六，12～15)。使我们明白一切真理，因而能称「耶稣是主」，能在我们的内心喊说：「阿爸！父啊！」使我们意识到我们是天主的儿女。

他是赋与生命者，因为在创造时，由於他的气息使我们成为「有灵的生物」(参阅创二，7)。得以呼吸天主的气息，使我们更肖似天主，得为天主的肖像。特别当我们能够彼此互相宽恕时，他引导我们反对我们本性的私欲，而能远离一切死亡的标记：诸如淫乱、不洁、放荡、崇拜偶像、施行邪法、仇恨、斗争、嫉妒、忿怒、争吵、不睦、分党、妒恨、凶杀、醉酒、宴乐以及与这些相类似的事(参阅迦五，17～21)。而赋与我们一切生命的光辉──他的果实：仁爱、喜乐、平安、忍耐、良善、温和、忠信、柔和、节制(参阅迦五，22～23)。

正如保禄宗徒在致罗马人书信中所说的「基督带着罪恶肉身的形状，当作赎罪祭，为使法律所要求的正义，成全在我们今後不随从肉性，而随从圣神生活的人身上。因为随从肉性的人，切望肉性的事；随从圣神的人，切望圣神的事；随从肉性的切望，导入死亡；随从圣神的切望，导入生命与平安」(八，3～6)。

不但如此，我们也确实因圣神的引导，而成为天主的子女，更好说是藉着圣神的德能，而成为天主的子女，犹如天主圣言，因圣神的德能，而降生成人，成为天主的受传者。而我们也都因一个圣神受了洗，成为一个身体，又都为一个圣神所滋润。我们就是基督的身体，各自都是肢体(参阅格前十二)。而由於基督是他奥体的头，因此我们也都藉着基督，在基督内受了圣神的傅油，而成为受傅者。为此我们该犹如基督一样，鶨上我们的身体当作生活，圣洁和悦乐天主的祭品；不与此世同化，随从圣神的引导，而得圣神的果实、仁爱、喜乐、平安、忍耐、良善、温和、忠信、柔和、节制。

二、 在圣神内合一、统一与使徒工作。
在今天的读经一，宗徒大事录描述五旬节当天所发生
的事，首先是众人都充满了圣神，照圣神赐给他们的能力，说起别种语言来。而在耶路撒冷的，有从天下各国来的虔诚犹太人。因为人人都听见他们说各人本乡的话，都感到非常惊讶，因为他们发现这些加里肋亚人却讲他们每一个人出生地的话，他们其中有来自帕提亚、玛代、厄蓝和居住美索不达米亚、犹太和卡帕多细亚雅，本都和亚细亚，夫黎基雅和旁非里雅、埃及和靠近基勒乃的利比亚一带，侨居的罗马人，克里特和阿拉伯人。他们都听见那些加里肋亚人用他们的语言，讲论天主的奇妙作为。(参阅宗二，1～11)。

用他们的语言讲论天主的奇妙作为。使得我们立即了解到「教会的传教特质」(教会17)，旅途中的教会在本质上即带有传教(福传)特性，因为按照天主圣父的计划，教会是从圣子及圣神的遣使而发源的(传教2)。

「用他们的语言讲论天主的奇妙作为」，这是福传的典型模式，用听众的语言，用听众听得懂的语言、用辞、习俗，表达方式来讲论天主的奇妙作为。而讲论天主的奇妙作为，无非就是要讲论天主「从起初」就要赋与我们人类的幸福、美满吧！这里应该没有任何世俗或宗教性的功利主义之成份，而是一项邀约，邀约大家要悔改，即不随从肉性的引导，而要随从天主圣神的引导，以得生命、平安。

犹如基督为依撒意亚先知印证的：「上主的神临於我身上，因为他给我傅油，派遣我向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由，宣布上主恩慈之年」(路四，18～19)。心灵空虚的贫穷人，为俗化精神，随从肉性而为世俗所俘虏；为荣华富贵而甘拜偶像而成为魔鬼及其行为所俘虏的人；「世人却受黑暗甚於光明」(若三，19)，因而成失明的人，宁愿受罪恶而憎恨光明，也不来就光明，怕自己的行为彰显出来(若三，20)基督看到这些群众好像没有牧人的羊群，他感到忧伤，对他们劝了怜悯的心，而向天父祈祷，求天父派遣工作来收割庄稼。而他就是以天主受传者的身份，要来拯救万民，同样他也因圣神而派遣我们去宣布天主恩慈之年，宣讲悔改的福音，天主宽恕之道，拯救我们於罪恶的深渊之中。

福传的传教士常是在圣神合一的人，他要作合一的桥梁，宣讲人类的人性一体性的合一。正如华毕欧神父所说的，福传的传教士首先要与接受他的教会合一，与众人「合成一体」，聆听他们的声音，特别是贫穷人的声音；与代表这个教会的人合一，即要与教区合一，有教区意识，彼此分享天主在这教区──地区──所要表达的旨意；兴派遣你的教会合一，成为使普世教会成为一体的桥梁，作各种不同价值合成为单一福音价值的力量，与福音合为一体，与传统以及一切表现圣言之光合一。使圣言降生在各文化中(参阅华毕欧神父着：「追随耶稣」中论传教士圣召)。

圣神的降临，使得教会福传的特质更加显明，而我们在圣神内合一的福传工作就更加迫切。圣神内的合一就是「爱的团体」的建立：首先是「爱的雏形教会──家庭」，再者是「爱的生活教会──堂区」，进而应是「爱的共融教会──教区，以及普世爱的教会」。


主日道理摘选-天主圣三节-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

天主圣三节

公元两千圣禧年天主圣三(圣体)年 天主圣三节- (2000/6/18)

读经：申命纪四章32～40节；
      致罗马人书八章14～17节；
玛窦福音廿八章16～20节。

主题：与基督一起共同承继，一个爱与生命的共融。

讲道摘要：
一、 天上地下，只有上主是天主，再没有别的神(申四，39)。
旧约的申命纪郑重的宣布：「你要牢记在心；天上地下，只有上主是天主，再没有别的神」(四，39)。而在新约里，保禄宗徒在致格林多人前书中，曾明确地劝勉格林多的基督徒不要吃祭邪神的肉，他说：「我们知道：世上并没有什麽邪神；也知道：除了一个天主外，没有什麽神。因为虽然有称为神的，或在天上，或在地下，就如那许多『神』和许多『主』，可是为我们只有一个天主，就是圣父，万物都出於他，而我们也归於他；也只有一个主，就是耶稣基督，万物藉他而有，我们也藉他而有」(八，4～6)。

我们信唯一的天主，一切万物的创造者，这个信仰除犹太和回教信仰，是绝无仅有的信仰。一般信仰可说都没有：如深具泛神论或无神论色彩的佛教，基本上就不信有神的存在，而在宇宙的形成，也只是秉承印度教的信仰，而说万物皆因佛之无明之因缘而起，而有的。因此，万物皆有佛性。佛即我，我即佛，而我之存在是佛(我)之无明而成现在的虚我，无明的我，因此，只有使我能顿悟而成大彻大悟者(即佛)，我才能寻回真我(真如，佛)。因此在世需去我执，得回真我而入涅盘。其道理有无矛盾，让读者自行审断，不必赘言。

而道教在第二世纪中叶由张(道)陵天师或张角设教之前，是属一般相信「万物有灵」之多神的民间信仰，因此，也无所谓万物起原说之类的信仰。同时在不同的道派相继成立，其教义也随时代与教义而各自相异。但基本上，以老子之道德经为主要思想的信仰，也创造了不少有关「神与万物起原说」的思想，现也简介如下：

「道教思想认为天地万物从『无』开始，由『无』变为妙一、三元、三气、三才，然後产生万物，而自三元自然生出天宝、灵宝、神宝三君，并且称这三位神的居所为三天或三清境。三清境分别是天宝君所居住的一清境，和灵宝君所居住的上清境，以及神宝所居住的太清境。而各神称为一清、上清、太清。三宝君即三清，本是由同一位最高神的元始天尊所分出来的神，而後来各自以经典传教，乃成为洞真、洞玄、洞神三洞的教主。有人说玉清元始天尊、上清灵宝天尊、太清道德天尊等元始天尊、和太上道君、太上老君，或最初出现的无形天尊，都称为玉清。而其次出现的无始天尊为上清，再後出现的梵形天尊为太清」(见道教诸神说　巫凡哲编译57～58页)。

「在五世纪时，太上老君被视为最高神，而当时所谓最高的天上，另有一位无极至尊的神存在。由北宋真宗皇帝奉祀玉皇大帝，一般民众即以玉皇大帝为道教的最高神」(见同上58页)。

道教中除上述所说之外，又有所谓自称元始天王的盘古真人。这也是另一种开天辟地的学说，此学说流传於三国时代。因此有人将元始天王与元始天尊混为一谈，然似乎又是不同的两个神(见道教诸神说115～116页)。由此可见道教的神，莫衷一是，混淆不清，可见杜撰成分居多，如三清之思想与佛之三劫非常类似，似有抄袭之嫌，如佛之三劫：以弥勒之龙华应世三会而言：三世佛为燃灯古佛之过去佛，释迦牟尼佛之现在佛，以及弥勒佛之未来佛；或以弥陀信仰：则定光佛(与燃灯同)，释迦佛及弥陀佛；或以西方三圣之弥陀佛、观世音及大势至菩萨。

佛、道之三清和三世佛到一贯道中，其上又有无极老母明明上帝(因无极生太极、太极生两仪)，因此，佛或元始天尊也非至高神。

我们信仰唯一天主，他创造万物，他拯救人类，他爱护人类，都是唯一天主的工程。除他以外，别无他神。然而因耶稣基督的启示，这唯一天主却有三位。这确是一项难以理解的真理。一个天主有三位：圣父、圣子、圣神，而且我们都是因父、及子、及圣神之名而受洗，成为基督徒，成为天主的儿女，如同我们在今天的福音中所听到的(参阅玛廿八，19)。

天主圣三的奥迹确实是一件极为深奥的奥迹。在这奥迹中，我们看到天主性的一体性完全表现在三位之间的共融里，圣父、圣子和圣神之间的共融。

天主圣三的这种位格之间的共融，犹如天主教要理中所说的，确实是不可分而紧密的相连：「由於天主三位并没有分割同一的天主性，三位的实际区分只在於彼此之间的关系：『在三位的相关名字中，父是相对於子而言，子是相对於父而言，圣神是相对於父和子而言』。不过就其关系而论及天主三位，应相信只有一个本性或实体」。事实上，「他们的一体性，与他们之间的关系并不抵触」。「由於这种一体性，父整个在子内，整个在圣神内；子整个在父内，整个在圣神内；圣神整个在父内，整个在子内」。(见天主教要255)。

而这种位格的共融特别表现在创造与救赎的工程上：犹如在创造之初，天主的神就已运行在大水(表示『无』之意)上运行，在创造之时，就以圣言作为开始说：「有光」，而造人时更说：「让我们照我们的肖像，按我们的模样造人」(创一，26)，於是天主圣三就这样按他们共融之爱的肖像与模样造了人，并且为使人确实能体会共融的意义，他们说：「人单独不好，我们要给他造个与他相称的助手」(创二，18)，因此人能感受到他与他人的关系，在人性上，确是互为「骨中骨，肉中肉」(参阅创二，23)。

二、人以人性表达天主圣三爱的工程
天主圣三的奥迹，虽是个难懂的真理，但却是非常具体可行的方案。天主圣三爱的奥迹，不但给我们表达了一切生命的意义，也让我们意识我们的人性价值与意义，它不但给我们树立了生命的基础，也让我们看到为什麽说：「舍弃生命，反而获得生命，谁要保存生命，反而失去生命」的真理。因为生命一开始就直到永远，我们所追求的生命是永远的生命，是始於现世并超越现世的生命，是如保禄宗徒所说的；将可朽的，穿上不朽的，可死的，穿上不死的那种生命，不但肯定现世生命的真实性与永恒的价值，而且更了解天主国生命的意义──宣扬天主是爱的工程。

人性的奥迹成为展现「天主是爱」的真理。是由於「人性」是「天主性」的肖像与模样。天主是爱，人也应彼此相爱，如此，人才能真实地成为「天主的肖像」。所谓「率性之谓道」，也就尽人性走往永恒天主国的道路。

教宗若望保禄二世曾有一次到罗马参加国际家庭会议
，与各国代表谈话时称：除非藉着家庭，世上没有任何一条通往人性的道路。文告中特别强调家庭就是天主圣三共融体之雏形，天主圣三共融体之象徵。因为只有家庭才能展现人性之真实本质，即完全的自我奉献──爱；即以爱建立人性。因此，当我们宣称当全心、全力、全灵、全意爱天主时，基督之即加上：并要爱人如己。再说一次，人性是天主圣三的肖像，人之於人是骨中骨，肉中肉。


主日道理摘选-基督圣体圣血节-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

基督圣体圣血节

公元两千圣禧年天主圣三(圣体)年 - 基督圣体圣血节(2000/6/25)

读经：出谷纪廿四章3～8节；
      致希伯来人书九章11～15节；
玛谷福音十四章12～26节。

主题：为我们倾流热血，奉献生命的牺牲。

讲道摘要：
一、 天主竟这样爱了世界。
教宗若望保禄二世在他的「第三个千年将临之际」宗座文告中，特别指出：公元两千禧年之庆典，目标是光荣『天主圣三』，世界与历史中的万事万物的根源，并回归到他那里去。此一奥迹乃是这三年直接准备的焦点：发自基督和藉着基督，在圣神内，归向天父。如此，禧年庆典将整个教会和每位基督信友的生命和成就，以预期的方式，呈现在天主圣三的面前。

既然基督是到达天父的唯一道路，为凸颢他的生活和他的救恩临在於教会和世界内．．．公元两千年将是热烈的圣体年：两千年前在圣母玛利亚的胎中取得肉躯的救主，在圣体圣事中仍继续，以天主性生命根原的身份，自献给全人类」(55)。

我们一回顾耶稣基督的救赎工程：即他的降生，受苦受难，他的死亡以及他的复活，和圣神的降临，我们都是在瞻仰天主的奥秘，也就是天主圣三的奥秘。由於「天主竟这样爱了世界」，他藉着圣神的德能而赐给了我们他的独生子，为我们　做赎价。而基督也真的因此而来到了「这个时辰」，就是他接受苦难而被钉死在十字架上的奥迹，也就是因着他的复活，而完全展现并实现了天主对於世界，对於人类的慈爱，因为天主并没有使万有趋于腐朽，而是使他们呈现生机，因而天主得到了光荣。

天主圣三的奥秘在救世的工程上，常展现圣三的个别性的三位，却又是呈现他们三位一体的唯一的「仁爱工程」的行动里──「天主竟这样爱了世界」。

然而明显地这项「爱人」的工程，却在耶稣基督的圣体圣血中具体地实现了：「天主爱了我们，且打发自己的儿子，为我们做赎罪祭」(若壹四，10)，是以天主为他预备的「身体」来承行天主的旨意．．．而我们就是因这旨意，藉耶稣基督的身体，一次而永远的祭献，得到了圣化(参阅希，十，5～10)。基督肉体的自我祭献就成了我们的饮食，因为「主耶稣在他被交付的那一夜，拿起饼来，祝谢了，擘开说：『这是我的身体，为你们而舍的』晚餐後，又同样拿起杯来说：『这杯是用我的血所立的新约，你们每次喝，应这样行，为纪念我』，的确，直到主再来，你们每次吃这饼，喝这杯，你们就是宣造主的死亡。

为此，无论谁若不相称地吃主的饼，或喝主的杯，就是干犯主的身体和主的血的罪人」(格前十一，23～27)。因此，我们在复活期内，除了瞻仰天主圣三伟大的仁爱工程外，我们就是特别注视「主耶稣如何藉着他的体血与我们人性的结合的奥迹」。

二、 你们拿去吃罢、喝吧！这是我的身体、这是我的血。
正如耶稣在若望福音中所说的：「我必不留下你们为孤
儿」(十四，18)，「我同你们天天在一起，直到今世的终结」(玛，廿八，20)。而「他既然爱了世上属於他自己的人，就爱他们到底」(若十三，1)。因此他建立了圣体圣事，将他自己作为我们的食粮，将我们与他合而为一，并赐给我们永远的生命：「我要赐给的食粮，就是我的肉．．．你们若不吃人子的肉，不喝他的血，在你们内，便没有生命。谁吃我的肉，并喝我的血，必得永生．．．因为我的肉是真实的食品；我的血是真实的饮料。谁吃我的肉，并喝我的血，便住在我内，我也住在他内。就如那生活的父派遣了我，我因父而生活；照样，那吃我的人，也要因我而生活」(若六，52～57)。

基督真实而具体临在於圣体圣事的饼酒形下，虽然是项难於理解的奥迹真理，但正如所说的：「在人是不可能的，但在天主前没有不能的事」(路一，37)。这端信德的真理，在耶稣的一再地强调下，我们当然全信无疑，但如有人不信而有所置疑，那麽，他们也必定不信耶稣基督的天主性，更不信天主的救人计划了。因为天主圣言的降生成人的奥迹，也是基於同样的信德基础。

    基督用他的体血做我们的食粮和饮品，正可表现他救赎的普遍性与个别性。因为他要拯救所有的人，且是所有的每一个人；他取了人性而与「人性」结合，更因救恩的「个别性」而与我们每一个人的「人性」合而为一，使他做什麽，我们也要做什麽，因为「我生活已不是我生活，而是基督在我内生活」。

三、 你们应行此礼，为纪念我。
最後晚餐时，「耶稣拿起饼来，擘开，递给他们说：『这
是我的身体，为你们而舍弃的。你们应行此礼，为纪念我』(路廿二，19)」。

    我们──基督的奥体──教会和我们每一个人都应行此礼，即举行圣体圣事，举行感恩祭典，记取耶稣基督降生，受苦受难，被钉死在十字架上，复活升天的奥迹。因此，基督要天天与我们在一起，我们就应该不断地结合在他的圣体圣事之生命中。感恩祭典应成为我们生活的中心，否则我们无法生活在基督内。
「你们应行此礼」，在弥撒经书中，更白话而易懂的方式，表达为「你们要做这事，来纪念我」。这里应解释为：要记得基督的作为：是天主赐给我们的天主的独生子，是不把自己与天主同等的地位，把持不舍，反而空虚自己，取了奴仆的形体，与人相似，形状也一见如人；贬抑自己，听命至死，且死在十字架上的那一位(参阅斐二，6～8)。记取「他是受傅者，是天主的神降临到他身上，因为天主给他傅了油，派遣他向贫穷人传报喜讯，向俘虏宣告释放．．．宣布上主的恩慈之年」的默西亚使命。我们既已藉他而成为天主的儿女，同承继了他的使命，我们应做耶稣基督在昔日，今日以及永远所从事的使命。


主日道理摘选-常年期第十三主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第十三主日

公元两千圣禧年天主圣三(圣体)年常年期第十三主日 - 2000/7/2

读经：智慧篇一章13～15节，二章23～24节；
      致格林多人後书八章7，9，13～15节；
玛谷福音五章21～43节。

主题：我们对生命的渴望。

讲道摘要：
一、 女孩子，我命 起来！
正如保禄宗徒写给罗马人的书信中，就提到「凡受造之物都热切地等待天主子女的显扬，因为受造之物被屈伏在败坏的状态之下，并不是出於自愿，而是出於使它屈伏的那位的决意
；但受造之物仍怀有希望，脱离败坏的控制，得享天主子女的光荣自由」(八，19～21)。

我们人类对生命的渴望是非常的强烈。因为我们无法了解
，我们既已生活，却经历着死亡的情景。因此，人类对於死亡的谜题，就产生各种不同的答案。对於道教徒而言，死亡使他们成神、成仙或鬼魅皆以尸解羽化、坐化而倘佯於天地之间，简而言之，即为化为无之概念。

    我们的信仰即如今天的第一篇读经智慧篇中所说的：「天主并没有制造死亡，也不喜欢生灵丧亡。他创造了万物，是要他们生存；世上的受造物都是健全的，本身毫无致命的毒素，阴府在地上也没有权势，因为正义永存不灭(一，13～15)」。但是由於魔鬼的嫉妒，死亡才进入了世界，因为天主创造人，使他不死不灭，并使他成为与自己相同的形像(参阅智二，23～24)。

    是的，死亡是由於魔鬼的嫉妒才进入世界，那麽，魔鬼是什麽呢？就是罪的结构，罪的势力，因此，罪就是死亡的源头。

    当然，一切受造物都会败坏，一切生物都会自然地经历死亡，但这种死亡的自然现象与罪的死亡是不一样。罪的死亡是带来一切的毁灭，而自然的死亡则是由暂生进入永生，是可朽的进入不可朽，是败坏的天地进入新天新地的过程。简而言之，即我们个人的肉体是会死亡，但我们作为天主肖像的「人性」，将个别的存留到永生。

    福音中的会堂长雅依洛要求耶稣在他女儿未死前，来给她覆手，治好她，叫她活下去。因此，耶稣到他家去，并命他的女儿说：「女孩，我命 起来」。耶稣基督一方面显示了他的天主性，因为他是一切生命的源头，一方面更展现他天主性的仁慈，因为他不愿看到人丧亡。

二、 这女孩并没有死，只是睡着了。
今天的福音记载有一个会堂长雅依洛来恳求耶稣到他家
去，给他即将死去的女儿覆手，治好她，叫她活下去。这一幕在我们生活中，当有所经历。在每天的报章杂志、电视萤幕中，不时地常报导一些父母为想延长他们子女(重病绝症者)的生命，常表示可以他们的阳寿来替换他们子女的寿命，只要他们能多延长一分一秒的寿命，一切牺牲都在所不惜。我们非常了解他们为人父母者的心情。因为他们认为生命诚可贵，特别因为生命是天主所赐的恩惠，虽然生命过程的艰苦，但他们仍珍视他们子女的生命，愿他们的子女能活下来，他们宁愿付出一切代价，甚至他们自己的寿命，诚如耶稣在福音中所说的：「人若为自己的朋友舍掉性命，再没有比这更大的爱情了」(若十五，13)。

    但是父母希望他们的儿女能活下去，难道是为想从自己的儿女身上得到回报，如养儿防老等想法，不是的，他们是希望能在自己的儿女身上，付出自己的爱，亦即使他们的儿女能得到爱，能有被爱的感觉，能享受人性的价值，而能使他们自己能尽人性而悟道，得悟天主的爱，特别是天主只创造生命的道理进而愿分享天主爱的工程。会堂长雅依洛写尽了全世界父母的心。
    耶稣更因雅依洛的女儿的死，宣示了「死亡」并未统治世界，因为「她只睡着了」，「信从我的人，既使是死了，仍然活着，而活着信从我的人，将永远生活」(参阅若十一，25～26)，因此，如同对雅依洛的女儿一样，耶稣去复活拉匝禄时，他说：「我们的朋友拉匝禄睡着了，我要去叫醒他」(若十一，11)。雅依洛要求耶稣唤醒他女儿的暂时生命，耶稣却宣示生命的永恒，生命并没有毁灭，只是如同睡眠而必须清醒。但必须由耶稣来叫醒，因此基督即成我们生命的根原了。

    雅依洛和天下的父母一样，只想到自己儿女的暂时生命。而今天在我们生命过程的环境中，充满了多少嫉妒生命的魔鬼──罪的结构，罪的势力──我们应如何使我们的儿女──我们的青少年──能免除罪的残害，魔鬼的摧残呢？希望悟道的父母和社会中的长者，基督常走在我们生活的街道上，犹如当时他走在犹太的街道上一样，我们是否也能到耶稣基督跟前，去邀请他来叫醒我们的青少年，以及那迷惑在现实死亡阴影下的人群，使他出死入生呢？让我们共同祈祷，求天主派遣他的工人来收割他的庄稼吧！


主日道理摘选-常年期第十四主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第十四主日

公元两千圣禧年天主圣三(圣体)年 - 常年期第十四主日 (2000/7/9)

读经：厄则克耳先知书二章2～5节；
      致格林多人後书十二章7～10节；
玛谷福音六章1～6节。

主题：本乡的先知。

讲道摘要：
一、 我们的社会需要先知。
根据今天的玛谷福音记载：耶稣来到自己的家乡，在安息日，他便开始在会堂里教训人：许多人听了就惊讶说：「他这一切是从那里学来的？是谁给他那样的智慧呢？他的手竟然行出这样的神迹？这不是那个木匠吗？他不是玛利亚的儿子，雅格、若瑟、犹达、西满的哥哥吗？他的妹妹不是也都住在我们这里吗？」他们便对他起了反感。耶稣对他们说：「先知除了在自己的本乡、本族和本家之外，没有不受人尊敬的。」(参阅谷六，1～4)。

先知在本乡不受尊敬，是因为乡民害怕听到真言，而触动到他们的心，因而扰乱了他们的心思。因此他们不喜欢先知。先知是怎麽样的人呢？在圣经中，先知并不是讲论预言的人，或是先见者。先知是蒙受天主的召选，受派遣到天主子民前，宣布天主的言语的人，正如今天的第一篇读经中，天主对厄则克耳先知说：『人子，我派遣你到以色列子民，到反抗我的叛逆的人民那里去．．．我仍旧派遣你到他们那里去，对他们说：「上主天主这样说：『他们原来就是叛逆之家，无论他们听不听，终究要承认在他们中间有一位先知』」』(则二，2～5)。

当然，我们都知道天主派遣先知来向我们宣告他的讯息，明显地，就是天主一直在关爱着我们，不愿见到我们因厚颜无耻，心肠顽梗，不知悔改而死在罪恶的深渊中，因为上主「岂能喜欢恶人丧亡，他岂不是更喜欢恶人远离旧道而得生存？」(则十八，23)。

然而在这个厚颜无耻，心肠顽梗的人民之中，在这个高弹自由，而以自由为纵欲藉口，并常扭曲真理的社会中，更需要天主的先知来宣告天主的正义与真理，使能因天主圣神──真理之神，圣爱之神──的德能，众人都能涣然觉悟以得真道而生存。

二、 本乡的先知
虽然耶稣在福音曾表明过，先知在本乡是不受欢迎的，但
本乡的先知在本乡却是非常重要的角色。因为本乡的先知才真的了解本乡的问题，而当先知要宣告天主的言语时，也较能以本乡的语言向本乡的人宣告，也更能打动本乡的人民，犹如复活节後五旬节日的情景一样。

    那麽，谁是本乡的先知呢？无疑地就是我们每一个藉着洗礼，而分享基督先知、祭司与王权职务的人。我们每一个人都是天主所派遣的先知，要到我们的本乡去宣告天主的话，犹如约纳先知向尼尼微人宣告一样。

    然而我们的第一和首要的本乡就是家庭，就是我们的家，我们的家人。我们大家都知道，向自己的家人宣讲福音是最难的使命，是最难的工作。因为他们非常清楚你的底细，而你在他们面前，犹如身无寸缕，赤裸裸而无任何可遮掩的。因此你的宣讲就应如保禄宗徒所说的，「原来基督派遣我，不是为施洗，而是为宣传福音，且不用巧妙的言辞，免得基督的十字架失去效力。」(格前一，17)，为此「我们宣讲，并不用人的智慧所教的言词，而是用圣神的言词，给属神的人讲论属神的事(格前二，13)」。因此，我们得为我们本乡的先知，我们就是要以圣神的言词来宣讲天主的讯息，而圣神的言词，即他在我们内的共同叹息，也就是我们的信仰生活见证，特别是圣神在我们内一齐向天父呐喊『阿爸！父啊！』的祈祷，也正如耶稣基督在福音中所说的：「在人所不能的，在天主是可能的」(路十八，27)。因此，把一切托给天主，并以祈祷和斋戒作我们皈依天主的见证，我们本乡的人当可因天主的仁慈而觉悟，并归回父家，圣人传记中的圣女莫妮卡为其儿子圣奥斯定的回头，当可作我们的借镜。因为基督说：「这一类魔鬼，非用祈祷和禁食，是不能赶出去的」(谷九，29；玛十七，21)。


主日道理摘选-常年期第十五主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第十五主日

公元两千圣禧年天主圣三(圣体)年 - 常年期第十五主日(2000/7/16)

读经：亚毛斯先知书七章12～15节；
      致厄弗所人书一章3～14节；
玛谷福音六章7～13节。

主题：病人傅油圣事。

讲道摘要：
一、 该请教会长老来为病人祈祷，因主的名给他傅油。
今天的福音，玛谷记载：耶稣召集了十二位门徒，派遣他们两个两个地出去宣讲，劝人悔改，并驱逐许多魔鬼，给许多病人傅油，治好了他们(参阅谷六，7～13)。教会在天主教要理，就根据上述的福音章节以及雅各伯书信所提及的，「请长老来为病人祈祷，因主的名给病人傅油」(参阅雅五，14～15)这两个章节，作为肯定耶稣亲定新约的病人傅油圣事的证据。

人类面对疾病痛苦，犹如耶稣所说的：「默西亚不是必须受这些苦难，才进入他的光荣吗？」因为人的有限性，我们因种种的限度，而必须受病苦的折磨，但犹如保禄宗徒所说的：「我实在以为现时的苦楚，与将来在我们身上要显示的光荣，是不能较量的。凡受造之物都热切等待天主子女的显扬，因为受造之物被屈伏在败坏的状态下，并不是出於自愿，而是出於使它屈伏的那位的决意；但受造之物仍怀有希望，脱离败坏的控制，得享天主子女的光荣自由」(罗八，18～21)。

由保禄的这一番话，我们更可了解受造之物因其有限性所受的苦楚的病痛的真正价值，因为这是信德。我们相信「天主并没有制造死亡，也不喜欢生灵丧亡。他创造了万物，是要他们生存」(常年期第十三主日读经一，智一，13)。因此我们相信，我们一旦生存，就是生存到永生，我们的真实生命就是生活在天主内的永恒生命。虽然我们的肉体难免有痛苦病魇之痛，但我们在天主内的生命却常是喜乐，光明和幸福的；天主将我们创造成如同泥塑之物(参阅创二，7)般的脆弱，但他却赐与圣神的嘘气而成「有灵的生物」(同上)。也就因这脆弱之躯，天主才会「试炼我们，好像炉中的黄金；悦纳我们，有如悦纳全燔祭」(智三，6)。

二、 病人傅油圣事的意义──与基督一齐迈入逾越奥迹。
天主教要理告诉我们：「司铎为病人傅油时，是整个教会将病人托付给曾受苦并受享光荣的主基督，求他抚慰、救助病人；教会更劝导病人藉着甘愿参与基督的苦难和死亡，也鶨出一分力量，为使天主子民受益」(1499)。

    教会对病人的这一段劝勉的话，正可在保禄书信中找到依据及见证：「如今我在为你们受苦，反觉得高兴，因为这样，我可在我的肉身上，为基督的身体──教会，补充基督的苦难所欠缺的」(哥一，24)。那麽，难道基督的牺牲有任何不足吗？难道他不是已因「他奉献自己，只一次而为永远完成了这事了吗？(希七，27)。不错，基督的逾越奥迹已一次完全地完成了；但基督的奥体──教会，却应在人类的历史上，不断地将基督唯一一次的逾越奥迹，临在於古时，现在一直到永远，使基督的逾越奥迹成为昔在、今在和永在的救恩，因此，他的肢体在其生命的过程中，就需要参与并进入基督逾越奥迹的使命与生命，「即需先受这些苦难，才进入他的光荣」(参阅路廿四，26)。

    但教会也完全了解疾病对人的影响至大，基督在世时也非常关注患病的人，他不但常行奇迹，治好他们，让病人触摸他，以得痊愈，但最重要的是，基督则要求病人要悔改，以得罪赦，因为疾病是罪的後果之一(天主教要理1505)。而「疾病和痛苦往往是人生命所面临最严重的问题。人在生病时，将体验到自己的无能，限度和终极。一切疾病都能使我们隐约地看到死亡」(同上1500)。

    「疾病能使人陷入焦虑不安，甚至有时对天主感到失望和怨恨，但他也能藉此反省自我。疾病也可使人更趋成熟，帮助他辨别并追求生命中最重要的事物。疾病时常激人追寻天主并归向天主」(同上1501)。

    的确，疾病能使人陷入焦虑不安，甚至有时对天主感到失望和怨恨。疾病常使人脆弱，因而更易失去理性，而容易陷于诱惑，坠入魔鬼的陷阱，所谓「重病乱投医」即是明证。基督在面对他的使命时，也常感心里烦乱，特别是山园祈祷的一幕，更突显病苦对人的威胁。因此如无天主的助佑，圣神的傅油，人确难以保持对天主的信赖而有信德。也因此，基督就建立了「病人傅油圣事」，以确立痛苦教会的意义，即「病人甘愿参与基督的苦难和死亡，也鶨出一分力量，为使天主子民受益」(同上1499)。

「人单独不好」，孤独是病人最大的打击，因为它有违人性，因此，对於病人的陪伴、扶助、安慰并勉励，是教会牧灵的重要课题。病人傅油圣事就是病人牧灵工作的重点。

那麽谁要领受和谁要施行这圣事呢？梵二大公会议前，把病人傅油圣事称为「临终傅油圣事」，使人误以为傅油圣事的对象是临终的人。幸好，梵二大公会议後，「病人傅油圣事」恢复到它原来的面貌，是耶稣亲定的圣事之一，为使圣宠的德能，帮助病人在信德中得到恩赦、得到肉身与灵魂的痊愈，犹如在良善的撒玛利亚人，用酒和油滋润那位被强盗打得半死的受伤者的伤处。雅各伯宗徒在他的书信中更说：「你们中间有患病的吗？他该请教会的长老们来；他们该为他祈祷，因主的名给他傅油：出於信德的祈祷，必救那病人，主必使他起来；并且如果他犯了罪，也必得蒙赦免」(雅五，14～15)。

病人傅油圣事的领受者就是那些开始感到有死亡的危险的病人(如卧病在床)和衰老的人，甚至那些须接受危险手术治疗的人。一些圣事可重复领受。施行圣事的人只有司祭(主教和司铎)。病人应在牧人(司铎)和整个教会团体的协助下作好准备以领受圣事，在这圣事之举行，应配合和好圣事和圣体圣事一并举行，便病人更能积极地参与基督的逾越奥迹以得神益，并为天主子民作信德的见证。教会更应规则性的在感恩祭中，为日渐衰老者举行「病人傅油圣事」，使他们更有坚强的信德，来面对世界罪的险恶。教会也应该邀请教会团体陪伴病人、关怀衰老的人，特别要以祈祷和兄弟姐妹般的殷勤来照料他们，因为我们应是我们病弱的兄弟姐妹的相称助手，天主既然不留下我们为孤儿，我们就更不应该让我们的兄弟姐妹成为孤单而乏人问津的人。


主日道理摘选-常年期第十六主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第十六主日

公元两千圣禧年天主圣三(圣体)年 - 常年期第十六主日(2000/7/23)

读经：耶肋米亚先知书廿三章1～6节；
      致厄弗所人书二章13～18节；
玛谷福音六章30～34节。

主题：基督是上主，是我们的正义。

讲道摘要：
一、 天主的正义。
在今天的第一篇读经中，我们听到：「上主这样说：『看哪，时日将到，我要给达味兴起一支正义的苗芽，使他执政为王，断事睿智，在世上执行公道与正义『。在他为王的时期，犹大国必将获救，以色列人必将享受安宁；众人将称他为『上主，我们的正义』』 (耶廿三，5～6)。

而依撒意亚先知在预言默西亚，救世主的诞生就称：「因为有一个婴孩为我们诞生了，有一个儿子赐给了我们；他肩上负着王权，他的名字要称为神奇的谋士，强有力的天主，永远之父，和平之王。．．．他将以正义与公平对王国加以巩固和保持，从今时直到永远」(依九，5～6)。

由此我们得知基督──天主的受傅者，默西亚即是那位被派遣到世上来执行正义者，更明白地说，他就是天主的正义，他就是上主(耶廿三，6)。他就是天主正义的化身，正如所的「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不致丧亡，反而获得永生，因为天主没有派遣子到世界上来审判世界，而是为叫世界藉着他而获救，那信从他的，不受审判；那不信的，已受了审判，因为他没有信从天主独生子的名字。审判就在於此：光明来到了世界，世界却爱黑暗甚於光明」(若三，16～19)。
由於天主并未制造死亡，也不愿人丧亡，而宁愿人能改邪归正而得生存；他虽未曾制造黑暗，当世界爱黑暗甚於光明时，他却要普照每人的真光，进入这世界；使接受他的，给与他们权能，好能成为天主的子女(参阅若一，9～12)。

不仅如此，他更告示我们说，他就是道路，真理和生命，唯有他有永生的话。他明示我们要爱我们的仇人，要为迫害我们的人祈祷，因为天主使太阳上升，光照恶人，也光照善人，降雨给义人，也给不义的人．．．因为你们应当是成全的，如同你们的天父是成全的一样(参阅玛五，43～48)。

由此可知一切不义都是由於人的罪──不洁与贪婪──即崇拜偶像(参阅弗五，5；哥三，5)，而使魔鬼乘机而造成的，如同魔鬼对耶稣说：「这一切权势及其荣华，我都要给你．．．你若朝拜我，这一切都是你的」(参阅路四，5～7)。因而天主的正义正是一项邀请，邀请我们以天主的爱爱人，邀请我们先行皈依，并使人皈依，即使人成为基督的门徒，遵守基督所有的教诲。至於天主的正义至於人的课题：诸如死刑、劳资、族群、福利等等，在天主的正义的光照下，都可在教会社会思想中找到明确的答案，这都需要另章，另案探讨的，在此不欲赘言。谨在此，我欲以家庭生活中，探讨天主的正义。

二、 家庭具体生活中的天主的正义
今天的读经二中，圣保禄宗徒给厄弗所人书中，就说道：「因为基督是我们的和平，他使双方合而为一；他以自己的身体，折毁了中间阻隔的墙壁，就是双方的仇恨；并且废除了律法的规条，使双方在他身上成为一个新人，得以和平相处。基督以十字架消除了仇恨，也用十字架使双方合成一体，与天主和好。所以基督来，传报和平的福音：传给你们在远处的人，也传给我们在近处的人」(二，14～17)。

天主的正义是离不开和平的，因为天主的正义是人的皈依正道，皈依真理，当然也就是皈依耶稣基督──耶稣基督的教训，因为他就是真理。

在家庭的具体生活中，无法使天主的正义能得以顺畅运行的原因，最大的阻碍，阻隔双方成一体的中间墙壁──律法，习俗与无异於偶像崇拜的贪婪：夫妻主从关系，亲子之间的关系，兄弟姐妹之间的关系，以及与邻舍之间的关系。

先以夫妻之间的关系而言，首先我们碰到的就是不同信仰，不同意识型态。在信仰方面，非基督信仰者，不愿甚至不屑去了解基督信仰的真义，认为去了解与认识基督信仰，即表示要皈依基督信仰，有放弃本身信仰而投降的感觉，觉得有挫折感，反之亦然。然而去认识别的宗教，是人追求真理的天性，是人的理性生命的重要表现。有些无信仰者，则认为宗教都是迷信。这种意识型态也有违人追求真理的天性，有自甘封闭不通人性之嫌，也无助于婚姻的关系。愿追求真理而後皈依真理，是人最高的行为，人将是开放，且尊重他人，更有助於改善人际关系，特别是夫妻的互信关系。

「人单独不好，该有一个相称的助手」(参阅创二，18)。正如有人说过：「如果没有人与我们分享生命，此一人生将无意义可言」。然而夫妻的结合是二人合为一体，是二人一体的生命，是二人共同一体的生命，而非两个生命或一个生命。既是一体的生命，既表示是多元的合一，就是平等的多元，而又是一体合一的生活，也就是人生之人性的最高价值──天主圣三的生命──天主肖像的生活。基督在表现他与人类之人性的结合时，正如圣经上所说的，他并未将他与天主同等的地位把持不舍，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人；他贬抑自己，听命至死，且死在十字架上(参阅斐二，6～8)。不错，基督与人性之结合，有如夫妻二人的结合；而基督更是为使人因他而成为天主的子女，夫妻彼此的奉献，不也正是为此而生的吗？基督犹如那善良的撒玛黎雅人，看到那被强盗打得半死的人，立即先以酒和油敷他的伤口，而後安顿他疗伤，夫妻在受到世俗无情的打击，甚至濒临死地时，是否也能彼此先以酒、油来疗伤，而後再使家成为天主为人所预备的安居之所，进行治疗而後重新出发呢？基督常如荡子的父亲，每日企盼荡子的回家，不断地伸展双臂，拥抱归回的荡子，而只说「是死而复生，生而复得」地以「善莫大焉」来赞美天主的光荣，夫妻的爱是否也如此经营，以光荣天主呢？

普契尼的歌剧「杜兰朵公主」，剧情因杜兰朵公主怀恨男人，虽已届适婚年龄，而设三道谜题招婚，未能猜出这三道谜题皆遭砍头，波斯王子阿拉富，虽通过三道谜题的考验，但因杜兰朵公主的反悔，不愿下嫁，於是阿拉富王子就出一道谜题作为交换，即在翌日破晓时分，公主要能猜出他的名字，他情愿受死。当晚北京城全城扰动，有的以美女、财富利诱阿拉富王子放弃婚姻逃走，有的逼迫阿拉富，甚至逼死那暗恋阿拉富王子的宫女柳。最後阿拉富向杜兰朵公主表现他的真爱，而向公主透露他的名字，杜兰朵公主终於在父王面前说，阿拉富的名字就是「爱」而结束剧情。

这出歌剧虽很通俗，但阿拉富不以猜中谜题，或自己胜利已来临为满足，而愿以生命的爱，来换取杜兰朵公主自由地表现她的真情，夫妻的二人合为一体的生命不也如此吗？基督之於人类不也是以他的生命作为我们获救的赎价吗？而这就是天主的正义。这值得我们慢慢去体会的！

--------------------------------------------------------------------------------


主日道理摘选-常年期第十七主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第十七主日

公元两千圣禧年天主圣三(圣体)年常年期第十七主日 - (2000/7/30)

读经：列王纪下四章42～44节；
      致厄弗所人书四章1～6节；
若望福音六章1～15节。

主题：粮食与人口。

讲道摘要：
一、 众人都吃了，还有剩馀(列下四，43)。
在今天的读经一列王纪下记载：厄里叟先知用二十个以初熟的大麦作成的饼，饱饫了一百个人而又有剩馀；而今天的福音也记载；耶稣用五个大麦饼和两条鱼，饱食了五千男人，且又剩下十二个篮子的碎块。这两篇圣经的章节都是要告诉我们，该如何相信天主、信靠天主，如列王纪下所说的，是「因为上主这样说：『众人都吃了，还有剩馀』(列下四，43)」。

以有限的物质来饱食多数的人，就是因为上主这样说了。这样的信德在圣咏中，我们常可见到咏唱：鶦(天主)眷顾大地，普降甘霖，使大地丰收；天主的河水洋溢，为他们准备五谷。原来这一切都是由於鶦安排就绪。鶦灌溉了田畦，又 平了土壤，祝福植物生长。鶦的慈惠使年岁丰收，鶦的脚步常滴流脂油。羊群遮蔽了牧场，山谷盖满了食粮(咏64)；我要祝福这里充裕，穷人都吃得饱饫无忧(咏131)；他给一切生灵供食品，因为他的仁慈永远常存(咏135)。

是的，天主原已眷顾大地，普降甘霖，使大地丰收，并饱饫万民，使他们都吃了，还有剩馀。并从未使生灵有过任何的匮乏，甚至连穷人都吃得饱饫无忧。而且在古时，各民族都子女众多，以儿孙满堂作为幸福的象徵，犹如天主祝福亚巴郎时就说：「我必多多祝福你，使你的後裔繁多，如天上的星辰，如海边的沙粒」(创廿二，17)。况且儿女是天主所赐：「厄娃生了加音说：『我赖上主获得了一个人』(创四，1)」。但人口之多寡应归於天主的意愿，人不应自作主张，达味王因作了人口的统计而受罚(参阅撒下廿四)。关於人口与粮食问题，人应多去了解天主的旨意；即「人在生命的过程中，极需要有个相称的助手」(参阅创二，18)。

二、 只有一个天主，和众人之父。
自一九六０年开始，联合国推展「世界经济开发十年方
案」，明称「发展」的三大要素，即都市化、工业化和人口控制後，世界各国就如火如荼地推广，甚至强制执行人口节制，以控制人口成长，为达到「开发、发展」之成果，美其名则称之为「改善人类生活品质」。然而事实上，人类生活品质有否获得改善，我想大家都心知肚明，不用赘言。其实人类的生活品质之提升，关键并不在於物质方面的多寡，充裕与否，而是在于「人性发展」上，也就是人之人性特质有否发挥而定。人性特质在圣经上，常以「天主的肖像」，「人之相称的助手」和「呼吸天主气息的有灵的生物」来表述，在新约中，若望福音更明确地说，天主是爱，因此，人应该彼此相爱；而教会的社会训导历任教宗一世纪以来，常敦勉基督信徒，应活出为「邻人的相称助手」之角色，而以「辅助原则」之精神，伴随「贫穷人」──有需要协助的人，走他们经验「天主爱」的生活。因为我们「只有一个身体和一个圣神，正如「我们」蒙召，同有一个希望一样。只有一个主、一个信德、一个洗礼；只有一个天主，和众人之父。他超越众人，贯通众人，且在众人之内」(弗四，4～6)。

    教宗若望廿三的「慈母与导师」与「和平於世」教宗保禄六世的「民族发展」，以及当今教宗若望保禄二世的「社会事务关怀」，「家庭团体劝谕」和「百周年」通谕中，曾多处提醒人类应特别重视人口与粮食问题，特别是人口结构问题；目前各国现象不一，有的国家人口过剩而发生发展的障碍，但有些国家则人口过度下降，也使「人性发展」受到障碍。这些都是值得重视，且应相互沟通以谋在「同一个主、同一个天主和众人之父」的前提下，如何意识到，我们只有一个地球村，我们能够让少数的人，每日宴乐挥霍，而无视门口的拉匝禄──有需要的人──之存在，在冷漠与忽视的态度下，「任何的人口政策与粮食方案」，都无法提升「人性品质」的发展，只会造成更多残害人性的事件而已。

    目前热门的话题：「人类基因图谱」之研究成果，更要小心谨慎从事，否则祸患无穷。曾有一戏笑「人如每天爬一台阶，就可多活一秒钟，有人则问，那多活的一秒钟，是为什麽？那人答说：多爬一台阶楼梯！人类生命之延长是否能提升「人性之品质」？人之身体之健康与否，是否也与「人性品质」之优劣成正比呢？如果没有「爱」，如果没有那必要的「相称助手」陪伴在侧，「人性品质」将何在？「义人纵或夭折，亦必获享安息。因为，可敬的老人并不在於高寿，也不在於以年岁来衡量；其实，人的老年是在於有智慧，高寿是在於生活纯洁。这样的人悦乐天主，也为天主所爱，他在短期内成为完人，与满享高寿无异」(智四，8～13)。总之，「人不可只求自己的利益，但该谋求别人的利益，所以你们或吃或喝，或者无论作什麽，都要为光荣天主而作」(格前十，24～31)。我们既因天主的爱而存在於世，我们就该接受天主的恩赐──婴孩，而使他们也能获取天主爱的恩佑──他们的利益──难道这不是我们生在此世的意义与价值吗？如果我们认为我们粮食不足，那麽我们就该求天主赐给我们「今日的食粮」，并听天主的话，把这有限的食物摆在众人面前，正如天主所说的，众人都吃了，而且还有剩馀！(参阅列下四，42)。


主日道理摘选-耶稣显容节-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

耶稣显容节

公元两千圣禧年天主圣三(圣体)年 - 耶稣显容节(2000/8/6)

读经：达尼尔先知书七章9～14节；
      圣伯铎宗徒後书一章16～19节；
玛谷福音九章2～10节。

主题：这是我的爱子，我所喜悦的。

讲道摘要：
一、 人性之高贵处在於他肖似天主。
在今一的三篇读经里，都提到一位万古长存(达尼尔先知
书七章9节)的容貌，而耶稣在玛谷福音所记载的，在一座高山上，在三位门徒伯铎、雅各和若望面前变了容貌，显出他天主性的光辉，因为他正是无形可见的天主的肖像。

    福音中更描述这位人子──天主的受傅者基督，正与代表法律的梅瑟和先知的代表厄里亚，正在谈论。虽然我们不知道他们在谈论什麽，但是教会从往後所发生的事情，认为他们正谈论着，如何按照天主的律法和先知的预言，在基督身上完成一切的印证。总之，天主无形可见的肖像──基督──今天的变容，确实是在证实天主从未放弃我们人类，因为基督今天所显现的光辉，正是在证实天主肖像应有的光辉。并且这呈现在基督面容的光辉，正是以他作为默西亚，基督，天主的受傅者的生命换得的。因此，虽然基督以其天主性的地位，是不需要接受十字架的奥迹以拯救人类，但却承行天主的旨意，以此来完成此项使命。一方面，显示人性的高贵──以天主的肖像所造的，因此需由天主亲自结合人性来完成救赎工程，因为只有这样，人性才得以展现，也因此人为自己的得救，需表现他的自由意志，基督也是如此，因为「他虽是天主子，却由所受的苦难，学习了服从，且在达到完成之後，为一切服从他的人，成了永远救恩的根源」(希五，8～9)。
    如同耶稣基督一样，为获得救恩，天主要我们以他的肖像的方式来表达，他也要我们经由所受的苦难去学习对天主的服从，自由地表现我们愿意皈依天主，也愿意承行天主的旨意，而使他人也获得天主的救恩。人性的高贵只有天主在人的配合下得以保存，只有天主能救我们於虚无之中，也即在我们能使他人得以意识到自己的实在时，天主即看重我们的人性，保守我们的人性。

二、 他是天主的爱子，是天主所中悦的
在欣赏一部雨果小说「孤星泪」(Les Miserables)改编的电
影，虽然这部电影是一部老片，但我常重复地看了好几次，每次看完之後，我都有很深的感触：首先是感到人性之高贵，因为它(人性)是属於天主的，是天主以高价赎回的；因此，在片中描述男主角尚魏京，这位因偷窃被判十九年牢灾获假释的犯人，在去向假释官报到的路上，到了一位老主教的家，主教热情地款待他吃晚餐，并让他在家中过夜。晚上睡觉时，尚魏京回想在狱中的遭遇的惨状，决定偷主教家中的银器(餐具)，却被主教发现，就将主教打昏，偷了银餐具而逃走，第二天早上，主教家中却出现被警察逮捕的尚魏京和逮捕他的警察。警察问主教，那些银餐具是否是真的如尚魏京所说的，是主教送给他的。主教马上叫女佣再把一对银质 台(值当时两千法郎之谱)送尚魏京，并小声对他说：「你曾向我发誓要度新生活，如今我用这些银器把你买回来，把你还给天主」，後来尚魏京就成了一个受人爱戴的镇长，心地善良的镇长，拯救孤苦人的银长；而故事中的另一个角色，守法执法的警长贾非，他原是尚魏京在狱服刑时的法警，在他发现尚魏京的身份後，就誓言要再度把他(尚)下狱，以维护他所谓的「法律尊严」，经过几番波折後，贾非才完全了解尚魏京的高贵处，因此在两人相约在赛纳河畔见面时，贾非因固守所谓的「法律精神」才不愿伤害尚魏京的两难之下，自扣手铐而跳河自杀。由这部影片两位主角不同的结局，我们就更能体会保禄宗徒在致格林多人後书中所说的：「因为文字叫人死，而神却叫人活」(三，6)。警长贾非严守法律的文字，终於落到自杀身亡，而那位老主教认识了人之高贵，能舍弃自己的所有──那些银器，把尚魏京买回而还给天主，天主也使尚魏京明了他所得的「新生命」的意义，毕生谋取别人在天主内的意义，这难道不值得我们反省的课题吗？

老主教了解尚魏京是天主的爱子，是天主所中悦的，因此他的作为使尚魏京得到新生。天主从未放弃我们人类每一个个人，信誓旦旦地要我们回头改过以得生存，但我们也只有在肯定自己是天主的儿女时，我们才能与基督同享天主产业的继承权，也只有当我们认识别人是天主的爱子时，我们会看到他人在基督奥体内的光辉，而我们自己也如耶稣一样绽放天主子女的面容，并且我们所承继的天主的产业──爱──就可得以成全。


主日道理摘选-圣母升天节-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

圣母升天节

公元两千圣禧年天主圣三(圣体)年 - 圣母升天节(2000/8/13)

读经：默示录十一章7节；十二章1～10节；
      致格林多人前书十五章20～26节；
路加福音一章39～56节。

主题：完美的人性。

讲道摘要：
一、 大学之道，在明明德，在亲(新)民，在止於至善。
当教宗碧约十二世於一九五０年宣布圣母玛利亚身後灵
魂与肉身蒙召升天为我教会当信的道理时，欧洲的基督教兄弟姐妹都一致严批天主教会，认为这端信德的道理为无稽之谈，天主教会在制造异端迷信。其实这端廿世纪的信德道理之传统早在初期教会内就已有很明显的迹象。正如教宗碧约十二世论圣母升天诏书中所说的：「教会的教父和伟大圣师们，在圣母升天庆节向信众讲道时，都以教友们已知和已接受的真理为主题。他们特别清晰地指出：本庆节不仅是为纪念圣母的圣肉身死後从未腐朽，而且是为庆祝她战胜死亡，和在天上所受的荣耀，一如她的独生子耶稣基督一样」。

    达玛森，圣若望是这项传统真理最杰出的宣讲者，他说：『圣母在分娩时既保持了童贞不受损伤，死後理当保存她的肉身不受腐朽。她既在胎中孕育了造物主，一如亲子，理当居住在天主的帐幕里』。君士坦丁堡的圣日尔曼认为：「圣母一如经上所载，美丽绝伦的童身，完全贞洁，完全神圣，整个是天主的住所，因此它永不会再归於灰土；但由於人性的身体必须经过改变，才能达到那不朽的超越生活；是这同一人性身体，享有一个崭新而极光荣的存在，并保持完整无缺，享受一种完美的生活」，一如同使徒保禄所说的：『这必死的将穿上不死的，那时就应验了经上这句话：死亡在胜利中被吞噬了』。(日课圣母升天节诵读二)。其实我们只要阅读并默想耶稣的这句话：「我就是复活，就是生命；信从我的，即使死了，仍要活着；凡活着而信从我的人，必永远不死」(若十一，25～26)。因此，童贞圣母玛利亚因她的信德必永远不死，她的身体也必不见腐朽。况且耶稣曾向天父祈祷说：「父啊！鶦所赎给我的人，我愿我在那里，他们也同我在一起，使他们享见鶦赐给我的光荣」(若十七，24)。天主赐给他的圣子的，首先第一人必是童贞圣母玛利亚，因此，耶稣既已升天，童贞圣母也必蒙召升天，并以其满被圣宠的人性，向全人类宣示她「止於至善」地战胜了死亡的魔鬼。

二、 听天主的话而遵行的人，更是有福的！
童贞圣母之崇高，不是在於她是孕育耶稣，生下耶稣而成
为天主之母，而是在於听天主的话，不但深信不疑并且加以遵行。以她卑微的身躯和人性，成为天主拯救人类之必要的工具，给与我们人类得救的一大保证，证实人类应当认识自己，不过是受造，在感谢天主无限仁慈，从虚无中，造生了我们，使我们成为实体之馀，我们更要以圣母那种谦卑的态度，愿将自己卑微的身体作为天主所愿意完成大事的工具：「看！上主的婢女，愿照鶦的话在我身上成就」(路一，38)。并且在她了解到整个讯息後，她马上去实行她的信仰行动，譬如她去拜访她的表亲依撒伯尔，并且同依撒伯尔同住了三个月左右才回本家。又如在若望福音中记载的，圣母如何体会到她身为天主之母，应如何地在众人的身上施与使人得救的事物，因此在加纳婚宴席上，她如何向耶稣说，主人家没有酒了，也就是向耶稣说及，主人家缺少了喜乐的根源，因为天主以美酒舒畅人的心怀；默存基督的话，反覆思想，观察入微地关怀众人得救上所欠缺的，在在都表现她与其圣子耶稣之救赎工程的密切配合，这正可作我们的表率。

    童贞圣母的胜利正表示我们也能如她一样，能战胜魔鬼的势力，「她的後裔要踏碎你(魔鬼)的头颅」(创三，15)。因有这一分天主的许诺，我们每一个人也应有天主所赐足够的恩宠，学习圣母玛利亚的祈祷，及其愿密切配合天主救人工程的态度，我们也会在末日与基督同在的。


主日道理摘选-常年期第廿主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第廿主日

公元两千圣禧年天主圣三(圣体)年 - 常年期第廿主日 (2000/8/20)

读经：箴言九章1～6节；
      致厄弗所人书五章15～20节；
若望福音六章51～58节。

主题：智慧的飨宴。

讲道摘要：
一、 天国就是智慧的飨宴。
今天的读经一箴言讲：「智慧建造她的房屋．．．宰杀了
牲畜，配制了美酒，摆设了筵席，派使女出去，在城里高处大声喊说：『谁若是缺少智慧，转身到这里来吧！』又对愚蠢的人说：『你们来，吃我的食粮，喝我配的酒吧！你们要放弃愚蠢，就能生存，并走明智的道路』」(九，1～6)。

    在路加福音中所记载的宴席的比喻上说：「有一个同席的人听了这些话，就对耶稣说：『将来能在天主的国里吃饭的，才是有福的！』耶稣给他说：『有一个人设了盛宴，邀请了许多人。到了宴会的时刻，他便打发仆人去给被请的人说：请来吧，已经齐备了。众人开始一致推辞。第一个说买了田地，必须去看看；第二个说买了牛．．．另一个说刚结婚不能去．．．因此主人就要仆人去大街小巷去把那些贫穷的、残 的、眼瞎的、瘸腿的请来坐席，而说先前被请的，没有人能尝他的宴席』」(参阅十四，15～24)。

    这种盛宴的记载，旧约中依撒意亚先知书中，就有两处记载：如「万军的上主在这座山上，要为万民摆设肥甘的盛宴、美酒的盛宴」(依廿五，6)和「凡口渴的，请到水泉来，那没有钱的，也请前来吧！请来买不花钱、不索值的酒和奶吃．．．你们若细心听我，你们就能吃丰美的食物，你们的心灵必因脂膏而喜悦」(依五五，1～2)。

而玛窦福音则更清楚地指出，这个婚宴就是天国：「天国好比一个国王，为自己的儿子办婚宴．．．」(参阅玛廿二，1～24)。

因此，此一智慧殿宇或居所的盛宴正是天国的宴席，也就是我们得救的盛宴。在此宴席中的美食、美酒也就是天主的智慧，天主圣言本身，因为基督就是天主的智慧和天主的德能(参阅格前一，24)。而基督也亲自告诉我们：「他就是从天上降下来的生命之粮；谁若吃了这食粮，必要活到永远。他所要赐给的食粮，就是他的肉，是为世人的生命而赐给的」。因为他的肉是真正的食品，他的血是真正的饮料(参阅若六，51～55)。因此，我们的天国就是天主的智慧，天主圣言的飨宴。

二、 灵与肉的完美生命
论语雍也篇里，孔子曾谈及颜回的贤明，而贤明当然就是
指颜回具有智慧，因此他了解生活真正的意义在于乐在生命的喜乐上，而且这一喜乐是涵盖了身心、灵三方面的整合：「子曰：贤哉回也，一箪食，一瓢饮，在陋巷，人不堪其忧，回也不改其乐，贤哉回也」(论语谁也第六)。

    相传西太后在逃难时，经过一些穷乡荜野的村庄，吃了一些粗茶淡饭，觉得甘之若饴，比先前在皇宫里的丰盛菜肴更为可口，因此回到宫後，就要求宫中大厨作她路上所吃的饮食，但大厨却无法作出她当时所感觉的美味。此一故事充分说明了，何谓饥渴？何谓饮食？显然地，饮食就是为满足 渴；而饥渴只会寻求饮食。而饱足後人之神形自然康泰。因此，饮食对於人类是何等重要，因而在圣经中，常把人类的幸福以宴席，飨宴来作比喻，使人更能体会幸福之完整意义──即神形的康泰。一个人如能懂得饮食的意义，也必能了解人之灵肉合一及其不可分割的价值，这种不可分割性不仅是对其自身而言，特别是对别人更是重要：圣雅各伯不是曾说过：「若有人说自己有信德，却没有行为，有什麽益处？难道这信德能救他吗？假设有弟兄或姐妹赤身露体，且缺少日用粮，即使你们中有人给他们说：『你们平安去吧！穿得暖暖的，吃得饱饱的！』却不给他们身体所必需的，有什麽益处呢？信德也是这样：若没有行为，自身便是死的」(雅二，14～17)。若望也说过：假如有人说：我爱天主，但他却恼恨自己的弟兄，便是撒谎的；因为那不爱自己所看见的弟兄的，就不能爱自己所看不见的天主。我们从他蒙受了这命令：那爱天主的，也该爱自己的弟兄(若壹，四，20～21)。

    在今天的福音中，耶稣亲口告诉我们：他是从天上降下来的食粮(若六，41)。这不但证实了他降生的真理：即天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不致丧亡，反而获得永生(若三，16)。他是天主的羔羊(若一，36)，即作牺牲又作赋与生命的食粮。因此他说：「谁若吃了这食粮，必要活到永远。我所要赐给的食粮，就是我的肉，是为世人的生命而赐给的」(若六，51)，他并且强调说他的肉是真正的食品，他的血是真正的饮料(参阅若六，55)。因此他不但指出将来在弥撒感恩祭中，他临在于饼酒形下，也证实这饼酒所含的耶稣体血的真实性，这不仅是一种象徵，而是因由天主口中所发出的言语，使之确实成为人类得永生的食粮──饼与酒正是饮食的总称。更重要地，他更是表明人类在人性发展中，人类饮食的意义──生命的共融与分享。并且表现出饮食之质惠及人性，而骄奢贪欲都要过去，履行天主旨意的，却永远存在(参阅若壹，一，16～17)。在灵肉完美的生命中，请谨记出谷纪的一句话：「在收集时，有的多，有的少，但那多收的，也没有剩馀；那少收的，也没有缺少」(参阅十六，17～18)。贪婪常感匮乏，因为「他曾使饥饿者饱飨美物，却使富有者空手而回」(路一，53)。


主日道理摘选-常年期第廿一主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第廿一主日

公元两千圣禧年天主圣三(圣体)年 - 常年期第廿一主日(2000/8/27)

读经：若苏厄书二四章1～2a；15～18b节；
      致厄弗所人书五章21～32节；
若望福音六章60～69节。

主题：夫妻之道。

讲道摘要：
一、 天主这样爱了我们，我们应该彼此相爱。
中国时报89年7月14日日报导一件因妻子成植物人，医
生丈夫诉请离婚获准的案件称：「卅五岁的陈姓眼科医师，由於吴姓妻子罹患动静脉畸型瘤，引发脑血管病变，几近成为植物人，陈医师在照顾妻子两年後，向台北地方法院提出裁判离婚诉讼：家事法庭法官认为，任何人面对同一状况，都会丧失维持婚姻的意念，依民法第一千零五十二条第二项『其他难以维持婚姻的重大事由』，判准离婚，二人所生女儿监护并由陈某行使」。

    当我们看到上述这则新闻时，我们心中就非常纳闷，觉得今日社会，是否仍是「人」的社会？人到底是什麽？婚姻是什麽？何谓人性？我们今日的社会真的是如此残酷吗？我们人类是否已退化到如此无理性的生命了吗？法条主义犹如当时的法利赛主义一般，真叫人寒心。为使此一事情更得清晰分析，更易了解是非而不为人指为「高道德」情绪，我们愿先以法论法来剖析，此椿案件之判决，就法而言，已失偏颇，而无公正，似乎全凭法官的所谓「自由心志」之认定。

    就法而言，在民法的第一千零五十二条第二项确实有「其他难以维持婚姻的重大事由」时，得诉请离婚。首先法条上，以「得」诉请离婚，表示如要采用此法条时，就需审慎地参考其他相关法条，因为此法条之本意，是具有相当大的空间，所以应该先以人权为主，也就是要先看法条判後之关系人(或受害人)有否遭到人权之侵犯，特别是生存权和生活权(含受扶助、养育或保护之权利)。因此，在刑法第二百九十四条就明文规定：对於无自救能力之人，依法令或契约应扶助、养育或保护而遗弃之，或不为其生存所必要之扶助、养育或保护者，处六月以上五年以下有期徒刑，因而致人於死者，处无期徒刑或七年以上有期徒刑，致重伤者，处六年以上十年以下有期徒刑。而同法第二百九十五条则说：对於直系血亲犯前条之罪者，加重其刑至二分之一。

    本案件显然地，陈医师有蓄意遗弃之罪嫌，因为陈吴二人结婚，依法令就已二人成一体，在民法夫妻财产制已有明显的表述，因此陈姓医师依法令就应扶助、养育和保护其吴姓妻子
；就契约而言，在结婚之婚约之精神下，陈姓医师也责无旁贷要负起扶助、养育及保护其吴姓妻之全部责任，否则就犯下刑法第二百九十四条之刑责：而虽然陈姓医师与吴姓女子并非有血亲关系，但他们共生之女儿却与吴姓女子有母女之血亲关系，如因此判决，使得他们共生之女儿，将来因而弃养、不扶助、不保护其母亲，同样也陷之於不义。而此一判例一开，其後遗症相当严重，其後果令人担忧。某简医师妻子告其夫隐瞒病情而延误就医之案件也是一例；而俗话说：「久病无孝子」之情事，或许也会因此案而漫延。我们不得不深思。

    根据我们的信仰，我们知道，人是因天主的爱而为天主所创造，因此，我们的人性也就是爱，因而在创造中，天主即以其肖像造了人，又以婚姻的制度，来表达天主肖像的意义，而具体地说「人单独不好，他要赐给我们每一个人，一个相称的助手」，使我们在呼吸「天主属灵的气息」时，更能体会到「天主先爱了我们，因此，我们应该彼此相爱」来展现我们人性与价值，而夫妻之共同生命在此更能见证人性。

二、 如同基督爱教会，并为教会牺牲自己一样
天主教要理论及婚姻时称：「男女双方是藉婚姻盟约结合
为『终身伴侣』，此盟约以其本质指向夫妻的福祉，以及生养子女」(1601)，婚姻是天主的计划：「圣经是以天主按照自己的肖像造男人和女人而开始，最後以『羔羊的婚礼』(默十九，7，9)的神视完成。婚姻的建立和天主所赋予的意义；婚姻的起原和目的；婚姻在整个救恩史上的各种实现；罪恶给婚姻所带来的种种困难；婚姻如何「在主内」(格前七，39)，在基督与教会订立的新盟约中得到更新」(1602)；又说：「婚姻的创立者是天主自己」(1603)。天主因爱而造了人，也召叫人去爱：这是整个人类最基本的和与生俱来的使命。因为人是按照天主肖像和模样而造成的。天主这样造了男女，他们互相的爱情成为反映天主对人类绝对和永恒之爱的肖像(1604)。圣经更确是男女是各自为对方而受造的：「人单独不好」。因而人互为对方的「骨中肉，肉中肉」，因而「这样他不是两个，而是一体了」(参阅要理1605)。因此，保禄才说：「丈夫应该这样：自己的妻子，如同爱自己的身体一样；爱妻子的人，就是爱自己，因为从来没有人恨过自己的身体，总是保养顾惜它，就像基督爱护教会一样(弗五，28～29)」。

因此，夫妻的关系不仅要彼此相爱，保禄宗徒更说要「如同基督爱教会，并为教会牺牲自己一样(弗五，25)。正如所说的：我们每一个人都是受邀去爱，一如友谊和自我给与，每一个人都是由於别人的爱，而远离自私的倾向(参阅人类性的真理与真谛，白正龙译17页)。爱是一项礼物，为男人和女人之间的恳谈所滋养和表达(同上11页)」。因此在夫妻间，他们彼此相互给与，奉献自己的生命，以成就彼此对方的生命，这种真挚人性的爱，只有在他们彼此相许至死不渝的爱的全部时，才能表现人的至真「人性」。

故此，我们在此愿意强调的是：夫妻一场是成就「人性」的生命过程和场所，犹如是天国和它的义德一样，人不应规避获得天国和它义德的责任，基督在福音也已许诺，当我们寻求天国和它的义德以成就我们的「人性」时，其他的一切自会加给我们(诸如生命的喜悦，更表达逾越奥迹的奥妙，盼我众信友，能因此案件之了解，而能听从天主的声音，了解人不仅靠「物」而生活，更要靠从天主口中所发的一切言语，这不就是那「听天主的话而实行的人，才是真是有福的人！」这句话的见证吗？


主日道理摘选-常年期第廿二主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第廿二主日

公元两千圣禧年天主圣三(圣体)年 常年期第廿二主日 - (2000/9/3)

读经：申命纪四章1～2；6～8节；
      圣雅格书一章17～27节；
玛谷福音七章1～23节。

主题：这实在是一个有智慧、有见识的大民族。

讲道摘要：
一、 文字叫人死，神却叫人活(格後三，6)。
今天的读经一里，梅瑟劝勉以色列人要遵守天主上主的法
令和规律；因而得在万民中显出智慧与见识，得称为「一个有智慧、有见识的大民族」。作为天主子民象徵的以色列民族也果真如此，至今仍非常坚守「法律」(Tohra)。但他们却是坚守法律上的文字，并且由於经年累月的关系，又在法律条文中，增添了很多条文；诸如在福音中，曾遭耶稣指责的，安息日不能工作，不能走超过规定的路程，用不洁的手吃饭等等。因此，耶稣在今天的福音中，就指责法利赛人只遵守先人的传统，而忽略了天主的诫命(参阅谷七)。例如他说：「梅瑟原说过：『你该孝敬你的父亲和你的母亲』；你们却说：人若对父亲或母亲说：我所能供养你的，已成了「科尔班」，即「献仪」，你们就不再许他给他父亲或母亲做什麽了；这样你们便为了你们所传授的遗教，废弃了天主的话；并且你们还行了许多其他诸如此类的事」(参阅谷七，9～13)。

遵守人的传统或法条文字而废弃天主的话等等这种情事，正是我们人类的通病，因为「文字」能使我们藉以懈责。如在创世纪第三章记载人类犯罪时，不正是如此吗？根据创世纪的描述；诱惑者引诱厄娃时说：当 吃了这果实， 就如天主一样，能知道善恶，但善恶的标准是天主定的，天主定的善是真善，他定的恶是真恶；而人自以为是善，是恶，常以我们人类有限的眼光去判定的，常是以我们的自私自利之私欲去判断的，因此，常是伤害到别人。而天主的善是源自於他「圣三的爱」，正如所说的「他竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生」(若三，16)；「他爱了我们，且打发自己的儿子，为我们做赎罪祭」(若壹，四，10)。因此，保禄宗徒才说：「爱是含忍的，爱是慈祥的，爱是不嫉妒，不夸张，不自大，不作无礼的事，不求己益，不动怒，不图谋恶事，不以不义为乐，却与真理同乐；凡事包容，凡事相信，凡事盼望，凡事忍耐」(格前十三，4～7)。

    人类恪守传统，死守文字法条，而置天主的话於不顾，而使「死亡」进入世界，实在是人类的悲伤：诸如中时89/7/14所报导的「妻成植物人，医师获准离婚」的事件得以发生，而89/7/22在嘉义县八掌溪事件之发生，都在在证明，我们死守文字法条的结果，并且在事後，未见人悔过，只见相互推诿责任，实令人寒心，更觉得我们社会竟已如此冷酷。古曰：「知过能改，善莫大焉」(论语)。我们只希望并祈求天主，赐我中华儿女能知过能改，以守天主的话，而令人获得生命。

二、 换上一颗血肉的心吧！(则卅六，26)
一个有智慧、有见识的民族，是意谓着这个民族是以天主
的话和天主的诫命为依归而遵行不疑。而天主的话正是使我们更加了解我们自己的定位。首先我们了解我们虽是天主的肖像，但我们并非天主，并且我们不过是灰尘，一无所是。我们因耶稣基督而成为天主的子女，然而这只是因他的爱而成就的，本质上我们只是灰尘而因天主的恩赐，致能呼吸天主的气息，并且是要能听了天主的话而实行的，才是他的兄弟姐妹(参阅路八，21；玛十二，50；谷三，35)。

    当我们认识我们自己，知道自己的定位，特别是知道我们自己不过是凡人，不过是受造物，不过是个会犯错的人，我们人类唯一的伟大处就在於「谦虚」，在於「知过能改」，而天主也是这样期待着我们人类，因此，「天主也给他们忏悔的机会，天主待人恩威并用」(智十二，8)。因为他不喜欢任何人丧亡，他要我们回心转意，以得生存(参阅则十八，32)。

能悔改的人就是谦虚的人，也就是能静的人，能反省的人，正如列子所说的：「虚者，无贵也。静也，虚也，得其居也，取也，与也，失其所也」，朱越利先生解释列子的话说：静就是虚。作到了静，虚，就会得其所安，自然全真。如果贪求取与，追求美名，则难得其所(参阅道教答问7页)。而大学上说：「知止而後有定，定而後能静，静而後能安，安而後能虑，虑而後能得。物有本末，事有终始，知所先後，则近道矣．．．物格而後知至，知至而後意诚，意诚而後心正，心正而後身修，身修而後家齐，家齐而後国治，国治而後天下平。天子以至於庶人，壹是皆以修身为本。其本乱，而末治者否矣。其所厚者薄，而其所薄者厚。未之有也」。

由上列所述，皆知能自虚者则能谦冲，皆能知过，悔过，改过，进而自强不息。耶稣说：那从人里面出来的，才能污秽人。因为从里面，就是从人心里出来的一些恶念，淫乱，窃盗，，凶杀，奸淫，贪心，邪恶，诡诈，放荡，嫉妒，毁谤，骄傲，愚妄等；这一切的恶事，都是从里面出来的，并且能使人污秽(参阅谷七，21～23)。

天主要我们能悔改归正道以得生存，但要能悔改，必先改革我们的心，即将我们麻木不仁的铁石之心，换上血肉的心，因此他说：「我要赐你们一颗新心，在你们五内放上一种新的精神，从你们的肉身内取去铁石的心，给你们换上一颗血肉的心」(则卅六，26)。为此使我们能遵行他的规律，恪守他的诫命：而他的规律与诫命正是：他并没有创造死亡。因此他要我们得生命的新命令即是：因为他爱了我们，我们因而应该彼此相爱。如果我们真的彼此相爱，我们决不会坐视「八掌溪事件的四条人命」於不顾，而只去检视「作业程序」的对与否。如果我们真是天主的儿子，是他有形的肖像，自不会将无自救能力的妻子弃之不顾，或杀害无辜的婴孩吧！该切记：「文字叫人死，而神却教人活」(格後三，6)。。


主日道理摘选-常年期第廿三主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第廿三主日

公元两千圣禧年天主圣三(圣体)年 常年期第廿三主日 - (2000/9/10)

读经：依撒意亚先知书三五章4～7节；
      圣雅格书二章1～5节；
玛谷福音七章31～37节。

主题：开启我们智慧的眼目迈向天主国。

讲道摘要：
一、 天主国的来临。
当我们阅读今天的读经一时，我们看到依撒意亚先知要人
知道，当天主的报酬到了的时候，天主将要亲自来拯救我们，而且那时，瞎子要恢复视力，聋子要重获听觉；跛子必要像鹿一样的跳跃，哑吧的舌头必要欢呼(参阅依三五，4～6)。而在今天的福音中,当耶稣治愈那又聋又哑的人时，群众十分惊奇地说：「他所做的一切都好极了；居然使聋子听见，使哑吧说话」(参阅谷七，31～37)。由上述两个章节，我们马上联想到玛窦福音中所记载的；若翰遣徒访问耶稣，问他是否就是要来的那一位，或是不要等候另一位时，耶稣答说：「(你们)去，把你们所见所闻的报告给若翰：瞎子看见，瘸子行走，癞病人得了洁净，聋子听见，死人复活，穷苦人得了喜讯。凡不因我而绊倒的人是有福的！」(参阅玛十一，2～6)。这些答覆是采自依撒意亚先知书中，有关默西亚来临的预言(参阅依廿九，18，19：卅五，5～6；六一，1)，也就是天主国来临的记号。

    天主国的来临就是默西亚基督的来临，耶稣基督降生成人，将自己临在於人间作为「天主与我们同在」的记号。使我们能与天主和好，以便能在天主内生活。然而，为什麽说，默西亚的来临──天主国的来临，将是使聋子听见，哑吧说话，瘸子行走，瞎子看见，癞病人得到洁净，穷苦的人得到喜讯呢？因为天主的国是建立在「得救的人性」上，也就是建立在人性的尊严上，尊重「人」，尊重「人」是天主按他的肖像所造的，「人」是天主用高价买回来的，是用基督的宝血──十字架上的牺牲──所救赎的，是天主所中悦的，所爱的，因为他从不愿「人」因罪而丧亡，却宁愿他能因悔改而得生存。因此就人性而言，人类在他迈向止於至善的圣德道路上，也努力在俗务上作了不少重视「人性尊严」的价值之工作──如「无障碍环境」之设置，即是例证。因为「无障碍环境」就是尊重「人性尊严」。因为它可使瞎子恢复视力，聋子重获听觉，跛子像鹿一样的跳跃，哑吧的舌头必要欢呼，主要的是人们愿意做他们的相称的助手。

二、 心灵上的障碍更需要「无障碍的环境」
曾有一部电影佳作名叫Mr. Holland’s Opus(台译：春风化
雨)，是由奥斯卡影帝李察德瑞佛斯主演的。片中描述一位充满活力的年青音乐老师葛林荷兰，不拘守一般以古典音乐为主的教科书教学，却以「海滩男孩」，「披头四」，「石头」等音乐教学，深获学生的喜爱，并组成一个学校的军乐队等等有了相当的成就与肯定。然而却因他的独子天生聋哑而使得夫妻翻脸，家庭濒临破碎。由於他无法与他的孩子沟通，家庭搞得天翻地覆，而他本人也几乎崩溃，幸好由於他妻子的坚持，送他的孩子去启聪学校，而他的妻子也陪着孩子一齐学习，而他本人也设法学习手语和唇语，终於一家人能沟通无碍，家庭再现喜气，而孩子慢慢地也能目视乐谱上之音符的跳动，而感到无限欢乐，终於造就了家庭无限的光辉，最後在葛林荷兰退休的惜别会上，昔日的学生和镇上有成就的人士(也是他的学生)共聚一堂，更因他的儿子在庆祝会的特别设计，使他更感漫温馨。本故事使我感到最大的震撼是，他妻子的坚持，他的妻子要求他，让他的儿子说话(表达)。而他的儿子也确实完全地表达了他自己，因而使他们都使彼此了解，彼此尊重，彼此相爱。

    身心的障碍可藉外在方法加以辅助。「无障碍环境」在硬体上很容易造就。但心灵的无障碍才是我们所应追求的，因为这是追求天上的事物，这是使人进入天主的国，使我们感到天主的临在，「谁在爱内，天主即在我们内」。只要我们意识到「只有一个主，一个信德，一个洗礼，只有一个天主，和众人之父。他超越众人，贯通众人，且在众人之内」(参阅弗四，1～6)。

    能意识到只有一个天主，我们就能意识到，我们都是天主所爱的，因而我们应该彼此相爱；能意识到只有一个洗礼，就意谓着我们只有一种洁净的方法，就是皈依真理，向真理忏悔，对真理悔改，追求真理，属於真理。不服膺真理者就是罹患了心灵障碍，它的病根就是骄傲。骄傲的人绝不会悔改，也不追求真理，虽然他常把他人的利益挂在嘴上，但那只是遂其私欲的藉口。他也常用冠冕堂皇的言词，使人哑口无言，特别是他一旦遇事即诿过。他的歉意只是包装，装饰品而已，因为由他口中出来的，只是一些恶念、凶杀、贪心、诡诈、嫉妒、毁谤、骄傲、愚妄(参阅谷七，21～23)。他不但使人寸步难行而成跛子，并让许多人因他而失明(因为他有路齐费尔的魅力)，因他而结舌成哑，最可怕是彼此猜忌矛盾而起纷争。

由上述得知，如果我们愿使天主国来临，我们就应彼此造设「心灵无障碍的环境」，即要使心盲得见光明，心聋者能听见，心哑者能开口颂扬天主，心跛者能飞奔在天主的国度里。


主日道理摘选-常年期第廿四主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第廿四主日

公元两千圣禧年天主圣三(圣体)年常年期第廿四主日- (2000/9/17)

读经：依撒意亚先知书五十章5～9节；
      圣雅格书二章14～18节；
玛谷福音八章27～35节。

主题：要体会天主的旨意。

讲道摘要：
一、 天主的旨意。
今一的第一篇读经，依撒意亚先知描述在天主内的英勇，
显示天主旨意的奥妙，也表示将与我们同在，在世上与我们同上法庭，一齐接受世间俗世的判断，但我们应无所畏惧，因为真正与终极的审判者只有天主。因此耶稣曾说过：我们这些做他朋友的人，不要害怕那些杀害肉身，而後不能更有所为的人。所应怕的，是杀了以後，有权柄把人投入地狱的那一位(参阅路十二，4～5)。

    当然地，依撒意亚先知书的这一篇读经，主要是在描述受苦的默西亚。这位默西亚的来临，并未受到欢迎，犹如若望福音所说的：「那普照每人的真光，正在进入这世界；他已在世界上，世界原藉他造成的；但世界却不认识他。他来到了自己的领域，自己的人却没有接受他」(若一，9～11)。「光明来到了世界，世人却爱黑暗甚於光明，因为他们的行为是邪恶的」(若三，19)。

    因此，当耶稣对门徒说：「人子必须受许多苦，被长老、司祭长和经师弃绝杀害，但是三天以後必要复活。伯多禄则不以为然而私下劝戒耶稣说不应如此；耶稣责斥他说，他所体会的是人的意愿，而不是天主的旨意(参阅谷八，27～33)」。其实不只是他不能体会天主的旨意，我们可以断定整个宗徒团也都不能体会，他们虽然相信耶稣就是默西亚，但他们并不知道默西亚的角色与使命。就以载伯德的两个儿子後来的行为就可了解了；「载伯德的儿子雅各伯和若望走到耶稣跟前，对他说：『师傅！我们愿鶦允许我们的要求！』」耶稣对他们说：『你们愿给你们做什麽？』他们回答说：『赐给我们在鶦的光荣中，一个坐在鶦右边，一个坐在左边。』(谷十，35～37)。由此可见他们确不能体会天主的旨意。我们也是如此：我们作为基督徒的，当我们遇到痛苦时，我们的想法是如何呢？我们是否每天都会求天主免去我们吗？让我们向耶稣学习吧！他在山园祈祷时，给我们立下了一个榜样，他祈祷着说：「父啊！鶦如愿意，请给我免去这杯吧！但不要随我的意愿，惟照鶦的意愿成就吧！」(路廿二，42)。不然，我们也可以看看保禄宗徒是怎麽说的：「免得我因那高超的启示而过於高举自己，故此在身体上给了我一根刺，就是撒殚的使者来抨击我，免得我过於过举自己。关於这事，我曾三次求主使它脱离我；但主对我说：『有我的恩宠为你够了，因为我的德能在软弱中才全显出来』所以我甘心情愿夸耀我的软弱，好叫基督的德能常在我身上」(格後十二，7～9)。

    显然地，正如所说的；那并未造死亡的天主，也不乐意生灵灭亡。他造了万物，为叫它们生存(参阅智一，13～14)。而「虽然他们受了些许痛苦，却要蒙受绝大的恩惠，因为天主试炼他们，好像炉中的黄金；悦纳他们，有如全燔祭」(参阅智三，5～6)。因此，我们知道，我们的生命好像是一场献给天主的祭鶨，既然是祭鶨就需要有牺牲祭品，而这牺牲祭品就是我们在世的生命。但我们要切记保禄宗徒的一席话：「你们要献上你们的身体当作生活，圣洁和悦乐天主的祭品：这才是你们合理的敬礼。你们不可与此世同化，反而应以更新的心思变化自己，为使你们能辨别什麽是天主的旨意，什麽是善事，什麽是悦乐天主的事，什麽是成全的事」。(罗十二，1～2)。总之该肯定「我们现时的苦楚，与将来在我们身上要显示的光荣，是不能较量的」(罗八，18)这句话的价值，来体会天主的旨意吧！

二、 不要与此世同化
保禄宗徒致哥罗森人书信中曾提到：我们该思念天上的事，不该思念地上的事；为此，我们要致死属於地上的肢体，致死淫乱、不洁、邪情、恶欲和无异於偶像崇拜的贪婪。我们应该戒绝这一切：忿怒、暴戾、恶意、诟骂和出於我们口中的秽言。我们原已离脱去了旧人和他的作为，且穿上了新人，这新人就是照创造他者的肖像而更新，为获得知识。我们该如天主所拣选的，所爱的圣者，穿上怜悯的心肠、仁慈、谦卑、良善和念忍；互相宽恕；就如主怎样宽恕了我们，我们也要怎样宽恕人，尤该有爱德，因为爱德是全德的联系。还要叫基督的平安，在我们心中作主(参阅三，2～15)。

而在致迦拉达人书信中，此一俗世即是我们顺从本性私欲的结果：即淫乱、不洁、放荡、崇拜偶像、施行邪法、仇恨、竞争、嫉妒、忿怒、争吵、不睦、分党、妒恨等及与此相类似的事，他要我们顺从圣神的引导，因为他(圣神)的果实是：仁爱、喜乐、平安、忍耐、良善、温和、忠信、柔和、节制(参阅五，17～26)。

或许大家会问，如果是这样，我们将如何生存於此世呢？基督在福音中也曾劝戒我们「不要忧虑吃什麽、喝什麽、穿什麽？因为这一切都是外邦人(俗世)所寻求的；我们的天父原晓得我们原需要这一切。我们先该寻求天主的国和它的义德，这一切自会加给我们」(玛六，31～33)。

我们的天父原知道我们原需要这俗世的一切，因此，他造了我们人类时，就安置在「伊甸」的乐园内，叫我们耕种，看守乐园(天主的国)和它的义德为出发点而不能舍本而逐末。也就是要追求其根本价值和意义：即对於大地，要使天空有飞鸟，地上有走兽爬 和各种生物，水中有水族，以表示万物的和谐，而一切生灵均应展现应有的生机，对人则更应是他人的相称助手(参创一，24～28；创二，18)。因此，我们知道，在顺从天主圣神的引导时，我们将会舒展天主的一切仁慈、怜悯与爱德：即真诚地归依天主，彼此宽恕，彼此相爱，含忍，慈祥，不嫉妒，不夸张，不自大，不作无礼的事，不求己益，不图谋恶事，不以不义为乐，却与真理同乐(参格前十三，4～6)。

然而，我们如与此世同化，呈现在我们面前的，将是一片贪婪的事件：如权势、财富、浪费、仇恨、凶杀、嫉妒等一切死亡的现象，并在这一切恶事之前，只有推托，诿过之情事，如杀婴则诳称优生保健，相互遗弃──离婚，昵称与其痛苦不如了断，如果没有爱，如何相聚。可是爱是凡事相信，凡事盼望，凡事忍耐。爱并非垂手可得的，爱则需耐心经营的，即使是天主白白赐给我们的爱，也要我们要彼此相爱。

现在我愿两则故事与大家分享：
一则是一部电影，片名是「爱在纽约」(It's could happen to you)，片中故事是描述一位纽约市的警察(察理Charley)买了一张乐透彩卷後，到了一家咖啡店去喝咖啡，并想给一位女侍者依芬小费，却因袋中空无一物，仅剩一张乐透彩券，於是他答应一旦中奖，将要把彩金的一半送给女侍依芬。当幸运之神降临到这位警察身上，而中了四百万的彩金时，警察要实现诺言将彩金的一半致送给女侍，先遭到他妻子的妙丽的反对。而妙丽因庞大彩金而冲昏了头，设计将她警察丈夫赶出家门，诉请离婚，并独占所有四百万的彩金。此事为一纽约新闻暗访得知这位身无分文的警察和那位破产的女侍，仍在最穷困落魄之际，仍有爱心施舍给那位故装潦倒似流浪汉的新闻记者一顿热食。因此，该记者发起小额乐捐，帮助这两位善心人，使他们重获生机：依芬买回自己的咖啡店，警察恢复原职，继续为民除害，维护治安。但他那位拥有钜金的妻子，却因受骗而潦倒。愿大家审慎地默想此一故事。

另一则是由二０００年八月份的「读者文摘」里的一篇文章，我愿摘录在此，供大家参考：「父亲节的信」。
小标题：谢谢你将我从成就的迷路中挽回来：

挚爱的晓华：

    父亲节总是由孩子向爸爸说一些感激的话，但你天生智力不健全，没这能力的了。爸爸反而想藉着这节日，向你说出藏在心底许久的感激──虽然你这一生恐怕也不会明白。

    此刻，被你抓伤的面颊仍稳稳作痛，但我明白你并非出於恶意，只是不愿让人接近的本能反应。爸爸当时也着实太冲动，硬要冒险想拥抱你一下。看着你抓伤爸爸後仆倒在地上内疚地痛苦，我的心远比脸上的伤口更痛。
晓华，我怎会怪责你！其实我应该感激你。

    因为有了你，十四年来，我学到了许多念博士学位都念不到的学问。有位古代东方智者对门生说：「今天我想介绍我的老师给你们认识」。他从怀里掏出一块小石头，继续说：「这就是我的老师。有天我赶路去讲学，忽然脚底一阵痛，原来这颗小石头掉到我的草鞋里了。我蹲在地上把石头挑出来，这才发现原来周遭的景物如斯美丽，脚旁一朵小白花也教我领悟到生命的灿烂。每天我匆匆经过，倒是这块小石头令我停下来，有机会悟出人生的大道理。你们说，这小石头是不是我的老师？」

    晓华，你就是我生命中的小石头。因为你很脆弱，这个雄心勃勃的爸爸在名誉和地位的路上，被迫一次又一次停下来。我渐渐不介怀本该有怎麽样的事业成就，因为顶尖的学术殊荣充其量只赚得别人羡慕。惟有受过伤的生命，才能探入并感动他人的内心世界。

    孩子，谢谢你。是你将我从追求成就的迷路中挽回来。你无伪的笑脸、不造作的眼泪，叫我自觉惭愧。谢谢你，孩子，我的好老师。


主日道理摘选-常年期第廿五主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第廿五主日

公元两千圣禧年天主圣三(圣体)年 - 常年期第廿五主日(2000/9/24)

读经：智慧书二章12，17～20节；
      圣雅格书三章16～四章3节；
玛谷福音九章30～37节。

主题：真智慧与真伟大。

讲道摘要：
一、 基督的真智慧与真伟大。
作为「道路、真理和生命」的基督常是我们人生所遵循的
道路，所追求的真理和所愿获得的生命──永恒的生命。正如致希伯来人书信中所说：「他虽是天主子，却由所受的苦难，学习了服从，且在达到完成之後，为一切服从他的人，成了永远救恩的根源」(五，8～9)。

    基督为什麽要学习「服从」呢？因为「服从」可使「服从的人」认识自己的「使命」，得知自己不过是个「受派遣的人」，自己是「使徒」，因而他必须要尽心尽力地去了解「他的使命」，进而完成他的使命，而这些工作都需要具有「真智慧」，而「真智慧」使他更能自由而慷慨奉献自己，而能全力以赴地去完成使命，正如所说的：「基督一进入世界便说：『牺牲与素祭，已非鶦所要，却给我预备了一个身体；全燔祭和赎罪，已非鶦所喜，於是我说：看，我已来到！关於我，书卷上已有记载：天主！我来是为承行鶦的旨意』」(希十，5～7)。基督就是这样认识了他自己的使命，并且为此一使命，他常在祈祷中与天主同在：就如他守严斋而面对诱惑时，就指明说，人要以那发自天主口中的言语作为生活的中心；只能朝拜天主而抛弃俗世的荣华富贵，因为追逐荣华富贵，必朝拜魔鬼而趋赴死亡境地；不要藉口试探天主以寻求自己的私欲(参阅路四，1～13；玛四，1～11)。因为他知道，唯有天主才是大智慧(参阅智慧篇)，并且要我们知道「那从天上来的智慧，首先是纯洁的，其次是和平的、宽仁的、柔顺的、满有仁慈和善果的、不偏不倚、毫无矫饰，在有和平的地方，谋求和平的人撒下正义的种子」(雅三，16)。而基督自从他降生之始，既已被鶦为「和平之王」了，且是「我们的和平，他使双方合而为一；他以自己的肉身，拆毁了中间阻隔的墙壁，就是双方的仇恨」(弗二，14)；因而天主「在基督内使世界与他和好，好叫我们在基督内成为天主的正义」(参阅格後五，19～21)。

基督的伟大处，在於他承行天主的旨意。正如所说的，天主给他预备一个身体，因此他就以这个身体来承行天主的旨道，来完成他默西亚，基督的使命。

然而基督并非以外表的俊美和权势来衬托他的伟大，「因为他的容貌损伤得已不像人，他的形状已不像人子」(依五二，14)，他是个苦人，被人遗弃，没有可瞻仰的仪容，如同被牵去待宰的羔羊(参依五三，2，3，7)。

但是「他虽具有天主的形体，并没有以自己与天主同等，为应当把持不舍的，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人，他贬抑自己，听命至死，且死在十字架上。为此，天主极其举扬他，赐给了他一个名字，超越其他所有的名字，致使上天、地上、地下的一切，一听到耶稣的名字，无不屈膝叩拜；一切唇舌无不明认耶稣是主，以光荣天主圣父」(斐二，6～11)。而圣伯多禄宗徒更说：「耶稣就是我们『匠人所弃而不用的石头，反而成了屋角基石。』除他以外，无论凭谁，决无救援，因为在天下人间，没有赐下别的名字，使我们赖以得救的」(宗四，11～12)。

基督的伟大在於他的顺从天主的旨意，为光荣天主而成为自鶨者，即握有天主的智慧(他本身就是智慧、天主的圣言)。他的名字是人子，天主的爱子，天主有形的肖像，因此，也唯有这名字能使人获救赎的，即「人子」，「天主的爱子」，「天主有形的肖像」的名号才能使人获得生命的救恩。

二、 我们分享了天主的智慧与伟大
人类在历史中，常表现要在他们中追求最大的幸福，并认
为追求幸福是他们毕生的智慧与大事。在西方，从希腊文化，开始我们都可得知各种形形色色的思潮，如享乐主义，悲剧意识，现实主义等等，在东方也是如此，总之，人类的经验也正如训道篇上所说的：太阳之下决无新事(一，9)。因此，犹如我们民间所追逐的「福、禄、寿、禧」更是一般众生所崇尚的。然而如我们所了解的，所谓「福」者，就是家庭美满；三代同堂，五世其昌；而「禄」则是高官厚爵；「寿」即寿高体健；而「禧」则表示一切生命的喜庆。总之，「福禄寿禧」皆以生命的喜庆作依归，而所有的生命的喜庆，也都要以祭祀作为开端与结束，也即感谢上苍的恩惠。因此，人为这「福禄寿禧」，也费尽心力地去追寻所有相关之知识。

    那麽，何者为真正的「福禄寿禧」呢？既然「家庭美满，三代同堂，五世其昌」是真福，因此，为使家庭美满，人就应该维护婚姻的神圣吧！在婚姻关系上应首重天主所祝福的一男一女，按天主旨意而互为「人性」相称助手，且二人成为一体的婚姻生活之「顺性」生活，而不应倒行逆施的实行「逆性」，颠倒是非，而令世界充满各种不义、恶毒、贪婪、凶残、满怀嫉妒、谋杀、斗争、欺诈、乖戾、作谗谤、恨天主、侮辱人、高傲、自夸、挑剔恶事、忤逆父母、冥顽背约、无情、不慈(参阅格前一，18～32)。

「禄」为高官厚爵，道教更把凡间官员视同天上星宿之下凡，并且更以所谓「堪舆」之说，为官是祖上积德，或祖坟方位得宜之故。然耶稣曾在福音中，谴责载伯德二子对权位之妄求说：「我的爵你们固然要饮，但坐在我左右，不是我可以给的，而是我父给谁预备了，就给谁」(玛二十，23)。「谁若愿在你们中为首，为大，就当作你们的奴隶。就如人子来不是为受服事，而是服事人，并交出自己的生命，为大众作赎偿」(玛二十，26～28)。而在今天的福音中，当门徒为「谁为大」之事争论时，耶稣就拉过一个小孩子，让他站在门徒们中间，郑重宣示要我们善待小孩子，因为是等於接待他，接待派遣他来的那一位。因此，我们应该了解，追求荣华富贵就是朝拜魔鬼(参阅玛四，8～10)。何况「真福八端」之首条正是：「神贫的人是有福的，因为天国是他们的」(玛五，3)。

「寿」更是指人在天主内的生命。正如智慧篇中所说的：「可敬的老年并不在於高寿，也不在於以年岁来衡量；其实，人的老年是在於有智慧，高寿是在於生活纯洁。这样的人悦乐了天主，也为天主所爱」(4：8-10)。总之，如果我们愿使我们一生成为「一切生命的喜庆」时，就应如同保禄说的：『献上你们的身体当作生活，圣洁和悦乐天主的祭品：这才是你们合理的敬礼。你们不可与此世同化，反而应以更新的心思变化自己，为使你们能辨别什麽是天主的旨意，什麽是善事，什麽是悦乐天主的事，什麽是成全的事』(罗12：1-2)。切记，『那从天上来的智慧，首先是纯洁的，其次是和平的、宽仁的、柔顺的、满是仁慈和善果的、不偏不倚、毫无矫饰。在有和平的地方，谋求和平的人撒下正义的种子』(雅3:17-18)

「禧」，在中国人的眼中，就是「一切生命的喜庆」，就是「天天皆有所应喜庆之事」「日日皆有欣庆之时」，除能「每日高朋满座」之外，最好是日日见有财，才是可庆可贺之事，故如为官时，最好是常见门庭若市，宾客不断，或许有时也做些「善举」，以博美名，得邻里之称赞等等。佛教经典中所记述目莲救母的故事，即描述目莲（目犍莲──佛陀弟子之一，深具「神透」，就是具有看视一切事理，也能透视地狱），目莲善於经商，故家道富有，因此，每日时对穷人或比兵施斋，於是，当他需外出经商时，就拿钱托他母亲替他布施，但他母亲平时却对穷人与比丘施以毒打，然却在目莲返家之时就大宴穷人与比丘，以致於目莲本人都一直认为他母亲是个善人，後目莲母亲往生後却坠入饿鬼道受苦，目莲在神视见其母亲在饿鬼道中受苦，乃请所有比丘为其母超度，这就是我国民俗中之中元普渡之由来。

福音中，耶稣也曾设了个比喻说：「有一个富家人，身穿紫红袍及细麻衣，天天奢华地宴乐。另一个乞丐，名叫拉匝禄，满身疮痍，躺卧在他的大门前。他指望藉富家桌上掉下来的碎屑充饥，但只有狗来舔他的疮痍．．．．．」（路十六19～21）。

约伯传也这样记载：「从前在胡兹地方，有一个人名叫约伯，为人十全十美，生性正直，敬畏天主，远离邪恶．．．．．他的每个儿子，按日轮流在家中设宴．．．．．约伯总是派人召集他们来圣洁他们，清早起来照子女的数目，献上全燔祭品说：『恐怕我的儿子犯了罪，心中诅咒了天主。』约伯常常如此行事。」（约一1～5）。

「禧」，天天有可庆之事，有可贺之仪。故古今中外常以宴乐庆之。反观「禧」字，应是在主内常喜乐：「你们要在主内常常喜乐，我再说一次，你们要喜乐！」（斐四4）。因为「禧」字，正从「示」从「喜」，正表示要从「事奉天主的行为，而获得可庆可贺之事，正如李亦园先生所说的：『中国人对幸福的看法，是要人，上与天神和好，中与众人和睦，下与鬼神和谐』」。保禄则说，要在主内常喜乐，更重要的是要我们：「献上你们的身体当作生活，圣洁和悦乐天主的祭品；这才是你们合理的敬礼。」（罗十二1）。因此，在主内常喜乐，就不可能随从肉欲的生活，而是随从圣神引导的生活，而导入生命与乎，而属於圣神，只要天主的神住在我们内，我们既能分享并分施天主爱的生命，故此，真正的「禧」既然是祭献和事奉天主，而我既愿在主内常喜乐，常有喜庆之事，必然就是我们能在每天将我们的身体作使天主悦乐的祭品，也就是成为他人蒙福的根源。因此，何谓「真智慧和真伟大」就不难明白了。


主日道理摘选-常年期第廿六主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第廿六主日

公元两千圣禧年天主圣三(圣体)年 - 常年期第廿六主日(2000/10/1)

读经：户籍记十一章25～29节；
      圣雅格书五章1～6节；
玛谷福音九章38～48节。

主题：嫉妒是生命的仇敌。

讲道摘要：
──赏给众人生命，呼吸和一切的仍是天主(教会16)──。
在今天的读经一户籍纪载，天主把赐给梅瑟的神能，赋给
了梅瑟按天主的命令所遴选的七十位长老；使他们能说先知话。而当时被遴选之长老中，有两位：一名叫厄耳达得，另一位名叫默达得，不在会幕之处，但他们两位仍然得到神能，也说起先知话。因此，农夫的儿子若苏厄要求梅瑟制止他们；但梅瑟却说，不要因他的缘故嫉妒别人，田为他宁愿上主的子民都成为先知(参阅户十一，25～29)。

    而今天的福音中也记载，若望宗徒看到有人以耶稣的名字驱魔，由於这人并不是耶稣的跟随者，所以若望就阻止他用耶稣的名字驱魔。耶稣就告诉他们说：不要阻止，他因为没有人以他的名字行了奇迹，会立刻来诽谤他的。不反对就是赞成(参阅谷九，38～40)。

    从前面这两篇读经可以看出，天主要我们慷慨大方，如同他一样，不但无条件造了我们，并赋与我们绝大的自由，以便能自由地回应他创造我们的目的：「上主在起初就造了人，并赋给他自决的能力：又给他定了法律和诫命。假如你愿意，就能遵守他的诫命；成为一个忠信的人，完全在於你的自愿。他在你面前安放了火与水，你可任意伸手选取；生死善恶，都在人面前；人愿意那样，就赐给他那样。因为上主的智慧是广大的，他强而有力，不断在察看万物。他的眼睛注视敬畏他的人，他洞悉人的一切行为。他从未吩咐人作恶，他从未准许人犯罪」(德十五，14～21)。

    由此可见，天主造人并赋与人自由，但却不是可作恶或犯罪的自由，而是在天主旨意内的自由。人对自由的使用，常有如保禄宗徒所说的：以自由作为纵容的藉口。因为根据保禄宗徒的看法，随从本性的私欲，基本上是相反圣神的引导，其作为就是：淫乱、不洁、放荡、崇拜偶像、施行邪法、仇恨、竞争、嫉妒、忿怒、争吵、不睦、分党、妒恨、醉酒、宴乐以及与这些相似的事(参阅迦五，13～21)。但最根本的私欲就是那偶像崇拜的贪婪(参阅哥三，5)。而贪婪也正是一切嫉妒和妒恨的根源，它带了後果就是死亡。

    我现在就举几个圣经上的例子以资证实：
加音妒恨亚伯尔获得天主的惠顾，因而杀死了他的弟弟亚伯尔，且不悔改(参阅创四，3～9)；撒乌耳对达味王的嫉妒(参阅撒上)；达味王的贪婪(色)(参阅撒下十一，2～26)；撒玛黎雅王阿哈布与依次勒耳人纳波特之间葡萄园风波(参阅列上二十一)等等不胜枚举。保禄宗徒把它解释为偶像崇拜，即远离天主，走向魔鬼的道路，福音记载耶稣三次诱惑中，就是清楚的描述，他也告诉我们：人不能同时侍奉天主又侍奉钱财，他说：人只有全心、全力、全灵、全意侍奉天主的权力与义务。而一切的贪婪和嫉妒，都是源自於对天主的嫉妒，即嫉妒天主的所有，认为天主有的；我们为什麽没有，殊不知自己估量我们自己，不过是天主之肖像而非天主，不过是天主的造物，却甘冒不讳而僭称自己是天主，如天主一样而背叛天主(参阅创三)；不但如此，而且经常口出豪语：人定胜天等，经常想改变天主创造所定之法则，为的只是「人的所谓之轻省、舒适」，因此，诸如改造基因之食品，麻痹性的休闲生活，对人性发展之漠视，只重科技，经济与发泄，失去人性之至真──爱──之道德价值。因此诸如飙车、砍人、情杀、迫害等等，那样不是因嫉妒、贪婪而起？

    我们应该切记：赏给众人生命、呼吸和一切的仍是天主，而且救世主愿意人人都得救(教会16)。因此，我们不但不应该互相嫉视，更应彼此感谢大恩，正如保禄宗徒所说的：「神恩虽有区别，却是同一圣神所赐；职分虽有区别，却是同一的主所赐；功效虽有区别，却是同一的天主，在一切人身上行一切事。圣神显示在每人身上虽不同，但全是为人的好处」(格前十二，4～7)。因为天主愿意赐给我们每一个人，都有相称的助手(参阅创二，18)，并且不能在其他的造物中寻获，只能在「人」中获致。因此，我们要以「真爱」相待，特别是要与真理同乐；并要凡事包容，凡事相信，凡事盼望，凡事忍耐，事事依赖天主，以天主的话相互鼓励劝勉！


主日道理摘选-常年期第廿七主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第廿七主日

公元两千圣禧年天主圣三(圣体)年 - 常年期第廿七主日 (2000/10/8)

读经：创世纪二章18～24节；
      致希伯来人书二章9～11节；
玛谷福音十章2～16节。

主题：相称的助手，男与女。

讲道摘要：
一、 从创造之初，天主就按其肖像造了有男有女。
一般人类社会学者历来常在人类结构上做文章，认为人类
社会在起初并没有固定的结构，不过一般认为是先有母系社会，而後才有父系社会，而且也以圣经的传统才证明说：人应该离开自己的父母，依附自己的妻子，二人成一体(创二，24)作为例证。

    我们知道圣经上记载天主创造，有两个主要传统：即创世纪第一章至第二章第四节的上半句的司祭传统，和第二章第四节下半句至第廿五节的雅威传统。这两个传统相差约五百年以上(第二创造叙述的雅威传统早於第一创造叙述的司祭传统，约在公元一千三百年时写成的)。

    在雅威传统中，并没有特别指出，到底是男优於女，或女先於男。如创世纪第二章第七节记载的：上主天主用地上的灰土形成了「人」，在他鼻孔内吹了一口生气，「人」就成了一个有灵的生物。这地方所指的「人」当然是共有的称呼──即是男是女，表示天主用灰土造了男人和女人，并赋与他们属灵的「生」的「气」息，犹如在创世纪第一章第廿六至廿八节中所描述的：天主按其肖像造了人，造了有男有女一样。

然而不可讳言的，在雅威造人时所说的人，也是指着「男人」。因此在第十八至廿四节谈到女人的创造时说：「人单独不好，我要给他造个与他相称的助手」。於是天主用尘土造了各种野兽和飞禽，但人在这些动物中，没有找到与他相称的助手。天主就使人熟睡，而取出他的一根肋骨，形成了一个女人，引她到人的面前，人遂说：「这才是我的亲骨肉(骨中骨，肉中肉)，他应称为『女人』，因为是由男人取出的」。为此人应离开自己的父母，依附自己的妻子，二人成为一体。

    由於圣经创世纪中说的，女人是由男人取出的，因此，人们在他们的历史中，多次认为「女人」是属於男人的，是低於男人的。然而实际上，当圣经在描述女人是由男人取出的时候，其主题并不在於「女人是由男人的一根肋骨所形成的，这地方的主题在於说明男女夫妻之关系，所以她应称为『女人』，因为是由男人取出的」。这也就是为什麽耶稣在今天的玛尔谷福音中指出的：「从创世之初，天主就造了一男一女。因此，人要离开自己的父母，依附自己的妻子，二人成为一体，天主所结合的，人不可拆散」(十，6～8)。不但说明婚姻的主体
──一男一女，并指出在婚姻中，男人对於女人，应是以其为自己的身体一样地对待妻子，如保禄宗徒所说：「作丈夫的应如此爱自己的妻子，如同爱自己的身体一样，那爱自己妻子的，就是爱自己」。(弗五，28)而丈夫爱妻子就犹如基督爱教会，并为教会舍弃了自己(弗五，25)。

    「女人取自男人」与「男人应离开自己的父母，依附自己的妻子」，正说明「夫妻」应如何相亲相爱，并且夫妻之爱大於亲情(但对於父母与子女之爱，应是相辅相成的)。因为「女人」(厄娃)将是众生之母(创二，20)。

二、 男女在人性永生的道路上，应互为相称的助手。
圣经中描述人是由尘土所造，但却呼吸天主属灵的气息，并是天主的肖像，说明人是生活在可朽坏与不可朽坏的环境中，处在可死与不死的境遇中的。明显地，他具有获致永生幸福的能力，但却需经历一段随时可堕落的人生旅程。这就是创世纪第二章与第三章成文的意义：首先谈到天主用灰土造人，赋与人属灵的气息，将他安置在乐园里，却要他在乐园中耕耘与看守，使我们更了解到耶稣所说的：「他们不属於世界，就如我不属於世界一样。我不求鶦将他们从世界上撤去，只求鶦保护他们脱免邪恶。他们不属於世界，就如我不属世界一样。求鶦以真理祝圣他们」(若十七，15～17)。也如同保禄宗徒所说：「受造之物被屈伏在败坏的状态之下，并不是出於自愿，而是出於使他屈伏的那位的决意；受造之物仍怀有希望，脱离败坏的控制，得享天主子女的光荣自由」(罗八，20～21)。由此得知，我们人类本来就是要由属於世界(土)的地方走到属灵(永生)的乐园。在此，我们必须常依天主的话(诫命)而呼吸属灵的气息，以便臻於永生的乐土──幸福。

如今，我们再由圣经中描述来认识圣经中所述事件的真谛与真理。

创世纪第三章基本上就是在讲述一种价值判断的真理。由於篇幅的关系，我们在此并不可算作很深入的探讨，只想简单地加以阐释，以助大家反省。

「人」是由「灰土」所造，前面我们已述说了。「蛇」的角色，当然是比较复杂。根据美索布达米亚巴比伦的传统神话，「蛇」是该地区之最高神祗之一，也是抢人的生命树的祸首(参阅Pagine Difficili Della Bibbia153~155页)。而圣经专家对「蛇」的看法，认为「蛇」(吃土的，并在地上爬行的)。就是世俗──世界的势力(参阅房志荣着创世纪研究43～101页)。「女人」显然较男人更受「俗世」势力之影向，或许是因为「女人」每天要实际地面对所谓的「开门七件事──柴米油盐酱醋茶」有关吧！而「男人」常屈服於「女人」的要求，也是事实一件。正如房志荣神父在他的着作中所提示的：在创三中「女人的主题更加显明，相形之下男人只扮演着一个次要的角色。她(女人)是妻子(二23：因出自男人)，母亲(三20：厄娃，意谓众生之母)，诱惑者(三17)因你听了你妻子的话」，最後她有某种救援的能力(三15)：「在你和女人之间我要建起仇恨」(51页)；「女人非出於土，而是出於男人，因此是人的精华，但女人却更接近土，更易听地上的声音，这就是女人所呈现的貌似矛盾。至於天主给亚当和厄娃所下判语的内容(三16～19)是智慧型所常有的主题，即劳作和死亡」(房着52页)。

由前面所述，我们更能了解创世纪第三章有关原罪之真理，而人对犯罪之推诿更常见於我们的生活点滴之中，我们不但不自己承认自己的过错，而常将自己的过错诿过於他人(见创三)。而犯罪之事实常是由於我们的贪婪和嫉妒，特别是天主的嫉妒，认为「为什麽天主有，而我没有？天主能而我不能，天主知晓而我却无知？」等等。由此可见，我们如欲真能获致天主所赐之幸福──乐园生命，我们惟有承认我们是受造物，但也是天主的肖像，并且了解，唯有真正体认「男女互为相称助手」的生活，才能确实活出天主肖像的真谛。


主日道理摘选-常年期第廿八主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第廿八主日

公元两千圣禧年天主圣三(圣体)年 - 常年期第廿八主日 (2000/10/15)

读经：智慧篇七章7～11节；
      致希伯来人书四章12～13节；
玛谷福音十章17～30节。

主题：天上的财富与辅助原则。

讲道摘要：
一、你必有财富存在天上。
今天的读经一智慧篇，作者以撒落满王的口吻，说明了智慧与王权和王位之不可比拟，甚至财富与之相比，有如一撮细沙，因为智慧的光辉永不消逝，并且一切美善都伴随它而来，在智慧手中握有数不清的财富(参阅智七，7～11)。当然，我们智道智慧所握有的财富就是天上的财富，因为它如同保禄宗徒所说的，它把可朽坏的，穿上不可朽坏的，把可死的，穿上不可死的(参阅格前十五，52～54)。也就是说，当人握有天上的智慧，必可将天主所造之可朽坏，可死的财富，穿上不可朽坏，不可死的衣裳。

古今中外，任何民族都非常重视地上世间的财富，并且也都认为贫穷是一件受惩罚的事，人人都不喜欢贫穷，而且在敬神拜神的意向期许中，常见的，都是期望能「日日见财」(　)。因为人人都以为「财富」就是幸福的保障。而且财富也是天主所造，也是天主赐给人类的一切美好。正确地说，财富也是天主对善人的奖赏，如属智慧书的约伯传所描述的。圣咏中屡见的赞词。

天主教的社会思想之文鶨，历任教宗都一致公认：世间的财富之造成，是由於天主赐与人类大地，使大地生出产物，人们参与天主的创造而生财富，其目的在於成就人之为天主肖像及其天赋使命，因此，财富的价值在使人成就其之所以为人，其目标在於使人能共同参与造就财富之工程，共同合理分配财富，以造就人类人性之发展，并赋与人之成为人的基础，且共同分享人类共同之成就，以光荣天主(参阅拙着天主教社会思想之探讨)。

因此，我们认为将财富之造就，归功於天主，及社会共同之动力，而使人人分享财富之成就，即为在天上存有财富之意义。

二、以辅助原则来分享天上的财富
    其实地上的财富与天上的财富是同一个财富，却具有两个面。分享天上的财富即善用地上的财富。

    耶稣在今天的福音中，对那位善守天主诫命的富有青年说：要他把他所有的财产变卖，把钱捐给穷人，他必有财宝存在天上，然後来跟随他(参阅谷十，17～30)。而那位富有的青年听了这话之後，就面带愁容，闷闷不乐地走了。一般我们都认为耶稣反对世间财富，如真福八端的首端就是神贫的人是有福，因为天国是他们的，而在耶稣在受诱惑时，当魔鬼(诱惑者)要他把石头变成饼时，他说人不只靠饼生活，而也靠天主口中所发的一切言语(参阅玛四，4)。然而也就是因为这句「不只」和「而也靠」正表明耶稣并未反对「世间财富」，因为「世间财富」也是他(天主)之所造，也是一切美好中的美好。只是要知道如何按天主口中的言语，去运用财富，去展现天主的爱。因此，当富有的少年向耶稣请教如何得永生时，耶稣只要他恪守天主的诫命，如不可杀人、不可奸淫、要孝敬父母(参阅谷十，19)。而当这位富有青年表示这些诫命，他从小就都遵守了。於是在喜爱他的情况下，要求他放弃一切所有而来跟随他。这年青人闷闷不乐地离开之後，耶稣这才叹息地说，有钱的人难进天主的国(参阅谷十，19～23)。意思即在说明，有钱的人常会因世上钱财的诱惑，而忘记遵从天主口中的言语。

    那麽我们要如何运用世上的财富呢？天主教社会思想要我们遵从「辅助原则」(Principles of auxiliarity)。那麽，什麽叫做「辅助原则」呢？辅助原则简单地可以解说是，「用其之所能，辅之其之所不能」。意思就是：只要他能做的，我们尽量使他能发挥，而他不能做，我们辅助他，使他也能有所作为，也就是「自助人助，人助天助」的原则。那麽，为什麽我们要遵从「辅助原则」呢？因为人人都是天主的肖像，都有其所能，况且人人都应为自己的幸福──乐园，去耕耘，看守。人尽其所能是人之基本人权、基本义务。而人对别人施以「辅助原则」，正因人本为他人之「相称助手」，也正如保禄宗徒所说的：「(我们)犹如身体只是一个，却有许多肢体．．．各肢体彼此互相关照。若是一个肢体受苦，所有的肢体都一同受苦；若是一个肢体蒙受尊荣，所有的肢体都一同欢乐」(格前十二，12；25～26)；正如「你们的富裕弥补了他们的缺乏，好使他们的富裕也弥补你们的缺乏，这样就有了均匀，正如所记载的：『多收的没有剩馀，少收的也没有不足』」(格後八，14～15)。

「辅助原则」是在倡导「人性发展」，而不在对人的救济。是人人能自助、互助，而後天助。它的作用是在促进人性之高贵处──愿为他人奉献自己(self giving)，促进真正的社会福利──天主国的来临，而不在於从事救济工作。就以目前政府所提之「国民年金」之两个版本为例：「个人储蓄个人帐户制」就是依据「辅助原则」而设立的；即自助──自已先储蓄，互助和人助，是真正的福利政策，可永续实施之政策，且将来可带动经济发展之政策。而「总额确定提拨制」并非国民年金，而是所谓「老人津贴」，是一种救济金，将来当然会伤害国家之财政，其变相加税──提高营业之附加值税，正是加重中小收入人民之负担，因为任何营业之附加值税，所喟的税负都落在升斗小民身上，即任何购买商品者，只要是向商家要求发票时，购买者就需付附加值税，如不拿发票，政府则收不到税，理由就这样清楚简单。

上述之例子只是为说明「辅助原则」的意义，帮助大家了解「辅助原则」，进而更了解今天福音的意义。耶稣今天要我们将财富储存在天上，也就是要我们善用天主的恩惠──世间的财富，以「辅助原则」来建立天主的国，使人人从今世直到永远，都可沾天主的恩惠。


主日道理摘选-常年期第廿九主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第廿九主日

公元两千圣禧年天主圣三(圣体)年 - 常年期第廿九主日(2000/10/22)

读经：依撒意亚先知书五三章10～11节；
      致希伯来人书四章14～16节；
玛谷福音十章35～45节。

主题：要作众人之仆。

讲道摘要：
一、 承担他人之过。
创世纪第二章第十八节：「上主天主说：『人单独不好，
我要给他一个与他相称的助手』」。因此，我们人人都是他人的相称的助手，既是助手，就是要作别人的帮手，服务别人的人，因此耶稣才说：「我(人子)来不是为受服事的，而是为要服事人，并交出自己的生命，为大众作赎价」。(玛廿，29)。因此，耶稣在今天的福音中，一方面指责载伯德的两个儿子雅各伯和若望之不当的请求，并说明人之本性特质就在於作众人之仆。

    作众人之仆，要服务他人，也就是要承担他人之过。正如耶稣亲口说的，要为大众作赎价。承担他人之过正好是与人性的自私成对比。自私的人是一有功劳，就往自身揽，一有过错，就诿过於人，缺乏自省能力，不悔过也从不宽贷别人，只有抱怨，特别是抱怨天主，其结果是导人进入死亡。创世纪第三章和第四章的描述，和福音浪子回头比喻中的长子嫉妒的态度，就可明证。

二、 宽恕即庆生
今天的第一篇读经，依撒意亚先知论及天主的仆人的态度
时说：「在他(天主的仆人)受尽痛苦之後，就要看到光明，而心满意足。我正义的仆人因自己的经历要使多人成义，因为他承担了他们的罪过」。(依五三，11)。

    要看到光明并使多人成义，如果没有宽恕，是无法达成的。俗话说：「官府严，盗寇多」。就是在说明严刑悛法是无法遏止人犯法行恶，唯有仁政才能使悔改向上。因此，我们觉得只谈「因果」报应，是无法令人改正的，并且只是使人安於现实，只是抱怨前世之因，而无法善尽他人之「相称助手」的职责。在弥撒开始我们的忏悔词中，最重要的除承认在思、言、行为上之过失外，则是该承认在该尽的职责上，未尽之责。由此可见，不能尽好「相称助手」的责任，也就是忽略了我们做人的本质，因为天主本来就要我们每一个人，都应成为他人之「相称助手」。而宽恕正是协助他人悔改而获新生的行为，也是帮助我们在日常生活中，常作自省忏悔已获天主宽恕之道。

    虽然天主常利用我们的过错，来进行他的计划，如在创世纪第卅九章至四十五章所记载雅各伯儿子若瑟的故事。但天主却更宁愿人能离邪道而归正道以得生命。因此我们在福音中，描述「浪子回头」的故事中，听到耶稣说：「因为我这个儿子是死而复生，失而复得」，在规劝他的大儿子时则说：「只因为你这个弟弟死而复生，失而复得，应该欢宴喜乐」(路十五、24，32)。因为「一个罪人的悔改，在天上所有的欢乐，甚於那九十九个无须悔改的义人」(路十五，七)；「一个罪人的悔改，在天主的使者前，也是这样欢乐」(路十五，10)。

    在我们的日常生活中，去帮助别人悔改，也是使我们自己更有能力悔改，绝不应当为抱着看到别人受到所谓的报应，而嫉妒天主的仁慈。因为我们将因此成为天主的敌人魔鬼的同伴，因为「天主并没有制造死亡，也不喜欢生灵丧亡。他创造了万物，是要他们生存；是的，天主创造了人，使他不死不灭，并使他成为与自己相同的形像；但是由於魔鬼的嫉妒，死亡才进入世界；凡与魔鬼结缘的人，都将经历死亡。(智一13～14；二，23～25)」。

    圣女莫尼加(莫妮)曾为其爱子圣奥斯定的悔改，向天主哭求，她并没有要她的爱子因受报应而回头，她祈求天主以他无限的仁慈，怜悯她的儿子圣奥斯定。在圣奥斯定悔改回头後，在他的忏悔录中写着：「永远的真理，真实的爱德，可爱的永恒啊！鶦是我的天主；我日夜渴念鶦。我爱鶦太晚了，万古常新的『美』！我爱鶦太晚了！」(日课八月廿八日圣奥斯定纪念日诵读二)。可见由宽恕而来的爱是多麽引人倾慕。


主日道理摘选-普世传教节-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

普世传教节

公元两千圣禧年天主圣三(圣体)年 - 常年期第廿九主日 普世传教节(2000/10/22)

读经：依撒意亚先知书六十章1～6节；
      宗徒大事录一章3～8节；
玛窦福音廿八章16～20节。

主题：向万民福传上主恩慈的禧年。

讲道摘要：
一、 凡基督徒都应回应天主的召叫和人们的需要，而成为
福传的传教士。
教宗若望保禄二世在今年的普世传教节的文告中，开宗明
义地指出基督降生第二千年的千禧年，我们更应意识到「向万民」传福音的迫切性，并且呼吁大家要重视福音传播的工作，因为「福音传播的工作，正是所有基督徒，所有教区和堂区，教会机构和各善会的份内事」。

    传教节因大禧年而更富有意义，禧年是天主恩慈之年，是庆祝因天主的慈爱赐与全人类的救恩。纪念耶稣诞生两千年，也就是庆贺福音传播的诞生：基督是圣父第一位及最伟大的福音传播者(传教士)。因圣言降生而诞生的传教活动，藉教会的宣报和见证而永续经营。禧年更是教会因圣神而常新地致力於福传工作(见文告1)。

    正如教宗所呼吁的，所有领过洗的人，都应谦冲且勇敢地回应主的召叫以及现代人的需要，而成为福传的先锋。

    正如基督自己是圣父的首位且是最伟大的传教士，也一如他所说的：「凡信我的人，我所做的事业，他也要做」。因此，任何一位基督徒在自己的岗位上，都不能逃避向「万民」宣报基督的崇高责任。

    「向万民」福音传播工作就是宣告「基督」。这项工作正如基督在他上升天廷时已给他的门徒们吩咐了，要他们「向万民」宣传福音：「天上地下的一切权柄都交给了我，所以你们要去使万民成为门徒．．．教训他们遵守我所吩咐你们的一切。我同你们天天在一起，直到今世的终结」。(玛廿八18～20)。这也就是因此，门徒们在五旬节日，因圣神的推动，勇敢地向来自万邦的人民，宣讲被钉死的耶稣(基督)，也正如耶路撒冷首次的公议会的决议更清楚地向万民敞开救恩的大门。教会诞生了，教会也因此不断地记取耶稣基督的教训，去向万民宣告耶稣基督，告知万民说：「除他(耶稣)以外，无论凭谁，决无救援，因为在天下人间，没有赐下别的名字，使我们赖以得救的」(宗四，13)。

    身为不可见的天主的肖像，是一切受造物的首生者，因为在天上和地上的一切，可见的与不可见的，或是上座者，或是宰制者，或是率领者，或是掌权者，都是在他内受造的；一切都是藉着他，并且是为了他而受造的耶稣基督(参阅哥一，15～18)。他并未以自己与天主同等，为应把持不舍的，却使自己空虚，取了奴仆的形体，与人相似，形状一见如人；他贬抑自己，听命至死，且死在十字架上(斐二，6～8)；他虽是天主子，却由所受的苦难，学习了服从，且在达到完成之後，为一切服从他的人，成了永远救恩的根源(希五，8～9)。因此，这位耶稣基督因而被派遣而赐给我们人类，为我们作赎价，竟这样表现了天主对我们的爱。

    在基督耶稣接受了圣神的傅油，并被派遣向贫穷人传报福音喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由，宣告上主恩慈之年开始(参阅路四18～19)；自宗徒们以降，所有基督徒都热衷於「向万民传福音」的使徒工作，并以走耶稣基督自己的道路，「贫穷、服从、服务以及自我牺牲至死不渝的道路」(文告3)。这些先人所拥有的信仰见证，是我们所有基督徒的模范与激励，并使我们每一位基督徒都能负起宣报基督的任务，因为为此「我们不能不说」(宗四20)，「我若不传福音，我就有祸了」(格前九16)。

二、向万民福传至大地的终结，须由自家做起
    向万民传喜讯，基本上，如教宗若望保禄二世在他的「救主使命」通谕中所说的：「本来所谓的传教活动，就是向万民传教，是专指向『尚未信仰基督的人们或群体』，或『远离基督的人』，在他们之中教会『仍未生根』，他们的文化仍未受到福音的影响。它有别於其他的教会活动，就是指向非基督徒团体和环境，因为福音宣讲和教会的出现是不存在或不足。因此它的特性是宣扬基督及其福音，建立地方教会和天国的价值」(34)。它的特质是使非基督或远离基督的人，得以皈依并接受洗礼，进而形成地方教会(参阅「救主使命」46、48)。

    向万民福传的领域幅原是非常的宽广，世上尚未听到福音讯息的地方，仍有很多。而尚未听过基督名字的人民，或虽已听过而尚未皈依的人，更占人口之多数，而已皈依而又远离基督的人更不在少数。这些都应是福传的对象。

    正如在信德的宣认──信经的标题：Symbolum fidei中，希腊文Symbolon正是指将一件物品切成一半，使人认识物品中的真实内容，意即指使人能辨识其真伪。信德见证正是福传的首要途径。如教宗在「救主使命」通谕中所说的：「人们今日信任见证人有胜於信任教师，信任经验胜於信任教导，信仰生活和行动胜於信任理论。基督徒的生活见证是传扬福音的首要和无以替代的方式：基督是卓越的『见证人』(默一5；三14)和所有基督徒见证的楷模」「见证的首要方式是传教士的生活，基督徒家庭的生活和教会团体的生活，它们启发新的生活方式」。世人发现最具吸引力的福音见证，就是关心人们，对贫困者、弱小者和受苦者的爱德。在这种态度与行动之下的完整慷慨，很明显地与人性自私成对比。它引发导向天主和福音的正确课题。当完整的慷慨成为对人关心的记号，及指向完整的人性发展时，则对和平、正义、人权和人性提升的努力也是对福音作见证(43)。

    既然福音传播的指标是将人导入皈依和洗礼，以建立地方教会。然地方教会的基础与传福音的动力，则在於建立「家庭教会」。是故，全家归主运动正是福音传播最重要的行动，家庭教会的建立，才能使家庭成为礼赞天主的祈祷生活的团体，才能稳固地方教会的基础与活力。因为没有人会将自己所不要的东西，介绍给别人的；而是将自己认为是好的，转介给别人，既然可以将基督的福音，介绍给别人，就更应该将福音的益处，建基於自己的家庭。

    最後，我们也更应该完全地参与普世教会的福传工作，以鶨身投入而成为传教士，到万邦传福音，或以物质资助传教区工作的发展，都需在圣神引导的祈祷中完成之。


主日道理摘选-常年期第卅主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第卅主日

公元两千圣禧年天主圣三(圣体)年 - 常年期第卅主日 (2000/10/29)

读经：耶肋米亚先知书三一章7～9节；
      致希伯来人书五章1～6节；
玛谷福音十章46～52节。

主题：师傅，请向万民福传上主恩慈的禧年。

讲道摘要：
一、 信仰的宣示
从今天的读经一开始，耶肋米亚先知就开始强调，天
主不但亲自拯救他的人民──以色列子民，并且亲自安慰他们，带领他们回到家乡，虽然他们中有瞎眼的和跛脚的，有孕妇和产妇，天主都一一照顾。(参阅耶卅一，7～9)。

    圣经上称救援皆以默西亚的来临作为记号，并且一谈到默西亚的来临，常以瞎眼的复明，跛脚的能走，受压迫的人得到自由，俘虏得到释放等等。作为标记。犹如当洗者若翰派门徒来问耶稣，是否默西亚已经来了，或者他们仍要继续等待时，耶稣就要他们回去告诉洗者若翰说：「你们去，把你们所见所闻的报告给若翰：瞎子看见，瘸子行走，癞病人得到了洁净，聋子听见，死人复活，穷苦人得了喜讯。凡不因我而绊倒的，是有福的！」(玛十一，4～6)。

    由於相传默西亚是来自达味家族，因此，今天的福音中，巴尔提买就直呼「耶稣！达味之子，可怜我吧！」可说是直接宣认耶稣就是默西亚，而他犹如处在黑暗中的人民。一般如看不见生活的方向的瞎子，祈求默西亚的拯救，因为默西亚一旦来临，「在黑暗中生活的人民要看见一道皓光，以往住在死亡阴影下的人们，现在已有光辉照射在他们身上」(依九，1)。

    他无所畏惧的宣信，得到耶稣的回应，因此耶稣就站住说：「叫他过来！」。足见巴尔提买的信德是如何坚定，因为我们只要看玛谷福音第廿一音记述耶稣骑驴进京之事时，我们就知道，称呼耶稣为「达味之子」是个大不讳的问题，是一种冒险，因为法利人和经师、司祭长们就怕群众肯定耶稣就是「远味之子」，就是默西亚。因此，他得到了耶稣的召唤，瞎子就扔掉外衣，跳起来，走到耶稣跟前。

二、 舍弃一切奔向耶稣
    「瞎子就扔掉外衣，跳起来，走到耶稣跟前(谷十，50)。这一章节是玛谷福音特殊的描述，对观福音中，其他两部福音都没有记载，这是玛谷福音绝无仅有的记载，首先提到这位瞎子就是提买的儿子巴尔提买，而後当他听到耶稣的召唤，立即扔下自己的外衣(氅)，跳起来，走到耶稣跟前」。

    玛谷福音记载瞎子复明的事迹，是与富少年见耶稣之事迹，收集在同一章之中，本来就存着要比较富少年与瞎子巴尔提买之间的信德差距。富少年听了耶稣要他变卖一切产业，周济穷人，然後来跟随他时，就面带愁容，忧伤地走了；而巴尔提买却扔掉自己的外衣(氅)，跳起来，走到耶稣跟前。

    外氅(衣)对於一个穷人，特别是一个乞丐，可说是他绝无仅有的财产、宝贝。在出谷纪中，梅瑟曾申令以民，如果拿了人的外氅作抵押，日落之前，就应归还他，因为这是他唯一的铺盖，是他盖身的外氅(出廿二，25～26)。因此，我们更可以想像，巴尔提买的外衣对他的意义，这件外衣不仅是他唯一的铺盖，更是他装载他所乞讨的一切财物，失去它等於失去一切。然而他却不顾一切把它扔掉，而走到耶稣跟前。这正好是与那富少年忧伤地离开耶稣成一个强大的对比。因此耶稣就对他说：「去吧！你的信德救了你」。瞎子就立刻重见光明，跟着耶稣一道去了。(谷十，52)。

    富少年爱世间财富甚於得永生，福音中从此不再提起他的名字，等於他的名字不列在生命册上；而巴尔提买却能抛弃一切跟随耶稣，福音中将世世代代以他为信德见证的典范。这项对比能否启发我们反省，检讨我们的生活态度呢？不过请记住：「他们只知依仗自己的财富，夸耀花不完的金钱；没有能赎回自己，也不能向天主付出生命的赎价。因为生命非常昂贵，任何代价都不足以赎回。虽然他们曾拥有自己名下的土地，坟墓却是他们永久的住宅，长期的屋室」(咏48)。在福音中，耶稣所说的愚蠢的富心的比喻说：「有一个富人，他的田地出产丰富。他心里想道：我没有地方收藏我的一切物产。我要拆毁我的仓房，另建更大的，好收藏我的一切物产。然後对我的灵魂说：灵魂哪！你存有大量的财物，足够多年之用，你休息吧！吃喝宴乐吧！天主却给他说：愚蠢的人哪！今夜就要索回你的灵魂，你所备置的，将归谁呢？为自己厚积财产而不在天主前致富的，也是如此」(路十二，16～21)。因此耶稣告诫我们说：「你们要谨 ，躲避一切贪婪，因为一个人纵然富裕，他的生命并不在於他的资产」(路十二，15)。


主日道理摘选-常年期第卅一主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第卅一主日

公元两千圣禧年天主圣三(圣体)年 - 常年期第卅一主日 (2000/11/5)

读经：申命纪六章2～6节；
      致希伯来人书七章23～28节；
玛谷福音十二章28～34节。

主题：应全心、全灵、全意、全力爱上主，你的天主。

讲道摘要：
一、 我们只有一个天主，一个主，耶稣基督
保禄宗徒在致格林多人前书中这样写着：「世上并没有什麽邪神；也知道：除了一个天主外，没有什麽神。因为虽然有称为神的，或在天上，或在地下，就如那许多『神』和许多『主』，可是为我们只有一个天主，就是圣父，万物都出於他，而我们也归於他；也只有一个主，就是耶稣基督，万物藉他而有，我们也藉他而有」(格前八，4～6)。

这是保禄的经验之谈，由於格林多的教友，为吃祭肉(祭过神的肉)的问题争执不休，而给他们写的书信，告诉他们，祭肉本身没有问题，因为世上本不存在任何邪神，但为那些信德薄弱的人的好处，最好不要祭肉，免得那些信德薄弱的人跌倒而拜起邪神。

然而我们也知道，保禄曾在阿勒约帕哥，向邪典人宣讲那所谓的「未识之神」。他因看到在阿勒约帕哥各地的辅宇，都有很多的神祗，其中有一祭坛，供的是「未识之神」，所以他就开始介绍那「未识之神」就是创造与保存万物的天主。

由此可见，如果没有天主的启示和天主的恩赐，人是无法认识天主的。「恩宠和真理却是由耶稣基督而来的。从来没有人见过天主，只有那在父怀里的独生者，身为天主的他给我们详述了」(若一17～18)。

除天主外世上本无任何神祗，但无论中外，包括佛教的前身印度教，中国的原始民间信仰以及後来的道教，都是多神论，或泛神论和泛神原流主义的论点。有各种不同的神祗来助佑他们，庇佑他们；如在战争时需要有战神的保护，海上生活的人，则需要海神的庇佑，如中国民间信仰中的妈祖和玄天上帝等等。就连以色列人，由於他们的生活经验，特别是当他们出离埃及以及在旷野中生活时，感觉到上主天主犹如战神，在替他们打战，甚至於称呼天主为万军的上主，来描述天主的大能等等。当然由於梅瑟的直接获得天主的启示，才把天主，自有者介绍给以色列子民，并且明令他们和他们的子孙都要敬畏这唯一的天主：「以色列啊！听着！我们的天主上主是唯一的天主。你当全心、全灵、全力，爱你的天主上主」(申六4～5)。

因此，保禄今天就是要我们知道，在世上，虽有称为神的，或在天上，或在地下，就如那许多「神」和许多「主」，可是为我们只有一个天主──圣父，只有一个主──耶稣基督。因为我们的天主是众神之神(见咏135)，但这些民间的众神是天主所造的，人虽也是为天主称呼为「神」(见若十，34；咏82，16)，这只是因为我们承受天主的话而为天主称为「神」，只是表示我们是天主的肖像，天主的子女，最重要的是我们仍是天主所造，民间信仰中的众神，也都是天主所造。如果他们有任何造福人类的法力，也是因着我们信仰中的「诸圣的相通」，而获得的眷顾，一切的光荣仍归于天主。故说，为我们只有一个天主──圣父，万物都出於他，而我们也归於他；也只有一个主──耶稣基督，万物藉他而有，我们也藉他而有(格前八，4～6)。

二、 我们应全心、全灵、全意、全力爱天主上主，并要爱人如己(参阅谷十二，28～34)。
今天的福音描述耶稣回答那位经师而重述申命纪中的
话时，更进一步地加上自己的一句话：「以色列！听着！我们的天主上主是唯一的天主。你当全心、全灵、『全意』、全力爱你的天主上主，并要『爱人如己』」。耶稣加上「全意」就在指责以色列子民，他们虽能朗诵圣经的经句，但不见得是全心全意地爱天主：正如亚毛斯先知书中所说的：「你们这些压榨穷人的人哪！你们使世上的弱小者无法生存！你们应该听着。你们说：『新月的节日几时才过去，好让我们卖五谷呢？安息日几时才过去，好让我们打开粮仓，缩小升斗，加重天秤，用假秤欺人呢？用银钱收买穷人，用一双鞋换取穷人，连麦糠也卖掉呢？』(八，4～7)。以色列子民并未全心、全灵、全意、全力爱天主，因为如果他们真的全意爱天主的话，他们就不会做出像亚毛斯先知书中所说的行为了。

    耶稣又在爱天主之後，加上爱人如己，作为真爱天主的见证。并且在路加福音中，以善良的撒玛里亚人的比喻，来纠正以色列人的狭隘的「近人」思想，开展他们的眼界，使他们知道，所谓的「近人」就是任何你所遇到的，不分国界、种族的。

    爱天主与爱人是不可分的。不爱天主而只爱人，定会走入狭隘的家族主义，自私自利之坑洞里去。只爱天主而不爱人，若望宗徒说，那是说谎，因为「不爱自己所看见的弟兄，就不能爱自己所看不见的天主」(若壹四，20)。

    当今社会最大的危机就是缺爱。特别是缺乏爱天主的恩惠和礼物──婴孩。并认为有了婴孩，人就失去幸福。其实正好相反。没有婴孩的诞生，世界就短少了天主的恩惠祝福，世界如何会增加幸福呢？我们相信，今天社会上充斥着暴戾之气，最大的原因就是我们缺乏对婴孩的真正的爱。因为对婴孩的爱正如保禄宗徒所说的爱的真谛：「爱是含忍的，爱是慈祥的，爱不嫉妒，不夸张，不自，大不作无礼的事，不求己益，不动怒，不图谋恶事，不以不义为乐，却与真理同乐；凡事相信、凡事盼望、凡事忍耐」。


主日道理摘选-常年期第卅二主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第卅二主日

公元两千圣禧年天主圣三(圣体)年 - 常年期第卅二主日 (2000/11/12)

读经：列王纪上十七章10～16节；
      致希伯来人书九章24～28节；
玛谷福音十二章38～44节。

主题：贫穷人的教会。

讲道摘要：
一、 你们中有权势的人也不多(格前一26)。
今天的福音描述耶稣面对奉鶨箱坐着，看大家怎样向奉鶨箱里投钱，许多有钱的人投了很多钱。有一个穷寡妇来了，投下了两个小铜钱，就是一文铜钱的四分之一。耶稣就当着门徒的面，称赞这穷寡妇，因为她奉鶨的比任何人都多，她把她的全部生活费都奉鶨了，而其他的人只是把他们剩馀的零角奉鶨而已(参阅谷十二，41～44)。

由上述的福音章节，我们马一想到路加福音中所记载的默西亚基督的使命：「上主的神临於我身上，　因为他给我傅了油，派遣我向贫穷的传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫着获得自由，宣在上主恩慈之年」(四，18～19)。基督降生是来向贫穷人传报喜讯，不是光是来安慰穷人，如同印度教以轮回学说，来抚慰最低种姓首陀(奴隶)，虽然轮回之後，首陀种姓不见更动，但如前世能安分守己，必能投生在较慈祥的家庭当奴隶，或可获肥沃的土地上当农奴。基督的来临，是要宣告各种羁绊的释放，将带来正义与和平，上主的恩慈，使人人都得到天主的救恩──永恒的生命。他来向贫穷人宣报喜讯，他也在穷人身上建立了他的教会，就在圣伯多禄宗徒，这一个穷渔夫身上──磐石上，建立了他的教会。这件事实在当时的罗马帝国境内是件不争的事实。於是保禄才会在他写给格林多人的第一封信上，明白地指出：「你们看看你们是怎样蒙召的；按肉眼来看，你们中有智慧的人并不多，有权势的人也不多，显贵的人也不多；天主偏召选了世上愚妄的；世上懦弱的；世上卑贱的和受人轻视的，以及那些一无所有的；为使一切有血肉的人，在天主前无所夸耀。你们得以结合於基督内，全是由於天主，也是由於天主，基督成了我们的智慧、正义、圣化者和救赎者」(格前一，26～30)。

讲到这里，使我想起一百四十年前，天主来台开教的情况：当时西班牙籍道明会士带着李姓传道员一家人由福建厦门来台传教时，就在高雄教区主教座堂现址，当时海埔新生地上盖上几间房子，有当卧室、祈祷所、小圣堂、厨房、厕所之外，别无他物。而第一批的教友，也都是结扎成屋的穷困人家，一个有钱的人都没有。

反观基督教长老会，却是在当时繁华地区前金基督教长老会，而且奉教的都是些较有经济基础的人，如医生、学生等等，理由是开台之牧师马偕本人就是医生，因此在北投就设有淡水工商和马偕医院，在台南则有新楼医院，挟着雄厚的资产，进行传教工作，所受的影响是基督教长老会自成一格，他们所用的闽南语也不同於一般闽南所说的话。光复後，由於山地原住民的加入，这个教会才逐渐平民化。

天主教会开始由平(贫)民所组成，但并非有求於教会，而是形成有一股慷慨大方心肠向穷人开放的教会，由它开始的第一件工作就可以看出其端倪，其第一件社会工作就是孤儿院，特别是一些残障孤儿，当时这些孤儿就是住在现在神父宿舍的一楼，後迁往现主教座堂旁的圣功修女院，後又迁出而给了若瑟小修院，以後若瑟小修院迁到五块厝味增爵堂旁，就将那栋旧楼房给了圣功修女会，以办理当时名噪一时的乐仁医院(一九四九年後)。

当时高雄教会虽都由穷人组成，然由於当年的神长睿智，就在教友中建立两个组织：临终会和圣母会。临终会是因应当时穷困人家的需要，因为穷人过世，无钱买棺木，无法埋葬，料理後事，因此就由临终会来负责处理。临终会会员是年满十六岁的教友，人人都应参加，每年缴纳一次年费，会员中的男丁，更应轮流当值抬棺及协助丧家处理後事。此一组织在民国四十五年，因时代与环境的变迁而解散。

圣母会是一自养计划，由教友组成，自行选举会长等职，各职员均为无薪职。会员也是全体教友，每年自愿奉鶨，积沙成塔的方式，并善用金钱，有些钱就是拿来购置良田，租给务农之教友，以屏东万金所购置良田最多，而万金教友受惠也最多。圣母会更善用金钱，改善灌溉设施等等。高雄教区许多後来辟为教堂的土地，许多都是当时圣母会所购置之土地。高雄的圣母会，完全达成了地方教会自养的成绩，也奠下教友慷慨奉鶨的精神。

教宗若望保禄二世在今年传教节的文告中，要我们「追随耶稣基督所走过的道路，『贫穷、服从、服务以及自我牺牲至死不渝的道路』」。他在一九九０年十二月七日所颁布的「救主的使命」通谕中，更要我们组成一个为「穷人」也是穷人的教会，因此我们该了解「穷人的教会」是示具有慷慨大方，奉鶨牺牲精神的教会，也就是我们该成为一个，虽不及福音中的穷寡妇，奉鶨全部所有，但起码我们也能奉鶨部份之所需，来追随基督而成为他的真实门徒吧！


主日道理摘选-常年期第卅三主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第卅三主日

公元两千圣禧年天主圣三(圣体)年 - 常年期第卅三主日(2000/11/19)

读经：达尼尔先知书十二章1～3节；
      致希伯来人书十章11～18节；
玛谷福音十三章24～32节。

主题：未知生焉知死。

讲道摘要：
一、 人们要看见人子带着大威能和光荣乘云降来。
福音今天描述「那时候」，人们要看见人子(耶稣)带着大威能和光荣乘云降来。「那时候」，福音很清楚地告诉我们，就是太阳将要昏暗，月亮不再发光，星辰要从天上坠落，天上的万象都要震动。这些都是表示宇宙毁灭的现象，也表示在宇宙毁灭的当时，耶稣将再度降到世上，作什麽呢？他要派遣天使，从四方，从地极直到天边，聚集他的选民。这一幕好像就是马尔谷福音中，所描述的公审判的图像。它与玛窦福音描述有所不同，然而其内容却是完全相同的。聚集选民，就是聚集那些配得奖赏的，而那些没有被聚集的人，将有何遭遇，福音并没有明说，但一切都尽在不言中吧！

但耶稣并没有明讲何时会发生这件事，他甚至说：至於那事情发生的日子和时间，除了父以外，谁也不知道，连天上的天使和子都不知道。但他要我们学会看大自然的景像作为教训，如无花果树的比喻：当它的树枝发出嫩芽长出叶子的时候，我们就知道夏天近了等等。意思就是说，虽然这世界将会过去，但我们不必担心世界何时要毁灭，我们该用心的，应是如何过我们这一生。因为我们只有上一宝贵的一生，我们的时间是无法再从来的，人的这一生是非常宝贵的，我们是否能成为被聚集的被选者，都要在这一生中作定论。我们没有轮回，没有下一辈子，我们只有此岸的一生和彼岸的永生，而此岸的一生关系着彼岸永生的有否。

二、 未知生焉知死
有人问孔子有关死後的问题，孔子答说：「不知生焉
知死！」不知道如何过这一生，而去探讨死後的问题是荒谬。就如同有很多所谓的善书：像游地府，入天堂，十殿阎王等所谓的警世善书，可说是荒诞不经。当然它们有某些吓阻的作用。但孔子认为我们应该探究的是今生该如何生活，才称得上是君子、仁人、圣人。我们只要看耶稣如何答覆门徒们的问题就可了解：门徒请求耶稣告诉他们：什麽时候发生这些事，这一切事要完成时，有什麽先兆？(参阅谷十三，4)。耶稣在前述的答覆中，已明白说除了父之外，没有人知道，天使和他自己也不知道。然而他继续地警 门徒要醒寤不寐。他说：「你们要当心，要醒寤，因为你们不知道那日期什麽时候来到。正如一个远行的人，离开自己的家时，把权柄交给了自己的仆人，每人有每人的工作；又嘱咐看门的须要醒寤，所以你们要醒寤，因为你们不知道，家主什麽时候回来，或许傍晚，或许夜半，或许鸡叫，或许清晨，免得他忽然来到，遇见你们正在睡觉，我对你们说的，我也对众人说：你们要醒寤」(谷十三，33～37)。

    那位家主明显的就是天主，天主造了我们时，就将生活的权柄交给了我们，我们每人都有每人的工作，犹如创世纪第二章所描述的：「上主天主用灰土形成了人，在他的鼻孔内吹了一口生命的气息，人就成了一个有灵的生物。上主天主在伊旬的东部种植了一个乐园，就将他形成的人安置在里面．．．上主天主将人安置在伊旬的乐园内，叫他耕种，看守乐园」(二，7～15)。
    我们每人都有每人的工作，而我们每人的工作都是在自己的分内去耕种天主为我们所备置的乐园，看守这个乐园，这个乐园是天主造了人，给与人生命气息之後，赐给我们人的，并不是要我们等待死亡才去获取的。正如耶稣所说的：天国正在人心里，这只是要告诉我们，天国是从现在开始，端看你的生活态度，请记住保禄宗徒的那句话，身体上有部份受苦，全身就都受苦，部份受到光荣，全身部分沾他生命的喜悦。


主日道理摘选-常年期第卅四主日-天主教图书中心--天主教文学,书籍,图书,书库

2000年 - (乙年)

常年期第卅四主日

公元两千圣禧年天主圣三(圣体)年 - 常年期第卅四主日
耶稣基督普世君王节 (2000/11/26)

读经：达尼尔先知书七章13～24节；
      默示录一章5～8节；
若望福音十八音33～37节。

主题：耶稣基督昨天、今天、直到永远常是一样。

讲道摘要：
一、 当时期一满，就使天上和地上的万有总归於基督元首。
今天的读经一，达尼尔先知描述他在夜间的异像中，看见一位像人子的接受了王权，他的王权是永远的王权，永存不替。而今天的福音则记载耶稣在总督府，接受比拉多审问时的情况。总而言之，基督的王国无论是从旧约或是新约的观点看，天主在时期一满，就使天上和地上的万有总归於基督元首的意愿是很明显的。因为正如所说的，这在起初就有的圣言，是天主的圣言，「万物是藉着他而造成的；凡受造的，没有一样不是由他而造成的」(若一，2～3)。

然而基督的国度到底是怎样的国度呢？我们现在就以若望福音中，耶稣与比拉多总督在审讯中的对话来作探讨。当比拉多问耶稣说，他是否是犹太人的王时，耶稣则反问他说这话是由他自己说的，或是别人对他说的。这是要比拉多明说，称耶稣为王，是他自己的信仰，或只是他的一般见识。而後耶稣并未直接回答，他是否是犹太人的王，因为如果他承认自己是犹太人的王时，他就等於是认罪，因为犹太人就是控告他自僭为王。耶稣回答说：「他的国不属於这世界，他的国不是这世界上的」，於是比拉多就说：「那麽，你就是国王了？」耶稣回答：「你说的是，我是王，我为此而生，也为此而来到世界上，就是为真理作证：凡属真理的人，必听从我的声音」(参阅若十八，28～37)。

明显地，耶稣明指他自己不只是犹太人的国王，他是普世真理之王，他的国度不在这世界上，因为世界的君王，是以争斗豪取而得的，是崇拜魔鬼的行为，是追逐荣华富贵的工程。而基督的国度却是正义与和平的国度，是革新人心的国度，就是具有血肉的心，拥有崭新的精神的国度。这世界的国，犹如佛家所说的，是充满贪嗔痴的世界，充满暴戾的世界。但基督的王国是正义与和平的国，是一切以真理为依归的国度。正义却是在天主爱内的正义，即「赏给众人生命、呼吸和一切的仍是天主」(宗，十七，25～28)，并且愿意人人都得救(弟前二，4)，不喜欢恶人丧亡，而更喜观恶人远离旧道而得生存(则十八，23)，「使太阳上升，照耀义人，也照耀恶人，降雨给义人，也给不义的人」，为使人获得生命的国度。要我们在圣神内认识真理，顺从真理而生活的国度。因此他说，我就是为此而生，也为此而来到世界上，就是为给真理作证，而凡属於真理的人，必听从他的声音(若十八，37)。

二、 耶稣基督昨天、今天、直到永远常是一样
基督的真理是常新的，永远不变，任何时代，它常是
一样的。不像任何科学的真理常常变化，都有条件，条件不适，则有变化。

    基督的真理就是天主永远爱他所造的人，并愿他们得救，「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不致丧亡，反而获得永生，因为天主没有派遣子到世界上来审判世界，而是为叫世界藉着他而得救」(若三，16～17)。因此，若望才说：「既然天主竟这样爱了我们，我们也应该彼此相爱」(若壹四，11)。而这项真理是永恒不变的。只有我们彼此相爱，以此回应天主的爱，我们就如同基督一样，在为真理作证，也生活在天主的国度里，真理的国度中，在那里，天主圣言──光辉的真理常会照耀我们的生活。

    世界的国度，常扭曲真理，认为真理是随时代而改变。唯一真理就是其本人所谓的「幸福」。而这所谓的「幸福」，就是「遂其私欲」。然而随从私欲，结果则是：淫乱、不洁、放荡、崇拜偶像、施行邪法、仇恨、竞争、嫉妒、忿怒、争吵、不睦、分党、妒恨、凶杀、醉酒、宴乐，以及与这些相类似的事(迦五，19～21)。也即佛家所说的「贪、嗔、痴」的作为。

    天主说，儿女是天主的恩赐，是天主的礼物；人类则认为孩子是他们幸福的阻碍，因为年青时，有了孩子就不能随便旅游、休闲，并且养育孩子的费用的花费，使他们不能尽情享乐。如果有人得一智障，肢障的子女，人生则似进入晦暗。然而一位在真理内生活的父亲，曾在父亲节给他智障的女儿写了一封感恩的信：他道出了他的心声，感谢他的智障女儿，因为是她把他从「雄心勃勃於名誉和地位的迷路上」找回来：「孩子，谢谢 ，是 将我从追求成就的迷路中挽回来」，因为「惟有受过伤的生命，才能深入感动他人的内心世界」(参阅二０００年八月的读者文摘)。

    因此，我们知道基督──天主圣言──圆满无缺的真理──是昨天、今天、直到永远常是一样，它(真理)绝不会随时间改变，它告诉我们，天主爱了我们，我们就应彼此相爱，他(天主)造了我们，不愿我们因罪而丧亡，要我们悔改皈依，远离恶道而得生存。我们也应该珍爱生命，而随从圣神的引导而进入：「仁爱、喜乐、平安、忍耐、良善、温和、忠信、柔和、节制」的国度，乐享永生。


主日道理摘选-将临期第一主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

将临期第一主日

丙年将临期第一主日 - 2000/12/3

读经：耶肋米亚先知书三三章14～16节；
      致得撒洛尼人前书三章12节四章2节；
路加福音二一章25～28，34～36节。

主题：期待天主正义的来临。

讲道摘要：
一、 天主是我们的正义
今天的耶肋米亚先知书中记载着：「上主天主要实践他对以色列家族和犹大家族所作的许诺，即当时日一到，他要使一枝正义的苗芽为达味出生，在地上执行公道和正义。而耶路撒冷圣城的名字：『上主是我们的正义』」。(参阅耶三三，14～16)。

上述的圣经章节所提的「以色列家族和犹大家族」意指「天主选民」，然「天主选民」这个名词，如耶稣在福音中所说的，正是那些「听了天主的话而实行的人」(参阅玛十二，46～50)。我们不再赘言。

天主要使一枝正义的苗芽为达味出生，在地上执行公道和正义。这就表示地上的国度仍缺乏公道和正义，而且地上万民也都在期待公道与正义。

明显地，在我们的社会中，是缺少着公道与正义。无论在那一方面都有这些缺陷：即在政、经、司法以及交易上，都有这些缺失，由於篇幅的关系，我们无法仔细地来剖析，但人们期待公道与正义有如旱田之望甘雨。

当人们一谈及「公道与正义」，常是以人对「我」的作为为基准：如在这件事上，「他」对「我」是否公道，是否合乎「正义」。也就是以我的利益为出发点。然在学理上，如约翰罗斯所说的：「正义应是社会正义」，应是「合理地寻求每一个人的利益」(A Theory of Justice John Rawls P.60)，因此，正义即是公益，当然就不是只为满足某一个个人的利益。教会的社会思想，对於「社会正义」也持相同的看法，即谋求社会公益，使社会生命能永续经营，因此更要求，所有的人都该有「社会意识」(Social Consciousness)，即对社会的公益，具有适切的关怀，认知到：人人之间，互有「相互依赖」(interdependency)之关系。

因此，正如耶肋米亚先知，在今天的读经中所说的：「在那日子里，犹大必定得救，耶路撒冷必能安居乐业这城的名字将是：『上主是我们的正义』」。(三三，16)。

二、 期待天主正义的来临
将临期是一个准备期，也是一种期待，特别是期待我
们人生的终极目标──即我们人生的真幸福──天主的正义的来临。

    然而正如基督进入世界时的呼吁：「天主的国近了，你们悔改吧！」(谷一，15)。天主的国的来临正是天主正义之伸张，而且天主的正义并非对世界的审判，而是展现天主对世界的爱：「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不致丧亡，反而获得永生，因为天主没有派遣子到世界上来审判世界，而是为叫世界藉着他而获救。」(若三，16～17)。

    可见天主的正义是由现在开始而直到今世的终结，因此，当我们期待天主正义的来临，我们唯一要做的，正是「悔改而信从福音」(谷一，15)。因此，进入将临第一主日，我们就需要调整我们的生活，准备好去迎接光明，不应让那「普照每人的真光」溜走，而应藉此真光的照耀，使我们能认识「生命的根源」，而能名符其实地成为天主的儿女。


主日道理摘选-将临期第二主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

将临期第二主日

丙年将临期第二主日 - (2000/12/10)

读经：巴路克先知书五章1～9节；
      致斐理伯人书一章4～6，8～11节；
路加福音三章1～6节。

主题：打开通往幸福的道路。

讲道摘要：
一、 天主的正义与和平是我们的幸福
幸福是人之所欲。每个宗教都与人一种寻获幸福的方法。如佛家常说「人生无常」。因此，我们要追求一种常住的人生，也就是所谓的「涅盘」，然所谓「涅盘」却意谓着「寂灭」之意，也就是归於空，归於虚无，而我们人生也只是一场无常的变幻，既无真实而又充斥着「生、老、病、死」之一切苦。因此，人竟如此无知而去追寻那虚无之变幻，也就是一场无知的自寻烦恼的痛苦而已，即所谓痛不欲生之消极悲观的生命。或许有所谓去家离俗，去尘世而入空门，欲修菩提正果──菩萨或成佛之道，然不可讳言的，那也只是一场人「寂灭」之走向，因而此一人生到底有何期待、希望，实在是一个谜团。

国人一般而言，都是「福、禄、寿、禧」为人生最大幸福。然而这所谓的「福、禄、寿、禧」，也都是人生所无法确定的事物，也都是一些所谓的无常，一些人生的烦恼。正如所说的，无忧就是「福」。但在人世间，何事能使我们藉以无忧呢？从外表看，儿孙满堂，五世其昌，家财万贯，就能无忧，就是有福。然而事实上并非如此，难道我们没有看到，在台湾某大企业家族，内争外斗，父子反目，这岂不是人间最大悲剧。追寻高官厚爵的「禄」，我们只要稍微记住这一句「伴君如伴虎」的政治谚语，就能明白了。至於高寿，我不欲赘言，只愿提出「高寿在于天主内的生命」即可了解。而每一的禧宴，是否真为幸福，我们大概都可以心知肚明，而「富翁与拉匝禄」的比喻正可作我们的前车之鉴吧！

天主的正义与和平正含盖一切真福，是我们人类追求之目标，因为真正的幸福即是在天主内的安宁，如圣奥斯定所说的，「天主内的宁静」。而认识天主也即认识我们自己，肯定我们自己，而承行天主旨意，即生活在天主内的宁静之中。

二、 打开通往真福之路
无可讳言的，当天主造了我们人类并赋与我们自由意
志之後，我们人类就开始妄用天主的恩赐──人类的自由意志。首先当他们正乐享天主之所赐──乐园中的果实时，却已开始觊觎那棵「知善恶树的果子」了。犹如圣咏上所说的「食物尚未下咽，却又贪而不餍」，保禄宗徒更要求我们「不要以自由作为放纵的藉口(迦五，13)」，更是要我们珍惜自己，而能生活在圣神效果的节制中。

    今天的福音谈到先驱若翰在约旦河一带，宣讲悔改的洗礼，以得罪的赦免。所以如果我们打开通往真福之路，务必先悔改，因为能悔改，才能使我们的富有弹性和生命力，以便能接受天主的圣言，而了解天主的旨意，终能获得我们人生的真福。

    福音中更引据依撒意亚先知的话：「在荒野中有呼喊者的声音：你们要预备上主的道，修直他的路！深坑山谷都要填满，大山小丘都要铲平；弯曲的道路，要修直；崎岖的途径，要夷平！所有的人，都要看见天主的救恩」。因此可见，我们要如何期待主的来临呢？如不悔改，又如何能使我们的心充满和平实呢？我们内心的弯曲的心机和崎岖，如何能修直和夷平呢？虽说救恩已到，光明已照耀在世界上，而我们却仍甘处黑暗，而拒绝光明的照耀吗？


主日道理摘选-将临期第三主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

将临期第三主日

年将临期第三主日- (2000/12/17)

读经：索福尼亚先知书三章14～18a节；
      致斐理伯人书四章4～7节；
路加福音三章10～18节。

主题：你应满心喜乐！上主已撤消对你的定案，扫除了你的仇敌。

讲道摘要：
一、 我们应满心喜乐
将临期第三主日的主题常是喜乐。因此今天的读经一索福尼亚先知书第三章，一开头就说：「熙雍女子，你应该欢呼！耶路撒冷女子，你应该满心高兴喜乐！上主已撤消了对你的定案，扫除了你的仇敌；上主以色列的君王，与你同在．．．你的天主上主与你同在，他是一位英勇的拯救者」(三，14～17)。

我们喜乐的原由，是天主撤消了对我们的定案，扫除了我们的仇敌；天主与我们同在。天主与我们同在，正是他撤消那对我们的定案，明显的，这个定案也就是「死亡」。这也更表现出天主对我们的爱，使我们有希望重获生命。而我们的仇敌就是那引诱我们背离天主的诱惑者，也正实现天主对我们人类所作的许诺：「我(天主)要把仇恨放在你和女人，你的後裔和她的後裔之间，她的後裔要踏碎你的头颅」(创三，15)。我们能藉着「天主与我们同在」的恩宠德能，而有力量踏碎诱惑者的头颅，战胜它，制服它。这些都构成了我们喜乐的原由。

为什麽天主的临在(与我们同在)是我们的喜乐幸福的根原呢？明显地，当我们从圣经上得知，天主创造人类之後，把人安置在乐园中。「乐园」就是喜乐幸福之园地，也是天主与人同在的记号，天主不但与人同在，且也与人同行，与人交谈。然自从人类冒犯天主，背离天主之後，我们失去了乐园，失去天主而与天主隔离，无法再与天主交谈，无法再得知天主的旨意，人类顿失方向，面对自然，却见大地反扑，遍地生出蒺藜与荆棘，使人失去一切依恃，而又见世俗诱惑之强烈，认为唯有依恃世物，才能使人获得幸福喜乐(见出谷纪金牛犊篇，福音中耶稣三次受诱)，因而更因世事之成就，更将天主抛诸脑後，或乾脆与天主隔离，更堂而皇之地说：天赋自由，强调「人如不自由，毋宁死」之名句。强调「我行我素」之自由，而放弃良知择善之自由，君不见，最近扣应(Call in)节目中，已有人批评我们的社会是「只见立场(意识型态)，不见理性(认识真理)」，而导至混乱吗？只可惜的是，那些批评别人只有立场而无理性的人，自己却仍只抱着意识型态而不放，因而自己成为乱源而不自知。殊不知「上主天主在起初就造了人，并赋与他自决的能力；又给他定了法律和诫命，假如你愿意，就能遵守他的诫命；成为一个忠信的人．．．他从未吩咐人作恶，他从未准许人犯罪」(德十五，14～21)。这本是我们的定案，我们的宿命，但今天，上主已成为我们撤消了，特别又实现他对我们的许诺，即他爱了我们，竟派遣自己的儿子到世界上来，为使我们获得生命，获得更丰富的生命。因为「基督是我们的和平，他使双方合而为一；他以自己的肉身，拆毁了中间阻隔了墙壁，就是双方的仇恨，并废除了由规条命令所组成的法律，为把双方在自己身上造成一个新人，而成就和平」(弗二，14～15)。因此，保禄宗徒才说：「主已经临近了。你们什麽也不要挂念，只是在一切事上，怀着感谢的心情，藉着恳求和祈祷，向天主陈述你们的需要；这样，天主那超过我们理解的平安，必要在基督耶稣内固守你们的心思念虑」(斐四，5～7)。

总之，基督，天主圣言的来临，正是我们人生道路的显露，因为他是「道路，真理和生命」，使我们这些处于黑暗的人类，他正是我们的光明。然而我们也必须对这圣言(天主的法律与诫命)作出回应。今天的福音，正讲述若翰这野声的呼喊，悔改归依信德，以天主为一切的一切，并以爱德行为，如「有两件衣服的，要分一件给那没有的；有食物的也该照样作」(路三，11)来坚固我们的信德，如此，我们应可获得我们应有的喜乐，因为「主的神在那里，那里就有自由；我们众人以揭开的脸面反映主的光荣的，渐渐地光荣上加光荣，都变成与主同样的肖像，正如由主，即神在我们内所完成的」(格後三，16～18)。


主日道理摘选-将临期第四主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

将临期第四主日

丙年将临期第四主日 - (2000/12/24)

读经：米该亚先知书五章1～4a节；
      致希伯来人书十章5～10节；
路加福音一章39～45节。

主题：相信天主许诺的实现。

讲道摘要：
一、 信上主话的人是有福的。
今天的福音描述玛利亚──天主之母前往犹大山地去探视圣妇依撒伯尔(丽莎)时，依撒伯尔对圣母说：「那信了上主传给她的话必要完成的女子，是有福的」(路一，45)。圣母相信天主对她的许诺，更相信天主必实现他将在她身上所要做的工程，因为她已感觉到，她腹中已怀有耶稣──天主圣言，因而她也知道，如何将天主圣言带给那些有需要的人，如老年怀孕的依撒伯尔。

相信天主的话是件相当具挑战性的事，我们难道没有看到：当天主造了人之後，把人安置在一个拥有各种好看好吃的果树的乐园里，叫人耕种，看守乐园。并给人下今说：「乐园中各树上的果子，你都可吃，只有知善恶树上的果子你不可吃，因为那一天你吃了，必定要死」(参阅创二，4～17)。然而人却仍不知足，不但不去好好地耕耘与看守乐园，却对那棵知善恶树上的果子，产生非份之想，在受到诱惑者诱惑之後，就认为那棵果树的果子实在好看好吃，令人 慕，且能增加智慧，就摘下来吃，又给了她的男人一个，他也吃了(参阅创二，三)。正如圣咏七十八篇所说：「他们吃了，而且吃得十分饱饫，天主使他们欲望得以满足，但他们的食欲还没有完全满足，当他们口中还衔着他们的食物」(29～30)。

确实是如此，我们人类为了自己的私欲偏情，更认为天主既然赐给我自由意志，所谓「食、色、性也」(论语)，天主从起初造了人，就赋与他自决的能力。现只举两个例子以说明之。在创世纪第二章论及天主造人之後，就说「人单独不好，我要给他造个与他相称的助手」；为此，人应离开自己的父母，依附自己的妻子，二人成为一体(18～24)。在创世纪第一章则称，天主照自己的肖像造了人：造了一男一女，并祝福他们说：「你们要生育繁殖，充满大地，治理大地」(27～28)。而耶稣更在福音中说：「你们没有念过：那创造者自起初就造他们一男一女了且说：『为此，人要离开父亲和母亲，依附自己的妻子，两人成为一体』的话吗？」(玛十九，4～5)。而人不但不理会两人成为一体的乐园，而各自搞婚外情，且自以为荣！甚至赞许同性恋者婚姻，而自呜前进，视「逆性行为」为自由的成果，人权之尊重！而时下青少年，视所谓「性事」为当然，如同人在犯罪时犹认为「且能增加智慧」，不但如此，自己犯罪犹不自甘，还邀请别人一起罪，犹如厄娃自己摘下一个吃了，也给她的男人一个。因而产生一连串的效应，终究造成了一种「罪的结构」。我们已身受其害了，难道就不应及早反省忏悔并悔改而皈依天主吗？

二、 相信天主必实现他的诺言
天主虽厌恶罪恶，但天主常对罪恶予以宽恕，并希望
他的这种爱能迫使我们回头改过而彼此宽恕相爱。因此，他在人类堕落时，就许下，他要将「仇恨置于诱惑者和女人，它的後裔和女人的後裔之间，女人的後裔要踏碎它的头颅，而诱惑者则要伤害他(人类)的脚跟」(见创三，15)。天主愿意我们得因他的助佑，许下我们能嫉恶如仇，作为悔改的动力，而得生命，其用意极为明显，因为他造人类是为使他们得生命的，我们应深信不疑，正如保禄说的，即使我们不忠信，他仍是信实的，因为他不能否定他自己。

    因此，他今天藉着米该亚先知告诉我们：上主将遗弃他们，直到那孕妇生下一个儿子，他本人将是和平。当然这是指耶稣降生成人的预言。但也能有救恩性的人性说法存在。印度诗哲泰戈尔曾说过：一个婴孩的诞生，就表示天主对人不表失望。天主对人不表失望就是因为婴孩是人类爱的结晶，是天主的礼物，一旦人心中有爱，天主就不会对人表失望。而新生的婴孩如在爱中成长，就会听从天主的话，人类因而就有得生命的希望。

    然而这一切，今天都已实现了，依撒伯尔一听玛利亚的问安，她腹中的胎儿就在她的腹中跳跃。而她也充满了圣神，高声对玛利亚说：「你在女子中是蒙祝福的！ 的胎儿也是蒙祝福的。我主的母亲来到我这里，这是我从那里得来的福气呢？．．．那信了上主传给她的话必要完成的女子，是有福的。」(见路一，41～45)。而基督确也是个最听从天主旨意的默西亚，「他虽是天主子，却由所受的苦难，学习了服从，且在达到完成之後，为一切服从他的人，成了永远救恩的根源」(希五，8～9)。「牺牲与素祭，已排你所要，却给预备了一个身体了，於是我说：我已来到，我来是为承行鶦的旨意。」(见希十，5～7)。

    基督已经来临了，并居住在我们中间。天主已实现了他的许诺，但此一许诺是要求我们的信德回应的，这表示天主确实这样爱了我们，而我们如欲得救(幸福)就必要彼此相亲相爱吧！


主日道理摘选-圣家节-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

圣家节

丙年圣家节 - (2000/12/31)

读经：撒慕尔纪上一章20～22节，24～28节；
      若望壹书三章1～2节，21～24节；
路加福音二章41～52节。

主题：家庭是一所最富人性的学校。

讲道摘要：
    当今教宗若望保禄二世，在一九八０年十月十二日，对从世界各地来罗马参加为「家庭」的世界主教会议的弥撒的家庭代表们讲话时，曾说，「除非透过家庭，世界没有一条通往人性的道路」。不错，天主在造人时，就是按照自己的肖像造了一男一女(创一，27)，造了人之後说：「人单独不好，我要给他造个与他相称的助手」(创二，18)，并要互为「亲骨肉」(创二，23)，因为「人应离开自己的父母，依附自己的妻子，二人成为一体」(同上24)。更重要的是，他们二人成为一体的生活，不但是要呼吸天主的气息，并要肖似天主地「生育繁殖，充满大地」(创一，28)。当时期一满，天主要明确地显示他救人计划时，派遣他自己的儿子来，生於女人，生於法律之下(见迦四，4)，虽是因天主圣神的德能，却由童贞玛利亚身上取得肉躯，而在法律之下，降生在玛利亚与若瑟的家中，成为家庭中的一员，圣化了家庭的人性救恩的基础，因为家庭是人藉以获得生命的处所，是生命得到保护，得以成长和获得爱的地方，最重要的是，家庭使我们得以成就我们的地方，即成为「人的相称助手」。

    然而家庭犹如当今教宗在他「家庭团体」劝谕中所说的，既是一所最富人性的学校，那麽它必须建构富於人性的方法吧！家庭也就是要藉着一些人性美德，而使人藉以成就人性生命，更具人性的生命。为使人能真确地成为「人的相称助手」之本质，人必须要藉着「牺牲、了解、忍耐、宽恕与和好，而使家庭达成共融──亦即参与天主圣三爱的生命」。

    今天的读经一，描述撒慕尔先知的诞生，他的母亲把他的诞生作为天主对她的祈祷垂允的记号，特别感谢天主，并将他献于天主，认为他是属於天主的人，且是一生都属於天主。「凡是有爱的，都是生於天主，也认识天主」(若壹，四，7)。在爱中所生的儿女，当然也必生於天主，也属於天主。这一份的了解是要求须作牺牲的，并且对於所不明白的事理，要有忍耐，且要彼此宽恕与和好。今天的福音，路加更讲明十二龄的耶稣滞留在圣殿里，而他的父母在圣殿中找到他时，对他的话虽不明白，但正如所说的，他的母亲把这一切都牢记在心，反覆思想。然而由这一段话：「他同他们下去，回到纳匝肋，属他们管辖」(路二，51)，就可明白，圣家三口是如何达成共融的，他们虽彼此不甚了解，但他们都在自己对天主作出自己的适切回应，即承行天主的旨意，并作好自身的角色──「属他们管辖」。最终的目的是「耶稣的智慧和体格，以及天主和人们对他的喜爱，都不断增长」(路二，52)。

    如今我们已是基督徒，我们也都多多少少领略了天主的爱，因为我们已称为是天主的儿女。虽然我们有时不太明了天主的旨意，但终究的目标都是成圣──这是天主最终的旨意。天主了解他的作法，他也完全认识我们。因此，他要我们不断地归依他，来认识他的爱，完成作为天主儿女的角色。作为天主家庭中的成员，悔改宽恕与和好，是我们在天主家中共融的唯一要件，但这也是我们人间幸福之所在。庆祝圣家节即在庆祝我们家庭的美满，请记住只有透过家庭人类才有一条通往人性的道路；也只有透过牺牲、了解、忍耐、宽恕与和好，我们得到家庭的共融，因为爱是凡事包容、凡事相信、凡事盼望、凡事忍耐，也只与真理同乐(见格前十三，4～7)。


主日道理摘选-主显节-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

主显节

丙年主显节 - (2001/1/8)

读经：依撒意亚先知书六十章1～6节；
      致厄弗所人书三章2～3a，5～6节；
路加福音二章1～12节。

主题：引导众人归依基督。

讲道摘要：

    主显节，顾名思义，就可知道，乃是天主向人类显示他自己的节日。

    从今天的读经里，我们可以从中举出几项事物和各种不同的人物。现在我们就以这些事物与人物来剖析，以作为我们的反省。

    首先是「光明」与「黑暗」。黑暗好像早已得势而笼罩了整个大地，阴云也遮蔽万民。然而一旦光明来到，一切黑暗消失无鶩。但光明是照射到耶路撒冷(信仰的团体)，上主的荣耀将显示在信众的身上，因此，信仰的团体要起来发放光明，要起来为光明作见证，为真理作证。

    一道星光、一颗星，寓意着自然的景像。然这道星光是在指引人们找到「默西亚」、「新王」、「永恒真理」的亮光。这也证明人们可藉自然的景像认识天主、认识救世主、认识永恒的真理。

    东方的贤士，就是一群追寻真理，追求天主的人，追求人类的幸福的人。当他们发现一颗星星，他们马上知道这颗星星出现的意义。它将引导人们认识一位「婴孩」，而这位「婴孩」将带给人类真正的幸福。因「他」是天主与我们同在的记号，「他」更是人性崇高地位与尊严之所寄。但是「他」的来临，却掀起了不少的风波。
    首先是那些以黑落德王为代表权贵，他们感到恐慌，因为他们认为「这位婴孩」将对他们造成威胁，对他们的权势造成伤害。因为正如福音中所描述的，耶稣受诱惑时的景像；魔鬼将耶稣带到高山顶上，显示给耶稣世间一切荣华富贵，只要耶稣朝拜它，这一切荣华富贵都可给他。天主是爱，因而魔鬼就是「恨」、「嫉妒」，可见一切权势之获得，都是以制造分立、对立而从中涣利的。人们不喜欢「婴孩」的诞生，不尊重「婴孩」的人权与尊严，将给人们带来何等灾难，是不得而知的，因为当你进入老年时，你就会感到「人性之欠缺」而悲恸。

    贤士们看到「这位婴孩」和他的母亲，就俯伏在地朝拜了他，承认他就是默西亚，救世主，以「黄金」、「乳香」和「没药」作为礼物，表示承认「它」是君王、天主以及虽身为人，但却不见腐朽(已预见基督的复活奥迹)。这项承认与宣信，更使我们认识「天主是爱」的意义，因为他不仅是造了我们，爱了我们，更要拯救我们，而当我们一旦接受「那正进入这世界的普照每人的真光」时，他就给我们这些信他名字的人权能，好成为天主的子女(参阅若一，9～12)。因此，当我们确能接受任何我们兄弟姐妹中最小的一个，我们即已获得称为天主的子女的权能了。


主日道理摘选-常年期第二主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第二主日

丙年常年期第二主日 - (2001/1/14)

读经：依撒意亚先知书六二章1～5节；
      致格林多人前书十二章4～11节；
若望福音二章1～12节。

主题：按照他所吩咐的去做。

讲道摘要：婚姻的神圣与喜乐。

    在今天的第一篇读经中，依撒意亚先知述说：天主是如何爱他的选民，就像新郎喜爱他的新娘一样。而当天主向他的选民显示他的爱时，被爱的地区就不再是荒凉的，而要被称为是「可爱的」。

    确实，在圣经中，尤其是福音中，天主常以婚宴作为天主国的象徵和标记，而我们也确实体会到是一男一女结合而成的「家」(婚姻所建立的)，正具体地展现人性的特质──彼此互为对方的相称助手──，不但如此，「家」更是天主与人同在的记号：「那里有爱，那里有仁慈，就有天主同在」。

    今天若望使徒在他所写的福音，把迦纳婚宴的事件作为耶稣公开生活的第一件事。可见基督对婚姻圣事的重视，更肯定婚姻的神圣性，因为它是如旧约中，天主与选民的盟约，新约之耶稣基督与教会的结合。更重要的是，天主对这个信诺的看重，其至在我们不忠实的时候，他仍是信实的，因为他不能否定他自己；基督更是如此，因为他更为教会奉献了他自己的生命，不但证实了婚姻的神圣性和婚姻中双方彼此的信实，以及婚姻的不可拆散性。

    婚姻中的喜乐，当然是来自新郎和新娘，但为天主称为「可爱的」「家」──「雏型的教会」、「家庭教会」，它的喜乐却是来「新郎」──主基督，正如所说的，「有新娘的是新郎；新郎的朋友侍立静听，一听得新郎的声音，就非常喜乐；我的喜乐已满足了」(若三，29)。能有耶稣基督作「家」的「新郎」，必定是乐满心中，因为他来是为赐给我们生命，更丰富的生命，也赐给我们恩宠，并且是恩宠上加恩宠。

    今天福音中所提到的这件婚姻，可说是「典型的基督徒的婚姻」，因为它不但有基督的临在，更有玛利亚和教会(他的门徒)的临在。可说是一个美满的婚姻，一个幸福与喜乐的家庭──雏型的教会。但值得我们注意的是，正如一般的家庭，一般的堂区，它们只注意那有限的「酒」──物质或人际的幸福，而忘却重要的是「永恒的喜乐」──基督所赐与的「好酒」。圣母玛利亚发觉到今天迦纳婚宴上所缺乏的──即真正喜乐的根源。(笔者按：「酒」在圣经上的意义即喜乐)。因此，圣母玛利亚向耶稣说；他们没有酒，也即他们缺乏「真正的喜乐──永恒的生命」。而後圣母吩咐那些人──侍役──说，要按他(耶稣)所吩咐的去做。这一场喜宴也就因此充满了永恒的喜乐。

    因此，我们基督徒的「家庭教会」是如何地需要圣母玛利亚的临在呢！因为有圣母的临在，就有教会的临在，而有教会的临在，就有耶稣的临在，而基督的圣神也必充满我们的心，那麽我们就能常进入一切真理，而不致走入歧途了。因为「如果你们爱我，就要遵守我的命令；我也要求父，他必会赐给你们另一位护慰者，使他永远与你们同在；他是世界所不能领受的真理之神，因为世界看不见他，也不认识他；你们却认识他，因为他与你们同在，并在你们内。」(若十四，15～17)又「正如父爱了我，同样我也爱了你们；你们应存在我的爱内。如果你们遵守我的命令，便存在我的爱内，正如我遵守我父的命令而存在他的爱内一样。我对你们讲论了这些事，为使我的喜乐存在你们内，使你们的喜乐圆满无缺。」(若十五，9～11)


主日道理摘选-常年期第三主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第三主日

丙年常年期第三主日 - (2001/1/21)

读经：乃赫米雅(厄斯德拉下)八章2～4a，5～6，8～10节；
      致格林多人前书十二章12～30节；
路加福音一章1～4；四章14～21节。

主题：上主的喜乐就是我们的力量。

讲道摘要：

    在今天的读经一里，乃赫米雅和司祭厄斯德拉兼经师对民众说：「今天是你们的天主上主的圣日，你们不可忧愁哭泣」．．．「你们应去吃肥美的肉，喝甘甜的酒，并且赠送一部分给那些没有预备的人，因为今天是上主的圣日；你们不可忧愁，因为上主的喜乐，就是你们的力量」(见本日弥撒读经一)。

    上述的经文，正是以色列子民在经过长年被掳充军巴比伦後，回到耶路撒冷，司祭厄斯德拉和乃赫米雅省长抚慰民众的话。鼓励他们庆祝回「家」的喜庆，当然更是勉励他们要全心依靠天主，并渴望天主要赐与他们的永恒「家园」。

    确实如此，天主造人的目的，是要使人获得生命，获得更丰富的生命，而不像道德经上所说的：「天地之不仁，以万物为刍狗」；却是「他(上主)慈悲为怀，宽宏大方，他常缓於发怒，仁爱无量，他(上主)对待万有，温和善良，对他的受造物，仁爱慈祥」(咏一四五，8～9)。「因为他不喜欢任何人丧亡．．．他要我们回心转意，以得生存」(见则十八，32)。

    如同乃赫米雅书上所说的，以民是处于被掳巴比伦充军後回到故乡家园，新约在今天的福音中，也道及耶稣因圣神的能力所驱使，回到他的家乡──加里肋亚。他回到纳匝肋，并在安息日进了会堂，站起来要读经，当有人递给他依撒意亚先知书，上面正写着一篇有关「天主的仆人──默西亚的使命」说：「上主的神临在我身上，因为他给我傅了油，派遣我向贫穷人传报喜讯，向俘虏宣布释放，向瞎子宣告复明，使受压迫的人获得自由，宣布上主的恩慈之年」。(见路四，14～21)。在此，正是解释了巴比伦在圣经中的意义，它代表着「俗世的权势」，而以民之被掳充军也正意谓着，万民为「俗世的权势」所掳获，失去自由，处于黑暗之中犹如瞎子不得见天日，受「俗世」的束 所压迫而无法得到释放而得自由。只有天主的仆人，默西亚的来临，才能使我们获得全然的解放。

    厄斯德拉向以民宣读天主的律法，以民听了上主的话都哭了，正表示以民的悔改。福音中，耶稣也以天主圣言的方式，向万民宣告喜讯，也正要我们能听从天主的话而悔改并信从福音而得生命。乃赫米雅劝勉民众，在吃肥美的肉，喝甘甜的酒时，要记得也要赠送一部分给那些没有准备的人，以见证「今天是上主的圣日」。保禄在写给格林多人的前书中，更提醒我们：「众人都是基督的奥体，彼此更是互为不可或缺的肢体．．．且一个肢体受苦，所有的肢体都一同受苦；一个肢体得荣耀，所有的肢体都一同欢乐」(见格前十二，26)。今日常谈及世界村，生命共同体的同时，我们要奉劝各种不同的「俗世权势」，他们并非离群孤居的一群，他们仍是我们整个身体的一个肢体而已，因此，他们的行为要以「谋求整体的利益为前提，因为「人不可只求自己的利益，但该谋求别人的利益，所以你们或吃或喝，或者无论作什麽，都要为光荣天主而作」(格前十，24、31)。切望不要自 於「俗世权势」的缧 之中，而要如耶稣一般，为天主圣神所引导(即心存对真理的追寻)，我们即可获得释放，因为「主的神在那里，那里就有自由；我们众人以揭开的脸面反映主的光荣的，渐渐地光荣上加光荣，都变成与主同样的肖像，正如由主，即神在我们内所完成的」(格後三，16～18)。


主日道理摘选-常年期第四主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第四主日

丙年常年期第四主日 - (2001/1/28)

读经：耶肋米亚先知书一章4～5节；17～19节；
      致格林多人前书十二章31～十三章13节；
路加福音四章21～30节。

主题：爱包容一切，事事盼望，事事忍耐。

讲道摘要：
一、他不就是那若瑟的儿子吗？
    今天的福音是延续上个主日的福音的结尾词：「你们刚才听过的这段圣经，今天应验了。」而众人的反应原本是很好的，因为根据福音的报导是，「众人都称赞他，对他口中所说的动听的话，都感到很惊奇。」但是这一分惊奇并没有使他们如同圣母玛利亚一样，将论及耶稣的种种事迹，默存在心中反覆思想，以了解天主的旨意，他们反而提出一项质问：「这不就是那若瑟的儿子吗？」而根据玛窦福音所记载的：「他们就对他起了反感。」(见玛十三，54～57)，并且终究更要致他於死地(见路四，14～30)。

    耶肋米亚先知在今天的读经一里，特别强调他之所以为先知，是上主天主的拣选，甚至说是上主在他尚未在母胎形成之前，上主已经认识了他；在尚未出母胎，就已圣化了他，并选定他作万民的先知，叫他起来向万民传示上主天主所命令他的一切。并明示他，人们包括君王，首领和司祭都要攻击他，但却不能战胜他，因为上主天主要与他同在并协助他。天主在我们尚未在母胎形成之前，就已认识了我们，这是表明我们都是天主所造的，而他在我们尚未出离母胎就已圣化了我们，并选定我们为万民的先知，更是明言，我们的本性，就是在我们的一生中，去宣示天主的爱──他的律法。犹如我们是按他肖像而受造，并要彼此互为他人的相称助手。当然，这种观念无关宿命论。
    因此，当耶稣自我见证说他是天主的仆人，默西亚──基督时，那些居民虽然对他的言词感到惊奇，但却质问他的出身──「这不就是那若瑟的儿子？」，因为他们害怕真理，并拒绝真理，更不愿意认识真理，也必然不喜爱真理的，正如「那普照每人的真光，正在进入这世界；但世界却不认识他」(若一，9～10)，「光明来到了世界，世人却爱黑暗甚於光明，因为他们的行为是邪恶的。的确，凡作恶的，都憎恨光明，也不来就光明，怕自己的行为彰显出来；然而履行真理的，却来就光明，为显示出他的行为是在天主内完成的。」(若三，19～21)这就是那些居民要质问耶稣是否为若瑟的儿子的理由了。

二、永生就是认识天主，和他所派遣的耶稣基督
    世人基本上都在寻求自我的定位及其终极目的与价值。佛家认为归入寂灭的涅盘而「超生死上轮回，将是人生之终极价值。」道教则以成为「神仙」为其最後意义。然无论是归入寂灭或成神为仙，人仍对其定位感到无奈，因为他们仍然不知，他们之所从出，为何生在世上，将来要往何处，既使是说「往生」，但仍觉去处在何处，此生之苦，虽以「四圣谛」之说，作为所谓「去苦」的妙法。然而我们只看到轻忽世物之劝言而已，均无法肯定「自我存在」之意义。

    基督说：「永生就是认识鶦(天主)，唯一的真天主，和鶦(天主)所派遣来的耶稣基督」(若十七，3)。这是我们的信仰。因为天主造了我们，是要我们获得生命，甚至在我们失落犯罪时，他仍要悔改归於正道而得生存，以致於派遣他的圣子来拯救我们，以耶稣基督作为见证「天主与我们同在」的记号。因此，认识天主，即认识「爱」，因为天主是爱。因此，保禄宗徒才会说：「纵然我能说人间的一切言语，又能讲天使的话，若是没有爱，我就成了发声的锣，能响的钹。我即使有先知之恩，又明白一切奥秘，具有各种知识，并且有全备的信心，甚至能移山，若没有爱，我也不算得什麽。即使我把所有的财产全部施舍了，又舍身被火焚烧，若没有爱，为我毫无益处」(格前十三，1～3)。为什麽是这样呢？因为若没有爱，就不能认识天主，更不会认识「真理」──基督，故也不可能有生命。因为没有爱的言语将只是欺骗，能有先知之恩，或具各种知识，甚至能移山，但只要我们看一看，满面疮痍的山水，或像林肯大郡等等的灾难，我们是否已看见没有爱的人类本领呢？爱是不求己益，不以不义为乐，而只喜爱真理，而无爱的行为，纵有天使的言语，但只求己益，只谋不义之事，图谋恶事，既不含忍，又不慈祥，只有嫉妒，自大与动怒，其结果绝无包容，对人绝无相信，只见猜忌，对事绝无盼望，也无忍耐，也因此而无法将基督的福音通传，必然无法与人共融，与人沟通，在相互对立之外，死亡就呈现在我们面前了。只以目前台湾政局之混乱，即可明证因为没有了爱，人不但相互排斥，也将拒绝天主。


主日道理摘选-常年期第五主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第五主日

丙年常年期第五主日 - (2001/2/4)

读经：依撒意亚先知书六章1～2a，3～8节；
      致格林多人前书十五章1～11节；
路加福音五章1～11节。

主题：把船划到深处去，下网打鱼。

讲道摘要：
一、在家庭的这艘船上，聆听耶稣的教诲。
    在圣诞期间，我们无论在弥撒圣祭的读经中，或在每日诵祷的祈祷，常听到圣母玛利亚，常把关於或论及耶稣的事物或事件，默存在心中，反覆思想。如牧羊人来朝拜圣婴，以及天使的报导；东方贤士来朝拜圣婴，提到异星的出现，以及贤士们所奉鶨的礼物：黄金、乳香和没药所象徵的永恒意义；鶨主於圣殿时，出现西默盎和亚纳的事件，耶稣十二龄在圣殿中的事迹，迦纳婚宴中的事件，圣母玛利亚的表现作为，都有很深的含意，特别是有关我们救恩的意义。

    襁褓中的耶稣圣婴，意谓着「天主与人同在」的标记，让我们重新思考，人是天主肖像的意义，不仅如此，更是意识到我们应如何相称地作天主的儿女，而能向万民宣示天主的爱，而使万民蒙受天主的祝福。

    鶨于圣殿的耶稣虽是人民纷争的根原；如最近在新闻上所报导的，目前台湾由於经济不景气，而掀起堕胎潮，婴儿常成为人情事故的无辜的牺牲，也因此使我们意识到，如果我们只追求现世的生活，而忘却永生的信仰与盼望，人们将陷入绝望与死亡的境地。我们既是天主的儿女，自应是属於天主的人，就应从事天主的救恩工程。黄金、乳香和没药不再是地上的珍品，而是人性配天主的尊严。迦纳婚宴中的缺酒，更证实我们如果只准备人间的喜乐，其喜乐将趋往空虚而失落，耶稣的喜乐之酒，不但称之为「好」，更能畅快我们的心灵，且能使我们的喜乐，有如心中涌出的活水一般，源源不断。

    坐在伯多禄渔船上的耶稣，今天有如坐在我们「家」的这艘船上在教诲我们，但他更要我们将船划到深处去寻获幸福的果实，我们应以玛利亚的态度作为表样，将我们的生活点滴与耶稣的教诲相融，以得知天主的圣意，而结出我们获取永生的果实。

二、耶稣坐在教会的船上教训我们
    今天的福音，叙述耶稣在革乃撒勒湖边，坐在伯多禄的渔船上教训群众。讲完了，就对西满伯多禄说：「把船划到深处去，下网打鱼」。伯多禄遵照耶稣的话作了，结果立刻网了许多鱼，这个事件与迦纳婚宴中，玛利亚吩咐仆役，要遵照耶稣的吩咐行事，「照他所吩咐的去做」的事迹，有着同工之妙。

    教会犹如一艘渔船，要在人海中，遵行耶稣的教训，去捕捉那「属於主的鱼」，正表现出教会福传的原本使命：「你们往普天下去，向万民宣布福音，使万民成为基督的门徒(见玛廿八，19)。但要将船划到深处去，去就是要将教会深入到有人的地方，有文化深度的地方去，到有习俗和不同信仰的群体中去，而且也要将基督的话作深入地反覆思想，更要按基督的吩咐去做，亦即如基督所说的，要赋与人们生命更丰富的生命，更富意义的永恒喜乐」。

    当然，当我们面对天主的召唤，都会有些回应，依撒意亚先知和伯多禄宗徒，都以自身不配担当此职务，甚至如伯多禄更要求耶稣离开。幸好耶稣对伯多禄说，叫他不要害怕，应勇敢地接受天主的召唤──做「捕人的渔夫」。因此，面对福传的使命，我们应具信心，相信天主，信靠天主而欣然接受天主的托付。


主日道理摘选-常年期第六主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第六主日

常年期第六主日 - (2001/2/11)

读经：耶肋米亚先知书十七章5～8节；
      致格林多人前书十五章12，16～20节；
路加福音六章17，20～26节。

主题：信靠天主。

讲道摘要：
    在今天的读经一里，耶肋米亚先知传告上主天主的话说：「凡信赖世人，以血肉的人为自己的臂膊，决心远离上主的人，是可咒骂的！他必像一株长在旷野中的柽柳，即使幸福来到，他一点也不觉察，只住在旷野乾燥之处，无人居住的硷地。凡信赖上主，依靠上主的人，是可祝福的：他必像一棵种在水边的树木，在河畔札根，不怕炎热的侵袭，枝叶茂盛，不怕乾旱之年，不断结出果实」(耶十七，5～8)。

    阅读了这一篇章的读经之後，我们将它运用到我们台湾的企业来看，我们就能很清楚地看到一些徵兆。以台湾企业的劳资关系看，台湾的劳资关系，就像一株长在旷野中的柽柳，即使幸福来到，他一点也不觉察。按柽柳原是沙漠中生长的树，由於它的枝叶细软，沙漠风暴一来，它的枝叶则随风飘摇，叶子不着沙粒，故它可生长在沙漠中，然它只会短暂开花，而无果实，并且生长年限短促，且无法成材，可说一无用处。台湾企业之劳资关系因缺乏互信且是对立，因此使得台湾劳资常生纠纷，而又无法获得圆满解决，因此常常造成两败俱伤，犹如柽柳的企业，处於沙漠，虽见是棵树，欲是软弱无力，枝叶细软，无法成材。

    建全的企业的劳资关系，是要建立在具有互信的「团结关怀」(Solidarity)的精神基础上的。也就是劳资双方都能意识到「企业」是他们双方在人性成长上，所不可或缺的大地，是他们「成就人性」的场所，教宗若望保禄二世在他的「人的工作」通谕中，称它为「使人成为『人』的场所」。意思是说，劳方了解资方的困恼，而资方则知道劳方的辛劳，并且双方彼此关怀，而愿精诚团结共为其各自人性发展而努力，使其企业之成就谋求社会人群之利益与发展。

    但如想建立「团结关怀」的精神，劳资双方都必须有「贫穷人」的精神。正如路加圣史在今天的福音中所说的：「你们贫穷的人是有福的，因为天主的国是你们的。」(六，20)。因为只有「贫穷人」的精神，才会使人完全献上自己无私的力量，在爱的谋求他人的利益上，完全奉献，如同耶稣对那富有的青年所要求的一样，他要他变卖他所有的一切，把它分给穷人，在天上积有财宝後，来跟随他。资本家也应如此把他们的财富变卖，犹如把它分给穷人一样地，做成企业，而以企业的成就来消除贫穷。将地上财产变卖而造就企业，而能在天上积蓄财富，其目的就是在消除贫穷，但消除贫穷之动力，只在於人人皆有贫穷人的精神，因为人人皆具贫穷人的心，贫穷自然消失，天国即因此而临在。因为「贫穷」在於近乎偶像崇拜的「贪婪」。「贪婪」的人，不知满足，犹如圣咏上说的：「他们心中试探天主，要求他们贪吃的食物．．．他们吃了，而且吃得很饱，天主完全满足了他们的需要。他们却贪得无餍，食物在口，尚未下咽」(咏七八)。因此就构成了贫穷的结构，而人也就分岐而自私，并失去了人之本性了。

    家庭也是如此，缺乏「团结关怀」的家庭，当然也无法藉着家庭生活获致通往「人性」的道路，一旦家庭失去人性，家庭必然成为「贼窝」，而不再是祈祷之所──家庭教会了。家庭也就失去了它的功能，而社会的问题也就随着衍生了。因此，遍地只见死尸而无生命，人间必然成为地狱。家庭内如有财富，财富即成为强夺豪取的对象。但家庭如是神贫的，人曰：「患难贫困之夫妻见真性」。共患难始见真情，家庭成员才会真情地相互关怀团结。而有「团结关怀」之心的家庭成员也才会关切别人。互相关怀的人才会完全信靠天主。才能了解：「为什麽我们的主耶稣基督的恩赐，他本是富有的，却为了我们而成了贫困的，好使我们因着他的贫困而成为富有的」(格後八，9)。

    教宗若望廿三世在他的「慈母与导师」通谕中，曾提到「财产私有权是人天赋的权利，他人不得剥夺之。但私产则含有为社会服务的天职」(19)。因此，我们知道，只有神贫的精神和全然信靠天主的心，我们才会让私产去尽服务社会公益的天职，而不致沦为那将「元宝」埋在地里的可恶懒惰的仆人(见玛廿五，14～30)　，或是那个为装自己财物拆毁仓房而想另盖更大的仓房以收藏其财物，而不知自己的死期将到的富有的人，或是那只知每天宴乐，不知门前有拉匝禄存在的富翁，或那位听到耶稣要他变卖家产而後来跟随他，因而闷闷不乐地离开耶稣的青年人吧！


主日道理摘选-常年期第七主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第七主日

常年期第七主日 - (2001/2/18)

读经：撒慕尔纪上二六章2，7～9，12～13，22～23节；
      致格林多人前书十五章45～49节；
路加福音六章27～38节。

主题：爱仇。

讲道摘要：
    今天的福音中，路加圣史记载着耶稣向门徒们说的话：「要爱你们的仇人，善待恨你们的人；要为诅咒你们的人祝福，为诽谤你们的人祈祷。」(六，27～28)「若是你们只爱那爱你们的人，还算什麽功德呢？．．．若是你们只善待你们的人，还算什麽功德呢？因为连罪人也这样作。」(六，32～33)

    是的，如果我们只对那些爱我们的人，以爱还爱，只善待那些善待我们的人，这种爱和善举，并无别於其他非基督徒们的行为，耶稣更说，连罪人也都这样作。正如玛窦福音中所说的：「天主使太阳上升，光照恶人，也光照善人，降雨给义人，也给不义的人。」(五，46)厄则克尔先知更说，「吾主上主的断语，我(天主)指着我的生命起誓：我(天主)决不喜欢恶人丧亡，但却喜欢恶人归正，离开邪道，好能生存。」(则三十三，11)。天主如此善待众生，泛爱众人，是值得我们学习与效法的，因为我们原本就是他的肖像，我们自从成形降生於斯世，原就呼吸着天主的气息，正如梵二大公会议教会宪章中所说的：「那赋与人生命和气息的，就是天主」，那麽，既然「天主并未造死亡，也不乐意生灵灭亡。他造万物，为叫它们生存，世上的生物都有生命力，本身都没有致命的毒素，阴府在地上也没有权势，因为正义是不死不灭的」(智一，13)。因此，我们得知，万物的生存就是在彰显天主的正义，由於天主的正义是不死不灭的，那麽，万物为能显耀天主的正义，就必须「恪守上主的诫命，以保全生命；因为轻视上主道路的，必自趋灭亡。」(箴十九，16)创世纪三章所论及的原祖亚当和厄娃的背命，就是一个例证。

    说到「报仇」或「报复」，古今中外，都有很多的着墨和历史的事件。以阿拉伯世界和以色列民族之间的宿仇，再加上犹太教遵行「以眼还眼，以牙还牙」的信念而言，这场仇恨的战争已有千年的历史，每一次都较前一次更加剧烈，死伤更加惨重，因此也造成世界不同理念或集团的对立，世界的不安，这是我们有目共睹的。

    中国人讲「报仇」，那更是好几千年的历史演义，章回小说和武侠小说的重要题材。甚至在三国演义里，更描述，关公云长被杀而所谓「成神」之後，仍显灵而呐喊「还我头来」，并杀死吴国名将吕蒙，作为报仇(三国演义第七十七回)。

    在宗教上，由於佛，道和民间信仰，相信轮回和因果报应，使得家不和，亲不睦的情况，更是数之不尽。「因果报应」，夫妻以「不是冤家不相聚」；亲子则以「讨债」相报作为基础，使得家中亲情荡然无存，世间的怨偶，男女间之相互伤害，父子母女之间的关系，相互仇视，可说是十分可怕。而只以还债的因果报应来自我安慰或平复，实不足解决心中的纳闷与无奈。

    今天的第一篇读经，实让我们找到「爱仇」的信仰基础。撒慕尔纪上描述达味与撒乌耳之间的关系。明显地，撒乌尔处心积虑地要杀害达味，达味因而逃亡。现在机会来了，达味应可将熟睡中的撒乌耳杀死，但达味并未如此做，因为他说：「谁胆敢伸手加害上主的受傅者，而能无罪呢？」(撒上二六，9)。就是这样,我们不能向「天主的受傅者」伸出报复或报仇的手。因为天主的受傅者是来拯救我们出离罪的罗网的。

或许我们会认为像「撒乌尔」这样被傅油而被立为以色列王的人，才是「受傅者」了。其实这是天大的错误。所谓「受傅者」就是那些为天主因圣神藉着圣言(基督)所造的芸芸众生，就是我们这些因他的肖像而受造的人，我们这些每天都在呼吸天主「爱」和「生命」气息，并应作他人相称助手的众人。因此，天主将我们作为他赐与人类的礼物与恩惠，原本就是要我们成就我们的人性，以相称地作为他的肖像，他的儿女。如今，如果我们彼此反目成仇，那麽显然地，我们就违背了天主的诫命，我们不但有罪，我们也将失去生命。

    我想当原祖亚当、厄娃犯罪时景像。亚当看到厄娃时，就开口说道：「这才是我骨中骨、肉中肉」(见创二，23)，但在他们犯罪後，他们却反目成仇，彼此推诿过错，相互指责：「是鶦给我作伴的那个女人给了我那树上的果子，我才吃的」；「是蛇哄骗了我，我才吃的」(创三，12，13)。在人间很多事务上都是如此，不尊重「天主的受傅者」的存在意义，只以我们认为「是」与「非」的「知善恶」的标准，我们人类在「堕胎」，或排拒所谓的「坏人」和「仇人」的行为上，我们丧失了多少天主的恩惠呢？我们失去多少次使天国来临，特别临在於我们家的机会啊！


主日道理摘选-常年期第八主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第八主日

丙年常年期第八主日 - (2001/2/25)

读经：德训篇二七章4～7节；
      致格林多人前书十五章54～58节；
路加福音六章39～45节。

主题：要言行一致地作对人有建设性的事。

讲道摘要：
    当我们了解了我们的人性本质就是「成为他人的相称助手」时，如同孙中山先生所说的「助人为快乐之本」，那麽，人如何能成为确实地成为「他人的相称助手」呢？能引人走天国的道路，就是成为「他人的相称助手」。因此，「如果你的兄弟犯了罪，你就得规劝他；他如果後悔了，你就得宽恕他。如果他一天七次得罪了你，而又七次转向你说：我後悔了，你也得宽恕他」。(路十七，3～4)；不断地引人悔改，使人获得救恩，也就是我们人生最重要的使命，因为这使命就是我们人性的本质：「做为天主肖像」的意义(见创一，26～28)；这也是为什麽保禄宗徒会说：「我如不传福音，我就有祸了」(格前九，16)。然而传福音就是要报道福音，使人有信仰，「信仰是出於报道」(罗十，17)。因此言语似乎就成了我们作「他人相称助手」的唯一工具了。

    然而正如德训篇在今天读经一的章节里所说的：「筛筛子，总会留下一些渣滓；人的言谈，也总有些不乾不净处。」(二七，5)因此，明显地，言语虽可作为人的品格的试验，或人品的试金石，但它的有限性是显而易见的。正如雅各伯宗徒在其书信中所说的：「若有人说自己有信德，却没有行为，有什麽益处？」(雅二，14)由於引导人进入福音，迈入天国，就必须以自己的信仰生活作为规劝他人的言语，即所谓「言教不如身教」。如果我们光逞口舌之能，绝对无法说服人的，如保禄所说的：「基督派遣我是为宣传福音，且不用巧妙的言辞，免得基督的十字架失去效力」(格前一，17)。

    引导规劝人悔改归入正道而得生存，这本是天主的旨意与许诺和恩宠，基督本身也正为此而降生，更以具体的行动见证了天主的爱。因此，我们的行动就是要将「这可朽坏的，穿上不可朽坏的；这可死的将穿上不死的」(格前十五，54)。意思就是要我们将这些可朽坏，可死的意识型态，穿上不可朽坏、不可死的福音生活的精神，使人看见福音不朽不死的价值，进而信从而悔悟；不然，就如耶稣今天在福音所说的：我们将如「瞎子」一般，我们「怎麽给瞎子领路呢？两个人不都要跌在坑里吗？」(见路六，39)又说「为什麽你看得见你弟兄眼中的木屑，而不觉察你眼中的大梁呢？你看不见自己眼中的大梁，怎能对你的弟兄说：『弟兄，让我取出你眼中的木屑』呢？伪君子啊！先取出你眼中的大梁，然後才能看得清楚，以便取出你弟兄眼中的木屑」(见路六，41～42)。如果我们无法悔改归正，如何能以正道规劝别人呢？让我们一起共勉信从福音，并以福音生活之见证，传福音於众人！


主日道理摘选-四旬期第一主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

四旬期第一主日

四旬期第一主日 - (2001/3/4)

读经：申命纪二六章4～10节；
      致罗马人书十章8～13节；
路加福音四章1～13节。

主题：作一个在天主前的义人。

讲道摘要：
    四旬期就是教会的斋戒期，基本上是承继犹太教的传统，是纪念以色列人出离埃及後，到达福地前在旷野中漂泊了四十年之久的宗教行动，而後教会更因福音中记载：耶稣在公开生活前，曾因圣神的引导，在旷野中守严斋四十天的行动。综观上述两件事迹，我们更可了解到，四旬期的这个教会斋戒期，就是一个「信仰反省」的宗教性的时期。也就是说，基督信徒在迎接「耶稣基督死而复活」的逾越奥迹，所表达的基督信仰的意义，以及它表达在我们日常生活中，宗教幅度上的意义与价值和行动。在其他宗教中，有回教的斋月，佛教的禅七，道教的闭关等等皆是。

    在四旬期的斋戒期，最重要的就是要作「信仰的反省」，犹如以色列人要常常缅怀天主救他们出离埃及的事迹与教训，也即回想天主的恩惠，进而认识天主，肯定自己，并且要将自己劳苦的收获奉献给天主。缅记自己在埃及，受到象徵罪恶势力的埃及人的压迫，就应善待外邦陌生人和孤儿寡妇，对他们施以天主的慈爱。因为你们以色列人曾在埃及作过客。

    正如保禄宗徒在写给罗马人书信中所说的：「圣言离你不远，就在你口里，就在你心里」。就是指我们所传的信德的圣言。．．．「因为人只要心里信服，就必可成义」(十，8，10)。但我们所要达到的，是要以信德在天主前成为合乎正义的人。如保禄宗徒在同一书信中所提到的：「我心里所怀的一切，向天主所恳求的，就是为使我的同胞获得救恩。我可以为他们作证：他们对天主有热心，但不合乎真知超见，因为他们不认识由天主而来的正义，企图建立自己的正义，而不顺从天主的正义；因为法律的终向是基督，使凡信他的获得正义」。(罗十，1～4)。

    非常明显，犹太人一直到今天，仍奉守「以眼还眼，以牙还牙」的信念，又如我们的民间信仰中，天理报应的观念，也在在地显示，他们对天主(神明)虽然热心，但却不认识由天主而来的正义。因为天主的正义是出自天主的本体，就是爱。犹如智慧篇上所说的：「鶦怜悯众生，因为鶦是无所不能的，鶦假装看不见人罪，是为叫罪人悔改，的确，鶦爱一切所有，不恨鶦所创造的，如果鶦憎恨什麽，鶦就不会造它(万物)」(十一，24～25)；又「我(天主)决不喜欢恶人丧亡，但却喜欢恶人归正，离开邪道，好能生存」(三三，11)。因为如耶稣所说的：「你们应当爱你们的仇人，当为迫害你们的人祈祷，好使你们成为你们在天之父的子女，因为他使太阳上升，光照恶人，也光照善人，降两给义人，也给不义的人」(玛五44～45)。

    我们应当在天主前成为义人，应当以天主的正义待人，劝勉与为我们的兄弟姐妹服务，使他们得沾天主正义的恩泽而能悔改以得生存与生命。但其重要关键在於我们坚守我们对天主的信德。但在劝勉与服务弟兄姐妹上，我们仍有三种基本的诱惑，今天的福音为我们所述说的正是如此：

    首先我们相信物质的力量。因为当我们如同耶稣在守严斋後，面临物质方面的匮乏，诱惑者当然会乘机而入，给你讲述金钱财富的重要性等等，如俗话所说的：「金钱不是万能，没有金钱则万万不能」。教会曾经在各堂区引进「储蓄互助社」，吁请社区民众，了解「人人互重，人人互助，人人互爱，互助人助，人助天助」的道理，说储蓄互助社的宗旨，在人的结合，人的互助而达天助，并非是金钱的结合，原是一番好意，欲以互助之钱财来帮助人们的人性发展，但仍有不少的社会，却也不免沦为钱财害人的陷阱而不能自拔。

    台湾从一九九０年(民国四十九年)开始了经济突飞猛进的发展，造就了许多百万富翁，但也造就了不少的社会问题，使人性沉沦：如家庭的支离破碎，青少年的犯罪，青少年的次文化，社会道德的沦丧，亲情的薄弱，在在都显示钱财物质之获得，我们所付出的代价是何等的高，我们所失落又是何等的大。我们是否应多反省耶稣的话：人不仅是靠饼(物质)生活(路四，4)，玛窦福音更说：「也靠天主口中所发的一切言语」(四，4)。

    再者，我们也认为，我们一旦有了荣华富贵或权势，即可为人服务，帮助人寻得天主。但只要看到那些贵人的行为，我们即知这是无稽之谈，崇尚荣华富贵与权势，正是朝拜魔鬼之勾当，人性堕落的诱惑，我们应当只朝拜天　主，以天主的圣训来协助并服务众生。

    最後的诱惑就是自以为自己就是默西亚。资本主义和共产社会主义的意识型态，就是自以为自己是默西亚的诱惑。目前台湾的乱象即在於此。

    正如有人说：「吃饭就会有废物」。我们只明白「天下没有白吃的午餐」。正如有人说的：「天主创造天地，人创造垃圾」。只要我们想用电，我们就须接受电後「垃圾」的苦痛。传统电能需要大量的「水」，电厂愈多，用水愈大，废水如何处理，燃料之废气，废渣如何处理，最近垦丁海域遭破船油污，我们也只是想藉天然消耗来清理，但我们身为「治理大地」的人类，该如何尊重大地，该如何使用「大地」的资源呢？天主要我们在治理大地的原则是，「使天空有飞鸟，地上有走兽与蔬果植物，水中有水族」。地球已成一村，只要有一非净土，世界就无净土可言，要谈非核，该先改变我们的生活形态，要有悔改。因此在今年四旬期的开始，我们应多作反省，多作悔改，多感谢天主的恩赐，多尊重天主的计划与教诲，活出福音的生活。


主日道理摘选-四旬期第二主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

四旬期第二主日

四旬期第二主日 - (2001/3/11)

读经：创世纪十五章5～12节，17～18节；
      致斐理伯人书三章17～四章1节；
路加福音九章28～36节。

主题：迈进信德的新生命之道。

讲道摘要：
    进入四旬期的第二主日，我们综观今天的三篇读经，得知今天的主题就是「转化」，如耶稣基督在今天的福音中所说的「显容」(见路九，28～36)。即耶稣在山上，面对他三个门徒，将他自己那属人的身体，显耀出天主性的光辉，使伯多禄，雅各伯各若望三位门徒有如置身於真福的天国里：「老师，我们在这里真好！让我们搭三个帐棚：一个为鶦，一个为梅瑟，一个为厄里亚」(路九，33)。

保禄宗徒在致斐理伯人书中提到,要我们在「行事为人,不要作基督十字架的敌人；因为它结局是丧亡，十字架的敌人的神是肚腹(世俗及物质的崇拜),是以羞辱的事为光荣,君不见所谓的「胜者为王、败者为寇」吗？难道我们不知圣咏上的一句话「只要你幸福，人必夸赞你」(咏49)吗？我们应该知道，我们的家乡是在天上，我们等待主耶稣基督我们的救主从那里降来．．．他必运用这大能，使我们卑贱的身体，改变得相似他光荣的身体(参阅斐三20～四，1)因此。我们也应如保禄宗徒所说的：「我们也要改变，因为这可朽坏的，必须穿上不可朽坏的；这可死的，穿上了不可死的」(格前十五，52～53)。为能变化我们自己，如同能够将那属於土(世俗的)而有「死」的身体，能因天主在我们鼻孔所吹袭的气息(天主口中所发出的一切言语)(见创二)，得以成为属灵的生物，我们必须迈进我们信德的新生命的道路。今天在读经一和路加福音中的三个人物，来作为我们迈进信德新生命之道的典范。
    创世纪给我们举出我们信德之父亚巴郎这号人物。读经中详述亚巴郎接受并相信天主的许诺。但亚巴郎在蒙召选之前，是居住乌尔的地方，他是为天主召选离开他祖先的地方乌尔，走到一个陌生的，却是天主许诺的地方，不但是许给他，也许给他的後裔，特别信德上的後裔，如若望福音中所说的：「凡接受他的，他给他们，即给那些信他名字的人权能，好成为天主的子女」(若一，12)。但有一个条件，即亚巴郎必需离开他祖先的地方──即旧有的习俗，他就是说，当我们认识天主，信仰天主之後，我们就应该完全相信天主，信赖天主，持守天主的话，不应该再遵守那些足以陷我们於不义的习俗，如保禄宗徒所说的：「当你们还不认识天主的时候，服事一些本来不是神的神；但如今你们认识了天主，更好说为天主所认识；那麽，你们怎麽又再回到那无能无用的蒙学里去，情愿再作他们的奴隶呢？你们竟又谨守某日，某月，某时，某年！」(迦四，8～10)。难道我们没有看见有些人虽已领洗作基督的门徒，而仍相信风水、方位和时辰吗？且愿再受这些无能无用禁忌的奴隶，这是否是我们应该反省的地方呢？

    其他另外两个归依天主的典型人物，就是同时出现在耶稣显容时的梅瑟和厄里亚。虽然我们知道这两号人物的代表意义，即天主的法律和天主的仆人先知，他们在印证耶稣默西亚的身份与工程。然而我们也由此得知，耶稣基督在我们生命中如何能显示他天主性生命的光辉，则在於我们能否在我们生命中展现如梅瑟一般，藉由天主的诫命，带领人们(如梅瑟带领以民)出离世俗的奴役(埃及之义)，进入天主所许之福地；以及如同厄里亚先知一般，斩除一切迷信的根原──巴耳的假先知，使众人得以呐喊：「雅威是天主，雅威是天主！」而能认识天主，敬畏天主。因此，当我们体验到耶稣基督在我们生命中显容，也即当我们认识了我们的信仰，我们不能只像伯多禄宗徒一样，只觉得「经验的好」而只想在那里搭三个帐棚，而更要了解耶稣显容的意义，即无论是天主的诫律，或是先知性破除迷信的使命，都是偕同耶稣走向耶路撒冷的道路的。


主日道理摘选-四旬期第三主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

四旬期第三主日

丙年四旬期第三主日 - (2001/3/18)

读经：出谷纪三章1～8节，13～15节；
      致格林多人前书十章1～6节，10～12节；
路加福音十三章1～9节。

主题：因果报应或是天主的荣耀。

讲道摘要：
一、因果报应
    常言道：「善有善报，恶有恶报，不是不报，时候未到，终究要报」。这一段我们能耳熟能详的话，对我们华人的世界影响至巨。其最大影响的是，让我们生出铁石的心，让我们心生妒恨，让我们无法彼此宽恕，也使我们无从生出忏悔的心；最可怕的，莫过於我们，每日期盼或诅咒所谓的「坏人」得到所谓的「报应」；并且对於他人受到天灾人祸的劫难，也都认为他人是受到「因果报应」的结果，而不生恻隐之心，更有幸灾乐祸的心态；如有恻隐之心，也只停滞在作功德之「施与受」之心态而已，而未能如保禄宗徒所说的：「与悲者同悲，与乐者同乐」，对於他人之事物，常怀视同身受。

今天的福音正记载者，有人向耶稣报告说：有几个加里肋亚人在鶨祭时被比拉多屠杀了。耶稣藉机教导他们，犯罪固然会导人於死地，但遭到灾患，并非是因罪而受到报应的。所以他说：「你们以为这些加里肋亚人，比其他的加里肋亚人罪过更大，才遭受这杀身之祸吗？不是的。．．．如果你们不痛改前非，也都要同样丧亡。从前史罗亚倒塌时，压死的那十八个人，你们以为他们比耶路撒冷其他的居民罪债更大吗？不是的。如果你们不悔改，也要同样丧亡」(路十三，1～5)。因此，我们就能够了解，有很多因灾难的发生而丧生的，是一些无辜的人，如地震中的孩童，福音中记载的伯利恒的婴孩，被挟持的人质等等，均可见证。

然而我们更应了解我们的使命。受之於天主所赋与我们的使命，就应尽力去达成。今天的福音也描述了耶稣以那棵被种植在葡萄园中的无花果树的比喻。葡萄园的主人会到无花果树寻找果子，我们每一个人犹如是天主在他的园地所种植的无花果树，我们的一生不是为怕得「报应」而活的，我们的一生只是能在天主的助佑下(如松土、施肥)，而能尽力地结出花果的生命，否则，并非是「报应」，而是白占了天主园圃中的土地而已，那时，我们的命运就是被砍掉而趋於灭亡。

二、天主的荣耀
    记得福音中曾记载着一段，描述有一次「耶稣前行时，看见了一个生来瞎眼的人，他的门徒就问他说：『辣彼，谁犯了罪？是他，还是他的父母，竟使他生来瞎眼呢？』耶稣答覆说：『也不是他犯了罪，也不是他的父母而是为叫天主的工作，在他身上显扬出来』」(若九，1～3)。显然地，依据若望福音的这一段叙述，犹太人和我们中国人一样，都有「报应」的观念，但犹太人的所谓「报应」，并不是指「前後世或来世的因果报应」，而是认为「罪」对人的影响，了解「罪」的恶会延祸子孙的。但耶稣在此更明言，不是因果报应关系。是为天主的工作，能在他(人)的身上显扬出来。也就是说，人的缺陷不在於所谓「报应」，而是要彰显天主的工作──荣耀。天主的工作即在於他造人，是为叫他们生存(见智一，13)。既使在犯罪背命，濒於死亡之际，天主仍指着他自己的永恒生命起誓，他决不喜欢恶人丧亡，但却喜欢恶人归正，离开邪道，好能生存(见则三三，11)。更进一步地，他要那普照每人的真光，(正在)进入这世界；凡接受他的，他给他们，即给那些信他名字的人权能，好成为天主的子女(见若一，9～12)。

    天主的工作即他的荣耀在於他对人之爱的发抒，他无时无刻在垂顾着他的子民，因此，他在出谷纪中，特别显示他对他的选民的关切，一方面用奇迹──焚烧的荆棘来吸引梅瑟，一方面用焚而不毁的荆棘来说明，与梅瑟谈话的他，是具有永恒生命的天主，更是那「自有永有的」天主，并且以此加强梅瑟的信德，使他能欣然地接受他的派遣，去拯救沦落在埃及受苦的以色列民众(见出三，1～8，13～15)，引他们到他所预许的流奶和流蜜的地方──幸福境地。因此，也使我们领悟到，我们每人的使命，亦即在我们的人生旅程中，我们就是要做出使天主的荣耀得以彰显的工作，即使人人得庆永生，犹如那焚而不毁的荆棘丛林。但保禄宗徒则提醒我们不要像以民那样贪恋恶事，免得也如他们一样倒毙在旷野里，我们应追随我们的磐石──基督，藉着他的教训，专作悦乐天主的事，以显扬天主的圣名。


主日道理摘选-四旬期第四主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

四旬期第四主日

丙年四旬期第四主日 - (2001/3/25)

读经：若苏厄书五章9～12节；
      致格林多人後书五章17～21节；
路加福音十五章1～3节，11～32节。

主题：天主的荣耀在於人的悔改皈依。

讲道摘要：
    今天圣经默想的主题，乍看起来好像有点怪怪的，因为如弥撒经书中第四个通用颂谢词中所说的：「鶦(天主)原不需要我们的赞颂，我们对鶦(天主)知恩报爱的心愿，也出自鶦的启爱，因为我们的赞颂并不增加鶦的内在荣耀，却藉着我们的主基督有益於我们自身的得救。」显然，无论我们做任何善事，都无法给天主增添任何的内在荣耀。因为天主原本就是充满一切荣耀和尊威的天主，他固然无须再增添任何的荣耀，但在他所讲的亡的比喻中，就这样亲口告诉我们说：「对於一个罪人悔改，在天上所有的欢乐，甚於对那九十九个无须悔改的义人。」(路十五，7)因此，我们知道，虽然我们的悔改，本质上是无力增加天主任何荣耀，但天主的荣耀却在我们每一个悔改者的身上，得以彰显，并如保禄宗徒所说的：「天主就以此作为我们的义德。」因为悔改需要信德，需要信仰宣誓，特别是相信天主的仁慈，天主的旨意，天主要我们成圣，因为他是圣的。

    今天的读经一，上主天主对若苏厄说：「今天我从你们身上除去了埃及的耻辱」(苏五，9)，意谓着以民走完四十年旷野悔改之旅程後，天主就因而除掉他们在埃及的耻辱──奴隶，不但如此，并在正月十四日晚上，在耶里哥平原举行了逾越节。而在逾越节的第二天，他们吃了当地的出产(见苏五，10～12)。也就是他们已转变为自由的人，完全成为新居民，新境界的人，享用自由人的饮食。如保禄宗徒所说的：「谁若在基督内，他就是一个新造的人」(格後五，17)。我们犹如以民一样，藉着逾越节，藉活在基督的逾越奥迹中，我们都成为新造的人。

    「犯罪」是一　种致人於死的行为：创世纪第二章17节就说：「只有知善恶树上的果子你不可吃，因为那一天你吃了，必定要死。」「所有的生命都属於我，祖先的生命与子孙的生命全属於我，谁犯罪，谁丧亡。」(则十八，4)今天福音中记述的那个背离父亲的小儿子，在挥霍所谓他应得的家产──天主的恩惠──之後，他自己反省说：「我父亲有多少工人，都食粮丰富，我竟在这里饿死！」(路十五，17)。所以「罪」是「死」的原因，而「死」虽无法灭少天主的荣耀，但也使天主荣耀无法在「死人」的身上闪耀，如圣咏一一三篇上所说的：「死人不能赞颂上主，降入阴府的人也不能赞颂上主。」因此，耶稣在「浪子回头」的比喻中，就以那位慈父的口吻称「悔改」的人为「死而复生，失而复得」，而认为「应当欢宴喜乐！」(路十五，32)。

    在这四旬期内，我们确实需要反省与「悔改」。基督在玛谷福音中开头的第一句话就说：「时期已满，天主的国临近了，你们悔改，信从福音吧！」(谷一，15)。又如伯多禄宗徒说的：「你们既然等待这些事，就该勤奋努力，在他面前纯洁无瑕的生活，得以跟他和好，并要善用我们的主的容忍，作为得救的机会。」(伯後三，14)。我们应该认真悔改，为得生命，而使天主的荣耀得以在我们身上彰显！


主日道理摘选-四旬期第五主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

四旬期第五主日

圣周四建立圣体日 - (2001/4/12)

读经：出谷纪十二章1～14节；
      致格林多人前书十一章23～26节；
若望福音十三章1节～15节。

主题：你们应该彼此洗脚。

讲道摘要：
    今天的礼仪重点在纪念并庆祝耶稣建立圣体圣事，也庆祝他建立了祭司职(圣职圣秩)圣事。但由今天的读经一及福音中得知：祭司本身同时即为献祭者和牺牲祭品，犹如出谷纪所记载的那只无残疾的无玷羔羊，它既成为「以民」获致「生命」的记号，更是「以民」行走到达「福地」前之食粮(见出十二，1～14)，正如「你们若不吃人子的肉，不喝他的血，在你们内，便没有生命。谁吃我的肉，并喝我的血，必得永生。」(若六，53～54)，也如保禄宗徒所说：「你们每次吃这饼，喝这杯血的时候，就是宣告主的死亡」(格前十一，26)。也就因此，耶稣遂说：「我来，是为叫他们获得生命，且获得更丰富的生命」(若十，10)，而确立祭司圣职的本质与使命。教廷圣职部曾於一九九九年三月十九日普世教会主保，大圣若瑟节颁布的「基督降生第三个千年的司铎」文件中，曾指出：「司铎(祭司)圣职的核心，就是作为圣体感恩祭的圣职人员：『耶稣称呼他的宗徒们为"朋友"』」，他也称呼我们为朋友，因为我们藉圣秩圣事分享他的司祭职。他使我们以他的名(以基督首领的名义)成为新约的祭司，在我们施行圣事时，尤其在我们举行感恩祭的时候，我们重复基督对面饼和葡萄酒所说的话，藉着我们的服务，他所赋予的同样的祝圣得以产生。这实在是我们祭司圣职的核心所在。、、、在司铎的牧职生活中，如教理讲授，宣讲及生活上，如果不把每天的生活与圣体圣事的相互关系很清楚地表达出来，参与弥撒的情况就会慢慢地走下坡(文件第三章第二项)。

    成为分享基督的祭司职的人，当然也要分享他成为祭品牺牲──无玷羔羊──的本质，即将自己的生命成为「他人获致生命，获得更丰富生命」的食粮。要达到这个目标，基督在今天福音中，就「起身离席，脱下外衣，拿一条毛巾束在腰间，然後倒了一盆水，开始为门徒洗脚，用束腰的那条看巾擦乾」(若十三，4～6)，「但是如果我这为主的，为老师的尚且给你们洗脚，你们也就应该彼此洗脚。我给你们立了榜样，是要你们也照着去做。」(若十三14～15)。

「因为我(人子)，不是来受服事，而是来服事人，并交出自己的性命，为大众作赎价」(谷十，45)。基督的这句铭言，正是回应人受造的本质：「作为他人的相称助手」(见创二)。但要怎样地服事人呢？耶稣说是要交出自己的生命，作大众的赎价，也就是使他人得以净化，而成为圣洁的，成为奉献给天主的圣洁无瑕的祭品：「献上你们的身体当作生活，圣洁和悦乐天主的祭品；这才是你们合理的敬礼。你们不可与此世同化，反而应以更新的心思变化自己，为使你们能辨别什麽是天主的旨意，什麽是善事，什麽是悦乐天主的事，什麽是成全的事」(罗十二，1～2)。

「你们应该彼此洗脚」，就是说我们应该彼此服务。在经济学上说，服务业的发展是经济发展的最高指标。因为「服务业」是以人服事人的工作，以人为发展的目标，以人的人性发展为志业。但可惜的是，今天在我们的社会里，一般的现象，却将人性的堕落软弱面，作为服务业在经济发展上的诉求──如以色情、赌博、虚荣心、外在的、尘世的等等事物。这也是为什麽，当耶稣给宗徒们洗脚时，轮到了伯多禄，伯多禄要求耶稣「连头带手都洗」，而耶稣却说「洗过澡的人，全身都清洁了，只要洗脚就行了」(见若十三，1～10)。全身都清洁，但还有脚，而脚正象徵沾染尘世的地方，因此，只有将俗世的尘埃洗掉，我们将是圣洁的，即可作为悦乐天主的祭品，因为「心神固然切愿，但肉体却软弱」(见谷十四，38)。我们对人的服务，就在于使他的人性得以发展，他的身心灵得以净化。

然重要的，在服务他人方面，就要以仆人服侍主人的心态做事，因为犹太人的洗脚礼，正是仆人侍候主人的礼节。况且人人都是天主的肖像，也正如「你们对我最小的一个兄弟所做的，就是对我做的」，「对我做的，就是对那派遣我来者做的」。我们既都分享耶稣的祭司职，我们就应诚心地彼此洗脚。


主日道理摘选-圣周 - 圣枝主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

圣周 - 圣枝主日

丙年　圣周：圣枝主日 - (2001/4/8)

读经：路加福音十九章28～40节；
      依撒意亚先知书五十章4～7节；
致斐理伯人书二章6～11节，
路加福音廿二章14～23章56节。

主题：荣耀与死亡。

讲道摘要：
一、奉上主的名而来的君王，应受赞颂。
    圣周的圣枝主日的礼仪分两个部分：一是圣枝游行，另一个部分则是感恩祭典，在这之中我们默想耶稣基督的受难史。

    圣枝游行前的读经是采用路加福音第十九章二十八节至四十节，记载着耶稣荣进耶路撒冷，当时的群众夹道相迎门徒们遂高声颂扬天主说：「奉上主名而来的君王，应受赞颂！平安与荣耀归於天上至高者！」

    对观福音中，玛窦福音与马谷福音所记载的是，群众高呼：「贺三纳於达味之子！因上主之名而来的，当受赞颂！贺三纳於至高之天！」(玛二一，9；谷十一，9。是引用旧约依五０，7；耶七，11)。明显地，玛窦与马谷一方面把耶稣的荣进耶京之事，作为以民期待默西亚王朝来临的记号，但也说明天主子民皆是天主的受傅者，皆为「因上主之名而来的受傅者，应光荣地进入圣城耶路撒冷──天主的国，并将天主国的荣耀归於至高之天」。

    而路加福音则以「奉上主名而来的君王，贴合在耶稣基督的身上，也正是把耶稣基督作为普世万民的救主，而天主也正是一切万有的万有。更显示人类的使命，即如何成为天主确实的肖像」。
    因此，我们正可从耶稣荣进圣城之事，来了解我们的人生。路加整部福音，都是在叙述耶稣与他的门徒走向耶路撒冷的路程。因而我们可以了解是，如同我们的人生一样，也是一条要朝着人生的终极目标的生命旅程，进入圣城耶路撒冷──即新天新地──天上耶路撒冷──天主国的建立。如何能意识到，我们是天主的肖像，我们生在这世上，原本也就是天主的仆人──受傅者，为天主所派遣到世上来，犹如耶肋米亚先知论及他自己时就说：「上主对我说：『我还没有在母腹内形成你以前，我已认识了你；在你还没有出离母胎以前，我已祝圣了你，选定了你作万民的先知』(耶一，4～5)，而印度诗哲泰戈尔也说，一个婴儿的出生，表示天主对人没有失望」(见诗集)。因此，我们人生的道路，就是要进入「耶路撒冷」，并赋与「耶路撒冷」生命，完成天主的受傅者的使命。基督今天就作了我们的典范而荣进耶路撒冷，而在今天的礼仪中，我们并不是夹道欢迎救主的群众，我们则是跟随耶稣进入「耶路撒冷」的天主的受傅者。

二、死亡
    礼仪的第二部分就是感恩祭典，是默想耶稣的受难史。耶路撒冷虽是圣城，也是天主国的预像，但也如旧约中的乐园(见创二)，其中仍满布种种诱惑，如「知善恶树的果子」。富有生命的天主国，正是一座政经与宗教的生活中心。耶路撒冷正具备如此的条件。也就因为如此，贤士们发现「救主」的诞生时，就立刻到耶路撒冷来寻找，而当时的耶路撒冷却对这「新生的君王」，充满着种种致死的阴谋(见玛二)。

    今天耶稣进入了耶路撒冷，也发现这座圣城，已沾满各种不洁──政治、经济和宗教性的，特别是宗教性的不洁，连圣殿亦沦为「营利」的贼窝了(见路十九，45～48；谷十一，15～17；玛廿一，12～13)。

    试想，如果宗教也沦为物质追逐的目标，宗教事物也成为利益获得的管道，那麽，人心就再无任何道德可言了。只要我们仔细看一看我们周遭的宗教现象，即可明白了。

因此，基督一进圣城，首要就是要净化圣殿，使之能作为人们得圣化的殿宇。但这一切，都需要基督以「不把自己与天主同等的地位，把持不舍，反而空虚自己，而取了奴仆的形体，降生成人，与人相似。形态上完全与人一样，自谦自卑，服从至死，且死在十字架上」(斐二，6～8)。就这样，他给我们指出这麽一条净化人生的道路。十字架上的祭鶨，正是告诉我们，我们如要建立天主的国，我们就必须将我们那属於肉性的一切，与耶稣一起同钉在十字架上，同死，同埋葬，并以复活的耶稣的生命，在我们的生活中展现，也即那可朽，可死的一切，穿上不朽，不可死的生命。


主日道理摘选-圣周四建立圣体日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

圣周四建立圣体日

...............................缺


主日道理摘选-圣周五主耶稣受难日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

圣周五主耶稣受难日

圣周五主耶稣受难日 - (2001/4/13)

读经：依撒意亚先知书五二章13节～五三章12节；
      致希伯来人书四章14～16节；五章7～9节；
若望福音十八章1节～十九章42节。

主题：基督的死：谈自由与人权。

讲道摘要：
    圣周五的礼仪主要是瞻仰主耶稣的受难与死亡。如同依撒意亚先知书所描述的，这位「必要成功，必会受尊荣，必被高举，而且极受崇敬」(五二，13)天主的仆人。却为人类罪的结构，以致容貌被毁伤得已不像人样，形状也不像人子。他受了不义的审判而被除掉；被人从人世间被剪除，受难至死，是为了他人民的罪过。虽然他从未行过强暴，口也从未说过谎言，人们仍把他与歹徒同埋，与作恶的人同葬。他使多人成义，因为他承担了人们的罪过(见依五二，13～五三，12)。

    明显地，在我们人类的历史中，也不乏有人为自由民主与人权牺牲性命，他们的可歌可泣的事迹，是值得我们赞扬和感佩，但唯一不同的是，基督的死，是由於人的罪的结构──不义的社会、不诚的社会、权势争斗的社会、奢华浪费的社会、不求真理只凭意识型态的社会、只求己益、冷漠无情的社会结构所造成。然而他的牺牲却是使多人成义。因此，「我们这一位大司祭，并不是不能同情我们的弱点的。他虽是天主子，仍然从所受的苦难中学习了服从，并且他服从到底，而成为所有服从他的人，永远救恩的根源」(参阅希四，14～16；五，7～9)。这也对我们明示，应如何在此世生活的教训：服从天主的旨意，规诫与教训。

    默想主耶稣的受难史，首先我们发现到，耶稣的死，就是死在所谓的「自由与人权」的意识形态上。

    当耶稣在往耶路撒冷的路上，作了许多实现依撒意亚先知所预言的有关天主的仆人──默西亚的事迹，如治好无助的瘫子(见若五)，增饼(见若六)，治好胎生的瞎子(见若九)和拉匝禄的复活(见若十一，17～44)之後，司祭长和法利赛人就召集会议，说：「这人行了许多奇迹，我们要怎麽办呢？如果让他这样，众人都会信从他，罗马人必要来，连我们的圣殿和民族都要除掉」，而当时的大司祭盖法就说：「你们什麽都不懂，也不想想：叫一个人替百姓死，以免全民族灭亡：这对你们多麽有利」(见若十一，45～57)。因此，他们就开始伺机要杀害耶稣。其实当时的司祭长和法利赛人，在政治与宗教事务上，都游行在罗马政府与民众之间，只是从中获利而已，并非真正担心罗马人会来灭族或毁掉圣殿。我们可在若望福音第九章中，法利赛人如何谴责那位胎生瞎子之事，即可了解。而当耶稣首次上耶京圣殿，赶出那些把圣殿当作商场贼窝的商人时，他们也同样质问耶稣有何权柄作这事。明显地，他们特制圣殿用币以作献仪之用，犹如我们民间庙宇，敬神祭祖需用金银纸之情事，皆是一斑。

    当耶稣被捕後被送到大司祭那里，大司祭就有关他的门徒和他的教义审问耶稣，耶稣以他向来都是公开讲话作为答辩，以证明他的讲话并没有私意，然而在旁的一位大司祭的差役就打了耶稣一个巴掌说：「你就这样答覆大司祭吗？」而在总督比拉多前受审时，比拉多问他是不是君王，他答说，他的国不属於这世界；并说，他来到这世界就是为这不属於世界的国──天主国──而生而来，更是要为真理作证；比拉多遂只抛下「什麽是真理？」这句话而不深究。不但如此，比拉多更用挑 的话说：「我在这人身上查不出任何罪状，你们要我释放犹太人的君王吗？」而最後更以「看！这个人！」而判决耶稣受死十字架上的死刑(见若十八，1～19，16)。在玛窦福音更详述，比拉多总督查不出耶稣罪状，就曾当众拿水洗手，表示他对耶稣的死不负任何责任(见玛廿七，24)。

「自由与人权」，多少人假借你的名义，作他们践踏他人或残害他人的藉口。我们只要每天翻开报纸或打开电视就可看到如此一斑。人们要以有「人权」和「自由」去做自己所愿意做的事，自己所愿意表达的事理，但如果这些事违背真理时，它们将成残害「人性」的事。如「人有赌性」，「食、色、性也」，「自由无价」等。如果人们忘却耶稣所说的「人纵然赚得了全世界，却赔上自己的灵魂，他有什麽益处？」(玛十六，26)「但凡出言干犯圣神的，在今世及来世，都不得赦免。」(玛十二，32)干犯圣神，也就是如同比拉多一样不求真理，如此结果，都是致人於死的作法。保禄宗徒要我只说「对人有建设性的话，叫听众获得益处。」(弗四，29)。这些都是值得我们省思的。顺从圣神引导的，就有这些效果：仁爱、喜乐、平安、忍耐、良善、温和、忠信、柔和、节制(迦五，22)。不但如此，我们更会彼此以良善，仁慈相待，我们更会互相宽恕，而为能互相宽恕，则应有悔改之心。

    今天我们默想主耶稣的受难史，不应只是回应受难的情节，更应掀起我们悔改的能力，进而互相宽恕，以得天主仁慈宽宏，而获永恒生命。


主日道理摘选-复活前夕守夜礼-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

复活前夕守夜礼

复活前夕守夜礼 - (2001/4/14)

读经：致罗马人书六章3～11节；
      路加福音廿四章1～12节；

主题：出死入生。

讲道摘要：
    正如在烛光礼中，我们体验到由黑暗进光明，由死亡进入生命的意义：正如复活宣报中所述的：因为永生之王的光辉驱散了黑暗，照耀着世界；在这一夜，　(天主)藉火柱的光芒，驱散了罪恶的黑暗；光明需要光源，这光源就是基督──那普照世界的真光(若一，9)；生命则需有那赋与生命者，就是那位以「死亡摧毁死亡」的生命之原──基督(参阅希二，14)。基督战胜死亡，因着他的复生，正是为作生者和死者的主(罗十四，9)。

    正如保禄宗徒在今天的书信中告诉我们的：「如果我们与基督同死，相信我们也要与他同生……基督已经从死者中复活了，就再不会死，死亡再也不能控制他了。因为他死，是为罪而死……他活者，却是为天主而活着。你们也要这样，就罪方面说，当看自己是死了，但在基督耶稣内，是为天主而生活的人」(罗六，10～11)。保禄宗徒更接着说：「所以不要让罪恶在你们必死的身体上为王，致令你们顺从它的情欲，也不要把你们的肢体交於罪恶，作不义的武器；但该将你们自己献於天主，有如从死者中复活的人，将你们的肢体献於天主，当作正义的武器；罪恶不应再统治你们，因为你们是在恩宠权下」(罗六，12～14)。因为「罪恶的结局就是死亡；现在你们脱离了罪恶，获得了自由，作了天主的奴隶，你们所得的效果是使你们成圣，结局就是永生。因为罪恶的薪俸是死亡，但是天主的恩赐是在我们的主基督耶稣内的永生」(罗六，21～23)。

    由上述我们即可知道，我们之所以能「出死入生」是赖耶稣基督的逾越奥迹之功勋，然而我们如要落实「出死入生」的命运，则要我们摒弃「罪恶」而活於天主。

    为能「出死入生」，我们都知道要耶稣基督，要敬拜基督耶稣，追寻耶稣。因此，我们也常表现出我们的虔诚和虔敬。我们甚或每天参加弥撒，每天时或到圣体堂跪圣体、默想、读经、祈祷。当然这一切都是必要且是很好的善功，能使我们更认识天主，认识耶稣基督。但或许我们也会如同今天路加福音中所记载的那些妇女一样，她们在耶稣死後的第三天，也就那一周的第一天，大清早，带着预备好的香料，来到坟墓那里，本来是预备给耶稣的尸体敷上香料，来表达她们对耶稣的尊敬与心意。正如福音中所记载的，有两个穿着发光衣服的人，对她们说：「为麽在死人中找活人呢？他不在这里了，已经复活了。」(路廿四，5～6)圣咏八十七篇曾说：「　(天主)岂要给死人发显奇迹？阴魂难道能起来称赞　？坟墓之中，谁会称述　的仁慈？丧亡之地，有谁晓得　的正义？」

    「在死人中找活人」，只要我们想一想论语上的这一句话：「未知生，焉知死！」孔子原本就是要我们重视生的意义，因为「生生之为易」，所有的变化就是以「生」──生命之改变为主轴，也可以如亡日弥撒中颂谢词所说的：「生命只是改变，并非毁灭」。作生命的规划、生命的探讨，而不去研究死後的问题，正是信德的奥迹，即完全相信天主对我们的计划，如若望福音中所说的：「从来没有见过天主，只有那在父怀里的独生者，身为天主的，他给我们详述了」(一，18)。基督给我们详述了天主是爱。因此，我们的归宿就是爱，有爱才有生命。因为孔子要我们成为「仁人君子」，基督则要我们存留在天主的爱内。
    坊间对死亡大事铺张，尽在体面上着手，除了闹热喧啸以及绝望的哀嚎，所缺的正是复活的希望，永生的期盼，庄严肃穆和庆祝的喜悦。福音所记述的这些妇女就是只是因为逾越节的预备日，把耶稣的尸体草草地埋葬，而感到不安，因而带着香料，欲重新埋葬耶稣的尸体。两个发光的年轻人则提醒她们不要尽事死亡的事物，应把心放在「生活」的基督奥体的身上，使他们有「生」命。中国人有为「穷人」施棺，但却漠视「穷人」的生计。「施棺」只是对人尽「可怜」之情，而关怀「穷人的生计」则是把「穷人」当成我们生命的伴侣──共同合作者。
    基督复活了，他要藉着他的复活，赐给我们生命，不只是现世的生命，而是从现在直到永远的生命。望我信友也能常在活人中──在生活的基督的兄弟姐妹中，寻找生活的基督。


主日道理摘选-复活主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

复活主日

复活主日 - (2001/4/15)

读经：宗徒大事录十章34～43节；
      致哥罗森人书三章1～4节；
若望福音二十章1～9节。

主题：耶稣复活了。

讲道摘要：
    圣咏四十八篇：「人们只知依仗自己的财富，夸耀花不完的金钱，没有人能赎回自己，也不能向天主付出生命的赎价。因为生命非常昂贵，任何代价都不足以赎回。人不能长生不老、不能不见死亡。眼见智者凋萎、愚者消逝，他们的财产留给他人。虽然他们曾拥有自己名下的土地，坟墓却是他们永久的住宅，长期的居室。荣华富贵不能久享，一如禽兽，终必死亡」。

    默想前述圣咏的诗句，套一句佛教的话，真是慨叹人生之无常。虽然如此，人们总以为，至少他们总可以坟墓作为他们永久的住宅，长期的居室，诸如埃及的金字塔，秦始皇的皇陵，现仍存在北京明朝的十二皇陵等诸如此类之现象。但今天耶稣却给我们留下一座空坟，让我们作更深入的省思。因为人也不能把坟墓作为他永久住宅，长期的居室。

    身为天主而又是真人的耶稣，今天复活了。正如宗徒大事录中，伯多禄宗徒所说的：「虽然人们把他(耶稣)悬在木架上，杀死了他。可是天主使他第三天复活，而且显现给人，不是所有的人，而是显现给天主所捡选的见证人，就是我们这些在他从死者中复活後，跟他同食共饮的人」(十、39～41)。耶稣复活是需要信友的信德见证，而信德见证就是向人们讲道，证明「凡信他的人，赖他的名字都要获得罪赦」(同上43)。他的复活，是为那些信他名字的人，都获得罪赦，也就是人们因信仰他的复活，心灵得以净化，而能以崭新的人，纯洁的心来面对人生。

    要相信耶稣的复活是需要净化了的心灵和目光。正如今天的福音里，若望宗徒跟我们详述的，先是玛丽、德莲来到坟墓那里，看见墓门的石头已经移开，就跑去告诉西满伯多禄和耶稣所爱的那个门徒，对他们说：「有人从坟墓中把主搬走了，不知道把他放在那里了。」玛丽、德莲看到坟墓的情景，她直接反应就是耶稣的遗体被搬走了。当然根据当时的情况，这是可以了解的。因为当耶稣的尸体被安葬的新坟，根据圣若望圣史的记载，并没有说明这座新坟的主人是谁，只说在附近有一座花园，园中有一未曾葬过人的新坟，因为近，就把耶稣安葬在那里。当然可以想像，可能花园的主人把耶稣的遗体搬走。然而我们更可了解玛丽、德莲的反应，因为她并没有以信德的眼光来看这件事情的发生。她本人非常爱耶稣，也曾听过耶稣讲过，他将被钉死、被埋葬，然後第三天要复活，她也亲眼看到耶稣复活了她的兄弟拉匝禄。但是只因她只是悲伤主的死，而无法以信德的眼光来了解整个复活的一幕。我们有时也是如此，譬如在我们受到挫折时，我们也常会因此而沮丧，无法分享基督胜利的复活，当然更看不到要与基督共渡复活的逾越奥迹。

    基督耶稣的爱徒，在看到坟墓中的景像，殓布已放在地上，而头巾则放在另外一处卷着。他一见就相信了。这种信德是理性的信德，是经过思考的步骤的，因此，就会产生完全的皈依的，我们庆幸有耶稣爱徒的信德作为典范，使我们能有所效法。甚至能接受保禄宗徒的劝谕：「你们既然与基督一同复活，就应该追求天上的事．．．你们要思念天上的事，不要思念地上的事」(哥三，1～4)。

    耶稣的复活是需要我们信德的印证。正如耶稣曾讲过的「富人与拉匝禄」的比喻。那堕入地狱的富翁，因怕他的兄弟们也重蹈旧彻而堕入地狱，因而要求亚巴郎派拉匝禄回到「阳间」去劝告他的兄弟说：「倘若有人从死者中到了他们那里，他们必会悔改。亚巴郎给他说：如果他们不听从梅瑟及先知，纵使有人从死者中复活了，他们也必不信服」(路十六，30～31)。因此，如果我们的信德为能印证耶稣的复活，我们也必须遵从耶稣基督的教训吧！


主日道理摘选-复活期第二主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

复活期第二主日

复活期第二主日 - (2001/4/22)

读经：宗徒大事录五章12～16节；
      圣若望默示录一章9～11；12～13；17～19节；
若望福音二十章19～31节。

主题：使你们信了的人，赖他的名而获得生命。

讲道摘要：
    耶稣基督的复活虽是个信德的奥迹，但也正如今天读经一，宗徒大事录里所叙述，宗徒们在民间行了许多神迹、奇事。因而见证了耶稣复活的事迹。因为这项奥迹虽属信德的皈依，但也是信仰者亲身的体验，正如若望宗徒所说的：「论到那从起初就有的生命的圣言，就是我们听见过、我们看见过、瞻仰过，以及我们亲手摸过的生命的圣言──这生命已显示出来，我们看见了，且也为他作证，并且把这原与父同在，且已显示给我们的永远的生命，传报给你们」(若壹一，1～3)。也正如伯多禄宗徒对科尔乃略的家人所讲的：「我们就是他(耶稣)在犹太人地域和耶路撒冷所行一切的见证人。他们(犹太人)把他悬在木架上，杀死了。第三天，天主使他复活了，叫他显现出来，不是给所有的百姓，而是给天主所预拣的见证人，就是给我们这些在他从死者中复活後，与他同食共饮的人。」(宗十，39～41)。

    虽然说信仰是一种信德的生活体验，但信仰之获得的途径却不一定是实徵主义的方式，即亲自如同宗徒们一样地，亲眼看见瞻仰过、亲手摸过，而是藉由宣讲：「但人若不信他，又怎样呼号他呢？从未听到他，又怎能信他呢？没有宣讲者，又怎能听到呢？若没有奉派遣，人又怎能去宣讲呢？」(罗十，14～15)。而这种宣讲，有时却像无声无响的：虽然「它们的声音传遍普世，它们的言语达於地极」，也是「日与日侃侃而谈，夜与夜知识相传。」但，却也是「不是言，也不语，是听不到的言语。」(咏十九)。因此，在今天的福音所描述的；当宗徒们向多默宗徒讲述，一个星期前，他们见过复活的耶稣；多默就没有以信德的耳目来了解事实的真相，反以实徵主义的思维模式来质疑：「除非我看见他手上的钉孔，用我的指头摸那钉痕，用我的手摸他的肋旁，我决不相信。」又过了八天，耶稣又显现了，并叫过多默来，看他的手、摸他的肋旁，并要他不要作不信的人，而要作个有信德的人。於是多默毅然地宣信：「我的主！我的天主！」。

    宣呼我的主！即表示愿意臣服天主圣言，听从他的教训，并愿按此一教训去生活。宣信「我的天主」，更表示承认耶稣是天主，愿一生全心、全灵、全力、全意敬拜爱慕天主。这是信德的满全。

    实徵主义的信仰，是一切以所谓「科学原理」来验证所相信的事理，其本身只是「证明」，而非「信仰」，正如保禄宗徒所说的：「因为我们的得救，还在於希望。所希望的若已看见，就不是希望了；那有人还希望所看见的事物呢？但我们若希望那未看见的，必须坚忍等待。」(罗八，24～25)。在民间，一般人会告诉你说：「我们的神明非常灵验等等。然根据若望宗徒所说的：『不要凡神就信，但要考验那些神是否出於天主』」(若壹，四，1)。因此，我们知道，耶稣基督的复活是一件「信德」的行为，是须由於他人的宣讲的。因此，我们就是相信那些由可见的到那不可见的，由时间而进入永恒的事物，经由我们人性特有的本质──理性思维的抉择，完全相信顺从的信德行为。如同我们信仰中所宣信的；耶稣从死者中复活了，如今我们更要作为一个信了的人，以便赖他(耶稣)的名而获得生命。


主日道理摘选-复活期第三主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

复活期第三主日

复活节第三主日 - (2001/4/29)

读经：宗徒大事录五章27～32节，40～41节；
      若望默示录五章11～14节；
若望福音廿一章1～19节。

主题：你爱我吗？

讲道摘要：
    今天的福音记载，当西满、伯铎和多默以及纳塔乃耳和载伯德的两个儿子──雅各和若望，一起到海边(加里肋亚海)去捕鱼，耶稣又显现在他们面前。吃了早餐後，耶稣曾三次问伯铎说：「你爱我吗？」而伯铎也三次回答耶稣说：「主，是的，鶣知道我爱鶣。」耶稣又以三次不同的口吻对他说：「你喂养我的羔羊。」「你牧放我的羊。」「你喂养我的羊群。」(若廿一，15～17)。

    耶稣三次的询问和伯铎三次的回答，在每次的答案之後，耶稣赋与西满、伯铎的责任是有所不同：首先他说：「你喂养我的羔羊。」旋而又以「你牧放我的羊。」再用「你喂养我的羊群。」圣经专家的解释是说：耶稣将他的牧职托付给西满、伯铎。正如在路加福音中，耶稣曾对西满、伯铎所说过的：「西满，西满，我已为你祈祷，使你不至丧失信心，将来你回头後，要坚定你的弟兄们。」(路廿二，32)可见耶稣将他的牧职托付给西满、伯铎，并不是丢给他而不顾，而是与他一起来治理教会的。但西满、伯铎的这项牧人的职务，是全面性的，有维持教会合一的功能，负有保护和维护基督福音真理的完整的功能和义务。因此，全教会应在伯铎宗座领导之下，在基督福音真理的薰陶下，共同建造天主的国。

    但基督问西满、伯铎的这句「你爱我吗？」的话，显然是对整个教会讲的，因此，也必然是对着我们每一个基督信徒讲的。他今天也一样地问我们每一个人：「你爱我吗？」如果我们的答覆是与西满、伯铎的一样的话，他也同样要将他的牧职委托给我们而说：「你喂养我的羔羊。」也就是你要将他的福音、他的教训，调成食物一般，用来喂养那些初生之子，即那些在心智上仍无法自行进食的孩童。「喂养」意是犹如母羊喂养羔羊，因此，要提供奶水的我们，就必须要有充分的营养，亦即我们个人需要对耶稣的福音和教训，有深厚与坚固的体认，正如所谓「没有人能把他所没有的给别人」，如同主教在劝勉领受司铎圣秩者时所说的：「你要默想主的诫命，信仰你所读的圣道、教导你所信仰的，实践你所教导的。」(授秩礼典10页)而我们每位基督徒也与司铎一样，共同「各以其特有的方式，分享基督的同一司祭职。公务司祭以其所有的神权，培养管理有司祭职务的民众，代替基督举行圣体祭，以全体民众的名义奉献给天主；信友们则藉其王者司祭的职位，协同奉献圣体祭，在恭领圣事时、在祈祷感谢时，以圣善生活的见证、以克苦和爱德行动，来实践他们的司祭职务。」(梵二、教会10)。

    而「你牧放我的羊」，首先是要走在羊前，率领羊群到达营养丰盛的草场，使羊得到饱饫。不但如此，也要维护羊群不受豺狼的肆虐。意即要维护信友们的信仰，使之不为外界俗世诱惑和错谬所支配或伤害。如「信友们因坚振圣事，而与教会更密切地连结起来，享受圣神的特别鼓励；身为基督的真实见证人，更有义务以言行去宣布保卫信仰。家庭犹如一个小教会，父母应以言以行，作子女信仰的启蒙导师，用心培养他们每人的前途。而有了如此众多而丰富的得救方法，无论何等身份与环境，每位教友都被天主召唤，遵循个别的途径，走向成全的圣德，勉效天父的成全。」(梵二、教会11)。

    「你喂养我的羊群」，需要喂养则表示羊群比较嬴弱，需要特殊的照料。人类的病弱，在於罪恶与软弱和衰弱。因此，和好圣事与病人傅油圣事之领受，正是使我们再度痊愈健康的良方。正如梵二教会宪章中所说的：「信友领受和好圣事，由天主的仁慈获得罪恶的宽恕，同时与教会和好，教会以仁爱、善表和祈祷帮助他们悔改。在为病人傅油，教会为病人祈祷时，同时向受难而胜利的基督为病人求托，求基督抚慰救助他们，并且劝导他们和基督的苦难甘心合作」(同上11)。

    总之，教会在人类的历史中，常以实际行动作人类得救的中流砥柱。它关怀穷人，尤其是心志贫乏的人，以天主的仁爱与义德来爱护天主所援救的人(他愿意人人都得救)，无论是在心灵或在肉体上，他都要拯救。因此，我们也看到了许多先知性的圣人，他们以实际的工作，见证了基督拯救人类人性的福音，如十九世纪的圣鲍斯高神父，他看到了在街上游荡的孩童，就创立了慈幼会，以帮助、教导并爱护儿童和青少年，使他们成为基督的勇兵；廿世纪的印度加尔各答的德蕾莎修女，只因为她有一年要去作避静时，在加尔各答的车站，看到一位乞丐向她乞讨说：「我渴！」她立即看到是基督在这位乞丐身上向她说：「我渴！」也因此，她就以耶稣在十字架上临终七言中的「我渴！」作为她修会的宗旨，成立了加尔各答仁爱修女会，愿意让任何濒临人生终末的人，都能体验「人性尊严」而完成人生旅程。「你爱我吗？」我们要如何回应基督的这一句质问的话呢？


主日道理摘选-复活期第四主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

复活期第四主日

丙年 复活期第四主日- 耶稣善牧主日(国际圣召节)

读经：宗徒大事录十三章
      圣若望默示录七章
圣若望福音十章

主题：谁也不能把他们从我父手里夺去。

讲道摘要：
一、天主爱的许诺---永生
    在今天的福音里记载着耶稣说的话：「我的羊听我的声音，我也认识他们，他们也跟随我；我赐给他们永生，他们永远不会丧亡；谁也不能把他们从我手中夺去。那位把羊群赐给我的父超越一切，因此，谁也不能把他们从我父手里夺去。我和父原是一体。」(若十，薏│ )。

    从上述福音的章节，我们看到耶稣善牧的形象：他不但认识他的羊，他的羊也认识他，并且跟随着他；而他则赐给他们永生，他们将永远不会丧亡，而且谁也不能把他们从他手中夺去，完全表现出一个善牧，是如何维护羊的生命与安全；因为「他愿意人人都得救。」(弟前二，絷)赋与人永生的天主，既愿人人都得救，也因此，为了我们的得救，他派遣他的独生子---天主圣言，如同他对我们的要求一样，使基督以「道路、真理和生命」的方式，以言以行为我们的得救，而作赎价。因此，我们确实看到并触摸到了天主爱的许诺---永生的意义了。

二、我已立你作外邦人的光明
    保禄宗徒自己表白地说：「因为主曾这样命令我们说：『我已立你作外邦人的光明，使你把救恩带到地极』」(宗十三， )。是的，我们是蒙受天主召选，而被立作万民的光明，并把救恩带到地极，如同基督---天主圣言---那「普照每人的真光，正在进入这世界；他已在世界上，世界原是藉他造成的；但世界却不认识他。他来到了自己的领域，自己的人却没有接受他。但是，凡接受他的，他给他们，即给那些信他名字的人权能，好成为天主的子女。」(若一，罾│ )原因就是因为在天主圣言内有生命，而这生命正是人的光(参阅若一，絷)。而我们每人都照样如保禄宗徒一样，被立为外邦人的光明，如同天主圣言，基督(我们是他的奥体，他是我们的首领)，作为人的光明。

    基督曾许诺要与我们天天在一起，直到今世的终结(参阅若廿八)。因而他建立了圣体圣事，作为与我们同在的记号与实践，而为使这项奥迹能确实落实，他在他的祭司职上，建立了圣秩圣事，使公务祭司以他的身份与名义，在世界各地，并且每天时时刻刻完成他救赎人类的工程。

    基督唯一的祭司职却有公务与普遍之分。而公务祭司正是分享基督祭司职的头(首领)部分，因此，如果缺乏了头的部分，都缺少身体部分，基督都无法达成圆满，并且，如同基督一样，他为能按默基瑟德品位，永为大祭司时，就必须因圣神的德能而受生於童贞玛利亚，公务祭司也须受生於普遍祭司，因而形成一个圆满的祭司。如同基督受生於童贞玛利亚，而成为天主与世人的唯一中保，也是我们得救的唯一救主，如伯多禄宗徒说的：「这耶稣就是你们『匠人所弃而不用的石头，反而成了屋角基石。』除他以外，无论凭谁，决无救援，因为在天下人间，没有赐下别的名字，使我们赖以得救的。」(宗四)因此，我们为使基督的救恩在世上永续，公务祭司就在基督祭司职内成为不可或缺之必需了。但公务祭司的生活，也就必需如同基督善牧一般，而使群羊获得生命，并为世人的光。

    然而普遍祭司职的基督信众，也应在他们的生活中，孕育基督，同为世人之光，同应认识自己的羊---我们的邻人---同应如基督一样，使他人获致生命，得为天主的儿女，并在自己的内室---家中──建立一座向天主奉献馨香祭品的小型教会，特别是孕育必要的公务祭司，使基督福音广传。时值耶稣善牧节---国际圣召日，我们特别天主，恩赐圣神来引导我们孕育更多善良的祭司---公务与普遍的，使世界获更多的救恩。


主日道理摘选-复活节第五主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

复活节第五主日

丙年　复活节第五主日 - (2001/5/13)

读经：宗徒大事录十四章21～27节；
      圣若望默示录廿一章1～5节；
圣若望福音十三章31～35节。

主题：你们该彼此相爱──一个新天新地的天主国。

讲道摘要：
今天的福音中，圣若望圣史转述耶稣的话说：「现在人子得到了光荣，天主也要在人子身上得到了光荣。天主既然在人子身上得到了光荣，也要在自己内使人子得到光荣，我给你一条新命令：你们该彼此相爱；我怎样爱了你们，你们也该照样彼此相爱。如果你们彼此相亲相爱，世人就会因此认出你们是我的门徒。」(见今日福音)。

很清楚的，耶稣在今天的福音中表明了：我们彼此相亲相爱，不但可使别人认出我们是基督的门徒，是基督徒，而这种身为基督徒的身分也是使人子──耶稣得到光荣的要件，也是天主在人子(耶稣)身上得到了光荣。这主要是因为「新天新地」的来临。而这「新天新地」正是「天主与人同在的帐幕，他与人居住在一起；我们要作他的人民，而他要亲自『与我们同在』，作我们的天主。」(参阅默廿一，1～3)。

坐在宝座上的那一位(耶稣)说：「看哪！我把一切都更新了。」(默廿一，5)基督把一切都更新了，主要是他再次以天主的爱更新了一切。如果没有天主的爱，他就不会如圣若望福音中所说的：「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人，不致丧亡，反获得永生」(若三，16)。

耶稣基督并没有以世界宇宙的重造，更新一切，他却以天主的爱更新了一切，这正如在出谷纪上所记载的；当以色列子民离开埃及，渡过红海，到达了西乃山时，由於梅瑟代表以色列子民，与天主订约，因而天主颁布了十诫时，以色列子民不耐烦而要求亚巴郎塑造金牛，拜偶像金牛为领他们出离埃及，因而天主曾对梅瑟表示说，要消灭这个执拗的百姓，并使梅瑟成为一个大民族。梅瑟於是祈求天主息怒，因此，天主就没有消灭以色列子民，而只是更新了他们，使他们那些旧的人包括梅瑟在内，在进入福地之前，都倒卧在旷野中(参阅出卅二)，而引领崭新的以民进入新天新地──流奶流蜜的福地。

当今教宗若望保禄二世在他的「生命的福音」通谕中，曾引用圣经智慧书中的话，作为他的通谕开宗明义的开端。「天主并未创造死亡，也不乐意生灵灭亡。他造了万物，为叫他们生存；天主造了人，原是不死不灭，使他成为自己本性的肖像；但因魔鬼的嫉妒，死亡进入了世界，只有与他(魔鬼)结缘的人，才经历死亡」(智一，13～14；二23～24)。

生命的福音是从太初就已宣示，在起初，天主按自己的肖像造了人，为让人类过圆满而成全的生活(参阅创二7；智九2～3)，但却为死亡的痛苦经验所抵触，因为死亡进入了世界，使人类整个的生存，都笼罩在它无意义的阴影下(生命的福音1)。教宗进一步地说，死亡虽因魔鬼的嫉妒及原祖父母的罪(参阅创二17；三17～19)。而死亡却藉着亚伯尔被他哥哥加音，则以暴力的方式进入了这世界：「当他们在田间的时候，加音就袭击了弟弟亚伯尔，将他杀死」(创四8)(同上)。圣经上记载，死亡进入了世界，并对世界及人类造成最大的伤害，是在它是以一种暴力的方式进入的。并且因而产生许许多多「死亡」的形式，进而累积而成为「死亡的文化」，也即汇积了许许多多致死的暴力文化。诸如：堕胎、安乐死、灭族行动、种族歧视及淫乱等等冷漠、忽视的文化，教宗称之为「一种否定与他人『休戚相关』的文化，并且在许多情况下，是以真正的『死亡文化』的形式出现。死亡文化并受到强大的文化、经济和政治潮流积极的助长，所鼓励的是一种过度重视效率的社会观」(生命通谕12)。

「死亡的文化」是一场以强对弱的战争：一个更需要人接纳、爱与关怀的生命，却被视为一无用处，或无法承受的重负，而遭人以各种方式舍弃。一个人因为有病、残障，或简单地说，只因这人的存在，会连累那些较幸运者的幸福或生活方式时，就容易被视为应遭反对或应被消灭的敌人(见同上)。因此，我们可看到「人之於人犹如豺狼」了，而无法再看到，天主创造人时的本意：「作为他人的相称助手。」(创二18)。这种无情的创伤如今却一而再地在吞噬我们的人性。

基督要彼此相爱，因这彼此的相爱，使天主能居住在我们中间，因此，我们就能生活在天主的国度里。


主日道理摘选-复活节第六主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

复活节第六主日

复活节第六主日 - (2001/5/20)

读经：宗徒大事录十五章1～2节，22～29节；
      圣若望默示录廿一章10～14节，22～23节；
圣若望福音十四章23～29节。

主题：真正的洗礼。

讲道摘要：
今天的读经一宗徒大事录中记载者，有几个从犹太下来的人，教训弟兄们说：「你们如果不按梅瑟的惯例受割礼，就不能得救」(十五，1)。这就是当时初期教会的现象。犹太教皈依的基督徒，有些过於执守梅瑟法律而忘却耶稣福音的人，认为耶稣基督是犹太人或以色列的默西亚，因而认为不能放弃以色列与天主的盟约，应该持守梅瑟法律，并要那些由外邦人皈依基督的信友，要接受梅瑟惯例的割礼，因而产生了纷争。宗徒们聚集在耶路撒冷公议会中最後决定，由外邦归化的基督徒，不必再遵守梅瑟的法律而受割礼，只要抛弃异教那些崇拜偶像的行为即可，特别是那些招人物议的行为：如食用祭过邪神的食物(注：因为食用祭神的食物，在宗教意义上，即是与所敬拜之神明共融之义。)故保禄宗徒也对格林多教友提出警告说：「至论吃祭邪神的肉，我们知道：世上并没有什麽邪神；也知道：除了一个天主外，没有什麽神。有些人直到如今因拜惯邪神，以为所吃的是祭邪神的肉，因为他们的良心软弱，就受了玷污。其实，食物不能使我们取悦於天主：我们不吃也无损，吃也无益。但你们要谨慎，免得你们这自由的抉择，成了软弱的人的绊脚石。为此，倘若食物使我的弟兄跌倒，我就永远不吃肉，免得叫我的弟兄跌倒。」(参阅格前八，4～13)，血和窒死的牲畜和奸淫(注：血是生命的象徵；而窒死的牲畜则表明不洁；而奸淫也是当时的社会现象，尤其是逆形的同性恋之行为等。因此，我们只确信只有一个洗礼、一个主，耶稣基督，一圣神。

那麽，什麽才是真正的洗礼呢？当耶稣升天时，他曾对宗徒们说：「你们往普天下去，向一切受造物宣传福音，信而受洗的必要得救」(谷十六，15～16)。玛窦宗徒更记载耶稣的吩咐：「你们要去使万民成为门徒，因父及子及圣神之名，给他们授洗，教训他们遵守我所吩咐你们的一切。」(玛廿八，19～20)而路加则说：「若翰固然以水施了洗，但不多几天以後，你们要因圣神受洗。」(宗一，5)若望圣史则以「人除非由水和圣神而生，不能进天主的国。」(若三，5)因此，我们知道圣洗是因天主圣三之名，接受圣神的洗礼，也就因此，我们得知受洗成为耶稣的门徒，作为耶稣的追随者，主要的是在接受圣神的祝圣，当会被圣神引导进入一切真理(参阅若十六，13)，而这真理正是耶稣所吩咐门徒的一切，正如「但是那护慰者──圣神──就是父因我的名所要派来的圣神，他必要训诲你们一切，也要使你们想起我对你们所说的一切」(若十四，26)。这就更证明：「除非受圣神感动，没有一个人能说：『耶稣是主』的」(格前十二，3)，而「谁若没有基督的圣神，谁就不属於基督」(罗八，9)。当然我们如没有圣神，也就无法在我们心中喊说：「阿爸，父啊！」(迦四，6)，也无法呼号「阿爸，父啊！」而使圣神亲自和我们的心神一同作证，我们是天主的子女(罗八，16)。

圣洗是我们信仰的入门圣事，使我们得称为天主子女的圣事，是使我们能与圣神一起，在我们心中向天主呼喊：「阿爸，父啊！」而证实我们是天主的子女，是耶稣的真亲属，并与耶稣一起作为天主产业的共同承继人。既然我们是耶稣的真亲属，也就该是那「听了天主的话，而又实行的」有福的人(见路八，21；谷三，35；玛十二，40)。因此，我们该作个名实相符的基督徒(受真洗礼的人)，在日常生活中，常应证实「天主的国」已来临，使人人得见天主爱的临在。


主日道理摘选-耶稣升天节-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

耶稣升天节

耶稣升天节(复活节第七主日) - (2001/5/27)

读经：宗徒大事录一章1～11节；
      致厄弗所人书一章17～23节；
圣路加福音廿四章46～53节。

主题：你们要充满圣神的能力，到天涯海角为我作证。

讲道摘要：
耶稣的升天，不仅是天主第二位的位格达到他的圆满境界，更可贵的是他更将我们的人性提升到属於天上的地步，使我们成为属於天主的人，这确实是非常高贵的价值。并且耶稣是在宗徒们众目睽睽环视之下升天的。

然耶稣的升天则是要我们充满圣神的德能，在耶路撒冷，犹太和撒玛黎雅全境，到天涯海角，去为耶稣基督作证(参阅宗一，8)。但为耶稣基督作见证，到底是要见证些什麽呢？当然是要证实耶稣基督的福音──生命的福音了。正如我们当今教宗若望保禄二世於一九九五年三月二十五日所颁布的「生命的福音」通谕，开宗明义地指出：「生命的福音是耶稣全部信息的中心。教会每一天都以充满爱情的心接受这福音，也要以无畏无惧的忠信，向各时代、各文化的人宣讲这『好消息』……….在救世的开端，天使宣布的大喜讯，就是一名婴儿的诞生：『我给你们报告一个全民族的大喜讯：今天在达味城中，为你们诞生了一位救世者，他是主默西亚』(路二10～11)」。教宗又说：「的确，这『大喜讯』的来源就是救主的诞生；而救主的诞生也启示了每一个人诞生的全部意义，因此伴随着默西亚诞生而来的喜乐，也就成为每一个孩童诞生人间时喜乐的基础和实现(参阅若十六，21)」。教宗又进一步地说：「耶稣在提出他救赎使命的中心时说：『我来，是为叫他们获得生命，且获得更丰富的生命』(若十10)。即是与天父结合的『新』而『永远』的生命，而每一个人都在圣子内，藉由圣神的行动受到召叫，与天父结合。人类生命的各种层面与阶段，正是在这『生命』中，得以获致完整的意义」(通谕1)。

耶稣升天的「教会使命」就是宣讲「耶稣基督生命福音」的讯息，因此，他的升天即成为教会的传播节。教会要运用各种媒体向万民传播「生命福音」的讯息，当然也必要邀请世上各种不同的媒体，一起体认「生命」的无限价值，共同来传播「人类生命」的意义与真谛，共同倡导并推崇「生命的文化」，以期使众人都获得更丰富的生命，因此，教会也应在她的福传工作上，作出一些见证「生命光辉」的事迹，使人人得在其「人性尊严」前提下，达成人生旅程。如那全身疮痍的病人，在人生最後一口气息中，向加尔各答的德蕾莎修女说：「我曾在人间度过人不如狗的生活，但我庆幸地，能在 会院里，保有人性尊严地，走完我的人生。」

今日的媒体对人的影响很大，人们的资讯都来自媒体，人们相信媒体的语言，高出人的言语许多，因此，教会在她福传工作上，媒体的福传更是不可或缺，自不能缺席，但其经费非常庞大，因此，自当集中力量，且是优质地推出，才是我们教会之当务之急。

但今日的媒体，并未能如同总领天使佳播，向人们宣告「生命的喜讯」，却藉媒体散播「死亡」的文化，来取悦众生，实是非常的可惜。因此，教会应明白指出：取悦众生於俗世，即如保禄宗徒所说的，随从私欲行事，这是相反本性的行为，而私欲的作为就是：淫乱、不洁、放荡、崇拜偶像、施行邪法、仇恨、竞争、嫉妒、忿怒、争吵、不睦、分党、妒恨、凶杀、宴乐，以及与这类似的事(参阅迦五，19～21)，如媒体中常见之灵异节目、综合娱乐节目、情色节目、神佛正传等等。应鼓励它们追随圣神的引导，而达成圣神的效果：仁爱、喜乐、平安、忍耐、良善、温和、忠信、柔和、节制，而使人人获得生命，更丰富的生命。达成耶稣升天所提升的人性尊严。


主日道理摘选-圣神降临节-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

圣神降临节

圣神降临节 - (2001/6/3)

读经：宗徒大事录二章1～11节；
致格林多人前书十二章3～7，12～13节；
圣若望福音二十章19～23节。

主题：在圣神引导的真理中统一。

讲道摘要：
    神学家常将宗徒时代五旬节圣神降临的那一幕，即在圣神降临时，宗徒们的宣讲，使来自「帕提亚、玛代人、厄蓝和居住美索不达米亚、犹太和卡帕多细雅、本都和亚细亚、夫黎基雅和旁非里雅，埃及和靠近基勒乃的利比亚一带的人，以及侨居的罗马人，犹太人和归依犹太教的人、克里特人和阿拉伯人，每人都感到宗徒门是用他们出生地的语言，讲论天主的奇妙作为！」(参阅宗二、1～11)这件事与创世纪十一章所记载的「巴贝尔塔」事件成一对比。因为在五旬节圣神降临这一天，宗徒们只用一种语言讲论天主的奇妙作为，而来自各地的人却能听懂，因为它们都觉得宗徒们是用它们各自出生地的语言在说话，都感到非常贴心，当然另有些人却讥笑他们是醉酒的人。因此，他们在听了宗徒们的宣讲之後，就觉德心中刺痛，就向宗徒们询问：「我们该做什麽？」，伯多禄就对他们说要悔改并接受耶稣的洗礼等等，当时就有许多人皈依受洗(参阅宗二1～41)。

    而创世纪第十一章所记载「巴贝尔塔」的故事，正是相反。原本他们都说同一语言，但却不能沟通，以至於闹成混乱的局面，终於各奔西东，相互对立。「巴贝尔」在希伯来文的本意就是混乱。而混乱的由来正是罪之根源──骄傲──：「来，让我建造一城一塔，塔顶摩天，好给我们做纪念，免得我们在全地面分散了」(创十一，4)。「塔顶摩天」意即地接天的意思，表示他们可将地面的事通达天顶，无所不能之意。(而今在美索不达米亚可找到『巴贝尔』塔的遗墟。)骄傲造就「意识型态」。骄傲也是一种自卑的心态，因为本身产生畏惧心理，因此，不敢与人沟通，而只会制造对立。如目前我们的政局与社会状况，就是如此。虽然各党各派常说，都心存有台湾，但却不及於「心存台湾居民之福祉」。因此，在「心存台湾」的不同意识型态之下，却丧尽「台湾居民的福祉」了。

    圣神降临的五旬节，每人都听到自己感受为贴心的话，只因宗徒讲的以及所见证的是「天主的奇妙作为」(宗二，11)。这项「天主的奇妙作为」才是人类真正的福祉。因此，我们只有「悔改，并以耶稣基督的名字受洗，以获得罪赦，并领受天主圣神的恩惠」(参阅宗二，38)。我们彼此之间，确能悔改并能互相宽恕，进而彼此相爱，我们就能接受圣神的引导，而得仁爱、喜乐、平安、忍耐、善良、温和、忠信、柔和、节制等天主圣神的效果(迦五，22～23)。更可贵地是，当我们心中有圣神时，我们即能根除我们之间的一切毒辣、怨恨、忿怒、争吵、毁谤以及一切邪恶，且能彼此以善良、以仁慈相待，互相宽恕，如同天主在基督内宽恕了你们一样(弗四，31～32)。具体行动上，我谨以印度加尔各答的德蕾莎修女的故事来相勉：即德蕾莎修女的信仰与其对塔冷通的体认：当一位记者向德蕾莎修女说：他这样爱穷人的方式，并不能改变世界贫穷的现实时，德蕾莎修女说，我并不能改变世界的贫穷这一现实。我只是也只能按天主的旨意去爱穷人。天主的旨意是使人人获得其应有的人性尊严。只要他愿意，这是人人都能做到的事，因此，如果人人都如此去做，那麽世界上的穷人就不再感到自己的贫乏。世界上的贫穷现实也就不再存在了。我(德蕾莎修女)的塔冷通就是我以我的能力去爱我该爱的人，因为它们都是天主所爱的人。

讲「心存台湾」的人，都应在引我们入一切真理的圣神内，统合我们「心存在台湾居住的，任何种族，语言，思想的一切居民的福祉」，因为这些居住在台湾土地上的人才真是「台湾」这块土地上的意义。

--------------------------------------------------------------------------------


主日道理摘选-主圣三节-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

主圣三节

天主圣三节 - (2001/6/10)

读经：箴言八章22～31节；
      致罗马人书五章1～5节；
圣若望福音十六章12～15节。

主题：富於仁慈的天主。

讲道摘要：
圣神的降临不但加强并坚定宗徒们的信德，使他们能勇敢地宣讲基督的复活，且能在重要及关键时刻，不为人的利诱、威吓以及生命的危险，昂然表示，首先应听从天主的命，并在受鞭打之後，仍很高兴地离开公议会，因为他们认为自己配为「耶稣」这名字受侮辱。他们仍每天不断在圣殿内，或挨户施教，宣讲基督耶稣的福音(参阅宗五)。

常言道：「有理走遍天下」。正如耶稣升天前所预许的，要因他的名派遣圣神来，而圣神必要教训我们一切，也使我们想起，基督对我们所说的一切(参阅若十四，26)；并且「这位真理之神来时，他要把我们引入一切真理」(参阅若十六，13)。

这位真理之神给与我们最大的真理，无非是证明，三位一体的天主就是富於仁慈的天主。因为他(圣神)在我们内，使我们能在心中，称叹天主为「阿爸，父啊」(罗八，15)，并且能使我们宣认「耶稣是主」(格前十二，3)，使我们成为天主的儿女，而「我们既是儿女，便是承继者，是天主的承继者，是基督的同承继者」(罗八，17)。

正如当今教宗若望保禄二世，在他的「富於仁慈的天主」通谕中所说的：「基督将『父』启示给我们的『这种启示乃是有关天主性体的最深奥秘的启示──一体而又三位』」(通谕2)。天主三位一体的奥秘显示了，天主就是「富於仁慈的天主」。完整地阐释了天主是爱的真谛。而使我们认识天主是富於仁慈的天主，是因那在父怀里的独生子，为我们彰显了他，并使我们认识他(同上1)。然而天主圣三的「仁慈」事工则完全显示在圣子──耶稣基督的身上。因为「由於基督的启示，我们特别在天主对人的爱中认识他：即在他的广爱世人中认识他。也就是在这里，他的无形的性体，在一种特殊的情景下，变成可见的了。其可见的程度远远超过了藉着其他一切受造物所显示出来的天主性体：天主性体是在基督身上，藉着基督的行动和言语，最後藉着十字架上的死亡及其复活，变成可见的了」(同上2)。这也是为什麽教宗若望保禄二世将千禧年天主圣三年，也称为「圣体年」。

天主圣三的奥迹完全展现在天主的救赎工程上，与我们人性有极密切的关系，意即使我们能确知我们的人性及其尊严。正如在「复活宣报」中，一再地讲述天主救赎人性的用心，甚至乃称许「罪」为幸运的罪，因为它为我们赚取了如此伟大的救主！彻底地显示出天主圣三「爱」的奥迹。

耶稣基督启示给我们，天主就是父、就是爱。这完全透澈地描述了，他(天主)如何地富有仁慈。以亲情的方式来实践他是爱，即可了解若望圣史的那句话：「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人，不至丧亡，反而获得永生，因为天主没有派遣子到世界上来审判世界，而是为叫世界藉着他而获救(若三，16～20)」。因为他「决不喜欢恶人丧亡，但却喜欢恶人归正，离开邪道，好能生存」(则三十三，11)；甚至「他假装看不见人罪，是为叫罪人悔改，的确，他爱一切所有，不恨他所造的，如果他憎恨什麽，他就不会造它。」(智十一，24～25)。

因此，我们由此更能了解耶稣在福音所讲的「浪子回头的比喻」。由这比喻中，我们不但了解并认识「富於仁慈的天主」，我们也明白了何谓「生命」；而良善的撒玛里亚人的比喻，更是邀约我们如何去重视生命，如何慷慨地关怀天主所爱的子民，而印度加尔各答的德蕾莎修女，正是我们这时代的先知，她见证了天主在人身上的爱之最深沈的意义，即只要我有能力，就应设法让我们的弟兄姐妹过个符合人性尊严的瞬间生命。

天主圣三的奥迹，道出一场天主爱人，救人的工程，但这项奥迹也要求我们这些身为「他」的肖像的人，要秉着基督圣言的教训，和圣神内的真理，去宣扬并落实天主的爱。


主日道理摘选-基督圣体圣血节-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

基督圣体圣血节

基督圣体圣血节 - (2001/6/17)

读经：创世纪十四章18～20节；
      致格林多人前书十一章23～26节；
圣路加福音九章11～17节。

主题：我们传报基督的圣死，歌颂他的复活直到他再临。

讲道摘要：
保禄宗徒在写给格林多人的第一封书信中，曾提到说：我们每次领受饼酒时，不但要相信，此饼酒已是耶稣的体血，更是要作出一项信德的宣信，向万民宣讲基督的福音：「你们每次吃这饼，喝这杯的时候，就是在宣告主的死亡。」(格前十一，26)，并宣告他的复活及其将光荣地降来，一如我们在感恩祭中的欢呼：「我们传报基督的圣死，我们歌颂他的复活，直到他光荣的来临」。

相信圣体和圣血确是耶稣的体血，并作为我们的食粮，使我们获得罪赦与生命，且是更丰富的生命，是一项信德的奥迹，我们当确信不疑才对。因为耶稣在若望福音中，已非常明确地语气，郑重地的宣示：「我父现今赐给你们从天上来的真正的食粮，因为天主的食粮，是那由天降下，并赐给世界生命的」(若六，32～33)，「我就是生命的食粮」(同上35)，「我所赐给的食粮，就是我的肉，是为世界的生命而赐给的」(同上51)，「谁吃我的肉，并喝我的血，便住我内，我也住在他内。就如那生活的父派遣了我，我因父而生活；照样，那吃我的人，也要因我而生活。」(同上56～57)。当他的门徒中有些人觉得：「这话生硬，谁能听得下去呢？」(同上60)，并退去而不再同他往来(同上66)，耶稣不但没有软化语气或加以解释，却说：「难道你们也愿走吗？」西满伯铎回答说：「主！惟有鶣有永生的话，我们去投奔谁呢？」(同上67～68)。既然只有耶稣有永生的话，而他亲自拿去饼酒感谢後说：「这是我的身体，这是我的血」(参阅格前十一，23～26)，我们确可坚信无疑。况且，如果我们相信耶稣就是天主第二位圣子(圣言)降生的基督，我们相信「耶稣是因圣神受孕而降生在童贞玛利亚怀中，而取得肉躯而成为人」的这端道理，我们就更能相信，饼酒内基督临在的奥迹，因为在人是不可能，但在天主，一切都是可能的(参阅路一，37)。

正如在今天的福音中，耶稣对门徒说：「你们给他们吃的吧！」(路九，13)，这句话在别的福音则更有感性的话：「他一下船，看见一大夥群众，便对他们动了怜悯的心」(玛十四、14；谷六，35……因为他们好像没有牧人的羊)。所以他就以五个饼两条鱼饱饫了他们并收集碎块达十二筐之多，都在显示身为天上食粮的基督，他的恩宠的充沛，不但可赋与我们灵魂不朽的生命，且是更丰富的生命。我们不但要勤参与感恩祭，勤领圣体圣事，更要相称地与他结合。因为圣体圣事是基督用以与我们结合的盟约，犹如他与教会的婚姻，如今他更与我们每一个个别的人，如婚约一般地，与他缔结永不分离的盟约信誓。因此，我们不能出卖他，我们必需由衷地献出我们的忠贞。因为我们「不能喝主的杯，又喝邪魔的杯；不能共享主的筵席，又共享邪魔的筵席」(格前十，21)，因此，无论谁，若不相称地吃主的饼，或喝主的杯，就是干犯主的体和主的血的罪人，所以人应省察自己，然後才可以吃这饼，喝这杯。因为那吃喝的人，若不分辨主的身体，就是吃喝自己的罪案(格前十一，27～29)。福音中更记载着，当耶稣建立圣体圣事时，也曾蘸一片饼，递给依斯加略人西满的儿子犹达斯。随着那片饼，撒殚进入了犹达斯的心(参阅若十三，26～27)，犹达斯终於做出出卖耶稣的行为。可见相称地领受圣体圣事，是何等重要。因此，我们在领圣体前，必先要省察并妥善地先领受和好圣事──告解圣事──，免得我们不但不能得圣体圣事的益处，反而犯了冒领圣体的罪行，我们不得不谨慎从事。

感恩祭典──圣体圣事，也是耶稣许给我们，他要与我们天天在一起的诺言与实践。但基督如天天与我在一起，也表示他的神国已临於我们的世界，因此，我们也不得不要将天主国临现於此世，所以我们也就不得不要将基督的福音传於人，因为「我们如不传福音，我们就有祸了」(格前九，16)。


主日道理摘选-常年期第十二主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第十二主日

常年期第十二主日 - (2001/6/24)

读经：匝加利亚先知书十二章10～11节；
      致迦拉达人书三章26～29节；
圣路加福音九章18～24节。

主题：你们说我是谁？

讲道摘要：
今天的福音，圣路加圣史记载：有一天，耶稣独自祈祷时，问他的门徒说：「人们以为我是谁？」他们回答说：「有人说是洗者若翰；有人说是厄里亚；还有人说是古代先知中的一位先知复活了。」他又问他们说：「你们说我是谁呢？」伯铎回答说：「是天主选立的基督。」(见路九，18～20)。

当时的犹太人对耶稣的看法，根据今天的福音所描述的来看，他们只认为耶稣是一位先知，就如同我们如果在街上问一些行人说：「耶稣是谁？」大部份非信徒应该只会说：「他是基督教的教主，是一个外国人。历史上说他曾被钉死在十字架上。或者说他是一个外国神明等等。甚至有许多基督信徒也不认识他。」

伯铎回答说：「是天主选立的基督。」思高版译为「天主的受傅者。」马尔谷记载为「鶣是默西亚」(谷八，29)，而玛窦则记载为「鶣是默西亚，永生天主之子(玛十六，16)。基督，默西亚与受傅者都是同义，都解释由天主所派遗到世上的救世主(者)」。

当人们认为耶稣是一位先知，或如中国人只以为耶稣是西方的一位神明，明显地，他们只将耶稣的行实贴合在依撒意亚先知预言所论及的默西亚：「使瞎子见，瘸子行走，癞病人得到了洁净，聋子听见，死人复活，穷苦人得了喜讯。」(玛十一，5；路七，22；依廿九18～19；卅五5～6)，并且只认为耶稣只是一位很有德能的先知，或是很有法力的神明，是个治病，显奇迹甚至能使人复生的神明，而不能了解到，当耶稣对若翰的门徒说，要他们将所见的，瘸子行走……等等报告给若翰，以证实他就是那位要来到世上的天主的受傅者，基督、默西亚，是一位拯救世界出离暗冥而进入光明的救世主。贴合在他身上的那些德能，主要的并不在於他治疗人们肉体上的病痛，而是在於他是那位要治疗他们在心神与真理上的疾病，让世人在光明中，能看见，能行走，能得洁净，能听见真理，能得到永远不朽的生命的永生天主之子。

默西亚、基督却是要致死而活於天主的救主：「人子必须受许多苦，被长老，司祭长和经师们弃绝，杀害，但是第三天却要复活。」(路九，22)即「真理」将社会结构，宗教结构以及所谓的「学术结构」所摒弃，甚至所窒息，但身为「真理」的默西亚终究要复生，并且将永远长存，并作为信从「他」的人，常生的泉源。但要信从他，即愿跟随他的人，就该弃绝自己，天天背着自己的十字架跟随他。因为谁若愿意保全自己的生命，即所谓「明哲保身」，必要丧失生命，即虽保有暂时生命，却失去永远的生命；但谁若为「生命之原」的原故牺牲自己的生命，必能保全生命(参阅路九，23～24)。因此，保禄宗徒就恺切地告诉我们说：「我们皆藉着信基督耶稣，而成为天主的儿女，因为凡是领了洗而归於基督的，就是穿上了基督。而如果我们属於基督，就是按照恩许继承产业的人。」(参阅迦三，26～29)。基督到世界上来，是为使信他的人不致丧亡，反而获得永生(参阅若三，16)。如今我们身处在「死亡文化」之中，处在不知「生命为何物」的环境中──堕胎及安乐死──之「死亡」威胁之中，因为「假如一个婴孩的生命不是从他受孕起就受到尊重，就无法对一个老人的生命真正重视，假如生命不再被视为是不可侵犯及神圣的话，无人知道我们会到什麽地步」(宗座平信徒委员会文告：老人的尊严和他们在教会和世界的使命１、六页)。面对当今社会如此轻忽生命的价值与尊严，我们将如何让人们认识「生命的原始」，「生命的光辉」和「永生圣言」的基督呢？上述平信徒委员会的「老人」文告中指出：不要让老人沦入边缘化，加以「辅助」老人之所不能，「培育」老人时代使命，促进老人再入职场，特别志工，有益於团体的服务，使之「参与」社会正常生活(见文告15～16页)。


主日道理摘选-常年期第十三主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第十三主日

常年期第十三主日 - (2001/7/1)

读经：列王纪上十九章16，19～21节；
      致迦拉达人书五章1，13～18节；
圣路加福音九章51～62节。

主题：跟随耶稣。

讲道摘要：
今天的第一篇读经，天主命令厄里亚去给阿贝默曷拉人沙法特的儿子厄里叟傅油，立他为厄里亚先知的先知传人。厄里叟先知先要求回家拜别父母，而後就回来，牵出一对牛出来宰杀，并用驾驭牛的用具点火煮熟了肉，分给众人吃，然後便起身去跟随厄里亚人(参阅列上十九，16，19～21)。

厄里叟牵出来宰杀，并用驾驭牛的用具来煮，这就是厄里叟抛弃所有一切，断绝过去的种种，而後了无牵挂地随从天主的旨意，跟随厄里亚先知去尽其先知的职务。

具有同工之妙，在今天的福音中，路加圣史就记载着作基督门徒的条件：首先记述着有一个人对耶稣表明要作他的门徒而跟随他。耶稣马上表明，要作他的门徒，就是要做一个在世上一无所有的人，因为「狐狸有洞，天空的飞鸟有窝，而人子传枕头的地方都没有」(路九，58)。能断绝世上的一切牵挂，就能如同保禄所说的，「我们蒙召，得到了自由，能接受圣神的引导行事，就不会纵情恣欲，也就能以仁爱彼此服务」(参阅迦五，13～18)。

而当耶稣对另一个人发出邀请，要他跟随他，那人却说请求耶稣，许他先回去埋葬他的父亲。耶稣却回答他说：「任凭死人去埋葬他们的死人！你要去传扬天主的国。」(路九59～60)。

或许有人会认为耶稣讲这话有点不近情理。且列王纪上记载，厄里亚先知都允许厄里叟先知先回去吻别父母，为什麽耶稣不让他的门徒先回去埋葬他的父亲呢？如果我们了解，厄里叟先知只是吻别父母，并且放弃他所从事的一切事业：「这时他(厄里叟)正在耕田」(列上十九，19)。然後厄里叟先知就毅然断绝他之前的种种，宰杀了他的牛，并且是驾驭牛的用具来煮。但是耶稣说：「让死人去埋葬他们的死人吧！」并不是说耶稣不近情理，而是指责这位蒙召的人在找藉口。「许他先回去埋葬他的父亲」，是以「孝顺」为藉口而逃避自己的责任，「埋葬父亲」即是等父亲死并埋葬之後的意思。论语不是也说：「亲在，不远游」的说法吗？其实，我们在人生旅途中的使命上，不是也常以一些冠冕堂皇的藉口作为推托！

当另一个人说：「主啊！我要跟随鶣；但是请我先回去向家人告别。」耶稣对他说：「手扶着犁而向後看的，不适合进天主的国。」(路九，61～62)。要成为耶稣门徒的人，不但不应往後看，存有「後顾之忧」者是不适合进天主的国，当然也无法领人进天主的国。我们的「後顾之忧」，最大的就是我们「家庭」的脐带，就是世俗的情欲。保禄宗徒说「情欲反对圣神的引导」(迦五17)。因此，我们要如何真实作个耶稣的门徒呢？当然就是随从圣神的引导，作个自由的人，并作个仁爱，有喜乐，有平安能忍耐，良善，温和，忠信，柔和和节制的人。


主日道理摘选-常年期第十四主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第十四主日

常年期第十四主日 - (2001/7/8)

读经：依撒意亚先知六六章10～14节；
      致迦拉达人书六章14～18节；
圣路加福音十章1～12节，17～20节。

主题：你们必要在耶路撒冷得享安慰。

讲道摘要：
一、人必在教会内得享安慰。
    正如今天的读经一，依撒意亚先知就记载着上主天主的许诺：「看哪！我要在它(耶路撒冷)身上广赐和平，有如河流：它的乳儿将被抱在怀中，放在膝上摇摆。我要抚慰你们，就像母亲那样抚慰儿子，你们必要在耶路撒冷得享安慰。」(依六六，12～13)。

    耶路撒冷是新约的「教会」的预像。人们必在耶路撒冷得享安慰，意谓着人们必在教会内得享安慰。因为正如梵二教会宪章中所说的：「基督从地上被举起，曾经吸引众人归向他；从死者中复活，把自己的生活之圣神派遣给弟子们，并藉着圣神把自己的身体，就是教会，定为拯救普世的圣事」(教会48)。而教会本身也意识到，自己本身的福传使命就在於使人成为「新受造物」，而与天主和好，因为「基督使我们与他和好，并将这和好的职务赐给了我们；这就是说：天主在基督内使世界与自己和好，不再追究他们的过犯，且将和好的话放在我们的口中。所以我们是代基督作大使了，好像是天主藉着我们来劝勉世人。我们如今代基督请求你们：与天主和好罢！因为他曾使那不认识罪的，替我们成了罪，好叫我们在他内成为天主的正义」(格後五，18～21)。

    为着使世界与天主和好，以得享他的安慰与平安，教会也意识到它与世人的关系，保禄宗徒用「与人同哭泣，与人共欢乐」，梵二大公会议更明确地说：「我们这时代的人们，尤其贫困者和遭受折磨者，所有喜乐与期望，愁苦与焦虑，亦是基督信徒的喜乐与期望，愁苦与焦虑」(现代1)。
    因此，教会秉着它是「基督奥体」，并在身为「道路、真理和生命」的基督，向世人指出「真理」之所在，「生命」之真谛，和获享真理与生命的「道路」。它不但经常向世人宣告「生命的福音」，并指出「死亡文化」在人间的猖獗，要给世人提供一座获享天主正义──安慰之所。因此，它也提供了许多具体的行动：一些慈善福音机构，和一些修会的仁爱行动，像安养中心和德蕾莎修女的仁爱修女会等，可见一斑。不但如此，教会更邀请一切善心人士，因着「那赏给众人生命，呼吸和一切的天主(教会16)」，和他所派遣的圣神之推动，与教会一起负起建设天主国的责任，使世界成为一个「不独亲其亲，不独子其子，老有所终，壮有所用，幼有所长，矜寡孤独 疾者，皆有所养」(礼运大同篇)之天上人间。

二、人必在家庭教会中得享安慰。
    为达到像礼运大同篇中理想的世界，为能使人在教会内得享安慰，健全「雏型教会」──家庭正是一件关键性的工作。家庭如果不健全，任何以辅助原则所建构的社会慈善福利机构，都无法抚平社会的创伤的，因为「家庭」正是「服务生命」的基础，家庭是接受「基督福音」和实践「基督福音」最基层的园地。

    正如基督派遣他的门徒两个两个地在他前面去传福音，他就要求他们要一家一家地去传，他要他们带给任何他们所进入的家庭平安喜乐：要先说「愿这一家平安！」使喜爱和平的人，能获得和平喜乐(参阅路十，1～12)。

    教宗若望保禄二世在一九八一年十一月廿八日耶稣普世君王节颁布的「家庭团体」劝谕中曾指出：「教会知道婚姻和家庭乃人类最宝贵的价值之一」(「家庭劝谕」1)。并深信「唯有接受福音，人正当地对婚姻和家庭所抱的希望，才能实现」(同上2)。

    作为服务生命的家庭，最能表达它对人之生命的服务的，就是它促进入的共融，使人体验人之完整的生命。正如所说的「天主是爱而在他内过着一种位际(Person)相爱共融的奥迹。依他自己的肖像造了人类并继续使他生存时，天主在男人和女人的人性里铭刻了爱和共融的圣召，也赋与他们能力和责任。因此，爱是每一个人的基本的和天赋的圣召」(家庭团体劝谕11)。
    因是「位际」的相爱共融，他们彼此都能完全表露出绝对地相互尊重，绝对的有独立自尊的人格，并完全地热爱生命。无论是刚出生的个人，或已迈入年龄的末届，人人对生命之热衷，都完全展现在努力学习生命价值，及在实证生命意义的生命旅程上。这是何等喜悦的事。

    因此，家庭促使夫妻渴望成为父母，而对即将诞生的生命，表现爱的接纳，并愿尽力与以照顾。不但如此，在他们确知无法生育时，他们也能将他们那不孕的身体，为别作重要服务的机会。例如：领养孩子，各种教育工作，帮助的家庭，贫穷者或残障的儿童和老人等(参阅劝谕14)。以表现他们对生命的热爱。

    在爱的共融的家庭中生活，犹如是居住在上主的圣殿一般，圣咏上说：「我真高兴，因为有人对我说：『我们要进入上主的圣殿！』」(咏一二一)。因为在上主的圣殿里，我们可获享安宁与和平，并能在天主的爱中，获得各种的疗愈。因此，人所追求为何呢？我们想既愿作天主肖像，就应在爱内行之，因为谁有爱，天主就在他内。


主日道理摘选-常年期第十五主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第十五主日

常年期第十五主日 - (2001/7/15)

读经：申命纪三十章10～14节；
      致哥罗森人书一章15～20节；
圣路加福音十章25～37节。

主题：要爱近人

讲道摘要：
要爱近人，但谁是我的近人呢？这一个问题实在是非常奥妙。从有人类的历史开始，这个问题就紧随在人的身边，而又是非常难以作答的问题。当创世纪第四章记载加音和亚伯尔两兄弟的故事，我们有什麽感想呢？谁是我的近人呢？加音不正是以冷漠的态度,回答天主说：「难道我是看守我弟弟的人？」(创四9)。近二十年前，非洲衣索比亚发生大饥荒，以美国为首的所谓「民主集团」，就因衣索比亚当时的政权是靠苏联共产集团，而不加以援手。而在一九九九年台湾中部发生九二一大地震，政府当时曾宣布为国难日，然而二０００年的春节和元宵节时，大家几乎已全然忘记我们在中部的灾民之冷暖，仍是大型举办元宵灯会之活动，且动支上亿之经费；而今年二００一年之元宵节灯会，不但移师高雄，所费之金钱，更有过之而无不及，可是九二一震灾已届满两周年，一切重建工作之进度在那里，灾民之生计在那里，我们确实不得而知。因此，这个问题，「你的近人在那里？」可能很难得到确切的答案，并且「要爱近人」这件事，要如何着手，则更是要借助於智慧了。

「谁是我的近人」有两个层面：一是，谁是我该把天主的善，实行在他身上的人呢？也就是说，我该对谁施与天主的善，以尽我的人性，因为人是他人的「相称助手」，天主是因「人之所以为人」，亦即「为人的益处」而造了人，为着是使人能感到，其「人性」是建基在他们彼此之间的「相互依存」的关系上，正如所说的：「神恩虽有区别，却是同一圣神所赐，职分虽有区别，却是同一的主所赐；功效虽有区别，却是同一的天主，在一切人身上行一切事。圣神显示在每人身上虽不同，但全是为人的好处。」(格前十二，4～7)。又「因为我们中没有一个人是为自己而生的，也没有一人是为自己而死的；因为我们或者生，是为主而生，或者死，是为主而死；所以我们或生或死，都是属於主。」(罗十四，7～8)而天主却愿人人得生命，并且得更丰富的生命，因为「天主并未造死亡，也不乐意生灵灭亡。他造万物，叫它们生存。」(智一，13)，甚至於他说，「我决不喜欢恶人丧亡，但却喜欢恶人归正，离开邪道，好能生存」(则三三，11)。

既然我们的人性在於「相互依存」的关系上，因此，我们就应从「最近」的「近人」的身上开始施行天主的善与正义的爱，即对我们的「家人」并扩及到「四海一家」中的兄弟姐妹，而具体的是不使任何一个人沦为「边缘化」的人。

另一方面，是问「谁」是在我身上施行「天主之爱」的「近人」？在今天的福音里，耶稣讲了「良善的撒玛黎雅人」的比喻後，就问那位精於法学的人说：「你认为这三个人(祭司、肋未人和善良的撒玛黎雅人)当中，谁是那个遇见强盗者的近人呢？」(见主日福音)。这位精於法学的犹太人，在听了耶稣的比喻後，仍不愿如此作答：「是那位撒玛黎雅人」，而说「是怜悯他的那个人。」充分地表现了「种族歧视和族群对立」的心态。这种心态，在今日的台湾，非常的凸显，非常可悲，也造成我们相互仇视的阴影，更让我们看到创世纪第四章所记载之「加音与亚伯尔」故事的潜在危机。因此，我们当祈求天主，赐恩宠，使我们能体认人人「相互依存」的真谛。

无法接受别人所做的善举，并且不知感恩，是一种自卑与自傲，且不知悔改的匹夫举止，是一种动乱之根原。加因不认同亚伯尔为天主所中悦的祭献，为他也是一项恩惠，因为他可藉以反省自己，检讨自己，而能悔改，离邪道以得生存(参阅则三三，11)。但由於自卑与高傲，认为他人的一切善举，是自己得益的阻碍，故此，要凸显所谓「个人的完美」，像日本政府一样，就设法要湮灭「过去」(历史的教训)的一切──无论是好或坏。论语上说：「知错能改，善莫大焉」，耶稣说：「悔改是死而复生，失而复得」的关键。谁是我的近人，简单地说：是那听了天主的话，而付诸实行的人吧！


主日道理摘选-常年期第十六主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第十六主日

常年期第十六主日 - (2001/7/22)

读经：创世纪十八章1～10节；
      致哥罗森人书一章24～28节；
圣路加福音十章38～42节。

主题：人生唯一的追求──认识天主。

讲道摘要：
一、世俗的待客之道
今天圣路加福音记载着耶稣在曼德家中做客，曼德为侍候耶稣而忙碌不已。这种现象充分表现了一般世俗的待客之道。四十几年前我曾在意大利北部布列西亚省(Brescia)山区的一个名叫里伯拉达的小镇(Lilerata)渡假的机会上，参加了一位在中国大陆传教的老主教(方济会的)晋铎金庆的庆宴。历时四小时的庆宴席上，同样的菜肴就上过三次，酒和饮料可说是不计其数。当时我的年龄不过只是二十四岁，但是对那次的宴会，我只记得漫长无聊，对食物的味道，都觉形同嚼腊一般，毫无感觉，一身的疲累与压迫，实在无法形容，只觉一切都乏善可陈。

二十几年前，一次在台北有缘受邀参加一位豪门後代的招待，更是让我眼目大开，桌上一道一道的菜肴，不知是为味觉还是只为视觉而设。费时两个多小时的所谓「待客之道」之後，我想总算庆幸得以结束，然而却又被载到下一次席，进去之後，总觉得席间之气氛不对，我如坐针毡，终於鼓起勇气向主人告辞，自招计程车回家。

由上述这两件东西大宴，我们不难想像世俗之所谓「待客之道」。其中只顾尽其所能挥霍的程度，标榜自己的大方，强迫性的要表达他之所谓的「对你的尊敬」，逼迫你要以你的性命，与他「肝胆相照」地敬酒。我们先不去理会「他们的待客之诚意」，我们只知道席间是「无话不说」，却也是「无话可说」，费时旷日，却无法听到一句真实有益之言。而保禄却说：「一切坏话都不可出於你们的口；但看事情的需要，说造就人的话，叫听众得益处」(你们不可口出恶言，只说帮助人，对人有建设性的话，使听众获得益处)(弗四，29)。

二、天主内的待客之道──追求认识天主
    今天福音中，圣路加记载，曼德为侍候耶稣而忙碌不已，并向耶稣抱怨，说她妹妹玛利亚不来帮她的忙，耶稣却对她说：「曼德，曼德！你为了许多事情操心忙碌，其实需要的只是一件」(路十，41)。耶稣会士Ernest Ferlita在他的着作「生命之道」(The Paths of Life)中，曾引证Ｗillain Barclay「圣路加福音」中的话说，耶稣这段对曼德讲的话，似乎是对曼德说：「曼德， 不要小题大作，对我大费周章地为我准备许多菜肴，我所需要的是狂风暴雨前的片刻宁静。为我，一道菜就够了」(见该书138页)。

    一九六０年联合国通过了以十年为期的世界经济开发计划，为促进世界的经济发展，曾端出三盘牛肉作为诉求：即全球工业化，都市化与人口控制。确实在第一期即一九六０至七０年，全球的经济是有显着的进步。当时他们把世界分为三个不同氛围：第一世界即已开发国家，第二世界即所谓开发中国家，而第三世界即未开发国家。但到了该计划的第二期，也就是自一九七０年至八０年的这个时期，却出现了一种特殊现象：即有所谓的第四世界发生，而这个世界被称为「低於开发中国家」(Underdeveloping Countries)，且爆发了可怕的国际债务问题，有些国家的国际债务之利息，高於其国家的生产总额，以致无法偿还贷款本金或利息。这也是一种富有国家对穷国的「待客之道」。基督对曼德说，「为我，一道菜就够了」这句话是否也可用在开发中国家与已开发国家之间的关系呢？请您们自评吧！因此，在法国有部份的教友，就发起一个名叫「第四世界」运动，倡导「简 生活」，以抵制「畸型的经济发展」怪兽，响应耶稣的主祷文中的「日用粮」的生活情操，来释放人们「贪婪」的心结。

    福音中，耶稣对曼德说：玛利亚选择了最好的一分，意思是说，真正的「待客之道」，是在聆听天主的话。耶稣曾说过：「谁接纳你们，就是接纳我；谁接纳我，就是接纳那派遣我来的。谁接纳一位先知，因为他是先知，将接受先知的赏报；谁接一位义人，因他是义人，将领受义人的赏报。谁若只给这些小子中的一个，一杯凉水喝，因他是门徒，我实在告诉你们，他绝失不了他的赏报」(玛十，40～42)。又说：「凡你们对我这些最小兄弟中的一个所做的，就是对我做的」(玛廿五，40)。

    由此可见，接待一位客人，就是接待耶稣基督，也就是接待天主。今天的读经一，创世纪所描述的正是如此。亚巴郎接待那三位陌生人，他尽他应尽的地主之谊，以仆人的身份给他们洗脚，拿出点心来款待他们，陪伴在侧，听他们讲话，以了解天主的旨意，因而他(亚巴郎)得到了他毕生的盼望的恩宠：「到明年这时候，我必要回到你这里来，那时，你的妻子撒辣要生一个儿子」(创十八，10a)。

    作为天主肖像的我们，天主的儿女，更重要的，我们圣神的宫殿，保禄宗徒劝勉我们，要我们以我们的身体作为悦乐天主的祭品(参阅十二，1)，因此，我们待客，接纳兄弟姐妹时，应以聆听天主口中所发的言语，以认识天主，并为了解他的旨意，而「天主的旨意，就是要你(我)们成圣，要我们戒绝邪淫；要我们每一个人明了，应以圣洁和敬意持守自己的肉体，不要放纵邪淫之情，像那些不认识天主的外邦人一样；在这样的事上，不要侵犯损害自己的弟兄姐妹……….因为天主召叫我们不是为不洁，而是为成圣」(参阅得前四，3～7)。「所以我们或吃或喝，或者无论作什麽，都是为光荣天主而作。」(见格前十，31)。


主日道理摘选-常年期第十七主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第十七主日

常年期第十七主日 - (2001/7/29)

读经：创世纪十八章20～32节；
      致哥罗森人书二章12～14节；
圣路加福音十一章1～13节。

主题：祈祷的中心──天主的仁慈。

讲道摘要：
在今天的读经一中，描述亚巴郎的祈祷，而福音则是耶稣教导我们应如何祈祷。这两个祈祷乍看或许有所不同，然而其主要内容与诉求却是一样的──天主的仁慈。

当亚巴郎听到上主说，「指控索多玛和哈摩辣的话实在很多，他们的罪恶实在深重！」(创十八，20)亚巴郎就祈求天主，不要把义人和罪人一起灭亡。因此，他向天主诉求说：「如果城中有五十个义人，鶣还要消灭全城吗？」上主答说：「假如我在索多玛城找出五十个义人来，为了他们，我要宽赦整个城。」於是亚巴郎就提出，如果有四十五个，四十个，三十个，二十个或只有十个义人，而上主天主截然地答说：「为了这十个义人，我也不毁灭那城。」(参阅创十八，20～32)。

从上述圣经上的章节里，我们得知天主的仁慈是何等地宽宏无量。正如厄则克尔先知书上所说的：「我指着我的生命起誓──吾主上主的断语──我决不喜欢恶人丧亡，但却喜欢恶人归正，离开邪道，好能生存」(则三三，11)。因为「天主并未造死亡，也不乐意生灵灭亡。他造万物，为叫它们生存。」(智一，13)。因此，亚巴郎就此为索多玛的居民向天主祈求他的仁慈宽恕，为使索多玛城不致灭亡。

而在今天的福音中，当门徒要求耶稣教导他们如何祈祷时，耶稣就提醒门徒，要他们知道，我们祈祷时，所呼求的对象是谁。他提醒我们，我们所呼求的对象──天主，是我们在天之父，是一位父亲，是一位比我们在世上的任何一位父亲更善良，不只是知道把好东西给自己的儿女，而是位更将圣神赐给那些求他的人(参阅路十一，13)。

天主将圣神赐给那些求他的人，首先是圣神使我们成为天主的儿女：「因为凡受天主圣神引导的，都是天主的儿女。因此我们呼号『阿爸，父啊！』圣神亲自和我们的心神一同作证，我们是天主的儿女。」(罗八，14～16)。

我们以儿女的情怀称呼天主为父，并向他呼求。首先我们知道天主知晓我们所愿求的一切，因为他是全知的，并且也是全善的，因此，他知道我们真正的需要，何者真正为我们有益。也是因此，耶稣教导我们的主祷文中，首先要我们祈求天主祝圣(圣化)我们，以显扬他的圣名，「因为天主的旨意，就是要你们成圣，天主召叫我们不是为不洁，而是为成圣。」(得前四，3、7)建立天主国於人间，由此使他的正义得以伸张。当我们祈求物质生活时，我们只求天主赐与我们日用粮之需，而不以贪求口腹之乐物质享受的贪婪，因为「爱钱的，钱不能使他满足；爱财的，进益不能使他满足；这也是空虚。钱财增多，消费的人也随之增多，财主除饱享眼福外，能有什麽益处？工人不论吃多吃少，总睡得甘甜；饱食的富人，却难以安眠。我看见在太阳下有一件惨痛的事；财主积蓄财富，反而害了自己。他操劳追风，究有什麽益处；况且他一生在黑暗中生活，遭受许多烦恼，疾病和悲愤的事。我所认为幸福美满的事，是人在天主所赏的少数岁月内，有吃有喝，且享受他在太阳下一切劳碌所得的福乐，这原是他应得的一分。的确，天主赏赐人财产和富裕，叫他能享用；能取得应有的一分，能享受所得的快乐，实是天主的恩赐。那麽，人就不甚顾虑人生岁月的短促，因为天主以喜乐充满了他的心」(训五，9～19)。

我们求天主赐与一颗能忏悔的心，能宽恕别人的胸怀。能忏悔表示我们有向善的心，能宽恕别人则表示我们能领略天主的爱，感受天主的爱，更愿在我们的弟兄姐妹身上，偿还天主的爱。因为当我们能忏悔，能悔改时，我们已进入「善」的氛围，我们进入善和正义之爱的氛围，「凡有爱，都是生於天主，也认识天主，因为天主是爱。天主对我们的爱在这事上已显示出来；就是天主把自己的独生子，打发到世界上来，好使我们藉着他得到生命」(若壹四，7～9)。当我们有了天主的爱，并生活在天主的爱中，我们就有力量抵挡各种诱惑，特别是敬拜偶像邪神的诱惑──贪婪之神。

总之，基督所教的祈祷，在於要我们付出全部的信德，全然信赖天主的为父的慈善，以儿女的心情表述我们愿遵循并承行天主慈善的旨意。


主日道理摘选-常年期第十八主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第十八主日

常年期第十八主日 - (2001/8/5)

读经：训道篇一章2节；二章21～23节；
      致哥罗森人书三章1～5，9～11节；
圣路加福音十二章13～21节。

主题：追求天上的事。

讲道摘要：
今天的读经一训道篇提到：「人在太阳下辛苦、操心地忙碌，究竟有什麽益处呢？其实，人每天所作所为，无非是劳苦和烦恼，夜间心灵也不得安宁；这也是空虚。」(训二，22～23)而当我们又读到今天福音中耶稣所说比喻的结语：「糊涂人哪！今天晚上就要索回你的灵魂，你所准备的一切，将要留给谁呢？」(路十二，20)我们确实会感到丈二和尚摸不到头。今生实存的意义确实是相当的深奥！

佛家自释迦牟尼经历了「生、老、病、死」之现象，悟到世界之事，万般皆苦，因而觉得苦之原由在於它(事)的无常性，因此释氏就道出以「四圣谛」──即苦、集、灭，道等谛的四种认知，认为凡事皆苦(苦谛)，又因人之贪欲，更聚集更多的苦(集谛)，只有灭尽所有的欲望，痛苦就得以止息(灭谛)，最後就是遵循正见(正实的知见)，正思(正确的思维)，正语(正直的言语)，正业(端正的行为)，正命(正当的职业)，正勤(正好的努力)，正念(正净的意念)和正定(正统的禅定)等八正道(见甘易逢编着浅谈佛学27～28页)，勤修德行(道谛)，即可亲证涅盘即寂灭，亦即一切归於寂灭，归於虚空，可说此一今生犹如空跑一趟，毫无真实实存可言。因此，以佛学的观点看，它虽道出人生无常之生活规程，却也无法让我们了解「今生」的意义。

马蒂尼枢机主教在他的「与主同在考验中」书中，曾引用哲学家塞味诺的一篇文章：「在苏格拉底『讽刺』中的信仰危机」的一段话，「米达(Mida)王愿意知道什麽是人最好，最可希求的东西，西来诺(Sileno)，帝娥尼肖智慧的传统代表在久久不语之後，终於笑着答覆说：『可怜而短暂的後代，偶然与惩罚之子，为什麽你要逼迫我说出，那为你最好，你不应知道的事情呢？更好的事情为你是绝对不能达到的，那就是：没有出生，不存在，什麽也不是；更好的第二件事情，为你是快快死去。(即尽快回归虚无)』」(见书53～54)。

然而德训篇上述说了天主造人的目的：「上主用尘土造了人，又使人归於灰土；给他限定了日数和时期，赐他治理世上事物的权力。按照自己的本性，赋与他德能；依照自己的肖像，造成了他。使一切生物都畏惧他……天主又从他，造了一个与他相似的伴侣，赐给他们理智、唇舌、眼目、耳朵和能思想的心，使他们充满知识和理解力……使他们能分辨善恶。天主又把自己的灵光放在他们心中，为将自己伟大的工程，显示给他们，好使他们能赞美他的圣名，并光荣他奇妙的化工，并传述他伟大的工程。他赐给他们理智，又赐给他们生命的法律，作为产业；和他们立了永久的盟约，使他们认识正义和自己的法令……天主对他们说：『要戒避一切不义！』并吩咐他们，每人要关心别人。」(德十七，1～12)。

又「他(天主)造万物，为叫它们生存……因为正义是不死不灭的」(智一，13)。因此，我们因而得知，我们之所以受造而降生於世，并不是为走向死亡，归於寂灭，而是为认识永生，这生命正是生长在天主的正义之中，亦即「天主并未造死亡，也不乐意生灵灭亡」(智一，13)之正义中。因此，人在此世就是为能赞美天主的圣名，光荣他的奇妙化工。正如所说的：「天有好生之德」。也因如此，天主在起初造了我们人类时，就赋给我们自决的能力，又给他(人)定了法律和诫命。假如人愿意，就能遵守他的诫命；成为忠信的，完全在於人自愿。他在你面前安放了火与水，人可任意伸手选取……他从未吩咐人作恶，他未准许人犯罪。(见德十五，14～21)罪是死亡之根原，而罪的形成则是人受尘世的诱惑，亦即随从私欲的引导，因而导致「淫乱、不洁、放荡、崇拜偶像、放行邪法、仇恨、竞争、嫉妒、忿怒、争吵、不睦、分党、妒恨、凶杀、醉酒、宴乐，以及与这些相似的事」(参见迦五，19～21)。

今天的福音曾描述，当时在人群中有人要求耶稣为他和他兄弟主持分家，耶稣却回答他说：「你们要谨慎，远避一切的贪心，因为一个人的生命并不在於他有丰富的资产。」後又讲了一个屯积财富人的下场的比喻。(参阅路十二，13～21)因为正如训道篇上所说的：「爱钱的，钱不能使他满足；爱财的，进益不能使他满足；这也是空虚。饱食的富人，却难於安眠。他一生在黑暗中生活，遭受许多烦恼，疾病和悲愤的事。」(见训五，9，11，16)。

保禄宗徒要我们这些已经与基督一同复活的人，要追求天上的事，他说因为我们已经死了，我们的生命已经与基督一同隐藏在天主里面；当基督──我们的生命──显现时，我们就要致死我们那些仍属於地上的肢体：就是淫乱、不洁、邪情、恶欲和无异於偶像崇拜的贪婪。因为我们已经除去旧我和旧的行为，换上新我，而这新我将依照他的创造者的形象而更新，为了获得真正的知识(参阅哥三，1～5，9～11)。因此，追求天上的事，即是认知人的生命价值以及活出的生命之真谛。亦即聆听天主的话且付诸实行。在此，我愿节录一九九九年六月的读者文摘中一篇文章「女大当嫁」中的某些片段，供大家默想反省，希望可助大家了解何谓「追求天上的事」。

摘录如下：多年来她坚持不结婚，後来想通了。

如果你和一个男人同居已十三年仍不结婚，你难免经常要解释为什麽还不嫁人。

我可不是要和同居过十三年的那个男人结婚。我和他分手了。

七月三日我们初次约会，到八月他就成了我的意中人，十月中旬首次提及「结婚」这个词。

我说的不是情呀爱呀……我想嫁给他。

我要去他要去的地方，认识他所认识的人。我要戴一枚金戒。我要成为一个整体的一半──二人和和睦睦，相亲相依，白头偕老。

我有这样的变化，相信部份原因是我成熟了。

我过去对所谓终生不渝不屑一谈。但我从十五年的相对自由中又得到了什麽？

还有一件事是我以前不了解的：结婚不是嫁给一个人，而是嫁给一家子。我和一个男人结婚，还涉及他可爱的子女，热情和霭的父母；还有他的姐妹，堂表兄弟；亲友。一大家子的人期待我成为家族中的一员。还有比这更奇妙的吗？

若只是同居，会有所归属吗？

当然，婚姻是没包票打的。但你一定要真心相与，坦诚相待，不论阴晴贫富，祸福与共。倘若你能如此，自然就不必担心婚姻破裂了。

以前我以为，那些人劝我结婚，无非希望有人管管我。现在想来，他们希望看到看结婚是为我好，是希望我有个归宿。

总之，如训道篇所说的：「我所认为幸福美满的事，是人在天主所赏的少数岁月内，有吃有喝，且享受他存太阳下一切劳碌所得的福乐；能享受所得的福乐，实在是天主的恩赐。因为天主以喜乐充满了他的心」(参阅训五，17～18)。


主日道理摘选-常年期第十九主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第十九主日

常年期第十九主日 - (2001/8/12)

读经：智慧篇十八章6～9节；
      致希伯来人书十一章1～2，8～19节；
圣路加福音十二章32～48节。

主题：信靠天主。

讲道摘要：
这个主日的读经一，智慧篇上说道：「我们的祖先预先就知道那一夜选民得救的事迹；他们也确实知道自己所相信的诺言多麽可靠，因此都心安神乐。所以鶣的子民所期待的，就是义人的救援，和仇人的灭亡」(智十八，6～7)。

又致希伯来人书上更说：「信德是我们所盼望的事物的保证，是我们不能看见的事物的凭据。亚巴郎因为有信德，蒙天主召选时，就听命往他将承受为产业的地方去了；他出发时，还不知道要到那里去。撒辣因为有信德，她虽然过了生育的年龄，竟然得到怀孕生子的能力，因为她相信应许者是信实者。因此从一个人，而且从一个已经失去生育能力的人，竟然生了子孙，如同天上的星星那麽多，又像海岸的沙子，不可胜数。」(希十二，1，8，11～12)。

这两篇读经章节的主题，都是讲论到我们人类应该如何信靠天主，而信靠天主正是我们获得天主许诺的凭据。并且天主的许诺也都是我们无法以人力取得的事物：如撒辣在已过了生育能力之年龄之後，竟然得到了怀孕生子的能力等，也正如保禄宗徒所说的：「天主为爱他的人所准备的，是眼所未见，耳所未闻，人心所未想到的」(格前二、9)，特别是赐与我们这需见腐朽又要死亡的生命，使它获得不朽的永生，最为可贵，也证实了他对人类的大爱所许下的：「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人，不致丧亡，反而获得永生」(若三，16)。而且在我们不忠信时，他仍是忠信，因为他不能否定他自己(参阅弟後二，13)。

或许当我们在思索天主的许诺时，我们常会产生怀疑，天主是否如圣咏一三六篇所说的：「他给一切生灵提供食品，因为他的仁慈永远常存」；或如同以色列子民一样，在从奴役中被释放而获得自由时，却感到眼前竟是一片沙漠，都是一些物质匮乏的迹象，因而怀念如陷在罪恶中作为罪恶之奴的埃及地时肉锅旁的口腹之乐而怀疑天主的仁慈，进而说：难道天主能在沙漠中给我们食物，给我们水喝(见出十六，十七)。当我们面临经济上的匮乏，特别是失业时，是否也能如约伯一样地说：「难道我们只由天主那里接受恩惠，而不接受灾祸吗？」(约二，10)米兰总主教马蒂尼枢机主教在讲论「约伯传」时，曾用「与天主同受考验」来说明约伯全然信靠天主，将自己的遭遇，作为对天主的信靠并证实天主的许诺之凭据，宣认天主所赐的一切都是美好的，因为他的仁慈永远常存，因为他曾说过：「你们不要谋求吃什麽，喝什麽，也不要忧心挂虑，因为这一切都是世上的外邦人(世俗人)所寻求的，至於你们，你们的父知道你们需要这些。你们只要寻求他的国，这些自会加给你们」(路十二，19～21)。

在追寻天主的国和它的义德的我们的人生旅程，我们就是天主所委派之管理家仆，负责按时分配食粮的忠信而精明的管家。分配食粮即使人分享天主的恩惠。天主的爱，天主所赐与的生命，更丰富的生命。天主要我们按时分配，因此，我们该如何尽责，也是我们是否完全信靠天主的表现。


主日道理摘选-常年期第二十主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第二十主日

常年期第二十主日- (2001/8/19)

读经：耶肋米亚先知书三八章4～6，8～10节；
      致希伯来人书十二章1～4节；
圣路加福音十二章49～53节。

主题：比上、比下，一切烦恼痛苦的根源。

讲道摘要：
当我们聆听到今天福音中耶稣的这一段话：「你们以为我来是要给地上送和平吗？不，我告诉你们：是要来送分裂。因为从今以後，一家五口的将要分裂：三个反对两个，两个反对三个。他们将要分裂：父亲反对儿子，儿子反对父亲；母亲反对女儿，女儿反对母亲；婆母反对儿媳媳，儿媳反对婆母。」(路十二，52～53)我们一定会感到非常的讶异，因为耶稣不就是依撒意先知所预言的，那要诞生在世的「强有力的天主，永恒之父，和平之王」(依九，5)的世界救主默西亚吗？不错的，但他也正是那「这孩子已被立定，为使『以色列』(人类)中许多人跌倒和复起，并成为反对的记号」(路二，34)。

耶稣成为反对的记号，并不是耶稣基督愿意给世界带来分裂，因为正如耶稣基督亲口说的：「我将鶣赐给我的光荣赐给了他们，为叫他们合而为一，就如我们原为一体一样，我在他们内，鶣在我内，使他们完全合而为一(若十七，22～23)。」「因为基督是我们的和平，他使双方合而为一；他以自己的肉身，拆毁了中间阻隔的墙壁，就是双方的仇恨，并废除了由规条命令所组成的法律，为把双方在自己身上造成一个新人，而成就和平。他以十字架诛灭了仇恨，也以十字架使双方合成一体，与天主和好。所以他来，向你们远离的人传布和平的福音，也向那亲近的人传布了和平，因为藉着他，我们双方在一个圣神内，才得以进到父面前」(弗二，14～18)。

虽然耶稣基督是要和平带给世界，犹如在他诞生时，天军的歌词正是：「天主受享光荣於高天，主爱的人在世享平安！
」(路二，14)，但他也是如「那普照每人的真光(圣言)，正在进入这世界；他已在世界上，但世界却不认识他。他来到了自己的领域，自己的人却没有接受他。」(若一，9～10)因此，人们的分裂，其原因就在於他们不接受天主的圣言，不接受那为人生命的光，以致盲目而迷失了方向所致而沈迷在肉性的陷阱之中。简单地说，也就是随从肉性的生活，本性私欲的作为，这也正是保禄宗徒所说的：「淫乱、不洁、放荡、崇拜偶像…仇恨、竞争、嫉妒、忿怒、争吵、不睦等等行为」(参阅迦五，19～20)，明显地，就是分裂，为什麽？

    当今教宗若望保禄二世，曾在他的社会通谕中提到说：人之追求在於追寻「所是」(ToBe)，而不在於「所有」(To Have)。意谓着，人生所追求的是他之所「是」，即是追求他的「人之为人」，而「人之为人」在圣经上的意义则是：「天主的肖像」，「呼吸天主气息的有灵之生物」，是「他人之相称助手」(参阅创一，26～28；创二，7，18)，都是属於人性之特质，也可说是，生於天主的，因为有爱。而一旦其所追寻成为追求其「所有」时，保禄宗徒就说，将倾向於「无异於偶像崇拜之贪婪」(参阅弗五，5)，即属於土，属於世界，属於本性肉欲。随从肉性者，正如前面所说的，其作为皆为淫乱、嫉妒、忿怒、争吵、不睦等等。因此，在追求「其所有」时，就会嫉妒而喜欢做「比较」──即「比上、比下」；例如加音之於亚伯尔，即是嫉妒「亚伯尔」的祭献之得到天主的悦纳，不但不自反省「你若做得好，岂不也可仰起头？」(创四，6)，进而杀死他的弟弟亚伯尔。亚当和厄娃生活在乐园，乐享乐园中所有的树上果实，仍羡慕那「看来又好看又好吃的『知善恶树的果子』，并且奢想要如同天主一般能知善恶」(参阅创三)。「比上、比下」尽在追求「有、无」，尽在物质的贪婪中打转，它不但不能使我们呼吸天主爱的气息，却导致我们陷於争斗、妒恨而遭致死亡。二０００年六月期的读者文摘中有篇文选值得我们藉以深思的：我将它抄录如下：

「要求自己活得比别人好是沉重的心理负担，因你必须时刻与人比较。你的快乐从比较中得来，而非来自真实生活的满足。
比上不足，比下有馀，这种安分的满足也非真正的好。
要比较，就要求今天活得比昨天好吧！」(文摘93页意林)。

因此，在我们的生命，我们不应再以「相互之间的比较」而衍生一切烦恼和痛苦，而应在圣神引导下，进入在基督内的共融，而活出我们是天主的儿女吧！


主日道理摘选-常年期第廿一主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第廿一主日

常年期第廿一主日 - (2001/8/26)

读经：依撒意亚先知书六六章18～21节；
      致希伯来人书十二章5～7，11～13节；
圣路加福音十三章22～30节。

主题：一切民族都前来瞻仰天主的荣耀。

讲道摘要：
这主日的读经一中，依撒意亚先知预言了，「一切民族都要前来，瞻仰天主的荣耀」，「他们要到天主的圣山耶路撒冷来，把你们的弟兄姐妹当作献给天主的献仪，好像以色列子民用洁净的器皿将供物献於上主的殿中一样；这是上主说的。我要从你们中间选拔司祭和肋未人」(参阅六六，18～21)。而福音中，路加曾记载耶稣的话说：「到时候有人从东方、西方、北方、南方而来，进入天主的国赴宴」(路十三，29)。这两篇圣经章节都呈现出，天主救恩的普遍性。新城耶路撒冷将是天主国──教会──的记号。人们将在那里，把我们的近人──弟兄姐妹──作为献祭司的天主的受傅者，而且他们不是由於血缘而承袭作为祭司或肋未人，而是天主所选拔的受傅者，他们带着天主赋与他们的使命，要将万民──他们的近人──作为献给天主的献仪──即是异口同声称扬天主的歌声，并瞻仰天主的荣耀──天主的爱永垂於世的见证。

天主造人和宇宙万物的奥秘，确实是非常的深奥，我们确也无法知晓，正如所说的：「啊！天主的富饶，上智和知识，是多麽高深！他的决断是多麽不可测量！他的道路是多麽不可探察！有谁知道上主的心意？或者，有谁知道上主的心意？或者，有谁当过他的顾问？」(罗十一，33～34)。但由於他的启示，我们得知：「他是为了我们人的好处(人之所以为人)和人的崇高使命」而创造了人。(参阅现代22)

梵二现代牧职宪章更继续阐释说：「按天主肖像而受造的人，曾接受了征服大地及其所有的一切，并以正义与圣德治理一切的命令；目的是使人类承认天主是万物的创造者，并将自身及万物归诸天主，俾使人类征服万物後，天主的圣名见称於普世」……「凡由人的智能与美德所产生的一切，人不独不以为它们违反天主的全能，不独不以为拥有理智的受造物与造物主竞争，反而深信人类的胜利是天主伟大的标志及其奇妙计划的成果」。(现代34)

德训篇的这段话更可让我们深思天主造人目的的之真义：
「上主用尘土造了人，又使人归於尘土；给他限定了日数和时期，赐给他治理世上事物的权力。按照自己的本性，赋与他德能；依照自己的肖像，造成了他。天主又从他，造了一个与他相似的伴侣，赐给他们理智，和能思想的心，使他们充满知识与理解力……使他们能分别善恶。天主又把自己的灵光放在他们的心中，将自己伟大的工程，显示给他们，好使他们能赞美他的圣名。他们的眼目看见了他伟大的光荣，他们的耳朵也听见他庄严的声音。天主对他们说：『要戒避一切不义！』并吩咐他们，每人要关心别人。」(德十七，1～12)。

    梵二现代牧职宪章又说：「圣经告诉我们：人是『依照天主肖像』而受造的；人能认识并热爱其造物主；天主规定人是大地及万有的主人(作者按：主人即如基督一般地服务大地及万有，)目的是使人统治并使用万物而光荣天主。」……但天主并未曾只造一个人；自初便造了『一男一女』。这一男一女的结合便成了人与人共同生活的雏形。人依其内在本性而言，便是社会性的；人如与他们没有关系，便不能生活下去，亦不能发展其优点。(现代12)

谈到人与人之生活关系时，我们就更了解到，耶稣基督要我们要体验天主的爱：「天主爱了你们，你们应该彼此相爱」(若壹四，11)。因为如果没有爱，就不是生於天主，也不认识天主(参阅若壹四，8)，当然也就不会遵从天主的话而陷入於随从肉性的生活。那麽，类似加音与亚伯尔的弑弟的故事，在我们的生活中，就会屡见不了：如圣咏五四篇上所说的：「我在城里见到暴动和骚乱，他们日夜在城墙上巡行、凶杀、抢劫到处发生，人们尔虞我诈，流氓地痞市井称霸」之死亡文化，而无法瞻仰天主所赐的那种「豺狼与羔羊共处，豹子与小山羊一起躺卧；牛犊和幼狮一同饲养。母牛和母熊一起牧放，小牛和幼狮也一同躺卧，狮子要像牛一样吃草」之祥和的天主的光辉(依十一，6～7)。但为到达此一境地，我们就必须接受天主的鞭策(参阅希十二，5～7，11～13)，而竭力从窄门进去(参阅路十三，22～30)，成为谦卑自下而能悔改的人。如此我们才能瞻仰天主的荣耀，也能带领他人认识天主，「我们要在外邦人面前颂扬天主，因为他把我们分散到异民中间，是让我们在他们中间传扬他的伟大，在众生之前歌颂他。」(多十三，3！4)。


主日道理摘选-常年期第廿二主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第廿二主日

常年期第廿二主日 - (2001/9/2)

读经：德训篇三章19～21，30～31节；
      致希伯来人书十二章18～19，22～24节；
圣路加福音十四章7～14节。

主题：为贫穷、残废的、瞎眼的人设宴。

讲道摘要：
今天的福音中记载着耶稣对请他吃饭的人所讲的话说：「你设宴请客时，不要请你的朋友、弟兄、亲戚或富有的邻人，怕他们会回请来报答你。而要贫穷的、残废的、瘸腿的、瞎眼的人。这样，在义人复活的时候，你必定得到报答。」(路十四，12～14)。

「宴席」在圣经中，常被喻为天主国。因此，基督徒向世人宣讲福音，不是为得到世俗的报赏，因为「福音」是我们得来的，我们有责任将「我们白白得来的，要白白的分施」(玛十，8)。因为身为基督徒的人，必需承袭耶稣基督的默西亚，天主受傅者的使命：「上主的神临於我身上，因为他给我傅了油，派遣我向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由，宣布上主恩慈之年」(路四，18～19)，而耶稣在回答若翰的门徒时，也说：「你们去，把你们所见所闻的报告给若翰：瞎子看见、瘸子行走、癞病人得了洁净、聋子听见、死人复活、穷苦人得了喜讯。凡不因我而绊倒的，是有福的！」(玛十一，5～6)然而那些所谓人的忧愁与障碍、匮乏，当然不是仅指人肉体上障碍与匮乏，而更重要的是人心灵上的障碍与匮乏，所以梵二大公会议才肯定地说：「应予拯救者是人的人格；应予革新者是人的社会。因此，教会的言论全部集中於人，集中於整个的人，即人的灵魂、肉体、心情、良知、理智及意志。」(梵二现代3)，所以「我们这时代的人，尤其贫困者和遭受折磨的，所有的喜乐和期望，愁苦与焦虑，亦是基督信徒的喜乐与期望，愁苦与焦虑。」(梵二现代1)也因此，保禄宗徒才感慨地说：「我若传福音，原没有什麽可夸耀的，因为这是我不得已的事；我若不传福音，我就有祸了。」(格前九，16)。

正是如此，致希伯来人书作者就以「我们不是走近那可触摸的西奈山(俗世方面的拯救)，是以强而有力的方式如烈火、乌云、黑暗、暴风，有号筒的响声和说话的声音，带领以民进入福地似的拯救。而是要走近熙雍山和永生天主的城，天上的耶路撒冷，在那里有千万天使的盛会，有那些首生者的集会」(参阅希十二，18～19，22～23)。因此，我们的拯救也就是由俗世进入天上，由可触摸进入不可触摸，由时间进入永恒的过程。

然而，当你设宴待客时，当你要给人福音时，就应谦冲自下，如德训篇所说的：「你执行工作的时候，应当谦和；这样，你会比施惠的人更受人爱戴。你越伟大，在一切事上越当谦下。因为只有上主的权能是伟大的，为谦逊的人所尊崇。」(德三，19～21)也正如保禄宗徒所说的：「原来基督派遣我，不是为施洗，而是为宣传福音，且不用巧妙的言辞，免得基督的十字架失去效力。」(格前一，17)基督本身更是如此，他曾自喻说，他是良善心谦的；保禄更说：「他虽具有天主的形体，并没有以自己与天主同等，为应把持不舍的，却使自己空虚，取了奴仆的形体与人相似，形状也一见如人；他贬抑自己，听命至死，且死在十字架上，为此，天主极其举扬他，赐给了他一个名字，超越其他所有的名字，致使上天，地上和地下的一切，一听到耶稣的名字，无不屈膝叩拜；一切唇舌无不明认耶稣基督是主，以光荣天主圣父。」(斐二，6～11)他今天在福音中也劝勉我们说：「凡自高自大的，必被贬抑；凡自谦自卑的，必被高举。」(路十四，11)让我们在一切事上，都自谦自卑，使基督能在我们内完成他的救世工程。


主日道理摘选-常年期第廿三主日 - (2001/9/9)-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第廿三主日 - (2001/9/9)

常年期第廿三主日 - (2001/9/9)

读经：智慧篇九章13～19节；
      致费肋孟书9～10，12～17节；
圣路加福音十四章25～33节。

主题：只有天主的智慧才能使人认知他的旨意。

讲道摘要：
当耶稣回答一个法学士的质问，哪条诫命是最大的之时，他答说：「『你应全心、全灵、全意爱上主你的天主。』这是最大也是第一条诫命。第二条与此相似：你应当爱近人，如你自己。全部法律和先知，都系於这两条诫命。」(玛二二，36～40)爱人如己，是「如同爱自己的身体一样；因为从来没有人恨过自己的肉身，反而培养抚育它，一如基督之对教会。」(弗五，28～29)也正如「若说我爱天主，却又恼恨自己的弟兄姐妹，便是说谎的；因为那不爱自己所看见的弟兄姐妹的，就不能爱自己所看不见的天主。那爱天主的，也该爱自己的弟兄姐妹。」(参阅若壹，四，20～21)因此，「全心、全灵、全意爱天主」也就与「全心、全灵、全意爱人如己」划成等号，意谓着爱人就是爱天主的具体表现。

「跟随耶稣」作基督的门徒──基督徒，基本上就是如基督一样，成为天主爱人的具体工程：「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不致丧亡，反而获得永生。」(若三，16)我们因而成了天主赐与世界得救的礼物，也因此，我们也应如耶稣一样，毕生在天主爱人，救人的计划中，在「他的父那里。」(参阅路二，49)。

正如智慧篇上所说的：「谁能知道天主的计划？谁能想像上主的意愿？」(智九，13)「鶣如果不赐予智慧，从高天派遣鶣的圣神，谁能知道鶣的旨意呢？」(智九，17)确实是如此。当耶稣说：「如果谁要跟随我，他应爱我，胜过爱自己的父母、妻子、儿女、兄弟姐妹，甚至自己的性命。凡是不背着自己的十字架跟随我的，也不配做我的门徒。」(路十四，26～27)表面上看来，耶稣的这几句话，确实使人有其他的联想，觉得太不近情理。一个非常重视「家庭」的宗教，如何能教人放弃自己的家族、家人、血亲，甚至部落或政党等等，只为要跟随耶稣作基督徒呢？

基督今天又说了两个譬喻来说明，人们为到世上的目的，所依靠的都是放在金钱和人力方面：「如果有人想建筑楼房，哪有不事先坐下来计算费用，看是否有足够的财力足以完成？一个国王要去和别的国王交战，哪有不先坐下来想一想，能否用一万人去抵抗对方的两万人？」(参阅路十四，28～31)。

从事地上的事物，我们常想到金钱和人力，因此，我们也很重视我们自己的家族、家人，甚至所谓「意念相同的人」。然而这些也正是我们跟随耶稣，作他门徒的阻碍。做耶稣的门徒──基督徒，就要跳脱这些障碍。跳脱血缘和意念的束缚，而全心、全灵、全意地爱耶稣，爱耶稣的最小的兄弟姐妹。正如保禄宗徒劝勉费肋孟一，他要费肋孟永远收留敖乃息摩，不再拿他(敖乃息摩)当作奴隶，要远超过如隶，以亲爱的弟兄相待(费15～16)，又说：「如果你把他当作同伴，就请你收留他，如同收留我一样」(17)。

能不能如礼运大同篇上所说的：「不独子其子，亲其亲」「老吾老以及人之老，幼吾幼以及人之幼」一般的，在我们的近人身上事奉耶稣基督呢？跳脱人世间的束缚是至为重要。为要真诚归依基督，以成为天主的儿女，成为与基督同为承继者，并获得生命，获得更丰富的生命，我们却只有舍弃我们所拥有的一切，才能如耶稣一样，承受天主所赐的那超越一切的「基督徒」名号。


主日道理摘选-常年期第廿四主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第廿四主日

常年期第廿四主日 - (2001/9/16)

读经：出谷纪三二章7～11，13～14节；
      致弟茂德前书一章12～17节；
圣路加福音十五章1～32节。

主题：宽恕。

讲道摘要：
从佛教传入中国後，在民间影响最大的，莫非就是因果报应，坊间所有的善书，莫不充斥着许许多多「报应不爽」的故事，寓言和善语，而今日之媒体更是如此。因而也产生一些思想交错混淆，莫衷一是的象：譬如，素食问题，衍生於戒杀生，又因动物、野兽、家畜与人之间的关系，常因轮回的问题而产生许许多多的禁忌，又因报应的观念，甚至产生「对动物比之对人更加善待」。如对待流浪狗之热诚关切，比之对邻屋的孤独老人之关心，就有过之而无不及。甚至有一次药惠法师在答覆一个孕妇，因她在怀孕期间，因病而未经医师诊断处方，私自服用成药，因而怀疑可能会产生畸型儿，她询问药惠法师，她是否要堕胎，药惠法师就要她遵循医师建议把孩子拿掉。对浪浪狗之安乐死，认为是不仁道，违反杀生，但对堕胎和所谓「人的安乐死」之问题，却认为是优生与保健，更指为那是提升人性生活品质的必经途径。这些自相矛盾，充满乖谬言论却造成了人们不慕真理，只凭「我之所是」之主观心志，作为其善恶之标准，社会之混乱败乱，其来有自，我们可不能不加以沈思，以挽救人之基本价值啊！

由於「因果报应」的观念深植人心，人对於他人的态度常是冷漠和诅咒，鲜有所谓「宽恕」的心，特别当我们受到任何形式之暴力所害时，我们不但不会如同耶稣一样地宽恕加害他的人：「父啊！宽赦他们吧！因为他们不知道他们做的是什麽。」(路廿三，34)或者，如同斯德望殉道所说的：「主，不要向他们算这罪债！」(宗七，60)而且诅咒那些加害人早日得到报应。诅咒他人得郅报应或抱幸灾乐祸的冷漠心态，使得我们的社会无法接受基督的福音，也正如「那普照每人的真光，正在进入这世界；他已在世界上，世界原是藉他造成的；但世界却不认识他。他来到了自己的领域，自己的人却没有接受他。」(若一，9～11)「光明来到了世界，世人却爱黑暗甚於光明，因为他们的行为是邪恶的。的确，凡作恶的，都憎恨光明，也不来就光明，怕自己的行为彰显出来。」(若三，19～20)。

「宽恕」是要如天主般的「宽恕」。如同福音中家主(君王)宽恕那位欠他一万塔冷通的一样(参阅玛十八，21～35)，，并且要宽恕到七十个七次即永远的宽恕(参阅玛十八，21～22)。天主宽恕人类的罪，是从起初就确定了：当人类背命吃了禁果，他虽然把我们赶出乐园──幸福的园地──，使我们的饱食需终日劳苦，甚至须受大地的反扑之苦──，地要给你生出荆棘和疾藜，吃田间的蔬果则须汗流满面(参阅创三，17～19)，但他不但宽恕我们，也许给我们战胜恶魔的势力，使我们嫉恶如仇：「我(天主)要把仇恨放在你(魔鬼的势力)和女人，你的後裔和她的之间，她的後裔要踏碎你的头颅，你要伤害他的脚跟」(创三，15)。而今天读经一，出谷纪描述以色列子民，在天主拯救他们出离埃及，出离为奴之身而获自由，而他们不但不感谢天主，敬拜天主，反而为他们自己铸了一只牛犊，向它跪拜，向它祭献，并且说：「以色列，这就是领导你出埃及的神明。」(参阅出三二，7～11)如圣咏一一六篇上所说的：「他们在曷勒布制造了牛犊，竟崇拜了金铸的一个神偶；将自己的光荣天主，变成了吃草的牛犊；竟将拯救自己的天主忘记；他曾在埃及地显示了奇事」(咏一一六，19～21)。天主常把他与人类的关系，比作新郎与新娘──即夫妻关系，这是表示他对人类信诺的忠贞，他也要人类对他的信诺表现忠贞。因此，此一忠贞信实是不容破坏的，犹如夫妻的永不可拆散性之不可被破坏。因此，当以色到子民背离天主，进而崇拜偶像，这一种破坏对天主信诺的忠贞，犹如在人间，夫妻间任何一方破坏了婚姻的忠贞信实一般，是难以宽恕的。但天主却也宽恕了。这实在是一项无上的爱，犹如保禄宗徒所说的：「为此，我为蒙选的人忍受一切，为使他们也获得那在基督耶稣内的救恩和永远的光荣。这话是信实的；如果我们与他同死，也必与他同生；如果我们坚忍到底，也必与他一同为王；如果我们否认他，他也必要否认我们；如果我们不忠信，他仍然是忠信的，因为他不能否认自己。」(弟後二，10～12)。

天主要我们谨记：如果我们能悔改，他必定宽如我们，因为「一个罪人悔改，天上也要这样为他欢乐，比为九十九个无须悔改的义人欢乐更大。」(路十五，7)因为那是「死而复生，失而复得」(参阅路十五，11～32)。不但如此，天主更派遣我们成为天主对人的宽恕大使：「天主曾藉着基督使我们与他和好，并将这和好的职务赐给了我们：这就是说：天主在基督内使世界与他和好，不再追究他们的过犯，且将和好的话放在我们口中，所以我们是代基督作大使了。」(格後五，18～20)保禄宗徒更以他自己的经验作为见证，表明他原迫害过基督，教会，但天主仍认为他是忠信的，而委派他为他服役，作外邦人的导师(参阅弟前一，12～17)。天主爱了我们，我们应彼此相爱，天主宽恕了我们，我们更应彼此宽恕，因为我们的祈祷正是「求天主宽恕我们的罪过，正如我们宽恕别人一样。」


主日道理摘选-常年期第廿五主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第廿五主日

常年期第廿五主日- (2001/9/23)

读经：亚毛斯先知书八章4～7节；
      致弟茂德前书二章1～8节；
圣路加福音十六章1～13节。

主题：人不能同时事奉天主而又事奉金钱。

讲道摘要：
俗话说：「金钱并非万能，但如果没有钱就万万不能」。世界上受金钱左右或压迫的事件，比比皆是。君不见报章杂志、电视媒体每天的报导，日下每日有多少人因金钱的关系，挺而走险，烧杀掠夺、闯门行窃、羞见人面、离乡背井、垂头丧志、失望绝望耽毒嗜酒、出卖灵肉，甚至以死了却等等事件之发生。出谷纪上记载，以色列子民在出离象徵尘世生活的埃及，进入自由人生──即应全心、全灵、全力敬拜天主的旷野时，就面临着要选择天主和金钱之挑战。在见不到天主法律的代言人梅瑟时，於旁徨不着，就想起尘世生活的经验，而认定「金牛犊」──金钱才是他们生活的唯一依靠，遂铸造了一头「金牛犊」作为引导他们出离埃及的神──天主(参阅出三二，7～11)。

正如「爱钱的，钱不能使他满足；爱财的，进益不能使他满足。金财增多，消费的人也随之增多财主除饱享眼福外，能有什麽益处？饱食的富人，却难以安眠。他一生在黑暗中生活，遭受许多烦恼，疾病和悲愤的事」(参阅训五，9～16)。况且金钱是一切不义的开端，而无异偶像崇拜的贪婪更是不信的肇始。

今天的读经一，天主藉亚毛斯先知的话，宣示了不义发生的原因：「你们这些压榨穷人的人哪！你们使世上的弱小者无法生存！你们说：『新月的节日几时才过去，好让我们卖五谷呢？安息日几时才过去，好让我们打开粮仓，缩小升斗，加重天秤，用假秤欺人呢？用银钱收买穷人，用一双鞋换取贫人，连麦糠也卖掉呢？』」上主指着雅格的夸耀起誓说：「我永远不会忘记他们的行为。」(亚八，4～7)依撒意亚先知也曾指出，如果人追求金钱时，人连宗教行为之虔诚，都会造成不义：「看哪！你们在守斋日仍然苦心经营，勒索你们所有的工人。我所中意的斋戒，岂不是要人解除不义的锁链，废除轭上的绳索，使受压迫者获得自由，折断所有的轭吗？岂不是要人将食粮分给饥饿的人，将无地容身的贫穷人领到自己的屋里，见到赤身露体的人给他衣服穿，不要避开你的骨肉吗？」(依五八，3，6～7)。

在新约中，耶稣也曾指责法利塞人的虚伪与贪婪，甚至把对天主的虔诚来作掩护：「祸哉，你们法利塞人！因为你们把薄荷，芸香及各种蔬菜捐献十分之一，反而将公义及爱天主的义务忽略过去。」(路十一，42)；因为「他们为拘守人的传授，竟废除了天主的诫命。梅瑟原说过：『你该孝敬你的父亲及你的母亲；』又说：『咒骂了父亲或母亲的，应处以死刑。』你们却说；人若对父亲或母亲说：我所能供养你的，已成了『科尔班』，即『献仪』，那麽就可许那人不必再为父母做什麽了；这样你们便为了你们所传授的遗教，废弃了天主的话；并且还作了许多其他诸如此类的事。」(谷七，9～13)

撇开福音的教训不管，我们只要看我们的社会所发生的事，我们就可知道，金钱确实是一切争端、分裂的肇因。

耶稣基督在今天的福音中，对门徒们所讲的比喻，就是要我们了解钱财的意义。福音中所说的「主人的财物」，本身指的就是「天主的恩宠」。其实金钱就是天主的恩宠，天主的礼物，天主所造的，它本身就是好的。天主造了大地万物，要人类管理、治理、耕耘看守，犹如天主赐与大地，作为人类生蓄之用，人类产生相互信赖，更显相互依存的系，这就是金钱的由来，人们藉以表示互相的信赖，它本身的作为，是在增长人们互助合作的团结关怀的精神。因此，如果金钱成为(是＝To Be)人们使用的钱，它将成人们相亲相爱的媒介，它将可实现其为天主的恩赐之价值；如果金钱成为人们之所愿得(To Have)，它将成为人们争夺的对象，成为人们反目成仇与分裂的工具，它不但对人毫无用处，反而成为吞噬人性的怪兽，因为它使人成为贪婪之兽，使人失去天主。因此，耶稣才会说，要用不义的钱财结交朋友，意谓着要善用钱财，使得能在小事上忠信，而在大事上更加忠信。也正如所说的：「你们不要忧虑说：我们吃什麽，喝什麽，穿什麽？因为这一切都是外邦人所寻求的；你们的天父原晓得你们需要这一切。你们先该寻求天主的国和它的义德，这一切自会加给你们。」(玛六，31～33)「你们不要在地上自己积蓄财宝，因为在地上有 蛀，有锈蚀，在地上也有贼挖洞偷窃。」(玛六，19)因为「金钱终有失去价值的时候，」(路十六，9)因此，我们应该在天上为自己积蓄财宝，因为那里没有 蛀，没有锈蚀，没有贼挖洞偷窃。(玛六，20)特别是到时候有人会来你到永远的帐幕里(路十六，9)。但为达成一个有义德的天主国，保禄宗徒要我们为所有的人祈祷，也要为各国元首和所有执政的人祈祷，使大家能安居乐业，度虔敬和端庄的生活。因为天主愿意所有的人得救，并充分认识真理(参阅弟前二，1～8)。

我愿在此摘录二００一年六月号读者文摘16－－5页「拾荒者捐钱捐爱」来做善用钱财之见证：

谢瑞立年近六十，在台湾彰化一带拾荒大半辈子，一身黝黑皮肤和满脸风霜写尽生活的 辛。他心里却有一个最喜乐的天空；十多年来他默默捐款认养贫童，看着每个受助儿童顺利成长就学，就是他最大的快乐。

谢瑞立自小家贫，常常没饭吃。他没念过几年书，长大了也只能拾荒为生。二十多年前，有一天他母亲生重病，送到医院，却连新台币三千元的保证金都交不出来，他急得直掉眼泪。後来，谢妈妈在医院协助下终於病愈出院。谢瑞立经过椎心的贫困之痛，当下发愿要倾全力帮助比自己更穷的人。

他看报纸找寻有关贫户的新闻，前後寄出过十笔捐款。一九八九年，他加入贫童认养人行列，决计要做「认养人」，第一次就捐十二万元。他说：「我每捡一个铁罐或一叠报纸，就想到又能赚几块钱给孩子买枝铅笔，因此越做越欢喜。」

十多年来谢瑞立做过四次「永久认养人」，捐了四五十万元给中华儿童家庭扶助基金会。由他以「一对一」方式认养的孩子也有十多个，有的在念小学，有的已长大成人。他最记得第一个认养男孩「阿州」。「阿州」後来考上成功大学，和谢瑞立见面的那一刻，两人都激动得说不出话来。谢瑞立也认养过国外的贫童，一个非洲小女孩到现在还不时寄相片给他。

谢瑞立的妈妈已九十一岁，十多年来也帮儿子一起认养贫童。她在家里工作，做一篮球网可以赚一元半，一天赚三四十元。她说：「救济人比让人救济更有福气。」

──邵冰如(联合晚报)

看了这一篇文则，你有何感想！


主日道理摘选-常年期第廿六主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第廿六主日

常年期第廿六主日- (2001/9/30)

读经：亚毛斯先知书六章1，4～7节；
      致弟茂德前书六章11～16节；
圣路加福音十六章19～31节。

主题：自私与贪婪造成冷漠

讲道摘要：
在今天的福音中，耶稣讲了「富翁与拉匝禄」的比喻说：「有个富家人，身穿紫红袍及细麻衣，天天奢华宴乐。另有个乞丐，名叫拉匝禄，满身疮痍，躺在富翁家门口，指望用富翁桌上掉下的碎屑充 ，但只有狗在舐他的疮。後来乞丐死了，天使把他送到亚巴郎的怀抱里。那富翁也死了，却在阴间受苦等等」(参阅路十六，19～31)。

上述的比喻给人有个印象就是：财富是致使富翁死後到阴间受苦的理由；而乞丐拉匝禄则因贫穷病苦反得福，被送到亚巴郎的怀抱(按：亚巴郎是天主的朋友。亚巴郎的怀抱意谓着：享受天主的爱，天主的安慰)。好像「财富」是祸根似的。特别在我们看到耶稣要求那位想承受永生的富少年，把他所有的一切变卖：施舍给穷人，而後来跟随他，而那位富少年却异常悲伤，并黯然神伤地离开後，耶稣就说了这句话：「那些有钱财的人，进入天主的国是多麽难啊！骆驼穿过针孔，比富有的人进入天主的国还容易。」(参阅路十八，18～25)。

在上一个主日我们已经提过了：财富、金钱本非恶物，因为天主所造的一切都好。金钱、财富更是天主的祝福，天主的恩惠。犹如圣咏六十五篇中所说的：「鶣(天主)眷顾大地，普降甘霖，使大地丰收；天主的河川洋溢，为他们准备五谷。原来这一切都是由於鶣安排就绪。鶣灌溉了田畦，又犁平了土壤，祝福植物生长。鶣的慈惠使年岁丰收，鶣的脚步常滴流脂油。」然而「金钱不能使任何人得救，决不能把人的赎价还给天主，因为人命的赎价非常昂贵，任何金钱也决不足以赎回。」(咏四十九)因此，如何使用金钱财富，才能使金钱财富成为我们得救的利器。近百年来，教宗们的社会训导，常提到个人私产权的功用，特别指向「私产」本身社会性的幅度，认为私产应尽服务社会，促进社会公益的义务，可见一斑(参阅笔者着，
天主教社会思想探讨)。

今天福音中的富翁之所以死後下到阴间(笔者按：阴间应解释为：拒绝接受光明，远离天主的爱，不愿分享天主的生命)，理由是他只夸耀自己的财富：「衣饰华丽，每天过着极为奢侈的生活」(路十六，19)，而无视他家门口有一乞丐拉匝禄的存在。明显地，是因为他的自私与贪婪所致。他奢华宴乐的目的，只在於如何增加他的财富。犹如我们时下的富豪人家一样？！也正如亚毛斯先知书上所指的，那些为天主谴责的人一样：「那些安身在熙雍，一心依恃撒玛黎雅山的人是有祸的！他们安卧在象牙床上，懒坐在安乐椅上，吃着羊群中的羔羊，和牛栏中的牛犊。他们以琴声伴着歌唱，自比达味，发明乐器；喝着大碗的美酒，以上等的油抹身；但对若瑟的崩溃，却漠不关心。」(亚六，1，4～6)俗语说：「哀莫於心死」，自私贪婪而冷漠就是心死的人，是行尸走肉的人，他们只以现世纵欲为能事，他们不但生前得不到天主的安慰与爱怜，身後更陷于阴间，自绝於天主的慈爱：「他们只知依仗自己的财富，夸耀花不完的金钱…...虽然他们曾拥有自己名下的土地，坟墓却是他们永久的住宅，长期的居室」(咏48(49))。

因此，保禄宗徒要我们追求正义，虔诚、信德、爱德、坚忍和良善，奋力为信仰打这场好战，争取永生（参阅弟六、11～16）。相信天主赋与我们的恩惠，并将天主的恩惠带给别人，没有人不爱自己的身体，然而在基督奥体中互为肢体的我们，也应了解肢体都是整体所必需的，我们岂可冷漠而无视於他的存在呢？


主日道理摘选-常年期第廿七主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第廿七主日

常年期第廿七主日- (2001/10/07)

读经：哈巴谷先知书一章2～3，二章2～4节；
      致弟茂德前书一章6～8，13～14节；
圣路加福音十七章5～10节。

主题：如果你有芥菜子那样大的信德

讲道摘要：
今天福音的章节一开头就描述，宗徒们对耶稣说：「请增加我们的信德罢！」耶稣说：「如果你们的信德像芥菜子那样大，即使你们对这颗桑树说：连根拔起来，移 到海里去吧！它也会服从你们的。」(路十七，5～6)有一点信心(信德)，我们似乎可以做到一些看来似乎是不可能的事情，但如果有像中国寓言中的「愚公」之信心，移山的工程，终究是会达成的。然而「江山易改，本性难移」，将桑树抛到海中，或将门前大山移开，只要有毅力，有时间，有工具，终究可以做到，因为言些程每日都可看到其成果，也较容易建立信心。但「本性」，虽可定下志向，抱持信心，但却难以见到成效，因此，常令人感到无力感，甚至丧志而失去信心。

「本性」真的是难移吗？天主的旨意不就是要我们成圣吗？(参阅得前四，3)他造我们的目的，不就是为将他的灵光放在我们心中，为将他自己伟大的工程，显示给我们，好使我们能赞他的圣名。和我们立了永久的盟约，使我们认识正义和他的法令。要我戒避一切不义，并吩咐我们关心别人。(参阅德十七，1～12)保禄宗更要求我们，献上我们的身体当作生活，圣洁和悦乐天主的品；不要与此世同化，反而应以更新的心思变化自己，为使能辨别什麽是天主的旨意，什麽是善事，什麽是悦乐天主的事，什麽是成全的事。(参阅罗十二，1～2)

然而，我们的经验却非如此。我们不太相信天主，我们没有信德，我们常如多默宗徒一样地说：「我除非看见他手上的钉孔，用我的指头，探入钉乳孔，用我的手，探入他的肋膀，我决不信。」(若廿，25)我们不相信上主天主给人下令的话：「乐园中各树上的果子，你都可吃，只有知善恶树上的果子你不可吃，因为那一天你吃了必定要死。」(参阅创二，16～17)反倒相信诱惑者的话：「你们决不会死！你们那天吃了这果子，你们的眼就会开了，将如同天主一样知道善恶」，并认为那棵果树实在好看好吃，令人羡慕，且能增加智慧。(参阅创三，4～6)

相信因果报应，而在报应未到时，或看到恶人脑满肠肥，一脸福泰，就嫉妒抱怨而埋怨天主：「上主，我向鶣求救，鶣不要垂听,要到何时呢？我呼求鶣消除强暴，鶣也不来救助。为什麽鶣使我看见邪恶，人受压迫，而鶣竟坐视不管呢？在我面前，尽是迫害和残暴，争吵不休，辩论迭起(哈一：2～3)。」而不相信「天主决不喜欢恶人丧亡，但却喜欢恶人归正，离开邪道，好能生存。」(则三三，11)也不了解：「天主怜悯众生，因为他是无所不能的，他假装看不见人罪，是为叫罪人悔改。他爱一切所有，不恨他所造的，如果他憎恨什麽，他就不会　它。」(参阅智十一，24～25)。但他也说：「谁犯罪，谁丧亡」(则十八，4)

总之，信德主要的是宣认「天主是爱」，天主要我们回应他的爱，而能悔改而得生存。但要能悔改就是要能谦卑自下，要自认自己是「无用的仆人，我们都只做了我们分内的事。」(路十七，10)相信「天主所赐给我们的不是怯懦的神，而是大能，仁爱和慎重的神。」(弟後一，7)而一切都是属於天主的，在他内「没有不能的」(路十八，27)。也就是说，我们之所以能悔改是在於天主的助佑。只因为我们的自高自大，我常会以「只要我高兴」所造成自己和对他人的伤害，是何等的大；只凭已力和骄傲，人们都无法避开诱惑，深信自己可凭已力退诱，其结果却都是在「又好吃又好看」的诱惑下，迷失了自己；并在自己财富的夸耀下，不知死之将至──我今夜就要收去你的灵魂。而更可怕的更无视於穷人存在的冷漠。

有人更说「我改不了我的个性」，因为「本性难移」，不愿改的人，就是自负的人，而「自负为智者，反而成为愚蠢，将不可朽坏的天主的光荣，改归於可朽坏的人、飞禽、走兽和爬 形象的偶像。他们将虚妄变作天主的真理，去崇拜事奉受造物，以代替造物主。他们既不肯认真地认识天主，天主也就任凭他们陷於邪恶的心思，去行不正当的事，充满了各种不义、毒恶、贪婪、凶残、满怀嫉妒、谋杀、斗争、欺诈、乖戾。」(参阅罗一，22～32)如果这样，明显地，我们是无法悔改的。但如同今天福音所说的：「如果我们的信德像芥菜子那麽大。」(路十七，6)如果我们能自谦自卑，而自认是个「无用的仆人。」(路十七，10)我们即可如保禄宗徒一样：「但为我自己，除了我的软弱外，我没有可夸耀的。」「我甘心情愿夸耀我的软弱，好叫基督的德能在我身上。为此，我为基督的缘故，喜欢在软弱中、在凌辱中、在艰难中，在迫害中、在困苦中，因为我几时软弱，正是我有能力的时候」(格後十，5，9～10)。因此，我们确信，我们只有在基督耶稣内，以基督的德能，才能悔改而得生存。


主日道理摘选-常年期第廿八主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第廿八主日

常年期第廿八主日- (2001/10/14)

读经：致弟茂德後书五章14～17节；
      致弟茂德前书二章8～13节；
圣路加福音十七章11～19节。

主题：你的信德救了你

讲道摘要：
今天的第一篇读经，描述阿兰王的军长纳阿曼（患有麻疯癞病）听了厄里叟先知话，在约旦河浸了七次而得痊愈後，就宣认「全世界只在以色列有天主。」并说，「从今以後不再向别的『神明』献祭，只向上主（雅威）奉献全燔祭和牺牲」（参阅列下五，14～17）。今天的福音，路加圣史也记述：耶稣往耶路撒冷去的路上，在撒玛黎雅和加里肋亚边界地方的一个小村庄，就有十个麻疯病人迎面而来，远远地站着大声说：「主耶稣，可怜我们吧！」耶稣定睛一看，对他们说：「你们去给司祭们检查罢！」他们去的时候，发现已病愈，其中一个撒玛黎雅人就回来大声赞美天主并跪伏在耶稣脚前感谢他；於是耶稣就对那人说：「起来回去吧！你的信德救了你。」（参阅路十七，11～19）。

古今中外直到现在，麻疯病都是一种需隔离的病症，罹患麻疯病的人也都被隔离，而不能与所谓的主流社会来往，可说是社会的边缘人。圣经更是以「麻疯病患者」作为「因恶而受咒骂的人」，「因罪而受惩罚的人」的象徵记号。因此，麻疯病得到痊愈就解释为「罪过得赦免的意思。因此，耶稣才会命令他们去给司祭们（教会）检查。」

这两篇读经，即列王纪下的纳阿曼和福音中那些罹患麻疯病者，他们之所以得到痊愈，是因为他们都听从了天主圣言的吩咐，按照天主的话去做。犹如我们犯罪而使灵魂沾染不洁，如果我们想得到洁净，就需听从天主的话并付诸实行，我们就可获得罪赦，而得灵魂之洁净。然而就如同纳阿曼遵从先知厄里叟──天主的人，耶稣命这十名麻疯病人去给司祭检查；我们犯罪为得罪赦，也须参与人类得救的圣事──教会的圣事生活，明白地说，我们必须藉由和好圣事（忏悔圣事）而得罪赦。这件圣事犹如其他的圣事一样，需有信德见证，特别是宣认天主的仁慈怜悯，见证天主拯救人类的事实，「因为他愿意所有的人都得救，并得以认识真理」（弟前二，4）。因为「天主召叫我们不是为不洁，而是为成圣」（得前四，7）。

然而在得到洁净之後，纳阿曼和福音中的撒玛黎雅人，与那九名犹太人的作为是截然不同。九名得到洁净的犹太人，继续他们的行程，去给司祭检查，所谓回归主流社会──宗教上和社会结构性，他们只是投回地上的宗教和社会结构性的所谓的主流，他们并没有宣认他们的信德。耶稣在此犹如一位有超能力或法力的人或所谓的「神明」。没有信德的宣认，当然也得不到真正的「全人」的救赎。福音中，耶稣只用这句：「那九个人在那里？除了这外邦人，就没有一个人回来赞美称颂天主吗？」（路十七，17～18）不回来归光荣於天主，也就是不承认天主。

纳阿曼宣认说：「现在我确实知道：全世界只在以色列有天主。」（列下五，15）「鶣的仆人从今以後不再向别的神明献祭，只向上主奉献全燔祭和牺牲。」（列下五，17）那位撒玛黎雅人得到洁净後，「就回来大声赞美天主，并且跪伏在耶稣足前感谢他」（路十七，15～16）。犹如若望福音中所说的：「凡接受他的，他给他们，即给那些信他名字的人权能，好成为天主的子女」（若一，12）。保禄宗徒更证实说：我们相信的人，是「与基督同死，也必与他同生如果我们坚忍到底，也必与他一同作王」（弟後二，11、12）。

与基督同死，是死於世俗，死於「冷漠」，与基督同生，是活於天主，活於天主的爱。圣经中麻疯病患指的是社会的边缘人，恩宠生命的边缘人。但也是天主所愿拯救的人，耶稣基督的小兄弟姐妹。既然我们已活於天主的爱，在天主爱中生活，那麽，我们能漠视社会边缘人的存在吗？如果具体的，有时他们需被隔离而处於社会边缘，而无法亲自走入我们主流社会，与我们共融分享生命的愉悦，我们也应走向他们，而使他们不致被边缘化吧！


主日道理摘选-常年期第廿九主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第廿九主日

常年期第廿九主日 (传教节) - (2001/10/21)

读经：出谷纪十七章8～13节；
      致弟茂德後书三章14节至四章2节；
圣路加福音十八章1～8节。

主题：天主的正义与和平就是他的爱。

讲道摘要：
听了今天福音中所描述的，耶稣所讲的「不义的法官与寡妇」的比喻，耶稣特别指出，不义的法官都会不耐烦寡妇的纠缠，而为寡妇主持正义，何况我们慈善的天父，必更会因我们向他日夜的呼吁，而尽快地为我们伸冤，表示天主是仁爱慈祥的，更是正义的天主。

在圣经中「寡妇」就是弱势团体的代表，社会边缘人的意思。因此，当「寡妇」受到冤屈通常都得不到社会正义的支持，也就是这样，天主在圣经中，常要求为人主持正义的法官，不要轻易地漠视「孤儿寡妇」的冤屈与需要。只要想一想宗徒时期的教会，就是忽视希腊化的犹太人的寡妇，而後建立「执事」圣品。可见自从教会建立以来，教会本身就站在弱势团体或是穷人这一边，即已表现对边缘人的关切。因为她(教会)知道，天主才是最後的审判者，主持正义者。

那麽，何谓「天主的正义」呢？一九七一年九、十月间在罗马召开了世界主教代表会议，讨论「世界正义」。曾提到有关「天主的正义」的课题：认为「在旧约中，『天主的正义』表示天主在其圣约中对以色列的态度，意谓着天主对其选民之拯救许的忠实。而「人的正义」正是人对天主和人对人的态度，也就是人对天主的信实所作之一种答覆态度。(世界义26)。

在新约中，天主的救世「正义」，在他派遣他的唯一子基督救赎世人的爱中，达到了完满的境界，基督死而复活，从罪恶与死亡中解救人类。此一拯救应实现於此时此地，也就是最後解救的预兆。就是说，天主至高无上的爱，藉着基督实现了，居留在我们中间(世界正义27)。

而人的「正义」就成为人在基督内对於天主之爱的一种反应一答覆将天主的爱和对近人的爱相结合。按照圣保禄的说法，受近人是基督法律的综合与圆满。人对基督的态度，只有藉着爱近人才能实现。若望壹书中特别强调：只有真正以行动爱他近人的人，才能认识天主，爱天主，才是真正的「义人」(同上28)。

一般思想家们对於「正义」一词，却有其历史演进的过程，其使用之范围，在亚里斯多德时代，都是用在人的行为方面，意即人人该待人以「正义」，特别是在人之权利上，其人格主体之权利，因此，人人也必有其满全他人之权利的义务。近代思想家则将「正义」用在社会制度上，也即以「公平」作为社会制度的「正义」。由於人与生俱来，在分享社会资源中，已是不公平，因为人生来所处的社会制度、政治体制，自然资源，以种族差异，性别的不同，如有人生在王公贵 门下，有人生在豪门，有人生在都市、乡村、山地，或不同种族等等，就会产生权利分享之差异，因此，就有待社会资源之再分配，使人人在基础上能使人人分享其基本权利：如人性尊严、法律前的平等、自由、政治经济之参与，教育的均等机会，生存的基本需求，居住迁移的自由等等。因此，「正义」是偏向弱势的一边。

就如若望宗徒所说的：「我们应该爱，因为天主先爱了我们。假如有人说：我爱天主，但他却恼恨自己的弟兄，便是撒谎者；因为那不爱自己所看见的弟兄的，就不能爱自己所看不见的天主。我们从他蒙受了这命令；那爱天主的，也该爱自己的弟兄」(若壹四，19～21)。总归一句话：「天主是爱」(若壹四，8)，而「既然天主这样爱了我们，我们也应该彼此相爱」(若壹四，11)。总之，「爱德是『正义的要求』，就是说，具体地承认每一个人的权利，无论是个体或集体的。可是，如果正义不包括爱近人时，就不是完整的基督观点了；如果正义不包括承受一切他人有所要求於我们时，爱便不是真正的爱了。因为每一个人对於他的近人都是天主的具体肖像，基督的生活兄弟；由於他对於正义与爱的绝对要求，在每一个人身上我们都可以看见天主，以答覆他的『正义』」(世界正义31)。

人虽因呼吸天主的「生」气，而成为属灵(有灵)的生物，但因人确是天主用灰尘世世物之诱惑，至为明显(参阅创三)。而一切对尘世俗物之贪婪，也正是一切「不正义」之根源，如在创世纪第四章所描述的「加音杀死弟弟亚伯尔」的事件，即可证明。在福音中，耶稣也曾经指责过社会的不正义：「你们却说：谁若对父亲或母亲说：我所能供养你的，已成献仪；他就不必再孝敬父亲或母亲了。你们就为了你们的传授，废弃了天主的话」(玛十五，5～6)。又「(经师)他们吞没寡妇的家产,而又以长久的祈祷作掩饰」(路廿，47)。

总之，上述的这些，明显地，都是不以天主的正义，依归，当然必会巧弄心思，另立明目，而把天主圣言──绝对真理──扭曲。如厄娃面对「知善恶树的果子」之诫命(笔者按：天主的知善恶是绝对真理，)如不许杀人，不许杀害生命；而人的「知善恶」则是意识型态，如可堕胎，理由是妇女有生产与否的权利；倾家荡产去照顾流浪狗，却对流民、独居无依的老人不屑一顾，如富人与拉匝禄的比喻。因此，保禄宗徒才说；「本性的私欲的作为是显而易见的：即淫乱、不洁、放荡、崇拜偶像……….仇恨、竞争、嫉妒、忿怒、争吵、不睦、分党、妒恨、等等(参阅迦五，19～21)，而「无异於偶像的崇拜即是贫婪(参阅弗五，5)，可见无法使天主的正义临於此世，正是因为我们崇尚私欲，敬拜世物而生贪婪，竟逐尘世世物之所致。我们该了解：「天主的国不在於吃喝，而在於正义、平安以及圣神内的喜乐」(罗十四，17)，因为「追求正义和仁慈的，必将获得生命与尊荣」(箴廿一，22)。因此，我们知道，天主的爱正是他的正义与和平，我们该如何使天主的正义与和平临于人间呢？当然就是我们要以追求天主国和它的义德为职志，即享受天主的爱及让人分享我们所怀有的天主的爱。


主日道理摘选-常年期第三十主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第三十主日

常年期第三十主日 - (2001/10/28)

读经：德训篇三五章12～14，16～18节；
      致弟茂德後书四章6～8，16～18节；
圣路加福音十八章9～14节。

主题：祈祷的态度。

讲道摘要：
一、祈祷的力量与重要性
    上一个主日的读经一出谷纪记载，以色列子民在前往预许福地的途中，遭遇到阿玛肋克人(意即恶势力，世俗之子，修德的障碍)的阻挠，梅瑟派若苏厄等人民去跟阿玛肋克人作战，而梅瑟则手拿天主的棍杖站在山顶上，举手祈祷，终於打败了阿玛肋克王和他的军队(参阅出十七，8～13)。

    同样在上一个主日的福音，圣路加记载，耶稣论到人应当时常祈祷，不要灰心，因而他就讲了「不义的法官与寡妇」的比喻，说：由於寡妇坚毅不懈的祈求，不义的法官终为寡妇伸张了正义(参阅路十八，1～8)。

    而今天的读经一德训篇更强调，「诚心诚意恭敬天主的人，必蒙接纳；他的祈祷上彻云霄。谦卑人的祈祷，穿云而上，不达到目的，决不休止；除非至高者答应，为义人伸冤，执行正义，他决不离开。上主决不迟延。」(德卅五，16～18)。

    八月廿七日和廿八日，我们纪念圣奥思定的母亲圣妇莫妮卡和圣奥思定两位圣人。从他们两人的生平故事，我们就可以了解到「祈祷的力量及其重要性了」。圣奥思定早年度着放浪形骸的生活，他的母亲莫妮卡为着她爱子奥思定的回头改过，不断哭求天主。她的祈祷、信德使她的儿子圣奥思定终於悔过自新，并在公元三八七年时，在米兰安博主教手中受洗，後返回非洲故里，度苦修生活，後被选为希波教区主教，其讲道与着作对教会影响至巨，死後被敕封为圣并追 为教会圣师。这就是祈祷的力量之证明。
    法国亚尔斯本堂圣维亚奈神父(一七八六至一八五九)在初任亚尔斯本堂时，看到堂区教友的冷淡，就深深地体会耶稣的教训：「这一类，非用祈祷〔和禁食〕，是不能赶出去的。」(谷九，29)毕生为他的堂区祈祷克苦，终使当时的亚尔斯堂区变成一个法国最热心的堂区。足见祈祷的力量及其重要性了。因为祈祷就是全心信靠天主的表现，是「为能生活於天主」(迦二，19)；使天主的救恩能临於此世，祈祷更使我们与「基督同钉在十字架上」，因此，「我生活已不是我生活，而是基督在我内生活」(迦二，20)。亚尔斯本堂主任圣维亚奈神父即是例证。

二、祈祷的态度
    今天的福音特别记载耶稣向几个自以为清高，而轻视别人的人讲了「法利塞人与税务员的祈祷」的比喻，论及我们祈祷的态度问题。在前述「不义的法官和寡妇」的比喻中，耶稣已表明得很清楚，如要祈祷有效果则要坚毅不断，日日祈祷才得垂听，才能见效。但祈祷并不是一件仪式，一种外在的行为，犹如以往我们称参与感恩祭礼，常以「望弥撒」称之，好像只是一件外在的仪式而已。孔子曰：「祭神如神在」，需要有一种内心深处的回应，是人发自内心深处对信仰皈依的表现，因此，它是一种进入天主奥秘生命氛围的行动，故该以心神朝拜之。

    祈祷既是人进入天主奥秘生命之氛围的行动，也就是进到去认识天主圣三的内在生命，并认同我们人类不过是灰尘，所有的都是天主所赐，我们生命的保存，也因他而获得，因为「世人算什麽，鶣竟对他怀念不忘？凡人算什麽，鶣竟对他眷顾周详？」(咏八)因为一切存在与生命的源头就是天主，「鶣张开手来，它们便得心饱食。鶣转面不顾，它们便惊惶失措，鶣收回它们的气息，它们就会归於灰土。鶣一 气，万物化生，并使大地焕然一新」(咏一０三)。这也是我该常祈祷的理由，我们有义务常祈求天主保存我们。而一切的祈祷也都在称扬天主，因一切都是天主的。

    因此，我们在耶稣所讲的「法利塞人和税务员的祈祷」的比喻中，可看到为什麽这两个人的祈祷所造成的结果是那样的悬殊和不同。其原因当然就是出在他们两人祈祷的态度上，因为持续的祈祷是无用的，除非它有良好的态度。耶稣在比喻中清楚指出法利塞人的祈祷态度和税务员的祈祷态度之不同，因而产生不同的效果，税务员成为义人，而法利塞人却不然。他说：两个人上圣殿去祈祷：一个是法利塞人，另一个是税务员。那里法利塞人站着，心里这样祈祷：「天主，我感谢鶣，因为我不像别人那样贪赃枉法、淫乱放荡，也不像这个税务员。我每周禁食两次，我一切的收入都捐献十分之一。」那个税务员却远远地站着，连举目望天也不敢，只是捶着胸膛说：「天主，可怜我这个罪人吧！」而後，耶稣说：那税务员回到家里成了义人，而法利塞人却不然。因为自高自大的，必被贬抑，自谦自卑的，必被高举(参阅路十八，9～14)。

    法利塞人的祈祷态度，与其说是祈祷，不如说它是一种自夸，他如同那「糊涂的富人」比喻中的那位富人一样，在他得到丰富的出产，他并没有感谢天主，而只自认自己的能干，而且胆敢向他的灵魂夸口说：「灵魂啊！你存有大量的财物，足够多年之用，你休息吧！吃喝宴乐吧！」(参阅路十二，16～21)法利塞人也一样地夸耀他自己的德行：如他不像别人那样贪赃枉法，淫乱放荡，每周固定禁食，一切收入捐献什一(参阅路十八，11～12)。眼中根本没有天主的存在，因为他根本不知道他的一切所有都是来自天主的，他之所以拥有他的一切，是天主恩赐给他的，包括他能遵守天的诫命之能力在内。但他认为自己已为天主作了许多大事，他已显扬了天主的光荣，亦即天主因他而得光荣。这种自高自傲的心态，使他无法认识天主，更无能力去认识天主的肖像，天主的儿女，因此，他无法关切他的近人，「我不像这税务员」(路十八，11)。无法关切，无法爱近人，也就是无法爱天主。因此，法利塞人的祈祷只是形式，而无心灵的回应与参与。

    反观税务员的祈祷，他的「天主，可怜我这个罪人吧！」却表现他整个人的皈依与悔改。他恳求天主的宽恕，他也自谦自卑地祈求天主的助佑。他知道，凭他自己的力量，他无法自脱於罪恶的阴霾，只有向天主开放，才能使天主救他於罪恶的万劫之中。因此，他不但得到天主的宽恕，也得到天主的宠爱，当然必也认识了天主的慈爱，因而他当也能以天主的爱，在他人身上显扬天主的爱。因为当一个被拒於社会之外的税务员，在他显示出他得到天主的宽恕，是可让他人因而认识天主的，因此，他回到家里时，已成了义人，而那法利塞人却不然。

--------------------------------------------------------------------------------


主日道理摘选-常年期第卅一主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第卅一主日

常年期第卅一主日 - (2001/11/4)

读经：智慧篇十一章22节～十二章2节；
      致得撒洛尼人後书一章11节～二章2节；
圣路加福音十九章1～10节。

主题：今天救恩到了这一家。

讲道摘要：
圣咏四八篇上说：「他们只知依仗自己的财富，夸耀花不完的金钱；没有人能赎回自己，也不能向天主付出生命的赎价。因为生命非常昂贵，任何代价都不足以赎回。虽然他们曾拥有自己名下的土地，坟墓却是他们永久的住宅，长期的居室。」

看了这一篇圣咏诗节的意义，再看今天主日的第一篇圣咏诗节的意义，再看今天主日的第一篇读经，智慧篇上所说的：「上主，整个世界在鶣面前，好像天秤上的一粒灰尘，好像落在地上的一滴朝露」(智十一，23)。我们就不会责怪佛家要讲「人生无常」，万相皆空的道理，犹如训道篇开宗明义之至言：「虚而又虚，万事皆虚。」(训一，2)既然如此，那麽，天主为何创造呢？难道又如道德经所说的：「天地之不仁，以万物为刍狗」？不，天主创造一切是为使万有生存：「鶣(天主)爱一切所有，不恨鶣(天主)所造的，如果鶣怀恨什麽，鶣就不会造它。如果鶣不愿意，什麽东西能够存在？如果鶣(天主)不吩咐，什麽东西能够保全？爱护众灵的主宰！只有鶣(天主)爱惜万物，因为都是鶣的」(智十一，25～27)。天主爱惜万物，但却特别爱我们人类，「鶣怜悯众生，因为鶣是无所不能的，鶣闭目漠视人的罪恶，是要使罪人悔改」(智十一，24)。

罪恶的产生常是由於社会中，人们因其本身的意识形态而相互岐视，互相隔离所造成的。种族隔离或岐视，宗教、文化、社会阶级的相互隔离，相互攻讦，常是人们处於分裂的原由，和使人们无法获得拯救的因素(如：我们常藉「保护」为名，而将某些特定的人拒於我们的门外)。但是，我们愈是采保护主义，我们却常受到威胁，因为我们已失去了相互沟通，了解的管道，因此，我们当然就失去互信的能力了。

今天主日的福音记载：有位家财富有的税务长匝凯，他为想要看看耶稣是个怎麽样的人，由於他人长得短小，在知道耶稣将路过那里，就爬上路旁的一棵桑树要看耶稣。耶稣一看到他，就叫他下来并表明当天要在他家里，在他热情接待了耶稣之後，就站起来向耶稣表明他悔改皈依而获新生的态度对耶稣说：「主啊！请看，我把我的一半财产施舍给穷人；我如果欺骗过谁，我就赔偿他四倍。」耶稣对他说：「今天救恩到了这一家，因为他也是亚巴郎的子孙。因为人子来，是要寻找并拯救迷失了的人。」(参阅路十九，1～10)。

匝凯是个「税务长」，如同上主日福音中，法利塞人所批评的一样，匝凯虽富有，但却是被拒於社会门槛的人。如果耶稣没有接纳他，他就失去悔改归依的机会，他也无法作出社会正义的举动，他、或许也包括他的全家都将迷失於罪恶之中而无法自拔，显然地可能更加危害社会。然而因耶稣对他的接纳，使得他悔改皈依，更作出他最大的善，所谓「人非圣贤，孰能无过，知过能改，善莫大焉」，他拿出一半的家产施舍给穷人，他愿意以四倍的偿报偿还他的不义。他为他的家偿还不义。从此，他和他的家将以正义，诚实为志，并向社会展现他们的爱──爱近人。因此，耶稣说：「今天救恩到了这一家。」不只是匝凯悔改，他的家人也因他的言行举止，也一同得到悔改的机会和悔改的果实──耶稣基督的救恩。而我们将作何感想？！


主日道理摘选-常年期第卅二主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第卅二主日

常年期第卅二主日 - (2001/11/11)

读经：玛加伯下七章1～2节，9～14节；
      致得撒洛尼人後书二章16节～三章5节；
圣路加福音二十章27～38节。

主题：生命有「轻如鸿毛」有「重於泰山」之分。

讲道摘要：
中国人常说：「死有轻如鸿毛，有重於泰山之分」，劝勉人要过一个「大是大非」的生活，要重视「盖棺定论」历史的评价。然而泛泛众生平凡的生活，难道就没有生命的价值和意义吗？如果一个人尚未出生就已夭折，他的生命就无意义吗？是的，有些人的一生确实是无法对人有任何轻重之感，但每一个人的生命，无论好坏，都对他生命的周遭，产生重要的影响。这影响之幅度或大或小无关紧要，但其影响都是针对人性，提供了必要的资讯，如第一个试管女婴路易丝的诞生，所带给人类的问题，不只是生殖科技与人性伦理的问题，更可怕的是由於人性贪婪，进而欲为其所想要的婴儿量身打造，要给与他的那些所谓「优质基因」的问题，和这些问题所会衍生的种种可能危害人性的问题等等。生命如何能有所谓的「轻如鸿毛」和「重於泰山」之分呢？谁的生命将是「轻如鸿毛」，而谁的生命却又是「重於泰山」的呢？

智慧篇上说：「义人纵或夭折，亦必获享安息。因为可敬的老年并不在於高寿，也不在於以年岁来衡量；其实，人的老年是在於有智慧，高寿是在生活纯洁。这样的人悦乐了天主，也为天主所爱。」(智四，7～10)因此，我们知道，真正的生命就是悦乐天主而为天主所爱。

如同中国名言一样：「不孝有三，无後为大」。犹民对生命的永恒性，并不是指死後的存在。他们认为个人生命的永恒，在於其生命在其子嗣身上继续延续，犹如我国习俗上所谓的「要延续香火」的观念。但如同中国人一般认为，死後，人仍好像继续存在一样，简单地说，认为人死後，就留下「鬼魂」或是住在地府(酆都)，或是徜徉在天地间，庇佑其子孙(如道家)；犹民也深信人死後就下到阴府(Sheol或ade)，而到亚巴郎的怀抱中，以表示义人的归宿，因为亚巴郎是生活於天主前，因此，上主天主也就是亚巴郎，依撒格和雅各伯的天主，是生活的天主而不是死人的天主，以证明亚巴郎，依撒格和雅各伯是生活於「彼岸」──阴府──之人，表示人的生命是永恒(义人的生命)。

所以，当否认复活的撒杜塞人来质问耶稣有关「复活」的事，由於他们以尘世的现象，古老的传统，认为生命的延续在於子嗣身上，并没有所谓的「永生」，就设难以一个女人，为着传子嗣的问题而连续嫁给兄弟七人，而复活後，这女人要作那一个人的妻子的问题来质问耶稣。耶稣就以从死人中复活的人，已不再死，是天主的儿女，已不婚不嫁，表示人已无须再以「出生」来延续生命。因为在天主内生活的人，在天主眼中都是活人(参阅路二十，27～38)。撒杜塞人就是以「内蓄原理」来看人生，认为人的生命就是当前肉体的生活，他们无法了解天主的奥秘，因为他虽以灰尘造了人，却以他的气息赐给了人，使他成为属灵的生物，使人能跨跃，能提升其本性的至高价值──成为天主的儿女，成为不能再死的人，因为在天主的眼中，所有的人都是活着的，因为「天主造万物，为叫他们生存」(智一，13)。

由於我们人性的软弱，保禄宗徒「期勉我们要信赖天主，因为耶稣和父将鼓励我们的心，并会赐给我们力量，使我们完成各种圣善的言，也会指引我们的心去爱天主，并学习基督的坚忍」(参阅得二，16～三，5)。因此，为得生存，我们必要遵守天主的诫命，教训，遵从他的话。

为能真正地在天主内活出「大是大非」的生命，应是我们人生的大事。正如耶稣说：「我告诉你们做我朋友的人们：你们不要害怕那些杀害肉身，而後不能更有所为的人，我要指给你们，谁是你们所应怕的；你们应害怕杀了以後，有权柄把人投入地狱的那一位。」(路十二，4～5)因此，今天读经一玛加伯下所记述的这七个兄弟和他们的母亲的英勇事迹，他们为遵守天主的法律，不顾惜自己的生命而宁愿捐驱的精神，是多麽令我们感佩和效法。只要想一想他们信德的言语：「你使我失去现世的生命，但是宇宙的君王，必要使我们这些为他的法律而殉难的人复活，获得永生」(加下七，9)；「这些肢体是从上天得来，现在为了他的法律，我不吝惜这一切，希望有一天从他那里重新获得。」(加下七，10)；「我们深信天主使人复活的许诺，所以让我死在人手中，是求之不得的；可是你却得不到复活而进入永生。」(加下七，14)死人的复活是天主正义的表现，不相信「复活」的人，就是不相信天主的正义，不相信天主正义的人，必也会迷失今世的肉性追逐之中。


主日道理摘选-常年期第卅三主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第卅三主日

常年期第卅三主日 - (2001/11/18)

读经：玛拉基亚先知书三章19～20a节；
      致得撒洛尼人後书三章7～12节；
圣路加福音廿一章5～19节。

主题：什麽时候是世界末日。

讲道摘要：
记得几前在台湾发生了一件值得回味的事：即有个名为「飞碟会」的成员约一百二、三十名，在一个姓陈的南部某技术学院的讲师带领，变卖在台的一切家当，远渡重洋到美国某洲的一小村庄，等待当年八月卅一日，「上帝」将派飞碟来拯救他们离开地球的世界，因为世界将要毁灭。

在教会内，在二０００禧年前，也曾经盛传某年某月某日连续三天，将发生天变，即连续三天将发生天昏地暗的情事，太阳失光，月亮失明，伸手不见五指，将有庞大数目的人死於灾难，信友应准备圣周六复活夜祝圣的蜡烛，届时点上蜡烛，藉着祝圣的烛光以获救。

在韩国也发生某个基督教派的牧师，曾预言某年某月某日世界将毁灭──世界末日──，因而使得该教派信友多人，变卖一切家产，尽情挥霍享乐地等待世界末日的到来。而在事後，许多人因失去家产而悲伤悔恨，甚至走上自杀的道路。

在今天的福音曾记述，有些人正谈论圣殿是用精美的石头和还愿的献礼装饰的。耶稣就说这一些外在有形的东西，有一天将化为乌有，没有一块石头会留在另一块石头上，都要被拆毁。而当他们听到这句话──耶路撒冷圣殿将毁灭时，他们都惊慌地问耶稣，是什麽时候会发生这事，会有什麽预兆。因为犹民知道，耶路撒冷圣殿的毁灭是意谓着世界末日的到来(参阅路二一，5～7)。

面对「世界末日」的到来，人们都很恐慌，但也有人如保禄宗徒所说：「我们吃喝吧！明天就要死了。」(格前十五，32)而无动於衷。但明显地，面对这个问题时，人们仍只是担心自己是否或如何能得救，而对「新天新地──新耶路撒冷」的到来却漠不关心。

世界的末日根据玛拉基亚先知，是一个天主义怒的日子：「那日子来到了，好像冒火焰的炉子，所有骄傲的人和作恶的都要成为麦　而被烧尽」(参阅拉三，19)；那日子也是「正义的太阳将要为那些敬畏上主名字的人升起，以它箭羽似的光芒普施救恩。」(拉三，20)。

虽然，那日子是个义怒之日，但也是天主正义的日子，慈悲的日子。因此，耶稣要我们不要惊惶，但要谨慎，不要受欺骗！慎防那些冒称默西亚的人之言行，如飞碟会，能说预言的信友或牧师，甚至那些所谓说梦或解梦的人的口舌，因为「愚人的希望，是虚幻而妄诞的；梦境使无知的人想入非非。迷信幻梦的人，与捕风捉影的人无异。梦里看到的，与照镜所见的相同。污秽里能有什麽洁净呢？虚伪中能有什麽真实呢？占卜、算命、测梦，都是虚妄的；因为梦使许多人误入迷途，他们寄望於梦，却大失所望。履行法律，并不依赖虚伪；出自忠信人口中的智言，必见诸实行」(德三四，1～8)。保禄宗徒要我们实是求是，安分工作，自食其力(参阅得後三，7～12)。耶稣却要我们认识时代讯号，如战争、天灾地变、饥荒和瘟疫
，将有恐怖的异象出现，天上要有巨大的凶兆。世界迫害教会等等，以及人心冷漠的现象：家人之间的冷漠、妒恨、亲子的凶杀、家人亲属和朋友的相互出卖，信友要因耶稣的名字，受众人的憎恨等时代讯号，亦即认识这些现象与「新天新地」「天主国」来临之差异与反省，并且要坚忍到底，保持对耶稣基督的忠信，以保生命(永生)。保禄宗徒更说：「关於我们的主耶稣基督的来临，和我们聚集到他前的事，我们请求你们，不要因着什麽神恩，或什麽言论，或什麽似乎出於我们的书信，好像说主的日子迫近了，就迅速失去理智，惊慌失措。不要让人用任何方法欺骗你们，因为那日子来临前，必有背叛之事，那无法无天的人，即丧亡之子必先出现。他即是那敌对者，他高举自己在各种称为神或受崇拜者以上，以致要坐在天主的殿中宣布自己是神。罪恶的阴谋已在活动，只待这阻止者一由中间除去，那时，那无法无天的人就要出现，主耶稣要以自己口中的气息将他杀死，且以自己来临的显现把他消灭。」(得後二，1～8)。
    那麽，什麽时候是世界末日呢？耶稣曾说：「至於那日子和那时刻，除父一个外，谁也不知道，连天上的天使也都不知道。」(玛廿四，36)所以，你们要醒寤，善作准备。然天主的国是指人生活在与天主同在的生命里(如贾诃莫毕辉枢机主教所说的：参阅毕辉枢机着：「彼岸」一书)。而耶稣也说：「天主的国就在我们中间。」(路十七，21)因此，我们为何问什麽时候是末世呢？我们的末世不就是要更新这个今世吗？不就是要使这个今世成为一个有血肉的新天新地的天主国吗？只要我们坚忍地固守天主的训诲，尽力地在天主圣神的感召下，将天主爱人的讯息传给我们的弟兄姐妹，而後一齐悔改信从福音，齐心协力地共造一个天主的爱永远临在的家园，就是我们末世。


主日道理摘选-常年期第卅四主日-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

常年期第卅四主日

常年期第卅四主日 - (2001/11/25)

读经：撒慕尔纪下五章1～3节；
      致哥罗森人书一章12～20节；
圣路加福音廿三章35～43节。

主题：十字架上的普世君王是当今人类唯一希望。

讲道摘要：
撒慕尔纪下记载：以色列众支派到赫贝龙，来见达味，求他出任以色列王，提到上主说的话：「你(达味)要牧养我的子民以色列，作以色列的领袖。」(参阅撒下五，1～2)。

我们都知道，达味王国是天主之国的预像，是代表得救的选民，新以色列子民的象徵(按：撒乌尔时代有如旧以色列)。当(旧)以色列的君王撒乌尔背离天主，不听从天主吩咐，作了天主视为恶的事，天主就废弃了他(撒上十五)，另立了新王达味，达味就在他的父亲叶瑟的家中，受撒慕尔的傅油。然而却直到撒乌尔阵亡後，才在犹大赫贝龙城，共推达味为全以色列的君王并给他傅油，达味王就以耶路撒冷圣城为首府，作王达卅三年。以耶路撒冷城作获救选民得救的保障，是天主与人同在的记号：「位於城北的熙雍山，是大王的城邑──天主住在堡垒的中央，亲自作它的保障」(咏四七)。作为基督默西亚的达味，他王的态度，是要牧养天主的子民以色列，作以色列的领袖，因此，他要带领以色列进入生命的牧场，那里有翠绿的生命的牧草，因而可使选民获得生命，正如圣咏廿二篇上所说的：「上主是我的牧者，我实在一无所缺。他使我憩息在翠缘的草地上，又领我走进幽静的溪水旁。他使我精神振奋，体力恢复，为了光荣他的名，领我踏上了正途。纵然我要走过阴森的幽谷，我也不怕凶险，因为有鶣与我同在。鶣的牧杖和牧棒,使我欣慰舒畅。在我敌人面前，鶣为摆设筵席，在我头上傅油，使我的杯爵满溢。在我一生的岁月里，常沐浴在鶣的恩宠与幸福中，在我有生之年，我要常住在上主的殿里。」

犹如以色列子民渴望犹大王达味来牧养他们，作他们的领袖，而普世万民更渴望新的犹太人的君王耶稣基督来作他们(新的以色列子民)的君王(参阅路廿三，38)，并且向他呼求说：「耶稣，当鶣来到鶣的王国时，求鶣纪念我！」(路廿三，42)当然我们也盼望耶稣也有同样的回答：「我实在告诉你：今天你就要和我一起在乐园里。」(路廿三，43)。

基督的王国──天主的国──已经随着耶稣基督的降生与逾越奥迹而进入了世界了。他要和我们一起在乐园里，犹如从起初天主造我们人类时，已为我们预备了的一样(创二)「我父所祝福的，你们来吧！承受自创世以来，给你们带来了的国度吧！」(廿五，34)由此可见，基督给我们带来了确切的希望──天主国的来临，而且「天国就在我们中间了。」(路十七，21)。

圣保禄宗徒致哥罗森人书里就提到，为何耶稣基督是我们当今人类的唯一希望。因为「那普照每人的真光，正在进入这世界；他已在世界上，世界原是藉他造成的；凡接受他的，他给他们，即给那些信他名字的人权能，好成为天主的子女」(若一，9～10，12)。因此，保禄宗徒说：「感谢天父，使我们有资格在光明中，分享圣徒(天主子女)的福份。他救我们脱离了黑暗的权势，使我们徒置到他爱子的国土。在他受子内，我们得到了救赎，获得了罪赦」(哥一，12～14)。「因为天主乐意使整个圆满住在他内，并藉着他在十字架上倾流的血，建立了和平，使人间和天上的一切，都与天主重归於好。」(哥一，19～20)。

二００一年九月五日新闻报导：彰化二林洪若潭一家五口自杀疑案。报导中说：洪若潭一家拥有一处面积达三千坪的别墅，一家大公司，既无财务危机问题，且洪姓本人育三名子女，皆已成年，受高等教育。突然一家五口同时自杀。从遗书(洪若潭笔迹)中了解，是说，觉得没有明日的生活环境，使他们对生命索然无味，因而了却一生。

由此可知，生命不在於物质上之有无，而在其内在之价值，得为天主的子女，只有藉生命之原──耶稣基督，才能获得，因为一切都是藉着他而受造的(参阅哥一，15～17)。因为他是生命的食粮(若六，35)，为赐给我们生命的。只要我们仔细想一想今日人类的时弊，再看看耶稣基督默西亚的使命(参阅路四，18～19)，我们就知道，十字架上的君王耶稣基督正是我们当今人唯一希望。因为他使我们与天主和好。


主日道理摘选-丙年诸圣节-天主教图书中心--天主教文学,书籍,图书,书库

2001年 - 丙年

丙年诸圣节

十一月一日　诸圣节

读经：默示录七章3～4节；9～14节；
      若望壹书三章1～3节；
圣玛窦福音五章1～12节。

主题：真福。

讲道摘要：
佛祖释迦牟尼看到了人生之「生、老、病、死」的惨景，後在菩提树下悟到了真理，觉悟到人生，无论富贵贫贱都是充满痛苦的，都有一切烦恼，而这些痛苦都有违人生之本意，人生本为追求幸福──真福、真如。因而彻悟了人只要能脱苦，就能获到真福，就发明了苦、集、灭、道四圣谛以助人离苦得福。

苦谛：万般皆苦。人以假象为本，因而追求假或虚妄的一切，到头来，一切事物仅具无常，一场虚空惹来一切烦恼、一切苦。因此，要觉悟万事皆苦，万物无常、虚空，只有追求真正之本原──佛、真如，才是人生之正道。

集谛：集谛也是聚谛。人一旦悟到了苦谛，就想如何能脱苦得福，因此，就集业(人之行为、工作、事业、财富之追寻)以灭苦。因而起了贪欲，却助长业之聚竟成了苦之聚。

灭谛：澈悟一切业就是一切苦、一切烦恼之因，因此只有灭绝一切贪欲、一切欲望，即可灭尽一切烦恼、一切苦。

道谛：为到灭绝一切苦，就得遵循八正道：即正见(正实的知见)，正思(正确的思维)，正语(正直的言语)，正业(端正的行为)，正命(正当的职业)，正勤(正好的努力)，正念(正净的忆念)，正定(正统的 定)(参阅甘易逢着浅谈佛学27～28页)。

佛陀的觉悟破除了人的「无明」，而「无明」正是业的锁链的来源。这觉悟正是一个「解脱」，解脱於无明，於一切欲望，甚至生命本身。当一个人还在世界上，而心灵已完全解脱而享有涅盘，即称之为「有馀涅盘」──即带业涅盘。生命结束後所享之涅盘，则称为「无馀涅盘。故此涅盘即人之极致-－真福。而涅盘就是寂灭──虚空(见甘着浅谈佛学第四章30～38页)。」总之，以笔者看法，佛家之追求涅盘(虚空、寂灭)为真福，其理论实有些荒谬，因为人生而无相，却要追求真实，而所谓真实却又是虚无、寂灭，不就是一场无解 虚妄吗？如同耶稣论及犹达斯时说的：「那人若没有出生，为他更好。」(玛廿六，24)马蒂尼枢机主教在他的「与主同在考验中」书中，引用哲学家塞味诺之着作：「在苏格拉底『讽刺』中的信仰危机」的一段话，「米达(Mida)王愿意知道什麽是人最好、最可希求的东西，西来诺(Sileno)，身为帝娥尼肖智慧的传统代表，在久久不语後，终於微笑着答说：『可怜而短暂的後代，偶然之子和受罚之子，为什麽逼我说出，那为你最好，你却不应知道的事情呢？更好的事是你力所未逮的，那就是：没有出生，不存在，什麽也不是；更好的第二件事，则是你最好尽快归於虚无』」(见书53～54页)。

道家则认为修得神仙，而徜徉於宇宙之间，庇荫子孙後代为真福。而中国习俗上则是「福、禄、寿、禧」为真福。三代同堂、五世其昌、含饴弄孙、家和万事兴之为福；高官厚爵之为禄；年高德邵之为寿；天赐百福、地生百物、五谷丰登、鬼神不扰是为禧。总之，除道家求成神得仙徜徉於宇宙间，以庇荫子孙有些许超脱的思想外，佛家的因果之三世因缘思想和民俗的「福、禄、寿、禧」之思想，都是以现世之所谓「福乐」为主，都是属於「内蓄原理」(Prin ciple of lmmanence)。

教会庆祝诸圣节，即在庆祝人得真福而成圣，因为天主是圣的，我们也应该是圣洁，因为「天主的旨意，就是要我们成圣，……因为天主召叫我们不是不洁，而是为成圣」(得前四，3、7)，而我们基督基本上就是圣徒，都是圣人(参阅斐一，1；四，21；默二二，21)。因此庆祝诸圣就是庆祝基督徒成为基督徒，圣徒的庆典。但要如何成圣得真福呢？基督在今天在福音中，给我们指出八端真福：

「神贫的人是有福的，因为天国是他们的」；所谓「神贫」当然是指比「实际的穷人」更高深的意义。神贫者是正直的人，热诚者，且在各种束 压迫，常保正义并向天主开放的人。以他们纯洁简 的心，沐浴在天主的恩宠中，并以整全的生命向天主与弟兄姐妹开放的人，因此，天国是他们的：「我父所祝福的，你们来吧！承受自创世以来给你们预备了的国度吧！」(玛廿五，34)。

「哀恸的人是有福的，因为他们要接受安慰」；哀伤世上的不正义，世人的罪恶，将获得基督的安慰，因为基督将证明已战胜罪恶，征服了死亡。

「温良的人是有福的，因为他们将承受土地」；承受土地即承受天主国，珍惜天主的恩赐，并照天主的话而付诸实行，将接受天主的祝福；

「慕义如饥似渴的人是有福的，因为他们要得到饱饫」；因为他们将在默西亚时代里，看到正义的天主的来临，使他们得到天主正义的饱饫；

「怜悯人的人是有福的，因为他们要受到怜悯」；怜悯人的人是个能宽恕他人的人，必然，他们会得到天主的宽恕而得天主的怜悯。

「心地纯洁的人是有福的，因为他们要看见天主」；心地纯洁的人，是迈向至圣的天主，走向成圣的道路，使我们学会应怎样行事，怎样中悦天主、悦乐天主。并且知道应如何彼此相爱，「请看父赐给我们何等的爱情，使我们得称为天主的子女，而且我们也真是如此，但我们将来如何，还没有显明，可是一旦显明了，我们必要相似他」(若壹三，1～2)。

「缔造和平的人是有福的，因为他们要称为天主的子女」；因为「天主是和平的天主」(参阅罗十五，33；赐平安的天主)，因此，缔造和平的人是在从事天主的工作，得称为天主的子女(天主产业的承继者)。

「为义而受迫害的人是有福的，因为天国是他们的」；最後一端之真福，是第一端真福「神贫的人」之回响。为义而受迫害，也是向正义天主的呼求与投靠，因此，将在天主压伏一切不义之後，得见天主正义的显扬，即「我们应先追寻天主的国和它的义德」(玛六，33)。

总之，真正的「圣德与真福」就是要明了，「鶣为我准备了一个身体，看，我已来到，为承行鶣(天主)的旨意」(希十，5～9)，而天主的旨意是要於承行人间如同在天上的(参阅玛六，10)。


主日道理摘选-将临期第一主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

将临期第一主日

将临期第一主日 - (2001/12/2)

读经：依撒意亚先知书二章1～5节；
      致罗马人书十三章11～14节；
      圣玛窦福音廿四章37～44节。

主题：人类的愿景──平安。

讲道摘要：
没有人能自己知道，何时要降生到这世上来，何时要离开这个世界。诞生在那一家，或死在何处，也都不是我们所应关切的。唯有当我们生活於此世时，我们就应时时警醒主来临的日子。就如同今天福音中，耶稣对他的门徒们所说的：「就如在诺厄的时日怎样，人子的来临也要这样。因为就如洪水以前的时日，人照常吃喝婚嫁，直到诺厄进了方舟的那一天，仍然没有觉察，直到洪水来了，把他们都卷了去；人子的来临，也必要这样。那时，两个人同在田间，一个被提去，一个被遗弃；两个女人同在磨旁推磨，一个被提去，一个被遗弃」(玛廿四，37～41)。

    将临期是期待默西亚──基督来临的时期。今天教会却在将临期第一主日，选了这篇论及「世界终末」的讲话，看起来好像不太适宜，其实却是非常的恰当的，因为基督的来临，本来就是一种世界终末的开始，是「新天新地」的来临，旧的已呈过去了，现在一切都是新的：「我们藉着洗礼已归於死亡与他同葬了，为的是基督怎样藉着父的光荣，从死者中复活了，我们也怎样在新生活中度生」(罗六，4)。这个新生活的来临，就有两种结局：一个被提去，一个被遗弃，也就是生命与死亡两种结局，并且，它来临的时辰是无法预料的。就如今年(二００一年)九月十一日，发生在美国纽约市世界贸易中心大楼被攻击的事件，也是始所未料之事，当时人们照常赶往该楼去上班，正运作整个世界的金融事务，然而就在那一天当地的上午八时四十分，两次的巨响，一切都停止了。所以，耶稣劝勉我们应该随时准备好，因为在我们想不到的时刻，人子就来了(参阅玛廿四，44)。圣保禄宗徒更要求我们「该抛弃黑暗的行为，佩上光明的武器：举止要端庄，好像在白天一样；不可狂宴豪饮，不可淫乱放荡，不可争斗嫉妒；但要装备上主耶稣基督的武器；不要只挂虑肉身的事，以满足私欲」(罗十三，12～14)。

    将临期既是一个期待人子──基督的来临，亦即等待「天主与人同在的帐幕」的降来，也是充满一切生命胜利的来临，犹如默示录中所描述的：「我看见了一个新天新地，因为先前的天与先前的地已不见了，海也没有了。我看见那新耶路撒冷圣城，从天上由天主那里降下，就如一位装扮好迎接自己丈夫的新娘。我听见由宝座那里有一巨大声音说：『这就是天主与人同在的帐幕，他要同他们在一起；他们要作他的人民，他亲自要「与他们同在」』作他们的天主；……以後再也没有死亡，再也没有悲伤、哀号、苦楚了，因为先前的都已过去了」。那位坐在宝座上的说：『看，我已更新了一切』(默廿一，1～5)。可是「只有那些记载在羔羊生命册上的，才得进入」(默廿一，27)。

    基督已更新了一切，而先前的都已过去了。那麽，先前的到底是些什麽景像呢？那就是那些怯懦、失信、可耻、杀人、奸淫、行邪术、拜偶像，以及撒谎(默廿一，8)，犹如保禄宗徒在给迦拉达人书信中所说的：「随从肉性本性私欲的作为一样：即淫乱不洁、放荡、崇拜偶像、施行邪法、仇恨、竞争、嫉妒、忿怒、争吵、不睦、分党、妒恨、凶杀、醉酒、宴乐，以及与这些相类似的事」(五，19～21)。

    依撒意亚先知在今天的读经一里告诉我们：「有关犹大和耶路撒冷的异像，就是：到末日，上主的圣殿所在的山岭必矗立在群山之上，超乎一切山峰，万民都要向它涌来。他要统治万邦，治理众民。他们要把刀剑铸成锄头，把枪矛制成锋镰刀；民族与民族不再持刀相向，人民也不再整军备战。雅格的家，来吧！让我们在上主的光明中行走！」(见依二，1～5)。这正是我们所期待的和平与平安的新天新地。

    今年美国的九一一事件，确实是件骇人听闻的，并且举世共愤的事情。然而如果因此而发动战争，则只是徒增加一些无辜生命的牺牲，套句佛家的「冤冤相报」这句话，我们就知道，届时将没完没了，更不能建立和平，如果我们再仔细地思想保禄宗徒的话，他说：「对人不可以怨报怨，因为经上记载上主的话说：『报仇是我的事，我必要报复』。所以如果你的仇人饿了，你要给他饭吃；渴了，要给他水喝，你不可为恶所胜，而要以善胜恶」(罗十二，17a，19b～22)。

    人类已迈进公元第廿一世纪，经历过多少次杀戳的洗礼，特别是前一个世纪内的两次世界大战以及战後许多争端不止的大小战争，我们几时看到战後有和平的，有如依撒意亚先知书中所说的：「他们把刀剑铸成锄头，把枪矛制成镰刀；民族与民族不再持刀相向，人民不再整军备战」(见主日读经一)。我们发现战後的军备竞赛，更是悚目惊心，因为科技愈发达，所制造的武器更可怕。又以政治环境来看，每经历一次民主运动，就增加更剧烈的分裂，实是令人意料之外。我们人类到底要往何处去呢？让我们回过头来，再度瞻仰耶稣基督吧！我们更盼望他的再度来临，使我们再得回真正的平安吧！但只有悔改和宽恕，才可得到平安。


主日道理摘选-将临期第二主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

将临期第二主日

将临期第二主日 - (2001/12/9)

读经：依撒意亚先知书十一章1～10节；
      致罗马人书十五章4～9节；
      圣玛窦福音三章1～12节。

主题：悔改是人类得救的唯一希望。

讲道摘要：
    今天的读经一，依撒意亚先知谈到，当天主为拯救人类而派遣他的受傅者时的情景：上主的神要降在那由叶瑟树干生出的嫩芽而成的幼苗身上，要赐给他智慧和聪敏之神，超见和刚毅、明达和敬畏之神。他要以敬畏天主为快慰，他不以眼见、耳闻审讯断案。而以正义维护弱小，以公理保护地方上的穷人，以口中的棍杖打击暴戾者，口边的气息诛杀邪恶者。因而豺狼与羔羊；豹子和小山羊；牛犊和幼狮等等都能和睦相处、共同饲养。在天主的圣山上，谁也不再作恶，谁也不再害人，因为大地充满对上主认识。到了那一天，叶瑟的根子将成为万民的旗帜，普世万邦都将远来求教；他驻节之地辉煌灿烂(参阅依十一，1～10)。

    从上述圣经的章句的精神来看，我们的幸福园地真能呈现一片祥和安宁的气息：豺狼与羔羊；豹子和小山羊；牛犊和幼狮等皆能和睦相处、共同饲养。其原因在於那领受天主的傅油，并怀有敬畏天主之胸怀的正义之默西亚的来临所致；他以正义维护弱小；以公理保护地方上的穷人；以口中的棍杖打击暴戾者；口边的气息诛杀邪恶者。

    而如今我们现代人类的处境是怎样的呢？由於罪恶，我们就如同亚当和厄娃以及加音一样，「躲避天主的面」(参阅创三，8；创四，14)。而我们的罪恶，正是各种形式的杀人行为(如堕胎、杀婴、安乐死，各种形式致死人类的暴力)。而当我们一开始「躲避天主的面」所导至的结果是：「我们情愿做罪恶的奴隶」(参阅若八，34)，并尽心地将「人类自由」以「邪恶的含义」来扭曲：即人有绝对的权利凌驾於他人之上，并可反对他人(参阅「生命的福音」通谕20)。更有甚之，正如教宗若望保禄二世在他的「生命的福音」通谕中所说的：「人慢慢地就失去了对天主及对人的感觉：『即对其尊严和生命的感觉；而彻底的达及道德律，特别是在尊重人的生命及尊严这样重大的事上，又会使人们愈来愈看不清天主活生生的及救恩的临在。』」(21)

    而当人对天主和对人失去意识时，正如梵二大公会议简洁的表达：「受造物而无造物主，势必等於虚无：人一旦忘掉天主，受造物便晦暗无光」(现代36)。而人也不再自视为「神秘地不同於」其他生物之万物之灵，而只是作精良的有机体，其肉体即成「一件东西」而不再有「超性」特质，生命不再是天主的恩赐而仅为「物件」。生与死也不再是人生重要体验，而只是一件人所「拥有」或「抛弃」的东西，天主失去其奥秘性，人与世界也同样丧失其奥秘性(参阅同上22)。因此，也必然导向一种实用的物质主义并孕育个人主义、功利主义和享乐主义。因此，对所谓的「生活品质」的诠释，则仅以经济效率，无节制的消费主义，肉体的美与享受为要，而无视於生命更深远的幅度，即人际关系、精神和宗教的幅度」，就连宗教亦仅停滞在物质面的幅度之上。痛苦失去意义；具体位格主体也失去重心。而被物化之世界，首先受害的是妇女、儿童与一切的边缘人，因为他们已不再是「所是」，而仅成为社会之「所有」，变成社会之负担。(参阅23)。不但如此，恶又成为「罪的结构」，迫使人们道德尽失，竟到了「以不义抑制真理」，「称恶为善；称善为恶」而走上了最令忧心的堕胎及最黑暗的道德盲目之路。(参阅同上24)

因此，在今天玛窦福音中，特别指出我们需要真正「悔改的洗礼」。我们应该「预备上主的道路、修直他的途径。」(见三，1～12)。看了教宗若望保禄二世的剖析，我们能不惊醒而早日悔改吗？
难道我们真的是如若翰所说的是「毒蛇所生的种类！」(见今日福音)。然而我们已因天主的爱而成为天主的子女：「使凡信他的，他给他们权能，好成为天主的子女」(若一，12)。我们就应尽早「悔改」，也要协助别人悔改，唾弃任何形式的「死亡文化」：即功利、消费、享乐及「物化」、「俗化」主义或精神，而恢复对天主及对人之感觉。「悔改」而信从福音正是此唯一良方。


主日道理摘选-圣母始胎无原罪-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

圣母始胎无原罪

圣母始胎无原罪


主日道理摘选-将临期第三主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

将临期第三主日

缺


主日道理摘选-将临期第四主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

将临期第四主日

缺


主日道理摘选-圣诞节-子时弥撒-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

圣诞节-子时弥撒

缺


主日道理摘选-圣诞节-天明弥撒-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

圣诞节-天明弥撒

耶稣圣诞节 - 天明弥撒

读经：依撒意亚先知书五二章7～10节；
      致希伯来人一章1～6节；
      圣若望福音一章1～18节。

主题：大地四极看见了我们天主的救恩。

讲道摘要：
    在今天的读经一里，依撒意亚先知曾预言，当默西亚基督来临时，他将宣布和平，传报喜讯，宣扬救恩，并对熙雍说：「你的天主为王了！」熙雍的守望者都要高声欢呼，因为他们亲眼看见了上主返回熙雍。耶路撒冷的废墟要兴高采烈，一起欢呼，因为上主安慰了他的子民，救赎了耶路撒冷。上主在万民前显露了自己神圣的力量，而大地四极看见了我们天主的救恩。（参阅依五二，7～10）

    若望福音更把身为「道路、真理、生命」的耶稣基督，与那在起初已有的，并且与天主同在，本身就是天主的天主圣言划为等号（参阅若一，1）。并指出圣言已成了血肉，成了人，并住在我们中间（参阅若一，14）。这样也就说明了天主为拯救人类，所做出的用心，因为「在古时，天主曾多次并以各种方式，藉着先知对我们祖先说过话；但在这末期，他更藉着自己的儿子对我们说了话。」（希一，1～2）表现出，虽然天主在早期曾藉先知向我们启示他的圣言，他的旨意，但我们仍可发现，人们好像无法认识天主圣言的临在，天主旨意的价值似的：如「那普照每人的真光，正在进入这世界；他原来已经在这世界上，因为世界本是藉着他而造成的；但是人竟不认识他。他来到自己的地方，自己的人却没有接受他。」（若一，9～11）因此，圣言自己成了血肉，成了人，不但是他具体地亲自「对我说了话」，更证实了「身教胜於言教」，他不再以言语，而是以赋与生命的「身体力行」的圣言，对我们说了话。正如教宗若望保禄二世曾说过：「现代的人并不太相信一些美好的言辞，他们情愿能以看到具体的行动。」因此，我们今天就更了解了，当他（天主）竟这样爱了世界，甚至赐下了自己的独生子（若三，16），「交出自己的性命，为大众作赎价。」（谷十，45）的意义。

    「在他（圣言）内有生命，这生命是人类的光。」（若一，4）因此，他的来临正是为赋与我们生命：「我来，却是为叫他们获得生命，且获得更丰富的生命。」（若十，10）不但如此，他更要为「生命」服务，也愿意我们能为「生命」服务，以战胜那充满「黑暗」的「死亡文化」，致「死亡」於死地，因为「光在黑暗中照耀，黑暗决不能胜过他。」（若一，5）因此，他也要我们与他一样，要服务「生命」，即在「他最小的兄弟姐妹中的一个，具体地作『生命』的服务：他们饿了，就给吃的，渴了就给喝的，作客，则要收留，赤身露体，就要给衣服穿，患病，坐监，都得去探望。」（参阅玛廿五，35～36）甚至於所谓的「仇人」，亦当如此，「你们当爱你们的仇人，当为迫害你们的人祈祷，好使你们成为你们在天之父的子女。」（玛五，44～45）

    圣言虽已成了血肉，成了人，以身教的方式给我们讲述了天主的奥密──他无限的爱，并以「道路、真理、生命」给我们说明了「永生的道路，救赎的真理，及真实永恒的生命」。犹如福音中所说的：「光明来到了世界，世人却爱黑暗甚於光明，因为他们的行为是邪恶的。的确，凡作恶的，都憎恨光明，也不来就光明，怕自己的行为彰显出来。」（若三，19～20）

    圣言如今为拯救世人，拯救世世代代的世人，他既已在历史中，成了血肉，成了人；今天他也愿意让他自己圣言降生在教会中，使教会成为救人圣事，成为「降生成为血肉」的圣言──教会，基督的奥体。他愿意那些「信了他」，而成为天主的子女的我们，与他合而一，如他一样，成为世界的光，地上的盐。


主日道理摘选-圣家节-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

圣家节

圣家节 - (2001/12/30)

读经：德训篇三章3～7，14～17节；
      致哥罗森人书三章12～21节；
      圣玛窦福音二章13～15，19～23节。

主题：家庭是维护天主救恩价值的殿堂。

讲道摘要：
    我们曾经论述过，家庭是天主创造的冠冕，因为当天主按照他的肖像造了人，造了有男有女（一男一女）时，天主就祝福他们说：「你们要生育繁殖，充满大地、治理大地、管理海中的鱼、天空的飞鸟，各种在地上爬行的生物」（创一，27～28），天主看了他造的一切，认为样样都很好（创一，31）。明显地，他以男女成家立业作为他创造的冠冕，何以见得！我们只要继续看创世纪第二章的叙述就可了解了：「上主天主说：『人单独不好，我要给他造个与他相称的助手。』」（创二，18），因而我们就知道，人的特质就在於「成为」他人在人性上的相称助手，也正如教宗若望保禄二世所说的：「除非经过家庭，人无法走向人性的道路」（见Pope John PaulII：Sacred in All It's Forms 41页）。

    而梵二大公会议也说：「家庭是由造物主所建立，并为造物主的法律所约束的夫妻生活及恩爱的密切结合，凭藉婚姻契约，即当事人无可挽回的同意而成立。」这神圣的锁链是为夫妻、子女及社会的好处，而不系乎人的意志。具有多种好处及宗旨的婚姻，其创立者是天主自己。婚姻为人类的繁衍，为家庭所有成员，其个人的进步及永远的生命，为家庭本身和整个人类社会的尊严、稳定、和平与繁荣，关系至大。婚姻制度及夫妻之爱，本质上便是为生育并教养子女的，二者形同婚姻的极峰与冠冕。故此男女二人因婚姻的契约「已非两个，而是一体」这一密切的结合，亦即二人的相互赠与，一如子女的幸福，都要求夫妻必须彼此忠实，并需要一个不可拆散的团结。（见梵二现代48）

    家庭也是维护生命的处所，即服务生命的地方。因为天主对家庭的成员所做的祝福是：「你们要生育繁殖，充满大地」（创一，27）。因此，在生命的传授上，夫妻两人在互为相称助手之相互赠与的一体生活，不只是传授生命上，厥功甚伟，并且也给与新生的生命，一种「至爱与真爱」的典范，有助双方人格的成长与成熟，更协助新生婴孩之爱的成长与发展。而孩童在人与天主前之恩爱中生长（渐渐长大），对於人性尊严，特别是女性尊严，都是可获得至高的肯定性，因为是他们的「父性」与「母性」都得到了发挥，犹如张春申神父所说的：「有一次当耶稣在讲道时，人群中有一位妇女觉得耶稣谈吐优雅，情不自禁地认为作为他的母亲该是人生最大幸福。可是耶稣却回答说：『实行天意（天主的旨意）的人，更是有福』（路十一，27～28）。这暗示他的母亲玛利亚不但因生了他而有福，而且更因她处处实现母亲的天性，因而更是有福」。

    今日的世界上有许许多多生儿育女的母亲，假如她们没有发挥母亲的天性，那应是多麽悲哀；她们的子女也因而得不到幸福，她们自己也体验不到母亲的幸福。（见张着：「圣母年向圣母献上一瓣心香」书25页）。显然地是说：发挥超性「亲职」的天性，是超越「生儿育女」的本性亲职。教宗若望保二世曾在一九七九年十月二日在联合国大会谈到：「我愿表示高兴，因我们在儿童身上，找到生命的春天，以及我们每一个人今世的故国未来历史的期望。世界上没有一个国家，或政治制度能想到他们的将来，除非是经由这新一代的形象。关心儿童，从他们出生之前，从他们受孕的时刻起，以及他们的孩童和青年时期，这是人与人关系的首要和基本的考验。」
    对来到这个世界的每一个儿童的接受，爱和尊重，在物质的，教育的和精神方面的关心，应该常是基督徒家庭的特而又主要的特色：这样，当儿童们能「在智慧和身量上，在天主和人前的恩爱上」成长时，贡献出他们的宝贵力量来建设家团里，甚至有助於他们父母的成圣。（见「家庭团体」劝谕26）。

    再者，家庭也是老年人生命见证的舞台。这使人实际体验人性的价值，并发掘人性至高的智慧：「老人的重要使命是，对过去作见证，为青年人和未来岁月是智慧的泉源。」事实上，「老年人的生活，有助於阐明人的价值体系；显示代代相继并且奇妙地证明天主子民的相互依赖。老年人时常有使代沟未形成之前就跨越的神恩：多少儿童在老年人的眼目和言语以及抚慰中，找到了解和爱！多少老年人非常同意启示的话『孙儿是老年人的冠冕！』」（箴十七，6）（「家庭」27）。因此，「上主命令儿女尊敬父亲，也明定了母亲对儿女的权利。孝敬父亲的人，必能补偿罪过，并能戒避罪恶。孝敬母亲的人，就像积蓄珍宝的人。听从父亲的人，必使母亲得到安慰。」（德三，3～7）

    然而，家庭更是维护天主救恩价值的殿堂，也是传递天主救恩之所在。今天福音，圣史玛窦正是记载，若瑟和玛利亚觉察到婴孩耶稣，正面临俗世反抗救恩价值势力的威胁、侵害，甚至有生命的危险：「因为黑落德要搜索这孩子，把他杀死」（玛二，13）。因此，若瑟和玛利亚就听从天主的话，把婴孩耶稣带到埃及去避难，直到黑落德王死去为止，并且在得知黑落德王死後，则由他的儿子阿尔赫劳继位为王，就又照天主的意旨，而退避到加里肋亚境内，在名叫纳匝肋的小镇定居，这就应验先知们的预言：「耶稣要被称为纳匝肋人」（见玛二，14，19～23）。

    如今我们的环境，有如黑落德般的势力，诸如政治、科技、社会习俗，错误的意识型态和良知，人心的冷漠，效率与消费主义，甚至毒品，「正如同咆哮的狮子巡行各处，寻找可吞噬的」（伯前五，8～9）；家庭就应听从天主的话，用坚强的信德来抵挡它。（伯前五，9）


主日道理摘选-天主之母节-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

天主之母节

甲年 天主之母节 - (2002/1/1)

读经：户籍记六章22～27节；
      致迦拉达人书四章4～7节；
      圣路加福音二章16～21节。

主题：天主之母，人类之母。

讲道摘要：
    张春申神父在他的着作「圣母年向圣母献上一瓣心香」中曾指出：玛利亚是耶稣的母亲，在初期教会中，教会体验到玛利亚，生活得像他们自己的母亲。这在「宗徒大事录」中就可看到（参阅宗一，14）。而若望福音则以犹太人生活的角度，表达了同一信念。

    「原来在旧约的创世纪中，有关人类母亲之本源是这样的：『上主天主用那由人取来的一根肋骨，形成了一个女人，引她到人面前，人遂说：『这才是我的亲骨肉，她应称为（女人），因为是由男人取出来的』』。」（创二22～23）。

    玛利亚在初期教会中，生活得如同「母亲」一般，於是「女人」成了她的名字。如同旧约中第一个受造的女人──厄娃，是「众生的母亲」（创三20）。如今玛利亚不但是耶稣的母亲，她在新生教会团体生活中，也展现她是新生教会的母亲，故而称她为「女人」。若望福音记载在十字架的耶稣，临终前就对他的母亲说：「女人！看 的儿子」。（若十九27）。然後又对那门徒说：「看！你的母亲」。（参阅张着24～25页）。

    有关『天主之母』（ＴＨＥＯＴＯＫＯＳ）之基督信仰，这一端的真理，是教会从一开始就接受的。「而在厄弗所大公会议（公元四三一年）时已隆重地被认定」。为反对聂斯托利（Nestorians）的看法，聂斯托利坚持玛利亚仅是耶稣『人性的母亲』，而厄弗所大公会议则强调童贞玛利亚母职的主要意义。（笔者按：聂斯托利的理论，将使耶稣基督同时具有双重位格＜Person＞），即具天主性位格和人性位格。教会在厄弗所大公会议宣称：耶稣基督，天主子只有一个位格，是降生成人的圣言，天主第二位圣子，他是真天主又是真人，他的救世工程是天主第二位圣子，联同圣父和圣神的三位一体的天主之救世工程。因此，玛利亚因圣神受孕，诞生了天主子又人子的耶稣，他与圣父、圣神是同性同体的。一个完整的人只具有一个位格。因此，玛利亚既是天主子耶稣基督的肉体生母，由於耶稣基督既是真天主又是真人，圣母玛利亚也真是天主之母。因为母职与整个人的位格有关，不仅仅关系到躯体，甚至也不仅仅关系到人的「本质」。以此方式阐释，「天主之母」的名衔和名称就成了专属於童贞玛利亚与天主契合的专有名号。（参阅教宗若望保禄二世牧函：圣母年论「妇女的尊严与圣召」〔一九八八年〕4）。

    而根据路加福音中有关「耶稣基督诞生」的记载是这样的：当耶稣诞生时，在那地区有牧羊人露宿，守夜看守羊群。有上主的一个天使站在他们身边，上主的光辉环照着他们，天使向他们说：「不要害怕！看，我给你们报告一个为全民族的大喜讯：今天在达味城中，为你们诞生了一位救世者，他是主默西亚。这是给你们的记号：你们将要看见一婴儿，裹着襁褓，躺在马槽里。」那时候，牧羊人急忙来到伯利恒，果然找到了玛利亚和若瑟，以及那躺在马槽里的婴儿。牧羊人发觉他们所听见，看见的一切，跟天使所报告的完全相符（参阅路二，1～20）。圣母玛利亚生了耶稣基督而成了「天主之母」，至此是千真万确之事了，因为那诞生的救世者正是「主默西亚」。当然，这个特殊的关系，纯粹是圣宠，是圣神的恩赐：「万福！充满恩宠者，上主与 同在！」（路一，28），「圣神要临於 ，至高者的能力要庇荫 」。（路一，35）。

    身为「女人」、「天主之母」的玛利亚，其一生最大的成就就是作耶稣的母亲。正如张春申神父所说的：「为了表达玛利亚在初期教会中，生活得如同『母亲』一般，於是『女人』就成了玛利亚的名字」。如同旧约中第一次创造的女人──厄娃，是「众生的母亲」（创三，20）。如今，玛利亚不但是耶稣的母亲，更因教会在自己的生活经验中，发现她的一举一动犹如这个新生团体的母亲，所以也称她为「女人」（张着：圣母年向圣母献上一瓣心香24页）。「玛利亚不但因生了他而有福，更因她处处实现她母亲的天性，更是有福。」因此，张春申神父就说：「今日的世界上有许许多多生儿育女的母亲，假使她们没有发挥母亲的天性，那应是多悲哀；她们的子女得不到幸福，她们自己也体验不到为人母亲的幸福」。（同上25页）

正如教宗若望保禄二世在他的「家庭团体」劝谕中说的：「根据天主的计划，婚姻是家庭较大团体的基础，因为婚姻制度和夫妇的爱，是导向生育和教养儿女的，在儿女身上夫妇得到他们的荣冠。」

    照理说，爱的本质就是恩惠；而夫妇之爱，使夫妇彼此『认识』而使他们成为『一体』的爱，并不停留在夫妇二人，因为此爱使他们能做更大的赠予，藉此他们成为天主的合作者，而把生命给予一个新的人。当夫妇二人彼此相给予时，他们彼此献出自己，同时超越他们而赐予儿女，儿女是他们爱的活的形象，夫妇一体的永恒标记，身为父母，他们生活而不可分的综合。（「家庭团体劝谕14」）「女人怀孕生子，『透过真诚的自己给予而发现自己』」（教宗若望保禄二世牧函　圣母年论「妇女尊严与圣召」18）。但她能「赖天主获得了一个人」（创四，1）。则必须是他们二人真诚地「成为一体」且要「彼此认识」，即彼此认识，他们是彼此的夫妻，更了解他们将要成为一个新生命的父母，而将畏以人性之极致──父、母亲职，来完成他们的人生。

    正如「妇女的尊严与圣召」牧函所显示的：「圣经上『女人』的典型在天主之母的母职上呈现其巅峰。」（19）从玛利亚接受成为耶稣基督母亲的一职，就全身投入基督救世工程，如亲访伊撒伯尔，献耶稣於主殿，携主赴耶京圣殿，默默存想耶稣之言行，加纳婚宴促使耶稣显第一个奇迹，耶稣升天後，在初期教会的临在，处处表现她「母亲职务」，一如「家之中馈」的角色（笔者按：辞典上解：中馈即主妇主持膳食事务。但更重要的是，主持家庭发展，特别是子女与丈夫之身心灵发展之一切事务），而上述圣经上的事迹，更是玛利亚尽母职的典型表现。因此，身为女人将如何效法圣母在身心灵发展，所当作的事务，将是今日女性当务之急，因她本就负「人类」代表，与「恶魔、魔鬼、恶势力为仇、为效，并要带领其後裔一同踏碎魔鬼（毒蛇）的头颅（参阅创三，15）」。家有贤母，则百毒不侵，但若女人不愿成为母亲（肉性与精神性），则小者使家成为「毒窟」（参阅拙译：「从失望到希望」教廷宗座家庭委员会文件），大者则使社会混乱。因为只要有好的母亲，就会造就好的父亲和好的子女。

    同样地，正如「创世纪三，16的记载有极大的意义，牵涉到男人和女人在婚配中相互的关系。它与夫妻在爱的气氛中所产生的恋情有关，由於女人的『舍已的真诚给予』得到丈夫『相称』给予的回应和配合。唯有在这原则的基础上，他们双方，尤其是女人，才能『发现他们自己』真的『二人成为一体』，符合人格尊严」（教宗牧函：圣母年论「妇女的尊严与圣召」10）。而「维护这『二人成为一体』的真理，就是来自男女的特殊差异和人格本色导出的尊严和圣召的真理。」（同上）我们在愿说，既然女人是「众生之母」，男人也应是「众生之父」，而所谓「虎毒不食子」之道理则已明确。贤良的母亲背後，必有贤良的父亲。因为「不论何时，男人对侵犯女人的人格尊严和圣召应负责任时，他做了违反自己的人格尊严和自己圣召的行为。」（同上）。若望福音第八章五至十一节所描述那犯奸淫被捉的情景最突出，更证明男女应如何活出人格与人性「相称助手」的意义。因为「一个女人的犯罪，更证明有一男人的不义」。「耶稣似乎向控告者说：总之，这妇人虽罪有应得，难道不也是你们自己犯罪的肯定，你们『男人』的不义，你们的恶行的证明吗？」（同上14）。总之：有好的男人与女人，才有好的家庭、好的父母、好的子女、好的社会。这都是我们应尽「人性」的工作。


主日道理摘选-主显节-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

主显节

甲年 主显节 - (2002/1/6)

读经：依撒意亚先知书六十章1～6节；
      致厄弗所人书三章2～3a，5～6节；
      圣玛窦福音二章1～12节。

主题：天主临现的意义。

讲道摘要：
一、贤士（术士、天文学家）与异星和献礼。
    今天的读经一，依撒意亚先知的这首「新耶路撒冷的赞歌，充分表现了天主荣耀的临现，使新耶路撒冷充满光明且并能绽放光明，即因那光明之源的光明，默西亚时代的来临，他冲破了笼罩大地的黑暗，遮蔽万民的阴云，因而万民将趋赴耶路撒冷的光芒，众生归回，一切财富都滚滚而来，满载黄金和乳香而来，宣扬上主的荣耀（参阅依六十，1～6）」。

    当然这段依撒意亚先知预言的赞歌，在福音史者的眼中，正是落实耶稣基督的诞生，他正是那生命之光，他正是那要吸引众人归向他，并照耀众生，使他们获得生命，更丰富的生命，并使凡信他的人，获得权能，以便成为天主的儿女的主默西亚基督。因此，玛窦就这样记载着耶稣基督降生时的情景：

    当时在东方（基本上是指波斯）有几个贤士看到了一颗异星出现，就由东方来到耶路撒冷（政治宗教生活中心），要寻找新生的王，要对他致敬。而在得知该王应诞生在伯利恒时，在异星的引导下，进了伯利恒的一个家，看见了婴儿和他的母亲玛利亚，就俯伏在地朝拜了他；然後打开宝盒，拿出黄金、乳香和没药等礼物奉献给他。後来他们得到指示，就没有再回到黑落德那里，而从另一条路返回家乡（参阅玛二，1～12）。

    何谓「术士、天文学家、贤士」，「Magi」是源自波斯语，原指熟衷宗教事务的人，指那些观天文以测知宗教现象的人。希腊文则只指精於魔术的人。古代在波斯、巴比伦和巴勒斯坦一带，都相信人的诞生与天上的星宿很有关联，因此，每人都有一颗星宿（参阅Commento della Bibbia Litargica 859页）。而在古姆兰也曾出现有关默西亚占星的事实，这也证明以色列子民也采用天文学的想法，以占卜欲知默西亚将在那颗星宿出现时诞生，他们将整个对默西亚的期待，都寄望於此（同上860页）。

    因此，贤士（天文学家）在玛窦圣史的眼中，当然是热衷宗教事务者，并且是些名士，他们到耶路撒冷来，就是要证实福音中所提的主角（耶稣）之身份与尊严，而由於他们的礼物：黄金、乳香和没药，更证实他们的宣认，承认耶稣就是「新王」，甚至是不死不灭且是永恒的天主（笔者：在东方，黄金与乳香是习惯上对国王的献礼，而没药则表示不见腐朽，表示将要复活的意思。）然贤士是外邦人，却能认识出天主圣子──默西亚的诞生，而且是在一栋简单的房子内，只因看见了婴儿和他的母亲玛利亚就相信。这份信德实在得之不易，且是很伟大，正如耶稣所说：「你们对我这些最小兄弟中的一个所做的，就是对我做的。」（玛廿五，40）。但反观耶路撒冷的经师，圣经专家却都不认识他的来临，这也是反映了玛窦福音所要宣示的，默西亚基督却被自己人──天主的选民所摈弃，但却为外邦人所接受，「婚宴已经齐备了，但被请的人都不配。」（玛廿二，8）。但最重要的是，玛窦圣史更要表明，救恩从起初被就是普世性，为一切人，一切众生的。也正如保禄宗徒所的：「藉着福音，外邦人在基督耶稣内与犹太人同为继承人，同为一体，同为恩许的分享人。」（弗三，6）。

二、耶稣基督是个怎样的默西亚──救世主
    东方贤士能以「看见了婴儿和他的母亲玛利亚，就认识并俯伏在地朝拜了默西亚，并了解此默西亚所要建立的国度，是正义与和平的天主国；而犹太人却不知其情，而在耶路撒冷，黑落德王一听这话，心感不安，耶路撒冷全城的居民也跟着一起不安。」（玛二，3）。以色列子民所期待的或许只是如同耶稣升天前与他们共进饮食时，他们向耶稣所问的一样：「主，是此时要给以色列复兴国家吗？」（宗一，6），只在追忆达味王朝的兴盛，和那预许的永不没落的王朝，而不知天主国来临的意义。

    在中国，由於魏晋期间，含有基督信仰色彩的波斯的摩尼教派传入中国，从印度传入的净土宗弥勒信仰的佛教交融之後，就形成了「真主下凡」，「弥勒下凡」的民间思想，使得百姓如处水深火热的政治迫害中时，就期待「真命天子下凡」以拯救百姓於水火之中，这些思想常显露在各朝之演义之中，首推「说唐演义」中　的李世民（後为唐太宗）的演义，在民间信仰，则转变成菩萨下凡的事迹，济公传最具代表，和一般敬拜中的请鸾之仪式等。而今此种思想，在现代的民主选举中，仍扮演着巨大的影响力，如谁家有龙穴，风水如何等，此等迷信皆源於人对默西亚的期待，产生了偏差，实殊可惜！

    然人们就应期待的默西亚──基督──是个怎样呢？他以一个贫苦人家的婴儿，要我们如同贤士一样，就俯伏在地朝拜他，以认同他最小兄弟中的一个的基本「人性价值与尊严」。他更以「上主的神临於我身上，因为他给我傅了油，派遣我向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由，宣布上主恩慈之年」（路四，18～19）的天主的仆人自居，要拯救我们出离世间的各种羁绊和束缚；他要生命之光照耀我们，使我们也成为「世界之光，地上之盐」（参阅玛五，13～16），使人人得见天主的光辉；他教导我们不要追求物欲，因为「人生活不只靠饼，也靠天主口中所发的一切言语」（玛四，4），因为「人只要先寻求天主的国和它的义德，这一切自会加给你们。」「因为你们的天父原晓得你们需要这一切。」（玛六，32～33）。他也告诉我们要丢弃「意识型态」（自以为是的自我主义），而将天国的喜讯（人民的福祉安宁）作为赌注，以宗教狂热和政治痴迷的方式，而从圣殿顶上跳下去，来试探天主（参阅玛四，5～7）；更不要崇尚物欲和权势，因为那是敬拜魔鬼的伎俩。因此，他告诉我们，我们在世虽有痛苦，但默西亚就必须受这些苦难，才进入他的光荣的（参阅廿四，26）。他要我们如同他一样，诞生在世，只为赐给他人生命，更丰富的生命，要我们如同保禄宗徒所说的：「因为我们中没有一人是为自己而生的，也没有一人是为自己而死的；因为我们或者生，是为主而生，或者死，是为主而死；所以我们或生或死，都是属於主」（罗十四，7～8），而天主也如同为基督一样，也为我们准备了一个身体，为承行天主的旨意（参阅希十，5～9），而他的旨意正是要人人都得救恩（参阅弟前二，4）。因此，使我们更能认同耶稣基督的最小的兄弟姐妹，而对他们生命的必需，与以最大的关切，以期待天主的国和它的义德早日来临。


主日道理摘选-主受洗日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

主受洗日

缺


主日道理摘选-常年期第二主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

常年期第二主日

甲年 常年期第二主日 - (2002/1/20)

读经：依撒意亚先知书四九章3，5～6节；
      致格林多人前书引言一章1～3节；
      圣若望福音一章29～34节。

主题：我要你（教会）成为万民之光。

讲道摘要：
一、除免世罪的天主羔羊。
    在耶稣受洗日，玛窦福音曾记载，当耶稣受洗时，他已落实他就是依撒意亚先知所预言的，那位由天主的神所傅油的，要到世上伸张正义，并使大地的居民仰望他的训诲，天主也将藉着他与世立约，他要成为「万民之光」，开启盲人的眼睛，把被囚的人领出监牢，使黑暗中的人得见光明（参阅依四二，1～4，6～7）。

    而在今天的福音中，若望圣史记载，默西亚的前驱若翰见证耶稣基督就是默西亚──天主羔羊，是除免世罪的天主的羔羊：「看哪！天主的羔羊，除免世界者！他在我以後要来，却成了在我之前的。因为他本来先我而有。（他）就是那位要用圣神施洗的人。我看见了，便作见证：他就是天主子。」（参阅若一，29～34）。

    洗者若翰的宣信与见证完全就是基督信仰的宣信，一是相信耶稣是基督，默西亚，是天主（天主子），是先他而有的；其二是，耶稣是天主的羔羊，除免世罪者。「除免世罪者」是个完全崭新的基督宗教信仰，与犹太宗教的观念有极大的分别。我们可以说，由於这两项信仰的宣示，使洗者若翰晋身於「新约」的先知，也难怪耶稣在论及洗者若翰时，称赞他比先知还大，在妇女所生者中，没有兴起一位比洗者若翰更大的。（玛十一，9～11）。

    然而，天主的羔羊到底有什麽意义呢？特别是洗者若翰所说的「除免世罪的天主的羔羊所指为何物，现在就让我们来探讨一下：

根据解经者的看法，「天主的羔羊」有五种可能的意义：

（一）是引用出谷纪第十二章记载的，犹太庆典中巴斯卦节（逾越节）」所宰祭，其本身具有赎罪特质的羔羊；
（二）隐喻每天在耶路撒冷圣殿中所祭杀的羔羊（谷廿九，38～46）；
（三）是指在肋未纪中所描述的，在赎罪祭中，为祭坛行完取洁礼後，便将那只活公山羊牵来，亚郎将双手按在它头上，明认以色列子民的一切罪恶，和所犯的种种过犯与罪过，全放在这头公山羊头上；然後命派定的人将它送到旷野。这羊负着他们的种种罪恶到了荒野地方，那人应在旷野释放这只羊（肋十六，21～22）；
（四）是指依撒意亚先知预言中所描述的，具有「天主的仆人」特质的羔羊，即「那待宰的羔羊」（依五三，7）；
（五）是指在默示录中所描述的，在末世扮演重要角色那只羔（如默十四，1），并代表那洁净他子民的默西亚。（Commento della Bibbia Liturgica Ed. Pa Linia 1309页）。

    由上述的观念看来，洗者若翰所见证的耶稣就是默西亚，天主子
是天主的仆人，是逾越节的无残疾的无玷羔羊，它的宝血拯救我们脱
离死亡（参阅伯前一，19），也是默示录中所说的：「那堪享权能、富
裕、智慧、勇毅、尊威、光荣和赞颂的被宰杀却已登上宝座上的羔羊
」（默五，12～14）。可说是完全宣认基督降生而因其苦难，被钉十字
架上死而复活以及权能尊威式的来临之完整的救恩史的信仰。」

二、成为万民之光
    今天的读经一中，依撒意亚先知论及天主的仆人时，就说：「上主
对我说：『以色列啊！你是我的仆人，大家要因着你而赞美我。』『你
要作我的仆人，复兴雅格支派，领回以色列的子孙，我还要你成为万
民之光，使我的救恩普及全世界。』（依四九，3，8）。明显地，依撒
意亚先知已把「天主的仆人」（默西亚）与以色列子民（天主的选民）
划成等号，默西亚的使命也就成为天主选民本身的使命。它要成为万
民之光，将天主的救恩带到普大下去。而基督确实是那「普照每人的
真光（若一，9）」，他将使我们如同他一样地领受圣神，好成为天主的儿女，他说：「我去，我就派遣圣神到你们这里来。」（若十六，7）。因此，保禄宗徒在给格林多人前书中，就称呼信徒为「在耶稣基督内，已经圣化，蒙召为圣者」（格前一，2）。因此，教会理应是天主仆人的团体，犹如基督所说的：「你们是世界之光，地上的盐」（参阅玛五，13～16）我们的光应在人前照耀，以基督所赋与的圣神，使人人接受真理，藉着悔改而顺从真理，并领受圣神，以便也成为天主的子女，获得救恩。


主日道理摘选-常年期第三主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

常年期第三主日

甲年 常年期第三主日 - (2002/1/27)

读经：依撒意亚先知书八章23b，九章3节；
      致格林多人前书一章10～13，17节；
      圣玛窦福音四章12～23节。

主题：教会应是出自光明的光明。

讲道摘要：
一、耶稣首次的宣讲。
    今天玛窦福音引用依撒意亚先知所预言的，那道照射在外邦人的加里肋亚的皓光的隐喻，证明了耶稣就是这道皓光，如今也正在外邦人的加里肋亚照射，并开始他的宣讲，天主国来临的宣讲工作。

    福音中记载，耶稣听到若翰被监禁以後，就退避到加里肋亚去，後又离开纳匝肋，而定居在葛法翁，就是在则步隆和纳斐塔里境内（玛四，12～13）。

    耶稣「退避」到加里肋亚，其实应该是，他就要去加里肋亚，即所谓「外邦人」的加里肋亚去宣讲「天主的国的来临」的好消息。首要的是，他指明了他的救世使命是普世性的，是指向所有在天主前的人，因为没有一个人能自外於天主，而救世者愿意人人都得救（参阅弟前二，4），并且洗者若翰正是在加里肋亚被捕，因此，耶稣不可能为着「退避」而去加里肋亚，而是到加里肋亚去宣讲。而「外邦人」是指一切生活在黑暗中人，所有住在死亡阴影之地的人，都要因基督的皓光的照射，得以从一切枷锁，重担和压迫中得到解脱，因为这普照世界的真光，正是人的生命（参阅若一，4）。

    耶稣的宣讲正与洗者若翰的宣讲一样：「你们悔改吧！因为天国临近了。」（玛三，2；四，17）。「天主国」的意思在於「真挚彻底的悔改和深入地归依天主」，因为天主已居住在我们中间，「厄玛奴尔」意即天主与我们同在（玛一，23）；「於是圣言成了血肉，寄居在我们中间」（若一，14）。因此，在时期一满，耶稣的「天主国」的宣讲已有了它的迫切性与重要性，然而由於耶稣的宣讲，使得天国的来临已开始实现。而天国的喜讯正是使世间的各种疾病，特别是灵魂上的各种疾病，都得到痊愈：「耶稣宣讲天国的福音，治好民间各种疾病」（玛四，23）。

二、教会应成万民之光
    正如保禄宗徒所说的：「（这）教会就是基督的身体（奥体），就是在一切内充满一切者的圆满」（弗一，23）。而教会也确如宗徒所称呼的，就是「那些在耶稣基督内，已经圣化，蒙召为圣者的信徒，和所有在各地呼求我们的主耶稣基督之名的人」（格前一，2）。是基督在他内生活的人（参阅迦二，20「所以，我生活已不是我生活，而是基督在我内生活」）。也是由於要建立教会，建立教会，建立他的奥体，耶稣就召叫了他的门徒──一些渔夫──来跟随他，而作「捕人的渔夫」（谷一，17）。

    耶稣基督的宣讲，与基督说是一件工作，倒不如说是一项行动，是一项民间各种疾病的行动。民间的各种疾病到底是些什麽呢？若望宗徒说是：「原来世界上的一切：肉身的贪欲，眼目的贪欲，以及人生的骄奢」（若壹二，16）；保禄宗则直接了当地说是「本性私欲的作为：即淫乱、不洁、放荡、崇拜偶像、施行邪法、仇恨、竞争、嫉妒、忿怒、争吵、不睦、分党、妒恨、『凶杀』、醉酒、宴乐，以及与这些相似的事」（迦五，19～20）。其实我们还可以加上「风俗民情、习惯」，因为这些肉体的私欲都是以世俗的眼光来看世物，不是出於天主，但人却把它作天之所生，自然的需求，颠倒是非，如所谓「食、色、性、也」，则以满足「食」、「色」为能事，而生暴饮暴食和纵容情欲以为满足，以为好，因此，所衍生的问题後果，只要我们稍作冷静，也就能知晓，这就是若望宗徒所的「人生的骄奢，肉身与眼目的贪欲」。

    随从肉欲的引导，所导致的就是自私，就是仅谋求自己的利益，这些正 触爱的真谛，因为爱正是「不求已益」（格前十三，4），更是要谋求他人的利益。而自私者必然分党分派，结群结党以巩固自己的利益，在初期教会也曾如此。今天保禄宗徒写给格林多人的书信，就提出谴责，他说：「我从黑罗厄的家人听说你们中发生了纷争。我的意思是说，你们各自声称：我是属保禄的，我是属阿颇罗的，我是一刻法的（伯多禄的），我是属基督的。难道基督被分裂了吗？」（格前一，11～13）。保禄宗徒特别强调，搞分裂就是在谋取私益，有悖基督的福音。也正如耶稣所说的：「凡一国自相纷争，必成废墟；凡一城或一家自相纷争，必不存立。」（玛十二，25），既然不得存立，就是灭绝，就是死亡，必是黑暗。可见教会从人性方面看，并不是一个完美成全的团体，这也是「福传」无功的见证。因此，保禄才说：「原来基督派遣我，不是为施洗，而是为宣传福音，不是用美妙的言辞，免得基督十字架失去效力」（格前一，17）。不以美妙的言辞宣讲，就是不建立自己的党派，不营私啊！

    教会虽非完美，却是一条走上完美的道路，然而它的头却是圣善的、无辜的、无玷的，别於罪人的（希七，26）既然教会是「基督在它内生活的」团体，也必成为与它的头相似，成为圣善的，无辜的、无玷的，别於罪人的，然而，要如何达成呢？无非就是「悔改信从福音」。当教会成为悔改而信从福音的团体时，它就治愈民间的各种疾苦，就可为万民之光，因为「悔改」的人，可领受圣神，而圣神可导引我们进入一切真理，而随从圣神的引导，不但能使我们有生命，而且其效果正是：仁爱、喜乐、平安、忍耐、良善、温和、忠信、柔和、节制。这些正是治愈民间各种疾苦的良方、良药。


主日道理摘选-常年期第四主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

常年期第四主日

甲年 常年期第四主日 - (2002/2/3)

读经：索福尼亚先知书二章3节，三章12～13节；
      致格林多人前书一章26～31节；
      圣玛窦福音五章1～12节。

主题：你们要寻求上主，追求公义、追求谦和。

讲道摘要：
    玛窦圣史把耶稣的讲道，综合性的整合成为玛窦福音，耶稣的首次宣讲：「真福八端」，讲述进入天国的八条正道。有关「真福八端」的讲道，请参阅拙着：「主日圣言之省思──甲年　诸圣节」。在此不再赘述。

    索福尼亚先知今天在读经一中，呼吁「地方上所有遵守天主法律的卑微的人！你们要寻求上主，追求公义、追求谦和。这样也许在上主忿怒的日子，你们能脱身免祸。我要在你们当中留下谦逊贫苦的人，他们会依赖上主的名号。那些残存的以色列人民不再行邪恶，也不再说谎言；在他们的口里再也找不到欺诈的言语。」（索二，3，三12～13）。

    索福尼亚先知的呼吁的指向，完全是要告诉残存的以色列子民和遵守天主法律的卑微的人，天主将在他们身上，建立得救的默西亚王国，那时「熙雍的女子，你应欢乐！以色列，你应欢呼！耶路撒冷的女子，你应全心高兴喜乐！上主已撤消对你的定案。上主你的天主在你中间，他是一位施救的勇士，他必为你喜不自胜，对你重温他爱情，且因你欢跃喜乐，有如在庆节之日。当我要在你们面前转变你们的命运时，我必使你们在普世万民中，获得荣耀和称赞。」（参阅索三，14～20）。

    遵守法律的卑微的人和残存的以色列人民，以及谦逊贫苦的人，基本上都是些贫苦的人，如同玛窦福中所说的，「神贫的人」（玛五，3）。这些贫苦或贫穷的人，当然在一般人面前，不可能被认为是受祝圣的人，通常都被认为是受诅咒的，受报应的人（佛家）。在福音的观点看，贫穷则是因为社会缺乏正义、缺乏公道、缺少爱心，甚至如同教宗若望保禄二世在他的「生命的福音」通喻中所提到的，「人对天主及对人的意识的丧失，以及生命因此而承受的各种致命的後果，都发生在道德良心的最深处」（24）所导致的。所以，索福尼亚先知要这些遵守天主法律的卑微的人，「要寻求上主，追求公义、追求谦和。这样或许在上主忿怒的日子，能脱身免祸」（索二，3）。

    然而，一般而言，贫穷的人都是较为「乐天知命」，较能悔改奋发，而这也正是索福尼亚先知宣告的意义。因为人只有完全皈依天主；因为「那时我必由你中间驱逐你那些骄矜自夸的人，使你不再我的圣山上自夸；但我必在你中间留下谦逊和贫苦的百姓，他们必依赖上主的名号。」（索三，11～12）。谦逊和贫苦的百姓，正显示一切救恩都来自天主，因为「天主在卑微的人身上行了大事」（路一，49）。也正如同保禄宗徒所说的：「你们是怎样蒙召的：从人的观点看，你们当中有智慧的人并不多，有权势的人也不多，显贵的人更不多；天主偏偏召选世上愚拙的人，来羞辱那有智慧的；召选了世了懦弱的人，来羞辱那坚强的；甚至天主召选了世人认为卑贱的和受人轻视的，以及那些为不足轻重的，来推翻那些被认为重要。这样，谁也不能在天主面前有所夸耀。你们得以与耶稣基督结合，全是由於天主；也是由於天主，基督成了我们的智慧、正义、圣化者和救赎者。」（格前一，26～30）。因此，我们就能知道，为什麽「神贫的人是有福的，因为天国是他们的」真义了。

    然而贫穷并不仅是指物的匮乏，而是一颗如同如 似渴的穷人渴望获得饱食足饮似的，渴望天主所赐一切美善，以获心灵上的满足，「慕义和饥似渴的人」。


主日道理摘选-常年期第五主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

常年期第五主日

甲年 常年期第五主日 - (2002/2/10)

读经：依撒意亚先知书五八章7～10节；
      致格林多人前书二章1～5节；
      圣玛窦福音五章13～16节。

主题：伸张天主的正义才是真正的禁食（守斋）。

讲道摘要：
一、你们是地上的盐，是世界的光。
    今天的福音叙述耶稣对他的门徒说：「你们是地上的盐，是世界的光。」（玛五，13～14）这两句譬喻式的格言，很清楚地就是要表明，基督的门徒该如同酵母一样，对世界要有所影响，重要的是要协助世界觅得生命的真谛，生命的道路，因为正如教宗若望保禄二世所说的：「当今世界整个充斥着严重的死亡文化」，而且这「死亡文化」是源自亘古，从人类受造以来，亚伯尔时代就已发生了，只是现在更是变本加厉而已；如二００一年十一月廿七日曾报导，在美国一家私人的生化科技研究中心，曾成功地研发出，世界第一个复制人的胚胎的案例，我们可肯定地说，此一所谓成功的案例，将把人类的「死亡文化」带到巨大浩劫的地步，人类不但对天主失去感觉，同时更对人失去感觉，人的物化与量化，更将失去其生命的价值，人与人彼此之对立将有增无减，将趋於极端的恶化，因此，人将只认为，他之所以存在，能有所谓的「幸福」，须以他人的生命作为代价，加音不就是如此想法和作法吗？人类历史中，各种不同的纷争战乱不正是如此吗？（参阅教宗若望保禄二世：「生命的福音」通谕）。（如有兴趣，不妨观看连续剧雍正王朝和康熙帝国中有关宫闱内斗争情节即知）。

    我们都知道，盐常被用为防止物品的腐败。因此，要作为地上的盐的基督的门徒，就是要在世上，防患世界的堕落，使这世界尚能为天主所容忍，正如伯多禄宗徒所说的：「应以我们的主的容忍当作得救的机会」（伯後三，15）。

    在第一世纪有一犹太教中的经师，曾解释耶稣的这一句话，认为「盐」就是天主的启示，天主圣言，因此，只有犹太教保有天主完全的启示，天主圣言。因此，我们在此更了解，为防患世界的堕落的唯一法门就是天主圣言──福音，真正的智慧。因此，基督的门徒就是要以福音的受惠者的见证，而不使世界趋於堕落，否则，盐若失了味，其结果是任人践踏吧了，真是害人害己。

    你们是世界的光。由於基督的门徒──教会──犹如建在山上的城，本身是无法遮盖的，要如灯的作用一样，要放上灯台上，照耀全屋的人。照样，我们身为基督的门徒，我们的光也应放在人面前照耀，使人们看见我们的好行为，光荣我们天上的父。（参阅玛五，14～16）。但如果没有基督永恒之光的支持，我们的光就随时会熄灭，也就无法再让世界得见光明，特别是基督救世的光明。因此，基督的门徒就是要把基督爱人的行为──我们的好行为──来照耀世界，使世界不处黑暗，得见光明。

二、基督徒的守斋──实现天主正义的伸张
    基督的门徒该有那些好行为，那些善行呢？基督的门徒当有耶稣基督所教训的，要在他的最小兄弟中一个，伸张天主的正义，而天主的正义正是他的仁慈。但怎样才能伸张天主的正义呢？只有在生活上的节制，也就是要有禁食守斋的生活态度与精神，也就是要远离那些来自世界一切：「肉身的贪欲，眼目的贪欲，以及人生的骄奢」（若壹二，16）。而要实行上主所要的禁食，就是：「解除那不公正的锁链和轭的绳索，解放受压迫的人，破坏所有的轭；把食物分给饥饿的人，把无地身的贫穷人领到自己的家中，看见赤身露体的人给他衣服穿，不要轻视自己的骨肉同胞。若这样，我们的光明将要射出，有如黎明，我们的创伤将会迅速地复原，我们的救援要走在我们前面，上主的光荣要作我们的後盾。我们如果从我们中间消除欺压人、指责人、毁谤人的行为，我们如果把我们的食粮施舍给饥饿的人，满足贫穷人的心灵；那麽我们的黑暗将变成光明，黑暗将成为白画。」（参阅依五八，7～10）。这样，我们就知道，什麽是基督的门徒──基督徒了。


主日道理摘选-四旬期第一主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

四旬期第一主日

甲年 四旬期第一主日 - (2002/2/17)
读经：创世纪二章7～9节；三章1～7节；
致罗马人书五章12～19节；
圣玛窦福音四章1～11节。

主题：人面对幸福的抉择。

讲道摘要：
一、 人与亚当。
在四旬期一开始，就讨论「人」的问题，是非常洽当适宜的事，因为人必须先认识自己，认识自己是如何存在的，认识自己存在的价值与意义，才能知道自己应该如何在此世生活此一生，一生的追求到底何在等等。

在今天的读经一中，创世纪第二章的创造论，给我们写下了整个「人」的创造史。从这篇创造的事件中，我们首先得知，「人」无论是肉体或生灵，都是天主所造的：因为是「上主天主用地上的尘土作成人形，在他的鼻孔内吹了一口生气，『人』（亚当）就成了一个有灵的生物」（创二，7）。当然，我们知道，这项报导，只是明白说明人是天主所造的，而「亚当」并非人名，而是「整个人类的代表」，是不分种族、肤色，都是以「亚当」之名命之，也就是任何一个人都有全部的人性，皆是天主的造物。

「人」是用尘土所造的，这表明「人」就肉体而言，是贱如尘土，并且是属於世界的（宗教性的解释），但他生命则在于领受天主的气息，这更说明，一旦他诞生在世，他就尊贵无比，因为他正呼吸天主的气息，并能展现他所分享的天主的作为，犹如创世纪第章七廿节所描述的，它是天主按其肖像而受造的。而「人」之受造是为能在幸福中分享天主的生命，因为「上主天主在伊甸东部开辟了一各乐团，就将『人』安置在伊甸的乐园里，叫他耕种看守乐园」（创二，8，15）。「上主天主使土地生长各种好看又好吃的果树，在乐园中央有一棵赐生命的树，和一棵辨别善恶的树」（创二，9），并有四条河流灌溉乐园（参阅创二，10～14）。河流与树木都是表明乐园一片生气盎然。

在园的中央，有一棵「赐生命的树和一棵辨别善恶的树，明显地是属於神话式的文笔，讲述宗教上的意义：赐生命的树的果子，是表示此果能赐人生命；而辨别善恶的树的果子，则是谈论道德与真理的问题。显然地，雅威传统的作者，利用古代的传统，来说明天主如何使他所造的『人』」，了解「人」在宗教真理和道德伦理的真实定则，不能按自己的观点作判断，应按天主的观点作出服从，明白表示自己不过是造物，不应与天主抗衡的。「上主天主给人下令说：『乐园中各树上的果子，你都可以吃，只有辨别善恶树上的果子你不可以吃，因为那一天你吃了，必定要死。』」（创二，16～17）。

人的肉体是否是有死的，或是原是不死不灭的，在创世纪第二章中并不清楚。并且人吃禁食犯罪的惩罚所说的「死亡」，很清楚地是指宗教上的死亡，与肉体上的死亡无关，但宗教上的死亡──背离天主的影响，使得肉体上的死亡显得格外可怕，因为当人犯罪後，所经历的死亡经验，并不是人之气息自然结束，或是安祥的安息，而是一件惊天动地的谋杀事件──人之暴戾倾向──所造成的死亡（参阅创四）。

人对幸福的抉择，再创世纪第三章所描述的，确实是相当淋漓尽致。人之贪而无厌，不满足天主之所赐，愿意僭越天主的地位，想在与天主之间的关系上，要代替天主的地位，虽然「上主在起初造了人，并赋给他自决得能力；又给他定了法律和诫命。」（德十五，14～15），但人却想自定法律和诫命，来纵容自己并苛待别人，犹如耶稣谴责法学士时所说的：「祸哉，你们这些法学士！因为你们加给人不堪负荷的重担，而你们对自己的重担连一根指头也不肯动一下」（路十一，46）。试想我们现时代，不是也定了许多违反天主诫的法案吗？诸如优生保健法，离婚法（破坏家庭）等及一切违反天主诫命的习俗规律。但僭越天主的地位，也就是对天主失去了感觉，必然也对人失去感觉。唯一对人的关系就是利害关系，而无彼此相爱的情谊了。因此，人不但失去幸福，且也失去自由而成为罪恶的奴隶。

二、 耶稣基督的抉择
耶稣基督既已降生成人，就愿意以人的方式，来邀请我们跟随他
──道路、真理、生命──的途径，以觅得救恩。今天他以受圣神的引导到了旷野，面对所谓人生三大生活指标：物质的富裕与享受，世上宗教与政治权位，以及世间一切荣华富贵，受魔鬼的试探。

面对试探者的诱惑：「你若是天主子，就命令这些石头变成饼吧！」耶稣却回答说：「经上记载：『人不仅是靠饼生活，更要靠天主口中说出的每句话。』」（玛四，1～4）。这就是要我们了解，如果「我们先追求天主的国和它的义德，这一切自会加给你们」（玛六，33）。如果我们信靠天主，既使是在旷野，天主仍能从天降下玛纳，来饱饫出离埃及的以色列子民，并且玛纳具有一切馨香美味，或煮或烤皆可，只要不贪心，只为一天的需要，那麽，那多收的，也没有剩馀，那少收的，也没有缺少（参阅出十六）。靠天主口中说出的每一句话，我们既可避免如若望史所说的那些出於世界的事物：「肉身的贪欲、眼目的贪欲，以及人生的骄恃奢。」

    面对宗教和政治的权位之诱惑：当试探对耶稣说：「你若是天主子，你就从圣殿的顶上跳下去吧！因为经上记载着：『他为你吩咐了他的天使，用手 住你，免得你的脚碰在石头上。』」耶稣回答说：「经上又记载：『你不可试探你的天主上主。』」（玛四，6～7）。试想在我们的环境中，有多少贪求宗教和政治上权位者，每天都在搬动他们视为石头的人，不与他们沟通交谈，以了解人民真正的需要，却将「意识型态」的石头，套在自己的脖子上，以试探天主上主的方式，从圣殿幸福之所在，因为「我真高兴，因为有人对我说，我们要进入上主的圣殿！」（咏 121），因为『上主，居住在你的殿宇，常赞美你的，真是有福的！』（咏 83），从顶上跳下去，不但摧毁自己，也伤害别人。

    面对世间所谓的「一切荣华富贵」，但福音特别指明，世间一切荣华富贵之获得，在於你是否崇拜魔鬼与否，也就是你想获得世间的一切，你就得崇拜魔鬼撒殚，你将成为一个贪而无厌的贪婪之人，彻底崇拜偶像邪神之人。耶稣听到魔鬼要他朝拜它就回答说：「撒殚，走开！因为经上记载：『你要朝拜你的天主，上主，唯独事奉他。』」（玛四，10）。在面对人性的至高幸福之抉择，耶稣做了上述的抉择，我们是否效法他呢！


主日道理摘选-四旬期第二主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

四旬期第二主日

甲年 四旬期第二主日 - (2002/2/24)

读经：创世纪十二章1～4节；
      致弟茂德後书一章8～10节；
      圣玛窦福音十七章1～9节。

主题：万民都要因你而获得降福。

讲道摘要：
今天的福音记载，耶稣带着伯多禄（伯铎）、雅各伯和若望三个门徒，上了一座高山，在他们面前变了容貌：他的面容发光有如太阳、他的衣服洁白如雪。梅瑟和厄里亚也显现而与耶稣谈话。伯铎就对耶稣说要搭三个帐棚给耶稣，梅瑟和厄里亚，因为他认为他们在那里真好。忽有一片灿烂的云彩笼罩他们，从云中传声音说：「这是我的爱子，我所喜悦的：你们要听从他！」三个门徒听了这声音都非常害怕而俯伏在地。耶稣抚摸他们，叫他们起来，不要害怕，而在下山时，耶稣嘱咐他们，不要在他从死人中复活之前，向别人讲论这件事（参阅玛十七，1～9）。

从上述章节，我们首先看到耶稣基督复活和他光荣地降来的景像，犹如他在这之前所说的：「将来人子要在他父的光荣中同他的天使降来」（玛十六，27）一样，一方面证实他就天主圣子，是要在末日从天上带着威能、权力降来审判世界的那位，他已藉着显容实现了：「那时，他要按照每人的行为予以赏报」（玛十六，27）。

再者，耶稣的显容是显示天国的荣光，也表明天主性临在於人间的喜乐：「主啊！我们在这里真好！」（玛十七，4）。梅瑟和厄里亚代表整个旧约的先知与法律，都指向基督的救援；而云彩的灿烂表明天上的光辉，并此一光耀的云彩只笼罩在门徒（宗徒）身上，这也表明新约的意义。然而，整个显容的中心，却在「这是我的爱子，我所喜悦的：你们要听从他！」（玛十七，5），表示耶稣的显容在于显示「天主圣言」的光辉，而众人都要听从「天主圣言」的召唤，但也只有「悔改并信从福音」的行动，才能瞻仰「天主圣言」的光辉并沾染他的喜乐。而天主这整个的救赎计划，对我们的召唤，完全出自於他自己的计划和恩宠：而「这恩宠是他在万世以前，在耶稣基督内赐给我们的」。（弟後一，9）

正如保禄宗徒在致罗马人书中所说的：「亚巴郎因信德而得义」（参阅罗四，3）而作了我们众人的信德之父（参阅同上16～17）；「亚巴郎是在他所信的天主面前，就是在叫死者复活，叫那不存在的成为存在的那位面前，作我们众人的父亲。他在绝望中仍怀着希望而相信了，因此成了万民之父。」（罗四，17～18）。

今天读经一创世纪记载，亚巴郎听从上主的旨意，离开他的故乡，亲族和他父亲的家，前往上主所指定的地方。上主许给他，要使他的後裔成为一个大民族；上主要降福他，使他成名，使他成为一个福源，并使天下万民都因他而获得降福（参阅创十二，1～4）。

天主要亚巴郎离开他的故乡，亲族和他父亲的家，而前往他所指定的地方。就是要他离开一切旧的事物。米兰总教区的总主教马蒂尼枢机主教，以他是圣经专家的专业，曾解释「父亲」为「世俗的束 」（参照马蒂尼枢机着：跟随我〔Folge Mir Nach〕三十二页），而最大的无非就是习俗（Mos）。各种习俗都是如同保禄宗徒所说的，是「本性私欲的作为：即淫乱、不洁、放荡、崇拜偶像，施行邪法、仇恨（迦五，19～20），我在此只举一例即可证明：如殡葬陋习中的『封钉』一事：当盖棺时，需举行『封钉』礼，在进行封钉需念吉祥语：如
一点东方甲乙木，子孙代代居「福禄」；
二点南方丙丁火，子孙代代发家伙（发财）；
三点西方庚辛金，子孙代代发万金；
四点北方壬癸水，子孙代代大富贵；
五点中央戊已土，子孙岁寿如彭祖。
清楚地显示出，一切都在追求世俗之情事。因此，天主要亚巴郎要离开一切「俗世的束 」，进入新地，成为一个新民族。听天主的话（圣言），使亚巴郎成义，成为福源，万民将因他而获得降福；如今天主也要基督的门徒要听从耶稣──天主的圣言──因而那光辉灿烂的云彩（天上的喜乐）将笼罩着我们，我们也当可成为他人的福源，使他人也因我们而获得天主的降福吧！


主日道理摘选-四旬期第三主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

四旬期第三主日

甲年 四旬期第三主日- (2002/3/3)

读经：出谷纪十七章3～7节；
      致罗马人书五章1～2，5～8节；
      圣若望福音四章5～26；39～42节。

主题：人们对永生之泉的渴望。

讲道摘要：
今天的读经一出谷纪中记载：以色列子民出离埃及进入了旷野，由於天乾地燥，感到非常口渴，就开始抱怨梅瑟；梅瑟就呼求上主，上主就命令他拿当时击打尼罗河的棍杖，击打在曷勒布山的一块磐石，水就从磐石中流出来，饱饮所有的以色列子民，於是梅瑟就称那地方为玛撒和默黎巴，因为以民在那里争吵过，并试探过上主，怀疑过上主是否在他们中间？（参阅出十七，3～7）。

以民出离埃及进入旷野，走向福地，犹如我们走向成全的人生道路一样，如同以民在旷野中的饥渴，我们在走向成全的人生道路，途中就会有对真理，产生又饥又渴的现象，因为犹如在旷野中一样，一望一无所有，却具一切俗世的束 与诱惑，我们确实需要具有唯一真理的食粮，和真理中智慧的甘泉，来凉润我们乾渴的口舌。这种渴望是非常强烈，而且他们不能渴苦水──即世俗之水──（参阅出十五，22～27），因此，必须有从磐石──基督──中流出来的水，才能完全止渴，才可得到永不涸竭的生命之泉水。这磐石亦即耶路撒冷的圣殿，因此，「看，有水从圣殿门限下边涌出，流向东方──因为圣殿正面朝东；水从圣殿的右边经祭坛的南边流出。随後他引我由北门出来，带我由外面转到朝东的外门。看，水从右边涌出。水已高涨，成了可供游泳的水，不能走过去的河。当我回来时，看，沿河两岸，树木很多。於是他对我说：『这水流往东方，下至阿辣巴，而入於海──盐海中，海水遂变成好水。这河所流过的地方，凡蠕动的生物都得生活，鱼也繁多，因为凡这水所到的地方，百物必能生存。沿河两岸，长有各种果木树，枝叶总不凋零，果实决不匮乏，且按月结果，因为水是出自圣所；树的果实可当作食物，枝叶可当作药材。』」（则四七，1～12）。

只有磐石流出的水，只有从圣所流出的水，才能止渴，才能赋与生命。但天主是如何使我们获得我们为进入永生所需要的永生之泉呢？当然是在天主在我们中间的时候了：因为以民试探天主说：「上主是否在我们中间？」（参阅出十七，7）。

那麽，什麽时机是天主在我们中间的时候呢？无疑地，当我们在追寻天主的时候，当我们相信天主的时候。因为保禄宗徒说：「我们既因信德而成义，便藉我们的主耶稣基督跟天主和好了（天主在我们中间）。（罗五，1）；而由於天主要人人都得救（参阅弟前二，4），而基督为了我们的得救，甚至『在我们还是罪人的时候，就为我们死了，这证明了天主怎样爱我们。』」（罗五，8）。

而今天的福音更是可以证明这一切。今天的福音记载耶稣在撒玛黎雅的一个名叫息哈尔的镇上，在「雅各伯井」傍，与一个撒玛黎雅妇女对话，以向她要水喝的方式，激发她与起向耶稣要求赐给她那「由内涌出而能使人得到永恒生命的活水」（参阅若四，13～14）。而这位妇女则是一个罪人，因为当「耶稣向她说：『 去叫 的丈夫，然後再到这里来！』妇人回答说：『我没有丈夫。』耶稣说：『 说没有丈夫， 说得对；因为 已经有过五个丈夫了， 现在所有的，也不是 的丈夫。 说了实话。』」（若四，16～18）。

耶稣向那撒玛黎雅妇人要水，就如同他向我们要求：我们应重视我们的弟兄姐妹（亦即耶稣的任何最小的兄弟姐妹）的需要。就是要我们将那不能止渴的水，以争取那使人永不再渴的活水，就是要我们将可朽坏的事物去换取那不可朽坏的恩宠，好能成为天主的子女，以继承天主的产业而获得永生。因此，除非我们愿意喝那从磐石──基督──的活水──即天主圣言，我们无止渴。世上的事物不就是如此吗！就如训道篇中所说的：「爱钱的，钱不能使他满足；爱财的，进益不能使他满足：这也是空虚。钱财增多，消费的人也随之增多；财主除饱享眼福外，能有什麽益处？饱食的富人，却难於安眠。」（训五，9～11）。耶稣在福音中所说的：「那些有钱财的人，进天主的国是多麽难啊！」（谷十，23），也如若望圣史所说的：「原来那些以『肉身的贪欲，眼目的贪欲，以及人生的骄奢，都不是出於父，而是出於世界』」（若壹二，16），而保禄宗徒更说：「本性私欲的作为即淫乱、不洁、放荡、崇拜偶像、施行邪法、仇恨嫉妒」（迦五，19～20），而贪婪则无异於偶像崇拜（参阅弗五，5）「或是贪婪的──即崇拜偶像的」。因此，既然我们渴望永生之泉，我们就应摒除一切出於世界的事物，特别是无异崇拜偶像的贪婪，身体与眼目的贪欲，以及人生的骄奢，崇尚纯 ，信从福音的悔改。


主日道理摘选-四旬期第四主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

四旬期第四主日

四旬期第四主日- (2002/3/10)

读经：撒慕尔纪上十六章1，6～7，10～13节；
      致厄弗所人书五章8～14节；
      圣若望福音九章1～41节。

主题：爱使人看见光明。

讲道摘要：
今天的福音描述，耶稣离开圣殿，在路上看见一个一出生就是瞎子的人，而後，耶稣就用唾沫和泥，抹在瞎子的眼上，要他去西罗亚（奉差遣）水池里去清洗，他清洗後回来时，就能看见。由於那天是个安息日，於是耶稣的这件治好瞎子的奇迹，就引发了很大的争论，甚至把这被治愈的瞎子赶出会堂（参阅若九，1～41）。

首先，我们看到门徒们的反应：门徒们起初一看到这位生来就是瞎子的人，首先马上如同犹太人的想法一样，天生残疾是天主对罪的惩罚，因此，他们就问耶稣说：「老师，是谁犯了罪？是他，还是他父母，竟使他生来双目失明呢？」（若九，2）。

这种思想在中国，特别是佛家的因果论的三世因缘，认为今生就是前世之果报，来世就是今生之果报，最为明显。因此，如果今生生来就是瞎子，那麽，前世必定是做了许多的孽，许多恶业，以致於今生天生双目失明，以做果报。我们在此不作任何评论，我们只要看耶稣的回答，就可了解天主造世的奥妙，以及人生多元的意义。

耶稣答说：「不是他，也不是他的父母犯了罪，而是天主要在瞎子身上显示他的作为。」（若九，3）。天主要在这瞎子身上显示他的作为。或许我们会认为，天主要耶稣显奇迹，治愈瞎子的眼疾，使他重见光明？其实不是的。耶稣是要告诉我们，天主要在他所造的强弱、贫富、贵贱、健康、病弱，完好与残疾的多元的人类中，使人能秉承自己是天主的肖像，而将天主的爱展现在有需要的人身上，已达成他造人的目的：「人单独不好，我要给他造一个与他相称的助手」（创二，18）。人以天主的爱爱人，关怀人，就是在显示天主的作为，就能成为世界之光，就可使人看见光明：「我还在世上的时候，就是世界的光」（若九，5）。耶稣利用他使天生瞎眼的人得见光明的事迹，使得见光明的瞎子也见到信德之光，真理之光，能屈膝朝拜天主，光荣天主：「耶稣遇见那得见光明的瞎子，就对他说：『你相信人子吗？』那个人回答说：『主，人子是谁？好使我去信他呢？』耶稣对他说：『你已经见到他啦，现在跟你讲话的就是他。』他便说：『主啊，我信！』就连忙跪下朝拜了耶稣。」（若九，35～38）。

反观那些以「先入为主」，「主观意识」的法利赛人，正如耶稣所说的，他们虽是明眼人，虽是素称是「有智慧的人」，却因自己的「先入为主的自我主观意识」的影响，却无法看见而成瞎眼的人，也无法认识真理，以致无法认识耶稣就是人子，就是天主的受傅者，基督，默西亚，而只惦念着，那天是个安息日，而认为耶稣是个罪人。（参阅若九，13～41）。

今天天主对撒慕尔说：「你不要注意他高大和英俊的外表。因为我不像世人那样审断人：世人看外表，我却是看人的内心」（撒上十六，7）。法利赛人因着他们的主观意识，就认定耶稣是罪人，而且不愿采信得见光明的瞎子的见证，并且辱骂他说：「你这个完全生长在罪孽之中的人，竟敢来教训我们吗？」（若九，34）。可见「自我主观意识的心盲」，确实害人非浅。我们今天的社会，包括我们在内，不是也常是如此吗？这难道不值得我们该有所警 ，而常忏悔悔改吗？

保禄宗徒今天要我们记得「我们虽原都是在黑暗中生活，但如今我们已成为主的门徒了，就要在光明中生活，因此我们的生活该像光明的儿女；良善、正义和真理就是光明所结的果实；我们该知道辨认什麽是天主所喜欢的事；而不要参与别人在黑暗中所做的那些无益的事，反而要加以揭发。」（弗五，8～11）。

进入将临期已是第四主日啦！耶稣基督来临的脚步已越来越逼近了，难道我们不该谨慎从事，以更纯洁的心，善作准备，以爱心启迪众人得见光明吗？


主日道理摘选-四旬期第五主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

四旬期第五主日

四旬期第五主日 - (2002/3/17)

读经：厄则克尔先知书三七章12～14节；
      致罗马人书八章8～11节；
      圣若望福音十一章1～45节。

主题：人类渴望成全。

讲道摘要：
人类之渴望成全是天经地义的事，保禄宗徒曾说：「受造之物被屈伏在败坏的状态之下，并不是出於自愿，而是出於使它屈伏的那位（天主）的决意（按：因为人犯罪背望天主所致）；但受造之物仍怀有希望，脱离败坏的控制，得享天主子女的光荣自由」（罗八，20～21）。

佛家对此，更是提出，人不应执着於现世之虚假，而追寻真一实体──即成佛。因为金要有生就有死，就是无常，就是有败坏，有灭的假相。而人就是要能跳脱生死，存灭之因果轮回之泥沼，而得无生无灭之涅盘真相，以不受生灭之苦，得常住之喜。我们不愿在此赘言佛家理论之合理与否，但只看其结论，我们得知，他们就是如一般人一样，渴望人类之成全之境。

道家之追求成仙、成道、成神，也都是在追求人之极致价值。儒家更是要我们在此世成功立业做圣人。

而我们从今天的读经中得知，我们的信仰则在於生命和死亡。生命就是成全、就是成圣，因为「天主的旨意，就是要我们成圣」（得刖四，3），「天主召叫我们不是为不洁，而是为成圣」（得前四，7）。「其实天主造了人，原是不死不灭的，使他成为自己本性的肖像」（智二，23）。「不死不灭」就是永生（佛家则是「无生无灭」），也就是认识天主：「认识鶣（天主）就是完美的正义，承认鶣的主权，就是不死不灭的根源」（智十五，3）；「所有的生命，都属於我……谁犯罪，谁丧亡。」（则十八，4）。因此，「永生就是认识鶣，唯一的真天主，和鶣所派遣来的耶稣基督」（若十七，3）。所以，永生也就是伸张天主的完美的正义，亦即在展现天主如何的爱人，「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人，不致丧亡，反而获得永生」（若三，16）。

今天的读经一，厄则克尔先知寓意式的描述了天主在一堆枯骨（象徵死亡）上，注入了他的气息（他的神），使那些枯骨复活而得回生命：「看我（天主）要亲自打开你们的坟墓，把你们从你们的坟墓中领出来，引你们进入以色列的地域，你们便承认我是上主。我要把我的神注入你们内，使你们复活，叫你们安居在你们的地域内，那时，你们便要承认我（天主）」（参阅则三十七，11～14）。

而在今天的福音中，若望也描述了，耶稣复活了拉匝禄的事迹。他更表明拉匝禄的事件，是「要彰显天主的光荣，而天主子（耶稣）也要因此而受到光荣」（若十一，4）。并且在拉匝禄死後四天，才去拉匝禄，玛尔大和玛利亚的家去探望。本来，耶稣可以一言不发就复活拉匝禄，像复活雅依洛会堂长的女儿（参阅玛九，24～25；谷五，21～42；路八，41～56）和纳因城寡妇的独子（参阅路七，11～15）一样。但他却要让玛尔大等人了解，他所要给的生命，是永远的生命，他给的复活是如同他一样，是从「世者中」复活光荣的复活，以表明复活後的生命不再是尘世间的生命，而是一个崭新的生命，虽与此世有关，却是高於此世，因为是天主正义的赏报：「我就是复活，我就是生命；信从我的，即使死了，仍然要活着；凡是活着而信从我的人，一定永远不死。」（若十一，25～26）。

信从耶稣就是信从永生，就是信从天主的正义，就是要「履行真理，而来就光明，为显示自己的行为是在天主内完成的。」（若三，21），就是「得以成为天主的子女」（若一，12）的意思」。而显示自己的行为是在天主内完成的，即在基督所说的：「你们在我最小的兄弟中的一个所做的，就是对我做的：「因为我饿了，你们给了我吃的；我渴了，你们给了我喝的；我赤身露体，你们给了我穿的；我作客，你们收留了我；我患病、我坐监，你们探望了我……」（玛廿五，35～36），这种正义的作为，正是我们的成全，并且是从此世就已开始的成全。我们就是渴望这样的成全。


主日道理摘选-圣枝主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

圣枝主日

圣枝主日 - (2002/3/24)

读经：依撒意亚先知书五十章4～7节；
      致斐理伯人书二章6～11节；
      圣玛窦所记吾主耶稣基督受难史（玛廿六14～廿七66节）。

主题：他（基督）自谦自卑，服从至死，且死在十字架上。

讲道摘要：
在圣枝主日即耶稣苦难主日中，教会要我们默想耶稣君王的凯旋和耶稣的受难与死亡。从中我们也可探讨我们的人生以及我们一生该如何追寻。

礼仪中，让我们体会那位「奉上主的名而来的」骑在驴驹上，受到群众的欢呼，类似凯旋的模样进入圣城耶路撒冷，亦即要带领我们进入人生之福地，人们的得救。

「奉上主之名而来的，应受赞颂！贺撒纳归於至高的天主！」（玛廿一，9）也就是一切荣耀应归於至高的天主。正如所说的：「这『大喜讯』的来源就是救主的诞生；但圣诞节也启示了每一个人诞生的全部意义，因此伴随默西亚诞生而来的喜乐，也就成为每一个孩童诞生人间时喜乐的基础和实现（参阅若十六，21）（「生命的福音」）通谕1」。

任何一个诞生的婴孩都是奉上主名而来这世界的，因为「万物是藉着他（天主圣言）而造成的；凡受造的，没有一样不是由他而造成的」（若一，3）。因此，奉上主名而来的基督今天将带着我们，进入得救的行列，他所展现的，正是降生成人的人的价值，人性的高贵，人性的尊严。他如同君王一般要受到欢呼尊重，但更重要的是，他要带领跟随他的，听从他的话语的人，进入上主的圣城，进入我们人生的福地，得到永生的保证与实现：因为「永生就是认识天主，唯一的真天主，和他所派遣来的耶稣基督」（若十七，3）。因此，我们也一样，本身先应保持人性尊严，而後带领那些因我们的行为而认识天主和耶稣基督的人，进入人生的福地，犹如亚巴郎一样，成为万民的福源。

然而，如欲带领万民进入福地，则必须如耶稣一样，「自谦自卑，服从至死，且死在十字架上」（斐二，8），因为「默西亚必须受这些苦难，才进入他的光荣」（路廿四，26）。因此，今天耶稣也愿意以他具体的行动，来带领我们走他的默西亚使命的道路。

玛窦所记的吾主耶稣基督的受难史，是由依斯加略人犹达斯出卖耶稣作为开始，一再显示，人类如果一味地追求世俗的事物，以致於「兄弟要将兄弟，父亲要将儿子置於死地，儿女也要起来反对父母，要将他们害死。旦你们要为了我（基督）的名字，要为众人所恼恨，唯独坚持到底的，才可得救。」（玛十，21～22）。达味也说：「甚至我最信赖的知心好友，同桌共食的，也举脚踢我」（咏四０，10）。但出卖耶稣，出卖人性高贵面的人则是有祸的：「人子固然要离开世界，但是出卖人子的那个人却是有祸的！如果他没有出生，为他更好。」（玛廿六，24）。

在面对苦难与死亡的威胁，在山园祈祷中，基督也表现他人性一面的恐惧与恐慌，因此，他也向天父祈祷说：「父啊！若是可能，就免去我这杯吧！但不要照我的意愿，而要照鶣的旨意」（玛廿六，39）。顺从天主的旨意，是基督献给我们的最大礼物，使我们知道，我们的修德成圣力量之所在：即完全顺从天主的旨意，因为也因此，「我几时软弱，正是我有能力的时候」（格後十二，10）。然而，他不忘要坚强他的门徒，要他们醒寤祈祷，因为只有祈祷，我们才会有力量以抵抗诱惑：「你们警醒祈祷吧！免得陷入诱惑；你们的心灵虽然豪爽，肉体却是软弱的。」（玛廿六，41）。当他被捕时，更表示刀剑不能使人屈服，和维护正义。刀剑只会带来杀戮、暴力。

对於人的不正义的审判控诉，他采取依撒意亚先知所预言的，受苦的天主的仆人的态度：「我将我的背转给打击我的人，把自己的面颊转给扯我胡须的人；面对侮辱和唾污，我没有遮住自己的脸。因为吾主上主援助我，所以我不以为羞耻；我板着脸，像一块燧石，因为我知道我不会受侮辱。」（依五０，6～7）。

他的死亡，却是惊天动地，大地震动，岩石崩裂，但认识天主的犹太人却只有惊慌，不知悔悟，而外邦异教徒的罗马官兵，却承认说：「这个人真是天主子！」（玛廿七，54）。但最大的意义却是：他的死却使「许多长眠的圣者复活了」（玛廿七，52）。这也是我们默想基督受难与死亡的信德宣认：我信肉身的复活。


主日道理摘选-圣周五- 主受难日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

圣周五- 主受难日

圣周五- 主受难日（纪念救主受难）- (2002/3/29)

读经：依撒意亚先知书五二章13～五三章12节；
      致希伯来人书四章14～16；五章7～9节；
      圣若望福音十八章1～十九章42──耶稣受难史。

主题：看，这个人！

讲道摘要：
「看，这个人！」这句话是当时罗马派驻巴勒斯坦总督比拉多对耶稣定断的一句话。而这个人当时却头戴茨冠──代替王冠──披着紫红袍──代表王服──出现在民众面前。这一景幕到底代表着什麽意义呢？

比拉多的这句「看，这个人！」，是在总督府内，亲自审问耶稣，知道耶稣本是无罪的，因为他知道耶稣所说的国，并不是地上的国，是不会对罗马帝国有任何威胁的，只是当耶稣说：他是国王。他为此而生，也为此而来到世界上，为给真理作证；凡是属於真理的人，一定听我的话（参阅若十八，37）。比拉多虽然不屑於真理，但仍想释放耶稣。於是他就给民众提出，每逢逾越节，官府该释放一个囚犯的惯例，希望能藉此达到释放耶稣的目的，结果民众要求释放强盗巴辣巴。而比拉多就命人把耶稣带去鞭打之後，把耶稣带出来，并对民众说，他在耶稣身上查不出罪状，而且耶稣已受了鞭刑，他希望民众能有同情心，以便释放耶稣，因此，他说：「看，这个人！」。

在我们的社会里，多少因为罔顾真理，并向所谓的「民意」投降，而作出违害人性的判例与法案：诸如堕胎合法化，离婚合法性，蠢蠢欲动的安乐死法案等等，不就是如同比拉多对耶稣所作的判决一样吗？我们不是明知道如未出生的胎儿已是一个完整的独立自主的生命（宪法明文规定的），但我们仍罔顾真理，并宣称他并非是我们所需要，而置他於死地？罔顾智慧的老人对人性的贡献，认为他是多馀的，而欲抛弃他？尚有许多如此此类的例子，无法一一赘言。

正如保禄宗徒所说的：「他（耶稣）虽是天主子，却由所受的苦难，学习了服从，且在达到完成之後，为一切服从他的人，成了永远救恩的根源」（希五，8～9）。因此，「这个人」也正如依撒意亚先知所预言的：他愿意成为一切「罪的奴隶」的赎价，为要拯救一切陷於罪的缧 的人。他不成人形，像个苦人儿，被刺透，是因为我们的悖逆；他被打伤是因为我们的罪恶。他受虐待，仍然谦逊忍受，总不开口：如同被牵去待宰的羔羊。上主的旨意是要用苦难折磨他；当他牺牲了性命，作了赎罪祭时，他要看见他的後辈延年益寿，上主的旨意也藉着他的手得以实现。上主的正义的仆人要使多人成义，因为他承担了他们的罪过。（参阅依五二，13～五三，12）。

最後他被钉在十字架上，成为「他们要瞻仰他们所刺透的」（若十九，37），也是为印证「当我（人子）从地上被举起来时，便要吸引众人来归向我。」（若十二，32）。「耶稣基督被举起来」，表示基督被钉死在十字架上，并不是一件失败，而是一项胜利，一项战胜死亡的胜利。因为他被举起来，已显示他又复活了，他不再受死亡的控制，死亡已对他毫无权利，「『在胜利中，死亡被吞灭了。』『死亡！你的胜利在那里？死亡！你的刺在那里？』死亡的刺就是罪过」（格前十五，54～56）。

当然，为我们而言，这端十字架的奥秘，确实是难以了解的：「原来十字架的道理，为丧亡的人是愚妄，为我们得救的人，却是天主的德能」（格前一，18）。因为世人没有凭自己的智慧，认识天主，天主遂以自己的智慧，决意以愚妄的道理（人自以为的）来拯救那些相信的人（格前一，21）。「我们所宣讲的，却是被钉十字架上的基督：这为犹太人固然是绊脚石，为外邦人是愚妄，但为那些蒙召的，不拘是犹太人或希腊人，基督却是天主的德能和天主的智慧（格前一，23～24）」。

由於基督死而复活的十字架的奥迹，我们虽会「被屈伏在败坏的状态之下」（罗八，20），而感到痛苦，或认为一切都是苦，那只是因为我们太过於顺从本性私欲的引导所致。因此，只要我们能瞻仰十字架上的耶稣，并注视十字架的结局是复活，那麽，我们就有能力将我们有死的身体和罪恶，与耶稣同钉在十字架上，我们即可分享耶稣复活的喜乐了。


主日道理摘选-复活期复活前夕守夜礼-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

复活期复活前夕守夜礼

复活期复活前夕守夜礼 - (2002/3/30)

读经：致罗马人书六章3～11节；
      圣玛窦福音廿八章1～10节。

主题：他活着，却是为天主而活着的。

讲道摘要：
    玛窦福音记载：过了安息日，一周的第一日天快亮时，玛丽，德莲和另一位玛丽来察看耶稣的坟墓，天使告诉她们，耶稣已照他先前所说的，已经从死人中复活了，天使要她们去告诉耶稣的门徒。而她们要去报告时，耶稣迎面而来，问候了她们，也要她们前去报告他的门徒（他的弟兄），叫门徒们去加里肋亚，他要在那里与他们见面。（参阅玛廿八，1～10）。

    玛窦福音对耶稣复活的景像，与它对耶稣的死亡一样，都是惊天动地的大事：在耶稣死亡时，「耶稣大喊一声，遂交付了灵魂。看，圣所的帐幔，从上到下分裂为二，大地震动，岩石崩裂」（玛廿七，50～51）；而耶稣复活时，则是「忽然发生了大地震」（玛廿八，2）。圣所的帐幔一分为二，表示了「天主与我们同在」的落实，犹如保禄宗徒所说的：「因为基督是我们的和平，他使双方合而为一；他以自己的肉身，拆毁了中间阻隔的墙，就是仇恨」（弗二，14）。而大地的景像，正是表现大地将因耶稣基督的死亡与复活，产生极大的变化，因为它们（宇宙万物）将走进「新天新地」，因着人的贪婪与妄用，大地已被蹂躏 而寸断不成形，藉着基督
──天主的爱──，将再重新组合，而与人共享天主的荣耀。而这荣耀首先展现在传讯的天使身上：「上主的天使自天而降，把石头滚开，坐在上面。他的容貌好像闪电，衣服洁白如雪」（玛廿八，2～3），这个景像，我们已经在「耶稣显容时」看过了（参阅玛十七，1～8）。一个空的坟墓证实了耶稣确已复活，「如他先前对你们说过的，他已经复活了。你们过来看看安放他的地方吧！」（参阅玛廿八，6），「你们快去对他的门徒说：他已经由死者中复活了。看！他要比你们先到加里肋亚去，你们要在那里看见他。」（玛廿八，7）。首先我们领悟的，正是，耶稣的复活不是神话，因为坟墓已空，耶稣曾被安放在坟墓中，他已由死者中复活了，犹如保禄宗徒所说的「基督既从死者中复活，就不再死；死亡不再统治他了，因为他死，是死於罪恶，仅仅一次；他活，是活於天主。」（罗六，9～10）。但这是一项信仰的奥迹，是一项宣告的信仰，正如所说的：「人若不信他，又怎样呼号他呢？从未听到他，又怎样能信他呢？没有宣讲者，又怎能听到呢？若没有奉派遣，人又怎能去宣讲呢？正如所记载的：『传布福音者的脚步是多麽美丽啊！』」（罗十，14～15）。因此，耶稣显现给那些妇女时，也作了同样的要求，派遣她们去宣告他已复活的讯息：「不要害怕，你们去报告我的弟兄们，叫他们到加里肋亚去，他们在那里必会看见我。」（玛廿八，10）。

    耶稣称呼他的门徒为弟兄，以表示「耶稣的弟兄」即是他所建立的教会，而「加里肋亚」正是耶稣传福音的地方（参阅玛四，12～17）而且「加里肋亚」也是外方人的加里肋亚（同上）表示教会是一个瞻仰基督，并与基督同在，且要向普世宣告耶稣基督的死亡与复活，并期待他光荣的来临的信仰团体：「基督，我们传报鶣的圣死，我们歌颂鶣的复活，一直到鶣光荣的来临」（弥撒经书感恩经中信德的奥迹）。

    保禄宗徒要我们记得，「我们受洗而进入耶稣基督的人，就是在基督的死亡中受洗的。我们已藉着洗礼与他同归於死并与他同葬，为的是要我们也能度着新生活，就像基督藉着父的光荣从死者中复活一样。如果我们经历了他的死亡，而跟他结合为一，也要经历他的复活，而跟他结合为一。因为基督死了，是为罪而死，他活着，却是为天主而活着。你们也要这样，就罪方面说，当看自己是死了，但要在基督耶稣内，是为天主而生活的人。」（参阅罗六，3～11）。要能认定我们是已死（於罪恶）的人，是一项极具挑战的生活，只要这样，我们才能摆脱罪恶：「因为已死的人，便摆脱了罪恶」（罗六，7）。我们彼此共勉，望能藉着复活的基督的恩宠，协助我们确能度一个新人的生活。


主日道理摘选-复活主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

复活主日

复活主日 - (2002/3/31)

读经：宗徒大事录十章34，37～43节；
      致哥罗森人书三章1～4节；
      或致格林多人前书五章6～8节；
      圣若望福音二十章1～9节；
      或圣路加福音二四章13～35节。

主题：耶稣复活了，并显现给他所简选的见证人。

讲道摘要：
    复活期唱或念的圣母对经「天上母后」中说：「正如他所预言的，他已经复活了，阿肋路亚。」对的，我们要欢乐，我们要歌唱，我们要赞美天主──阿肋路亚，因为「天主使耶稣基督在第三天复活，而且显现给人，不是给所有的人，而且显现给天主所简选的见证人，就是我们这些在他从死者中复活後，跟他同食共饮的人」（宗十，40～41）。这是伯多禄宗徒在罗马军官百夫长科尔乃略家中讲辞的一段话。

    「显现给那些他所简选的人」，意思就是显现给有「信德」的人，那些相信的人。例如，在台湾许多所谓「显灵」的庙宇，那些显灵的事迹，都是以「信德」之情而相信的，都是据说某某神明，或某某菩萨在某年某月某日显灵开示某件重要事件，某项灵迹等，因此，一传十，十传百等等，後来就变为灵验的庙宇，香火鼎盛的庙宇，譬如台北县金山的十八王公庙，原是个藉藉无名的庙宇，由於台湾某企业主曾因开发旺旺仙贝，而在十八王公庙中的第十八王公──义犬的神坛，立了一片金牌以答谢十八王公──义犬的庇佑，以致事业发达，十八王公庙顿时成了灵迹庙宇，又因「大家乐，六合彩」之赌气正盛，而十八王公属阴神，所以到十八王公庙求明牌和烧香拜神的人潮络绎不绝，尤其是在夜晚时分，此例即可证明。信者才会相信灵迹的存在。因此，伯多禄宗徒说，耶稣复活後显现给那些他所简选的见证人，那些有信德的人，主要目的，是要他所简选的见证人，为他作见证，证明他就是默西亚，世界的救主，要救我们脱离於死亡的罪恶之中，因此，人为得救援，就必须「悔改并信从福音」。他要我们聆听天主的话，以得生命的福音。

    今天的福音以「空墓」来描述耶稣的复活。首先使我们了解，耶稣的复活是一项神性的复活：「就肉身说，他固然被处死了；但就神魂说：他却复活了」（伯前三，18），是有别於雅依洛（会堂长）的女儿，纳因城寡妇独子，以及拉匝禄的复生，他们是从床上起来，从棺木中起来，从坟墓中出来，都是因着耶稣基督的德能而得复生，但仍要再度经历死亡。而基督的复活却是「从死者中复活，是要摧毁死亡，使『死亡』不再统治世界，他并且要赐给世界生命，永远的永生，彻底地消灭了死亡。」

    然而，无讳言的，耶稣基督的复活是一项信德的奥迹，需以信德作为前提，相信天主的大能，「在天主前没有不能的事」（路一，37）。但也是一项理性的信仰：「西满伯多禄（伯铎）随後也到了，走进坟墓，看见殓布已放在地上，也看见耶稣头上的那块汗巾卷着放在另一处，没有和殓布放在一起。那时，先来到坟墓的那个门徒也进去了，一看见就相信了。」（若廿，6～8）。这是合理的推理：如果耶稣的尸体是被搬走或被偷去的，殓布和汗巾绝不会被留下，更不可能整齐地被放在地上。因为「他们原还不明白：『耶稣必须从死者中复活』的那段圣经。」（若廿，9），如今他们看了就相信了。况且耶稣的复活是神性光辉的复活，他的容貌与服饰必如他显容时一样地光辉灿烂，衣服洁白如雪，而殓布与汗巾（头巾）是属於死人的东西，属死亡所统治的，基督的复活是摧毁了死亡，不再受死亡的统治（参阅罗六，9），当然，他必抛下那属於死亡的东西。

    然而，更可贵的是，藉着洗礼，我们那些属於地上的，属於土的身体，已与基督同钉在十字架上而死亡了，如今正如保禄宗徒所说的：「我们既然与基督一同复活了，就应追求天上的事。我们要思念天上的事，不要思念地上的事，因为我们已经死了（死於罪恶），我们的生命已与基督一起藏在天主之内了」（哥三，1～3）。因此，「我们要致死属於地上的肢体，致死淫乱、不洁、邪情、恶欲和无异於偶像崇拜的贪婪（哥三，5），现在我们应已知道如何庆祝耶稣基督的复活，和追随复活的基督的生活了吧！」


主日道理摘选-复活期第二主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

复活期第二主日

缺！！


主日道理摘选-复活期第三主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

复活期第三主日

复活期第三主日 - (2002/4/14)

读经：宗徒大事录二章14，22～33节；
      伯多禄（伯铎）前书一章17～21节；
      圣路加福音廿四章13～35节。

主题：他们在擘饼时认出了主耶稣基督。

讲道摘要：
    今天的读经是采用了宗徒大事录中，伯多禄宗徒在五旬节那天的演说；他特别引经据典证明了，耶稣基督就是天主所立的救世主，他虽被「人们藉不法之徒的手，把他钉在十字架上，杀死了他；但天主却解除了他死亡的苦痛使他复活了，因为他不能受死亡的控制」（宗二，23～24），不仅如此，「天主已把你们所钉死的这位耶稣，立为主，主为默西亚了。」（宗二，36）。

    并且这位耶稣基督正是为我们大众作赎价的；为我们的罪而牺牲并被钉死在十字架上的救主：「要知道：你们不是用可朽坏的金银等物，由你们祖传的虚妄生活中赎出来的，而是用宝血，就是那无玷无瑕的羔羊基督的宝血。」（伯前一，18～19）。这不但表示天主对我们的看重，更是显示我们是如何的贵重与高超，而且我们的生命又是如何的昂贵：「没有人能赎回自己，也不能向天主付出生命的赎价，因为生命非常昂贵，任何代价都不足以赎回」（咏48）。虽然「人不过是用灰尘造成的」（创二，7），但「天主造了人，原是不死不灭的，使他成为自己本性的肖像」（智二，23），因此「世人算什麽，鶣（天主）竟对他怀念不忘？人子算什麽，鶣（天主）竟对他眷顾周详？」（咏八，5）。因此，天主为拯救我们，为了爱我们，「就打发自己的儿子，为我们做赎罪祭」（若壹四，10）。

    但正如所说的：「永生就是认识鶣（天主），唯一真天主，和鶣（天主）所派遗来的耶稣基督」（若十七，3），因为只有接受他（基督，他给他们，即给那些信他名字的人权能，好成为天主的子女）（若一，12）。因此，认识与信仰耶稣基督，是我们获得生命，获得永生的唯一关键。但要如何来认识他呢？当然是要领受圣神，因为他要引我们进入一切真理（参阅若十六，13）。

    今天的福音很清楚地告诉了我们，「在擘饼时，他们认出了主基督」（参阅路廿四，30～31）。我们现在就以今天的福音的描述，来了解厄玛乌的这两位门徒认出耶稣基督的过程，并以此作为帮助我们认识耶稣基督。

    首先福音描述耶稣死後第三天，耶稣的门徒中，有两个人往一个距离耶路撒冷约十一公里，村名叫厄玛乌去（参阅路廿四，13）。这两个门徒为什麽要离开耶路撒冷？显然地，他们因为耶稣的死而感到失望，因而要离开耶路撒冷，离开伤心地，以免触景伤感：正如当耶稣问他们是为什麽事而面带愁容时，他们回答说：「就是有关纳匝肋人耶稣的事。他是一位先知，在天主和众人面前，行事说话都有大能。我们的司祭长和首领竟把他交出去，判了他死罪，钉在十字架上。我们原指望他就是要拯救以色列的那位」（路廿四，19～21）。「我们原指望他就是要拯救以色列的那位」，很明显地，他们原指望耶稣将是个英雄，一个民族英雄，一个领导以色列子民，打倒罗马帝国，复兴以色列国，甚至如达味王一样开疆拓土，显耀以色列国的光荣。但是他们所指望的耶稣，却被钉死在十字架上，被埋葬，虽然有很多传言，如妇女们的传言，说耶稣已经复活了，但在坟墓那里都没有找到他（参阅路廿四，21～24）。因此，他们感到失望，就离开耶路撒冷。甚至当耶稣前来与他们同行，他们也认不出耶稣来。为什麽？因为他们心中只存想默西亚之世俗的事物。当然他们的眼睛被蒙蔽着。
    而当耶稣给他们解释清楚，默西亚必须受这些苦难之後，才进入他的光荣之经典，并在与他们同住共餐时，耶稣就藉着擘饼礼，开启了他们的眼目，使他们认出了耶稣基督。

    我们都知道：擘饼礼就是弥撒圣祭。在弥撒圣祭中，这两位门徒认出了耶稣基督，是因为他们重新以超性的眼目，瞻仰了耶稣拯救人类脱离罪恶的一幕，耶稣被钉在十字架上的默西亚使命，当然也看见了光荣复活的基督，正如耶稣曾说过的：「假使我不作我父的工作，你们就不必信我；但若是我作了，你们纵然不肯信我，至少要信这些工作」（若十，37～38）。这两位门徒看到了耶稣所作的工作，即「天主竟这样爱了世界，甚至赐下了自己的独生子，好使我们藉着他得到生命。爱就在於此，不是我们爱了天主，而是他爱了我们，且打发自己的儿子，为我们做赎罪祭」（若壹四，9～10）。我们是否也能在弥撒圣祭中，体会到天主对我们的爱，而使我们认出他来呢？


主日道理摘选-复活期第四主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

复活期第四主日

复活期第四主日 - 耶稣善牧主日（国际圣召节）- 2002/4/21

读经：宗徒大事录二章14a，36～41节；
      伯多禄前书二章20b～25节；
      圣若望福音十章1～10节。

主题：善牧与盗贼。

讲道摘要：
    在圣经中的用词常是有它特殊的意义，它所要传达的，往往都有它较深远的解释与作用，譬如「光」之与「黑暗」，「天上」与「世界」等等。而其中某些特有专属的用词，更显示其专有的意义，如天主自称是，「我『是』自有者」（Ego sum,qui sum；I am who am）（出三，14），并且说「这是我的名字，直到永远；这是我的称号，直到万世」（出三，15）。因为「雅威」就成了天主的专有称号了。

    因此，在圣经上的用语中，用「我就是」就成了天主自己用以肯定他自己的角色与意义。因而在福音中，就有很多用「就是」，「我就是」来肯定耶稣基督的超越身份和他的默西亚使命的意义：如若望福音的「在起初『已有』圣言」；「圣言就是天主」（若一，1）；「我就是生命的食粮」（若六，35）「我就是世界的光」（若八，12）；「我就是复活，我就是生命」（若十一，25）；「我是道路，真理和生命」（若十四，6）；「我是真葡萄树」（若十五，1）。而今天的福音里，耶稣就说：「我是羊的门」（若十，7）和「我是善牧」（若十，14）。

    耶稣今天特别指出，什麽是羊的牧人；并说那些走旁门左道的人，都不是牧人，都是些盗贼：「凡不从门进入羊栈，而从别处爬进的，就是贼，就是强盗。」（若十，1）因为「他们不从门进入羊栈」（同上）。因此，既然是盗贼，当然他们就不会牧放羊群，但却只寻求自己的利益，从羊群中谋求自己的利益，当然，他们正如圣奥思定所说的：「假牧者，只寻求私利，而不寻求耶稣基督的利益；他们完全不照顾羊群；患病的羊，也不医治，却喜爱吃羊奶，穿羊毛衣。」（参阅常年期第廿五主日诵读二，513页），「迷路的，他们没有领回；遗失的，他们没有寻找。」（同上日课经517页）然而最重要的是，他们从不由「门」进入羊栈，去牧放羊群，而是从别处爬进去。耶稣基督自称说：「我就是羊的门」（若十，7）。因此，他「就是门」（若十，9），「谁若经过他，必定得救；可以进，可以出，也可以找到草场。他来的目的，却是为使他们（群羊）获得生命，而且获得更丰富的生命」（若十，9～10）。

    由於基督是道路，真理和生命。因此，好的牧人是经过基督默西亚的道路，就是「要受这些苦难，才进入他的光荣」（路廿四，26）的道路，来牧放羊群，使人人都知道，在世上虽有烦恼病苦，但这些正是与「天主一同受考验」的生命，是显示我们能否全心、全灵、全意、全力爱天主和信靠天主的考验生活；也就好的牧者要秉持基督唯一真理的教训，来牧放群羊，使他们受圣神的引导，而归向一切真理；并藉着基督，唯一生命，使人能脱离黑暗而成光明之子，「在他（基督）内有生命，这生命是人的光，光在黑暗中照耀，黑决不能胜过他（若一，4～5）。」「的确，凡作恶的，都憎恨光明，也不来就光明，怕自己的行为彰显出来；然而履行真理的，却来就光明，为显示出他的行为是天主内完成的」（若三，20～21）。

    基督说：「我是善牧」（若十，14），「羊听他的声音；他按名字呼唤自己的羊」（若十，3）；「他认识他的羊，他的羊也认识他」（若十，14）；「认识」在圣经的意义就是「爱」。因此，他说：「正如父认识我，我也认识父一样；我并且为羊舍掉我的生命」（若十，15）。

    正如善牧基督将牧放羊群的责任托付给了伯多禄宗徒，给了教会，如同他升天前命令教会该做的使命一样：「你们要去使万民成为门徒，因父及子及圣神之名给他们授洗，教训他们遵守我所吩咐你们的一切」（玛廿八，19～20）。因此，教会责无旁贷地就应成为善牧，透过基督──上天之门，来牧放万民，引他们到基督的草场，使他们汲取基督真理的生命，而能成为天主的儿女：「他给那些信他名字的人权能，好成为天主的子女」（若一，12）。


主日道理摘选-复活期第五主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

复活期第五主日

复活期第五主日 - (2002/4/28)

读经：宗徒大事录六章1～7节；
      伯多禄前书二章4～9节；
      圣若望福音十四章1～12节。

主题：服务「人」的教会。

讲道摘要：
    今天的读经一，宗徒大事录里，描述初期的教会团体，因为门徒的人数愈来愈多，因导致说希腊话的犹太人，抱怨希伯来人，因为他们在日常的供应上，忽略了他们的寡妇。於是宗徒们召集众门徒（基督信徒），就选七位有好声望，而且充满圣神和智慧的人：就是斯德望（德范）、斐理伯、普洛哥洛、尼加诺尔、提孟、帕尔默纳，以及归依犹太教的安提约基人尼阁，派遣他们负责管理日常生活的需要。（参阅宗六，1～7）

耶路撒冷的教会为什麽会有说希腊话的寡妇呢？那是因为惯例，一些侨居他乡的以色列人的寡妇，在生命的末期，即返回犹大，寄居在耶路撒冷之原故，而这项传统其来有自，如卢德传就曾记载着，有个人，名叫厄里默肋客曾带着妻子和两个儿子，从犹大伯利恒到摩阿布乡间侨居。後来厄里默肋客死了，他的两个儿子，婚後也相继死亡，留下三个寡妇。因此，她就带着两个寡居的媳妇从摩阿布出发，取道回犹大故乡（参阅卢一）。因此，习惯上，侨居的以色列人民都想望死在圣城耶路撒冷（参阅Commento della Billa liturgica1475页）。因此，由於生活文化背景的不同，初期教会团体，内部就起了争执，特别是有相互岐视的现象，因而导致了对说希腊话的寡妇，缺乏应有的照顾，因此怨声四起，宗徒们召集群众，选出七位执事，明显地表明教会就是一个「服务『人』的教会」，但士农工商必须分明，各人各有各的服务工作和特质，并且服务工作须在圣神的领导下进行，而服务的工作正是「福音传播」的工作。宗徒大事录就记载着，他们选出七位有好声望，而且充满圣和智慧的人（参阅宗六，3）来担任这项职务，然而他们的工作不只是负责供应日常生活之所需，他们更是参与了宗徒们的福音传播的工作（参阅宗六，8～七，60；八，4～40）。

而本主日的福音记载：耶稣在他临近受难，死亡与复活升天之前，曾向他的门徒说：「我父的家里有许多住处。我去，是为给你们预备地方。好使我在那里，你们也在那里。我去的地方，你们知道那条路。」（若十四，2～4）因为「我就是道路、真理、生命，除非经过我，谁也不能到父那里去。你们若认识我，也就必然认识我父；现在你们已认识他，并且已经看见他。」（若十四，6～7）因为「谁看见了我，就是看见了父」（若十四；9），「我对你们所说的话，不是凭我自己讲的；而是住在我内的父，作他自己的事业。你们要相信我：我在父内，父也在我内」（若十四，10～11）。

按犹太人的想法，天国的位子或住处是有一定的数目的。这种思想也使得以色列人常以天主的选民而自傲，进而排斥其他所谓的「外邦人」，因此，虽然天主要他们善待外邦人，陌生人或行旅，但是他们不但没有对他们加以善待，并且加以鄙视并隔离，如不与撒玛黎亚人相互往来，并且轻视与外邦人杂处的加里肋亚人，认为从加里肋亚能出什麽好事（参阅若一，43～46）。因此，这种不符合福音精神的陋习，对初期的教会中也产生了不小的响响：如科尔乃略一家人归化的问题等等（参阅宗第十章和第十一章1～18）。

耶稣说我父的家中有许多住处。这个「许多」正反驳犹太人的想法，意思是说，父家中的住处是无法计算，所以他对门徒们说：「你们不要心里烦乱；你们要信赖天主，也要信赖我。在我父的家里有许多住处。」（若十四，1～2）但今天福音的重点，是讲论耶稣要回到父那里以及要再回来的事情。这件「去与回」的事情，「去」是表示他将离开世界；「回」则表示他虽然离开，但并非留下我们当孤儿，而是他将天天和我们在一起，直到世界的终结：「我必不留下你们为孤儿；我要回到你们这里来。不久以後，世界就再看不见我，你们却要看见我，因为我生活，你们也要生活。到那一天，你们便知道我在父内，你们在我内，我也在你们内。接受我的命令而遵守的，便是爱我的人；谁爱我，我父也必爱他，我也要他」（若十四，18～21）。

明显地，他将永远与教会同在，但不再是降生成人的耶稣，而是复活升天後，是天主又是人的基督的方式，临在於教会，使教会能接受圣神的引导，在世上从事追求天上的事的方式，来服侍「人」，来使「人」从他们的罪恶中，他们的「死亡文化」中，被拯救出来。因为基督知道，如果他不去（回到天上），宗徒们──他的教会──将不知道如何追求天上的事，而仍梦想地上的荣耀（前车之鉴：如以色列子民的期待，以及人类历史中之类似的事），如宗徒大事录中记载的：耶稣复活後，宗徒们与耶稣相聚时，宗徒们就问耶稣说：「主，是此时要给以色列复兴国家吗？」（宗一，6）。

因此，伯多禄在他的第一封书信中，就劝勉我们要珍惜自己，因为我们已经是「新人」了，该抛弃那被世俗俗务所缠绕的「旧人」了。我们是被建筑在基督──活磐石上，并形成一座属神的殿宇的活石，因此，我们该成为一班圣洁的司祭，以奉献因耶稣基督而蒙天主悦纳的，属神的祭品（参阅伯前二，5）。所以，让基督在教会内，在我们内生活，只有一件事，那就是使教会──我们──能以爱来服侍我们的兄弟姐妹：「我们认识了，也相信了天主对我们所怀有的爱。天主是爱，那生活在爱内的，就是生活在天主内，天主也生活在他内。」（若壹四，16）。


主日道理摘选-复活期第六主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

复活期第六主日

复活期第六主日 - (2002/5/5)

读经：宗徒大事录八章5～8，14～17节；
      伯多禄前书三章15～18节；
      圣若望福音十四章15～21节。

主题：施慰者圣神。

讲道摘要：
    今天的读经一，宗徒大事录讲述，斐理伯执事在撒玛黎雅雅城宣讲基督（宗八，5）。宣讲基督就是宣讲福音。宣讲基督的教训。并且在撒玛黎亚的福传工作似乎是成功的：「在耶路撒冷的宗徒，听说撒玛黎亚接受了天主的圣道，就派遣伯多禄和若望到他们那里去。二人一到，就为他们祈祷，使他们领受圣神，因为圣神还没有降临到他们任何人身上，他们只是因主耶稣的名受过洗。於是二位宗徒给他们覆手，他们就领受了圣神」（宗八，14～17）。

    这一段圣经章节的叙述，有人认为是领洗圣事与坚振圣事的分别之处。其实这个章节并不能作为领洗圣事与坚振圣事分开的依据，其实在宗之後的教会，无论东方礼的教会，或是西方的罗马教会，教会的入门圣事（圣洗、坚振和圣体）常是不分开的，是一体的三件圣事，其至为病童在危急时，也可给他付坚振圣事，因为每位受洗者的初步教友生活应在坚振与圣体圣事中完成，这为他是非常重要的（参阅袖珍圣事礼典62页）。

    然而这也显示了，执事职的限制，但执事完全参与福传工作之使命，由此可见，也是责无旁贷的职责。
    圣洗圣事使人领受圣神。是使人获得生活的圣神：「我实实在在告诉你：人除非由水和圣神而生，不能进天主的国」（若三，5）；是使那些「信他名字的人权能，好成为天主的子女」（若一，12）。然而领受坚振圣事，则使人获得「天主子女」的生命力：即领受智慧和聪敏之神，超见和刚毅之神，明达和孝爱之神；使领受者充满敬畏天主之神。

    而今天是基督要赐给我们他的圣神：「我要请求父，他就会赐给你们另一位护慰者，使他永远与你们同在；他是世人所不能领受的真理之神，因为世人看不见他，也不认识他；你们却认识他，因为他与你们同在，并在你们内」（若十四，16～17）。

    基督要赐给他的门徒──他的教会──另一位护慰者，而这一位护慰者将永远与我们同在，是因为他决不撇下我们作孤儿。由於他是世人所不能领受的真理之神，因此，他将带领教会进入一切真理，使教会在世上维护真理，并作万民之光，引领万民接受光明，以获得生命。教会也因而完成基督的救世工程。

    「护慰」这一名词，在先知的口中，常是一项拯救的意思，就拯救我们於罪恶的奴役之中，正如基督的诞生时，天使对若瑟所说的：「（玛利亚）要生一个儿子，你要起名叫耶稣，因为他要把自己的民族，由他们的罪恶中拯救出来」（玛一，21），不但如此，他更要聚集一切民族，形成一个天主的子民。

    护慰者是耶稣基督赐给那些敬爱耶稣的人，就是那些听从基督的教训并守他诫命的人。爱与听从并遵守耶稣所吩咐的一切，正是护慰者在基督的门徒身上所要完成的工作。首先是这位护慰者圣神到我们心中喊说：「阿爸，父啊！」（迦四，6），而「我们呼喊：『阿爸，父啊！』圣神亲自和我们的心神一同作证，我们是天主的子女」（罗八，16）；不但如此，他更令我们「称呼耶稣是主」（参阅格前十一，3）。对天主喊说：「阿爸，父啊！」，使我们更加地认识天主，认识天主的爱，和天主对众人的爱。而说「耶稣是主」，更是宣称我们要爱他，听从他的教训，遵行他的诫命，而真理之神将不断地给我们揭示基督救世的奥秘，因为基督本身就是真理。这护慰者真理之神是世界所不能领爱的，「因为世人却爱黑暗甚於光明，因为他们的行为是邪恶的」（若三，19）。所以「世界」，与其说是「世俗」，是一切罪恶的根源。因为追逐世俗，正如魔鬼把耶稣带到高山上，对他说：「你看，世上的一切荣华富贵都是我的，鶣只要朝拜我，我就统统给鶣」（参阅玛三），追求世俗就是朝拜魔鬼。世俗要人追求「所有」，「自己的利益」，但它的结果正如同加音的行为一样：加音谋杀了他的弟弟亚伯尔（参阅创四）。死亡竟以谋杀，暴戾的形式，甚至於是弑弟的案件进入世界。这难道不需要我们谨慎思维其原因何在，而有所警 。


主日道理摘选-复活期第七主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

复活期第七主日

复活期第七主日- (2002/5/12)

读经：宗徒大事录一章1～11节；
      致格林多人前书一章17～23节；
      圣玛窦福音廿八章16～20节。

主题：天上人间完全的合一。

讲道摘要：
今天我们庆祝耶稣升天节，我们当欢欣踊跃，因为耶稣基督带着我们的「人性」返回天乡，使天上人间完成了完美的合一。如今已不再分天上或人间了，因为耶稣基督已将我们可朽坏的人性和肉体，穿上不可朽坏的天主性和一个崭新而不再朽坏的身　体。因此，我们虽仍在人间，但我们的生活，已是一个整合的，得救的人性生活了，那就是基督在我们内的生活。

耶稣基督的升天，验证了他的复活，正如路加圣史在他的宗徒大事录中所记载的：「从开始直到他（基督）藉圣神嘱咐所选的宗徒之後，被接上升天的那一天为止；他受难以後，用许多凭据，向他们显示自己还活着。四十天之久显现给他们，并且对他们讲天主国的事。」（宗一，2～3）若望宗徒更说：「论到那从起初就有的生命的圣言，就是我们听见过，我们看见过，瞻仰过，以及我们亲手摸过生命的圣言──这生命已显示出来，我们看见了，也为他作证，且把这原与父同在，且已显示给我们的永远的生命，传报给你们──我们将所见所闻的传报给你们，为使你们也与我们相通；原来我们是同父和他的子耶稣基督相通的。我们给你们写这些事，是为叫我们的喜乐得以圆满。」（若壹一，1～4）因此，伯多禄（伯铎）宗徒才在五旬节那一天向耶路撒冷的群众说：「这位耶稣，天主使他复活了，我们都是他的见证人。他被举扬到天主的右边，由父领受了所恩许的圣神；你们现今所见所闻的，就是他所倾注的圣神。」（宗二，32～33）耶稣基督复活後被接升天到天主的右边的史实，至此已非常明显了。

耶稣升天是教会接受派遣要到世界各地宣讲福音的闻始：「父凭自己的权柄所定的时间和日期，你们不必知道；但是当圣神降临在你们身上时，你们要充满圣神的能力，并且要在耶路撒冷，犹太和撒玛黎雅全境，到天涯海角，为我作见证。」（宗一，7～8）因此，福音的传播就成了基督奥体──教会──所有的肢体责无旁贷的使命。故此，耶稣的升天就成了另一类的主显的事迹，就是要向万民传播圣言──唯一真理，使人能获知真理而认识天主，与他所派遣来的耶稣基督，并能在追求天主的国和它的义德的道路上，从事获有「生命」的生活──即在地上承行天主旨意的天人合一的生命。因此，「传播」即在传递在真理内所有的真相。

宗座大众传播委员会於二０００年六月四日千禧年的世界传播日（耶稣升天节），颁布一件文献：「大众传播中的伦理则」，开宗明义的说「媒体」对人类的影响至巨：「人们运用大众传播媒体能产生大善，也能产生大恶，常言道：『媒体』能呼风唤雨，但那并不是人类无法控制的自然力量，虽说传播行为的确会造成意料之外的结果，但是人们仍可以选择为好的目的或坏的目的运用媒体，能以正当的方式，也能以不正当的方式来运用」（「大众传播中的伦理原则」1）。

「伦理问题因选择而生，不只是接受传播者──如观众、听众、读者──而尤其是那些掌控大传工具，决定其结构、方针、内容的人。包括公职人员与公司行政人员，董事会成员、老板、出版者与站台经理、编辑、新闻导播、制作人、作家、通讯员等等，为他们来说，伦理的问题更为敏锐，媒体被用来行善还是为恶？」（同上1）
「大众传播的冲击力无庸赘言,人们藉此接触他人，接触事件，形成见解与价值观。他们不只用这些工具传播并接收资讯与观念，而且媒体的经验会影响其生活本身的经验（参宗座大众播传委员会『新时代』）2」。

科技的飞跃进步使得传播媒体更强势而有力，且无孔不入。『资讯社会的来临是真正的文化革命（宗座文化委员会『文化牧灵之路』9）』（同上2）。

「媒体本身是中性的：它是仪器，是工具，人们要怎麽用它们就怎麽用。『最基本的』问题：人类是否因此而『变得更好，也就是说，在灵性上更成熟，更意识到其人性的尊严，更有责任感，更向他人开放，尤其是困苦及弱小者，并随时准备好去帮助他们』（教宗若望保禄二世）『人类救主』」5（同上4）。

「大众传播具有强大的能力，足以促进人类幸福与美满」（同上6）。它关系着诸凡人类各种活动：诸如经济、政治、文化、教育和宗教上的好处与坏处（参阅文件7～18）。简单地说，媒体可用以行善，也可用以为恶，端赖人的选择（同上19）。而「大众传播工具，如果正当地使用，可以帮助创造并支撑一个基於正义与仁爱的人类团体：而当他们如此做时，他们将成为希望的标记」（教宗若望保禄二世『第卅二届世界传播日文告』一九九八年）（同上19）。

虽然大众媒体的拥有者，是媒体的经营体系，但听众或观众与读者却是媒体的消费者，就市场而言，应可导正媒体散播真理，传递福音，促使天主国早日来临，这也是耶稣升天对他的门徒的期许：「你们去使万民作我的门徒，教训他们遵守我所吩咐你们的一切」（玛廿八，19～20）。或许我们会觉得力所未逮，因此，我们更应向天主呼求，求他「把智慧和启示的神恩赐予我们，使我们更认识他；并求他光照我们的心，使我们认清他的宠召有什麽希望，他赐给圣的嗣业又怎样充满了光荣。他为我们虔信的人，所施展的能力是多麽无限的伟大。」（弗一，17～18），最後天主将要「把万有归服在基督的脚下，使基督在教会内作至高的元首，这教会就是基督的身体，是那位在一切内充满一切者的圆满。」（弗一，22～23）。


主日道理摘选-圣神降临节-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

圣神降临节

圣神降临节（五旬主日）- (2002/5/19)

读经：宗徒大事录一章1～11节；
      致格林多人前书十二章3～7，12～13节；
      圣若望福音廿章19～23节。

主题：多元性的合一。

讲道摘要：
「除非受圣神的感动,没有一个人能说：『耶稣是主』」（格前十二，3）。认识「耶稣是主」，正表示我们也能藉以认识天主，因为耶稣基督正是无形可见的天主的肖像，正如耶稣说的：「『我是道路、真理、生命，除非经过我，谁也不能到父那里去。你们若认识我，也就必然认识我父；现在你们已认识他，并且已经看见他。』」斐理伯对他说：「主！把父显示给我们，我们就心满意足了。」耶稣回答说：『斐理伯！这麽长久的时候，我和你们在一起，而你还不认识我吗？谁看见了我，就是看见了父，就是看见了父；你怎麽说：把父显示给我们呢？你不信我在父内，父在我内吗？我对你们所说的话，不是凭我自己讲的；而是住在我内的父，作他自己的事业。你们要相信我：我在父内，父也在我内；若不然，你们至少该因那些事业而相信』（若十四，6～11）。

那麽，耶稣所作的事业是些什麽呢？简单地说，正是「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生，因为天主没有派遣子到世界上来审判世界，而是为叫世界藉着他而获救。」（若三，16～17）而「审判就在於此：光明来到了世界，世人却爱黑暗甚於光明，因为他们的行为是邪恶的。的确，凡作恶的都憎恨光明，也不来就光明，怕自己的行为彰显出来；然而履行真理的，却来就光明，为显示出他的行为是在天主内完成的」（若三，19～21）。

因此，我们更相信，我们是因圣神而认识耶稣基督，并称他为主；也因认识父──天主──并与圣神一起，在我们心中呼喊：「阿爸，父啊！」且得作为天主的子女（参阅罗八，14～16）。因为我们是耶稣以圣神和火给我们施洗的（参阅路三，16；若一，33），使我们成为天主的子女，且赐给我们领受圣神，也因圣神而进入一切真理（参阅若十六，5～15）。

因此，当耶稣复活後显现给门徒们时，首先就是赐给他们圣神：「你们领受圣神吧！你们赦免谁的罪，谁的罪就得赦免；你们不赦免谁的罪，谁的罪就不得赦免。」（若廿，22～23）。这项赋与生命的圣神，赋与我们有能力宽恕，而使人获得生命的恩惠，是天主的特恩，并使人更能认识我们自己，即我们只有宽恕人而无宽贷「罪恶」，而只有远避罪恶的能力而已。对「人」，我们应宽恕，但对「罪行」，我们则无法宽贷：「他从未吩咐人作恶，他从未准许人犯罪」（德十五，21），「他要我们戒避一切不义，并吩咐我们，每人要关心别人」（德十七，11～12）；也正如福音中，耶稣对那犯奸淫时被抓的妇女所说的：「妇人！没有人定 的罪吗？」「我也不定 的罪；去吧！从今以後，不要再犯罪了！」（若八，10～11）。

成戒避罪恶，能悔改，并能宽恕，是圣神的德能与恩惠：因为他是赋与生命的天主，他使我们呼吸天主的气息，他让我们体验天主的爱，天主是爱，进而能彼此相爱。今天的读经──宗徒大事录中，作者描述圣神降临的情景，使我们更知道圣神降临的意义：五旬节正是巴斯封节（犹太教的大庆日即耶稣复活节）後五十天，正是以色列子民庆祝丰收的节庆。正表示耶稣救赎工作达到圆满的意义。「响」与「暴风」正是旧约中，作为天主临在的记号，而「风」特别是指圣神，意即天主圣神临在於教会中，因为每人的头上，都有像火的舌头停在上面，众人充满圣神（参阅宗二，1～3）。「火」表示热火；而「舌头」表示不同的语言。因此，在讲论天主的奇妙作为（宗二，11）上，他们都听到彼此在说自己的方言。这正显露了真理的「多元性的合一」。因此，保禄宗徒今天就特别提到，我们原来只是「一个身体，却有许多肢体，我们都是同一圣神所滋润的」（参阅格前十二，12～13）。每人在圣神内所领受的神恩和职分，都是「圣神显现在每个人身上的，都是为了众人的好处」（格前十二，7）。

圣神的神恩，特别是先知（传达天主讯息的人）之恩：「而那做先知的，却是向人说建树，劝慰和鼓励的话」（格前十四，3），因此，「一切坏话都不可出於我们的口，但看事情的需要，说造就人的话，叫听众获得益处。」（弗四，29）。


主日道理摘选-天主圣三节-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

天主圣三节

常年期第八主日　天主圣三节 - (2002/5/26)

读经：出谷纪4～6，8～9节；
      致格林多人前书十三章11～13节；
      圣若望福音三章16～18节。

主题：最奥妙的奥迹与最大的神恩──爱。

讲道摘要：
有一天，圣奥斯定在海边散步，沈思天主三位一体的奥秘。看到一个小男孩在沙滩上挖了一个大坑，正用一个大贝壳把海水舀到这沙坑里。圣奥斯定好奇的问：「小朋友，你在做什麽？」男孩回答：「我要把大海的水舀到这个大坑里。」圣奥斯定听了顿时大悟，自语道：「原来我就如这小男孩，也想把无限的天主放到我有限的脑袋里去。」（参阅孔德禄神父编着：「家庭读经小故事」34页）。

的确，天主圣三的道理，确实是相当深奥，我们卑微的人类的理智实在无法彻底了解，只用耶稣基督亲口的启示，我们才能粗略了解，从起初创造的开始直到人类救赎，天主圣三就从未须臾分离，常是天主三位一体的工程。

天主圣三的奥迹是最奥妙的奥迹，Ernest Ferlita恩内斯特神父在他的「生命的道路──甲年」一书中，曾引证神学家杜恩（John S. Dunne）的书「归回圣神」（Homing Spirit）书中所提到，他曾经三次到耶路撒冷去朝圣，其中一次，他遇到一群犹太教徒和一群回教徒一起在祈祷。他正在讲解主的祷文，就有一个犹太教徒要求他讲解天主圣三的道理，同样地，也有一个回教徒也要求他讲解天主圣三的奥迹。杜恩神父就尽其所能地给他们讲解天主圣三的奥迹：他首先用「我」和「鶣」的关系，来解释「人」与「天主」的关系：他就在黑板上，画了一个图表：

人－－天主
     圣神
耶稣　　　阿爸
圣神
我　　　鶣
然後他在天主的下面写阿爸，而在人的下面写耶稣。因为耶稣常
称天主为父，并在祈祷中，他也教导门徒称天主为父。

    於是杜恩神父就说：天主圣三：圣父、圣子和圣神的奥迹，如果我们只单独思想「天主」，则此奥迹即无法显明，但只要我们以「人」与「天主」的关系，我们就能明白天主圣三的道理。特别是我们将「耶稣」两字改成「我」字时，就显示出「我们进入一种「来自」与「回到」天主的氛围与生命，进入与天主之间的「我」与「鶣」的关系，进入到「父」，「子」和「圣神」的生命。不但如此，我们更以「子」的地位与「圣父」产生了「父子」关系，而这关系的连系正是圣神。正如保禄宗徒所说的：「因为凡受天主圣神引导的，都是天主的子女。其实你们所领受的圣神，并非使你们作奴隶，以致仍旧恐惧；而是使你们作义子。因此，我们呼号『阿爸，父啊！』圣神亲自和我们的心神一同作证，我们是天主的子女」（罗八，14～16）（参阅恩内斯特神父着：「生命的道路」99页）。

    那麽，天主圣三的奥迹，为何要显现在「耶稣」身上，而不以「释迦牟尼」，「梅瑟」或「默罕默德」呢？在今天的第一篇读经不是正叙述「天主站在梅瑟身旁，而梅瑟也同天主讲话吗？」（出三四，4～9）。理由很简单，因为只有耶稣称「天主」为父，而基督降生的目的，正是要我们成为天主的子女：那普照每人的真光，正在进入世界；但凡接受他的，他给他们，即给那些信他名字的人权能，好成为天主的子女。（若一，9，12）。这就是天主赐给人的最大神恩──「爱」：「天主竟这样爱了世界，甚至赐下了自己的独生子」（若三，16）。

    今天的读经一和福音都一致地强调天主的特质，天主是爱的道理：「上主乘云降下，站在梅瑟身旁，宣告上主的名。上主从梅瑟面前经过时，大声宣告说：『我是上主，上主是慈悲宽仁的天主，不轻易发怒，富於慈爱和信实。』」（出三四，5～6）；而耶稣对尼苛德摩说：「天主竟这样爱了世人，甚至赐下了他的独生子，使凡信他的人不致丧亡，反而获得永生」（若三，16）。因此，保禄宗徒才说：「你们要喜乐，要努力追求完美，要接受劝勉，要同心合意，要彼此和睦相处。这样，仁爱与平安的天主必与你们同在」（格後十三，11）。

    天主圣三的奥迹既是在诠释天主对人的爱，也表露他即是爱的意义，因此，我们就应彼此相爱，因为「凡有爱的，都是生於天主，也认识天主」（若壹四，7）。那麽，我们该如何认识天主呢？无非就是听从天主，使人人都得救恩（天上人间的救恩），也就是使人在人间和天上都能得到生命。


主日道理摘选-基督圣体圣血节-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

基督圣体圣血节

常年期第九主日- 基督圣体圣血节 - (2002/6/2)

读经：申命纪八章2～3，14～16节；
      致格林多人前书十章16～17节；
      圣若望福音六章51～58节。

主题：天上的生命的食粮。

讲道摘要：
保禄宗徒在写给格林多人的第一篇书信中，用反问的方式说：「我们喝所祝祷的那『感恩之杯』，岂不是与基督的血相结合吗？我们吃所分的饼，不是与基督的身体相结合吗？」（格前十，16）说明了我们在弥撒感恩祭中，所领的圣体、圣血，就是耶稣基督的圣体与宝血。

在今天的福音中，耶稣更强调：他「是从天上降下来的生命之粮；谁若吃了这食粮，必要活到永远。『他』所要赐给的食粮就是『他』的肉，是为世人的生命而赐给的。」耶稣对他们说：「我实实在在告诉你们：你们若不吃人子的肉，不喝人子的血，在你们内便没有生命。谁吃我的肉喝我的血，必得永生，因为我的肉是真正的食品；我的血是真正的饮料。谁吃我的肉喝我的血，他便住在我内，我也住在他内。吃我肉的人也要因我而生活。」（若六，51，53～57）。

有人说耶稣所讲的：「这是我的身体，这是我的血」，只是一种单纯的象徵，不具实质上的意义。譬如说：耶稣也曾把自己譬喻为圣殿：『你们拆毁这座圣殿，三天之内，我要把它重建起来。』犹太人就说：『这座圣殿建筑了四十六年，鶣三天之内就会重建起它来吗？』但耶稣所提的圣殿，是指他自己的身体。（若二，19～21）。

但「象徵」不仅是记号或代表性的意思，它也整全地表达所象徵之事和物，表达所象徵之物的物理的真实性，以及该物之精神性的意义，即该物之所指：如上述所说，耶稣将圣殿比拟成他的身体，不只是指他如同圣殿一样，是天主与人同在的记号，圣殿也是人得救恩之殿堂。如「天主的羔羊，除免世罪者」，或如同在旷野被举起的铜蛇等等。这些都能完全表达它们所象徵的意义。

但在今天的福音中，耶稣所强调的，不只是一般的象徵，却是一项事实，一件真理：「我所要赐给的食粮就是我的肉，是为世人的生命而赐给的」（若六，51）。虽然当时的犹太人彼此争论说：「这个人怎麽能把他的肉给我们吃呢？」（若六，52）并且「他的门徒中有许多听了便说：『这话生硬，谁能听得下去呢？』……於是耶稣向那十二人说：『难道你们也愿走吗？』」（若六，60，67）。耶稣并未松口，只是更进一步地说：「你们若不吃人子的肉，不喝人子的血，在你们内便没有生命。而谁吃我的肉喝我的血，必得永生」（若六，53～54）。因此，感恩圣祭中的饼酒已成为耶稣基督的体血，因此，保禄宗徒才说：「我们喝所祝祷的那『感恩之杯』，岂不是与基督的血相结合吗？我们吃所分的饼，不是与基督的身体相结合吗？」（格前十，16）。

在申命纪中，梅瑟要以色列子民记住：以民出离埃及奴隶之地，进入旷野走向「流奶流蜜」的福地，在旷野四十年之久，都是天主赐给他们和他们的祖先所不认识的「玛纳」才得以生存。但这一切都是要使他们知道人生活不仅是靠食物，而是靠上主所说的每一句话（申八，2～3，14～16）。进而了解；埃及虽是富裕之地，却是奴役和罪恶之地，是一切痛苦之所在。因为在那里，缺乏天主的言语，因此，那里就没有正义，而是一种压迫，奴役他人使人痛苦而已。然而，当天主拯救以民离开埃及（罪恶之地），前往福地，却先要经过旷野，表示进入福地，获得生命，是不能依靠地上的事物，而是要赖上主所说的每一句话。因为旷野是寸草不生之地，也正表示是个缺乏物质且是个贫瘠之地。为能顺利越过旷野而到达福地，只有上主天主所赐的「玛纳」（耶稣的体血）来养育，人才能有力量走到福地。

因此，当我们领圣体时，我们更表示，我们要以天主圣言作为我们走向永生的行旅食粮。因为有了天主的话语，一切万物才具有其真实的意义，因为天主是一切万有的万有；因此，当有了耶稣的「这是我的身体，这是我的血」的这句话，有形的饼酒就具无形可见的耶稣的体血，更阐释了降生成人的基督之十字架上救赎的牺牲的奥迹，和人应如何将他属於俗世生活的肉体钉在十字架，作为他人获得生命的追寻，使我们与他人同受净化与祝圣，共同迈向幸福永生之福地。


主日道理摘选-常年期第十主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

常年期第十主日

常年期第十主日- (2002/6/9)

读经：欧瑟亚先知书六章3～6节；
      致罗马人书四章18～25节；
      致玛窦福音九章9～13节。

主题：我（天主）要的是仁爱，不是祭品。

讲道摘要：
民俗学家，中央研究院院士李亦园教授曾经说过：中国人所讲的「幸福」，在於上与天神和好，中与人和睦，下则与鬼魅和谐。因此，我们可以发现，中国民俗上，就是要对多重神祗鬼魅精灵崇拜，特别是对下层之鬼魅精灵，更是不敢忤逆，更是要虔诚崇拜祭献，如中元普渡之节气之敬礼，可见一斑。

但这种凡神皆拜的行为，却使人们失去对宗教的意味，因为拜神的目的，却都是在追寻人之现世的利益。难道我们没有看到以前的「六合彩」时代，各种不同神庙，神坛的香火之情景，而如今之电脑公益彩券「乐透」，我们也立即在萤幕上看到各种求「明牌」的崇拜行为等，正如保禄宗徒所的：「本性私欲的作为是显而易见的：即淫乱、不洁、放荡、崇拜偶像、施行邪法、仇恨、竞争、嫉妒、忿怒、争吵、不睦、分党、妒恨、凶杀、醉酒、宴乐，以及与这些相似的事」（迦五，19～21），而「崇拜偶像的就是贪婪的」（参阅弗五，5），因为「贪爱钱财乃万恶的根源；有些人曾因贪求钱财而离弃了信德，使自己受了许多刺心的痛苦」（弟前六，10）。这使我们再次看到魔鬼将耶稣带到高山顶上，诱惑他，将世上的一切国度及其荣华指给他看，对他说：「你若俯伏朝拜我，我必把这一切交给鶣」的情景。

欧瑟亚先知的时代，正是以色列北国政权最衰弱，政治非常的混乱，当然也直接影响了道德和宗教的生活，使北国的人民敬拜邪神，又染上了异族种种恶习，敬拜巴耳邪神等。因此，先知就规劝以民不要因遭遇苦痛，就离弃天主，也不要因为困苦，就无所不拜，特别是不要向邪神巴耳膜拜，而要「努力认识上主！他必定要像曙光一样出现，他要来到我们中间，有如秋雨，有如春雨滋润大地」（欧六，3）。意思就是努力认识天主，因为天主是慈悲而信实的，常会眷顾选民，不使他们匮乏，并会赐给他们平安。他要像曙光到来，来光照人们，使人们得见光明；有如秋雨和春雨滋润大地，亦即赐与人类生命，有如大地得雨沾露即能展现生机。

然而，先知也指出，以民遂其私欲而胡乱膜拜祭献，是不对的，这样，他们就得不到天主的祝福。「因为你们的仁爱如同早晨的浮云，如同易於消失的朝露」（欧六，4）；「因为我（天主）喜欢仁爱胜过祭献，喜欢人认识天主胜过全燔祭。」（欧六，6）简单地说，天主喜爱人真正的悔改，真正地归依他，而无数的祭献与燔祭，如无悔改，只是想遂其私欲而堕入贪婪而已，时下的求明牌等事便是例证。

保禄宗徒谈论亚巴郎的义德，是说天主以亚巴郎的信德作为他的义德，就如耶稣宣讲福音时之开宗明义地说：「你们悔改，信从福音吧！」（谷一，15）。

既然天主已表明了他所喜悦的：「我要的是仁爱，而不是祭品」，显明地，他就是要我们真正地如他一样，爱我们的兄弟姐妹，使他们都能得救恩而得生命。福音中耶稣对玛窦的召叫，以及他和他们（法利赛人所称的『税务员和罪人』）同居共处一起吃饭（参阅玛九，9～13）。因此，我们就应以若望宗徒的话自勉：「我们应该爱，因为天主先爱了我们。假如有人说：我爱天主，但他却恼恨自己的弟兄，便是撒谎的；因为那不爱自己所看见的弟兄的，就不能爱自己所看不见的天主。我们从他蒙受了这命令：那爱天主的，也该爱自己的弟兄。」（若壹四，19～21）。也正如教宗若望保禄二世二００二年世界和平日文告中所说的：和平是正义与仁爱的功效，而没有宽恕就没有正义，没有正义就没有和平。而宽恕正是仁爱的表现（见文告──主教团月志二００一年12月。）


主日道理摘选-常年期第十一主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

常年期第十一主日

常年期第十一主日 - (2002/6/16)

读经：出谷纪十九章2～6节；
      致罗马人书五章6～11节；
      圣玛窦福音九章36～十章8节。

主题：世人好像没有牧人的羊。

讲道摘要：
今天的玛窦福音开门见山地指出：当「耶稣看见群众，就对他们动了慈心，因为他们困苦流离，好像没有牧人的羊。」（玛九，36）於是「他就召叫了他的十二门徒（教会），赐给他们制伏邪魔的权柄，可以驱逐邪魔，医治各种疾病」（玛十，1），嘱咐他们说：「外邦人的路，你们不要走；撒玛黎雅人的城市，你们不要进；宁可到以色列人当中迷失的羊群那里去。你们在路上要宣讲：『天国近了。』你们要治好病人；要复活死人；要使麻疯病人痊愈；要驱逐魔；你们白白得来的，也要白白给人。」（玛十，5～8）。

那麽，人们为什麽会困苦流离，好像没有牧人的羊呢？原因就是因为人背离了天主，背离一切万有的万有，必然就失去整个人之生命的方向：如梵二大公会议所说的：「面对现代世界的发展，仍然有日形增多的人们提出，并以锐利的目光研究下列问题：人究竟是什麽？痛苦、罪恶及死亡的意义何在？何以人类做出了这许多进步之後，它们仍然存在？人类在付出偌大代价之後所获致的胜利，何益之有？人对社会可能提出什麽贡献？人由社会可能期待些什麽？尘世生命完结之後，继之而来者，将是什麽？」（现代10）也正如我们当今教宗若望保禄二世在他的「生命的福音」通谕中所说的：「人们生活中『彷佛没有天主的存在』时，就不但看不见天主的奥秘，也看不见这世界的奥秘以及人类自己存在的奥秘了。」（「生命的福音」通谕22）

因此，一旦「人们失去了对天主及对人的意识时，必然会导向一种实用的物质主义，这物质主义则会孕育个人主义，功利主义和享乐主义。在这里我们也看到宗徒的话永远正确：『他们既不肯认真地认识天主，天主也就任凭他们陷於邪恶的心思，去行不正当的事』（罗一，28）。人之所『是』的价值观已被人之所『有』的价值观所取代。唯一重要的目标是追求一已的物质享受，对所谓的『生活品质』的诠释，则唯以经济效率，无节制的消费主义，肉体的美和享受为要，而无视於生命存在更深远的幅度，即人际关系，精神和宗教的幅度。」（「生命的福音」通谕23）。

上述的原因正是说明了，为什麽人们会感到困苦流离，如同没有牧人的羊的理由。虽然「现代人类拥有的财富，技能及经济力量是史无前例的，但大部份的人类却又为饥饿贫困所折磨，而文盲又多得无数。人类对自由的体会，从未有如今日之锐敏，但又出现了新式奴役，即社会与心灵的奴役。现代人对世界的统一性，对人与人之间所有必然的相互依恃之关系（Interdependency），感觉得非常生动，但又因武力的冲突而导致严重的分裂和敌对。恩想的交流虽日趋频繁，而藉以发表重要思想所用的名词，却又按照不同的理念而大为分岐。」（现代4）总之，由於人们对世界现有的分岐意识得如此深刻，因而产生许多的矛盾与不平衡，特别是相互间的不信任，彼此敌视，而人本身却是这些不幸的制造者及牺牲品。

再者，由於资讯的快迅与广泛，人们更愿藉重於知识的获得而探寻真理，希望能藉此解决人类的课题，或认识人生的终向。然而，资讯的传递工具──媒体，却成了妨碍团体并伤害人们整体利益的工具：将人们疏离、孤立、边缘化；把人导入那些依错误的，毁灭性的价值而成立的团体中；制造敌视与冲突，将别人妖魔化而制造「我们」与「他们」对立的心态；把低下，粗鄙当作光荣，忽略或贬损高尚的、尊贵的；散播错误和虚假的信息，助长平庸与低俗。令人忧心的是，大众媒体也经常轻忽真正新颍而重要的事情，包括福音的喜讯，却热衷於流行的，时髦的事物（参阅「大众传播中的伦理原则」11页）

人们因着无法寻获真理，更不认识天主，必然也迷失了自己。因此，耶稣对我们动了慈心，而今天他已简选了我们，使我们成为他的门徒，他要我们去宣讲，宣讲「天国近了。」的福音，要治好病人，特别是心灵上有病的人；要我们复活那些处於「死亡文化」中的人，使他们重获生命；要洁净心灵污秽的麻疯病人；要驱逐那些奴役并使人犯罪的魔鬼。而且要如保禄宗徒所说，要心甘情愿地去做，因为这些恩宠都是我们白白得来的，我们只有白白地给与。但要如何去做呢？无非就是要与天主和好，因为与天主和好，就与天主相通，也「一定要因着他的生命得救」（罪五，10），而我们也能将救恩传给别人。


主日道理摘选-常年期第十二主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

常年期第十二主日

常年期第十二主日- (2002/6/23)

读经：耶肋米亚先知书二十章10～13节；
      致罗马人书五章12～15节；
      圣玛窦福音十章26～33节。

主题：谋事在人，成事在天。

讲道摘要：
生在公元前第七世纪末叶犹大国的先知耶肋米亚，追述他自己在执行先知职务时，由於当时的选民正遇到历史上最凄惨痛苦的时期。犹大国从公元前第九世纪以降，先是隶属亚述帝国，後因亚述帝国巴比伦和玛待联军灭亡後，耶路撒冷也沦陷了，圣殿也付之一炬，所有的五亲国戚以及显要都被掳到巴比伦，国内只留下在乡间的贫困的农民，先知本人也与贫民留在国内。

然而一般而言，犹大国的灭亡，实是因为宗教、社会、道德的堕落所致。在默纳舍为王时，就引导百姓崇拜邪神，而且也把偶像立在圣殿内，亵渎了圣殿；甚至焚烧自己的儿子当作祭品献於邪神（参阅列下廿一，1～18）。他的儿子约史雅，虽曾力行宗教改革（参阅列下廿二章～廿三章），但都未曾达到预期的目的，百姓并未从内心悔改，因此在约史雅死後，百姓仍旧崇拜邪神，在圣殿虽仍举行对真天主雅威的崇拜，但只是徒具形式，他们只把圣殿当作自己的「护身符」。混合的宗教生活，道德就日趋沈沦，司祭漠不关心，又有许多假先知倡言平安，粉饰太平。结果造成了犹大国破家亡。

先知处在这种逆境中，不忘执行天主的旨意，不懈地从事先知的工作。一方面善言善语地劝勉安抚百姓，一方面严辞责斥恐吓，期使百姓能悔改，而得天主的拯救垂顾。然而从今天的读经中，我们得知，他并没有成功，不但如此，由於他的峻言指责，百姓却要置他於死地，最後他也实在是以身殉道，死在埃及。但先知却从不失望，仍一心依靠天主，并相信天主终必解救以色列子民。「我听到很多人的耳语：『惊慌四起！你们揭发谁，我们就必对他提出控诉。』甚至我的友好们也都在侦察我的破绽：『也许他会入壳，我们必能制胜他，对他施行报复。』但是，上主与我同在，因此，迫害我的人，必将蒙受极大的耻辱，永不可磨灭的耻辱。你们应歌颂上主，赞扬上主，因为他从恶人手中，救出穷苦人的性命。」（耶廿，10～13）

虽然，耶肋米亚先知最後是以身殉道，但他在生之时，坚强地依靠天主，不畏强权、恶势，不怕危险，更不忘自己先知的使命，谆谆善诱地劝勉以民，要他们不要失望，要完全地依靠天主，并相信天主必会拯救他们脱离一切困苦，并预言默西亚王国来临等，确实给以民留下深刻印象，而後以民也慢慢地领悟先知的话，并表示衷心悔改。耶米亚先知实不愧是上主的仆人。

耶稣今天在福音中，同样也勉励他的门徒，要他们在人前不要害怕，因为我们人类比其他的受造物，贵重得多。天主都不随便让一只麻雀或一根头发掉在地上，何况我们人！天主更珍惜及疼爱我们人类，但是关键就在我们必须在人前承认基督，那麽天主必然会承认我们（参阅玛十，26～33）。

承认耶稣基督，与其说是认识天主，不如说是为天主所认识（参阅迦四，9），为天主所认识，即为天主所肯定，所确立，那就是因为「谁若爱天主，这人才为天主所认识」（格前八，3）。因此，我们就成为天主的人了。然而如果我们不相信天主，何来爱天主呢？当然，当我们说我们爱天主，首先我们必需先信仰天主，先有信德。相信天主竟如此爱了我们，也知道我们应在我们所看得见的兄弟姐妹，表达天主的爱。有了这一份的信仰，我们才能完完全全地信靠天主。因此，我们的生活仅以天主的旨意为依归，也更能了解何谓「谋事在人，成事在天！」的意义了。也就更能够相信「我们确比许多麻雀贵重得多」，「何况你们在天之父，岂不更将好的赐与求他的人？」（玛七，11）。因此，在福传的工作上，我们应谨记圣保禄宗徒的话：「原来基督派遣我，不是为施洗，而是为宣传福音，且不用巧妙的言辞，免得基督的十字架失去效力。」（格前一，17）但「我若传福音，原没有什麽可夸耀的，因为这是我不得已的事；我若不传福音，我就有祸了。」（格前九，16）然而「阿波罗算什麽？保禄算什麽？不过只是仆役，使你们获得信仰，每人照主所指派的而工作：我栽种，阿波罗浇灌，然而使之生长的，却是天主。」（格前三，5～6）


主日道理摘选-常年期第十三主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

常年期第十三主日

常年期第十三主日 - (2002/6/30)

读经：列王纪下四章8～11，14～16节；
      致罗马人书六章3～4，8～11节；
      圣玛窦福音十章37～42节。

主题：要爱基督胜过爱父母、儿女、兄弟姐妹。

讲道摘要：
今天的福音中，「耶稣对宗徒们说：『谁爱父母胜过爱我，不配作属於我的人；谁爱儿女胜过爱我，不配作属於我的人。谁不背起自己的十字架跟随我，不配作属於我的人。』（玛十，37～38）

『谁接纳你们，就是接纳我；谁接纳我，就是接纳那派遣我来的。谁接纳一位先知，因他是先知，将领受先知的赏报；谁接纳一位义人，因他是义人，将领受义人的赏报。谁若只给这些弱小中的一个一杯凉水喝，因他是门徒，我实在告诉你们，他决不会得不到他的赏报。』（玛十，40～42）」

耶稣说，如果我们爱自己的父母、儿女，甚至兄弟姐妹、亲朋好友胜过爱他，就不配作属於他的人。这些话乍看起来，确实是难以了解与信服，因为在我们信仰中，天主十诫的第四诫，不是正写着：要孝敬父母的吗？并且也要求对先人和对祖先表示孝敬，亲情和知恩（参阅「天主教教理」508页2199条）。况且在出谷纪中也提到：「孝敬你的父亲和你的母亲，好使你在上主你的天主赐给你的地方延年益寿」（出廿，12）；保禄宗徒也说：「你们作子女的，要在主内听从你们的父母，因为这是理所当然的。」『孝敬你的父　亲和母亲』，这是附有恩许的第一条诫命：『为使你得到幸福，并在地上延年益寿』（弗六，1～3）；德训篇中也提到：「因为上主愿意父亲受儿女的尊敬，且确定了母亲对子女的权利。孝敬父亲的人，必能补赎罪过；且能戒避罪恶，孝敬母亲的人，就如积蓄珍宝的人。孝敬父亲的人，必在子女身上获得喜乐；听从上主的，必使母亲得到安慰。」（德三，3～7）

正如保禄宗徒致厄弗所人书信中所说的：「要在主内听从你们的父母」（弗六1）。是的，「要在主内」，更好说：「要在主内爱你们的父母，兄弟姐妹、儿女」，也就是因此，耶稣才说：「你们要爱我胜过爱你们的父母等等」。因为爱耶稣，就必定会爱自己的父母、子女、兄弟姐妹。因为「天主愿意人人都得救赎」（参阅弟前二4）。但如果我们在爱父母、子女、兄弟姐妹，我们就不见得会爱耶稣。

米兰的总主教马蒂尼枢机在他的「跟随我」（Folge Mir Nach）
的书中曾提到：人类在世受三个「Ｍ」即死亡（Mors）、气概（ＭＡＳ）和习俗（Mos）的影响至巨（参阅该书32页），而且似乎是人生无法避免的三大事件。然而这三件大事也似乎都与「爱父母、儿女、兄弟姐妹」之事有关。

首先我们看一看一些有关於「死亡」的事件。为着面对「死亡」之事，我们不会去理会，我们的亲人，我们的父母是否得善终，或是生前的孝敬！犹如马尔谷福音中，耶稣指责法利塞人时所说的：「真好啊！你们为拘守你们（法利塞人）的传授，竟废除了天主的诫命。梅瑟原说过：『你该孝敬你的父亲和你的母亲』；又说：『咒骂了父亲或母亲的，应处以死刑。』你们却说：人若对父亲或母亲说：我所能供养你的，已成了『科尔班』，即『献仪』，那麽就允许那人不必再为父母做什麽了；这样你们便为了你们所传授的遗教，废弃了天主的话」（谷七9～13）。但却重视「死後的哀荣」。甚至我们为着所谓的「光宗耀祖」之情事，而陷父母於不义。

而所谓的「气概」，也是如此，因为「气概」讲求体面，因此，将因体面而不敢承认自己的父母，尤其当父母的社地位较低，知识较少，较为贫穷，使他感觉碍於体面，而不与父母往来等等。

而在「习俗」方面，更是令人甚至不敢宣扬「真理」，不敢聆听天主的召唤，如愿追随基督，奉献修道，却因习俗上的「不孝有三，无後为大」之观念而裹足不前。也因习俗而不敢追求真理，如信奉基督；也不敢向父母传福音。不但如此，甚至在信奉真道之後，仍拘泥於一些民俗的迷信，甚至於不能自拔。

爱耶稣胜过爱自己的「父母」，是对「父母」有了真爱。因为真爱「父母」就是要接纳「父母」，而接纳「父母」就是接纳耶稣基督，就是接纳天主。列王纪下所记载的那一对接纳厄里叟先知的夫妇两人，後也得到了先知的赏报：「明年这个时候，你将怀抱着一个儿子。」（列下四16）我们爱耶稣基督，不但不会如同法利塞人一样，抛弃我们的亲人，更会如同接纳耶稣基督一样，接纳我们的亲人，更会像基督一样，赋与我们的亲人生命，更丰富的生命，而作他们的赎价，使他们获得永生。因为「我们受过洗归於基督耶稣的人，我们相信也要与他同生。而基督活着，是为了天主而活着。我们也要在基督耶稣内是为天主而生活的人。」（参阅罗六3～4，8～11）


主日道理摘选-常年期第十四主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

常年期第十四主日

常年期第十四主日 - (2002/7/7)

读经：匝加利亚先知书九章9～10节；
      致罗马人书八章9，11～13节；
      圣玛窦福音十一章25～30节。

主题：心地纯洁的人是有福的。

讲道摘要：
真福八端说：「心地纯洁的人是有福的，因为他们要看见天主。」（玛五8）而耶稣在今天的福音中说：「天主把这些事（认识天主的事）隐瞒了智慧和聪明的人，而启示给子孩子。我父将一切交给了我；除了父以外，没有人认识子；除了子和子所愿意启示的人以外，也没有人认识父。」（玛十一25，27）因为小孩子是纯洁无玷的，他们对於「真理」或真相非常地执着，他们常把「这是什麽？」「为什麽？」「要如何呢？」挂在他们的嘴边，不断地想探寻「真理」和真相，并且一旦他们发现自己受骗，就会非常地伤心。因此，耶稣才会说：「你们若不变成如同小孩一样，你们决不能进天国。」（玛十八3）「你们让小孩子来吧！不要阻止他们到我跟前来，因为天国正是属於这样的人」（玛十九14）。

「属於这样的人」，当然就是「属於圣神」的人，因为「谁若没有基督的圣神，谁就不属於基督」（罗八9～10）。谁若没有圣神，必然无法称「天主」为「阿爸，父啊！」（罗八，15），也不然不能认识天主，当然也无法认识耶稣基督，也无法获得永生（参阅若十七3）。然而「凡受天主圣神引导的，都是天主的子女」（罗八14）而「我们既是子女，便是承继者，是天主的承继者，是基督的同承继者」（罗八17）。但「现在我们虽是天主的子女，但我们将来如何，还没有显明；可是我们知道；一旦显明了，我们必要相似他，因为我们要看见他实在怎样。所以，凡对他怀着这希望的，必圣洁自己，就如那一位是圣洁的一样」（若壹三2～3）。这也就是保禄宗徒所说的：「天主的旨意就是要我们成圣，要我们戒邪淫，要我明了，应以圣洁和敬意持守自己的肉体，不要放纵邪淫之情，像那些不认识天主的外邦人一样。」（得前四3～5）；以及他（保禄）对我们的劝勉：「我以天主的仁慈请求你们，献上你们的身体当作生活，圣洁和悦乐天主的祭品」（罗十二1）。因此，「心地纯洁的人，要看见天主」。

「认识天主」就是认识天主的仁慈，认识天主是爱，天主是以为父的爱造生了我们，持守我们，并赋与我们真正的生命，是生命的天主，永远以生命作为他的荣耀：「认识鶣（天主）就是完美的正义，承认鶣的主权，就是不死不灭的根源」（智十五3）。因此，若望宗徒才说要我们，「不要凡神就信，但要考验那些神是认出於天主，因为有许多假先知来到了世界上。你们凭此可认出天主的神；凡明认耶稣为默西亚，且在肉身内降世的神，便是出於天主」（若壹四1～2）。

敬拜邪神，可说就是敬拜「死亡」之神明，都是以肉性本性私欲的作为为主：即「淫乱、不洁、放荡、崇拜偶像以及凶杀等」（参阅迦五19～21），甚至「以焚烧自 儿子当作祭品献于邪神」（参阅列下廿一1～18）。

而在今日，「乐透」彩券的疯狂，不正是不认识天主，看不见天主，对天主失去感觉，而对魔鬼下跪朝拜之铁证吗？我们应相信天主，信靠他的仁慈照顾。并且深记：「没有人能赎回自己，也不能向天主付出生命的赎价，因为生命非常昂贵，任何代价都不足以赎回」（咏48）。


主日道理摘选-常年期第十五主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

常年期第十五主日

常年期第十五主日 - (2002/7/14)

读经：依撒意亚先知书五五章10～11节；
      致罗马人书八章18～23节；
      圣玛窦福音十三章1～23节。

主题：天主竟这样爱了世界。

讲道摘要：
当我们聆听了今天的读经中，依撒意亚先知所说的话：「上主这样说：『就像雨和雪从天降下，不再返回原处，只有灌溉田地，使土地萌芽、结出果实，偿还播种者种子，供给饥饿者食粮；同样，我口中发出的言语，不能空空地回到我这里来，反之，它必实行我的旨意，完成我赋与它的使命。』」（依五五10～11）之後，我们到底有何感想呢？

是的，上主的话，上主的旨意，是从不落空的，它必完成天主赋与它的使命。然而它的使命什麽呢？它的使命首先就是造生万物，并且要一切万物「要孳生繁殖，充满海洋；飞鸟也要在地上繁殖」（创一22），而「地上要生出各种生物，即各种牲畜、爬 和野兽！」（创一24）最後却按自己的肖像造生了人类，且是有男有女，要他们「管理海中的鱼，天空的飞鸟、牲畜、各种野兽，和在地上爬行的各种爬 ，并且要他们生育繁殖，充满大地」（参阅创一26～28），并以「地面上结种子的各种蔬菜，在果内含有种子的各种果树，作为人的食物；而以青草作为动物的食物」（参阅创一29～30），并且认为「他造的一切，样样都很好」（创一31）。

因此，当人违背了天主的诫命，吃了那代表背命犯罪的「知善恶树」的果子之後，就面临了「永远毁灭的死亡」。然而天主仍本着他的本性──生命──，就预许了他拯救人类的工程：「我要把仇恨放在你（魔鬼、罪恶、恶势力）和女人（按：所有的人都是生於女人，生於法律）（名分）之下（迦四5），你的後裔和她的後裔之间，她的後裔要踏碎你的头颅，而你则要伤害他的脚跟」（创三15）。

并且当我们背信否定天主，如教宗若望保禄二世所说的：「人们生活中『彷佛没有天主的存在』、『人们失去了对天主及对人的意识』」（「生命的福音」通谕22～23），但「天主仍是信实的，因为他不能否定自己」（弟後二13）。

「天主竟这样爱了世界」（若三16）。他是爱了世界，爱了他的一切受造物，爱了这个以人为中心的世界，因为他是为「人之所以为人」的缘故造生了人，甚至是以他的肖像造了人，并且赋与他「治理大地，管理海中的鱼，天空的飞鸟，各种在地上爬行的生物！」（创一28）而且在他看世界充满罪恶，而想要毁灭大地上的一切时，他召唤了义人诺厄，建造一艘「方舟」，不但保存了人类，并且一切生物也都在「方舟」内得以保存。「方舟」是代表人（诺厄）按照天主的话所完成的「拯救生命」的成果。

正如梵二大公会议所说的：「人类活动既源出於人，亦应以人为其归宿。人类由於活动，不仅可以改变事物与社会，而且可以多所学习，完成自身，并培育自身的智能，甚至跳出自身的小天地而超越自身。这种进步如不为人所误解，较诸所能积蓄的财富，价值尤大。人之所是，远超出人之所有。同样，凡人在社会问题上，为了争取更大的正义，更普及的爱德，更合乎人性的秩序，而有所作为，要比技术的进展，价值更高。技术的进步似乎只限於提供人类进步的资料，其本身并不能实现人类的进步。

故此，人类活动的准绳是：应遵循天主圣旨，使所有活动适应人类真正福利，并让个人与团体培育和玉成其使命。
然而，似乎有许多我们同时代人深感恐惧：人类的活动与宗教较为密切联系，将有碍人类的、社会的或科学的独立自主。如果世物的独立自由是指受造物和社会本身固有的定律和价值，应被人逐渐发现，利用并组织，那麽要求独立自主，便是合理的：这不仅是我们现代人的要求，而且也是造物主的旨意。万物由於其被创造的本质，便具有本身的固定性，真和美，以及其固有的定律和秩序。这一切，人都应该加以尊重，一如他承认各门科学和技术都有固有的方法。

某些人的态度不能不令人慨叹，有时在教友间也不乏其人！由於对正确的科学独立了解不够清晰，因而掀起了冲突和争辩，致使许多人误解信仰与科学是水火不相容的。

但是，如果『世物的独立自主』是指受造物不隶属於天主，而且人能利用万物，好像与造物主无关，那麽凡信天主的人，不能不感到这种想法是多麽错谬。因为受造物若没有造物主，便归於乌有。」（梵二现代35、36）

「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生」（若三16）。也因此，他派遣他的门徒「往普天下去，向一切受造物宣传福音」（谷十六15）。受造物要因人接受福音的薰陶而焕然一新，而能显耀天主的荣耀，完成自我的使命。因此，人应尊重万物的本质及其固定的规律。当然，人在遵从天主的话并尊重天主所定的自然法则，固然会感受到苦楚，然而正如保禄宗徒所说的：「我确信现在所受的苦楚，与将来在我们身上要显示的光荣，是不能比较的。受造之物都热切渴望天主儿女的显扬，因为受造之物被屈伏在败坏的状态之下，并不是出於自愿，而是由於使它屈伏的那一位的决意；受造之物仍然怀有希望，脱离败坏的控制，得享天主儿女光荣的自由。」（罗八18～21）今只举一例以说明之：如不孕症。人因不孕症而感到苦楚，他们背离天主所定的自然法则，而求助於「人工生育」科技，如试管婴儿等等，但如瑞典医药报导所称的：「人工生育」的婴孩，脑性麻痹或脑神经病变的机率比一般正常怀孕生产的婴儿高出三倍。对於不孕者在天主儿女的荣耀，其实并不亚於一般正常的夫妻：「事实上，身体的不孕却能成为夫妇为别人做重要服务的机会，例如：领养孩子，各种教育工作，帮助别的家庭，贫穷者或残障的儿童等」（「家庭团体」劝谕14）。天主儿女的光荣自由即是生活在天主的爱中。

但要使天主的话产生其本有效力，我们则需要在我们心田上，堆集沃土，以接受天主的话──种子──以能长出三十倍，六十倍或一百倍的果实（参阅玛十三1～23）。当然，我们则必需先在我们的心田上，把那些阻碍我们接受圣言的石头，和那些能迷惑我们世俗的焦虑与财富的荆棘拔除，以松软的沃土来迎接天主圣言的来临。


主日道理摘选-常年期第十六主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

常年期第十六主日

常年期第十六主日 - (2002/7/21)

读经：智慧篇十二章13，16～19节；
      致罗马人书八章26～27节；
      圣玛窦福音十三章24～43节。

主题：麦子与莠子。

讲道摘要：
今天的福音同时间叙述三个比喻：一是撒好种与长莠子的故事；第二个是讲述天主国的发展，如同芥菜子，虽小，但一旦长成，即可使飞鸟在它的枝上栖息。最後是酵母的比喻，表示天主国的目的，就是要如同酵母一样，要使所有的面团全部发酵。

在撒种子和长莠子的比喻中，我们得知「麦子」就是天国的子民，而莠子就是邪恶的子民，撒好种子的主人就是人子──耶稣基督，而撒莠子的仇人就是魔鬼。在这比喻中的描述，非常容易使人误解：以为世界上同时存在，有一善神和一恶神，他们在世上彼此争斗，善神制造一些善人，而恶神则造就一切恶徒，犹如第三世纪在波斯兴起的异端教派，摩尼教所倡议的「二宗三际说」的教义一样。所谓「二宗」是指「明与暗」──光明和黑暗，即「善」与「恶」。最初，「未有天地」之前，光明和黑暗各守其界，相互对峙。而「三际」是明暗二宗在初际（过去），中际（现在）和後际（未来）三个时期的不同态势（如此消彼长，或此长彼消），而互相对峙争斗。

然而，耶稣的比喻并不讲善恶二元论，他在讲述天主口中所发的一切言语，和天主的容忍与慈悲。（笔者按：相传摩尼本人曾在魏晋期间来华传教，但唐朝才有经典记载，特别是周武则天女皇帝时，曾有摩尼教法师拂多诞晋见则天女皇帝，诸如此类的事迹，见于「佛祖统记」中。而摩尼教在宋朝之後多以「明教」或「明尊教」称之。摩尼教之二宗三际说，与弥勒大乘佛教之龙华三会，三世佛──燃灯过去佛，释迦现在佛，弥勒未来佛之应劫救世思想相类似，最後以无生老母──明明上帝之思想似同。因此，也在历史过程融入了中华民间信仰之潮流，也丰富了民间神佛拯世的思想）。

然而，今天福音中的「撒种的比喻」，更是说明天主对於人类获致生命的苦心。

首先，我们知道「撒好种子者」就是人子，就是耶稣基督，就是天主本身。正如希伯来人书上所说的：「天主在古时，曾多次并以多种方式，藉着先知对我们的祖先说过话；但在这末期内，他藉自己的儿子对我们说了话」（一1～2），而「恩宠和真理却是由耶稣基督而来的。从来没有人见过天主，只有那在父怀里的独生者，身为天主的，他给我们详述了」（若一17～18）。

种子是天主的话，而田是世界，麦子（因天主的话而结的果实）是天主的子民──天国的子民。麦子就其本义与功能，就是能赋与生命的食粮之原料，因此，可见天主话语之意义。然而，他的仇人──即「恨」的权势，却在世界上，撒下莠子的种子，亦即世界因罪恶的权势，常对天主的话，进行违反天主旨意的注解，致使大地生长出莠子──破坏并吞噬养分的杂草，使麦苗无法顺利成长，吐穗结麦粒。这种情景，只要我们稍微观察我们生活的周遭，就不难看到：如人类基因图谱之研究；复制生物之进行，基因蔬果和动物之问题；人类道德伦理之真理的辩解，我们已来到了一个完全没有「绝对真理」存在的地步，我们只有以自己所好为一切的标准，一切只要符合「我的」原则，皆可行，否则不然。

虽然，大地上麦子与莠子杂处，但天主仍容忍，包容莠子──恶──的存在，因为怕因此而伤害麦子。但是结局是：麦子收入天主的仓里，而莠子却被捆起充当燃料而投入火窟焚烧──即生命的毁灭。

但作为天主子民的我们，却负有建立天主国的责任，故须以芥菜子的信心与微小，长成大树以荫庇大众，使之能像飞鸟一般栖息在教会枝桠上。也要以酵母的精神，影响世界，使它能因我们的信仰见证，得发酵而成为基督的门徒。


主日道理摘选-常年期第十七主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

常年期第十七主日

常年期第十七主日 - (2002/7/28)

读经：列王纪上三章5，7～12节；
      致罗马人书八章28～30节；
      圣玛窦福音十三章44～52节。

主题：我要赐给你一颗聪明智慧的心。

讲道摘要：

在今天的福音中，耶稣对我们说：「天国好像埋在地里的宝藏；有人发现了，就把它藏起来，高兴地去变卖他所有的一切，买了那块地。」 「天国又好像一个寻购贵重珍珠的商人，他发现了一颗很贵重的珍珠，就去变卖他所有的一切，买了那颗珍珠（玛十三44～46）」。

耶稣郑重地指出，要获取天国，就如发现宝藏的人，以及那寻购贵重珍珠的商人，一旦他发现一颗很贵重的珍珠，他们都会变卖所有的一切，来购买那块藏有宝藏的地，或那颗贵重的珍珠。也就是要牺牲所有的一切也在所不惜。

其实，我们只要看看运动员的精神，就可明了了：运动员为要能得到竞赛中的胜利，他们就要牺牲一切，如约会，家居生活，休闲活动，饮食的控制，而须不断地练习，以保持宗徒所说的：「凡比武竞赛的，在一切事上都有节制；他们只是为得到可朽坏的花冠，而我们却是为得到不朽坏的花冠」（格前九25）。

因此，我们知道，为得到天国，我们必须牺牲一切去争取，因为「天国是以猛力夺取的，以猛力夺取的人，就攫取了它」（玛十一12），并且是要坚忍到底，才可得到（参阅玛廿四13）。那麽，值得我们牺牲一切，坚忍到底并以猛力夺取的天国，到底是什麽？

天国就是人生的「幸福」。而「幸福」正是「需求获得满足後的喜悦」。然而只有天主才能满足我们的需求，因为他是「一切万有的万有」，「所有的生命都属於我（天主），祖先的生命与子孙的生命全属於我（天主）」（则十八4），「世界原是藉他造成的」（若一10）；「因为在天上和地上的一切，可见的与不可见的，或是上座者，或是宰制者，或是率领者，或是掌权者，都是在他（基督）内受造的：一切都是藉着他，并且是为了他而受造的。他在万有之先就有，万有都赖他而存在；因为天主乐意叫整个的圆满居在他内，并藉着他使万有，无论是地上的，是天上的，都与自己（天主）重归於好」（哥一16～20）。

因此，我们因而可以了解，当「若翰被监禁後，耶稣来到加里肋亚，宣讲天主的福音，说：「时期已满，天主的国临近了，你们悔改，信从福音吧！」（谷一14～15）可见与天主和好正是幸福的写照。

而在今天的福音中，这两位发现宝藏和找到了贵重珍珠的人，都是「喜悦」地变卖他们的一切所有，来购买他们的宝藏或珍珠。

当然，天主国更是我们生命的「盖棺定论」。我们的生命得到印证的时刻：因为「天国又好像撒在海里的网，捕捉各种的鱼。网满了，人就把网拉上岸来，然後坐下来，把好的拣出来，放在器皿里；把坏的丢在外面」（玛十三47～48）。

在上个主日，福音告诉我们，天主白白地把他的话（好种子）撒在我们的心田上，我们是要以藉天主的话滋养，让我们生长出麦子，也能藉着如同麦子一样，作成提供他人获取生命的材料，还是要因仇人（恶势力）的话（坏种子）而长出只能供作燃料并化为灰烬的莠子杂草呢？因此，我们在面临这一抉择时，我们应效法撒罗满王一样，祈求天主赐与我们一颗聪明智慧的心，使我们能衷心地敬畏天主，因为敬畏天主的人必获得智慧：「敬畏上主是人的光荣、夸耀、喜悦和欢愉的冠冕者。敬畏上主，悦乐心神，赐与喜乐，愉快和长寿。敬畏上主的人，终必得福，敬畏上主是智慧的开端」（德一11～16）。


主日道理摘选-常年期第十八主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

常年期第十八主日

常年期第十八主日 - (2002/08/04)

读经：依五五，1～3；
      罗八，35，37～39；
      玛十四，13～21。

主题：他看见这一大群人，就对他们动了怜悯的心。

讲道摘要：

一、「他就对他们动了怜悯的心」。天主对人类动了怜悯的心，这一事实是打从人类背命犯罪之後，天主就对人类动了怜悯的心，因此就许下：「我要把仇恨放在你(诱惑者、恶势力)和女人，你的後裔和她的後裔(人类)之间，她的後裔要踏碎你的头颅」(创三，15)。看到人类趋向死亡境地时，他更表现出最大的慈悯，「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生」(若三，16)。

天主对我们人类动了怜悯的心。即表现在「爱」的字上，更表现在他对我们的看重。怜悯不同于可怜，因为怜悯是一种屈尊降贵地分担了我们人类的喜忧，我们的命运，而与我们同居共处，以便提升我们的人性，臻于天主子女的地位，而分享天主性体的生命，正如『他并没有以自己与天主同等，为应把持不舍的，却使自己空虚，取了奴仆的形体，与人相似，他贬抑自己，听命至死，且死在十字架上』」(斐二，6～8)，「好使你们成为无可指摘和纯洁的，而在乖僻败坏的世代中，做天主无瑕的子女」(斐二，15) 。

二、「你们给他们吃的吧！」
基督对人类动了怜悯的心，是不甘于人类因罪而丧亡，他切望众人能悔过而获得生命，因而命令他的门徒，他的教会，能以圣言与他的生命之粮来养育众生。他要我们给他们吃的东西。因此教会便责无旁贷地要将我们藉以生活的天主圣言的食粮，供给人们的需要。不是因为他们的匮乏，而是要分担他们的忧苦，犹如梵二大公会议中所说的：「我们这时代的人们，尤其贫困者和遭受折磨者，所有的喜乐与期望，愁苦与焦虑，也是基督信徒的喜乐与期望、愁苦与焦虑」(现代1)。也如保禄宗徒所说的，与忧者同忧，乐者同乐。

然「你们给他们吃的吧！」，并不是一句空话，而是一件信德的见证，因为「那不爱自己所看见的弟兄的，就不能爱自己所看不见的天主」(若壹四，20)，「假设有弟兄姐妹赤身露体，且缺少日用粮，即使你们中有人给他们说：『你们平安去吧！穿得暖暖的，吃得饱饱的！』却不给他们身体所必需的，有什麽益处呢？」(雅二15～16)。所以，亲爱的诸位，我们能否与基督一样，动了怜悯的心，而分担我们弟兄姐妹的忧苦呢？

三、他以五个饼和两条鱼饱饫五千人
    当我们想到要分担我们弟兄姐妹的困苦时，我们常想我们自己的软弱，我们自身的匮乏，我们的无能。然而我们从不相信天主的富裕，好似不相信天主与我们同在。期望我们能全然地信靠天主，虽然他也曾显露他的贫穷，但那是为使我们成为富足(富有)的，保禄不是也说过吗：「当我感到软弱，正是我最刚强的时候」。基督既然可用五个饼和两条鱼，这些微薄，藉天主恩宠的力量，行了奇迹，使五千人得到饱足，然而最重要的是，有人提供了自己的五个饼和那两条鱼，并且提供的人是个小孩子(若六，)9
，也正符合天主常在卑微的人身上行大事的条件(参阅路一，46～56)。

    记得在一次读经小组里，我曾向参加读经小组的成员发问说：耶稣怎麽可以用一个小孩的五个饼和两条鱼，使五千个男人都吃饱，还剩下十二筐碎块？结果答案是：异口同声说是耶稣显了奇迹。我说不对，大家都瞪着眼惊讶地看着我，於是我说，是因为众人都看到连小孩子都情愿把自己的乾粮拿出来，因而众人都把自己所带的乾粮拿出来，好像我们堂庆的一家一菜一样，於是大家不但都吃饱，而且还有剩馀的碎块。这虽然只是一段玩笑的编剧，但其中正告诉我们；基督如要显奇迹，也要我们的合作：即慷慨与信仰。有了五个饼两条鱼，基督显了奇迹饱饫了五千人。如果我们每人都愿拿出我们的微薄的力量，这世界是否会更温馨呢？

我们也愿藉天主的恩宠，勇于分担大众的忧苦，而使天主降生於我们的生命，分担我们那必需经由苦难而进入光荣复活生命的生活。


主日道理摘选-常年期第十九主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

常年期第十九主日

常年期第十九主日 - (2002/08/11)

读经：列上十九，9a，11～13；
      罗九，1～5；
      玛十四，22～33。

主题：他(耶稣)独自上山祈祷去了。(夜祷)

讲道摘要：
一、根据今天福音的记载：耶稣以五个饼两条鱼饱饫了五千人之後，就遣散群众，然而独自上山祈祷去了。这种举动与一般常理旋然不同。一般情形，当我们做了一件事之後，第一个想到的，就是设法能够标榜自己的能干，就举行什麽庆功宴之类的事务等等，以接受众人的褒奖和欢呼。反观耶稣却远离尘嚣，而上山祈祷去了。接受庆功与上山祈祷之间，到底有什麽不同之处呢？显明地
，庆功是在作个人的邀功，表现个人的所谓功绩，呈现自己高於他人，为别人作了大事，展现自己高人一等，在慈善工作上，对有需要的人，都是带有「可怜」(Pity)的意谓，而无「怜悯」(Compassion)的心态。

二、基督以五个饼和两条鱼饱饫了五千人的举动，是基於天主对人类的怜悯，其行动的根源是来自天主，其行动的目标是承行天主的旨意，因此，当他完成了这项行动後，他立即感到最大的需要，就是要与其行动之根源，保持最好的沟通，而显示他是天主的受傅者，他是天主爱的有形标记。因此，他独自上山祈祷去了。

三、基督的祈祷
犹如在行动之初，基督先祝福了食物：「他拿起五个饼和两条鱼，望天祝福了」(玛十四，19)，而使这些食物成为人「真正的食粮」即成为天主的恩赐，使人吃了，不仅能得到肉体的饱饫，更能使人的心灵得到富足，因为是天主饱饫了人类，天主照料并眷顾了人类。因此他上山祈祷，首要是感谢天主的宏恩，特别是天主使人提供那区区的五个饼和两条鱼，使他(耶稣)能藉以彰显天主的荣耀。他的祈祷也正是他对天主的旨意作出最适当的自由抉择，使天主的旨意得以在人间承行。犹如若望福音所记载的；当时的民众有意要推举他为国王。因此，基督的上山祈祷，首先也就是要避开民众，并教导民众，不要沈迷於物质和世俗的获得作为人生主要追寻，而应多怀想天主的慈爱，感谢天主的恩惠。其次，他上山祈祷，也正是藉着与天主(圣父)的对话，多了解其本身的使命。

试想我们今天大多数的人，常忘记在行动之後，在一天工作之後，需要退避喧嚣而上山祈祷，即归隐家中度祈祷生活。因为家是天主爱之临在的记号，家使人在工作之後得以抚慰之所，家也是人得疗伤之地，家更是人体验爱，且能相互给与爱的安全之室，它能使人得到爱，也能令人去爱的地方，更是爱的教育场所。正如所记载；「那里有爱，天主必同在」，与天主同在之生活，即是祈祷的生活。故此，工作之後，归隐家中生活，即如耶稣上山祈祷一样，必能享受天主所赐的一切救恩的恩宠。

四、「是我，不要怕！」
宗徒的船──教会，在海上因受逆风的影响，受到波浪的颠簸，犹如教会在世海逆流之环境中受到冲击一样，特别是当它感到基督不在船上之时。然而当基督来到时，他们仍然会有存疑，由「妖怪」与伯多禄步行海面下沈之事，即可明了(参阅玛，十四，22～32)。

    「是我」，根据圣经专家们的解释，就是：「Ego Sum qui sum」(我是自有，者是我，是天主)。因此，我们即知道，耶稣说：「是我」，也就在显明他的天主性，也表示教会是耶稣所建立的，所扶持的。虽然，有时我们会感觉，耶稣似乎不在教会内，(当我们感到教会受到世海波浪之冲击时)，但耶稣并未真正地离弃我们，他正步行在教会这艘船的旁边眷顾着我们。因此，我们该发信德，相信他，而不必害怕。一旦耶稣在船上，一切就会风平浪静。


主日道理摘选-圣母升天节-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

圣母升天节

圣母升天节 - (2002/8/18)

读经：默十一，9；十二，1～6，10；
      格前十五，20～26；
      路一，39～56。

主题：我的灵魂颂扬上主，我的心灵欢跃於我的救主，天主。

讲道摘要：
今天是我们庆祝圣母蒙召升天的节日，我们庆祝人类战胜邪恶的凯旋，庆祝我们喜乐的原由，在这万世万代雀跃的日子里，我们要衷心感谢天主，因为他从起初就一直眷顾着我们，并助佑我们终於击溃邪魔，获得胜利。

在今天的福音中，最能表达圣母蒙召升天的意义，就是圣母的谢主曲。因为它的内容正显明人类战胜邪魔的现象，也是我们人类如欲战胜邪恶之必要途径：y

一、 我的灵魂颂扬上主，我的心灵欢跃於我的救主、天主。
这两句话表示一切动力都是来自天主，我们是因上主，天主而欢跃，因为他眷顾了我们卑微，使我们因而得福。天主眷顾圣母玛利亚的卑微，而使她的「Fiat」(愿主旨在我身上成就)，使我们得沾天主的怜悯，因而他给世界赐下他的独生子，为我们作赎价，使我们人类获得生命。并在一切事上，肯定了我们人类的潜能，得因天主的意愿，能行大事，得参与天主的造化，治理万物，彰显人性，而成为天主活的肖像。

二、 他伸出手臂施展大能，驱散那些心高气傲的人；
显然地，天主眷顾人类时，显示他的仁慈，使人自知
自己不过是灰尘，而消灭傲气。人类一旦没有了傲气，反而会更能敬畏天主，了解到，我们之所以有所作为，全赖天主在我们身上行了大事。我们不但会因为他是圣的而更敬畏天主，也会更爱众生，且愿如基督一样，愿作众人的赎价，即如亚巴郎一样，众人将因他而蒙受祝福；天主的正义将愈为彰显。这也是圣母蒙召升天时，我们人类得以改善或改变的情事。

三、他从高座上推下权势者，却举扬了卑微贫困的人。
世界全民皆为天主儿女，世上的能力，皆以如何使人敬畏天主，因此没有比「爱」更能显示人类对天主仁慈与爱的回报。他没有顾惜他的独生子，使他为我们作赎价，难道我们竟无法体认，人人都是天主所造，天主所爱，和天主所救赎的道理，而不尽心尽力地，在天主造物──特别是在人身上，彰显天主的爱吗？

四、他使饥饿者饱飨美物，反使富有者空手而回；
能与他人分享一切的美好，才是真正的富裕者。圣咏上不曾说过：纵然在他名下拥有偌大土地，但坟墓才是他的永远居处。世事的无常，财富不断的转移，都是我们所熟知能详的，唯将财富储蓄在天上，才不致为 所蛀，为锈所蚀。

圣母升天，应为我们所庆祝、欢跃，但我们人生的转变，却可使天国早日来临。


主日道理摘选-常年期第廿一主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

常年期第廿一主日

常年期第廿一主日 - (2002/08/25)

读经：依廿二，19～23；
      罗十一，33～36；
      玛十六，13～20。

主题：鶣是默西亚，永生天主之子，
      你是伯铎，我要在这磐石上建立我的教会。

讲道摘要：
一、 当耶稣问门徒们，有关人们以为他是谁时，门徒回答
他说：有人说是洗者若翰；有人说是厄里亚；也有人说是耶肋米亚，或其他先知中的一位。为什麽民众会认为耶稣是洗者若翰，那是因为耶稣在言行上，有如洗者若翰一样，常指正社会政教上的歪风，像是一位革命家一样；说是厄里亚，是因为他维护唯一真神崇拜的执着，甚至指责法利赛人和经师犹如巴耳邪神的假先知一样，将导至灭亡；而又如耶肋米亚先知一样，不断地邀请人民悔改，「你们要悔改，而信从福音」。

今日之民众在基督降生第三个千年来临之际，对基督的认识到底有多少呢？无可讳言，今日民众对基督的认识，仅止於今日教会之形象而已，而今日教会所表达的基督，也非常类似耶稣质问门徒的当时一样，教会──基督──或许只是如同洗者若翰一样，是个所谓的正义的代言人，难道我们没有看到，有不少的神父、修女，抱着教会社会训导的外衣，在世界各个角落，带领着所谓的社会弱势团体，进行抗议示威而高喊社会正义吗？但洗者若翰，看来似乎是个正义的代言人，但他的指责是伦理道德上的正义，是天主的正义，他的邀请呼吁，则是人心的悔改皈依，他的洗礼是悔改的洗礼，是社会意识，而非贪婪的索求。
民众对教会的认识，犹如为维护一神宗教的崇拜，而不惜杀害巴耳先知的厄里亚，认为教会僵化的排他性，大於以心神崇拜唯一天主的敬礼。

民众认为教会犹如耶稣一样，是个被权势钉在十字架上的受苦教会。屈服于世界的权势，因而他们不愿与教会产生任何关系。

二、鶣是默西亚,永生天主之子
但伯铎的信仰宣誓，虽是天主所启示的，那也表明教会对此信仰的忠贞与完整，鶣是默西亚，永生天主之子。表示此项信德，不仅是只相信耶稣的默西亚，救世主，更是永生天主之子。表示要以天主之角度，天主的正义来看耶稣、来看教会、来看他的救世工程，而不能只以人的角度作救世的工作。因此在所谓的社会福利工作或事业，教会是体验天主的怜悯，在辅助原则前提之下，辅助人人臻于人性之完整，即人人皆是自愿且自主地分享天主造人，爱人与救人的恩宠。

三、我要在这磐石上建立我的教会
    因着伯铎的信仰宣示，耶稣愿在我们这些活泼信德的石头上，建立一个得福传而福传的教会──人类得救的记号，体验天主爱人而去爱众生，使他们得有天主所造，所爱与所救赎的人性。

    因此，耶稣说：「约纳的儿子西满，你是有福的，因为不是肉和血启示了你，而是我在天之父，我再给你说：你是伯铎(磐石)，在这磐石上，我要建立我的教会，阴间的门决不能战胜它」(玛十六，17～18)。这充分地表示，伯铎和我们的信德是来自天主的启示，来自天主的恩赐。虽然我们的信德，坚如磐石，但也是灰尘的堆积，如果没有基督的恩许，是无法抵挡得住阴间之门(恶魔的势力)像似大水一般的冲击的(请看土石流之现象就可知道)，因此，我们要时时与基督相结合，犹如葡萄树连结，才能生存，才能结果实。

--------------------------------------------------------------------------------


主日道理摘选-常年期第廿二主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

常年期第廿二主日

常年期第廿二主日 - (2002/9/1)

读经：耶廿，7～9；
      罗十二，1～2；
      玛十六，21～27。

主题：辨别何者为天主的旨意。

讲道摘要：
一、 保禄宗徒在今天写给罗马人的书信中，劝勉我们要以
更新的心思意念变化我们自己，为使我们能辨别什麽是天主的旨意，就是辨别什麽是美善的事，什麽是悦乐天主的事，什麽是完美无缺的事。这些话确实是知易行难。因为我们人类常会自做聪明，常是不见棺材不掉泪，有时见到棺材时，仍将一切过错推给别人，创世纪第三章的记述就可见一般。甚至世世代代，独不见前车之鉴之事实，总是犯同样的过错而悛恶不改。

这几年来，在台湾每到五月，全岛居民都提心吊胆，一听气候的新闻报导，心总是七上八下，不知何处又有塌方，走山，水淹等等灾害，新闻的报导，总是说，土地过份开发，导至如此後果。创世纪第三章的记述，早已说过：地要给你生出荆棘和蒺黎，大地已开始反扑了，因此，人类的「人定胜天」的豪语，今日已见到它的後果。还有全球气候的变化，造因於原始雨林的破坏，大气污染原之增加，也多再再地表现，人类贪婪好逸恶劳，偏于享受，而不注意天主旨意的承行：「治理大地，管理海中的鱼，天空的飞鸟，各种在地上爬行的生物」(创一，28)，而只知如何妄用大地之出产，作为我们逸乐之资本，这是何等狂妄，何等不智。

二、「生涯规划」，这个冠冕堂皇的名词，对於人甚具诱惑力。然而这项「生涯规划」到底是属於何种的规划呢？这就不可而知了？是权力追逐的规划，或是财富追逐的规划，或是逸乐生活的规划呢？这些都是值得去探讨的。正如当耶稣开始向门徒说明他的生涯规划时，即如何承行天主的旨意而说：「他必须上耶路撒冷去，长老，司祭和经师要使他受许多痛苦，并且要杀害他，但是第三天他要复活」。伯铎便拉耶稣到一边，劝谏他说：「主啊，千万不可这样！这事绝不可临到鶤身上！」。

伯铎这短短几句话的反映，正是我们人类对「生涯规划」俗化思想的执着。按伯铎使徒的看法，耶稣既然是默西亚，该当是个胜利者，不该受苦或被杀害，殊不知耶稣的基督使命，正是一项逾越的胜利，是悔改的胜利，是战胜人类傲气的胜利，因为人如果不骄傲，诱惑者对我们就无能为力了，天主的旨意就易为人所承行，天主的旨意告诉我们：「人是天主以其肖像和模样所造」(参阅创一，27)，「人是天主所爱」而表现他并非孤独的，「人单独不好，我要给他造个与他相称的助手」(创二，18)，「天主所愿救赎的」，因为他并不顾惜他的独生子，派他到世上，为大众作赎价。

由此可见，教会固不应存「凯旋主义」，而应更体验耶稣上耶路撒冷去的态度去福传工作。而我们个人的所谓「生涯规划」，应是「人性」开发的规划，才是正途。「人性的生活规划」即是人更具人性，即更富社会意识，更具团结关怀的精神，更富有人性相互依赖之认知，而愿尽人性之价值，而使人人不孤独而受天主爱顾的天国来临之境地。

    面对「新世纪」，我们需要「新福传」。然而「新世纪」到底有何特徵呢？教廷圣职部所颁的「基督降生第三个千年的司铎」文件中就提到：「以宗教的观点看，二十世纪末标志着一种明显对立的现象。一方面，社会的高度俗化造成人们对天主及一切超越的事物之排斥；而另一方面，却又出现浓厚的宗教感性色彩，以满足那始终存在於一切人心中的、天赋的、对天主的渴望，而这种渴望并不常常能够找到令人满意的表达」(P7)。又「受到科学与科技进步的激励，当今社会已发展出一种深刻的批判意识，独立於世俗与宗教的权威与理论之外」(P9)。「而教宗若望保禄二世在他的『救主使命』通谕」中曾指出「在具有古老基督信仰根源的国家，有时在新与教会中，整个领了洗的团体失落了信德的生动意识，或者甚至不再认为自己是教会的成员，并度着远离基督及其福音的生活。处此情景下，需要『新福传』或『再福传』」(救主使命33)，因此新福传首先是教会面对那些信德衰微，及良心上对基督徒的伦理要求感到模糊不清的子女，所作的慈母心怀的回应，许多受过洗的人，生活在一个漠视宗教的世界里，即使他们仍保有某种程度的信德，但实际上无论在宗教或在道德生活上采取的是冷漠主义，而与基督徒生活最根本的因素疏离──即对天主圣言及圣事的疏离(P5)。

因此，我们看到了「新世纪」的特徵，那就是失落与冷漠。由於科学与科技的进步，他们更显得傲慢与自私，傲慢导至失落，而自私则导至冷漠。而当我们得知天主的旨意，是要人人得救，我们就要对症下药，来医治现代人的痴病，特别要显示基督的谦德：「我是良善心谦的」，「我这为师，为主，竟给你们洗脚，你们就应彼此洗脚！」来对付现代人的傲慢，让他们体会基督曾为使我们成为富有和富足而自愿成为贫穷的真谛；再以基督是天主爱的具体见证，来变化他们的冷漠，即把冷漠变成爱。当然，这一切都要先由我们开始作起。


主日道理摘选-常年期第廿三主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

常年期第廿三主日

常年期第廿三主日 - (2002/9/8)

读经：厄，三三，7～9；
      罗，十三，8～10；
      玛，十八，15～20。

主题：要规劝罪人改过归正。

讲道摘要：
一、「当我(天主)告诉恶人说：『恶人，你必丧亡！』你若不讲话，也不警告恶人离开邪道，那恶人必因自己的罪恶而丧亡，但是我要向你追讨他的血债。」(则三三，8)。

无限仁慈的天父，对於人类的爱，确实是件奥迹，我们人类的确无法窥其全貌，正如若望福音所说的：「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生」(三，16)。因为「天主决不喜欢恶人丧亡，但却喜欢恶人归正，离开邪道，好能生存」(则三三，11)。

但天主却将规劝恶人归正离开邪道的工作，加在我们身上，认为这是我们的责任，他要在这件事上向我们追讨血债。因为我们是天主的肖像，在对宇宙方面，我们有责任使这大自然充满天主造化的美好，即「天空有飞鸟，地上有走兽，水中有游行其间的水族」(参阅创一，28)。在人方面，我们则应全心、全灵、全力、全意爱天主在万有之上，并要爱人如己。基於爱天主，我们就应承行天主的旨意，而不愿见到恶人的丧亡，宁愿他们离开邪道归正途而得生命以尽规劝之责。

二、今日世界到底有那些邪道呢？老实说，实在是不胜枚举。今天我们只举两项正威胁人类生命的邪道作为例子，以资说明：
(1) 泛自由论：一句名言可代表一切，「只要我喜欢，有什麽不可以」。泛自由主义是今日世界最大的邪道，因为它涵盖人的全部，包括自杀在内，为人自私无道德标准，寡廉鲜耻，刚愎自用，自以为是，自以为神，认为一切事物是以对「我」有利、有用为标准，无所谓绝对真理之存在；「爱」是藉以获得或占有的工具。它之後果当然是死亡，因为它是「知善恶树」的果实，人一旦吃了这果实──自以为是，自以为神──死亡当然进入我们的生命之中！(参阅创三)」。
(2) 贪婪：保禄宗徒说贪婪是无异於偶像崇拜(哥三，5)，他更说：贪婪的──即是崇拜偶像的(弗五，5)。殊不见今日社会充满贪婪之情事，甚至假藉仁爱工作之社会福利名义，都要建立在引诱人们趋向贪婪之途的赌博行为──所谓爱心彩券或公益彩券之发行，政府方面，从中央到地方都抢着要掌握此一权力，真是可悲。天主是要我们「给他们吃的」(参阅玛十四，16)，是要我们真情发舒，起怜悯之心；而与他人分享有无。而今，我们先贪婪而不情愿从事公益，此所谓的「公益」，更会造就更多的贪婪之人，自私之人，不关心社会公益之人，社会将充斥着「食物在口，尚未下咽，却仍贪得无厌」(咏77)，「人们尔虞我诈，流氓地痞市井称霸」的社会(咏54)。

    贪婪的社会就是一个追逐虚无──偶像──的社会，即是一个最无爱心的社会，至於所谓福利只是样版而已，值得深思。人们可以为着偶像的崇拜，钻破脑袋，我们岂不见当今青少年对明星偶像之崇拜已近疯狂，失去理智了吗？难道我们没有看到为获得凯蒂猫，无尾熊，或其他偶像而 寝忘食，这些现象到底能给我们表达那些人性之所在呢？我们岂不见有多少伦常乖张的事件，孤独者不见关怀照顾之案件展露于我们的媒体之中呢？那麽，到底有多少人能蟠然觉悟而尽人性去关怀社会呢？

(3) 天主不愿见恶人丧亡，宁愿他们能离开邪道而归正道
以得生存，并将此责任加在我们肩上。作为基督徒就责无旁贷地要去规劝罪人悔改。但基督徒则必需以悔改的见证，来使罪人悔过。

    基督要我们以祈祷，特别是团体性的祈祷，来规劝罪人。圣妇莫妮嘉的例子最可效法的。祈祷就是参与天主教化人类的救赎工程，祈祷使我们发挥信德，信靠天主，而将罪人的得救托于天主之手，藉着我们悔过而得天主宽恕之见证，使罪人信赖天主的爱而不放弃自己。


主日道理摘选-常年期第廿四主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

常年期第廿四主日

常年期第廿四主日 - (2002/9/15)

读经：德训篇二七，三三～二八，9；
      罗马人书十四，7～9；
      玛窦福音十八，21～25。

主题：宽恕──爱的极致。

讲道摘要：
一、天主厌恶忿恨与生气(参阅德二七，33)。
    忿恨与生气是导致人类进入死亡境地的要素。一如创世纪第四章所记载的，当人类背弃天主的诫命之後，加音就对亚伯尔产生了忿恨与嫉妒，因而杀害了亚伯尔，使死亡以暴力的方式堂堂正正地进入了世界。

为什麽忿恨与生气为天主所憎恶，因为它们正与天主的本质──爱──相违背。忿恨与生气使人自相分离，甚至使人自我厌恶，而导致自杀。忿恨与生气更是阻碍人们的沟通与交谈，而无法与人达成和解与和好。可说它们正是魔鬼的伎俩。

二、天主要求我们彼此宽恕。
天主不愿恶人(罪人)丧亡，宁愿他们离开邪道归正道而得生存(参阅则三三)。耶稣在今天的福音中所说的，我们要无限制持续地宽恕别人，如同天主无限地宽恕我们一样(参阅玛十八，21～36)，也正如在天主经中所说的：「求鶤宽恕我的罪过，如同我们宽恕别人一样」。

今日的社会独缺「宽恕」，因此虽漫天喊「爱」，却特别不见「爱」之存在。难道我们没有看到社会上，有多少破碎的家庭吗？有多少争执杀戮吗？有多少纷争吗？多少不和吗？没有宽恕，纵有千条大道，我们却举步难行，因为所有的空间已为忿恨所充斥。因而我们找不到有任何空间可错身、可容身。以缓刑犯或刑满出狱的兄弟姐妹们，他们在社会上的生活空间有多大，即可了解，而各党派无论在政治场合上之包容与接纳之情况呢？

三、宽恕在於悔改。宽恕则获和好，和好即真爱。
为得天主的宽恕，我们需要悔改。真心的悔改，在天主眼中，犹如新生，是个非常重要的行动。犹如耶稣在福音中所讲的「浪子的比喻」，由於浪子的回头，承认自己的过错，其父亲(圣父)称说他是「失而复得，死而复生」(参阅路十五，11～32)。

悔改以得宽恕，宽恕则获和好，和好则造真爱，因此宽恕则为爱的极致。如果一个家庭充满宽恕，夫妻间必定爱之弥坚，亲子间必和乐融融，相亲相爱且具有活力，并有时间与空间为他人服务，并且他们更希望别人能分享他们的幸福。因为如同保禄宗徒所说的：「爱是含忍的，爱是慈祥的．．．爱不求己益，．．．却与真理同乐，凡事包容，凡事相信，凡事盼望，凡事忍耐」(格前十三，4～7)。

在基督徒的生活方面，悔改则是一项天主的恩赐，耶稣基督把它立为圣事，即和好圣事──告解圣事──。如果我们能善用此件圣事，将可使我们的生活，更合乎天主的旨意。和好圣事确实是一项天主的恩赐，它不但使我们能面对我们的罪过，促使我们真心悔改而得天主的宽恕，与天主和好，更能藉着悔改的动力，彼此宽恕，进而与人和好而相亲相爱；首先使家庭和乐，进而使社会祥和，暴戾之气自然离我们而去。天主的国必能降临到我们人间，因此，凡我信友当善用天主的恩赐──和好圣事。反之 ──今日之状可明也，我们自当反省？


主日道理摘选-常年期第二十五主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

常年期第二十五主日

常年期第二十五主日 - (2002/9/22)

读经：

依五五，6～9；
斐一，20c～24，27；
玛窦：二十，1～16a。

主题：天主国的正义

讲道摘要：
一、 趁上主可找到的时候，你们该寻求他(依五五、6)
依撒意亚先知劝勉我们「要趁上主可找到时，要寻求他，趁他在近处时，要呼求他」（参阅依五五，6），而伯多禄宗徒却要我们，以「我们主的容忍当作得救的机会」（参阅伯後三，15）。其实上主天主是常在我们中间，而天主也一直容忍着我们人类，也因此当他派遣他圣子耶稣基督来到世间时，基督宣讲的第一句话就是「你们悔改信从福音吧！」（谷一，15）。

    我们为迎接基督降生二千年的来临，台湾教会曾进行一项和好二千的运动，其中一项就是「要敬惜天主」。有人认为「敬惜天主」用词不当，应该用「敬爱天主」或「敬畏天主」。就文学观点看，「敬惜天主」确实看起来有点不通，不顺。但如果仔细推敲一下，或许有它的适当性，我们下面再谈。

    「敬爱天主」是好词，我们该全心，全力、全灵，全意敬爱天主，这是圣经上的话，也是一条诫命，我们应全力遵守，但要如何敬爱天主呢？犹如圣经上所说的，「你们对我这些最小兄弟中一个做的，就是对我做的」（玛二十五，40）。明显这项敬爱天主的行为是在於天主的爱透过我们的生活见证而降临人间，但这种生活见证也可能产生「不忠信的管家」的现象(参阅路十六)和那个「拷打同伴和同醉汉吃喝」的仆人(参阅玛二十四、47～51)的情形！这些现象都是不珍惜天主临在的表现，总认为我们有的是时间，因为「主人会迟延回来」（玛二十四、48），而不知道天主就在你身边容忍着你！

    「敬畏天主」本是我们当有的信仰，但却使我们与天主保持着无限的距离，然而天主却是要爱我们的，而且先爱了我们，而只要求我们在最小的兄弟姐妹身上，表达我们以爱还爱。他更要我们体验到他的爱是父爱，而愿与我们亲近，敬畏天主常使我们将天主置(束)之高阁，不敢正视他，只是畏惧他，甚至於不敢亲近他，常以避免犯罪为自重，使自己常陷於罪恶的压迫之下，而不敢爱天主。爱人之仁爱行为也只是为「避恶趋吉」或是立「功德」以得来世之幸福而已。因此也体验不到「天主的临在」，而无法感受「天主的父爱」。

「敬惜天主」，表面上，或许难以了解，因天主并非「物
品」。如何能加以珍惜呢？但如果我们读到伯铎宗徒的後书上所云：「我们按照主的许诺，等候那有正义常住的新天新地。因此，亲爱的诸位，你们既然等候这一切，就该勤奋努力，在他面前度纯洁无瑕的生活，使他见到你们没有玷污，没有瑕庇，安然无惧，并以我们主的容忍当作得救的机会。」 (三，13～15)，而主的容忍是什麽！很清楚的，就是他对我们的爱，他不喜欢我们丧亡，「我指着我的生命起誓，──上主的断语──我决不喜欢恶人丧亡，但却喜欢恶人归正，离开邪道，好能生存。」(则三十三，11)因为「他怜悯众生，因为他是无所不能的，他假装看不见人的罪，是为叫人悔改，的确，他爱一切所有，不恨他所造的，如果他憎恨什麽，他就不会造它。」(智十一，24～25)。

    但人类好像从不珍惜天主临在的意义，常做出许多触怒天主的事情，而只会在遭难时呼求天主，不但如此，犹如圣咏上所说的：「他们吃了，而且吃得很饱，天主完全满足了他们的需要。他们却贪得无餍，食物在口，尚未下咽。」(咏七七).对天主的恩赐也不在意,犹如我们当今教宗若望保禄二世说的：「人对天主已失去感觉了，因此，对人也失去感觉」(参阅「生命的福音」通谕20～24)，因而把人「物化」，「量化」，而使人窒息而死。

二、天主国的正义
能感受「天主的父爱」，我们才能了解「天主国的正义」。

    在今天福音耶稣的比喻中，在当今俗化的思想下，我们当今的人，包括基督徒在内，都会对比喻中葡萄园的家主有些不愿 同的想法，认为这一位家主的作法有违公道正义原则。因为今天所谓的正义，在讲求公平，诸如同工同酬，公平待遇等等。那麽当然认为谁付出的多，必定获取酬劳更多。同工同酬，难道我们没有看到，付出多的人，不见得获取酬劳更多的现象，比比皆是，不足为奇，如经理之待遇与副理之待遇，在同工同酬上是如何呢？
以俗世的眼光看，今天福音中的家主，确是一个非常正义的人，首先他并未亏待先来的人，因为他原来与他们议定一天的工资就是一个银币，但他由於天主国的正义，正视了那些有需要的人，因此他也同样给予他们一个合乎人性的工资──即他们生活之必需的一个银币。因此，耶稣劝勉我们要「先寻天主的国和它的义德」，实应令我们多加琢磨思考的。（按：释经家解释：当时的一个银币，正是可使一家人安家立命之一天的需要。）

三、救恩史上的天主国的义德，更应令我们谨慎细心去琢磨的。比喻中最後的两句话：「这样，落後的将要领先，领先的反而落後」（玛二十、16）。殊不知「天主的葡萄园」，就是天主的救世工程，或先或後，或长或短并不重要，重要的是我们有否尽力参与此工程之经营，我们得如何尽力地在家庭，社会，教会的层面去参与此项工程，就要有我们的作为了。敬请大家多思考探讨，希望我们既不落後，也不领先地同去完成天主国的正义。


主日道理摘选-常年期第廿六主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

常年期第廿六主日

常年期第廿六主日 - (2002/9/29)

读经：厄则克耳先知书十八章25～28节；
      致斐理伯人书二章1～11节；
      玛窦福音廿一章28～32节。

主题：悔改是履行天主旨意的起步。

讲道摘要：

一、 天主邀请我们到他救世的葡萄园去工作，是始自他创
造之始，犹如在创世纪第二章里所记载的，当天主造了人之後，就为人种植了一个乐园，将人安置在里面，并叫人耕种，看守乐园(参阅创二)。因此人类受邀到天主的葡萄园工作，是人类的天职，是责无旁贷的事情。因为天主的葡萄园即是人类幸福所在，而人类追求幸福是人性之天性，我们都该全力以赴才是。

然而我们对天主的邀请，却有不同的反应，正如今天
福音中耶稣所说的那两个儿子一样，当父亲叫大儿子去工作时，大儿子则回答说：「不去」，後来却「去」，而第二个儿子则回答说「去」，结果却没有「去」。其两人的结局，我们虽不得而知，但却也很明显的吧！

二、 为什麽我们对天主的邀请会有不同的反应呢？那是因
为我们对天主所赋与邀请的条件，有我们自己的想法，犹如创世纪第二章记载，天主赐与我们生活在乐园，也给了生活在乐园里的条件「天主使地面生出各种好看好吃的果树」（二9），而且「乐园中各树的果子，你们都可吃。」（二16）；只是不要去吃「知善恶树」的果子，但人类却认为那「知善恶树」的果子，看起来又好看又好吃，而去碰触，因而招致了「死亡」的命运。

犹如天主既赐给了我们天作之合并且是我们人性的「相称的助手」的伴侣，我们不但不感谢天主所赐的恩赐，却常以我们自己的观点抱怨天主为何不赐与我们那既「好看又好吃」的另一个，认为「天主不公平」。

「抱怨天主」的恩赐，常是因为我们不认同「天主恩赐」的藉口，也是我们推辞天主的恩赐，不疼惜天主恩宠的一个表现，因而不致力於追求天主恩赐的幸福，这不但使自己趋向死亡，并造就社会秩序伦常的混乱，而阻碍人性之发展。因为它使人类失去对「绝对真理」的依凭，真理只成为人人之所好而已。

三、 二十几年前，我个人在教会从大专教友学生之辅导及
培育工作中，曾经办过多次培训工作，其中曾发现多位大专学生不满自己的身份，有些是抱怨为何自己生为在台湾的中国人，有些原住民的大专学生则抱怨自己为何生为台湾原住民等等，并且常表达对自己的家世不满，当时实令我感到非常的惊讶，因此得费很大的力气来平抚他们对天主的抱怨，使他们了解自己的幸运，得知自己是天主赐与人类的礼物，使人得救的不可或缺的动力。

四、皈依天主就是真正的悔改，皈依天主才能肯定我们自身的价值，进而能看清天主的旨意而听从他。耶稣在今天福音中，谈到那个大儿子开始虽表示不愿去工作，但後来悔改而去工作，顺从「父亲──圣父」的意愿，而小儿子则先表示「愿意」而不去实践，虽然大儿子顺从天主的旨意，固然不错，而小儿子之行固不足取，然而我们应积极皈依而听从天主旨意，参与天主救世的工程。


主日道理摘选-常年期第廿七主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

常年期第廿七主日

常年期第廿七主日

(91/10/6)
读经：依撒意亚先知书五章1～7节；
      致斐理伯人书四章6～9节；
      玛窦福音廿一章33～43节。

主题：尊重生命。

讲道摘要：天主竟这样爱了世界(若三，15)。
一、如同厄则克尔先知所说的：「我(天主)不喜欢恶人丧亡，但却喜欢恶人归正，离开邪道，好能生存」(则卅三，11)，又「你(先知)应代我警告他们。几时我向恶人说，你必丧亡！你若不警告他，也不宣讲，使恶人知所警惕，而脱离邪道，为得生存，那恶人固然要因自己的罪恶而丧亡，但我必要向你追讨血债」(则三，17～18)。

天主不愿我们丧亡，要我们离开邪道以得生存，是因为他是生命之原，一切生命皆由他所造生的。而且为使人类获得生命，「在古时，他曾多次并以多种方式，藉着先知对我们的祖先说过话」(希一，1)。犹如今天福音中，耶稣在比喻中所陈述的：在他裁种了一座「生命」的葡萄园，并作一切与「生命」有关的设备之後，如「喜乐幸福的榨酒池」等，就将它给与人类(佃户)，要他们耕耘；快到收成时，就派仆人(先知，基督徒)来收果子，如「派工人来收割庄稼」一样。然而人类却作出有违生命的情事，把他的仆人鞭打或杀害。甚至当他派遣他自己的儿子去，人们也把「他」杀死，因为「他」是继承人(参阅玛，廿一，33～43)。

天主怜惜人类生命，而「竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不致丧亡，反而获得永生」(若三，16)。他要我们尊重生命，因此在「浪子回头」的比喻中，他劝勉比喻中的大儿子说：「你弟弟是失而复得，死而复生」，我们该当赞美生命而欢跃。

二、死亡文化的危机
然而我们人类今天的文明到底是如何呢？教宗若望保禄二世
说，当今的文化是死亡文化。那麽，什麽是死亡文化呢？它就是一种集权主义的文化(Culture of Totalitarism)。

就个人而言，就是好尚个人主权主义，就是一切事物的观点与作法，皆以我们自己为中心，一切都属於我个人主权范围，犹如在动物世界的争地盘一样，以个人的利为主轴，而不与他人有任何僭越之行动，虽然大海是老鹰共同的食场，但老鹰却仍霸占海之一隅，为其地盘，不容他鹰有所跨越。而无所谓客观真理之存在，一切尽其在我，以我个人标准为主，我是我一切行为的主宰，一切与我的观点、想法不同的，就是不对的。这种文化，影响所至，至为恐怖，特别是在个人成长的过程，没有所谓的个人主体位格之德行培育，尤其在信、望、爱三德及贞洁、节制方面德行的培育，一切的伦理标准皆以「我之所好」而决之。因此世间的乱象就可想而知了。

延伸到所谓的政治层面和经济层面，所谓的「民主专政」就是典型的集权主义，即集团集权者(政党)决定民意而所谓民意则成为政党所决定下的民主图章了。人民不再有任何主权，而只是民主框下的政治奴隶了。至於经济层面，如国营事业该民营化，固然是正确的道路，但在公平的资本分配上，如沦为资本集中的陷阱，则即成为另一型式的集权主义，其结果是使人再度沦为钱财的奴隶，财团的奴隶了。人一旦成为奴隶，也就陷入死亡的困境而无法自拔，更可怕的是，当人想脱离这种死亡的桎梏时，就用死亡(暴力)的方式行之，因此循环不息，使死亡笼罩了大地。资本集权的财经政策，全不以人之发展为中心，而以经济发展为主，则将使大地反扑，人们反抗，世界将永无宁日。
三、死亡文化中最可怕的是致人於死地的政策，如「堕胎」与「安乐死」之思想就是根本恶事。美国天主教主教团曾发表谴责说：「堕胎」是人权树根的斧头。「堕胎」一旦存在，人类就无人权可言，有「堕胎」就会有「安乐死」，而这两者一旦猖獗，人类生命之价值就岌岌可危，就无根基，其後果可想而知。

四、尊重生命，疼惜生命，照顾，维护生命，敬爱生命，服务生命之工作，是我们人类作为天主肖像的基本行为，我们也正是为此而生，为此而活。教宗若望保禄二世的「生命的福音」中，强调我基督徒当尽力宣讲之，而教宗在一九九九年普世传教节文告中，更强调我们要宣讲「我们的天父」，意即天主是父，因为「父」才会生养、爱护生命，更愿「生命」臻於美满成熟。


主日道理摘选-常年期第廿八主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

常年期第廿八主日

常年期第廿八主日 - (2002/10/13)

读经：依撒意亚先知书廿五章，6～10a；
      致斐理伯人书四章12～14，19～20；
      玛窦福音廿二章，1～14节。

主题：要乐於接受天主的邀请，参与他的宴席。

讲道摘要：
一、显扬天主的圣名
教宗若望保禄二世在一九九九年的普世传教节文告中，特别指出教会一直记得基督的命令：「要去使万民成为门徒，因父及子及圣神之名给他们授洗」，在每个时代和每个地方；向人们宣报唯一天父的爱(文告一)。因此，福音的传播，无非是要不厌倦地宣报天主是父，他对整个人类充满慈爱，而我们接受他恩宠的人，惊异地发现自己就是这唯一的天父的子女，且自觉有义务向所有的人宣传救恩(文告二)。

正如中华文化中所阐述的，作儿女的应在他或她的一生，全力，全心地作「光宗耀祖」的事业，我们身为天主儿女，必然要在我们的生命中，显扬天主的圣名，亦即要努力地使人类及造物纳入造物主的计划，他是由於爱，而要我们在他面前成为圣洁而无瑕疵的(参阅弗一4及9)。

努力使人类及造物纳入造物主的计划，也就是努力去了解天主爱的计划，天主造「生」的计划。对万物，他使万物充满生命的迹象，即「天空有飞鸟，地上有走兽，水中有水族」(参阅创，一，28)。对人，他则喜欢人类得以生存(参阅创三，15)。为这「生命的爱」，天主在耶稣基督身上，显扬了他的名号，因为「天主没有赐下别的名号，使人赖以得救的」(参阅宗四，12)，只靠天主的爱──耶稣基督──造生了人类。

二、天主国的来临──天主爱的生命宴席
天主为使人类获得生命，在创造时，为人预备了生命的乐园(参阅创二)，在福音中，常以生命的宴席来比喻天主国的来临。正如今天福音中所描述的：「天国好比一个国王，为儿子──天主爱人的记号──摆设婚宴──爱的宴席与生命希望的宴席──，他派仆人去叫被请的人来赴宴」。因此，可见天主国的来临，完全是由天主主动表示他爱人的行动，一九九九年传教节文告中，教宗若望保禄二世，更说「天国的来临是天主圣神的工作，他为主所派遣『使圣神在人间完成他的事业，并带给我们恩宠的圆满』」(文告四)。这个天主国在世上就是正义，和平，仁爱及爱护生命的国度，即那些认识真理，并以回应基督和他的命令，即「你们应当彼此相爱，如同我爱了你们。此诫命综合一切其他诫命，并宣示父全部的旨意」(文告四)的「生命国度」。

但人们是如何回应天主的邀请呢？福音中，不是说：「他们却不愿意来吗？有的耕田，有的作生意去了，其馀的抓住仆人，凌辱之後杀死了他们」。在我们人类社会现实中，不也是如此吗？就以「生命」为例，我们不也常将「降生的生命」，分为「受欢迎的生命」和「不受欢迎的生命」吗？甚至将所谓「不受欢迎的生命」，不正是天主所派遣到世上来，邀请我们去参加天主国生命的喜宴的仆人吗？他们每一次的来临，不正是在传递「我们应当彼此相爱」的讯息？到底我们要拒绝天主爱的邀请到何时？

既然我们社会都能兴起为「流浪狗」找寻寄养家庭，和认养人或团体的同时，是否可更导为正听的，为那些因有辜的人类所造成的无辜生命，寻找爱的寄养家庭和认养人，使人们更能分享爱的温暖和喜乐呢？教宗劝勉我们要承行「天主的旨意」，我们应觉悟而归正，让大地充满正义！


主日道理摘选-常年期第廿九主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

常年期第廿九主日

常年期第廿九主日 - (2002/10/20)

读经：依撒意亚先知书四五章，1，4～6；
      致得撒洛尼人前书一，1～5；
      玛窦福音廿二，15～21。

主题：凯撒的归凯撒；天主的归天主。

讲道摘要：

一、「凯撒的归凯撒；天主的归天主」。有人把这句话解释为「政治的归政治，宗教的归宗教」，认为宗教不应干涉政治，政教应分开。从历史与事实的角度看，政教分离是天经地义的事，如欧洲中古时代，人们称之为黑暗时期，就是政教不分的现象与结果。在今天仍有许多国家政教不分，如伊朗，或一些独崇某一宗教为国教的国家，造成民族与民族之间的岐视与排斥，甚至造成灭族的屠杀事件，确实使我们感到惊心动魄，而不敢想像。因此，我们不得不去注意政教之间的关系。

然而「凯撒的归凯撒，天主的归天主」，并不是要说政治的归政治，宗教的归宗教，而是说政治和宗教虽然对象都是人，但其范畴却有所不同。因为人是政治的对象，人属於政权，又高於政权，因此如伯多禄劝我们应服从政权(参阅伯前二，11～17)。但政权则要服务人，要惩罚恶人，奖赏善人，并使人能尊敬众人，友爱弟兄，敬畏天主，尊敬君王(政权)(参阅同上)。可见政权并不是要来管理统治民众，而是要来服务众人的，「人」才是政权的主人。

而在宗教的范畴上，「人」是天主的肖像，更要归於天主，亦即要承行天主的旨意，作自由的人，「却不可做以自由为掩饰的邪恶的人，但该做天主的仆人」(伯前二，16；参阅迦五，13)。

二、教宗在一九九九年的普世传教节文告中，曾以天主经中，要我们向天主(父)，求他赏给我们日用的食粮，因为今日人们愈来愈意识到，每个人有「日用粮」的权利，就是为生活必需的一切，教宗又说，「可是有许多人生活在无法维护人格尊严的条件下」(文告五)。因此，在我们想像中，虽然是「凯撒的归凯撒，天主的归天主」似乎是可成立的，但如果「政治」不以那属於天主的──人──去设想，那麽，其後果将是非常显明的「人性堕落」，而人可能会处在「死亡」的境遇中。如同最近发生在科索沃的族群屠杀事件，和在印尼的东帝汶残杀事件，都是因为政治所引起的。东帝汶的人民虽也通称为印尼人，但却有别於爪哇的印尼人，其文化除东帝汶原始文化外，大部份都是天主教文化，因此在宗教信仰及文化背景，当然与大部份为回教文化的印尼人大不相同，印尼宣称回教为国教。在此次东帝汶人民渴望独立自主时，印尼人，特别那些曾在东帝汶握有政权的爪哇人，更不能忍受他们将失去的利益，因此就掀起这次屠杀案件。政治虽归政治，但政治更应尊重宗教中赐人生命的价值，而谋人「生命」的利益吧！

三、再者，政治的黑暗在於错误的政策，如在经济上造成资本的垄断，使民不聊生，或成经济奴隶，而无人性尊严，你能说「政治归政治，宗教归宗教」吗？如「堕胎」的人口政策，而使人民不爱惜生命，残杀生命成习，你说我们如何能扼阻毒品的泛滥，抢夺烧杀事件的减少，破碎家庭事件的层出不穷，「性泛滥」的漫延，或如何能有助人民的优质条件──高品格富有道德观念的人民呢？

    「凯撒的归凯撒，天主的归天主」，耶稣的这句感叹话，能不激起我们基督信徒要更关心政治吗？为的不使政治成为罪恶的渊薮，我们不但要监督政治，更要让政治也要归於那位创造我们，赋与我们生命，拯救我们免於丧亡深渊中，并无限地爱我们，且要我们分享他爱的生命的天主。


主日道理摘选-常年期第三十主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

常年期第三十主日

常年期第三十主日 - (2002/10/27)

读经：出谷纪廿二，20～26；
      得撒洛尼人前书一，5～10；
      玛窦福音廿二，34～40。

主题：富於宽恕的天父。

讲道摘要：

一、 应全心、全灵、全意爱天主，并爱人如己。
今天的福音中，耶稣回答法学士的话说：「你应全心、全灵、全意爱你的天主上主，这是最大的，也是第一条诫命，第二条则是应当爱人如己，全部法律和先知，全在於此」(参阅玛廿二，34～40)。

而今天在出谷纪中，天主也对我们提出，我们该重视对社会关切。他特别向我们提出，我们应如何对待外侨(陌生人或出外人)，孤儿、寡妇。他藉着向以色列人说出，以色列人民，曾在埃及侨居过，使他们记起，他们在埃及侨居的情形──沦为埃及人的奴隶，天天面临到死亡的威胁。因此，我们应善待侨居的人或陌生人，并给与他们适当的协助，使他们能分享天主的爱。

对於孤儿、寡妇，这原本就是要解释为社会上有需要的人(The Needy)，我们不但不该漠视，而更应体认到，这是天主对我们的考验，社会上有边缘人的存在，正表示社会仍缺乏爱──特别是天主的爱，因为如果我们有天主的爱，我们就能以爱还爱，使人人沐浴在天主的爱中，也即分享我们受自天主无私的爱。而不以社会边缘人是因为他们咎由自取，而是更了解到我们自己生命的价值与意义，「人单独不好，我要给他们一个相称的助手」(参阅创二)，而体验到，天主是因我的益处而造生了我，而我却是为他人而生，因此，自我给与和奉献，正是我毕生的价值与意义。

二、富於宽恕的天父
教宗在一九九九年的普世传教节的文告中告诉我们说：「我们每一个人都知道，我们自己都是被召向每个时代和每个地方的人们，宣报唯一天父的爱」(文告一)。而天父的爱，正是表现在他对我们人类无限的宽恕。正如文告中所说的
：「从人类历史开始，罪就存在。罪切断了受造物与天主的原始关系，为个人及别人的生命，带来严重的後果．．．我们怎麽能不指出，在大众传播媒体中，找到恶及罪的许多同类的表达？我们怎麽能看不到『对许多人来说，媒体是资讯和教育的主要工具，同时也是个人，家庭及社会大众的行为，获得指导和灵感的方法』？(文告六)。当然今天的媒体固然能做我们获得资讯，教育及行为导正的工具，但在功利唯利主义的阴影下，难道我们没有发现，媒体也正在腐蚀我们的良知？如一到九月，就急着报导所谓堕胎潮，情人节之前夕，所谓的推销或赠送保险套的活动，我们从未见媒体郑重的报导「性」的尊严，而只所谓呈现事实，而实际上正在宽松我们的良知，使人特，别是青少年，青年学子，认为暑期打工，或与友交往，只要防范得当，不怀孕，则所谓「性」事，只是家常便饭；而情人相聚，大概可以二话不说，唯有「性事」而已。人之为人，原是要表达其一切，以利众生，使人获得更丰富的生命，而今却沦为无话可说，岂不悲哀吗？再者媒体如今已慢慢地沦为罪之结构的工具，我们岂无见到，媒体所呈现的无非都是引人入贪的伎俩？这种严重後果，导致我们对是非早已麻木了。教宗在文告中，特别要我们向万民传报仁慈的父──天主，特别指出这位慈父，是如何像「浪子回头」的故事中，每日盼望我们的悔改，且愿意能将回头的我们拥抱在他的慈怀中的慈父。但如果我们想把这位慈父──天主，推介给他人，我们必先有被这慈父──天主宽恕的喜悦，才能将我们所得的喜悦，呈报给万民，万民才能信服。因此，在基督所建立的和好圣事中，正是我们获得慈父宽恕而得喜乐之经验来源，我们岂能放弃？

获得天父慈爱的宽恕，我们应可对天父所爱的人，以更宽宏的心彼此相待。因此假设有人得罪我们，其罪能比我们得罪於天主为大吗？对他人的爱，只不过是呈现天主爱的火花而已，因为是他先爱了我们，且是我们还是罪人的时候，他就爱了我们，因而要我们彼此相爱。

    我们如要全心、全灵、全力爱天主，我们就要全心、全力地爱「人」，而爱「人」，就是要在我们的生活中不断地宽恕别人，正如保禄使徒所说的「该想自己不如人，该怀有基督耶稣所怀有的心情」(参阅斐，二，10～11)。由於我们彼此谦让宽恕,人才能在自己的生活中经验天主的爱。而宽恕正是天主最高级的爱。


主日道理摘选-常年期第卅一主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

常年期第卅一主日

常年期第卅一主日 - (2002/11/3)

读经：玛拉基亚先先知书一章14节──二章2，8～10节
      得撒洛尼人前书二章，7～9，13节；
      玛窦福音廿三章1～12节。

主题：我们只有一位父，就是天父。

讲道摘要：
一、应孝顺父母
当我们阅读了今天的福音中，耶稣对民众和门徒们说
的话说：「你们不要称地上的人为父，因为你们的父只有一位，就是天父」(玛廿三，9)。乍看之下，或许我们可以不去理会我们的生身父母了。如果有人这样想，那就大错特错了。天主十诫中第四诫就是要我们孝顺父母，而且守诫命是获得永生的基础：「当富贵少年前来问耶稣：『为承受永生，我该作什麽？』时，耶稣就说：『诫命你都知道：不可杀人，不可奸淫．．．应孝敬你的父母』(玛十，19)」。因此，我们就可知道，为得永生，就该孝敬父母，不但如此，而且更应全心，全力地孝爱父母，因为父母是天主赐给我们的宝贵礼物，是他赐给我们，为协助我们得永生，因此我们也更应该使他们得天主的爱，也获得永生。

二、我们(犹民)的父亲是亚巴郎
若望福音曾记载耶稣对信他的犹太人说：「你们如果固守我的话，就确是我的门徒，也会认识真理，而真理必会使你们获得自由」。而犹太人回答说：「我们是亚巴郎的後裔．．．」，「我们的父亲是亚巴郎」(参阅若八)。如同犹太人认为他们是亚巴郎的後裔，而亚巴郎是他们的父亲，而如耶稣所说的，犹太人竟容不下他的话，容不下真理，而排斥他，且图谋要杀害他(参阅若八)；我们就不难知道在今日世界中，会有那麽多的种族岐视的问题存在，二次大战东方的大和民族主义，使我中华民族遭到史无例的蹂躏，残害，西方则有伟大日尔曼民族主义，使得成千成万的无辜犹太人遭受残杀。而在今天种族的岐视导至的灭族屠杀事件层出不穷，意识型态导至的战乱，冷战，同族间的仇视，仍未见减少。而在社会上，帮派的争乱，危害社会安宁，更是历历在目，似乎是有增无减，使我们居无安宁。这些都是因为我们称世上(世俗)的人(主义，意识型态，帮派老大，金钱，权势)为父的结果，我们能不触目惊心而顿悟而悔改，或要继续迷惘日下而导至死亡呢？

二、 我们只有一位父就是天父
耶稣曾向犹太人说：「如果天主是你们的父亲，你们必爱我，
因为我是由天主出发而来的」(若八，42)。玛拉基亚先知说：「我们不是共有一个父亲吗？不是一个天主造生了我们吗？」(拉二，10)。是的，我们如果相信天主是我们天父，是天主造生了我们，我们就得承认，我们都是天主的子女，就应该彼此相爱，使天主的爱与国临于我们人间。

    教宗一九九九年普世传教节文告的第八段，要我们求天主不要让我们陷于诱惑，但救我们免于凶恶。文告中，特别指出我们当今社会是由权势和暴力的理论所主导(参阅文告八)，可见我们很容易受到此由权势和暴力的理论所主导的社会习性的诱惑，导至认贼作父，当然此种「认贼作父」的行为，可能导至我们享尽地上的荣华富贵，但我们必陷于凶恶之中而不悟，然而福音中的「拉匝禄的比喻」，难道不能唤醒我们的良知吗？


主日道理摘选-常年期第卅二主日-天主教图书中心--天主教文学,书籍,图书,书库

2002年 - 甲年

常年期第卅二主日

常年期第卅二主日 - (2002/11/10)

读经：智慧篇六章12～16节；
      致得撒洛尼人前书四章13～18节；
      玛窦福音廿五章1～13节。

主题：天主的恩赐──宝贵的时间。

讲道摘要：

一、 我们总有很多时间
在今天福音比喻中，耶稣说了一句非常有意思的话： 「天国好比十个童女，拿着灯，出去迎接新郎．．．因为新郎来迟了．．．」。天国好比我们要迎接新郎，以便一起进去参与婚宴。天国是婚宴，早已是我们所熟知的比喻。
因为新郎来迟，这句话真是语带禅(玄)机。确实的，当我们要去赴天国婚宴，我们总是不知道新郎何时要来，因此，我们总要等候，是如同比喻中所说的，「她们都打盹睡着了」，或是如智慧篇所说的，「我们要为着智慧而守夜不寐」呢，我们不得而知。

天主造生了我们之时，都给了我们「一生」的时间，要我们寻求他的智慧，遵行他的教诲，以便日後进入他的永生天国。而且为着我们这一生，赋与我们极大的自由，以使我们能不断的悔改归正，而他也不断向我们表现他那无限的仁慈。

我们每人都有「一生」的时间，以准备偕同「新郎」──主基督──进入天国婚宴。然而这「一生」的时间，有时近乎是漫长的岁月，有时却短如刹那之间，但终究是宝贵而应珍惜的时段。我们常听到，有人说天主教信仰是不错，是很好的宗教，但我现在不想傻到马上受洗而去接受它教义的约束，或有人会说，天主既然是无限仁慈，且缓於发怒，不立即报复，我虽有罪，但总有时间悔改而得宽恕吧！如果我们仔细地想一想，在一九九九年的九月廿一日之前，有谁能预料到，九月廿一日的深夜，台湾会发生这样的一次芮氏七点三级的大地震，而夺走两千多条的人命，近万人死伤的大灾难，有多少人能及时悔改忏悔而归正呢？我们的「一生」固然似乎是漫长岁月，但有多少时间，是真正掌握在我们自己的手中呢？然而「一生」仍然是个漫长的时间，但却总是一纵即逝的「漫长的一生」呢！

二、 珍惜天主恩赐的宝贵时间
当九二一震灾，被埋在台北市松山东星大楼瓦砾下达
六天之久的孙家兄弟启峰、启光两人重见天日时，记者问他们俩，重见天日後之感想时，他们兄弟俩异口同声地说，日後他们将要特别珍惜生命，要尽心尽力善用时间去做一切善事，并奉劝青少年不要去飙车，不要浪费光阴，要珍惜时间。我们姑且不论他们将来会不会实践他们的诺言，但他们在劫後馀生的这番话，应是肺腑之言，不容置疑的。

    圣咏八十七篇曾说：「上主！你岂要给死人发显奇迹？难道阴魂能起来称颂你？坟墓之中，谁会称述你的仁慈？丧亡之地，谁会宣扬你的信实？」确实是如此，天主赋与我们宝贵的时间，这是最伟大仁慈的恩赐，因为时间造就了我们人类，时间使我们有机会表达我们衷心称颂天主。时间更考验我们，如何尽心，尽力地肖似天主，而懂得爱，懂得天主是爱。时间更使我们有足够的机会顿悟而认识天主，寻到天主而敬爱天主。让我们不要打盹睡觉而不知时间的宝贵，而要警醒并仔细倾听天主藉大自然或历代先知给我们所讲的忠告，把握每一个流逝的时间，作出永恒称颂天主的工作，回应偕同基督进入天主为我们摆设的永远喜乐的筵席


主日道理摘选--天主教图书中心--天主教文学,书籍,图书,书库

首页>>主日道理摘选>>主日道理摘选目录
主日道理摘选

作者：白正龙 打包下载
2002年 - 甲年 [ 分卷阅读 ]
将临期第一主日
将临期第二主日
圣母始胎无原罪
将临期第三主日
将临期第四主日
圣诞节-子时弥撒
圣诞节-天明弥撒
圣家节
天主之母节
主显节
主受洗日
常年期第二主日
常年期第三主日
常年期第四主日
常年期第五主日
四旬期第一主日
四旬期第二主日
四旬期第三主日
四旬期第四主日
四旬期第五主日
圣枝主日
圣周五- 主受难日
复活期复活前夕守夜礼
复活主日
复活期第二主日
复活期第三主日
复活期第四主日
复活期第五主日
复活期第六主日
复活期第七主日
圣神降临节
天主圣三节
基督圣体圣血节
常年期第十主日
常年期第十一主日
常年期第十二主日
常年期第十三主日
常年期第十四主日
常年期第十五主日
常年期第十六主日
常年期第十七主日
常年期第十八主日
常年期第十九主日
圣母升天节
常年期第廿一主日
常年期第廿二主日
常年期第廿三主日
常年期第廿四主日
常年期第二十五主日
常年期第廿六主日
常年期第廿七主日
常年期第廿八主日
常年期第廿九主日
常年期第三十主日
常年期第卅一主日
常年期第卅二主日
2001年 - 丙年 [ 分卷阅读 ]
将临期第一主日
将临期第二主日
将临期第三主日
将临期第四主日
圣家节
主显节
常年期第二主日
常年期第三主日
常年期第四主日
常年期第五主日
常年期第六主日
常年期第七主日
常年期第八主日
四旬期第一主日
四旬期第二主日
四旬期第三主日
四旬期第四主日
四旬期第五主日
圣周 - 圣枝主日
圣周四建立圣体日
圣周四建立圣体日
圣周五主耶稣受难日
复活前夕守夜礼
复活主日
复活期第二主日
复活期第三主日
复活期第四主日
复活节第五主日
复活节第六主日
耶稣升天节
圣神降临节
主圣三节
基督圣体圣血节
常年期第十二主日
常年期第十三主日
常年期第十四主日
常年期第十五主日
常年期第十六主日
常年期第十七主日
常年期第十八主日
常年期第十九主日
常年期第二十主日
常年期第廿一主日
常年期第廿二主日
常年期第廿三主日 - (2001/9/9)
常年期第廿四主日
常年期第廿五主日
常年期第廿六主日
常年期第廿七主日
常年期第廿八主日
常年期第廿九主日
常年期第三十主日
常年期第卅一主日
常年期第卅二主日
常年期第卅三主日
常年期第卅四主日
丙年诸圣节
2000年 - (乙年) [ 分卷阅读 ]
将临期第一主日
将临期第二主日
将临期第三主日
将临期第四主日
圣诞节子时弥撒
圣家节
主显节
常年期第一主日
年常年期第二主日
常年期第三主日
常年期第四主日
常年期第五主日
常年期第六主日
常年期第七主日
常年期第八主日
常年期第九主日
四旬期第一主日
四旬期第二主日
四旬期第三主日
四旬期第四主日
四旬期第五主日
圣枝主日
建立圣体日
耶稣受难日
复活前夕守夜礼
复活主日
复活期第二主日
复活期第三主日
复活期第四主日
复活期第五主日
复活期第六主日
耶稣升天节
圣神降临节
天主圣三节
基督圣体圣血节
常年期第十三主日
常年期第十四主日
常年期第十五主日
常年期第十六主日
常年期第十七主日
耶稣显容节
圣母升天节
常年期第廿主日
常年期第廿一主日
常年期第廿二主日
常年期第廿三主日
常年期第廿四主日
常年期第廿五主日
常年期第廿六主日
常年期第廿七主日
常年期第廿八主日
常年期第廿九主日
普世传教节
常年期第卅主日
常年期第卅一主日
常年期第卅二主日
常年期第卅三主日
常年期第卅四主日
1999年 - 圣父年（甲年） [ 分卷阅读 ]
常年期第主29日
常年期第主30日
常年期第主31日
常年期第主32日
常年期第主33日
常年期第主34日