亚当—神的爱子-作 者 简 介-天主教图书中心--天主教文学,书籍,图书,书库

亚当——神的爱子

作 者 简 介

卢云神父（Fr. Henri J.M.Nouwen 1932-1996），原籍荷兰，1957年晋铎。曾任教于美国圣母大学、耶鲁和哈佛大学。自1986年应方舟团体（L’ Arche）之邀加入黎明之家（Day break）服务智障人士，直到因心脏病突发安息主怀。
他是近代天主教内、外著名的神学家及灵修作家。他独具心慧眼能从日常生活中微不足道的事、最弱小的人身上透视人生伟大及软弱层面所深藏的奥秘。他的著作共有40多本问世，畅销全球，深受各界人士喜爱。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


亚当—神的爱子-前 言-天主教图书中心--天主教文学,书籍,图书,书库

亚当——神的爱子

前 言

亚当·阿内特(Adam Arnett)在一九九六年二月死后不久，亨利（即作者卢云）便告诉我他打算写一本关于亚当的书。他很想写这本书，希望我能告诉他一些亚当的生平事迹，好帮助他完成写作。我感到意外，对我来说，亚当死了不久便替他写书，未免太早了。我告诉亨利我需要多一些时间。他觉得为难，便干脆自己动笔写，这么一来，倒教我为难了。
亨利寄了初稿给他的出版商罗伯特·埃尔斯伯格(Robert Ellsberg)，然后透过书信讨论手稿的优劣，以及需要改善的地方。亨利也与亚当的父母雷克斯·阿内特(Rex Arnett)和珍妮·阿内特(Jeanne Arnett)谈过，要求他们抽空讲述亚当早年的经历及事迹。他们打算合作，让亨利可以有多点资料来写这书的首两章。
亨利于一九九六年九月二十一日因心脏病突发去世。
亨利在遗嘱中委托我做他遗稿的管理人，除处理其他事宜外，还负责接手完成这本书。在这方面，我得到亨利的出版商支持，探访了亚当的父母，接着我便着手整理手稿。
一开始整理那份手稿，我便深受亨利和亚当那份充满力量、意义深远的感情打动。他们的交情始于亨利人生的重要时刻，那时他正努力寻找一个家。亚当以自己的同在及纯真的心，迎接亨利到自己的家中。这是个令人难以置信的故事。
我也发现手稿有不足之处，最明显的是对亚当早年的生活着墨不够，因此我下工夫，加强这部分的内容。从事这工作让我有机会为失去这两位好友而难过。下笔时，我与他俩说话，却“听”不到他们任何回应。不过在整个过程中我仍得到很大鼓舞，怀着热情及信念干下去。这是由于他们与我同在，而他们的灵也引导我，我确实相信他们在帮助我。
这份描述他们交情的手稿，在我感到哀伤时深深激励我。现在我很感激亨利开始了这工作，我感谢他给我参与其事的机会，为撰写他俩的故事出一分力。和亨利一样，我怀着爱和愉快自由的心情从事这工作。
亨利以耶稣的一生为蓝本来描述亚当的事迹，成绩斐然。不单如此，在写作的过程中，他发现亚当的故事也是他自己的故事。最后，亨利以他的生花妙笔，也送给我们每个人我们自己的故事。
休·莫斯特勒(Sue Mosteller)CSJ
安大略省列治文山
方舟团体黎明之家
亨利·卢云文字中心
一九九七年五月一日


亚当—神的爱子-引 言-天主教图书中心--天主教文学,书籍,图书,书库

亚当——神的爱子

引 言

我为什么写这本书
一九九五年九月，方舟团体黎明之家(L’Arche Daybreak)的同工门给我一年安息年，庆祝我当他们的牧者十周年纪念。我最深切的渴望是写作，所以决定利用那一年时间，以写作来讨论几个在我事奉中给我洞见和支持的课题。这些意念很多都是在黎明之家的生活中发展出来的；实际上，黎明之家已成了我真正的家。
我一直在想：“我信什么？”“当我说我信天主——圣父、圣子、圣神——时，究竟是什么意思？”“我背信经时究竟在说什么？”这些问题萦绕在我心头好一段日子，所以我决定写一本关于《使徒信经》的书。
我与几个人谈及此事，也向我的朋友兼编辑罗伯特·埃尔斯伯格提议，让我写一本当代的信仰表白。虽然我最关注的，是以一个崭新的方式表达我一生都想活出的信仰，不过我相信这书也可以帮助那些正在为了相同问题挣扎的人。对他们来说，传统的公式已经失去意义，变得毫不相干了。
罗伯特·埃尔斯伯格对这建议颇感兴奋，并花时间着力替我搜集一些有关使徒信经的文章。但当我开始翻阅这些材料不久，便发觉自己沉浸在非常复杂的神学讨论中，这些讨论环绕着基督信仰的各种主要表达方式和这些形式的由来。我开始怀疑，这个看似简单的计划是否只是一个野心勃勃、自命不凡的举动。我只想以别人能够明白的语言，表达我们如何奉我们慈爱天主之名生活，但我越读得多越感困难。我得问自己：我离开了学术界已超逾十载，也无意做艰深的神学研究，怎么胆敢写这样一本责任重大的书来讨论所有基督徒的信经？难道我现在不只是一个由弱智人士组成的小团体的牧者吗？很明显，在这个团体中讨论我们所相信的十二条信条，很难把话说得清楚。跟我一起在黎明之家的生活的人，大部分从来不会条理分明地表达自己的信仰；要他们深入思考神学问题，即使并非不可能，也是十分困难的。
正当我开始怀疑自己是否强己所难时，亚当·阿内特去世了。亚当是我的朋友、我的老师、我的向导。他是个非比寻常的朋友，因为他不能像大多数人那样表达情感和爱；他是个非比寻常的老师，因为他不能深入思考，也不能清楚地表达思想概念；他是个非比寻常的向导，因为他不能给我任何实质的指引或意见。亚当是我初来方舟团体黎明之家时的一位同屋，是我加入多伦多这团体时，大家要我照顾的第一个人，那时他正住在那里。
当我一看到亚当躺在棺木里，便给这个人的生死奥秘深深触动。刹那间，我心里明白，天主对这个弱能的人的爱是永恒不息的。天主差他到世上，给他一个独特的使命，就是净化人心，而他已完成了这使命。我不单发现耶稣和亚当的故事有很多相似的地方，还知道一点别的事情。我很深刻地知道，对我来说，亚当不可思议地成了永活基督的形象，正如耶稣活在人世时是祂门徒的朋友、老师和向导一样。了解亚当，和亚当相处，使我对耶稣与门徒的关系，有了真正全新的认识，不单认识了他们很久以前活出的关系，更是耶稣今日要透过那些最软弱、最易受伤害的人与我及我们活出的关系。事实上，照顾亚当，不单令我加深了对天主的认识，亚当更以他的生命帮助我发现及再发现在“贫乏的灵”里活着的耶稣的灵。耶稣活在很久以前，但亚当活在我的时代。耶稣的肉身与祂的门徒一起，亚当的肉身与我一起。耶稣是厄玛奴耳——天主与我们同在。对我来说，亚当是一个圣洁的人，一个圣人，永活天主的形象。
亚当是否很不寻常？是否一个特别的天使？完全不是。他只是芸芸众生中的一个，但我与他交情甚笃，他对我来说与众不同的。我爱他，我们的关系在我生命中是非常重要的。亚当的死深深触动我，因为对我来说，他比任何书籍或教授更能引领我到耶稣那里。他的死唤醒了我，好像对我说：“既然我已经离开了你，你可以写一本关于我的书，告诉你的朋友及读者，我教了你什么有关我们那位奇妙的天主的奥秘，祂怎样来到我们中间，并差下祂的圣神。”

Ë Ë Ë
亚当下葬后，我恢复写作，再次面对那个问题：“我信什么？”我发觉亚当可以帮助我回答这个问题。我不再阅读那些神学及历史论文，转而思索这个非凡的人的生命及使命。他在三十四岁时离开人世，与耶稣去世时年纪差不多。当我以理智及感情回避亚当短暂的一生时，我发觉可以透过亚当的故事，以别人容易明白的方式述说我的信仰及基督教的信经。虽然亚当从没说过一句话，但渐渐地，他却成了言语的泉源，让我这个活在禧年交替时期的基督徒可以表达我最深的信念。他这样脆弱，却竟然成了我强大的支持、帮助我宣告基督的丰富；他不能明确地认出我，却可以透过我，帮助其他人在生命中认出天主。
亚当突如其来的死亡及我的哀伤，引领我到我一直追寻的心灵深处，让我能够述说天主及祂进入人类历史的故事。我发觉亚当的故事可以帮助我讲述耶稣的故事，因为耶稣的故事已经帮助我明白亚当的故事。
亚当本来可以叫做若望或伯多禄，这个以很特别的方式向我显明主耶稣的人名叫亚当乃纯属巧合，但这巧合却有天主的心意。正如第一个亚当，我们的亚当也代表每一个人，因此也更容易提出这个问题：“谁是向你讲述天主的亚当？”
我开始写这书。此书的故事大概和我原本打算写有关《使徒信经》的书差不多。通过亚当这扇门，便可以走上表达信经的道路。因此，为了他和我这份独特的交情，我怀着爱及感激写这本书。我也深盼透过亚当的故事，别人可以在我们中间认出天主的故事，从而有力量以新的方式说：“我确信”。


亚当—神的爱子-第一章.亚当的隐藏时期-天主教图书中心--天主教文学,书籍,图书,书库

亚当——神的爱子

第一章.亚当的隐藏时期

第一章
亚当的隐藏时期
亚当是雷可斯·阿内特及珍妮·阿内特的次子，生于一九六一年十一月十七日。他是个漂亮的婴孩，给他的父母，祖父母及八岁的哥 哥麦克尔(Michael)带来无比的生气及活力。由于麦克尔患有癫痫症，而且经常发作，非常需要别人照顾，雷克斯和珍妮要求医生替亚当 作详细的检查，看他是否也患有癫痫症。所有测试都呈阴性反应，使他们很放心。
但亚当并不易养育，使他母亲很担心。他三个月大时，耳朵受到严重感染，而且发高烧。珍妮立即发觉这是他第一次癫痫发作。她用毛巾裹着他，抱他到一位当护士的邻居那里；那邻居立刻送他们到医院。那天晚上，医生证实亚当也患有癫痫症。
慢慢地，亚当也学会爬行了，但他要到一岁以后才懂得站立。其后有一段很长的时间，他都在家里小心、安全地扶着家俱一步一步地走动。到了两岁那年某一天，他终于可以不靠扶持，自己走路了，他父母都很高兴。
亚当的电键继续发作，医生也给了他处方，不过亚当头几年的体质大致上是不错的。他没有学懂说话，却会听从指示做事，也知道周围发生什么事，并能以自己的方式与人沟通。当他父亲发出嗡嗡声，以手指在亚当头上转来转去，最后将“蜜蜂”轻轻地停在亚当鼻子上时，他会抓着父亲的手臂在空中打圈，表示他想再玩这游戏。
亚当四岁时，开始有限度地到户外去。他特别喜欢走到屋后，爬上野餐用的桌子，坐在那里，等候母亲给他果汁。接着，他会坐到桌子旁边（那儿没有长椅），想要着地，但当他双脚悬在桌外时，他便会停在那里，不上不下，也不说什么，只静静等待救援。其实他曾学过怎样走下来，不过他比较喜欢这样静静地等待援手。这种从幼年便开始的简单等待姿态，就是他一生的主要特征。
亚当不能像同龄的儿童一样玩耍或说话，所以没有机会结交朋友，增广见闻。除了家里外，亚当的生活及成长没有太多欢乐，这与他的弱能极有关系。
亚当也喜欢从屋后走到街上，逛一圈后走回来。虽然街上的四间屋子外形都一样，但亚当总能认出哪间才是自己的家，绝不会走过了头。他有时候会举起双手，沿街缓缓地跑。邻居认得他，便会高声通知他父母，恐怕他会到别处去。
珍妮购物时需要带他同往，当购物手推车的小童座位再容不下他时，她便把他放在购物车上，然后将要买的东西放在他怀中。珍妮回忆说：“开始的时候他很安静，但当我找需要的物品时，他便会伸手拿东西放在车上。我责备他，告诉他我不需要那些东西，不过他仍不肯住手。起初他会安静地坐着，但当东西愈堆愈高时，他便会抱怨起来，将东西移来移去。我得向他保证，我们快买完东西，他很块便可以出来了。当购物车载满东西时，他会将车上的东西一件一件地拿起来，慢慢到偷偷将它们掉在地上。因为亚当，有时我会多买了东西，有时却少买了！”但雷克斯与珍妮仍以幽默的态度面对这一切。
亚当喜欢吃东西，尤其是甜点。很多时，麦克尔只顾说话而忘记吃东西，亚当便会将自己的调羹伸向麦克尔的甜点。有时他甚至会趁麦克尔不留神时，设法把麦克尔碟子拉到自己的面前。雷克斯和珍妮都很喜欢亚当这些小小的恶作剧。
阿内特家的杂物柜设于楼顶的平台上。有一天，雷克斯发觉亚当打开了柜门，拉了洗尘机出来，亚当发觉自己能够把洗尘机一步一步地拉到前面长长的楼梯边沿，感到很过瘾。雷克斯说：“我站在楼梯下面，见到亚当可以自己做点事，感到很幸福，于是叫珍妮下面，见到亚当可以自己做点事，感到很兴奋，于是叫珍妮来和我一起看。每次亚当将洗尘机拉得更接近楼梯边沿时，都偷看我们，大概也知道自己在搞鬼。最后他用力推了洗尘机一下，于是洗尘机便哗啦哗啦地沿楼梯掉下来。”雷克斯忆述这段往事时，有点得意。亚当做了一些事！而且是顶刮刮的事！雷克斯兴奋得对亚当说：“再来一次！”雷克斯总结这个故事时笑着说：“我们愿意多买一部洗尘机，让亚当可以继续将洗尘机从楼梯上摔下来，感受一下自己的力量。”
亚当不符合入学要求，使他的童年与世隔绝。他八岁时，珍妮认识了一群家长，他们与一些义共为若能儿童开办了一个小组，于是亚当每天两小时参加这小组的活动。十岁时，他终于可以上学了。但因为他的癫痫症经常发作，所以很多时都要迟到或早退。他的学校生活就像他的社交生活一样备受限制，邀请亚当参加生日聚会的人不多。他童年的日子，大部分都封闭在家与最亲的家人度过。
但他仍然喜欢运动，开始上学不久，他便整天在自己的床上跳来跳去。每当亚当能自己做点什么事，他父母都会很高兴。不过，他这样跳实在太危险了，他们很担心他的安全。他们尽力让他明白在床上跳动是不好的，但他却认为那里很合适！雷克斯将床弄得坚固些，但那张床仍经常需要整理。有一天，正张床终于塌下来。不久，学校给家长看一盒制作得很差的录影带，拍摄一个学生在弹床上上下跳动。珍妮问老师那孩子是谁，老师说：“是你们的孩子！”他们才明白为什么他喜欢在床上跳。
教会没有完全接纳亚当，当他的父母知道他因为残障而不能和同龄的儿童一样领圣体和坚振圣事时，非常难过。不过，其后在一个信仰分享小组内，亚当终于领了第一次圣体，并与这小组的朋友一同敬拜。
Ë Ë Ë
在他的隐藏岁月中，亚当以自己独特的方式与人沟通，但人们并不是常常能明白他。有一年对亚当来说特别难熬，那年医生诊断出他是聋子。专家替他检验，给他装上助听器，但他很抗拒那东西。经过几个月，人们不断帮助他适应并接受那助听器，但他都显得很不舒服，并设法将它从耳朵里扯出来。过了差不多一年，医生再替他检验，才发现他并不是聋子，那个助听器将他听到的声音放大了，使他的耳朵受到伤害。他父亲说：“他受了很多苦，但我们并不知道，因为他不能告诉我们。”
亚当不懂得看钟，却知道什么时间吃饭。每天下午五时，他便会走到厨房，慢慢打开碗柜的滑门，拿出平底锅，放在炉上，提醒珍妮是时候弄晚餐了。如果珍妮不会意，他便会摇动那锅，确保珍妮“听到”她应该立即预备晚餐了。
亚当十三岁时，到一个为弱能人士而设的中心，接受为期两星期的如厕训练。他有两个特点，是中心的职员不知道的。第一，他很馋嘴；第二，他只会在穿着尿布或短裤时小便。那些职员发现他是惟一懂得自己到饭厅的学员，又是惊奇，又是高兴。不过他们却不明白为何他坐在厕所三、四个小时仍没有小便，但一旦穿回短裤，他的尿液却像尼亚加拉瓜大瀑布般哗啦地排出来。训练完毕后，雷克斯驾着新买的车子接他回家。那天下午，他一定接受了漫长的训练，因为当他踏进车厢不久，便立刻替那汽车“施洗”，他却只是在笑。
Ë Ë Ë
不久后的一天，他爸爸参加一个营业会议，珍妮则留在家陪伴两个孩子。当珍妮要到楼上拿点东西，便吩咐麦克尔：“好好看着弟弟一会儿，我很快便回来。”她上楼后，听到电话响起，于是便去接听。正当她在听电话时，麦克尔突然大叫起来：“来啊！来啊！不得了！不得了！”珍妮跑下楼去，只见亚当躺在长沙发旁，四周都是血，她根本不知道血从哪里来。当她扶起亚当时，赫然发现原来在亚当跌倒时，他的两颗门牙被推入牙龈内。医院的医生替他做手术，把两颗门牙移回原位，并替他的牙齿装上齿冠。医生说他癫痫发作时跌倒，舌头被割了一个“V”型，所以流了那么多血。
这次癫痫发作改变了亚当的一生，医生替他作了彻底的检查，决定给他新处方。往后的日子，他母亲不断告诉护士说，孩子动也不动地躺在床上，完全不像他以前在家里时那样，能自由地走来走去，参与家里的活动。但护士告诉她，她们已尽了力，可以带他回家。回家三天后，珍妮请了一位公共卫生护士(public health nurse)照顾他。那位护士发现了为什么亚当会变成那样，原来医生给了他新处方后，没有停止他原本吃的药，以致他那几天都吃了份量过多的药，对他造成永久损害。此后亚当的情况大不如前，他变得软弱无力，丧失了大部分自由活动的能力，需要别人扶着他走路，甚至经常要别人抱着他，而且他的癫痫发作得更频密，消耗他很多体力。每当他情况不大好，肠胃或其他地方不适，都会走到爸爸妈妈身边，静静地搂着他们。他很喜欢这样做，觉得心满意足，良久也不肯放手。
当我问雷克斯有关亚当的事时，他说：“亚当为我们带来平安。他静静地与我们一起时，总能带领我们进入自己内心的宁静处，并使家里充满爱。”至于他们夫妻俩花了多少心力挑起照顾麦克尔和亚当这重担，雷克斯却不大提起。他们要帮助两个儿子起床，替他们洗澡、刮胡子、喂他们吃饭、替他们洗衣服、更衣，送他们上学或参加日间活动，带他们看医生及其他专家，这实在是一个沉重的负担。
当医生诊断出珍妮患上严重的高血压时，劝她为麦克尔和亚当找一个照顾弱智人士的地方作他俩长期的居所。身为父母的雷克斯及珍妮不能接受这样的建议，不过他们也自知不可能长期将两个儿子留在家里。亚当及麦克尔已长大了，照顾他们是个重担，现在应为两个儿子找新的居所了，但应把儿子送到哪里呢？
他们从信仰小组的几个朋友口中，认识方舟团体黎明之家，这些朋友正是这组织的成员。方舟团体是个国际联盟团体，由加拿大人范尼云(Jean Vanier)以圣经八福为宗旨，于1964年创立的。每个团体都有设于一般社区的家，让弱智人士与他们的助理一起生活，大家亲密无间地分享生命。方舟团体相信，“弱智人士往往拥有亲切友善、使人惊叹、自然、直率等特质”，“而且他们活生生地展现了一个更辽阔的世界，呈现出心灵最珍贵的价值”（方舟团体宪章）。
阿内特夫妇探访过黎明之家几次。虽然他们知道那里的人都很善良，但仍很难想象将两个儿子交托给那些经验不足的年轻助理会有什么后果。身为父母，他们也看出这里充满爱及关怀，但这里人很多，而且有点漫不经心的气氛。麦克尔及亚当的父母担心那里的人会忽略他们的需要。然而他们也曾认真地查询过，可惜得到的答案，是这个团体从未接收过患有癫痫症或需要特别护理的人，而且那时团体里也没有足够的设备接纳像亚当这样有那么多需要的人。不过麦克尔却可以入住那里，因为他行动自如，而且某种程度上可以照顾自己。
其后阿内特夫妇奔波劳碌，花了很长的时间为儿子找寻安身之所。这对慈爱的父母探访了很多部门及机构，当他们看见一些可以收容亚当的中心的情况时，感到非常震惊。那里的人都在发臭、死气沉沉、孤独的环境下生活。雷克斯说，那么多年以来，他第一次感到绝望。
于是他们再次接触黎明之家。当那里有宿位收容麦克尔时，他很不情愿地住进黎明之家的“绿屋”(Green House)。其后，亚当入住一所照顾长期患病人士的医院，那所医院就在他父母家附近，他们每天都可以探望他。就这样，在其后五年，他们每天都去探望亚当。
这个过度期对雷克斯和珍妮来说就好像炼狱一般，对麦克尔和亚当更不用说了。初抵黎明之家时，麦克尔很不快乐，因为那里没有家里那样舒适，也没有父母那么周到的照顾；他甚至要求回家，以重获他所失去的一切。亚当则在医院冷冰冰的病房里，与其他需要长期照顾的病人一起生活。他体重下降，还丧失了站立、行走及自由活动的能力，这使雷克斯和珍妮的心伤透。一直以来，他们都是凭着和两个儿子的关系来确立自己的价值，现在他们却要将两个儿子交给别人照顾，这些人永远不能像他们那样给儿子那么多爱和关怀。他们不断问：“还有其他方法吗？”“亚当能否有个家？”
Ë Ë Ë
当我思索亚当生命中这最初的阶段时，不禁想到他的生活与耶稣在家里的生活很相似。耶稣并非带着能力与权势来到世上，而是带着软弱之躯降世。祂生命中大部分时间都是隐藏的，像普通人一样经历婴儿期、儿童期、充满挣扎的青少年期、渐趋成熟的成年期等阶段。像耶稣在纳匝肋的生活一样，亚当的隐藏生活也是默默地为他往后服侍多人的日子作好准备，虽然他或他的父母都没有这个看法。
我并不是说亚当是第二位耶稣，我只是说，因着耶稣脆弱的一面，我们不妨把亚当极度脆弱的生命看为最具属灵价值的生命。亚当没有与众不同的英雄气概，也没有任何报章会谈及的过人之处。但我确信，天主召唤亚当，要透过他的残缺来见证天主的爱。我并非把他理想化或感情用事。像我们一样，亚当有很多限制，而且他的限制比大部分人都多，他甚至不能用言语来表达自己。但他同时也是个完整无缺的人，一个蒙福的人。透过自身的软弱，亚当彰显天主的恩典，成了天主独一无二的好帮手，他在我们当中成了基督的启示。
亚当内心拥有灿烂的光辉，是来自天主的圣神之光。他的内心没有充斥着多少旁骛、欲念或野心。因此，他毋须进行任何属灵操练就能为天主倒空自己。他的所谓“残障”给他这恩赐。对他来说，天主从来都不是用智力或情感去追寻的对象。只有那些愿意接受他是天主的使者的人，才能承认他像耶稣一样，是蒙爱的，与天主相似，并怀有和平使命。
大部分人都视亚当为一个弱能的人，不能贡献什么，是他父母、社区，以至整个社会的负担。人们越是这样看他，他的真实便会一直隐藏起来。没有人接受所施予的，也就等如未曾施予。
但亚当的父母爱他，只因他是亚当。是的，他们因为他是他而接纳他、爱他。他们自己也没有觉察到，其实他们也把亚当视为天主的使者般欢迎，亚当凭着自身的脆弱，帮助天主把祝福带到世上。这样看他大大地改变了一切。因为如此一来，亚当便成了与众不同、了不起、蒙主恩赐、充满希望的孩子。
其后，在黎明之家及其他地方，他的坦率让我们看到天主无条件的爱。他的存在教人希奇，他的价值令人难以置信，这些都让我们明白到像他一样，我们也是天主宝贵、赐福及疼爱的儿女，无论我们把自己看成富或贫、聪明或无能、漂亮或毫无吸引力。身为属灵导师，他会温柔地带领我们到我们不愿接触的心灵深处，让我们各人都可以活出我们的真正使命。与他相交让我们发现自己更深层、更真实的身份。
但在他早年的生活中，所有这些应许都是隐藏的。我认为亚当的父母不会用这眼光看待或谈及他们的儿子。我想，耶稣的父母也没有这样看祂，但这并没有排除我们这样理解他生命的奥秘，这奥秘在他死后渐渐显露出来。这是耶稣的遭遇，也是亚当的遭遇，这也是历史上大部分我们视为伟大的属灵导师的遭遇。
在天主眼中，最重要的往往是最隐藏的。亚当在家与父母生活的十八年是很平凡的故事，并没有任何奇迹成分或不寻常的地方。它们只是关于一个住在郊区的小家庭，努力与他们两个不太正常但了不起的儿子一起过正常的生活。这些故事也是关于亚当的，除了他家人及少数“蒙启发”的朋友之外，遇见他的人都看不见他可爱之处，这实在令人费解。


亚当—神的爱子-第二章.亚当的旷野时期-天主教图书中心--天主教文学,书籍,图书,书库

亚当——神的爱子

第二章.亚当的旷野时期

第二章
亚当的旷野时期
福音书告诉我们，耶稣在刚受洗后，被圣神引到旷野，受魔鬼试探四十天。在属灵生命中，旷野是受试探、受考验、给净化的地方。亚当也有在“旷野”生活的时期。
政府政策规定，亚当十八岁前不能领取政府伤残津贴，因此那所收容长期患病人士的医院也不肯在亚当十八岁前收容他。当收到给亚当的第一张支票时，珍妮立即把支票拿到医院，医院接受了那张支票，并给亚当一个床位。
亚当入院第一天，人们便介绍了亚当的房友给珍妮及雷克斯认识。他们包括：一个八十岁、需要长期卧床、不能与别人沟通的中风病人；一个性情温和、患有多发性硬化症(Multiple Sclerosis)的先生；以及一个因工业以外颈部折断引起瘫痪的牙买加青年。那间病房颇大，还有两扇大窗，亚当的床靠近病房门口。
翌日下午，亚当的母亲到医院探望他时，发觉亚当穿着衣服坐着，手、脚和腰均被绑在轮椅上。她感到诧异、疑惑、愤怒、忧愁。她告诉那里的职员，亚当是不会四处乱跑的，根本毋须绑着他。渐渐地，他们开始了解亚当和他的需要。
那所医院人手不足，所以职员很少陪伴病人，也没有带病人到外面或提供任何活动来帮助他们舒展身心。职员按时照顾病人身体所需，并为他们送上三餐；但生活却是孤寂沉闷、令人烦厌的。
不久，亚当发父母便要求负责喂亚当吃午餐及晚餐。当他们自己办不到时，便请朋友代劳，有时朋友也会主动帮助他们。这样，亚当便有人探访，与他谈话，还得到只有认识他的人才能给他的特别照顾。
在经历旷野时期的五年里，亚当对自己在医院生活的感受或想法不发一言。他无法提出抗议，要求过比较好的生活；他甚至不能表达自己的孤单、痛苦或不满。日复一日，夜复一夜，他都孤独、安静、耐心地等待一个家。
亚当每星期都回家度周末。雷克斯说：“他是那么温柔，我们都很喜欢与他一起。”珍妮和雷克斯尽力让亚当过比较舒适的生活，但他们最关心的是替亚当找一个可以成为他的家的地方。他们继续寻找，到访过位于安大略省的疗养所、政府部门及慈善机构，为亚当找一个合适的居所。
一天，雷克斯发觉亚当因癫痫发作而再弄伤了下巴，前面的牙齿也被挤入牙龈内。谁有没有留意到他出了事，因此他也不知道亚当到底等了多久，也未得到适当的治疗，解除痛苦。当雷克斯要求医院帮助时，他们都说那里没有牙科医生，所以要他自己带亚当去看牙医。这次亚当失去了两颗门牙。
雷克斯和珍妮渐渐与亚当的房友彼得(peter)熟络起来。有时彼得看起来颇吓人，因为他的头发又浓密又乱又乌黑；但事实上，他性情温和，很有耐性。某程度上，他成了亚当的代言人。当雷克斯和珍妮到访时，彼得会告诉他们，亚当昨晚睡得不熟，他那天癫痫没有发作过，或者有什么朋友曾来探望他。彼得有些来自多伦多牙买加社区的朋友，经常探望他，但他最喜欢的还是他的母亲来探望。她每个月都会从纽约乘巴士来探望彼得，以她的爱及牙买加食品给彼得一点“家”的感觉。彼得也喜欢雷克斯、珍妮、亚当及他们的朋友，与他们谈话帮助他度过漫长而孤单的日子。
Ë Ë Ë
亚当在医院的日子无疑是他的旷野时期。就像耶稣在约旦时，天主的圣神荫庇着祂，引领祂到旷野一样，同一个圣神也荫庇在家里的亚当，并引领他到这个净化之地。这是个试探的时期，这试探对亚当来说，可能不如对那些发现他的恩赐而称他为“我们的和平使者”的人那么大。在替他找寻一个家的过程中，看到社会上的人怎样看待他这类边缘人时，他父母都很失望。在一个面积很大，但千篇一律、毫无特色、人手又不足的地方，谁会认出这个属主的、可爱的人？在这样一个地方，亚当及其他“病人”都被当作照顾对象多于活生生的人，谁又会看出亚当独特的地方？当人们连替他洗澡及喂他吃东西的时间都没有时，谁又会为他的生命感到快乐？压力逼使人们忘记亚当的神圣来源及使命。
天主差亚当来，带给世人好消息，这是他的使命，正如耶稣的使命一样。亚当很简单、很安静、很独特地存在着。他只是一个凡人，却以自己的生命宣告我们的天主的奇妙奥秘：我是天主宝贵、爱护、完整无缺的儿女。亚当默默地见证这个奥秘，这与他是否能说话、走路或表达自己无关；也与他能否赚钱、有没有工作、是否时髦、是否著名、已婚或未婚无关。这只与他的存在有关，他过去及现在都是天主所爱的儿子。这也是耶稣宣告的消息；也是所有贫穷人在软弱中透过他们的软弱宣告的消息。生命就是恩赐，我们每个人都是独特的。创造我们的那一位按名字认识我们、爱我们。可惜，我们的世界却发出一个声音很大、很一致、很强烈的信息，使我们相信，我们必须以外表、财富及成就来证明自己可爱。我们全神贯注地想在今生“成就一些事”，却很缓慢地才能领悟我们一生由始至终那释放我们的真理。我们需要一次又一次聆听天主宣告这信息，也需要一次又一次看见这信息具体表现出来。只有这样我们才能找到勇气承担这信息，并倚靠这信息过活。
耶稣在世时并没有很大的成就；祂的生命以失败告终。亚当也没有很大的成就；他死时就像他出生时一样贫乏。然而，耶稣和亚当都是天主所爱的儿子——耶稣天生便有这身份，亚当则是天主“收养”的。他们在我们中间生活，惟一的贡献便是他们这儿子的身份。这就是委派给他们的使命，也是我和你的使命；相信并活出这使命就是真正的虔诚。
Ë Ë Ë
这几年在医院的生活结束了亚当的隐藏时期。从很多方面看来，对那些专业教师、医生、护士、牙医、社会工作者、教士及政府职员来说，亚当都只是一个服务对象。他们接触他、服务他，却不能发现或接受他美丽的心灵、无比的忍耐及温柔的心。
但雷克斯、珍妮及他们的朋友却使亚当保持着他真实的个性，他们克服了诱惑，不再只看见亚当的弱能。他们接受了一个事实，就是亚当不能变石头为面包，不能从塔顶跳下来而不受伤，也不能赚很多钱。但他毋须做这些世俗的事，因为在心灵深处，他们知道他是蒙爱的。这神圣的知识使他们花了超过五年时间为亚当找一个家，一个可以让他显示自己的恩赐及履行自己独特使命的地方。
由于亚当身体上及医疗上的特别需要，黎明之家未能接纳他。但经过一段时间，亚当父母与黎明之家的人建立了友谊。这个团体已接纳了麦克尔作为他们的核心成员，他们也明白雷克斯、珍妮和亚当的痛苦。渐渐地，大家都很清楚知道，亚当应该与哥哥在黎明之家一起生活，他们应该准备好一切来迎接他。
黎明之家花了很长的时间去准备。他们派了一名助理到法国的方舟团体学习照顾在身体及医护上有很大需要的人。他们也装修了“新屋”的部分地方，建立了一个特别的浴室，在墙边装了栏杆，并加建了一些可供轮椅进出的通道。他们也在烈治文山这个较大的社区，为核心成员开办了特别的日间活动。他们这些准备工夫足足花了超过一年的时间。最后，一切终于就绪，他们可以迎接亚当到他的新家了。这使雷克斯和珍妮重燃希望！麦克尔更加高兴，多年以来，他一直期望能与弟弟一起生活。对于黎明之家来说，接纳麦克尔的弟弟，并将服务拓展至有更大需要的人，他们有怀着盼望，也有点害怕，但也十分兴奋的。
1985年5月1日，雷克斯和珍妮将他们的次子送往黎明之家的“新屋”，麦克尔在旁边帮忙，十分高兴。珍妮在亚当的房间为他安排家俱及衣服时哭了起来，雷克斯则一边与那些助理将亚当的物品从车上搬下来，一边与他们说笑。
亚当开始他的公开生活了。


亚当—神的爱子-第三章.亚当的公开生活-天主教图书中心--天主教文学,书籍,图书,书库

亚当——神的爱子

第三章.亚当的公开生活

第三章
亚当的公开生活
1986年8月，我第一次与亚当见面。我到了黎明之家后，他们让我居住在“新屋”——那个团体的八个家的其中一个——地库的一间谁房里。在黎明之家这个大团体中，“新屋”及这里的成员基本上成了我的归宿，在这里我可以了解一个方舟团体的家的日常生活。
除了亚当，我还认识了其他人。他们包括：罗依(Roy)，七十五岁，他在一个大型的智障人士中心住了五十年；约翰(John)，三十多岁，患有唐氏综合症(Down’s Syndrome)；露丝(Rosie)，年仅二十二岁，在疗养院住了二十年；麦可(Michael)，二十出头，患有严重大脑麻痹(Cerebral Palsy)，与家人没有往来。在黎明之家，这些弱智人士被称为“核心成员”，因为他们是这里的团体生活的中心人物，这里的生活都是围绕他们的。这个家的助理都是来自不同国家的年轻人，他们来这里生活一年或更长的时间，在“新屋”与核心成员同住，为他们建立一个家。
方舟团体的人告诉我，我们的使命是与核心成员“一同生活”，所以我便开始了在“新屋”与所有成员在一起的新生活。我对体力劳动、煮食及家务完全外行。我在荷兰及美国的大学教了二十年书，从没有想过要有一个家，或与智障人士那么亲近。在自己家里及朋友中间，我是以不切实际著名的，我的朋友经常叫我作“失魂教授”。
但不管失魂与否，不久人们便问我：“亨利，你可以在早上帮助亚当起床，准备迎接一天的生活，即是替他做每天例行的事吗？”帮助亚当的意思是：每天早上七时叫醒他，替他脱去睡衣，穿上浴衣，扶他到浴室，替他刮胡子、洗澡、挑选衣服、穿衣、梳头、扶他到厨房、替他预备早餐，在他吃早餐时坐在他旁边，在他喝饮料时扶着他的杯子，替他刷牙、穿外套及手套、戴帽子，扶他坐上轮椅，推他经过有很多坑洞的路到黎明之家，让他参加那里的日间活动至下午四时。
我给吓呆了！我简直不相信我有能力做这事。“如果他跌倒怎办？我怎样扶他走路？如果我弄伤他而他又不能告诉我怎办？如果他癫痫发作怎办？如果我将他洗澡的水调得太热或太冷怎办？如果我割伤他怎办？我甚至不懂怎样替他穿衣服！有那么多事情可能出错，而且我根本不认识这个人。我又不是护士，我没有受过这方面的培训！”我提出这许多反对理由的一小部分，但大部分只存在心里。答案是清楚、肯定及富鼓励性的：“你做得到！开始时我们会帮助你，给你很多时间，直至你习惯了，觉得自己可以独自应付为止。即使到那时，如果你有任何问题，只管叫我们。你要花点时间适应，但你会做得到的。你学会懂这些例行的事，你也会开始认识亚当，他也会开始认识你。”
我怀着恐惧战兢的心情开始这工作。我仍记得开始的日子。即使有其他助理帮助，我仍很怕走入这个陌生人的房间叫醒他。他沉重的呼吸声及不停的手部活动使我感到很不自然。我不认识他，也不知他对我有什么期望。我不想使他感到不适，不想在其他人面前出洋相，我不想被别人取消，也不想引起尴尬。
起初，我不知怎样不与亚当交谈——就像与别人沟通时一样——而仍然可以与他沟通，所以我集中精神做那些例行的事。在最初那些日子，我把他看成一个与我很不同的人。因为他不懂说话，我并不期望可以与他沟通。他呼吸时经常会突然停止一会，以致我怀疑他能否再呼吸。有时，他会挥动双手，也会将自己的手指缠在一起，使我觉得有些事情在烦扰他，但我却不知道究竟是什么事。我扶他走路时，要走在他后面，以身体及双臂支持着他。我总担心他随时都会癫痫大发作；无论是在浴缸内、在洗手间、、吃早餐时、休息时、行走时或别人替他刮胡子时。
最初，我不断问自己及别人：“为什么叫我做这工作？我为什么答应？我在这里做什么？这个每天占去我那么多时间的陌生人究竟是谁？为什么要叫我这个最不能干的人照顾亚当，而不是照顾别个没有那么多需要的人？”答案总是：“让你认识亚当。”这使我很迷惑。亚当常常看着我，目光总是跟着我，但他从不说话，对我的提问，也从不会有回应。我做得好时，他不会笑；我犯错时，他也不会抗议。我甚至怀疑，他是否认得我。我怎样可以认识他？我问自己：“他在想什么？他有什么感受？他有什么感觉？他对我有什么印象？”
在最初的几个星期，我不断从浴室向外叫：“请帮帮忙；请来帮我忙；我不能扶他进浴缸；我找不到他的牙刷；我不知道这是他的工作服还是便服；我去拿他的剃须刀，请陪他一会儿，我不敢留他独自在这里。”他们总会来帮我：安妮卡(Anneika)、里贾纳(Regina)、史蒂夫(Steve)或任何在附近的人。他们不断对我说：“坚持下去吧，亨利，你开始认识他了。很快你便会成为老手！很快你便会开始喜欢他。”我太焦虑了，简直无法想象“喜欢亚当”是什么意思。
虽然我努力尝试，但仍然想不通。你们不是应该请受过良好训练的人照顾最弱能的人吗？你们不是应该派最好的日呢照顾最有需要的人吗？但那些助理不断告诉我，在这里，我们不把自己看成为看护及病人，或职员及服务对象。我们有些人是助理，有些人是核心成员。每个人——是的，每一个人——其实都只是业余的、非专业看护，可以说是一个“去爱的人”。
但开始时我没有看到这点。有一段时间，我所有的注意力都集中在做正确的事，尽量少犯错。最后我终于掌握了那些例行事务，也建立了自信；但我不知道亚当对我有没有信心。
我通常要花两小时才能完成早上的例行事务，就是将亚当从睡房带到浴室，然后带他到厨房，再在厨房扶他上轮椅，最后推他去参加日间活动。我带了他去参加日间活动后，便大大舒一口气，开始做自己的工作——那些我可以做得很好的事情：与别人谈话、口述信件、辅导、打电话、带领聚会、讲道、主持礼仪，那才是我感到自然而且能够胜任愉快的世界。
但我仍然要说，我受托照顾亚当，一开始便感到荣幸。我感谢“新屋”那些年轻助理不断鼓励我帮助亚当，并不断让我看到我是可以胜任的。我感谢他们没有因为我太老、太笨拙、太外行而不给我机会尝试。令我最感荣幸的是，他们将整个家——是的，更是整个团体——最软弱、最弱能的人交托给我照顾。某种程度上，我知道方舟团体就是这样：将最软弱、最脆弱的人置于中心，发掘他们独特的恩赐。亚当比黎明之家任何人都软弱和脆弱，而他们却将亚当交托给我这个能力最低的人照顾……而且不单单是照顾。
Ë Ë Ë
渐渐地，很缓慢地，事情开始起了变化。由于我变得更自信、更从容，我的头脑及心灵开始真正与这个与我一起走人生旅途的人相遇。
当我与亚当一起“工作”时，我开始发觉自己正处于黎明之家的中心。方舟团体的创办人范尼云经常对我说：“方舟团体是围绕身体而不是围绕言语建立的。别人将他们的身体交托给我们，我们是多么荣幸啊。”我的一生都是由言语、思想、书籍、百科全书所模造的，但现在我的优先次序正在转变。对我来说，现在最重要的，是亚当及我与他单独相处的时间。他将软弱的自己完全交托给我，让我替他脱衣、洗澡、穿衣、喂他东西、扶他走路。与亚当的身体接近，使我与他更亲近，我渐渐认识他了。
我必须承认，有时我在替亚当做“例行事务”时，会感到不耐烦或心不在焉，想着接下来要做的事。我会忽略他，只顾赶快完成工作。自觉地、但更多时是不自觉地，我会急忙地推他的手穿过袖子或推他的脚穿过裤管。我想确保可以在九点前完成一切，让我可以做其他事情。就在这些情况下，我发觉亚当是懂得与人沟通的！他令我知道我没有真正与他一起，我关心自己的时间表多于关心他。有几次当我这样催促他时，他的反应是癫痫大发作。我发觉这是他表达：“慢一点，亨利，慢一点”的方式。这样真的能使我慢下来！癫痫发作使他筋疲力尽，以致我必须停止一切活动，让他好好休息。有时候如果他发作得特别厉害，我会扶他好好休息。有时候如果他发作得特别厉害，我会扶他回到床上，给他盖上很多毯子，以免他剧烈颤抖。亚当在与我沟通，他一直在提醒我，他希望并需要我不慌不忙地、体贴地与他一起。他很清楚地在问我，是否愿意依照他的节奏行事，改变我的方式来适应他。我发觉我开始明白一种新语言——亚当的语言。
我开始与亚当说话。我不知道他听到或明白什么，但我希望让他知道我对他，对我自己及对我们的感受及想法。即使他不能以言语回应我，我也不在乎。我们在一起，友谊渐渐滋长，我也喜欢与他一起。很快，亚当便成了我很信任的聆听者，我与他谈天气、谈未来一天的生活，谈他那天的事及我的工作，谈我最喜欢他哪一件衣服，谈我会给他什么谷类早餐，谈有关那天将会跟他一起的人。后来，我发觉我把自己的秘密也告诉他。我告诉他我的心情、我的挫折、我与别人的良好及恶劣关系、我的祈祷生活。这一切最令人吃惊的是，我慢慢发现，亚当真的与我在一起，他全心全意地听我说话、给我营造一个安全的空间。这是我意料之外的；虽然我表达得不好，但实际上这怎的发生了。
日子周复周、月复月地过去，我更喜欢每天与亚当一起的一两个小时。那段时间成了我的安静时刻，我一天里最深思、最个人的时刻。事实上，这段时间有如一个很长的祈祷。亚当不断以一个安静的形式“告诉”我：“只要与我一起，并相信这就是你应该栖身的地方……没有别的地方。”有时候，当我在办公室工作或与人交谈时，我会突然想起亚当。我把他想像成在我生命里一个平静、和平的中心。有时候，当我因某些事情并不如期望般的进行得那么好或那么快，而感到焦虑、烦躁或失望时，我会想起亚当，他仿佛把我唤回风暴中平静的风眼。我的位置开始改变，亚当成了我的老师，牵着我的手，带领我自己的混乱状态走过我生命的旷野。
还有，每天与亚当一起的时间使我和他建立了联系，这联系比我原先发觉地更深。亚当不单帮助我植根于黎明之家，更使我植根于自己。我与他及他的身体那么接近，使我也更接近自己及自己的身体。亚当好像不断将我拉回地上，拉回存在的基础，拉回生命的源头。我说过及写过的许多话经常引诱我发咱崇高的意念及观点，而忽略了日常生活中的平凡及美善。亚当不容许我这样，他好像对我说：“亨利，你不单像我一样有一个身体，你就是你的身体。不要让你的言语与你的身体分离，你的言语必须变得有血有肉，并保持有血有肉。”亚当与我沟通，还成为我生命的中心。我开始与亚当建立真正的关系，而且开始喜爱他。
对我来说，亚当不再是陌生人。他成了我的朋友及可靠的伴侣，他的同在令我明白我本该早就知道的道理：我从他身上找到我一生中最渴望得到的东西——爱、友谊、群体及深度的归属感。在我们一起的时间，他温柔地与我沟通，教导我更深入地认识爱。我确信，亚当在心灵深处“知道”自己是蒙爱的。在心灵深处，他知道这事。亚当不能思想爱，不能想到心灵是我们存在的中心，是我们人类付出及接受爱的核心。他不能告诉我他的心，我的心或天主的心怎样运行；他不能以言语向我解释任何事。但他的心在那里，活生生地、充满他可以付出也可以接受的爱，亚当的心使他充满生气。
当我更接近亚当时，我开始经验到他那颗最美的心是通向他的真我、他这个人、他的魂及他的灵的大门。他那颗那么透明的心，不单向我反映他这个人，也反映宇宙的心及天主的心。我经过多年学习、研究及教授神学后，亚当进入我的生命，以及他的生命及他的心灵向我宣告及总结我所学过的一切。
我一直相信天主的圣言成为肉身。我讲道时也说过天主在人中显明，因此，所有人的事物也能显明天主。亚当与其他人一同来敬拜及听我讲道。他坐在我面前透过他，我“看见”神圣的意义。我相信，亚当拥有一颗心，让天主的道亲切祥和地栖居在其中。我与亚当一起时，他引领我进入那亲密的居所，在那里他及我的人性最深意义慢慢展现。
亚当的人性没有因为他智障而被削弱。他的人性是完整的人性，让我及其他认识他的人看见完全的爱。是的，我开始以一种超越大部分感觉、情绪及激情的爱去爱护亚当，过去我曾以这些感觉、情绪和激情爱护其他人。亚当不能说：“我爱你。”他不能自发地拥抱我或以言语表达谢意。然而我敢说，我们都爱着对方，我们的爱像任何其他的爱一样有血有肉，而同时又那么属灵。我们是朋友、弟兄，在心里连结在一起。亚当的爱是纯洁而真实的，这爱与我们在耶稣身上看到的不可思议的爱一样，而耶稣的爱医治了每一个接触过祂的人。
当我参加方舟团体的聚会或退省会时，经常有人问我们这个问题：“在你的家里，谁让你看到智障人可以付出的和他们接受的一样多？谁使你植根于你的团体？谁激励你献身与智障人士一同生活？谁邀请你投入一种外人看来那么没趣的边缘生活？”我的答案总是：“亚当。”亚当需要完全依赖我们，因此他将我投向最不可或缺、最根本之处。团体是什么？关心是什么？爱是什么？生命是什么？我是谁？我们是谁？天主是谁？对我来说，亚当是那么充满生气，他在这一切问题上都能给我亮光。我不能逻辑地解释这经验，这经验是两个完全不同的人在灵里连结，并发现对方在天主心目中是完全平等的。他真正需要的照顾，我可以从心底里给他，而他从他心底里把自己当作一份纯真而恒久的礼物送给我。
Ë Ë Ë
我是怎样发觉这一切发生在我身上的事呢？
我到了黎明之家几个月后的一天，我一位从事神职的朋友来探望我。我有多年教授教牧神学的经验，跟随他的学生无数。他来探望我时，我已完全忘记了最初对亚当的狭隘看法，也不再像当初那样看他。我不再把他当作陌生人或弱智的人。我们一起生活，对我来说，与亚当及其他在家里的人一起生活是非常“正常”的。有机会照顾亚当使我感到很荣幸，因此我很渴望把他介绍给我的客人。
当我的朋友来到“新屋”，见到我与亚当一起时，他看着我问道：“亨利，你就在这里生活吗？”我看出他不单感到不快，甚至有点愤怒。“你离开你可以启发那么多人的大学，就是为了将你的时间及精力花在亚当身上吗？你根本没有受过这方面的训练！为什么你不让那些受过训练的人来做这工作？你肯定可以更好地利用你的时间。”
我感到震惊。我的头脑在急速翻腾。虽然我没有说出口，但心里在想：“你在告诉我，我正浪费时间在亚当身上吗？你是一位富经验的牧者和神学导师啊！难道你看不出亚当是我的朋友、导师、属灵指导、辅导员及牧者吗？”我很快便发觉他不像我那样看亚当，我朋友说的话对他来说是对的，因为他没有真正“看见”亚当，也肯定不打算认识他。
对于亚当和跟我住我们家一起生活的人，我的朋友有很多疑问。“这个世界有那么有能力的人都不容易生存，为什么仍花那么多时间及金钱在这些严重弱智的人身上？”“为什么不花时间及心血去解决人类面对的真实问题，反而花那么多时间及心血在这些人身上？”
我没有回答我朋友的问题，也没有与他辩论或讨论他的“议题”，因为我深信我不能说什么明智的话去改变我朋友的想法。每天与亚当相处的两个小时在改变我。与他一起，我心里听到一把爱的声音，而这声音远远超过所有关心的行动。那两个小时完全是恩典，是一段给我默观的时间，让我们一同触及一点有关天主的东西。与亚当一起，我感到主与我同在，而且见到祂的脸。
多年以来，我一直只以“道成肉身”这个词来形容天主在耶稣里来到世上这历史事件。与亚当那么亲近，我渐渐发觉“基督事件”远远不只是发生在很久以前的事，而是发生在每一次灵与灵在肉身相遇时。那是现在的神圣事件，是天主在人类中间成就的事情——这就是天主神圣生命的内容。每当人们“奉主的名”相遇时，天主就不住地道成肉身。我与亚当的关系让我用全新的眼光去观看，全新的耳朵去聆听，我的改变比我预料的更大。
我只是众多花时间和精神在亚当身上的人之中的一个。除了睡觉的八小时，亚当从不会孤单。早上九时至下午四时，他参加日间活动，期间总有许多男男女女与他一起散步、一起游泳、一起做运动、替他按摩、帮助他吃午餐、定时替他更衣。在这些时候，人们与他谈话，与他一起欢笑、一起听音乐，让他感到安全及舒适。下午四时，他返回“新屋”后，可以坐在靠椅上假寐，休息数小时，然后吃晚饭。这是亚当可以表现一点独立能力的时候。他可以自己拿调羹和杯子，开怀大嚼，使客人吃惊。晚饭后是祈祷及歌咏的时间。人们握着他的手，或者搭着他的肩头。亚当的哥哥麦克尔经常来探望他。像我一样，他喜欢坐在亚当的身旁，有时候与他谈话，有时候只与他静静地坐在一起已感心满意足。珍妮和雷克斯喜欢在周末及假期接亚当回家，平日也经常来探望他，与他散步，和他一起在起居室或他的睡房坐着，静静地对他轻诉爱语。每个人都与亚当建立了交情；每个人都从他那里接受了平安、与他同在、安全及爱等礼物。
亚当能不能够祈祷？他知不知道天主是谁？他知不知道耶稣的名字有什么意思？他明不明白天主在我们中间的奥秘？有一段很长的时间，我一直在想这些问题。有一段很长的时间，我很想知道，我所知道的事情，有多少是亚当知道的；我所明白的事情，有多少是亚当能够明白的。但现在我发现，这些问题是从“下面”来的，这些问题反映我的焦虑及疑惑多于反映天主的爱。天主的问题——从“上面”来的——是：“你能让亚当带领你祈祷吗？你相信我与亚当深深地连结，而他的生命就是一个祈祷吗？你能让亚当在你的日常生活中成为活的祈祷吗？你能在亚当的脸上看到我的脸吗？”
当我这个所谓“正常”人不断在想亚当有多像我时，他却毋须或无能力作任何比较。他只是活着，并以自己的生命邀请我接受他独特的礼物。这份礼物以软弱包装，却可以改变我。当我开始担心我做的事及我可以做什么时，亚当却向我宣布：“存在比行动更重要”。当我全神贯注于别人怎样谈论或书写对我的评价时，亚当却静静告诉我：“天主的爱比人的称赞更重要。”当我在关心自己的成就时，亚当却提醒我：“一起做事比单独做事更重要”。亚当不能成就什么，没有什么名誉可以引以自豪，不能自夸得过什么奖品或奖杯；但他以自己的生命，最彻底地见证了我们生命的真理，这是我从未遇过的。
Ë Ë Ë
我要花很长的时间才明白这个完全逆转的价值。但当我一经历到这点时，就仿似进如了一个全新的属灵领域。我更明白耶稣所说的是什么意思：“但你们的眼睛有福，因为看得见；你们的耳朵有福，因为听得见。我实在告诉你们：有许多先知和义人，想看你们所看见的，而没有看到；想听你们所听见的，而没有听到。”（玛13：16—17）对我来说，福音的大悖论——在后的将要在前，丧失生命的将要得着生命，贫穷的人有福了，温柔的人将承受天国——都体现在亚当身上。
这说法没有夸张或故作虔诚。亚当在黎明之家生活的十一年中，不少人帮助过他，他们都可以述说照顾亚当所得的恩典。亚当来“新屋”时是二十二岁，他体形可不瘦小，要扶着他在他后面走并不容易，那些为了保持他的身体健康而要帮助他做的活动，更是复杂而使人疲累的。这些年来，黎明之家不少人都学懂怎样替亚当做那些“例行事务”，所以当家里其他人都没有空时，他们都可以帮忙。亚当的同屋露丝、麦可、约翰、及罗依都很需要人照顾。露丝和亚当同时来到“新屋”，他的弱智程度并不比亚当低。麦可不单是弱智，而且患有大脑麻痹，每个活动都需要协助。患有唐氏综合症的约翰可以自由活动，但仍需要很多精神支持及关注。八十岁的罗依是那里年纪最大的成员，不断需要精神及物质支持。“新屋”有五个核心成员及五、六个助理，是一个繁忙的地方，很多在那里生活及工作的助理并不经常像我在上文提过那样看待亚当。但使他们不把自己当作清洁工人、厨子、换尿布的人及洗碗工人的是，他们经验到亚当、露丝、麦可、约翰和罗依这几个交托他们照顾的人可以施予他们的，就像从他们那里接受的那样多。他们很多人都触及自己生命的奥秘，经验到自己内里的更新，主要的原因是他们从他们照顾的这些人那里接受了属灵的礼物。
谈及亚当的“恩赐”并非要一个吃力不讨好的生命理想化；亚当的恩赐是每天生活的现实。星期一早上，当珍、D.J及其他助理聚在一起，讨论过去一个星期及未来一个星期的事情时，提出的主要问题总是：“这个星期你遇到什么困难？”及“你送出了什么礼物？又收到什么礼物？”在膳食安排、清洁、看医生、购物、维修及无数其他工作中，亚当、罗依、麦可、露丝和约翰的恩赐一直是最重要的。每个方舟团体的助理都知道，如果他们没有从露丝和约翰等人那里得到丰富的属灵恩典，他们绝对不能一直忠于他们的事奉。他们发现真正的关怀是互相关怀。如果他们的报酬只是微薄的薪金，很快他们会感到沉闷、筋疲力尽、非常气馁，而且亚当及其他核心成员也不能付出他们的礼物，完成他们的使命，发挥他们的潜能。
Ë Ë Ë
亚当及其他核心成员在宣告好消息。亚当不断提醒我们，照顾别人的动人之处不单在于施予，也在于从他那里接受礼物。他让我明白，我可以给他的最大礼物是我张开的手及敞开的心来接受他那份珍贵的和平礼物。这样我和他都变得更充实。我可以让他发现他可以送礼物给我；而当我愿意接受时，他真正的礼物便成为一份礼物。亚当自由地将他的礼物送给每一个他遇见的人，很多人接受了他的礼物并因此而变得更充实。他不断“告诉”我们，照顾别人既是付出又是接受，既是致谢又是要求感谢，既是让他肯定自己有能力付出，又是寻求自我肯定。照顾亚当就是容许亚当在我们照顾他的同时，让他照顾我们。只有这样，亚当及他的助理才可以一同成长，并结果累累。只有这样，照顾亚当对我们来说才不是负担，而是荣幸，因为亚当对我们的照顾让我们在生活中结出果子。
在这个互相照顾的环境中，亚当可以过公开的生活，超过黎明之家的范围；有时还发生了真正的“奇迹”。我在“新屋”生活时及其后的日子，我见到人们有明显的改变，这些改变就是直接与亚当接触所引致的。
我的朋友默里(Murray)到黎明之家探我，他的妻子叫佩吉(Peggy)，他们有九个子女，默里是在纽约做生意的。他从朋友那里听到关于我的事，也看过几本我写的书。当他知道我打算离开大学，与一群智障人士一起生活时，感到颇震惊。他想尽己所能让我继续写作。作为一个与财经界关系密切的人，又有很多财经界的朋友，他向我提出一个建议：集合一群人，每年给我一笔钱，让我可以继续写作，即使我当智障人士的牧者只有微薄的收入。
他经常说：“亨利，你对金钱一无所知，你是一个作家，让我替你解决金钱的问题，使你可以用你的作品帮助我们。”默里是一个很虔诚的人，他很担心自己的儿女会太专注于赚钱及追求事业成就，忽略了他们的属灵遗产。他对我说：“你要使我的孩子亲近天主。”
我在纽约体育会认识默里。不久，他与佩吉便邀请我到他们在爱尔兰的避暑别墅。我慢慢便认识了他们在新泽西州皮柏(Peapack)的家的大部分成员。我永不会忘记与他家里至少十二人一同吃晚餐，默里坐在一端，我坐在另一端。饭前谢恩后，默里说：“亨利，跟我的孩子谈谈，使他们愿意重返教会吧。”这些“孩子”都已经二、三十岁，口才好，又受过良好教育，很能明白他们父亲的好意，却不怕让我及他们父亲知道他们对教会要不是毫无期望，也是期望不高。接着是一场激烈但充满爱意的辩论；这场在餐桌前进行的辩论，宗教成分比默里预期的还要多。
我与默里一家建立了深厚的友谊。有一天，我说：“默里，是时候你来黎明之家探我了，来跟我住几天吧。”默里有点犹豫，他认为他的任务是令我继续写作，而不是介入我与弱智人士的生活。事实上，他怀疑我是否浪费时间在这些“可怜人”身上。经过我再三游说，他终于答应来探望我。当我告诉他我想他到“新屋”与我同住，我们已为他预备了在地库的客房时，他似乎很迷惑。他说：“我想我住在酒店会比较好。”但我坚持说：“不行，不行，你会喜欢跟我们一起的，你还可以认识亚当呢。”
默里来见我并非为了认识亚当，但他终于勉强地接纳我的提议。我们在“新屋”里享用了一顿愉快而嘈吵的晚餐，默里很投入，但很少说话。默里跟我四处走了数天，认识了一些人，探访了其他家，并“观察”了我与亚当的关系。出乎我意料只外，默里在我们的家感到很自在，他们没有说很多话，只是静静的与我们一起。
有一天吃早餐时，默里和我静静地坐在亚当旁边。默里留意着亚当每一个动作，也看着我帮亚当拿调羹送食物入口及拿着橙汁的玻璃杯。突然有人打电话找我，我要到办公室接听，我急忙告诉亚当我有点事，要离开一会儿，不过他会得到很好的照顾。然后我对默里说：“我要离开一会，你可以帮亚当吃完早餐，让其他助理带他去工作吗？”默里说：“好的。”但我不知道那时他是多么焦虑。
后来，默里告诉我，在其后与亚当一起的三十分钟，他渐渐发觉亚当并不是一个与他完全不同的弱智人士，而是一个美丽的人，与他一样有很多脆弱之处。虽然默里是个非常成功的商人，但他也有自己的挣扎、恐惧、失败的经验及无能感。对默里来说，坐在亚当身旁帮助他吃早餐是一份恩典。他发觉他和亚当是兄弟，他们之间的距离消失了，深深的同情心自默里心中浮现。他与亚当连结在一起，亚当吸引他靠近，并给他光明。多默里来说，接着那天是全新的一天。后来他告诉我，他有一种新的感觉，觉得自己得到接纳，得到爱及受人欣赏——不单亚当让他有这感觉，所有“新屋”的人都让他有这感觉。
默里黎明之家之行在他生命中结出许多果子，让他更能接受自己的破碎及失败，在家人及朋友面前的防御性也减低了，我和他的友谊变得更深厚。从那时开始，每当默里提起亚当时都怀着深深的爱意，他每次打电话给我都问：“亚当好吗？”
在多伦多探望我四年以后，默里突然死于心脏病。他的死对佩吉、他的儿女、家人、朋友和我都是一个很痛苦的损失。当我在他的追思弥撒中发言时，我记起亚当在默里生命中扮演了很重要的角色，帮助他勇敢地面对自己的脆弱，让他更好地为他生命最后的阶段——迎见天主——做好准备。
Ë Ë Ë
默里的故事并非个别例子。无数来“新屋”生活一星期、一天、甚至只是几小时的人都受到亚当美好而安静的同在深深影响。有些人告诉我，他们回家后经常想起亚当，向朋友提及亚当。他们与亚当的相遇使他们心灵更新，因为他给他们机会及环境，让他们以新的角度思考自己的生命，目标及抱负。亚当与他遇见的人同在，给他们一个安全的空间，让他们看见及接受自己的无能；这往往是他们本来看不见的。他从心中散发出平安，在别人遇到困难或要作重要决定时，给予他们支持。不是每个遇见亚当的人都有相同的经验；有人经验到平安，另一些人经验到自我分析，还有一些人重新发现自己的心灵，其他人却什么也经验不到。
亚当的服侍是独特的。他似乎没有察觉到发生在他身边及透过他发生的事，因为他不懂得什么是照顾、服侍、医治或服务。他好像没有概念、计划、打算或抱负。他只是存在着，和平地完全倒空自己，将自己献上。他的服侍就这样结出累累纯洁的果子，我可以见证，那句形容耶稣的话也可以用来形容亚当：“凡摸到他的，就都痊愈了。”（谷6：56）。
亚当是一个真正的老师及真正的治疗者，他的医治大部分都是内心的医治。他向那些甚至连自己也觉察不到自己伤痕的人宣布平安、勇气、喜乐及自由。亚当以他的眼睛及他的同在对我们说：“不要怕，你不用逃避你的痛苦。看着我，靠近我，你会发现你是天主所爱的孩子，就像我一样。”
因此，我说黎明之家是亚当进行公开服侍的地方并没有夸大。我坚信亚当，像耶稣一样，被差遣到这世界，为要完成他独特的使命。在他与家人在家里生活的日子，他与家人亲密无间地在爱中一起生活，精神境界不断提高，并且转化他父母，那是准备的阶段。在黎明之家，他的恩赐、教导及他的医治对那些来与他同住、来作探访或到团体其他的家生活的人产生了很大的影响。


亚当—神的爱子-第四章.亚当的道路-天主教图书中心--天主教文学,书籍,图书,书库

亚当——神的爱子

第四章.亚当的道路

第四章
亚当的道路
生活在“新屋”的十一年中，有很多人来这里当助理，也有很多人离开。他们来自加拿大、美国、澳大利亚、德国、巴西、波兰、乌克兰及世界各地。他们当中很多都是来逗留一、两年，寻找生命的新方向，或离家体验一种“不同的”新经验。小部分人在方舟团体找到他们的终身事业，但大部分最终成了律师、社工、治疗师、护士或商人。
还有无数的人来探访，“新屋”虽是黎明之家一间相当忙碌的屋子，但也相当好客。我们经常发出邀请：“来吃晚饭吧！”很多黎明之家其他屋子的成员，或从老远的城市或国家来的人，都会和这屋子的成员一同进餐，体验这个独特家庭的痛苦和喜悦。这里的饭桌经常都放着鲜花和蜡烛、食物都是精心预备的，顾及各成员饮食上的不同需要。晚饭时，我们通常都谈笑甚欢，饭后并一起祈祷、唱歌、听音乐。一起进餐的人数恩少会少于十二个，多数时间人数会更多。
在“新屋”期间，亚当遇见数以百计的人。很多新来的人初次接触核心成员时，都感到不自然，甚至害怕，因为他们明显与这些新朋友不同。但在晚餐桌旁度过一小时已足以除去他们大部分紧张情绪。大部分来过“新屋”的人都会记得，亚当是这个家安静的中心。不知怎的，亚当在他们心灵及脑海留下深刻的印象。他们后来常常来信说：“替我问候亚当。”“替我吻他及拥抱他。”“告诉我挂念着他及你们所有人。”
亚当的“奇迹”大部分都围绕着“新屋”的晚餐桌发生。明显地，他什么都没有做。他只是在那里；但他的“在那里”却深深触及人们的心灵。他并没有突然治好别人，也没有立即改变人心，但人们却发现他、我们、甚至全世界都有了新的意义，新的重要性及新的目的。
亚当的一些奇迹是那么个人化，而且在心灵深处发生，以致不能用言语表达。有些奇迹在有关人士来访后很多个月或很多年才发生；有些奇迹要求那人彻底改变。我仍记得有一位女士来探访“新屋”时，走到亚当面前说：“真可怜，真可怜。为什么你会遇见这种事？让我为你祈祷，求我们亲爱的主医治你吧。”她示意那些助理围着亚当一同祈祷，但其中一位助理轻轻拍她的肩膀说：“亚当不需要医治，他很好。你来和我们吃晚餐他很高兴，来餐桌这边一起吃饭吧。”我不知道这位女士是否准备好让亚当触动她，是否准备好看亚当破碎中的完全及圣洁，但她却明白到“新屋”的人都很满意亚当的情况。
毫无疑问，亚当存在及生活的“道路”对接触他的人有很深的影响，尤其是我。我想起三个故事，是关于布鲁诺神父(Fr. Bruno)、我的朋友凯茜(Cathy)及我自己的。
Ë Ë Ë
我当了黎明之家的全职神父，并搬进那间名叫“拂晓之家”的小小退修场所及教堂约一年后，一位中年神父来过一段避静时间。布鲁诺神父刚卸下加州大瑟尔(Big Sur)的嘉玛道隐修会(Camaldolese)院长一职。他已担任了这职位十八年，需要离开这个团体一段时间。他各自高瘦、蓄有短胡子、眼神温柔、性情平和、谈吐温文、寡言及有点害羞，是一位真正的修道士。他为什么来到这里呢？他听过黎明之家，心想这里可能会是个合适的地方，让他度过由拥有权利的院长再次成为普通神父的过度时期。他希望可以与弱智人士一起生活。他与我们一起的三个月都住在“新屋”，他来了不久，我便发觉他经常推着坐在轮椅上的亚当在小路或大路上走。因为他是一位长期客人，不是一般助理，所以有很多空闲时间，他打算用大部分空闲时间陪伴亚当，他俩似乎很享受相伴一起的时刻。
看着他俩在一起，我想：“亚当有这个安静、平和的神父做伴实在太好了！亚当的生命和他的生命不是很相似吗？和平与和平交谈；独处与独处打招呼；静默与静默同居，这是多么大的恩典啊！”
一天，布鲁诺到我的房间探望我。我问他：“你和亚当相处得怎样？”他满怀惊叹及喜悦看着我说：“亚当真的是天主给我的礼物。他在教导我怎样做个更好的修道士。”我说：“我明白你的意思，但请你解释一下好吗？”
布鲁诺不善辞令，他对事物有很深的体会，但宁愿只将它们藏在心里。不过，他也想解释他与亚当一起的经验。他说：“多年以来，我都尝试过属灵的生活，也尝试帮助别人过这样的生活。我一直都知道要为天主倒空自己，放开那些阻碍我的思想、感情、感觉及激情，享受我一直渴望、与天主深深的契合。当我遇见亚当时，我发觉我遇见一个天主拣选的人，他能引领我们进入那深深的契合。与亚当长时间在一起，我发觉自己已进入更深刻的独处中，我在亚当心里触摸到完满的神圣之爱。”
我不免想到亚当以及他的真理和生命，怎样带给布鲁诺特殊的属灵体验。作为修道院院长，一个修士的属灵父亲，他在亚当身上找到一个向导、一个属灵导师。
Ë Ë Ë
随着日子过去，我渐渐觉得，亚当可能能够帮助一些我没有能力帮助的人。越来越多的人来黎明之家退修，接受属灵引导，或只是带着很实际的挣扎来到这里，希望有人可以给他们一点洞见、一点安慰或一点医治。几位黎明之家的成员尝试回应这许多访客的需要。使我们越来越惊讶的是，让访客在这个充满爱的群体中安静地生活几天，给予良好的属灵引导，竟然可以帮助他们。
不过，有时我们怀疑人们是否期望过高。正是在这情况下，有一天，亚当帮我们解决了一个问题，这个故事是和凯茜有关的。
一天，一部装有深色玻璃的黑色豪华轿车驶入黎明之家。看见那车子的几个人都感到纳闷，为什么一个以这样的车子代步的人会来到黎明之家。
豪华轿车挺在“拂晓之家”门前，一个瘦小的女人从车子走下来。她说：“我是凯茜，从纽约来的，我有点困难需要人帮助。”我和“拂晓之家”的主持人休·莫斯特勒修女让她进屋，然后问她：“我们可以怎样帮助你？”
她说：“唔，坦白说，我情绪非常低落，我已看了精神科医生很多年，却一点用处没有。相反，情况还越来越糟。我的兄弟听闻过黎明之家这个地方，他对我说：‘你为什么不去那里走一趟？或许那些人对你会有帮助。’所以我便来了。”她至少也有七十岁了，但样子仍很可爱，双目炯炯有神，而且衣着非常讲究，看起也颇泰然自若。她什么会情绪低落呢？
休对她说：“你可以讲得详细一点吗？有没有什么事情使你情绪那样低落呢？” 凯茜说：“噢，有的。可能你们会觉得奇怪，每次我打开《纽约时报》的社交活动版，读到应美国总统及总统夫人邀请到白宫共进午餐的名单时，便会情绪低落，因为我的名字不在名单上！”我和休面面相觑，我们从未遇过这样的事！
凯茜继续说：“我经常拿自己和别人比较，我年纪越大，变发觉忘记我的人越来越多。当我见到有些人的财富或关系不及我一半，却比我更受欢迎时，我的情绪变变得非常非常低落了。”
接着，凯茜开始告诉我们她的一生：她那惹人羡慕的婚姻、她的儿女、她的离婚、她的第二段婚姻、她繁忙的社交生活、她与教会的关系、她的慈善事业、她的名声。她直接、坦率地告诉我们这一切，而且语带幽默。她说：“人们都想我给他们钱。每当我遗失了什么东西，我都会向圣安多尼(St. Anthony)许愿：如果我可以失而复得，我便捐一千元给教会。现在，每当我参加弥撒，神父都会问我：‘凯茜，你这个星期有没有遗失什么东西？’”。
一幅非常不寻常而悲惨的图画开始浮现。在我们面前有一个女人，拥有一切人们梦寐以求的东西——金钱、名声、关系、权力，而她却怀疑究竟有没有人真正爱她。她富有却贫穷；有名气却自我怀疑；伟大却很渺小。
休说：“凯茜，你是否相信，单单因为你是凯茜，你便是一个好人吗？” 凯茜眼里流出泪水来，她说：“我不知道，我甚至不知道，如果没有这一切，我究竟会是谁。我不知道，如果人们单单因为我是凯茜便爱我究竟是什么意思。他们会这样爱我吗？我很怀疑！”
突然间，我明白凯茜为什么会情绪低落。她在问我们所有人都问的问题：如果我们没有所有物质的装饰，人们看到我们的本来面目时，他们还会爱我们吗？如果我们对他们再没有利用价值，他们会否立刻把我们忘记？这是有关身份的核心问题：我们好，是因为我们所做的事或所拥有的东西，还是因为我们就是我们自己？我是重要的人，是因为世界将我变成重要的人，还是因为在我还未属于世界之前，我早已属于天主了？在凯茜漫长的人生中，发生了那么多事情，使她不再是原本哪个独特、单纯、可爱的凯茜。
我和休跟凯茜谈得越多，越发觉我们不能说服她爱自己。事实上，某程度上我们也陷在她谈及的困境中。她的财富及名声也给我们深刻的印象。她能否从我们身上接受她属灵的真我？我会很容易便将我们看成像其他人一样——准备利用他。当我发觉要把凯茜从她的“社交囚牢”释放出来是多么困难时，我想起了亚当。他可能是唯一永远不会以任何方式利用凯茜的人，他不会要她的钱，也不会要什么名誉，亦不用任何人对他留下深刻的印象。
我说：“凯茜，请你今晚来‘新屋’与亚当及他的同屋一起吃饭。”她感到有点意外。她来寻求属灵帮助，为什么要他与弱智人士一同吃饭？我从她的眼神中看出她的困惑。但是她仍礼貌地说：“可以到你们那里见一见那些可怜人，好极了。”在最后的一刻，我决定不陪她去。我打算让她成为那里唯一的客人。
晚上九时，我正在等候凯茜吃完晚饭回来，有点担心自己有没有做错。但当她走进客厅时，显得轻松愉快。她说：“亨利，太好了，我觉得他们很接纳我，甚至关心我、欢迎我。我想，他们真的喜欢我。坦白说，你邀请我到那里时我很害怕，但我在那里过得很愉快。每个人都那么和蔼及友善。我还与亚当沟通呢——可能因为我坐在他旁边，可以帮他一点小忙吧。他真是一个可爱的人。真的，整个晚上都美妙无比。”
我实在很难相信我从她的表情及眼神看到的改变。这就是那个情绪低落的访客吗？我发觉她手里拿着一块巧克力。我说：“呵呵！你赢得约翰的糖果。”
“是啊，饭后，约翰站起来，说了一番我完全不明白的话。然后他叫我们每个人说出一个数字及自己衣服的颜色。我们按着做，他看一看自己手中的记事本，然后宣布我得了奖。他走到我面前，送给我那块巧克力，还给了我一个吻。真难以置信。但我感到自己很受欢迎，而他们其实还未认识我！”
这是多么大的恩赐，多么大的奥秘啊！一个十分富有的人，却为了得到一块巧克力满怀感激。亚当、约翰、露丝、罗依和麦可提醒凯茜，她其实是个很可爱的人。
凯茜回到纽约后打电话给我说：“我丈夫觉察到我在黎明之家遇到很重要的事，他想知道我在那里时跟你们做了什么事情。我告诉他那天晚上在‘新屋’吃晚餐的情形，还有关于亚当、约翰及那块巧克力的事。我再没有那种可怕的情绪低落了，我心里重新认识天主及天主对我的爱。”
接着几年，我经常跟凯茜通电话，还探望了她两次。她不断肯定地对我说：“黎明之家之行对我很有深远的影响，我不再像从前那样情绪低落了，因为我更能接纳自己。”我知道这是真心话，他身体有很多毛病，受了很多苦，但她不再感到情绪低落了。
凯茜在探访黎明之家后八年去世。她的家人邀请我主持她的丧礼。我反对说：“为什么找我？她认识那么多神父。”但他们说：“不，我们请你主持她的丧礼是因为她一直都很感激你及黎明之家的人。”我接受了这邀请。我告诉参加丧礼的众多亲友，天主不单以凯茜所有的祝福她，也以她的贫乏祝福她，因为她愿意从亚当那里接受礼物，使她得到医治，也愿意从约翰手中接受一块巧克力。我不知道他们能否明白我所说的，但我想告诉每一个人，一个很贫乏的人为一个很贫乏的女人做了一些很奇妙的事情。
Ë Ë Ë
最后还有我的故事。亚当以他那真实的生命之道指引我——或更确切地说，驱使我——深入认识自己真实的生命之道。我在“新屋”生活了十四个月，很喜欢那里的生活，而我与亚当的关系也越来越深、越来越密切；但我却要面对一段十分痛苦的日子，这是我完全意想不到的。经过多年的教学生涯后，黎明之家成了我的家，让我可以在群体中生活，花时间祈祷，照顾那些“可怜”人。我一直在找一个可以给我安全感的地方。虽然我以往任教的大学给我发展有关属灵生命思考的独特机会，我还可以与数以百计的学生分享我的见解，但那里并不能给我一个家；黎明之家却可以。我感到自己得到别人的爱，欣赏及照顾。我从没有怀疑过自己加入方舟团体是否正确。
不过，别的事情正在发生。与亚当及其他成员过着亲密的生活使我更清楚自己的软弱。最初，谁是弱者、谁是健全是清楚不过的，但随着日子的过去，那界线却越来越模糊。是的，亚当、露丝和麦可都不会说话，我却说得太多；亚当和麦可都不能走路，我却四处奔跑，仿佛生命就是一件接一件的紧急事件。约翰和罗依都需要别人帮助他们做日常的工作，但我不也常常向别人说：“请帮助我！请帮助我！”吗？当我鼓起勇气深入地看自己，面对自己情感上的需要、祈祷的无力、不耐烦及不安、焦虑及恐惧时，我对“弱能”这个词有全心的认识。虽然我的弱能没有亚当他们那么明显，却是同样真实的。
我渐渐发觉，“新屋”那温暖安全的环境，正在拆毁我为了围绕自己内在“弱能”而筑起的防卫。在这个充满爱及关怀的环境，没有竞争，毋须胜人一筹的本领，没有逼使自己出人头地的压力，我经验到从前看不见也经验不到的东西。我面对一个非常缺乏安全感、有很多需要、很脆弱的人，这个人就是我自己。这样看来，我发觉亚当才是那个强者。他经常安静、平和地在那里，保持内心平静。亚当、露丝、麦可、约翰和罗依都向我显明，他们是这个团体的核心。
1987年底，我发觉自己正陷入一个危机。我睡得不安稳，心里总是挂念着与一位朋友的友谊。这段友谊本来似乎是充满生气的，渐渐却使我吃不消。我情感的深渊本来就好像是用木板盖着的，现在木板被拿掉，我向下望，见到一个深谷，布满准备把我吞噬的野兽。我发觉自己深深感到被遗弃、被拒绝，自己有很多需要，依赖性很强、很沮丧。我在最平静的屋中，与最平静的人一起，内心却汹涌狂暴。
我与团体里的几个人谈及此事，最初只是在转弯抹角，后来则公开直接说。不久，我便要看精神科医生了。所有人都对我说：“你现在是时候面对自己的‘恶魔’，包扎自己的伤口，让别人照顾你了。”
这是一个令我感到很挫败的建议。我要离开“新屋”及这个团体，到一个可以让我经历痛苦的地方，希望藉此找到新的力量及平安。这一切有什么意思？我不知道。我本来是来过群体生活及照顾亚当的，现在却要让其他人照顾他，并完全承认自己的无能。
我正在经历一个人心灵深处的挣扎，相信自己虽然没有任何理由可以自夸，但仍然是蒙爱的。是的，我离开了大学，放弃了在那里得到的声望。但现在的生活也给我满足感，甚至使我赢得赞赏。是的，因为我在帮助贫乏的人，人们觉得我是一个好人，甚至是一个人格高尚的人！但现在，我最后的支柱也失去了，我正面对一个挑战，要相信即使自己没有任何成绩可以拿出来，我仍然是天主心爱的儿子。
当我正在经历这个感情上的磨难时，我发现自己越来越像亚当。他没有什么足以自豪，我也没有；他一无所有，我也是；他需要别人全时间照顾，我也是。我发觉自己抗拒变得像亚当，我不想自己变成要依赖别人的弱者，我不想变得那样贫乏。不过，我发觉亚当的道路——彻底脆弱——正是耶稣的道路。
离开黎明之家的那几个月，我得到很多指引，心里听到一把文弱的声音对我说：“你是我的爱子，我喜悦你。”有一段很长的时间，我不相信那句话。我不断对自己说：“这是谎话，我知道其实我完全不值得爱。”但我的神师鼓励我留心听那声音，让它变得越来越清楚。当我终于能够信任那声音时，我便可以回到黎明之家，继续在那里的生活了。
那里的人没有叫我回“新屋”居住，也没有叫我继续照顾亚当。我帮助亚当、与他一起亲密地生活的日子已结束了。别人已取代了我的位置。他们邀请我在黎明之家负责更广泛的事奉，作他们的牧者。
现在回顾起来，我发觉在我重返黎明之家后，与亚当的关系改变了。最初与他一起的十四个月，他是我的老师及导师。他让我植根于黎明之家这个团体，让我敞开心扉，接受“脆弱”这份恩赐，并引导我面对自己的黑暗深渊。现在，我已发现那内在的爱的声音，而且信任了这声音，我不再需要经常与他一起。现在我们是朋友，是同一个团体的成员，是同走天路的伙伴。我们在贫乏中相遇，关系相当密切。
我仍是“新屋”个亿特别的朋友。一有机会，我便会到那里与他们一同吃饭，每次他们都让我坐在亚当身旁，当他们为亚当庆祝生日时，总会邀请我出席生日聚会。
很多人都从亚当身上接受了他的真理及生命，布鲁诺、凯茜和我只是其中三个。正如耶稣对斐理伯所说：“谁看见了我，就是看见了父”（若14：9）我们有幸在亚当里瞥见天主与我们同在。我相信天主差遣亚当来世上，帮助祂施恩、医治，并带来新的喜乐，就好像祂差遣耶稣来世上一样。亚当是那么完全、那么平和、那么安静，却只是吃力地呼吸，不住地摆弄手指，完全没有觉察到自己是那么不平凡。
在我们这个充满恐惧、焦虑、孤单、消沉、失落感的社会，每个人都不住寻找指引。我们多么渴望有人——领袖、属灵导师或灵性朋友——可以帮助我们找到意义，不再感到迷惑，指引我们寻到内里的完全、自由及平安。很多时候，我们都会追寻有名气、有智慧、能洞察人心、有属灵灵敏度及实际生活体验的人。问题可能是我们过度期望，我们所找的导师也过分付出，因此我们变得依赖，而他们变得操纵。
亚当是我生平所遇，最少操纵、最多依赖的导师。可能因为这样，我那么相信他的道路。我相信他能像耶稣一样行神迹，因为他从没有自认行过这些神迹。他没有要求别人给他金钱、名誉，甚至只是一声谢谢。天主正透过完全无力的亚当医治布鲁诺、凯茜及——最重要的——我自己。


亚当—神的爱子-第五章.亚当的受苦-天主教图书中心--天主教文学,书籍,图书,书库

亚当——神的爱子

第五章.亚当的受苦

第五章
亚当的受苦
“Passion”这字源自拉丁文动词 patior，意思是“经受”，与“被动”这词有关。
耶稣的被动是继很多行动之后发生的。三年之后，祂走过一个又一个乡村，一个又一个城市，向人们传道，教导人们，回答他们的问题，医治病人，对抗伪善的人，安慰伤心的人，叫死人复活。无论祂走到哪里，都有一大群人崇敬祂、听从祂、向祂求助。在这些紧张、劳碌的日子，耶稣控制着局势。祂认为应该去哪里便去哪里，应该做什么便做什么。祂的门徒服从祂的领导，而且一直追随着祂。
在革责玛尼——橄榄园——所有这一切行动却都戛然而止。在那里，耶稣被祂其中一个门徒交付别人，使祂经受苦难。那就是祂被动之始。从那时开始，祂不能再做任何事；一切都是别人施于祂身上的。祂被捕、被囚、被带到黑落德和彼拉多面前被鞭打、被戴上荆棘冠冕、被逼背负十架、被脱去衣服、被钉十架、被凌辱至死。祂不能行动，只能接受别人的行动，这是完全的被动。
耶稣一生的大奥迹是祂完成使命的方式——不是藉着行动，而是藉着被动；不是藉着祂所作的事，而是藉着别人在祂身上作的事；不是藉着祂自己作的决定，而是藉着别人为祂作的决定。就是这样直至祂在十架上濒死时大声说：“完成了。”
亚当的一生也是被动的。他一生都在受苦，经历人们为他做的一切、与他做的一切、围绕他做的一切。他的痛苦源于他完全依赖别人的行动及决定。他自己只能够做很少事情，例如：在床上跳，将吸尘器从楼梯顶端推下去，拿起调羹或杯子等。他却不能决定去哪里、与谁一起或做什么。亚当一生中每时每刻都在等候别人代他行动。
有几年他的健康情况比较稳定，但仍有一个很重要的问题：我们怎样控制他的癫痫发作？他每日都会发作，有时发作后他需要卧床休息。医生给他的抗癫痫药有助控制他的癫痫发作，却有副作用及其他害处。那药夺去他的精力，使他便秘、困倦，而且使他身体渐渐积聚毒素。为了将药物的分量调教得合适，他需要经常到医院。当他体内积聚了毒素时，便要进医院接受密切观察，让医生决定抗癫痫药的准确份量及效力。还有，那种药使他的心脏越来越衰弱，这是我们到了他快去世时才知道的。
Ë Ë Ë
我们不大知道亚当的肉体受到什么痛苦，有什么挣扎；更完全不知道他内心的痛苦及挣扎。或许 ，他其中一个很大的痛苦，就是他不能告诉别人自己有什么烦恼。例如：当雷克斯和珍妮发现他的牙齿陷进了牙龈时，他们可以很快地处理这问题；但当助听器令他不舒服，或当别人给他吃过量药物时，他们却不易发觉。这意味着他们需要更多番猜测，才能找出他为何感到不适，虽然那不适是显而易见的。
亚当的身体状况虽然时有起伏，但大致来说，一直都很差。他的呼吸一向都是吃力、沉重、不规则的。即使呼吸那么简单的事也令他很辛苦，而且随着年龄的增长，这问题似乎越来越严重。每当他患伤风或感冒，他都要休养很久才能恢复。
一九九四年秋天，亚当病得很重。没有人知道他哪里出了问题，但还是急忙把他送到烈治文山的约克中央医院去。稍后，当我到达医院时，雷克斯和珍妮已在那里，“新屋”的主管祂安·帕维莱尼丝(Ann Pavilonis)正在与医护人员谈话。安回来时告诉我们：“亚当患了双侧肺炎，医生也不知道能否医好他。”我们围在他床边，他身上接驳了几部仪器，好像昏迷了。
安说：“医生正在问雷克斯和珍妮，如果亚当的情况转为危殆时，他们是否同意给他人工器帮助他呼吸。”稍后我们一起商量这事，雷克斯和珍妮明确地表示：“我们希望尽可能让亚当活下去，也希望尽量让他少受点苦。”他们只想在必要时才暂时给亚当用人工呼吸器，他们不能想像亚当余生都要靠这呼吸器维持生命。珍妮说：“他受的苦已够多了。”
亚当仍未准备死。第二天早上，他的情况好转了许多，一个星期后，他已出院回家了。
经过这事，我才知道亚当的身体是多么虚弱的。我从来没有认真想过会失去他。他只有三十三岁，虽然他需要很多医疗上的照顾，但他看来仍可以活很久。不过，经过这次双侧肺炎后，亚当变得很虚弱，再也不能完全康复过来。我们知道，他曾非常接近死亡，我们应该开始接受，他的寿命可能会很短。除了“新屋”的护士安以外，我们都不愿意相信，有时候我们甚至忘记这可能。亚当是家的中心，他的身体一直都那么虚弱，使安很担心。医生告诉她，他们没法使亚当强壮些，但他们没有怎样谈及他的心脏。大家继续生活下去，但有很多个月，亚当都不能参加日间的活动，大部分时间不是躺在床上，就是坐在“新屋”的灵魂——饭厅的座椅上。在亚当进入他受苦的最后阶段时，雷克斯和珍妮这对一直都那么爱他、那么可靠的父母更经常到“新屋”探望他。
“新屋”的助理和协助亚当进行日常活动的助理都很好。虽然他们不容易编排轮值表，让亚当每时每刻都有人陪伴，但他们从没有埋怨过因为要照顾亚当而失去部分“私人”时间。他们都花很长时间陪伴亚当，在他太虚弱、不能自己进食时，他们喂他吃饭，替他更衣，设法给他一些特别喜欢的食物。亚当一直都那么虚弱，有时候也令他们害怕，因为他们是直接负责照顾他的。他们都是年轻人，其中很多都没有照顾长期患病或濒死者的经验。他们问：“如果他发病，不能再起来，怎么办？如果他死时只有我在屋里，怎么办？如果我替他洗澡时他晕倒，怎么办？如果晚上发生什么事，怎么办？”这些问题虽然似乎关于他们多于关于亚当，但都是他们真切关心的。他们需要信心与亚当一起。时间一个月一个月地过去，亚当的情况只有少许改善，但因为他没有即时的危险，我们也渐渐适应了这情况，有些人甚至对亚当的健康状况这样差也习以为常了。
珍妮、雷克斯、麦克尔和亚当一家人向来都一起过圣诞。多年以来，他们已建立了一些对他们来说很重要的传统。每逢平安夜，他们都会布置圣诞树，喝热果汁，麦克尔会检查一下放在圣诞树下、包装得美仑美奂的礼物。圣诞节有两件很重要的事，就是礼物和晚餐。
那一年，亚当因为身体太虚弱，不能回家过圣诞。圣诞节那天，吃过晚饭后，麦克尔和父母来“新屋”探望亚当。翌日，他们一起在“新屋”过了一天。那天，亚当和他家人都感到很难受，因为亚当显然很辛苦，他的呼吸很沉重，人也很疲倦；也因为没有亚当在家里，圣诞也不如以前。
一年后，一九九五年的圣诞，亚当刚从医院回到“新屋”。在此之前，他的肺炎再次发作。出院后，他因为身体太虚弱，再次不能回家过圣诞。珍妮和雷克斯决定来“新屋”与麦克尔和亚当共度圣诞。除了火鸡之外，珍妮带了所有需要的东西。亚当的助理兼朋友约翰·大卫(John David)为阿内特一家预备了一块火鸡胸。“新屋”其他成员都暂时离开，让他们一家可以一起进餐；黎明之家其他的三十五位成员，就在隔壁的礼堂吃晚饭。珍妮记得，那年圣诞过得比前一年惬意。亚当的身体实在太虚弱，她打算让亚当坐在椅子上，由她喂亚当吃晚餐；不过雷克斯认为亚当会喜欢到饭桌与他们一起进餐。当晚餐预备好后，雷克斯带亚当到饭桌旁。他们一家一起享用那顿晚饭，亚当可以自己吃东西，而且像以前一样，很享受那些食物。
Ë Ë Ë
人们为亚当所作的一切都不能减轻他的痛苦，他要完全依赖别人过活。他却似乎很接受这情况，完全将自己交托给别人。在完全的软弱中，他散发出光辉和平安。现在回想起来，我发觉那时我们每个人都不想面对一个事实，他已接近自己苦难的尽头。
对我来说，亚当的被动是一个深刻的、先知式的见证。他的生命，特别是他的被动，有力地批评我们中间那些屈服于社会规范的人，而这个社会正受着个人主义、物质主义和感官主义冲击。亚当需要完全依赖别人。因此，只有当我们围绕着他，在一个充满着爱的团体生活时，他才可以过完整的生活。他对我们的伟大教导是：“只有当你们以爱围绕着我，并彼此相爱时，我才能生存。否则，我的生命便会毫无意义，我也只会是一个负累。”亚当明确地挑战我们，要我们相信，我们必须透过怜悯而不是竞争，才能完成我们作为人的使命。这个挑战逼使我们重新检视我们自己及这个重视行动的社会的基本假设。
实际上，我们生命的很大部分——要不是绝大部分——都是被动的。虽然我们都想按自己的意思行动、独立、自给自足，但很多时，我们都要依赖别人的决定而活。我们不单在年少无知或年老贫困时如此，就是在强壮独立时也是如此。我们的成功、财富、健康及关系中有很大部分，都受到我们很难——甚至不能——控制的事件或环境影响。我们总喜欢尽可能沉醉在行动的假象中，但事实上，被动才是决定我们人生的最终因素。我们需要别人——爱我们及关心我们的人——在我们受苦时承托我们，使我们最终能完成使命。对我来说，这就是亚当受苦的最后意义：激烈地呼唤我们接受自己生命的真实，保持平静、慷慨，在自己坚强时愿意付出爱，在自己软弱时愿意接受别人的爱。


亚当—神的爱子-第六章.亚当的死-天主教图书中心--天主教文学,书籍,图书,书库

亚当——神的爱子

第六章.亚当的死

第六章
亚当的死
一九九五年九月，亚当肺炎第一次发作后几个月，我离开黎明之家度安息年。前一年是黎明之家二 十五周年，我们有很多庆祝活动。我发觉我需要休息一下，让心灵得到更新，也可以有时间写作。
不过，要我离开黎明之家并不容易。九年前，我初次踏足“新屋”，认识了亚当。这些年以来，我与核心成员及他们的助理已建立了深厚的友谊。然而，现在是时候让我稍为退下来，总结这几年的牧养工作，计划一下如何度过自己生命的最后阶段。
圣诞节前后，当我在欧洲与高龄九十三岁的父亲一起生活几个星期时，安·帕维莱尼丝通知我亚当的情况不太好，不能回家过圣诞，也不能参加黎明之家的庆祝活动，只能和家人在“新屋”过节。他因为身体太弱，不能参加日间活动。安是一位很优秀、很能干的护士，她告诉我：“医生发觉亚当的心脏胀大了。他们相信他将不久于人世。他真的很虚弱，我们都很害怕面对前面的日子，很害怕失去他……请为我们祈祷，让我们可以好好度过这段日子。”
接着的几个星期对亚当、他父母及“新屋”的每个成员来说，都是非常难过的日子。亚当进出医院几次，两度留院整整一个星期。他们告诉我，在这段日子里，亚当那两位不会讲话的同屋——露丝和麦可，与亚当休戚与共，对他充满怜悯之情。他们一起生活了十年，建立了亲密的关系。罗依和约翰似乎很害怕身边有人那么接近死亡，不太愿意谈及亚当，但也知道亚当的情况正在恶化。他们很留意所有关于亚当的谈话，以及人们在亚当身边的一切活动。与亚当感情深厚的助理希望他留在“新屋”，让他们照顾他，但他的情况实在太危险，他们发觉把他留在那里对他和众人都没有好处。
Ë Ë Ë
二月初，亚当病危入院。医生告诉珍妮、雷克斯和安，亚当的心脏正慢慢失去功能，心脏的肌肉也正在损坏，除了心脏移植之外，没有别的办法可以救他。这消息使父母大感意外，更使他们伤心。医生从没有提过亚当的心脏衰弱，他们根本不知道他的情况那么糟，完全没有心理准备他会很快离世。雷克斯认真地考虑让亚当接受心脏移植手术，但他知道即使这样，亚当的情况也不会好转。当他放弃这最后的希望时，便要面对更残酷的现实。他很珍妮大部分时间都留在医院。当亚当费劲地吸一口气，停很久，又再吸一口气时，他们在旁鼓励他，不断告诉他要活下去，他做得到的。亚当听到他们的话，尽最大努力回应他们这个充满爱的要求，继续活下去。那些助理在晚上轮流到医院陪伴亚当，不让他独自留在那里。
二月十二日星期一大清早，安发觉接在亚当身上的仪器都显示出平线。医生到达时，发觉他没有心跳，于是将仪器关掉，宣布亚当已死于心脏衰竭。护士在离开前将病床降低，让安可以独个儿陪伴亚当的遗体。安回忆说：“他们刚离开，我便将病床再次升起，向亚当说话。我无法告诉你我说的一切，因为我用词非常严厉，但基本上，我很肯定地对他说，他父母还没到，他绝对不能在他们来到前死去！我知道他们正赶来。我替他按摩胸口，大声地叫他听我说。几分钟后，亚当深深吸一口气，继续呼吸！我对他说：‘你一定知道，你很快便可以走了；但在你父母还未见你最后一面，向你道别前，你不能走！’我叫护士来，她简直不相信自己的眼睛，但还是去叫医生来。医生说亚当真的完全没有希望，我应该让他安然离世。但我说亚当的父母还未到，他不能死！医生很惊奇地问我：‘呀，你不是他母亲吗？’我说：‘不是，但他父母正在赶来。’医生离开时摇摇头说，他稍后会再来。”当雷克斯和珍妮到达医院时，亚当已像从前那样呼吸。
那时，黎明之家所有人都听到亚当即将离世的消息，和他一起进行日间活动的人都聚集在黎明之家的礼堂，准备分批到医院跟亚当告别。那里每个人都是严重智障的，助理们正在商量应让谁先乘可以容纳轮椅的轻型汽车到医院，而其余的人则要等到上午十一时。他们同意翠西(Tracy)和麦可应该先去，于是便去拿他们的外衣及轮椅。他们安排了露丝迟些才去，没有留意她。原来她已将外衣穿一半，蹒跚地走了出去，将自己的轮椅推到礼堂入口。
像亚当一样，露丝也不会说话。她在一所疗养院有围栏的床上生活了很多年，直至二十五岁才学会走路。露丝从不与人太接近，经常无故尖叫，似乎生活在另一个世界中。
当翠西和麦可准备起程时，露丝却坐着轮椅挡在大门口。凯西轻轻扶起她，要她等一会儿，到上午十一时她便可以去了。凯西将她带回礼堂，也把他的轮椅推回。途中电话响起来，凯西去接听电话。两分钟后她回来时，露丝再次坐在轮椅上挡着大门口！
凯西问她：“露丝，你是不是想告诉我们什么？”她似乎在等什么，当凯西扶她回礼堂时，她紧紧抓着轮椅。“或许你应该现在就去，不过，露丝，你不能在医院高声叫喊！亚当病得很重，我们现在去跟他说‘再见’。如果你高声叫喊，医院的人会要我们全部离开，其他人也不能到那里。你认为怎样？”露丝牢牢地抓着轮椅，仿佛在说：“求求你，我想现在就去。”
医院的护士及亚当的家人都不知道应否让那么多人到亚当的病房跟他道别，但为了这群人，他们还是让他们进去。那些助理严厉警告露丝不能高声叫喊后，将他推进病房来到亚当床边。她静静地凝视亚当双眼，亚当似乎也看着她。她握着亚当的手，从来没有人见过她这样做。有差不多两分钟的时间，她就这样凝视着亚当，握着他的手。随后，她将亚当的手放回床上，靠在自己的轮椅上，准备离开。露丝和亚当已互相道了别，已准备离开了。
Ë Ë Ë
那天早上，我在马萨诸塞省沃特敦(Watertown)接到我在黎明之家的秘书凯西·克里丝蒂(Kathy Christie)的电话，说亚当的情况很差，这次大概没有希望可以生存下去了。几个小时后我已坐在回多伦多的飞机上。
我走进亚当的病房，看见我亲爱的朋友躺在那里，他显然在与我们度过自己最后的几小时。我的心被深深触动；我亲吻他的前额，轻拨他的头发。虽然他睁开双眼，但我不能肯定他是否认得我。雷克斯、珍妮和安跟我打招呼，我感受到他们的哀伤。在过去的几个月，他们经历了那么多事情，到了最近，他们仍希望亚当能再次康复过来，但这次他们知道亚当离死亡不远了。
珍妮含着泪对我说：“亨利，谢谢你，多谢你来。你与亚当是那么亲密，恐怕他快死了，我们要让他离去。他受苦已受得很久……太久了。”
我到了不久，一位助理带着亚当的哥哥麦克尔来陪伴亚当。麦克尔径直走到亚当床前，对自己也对天主说：“我……想……祢帮助我弟弟。求祢帮助他可以再起来走路。”他忧愁地看着父母，他父亲搂着他。几分钟后，麦克尔见到我时，便用双手罗着我，把头靠在我胸前哭起来。我拥着他颤抖的身躯良久，然后和他一同转向在床上的亚当。所有人都聚集在一起，麦克尔拿着一小瓶圣油，让我把圣油涂在亚当的前额及双手，求天主赐他力量度过人生最后的旅程。
麦克尔含着泪说：“我……我……我的弟弟……要到……天堂，我心碎了……神父，我心碎了。”我搂着他，和他一起痛哭。我们站在亚当的四周，麦克尔很伤心，他父母也受到感染，都流下眼泪，此情此景，实在令人心碎。过了大概一小时，在父亲帮助下，麦克尔与弟弟道别，离开医院回家去。
到了下午六时，珍妮和雷克斯仍留意着亚当在氧气帮助下的每一个呼吸，尽力让他感到舒服点，鼓励他再吸一口气。他们不时以一块小海绵蘸点水滋润他的嘴唇。我说：“他不肯轻易放弃。他是个真正的战士。”安·帕维莱尼丝说：“他一定是在等雷克斯、珍妮和你来。现在你们已见过他，是时候让他去了。”我们当然没有理会她！他父母继续鼓励他说：“吸气吧，亚当！来吧！你做得到的！吸气吧！”后来，安分别叫了他俩到一旁，让他们明白是时候停止叫亚当挣扎着活下去了。她说：“你们要祝福他，让他去。”他俩不情愿地回到亚当身边，对他说他可以回家了。我坐在床边，抚摸着亚当的头和头发，不时用双手托着他的脸。
黄昏时，黎明之家的成员在候诊室等候，分批进病房向亚当简短地道别，并和我们谈一会话。不时，几个人会走到亚当床边，手牵着手为他、他父母、他家人及他的朋友祈祷。我们求天主赐给每一个人心灵深处的平安及自由，让亚当在适当的时候返回天家。
稍后，护士拔去亚当身上的仪器，雷克斯和安拿掉亚当的吸氧罩，替他除去所有不必要的支持系统。他已离死亡不远了，我们唯一要做的是尽量令他舒服点。他开始挣扎着呼吸，虽然他看起来并不感到痛苦，但要为每一口气挣扎实在很吃力。珍妮自豪地说：“他的心脏那么弱，竟然仍可以这样做，他真的不轻易放弃，他真坚强。”雷克斯跪在床边，握着亚当的手。珍妮站在另一边，轻抚着床上的亚当。
午夜时，亚当看来可以捱过那一晚，而我已筋疲力尽。安对我说：“回家睡一会吧，雷克斯、珍妮和我会留在这里，亚当死时我们会通知你。”
Ë Ë Ë
大约凌晨一时，我在位于“拂晓之家”的房间，刚入睡不久便接到安的电话，她说：“亨利，亚当死了。”我立刻想起耶稣的话：“完成了。”亚当的生命及使命已结束了。
十五分钟后，我回到医院。亚当一动不动、安详地躺在那里。他不用为下一口气挣扎，不用再摆弄他的手指，也不用再不住地摇动他的身体。雷克斯、珍妮和安坐在床边，触摸着亚当的身体。我们在流泪，那是损失之泪，也是释放之泪。我们四人手牵着手，一同祈祷，为了亚当三十四年生命的恩典感恩，也为了他以自己极度软弱的身体，及不可思议的属灵力量带给我们的一切感恩。
我不禁凝视着他的脸，心里想：“这个人帮助我与自己心灵深处、我所属的团体及我的天主更紧密地联系起来，没有人比得过上他。这是人们要求我照顾的人，他却以令人难以置信的深度带领我进入他的生命及他的内心。是的，在黎明之家的第一年，我曾照顾他，渐渐深深地喜爱他，而他对我来说却是一份很珍贵的礼物，是我的辅导员、我的老师、我的导师。他从未对我说过任何话，却比任何书籍、教授或属灵导师教晓我更多。这是亚当，我的朋友，我亲爱的朋友。他是我所认识的人中最脆弱的一个，却也是能有能力的一个。现在他死了，他的生命完结了，他的任务也完成了。他已回到天主的心里，他原本也是从那里来的。
我深感哀伤，也深感喜悦。我失去了一个同伴，却在余生得到一个守护者。我祈祷说：“愿众天使带领亚当进入天堂，迎接他回到天主祂那充满爱的怀抱。“
死亡是那么神秘，它逼使我们问自己：“我为什么活着？我怎样活？我为谁而活？”还有：“我准备好现在……或迟些……就死吗？”亚当仿佛给我自由，让这些问题在我内心浮现。他好像对我说：“亨利，不要怕。让我的死亡帮助你与你的死亡为友。当你不再害怕自己的死亡时，你便可以完满、自由、快乐地活下去。”
我感到很荣幸，能够与雷克斯、珍妮和安一同经历亚当去世这个神圣时刻。我觉得自己好像耶稣所爱的门徒若望一样，与玛利亚一起站在十字架下。我没有任何亲生的儿女，亚当却好像我的儿子一般，同时也好像是我的父亲。站在亚当一动不动的遗体前，我知道天主并没有让我孤独一人，无儿无女，无家可归。
耶稣弥留之际，看着祂爱的那个门徒，对玛利亚说：“母亲，看！你的儿子。”又对若望说：“你！你的母亲。”就这样，祂以自己的死开始了一段新的关系。同样，在那一刻及以后的日子，亚当也以自己的死使他的家人、黎明之家过去及现在的成员和他的朋友之间的关系更密切。
大约凌晨三时，医生来到病房。雷克斯和珍妮发觉是时候他们第一次向亚当告别了。雷克斯对医生说：“医生，请温柔地对他的身体。”这就是三十四年以来雷克斯所作的。
我们离开医院时，雷克斯和珍妮坚持要送我回家。天气非常寒冷，四周都很静、铺满了雪。这已是这个寒冬的第七个暴风雪了。十五分钟后，他们在“拂晓之家”让我下车。我向他们挥手道别时，尝试想像一下他们心里在想什么。一对夫妇在深夜驾车，为他们心爱的儿子伤心。他们曾经将他们所有的爱和关怀倾注在这儿子身上。我不能体会他们的悲痛，但我又深信，亚当就在他们身边，保护他们，看顾他们。他不会撇下他们，让他们独自忍受伤悲。


亚当—神的爱子-第七章.亚当的葬礼-天主教图书中心--天主教文学,书籍,图书,书库

亚当——神的爱子

第七章.亚当的葬礼

第七章
亚当的葬礼
翌日早晨起床时，我知道需要特别花点时间陪伴亚当的哥哥麦克尔，玛利·巴斯特杜(Mary Bastedo)是麦克尔居住的家的负责人，她提议我带麦克尔到外面喝杯可乐。她说：“他现在真的很想与你一起。”我和麦克尔到附近烈治文山一家餐厅喝可乐及咖啡。我们谈及有关自己和亚当的事。我说：“麦克尔，能与你作朋友，我感到很高兴。”像他惯常一样，麦克尔抓着椅子的扶手，稍微向我移近，微笑着说：“是的……神父。我们……是……朋友。”
我说：“你弟弟亚当已离开了我们，到了天父那里。我们今天会到殡仪馆去，你会见到他的遗体。明天我们会把他葬在墓场。”麦克尔含泪看着我说：“神父，我不喜欢那样。我……不喜欢他……在……地下。”他一边说一边指着地板。我说：“麦克尔，我也不喜欢那样，但我真的希望天主会赐给亚当一个新的身体，让他可以在天堂自由自在地行走、说话，与早已在那里的祖父母和伯父谈话。”
麦克尔很伤心，幸好我总可以不时转移他的注意力。我给他的其中一个小小的娱乐是让他乘坐我的车子，开着收音机，到外面吹吹风。我觉得麦克尔不会有问题，他是个常常祈祷的人，我相信他的信心会帮助他面对前面的日子。
那天下午我到殡仪馆去。当我见到躺在棺木里的亚当时，立时大吃一惊。他看来那么年青，好像一个刚入睡的十八岁青年。他的面容很平和，皮肤柔滑，头发梳得很整齐，穿着一件很好看的恤衫及一件淡黄色羊毛外衣。看着他的美丽，他的青春，我不禁流下泪来。这是我第一次看见他闭着口，非常安静地躺着。我很难相信，这个人给我那么多帮助，但从没有对我说过一句话，也不能在花园里四处奔跑、玩球、正常地上学或看书。他只喜欢经常与他的朋友在一起！现在他看来是那么健康、那么完全、那么好看，我简直不能将目光转离他；他好像已让我一窥他复活时会拥有的新身体。
珍妮曾经犹豫应否将棺木打开。她若有所思地说：“亚当已经死了，干嘛要让他死的样子成为别人对他的最后印象？”但我仍要求她考虑打开棺木一会儿，让那些希望在他下葬前见一见他的人可以如愿。当珍妮看见他儿子那么平和、那么好看、那么平静时，她明白到能够让我们看着亚当、轻拨他的头发、吻他的前额，对我们会多好。
在下午及黄昏的接待时间，大部分黎明之家的成员都再来陪伴亚当。殡仪馆最大的房间挤满了人。安、约翰、大卫、莱斯克(Leszek)、乔迪(Jody)、和克劳迪娅(Claudia)都是“新屋”的助理，他们与亚当一起生活了几个月至几年不等，当他们知道亚当以离世时，都感到很悲痛。他们实在不能想像，没有了亚当，“新屋”的生活如何继续下去。
亚当的朋友和同屋也来了。约翰很害怕医院、殡仪馆、教堂和坟场等地方，这些地方使他想起他母亲离世时的情景，然而他还是来了。从亚当第一天来黎明之家开始，约翰便与他一起生活，而且一直都很爱他。约翰会不断重复自己最熟悉的话，例如：“亨利，你今晚会不会回来？”他渴望与别人接触、与别人一起、与别人亲近，但他以往的经历及受过的创伤令他不能表达自己心里的痛苦。
露丝也来了。她和亚当在同一年来到黎明之家。虽然她严重弱智，而且在别人眼中，她好像活在自己的世界，别人完全没法进入。但那些与她一起生活及工作的人却发现，亚当的患病及死亡深深触动她。花了点时间与亚当道别后，露丝感到很满足，径自在那里四处溜达，不时与一位助理一起走去看一看亚当，然后坐在地上一角，远离人群。平时，露丝经常高声尖叫，表达自己的快乐或痛苦。但在那里，她大部分时间都很安静；当她看着亚当时，表现得很专心，失去他使她深感哀伤。
麦可也坐着轮椅来了。由于他患有严重的大脑麻痹，而且是弱智的，所以人们不易明白他心里在想什么。即使在那里看着亚当的遗体，麦可也不能表达自己的感受。但站在四周看着他和亚当的遗体的人都深受感动。在翌日的葬礼，麦可终于忍不住痛哭起来了。
罗依也是亚当的同屋。他不能直接面对死亡，他认为到殡仪馆会令他不安。但他在家里不住地问：“亚当怎样？亚当怎样？”虽然他很伤心，但仍尽量保持快乐及乐观。不过，在心灵深处，他仍感到痛苦，他会突然变得沮丧、很愤怒、自己也控制不了。他深深爱着亚当，经常温柔地与他谈话，他俩的关系十分密切。葬礼后，安陪罗依到亚当的墓地，后来，他的心情似乎有点好转。
暂放亚当遗体的房间挤满了人，除了黎明之家的成员及他的家人以外，还有远道而来的老朋友。格雷格(Greg)和他的妻子艾琳(Eileen)从芝加哥驾车来，他们在黎明之家认识，也曾与亚当一起生活。史蒂夫(Steve)曾在“新屋”及亚当进行日间活动的地方当助理，与亚当感情很好，他专程从西雅图飞来。彼得曾任“新屋”的主管两年，期间与亚当一起生活，他专程从斯科第(Nova Scotia)飞来为亚当守夜及参加他的葬礼。
在接待访客期间，我们数度停止谈话，围着亚当的棺木一同祈祷及分享。我诵读诗篇二十七篇，感到这首诗歌好像是对亚当说的。祈祷后，我们仍旧站着，围成一个圈，有几个人谈及亚当的事——一些引人发笑或惹人垂泪的梦或事件，也有些既引人发笑也惹人流泪的。在亚当的遗体旁，交织着伤痛和喜乐。我们既有哀愁，也有欢笑；既感到损失无法弥补，又感到所得其丰。我们仿佛听到亚当对我们说主耶稣对哀伤的门徒所说的话：“默西亚不是必须受这些苦难，才进入他的光荣吗﹖”（路24：26）
在这样的时刻，耶稣还说了一些别的话，给我们带来盼望。祂说：
一粒麦子如果不落在地里死了，
仍只是一粒；
如果死了，
才结出许多子粒来。
爱惜自己性命的，必要丧失性命；
在现世憎恨自己性命的，
必要保存性命入于永生。（若12：24—25）
当我们围站在亚当遗体四周时，我感到耶稣有关自己的话，不单让我们得以一瞥亚当生命所结的众多果子，也同时让我们得见亚当的死所结的累累果实。
Ë Ë Ë
一九九六年二月十五日星期四，几百人聚集在烈治文山的圣母无玷大教堂(St. Mary Immaculate Catholic Church)颂扬亚当的生与死。当人们抬着亚当的遗体进入教堂时，所有人都站起来迎接他。我想到这许多人多曾被这个最脆弱又最可爱的人深深触动，很是感怀。他不是出色的艺术家、著名的音乐家、伟大的宗教人物、或成功的政治领袖。全都不是，他是亚当，他并非以言语，而是以自己的榜样向我们说话；他绝不须要到外地，发表演说或写书去传扬他的和平信息。他是亚当，他甚至毋须赚一分钱，因为他召集了一个充满关怀的群体围绕着他；我们为亚当含着泪站起来，也因为他心里充满着爱。
当亚当的八位好友扶着他的棺木来到教堂前面时，我们一起唱：
神贫的人是有福的，
因为天国是他们的。
哀恸的人是有福的，
因为他们要受安慰。
我们聆听了保禄的话：“天主偏召选了世上愚妄的，为羞辱那有智慧的。”（格前1：27）
我们也倾听表现耶稣异象的话：“温良的人是有福的，因为他们要承受土地。”（玛5：5）我们发现这些话实际上是和亚当有关的。
我站在亚当遗体前面，拿着面饼，说耶稣说过的话：“你们拿去吃，这是我的身体，将为你们而牺牲。”我对天主怎样为我们成了肉身，让我们可以触摸祂，并得到医治有全新的了解。天主的身体与亚当的身体是合而为一的，因为耶稣清楚告诉我们：“我实在告诉你们：凡你们对我这些最小兄弟中的一个所做的，就是对我做的。”（玛25：40）在亚当身上，我们实际上触摸到活在我们中间的基督。
所有人都来到祭台前面领受基督的身体。弥撒后，每个人都来最后一次触摸亚当的棺木，与他道别。当我们的手触摸着他的棺木时，我们唱那古老的爱尔兰祝愿：
愿道路与你一起高升；
愿清风永远在你背后承托你；
愿太阳温暖的光辉照着你的脸；
愿雨水轻轻洒在你的田地；
愿天主把你置于掌心中；
知道我们再相会。
接着，扶着亚当棺木到祭台前的人将他的遗体带出教堂，我们唱着：
天主将你放在鹰背上，
让你展翅上腾；
以黎明的微风承托你；
确保你像太阳一样发出光辉；
将你置于天主的掌心中。
Ë Ë Ë
麦克尔和我坐在引路车上，与车队其他车辆一同向墓地驶去。弥撒刚完结，珍妮对我说：“麦克尔那么伤心，我不知道应不应该让他到墓地去。”但我觉察到麦克尔很想与家人、朋友一起，让他经历痛苦直至葬礼完结 是没有问题的。我对他说：“来与我一起坐在引路车上好吗？”麦克尔立即回答：“好的……神父……，我会……和你一同……坐你的车子去。”
到了墓地，忤工将亚当的棺木抬到下葬的地方，将他放在金属支架上，以便将他放进坟墓里。坟墓以大木板覆盖着，旁边的泥土则以大片的人造草覆盖着。至少有一百人陪伴着亚当的遗体到他安息之处。
那天天气很晴朗，虽然很寒冷，但阳光照耀着铺满皑皑白雪的墓地。那里一丝风也没有，人们说的每句话，别人都能听得一清二楚。
麦克尔对我拿着的洒圣水的器皿很有兴趣。我心想，应该由他以圣水祝福亚当的坟墓及棺木。于是，作了一个简短的祈祷后，我将洒圣水器交给麦克尔，紧紧抓着他，让他弯下腰，慢慢地从棺木的一边走到另一边，小心地以圣水祝福棺木。然后我祈祷说：
亲爱的天主，我们将亚当，我们的儿子、弟兄、朋友交在祢手中。我们深信，在末日他会与所有在基督里活着及死去的人一同复活，并永远与祢一起。
求祢迎接我们亲爱的亚当到天堂，帮助我们以信心互相安慰，直至我们在基督里相聚，永远与祢和亚当在一起。
祈祷完毕后，两个穿着罩衫，戴着硬帽的年轻人出现了。他们立即着手把棺木下面的人造草及大木板移走。我们所有人都在那里等候，这两个精力充沛的年轻人忙碌地工作，使我们清楚地知道，我们要埋葬亚当，而不是将他孤零零地留在雪地上。当所有木板都移去后，两个年轻人将棺木缓缓地放入坟墓。这个过程仿似一个通往地下的漫长而缓慢的旅程。当棺木正降入地下时，我们唱着：“阿肋路亚、阿肋路亚、阿肋路亚！”两个青年一直看着下面的坑穴，直至棺木触及穴底，可以将绳索及金属架移走为止。接着他们把两把大铲子交给我和雷克斯，让我们掘起干净的泥土，倒入下面的棺木上，发出砰砰响声。其后，我们把铲子交给其他人，直到所有想尝试将泥土倒入墓穴的人都有机会一试为止。
这是那么确定。我看着坟墓深处亚当的棺木，上面只有一束鲜花。我知道，毫无疑问，亚当不会再与我们一起了。一堆一堆的泥土会覆盖着他的身体，渐渐地，他的身体也会化作包围他的泥土的一部分。站在那个大洞前面，我面对死亡这铁一般的事实，也面对复活的盼望。
我们都有这感觉。我们将一团团泥块倾入坟墓，听到棺木传来的低沉声音，我们悲伤的心都碎了。麦克尔开始在朋友臂弯中啜泣。约翰终能够让别人知道他的哀伤，不能自己地嚎哭起来。那一刻，我们明白到自己的无能及孤单。太阳、白雪、严寒、坟墓、哭声、在地下深处亚当的身体，这一切都让我们明白自己那不能言传的悲伤。当我们所有人都用铲子倾倒泥土入坟墓后，我们再唱那首在教堂唱过的爱尔兰祝愿，然后我说：“让我们平平安安离开吧。”大家慢慢地转身，开始离开。
我与一些人在坟墓那里多留一会。要将这个可爱的人单独留在那里实在不容易，我最后一次看这个满盖白雪的地方，亚当的身体就躺在这里，我感到他新的孤寂。亚当死了，他不会再回来，我们不能再触摸他，我们要在没有他肉身与我们一起的情况下继续活下去。但怎样活下去？我们不知道，我们只能等待，感受那痛苦，哀悼我们的损失，让眼泪流出来。亚当已离开我们，他已得到安息，我们还怀着盼望活下去。我很清楚一件事，我们要聚在一起，相信那位将我们连结在一起的人，也渴望我们仍然在一起。当我驾车到我们会一起午餐的地方时，我知道亚当会喜欢见到我们在那里，含着泪，偶尔也带着微笑。


亚当—神的爱子-第八章.亚当的复活-天主教图书中心--天主教文学,书籍,图书,书库

亚当——神的爱子

第八章.亚当的复活

第八章
亚当的复活
亚当的复活始终于爱他的人的哀伤，这哀伤是真实而深刻的。葬礼后，当我们所有人都聚集在黎明之家的大礼堂时，我明白到我们的损失是多么大。对我及很多其他人来说，亚当是这个团体的灵魂，我们不安静的生命也是围绕着他这个安静的中心而存活的，现在这个中心已经消失了。
现在怎样？以后又怎样？我们如何活下去？我们能否活下去？在为亚当守丧的日子及他的葬礼期间，我们仍感到他存在，仍可以看到他年轻的脸庞，仍可以触摸到他。但现在只有空虚，他已不复存在了。我一直在想，耶稣被埋葬后，他的朋友有何感受。是麻木、迷惑、愤怒、还是苦痛？他们存在的根基已消失了！他们生命的意义也被夺去了！一切都完全停顿下来了。再没有人教导他们，向他们传道；再没有人与他们一起进餐，与他们共享祈祷及安静的时刻；再没有亲密交谈的时刻。那些群众在哪里？那些奇迹在哪里？那些对新秩序及真自由的期盼在哪里？那些丰富的鱼及饼在哪里？生存的喜悦在哪里？有人把大石滚到坟墓的入口（玛27：60），石头也被封严了（玛27：66）。这结局是何等令人震惊，除了回家或迷惑地颓然坐下外，他们还可以做什么？
如果不进入哀伤的深处，我们不能谈及复活，甚至不能思想复活。耶稣的朋友和亚当的朋友都不能说：“不要哭，他会回来的。”我们需要哭，需要感受失去他，需要哀悼他的死。哀伤是空虚、黑暗、无意义、无用、无能的，更使我们心爱的人在我们心里渐渐死去，而这人栖居在我们心里。哀伤是日复日、时复时、分复分的离去。有一段很长的时间，我们所思所行都仿佛他仍然存在，但我们又常常发觉他已永远离去。今早谁会帮助亚当起床？但……他已不在这里了！谁会替他洗澡、刮胡子、梳头、穿新衣？但……他已不在这里了！谁会为他预备早餐，帮助他喝橙汁，帮助他预备好迎接新的一天？但……他已不在这里了！
今晚雷克斯和珍妮都会来……但不是来陪伴亚当，而是来陪伴我们。哀伤是持续的死亡，是因他的消逝一次又一次的震惊，是缓慢、痛苦的离去，是使人痛苦的孤独。我们无法规避自己的哀伤，也不能缩短哀伤的日子。我们需要给它时间——很长的时间。
Ë Ë Ë
那么复活从哪里开始？我们何时才能再见亚当？我们何时才能不单敢于谈及他的不在，也敢于谈及他的同在？对我们来说，复活始于异象及梦。
亚当的好友伊冯娜(Yvonne)说了一个她在哀伤中想出来的故事。她想及亚当，想及他的死及他们的友谊，她意识到下次她和亚当见面时会是在天堂，然后想像自己走到天堂。正当她在行走时，她见到一个容光焕发的年轻人走近她。她感到迷惑，因为她不认得那年轻人，但那年轻人却上前和她谈话。他说：“嗨，伊冯娜，你不认得我吗？” 伊冯娜定睛看他，觉得自己认识他，却不知和他怎样认识。接着他笑着说：“我是你的朋友亚当，记得我吗？” 伊冯娜从他充满朝气及力量的欢迎中得到安慰。
方舟团体一位资深成员伊丽莎白(Elizabeth)做了一个梦。她告诉我们：“在梦中，我看见亚当在奔跑、跳舞，他上下跳动，像小鸟一样自由自在。我看见他是一个自由的人，谈谈笑笑，像出色的运动员那样摆动他的头、手和脚。他是那么欢欣，那么容光焕发，做着他从前与我们一起时绝对做不到的事。醒来时，我感到很兴奋，因为我竟然看见亚当跳舞！”
我自己却没有任何异象或梦。相反，我心里有一种奇怪的感觉，就是一切都不再重要了。我不是经常都有这感觉，我仍继续做我的日常工作，但我会不时问自己：“我为什么还做这一切？我为什么还要探访别人、吃饭、写书、主持弥撒？无论如何，这一切都不会有什么结果。既然一切都以死亡告终，我们为什么还需要爱？”我躺在床上，感到越来越疲惫，我问自己：“我为什么还要起来？”
但每当我和朋友谈及亚当时，他们都会留心倾听。他们的反映跟他们听我谈别的事情时不同，他们听到我伤痛的心，并听到这个我那么疼爱又那么安静的年轻人的声音。当我跟他们谈话时，他们说：“你真的很喜爱他，不是吗？告诉我们多些关于他的事吧。”我便告诉他们多一些——关于亚当的出生、他了不起的父母、他怎样来到黎明之家、我和他的关系及他如何触及我的心。这只是一个平凡的故事。但每次述说这故事，我都见到听我说话的朋友从心里流露出新生命及新希望。我的哀伤成了他们的喜乐，我的损失使他们有所得，我的死去使他们得到新生命。慢慢地，我开始发现，亚当活在那些他从未见过的人心里，仿佛他们也变成一个伟大奥秘的一部分。有人对我说：“或许你应该写一本关于亚当的书，让更多人知道他的故事，从中得到喜乐。”
Ë Ë Ë
他的复活是否始于我的哀伤？这正是伯大尼的玛利亚所遇到的事。在哀伤中她听到一个熟悉的声音叫唤她的名字。这也正是那两个沮丧的门徒在往厄玛乌路上遇到的事，一个陌生人跟他们谈话，使他们心里火热。这也发生在那些躲在楼房、心中充满恐惧的门徒身上，他们听到：“愿你们平安！”这句话，也听到主充满爱意地表示原谅他们。这也发生在耶稣那些伤心的门徒身上，他们回到湖里捕鱼，当他们遵从岸上一个人的指示，将网撒向右边后，捕得的鱼载满渔船，而且那人更邀请他们与祂一起吃早餐。
哀悼变为舞蹈；哀伤变为喜乐；失望变成有盼望；惧怕变成爱。接着，有点带点犹疑地说：“祂复活了，祂真的复活了。”
我不肯相信亚当肉身的生命是毫无意义的，他那令人难以置信的脆弱及生命预定是为了荣耀的。他的脆弱生命成了一度神秘的大门，藉此将他的爱倾予多人。就好像耶稣复活的身体上的伤痕是让别人认出祂的记号一样，亚当的伤痕也成了他在我们当中独特的同在记号。亚当破碎的身体是他新的、复活生命的种籽。保禄说：
可是有人要说：死人将怎样复活呢﹖他们将带着什么样的身体回来呢？糊涂人哪!你所播的种子，若不先死了，决不得生出来；并且你所播种的，并不是那将要生出的形体，而是一颗赤裸的籽粒，譬如一颗麦粒，或者别的种粒；但天主随自己的心意给它一个形体，使每个种子各有各的本体。（格前15：35-38）
亚当独特的身体是他复活生命的种籽。当我看见他躺在棺木里那年轻而美丽的身躯时，我瞥见他这新生命。我要相信朋友的异象和梦，相信那些听到我说亚当的故事的人心里泛起的新希望；我也要相信透过我及别人的哀伤发生电视。当我相信这一切时，我也一定相信亚当——天主所爱的儿子——的复活不单是我们期待会发生的事，更是在我们哀伤中已经发生了的事。


亚当—神的爱子-第九章.亚当的灵-天主教图书中心--天主教文学,书籍,图书,书库

亚当——神的爱子

第九章.亚当的灵

第九章
亚当的灵
亚当是从天主来的，他在世上生活了三十四年，现在已回到天主那里了。他的使命已完成，但还没有完结；是永不会完结的，因为爱比恐惧更强，生命比死亡更强。亚当的爱及生命并不会朽坏，是永恒的 ，因为是天主的爱及生命的一部分。耶稣在临死前说：
然而，我将真情告诉你们：我去为你们有益，因为我若不去，护慰者便不会到你们这里来；我若去了，就要派遣他到你们这里来。……当那一位真理之神来时，他要把你们引入一切真理。（若16：7，13）
亚当的灵也是耶稣的灵。那是“仁爱、喜乐、平安、忍耐、良善、温和、忠信、柔和、节制”（迦5：22）的灵。每一个与亚当一起生活过的人都曾被他美好的灵抚摸，这灵医治了很多人，令他们重新认识自己的生命。亚当的死没有使他的灵消失。相反，死亡释放了他的灵，让这灵可以自由地接触那些从未见过亚当的人，他们从那些有幸认识他的人口中得知他的故事。因此，保存着有关亚当的记忆，远远不只是将他的照片挂在墙上，在祈祷时提起他，或在他死亡的周年举行特别聚会纪念他。保存着有关亚当的记忆的意思是保持开放，接受耶稣的灵。这灵曾住他他里面，而现在奉派到我们这里。亚当还有那么多东西要给我们，而我们又那么需要他准备给我们的东西！
几个星期前，我到“新屋”作短暂的探访。所有人都在那里，包括露丝、罗依、约翰、麦可、安及其他人；但亚当不在那里，不过我们还是谈及他。大卫说：“亚当不在这里，一切都与从前不同了，我们每时每刻都感到他已不在这里了。”乔迪补充说：“我们很挂念他。”莱斯萨只是说：“要不要喝杯什么？”
我们在大厅的不同地方站着或坐着。我们没有围成一个封闭的圆圈，而是围成一个不完整的圆圈——一个充满哀伤和痛苦的圈，我们深深感到大家已到了一个时代的终结。我们的团体已有二十六年历史，而在其中十一年，亚当以他独特的方式及品格融入这个团体。我们都感到，亚当的死标志着我们这个团体的年轻时代已结束了。我们的哀伤带领我们成为一个由一群朋友组成的成熟团体。我们见到人们来来去去，有些人在这里开始新生活，活得很丰盛，最后死去。我们一起生活了很久，也缅怀过去的事。亚当的死使我们等待一些新事物，而我们现仍不知道那是什么。
我们的话题渐渐由亚当转到自己的生命及将来。约翰·大卫(John David)正预备他与希拉(Sheilagh)的婚礼；而乔迪则正预备她与大卫的婚礼；莱斯萨正准备回老家波兰继续他的学业；从乌克兰来的助理伯多禄(Petro)正申请入读利沃夫(Lvov)的神学院。我发觉亚当的助理分布在世界各地继续他们的生活。
亚当的灵会存在他们心里，与他们同在。无论他哪里生活或工作，亚当都会继续提醒他们他教给他们的一切。在未来的日子，当他们记起亚当时，那些他们忙碌地照顾亚当时不很清楚的事也会变得清楚起来。他们会对朋友说：“让我告诉你亚当的事，很多年前，我和他在黎明之家的‘新屋’一起生活。”当他们述说亚当的故事时，他们会再次发现，亚当的灵——充满爱的灵——会继续在他们生命中结果子，亚当会一直带领他们完成他们的使命。
在那期间，留下来的人——包括约翰、露丝、罗依、麦可、安及其他人——仍指着亚当的空椅及他挂在墙上的照片。他们会告诉那些来吃晚饭的人：“亚当从前住在这里，他是一个了不起的朋友及导师。亚当的生与死带给我们平安、盼望、爱及深深的感恩。”


亚当—神的爱子-结 语-天主教图书中心--天主教文学,书籍,图书,书库

亚当——神的爱子

结 语

对我来说，亚当的生命及我和他的关系是一份那么真实而恒久的恩赐。从世俗的角度谈论我们的关系是毫无意义的。但我——亨利，亚当的朋友——决定写下他的故事。我没有美化这故事，也没有刻意将这故事写得温和或可爱。我只是尽力将它写得简单直接。我是亚当真理的见证人，我知道如果我事先不知道耶稣的故事，我绝不能述说亚当的故事。耶稣的故事让我可以看见和听见有关亚当的生与死的故事。正是在耶稣故事的亮光中，我感到我必须将亚当的故事尽量些得简单直接。
由于亚当——由于我可以拥抱亚当，并以完全的纯洁及自由触摸他，方舟团体成了我的团体，黎明之家成了我的家。亚当给我归属感，他使我植根于我自己肉身的真理，将我安顿在我的团体中，并在我们一起生活时让我深深地感受到天主的同在。如果没有接触过亚当，我不知我今天会变成怎样。在黎明之家生活的最初十四个月，我替亚当洗澡、喂他吃东西、与他坐在一起。这一切给我一个我渴望已久的家；不单是一个与好人同住的家，更是在我里面的家，在我群体里的家，在教会中的家。是的，还是在天主里面的家。
我听过也读过耶稣的生平，但我一直都不能触摸祂或见祂。不过我触摸亚当，我看见他也触摸过他的生命。当我替他洗澡、刮胡子、刷牙时，我触摸到他的身体。当我小心地替他穿衣服、扶他去吃早餐、帮助他将调羹送入口中时，我也触摸到他。当其他人替他按摩、和他做运动、和他一起坐在泳池及水力按摩浴缸时，他们也触摸到他。他父母也触摸过他；默里、凯茜和布鲁诺也触摸到他。这就是我们所做的事：触摸亚当！描述耶稣的话也应用来描述亚当：“凡摸到他的，就都痊愈了”（玛6：56）每一个触摸过亚当的人都在某些方面变得完全，这四我们都有的经验。
因此，亚当的故事成了我对自己的信仰和信条的陈述，也成了我自己的故事的陈述，表达了我的力量及无能。当我写这本书时，我越来越发觉我写的每一个字都与我有关，就像与亚当有关一样。这是必然的！我对亚当的爱驱使我着手写他的故事，在这故事中，爱变成哀伤，我沉浸在眼泪中，却也充满期盼。就在那里，爱与忧伤在我心中相遇，天主的灵鼓励我说：“坐下，写这故事。你可以写这故事，不单因为你爱他，也因为你很清楚那另一个故事（即耶稣的故事）。”
于是我便坐下来，在哀伤中不断地写。我写得很快，因为当我下笔时，我越来越明白，亚当曾活出耶稣的故事，而我每天都对愿意听的人谈及这故事。
现在我要稍事休息。故事写完了，我盼望、祈求很多人会读这故事，而且能明白它。


亚当—神的爱子-读 后 感-天主教图书中心--天主教文学,书籍,图书,书库

亚当——神的爱子

读 后 感

（一）大爱若傻
“我信什么？”
“当我说我信天主——圣父、圣子、圣神——时，究竟是什么意思？”
“我背信经时究竟在说什么？”
Ë
本书的作者在“引言”中劈头这几句问话，好像头顶上一阵阵雷声巨响，轰得我一时手足无措，呆若木鸡。诚然我信主近三十年，使徒信经不知道念了多少遍，却从来没有如此这般严肃地思考过这些问题。本书带给我一个完全崭新的思考层面，使我也禁不住自问：当我们说“天主是爱”的时候，我们到底在说些什么？
不管我们知觉与否，天主藉着父母对儿女的爱，早已百般殷勤地在前面节节引导着属祂的人。我们的智慧毕竟有限，怎样渗透天主的作为呢？我第一个孩子竟然是严重弱智的，天主无限的恩典转眼间变为沉重的负担。我曾不断向天主反复追问：“在这件事上，你的‘美意’是什么？”可惜多次多方的祷告皆没有回应，我只好默然接受。到了入学年龄，儿子却完全没有语言能力，又不能与别人沟通，父母百般慈爱的照顾、换来的只是一个没有表情和冷冰冰的面孔。忽然之间我开始担心，儿子将来能进天国吗？按照教会的规矩，我们作父母的在婴孩时期已为孩子行过洗礼，待成年后补行坚信礼，便是教会名单上的信徒。我眼巴巴地看着同龄的孩子先后坚信，心里有说不出来的悲哀……读完了这本书，我开始反省自己的愚昧，难道天主不会用一种不为我们所能明白的方式去开导他吗？“在人不能，在天主凡事都能。”
记得大儿子十六岁，毕业离开特殊学校和宿舍的一年，在星期三晚教会祈祷会上，我含着眼泪祷告：“本星期六儿子回家之后，要在家中等候政府安排。此时此地我仿佛站在十字街头，不知何去何从。天主啊！起祢引领我儿子今后的岁月，好让他能够长在天主的爱中。”那是一九八五年的事，按照当年服务短缺的情况，在家中等待一、二年并不稀罕，宿位则更需轮侯七、八年以上。说也奇怪，儿子回家后不到七个月，我接到电话通知，说儿子已被安排进如展能中心接受日间训练，至于宿位则仍待轮侯。第二天某中心的社工姑娘家访，发觉我的儿子颇有潜质可待发挥，建议转入别间程度较高的中心，以免有限的潜质遭埋没了。两星期后社工来电话说转介成功，可安排日子以便接受训练——原来天主的爱早已在无声无息中覆庇着我们。
为着照顾儿子，我曾于一九七八年放弃举家移民澳洲；一九八四年我又结束了艰苦经营十多年的小生意，亲戚问我这样牺牲值得吗？我一时无言以对。有一天我闲来无事，正在沉思着先贤说过的一句话：“大智若愚、大巧若拙，大勇若怯”，猛然回头反问自己：“大爱”如什么？苦思之后，我不仅哑然失笑对自己说：“大爱若傻”，傻到不懂得计究，不懂得盘算，在别人眼中是个十足的傻人。然而，我心里却满有“天主是爱”。
一九八七年九月，我与一群弱智人士家长成立了一个自助组织，协助那些在苦难中挣扎、苦无出路的父母们从自我封闭中释放出来。在彼此分享的过程中，他们得到极大的支持和鼓舞。十二年后的今天，他们已经不再彷徨、绝望、无助和无奈，并且敢于面对现实，敢于承担责任，我禁不住感谢天父，天主的“美意”已显露出来。
张广嗣
香港弱智人士家长联会主席（1988-1998）
一九九九年六月十日
外科手术后在家养息期间
Ë Ë Ë
（二）方舟的妈妈
“你去‘方舟之家’事奉？三思啊！！你以为有十四年教会经验就可以作伤残人士的牧者吗？你听得懂他的语言吗？你明白他们的需要吗？你接受过服侍伤残人士的训练吗？”
我的几位传道好友连珠炮发地劝阻我，或许怕我勇字当头不够深思熟虑？！或许怕我将天主的工作弄得一团糟？！
毕竟，天主的清晰又明显地带我去“方舟之家”。
哈！这么快就一年半，没料到祝福满满，原来天主是邀请我上“方舟”观赏祂的伟大作为……
“方舟之家”令我哭笑连场，妙！妙！妙！
尽管伤残弱智人士的弟兄姐妹有诸般的限制——坐轮椅、手不能动、口不能言、或耳不能听，却在主日崇拜中坚持地、尽情地、投入地全人赞美。有弟兄千辛万苦地、摇摇摆摆地从轮椅中按着椅把作扶手站起来，快乐地歌唱，那份对上主崇拜的心都从他的每一举动中流溢出来，我看见，哭了……
患有痉挛的姊妹，引致手脚不受控，经常抽筋，却能有节奏韵律地舞动身体赞美天主，有次因为过分投入差点连轮椅也倾侧，我看见，哭了……
几位肢体均在我到任不够一年就遽然辞世，为他们主持安息礼拜，席间看见他们的亲人失去爱儿的伤痛，信徒顿失所爱的悲愁，我哭了……
Ë
“别心急，慢慢的再手一遍。”已经十多二十遍了，仍未猜中他要表达的是什么。“放松，别紧张，徐姑娘不介意，你也别介意。”温柔地鼓励他说话。一个愿讲，一个愿学听，一旦猜估成功，明白他的意思，我俩都相视而笑，又或拍掌大笑，个中的心情，微妙又美妙。
在方舟的沟通是多元化和多姿采的。有用字部，有用手势（甚至脚势）、脸容、眼神，原来人与人的沟通方式，可以那么精彩和充满创意。
到任半年，母亲节主日讲道完了，我用《妈妈好》的曲谱上新词作回应，没料到触动三位残障的姊妹（她们都是二十多岁的女孩）对母亲的念挂，和被遗弃的伤心，突然嚎啕大哭，随后看见其他的肢体也在落泪、啜泣。站在讲台上的我，从未见过这场面。那日，有好几位新来宾。
是的，“方舟之家”就是一个可以同哭、同笑的家。此刻，有姊妹哭了，让她们尽情哭吧！过了几分钟，有弟兄姐妹推他们去拭泪、擦鼻和洗脸。
崇拜后，我逐一拥抱她们，她们仍在哭。
“徐姑娘作‘方舟之家’的徐妈妈，痛惜你们，好不好？”三对哭红了眼，苦垂的脸渐有了笑容，有一位竖起拇指（因她不能言）不住点头，我亲亲她们的脸，她们笑了，我却哭了，我的心也融化了。
伤残、体健，在天主的眼中都是宝贵的。他们都是按天主形象造的，他们需要爱和被爱、需要尊重及被信任。他们需要耶稣的拯救、天父的慈爱、圣神的契通。他们需要有天主的话语作生活准绳，他们需要有属灵的家——天主的教会。
伤残、弱能、智障、都能彰显天主的美与善。我牧养的群体中，刚在去年十月离世的秉国，虽身患肌肉萎缩症，只得右拇指和食指能微动，却能洋洋洒洒写出他的自传故事《最爱最疼》及绘画了数十幅清新灵逸的山水画作。少兰虽然骨骼钙化影响身体僵硬变形，却精明决断，刚毅敢言，常为院友讨回应有权益，气魄胜男儿。国峰幼年一次高烧，至今全身无法动，却能用电脑作词谱曲，创意源源，是个开心快乐人。
天主给我看见的，在人看来不幸、可怜的一群，在教会看来是沉重及不知如何牧养的群体，原来是一群生命的勇士、信心的英雄、肢体的激励、教会的祝福。
妙！妙！妙！
徐玉琼
香港方舟之家牧师
一九九九年六月二十八日
（香港方舟之家于1996年9月成立，坐落于沙田亚公角山腰“突破青年村”内，其特别之处乃伤健一家的教会。目前崇拜人数一百人多，其中伤残弱智人士占半数。）

——全文完——


亚当—神的爱子--天主教图书中心--天主教文学,书籍,图书,书库

首页>>亚当—神的爱子>>亚当—神的爱子目录
亚当—神的爱子

作者：亨利·卢云 打包下载
亚当——神的爱子 [ 分卷阅读 ]
作 者 简 介
前 言
引 言
第一章.亚当的隐藏时期
第二章.亚当的旷野时期
第三章.亚当的公开生活
第四章.亚当的道路
第五章.亚当的受苦
第六章.亚当的死
第七章.亚当的葬礼
第八章.亚当的复活
第九章.亚当的灵
结 语
读 后 感