你能饮这杯吗-——序——-天主教图书中心--天主教文学,书籍,图书,书库

你能饮这杯吗

——序——

圣爵和杯子
那是1957年7月21日主日，荷兰大主教伯尔纳-阿尔分克把手放在我头上，为我穿上白色祭袍，并把他的金圣爵连同一块亚麻布巾交给我。就这样，我和另外二十七位候选人，一同在乌翠克的圣凯瑟琳教堂领受圣职。我永远忘不了那一刻我内心澎湃的情感。
从六岁起，我就有一股当神父的强烈渴望。我想我大概是受到那些经常出现在我们小镇的火车月台上的男人们的影响，他们身穿蓝白相间的制服，还佩带金色的饰带，我的脑中偶尔也会闪过当船长的念头。但我一直想和舅父安东一样，有一天能主持弥撒。
外婆是最支持我的人。她是个精明的生意人，拥有一家大百货公司。母亲在那儿兼职作些簿记，而我则在那儿到处跑，自由地使用电梯，也和弟弟玩捉迷藏。她一发觉我这刚萌芽的圣召，就立刻命她店里的木工，为我做了一个孩童尺码的祭坛，又令裁缝缝制了所有扮演神父所需的衣服。等到我八岁的时候，我已经把家里的阁楼，变成儿童教堂，我主持弥撒，讲道给父母、亲戚听，还在朋友间设立了主教、神父、执事及辅祭的整套圣秩。我外婆不但继续给我新东西，如圣爵、圣盘之类，来扮演神父；更慢慢引导我进入祈祷生活，鼓励我和耶稣建立个人的关系。
十二岁时，我想进小修院，但是我父母觉得我此时离家还太小了。父亲对我说：“当神父的决定，为你太早了，你最好等到十八岁再说。”1944年，我父母要我读镇上离阿姆斯特丹很近的一所高中。此时，二次大战进入非常危险的阶段，但父母却使我们免于战争的残酷，连上学也很正常。战后，我们搬到海格，我也在那儿完成中学教育。最后，在1950年，我进入神学院念哲学和神学，以为神职作准备。
在1957年7月21日，当神父的梦想成真时，我只有25岁，还是个非常天真的年轻人。我一直生活在一个四周围绕着浓密树林的美丽花园里。那个花园里有父母的关爱、有童子军的无邪经验、有平日弥撒和圣体圣事、有老师耐心的教导、有我长期的苦读、还有许多愉快但孤立的神学院生活。我带着满腔对基督的爱和传播福音的热忱从花园中走出来，完全没有意识到不是每个人都在等待我。我只见过——而且非常谨慎的——几个基督教徒。但是从未接触过非教徒，对其他宗教，自然一无所知了。离婚的人我不懂，而如果任何神父离开神职，他们就得和我保持距离。在我过去的成长经验中，我所经历到的最大“丑闻”便是一位朋友离开神学院了。
然而，我青年时期的花园生活仍是非常美好的，它也为我日后的生命提供了无价的礼物：愉快的心境、对基督和圣母的挚爱、对祈祷的真切渴望、对神学和灵修的热爱、对现代语言的良好知识、对圣经和早期基督徒作家的深刻兴趣、对讲道的热忱和对圣召强烈的感觉。我外婆、祖父母、父母、朋友和老师都鼓励我信任自己这份为他人而和基督共同生活的渴望。
当主教阿尔分克将圣爵递给我时，我觉得已准备好过神父的生活。那天的喜悦至今仍是一珍贵的记忆，活在我心中。圣爵就是那喜悦的标记。
我的同学大都用为他们的晋铎而作的圣爵，我却例外。我舅父安东于1922年领受圣职，他把他的圣爵给我，表示他对一位新神父来到我们家庭的感激之意。它非常漂亮，是一位有名的荷兰金匠打造的，饰以祖母的钻石，底部以状如生命树的十字架装饰，金色的葡萄和葡萄叶由此往上覆盖交接点和杯部。环绕着底座的边缘，刻着下面这些拉丁文Ego sum vites, vos palmites，意思是“我是葡萄树，你们是枝条”。这是一份非常珍贵的礼物，我感动地收下了它。我记得曾向舅父说：“我常常看你用这圣爵庆祝弥撒，你真的能没有它吗？”他笑着说：“我要你拿着，它是从你祖母来的，她过世太早，来不及看你当神父，但她对你这个长孙的爱，今天与你同在。”我还在犹豫的时候，他说：“拿着它吧！但是，把它传给我们家下一位晋铎的人。”
这个圣爵仍在我身边，因为至今我们家族仍没有人领受圣职。我把它放在我现在居住的多伦多黎明之家圣堂的圣器室里。我常常把它拿给我的朋友和访客看。然而，我晋铎这三十七年来，发生了太多事。舅父雕琢精美的金色圣爵已不再能表达我现在的生活。在圣祭礼仪时，我现在用几个大杯子，是维蒙的玻璃吹匠西蒙-皮尔斯做的。那只有晋铎的神父才能碰触，使用的珍贵金色圣爵，已被大玻璃杯取代，这杯不但可看到酒，且大家都可以从中饮用。这些杯子道出了一个当神父和当人的新方法。我很喜欢今日祭台上的这些杯子，但是若没有四十年前我舅父给我的金色圣爵，它们对我的意义将不会这么大。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


你能饮这杯吗-——引 言——-天主教图书中心--天主教文学,书籍,图书,书库

你能饮这杯吗

——引 言——

问 题
在这本书里，我将要说杯子的故事，不只是我的故事，而是生命的故事。
当耶稣问他的朋友，载伯德的儿子说：“雅各伯和若望，你们能饮我将要饮的这杯吗？”时，他提出了一个问题，直指我身为神父和身而为人的核心。多年前，当我手中举着那美丽的金色圣爵时，这问题似乎并不难回答。对我这么样一个刚晋铎、满脑子想法及理想的神父而言，生命充满着各样的许诺，我迫不及待地要饮那杯！
今天，我坐在一张矮桌前，四周围绕着心智迟缓的男男女女和他们的助手，我给他们玻璃杯的酒时，相同的问题，已成为灵魂上的挑战。我能，我们能，喝耶稣喝的这杯吗？
我依然记得几年前的那天，当我在圣祭礼仪中听到有关耶稣提出的那个问题的故事。那是一个早晨的八点三十分，大约二十位黎明之家的成员聚集在小地下室的圣堂。突然，“你能喝这杯吗？”的字句，有如一把猎人的利刃刺透我心。在那一刻，有如灵光乍现，我突然明了，我们若认真看待这个问题的话，生命将大大改观。这个问题有一种力量，能打开坚硬的心，把我们灵性生命中柔软部分赤裸裸的展现出来。
“你能喝这杯吗？你能喝得一滴不剩吗？你能品尝所有的忧伤和喜悦吗？无论生命给你什么，你都能把它活得淋漓尽致吗？”我知道这些都是我们的问题。但是，我们为什么要喝这杯呢？这当中有太多的痛苦、太多的苦闷、太多的暴力。我们为什么要喝这杯呢？过一个痛苦最少、欢乐最多的正常生活，不是简单多了吗？
读经完后，我很自然地握着我面前桌上的大玻璃杯，看着那些围绕着我的人们，他们有的几乎不能走路、说话、看不到或听不到。我说：“我们能把生命之杯握在手中吗？我们能把它举起，让众人看见吗？我们能将它饮尽吗？”喝这杯的意义远超过把杯里的东西一饮而尽，正如擘饼也绝不只是把面包分开而已。饮生命之杯包含了握住、举起和喝下。这是身而为人的完满庆典。
我们可以握着我们的生命、举起我们的生命、喝下它，就像耶稣一样吗？在我身边的人中，有人懂得一些，但对我而言，却是一份对真理深刻的体认。耶稣的问题已让我可以用一种新的语言，诉说我和我周围的人的生命。在那个早晨的圣祭后，有好长一段时间，我一直听到耶稣的问题：“你能饮我要饮的那杯吗？”仅只让那个问题深入心中，就已让我十分不安了，但我知道我得开始和它共处了。
这本书是和它共处的结果，让耶稣的问题刺透我们的心，因而从中浮现出我们每人各自的答案。我将用那天在黎明之家圣堂的三个主题：握住、举起和喝下。他们将使我得以探索耶稣的问题为我们开启的精神领域，也邀请你们一同加入这个探险。


你能饮这杯吗-——第一章 握 住-天主教图书中心--天主教文学,书籍,图书,书库

你能饮这杯吗

——第一章 握 住

握 住
在我们喝之前，我们必须握住杯子！
我仍然记得很久以前在荷兰的一次家庭聚会里。那是一个特别的场合，但我已不记得是生日、结婚或是周年纪念日了。因为我当时还是个小孩子，是不准喝酒的，但我却为大人门喝酒的方式，深深着迷。在酒注入杯后，我舅父会拿着杯子，用双手环绕着杯子，慢慢移动，让香气进入他的鼻腔，注视着所有围绕着桌子的人，举起它来，吮一小口，然后说：“很好……非常好的酒……让我看看瓶子……一定是五十年代的。”
这就是我的舅父安东——我母亲的大哥、神父、蒙席，在许多事上的权威，好酒也是其一。安东每次来吃晚餐，都会对所喝的酒，发表一、两点评论。他会说，“浓郁香醇”或“不是我所期待的”，“还可以再烈一点儿”，或“这配烤肉正好”，或“嗯，配鱼还可以”。父亲这位供酒人对他的批评并不太欣赏，但没人敢反驳他。环绕着酒的整个仪式，都让我这个孩子觉得有趣极了。我和弟弟常常和舅父开玩笑说：“安东舅舅，你能不看标签，猜出这酒的年份吗？你是专家，对不对？”
我从中学到到的一点是，喝酒不只是喝酒而已，你得知道你喝的是什么？你还要能谈论它。同样的，只是过日子不够，我们得知道我们在过什么样的日子。一个未经反省的生活是没有价值的。生活是身而为人的，我们默想生命、思考生命、讨论、评估并对生命产生看法的精髓。半数的生活反映在过何种生活，它值得吗？它好吗？它不好吗？它旧吗？它新吗？这一切是什么？生活最大的喜悦和最大的痛苦不只来自我们过什么样的生活，而更来自我们对自己所过的生活的看法及感觉。贫富、成败、美丑，不只是生命的事实，也是不同的人以截然不同的方式生活的事实，依它们在更大的架构中如何放置而定。一个把自己的贫困和邻居的财富比较后思及其间差异的穷人，和一个没有富有邻居、无从比较的穷人，两者所过的贫穷生活很不一样。反省是成长、发展和改变所必要的，它是人类独具的能力。
握住生命之杯是指以批判性的眼光，看我们所过的生活。这需要很大的勇气，因为当我们开始看时，我们可能会被所见的吓坏了。问题可能因我们不知道如何回答而起，疑惑可能因我们以为对事物已有把握而生，恐惧可能由不知名的地方冒出。我们很想说：“我们就过日子吧！这些想法只徒然把事情变得更困难了。”但是，直觉告诉我们，若不以批判性的眼光，看我们所过的生活，我们会失去远见和方向。我们在饮酒前，不先握住酒杯，我们可能喝醉或无目的地到处乱逛。
握住生命之杯是严苛的锻炼。我们是口渴的人，想马上喝。但我们得抑制想喝的冲动。用双手环绕着杯子，问我们自己：“我喝的是什么？我杯里的是什么？它安全吗？它对我好吗？它会为我带来健康吗？”
正如酒的种类不胜枚举，生命的种类也不可胜数。没有两个生命是一样的。我们当把我们的生命和他人作比较，试图决定我们比较好或比较糟。然而这种比较没啥帮助。我们得过我们自己的日子，而不是别人的生活。我们得握住我们自己的杯子。我们必须敢说：“这是我的生命，是赋予我的生命，我要尽我所能把这生命过好。我的生命是独一无二的，无人能过这生命。我有我自己的历史，我自己的家庭，我自己的身体，我自己的个性，我自己的朋友，我自己的思考、说话、行为模式——是的，我有我自己要过的生活。无人有同样的挑战。我是孤单的，因为我是独一无二的，许多人可以帮助我过生活，但在说完、做尽后，我得自己选择要如何生活。”
要对自己这么说很难，因为这和我根深的孤独抵触，但却也是一个很棒的挑战，因为它承认我们本质上的独特性。
我想起在美国的哈佛大学里，在果地博物馆中，有一具菲利浦-西尔雕刻的美国印第安人普姆兰维特的强壮雕像。他姿态优美地伸展着赤裸的胴体、束着腰带站着，左手高举着弓朝天，右手仍保留着难刚射向星辰的箭的记忆。他完全掌握自己，坚实地着根于地，而又全然自由地向远远超越自己之处瞄准。他知道他是谁。他以当一名孤独的战士，奉命去完成一件神圣的工作为荣，他真实地握住了他自己。
正如那位战士般，我们须握住我们的杯，而且全力显示我们是谁，我们被召叫过什么生活。然后我们也可以射向星辰。


你能饮这杯吗-第二章. 忧伤之杯-天主教图书中心--天主教文学,书籍,图书,书库

你能饮这杯吗

第二章. 忧伤之杯

我第一次到方舟团体的黎明之家( I’ Arche Daybreak )时，看到很多忧伤之杯。
我应邀照顾亚当，他是一个二十二岁的男人，不会说话，不能自己走路，也不会认人。他的背拱起，每天都受癫痫痉挛之苦，又常肠绞痛。我第一次看到他时，很害怕。他的多重残障，使他成了一个我想逃避的陌生人。
我见到亚当后不久，也认识了他哥哥麦可。尽管麦可可以说些话，能自己走路，甚至会做些简单的工作，但他也是重度残障，需要全天候的照顾度日。亚当和麦可是珍妮和瑞克斯仅有的孩子。
麦可住在家里，到二十五岁，而亚当住到十八岁。珍妮和瑞克斯很想让两个孩子继续住在家里，但岁月腐蚀了他们照顾儿子所需的体力，所以，他们把儿子委托给黎明之家，希望在那里为他们找到一个好家庭。
我被小家庭的忧苦压得喘不过气来。四个人背负着忧虑、痛苦，对不可预期并发症的恐惧，缺乏清楚沟通的能力、庞大的责任感，同时也面临着年龄增长而更加困难的生活重担。
但亚当、麦可和他们的父母只是较大的忧伤中的一部分。比尔得了肌肉萎缩症，他需要心律调节器，晚上要借助呼吸器，他永远要担心摔倒，他们没有父母探望。他父母都早逝，从没能照顾他。
还有翠西，她全身瘫痪，但有个聪明的脑子，永远努力想办法表达她的思想感情。还有苏珊娜，她不仅智障而且经常被她无法控制的内在声音击打着。还有罗瑞塔，她的残障使她觉得被家庭、朋友遗弃，她对爱和肯定的追求，常使她陷于极度的绝望和沮丧。还有大卫、方济各、珍妮丝、卡罗、葛尔蒂、乔治、帕翠……每人都有满满一杯的忧伤。
围绕在他们身边的是来自不同年龄、不同国家、不同信仰的男女，想要帮助这些受伤的人们。但他们很快就发现到他们所照顾的这些人，向他们显露了虽不明显却绝对假不了的忧伤：破碎家庭的悲伤、性的不满足、精神疏离、事业的疑虑，最多的是混乱的关系。当他们越回顾他们受创的过往，面对不确定的未来，他们就越看到生命中的忧伤。
对我而言，事情没什么不一样。在和智障人士及他们的帮手生活了十年后，我更深深体会到我自己的心充满忧苦。有时我会说：“明年我的忧苦就结束了。”或“等我更成熟，这种内在黑暗的时刻就会过去。”或“年龄会消弭我情感的需求。”但现在我知道我的忧伤就是我的，不会离我而去。事实上，我知道那是一种古老而深沉的忧伤，即使积极思想或乐观主义都无能为力。青少年期寻求爱人的挣扎仍在，青年人对他人肯定的需求，未获满足的感觉，依然活在我内。往后，我母亲和许多亲戚、朋友的死亡，带给我一连串的忧伤。犹有甚者，我对自己未能成为自己想成为的人，又时时祈求的天主，没有赐予我最渴望的东西，而感到深深的悲哀。
但在加拿大这个小团体，我们的忧伤和整个城市、国家、世界的忧伤相比，又算什么呢？那些在多伦多街头乞讨的游民，他们的忧伤如何？那些死于艾滋病的男女又如何？成千上万在监狱、在精神病院、在老人院的人们又如何？破碎家庭、失业人口、无数没有如黎明之家般安全地方栖身的残障男女又如何？
而当我超越自己城市和国家的疆界望去时，忧伤的景象变得益发触目惊心。我看到失去父母的孩子在圣保罗的街头游荡，有如一群狼。我看到曼谷的少男少女被卖去当娼妓。我看到南斯拉夫骨瘦如柴的战俘。我看到埃塞俄比亚和索马里赤身露体的人们，在逐渐消失的沙漠中，无目的地流浪。我看见世界上几百万寂寞、饥饿的脸孔，和成堆死于残酷战争和种族冲突的尸体。这是谁的杯？这是我们的杯，这是人类苦痛的杯。对我们每个人而言，我们的忧伤是非常个人性的。对我们整体而言，我们的忧伤却也是普世性的。
现在我看着这忧伤的人。他双臂高举，悬挂在十字架上。他是耶稣，他被比拉多指控，被罗马士兵钉死，被犹太人和外邦人讪笑。但我们也是一样，全人类，所有时空的人，如同从地上被连根拔起，这幅痛苦的景象，让整个宇宙都看到。“当我从地上被举起来时，”耶稣说：“便要吸引众人来归向我”（若12：32）。耶稣——忧伤之人，和我们——忧伤的人们，在天堂和世界间摆荡，呼叫着：“天主，我们的天主，你为何舍弃了我们？”
“你能喝我将要喝的杯吗？”耶稣问他的朋友。他们回答：“是的”，但却不明白他所说的。耶稣的杯是忧伤之杯。不仅是他的忧伤，也是全人类的忧伤。它是充满身、心、灵痛苦的杯。它是饥饿、折磨、寂寞、排斥、遗弃和极大痛苦的杯。它是充满苦难的杯。谁要喝它？它是依撒意亚称之为“上主的震怒之杯。你啜尽了那麻醉爵中的渣滓。”（依51：17）的杯子。它是巴比伦给万民所喝，在默示录中第二位天使所称的“荒淫烈酒”的杯子。（默14：8）当耶稣要饮那杯的时刻来临时，他说：“我的心忧闷得要死”（玛26：38）。他的苦闷强烈到“他的汗如同血珠滴在地上”（玛22：44）。他的好友，也就是他曾经问他们是否能喝他将要喝的那杯的雅各伯和若望，和他在一起，但是睡着了，在他忧伤的时候，不能保持醒寤陪着他。在他极度的孤独中，他俯首至地，呼求说：“我父，若是可能，就让这杯离开我吧！”（玛26：39）耶稣无法面对它。太多的痛苦，他受不了；太多的灾难，他拥抱不了；太多的忧闷，他无法度过，他认为他无法喝下那忧苦满溢的杯。
为什么他还可以说，是的。我没法完全回答这问题，只能说在耶稣所经历身、心的弃绝之上，他和他称为阿爸的那一位，一直有精神上的契合。他有超越背叛的信赖，超越绝望的服从，超越所有恐惧的爱。这份超越人类亲密关系的亲密，使耶稣能将免去这杯的请求，变成祈祷，向称他为“我的爱子”的那位祈祷。尽管他焦虑，那份爱的连结并未断裂。它是身体感觉不到的，理智思考不及的。但是它在那儿，超乎感情理智，它在一切破坏下，维持了合一。它是精神的力量，和他父亲亲密的合而为一体，使他能握住杯子，祈祷说：“我父！若是可能，就让这杯离开我罢！但不要照我，而要照你所愿意的。”（玛26：39）
耶稣没有绝望地扔掉杯子。没有，他握在手中，愿意喝得一滴不剩。这并非意志力、坚毅的决心或伟大的英雄主义的展现，这是对他受创心灵的爱人——“阿爸”精神上深深的顺服。
当我审视我忧伤满溢的心，当我想到我小团体里，心智残障的人们和他们的帮手时，当我看到多伦多的穷人们，和地球各处男女老少庞大的焦虑时，我不禁疑惑这伟大的顺服从何而来。在我自己和我同胞的内心，我听到呐喊：“哦！主啊，如果可能的话，让我免去这杯吧！”我听到这样的声音，在雍基街头乞讨、同时染患艾滋病的年轻人身上，在饥饿孩童微弱的呼声中，在受虐的囚犯中，在那些反核及反破坏地球生态平衡人士愤怒的吼声中，和世界各地对正义和平无止尽的诉求中。它是上达天主的祈祷，不是如香烟缭绕，而似野火燎原。
那么这伟大的顺服从何而来？“不要照我，而要照你所愿意的”。没有听到爱的声音时，有谁能说是的？没有阿爸可诉说，又有谁能说是的？如果没有片刻的安慰，有谁能说是的？
在耶稣苦闷至极的祈求天父免去他的忧伤之杯室，有片刻安慰。只有路加提及。他说：“有一位天使，从天上显现给他，加强他的力量。”（路22：43）在忧伤中有安慰，在黑暗中有亮光，在绝望中有希望，在巴比伦中可瞥见耶路撒冷，在一大群魔鬼中有护慰的天使。尽管看似不可思议，但忧伤之杯也是欢乐之杯。唯有当我们在自己生活中发现这点时，我们才有可能考虑喝它。


你能饮这杯吗-第三章. 喜悦之杯-天主教图书中心--天主教文学,书籍,图书,书库

你能饮这杯吗

第三章. 喜悦之杯

喜悦之杯
在我待在黎明之家九年后，亚当、麦可、比尔、翠西、苏珊娜、罗瑞塔、大卫、方济各、帕翠、珍妮丝、卡罗、葛尔蒂、乔治和许多其他住在我们中心的人，都已变成我的朋友。不只是朋友，他们是我日常生活中很亲密的一部分。虽然他们依然像我初见他们时一般残障，但我很少想到他们的残障。我把他们看作是和我分享生命的兄弟姐妹。我和他们一起笑、一起哭、一起吃晚餐、一起看电影、一起祈祷和庆祝——简言之，和他们一起生活。他们的确让我生活充满极大的喜乐。
在照顾亚当几个月以后，我不再怕他。早上叫他起床，替他洗澡，帮他刷牙、刮胡子、喂他吃早餐，已使我们紧密地连接在一起——这是超越语言和视觉的亲密关系——当我们无法同在时，我开始想念他。我和他在一块儿的时光，成了祈祷、静默和沉默的亲密时光。亚当变成了一个不折不扣的和事佬，一个在我把他的洗澡水弄得太冷或太热，刮胡刀弄伤他，给他穿错衣服时，仍然爱我，相信我的男人。
他的癫痫痉挛也不再使我恐惧。只使我放慢速度，搁下其他的工作，陪着他，替他盖上厚毛毯保暖。他艰难缓慢的步伐，不再让我生气，只让我有机会站在他身后，用手围着他的腰，在他小心的一步又一步迈出时，说些鼓励的话。他打翻一杯满满的橙汁，或把装着食物的汤勺，掉在地板上，我也不再惊慌，只是把它清洗干净。认识亚当变成了我的特权。谁能和另一个人如此接近，如同我和亚当一样呢？谁能每天花几小时和一个全心信赖你的人在一起呢？这难道不就是喜乐吗？
而麦可——亚当的哥哥：他的友谊成为一份多么珍贵的礼物啊！他变成团体中唯一叫我“卢云神父”的人。每次他这么说时，脸上都挂着笑，暗示着他也应该是个神父。他用断续、结巴的声音，一边指着我脖子上的祭衣领带，一边一直说：“我……也……要……那……个……神父”。每当麦可因为他弟弟生病，他自己痉挛，或他所爱的人离开难过时，他会来找我，用手臂环绕我，让眼泪尽情地流。过一会儿后，他会抓着我的肩膀，看着我，破涕为笑，说：“你是……一个……有趣的……神父”。当我们一起祈祷时，他常指着他的心说：“我……这里……感觉到了……这里，在我心里”。但当我们握着手时，有一股无边的喜悦，从我们共享的忧愁中涌出。
比尔是一个在生命中遭受许多挫败的人，他已成了我很特别的伙伴。他常伴着我演讲。这些年，我们去过华盛顿、纽约、洛杉矶及其他许多地方。无论我们到哪里，他愉快的在场，重要性不亚于我的讲辞。比尔喜欢说笑话。他以简单、直接、自在的方式娱人。无论贫富、名流或寻常百姓、主教或餐厅服务生、国会议员或电梯服务生，他都一视同仁。对比尔而言，每一个人都是重要的，都可以听他的笑话。不过，有时他的忧伤也会使他失控。有时当他提到不能说话的亚当，或不能走路的翠西，他会失声痛哭。然后他把手臂放在我肩上，毫不害羞地哭起来。一会儿后，他又重拾笑容，继续他的故事。
还有朋友来看翠西时，她灿烂的笑容；罗瑞塔对比她残障更严重的人，温柔的关怀；大卫、珍妮丝、卡罗、葛尔蒂、乔治及其他人在许多小地方，给彼此和他们的帮手的关注，这些都是喜乐的真正表现。
难怪来自世界各地的青年男女，都想到黎明之家来接近这些特别的人们。是的，他们来照顾他们，协助他们的需要。但他们留下，因为那些他们照顾的人，带给他们的平安和喜乐，是他们在别处找不到的。当然，黎明之家的残障者，使他们意识到他们自身的残障，他们内在的创伤和忧苦，但和弱势者朝夕共处的喜悦，使他们不但可以忍受自己的忧苦，且当它是感恩的泉源。
我自己在团体的生活一直是喜乐满溢的，虽然我从来没有吃过那么多苦，流过这么多泪，那么忧心如焚过。我从来不会像在这小团体般有名。在这群感受到自己弱点的人面前，我完全无法隐藏自己的不耐、愤怒、挫折和沮丧。每个人都见到我需要友谊、感情和肯定。我从未如此深切地体验司铎生涯真正的本质是心怀慈悲。耶稣的司铎生涯在希伯来书中，被描述为和人类的困难相结合。今天，我自称神父，最大的挑战是放下所有的距离、每一点小小的自尊和每一个象牙塔，而仅把我自己的软弱和那些和我一起生活的人们的软弱结合在一起。而这是什么样的喜悦啊！归属的喜悦，是身为一份子的喜悦，和他们并无两样的喜悦。
我在黎明之家的生活似乎使我具有一种眼光，在他人只看到忧伤的地方发觉到喜乐。在多伦多街上和一个流浪汉说话，已不再那么可怕。很快的，钱不再是主题。主题成了：“你是哪里人？你的朋友是谁？发生了什么事？眼神交会，双手相握，然后是——是的，常常完全出乎意料的——一个微笑，一串朗笑和一个喜悦的真实刹那。忧伤还在，但有些事却因我不再站在他们面前，而是和他们坐在一起分享共处的时刻而改变了。
然而，世上那么大的苦难又如何？在垂危的人、饥饿的人、娼妓、难民和囚犯中，怎能有喜悦呢？怎么有人胆敢在围绕着我们，无可言喻的人类忧伤前谈喜乐呢？
但是，它在那儿！对那些有勇气深入人类忧伤的人而言，喜悦展现出来，如同藏在黑洞墙上的宝石一般。我瞥见了它，那是我在神秘的利马郊区一个“年轻“城镇，和一个非常贫穷的家庭一起生活时瞥见的。那儿的贫困是我仅见的，但当我回想和帕步罗、玛利亚及他们的孩子在一起的三个月时，我的回忆却充满欢笑、拥抱、简单的游戏和那些围坐在一块儿说故事的长夜。喜悦，真正的喜悦在那儿，不是基于成功、进步或解决了他们的贫困，而是发自愉悦的心情，在一切困难中，生机勃勃。而当我纽约友人之女，希丝尔自为期十个月的卢旺达救援工作返来，她看到的更甚于绝望。但她也看到希望、勇气、爱、信任和真正的关心。她的心深深地困绕着，却没有破碎。她仍然在美国继续生活，且更投入和平与正义的工作。生之喜悦较死的忧伤更强。
生命之杯是喜悦之杯，也同样是忧伤之杯。这是一个痛苦和喜悦、悲伤和快乐、哀悼和欢跃永不可分的杯。如果喜悦不能出现在悲伤的地方，那生命之杯是不可饮的。这就是我们为何要把杯子握在手中，仔细看我们隐藏在悲伤中的喜悦之故。
我们可以仰望耶稣如仰望喜悦之人吗？要在一个双臂张开，被钉在木十字架上，受凌虐、赤裸的身体上看到喜悦，似乎是不可能的。但耶稣的十字架常以国王光荣的宝座呈现。耶稣的身体不是被描绘成因鞭苔和钉死的痛苦，却是一个美丽、光亮有着圣伤的身体。
这个向亚西西的圣方济各说话的圣达弥盎十字架是个很好的例子。它显现被钉死的耶稣是胜利的耶稣。十字架被光辉夺目的金线环绕着，耶稣的身体是纯洁、完美无暇的躯体。他被钉的横木，被绘成耶稣升天时，打开的坟墓。而所有和玛利亚及若望一起聚集在十字架下的人，都充满喜乐。在顶端，我们可以看到天主的手拉着耶稣返回天国，天使围绕在旁。
这是一个复活的十字架，耶稣在光荣中被接升天。耶稣说：“当我从地上被举起来时，便要吸引众人来归向我。”（若12：32）他指的不只是他的被钉，更是他的复活。被举起不只意味着被钉的那位被举起，更意味着升天的那位被举起。它诉说的不只是痛苦，也是狂喜，更是喜悦。
当耶稣说：“正如梅瑟曾在旷野里高举了蛇，人子也应照样被举起来，使凡信的人，在他内得永生”（若3：14）时，他已说明了这点。梅瑟在旷野中被高举为标准的是一条铜蛇，反是被蛇咬的一瞻仰牠，必得医治（户21：8-9）。同样的，基督的十字架也是治愈的标准，不但医治人身体的伤口，更医治人类道德的情况。升天的主吸引众人归向他崭新而永恒的生命。呼求：“我的天主，我的天主，你为什么舍弃了我？”（玛27：46）的耶稣也完全顺服地说：“我把我的灵魂交托在你手中”（路23：46）。耶稣完全参与我们的痛苦，他要我们完全参与他的喜悦。喜乐之人耶稣，要我成为喜乐之人。
当耶稣向若望和雅各伯提出“你们能饮我即将要饮的这杯吗？”的问题，而他们冲动地回答：“我们可以”时，他做了一个恐怖却充满希望的预告：“很好，你们将喝我的杯。”耶稣的杯将成为他们的杯。耶稣过的生活，他们也将要过。耶稣不要他的朋友受苦，但他知道对他们而言，受苦是通往光荣唯一且必然的路，正如他一般。后来，他将对他的两个门徒说：“默西亚不是必须受这些苦难，才进如他的光荣吗？”（路24：26）“忧伤之杯”和“喜悦之杯”是不可分的。耶稣明白这点，即使是他在山园里，当他的灵魂“忧闷得要死”的时候，他也需要从谈而来的天使提醒他这点。我们的杯常常充满痛苦，喜悦似乎遥不可及。当我们像葡萄般被压碎，怎能想到我们将变成美酒？我们被忧伤击垮，把自己摔在地上，面朝下，血汩汩流出。此时，我们需要被提醒，我们的忧伤之杯，也是喜悦之杯。而有一天，我们将可尽情品位欢乐，犹如我们现在品尝着痛苦一般。
在天使给耶稣力量后，耶稣立即站起，面对这来逮捕他的茹达斯和兵士。当伯多禄拨出剑，砍了大司祭的仆人一剑，耶稣对他说：“把剑收入鞘内！父给我的杯我岂能不喝？”（若18：10-11）
现在耶稣不再被痛苦所击倒。他以无限的威严和内在的自由，站在敌人面前。他握着他充满忧伤同时也充满喜悦的杯。因他明了他将要承受的是他父亲的旨意，是将使他的使命圆满的喜悦。福音作者若望把耶稣散发出的强大的力量，显示给我们。他写道：“耶稣既然知道要临到他身上的一切事，便上前去问他们说：‘你们找谁？’他们答复说：‘纳匝肋人耶稣’。当耶稣一对他们说了‘我就是’，他们便倒退跌在地上”（若18：4-6）。
耶稣对他父亲无条件的顺服，使他能饮他的杯，不是被动的顺从，而是完全了解他死亡的时刻也正是他光荣的时刻。他的顺服让他的屈服成了一创造性的行动。一个能结许多果实的行动。他的顺服使他得以免于传教工作中断的命运。他的死亡成了一个新生命的开始，而不是一个无法改变的结束。的确，他的顺服使他完全信赖将死的麦子会结出丰盛的果实。
喜悦隐藏在忧伤里！我从自己绝望的时刻体验到这一点。我从和心智障碍的人们生活的经验中明白这一点。我从病患的眼中，从和穷人中的穷人相处的经验得知这一点。我们老是忘记这个事实，而被自己的黑暗击倒。我们很容易忘了喜悦，而诉说着自己的忧伤，好像只有这才是唯一真实的。
我们必须互相提醒，忧伤之杯也是喜悦之杯，而正是我们悲伤的原因，可以变成欢乐的沃土。是的，我们要当彼此的天使，给彼此力量和安慰。因为唯有我们深切了解，生命之杯不只是忧伤之杯，更是喜悦之杯时，我们才能喝它。


你能饮这杯吗-第四章. 举 起-天主教图书中心--天主教文学,书籍,图书,书库

你能饮这杯吗

第四章. 举 起

——第四章——

举 起
良好的仪态在我家是很重要的，餐桌礼仪更是重要。
在我家厅堂挂了一口大钟。每当晚餐前十分钟，我爸爸就会大声敲钟，然后宣布“晚餐时间到了，大家去洗手。”
我们有很多“餐桌罪”，诸如，手肘放在桌上、用刀、叉把食物堆得高高的、吃太快、制造噪音、张着嘴嚼食物、吃肉时没有用刀叉、用刀子切意大利面。因此，我们用餐时，常点缀着爸爸小小的命令，“把手肘放下”，“等大家都盛好了再吃”，还有“吃饭时别说话”。
等我长大些时，我可以喝酒了。这是进入成人期的记号。在1950年我十八岁时，喝酒仍是一件奢侈的事。在法国和意大利，晚餐时喝酒是生活的一部分，然而在荷兰却是庆典的标记。我们喝酒时有特别的仪式：先品尝，认可此酒，再说几句好话，然后，倒在杯里——只能半满——而后，最重要的，就是举杯互相祝福。
在每个人都有酒，而爸爸举杯，看着大家，说几句欢迎词强调这个场合的独特性之前，我家是绝不会有人先喝酒的。然后，他用杯子碰妈妈的杯和其他客人的杯，再轻啜一口。这永远是一个庄严而重要的时刻，一个带着神圣特质的时刻。往后，当酒不再那么特别，当酒杯斟倒满，当大家喝酒举杯不再互相祝福时，我总觉得好象缺少了什么东西，对，甚至像是什么东西丢了。
举杯是是一种肯定并一起庆祝生命的邀请。当我们举起生命之杯，看着对方的眼睛说：“让我们不要焦虑或害怕。让我们一起举杯，互相问候。让我们不要怕承认我们生命的真相，彼此鼓励，为我们所收到的礼物而感谢。”我们对彼此：用拉丁文说“Prosit”（健康）；用德语说“Zum wohl”（祝你幸福）；用荷兰语说“Op je gezondheid”（祝你健康）；用英语说“Cheers”（祝你健康）；用法语说“A votre sante”（祝你健康）；用意大利语说“Alla tua salute” （祝你健康）；用波兰语说“Stolat”（长命百岁）；用乌克兰语说“Na zdorvia” （祝你健康）；用希伯来语说“L’chaim”（为生命祝贺）。
这些祝福最好的总结就是“为生命祝贺”。我们向生命举杯，一起肯定我们的生命，庆祝天主赐予我们的礼物。当我们每个人都能牢牢握住我们自己那盛着许多忧伤和喜乐的杯子，而称之为我们独一无二的生命时，然后，我们也才能举起来给别人看，并鼓励他们也举起他们的生命之杯。这么一来，当我们以无畏的姿态举起杯来，宣布我们要在共同的旅程中，相互扶持的时候，我们就建立了一个团体。
团体中没有一件事是甜美或容易的。团体是一群伙伴，他们不隐藏自己的喜悦或忧伤，而能以信任的态度，让彼此看到。在团体中，我们会说“生命中有得有失，有欢欣有悲伤，起起落落，但是我们不必独自承受。”我们要共饮我们的杯，也因此我们要庆祝我们独自一人无法承受的个人生命中的伤口，在我们互相关怀的情谊中，成为医治的泉源。
团体好像一大块马赛克，每一小块都微不足道。一块艳红，一块冷蓝，又一块暗绿，一块暖紫、鲜黄，又有一块灿金。有些看来珍贵，有些平凡。有些有价值，有些无用。有些看来俗艳，有些则高雅。我们对每一单一的石块，只能作比较，或判断它们的美与价值。但是，当所有的小石块合起来，成为一大块马赛克，描绘出基督的面容时，谁还能质疑它们每一块的重要性呢？如果其中的一块，即使是最不起眼的一块掉了，面目便不完整。合成一马赛克时，每一块小石头都不可或缺，也都对天主荣耀有独特的贡献。这就是团体，一群小人物，集合起来，让世界看得到天主。
我们每次说话或行动，都会为别人设想时，我们就是向他人高举起了我们的生命。当我们能完全拥抱我们自己的生命时，我们就会发现我们所要求的，也是我们想要宣扬的。一个掌握得好的生命实在是“利他”的生命。我们不再怀疑自己的生命比他人好或坏，而开始清楚看出当我们为他人而生活时，我们不但有了独立性，更在人类家庭的马赛克中，有了独特的地位。
我们常有隐藏自己生命的倾向。羞愧和罪恶使我们不敢让他人知道我们在过什么样的生活，我们想：“如果我的家人和朋友知道我心里黑暗的欲望，和我们怪诞的心思，他们一定会把我抛弃，不让我和他们在一起。”但是正相反，如果我们敢举起我们的杯，让朋友知道里面是什么，他们会受到鼓舞，也和我们分享他们那不安的隐藏着的秘密。当我们不再因羞愧和罪恶，感觉孤立，而发现别人常和我们有相同的感受、相同的想法，也有我们有的恐惧、忧虑和成见时，最伟大的医治常常就在此刻发生。
举杯表示分享生命。因此，我们可以庆祝生命。当我们真的相信我们被召叫为朋友舍命的时候，我们必须敢冒险让别人知道我过着什么样的生活。重要的问题是“我们没有一个值得信赖的朋友圈，让我们觉得放心，可以亲密地被了解，被召叫越来越成熟？”正如我们向我们所信任、所爱的人，举起我们的生命之杯一般，我们也因此向那些我们不愿对他们存有秘密，而想和他们组成一个团体的人，举起我们的杯来。
当我们想要喝我们的杯，而且喝干它的时候，我们也需要一些愿意和我们一起饮他们的杯的人。我们需要团体，一个忏悔和庆祝总是一起出现的团体。如果我们要他们和我们共同为生命庆贺的话，我们得愿意让他人了解我们。
我们举杯说：“为生命祝贺”时，我们应是在谈着真实的生命，不只是艰辛、痛苦、忧伤的生命，也是充满喜乐的生命，这样庆祝就自然而然地流露出来。


你能饮这杯吗-第五章. 祝福之杯-天主教图书中心--天主教文学,书籍,图书,书库

你能饮这杯吗

第五章. 祝福之杯

——第五章——

祝福之杯
举杯是给予祝福。在我们向他人举杯说：“为生命祝贺”时，忧伤之杯和喜悦之杯都成了祝福之杯。
我有一个非常鲜明的记忆，是和忧伤之杯成了祝福之杯有关的。几年前，黎明之家有一个残障成员，必须花好几个月的时间，住在靠近多伦多的一家精神病院做心理评估。他叫崔弗。崔弗和我多年下来，已成了密友。他爱我，我也爱他。每当他看到我来，他就带着灿烂的笑容跑向我。他常跑到原野间，采野花给我。他总想在感恩祭礼仪时帮我，他对典礼及仪式都很清楚。
在崔弗离开黎明之家的这段期间，我决定去看看他。我打电话给医院牧师，问他我是否可以去看看我的朋友。他说欢迎我去，也问我，如果他邀请一些当地的牧师、神父和一些医院的员工和我共进午餐可好？我没有细想着这个要求的含义，立刻就说：“当然，这样很好”。
我早上十一点到达的时候，一大全神职人员和医院员工都在等我，热烈地欢迎我。我四处寻找崔弗，却没看到他。于是我说：“我来是为了看崔弗，你们能告诉我，哪里可找到他吗？”医院牧师说：“吃完午餐，你可以和他在一起。”我吃了一惊说：“但是你没请他吃午餐吗？”“不，不”牧师说：“这是不可能的，员工和病人不能共进午餐，而且，我们已经订了金厅，病人是不准进这厅的，这是员工专用的。”“喔，”我说：“除非崔弗也在，我才能和你们诸位共享午餐。崔弗和我是好朋友，我是为他而来的，我相信他一定会很乐意和我们吃午餐。”我注意到他们对我的话有不同的反应，但是，在一番耳语后，他们告诉我，我可以带崔弗一起去金厅。
我在医院的花园里找到崔弗，他和往常一样在找花儿。他看到我时，脸一下子亮了起来。他跑向我，就好像我们从未分开过似的，然后说：“卢云，这是给你的花。”我们一起去金厅，桌子摆设得很美，围坐着大约二十五个人，崔弗和我是最后入座的。
祈祷完后，崔弗走到摆了各种饮料，如酒、汽水和果汁的侧桌，对我说：“卢云，我要可乐。”我倒了杯可乐给他，自己拿了酒杯，然后回座。
大家在闲聊着，许多客人都互不认识，正试着彼此认识。气氛大抵上是安静而带点儿庄重的。我很快地和我右边的邻座攀谈起来，而没太注意崔弗。但崔弗突然站起来，拿着他的可乐杯，举起，开心地笑着，大声说：“各位女士、先生，干杯！”每个人都停止了谈话，用困惑而有点焦虑的神色，望向崔弗，我可以读出他们的心思，“这病人究竟想干什么？最好当心点。”
但崔弗一点儿也不担心，他看着大家说：“举起你们的杯子。”大家照他的话做了。之后，好像这是再明显不过的事了，他开始唱：“当你快乐时，你知道的……举起你的杯来，当你快乐时，你知道的……举起你的杯来，当你快乐时，你知道的……举起你的杯来，”当他唱着歌的时候，大家的脸开始放松了，开始微笑了。很快地，有几个人跟着他唱了起来，不久，每个人都站了起来，在崔弗的指挥下，放声高歌。
崔弗的举杯使金厅的气氛完全改观。他把这些陌生人结合在一起，使他们觉得宾至如归。他美丽的笑容和毫无所惧的欢乐，打破了员工和病人间的藩篱，创造了一个由一群亲切的人组成的快乐家庭。崔弗用他独特的祝福，为一个欢乐而收获丰盛的聚会定了一个基调。忧伤之杯和喜悦之杯变成了祝福之杯。
很多人觉得被诅咒——被天主用疾病、失落、残障及不幸诅咒。他们认为他们的杯子不会带来任何祝福。它是天主的愤怒之杯，是耶肋米亚所说的杯，当他说：
上主，以色列的天主这样对我说：“你从我手中接过这杯愤怒酒去，让我派你所到的各民族喝。他们必要喝，必要在我给他们派来的刀剑前，蹒跚发狂。”……
你应对他们说：“万军的上主，以色列的天主这样说：你们要喝，喝醉、呕吐，倒在我给你们派来的刀剑前，再不起来。”假使他们不肯从你艘中取过杯去喝，你就对他们说：“万军的上主这样说：你们必须喝。因为，看，我开始降罚归我名下的城市，而你们竟想全然免罚吗？你们绝不能免罚，因为我要给地上所有的居民招来刀剑——万军上主的断语。”（耶25：15-16，27-29）
这个杯不是“为生命祝贺”所举扬的杯。它只带来悲凄。难怪没有人想亲近耶肋米亚所描述的复仇的天主。在那里找不到祝福。但耶稣在他死前一晚所拿的杯却不是愤怒之杯而是祝福之杯。它是一个新而永久的盟约，它是一个结合我们和天主的杯，也是在爱的团体内结合我们彼此的杯。保禄写给格林多人的信中说：“我想我是对明白人说话：你们自己审断我所说的吧！我们所祝福的那祝福之杯，岂不是共结合于基督的血吗？”（格前10：15-16）
人类庞大的苦难，很容易被认为是天主愤怒的征兆，是一种惩罚。它常如此被曲解，今天也依然如此。圣咏作者说：“杯爵已握在上主的手掌，装满了起沫而调和的酒酿，他已倒出，要地上的恶人们喝，还要叫他们饮尽杯中的糟粕。”（咏75：9）我们看着使世界遭殃的恐怖事件时，说：“这一切发生时，怎可能有慈爱的天主？一定是残忍、心怀怨恨的天主，让人类受这么多苦！”
然而，耶稣承担了这一切痛苦，将它视为一种祝福，而非诅咒，举扬在十字架上。耶稣把天主的愤怒之杯化为祝福之杯。这就是圣体圣事的奥秘。耶稣为我们死，我们才得以生存。他为我们流血，我们才得以获得新生命。他为我们舍弃自己，我们才能在团体内生活。他成为我们的食粮和饮料，我们才能有永生的滋养。这是耶稣在举起诶来，说：“这杯是用我为你们流出的血而立的新约。”（路22：20）感恩祭是一神圣的奥秘，借着它，我们受诅咒的生活成了受祝福的生活。我们的痛苦不再是天主的惩罚。耶稣将它转化成获得新生命的方法。他的血和我们的血现在成了殉道者的血——是见证一个新盟约、新的结合和新团体的血。
当我们举起我们的生命之杯，在彼此的软弱中互相分享痛苦和喜悦时，我们间就有了一种可见的盟约。最不可思议的是，常常是我们中最不起眼的，让我们看出我们的杯是祝福的杯。
崔弗做了其他人不会做的事。他用简单而毫不忸怩的祝福，把一群陌生人变成了一个爱的团体。他，一个谦卑的人，在我们间成了活基督。祝福之杯是谦卑的人必要提供给我们的杯。


你能饮这杯吗-第六章. 为生命祝贺-天主教图书中心--天主教文学,书籍,图书,书库

你能饮这杯吗

第六章. 为生命祝贺

——第六章——

为生命祝贺
我们举起生命之杯，为了带给彼此生命。
在黎明之家里，庆祝是我共同生活中不可或缺的一部分。我们庆祝生日、纪念日，我们迎新送旧，我们庆祝诞生和死亡，我们为刚作的承诺庆祝，也为重发的誓愿庆祝。
在我们团体里，有很多宴会。宴会通常是快乐的事，我们在宴会中，吃、喝、歌唱、跳舞、聊天也开怀大笑。但是一个庆典不只是宴会而已。庆典是我们举扬彼此生命的场合——不管是在欢乐或悲伤的时刻——同时也加深我们彼此的关系。庆祝生命是举扬生命，让彼此看到，用具体的方式肯定它，并感激它。
我记忆中，最感人的庆典是比尔的《生命的故事书》的庆典。这本《生命的故事书》是由照片、故事和信件集合起来的传记。当比尔来到黎明之家时，只是个十六岁的青少年，没有太多的记忆。他有一个非常多事的童年，几乎没有任何人给予他持续的爱和友谊。他的过去太破碎、痛苦、孤独，所以他决定要忘掉它。他是一个没有历史的人。
但在黎明之家二十五年后，他慢慢变成了另一个人。他交朋友，他和一家人建立了亲密的关系，他会在周末和假日去看他们。他加入保龄球俱乐部，学做木工，和我到处旅行。几年来，他已经创造了一个值得回忆的生命。他甚至能自由、勇敢地回顾他痛苦的童年经验，再度承认他逝去的父母，尽管他们有他们的限度，却是给他生命和爱的人。
现在《生命的故事书》已有足够的材料了，因为现在有一个美丽而痛苦的故事可说。很多朋友托信给比尔，告诉他，他们印象中的他。有些人寄来他曾参与的活动的照片和简报，也有人只是画图来表达他们对他的爱。在六个月的工作后，书终于完成了，现在到了庆祝的时候，不只是庆祝这本新书，更是庆祝这本新书所象征的比尔的生命。
许多人为此来到黎明之家圣堂。比尔拿着书，举起来给大家看。那是一本有着美丽色彩的环形活页封面，和许多设计极具艺术巧思的内页所组成的书，这固然是比尔的书，但也是许多人心血的凝聚。
然后，我们祝福这本书和拿着书的比尔。我们祈祷这本书能帮助比尔让许多人知道他是一个多么出色的人，他过着一个多好的生活，我也祈祷比尔会以一颗感恩的心，记住他生命中的每一刻——他的喜悦和忧伤。
我祈祷时，眼泪开始从比尔眼中流出。祈祷结束时，他抱着我痛哭。他的眼泪滴在我肩上，而圈子里的每个人，都用深深了解怎么回事的眼神看着我们。比尔的生命已被举起，让我们大家看到，而且他已经能说这是一个值得感恩的生命。现在，比尔带着他的《生命的故事书》去旅行。他把书展示给别人，这个人相信他的生命毫不可耻，相反的，这个生命对他人是件礼物。
当忧伤和喜悦之杯被举起为众人所见而庆祝时，就成了生命之杯。我们常将发生在我们过去生命上一些不愉快的事忘掉，而过着残缺的生命。过去的负担沉重得叫我们难以独自承担。羞愧和罪恶感使我们把自己的一部分隐藏起来，因此，使我们只活一半的生命。
我们真的彼此需要，使我们得以活出全部的生活，也为活出生命的圆满。我们需要彼此，以跨越我的罪恶和羞愧，而不只为我们的成功、成就感恩，也为失败和缺点感恩。我们要让我们的泪自由地流，悲伤的泪和喜悦的泪，有如甘霖之于旱土的泪。因此，当我们把生命举向他人，我们就真的能说：“为生命祝贺”。因为我们现在所过的生活，将成为日后的沃土。
但向生命举杯的意义远比互相说好话来得多，也远比祝福他人来得多。它意味着我们把我们曾经历的一切，带到此刻，当成一份礼物送给别人，一份值得庆祝的礼物。
通常，我们愿意回顾我们的生活而说：“我感谢那些好事，使我能有这个地位。”但当我们举起生命之杯时，我们应该敢说：“我为所有发生在我身上，并引我来到此刻的事感谢。”这种感恩，涵盖了我们过去的一切，使我们的生命成了别人真正的礼物。因为这份感恩之情，消弭了苦涩、怨愤、悔恨、报复和一切嫉妒及竞争。它把我们的过去转化成未来丰盛的礼物，而使我们的生命，全部的生命，变成了给予生命的生命。
今日社会中充斥着过分强调“自己做”的个人主义，阻碍了我们彼此举扬生命。但每次我们敢跨越恐惧、敢显示软弱，而举起杯来时。我们和他人的生命都会以意想不到的方式，绽放出美丽的花朵。
然后，我们也会找到力量，喝我们的杯，且喝得一滴不剩。


你能饮这杯吗-第七章. 喝 下-天主教图书中心--天主教文学,书籍,图书,书库

你能饮这杯吗

第七章. 喝 下

喝 下
我们必须喝我们握着并举起的这杯。
我对我在荷兰尼莫根大学的第一年，仍记忆鲜明。那时，我刚被祝圣为神父。阿尔芬克主教送我到一所天主教大学，读心理学学位。但是开学前，我得先通过一连串冗长过程，才得以为学生团体接受，并成为团体的一员。喝啤酒是决定性的一步！我不习惯喝那么多啤酒，所以要我在这方面展现任何本事，实在很痛苦。不过，我终于进入这团体，也在这团体中交了一些朋友。“一块儿去喝一杯吧！”成了表达分享、彼此尊重、聊天说笑、加深友谊的方法。“去喝杯啤酒吧！”“要不要跟我喝杯咖啡？”“好了，别忸怩了，我再帮你倒一杯……这是你应得的！”这些和其他类似的说法，制造了一种伙伴的感觉，欢乐的气氛。
不管我们身处于哪一个国家或文化中，一起喝一杯都是一种友谊、亲密及和平的表示。口渴常常并不是喝一杯的主因。我们为“打破僵局”而喝，为进入谈话而喝，为表示善意而喝，为表达友谊和彼此的善意而喝，为一个浪漫的时刻铺路而喝，为了能开放、承受伤害、更易亲近而喝。那些对我们不满或指责我们、骚扰我们的人，不会接受我们的酒，也就不足为奇了。他们宁可说：“我们直接谈正事吧。”拒绝一杯酒也就是躲避亲密。
我们一起喝酒时，最糟的状况是在说；“我们彼此信任，不想向对方下毒。”最好的状况是在说，“我想和你亲近，和你一起庆祝生命。”它突破了分隔我们的障碍，并邀请我们认识我分享的人性。因此，一起喝酒可以是一个真正的心灵活动，确认我们是天主子民的合一性。
世上满是喝东西的地方：酒吧、酒馆、咖啡屋和茶馆。就连我们出外吃饭，侍者的第一个问题也总是“你要喝什么吗？”这也似乎我们问进入我们家的客人的第一个问题。
似乎我们喝东西时，至少在某一刻，大都是在我们觉得和自己在一起很自在，和别人在一起很安全的环境里发生。暂时放下工作，喝杯咖啡；午后，停下来喝杯茶；饭前先“小酌”一下；睡前，喝杯酒——这些全是在跟自己或别人说：“能活在这一切当中真好，我愿意常想到这一点。”
饮生命之杯是将我们生活中的每件东西都视为自己的。它是在说：“这是我的生命”，也是在说：“我要这个成为我的生命”。饮生命之杯是将我们自己独特的存在，将它所有的悲伤和喜悦，完全吸取并内在话。
要这样做并不容易。有很长一段时间，我们可能觉得无法接受我们自己的生命。我们可能不断在争取更好或至少是不一样的生命，经常有一股对“命运”深深的抗议在心中升起。我们没有选择我们的国家、我们的父母、我们的肤色、我们的性别。我们甚至没有选择我们的性格、智力、外貌或习性。有时我们愿意做一些有可能改变我们处境的事。我们希望我们是另一个人，活在另一个时代或有另一颗心！从我们深处涌出一阵呐喊：“我为什么会是这个人？我没有要求它，我不要它。”
但是当我们慢慢可以和我们自己的真貌为友，用慈悲的心来看我们自己的悲伤和喜悦，当我们能发掘我们存在世上独特的潜力时，我们就可以超越我们的不平，把生命之杯放在唇边，慢慢地、小心地，但是完全地喝它。
常常我们要安慰人时会说：“这件事发生在你身上，真不幸，但是试着因祸得福。”然而喝这杯并不只是“因祸得福”而已。喝我们的杯不只是让我们去适应坏情况，并且试着尽我们所能去利用它。喝我们的杯是一种抱着希望、勇敢、自信的生活方式，也是抬起头站在世界上，塌实地植根于了解我是谁的基础上，面对我们所处的现况，并从内心回应它。
历史上的伟大人物，深深地看着他们的杯，无惧地喝下。无论他们有名与否，他们知道这赐予他们的生命，要在天父和他的子民前，活得圆满。因此，结了许多果实，他们要使它结果。耶稣，来自纳匝肋的木匠的儿子——人们问：“从纳匝肋还能出什么好事吗？”（若一46）——饮他的苦杯直到最后。他所有的门徒也一样，虽然他们每个人都不同。
精神的伟大和比别人高大，两者之间毫无关联，却和每个人能否尽其所能使自己伟大，息息相关。真正的成圣成贤，正是喝我们自己的杯，而且相信因着我们完全接受自己这无可替代的旅程，而成为众人希望的源泉。梵高尽管既悲凄又心碎，却深信绘画是他的天赋使命，而竭尽其所能以他微薄的所有完全发挥出来。这在亚西西的圣方济各、纽约的多罗斯特、圣萨尔瓦多的奥斯卡-罗梅洛身上都可看到。他们都是小人物，但在饮尽他们的杯方面都很不平凡。
我们如何能在日常生活中喝我们的忧伤和喜乐的杯呢？我们又如何好好吸取给我们的那一份呢？我们多少知道当我们不喝我们的杯，而因此逃避生活的悲喜时，我们的生命变得不真实、不诚恳、肤浅而枯燥。我们像木偶般，被这世界的操纵者摆布着，上下左右地移动。我们成了物品，是的，成了他人利益和欲望的祭品。但我们无须当祭品，我们可以选择饮我们的生命之杯，并深信经由饮它，我们将找着真正的自由。因此，我们会发现我们所饮的忧伤和喜乐之杯正是救赎之杯。


你能饮这杯吗-第八章. 救赎之杯-天主教图书中心--天主教文学,书籍,图书,书库

你能饮这杯吗

第八章. 救赎之杯

救赎之杯
葛尔蒂-亨利是一位唐氏症患者，也是黎明之家的核心成员之一。有一次，他对我说：“生命中美好的一面，是我们可以结交很多朋友，而痛苦的一面，则是很多朋友离开了。”在这简单的观察中，葛尔蒂碰触到了那悲喜交集之处。葛尔蒂是黎明之家的长期成员，有很多帮手曾来和他一起生活。他们来自不同的国家，有时待一个夏天，有时一年，有时几年。他们都很爱葛尔蒂，葛尔蒂也爱他们。强烈的依恋和深厚的友谊在他们间滋长起来。
但迟早，这些帮手得离开。有些结婚了，有些回学校念书，有些失去了工作许可证，有些找寻生命中的新方向，有些人发现团体生活不适应他们。而葛尔蒂却留下来，因无数次的分离而心如刀割。
有一天方舟团体（I’Arche）的创始人温倪尔神父（Jean Vanier，又译为温立光），来黎明之家。他把全体人员聚集在他身边，然后问：“你们最想问我什么问题？”希拉丝是核心团员，和葛尔蒂住在黎明之家一样久。她举起手来说：“为什么人们老是离开呢？”温倪尔神父知道这不只是葛尔蒂的问题，也是葛尔蒂的问题，是黎明之家长期团员的问题。
他很温和地靠近她说：“你知道吗？希拉丝，这是你所能问的问题中，最重要的一个问题。因为你和很多人一样，把黎明之家当成你可以感觉到被爱、被保护的家。但是当那些你爱和爱你的人，离开这个家，有时竟一去不返时，究竟是什么意思？为什么你要忍受这么多的分离之苦？有时，你觉得别人并不是真的爱你，是不是？因为如果他们爱你，为什么要离开你？”
他说话时，每个人都全神贯注地看着他。他们知道这个人真的了解他们的痛苦，真诚地关心他们。他们想听听他们怎么说。温倪尔神父用非常温和而慈爱的眼神望着每一个听众说：“你们知道，你们的喜悦和痛苦给了你们一个使命。那些来到这里和你们一起生活，你们从他们身上得到了很多，你们也给了他们很多的人，并不是就这么离你们而去。你们把他们和你们在一起时，一部分的爱，带给他们的学校、他们的家和他们的家人。这很难。让他们走很痛苦。但当你了解这是一个使命的时候，你就能送你的朋友去继续他们的旅程，而不会因此失去了他们带来的喜悦。”
这些简单的话语，深深打动了我们的心，因为它让我们以不同的眼光看待这椎心的分离。喜悦之杯和忧伤之杯成了救赎之杯。
只有在忧伤和喜悦之杯能带来健康、力量、希望、勇气——新生命时，我们才愿意饮它。如果生命之杯只让我们生病、不幸，绝对没有人要喝。只有当它是救赎之杯时，我们才能喝。
圣咏第116篇有很美的描述：
上主富有怜悯和正义，
我们的天主仁爱无比……
虽然我已痛苦万分，
但是我仍抱有信心。
我在彷徨中曾说：
众人都虚诈不诚。
我应该袄怎样报谢上主，
谢他赐给我的一切恩佑？
我要举起救恩的杯爵，
我要呼吁上主的名号。
（咏116：5，10-13）
此处饮这杯的奥秘变得很清楚。朋友的聚散、爱与背叛、关心和冷漠、慷慨和吝啬的经验，都领我们走向真正人性的自由。是的，爱我们的人常让我们失望；当我们得到极大满足的时刻，也揭露了未实现的需要，在家时也显示了我们的无家可归。然而，我们内在所产生的这一切紧张状态，都深深地渴望着超越世界任何组织全然的自由。
的确，生命中有一绝费纯悲亦非纯喜的使命脱颖而出。这是一种使我们远超过人类限度，而努力追求完全的自由，完整的赎罪和终极的救赎。
耶稣喝了他的生命之杯。他经历过赞美、奉承、仰慕和极大的欢迎，他也经历过拒绝、讪笑和大众的仇视。这一刻，人们叫着“贺三纳”，下一刻他们又大喊“钉他在十字架上。”耶稣不是以一个先受崇拜而后遭诋毁的英雄，而是以一个来完成使命，将注意力放在使命上，不计毁誉的人，他接受了一切。耶稣在内心深处明白他必须要喝这杯，以完成阿爸——他亲爱的父亲——交付给他的工作。他知道喝下这杯，会带给他自由、荣耀和圆满。他知道喝下这杯会领他超越这世界的陷阱，得到完全的释放；超越死亡的痛苦，而得到复活的光荣。这份领悟和理性或认知，不甚相关。它是心灵的知识，在永恒之爱的花园中成形。
因此耶稣乐意饮，而且饮尽这杯，变成了救赎之杯。在革责玛尼山园，恐惧之园中，耶稣的心和圣咏作者一齐呼喊道：“众人都虚诈不诚。……我要举起救恩的杯爵，我要呼号上主的名号。”饮救赎之杯是把忧伤和喜悦之杯饮尽，让天父用纯净的生命斟满它。
“救赎”讲的是被拯救。但我们需要从什么当中被拯救呢？传统的答案——也是个好答案——是罪恶和死亡。我们掉入一个犹如猎人陷阱般，罪恶和死亡的罗网中。
我们想一想各式各样的瘾——酒精、毒品、赌博、性——就会对陷阱有点概念了。
此外，还有很多强迫性行为。我们可能觉得非得要做、要说，甚至只能用一种方式思考，而无法选择其他的方法。当别人说：“你离开房间前，把它整理干净，要不然，他会大发雷霆！”或是“不管她做什么事之前，她都一定要先洗手。”我们就知道我们正在和有强迫性行为的人打交道。
最后，我们每个人都有自己的偏执迷思。一个观念、一个计划、一个嗜好都可能拽住我们，使我们成了它的奴隶。
这种种的瘾头、强迫性行为和偏执都揭露了我们的罗网。它们显示出我们犯的罪，因为它们夺去了身为天主子女的自由，而把我们囚禁在一个狭窄、紧缩的世界。罪让我们想要依照我们的欲望和希翼，创造我们自己的生命，而忽略了那给我们的杯。罪使我们沉溺于自我。圣保禄说：“本性私欲的作为是显而易见的，即淫乱、不洁、放荡、崇拜偶像、施行邪法、仇恨、竞争、嫉妒、忿怒、争吵、不睦、分党、嫉恨、醉酒、宴乐、以及与这些相类似的事。”（迦5：18~21）
死亡同样地也使我们陷入罗网。死亡从四面八方向我们包围：核战死亡的威胁；因为国际、国内和种族间冲突引发的死亡的真相；因为饥荒和漠视造成的死亡；透过堕胎和安乐死的死亡；无数使人类受苦的疾病，尤其是艾滋病和癌症带来的死亡。迟早我们自己不可避免的死亡，将会追上我们。不管我们住哪个地方，死亡总是在那里，绝不会完全让我们清静。我们没有一天不担心着一个家人、一个朋友或我们自己的健康。我们无时无刻不被死亡的罗网笼罩着。
罪恶和死亡捆绑着我们。只有像耶稣一样喝这杯，才能挣脱罗网。这是救赎之路。这是一条困难的路，一条痛苦的路，一条我们竭尽所能要逃避的路。它甚至是一条不可能的路。但是，除非我们愿意喝我们的杯，不然，我们不会懂得什么是真正的自由。这不单是在我们饮尽我们的杯后的自由，也就是死后得到的自由。不，这自由来自每一次我们饮生命之杯时，无论是一小口或一大口。
救赎不只是来世的目标，救赎是每天发生的事实，是我们此时此刻就可以品尝的。当我和亚当在一起，帮助他吃饭，和比尔谈我们下一次的旅程，和苏珊娜喝咖啡，和大卫吃早餐，当我拥抱麦可，亲吻帕翠或和葛尔蒂一同祈祷时，救赎就在那里。当我们围坐在矮的祭桌前，我把装满的玻璃杯，奉献给所有在场的人时，我可以非常肯定的说：“这是救赎之杯。”


你能饮这杯吗-第九章. 到底为止-天主教图书中心--天主教文学,书籍,图书,书库

你能饮这杯吗

第九章. 到底为止

到底为止
现在问题是：我们要如何饮救赎之杯呢？
我们必须慢慢地喝，品尝每一口——一直到底！过一个完满的生命就是把我们的杯喝干，相信天主会将永恒的生命注入其中。
但重要的是，我们在讨论“我们如何饮我们的杯？”的问题时，我们要非常明确。我们需要一些具体的修炼（锻炼），帮助我们的喜悦和忧伤完全吸取并内在化，而在其中找着通往心灵自由独一无二的道路。我愿意探讨以下三种修炼——静默修炼、语言修炼和行动修炼——如何能帮助我们饮我们的救赎之杯。
饮我们的杯第一个方法是在静默中。
这也许让人惊讶，因为静默似乎像是什么也不做。但正是在静默中，我们才能面对真实的自我。生命中的忧伤常把我们压到只想竭尽所能逃避的地步。收音机、电视、报纸、书、电影、辛勤的工作和忙碌的社交生活，都是我们逃避我们自己的方式，把生命变成长期的娱乐。
娱乐在此很重要。它字面上的意义是“把某人放在中间。”娱乐是那些使我们远离难以面对之事的东西。娱乐使我们分心、兴奋或焦虑。娱乐常常对我们有益。它让我们从焦虑和恐惧中，得到一个晚上或一天的休息。然而，如果我们把生活当成娱乐地过，我们就会和灵魂失去联系，而在一辈子的演出中，仅仅成了观众。即使是非常有用、相关的工作，也可能成为一种忘记我们真正是谁的方法。无怪乎对许多人而言，退休是可怕的期待。在没有事情可让我们忙碌的时候，我们是谁？
静默是一种帮助我们超越我们生活中娱乐性质的修炼。在那儿，我们可以让我们的忧伤和喜乐，从它们的藏身之处现身，盯着我们的脸说：“别害怕，你可以注视着你的旅程，无论黑暗或光明面，而找着你通往自由的道路。”我们可在大自然中、在我家中、在教堂或祈祷室找到静默。但不论在哪里找着，我们都应该珍惜它。因为在静默中，我们才能真正的承认我们是谁，而慢慢视我们自己是来自天主的礼物。
刚开始静默可能只会让我们害怕。在静默中，我们听到黑暗之声：我们的嫉妒和忿怒，我们的憎恨和报复之心，我们的欲望和贪婪，我们因失落、受虐及遭拒而来的痛苦，这些声音常常喧嚣嘈杂。它们甚至可能震耳欲聋。而我们最直觉的反应就是赶快逃离，回到我们的娱乐。
但若我们有待着不动的功夫，不让这些黑暗之声吓坏我们，它们就会逐渐失去力量，退到幕后，为比较轻柔、温和的光明之声腾出空间。
这些声音诉说着宁静、仁慈、温和、喜悦、希望、宽恕和最重要的爱。它们起先可能很微弱、不易察觉，我们可能不太敢相信。但是，它们很固执，我们如果继续聆听，它们就会越来越大声。它们来自很深、很远的地方。它们在我们出生前就已经在跟我们说话了。它们显示给我们说，在那一位派遣我们来到世上的里面，没有黑暗、只有光。它们是天主部分的声音，从永恒中呼喊我们说：“我的爱子，我最钟爱的，我的喜悦。”
我们世界庞大的力量，不断地在淹没这些温柔的声音。但它们依然是真理之声。它们是厄里亚在曷勒布上听到的声音。在那里，上主不在风暴中、地震中或烈火中，而在“轻微细弱的风中”（列上19：11-13）。这声音带走了我们的恐惧，让我们明白我们可以面对现实。保持静默是我们学习饮我们的杯的第一步。
饮我们的杯第二步是用语言。
只在静默中认定我们的忧伤和喜悦是不够的。我们还要在一群值得信赖的朋友圈中。要这么做，我们得先谈谈我们杯里的是什么。我们若秘密地活在最深的自我中，和爱的团体隔绝，它的重担压得我们扛不动。怕被人知道的恐惧使我们内在的自我和公开的自我分裂，使我们就算受到许多人的赞美喝彩，依然鄙视自己。
为能真正了解自己，肯定我们自己独特的旅程，我们必须被了解、被肯定我们是谁。我们不能偷偷地过灵修生活。我们没法在孤立隔绝中找着自由之路。静默而没有交谈正有如孤独而没有团体般危险。它们该彼此相辅相成。
谈到有关我们的杯和它所盛装的东西，不是一件易事。它需要一种真正的修炼，因为正如我们想逃避静默，以避免面对自我一样。我们想逃避诉说我们内在的生命，以避免面对别人。
我并不是在暗示我们所认识或所碰到的每个人，都应该听听我们杯里装的是什么。相反的，如果我们把最内在的自我，袒露在不能给我们安全和信赖的人前，是十分不智、甚至是危险的。这并不能创造一个团体，只能导致双方的尴尬，使我们更觉羞耻和罪恶。但我要建议，我们每个人都需要能说知心话的慈爱而体贴的朋友，这样的朋友可以除去因隐秘产生的麻木。他们给我们一个安全神圣的地方，让我们倾吐最深的忧伤和喜悦，他们在爱中和我们面对面，挑战我们走向更成熟的心灵世界。我们也许会反对说：“我没有这么值得信赖的朋友，我也不知道到哪里去找。”但这种反对来自我们害怕喝耶稣要求我们喝的杯。
当我们全心全意专注于喝干我们的杯的心灵探险时，我们很快就会发现那些和我们在同一旅程中的人，他们因着鼓舞、友谊和爱，把自己献给我们。天主派遣好朋友们，给那些只关心天主的人，会是我自己最受祝福的经验。这是一个奥妙的弔诡，耶稣谈到当他说我们为了他，为了福音而舍弃我们的近人，我们将在人的支持上，得到百倍以上的赏报（参谷10：29-30）
当我们敢于向天主给我们的朋友吐露心声时，就会渐渐在我们里面，找着新的自由和新的勇气，把生命的悲喜活得淋漓尽致。当我们真的相信我们向天主无所隐瞒时，我们需要有人在我们身边，代表天主，为了我们得以完全信赖地坦露自己。
因天主之名，而得到另一个人完全的了解和爱，可以给予我们无与伦比的力量。它给我们勇气饮尽我们的杯，明了它是我们的救赎之杯。它让我们不但活得好，而且死得好。当我们身边围绕着亲爱的朋友，死亡成了和圣者完全结合的道路。
饮我们的杯的第三种方法是行动。
行动一如静默和语言，能帮助我们肯定并庆贺我们真实的自我。但一样需要修炼，因为我们所居住的世界说：“做这、做那、去这里、去那里，和他见面，和她见面。”忙碌已成了重要性的表征。有很多事要做，很多地方要去，数不清的人要见，为我们带来地位和名气。然而，处于忙碌中，会使我们远离我们真正的召叫，妨碍我们喝我们的杯。
要分辨什么是我们被召去做的，和什么是我们想要做的，并不容易。我们有许多欲望很容易分散我们对真的行动的注意力。真的行动领我们完成我们的使命。无论我们在办公室工作、周游世界、写书或拍电影、照顾穷人、领导人群或完成不特定的工作，问题不在：“我最想要什么？”而在：“我的使命是什么？”社会中最有声望的地位能是我们服膺使命的一种表示，同时是我们拒绝听那使命的一种记号；而最卑下的职位，也能是我们对使命的回应和逃避它的方法。
喝我们的杯牵涉到慎选那些能领我们更能喝干它的行动，那么在我们的生命终结时，我们能一起和耶稣说：“完成了”。（若19：30）这的确是似是而非是的弔诡：我们用喝干它，来满全生命。用耶稣自己的话来说：“谁为我的缘故丧失了自己的性命，必要获得生命。”（玛19：39）
当我们承诺依天主的意愿，而非我们自己的医院去做时，我们很快就会发现许多我们做的事并不需要我们去做。我们被召叫去做的是那些为我们带来真正喜乐和平安的行动。正如因为福音的缘故，离开朋友会给我们带来另一些朋友，同样的，放下那些不符合我们的使命的行动也一样。
那些导致工作过度，筋疲力尽和精神崩溃的行动都不能赞美和光荣天主。天主召叫我们做的是，我们能做，而且能做得好的。当我们在静默中聆听天主的声音，在信赖中和我们的朋友交谈，我们就会知道我们被召叫做什么，而我们会以一颗感恩的心去做。
静默、交谈和行动是帮助我们喝我们的杯的三种修炼。它们是修炼，因为我们并不是自然而然地去做。在一个鼓励我们逃避真实生命问题的世界中，这些修炼要求专注的努力。但是如果我们一直选择静默、和一群值得信赖的朋友交谈，以及选择从我们的使命而来的行动，事实上就正在一点一点地喝我们的杯，直到杯底。我们生命中的忧伤将不再使我们瘫痪，喜悦也不会让我们忘形。静默、言语和行动的修炼，让我们的眼光专注于我们正行走的路上，帮助我们一步步往我们的目标前行。我们会遇到极大的险阻、美不胜收的风景，即漫长又干燥的沙漠和绿荫围绕的湖泊。我们将和那些想攻击抢劫我们的人奋战。我们也会交到很多好友。我们常常会怀疑我们能办得到吗？但是有一天我们会看到从亘古以来就一直在等我们的那一位，向我们走来，欢迎我们回家。
是的，我们可以饮我们的生命之杯，直到杯底，而且当我们喝的时候，我们会明白，甚至在我们诞生前就称我们“挚爱的”那位，正把永恒的生命灌注在我们的杯中。


你能饮这杯吗-结论 答案-天主教图书中心--天主教文学,书籍,图书,书库

你能饮这杯吗

结论 答案

我们看过很多杯子：金的、银的、铜的和玻璃的杯子，装饰精美的和非常朴素的杯子，造型高雅的和非常普通的杯子。不论它们的材质、形状或价值，它们都诉说着“喝”这件事。喝和吃一样，是人类最普遍的行动之一。我们为生存而喝，也可把自己喝到死。当人们说：“他喝很多。”的时候，我们想到的是酗酒和家庭困扰。但当他们说：“我希望你能来和我喝一杯”时，我们想到的是好客、庆贺、友谊和亲密。
无怪乎杯子是这么普遍共通的标记，它象征我们生命中许多的经历。很多杯子诉说着胜利：足球杯、橄榄杯和网球杯都是众人渴望得到的奖杯。队长手握胜利之杯，被队友耀武扬威地高举在肩头的图象，深印在我记忆中，成为追忆我们胜利时刻兴奋之情的东西。这些杯说着成功、勇敢、英雄主义、名气、知名度和庞大的权力。
很多杯子也说着死亡。在本雅明的袋子里找到的若瑟的银杯，招致不幸。依撒意亚和耶肋米亚的杯是天主的愤怒和毁灭的杯。苏格拉底的杯是一有毒的杯，为处死他而给他喝的。
耶稣说的杯既不是胜利之杯，也不是死亡之杯。它是生命的象征，充满忧伤和喜悦，我们能握住、举起、喝下，将它当作祝福和通往救赎的道路。“你能喝我将要喝的这杯吗？”耶稣问我们。这是一个在我们生命中的每一天都有不同意义的问题。我们能日复一日地欣然接受来到我们生命中的忧喜吗？某一刻，喝这杯似乎很容易，我们很快地对耶稣的问题说可以。很快的，事后所有的事情看起来都不一样了，我们整个人可能都呼喊着：“不，决不要！”我们得让可以和不要，都在我们内说话，这样我们才能渐渐更深入地了解耶稣问题中强大的挑战。
若望和雅各伯说是的时候，一点都不知道自己在说些什么。他们几乎完全不知道耶稣是谁。他们没有把他当成一个将要被出卖、凌辱而死在十字架上的领袖。他们也没有想到他们自己的生命会是以无数漫长的旅行、严酷的迫害、遭轻视而心力交瘁，及殉道为基调的。他们第一个轻易的“是的”，后面得跟着许多困难的“是的”，直到他们的杯完全干了为止。
那么，这一切的报赏是什么呢？若望和雅各伯的母亲要求一个具体的报酬：“你叫我的两个儿子，在你的王国内，一个坐在你的右边，一个坐在你的左边。”（玛20：21）她和他们对自己要求的都没什么疑惑。他们要的是权力、影响力、成功和财富。他们在为自己准备一个举足轻重的角色。等罗马占领者被推翻，耶稣将会为王，有自己的内阁成员时，他们要在新的政治体制内，当他的左、右手。
然而，尽管他们认知错误，他们会深深地被这个人——耶稣所触动。在耶稣面前，他们经验到全新的事，超越他们想像的事。这和内在自由、爱、关心、希望有关，更重要的是和天主有关。是的，他们要权力和影响力，但除此之外，他们要不惜一切代价地和耶稣在一起。他们继续旅行，渐渐发现他们是在向什么说：“是的”。他们听到要当仆人而不要当主人；听到要找寻末位，而不要坐首席；听到牺牲他们的生命，而不要操控他人的生命。每次他们都得要再做一次决定，他们要和耶稣在一起，还是离开？他们要追随耶稣的路，还是找另一个能给他们权力的人？
后来，耶稣直接向他们挑战：“难道你们也愿走吗？”西满伯多禄回答说：“主啊！唯有你有永生的话，我们去投奔谁呢？我们相信而且已知你是天主的圣者。”（若6：67~69）他和他的朋友们已经开始窥见耶稣所说的王国。但是，那个问题又来了，“你能喝这杯吗？”他们一遍又一遍地说：“是的”。那么王国里的席位呢？那可能不是他们所期待的那种席位，但他们是否仍比其他门徒更接近耶稣呢？
耶稣的回答和他的问题一样明确：“……但坐在右边或左边，不是我可以给的，而是我父预备了给谁就给谁。”（玛20：23）喝这杯并不是有丰厚报酬的英雄式行动！它不是一报还一报约定中的部分。喝这杯是一种无私的行动，一种极大的信任的行动，一种委顺于一位，当我们需要时，会给我们一切所需的天主的行动。
耶稣邀请我们喝这杯，而没有提出我们期望的报酬，对我们的灵性生命是一很大的挑战。它突破了人类所有的算计和期待。它挑战我们想要事先确知的希望，它把我们对可见未来的希望倒转过来，把我们自己发明的安全设施拆除，它要求的是对天主最彻底的信任，是和耶稣饮尽啊的杯，同样的信任。
饮耶稣饮的杯是在耶稣内，和他的精神一起生活，这是一种无条件的爱的精神。耶稣和他的父亲——阿爸——的亲密是一种全然信任的亲密，里面没有权力角逐，没有互相约定的承诺，没有事先的保证。只有爱——纯洁、没有保留、没有止境的爱。完全开放，完全自由。那种亲密给了耶稣饮他的杯的力量。耶稣愿意给我们同样的亲密，好让我们可以饮我们的杯。那种亲密有一个名字，一个神圣的名字。它叫圣神。度一灵性的生活是在圣神的引导中生活，他赐给我们力量和勇气去不断地向那伟大的问题说是的。


你能饮这杯吗-一个杯子，一个身体-天主教图书中心--天主教文学,书籍,图书,书库

你能饮这杯吗

一个杯子，一个身体

结语
到1957年7月21日，距伯尔哪-阿尔芬克主教祝圣我为神父，我舅父安东将他金色的圣爵给我，就要四十年了。
祝圣后的第二天早上，我在神学院修女的圣堂里，举行我的第一台弥撒。我站在祭台前，背对着那些在我六年哲学和神学研究中，对我非常亲切的修女们，慢慢地念着所有拉丁文的读经和祈祷文。在奉献时，我小心地握着圣爵。祭献完后，我把它高举过头，以便修女可以看到。在领圣体时，取出并分送完祝圣的面饼后，我从圣爵中饮圣血，那时我是唯一可以这样做的人。
这是一个亲密而神秘的经验。耶稣的临在比我任何一个朋友的出席，都要更真实。之后，我跪了很久，心中满溢着圣职的恩宠。
往后将近四十年中，我每天庆祝圣体圣事，只有少数时候例外，我几乎无法想像，如果没有持续不断和耶稣亲密来往的经验，我的生命会是何种景况。然而，很多事改变了。今天，我坐在一张矮桌后面，身旁围绕这一群残障的男女，我们都用英文阅读、祈祷。当面饼和酒的献礼取来，放在桌上时，我和其他感恩祭司铎们握着装满酒的大玻璃杯。在感恩祭祈祷时，饼和杯都被高举，让大家都能看到这具体的献礼，并体验到耶稣确实在我们中间。然后，耶稣的圣体和宝血被奉献为每个人的食物和饮料。而当我们互相举杯时，我们注视着对方说：“基督的宝血。”
这项每天的祭献，多年来，已加深了我们共同的生命，并使我们更意识到我们每天所过的，我们的忧喜，是基督死亡和复活伟大奥迹中不可或缺的一部分。这在我们小祈祷室的地下室，所举行简单而近乎隐密的庆典，使我们每天过的生活，不只是随意由一连串事情、会议和晤面组成的日子，而更是天主将他的临在显示给我们的日子。
太多东西改变了！太多的东西一成不变！四十年前，我无法想像我会是今天这样的神父。然而，正是继续不断地参与耶稣慈爱的司铎生涯，才使这四十年犹如一场长而美的感恩、一个怜悯、赞美和感恩的光荣行动。
金色的圣爵变成玻璃杯，但它装的东西没变，就是基督的生命和我们的生命融合为一。当我们喝时，我们喝耶稣喝的杯，也喝我自己的杯。这是感恩祭伟大的奥迹。装满耶稣生命的杯，为我们和所有人倾流，和盛满了我们自己的血的杯，已合为一杯。当我们一起饮耶稣的杯时，我们已变成生活的基督的一个肢体。为世界的救赎，不断地死去，不断地复活。

——全文完——


你能饮这杯吗--天主教图书中心--天主教文学,书籍,图书,书库

首页>>你能饮这杯吗>>你能饮这杯吗目录
你能饮这杯吗

作者：卢云神父 打包下载
你能饮这杯吗 [ 分卷阅读 ]
——序——
——引 言——
——第一章 握 住
第二章. 忧伤之杯
第三章. 喜悦之杯
第四章. 举 起
第五章. 祝福之杯
第六章. 为生命祝贺
第七章. 喝 下
第八章. 救赎之杯
第九章. 到底为止
结论 答案
一个杯子，一个身体