剖析邪教组织“东方闪电”--天主教图书中心--天主教文学,书籍,图书,书库

首页>>剖析邪教组织“东方闪电”>>剖析邪教组织“东方闪电”目录
剖析邪教组织“东方闪电”

作者：佚名 打包下载
前 言 [ 分卷阅读 ]
前 言
第一章 东方闪电的起源 [ 分卷阅读 ]
一、闪电中的"幕后人"
二 "女基督"被神化的圣经根据
三、"女基督"的有关工作
第二章 东方闪电的书卷 [ 分卷阅读 ]
一、闪电"书卷"的作者
二、闪电"书卷"的分类
三、闪电"书卷"的内容
第三章 东方闪电的发展 [ 分卷阅读 ]
一、工作的迅速扩展
二、迅速发展的原因
第四章 东方闪电的错谬 [ 分卷阅读 ]
一、信仰方面的错谬
二 "女基督"对耶稣的诬蔑
三"女基督"对圣灵的亵渎
四 "女基督"对圣经的诋毁
第五章 女基督对教会的破坏 [ 分卷阅读 ]
一 "女基督"对教会的破坏
二、在道德方面的败坏
三、在手段方面的卑鄙
三 在手段上的卑鄙(续)
第六章 东方闪电的组织 [ 分卷阅读 ]
一、"闪电"的组织架构
二、"闪电"组织的性质
三、"闪电"组织的目的
第七章 教会如何对待东方闪电 [ 分卷阅读 ]
一、应警醒防备闪电的侵入
二、应慎重处理进入闪电者
三、应公开向闪电组织宣告
附录：东方闪电摸底铺路细则 [ 分卷阅读 ]
第一部分：摸底问题细则
第二部分：铺路问题细则
第三部分：对一般宗派的见证方式
附一：成功的经验与失败的教训
附二：见证后务必作的几件事

Copyright©2005-2008 天主教图书中心 Rights Reserved


剖析邪教组织“东方闪电”-前 言-天主教图书中心--天主教文学,书籍,图书,书库

前 言

前 言

圣经马太福音二十四章四至五节，耶稣回答他们说："你们要谨慎，免得有人迷惑你们；因为将来要有许多人冒我的名来，说，我是基督，并且要迷惑许多人。"接下来，在二十三至二十六节，主耶稣又说："那时，若有人对你们说，看哪，基督在这里！或说，基督在那里！你们不要信。因为，假基督和假先知将要起来，显大神迹和大奇事；若是可能，连选民也要迷惑了。看哪，我预先告诉你们了。若有人对你们说，看哪，基督在旷野里，你们不要出去；或说，看哪，基督在内室里，你们不要信。"

主耶稣预言有关假基督、假先知要来迷惑人的事，二千年以来，在不同的时期、许多国家的教会中都出现过。今天，这假基督也竟然出现在中国的教会中，它和它的使者们正在各地肆意的迷惑着教会的信徒。

近几年来，在中国各地的教会中，不时出现一些来历不明的"传道人"。他们大肆宣讲一些奇异的道理，甚至引经据典地向信徒们传说："基督已经降临了，但不是降临在中东地区的耶路撒冷，而是降临在世界的东方--中国；不是什么荣耀地驾着白云来提接教会，而是偷偷地像贼一样的二次道成肉身，向众教会说话"。根据那些人所传讲的：这位基督不是二千年前曾为人类担罪钉死十架、后又从死里复活的拿撒勒人耶稣，而是二千年后的今天，出生在中国河南省某地的一位平民女子，她自称"女基督"。还说什么她是从"东边发出直照到西边的'闪电'"；她的工作是借着她说的话，审判征服教会中的信徒；相信她的人，将被她的话熬炼成为得胜者，在千年国度中与她一同作王，用铁杖管辖万国；而拒绝她的人，将遭受各样的刑罚直至灭亡。

"女基督"的追随者们，在"女基督"的纵容和命令之下，展开了他们对各地教会信徒的"征服"工作--迫害。这些人的所作所为，无一不完全而直接地与圣经的真理相背，不但破坏了主基督的圣洁教会，给很多个人和家庭带来极大的伤害，而且在社会上也造成了极坏的影响。这就是当前对中国教会威胁最大的异端组织--"东方闪电"。由于"闪电"组织成员，不择手段的真对教会信徒进行迷惑，各地教会中一些不明白真理的信徒，以及个别动机不正的传道人，相继被迷惑。但大部分的教会、信徒和传道人，还是依据圣经捍卫真道；在抵挡"闪电"邪说的同时，他们还积极提醒各地的教会，要警醒防备。如今"东方闪电"在美国、日本、加拿大、新加坡等，很多国家中也开始活动，希望海内外教会的同工同道们，预意重视免受其害。

笔者曾经被闪电组织软禁过一个月之久，因此，有机会对闪电的"话在肉身显现"一书进行研读，并亲眼目睹他们的言论、行为及手段。现根据笔者对闪电的了解，又参考一些相关资料，将其闪电的起源、书卷、发展、错谬、组织、以及当如何对待，分为六个部分整理成书，以供大家参考。为让读者更深入的识其错误，本书曾多处引用闪电书中的错误论调并加以批驳。同时，也把闪电内部的资料，"摸底铺路细则"一文附于后面，使它能起到显明其本质的作用。书中所引用其它相关的内容均已标明出处。只因闪电邪教的恶招层出不穷，它们的错谬与恶行绝非本书所能记载得完，还望广大读者留心观察其动态，以备在与邪教的争战中，知己知彼百战百胜。

"东方闪电"，可谓是在中国教会有史以来最邪恶，最具有欺骗力的一个属撒但的邪教组织。它完全是一只披着羊皮的狼；是一个打着基督教的旗号，谬解且妄论圣经，抵挡神，攻击耶稣基督，破坏圣徒家庭，毁坏圣徒生命--企图嫁祸基督教会，进而毁灭基督教会的恐怖组织；他们是基督教会和全社会人民的公敌。求主干预阻止邪教"东方闪电"的传播；也愿主怜悯他所拣选的儿女们，赐下分辨的恩赐，使我们时刻警醒谨守，同心合意抵御闪电邪说，誓死捍卫主的真道。
上一页 返回目录 下一页


剖析邪教组织“东方闪电”-一、闪电中的"幕后人"-天主教图书中心--天主教文学,书籍,图书,书库

第一章 东方闪电的起源

一、闪电中的"幕后人"

"东方闪电"，是1993年左右，在中国河南省新兴起来的一个异端邪教组织。在该组织中，他们崇拜一位自称是"基督"的女人--"女基督"。近十年来，该组织的邪说散布得相当快，它的势力也日渐壮大，至今，他们仍在国内外疯狂地破坏基督的教会。

一、闪电中的"幕后人"

一般人都认为"女基督"就是闪电的发起人，但根据多方了解和闪电的内部资料证明，邪教东方闪电之中，另有一位神化、控制"女基督"的幕后人，他，才是东方闪电真正的发起人。此人在发起东方闪电之前，就已经是一个地地道道的异端教派分子；东方闪电也是从这个异端教派错误的根源中演变而来的。

（一）闪电的历史背景

笔者从自己与闪电中一些"讲员"的直接接触和谈话，以及对闪电《话在肉身显现》一书的研究总结，确定闪电的前身是从异端"呼喊派"演变而来。理由如下：

1、教义与呼喊派相近

"闪电教义"中的诸多思想都与"呼喊派"的神学思想相同，如："女基督"他们对三位一体的观点："......无论何时不能有圣父、圣子、圣灵三位一体的说法，这是千古罕见的谬理，不存在！......常受还这样说，’我说的三一神是最准确最把握的，因为我有圣经根据。’在圣经旧约里没有什么圣父、圣子、圣灵之说，只是耶和华独一真神作工在以色列。因着时代不同而称为不同的名，但这并不能证明一个名就是一个位格，这样神不就有无数个位格了吗......"(《话在肉身显现》555页)

参李常受在《行动》中所讲："基督十字架的事，还是太肤浅了......我们必须学习关于他三一神的事，就是神格--父如何化身在子里，子如何实化为灵......经过过程三一神的终极完成。"(李讲《行动》65～67页)

又如："若你会吃喝神的话，而且能体贴神的心意，实行神的话，那你就是属于神的，是活在神权下的人，......人活在不对的情形之中就没有圣灵的同在，活在对的情形之中就有圣灵的同在，就能摆脱撒但的捆绑，摆脱黑暗权势的围攻。......"(《话在肉身显现》201/201页)这些也是常受书中常说的。

2、只懂呼喊派的历史

从《话在肉身显现》一书中，可以了解到"女基督"只懂一点关于呼喊派的历史，她根本不懂基督教历史。在此书中除了劳伦斯、盖恩夫人、倪柝声和李常受以外，"女基督"没有提及教会历史上，其他任何一位属灵伟人。例如："......你们多数人所走的路，都是在以往那些属灵人的基础上实行进入，或劳伦斯、盖恩夫人的书籍，或常受的信息、生命读经，都是在那些书的基础上建立起来的......’倪柝声概论’......"(《话在肉身显现》781、393页)"......虽然也是神在末世兴起的，但与保罗、约翰、倪柝声、常受却不相同，对这事应该看清楚......"(《话在肉身显现》143页)由此看来，"女基督"和她的同党，前期确实与呼喊派有较密切的关系。

3、宗教术语大都相同

闪电书中常用的一些"宗教术语"如："老宗教"、"老旧观念"、"吃喝神话"、"享受神的话"、"神的经营"、"撒但性情"、"主就是那灵"、"圣灵工作的流"、"一班得胜者"、"六千年计划"、"那灵说话"、"神的国度"、"完全透亮"、"主的恢复"等都是"呼喊派"常用的"术语"。了解"呼喊派"的人一看一听这些"术语"就知道"东方闪电"源于"呼喊派"。

参闪电书籍《你听见神的声音了吗》255页"......例如：过教会生活，一开始呼喊，之后唱诗、跳舞、祷告，然后就开始交通，这之后就能把心安静下来享受神的话，这就叫进入正轨了。吃喝神话、唱诗、祷告、跳舞等等属灵生活......"

参李常受讲"今天基督徒是肤浅的......我们的工作乃是挖掘金矿......这就是主的恢复......不要重复老旧的事物。""《启示录》......对我们是一卷完全透亮的书，一切的重点都包含在《生命读经》信息和恢复本的注解里。"(李常受讲《行动》65/67页)

4、认同常受呼喊工作

"女基督"说："......就如神使用常受一样，在常受的身上找着许多适合当时可用的部分，借此来作神在那一步的工作，......常受能获得我四十年的使用与作工，有了生存的价值......"(《话在肉身显现》142、580页)

"女基督"又说 "......圣灵在中华大陆所作的工作，......从开始呼喊耶稣，这是为了从恩典时代的耶稣走出来。就预先备选了一部分人，之后，再精选，紧接着在中华大陆呼喊常受。这是圣灵在中华大陆作的第二部分恢复的工作，是圣灵开始挑选人的第一步工作，是将人’圈’起来，之后等着牧人来牧养，利用常受这个名效了一步力，神自己亲自作工，是见证’能力’这个名的时候，在这以前是预备阶段，所以不分对错，在神计划中不算正题，神亲自作工是见证’能力’这个名以后，从此正式开始了神在肉身的作为。借用’能力主’(注：李常受)这个名，这三个字把所有不顺服的人都管住，......可以说这一步工作，是神作那么多工作的核心...... "(《话在肉身显现》67页)

因东方闪电的出现与"呼喊派"有密不可分的关系，所以，笔者在此也将"呼喊派"的根源，作一个尽可能简短而清晰的阐述；一方面揭露东方闪电是"错误中的错误"、"异端中的异端"；另一方面使不太了解"呼喊派"的读者，对这一异端组织也有所了解。

李常受原是山东省烟台人，早期参加过倪柝声所创办的"聚会处"。四十年代时，他已是倪柝声手下的一个青年助手。

倪柝声本人对圣经有自己独特的见解，加上他受莫拉维亚弟兄会的神学思想的影响，因此他一生的服事满有能力，只是他十分反对宗派与传统；但事实上，他却创立了一个比任何宗派都更具宗派特色的宗派--"基督徒聚会处"，又名"地方教会"、"小群派"或"老地方"。

李常受在跟随倪弟兄时，学到了不少圣经知识，也受到倪弟兄和莫拉维亚弟兄会的神学思想的影响。解放战争后期(1949年)，"聚会处"的同工们，以为李常受在倪弟兄的栽培之下已经成熟；为了保存倪弟兄的信息，他们决定筹款，让李常受带着倪弟兄的全部信息到台湾去，同时，授权他主持台湾小群派的工作。这样，李常受就失去了在属灵方面的监督，因此，他渐渐偏离了倪弟兄的教训。之后，李常受的神学思想给台湾小群教会带来了严重的分裂。

六十年代初期李常受从台湾去到美国定居；因他拥有倪弟兄所没有的组织能力，所以，很快在洛杉矶发动了一次"呼喊主名"的运动；后在加利福尼亚州南部创办了"地方教会"。李常受主张用灵去读经享受主(要求信徒每天读他所著的《生命读经》)，反对用理性理解神的话；最终，他偏离了圣经真理，发起了由极端成为异端的"召会"，或作"恢复"和"新路"--"呼喊派"。

李常受大搞个人崇拜，在"召会"中他被人崇拜为"常受主"或"能力主"。为了推广他的学说，李常受还亲自主持并执笔，组织人依照他的神学思想，重新对圣经进行翻译、注解，就是"呼喊派"所用的恢复版圣经注释。李常受称他的《恢复版式圣经注释》和《生命读经》为自己的传家宝(这本复版圣经译本，1984年写完注解，1985年完成英译，1986年译成中文，其中注解占全篇幅四分之三)。

1980年前后，李常受派他的同工把他的异端道理传入大陆，并在沿海和中原地区迅速发展；1983年中国政府定其为反动组织--"呼喊派"，加以取缔(注：呼喊派中有很多信徒的信仰还是很好的)。李常受的异端思想虽已为正统教会所识破，但是邪灵的工作并未终止。在部分地区，他的余党们仍然拜"常受"为主；后因其内部矛盾，"呼喊派"出现了不断地分裂，一些较有名声和野心的人，又开始在各地"另立门户"，甚至举旗称"神"。东北黑龙江省阿城的赵维山就是其中一个。

（二）闪电的真正发起人

据了解，黑龙江省阿城人赵维山，才是"东方闪电"派的真正发起人。

1、赵维山在东北

赵维山原是李常受所创立的"呼喊派"中的一个信徒，是李常受的忠实门徒。在追随李常受错误道理的过程中，他十分热心，曾崇拜李常受为"能力主"，狂热地拜读李的著作。此后，他因为对该派的一些同工不满，就离弃了他们的教义。

在1989年，他拉着身边的一批人从"呼喊派"中分裂出来，发起了另一个新的教门，称为"永存的根基教会"，赵自称为"全权的主"。(这期间还有一些分裂出来的教门，如：安徽的"吴扬明"称自己为"被立王"等。)至1991年，赵维山所带领的信徒人数已达数千人，当地政府宣布"永存的根基教会"为非法的邪恶教组织，查封了他们的地下印刷厂，并到处追捕赵维山等人。赵与他的核心同工，为逃避黑龙江政府的追捕，来到了"呼喊派"活动最活跃的地区--河南省，与原河南省清丰县的一班子"呼喊派"的人会合，并投靠了他们。

2、赵维山在河南

在河南当地，这群呼喊派的信徒，也狂信李常受是"主"，是被这个时代弃绝的人子(从中国赶到国外)(路 17:25)；后来他们根据李常受信息中，对腓利比书一章二十一节的见解，在他们中间设立了"大基督、小基督，张基督、李基督......等等"，他们按着次序顺服权柄，在每次见面时或在每次聚会中都要叩头跪拜，献上歌舞。可见他们的错谬已到了极点。

1993年，赵维山在河南藉着当地的力量又东山再起，把他的组织改名为"真神教会"。赵维山等人与河南的同党合作之后，一方面把手下的几个主要头目：伊海涛、张新东和张宏真(名字均为偕音)派往河南省各处，去大力扩展他们的影响；另一方面，他开始重新调整他们的组织、教义，从他们中间选出了七个人成为神的化身，并且给他们各自起了新名，分别为"全备、全荣、全知、全能、全权......"；赵维山也是七位神化身当中的一位，名为"全权"。在这七位当中除赵维山之外，大半都是女性，野心勃勃的赵维山，很自然地取得了领导权。这七位神化身中的"全能"，后来竟成了现在东方闪电中所谓的"全能神"，即被赵维山所神化了的"女基督"。

二、闪电中的"女基督"

国内外有一些同工认为"女基督"并不存在，只不过是一个虚构的人物。但据笔者多方了解，确认"女基督"这个人确实存在，与常人不同的是，她被人神化了。笔者的证据如下：(1)有不少资料记载有关这女人的背景；(2)闪电中见过"女基督"的人，曾与笔者谈过"女基督"的一些具体情况(如她的个性、生活细节、爱好、习惯和为人处事等)；(3)从闪电的书中，可察觉作者自始至终都是以女人的口气说话；(4)从闪电的歌词中可看到"女基督"在与一些人分离之时的情形；(5)如果"女基督"真不存在的话，造神者对闪电内部的人也无法隐瞒的太久，因"雪中埋不住死尸"。从以上几点可知假冒基督之名的女人的确存在。

（一）"女基督"被称为神的过程

"女基督"被人崇拜为神经历了两个步骤：一是"女基督"自称是神；二是"女基督"被他人神化。

1、"全能"自称是神

据了解七位神化身中的"全能"，原是郑州市附近一位姓邓的未婚女子。这位女子在1990年前后高考落榜，当时因精神受到严重刺激而被鬼所附，患了精神病。后因治疗无效被人带进教会相信耶稣，在众人为她祷告之后，她的精神曾经恢复了一个时期。

此后，她曾经热心学习过圣经，但却加入呼喊派的聚会，接受了李常受的异端道理，也常常读李的著作；后来又出现犯病的迹象：她常对信徒说自己被圣灵感动见到异梦异象，还终日讲解她的异梦、异象和启示。有一次，"全能"声称自己被神的灵附身，并亲笔写下一段关于自己是"神"的"话语"。这段话被她的"同工"看到后，消息很快就传开了，所以，他们中间的"同工和信徒"，就有多半都相信并开始承认"全能"是神。而另外几位"神的化身"这时都觉得自己已不再是"神"了，他们都开始称自己是"圣灵所使用的人"。

参"女基督"第一次受感的经历："......当我受圣灵的感动第一次把心交给神的时候，我便俯伏在神的面前大声求：神哪！是你开启了我的双眼，使我认识了你的拯救，我愿把全部交给你，我只求你的旨意成就，......这次的祷告最使我难忘，使我深受感动，在神面前我痛哭流泪，这是我--一个被神拯救之人在神面前第一次成功的祷告，也是我的第一个心愿。在这以后的日子里，我常常接受圣灵的感动，......"(《话在肉身显现》73页--道成肉身的人子在众教会行走时的说话〈一〉)

2、"全能"被人神化

这时赵维山为达到他那不可告人的目的，也趁机吹捧"全能"为神，并声称自己是"全能神"的大祭司，工作是替"全能神"全权负责该组织的行政。这样，就把自称为"女基督"的"全能神"就成了傀儡，而赵维山自己却大权在握，成了名副其实的幕后操纵者。"全能"狂妄地自称是二次道成肉身的"女基督"；在大祭司"全权"的竭力推崇之下，跟随他的众人们也都共同见证"全能"是"神"。

参吹捧"女基督"之人的话："......全能神啊！今天你打开了我们的灵眼，使瞎子能看见，瘫子能行走，大麻疯病得医治；是你打开了天窗，我们看见了灵界奥秘，能被你那神圣话语贯穿，从撒但所败坏的人性里拯救出来，这是你极大的工作和极大的怜悯。我们就是你的见证人！......"(《话在肉身显现》3页)

为了更形象地神化"女基督"，赵维山他们又重新选出了七个未婚女子(代替原来的七位"神的化身")称为"七星"，又称为"神面前的七灵"。她们的责任是服事"全能神"、"女基督"，禁止众人接近"女基督"，以及记载整理"女基督"所说的话；有时她们也受感说话为"女基督"作见证(《话在肉身显现》的前面一部分，"圣灵的见证"就是她们说的话)。这就是"七灵派"--"东方闪电"兴起的过程。

参《话在肉身显现》6页"全能神啊！你宝座前的七灵奉差遣到各个教会去，来显明你的一切奥秘。"


剖析邪教组织“东方闪电”-二 "女基督"被神化的圣经根据-天主教图书中心--天主教文学,书籍,图书,书库

第一章 东方闪电的起源

二 "女基督"被神化的圣经根据

在神化"女基督"的过程中，赵维山伙同一群"造神"专家们，绞尽脑汁地从圣经中找出经文，企图修饰他们所炮制的"全能神"，使"女基督"的身份合理化，使"女基督"有更加迷惑人的魅力。

1、二次道成肉身

"造神"专家们根据"女基督"书上的话："......耶稣当初来的时候是男性，这次来的时候是女性，一共道成肉身两次，这是最后一次，他来是显明他的作为的，假若这一次不道成肉身亲自作工让人目睹，那在人观念里永远认为神是男性，不是女性......"(《话在肉身的显现》860页)，曲解创世记一章二十七节的经意："神就照着自己的形象造人，乃是照着他的形象造男造女"。他们认为神的形象既像男也像女，还胡说："神第一次道成肉身是男性，起名是耶稣；第二次道成肉身应该是女性，名字是基督。"

另外他们又将耶利米书三十一章二十二节："......耶和华在地上造了一件新事，就是女子护卫男子"，曲解为"女基督来是为护卫男基督"。其实，创世记一章二十七节里所说的"形象"不是指形体上的，乃是指"仁义与圣洁"(弗 4:24)、"知识"(西 3:10)等神的特征。而耶利米书三十一章二十二节中的"女子"是指以色列民，意思是：总有一天犹太家会转向耶和华，毫无条件地尽心爱他。

"女基督"也说："......你知道吗？若不是神重返肉身，任何一个人都没有机会蒙拯救了。......既然这个普通的人对你们这么有益处，那还何乐而不为呢？你为何不试你的运气？......最终万国都要敬拜这个普通人，这个小小的人，因为是他带来的真理、生命、道路、拯救了全人类。......这样的一个普通的肉身，不配称基督吗？"(《圣灵向众教会说话》57-60页)

在本段邪灵的说话中，充满了牢笼人心的花言巧语；把人"蒙拯救"一事，视为是凭运气可得的，这是一种世俗和赌博的口气。人蒙拯救是基于神的恩典和主耶稣的血，借着人的信，好显明神的义(弗2：8，罗3：25)，而不是靠运气。她(女基督)还加重语气地声称"最终万国都要敬拜这个普通人，......这样一个普通的肉身，不配称为基督吗？"这是"女基督"在用一种含糊的语气，和人的目光来降低和推翻，神在圣经中所定的基督的标准。

"基督"不是某个人配与不配作的问题，而是只有神在创造世界以先所拣选的，那位道成肉身替全人类的罪钉死在十架上流血的耶稣；他是神以右手所扶持的，他是全人类的救主，他才是基督(徒 2:36)！

2、东方发出"闪电"

"......神冒着高于恩典时代几千倍的危险，降在大红龙群居的地方，来作他自己的工作，费尽心思，救赎这班贫苦之民、救赎这班在粪堆里的人。......"(《话在肉身显现》397/398页)

"......闪电是从东方发出直照到西方的，所以我是降临在东方的，把迦南带给了东方之民。......"(《话在肉身显现》192页)

"女基督"自称是"神重返肉身"在中国，"冒着高于恩典时代几千倍的危险，降临大红龙群居之处"(龙是中国五千年文化的象征)；她就是从东方发出直照到西方的闪电；她的工作是要把她所发表的"话语"，从中国传到西方国家去。赵维山这一伙人便顺势竭力推崇她的说法。

他们引用以赛亚书四十一章二节："谁从东方兴起一人......"，把这节经文曲解为，"神第二次所兴起的基督不是犹太人，而是东方人，降临在中国--’大红龙群居之处’。"他们又引用马太福音二十四章二十七节："闪电从东边发出，直到西边，人子降临也要这样"，并用这节经文印证"女基督"就是"东方的闪电"。其实，根据以赛亚书四十一章二节上下文可知，经文中所预言、神要兴起的那人是指波斯王古列；这节经文与闪电中的"’女基督’生在中国"一说，根本没有任何关系。而马太福音二十四章二十七节的意思，显而易见是指基督再来时，将快如闪电发出，且众目可见。

"女基督"在这里所说的，都是没有圣经根据的话，圣经并无一处经文记载耶稣要降临在中国。闪电信徒的话也纯属一派胡言，不但不能证明"女基督"的合法身份，反而证明了"女基督"和这群"造神者"，既不懂圣经，也不懂解经，甚至连基本的语法知识他们也不懂。

3、"女基督"的新名

他们为了充分地说明"女基督"是"全能的神"，又引用启示录三章十二节："......并我的新名，都写在他上面"，说神有他的"新名"。新名是什么呢？就是"启示录"和"约伯记"中几十次提到的"全能者"，(启4：8，16：7；伯37：23)这是圣经中其它书卷所少有的，因此，这位"’女基督’的新名又叫’全能者’"。

然而，在创世记十七章一节中，耶和华神就已经向亚伯兰宣告他是"全能的神"。在出埃及记六章三节，神对摩西说，他曾向亚伯拉罕、以撒、雅各显现为全能的神。而且在诗篇六十八篇十四节和九十一篇一节也用过"全能者"这个名字。"全能者"一词在圣经中的确出现过多次，但在启示录一章四至八节和四章八节中，神还是以"耶和华"的名，也就是"昔在、今在、以后永在的全能者"的名出现。在启示录的一章一至九节和二十章四节、二十二章十六至二十一节里，耶稣也还是耶稣，他并没有过去，也没有被取代，他更是那为我们流血的羔羊，在启示录当中一再的使用羔羊的名字，一共有27次之多。弟兄姊妹，主耶稣是与神同坐宝座的羔羊(启7:17，22:1)，也是那迎娶我们的羔羊(启19:7， 21:9)，他永远不会被另一个"自称是全能神"的女人所取代。

总之，"全能者"是神的名字，也是神的属性，表明我们的神是无所不能的神；"全能者"并不是神的新名，而是神众多名字中的一个。可见闪电所说的"全能者是神的新名"、"女基督就是全能者"，乃是一个不攻自破自欺欺人的骗局。


剖析邪教组织“东方闪电”-三、"女基督"的有关工作-天主教图书中心--天主教文学,书籍,图书,书库

第一章 东方闪电的起源

三、"女基督"的有关工作

"......别总想看神迹，没用！那些神迹不能成全人！说得明白点，今天道成肉身的实际的神自己，他只说话不作事，这就是真理！......他也是用话语来作工，用话语来代替事实，来让人认识他的实际，神的这一点作工你如果看透了就不容易消极了。......国度时代一开始，神就开始释放话语，在以后这些话语逐步应验，......神用话语来揭示人的败坏性情，这样更实际、更有必要，只用话语作，也是为了成全人的信心，因为现在是话语时代，需要人的信心，需要人的心志与配合。末世神道成肉身的工作是用话语服事......"(《话在肉身显现》450页 )

（一）"女基督"不作的工作

现在这位闪电派的女教头，自称是"全能者"，却一开头就声明她的工作只是在肉身说话，她不为人医病也不钉十字架，理由是"不作重复的工作"(即主基督作的她就不再作了)。

参《你听见神的声音了吗》175页"......这次来也不医病、也不赶鬼、也不行异能，不是传悔改的福音，不是让人得救。因为耶稣作过那步工作，而且神不作重复工作，......现在的神不显神迹奇事，也不医病赶鬼，耶稣来时作的工作代表神的一部分，神这次来是作他这一步部分的工作，因为神不作重复工作，他是常新不旧的神......"

1、不行神迹、不医病

主耶稣在肉身时，行过很多的神迹，正如使徒约翰所说；"耶稣在门徒面前另外行了许多神迹，没有记在这书上。但记这些事，要叫你们信耶稣是基督，是神的儿子，并且叫你们信了他，就可以因他的名得生命"(约20：30/31)。 为什么"女基督"不行神迹、不医病呢？是因为她心知肚明自己并不是神，没有能力医治人的病。她这样说的目的是为要禁止人找她医病，免得没有神迹发生时，众人来追问她："耶稣基督来了，能医病赶鬼行神迹，为什么你这个"女基督"却不能？"那时，人就能认出她是假的来。正因如此，她才事先声明，她不行神迹，不为人医病。

2、不为人钉十字架

主耶稣被钉死在十字架上，作成最伟大的救赎之工，正如使徒彼得所说："他被挂在木头上，亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活。因他受的鞭伤，你们便得了医治。"(彼前 2:24) 为什么她不钉十字架呢？因为，钉十字架是要受苦、要流血、要面对死亡的。死对她来说不是开玩笑的，她知道自己不是神，更不是道成肉身的基督，自身没有复活的能力，她若死了岂不是一切就都完了吗？她怕死，同时也怕别人问她："主基督为罪人钉死十字架，你这"女基督"什么时候钉十字架呢？"她真的很狡猾，于是便首先声明：她不为人医病，也不为人钉十字架，不再作重复基督作过的工作。

3、不传悔改的福音

主耶稣的使命就是传福音使人得救，所以他一开始就传讲天国近了，要人悔改信福音(可1：14/15)，并医治人各样的疾病(太 4:23)。他复活之后就向门徒显现，又对他们说："你们往普天下去，传福音给万民听(注：'万民'原文作'凡被造者')"(可 16:15)。这是主给使徒们的使命，也是给我们每一个基督徒的使命，我们要向世人传福音，直到主的二次再来。女基督说，她来不是要传悔改的福音，也不是让人得救，这说明她并不是基督，她只是一位冒主名而来的盗贼，正如主耶稣所说："我就是羊的门，凡在我以先来的都是贼，是强盗，羊却不听他们。我就是门，凡从我进来的必然得救，并且出入得草吃。盗贼来，无非要偷窃、杀害、毁坏；我来了，是要叫羊得生命，并且得的更丰盛。"(约10：7/10)

4、不作重复的工作

"不再作重复的工作"，"女基督"这话说得真是冠冕堂皇。可是如果我们要追问下列问题的话，不知她"女基督"将如何回答：基督是道成肉身来的(约 1:14)；你为什么也说自己是道成肉身？基督教导人、差派人出去收割庄稼(太9：37，约4：35/38)；你为什么也教导人、差派人去作收割的工作？基督在登山宝训中讲了那么多神的话(太5/7章)，三年的传道过程中，所传讲神的话(全备的真理)、所作的事，若被一一记下，所写的书连世界都容不下(约 21:25)；请问，你为什么也模仿基督，"说"出那些实为鬼话，却硬说是"神话"的书？为什么你不闭口，却重复着讲你的「新启示」呢？

为什么"女基督"不医病、不赶鬼、也不行异能？为什么她不为人钉十字架，也不传悔改的福音，不让人得救？她并不是不再做重复的工作。其实只有一句话，她什么也不能作，因她不是基督，更不是全能者；她只是夸夸其谈，装腔作势冒牌的假基督。

（二）"女基督"要作的工作

从《话在肉身显现》一书和传讲"女基督"之人的口中，可总结"女基督"的工作如下：

1、取代主耶稣的身份

"......借着说话的方式来转变作工方式，神主要作这个工作，来除掉人心目中耶稣的形象。因为人都认为神来了就是医病赶鬼、行异能、给人物质的祝福，把人观念中这些东西都除去，让人认识神的实际、神的正常，除去人心目中耶稣的地位，让神新的形象占有人......"(《话在肉身显现》179页)

女基督声言：耶稣只作了神所有工作的一部分；而她此次来是要在肉身接替耶稣的工作，完成基督未完成的工作。她说：基督只能赦罪，却不能使人胜罪，而她要在肉身说话，借她的话来除去人内心的罪性，败坏人深处撒但的性情，把人恢复到受造者最初被造之时的位置，并把人带进耶稣在世时曾应许的"天国"里。她要除掉人盼望被提、上天堂等虚幻的信仰，除去人心目中耶稣的地位，让神新的形象占有人，使人接受末日"实际神"的工作，感受"实际神"在肉身说话的真实。这就是"女基督"的工作--名副其实的敌基督的工作。

2、开辟结束新旧时代

"女基督"自称是"全能神"，是二次重返肉身的"基督"，并定下了真假基督的标准。她说：真的基督能在肉身结束旧时代，开辟新时代，如：两千年前，耶稣道成肉身在犹大地，传讲天国的福音，结束了旧的律法时代，借着钉十字架，又开辟了新的恩典时代，凡相信耶稣是基督的人，都进入恩典时代而得救，凡不接受耶稣的犹太人，都在律法下被定罪。假基督不能结束旧时代，更不能开辟新时代。两千年后的今天，神又二次道成肉身在世界的东方(中国)，她的工作是结束旧的恩典时代(恩门已关)；开辟新的国度时代(基督已经降临了)；凡相信"女基督"就是全能神的人，就被她作成得胜者进入国度时代(参《你听见神的声音了吗》前言6页 )；凡不接受她的人，无论在恩典时代多么忠心，都要因弃绝"全能神"而被钉罪灭亡。闪电的人还说，从90年开始，恩典时代就结束了，国度时代就开始了。"女基督"的工作是以点代面，先在中国作，再向宇宙扩展她的国度。

3、在肉身说出神的话

"......此次道成肉身的神所尽的职份就是说话借着说话征服人、成全人，也就是灵实化在肉身中的工作就是说话，肉身的本职工作就是说话，借此达到完全征服人、显明人、成全人与淘汰人的目的。......第二次道成肉身作的工是不同于第一次道成肉身作的工作的。末世神将征服的工作实化在一个普通而又正常的肉身中......而是只在肉身中说话，在肉身中征服人......"(《话在肉身显现》916/917页)

"女基督"说，她这次重返肉身的主要工作，是在肉身说话，虽在肉身说话，说出的却是神的话，即"话在肉身显现"。因此，她的话能供应生命，有审判的能力，能揭露人的内心，能征服人，是新时代人的需要；她的话比任何的解经家解释的话都高，甚至比圣经的话还新，是取代新旧约圣经的一本最有权威的书。"女基督"为了完成她的使命，她大言不惭地说出了一本比圣经还多200页多的书--《话在肉身显现》，并以此书取代圣经。在这本书中，除了攻击神、否认圣经、谬解圣经的话以外，全都是些疯疯癫癫，胡扯八道，骂人的话；还有一部分是控制人，恐吓人的恶毒之语。

参"......神不会放过任何一个曾口头对他忠心却背叛他的叛徒，这样的人将受到灵魂体都受惩罚的报应，......神将在审判期间把作恶多端的人放在了邪灵群居之地让其任意毁坏其肉体，他们的肉体散发着死尸的味道，这是他们应有的报应；......"(《神隐秘的作工》29页)

4、发表神公义的性情

"......刑罚、审判、咒诅、显明，以公义的性情来把人征服，达到使人心服口服，让人都因着神的公义性情而心服口服。......"(《话在肉身显现》798页)

"......神作审判的工作不是三言两语就道尽人的本性的，而是来作长期的揭露、对付、修理，这各种方式的揭露、对付与修理并不是用一般的语言能代替的，......这样的审判才能将人折服，才能使人对神心服口服，而且对神有真正的认识。......"(《神隐秘的作工》27页)

"女基督"说：她的工作是在肉身发表神公义的性情，用她在肉身所说的'话'审判人，用她的话语征服人。用各种不同的方式揭露人、熬炼人、对付人、修理人，把人折服，使人口服心服地承认"女基督"就是全能的神；降下大灾难，咒诅、刑罚所有不认识"女基督"是"全能神"的人。"女基督"工作的目的，是借着她所发表的"话语"，对相信耶稣的人进行审判、熬炼、征服，成全一批得胜者(即"启示录"所记的十四万四千人)，进入她的国度。

请问"女基督"，你审判或做成得胜者的标准是什么呢？难道就是说谎话，并想尽一切办法，

拉拢欺骗人去学习你的"神话"吗？难道就是不择手段地用药物、金钱、美色、装神弄鬼的方式，

使人接受你是"神"的卑鄙行径吗？难道就是你的信徒绑架、软禁、威吓教会中的传道人，

并对这些传道人进行长期洗脑，企图使他们放弃自己的信仰，而加入闪电的组织的这种作法吗？

难道就是你的信徒用暴力将不接受你道理的传道人打伤打残，或用毒药、

凶器将拦阻你害人的传道人杀死的残暴行为吗？

笔者在被他们软禁期间曾问他们的讲员："'女基督'话语中的道德标准是什么？"他们没有马上答复，

而是待他们几人商量之后，回来引用"女基督"的话告诉笔者说："认识神的义胜过行为的义，

只要人能接受'女基督'的工作，行为上的事'女基督'不追究"。当笔者引证圣经质问他们，

为何圣经说，"行义的才是义人"(约壹3：7、10)，"人非圣洁不能见主"(来12：14，彼前1：16)之时，

他们却无言以对，只骂笔者是"老宗教家"。

愤慨之余，敢问主内同工同道，又有谁肯相信在闪电邪恶的起源里，可能会生发出真神上帝的公义和圣洁呢？

从而可见，他们所讲的"圣洁、得胜"等道理的实质,只不过是打着"圣洁"、"得胜"的幌子来迷惑人而已。


剖析邪教组织“东方闪电”-一、闪电"书卷"的作者-天主教图书中心--天主教文学,书籍,图书,书库

第二章 东方闪电的书卷

一、闪电"书卷"的作者

在上一章的闪电起源中，我们已经谈到东方闪电的发起者，"女基督"被神化的过程，及"女基督"的工作。在本章中，我们将介绍它打着基督教的旗号所出版的一系列书籍。我们将从这些书卷的作者、分类、内容等方面，来看一下这群"披着羊皮的狼"是何等的荒谬、何等的猖獗。

一、闪电"书卷"的作者

东方闪电系列书卷的作者，就是所谓的"女基督"，又称"全能者"、"实际神"或"闪电"。

(一)成书过程

这位所谓"权威性"的作者，在书中自称她是二次道成肉身的"女基督"，是向人显现结束时代的"全能神"，她声称自己此次来到世上，既不行神迹也不管行政，主要的工作是在肉身说话。她称自己的话为神在末世最新的启示，为"神的话"。

可是，一位原本是精神失常被鬼所附的人，她还能写出什么有价值的东西；但反过来思考，这位农村出身没有受过高深教育的女人，竟能在短短几年的时间里，"说"出一部上百万字的著作(因为她的书籍都非常口语化)，也算是个奇迹了！？

如果"女基督"是"说话者"，那么，就必然有一群帮助她记录这些话的人；既然"女基督"有这么多的拥护者、推崇者(况且近几年来有不少知识分子被她的邪说所迷惑)，那么帮助她修改、加工、出版这些书籍的也肯定是大有人在。

参闪电书上的话："让神在神性里的工作借着几个合神心意的人’翻译’出来，能解开，就是把神性的语言变成人性的语言，让人都理解、都明白，若不这样作，人都不能明白神在神性里的语言，......神在道成肉身作工的时候才采用这种方式......"(《话在肉身显现》196页)

由"女基督"所说的"话语"可知，她有两个目的：一是要用她所发表的"神的话"，征服人接受她的工作，并拯救、成全一批得胜者为她效力。这就是所谓的"耶稣再来像贼一样"，将这些"宝贝"(得胜者)偷走(被提)，也是他们所说的"末日大收割的工作"。二是要用这些"神的话"，来审判、刑罚一切不接受她、抵挡"全能神"的人。这就是所谓的"耶稣再来时扬场"的工作，即"末日的大灾难"。由此可见，这位"作者"的"话语"对于东方闪电的人是何等的重要。

撒但也正是利用这个女人的这些"话语"，来迷惑和控制跟随她的人，所以，今天在东方闪电内部，这位自称是"耶稣二次道成肉身"的女人所说的连篇"神话"，成了他们"信仰的权威性经典"；也正是这些道理的迷惑，才会有那么多人愿意为他们的"全能神"效力，"至死忠心"地卖命。

(二)神话？鬼话？

"女基督"自称她的"话语"为"神的话"、"真理"，为启示录五章一节所说的"书卷"或启示录十章二节所说的"小书卷"。"女基督"身边的"七灵"也见证说："你是展开那书卷的，你是那揭开七印的，因一切的奥秘都从你而出，一切的福分被你揭示，......"(《话在肉身显现》15页)

但根据《圣经》可知，启五章一节所说的"书卷"是指只有大卫的后裔、被杀的羔羊耶稣基督，配揭开、配观看的书卷；这书卷也已经被耶稣基督揭开和观看了，就是启示录中所记载的"七印"；启十章二节的"小书卷"，是指在启十章一节中"大力的天使"手里所拿的"小书卷"，后来在启十章八节中记载，这"小书卷"被约翰吃下了。

希腊文《圣经》中，"小书卷"一词在此处为βιβλαρτδιον(英文为the little scroll或作 the little book),而五章二节的"书卷" 则为βιβλτον(英文为the scroll)，并且约翰在十章八节中，又用βιβλαρτδιον这一词表示"小书卷"，可见约翰是有意要将五章二节的"书卷"与十章二节的"小书卷"区别开。根据十章二节中的记载，"小书卷"是 "展开的"，在希腊原文中，约翰用的是"展开的"一词的完成时态的分词，因此就表示并强调了"小书卷"是一直维持在展开的状态，显明这是神的启示，并且所启示的内容是人人都知道的，并未被印封或被隐藏。(参考《启示录讲义》)

当年约翰吃下"小书卷"时，"口中甜如蜜"而"肚子发苦"。"吃下"通常意味着要消化，表明"小书卷"的信息要被完全地了解和消化。在吃的过程中，约翰体会到甜和苦两种滋味。大部分学者认为"口中甜如蜜"，是指着"神话语"的特色而言(诗119:103，耶15:16)；而"肚子发苦"，则是因为当约翰仔细思想神话语时，才明白其中也蕴含着审判的事实。

不容置疑的是，在"女基督"的背后，一定有一个灵在支配她(任何一种理论或主义都出自于灵感)，而这个满口抵挡神并诋毁《圣经》的"女基督"，她的"话语"是出于圣灵，还是出于邪灵呢？答案是不言而喻的。因而，东方闪电所说的，"’小书卷’是’全能神’在末世给人的启示"的说法，根本就是撒但欺骗人的谎言；根本就是撒但借"女基督"所说，迷惑人的鬼话。


剖析邪教组织“东方闪电”-二、闪电"书卷"的分类-天主教图书中心--天主教文学,书籍,图书,书库

第二章 东方闪电的书卷

二、闪电"书卷"的分类

下面笔者将东方闪电所说的"小书卷"按功用归纳分类如下。

(一)教义性的--新启示

东方闪电"教义性"的书籍有：《话在肉身显现》、《东方发出的闪电》、《救主早已驾云重归》、《神向全宇发声》、《审判在神家起首》、《神隐秘的作工》、《圣灵末世的工作》、《圣灵向众教会说话》、《在光中行走》、《神的说话与人的交通》、《那灵在说话》、《基督的发表》、《吗哪》、《你听见神的声音了吗》、《七号已经吹响》、《神在末世的发声》等等。

他们称这些书中的话，为继启示录后"神最新的启示"，其价值远超过神过去的说话--《圣经》。这些书看上去似乎很多，但它们的内容大都相近，不过是换汤不换药，是改换书名或改换某句话所在的章节，或将相同的内容颠来倒去而已。

比如，上述书籍中的《七号已经吹响》、《审判在神家起首》与《你听见神的声音了吗》，这三本书在内容上和排版上是完全相同的，所不同的只是书名罢了，实质上只是一本书；而《神隐秘的作工》、《东方发出的闪电》与这三本书也只是在章节的排列次序上有所不同，内容实则相同。这是因为他们所用的书籍，一经出版，就被有正统基督教信仰的同工或信徒识破，所以，闪电才将这些书籍的书名或其中章节的位置变来变去，以达到掩人耳目、迷惑人的目的。

(二)诗歌性的--新诗歌

闪电还有一些所谓的"诗歌集"，包括《国度的赞美》、《跟着羔羊唱新歌》、《全能神，你真好》、《真理圣诗精选》(东方闪电组织在美国使用的"诗歌集")等。闪电居然称这些歌为启示录十四章一至三节中，十四万四千人所唱的"新歌"。

笔者曾经见过、听过那些所谓的"新歌"，所以对其实质有所了解。实际上，这些"新歌"的歌词，有的是"女基督"的话，有的是其他人编写的，而"诗歌"的调子都是沿用社会上的流行音乐，世俗歌曲的调子；他们竟称这些歌为，"被成全的得胜者"所唱的"新歌"，真是可笑至极。更荒堂的是，这些俗不可耐的"诗歌"，竟然还被录制成CD，随同闪电的歌本分发到各处，让人跟着学唱。

有一次，笔者被迫参加他们的聚会；当时，闪电的人说那个聚会是迎新郎的聚会。在这个聚会中，"女基督"的信徒们先是边唱边哭，男男女女个个都十分投入；一会儿又载歌载舞地敬拜他们的"实际神"，仿佛达到了忘我的境地。他们还以自己能借着接受"全能神"，而成为"得胜者"且配唱"新歌"为骄傲；还以借着读"全能者"的书，而认识"女基督"是"实际神"，以及更深地认识自己为撒但的儿女为荣耀；看到他们受害如此之深，笔者真为他们感到万分痛心。

(三)工作性的--新策略

闪电另有一些"作工"用的小册子，有《新的发声》(实为《东方发出的闪电》的缩印本)、《关于实行真理的交通与问题解答》等。此外，还有一本闪电内部使用，关于其工作策略的书，书名称为《东方闪电摸底铺路细则》。具体内容是教导"女基督"的"门徒"，怎样更加有效地欺骗、牢笼人心；如何潜伏在各地教会中作卧底，以便里应外合地迷惑人、破坏神的教会等。

现摘录《细则》中"摸底"与"铺路"的定义如下："摸底就是借用各种关系，各种方式打入各派教会内部与人拉好关系，获得他们的信任好感，以便了解他们内部的实情，为以后引见别人或见证工作打好基础的一项工作，叫摸底。摸底绝不是见证工作，但有时可以给铺一铺路。"

"铺路就是有拉好关系之后，谈一些转观念的道理，也就是在见证之前，把他们里面容易与神工作打岔的观念、想法、认识一样一样地扭转过来，把他们里面所缺少的真理补上，所持守与神相抵触的观念该解决使其放下，使他们能谦卑下来寻求考察神的工作，这个过程叫铺路。"

据笔者所知，"东方闪电"现已将"女基督"说话的所有不同版本，归纳合订成一本，定名为《话在肉身显现》，作为他们"信仰"的最高权威。这本书的印刷及装订非常精致，外观模仿了爱国会出版的《圣经》的外观。由此倒也可见，他们真是"用心良苦"，因"救人心切"而不惜"一切代价"。


剖析邪教组织“东方闪电”-三、闪电"书卷"的内容-天主教图书中心--天主教文学,书籍,图书,书库

第二章 东方闪电的书卷

三、闪电"书卷"的内容

上文所列举出的这些书籍，都是对那个自称是"女基督"的女人，洋洋洒洒、连篇鬼话的记录。据有关的数据统计，这些书籍中单是《话在肉身显现》一书就有1，201，312字。在《话在肉身显现》一书中满了"你们......你们......"这样命令式的语句；与其说它是一本书，倒不如说是东方闪电"领袖"的讲话笔录。此书又可说是，闪电所有书籍的合订本，或内容的总和；从形式上看，它类似一部"讲道集"。

《东方发出的闪电》一书共有473页。此书的封面引用了提前三章十六节全文；在内容的开始部分引用了25节《圣经》上关于预言的经文，有：赛2：2/4，4：2/4，13：11/13，41：2/4，52：9/12，55：1/5，60：1/5，62：1/3；启1：7/8、12/16，3：12/13，5：1/5，21：1/8，22：1/5、12/13、20；太24：14、27；彼前4：17；启3：6；约5：37/40，6：28/29，8：45/47，12：44/50，16：13/16；除此26节《圣经》经文之外，全书都是"女基督"的"话语"。透过一切杂乱纷扰的外表，我们看到邪灵在背后对这些"书卷"的操纵，撒但在其中的别有用心。"女基督"利用这些经文，使人相信她的话，达到她抵挡神，高抬自己，迷惑人的目的。

(一)抵挡真神

"女基督"所发表的"神话"书中，充满了对三位一体神的抵挡。她的说法前后不一，自相矛盾。她一方面讲圣父、圣子、圣灵的工作，另一方面又否认他们的存在，称他们是渺茫的神；她一方面说，她"道成肉身"是为继续耶稣的救人之工，另一方面又否认、拆毁耶稣的工作等。请参考下面闪电书籍中的佐证：

"宗教的传统观念你们接受得太深了，你们中毒太深了。所以，对这事你们也是中了流毒的，因为三而一的神根本不存在，也就是圣父、圣子、圣灵三位一体的神根本不存在，这都是人的传统观念，是人的错谬的认识法。......当然，人有这观念也不都怪人，谁叫圣父耶和华自己创造人类时不把圣子耶稣随身带着？若他们当初都叫耶和华就好了，怪就怪耶和华神一时失误，创世时没把圣子、圣灵叫到跟前，而是自己独自作工。若他们同时作工不就成为一了吗？......当然，这一切也不能都怨耶和华，怪就怪圣灵，几千年一直这样作工，又叫耶和华，又叫耶稣，还叫什么圣灵，搞得人昏头转向，不知到底谁是神。......以往，耶和华、耶稣和他们中间的圣灵他们三位就不知该怎么'处理'了，今天又加了一位'全能者'，......三而一的神就够人解释一生了，今天又来了一位'四而一的神'，这又怎么解释呢？......你们真不简单！居然一个人就能信'四位神'，......其实，我告诉你们，'三而一的神'在全宇上下根本不存在，神没有父，也没有子，更没有父、子共同使用的工具--圣灵这一学说，这都是根本不存在的世上最大的谬理！......"(《话在肉身显现》550/551页)

"......末世道成肉身的神来了，把恩典时代耶稣一些作法废去了，他来了主要是说话，借用话语来成全人，用话语来光照人、开启人，除去了人心中渺茫神的地位。......一方面把人观念当中渺茫神的地位除去了，人心中再也没有渺茫神的形像了，让人里面有了实际神的形像，借着神的实际说话、实际作工、实际行动，在各处行走，特别实际、特别正常地作工在人中间，让人认识神的实际，除去渺茫神的地位；另一方面是借着肉身的说话来作成人，成全一切，这是神在末世要作成的工作。......"(《你听见神的声音了吗》174/175页)

"女基督"说她是道成肉身的"全能神"，但她却发表了一篇篇抵挡神的"神话"；很显然，这是撒但在说话，在明目张胆地抵挡三位一体的神，否认三位一体神的位格，亵渎三位一体神的属性，把道成肉身的耶稣，贬低为"渺茫神"，想要除去人心中耶稣的形象，除去神在人心中的地位，这不明显就是地地道道的敌基督者吗？

(二)高抬自己

"女基督"在她的书中，竭力证明她就是"神在肉身的显现"，为全人类带来了道路、真理和生命，为全人类带来了拯救；鼓吹她的话就是"神的发声"，唯有她的话可以叫人得福，她的话也可以使那些不接受她的人灭亡；她还自称，她曾经是耶和华、耶稣、弥赛亚，如今却是"全能的神自己"。实际上，她只是一个抵挡上帝，高抬自己的人。请参考"女基督"自己的话：

"没有这个人('女基督')的存在，天上要昏暗地上要混沌，人类都要活在饥荒瘟疫中，......你知道吗？若不是神重返肉身，任何一个人都没有机会蒙拯救了。......既然这个普通的人对你们这么有益处，那还何乐而不为呢？你为何不试你的运气？......最终万国都要敬拜这个普通人，这个小小的人，因为是他带来的真理、生命、道路、拯救了全人类。......这样的一个普通的肉身，不配称基督吗？"(《神的说话与人的交通》57/60页)

"......'耶和华'代表律法时代，是以色列人对他们所敬拜的神的尊称；'耶稣'是代表恩典时代，是恩典时代所有的、被救赎之人的神的名。......我取'耶稣'这个名只是为了恩典时代所有的罪人而有的，并不是为了结束整个人类而有的名，虽然耶和华、耶稣、弥赛亚都是代表我的灵，但这几个名只是代表我的经营计划中的不同时代，并不代表我的全部。......因此在末了的时代，就是最后的一个时代来到之时，我的名仍然要改变，不叫耶和华，也不叫耶稣，更不叫弥赛亚，而是称为大有能力的全能的神自己，以这个名来结束整个时代。我曾经叫过耶和华，也曾经被称为弥赛亚，人也曾经爱戴我，叫我救主耶稣，今天我已不再是人以往所认识的耶和华和耶稣，而是在末世重归的、结束时代的神，满载着我的所有性情，而且满有权柄、尊贵、荣耀地兴起在地极的神自己。......最终，万国必因着我的话而得福，也必因着我的话而被砸得粉碎，让末世所有的人都看见我是救世主的重归，我是征服全人类的全能神，......让所有的人都看见我是公义的神，是烈日，也是火焰，让所有的人都敬拜我--独一真神，......"(《话在肉身显现》739/740页)

上述两段"女基督"的"话"，已经充分暴露出撒但最初的心愿--"我要升到天上......我要与至高者同等"(赛14：13/14)，让人像敬拜神一样的来敬拜他，并让他来享受只有神才配得的荣耀。同时，也正应验了保罗在帖撒罗尼迦后书的预言："就是沉沦之子，显露出来。他是抵挡主，高抬自己，超过一切称为神的，和一切受人敬拜的。甚至坐在神的殿里自称是神。"(帖后2：3/4)然而，只能猖獗一时的他们，最终必被神丢进永火，就是神为"撒但和他的使者所预备的永火。"(参太25：41)

(三)更改诫命

"女基督"在她的书中，刻意记载了"十条新诫命"，这显出她的别有用心--她是在模仿上帝，模仿上帝在西乃山为选民所颁布的"十诫"。她所编写、颁布的"十条新诫命"，不但是为了迷惑信徒，也是为了控制受她迷惑的人，借以彰显她的"神威"。现列举如下：

1、"人不得妄自尊大，不得自尊为高，当敬拜神，尊神为高"。

2、"当行一切对神的工作有益的事，不该作毁坏神工作利益的事。当维护神的名，神的见证，神的工作"

3、"神家的钱财、物质、包括一切财产都是人当纳的祭物，这祭物除了祭司和神可以使用之外。任何人不得享用，因为人所献的祭是供神享用的，而神只把祭物赐给祭司分享，其余的任何人都没有资格，没有权利享用一点，因为人所献的祭(包括钱财、物质、可享之物)都是献给神的，不是献给人的，所以说人不应该享受这些东西，若有人享受些东西那就属于偷吃祭物了，凡属这样的人都是犹大，因为犹大不光卖主，还偷取钱袋里的钱花"。

4、"人有败坏性情，更有情感，所以配搭事奉，一律禁止异性单独配搭，若发现一律开除，谁也不行"。

5、"不可论断神，不可随意议论神的事，当作人该作的，说人该说的，不要超越范围，不要超越界限，警戒自己的口舌，保守自己的脚步。以免作出触犯神性情的事"。

6、"当作人该作的事，当尽你的义务，当履行你的职责，当守住你的本分，你既信神就当为神的工作献出你该献的一切，否则你不配吃喝神的话，不配寄存在神家中"。

7、"在工作或教会的事务之中，除了顺服神之外，一切应听命于被圣灵使用的人，违背一点也不行，得绝对听从，不要分析对错，或对或错与你无关，你只管绝对顺服就是了"。

8、"人信神应该顺服神，不应该高举人，不应该仰望人，不应该把神看为老大，你所仰望的人为老二，你是老三，在你的心中不应该有任何人的地位，不应该把人尤其是你所崇拜的人划为等号，看为平等，这是神所不能容忍的"。

9、"当为教会的工作着想，当放下肉体的前途，对家庭该当机立断，应全心全意投入神的工作之中，应该以神的工作为主，以自己的生活为次，这才是圣徒该具备的体统"。

10、"对于每一个不信的亲属(你的儿女、丈夫、妻子或你的姐妹或者你的父母等等)都不要生拉硬扯，神家不缺人口，不需要无用的人来充数，凡不是甘心信的都不要领进教会，这条是针对所有的人说的，对于这事你们应该互相制约，互相监督，互相提醒，谁也不得触犯，即使不信的亲属勉强进入教会，也不得给发书，不得给起新名，这样的人不是神家的人，无论如何都要杜绝一切这类人进入教会。若是因着魔鬼侵入教会而给教会带来麻烦，那就将你本人开除或者限制起来，总之对于这件事，都应该有责任执行，但不能乱来，不能报私仇"。(《神隐秘的作工》616/617页)

在"女基督"的"诫命"中，她以神自居要人崇拜；她强调人要努力扩展她的工作；她怂恿教徒捐献，却独霸所有钱财，专为自己和祭司享用；她冠冕堂皇地禁止异性独处，以显清洁(工作中却以异性诱惑人)；她怕所有人识破她是冒充真神，所以禁止人议论有关她的事；她要人忠心为她献身效力，否则就会被驱逐；她要人无论对错都要绝对顺服被她所使用的人；在她以外，她不要人崇拜任何人；她要人抛家弃业忠于她的事工；她要人凡事听命于她，按她的规定去作，否则，就会被"开除或者限制起来"。看似只是制定了"十条新诫命"，实际上是"女基督"用来辖制并控制人心要人敬拜她的规条，是她对抗上帝铁的证据。

(四)划分时代

"......六千年的经营计划当中，一共分三个步骤，即三个时代：起初的律法时代、恩典时代(即救赎时代)、末了的国度时代。......在六千年经营计划的起首工作中，我作了律法的工作，就是耶和华带领众百姓的工作，第二步在犹太的各乡村里开展了恩典时代的起步工作。耶稣代表恩典时代的所有工作，他道成肉身，钉了十字架，也开始了恩典时代，他是来钉十字架完成救赎工作的，也是结束律法时代的，所以称他为'大元帅''赎罪祭''救赎主'。......他所作的工作只代表恩典时代，不代表律法时代，也不能代替末世的工作......"(《你听见神的声音了吗》461/465页)

"......时代的划分、工作的转变、作工地点的变迁、作工对象的转移等等这些都包括在三步作工中，尤其是圣灵作工方式的不同，神的性情、形象、名字与身份或其它的变化都在三步工作中......"(《你听见神的声音了吗》527页)

"女基督"书中声称，只有她揭开了"神六千年经营计划的内幕"。这"内幕"的具体内容是：神把六千年的工作，划分为三个时代--律法时代、恩典时代、国度时代；神在这三个时代中，分别彰显不同的性情，以不同的性别向人显现，开展不同的工作。现将三个时代介绍如下：

1、律法时代

在律法时代，神的名字是耶和华；神的性情是隐秘的；神的性别，书中未提及；神作工的地点是在以色列：神的形体是无肉身的形体；神作工的对象是以色列人；神作工的方式是以灵作工，人看不见摸不着；神的工作主要是以不同的方式向人显现、说话，所说的话是预言、律法，并且带领、指引人在地上生活，但却不能拯救人脱离罪恶；人的责任是遵行诫命、典章、律例，其结果是以色列人没有守住律法，被圈在罪中。

2、恩典时代

在恩典时代，神的名字是耶稣基督；神的性情是慈爱宽容；神的性别是男性(儿子)；神作工的地点是在犹太地；神的形体是圣灵感孕由女人而生的犹太人的形像(道成肉身)；神作工的对象先是以色列，后是全人类；神作工的方式是借肉身作工、说话，当时人能看得见，今日人看不见；神的工作主要是在肉身传福音、行神迹，钉死在十字架上替人赎罪，但却不能完全得胜撒但的性情；人的责任是认识、相信耶稣是神，认罪悔改，接受耶稣基督为救主，其结果是犹太人，文士、祭司、法利赛人因弃绝耶稣而被钉罪，救恩临到外邦，不信的人钉罪灭亡，信的人因信称义，但仍胜不过罪，不能作得胜者。

3、国度时代

在国度时代，神的名字是"全能者"；神的性情是公义威严的；神的性别是以女性出现即"女基督"；神作工的地点是在东方的中国；神的形体是圣灵重返降临人身的中国人形像(二次道成肉身)；神工作的对象是教会中所有信耶稣的人；神作工的方式是在肉身说话，最实际人能看得见听得到，因此，神被称为"实际神"；神的工作主要是在肉身说话，审判、熬炼、征服所有信耶稣的人，使他们认识"全能神"、"女基督"，做成得胜者，结束恩典时代，开辟新的国度时代，同时发表神公义的性情，以威严、烈怒、咒诅、惩罚一切不顺服者，完全战胜撒但败坏的性情；人的责任是应当放下传统的老旧观念，认识"女基督"是神，接受"全能神"末后的工作，委身、顺服"女基督"，作她的效力者，参与"大收割"，其结果是各教派中都有人接受"女基督"以至于被"征服"成为得胜者，在"实际神"里达到万教归一，在地上建立"女基督"的国度。但至今，各国的教派仍竭力抵挡"全能神"这步工作，像昔日犹太宗教的人弃绝耶稣一样的弃绝"全能神"，因此，世界教会已遭受"女基督"的咒诅，以致教会落入荒凉倒塌，黑暗犯罪，不冷不热，嫉妒纷争，宗派林立的光景当中；这些教会最终要在"女基督"的烈怒中灭亡。

"东方闪电"错误地划分时代，其错误的根源是：片面的认识圣经、错谬的'时代论'、树立个人的解经权威。熟悉圣经的人很容易发现以上论点的荒谬，如：神是永恒不变的主宰，并非一时期一面貌、一时期一性情、一时期一形像、一时期一工作。这错谬的论调与初期教会'形相神格唯一论'的异端观点雷同(撒伯流主义或形态论认为圣父、圣子、圣灵不过是一位神的三种存在形态，或称三种显现)。然而，神无论在什么时代都是三位一体的真神，都是全能者。

再来的基督永远是为我们死而复活的基督。他是宇宙的主宰，他作工的地点直到地极，当然不只在一处。道成肉身是一次完成了永远救赎，根本不必谈还有第二次重返肉身的再次审判、征服与拯救。当主基督再来的时候，才是真正审判的时候，但他再来的日子没有人知道(太 24:36)，他忍耐地等候人归向他，却绝对不是用恐吓的手段征服人，"东方闪电"的错谬实在是显而易见的。为何这样显而易见的道理，却仍然有那么多的弟兄姐妹认识不清呢？原来在很多信徒心中，并未建立起系统的圣经真理的规模，因此，他们极易被表面的假象所蒙蔽，被那些似是而非的属灵词汇所欺骗。

(五)迷惑信徒

在"闪电"的这些书籍中，最容易迷惑人的内容，就是"神在末后的三步作工"，即"三个时代"。这"三步作工"就是闪电所谓的新异象、新启示，即"认识神"的唯一途径。什么不同的时代，不同的性别，不同的性情，不同的工作等。如此这般地搅来搅去，结果就搅出个似乎是"合情合理"的，"二次道成肉身"的"女基督"来。

"女基督" 还迷惑信徒说："......你们是否发现你们都犯了一个极大的错误，耶稣的再来是什么样的方式呢？你们认为是驾着白云的方式，但我问你们：白云是指什么说的？......'白云'就是我的灵，我在肉身的说话......"(《你听见神的声音了吗》636页)

又说"......你们想知道法利赛人抵挡耶稣的根源吗？你们想知道法利赛人的实质吗？他们对弥赛亚充满幻想，而且他们只相信弥赛亚会来，却不追求生命真理，......他们抵挡耶稣是因为他们不认识圣灵作工的方向，是因为他们不认识耶稣口中所说的真理的道，更是因为他们并不了解弥赛亚的缘故，......所以他们犯了空守弥赛亚的名，却不择手段地抵挡弥赛亚的实质的错误。......他们信神的原则是：......只要你不叫弥赛亚那你就不是基督。......那么你们是不是极容易重犯当初法利赛人的错误呢？你会分辨什么是真理的道吗？你真会保证你自己不会抵挡基督吗？

......不认识弥赛亚的人都能做出抵挡耶稣、弃绝耶稣、毁谤耶稣的事来，不了解耶稣的人都能做出弃绝耶稣、辱骂耶稣的事来，而且更能将耶稣的再来看成是撒但的迷惑，更多的人将会给重返肉身的耶稣定罪，你们不感觉害怕吗？......你们如此的昏沉又能从耶稣得着什么呢？你们如此执迷不悟怎么能明白耶稣驾着白云重返肉身的工作呢？我告诉你们，那些不领受真理却一味地等待耶稣驾着'白云朵朵'降临的人定规是亵渎圣灵的人，......你们拿什么来交换耶稣驾着白云重归的事实呢？是你屡次犯罪却又口头认罪的诚心吗？......你们拿什么来让重归的耶稣信任你们呢？是你们那不顺服任何真理的狂妄的本性吗？......"(《你听见神的声音了吗》638/639页)

"女基督"把耶稣"驾云降临"的事实灵意化；把法利赛人抵挡耶稣的这一事实，套用在她自己的身上。有好多不明白真理的人，因不懂正确解经，又怕拒绝她，真的就是抵挡耶稣，就这样，他们便顺理成章地接受了"女基督"，受了闪电的迷惑。

虽然"女基督"自称她的"话语"是"神的话"，但在她这些书卷的字里行间，都充满了对神及圣经的诋毁，这不能不将闪电的本质暴露无遗；而她书中言辞、内容的杂乱无章、条理不明、语句不通、漏洞百出、自相矛盾、品质低劣，又不得不将"女基督"之癫、之疯、之狂、之谬，展现在一切信奉真理之人眼前。有句古语说到"言为心之声"。因此，"女基督"的"话语"，正反衬出她荒谬、邪恶、敌基督的本质；正如神的话语，反衬出了神的真、善、美一样。

我们必须重申的是，《圣经》是正统基督教公认的权威性经典；是神的话语，借圣灵的默示及神所重用的仆人以文字形式记录下来，曾在历史中经历了许多的磨难，且仍保存至今。《圣经》是神全备的默示；在《圣经》以外，神绝对不会再给任何人新的默示，或再借任何人讲述或记录，与《圣经》有同等价值的话语。

无论撒但，如何用诡计来迷惑人，使人否认真神的存在，但不可改变的事实是--真神永远客观地存在，他不需要任何外在的因素对他的肯定。无论主耶稣基督如何地被攻击，教会信徒的信仰如何地被摧残，主耶稣基督是我们的救主，是教会磐石的事实，永不会改变。阿门！


剖析邪教组织“东方闪电”-一、工作的迅速扩展-天主教图书中心--天主教文学,书籍,图书,书库

第三章 东方闪电的发展

一、工作的迅速扩展

【在过去几年猖行于中国大陆的异端『东方闪电』，对国内基督徒的破坏非常严重，他们已经跑到美国、日本来了，而且已经在我们中间散发他们邪恶的书刊，书名是《神隐密降临的作工》，另外还有五张CD，叫做《跟随着羔羊唱新歌--真理圣诗精选》】

-- 认识异端--警告提防东方闪电!!!

一、工作的迅速扩展

"女基督"被称为神之后，她向闪电信徒"颁布了她的大使命"--"......我的工作是带动全宇的，而且闪电是从东方发出直照到西方的，所以我是降临在东方的，......我在迦南之地仍然发声说话控制全宇，......我要作全宇的工作，我要大动工程......"(《神隐秘的作工》154页)于是"女基督"的崇拜者们，开始从河南、山东、安徽、河北、东北等地，开展她的工作，并向全国乃至国外迅速蔓延。

（一）在国内的发展

"东方闪电"在国内的发展共分为三个阶段，现介绍如下：

1、前期的工作目标

"以好的派别为主(素质好、领受能力好、青年人多，例如：召会)；以一般派别(素质一般、挺谬、糊涂人多，不追求的)为次。"(《东方闪电摸底铺路细则》"摸底范围"第三条)这是闪电前期工作的宗旨。

1993年到1995年，闪电的工作目标只在国内倪柝声的"老地方教会"，和李常受的"呼喊派--召会"中发展。闪电本身是从呼喊派里演变而来，闪电的教义及聚会方式都与这两派相似，因此，它在这两派中的发展比较容易。这些年来，"老地方"的信徒太保守没有活力；"新召会"的道理本身就混乱，没有真理的根基，经不起闪电的迷惑，所以，早期加入东方闪电的大半都是这两个教派的人。后来闪电的人常用"老地方教会"的名义欺骗其他教会的信徒，引诱迷惑他们接受"女基督"的邪说。

参【这个团体不是对不信的人传，而是专门渗透到基督徒中间，特别是’主恢复’的’众召会’，叫人否认主耶稣，撇弃圣经，投入敌基督的破坏工作。国内许多地方，特别在河南、安徽、山东、江苏、福建、广东、陜西、东北等地，深受其害，有带领的弟兄或同工被欺骗；也有些地方，上百的圣徒被勾引了过去。受影响的弟兄姊妹，轻者是被搞得糊里糊涂，离开’召会’，什么都不愿再信；严重的把钱财、家产全都变卖献上，离家出走去传他们的『道』，就这样，破坏了许多家庭。这些传道人还使用钱财、甚至美人计来诱骗人，加上威吓、软禁、咒诅，各种办法，卑鄙无耻。他们不仅是个异端邪教，还像黑社会的帮派。】

-- 认识异端 -- 警告提防东方闪电!!!

在闪电工作发展的初期，它工作的目标只锁定信仰纯正的家庭教会。他们抓住了农村人文化水平较低，圣经根基浅薄，很容易受迷惑，容易被拉拢的特点，他们便首先从农村开始了他们的工作。主要对象是：教会的领袖、青年的信徒、年青的女子，有文化的人等。一方面是因为这些人有利用价值，另一方面是因为信仰纯正的家庭教会常遭政府的逼迫，故不敢因他们过分的行为去报案，因此不会给他们造成威胁。

当时闪电的手段比较粗俗，容易被识破；他们从信徒口中打听到那些有名的、常在外面奔跑的传道人的家庭住址，然后从门缝往他们家里投书，有时还在书里夹带一些钞票。后来，他们又采取威逼利诱的手段，利用"卧底"把人骗出去，软禁起来，用女色勾引，并伺机拍照；用照片当作把柄，威胁人就范，接受他们的邪教教义；如不服从，就"搞臭"此人在教会中的名声等，这些圈套使许多人陷入其网罗。

2、中期的工作目标

《东方闪电摸底铺路细则》中"摸底范围"第一条："以大中城市，交通便利的地方、乡镇为主，以农村较偏远山区为次"。由此可以看出，东方闪电为了扩大自身的势力，他们把工作的目标转向了城市，并开始重视知识分子。他们把目标对准，高校中那些圣经根基不稳固的大学生信徒，以各种方式欺骗、诱惑这些学生，使他们加入闪电组织。

随着一批知识分子加入闪电，提高了他们组织成员的文化素质，加大了为"女基督"效力的队伍。为了增加他们的经济收入，他们也把目标对准商人。一部分受迷惑的商人加入"闪电"以后，不但大量地增加了他们的经济收入，而且为他们在各地的"工作人员"的工作提供了方便(他们都是以某公司老板、或某公司的职员、某大学毕业的学生的身份出现)。

为了寻求政治靠山，"东方闪电"又把进攻目标指向了政府官员。他们利用其组织成员的家庭关系，首先对一些政府官员进行色财诱骗，并趁机向他们灌输闪电的说教，等这些官员"忠心地"接受了"女基督"以后，他们就甘心乐意地利用自己的职权庇护闪电信徒，并营造一些利于"闪电派"发展的条件。尽管在北京政府"打击邪教"的名单上"东方闪电"名列第二，仅次于"法轮功"，但是打击东方闪电的力度，各地受到了不同程度的牵制(北京市除外)。那些在各地被闪电说服和收买的地方政府官员作了东方闪电的有力的保护伞，因此，他们才敢在各地明目张胆地绑架、软禁、残害基督徒，破坏神的教会。

在这一时期，闪电成员常把攻击目标诓骗出来(如声称请他们为家人、弟兄姊妹祷告等等)；在骗到他们的地方以后，趁机动用武力，将其打昏，然后带到指定的地方，软禁起来给他们灌输"东方闪电"的教义；如果不接受，他们还会使用更加毒辣的手段，将诓骗对象打残或致死(他们称这种手段为"审判从神的家起首")。在当时，闪电的阴险手段及其暴力行动，给各地教会带来了一阵阵恐慌。

3、后期的工作目标

2001年以来，"东方闪电"所用的手段趋于更加诡秘，更加细致入微，更加隐藏，更加具有欺骗性，好多教会对其进攻更是防不胜防；有时这些人甚至明目张胆地去家里绑架传道人，对他们长期软禁，进行洗脑。例："广州市大马站的绑架事件"、震惊中外的"4•16福音团契34位领袖被绑架事件"等，都说明了闪电手段的狡诈与狂妄。面对闪电邪教的违法行为，各地教会受害者纷纷向政府有关部门报案，才使闪电的暴行有所收敛。

他们在总结前面几个时期的"成败经验"以后，就把工作的目标转向了大陆其他的异端教派如：天主教、二两粮、三班仆人、华雪和、四福音派、灵灵教、安息日会等。这些异端教派本身的信仰就有问题，根本无法抗拒"闪电"卑鄙的手段、谬妄的说教及他们的诱惑和威吓，因此，其中有大半都成了"闪电"的掳物。

这几年来，重生派因自我孤立，在真理上就得不到足够的供应，内部不断地分裂，加上重生派"生命会"和闪电的聚会方式接近，所以大批的重生派信徒也被迷惑进入了"闪电"。据说在东北和北京的"生命会"中进入闪电的人很多。2002年3月份，在上海他们征服了华雪和教派中的几十位主要负责人，无一人幸免逃脱。就连天主教的许多领袖也被诱骗进了东方闪电。一份中国官方的报告说："该邪教组织正在加快对地下天主教会的渗透，以便通过与这些地下组织的联合来强化自己的实力。唐山公安部门发现，该地区的地下天主教教会，已经与闪电派有了联合。"

起初闪电派因惧怕政府的逼迫，不敢向三自教会进攻，但后来，他们发现"三自教会"也是他们可争取的对象。据了解，在东北、内蒙、兰州、石家庄、安徽、温州等地，有好多三自教会信徒也相继受了迷惑，暗暗地加入了东方闪电，如今正隐藏在他们原来的教会中，作卧底的工作......

目前，东方闪电已以惊人的速度传遍中国至少30个省份，他们的人数已过百万。2001年11月《时代杂志》的一篇报道说，闪电派自称他们在中国各地有30万信徒，但毫无疑问，这是一个有意低估的数目，因为他们了解到中国政府已经悉知，闪电派渗透到了中国20多个以上的省份中。中国政府在取缔邪教法轮功组织之后，也不会轻易地放过他们。

时至今日，闪电组织在全国各地的人数已超过百万，这些人一经洗脑，就很快地掌握了"闪电"错误的教义；无论是那一教派信徒或传道人，一旦加入闪电，就都成了"女基督"的忠实效力者，甘心执行"女基督"交给他们迷惑人的使命，比以往热心百倍。现在闪电中有这样一批"工人"，我们不得不小心提防。

（二）在国外的发展

在短短十年左右的时间里，东方闪电不但在中国有百万以上的信徒，而且近年来，它正向海外发展。目前已在日本的东京、美国的纽约、旧金山、加拿大的多伦多等地，都成立了办公室并大量印制书籍、小册子等闪电的刊物，四处散播他们的信仰及谬论。在新加坡、韩国、印尼、马来西亚及其它东南亚的国家当中也在扩大他们的影响力。

1、目标指向全宇

"......我要作全宇的工作，我要大动工程，把我的所有荣耀都显给末世的人，把我的全部作为都显给末世的人，把我的全部荣脸都显给等待我多少年的人，显给盼望我驾着白云来的人，......让人都来在我的宝座前，看见我的荣颜，听见我的发声，观看我的作为，这是我的全部心意，是我计划的终极、高潮，也是我经营的宗旨，让万邦朝拜，万口承认，万人信赖，万民都归服！......"(《话在肉身显现》192/193页)

据了解，在1998年，东方闪电曾有一计划，就是在2000年，要把他们的工作扩展到国外"去征服全宇"。于是，他们召集各地的组织成员，命令他们利用在国内外所有的亲属关系网，打通国内外的政府渠道，按计划首先把他们中间的最高领导群送往国外。

2000年，赵维山化名徐维山，在政府某些官员的帮助下办理了护照，现留下一个叫罗刚的人，主持闪电在国内的工作；他自己在日本人的帮助下，先到了日本的东京；随后又从日本转站到美国的纽约。在美国，赵维山在一些人的支持之下，很快建立了闪电的总部，设立了网站(http://www.godword.org),并开始大批地印刷闪电的书籍，派人在华人教会当中分发。

2001年6月，赵维山在纽约以中国家庭教会"东方闪电"派发起人的名誉，以宗教迫害为由，向美国当局递交了政治避难申请书，不明真相的美国当局批准了赵维山政治避难的申请。赵维山等人现正在美国"东方闪电"的总部指挥着世界各地的闪电组织成员，以及他们向全宇扩展的工作。

在国内，他们不断地把闪电邪教中较有水平的人，通过不同的渠道送往国外；同时号召组织成员，设法骗回在国外留学、经商或打工的亲属。对于这些被骗回的人，闪电内部人员对他们进行有计划地诱导、软禁、洗脑，直到他们被征服，写下保证书加入他们的组织，成为他们忠实的效力者为止。然后再差派他们携带闪电的资料返回到原来居住的国家，利用他们原来的身份去迷惑人、诱骗人加入闪电组织。

【她们俩出国时均带了大量有关"东方闪电"的宣传材料和书籍，准备在阿联酋为"东方闪电"开展工作，并建立组织，为不久后向美国渗透做准备。在了解了这一情况后，我设法与阿联酋的其它主内肢体联系，均没有成功。在接下来的四个月间，我每一天晚上的零点都要跪在床前，流泪向天父祷告，祈求天父使我能得到她们的消息，祈求天父开她俩的眼，使她俩早日回转；也祈求天父看顾阿联酋的教会能识破撒但的诡计与"东方闪电"的谎言，免入迷惑......后来知道了那位姊妹自杀的原因。

当其中的一位被"东方闪电"于10月间召回国内，利用她能熟练的运用英语，让她引诱在中国大陆工作的外国人，尤其是美国人。"东方闪电"也在设法使这位姊妹也能回来，经过训练后，将她俩一起派到美国去。由于这位姊妹的丈夫不信主，对"东方闪电"也无兴趣，一直阻拦她回国或去美国。据她丈夫后来回国给我讲，在她自杀前的三四个月中，国内一位姓王的经常给她打电话(就是那个自称是王恩光的)。每次电话过后，她的情绪就很不好，当"东方闪电"无法说服她尽快回国后，"东方闪电"就担心她一个人留在阿联酋，在那里的弟兄姊妹的帮助下，很容易认清"东方闪电"的真相，从"东方闪电"退出。由于她带了大量的"东方闪电"书籍到阿联酋，这些书籍就会被公开，使弟兄姊妹更清楚的了解"东方闪电"的谎言，并将"东方闪电"的本质用英文在海外的基督教刊物上发表，那样对"东方闪电"策划的从2000年开始向美国扩展的工作就会造成很大的打击。】

-- 为什么要分辨"别的福音"

【近来有一个异端，从中国到美国，加拿大各地大量活动，它们在纽约，多伦多都有根据地。它们在各地派发一本小册子叫「神在中国发声」，深蓝色皮宣传品，全册大约六万五千字，宣传它的异端邪说。还训练他们的工作人员如何混入教会，搜集资料，取得信任后进行思想改造。这本书叫「神在中国发声」，它自称是神，是神在中国发声。这是何等狂妄，何等亵渎。】

-- 防备东方闪电派的异端邪说 秦镜高

【最近在三藩市一教会讲道，刚散会就有两位青年男女走进来，并开始分发一些书籍和光碟。书名《圣灵向众教会的说话》，光碟(共五个)名《真理圣诗精选》。两者印制颇为精美。那个女的跟我聊起来，介绍自己是大陆家庭教会的人。我看书内页和目录，知道不妙，就问他们是不是东方闪电派？她却一口否定。

我看见书内电邮地址为：thealmightyhasreturned.com，即「全能的主已回来」的意思。东方闪电派相信弥赛亚已于一九九零年以女基督之身再临地上，而且是在中国。我再追问，她还是不承认。跟着她转变话题，又向我要地址，幸好我没有给她。】

-- 「闪电」来了，请保护你的群羊 邱清萍

【在二千年底，这班邪教份子还从中国差派人到其它国家，渗透到各处的基督徒聚会里，借着讲一些在中国被逼迫的见证，争取同情，然后散发他们的刊物，说这些是『圣灵在国内的工作』，或『交通全能者的作为』。他们散发的刊物名称为《神隐密降临的作工》和《圣灵向众教会的说话》，另外又附送几张包装精美的诗歌：《跟随着羔羊唱新歌--真理圣诗精选》。我们已经在美国与日本好几处教会及弟兄姊妹的家庭聚会中，发现他们在散发这些非常邪恶的东西。】

-- 给所有弟兄姊妹的一封警告信!

2、对海外教会的提醒

由第一部分"目标指向全宇"，我们可以清楚地看到："闪电"邪教不仅计划在大陆破坏中国的教会，而且他们已将破坏教会的工作扩展到世界各国。在一个宗教活动尚且受限制的中国，"闪电邪教"竟能在短短的几年当中，用各种方法迷惑了上百万基督徒，酿成了中国教会历史上无法弥补的损失；那么在西方自由的国家里会怎么样呢？

虽然我们不能"长他人志气，灭自己威风"，但也不能轻敌。可惜的是西方教会的很多同工同道们，由于他们对中国教会不够了解，以致于产生了很多的偏见，如：中国教会不够成熟、不懂神学、没有组织、一盘散沙、没有真理、易被迷惑等，但不要忘记"自以为站立得稳的，须要谨慎，免得跌倒"。(林前 10:12)另外，有些西方同工，自以为见多识广，已经有很多对付异端邪教的经验，因此，容易掉以轻心。

再者，国外教会很多人不相信，"闪电"自身会有如此的发展能力，也不相信"闪电"在大陆的邪恶行径；理由是：他们所遇到的闪电成员的行为，并不像中国大陆同工们所说的那样可怕。这使他们误以为闪电只不过是异端，而定闪电为邪教是中国政府所为，因此，他们对闪电在西方教会的行动，一直不太重视。

请参下面香港罗锡为先生的观点：【因他们相信末世时列国是被咒诅的，「中国是遭咒诅的国家」，遂遭中央政府定性为邪教。罗锡为指出，对于内地来说，邪教是一个政治术语，威胁政权的宗教便为邪教，对香港来说，东方闪电只可说是异端。】

-- 东方闪电信徒渗港教会

闪电在国内的几年工作中，十分注意吸取教训，总结工作经验，如今他们的羽毛已丰满，道理已成文，经验已成熟，组织已成形；他们若选拔精英，集中精力，到国外自由国家去发展，试想将会带来何等的后果。据闪电内部成员讲，在西方较文明的社会中，他们暂时不会用不文明的手段传播他们的教义，只有在没有素质的中国人当中工作，他们才会用不文明的手段。

闪电没有真理的原则，他们的工作策略会随着环境或工作的需要而不断改变。值得注意的是，粗暴的手段易被发觉，但较文明的方法却不易被人识破！！在相对文明的西方社会中，他们的手段或许会越发地诡诈、高明......


剖析邪教组织“东方闪电”-二、迅速发展的原因-天主教图书中心--天主教文学,书籍,图书,书库

第三章 东方闪电的发展

二、迅速发展的原因

东方闪电在短短几年的时间内，发展就如此之快，其中的因由值得我们去深思。

(一)魔鬼撒但的工作

毫无疑问，闪电的背后有魔鬼的支配，有邪灵的工作(弗2：1/2)。在神所预定的时间里，这个世界一直卧在那恶者的权下，在他的操纵之中(约壹 5:19)；撒但为了实现他最初的心愿，在这个末后的时代中，他更不会放弃任何的机会来抵挡神，并迫害神的儿女。从某种意义上讲，撒但在掌管这个世界和世界上敬拜、追随他的人(太 4:8)，他知道他自己的日子不长了(启12：12/13)，因此，他会利用这一切继续与神抗衡，而且是变本加厉。在他所掌管的这个世界上，我们也实在看到了邪灵肆无忌惮、嚣张的狂行，但闪电迅速的发展正好衬托了撒但的恐慌。

(二)利用落网传道人

在前面我们阐述了闪电发展的三个时期，在这三个时期的每一个时期中，他们传播时所针对的对象有所不同，但有一个对象却是始终没有改变，那就是教会中的传道人，特别是已经有些资历的传道人。一般这些传道人，在教会中都有一定的威望，有丰富的圣经知识，有在教会中事奉的工作经验，对他们原来所带领，或走访过的教会的情况熟悉等。

正因这些传道人自身所具备的优点，他们可以为闪电工作的开展提供很多的便利，因此东方闪电一直把他们作为重点攻击的中心目标。闪电的"工人"不惜利用一切可用的方法、手段，软硬兼施(如：金钱利诱、殴打折磨、色情诱惑和洗脑等)迫使这些传道人就范。

这些传道人一旦落网，就成了他们的工具和犯罪的同谋，而且还会出现如"擒贼先擒王"的效果，大批的信徒就有可能随着这些就范的传道人，一同落入闪电的魔掌。不但如此，这些落网的传道人便开始伙同闪电的人到处招摇撞骗；他们利用过去在正统教会中的一点资本作诱饵，再把这些诱饵中加入闪电的"毒"，或许真正渴慕神话语的人也会"中毒"；他们"中毒"以后也成了"工人"，也成了给别人"下毒"的人...... 如此恶性循环犹如滚雪球一般，不但是恶性循环，而且是越滚越大、越滚越恶，因此，这些落网的传道人，成了促成闪电迅速发展的重要因素。

(三)信徒皆成为工人

谈到这一点，笔者禁不住自觉有些惭愧，在正统的基督教会中，真正的"肢体效应"没有得到正常地发挥，好多平信徒或被人视为"无恩赐"的同工，找不到事奉的祭坛。而真正的问题却是，我们没有重视到每一个人的重要性，忽视了一个人可以在群体中发挥多么大的力量，即"众人拾柴火焰高"的道理，而闪电正是有效地利用了这一点。东方闪电调动了其组织中的每一个成员的力量，借闪电的邪说，使其成员都毫无己意地按照"女基督"或大祭司的吩咐，作他们"被神拣选"要作的工作。

请参看"女基督"在《你听见神的声音了吗》730页所说："当为教会的工作着想，当放下自己肉体的前途，对自己家庭的事应该当机立断，应全心全人投入神的工作之中，应该以神的工作为主，以自己的生活为次，这才是圣徒该具备的体统。"

凡是进入闪电的人，不管年龄大小、职业、身份、有没有文化等条件，都会成为他们"得力"的工人。"女基督"要求所有的教徒都体贴她的心意，都要为她行动起来。有文化的，可以重点培养，将来可以差派他们走出中国；过去曾有资历的可以为"女基督"作"教导"的工作；年青人，尤其是年青女性，可以作勾引、诱惑人的诱饵，用色情来诱骗男性，而男青年可用爱情来欺骗女性；连老人小孩或是没有文化的人也可以"引蛇出洞"，可以加入到欺骗、引诱攻击目标的行列当中，有时还可以配合其他人作"托儿"或装神弄鬼；此外，任何的人都可以作为卧底，潜伏在正统的教会当中...... 有这样一批四处奔走，不辞劳苦，"同心合意"，"存心顺服"的"工人"，闪电今天能有这样的发展也确实不足为奇了。

(四)注重文字及传媒

石家庄公安局局长某次发言时说，闪电组织在1989年至1999年之间，印刷书籍的总量达到了87万册。由政府所发布的这条信息可见，东方闪电非常注重文字事工。他们在这几年中，慢慢吸引了一批有文化才能、心术不正的"黑才子"入教；收敛了大量来历不明的钱财，开办了自己的地下印刷厂。他们不惜重金，通过这些"黑才子"，印刷出版了成千上万，宣扬他们的"教义"的书籍、光盘、录音、录像等，这就使得本来就已经吹得很狂的"东方闪电"的风势又添数倍。

他们不但印刷这些书籍，更是派遣内部成员，在全国各地分发。书籍本来就是思想、主义、文化等的载体，因此，闪电的书籍也就顺理成章地成了闪电邪说，及其教义的传播媒介。这一载体不仅载着闪电的荒谬邪说，几乎走遍了神州大地，而且也已经"走向世界"。

三、谁在背后支持闪电？

东方闪电发展之迅速，做法之狂妄，经济之雄厚实在令人诧异；甚至他们还有某些地方政府的护庇，这一切都不得不令人怀疑，在它背后的靠山到底是谁？据有关人士推测，有如下几种可能性。

(一)是中国的政府？

提到"东方闪电"背后的靠山，国内外不少人士都怀疑，"闪电"背后的支持者是中国政府。

1、可疑的理由

他们怀疑的理由是：

1）中国政府对基督教（家庭教会）一直不能正确地认识和接纳，如今仍以革命党的态度视之。

2）中国政府对宗教政策的开放是假的，企图消灭教会才是真的。（因政府常逼迫家庭教会。）

3）中国政府最头痛的就是拥有几千万信徒的中国家庭教会。（虽家庭教会屡经取缔却越发兴旺。）

4）中国政府有可能采取"利用宗教消灭宗教"的手段对付家庭教会。（如昔日太平天国的遭遇。）

5)中国某些地方教会的信徒在遭闪电迫害的时候，报案无人予以重视，甚至某些地方政府还有意护庇闪电分子。

综上所述，他们推测"闪电"是受政府的支配，特意来对付家庭教会的。中国政府欲借闪电达到混乱家庭教会教义，破坏家庭教会组织，最终瓦解、消灭中国家庭教会的目的。

2、笔者的见解

据笔者多方的了解，"东方闪电"的兴起纯粹是叛教者的野心和撒但的作为，与政府没有任何的关系，理由如下：

1)近年来，中国政府已开始用执政党的态度来思考宗教问题，因此，当局对基督教的态度也在尝试着改善。

2)由于中国的宗教政策不像西方那样开放，以致家庭教会仍遭受逼迫，这是不可否认的事实。

3)中国政府虽对家庭教会的存在一直耿耿于怀，但由于某种原因，他们大半时间却保持在默认状态。

4)中国政府可能会用策略对付家庭教会，但绝不会利用一个邪恶非法的"东方闪电"组织。

5)据悉，中国政府在打击法轮功的同时,也把"东方闪电"定为邪教，并列为重点打击对象。2002年的下半年，政府有关部门确实在各地对"闪电"组织进行了打击。

至于某些地方政府出面护庇闪电分子这一事实，究其主要原因，一方面是某些地方政府工作人员的素质确实是差；另一方面是闪电的手段确实是阴险诱人。闪电分子利用金钱收买、美色诱惑，或给某些地方政府工作人员，灌输闪电的思想等，使这些政府工作人员成为他们的效力者。

我们相信，从原则上讲，中央政府应该是乐于团结一切正统的基督教力量，而不是对基督教(家庭教会)持敌对与消灭的态度；退一步讲，即使中央政府坚决要消灭家庭教会，他们完全可以动用警方的力量。既然是这样，他们又何必利用一个邪教组织--"东方闪电"呢？

（二）美国的撒但教？

前面我们已经讲过了闪电的起源，与呼喊派有密不可分的关系，从他们的书籍和做法上，可以确定，闪电是中国土生的一个邪教组织；但从其发展之迅速、经费之雄厚来看，它的背后肯定有支持者。

笔者经多方查阅资料，证明支持他们的绝非西方政府，或是有正统信仰的西方教会，只有那些和他们臭味相投的异端邪教组织，才会支持他们。许多中国家庭教会的同工们，虽然没有什么证据，但都怀疑推测，东方闪电可能与美国的撒但教和日本的奥母真理教相互勾结，并且得到撒但教和奥母真理教余党的资助和操纵。

1、从教义及手段上来看

从闪电派的教义及做事的行动方案来看，他们与西方的邪教组织十分相似。细读闪电的"工作手册"，我们发现他们的目的和撒但教的目的类似，并且他们以攻击教会领袖为切入点，来破坏神的教会的手段，也与西方社会的邪教组织的手段大同小异。从闪电派内部的资料中可知，他们的目标就是毁谤神并攻击、伤害神的儿女。他们自述的工作目标就是"瓦解神的工作"，并"摸底......找出那些渴慕神启示和真正爱神的人。"他们说："为了工作的缘故，我们不能说真话。"事实上他们已承认自己是说谎的。从闪电荒谬邪恶的教义和卑鄙凶残的手段来看，他们的确跟西方的邪教组织是同出一辙。

2、从经费之雄厚上来看

从闪电组织经费之雄厚可知，他们肯定有来自海外的资助。闪电派一开始就大量的印刷他们的宣传品，每年单印刷费的金额就不会是一个小数目。在迷惑人的过程中，闪电自上而下都可以使用"金钱收买"的方法去"征服"人，而对于一些重量级的人物，他们一诺就更不只是千金了。据知情人士透露，闪电组织也利用"物质"刺激其成员多多征服人；其组织成员若发展一人入教，就会得到许多奖金；若发展一个传道人就会得到更多的奖金；若发展一间教会就会有重奖。

以上所列的每一项都需要很多的资金，而且闪电组织又陆续把大批的人送到国外去发展，这样一笔庞大的开支从何而来？当然我们不排除他们在受迷惑的人身上敛取财物，但这能满足整个组织的需要吗？由此我们推测，他们大量的经费是来自国外，来自西方那些与他们性质相同的邪教组织。

3、从在西方的工作来看

从闪电组织在西方的快速发展便知，他们应该与西方的某些组织有密切来往。自2000年，赵维山一到国外就马上在日本和美国设立了总部，很快地开始了他们在西方传播"女基督"的工作。仅仅两年时间，闪电组织竟把他们迷惑人的工作，扩展到大半个世界；几乎在凡有华人的国家，就会有他们的组织成员出现；凡有教会的地方，都可能遇到闪电所派送的"使者"，在分发宣传品。这说明他们的支持者在日本、美国等国家也应该大有人在。

他们不但在华人圈内出现，随着知识分子加入他们的组织行列，他们也把人派到不同语言的人中间。据闪电内部成员讲，他们的"神话"已被翻译成英文、日文、韩文等多种不同的文字。或许这些是谎言，或夸张的说法，但它还是可以说明，闪电组织在海外必定有强大的后盾。谁都可以想象，如若没有人支持他们，要想短期内，在消费极高的日本和美国设立总部，印刷书籍，设立网站，迅速开展他们的工作，那是不可能的事。

总之，东方闪电组织，除了有西方的邪教组织的支持以外，还有一点绝对可以肯定的，就是那位一直与神和神的儿女作对的魔鬼撒但，是他们真正的靠山。无论是闪电邪恶的教义、恐怖的组织、卑鄙的手段和他们迅速发展的力量，都是从魔鬼那里而来。魔鬼是一切邪恶组织的生命之本，东方闪电是其中之一；世界上，一切的异端、邪教、异教及伤害人抵敌神的邪恶势力，都是从魔鬼而来(弗2：1/2)。从此可知，闪电组织，乃是历代敌挡神之邪恶势力的再现；他们残暴淫乱的行为，乃是那污秽之邪灵所结的果子(启 16:13)；闪电的幕后人赵维山，乃是撒但的真实写照；自称"全能神"的"女基督"，乃是敌基督的邪恶化身。归根结底，魔鬼撒但才是"东方闪电"背后真正的支持者。


剖析邪教组织“东方闪电”-一、信仰方面的错谬-天主教图书中心--天主教文学,书籍,图书,书库

第四章 东方闪电的错谬

一、信仰方面的错谬

在本书第二章的内容中，我们谈到邪教"东方闪电""书卷"的作者、分类、内容。在第三章中，我们谈到了闪电在国内外的发展。在本章中，我们将根据"女基督""书卷"的内容，及闪电发展过程中所用的手段等，把"东方闪电"的错谬、恶行予以归类，分别是信仰方面的错谬、道德方面的败坏和手段方面的卑鄙，然后借着主的话给予批驳抵制。

一、信仰方面的错谬

首先，我们来看闪电信仰方面的错谬，通过对其书卷的查考，现将其错谬分述如下：

（一）"女基督"对真神的否认

在基督徒的信仰中，神的三位一体、神的位格、神的基本属性和神的道德属性等，都是基督徒最基本的信仰根基；神的存在也是一个毋须辩驳的事实。而"女基督"竟荒诞地自称，"重返肉身的’全能神’"；与此同时，"女基督"也在她的书中，不遗余力地否认了神的存在、位格和属性。请参《话在肉身显现》550页"......在宗教的传统观念里你们接受得太深了，你们中毒太深了。所以，对这事你们也是中了流毒的，因为三而一的神根本不存在，也就是圣父、圣子、圣灵三位一体的神根本不存在，这都是人的传统观念，是人的错谬的认识法......"

1、否认神的三位一体

闪电的谬论："......圣父、圣子、圣灵三位一体，那就是三位灵了，三位灵就是三位神，那就不是独一真神了。......圣父、圣子、圣灵，这个说法最谬！......如果谁说三位一体的神确实存在，那你就解释到底什么是三位一体，什么是圣父？什么叫圣子？什么叫圣灵？圣父就是耶和华吗？圣子就是耶稣吗？圣灵又是什么呢？父不是灵吗？子的实质不也是灵吗？耶稣作的不就是圣灵作的吗？当时耶和华作的工作，不也是与耶稣一样的一位灵作的吗？......神只有一位，神的位格也只有一个......"(《话在肉身显现》552/553页)

"......调查一下神原有结构到底有几部分。最主要调查的那就是：圣父多大年纪，圣子又有多大年纪，圣灵到底多大年纪；他们各自的长相如何；他们究竟是如何分开，又如何合而为一的。只可惜这么多年来没有一个人能将这些事都调查出来，人都是’猜’，因为没有一个人曾上天上去游览一番，之后向全人类作一个’调查报告’，以便把事实的真相通报给所有关心三一神的热心虔诚的宗教信徒......"(《话在肉身现》550页)

"......现在你还信三而一的神吗？但愿你最好还是信一位神，不要信三位神，这样你不觉得太累了吗？还是轻省点好......"(《话在肉身显现》559页)

简直太荒谬了！"女基督"竟然把圣经中三位一体的教义，带到了人有限的头脑里进行分析、判断，然后加以否认，这是一种极度错误的做法。本身三位一体的真理，并不是人思维的产物，而是由神透过圣经启示而来的。圣经中关于三位一体的真理奥妙无穷，绝非人有限的头脑所能理解；面对神所启示的真理，我们只能存敬畏的心和信心来接受。

1)三一神的真理

神对三位一体教义的启示是一个渐进性的过程；在旧约中三位一体的教义不太明显，在新约中此真理才相对地比较清楚。圣经中虽没有"三位一体"这个词汇，但却不乏有关这一真理的记载。

在神创造天地的过程中，已经出现了"三一"真神的踪迹："起初神(圣父)创造天地，地是空虚混沌、渊面黑暗，神的灵(圣灵)运行水面上，神说(圣子)要有光，就有了光"(创1：1/3)。在神造人的时候，中文圣经中记载的"我们"，是在启示"神的位格不只一个"。"神说：’我们(至少两位或两位以上)要照着我们的形象、按着我们的样式造人......’"(创 1:26)

在天使对马利亚预言耶稣降生时，也说出了神的三位一体："天使回答说：’圣灵要临到你身上，至高者的能力要荫庇你，因此，所要生的圣者必称为神(圣父)的儿子(圣子)’"(路 1:35)。在耶稣受洗时父神的见证中，神的三位一体清晰可见："耶稣受了洗随即从水里上来，天忽然为他开了，他就看见神的灵(圣灵)，仿佛鸽子降下来，落在他身上。从天上有声音说：’这是我的爱子(圣子)，我(圣父)所喜悦的’"(太3：16/17)。耶稣在与门徒分离的时候，对门徒的应许中，也十分明显地讲出了神的三个不同位格："我(圣子)要求父，父(圣父)就另外赐给你们一位保惠师(圣灵)，叫他永远与你们同在。就是真理的圣灵......"(约14：16/17)耶稣复活之后，在他所颁布的大使命中，他亲口向门徒宣告了三位一体的真理："所以你们要去使万民作我的门徒，奉父(一位)、子(一位)、圣灵(一位)的名(一体)给他们施洗"(太 28:19)。新约使徒们的书信中，也都一再的讲到三一神 (林后13：14，彼前1:2，启1：4/5)。

2)三一神的工作

圣经中不但讲到有关三位一体神的真理，也讲到了三位一体神共同参与的工作。在救赎之工中，从计划到实施的整个过程，可以十分明显地看见，三位一体神在工作中的分工与配搭：圣父计划预备救赎之工--拣选人(弗1：6/9)；圣子道成肉身作成救赎之工--拯救人(约 19:30)；圣灵把救赎的恩典具体地实施在人身上--使人得救(帖后 2:13)。

纵览整本圣经，其中关于三位一体真理的记载既系统又清晰，不容任何人置疑。在第九世纪被教会公认的《亚他拿修信经》中，说："我等敬拜一体三位，而三位一体之神。其位不紊，其体不分。父一位，子一位，圣灵亦一位。然而，父子圣灵同一神性，同一荣耀......"凡违背此信经者，皆属异端，必永远沉沦。

今日，"女基督"竟敢公开地否认神的三位一体，说此真理"最谬"，"是千古罕见的谬理"，"是古老的谎言"，这是对神最大的亵渎。其实，"女基督"所强调的"神只有一位，神的位格也只有一个"的"独一真神"，并不是圣经中所记载、基督徒所信仰的神(独一无二，三位一体)；乃是她自己--一个胡言乱语的"实际神"。她对三位一体的否认，源于李常受的错谬：即"父变子，子变灵，灵变话，话变圣徒，圣徒变神"的邪说；实属无稽之谈。

2、否认神的圣洁无误

闪电的谬论："......当然，人有这观念也不都怪人，谁叫圣父耶和华自己创造人类时不把圣子耶稣随身带着？若他们当初都叫耶和华就好了，怪就怪耶和华神一时失误，创世时没有把圣子、圣灵叫到跟前，而是自己独自作工。若他们同时作工不就成为一了吗？如果从始到终只有耶和华的名，没有恩典时代耶稣的名，或者恩典时代仍叫耶和华，那这样，神不就不遭受这被人类分割之苦了吗？当然，这一切也不能都怨耶和华，怪就怪那圣灵，几千年一直这样作工，又叫耶和华，又叫耶稣，还叫什么圣灵。搞得人昏头转向，不知到底谁是神......"(《话在肉身显现》551页)

1)编造虚谎毁谤上帝

"女基督"不但否认神的三位一体，而且，还借着"三位一体存不存在"的问题，定了耶和华神的罪，否认了神完美的道德属性。她的理由是神在创造人类世界时，一时失误没有带着圣子、圣灵同去而是独自作工。又说圣灵也有错误，因为他在不同时期的工作中，有不同的名字，结果就酿成"独一的神被误认为三位一体"的大错，也混乱了基督徒关于独一神的正确概念。

有理智的人一听这些话，就知道"女基督"是个神经病；对于一个神经病来说，就算说上几句疯话也不足为怪，但她所说的疯话，竟然道出了魔鬼撒但的"肺腑之言"。

在此，"女基督"按她自己的理解，归罪于耶和华神和圣灵，这不但说明了她不敬畏、不认识耶和华；也说明她并不是什么"道成肉身的神"，只不过是一个假冒基督之名的"疯子"。毫不客气地说，"女基督"所说的"神"，与正统的基督教信仰，根本没有任何的关系；圣经中启示的神，才是我们所信仰的独一真神。

2)我们的神圣洁无误

我们所信的神是圣洁无误的。正如摩西的歌词中所说："他是磐石，他的作为完全，他所行的无不公平，是诚实无伪的神，又公义，又正直......"(申32：4/5)；又如神自己所说，"我是耶和华你们的神，所以你们要成为圣洁，因为我是圣洁的，......"(利 11:44)。耶和华神是公义的，他作正直合理的事，不作非义的事；神是圣洁、无有瑕疵的，他的本质不能容忍罪恶存在；神是智慧的，他说话行事满了智慧，从来没作过错事，永远都不会失误。因此，"女基督"书中定罪于神的歪理，是对伟大圣洁之神最大的亵渎。

3)我们的神合一同工

再者，"女基督"说，神创造人类时没带上圣子和圣灵，这话说得更荒谬。我们从圣经中可以清楚地看到，在神创造宇宙的整个过程中，并不是只有耶和华神独自在作工，而是三位一体的神一同造人(参创1：26"神说：’我们要照着我们的形象，按着我们的样式造人......’"伯33：4"神的灵造我，全能者的气使我得生。")。

三位一体的神共同参与创造天地：①圣父创造，"起初神(复数)创造天地"(创 1:1)；②圣子创造， "在耶和华造化的起头，在太初创造万物之先，就有了我......他立高天，我在那里；他在渊面的周围划出圆圈，上使穹苍坚硬，下使渊源稳固，为沧海定出界限，使水不越过他的命令，立定大地的根基。那时我在他那里为工师......"(箴8：22/30)，"太初有道，道与神同在，道就是神。这道太初与神同在。万物是借着他造的；凡被造的，没有一样不是借着他造的"(约1：1/3)；③圣灵创造，"借他的灵使天有妆饰"(伯 26:13)； "你发出你的灵，他们便受造，你使地面更换为新"(诗 104:30)。

以上参考的几节经文足以证明，"女基督"关于，耶和华在创造时圣子、圣灵不在场的说法，纯属一派胡言。

3、否认神的无所不知

闪电的谬论："......天使长的背叛如夏娃被蛇引诱一样是预料之外的事......当她俩吃果子时神并不知道......"(《东方发出的闪电》328/329页)

"女基督"书上说，天使长背叛神和夏娃被诱惑之事，都在神的意料之外；甚至还说，当亚当、夏娃吃禁果的时候，耶和华神并不知道。这看似十分平常的两句话，实质上却是在否认神的无所不知，是在否认神最基本的属性。

如果神连这最基本的属性都不具备的话，那么，创造万物的神跟受造之物--人，还有什么区别呢？她之所以这样讲，无非是为有意地贬低神，让人误认为神只不过跟她一样，这样可以使人顺理成章地接受她--"道成肉身的实际神"。

1)神是无所不知的

创造宇宙万物的耶和华神是无所不知的；这是一条永不更改的真理。在昔日，当心高气傲的天使长，心想"我要与至上者同等"时，鉴察人心的神就已知道了。天使长因对神的背叛就堕落阴间，下到坑中极深之处，落在公义之神的审判之中，受到了应有的惩罚(赛14：12/15)。

人类的始祖夏娃无视上帝警戒的话，在"不一定死"的诱惑，和"便如神"的欲望驱使之下，就将一切置于不顾，最终，她将自己、丈夫和全人类陷在罪中，置于死地。然而，在夏娃伸手摘果子的那一刹那间，洞悉人肺腑心肠的神，就早已知晓她所作的选择；神之所以没有拦阻她，是因为神尊重人的自由意志。

虽然神必须按公义审判始祖，但在神公义审判的语句中，仍然流露出他至深、无限的慈爱。"莫非你吃了我所吩咐你不可吃的那树上的果子吗？"(创 3:11)，一句问话中的"莫非你吃了"几个字，非但不支持"神不知道"这一说法，反而证明了神的无所不知。神如此问始祖，乃是对他们的宽容，希望他们能主动地向神承认自己的罪。结果，在他们面对自己犯罪的事实时，他们向神所持的态度却令神失望。纵然神对他们的审判是，以赶逐他们离开伊甸园，来彰显神的公义；但与此同时，神为他们所预备的"皮衣"，更彰显出神的慈爱(创3：1/21)。

2)"女基督"是无知的

"女基督"如此混淆事非，颠倒黑白，企图借控告两件受造之物犯罪之事，就达到她否认神的全知的目的。这种乖谬的言论充分证明了，她背叛神的事实和她内心深处的恐慌；她希望神对她所作的一无所知，就像一个犯罪的人希望没有法律，因此就可以不受法律的制裁一般。"女基督"那如同亡命之鸵鸟的自欺欺人的愚昧之举，怎能逃脱神那遍察全地的眼目呢(代下 16:9)？

"女基督"对神全知的否认，已经把自己和那些受迷惑的人陷入罪恶的深渊。我们在此郑重地警告"女基督"和她的跟随者们：停止对神的抵挡和攻击，向神悔改，否则，昔日神对天使长和始祖的审判，必会临到你们；主基督对那自称是先知的耶洗别的审判，也必会临到你们--"我又要杀死他的党类，叫众教会知道，我是那察看人心肺腑心肠的，并要照你们的行为报应你们各人。"(启 2:23)

4、否认神的真实存在

闪电的谬论："......其实，我告诉你们，’三而一的神’在全宇上下根本不存在，神没有父，也没有子，更没有父、子共同使用的工具--圣灵这一学说，这都是根本不存在的世上最大的谬理！但这谬理也有’来源’，并不是没有根据的......"(《话在肉身显现》551页)

"......耶稣一来就把律法时代结束了，带来了新的天国，他一来恩典时代就开始了。末世道成肉身的神来了，把恩典时代耶稣一些作法废去了，他来了主要是说话，借用话语来成全人，用话语来光照人、开启人，除去了人心中渺茫神的地位。......因为耶稣来的时候所作的工不是除掉人心中渺茫神的形像，他来了是钉十字架、医病赶鬼、带来天国福音。末世神道成肉身，一方面把人观念当中渺茫神的地位除去了，人心中再也没有渺茫神的形象了，让人里面有了实际神的形象，借着神的实际说话、实际作工、实际行动，在各处行走，特别实际、特别正常地做工在人中间，让人认识神的实际，除去渺茫神的地位；另一方面是借着肉身的说话来做成人，成全一切，这是神在末世要作成的工作......"(《你听见神的声音了吗》174、175页)

1)胡言否认神的存在

我们从"女基督"的话中看到，她不但否认神的三位一体，否认神的属性，她甚至连神的存在，也都完全地否认了。她压根就不相信神的存在。如果她相信神存在的话，还敢自称是神吗？还敢信口否认"三而一的神，在全宇上下根本不存在"吗？还敢说神"不存在位格"吗？她根本不相信圣经是神的话。在圣经上明明地记载着："奉父、子、圣灵的名给他们施洗"(太 28:19)；她怎能说"没有父，也没有子，更没有父、子共同使用的工具--圣灵"呢？从这些话的表面来看，完全是不信派的论调，而其骨子里所充满的却是敌基督的邪灵。

"女基督"公然地声称，"末世道成肉身的神来，把恩典时代耶稣的一些作法废去了，......除去了人心中渺茫神的地位，......让人里面有实际神的形象。"她竟把造物主当作"渺茫的神"，竟把耶稣的医病、传道、救赎等工作废去，目的是让基督徒背弃自己原有的信仰，而去信从一位什么事都不能做，只会胡言乱语的"实际神"--"女疯子"。

2)神的存在不容置疑

真神的存在只要我们相信，不用我们证明，正如使徒保罗在罗马书一章十九至二十节中说："神的事情人所能知道的原显明在人心里，因为神已经给他们显明。自从造天地以来，神的永能和神性是明可知的，虽是眼不能见，但借着所造之物，就可以晓得，叫人无可推诿。""女基督"刚愎自负的做法也如保罗所说的，"他们既然故意不认识神，神就任凭他们存邪僻的心，行那些不合理的事。"(罗 1:28)无论"女基督"如何的否认神的存在，然而，神存在的实事是不容置疑的。

3)相比之下是谁渺茫

请问，"女基督"你要除去"渺茫神"耶稣，那么你实际的表现在哪里？为什么你口说"实际行动，在各处行走，特别实际"，却不公开地出现来证明你的存在？为什么你东躲西藏不敢露面，却说有罪的人不配来见你？为什么你不行神迹证明你的身份，却只胡说八道什么"特别正常地做工在人中间，让人认识神的实际"呢？难道这就是"实际神"的做法吗？而独一的真神呢？他创造万物，他掌管宇宙，他曾差遣耶稣拯救人类，他救护所有信靠他的人。相比之下，到底是你渺茫，还是神渺茫呢？

"女基督"编造的这些言辞，足以证明"闪电"对神的不信与反叛。东方闪电在否认神的同时，却又极力地推崇"女基督"为"全能神"；"女基督"又模仿神的口气"说"出一本"经典"；进而，他们又模仿教会信徒生活，做出一些类似宗教活动的假象，暗中却干出一些破坏教会，迷惑信徒的勾当。然而，否认了真神的存在，就能证明"女基督"是真神吗？


剖析邪教组织“东方闪电”-二 "女基督"对耶稣的诬蔑-天主教图书中心--天主教文学,书籍,图书,书库

第四章 东方闪电的错谬

二 "女基督"对耶稣的诬蔑

"女基督"不但极力地否认三位一体神存在的事实，而且，大肆宣扬诬蔑三位一体的第二位--耶稣基督的言论。她说，耶稣只不过是地上的一个受造之物，他的被钉十架与复活也不是事实；耶稣所作的那步救赎工作，仅有使人得救之功效，并不能除掉人的罪性。因此，继耶稣之后，神在末世又重返肉身作他的第二步工作，就是借"女基督"在肉身的说话，来解决人的罪性等等。她的这些邪说旨在攻击主耶稣，迷惑信徒；尔后，利用这些受迷惑的人，配合闪电一同敌挡主耶稣，破坏主的教会。

1、耶稣是受造之物

闪电的谬论："......神在地上所拣选的一个人(即神的儿子)，你们若称神为父，不也是因为你们是受造之物吗？不管耶稣在地的权柄有多大，但在他未钉十字架以先，他仍是一个受圣灵(即神)支配的人子，是属于地上受造之物中的一个，因为他未完成工作，所以，他称天上的神为父，这只是他的卑微与顺服。......但他这样称呼神(即天上的灵)并不能证明他就是天上的神的灵的儿子，只是站的角度不同，并不是位格不同，根本没有位格这样的谬理！耶稣未钉十字架以先是一个受肉身限制的人子，并没有灵的全部权柄。......这样，你们就不能说凡是称神为父的就是圣子，那自从耶稣教你们主祷文之后，你们不就都成了’圣子’了吗？若你们还不服气，那你们说，你们称呼的’父’指谁？若指耶稣，那耶稣的’父’又是你们的什么呢？到耶稣走之后，就再也没有了父与子的说法了，这说法只适应耶稣道成肉身的几年，其余就是你们称神为父时造物的主与受造之物的关系了......"(《话在肉身显现》554/555页)

"......耶稣是他道成的肉身，并不是他在天上的儿子，你懂吗......" (《话在肉身显现》558页)

1)恶意贬低耶稣神性

在这段邪说中，"女基督"一口咬定，在肉身的耶稣不是神的儿子，只是神在地上所拣选的一个人，要不然，每一个呼求"天父"的人就都成了"圣子"。虽然他有权柄，也只是一个受圣灵支配的人子，是属于地上所有受造之物中的一个。纵然他在肉身之中称神为父，也只不过是表示他的卑微与对神的顺服而已，这并不能说明他因此就有神儿子的位格；所以，耶稣走后就再也没有父与子的这一说法了。

这话讲的实在太恶毒，这"女教头"不但贬低耶稣的神性，公开地否认耶稣是神的儿子，否认耶稣圣子的位格，而且又说耶稣只是一个受造之物--变相地否认耶稣的道成肉身。这足以显明"闪电邪教"敌基督的本质(约一4：2/3)。

2)耶稣是神的独生子

圣经明说："太初有道(耶稣)，道与神同在，道就是神，这道太初与神同在。万物是借着他造的......"(约1：1/3)两千年前，"道成了肉身住在我们中间，......我们也见过他的荣光正是父独生子的荣光。"(约 1:14)

耶稣道成肉身的原因是："神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。"(约 3:16)，耶稣"是首生的，在一切被造之先"(西 1:15)；他是"神荣耀所发的光辉，是神本体的真像，常用他权能的命令托住万有。他洗净了人的罪，就坐在高天至大者的右边。他所承受的名，既比天使的名更尊贵，就远超过天使。"(来1：3/4)这些经文足以证明耶稣是神的儿子，是三位一体中的第二位，是太初就有的"道"；虽然他成了肉身，但他仍是神的儿子，他在肉身中只有一个位格，那就是神儿子的位格；他永远是造物的主，他绝非受造之物。

3)我们作神的众儿女

我们借信耶稣作了神的儿女(约 1:12)，但我们作神的儿子与耶稣是神的儿子，有着本质的区别；我们本是罪人，但在创世之前为父神所拣选(弗1：4/6)，得蒙耶稣十架的救赎之恩(弗1：7/10)，又因重生的洗礼和圣灵的更新才成为神的儿女(多3：5/7)，得与神的性情有份(彼后 1:4)，凭着神的应许承受产业(弗1：11/14)，等候得赎的日子来到(罗 8:23)。

而耶稣自亘古就是神的儿子，子与父同体、同质、同神性，子为父所生--是神的神性生命中所具有的；他神子的位格永不改变；道成肉身之后的耶稣虽在肉身之中，但他仍然是神的儿子；复活升天之后耶稣还是神的儿子；在主耶稣二次再来时，他还是神的儿子(太 16:27)；将来在父的国里他永远是神的儿子，(太 26:29)正如圣经所说，"耶稣基督，昨日、今日、一直到永远是一样的。"(来 13:8)所以，"女基督"否认耶稣是神的儿子，说耶稣是受造之物等类的话纯属捏造。

2、耶稣复活非事实

闪电的谬论"......难道我第一次道成肉身时，从死里复活就真是那个字面意思吗？就真是那个文字叙述的过程吗？我说过，不是我明说、我明告诉，没有一个人能明白我话的意义，历世历代没有一个人不认为我从死里复活就是那回事。其中的真意在创世以来不曾有人明白，我真正被钉在十字架上了？而且死后从坟墓里出来了？真是这样吗？这难道是事实吗？历世历代的人都没有在这方面下功夫，没有从中认识我，而且没有一个人不相信的，都认为这是事实，岂不知我的每句中都有内在的含义。那么究竟什么是从死里复活呢？......"(《话在肉身显现》31页)

在"女基督"这篇题为"奥秘的揭示"一章中，她将神在圣经中启示人的真理，十分有针对性地进行了否认；更令人深恶痛绝的是，她竟在"耶稣的复活"一事上大做文章。"女基督"说，圣经中关于耶稣复活的记载，不能单纯地按字意理解为：耶稣真的"从死里复活"了，应该用她所说的"灵意化的解经方式"，将其理解为：耶稣的死与复活只是灵性的死与灵性的复活。她这种"灵意化的解经方式"完全否认了耶稣从死里复活这一事实。

"女基督"是谁，她竟敢以永生真神的口气，自称耶稣基督的受死与复活为："我被钉在十字架上"、"我从死里复活"、"(我)死后从坟墓里出来"。不但如此，她竟然还以反问的语气问人："难道......我真正被钉在十字架上了？而且死后从坟墓里出来了？真是这样吗？这难道是事实吗？"笔者所听见的不是"女基督"的话，而是那恶者在引诱夏娃时所说的："神岂是真说......吗？""......不一定死......"等欺骗人的鬼话(创3：1/5)。"女基督"是谁呢？充其量只不过是撒但敌挡基督的一个工具而已。

1)圣经预言耶稣复活

历代以来，虽然魔鬼不断地兴起人来，一次又一次地否认耶稣基督的复活，但这些人的谬论却都被神的教会一次又一次地定为异端邪说。无论有多少人否认耶稣基督的复活，但历史的事实永远驳不倒。旧约的先知早已预言过耶稣的复活(赛 53:3)；大卫王的诗篇也有记载(诗 16:10)。耶稣也曾多次预言自己死后三日要复活："人子将要被交在人手里。他们要杀害他，第三日他要复活"(太17：22/23，20：18/19)。四福音的作者都用了很大的篇幅，祥细地记载了耶稣基督复活的事实。

2)耶稣复活铁证如山

如果耶稣没有复活，本性多疑的多马，怎会感人至深地喊出"我的主，我的神"？如果耶稣没有复活，四散逃命的门徒，怎会在一夜之间突然改变，勇敢地向犹太人作出耶稣复活的见证？如果耶稣没有复活，曾三次不认主的彼得，又怎会放胆地传讲耶稣复活的信息，使三千人悔改归主？耶稣已经复活了，已经复活两千年了，所以才有初期教会中那空前绝后的复兴，才有那虽已两千年但至今仍存的空坟墓，才有不计其数的古圣先贤为持守信仰而将自己的生命置之度外，才有你我生命的改变，和每日与主耶稣同行的经历。所有这一切都是耶稣复活最有力的见证。

英国著名的律师爱德华爵士(Sir Edward Clarke)亲自见证说："身为一位律师，我对耶稣复活的证据研究了很久，对我来说，这证据是确定的。在高级法院的许多案子中，那些证据并不比耶稣复活的证据更确凿的案件，却都一再胜诉了...... 我毫无疑问地接受，福音里关于耶稣复活的证据是可靠见证的实言。"

耶稣从死里复活是基督教最基本的教义(林前15：1/11)，是基督教会的生命，是基督徒盼望的源头，这也正是基督教与其它宗教本质区别之所在。"女基督"否认了耶稣的复活，就等于否认了基督徒将来身体的复活(林前15：12/19)；否认了耶稣的复活，就等于否认了耶稣是神的儿子；否认了耶稣的复活，就等于否认了耶稣所作成的全备救恩；否认了耶稣的复活，就等于否认了圣经中"耶稣的复活使我们称义"的真理(罗4：23/25)；否认了耶稣的复活，"信耶稣得永生的福音"就等于是天方夜谭。由此可见，隐藏在"女基督"否认耶稣复活这一事实背后的动机是何等地阴毒。

3、耶稣救赎不完全

闪电的谬论："在末世，神又道成了肉身，这次道成肉身结束了恩典时代带来了国度时代，凡是能接受第二次道成肉身的人就被带入国度时代之中，而且能亲自接受神的带领。耶稣来在人中间作了许多工作，但他只完成了救赎全人类的工作，只是作了人的赎罪祭，并未将人的败坏性情都脱去。要将人从撒但的权势之下完全拯救出来，不仅需要耶稣作赎罪祭来担当人的罪，而且还得需要神作更大的工作将人被撒但败坏的性情完全脱去。所以在人的罪得着了赦免之后，神又重返肉身带领人进入新的时代开始了刑罚 ......"(《话在肉身显现》前言6/7页)

"在耶稣那一步的作工之中，为什么说没完全了道成肉身的意义呢？就是道没完全成了肉身，他所作的工作只是神在肉身中的一部分工作，他只作了救赎的工作，并未作完全得着人的工作，所以，神在末世第二次道成了肉身，......两次道成肉身是互相补充的......

第一次道成肉身是将人从罪中赎出来，是借着耶稣的肉身来将人赎出来，就是将人从十字架上救了下来，但是撒但的败坏性情仍在人的里面存着。第二次道成肉身不再是作赎罪祭了，而是将那些从罪中赎出来的人彻底拯救出来，让那些罪得赦免的人能够脱离罪，得着完全的洁净，达到性情变化而脱离撒但的黑暗权势，归到神的宝座前，这样人才完全圣洁了......"(《话在肉身显现》536页)

1) 否认救赎迷人邪说

闪电的"女魔王"为了将耶稣的形象从人心目中除去，建立她在人心目中的形象，她无视圣经的真理，歪曲事实，信口否认了耶稣的救赎之功。她说，耶稣首次道成肉身时，只作了人的赎罪祭，是将人从罪中赎出来，完成了救赎人类的工作；但他并未将人败坏的性情都脱去，并未完全得着他所拯救的人，撒但败坏的性情仍在人的里面存着；耶稣所作的只是神在肉身的工作中的一部分。因此，若不是"女基督"第二次道成肉身，神就不能将人从撒但的权势之下完全拯救出来；人就无法脱离罪的捆绑和败坏的性情，不能得到完全的洁净。

为此，神就二次道成肉身成为"女基督"，不再是为了作赎罪祭，而是来补充耶稣第一次没有完成的工作。她此次来到世上，借着肉身向全宇说话，让人认识她是"实际神"；她来为要羞辱撒但，将那些已经从罪中赎出来罪得赦免的人，彻底拯救出来，使他们能够脱离罪恶，得着完全的洁净，达到性情变化，脱离撒但的黑暗权势；将耶稣所救赎的人彻底征服，做成一批得胜者。听起来，她的说法似乎有些逻辑，但却都是一堆似是而非、迷惑人的邪说。

2)救赎之工无懈可击

耶稣所作成的救赎之工，已成为无法推翻的事实。众所周知，两千年前，神的儿子耶稣基督，为顺服神旨拯救人类，道成肉身来到世上；圣洁无罪的羔羊却背负了全人类的罪恶(约 1:29)，担当了律法的咒诅(加3：13/14)，背起了沉重的十架。你看，他，漫步走向耶路撒冷城外的加略山，被钉在了十字架上(彼前 2:24)；忍受了十架上残无人道的极刑，流尽了他的宝血，断气前，他大声疾呼："成了"(约 19:30)，便将灵魂交于父神。他的肉身被埋藏在坟墓之中，他的灵魂下到了阴间，但死亡岂能拘禁他(徒2：24/32)？

第三天，他从死里复活了！他败坏了掌死权的魔鬼(来2：14/15)，胜过了死亡和阴间的权势，他完成了神的救赎大工，得到了天上和地下所有的权柄。他向门徒显现，宣告了他的得胜，向门徒颁布了传福音的大使命(太28：18/20)，在橄榄山上几百人的聚会中，他被接升天(徒1：4/10)，进入真帐幕的至圣所，坐在全能父神的右边，作了一切信他之人的中保，作了大祭司，天天为我们代求(来 7:25)。在世界的末了，将如天使所说："他怎样去还要怎样再来"(徒 1:11)，但主的二次显现与罪无关(来9：26/28)。

3)救赎之工永远有效

耶稣一次献上就把救赎之事成全了，而且成全到永远(来7：26/28)；主成了我们永远得救的根源(来 5:9)。借着洗礼，我们和主同钉、同死、同葬，又一同复活；我们的一举一动有了新生的样式(罗6：3/7)，

我们这因信他而成圣的人得以永远完全(来13：12，来10：12/14)。赐平安的神，要亲自使我们全然成圣，神是信实的，他必成就这事(帖前5：23/24)；靠着那加给我们力量的主，我们必在一切所行的事上得胜有余(罗 8:37)。

可见，"女基督"那一番诽谤耶稣救赎不完全，不能除去人里面撒但的性情，不能使人得胜的话，绝对无法成立；同时，她肯定自己的那些话更是自欺欺人。

4、耶稣又重返肉身

闪电的谬论"......如今神又作了新的工作，......我所说的如今神又作了新的工作，就是指神又重返回肉身的事说的"(《话在肉身显现》3页)

"......所以在人看，我又成了人，并没有一点神的味道，而且人所看见的神不仅仅是男性，而且也是女性，就这最令人吃惊，令人不解。多少年的老旧的信法都叫我的一次又一次的不同凡响的作工给打破了，人都惊呆了！所谓’神’不仅是圣灵、那灵、七倍加强的灵、包罗万有的灵，而且还是人，是普通的人，极其平凡的人；不仅是男性，而且还是女性；......一个是满了慈爱怜悯的救赎主，一个是满载烈怒、审判的公义的神；一个是开辟救赎工作的大元帅，一个是成全征服工作的公义的神；一个是开头，一个是结束；......你真敢说’耶稣就是神，神就是耶稣’吗？你真敢说’神就是灵，灵就是神’吗？你敢说’神就是穿上肉身的人’吗？你真敢说’耶稣的形象就是神伟大的形象吗？......’(《话在肉身显现》60页)

"......耶稣当初来的时候是男性，这次来的时候是女性......"(《话在肉身显现》860页)

闪电"女人"为了给"神重返肉身成为’女基督’"找借口，就狡猾地说：耶稣当初道成肉身是以男性出现，被称为基督，代表神慈爱的性情，作了第一步赎罪的工作，使人悔改得救，结束了律法时代，开辟了恩典时代；而耶稣这次重返肉身是以女性出现，被称为"女基督"，代表神公义的性情，作第二步审判的工作，使人被她的话征服，脱离撒但性情成为圣洁，结束了恩典时代，开辟了国度时代。

1)篡改圣经捏造邪说

这一段毫无根据的邪说，是"女基督"对耶稣基督特大的诬蔑；她宣称耶稣以女性重返肉身的谬论，明显是对圣经的篡改。我们查遍圣经，也找不到任何关于"神又重返肉身，基督取自女性"的经文。"女基督"这个撒但的差役，为了掩人耳目就声称"如今神又作了新的工作"，是神在圣经以外作的新工作，即"耶稣如今又重返肉身"。这真是一派胡言。

我们承认随着时代的发展，神的工作不是千篇一律的，也不会停滞在传统的死水中，他可以结束旧时代，开辟新时代，但三位一体的神无论在那个时代的工作，绝不会超越他所默示的圣经真理。这是神历代以来作工的最基本的原则。

2)耶稣再来绝非女性

圣经有很多有关耶稣再来的经文，但没有一处说耶稣会二次重返肉身，而且是成为女性;耶稣必要二次再来，但他的再来与"女基督"没有任何关系。圣经记载耶稣再来时，他要同众天使(帖后1：7，太16：27)，亲自降临(帖前 4:16)，在空中显现(帖前 4:17)，使死人复活(林前15：20/23，35/44)，使活者身体改变(林前15：51/54，腓3：20/22)，提接教会与主同聚(帖后2：1，约14：3)，降下灾难惩罚恶人(但9：27，太24：15/22)，审判工作，赏罚分明(林后5：10，林前3：12/15，太25：19)，婚娶新妇，请人赴宴(启19：7/9)，而后又降到地上(启1：7，亚14：1/4)，止息战争，拯救选民(太24：30/31，亚14：1/4亚8：3/8)，毁灭仇敌，捆绑撒但(启19：11/12，启20：1/3)，清理战场，作王掌权(启11：15，20：6)，审判万民，善恶分开(珥3：1/2，太25：31/46)，建立千年国度，复兴万物(徒3：20，赛11：6/8，65：19/25)，万国归主，天下太平(赛49：7，诗72：8/11，赛2：2/4)，进行末日审判(启20：11/15)，引进新天新地(来1：10/12，彼后3：7，启21：1/7)。

主耶稣基督必要二次再来，带着他复活的身体荣耀地降临；"女基督"妄想以"二次重返肉身"来迷惑基督徒，让人误以为主耶稣已经来了；当谎言试图与真理抗衡时，得胜的会是哪一方呢？

东方闪电肆意地诬蔑主耶稣基督，否认他的神性、位格和救赎之功，还冒充基督之名，企图以假乱真迷惑各地信徒。我们义愤填膺地大声向神呼求："神哪！捆绑他们！"；然而，神却任凭他们的狂妄，任凭他们为自己积蓄愤怒(罗2：5/6)。神如此地沉默并不表示神允许闪电这样嚣张，正是要我们忠勇地起来，抵制闪电的异端邪说，捍卫主耶稣基督的真道，向教会吹起真理的号角。


剖析邪教组织“东方闪电”-三"女基督"对圣灵的亵渎-天主教图书中心--天主教文学,书籍,图书,书库

第四章 东方闪电的错谬

三"女基督"对圣灵的亵渎

    在前两个问题中，我们看到支配东方闪电的邪灵，借"女基督"大肆地否认神、诬蔑耶稣；毫无疑问，否认神、诬蔑耶稣已经是罪大恶极，但她却继续有恃无恐地亵渎三位一体神中的第三位--圣灵。她否认圣灵是有位格的神，否认圣灵的能力，否认圣灵与信徒的同在和对信徒的引导；她不但利用"犹大卖主是圣灵的唆使"来污辱圣灵的道德属性，还居然说神迹是邪灵之工。她对三位一体神这样的大不敬，岂是罪恶滔天、恶贯满盈、天理不容等词所能形容？

    1、圣灵是神的工具

    闪电的谬论："......其实，我告诉你们，’三而一的神’在全宇上下根本不存在，神没有父，也没有子，更没有父、子共同使用的工具--圣灵这一学说，这都是根本不存在的世上最大的谬理！但这谬理也有’来源’，并不是没有根据的......"(《话在肉身显现》551页)

    闪电"女人"越讲越放肆，她胆大妄为地说，"三而一的神"在全宇上下根本不存在，这是对三位一体神直接的否认；她又说："神没有父，也没有子，更没有父子共同使用的工具--圣灵这一学说"。我们承认神没有父，因为他是自有永有的，但神却有他的独生子--圣子耶稣基督(约3：15，太16：16/17)。她竟然亵渎圣灵为父子"共同使用的工具"，这不仅是对圣灵的一种贬意的辱骂，更是对圣灵位格的否认。

    1)圣灵是有位格的神

    圣灵是神的真理，不是任何一个人主观的臆测，而是圣经中永不更改的真理。在使徒行传五章三至四节中，使徒彼得亲口宣告：圣灵是神，是有位格的神；圣经还有多处圣灵名称的记载，这些名称都说明了圣灵的神性，也说明了与他的名称、属性有关的神圣职务。

    在圣经中圣灵被称为神的灵(林前 3:17)、主的灵(路 4:18)、耶和华的灵(赛 63:14)、耶稣的灵(徒16：6/7)、基督的灵(彼前 1:11)、耶稣基督的灵(腓 1:19)；另外，他还被称为：公义的灵(赛 4:4)、圣善的灵(罗1：4 ，诗143：10)、荣耀的灵(彼前 4:14)、敬畏的灵(赛 11:2)，这些与圣灵的道德属性有关。圣灵又被称为：真理的灵(约14：16/17)、知识的灵(赛 11:2)、智慧的灵(弗 1:17)，这些与他的启示有关。圣灵也被称为：焚烧的灵(赛 4:4)、复活的灵(罗 8:2)、生命的灵(罗 8:2)等，这些与他的能力有关。

    圣灵也拥有与父神相同的基本属性。他是无所不在的(诗139：7/10)，是无所不知的(林前2：10/11)，是无所不能的(路1：35/37)，他也是永远长存的(来 9:14)。圣灵不但拥有神的名称和基本属性，他也作神所作的工作。例如：创造天地(创1：1/2，诗104：3)、默示圣经(提后3：16，彼后1：21)、审判光照(约16：9/11)、重生信徒(约3：5/6)等。

    2)圣灵为父子所差遣

    圣灵是神，是自有永有的活神，他有丰富的感情，他会爱(罗 5:5)，也会忧伤(弗 4:30)，他有敏锐的思想，他知道人的需要(罗 8:27)，他有坚定的意志，他能做出绝对正确的决定(林前 12:11)，他有说话的能力，他乐意与人交通说话(约 16:13)。他曾同父差子降世(赛 48:16)，但他也为父所差(约14：16/17)，在五旬节降临(徒2：1/4)；他永远是有位格的神，他虽然有能力作神的工作，但却不是父、子手中的工具；尽管三位一体的神在工作时的分工与重点有所不同，然而并无主次与尊卑之别。

    "圣灵是神"，是三位一体神的第三位，这是我们笃信不疑的圣经真理；三位一体的神不可分割、同尊、同荣、同等、同属性、同能力、同权柄，一同作工，否认其中的任何一位，就是对三位一体神的彻底否认。在前面，"女基督"已经否认了圣父与圣子，她在此又不惜笔墨，强调她对圣灵位格的否认--圣灵是"父子同用的工具"，借此，她对自己的抬高和对圣灵的亵慢(来10：26/31)就不讲自明了。

    2、圣灵的能力有限

    闪电的谬论："......灵的使用价值远远不及肉身的使用价值：灵的作工能普及全宇、波及山河湖泊，而肉身的作工能更有效地涉及与他接触的每一个人，......灵只可以作一些人看不见又难以想象的事，例如灵的开启、灵的感动、灵的引导，但对于有大脑思维的人来说，灵的这些作工并不能给人以明确的意思，只能给一个感动或是大体相仿的意思，并不能用言语指示，而神在肉身的作工就与此大不相同了......"(《话在肉身显现》894页)

    "......就肉身作工对人要求的准确目标与人得到认识的实际价值就远远超过灵作工的准确性与实际的价值，......肉身的实际意义与实际价值远远超过了灵的实际意义与实际价值，当然这只是对于败坏的人类而言的。对于每一个寻求真理渴慕神显现的人来说，灵的作工只能给人以感动或默示，只能给人以奇妙莫测、难以想象的神奇感，给人以伟大、超凡、人皆仰慕但又是人皆非达到、皆非够得着的感觉。......因而灵对人来说并不是人的需要，因为灵并不能直接作人最需要的工作......"(《话在肉身显现》895/896页)

    "......灵直接作这个工作并不能审判人的全部悖逆，也不能显明人的一切不义，因为审判工作也是借着人对神的观念而作的，而人对灵本来就没有观念，所以灵不能更好地显明人的不义，更不能透彻地揭示人的不义。......"(《话在肉身显现》902页)

    "女基督"为了强调她自称是神重返肉身的价值和功用，就不知羞耻地贬低圣灵工作的果效与价值。她说，灵的使用价值远远不及肉身的使用价值；灵的工作不给人以明确的意思，只能给人一个感动或大体相仿的意思，并不能用言语指示；灵作工的准确性不如肉身，只能给人以奇妙莫测难以想象的神秘感，灵只是给人一种错觉，叫人感觉与神之间有隔阂；灵不能直接审判人的全部悖逆，也不能显明人的一切，更不能透彻地揭示人的不义等等。

    1)"女基督"不认识圣灵

    闪电书中这些话是在变相地否认圣灵是神，以及圣灵作为神所拥有的能力。她贬低了圣灵伟大神的形象，而把圣灵描绘成一种感动人的精神力量，还说圣灵连他这个既疯又癫的女人都不如，这是对圣灵的谩骂。事实上，她根本不认识圣灵，不认识他那无与伦比的能力和工作的果效；如果她认识圣灵，她就不会说出这些大逆不道的狂言恶语；我们相信总有一天，口吐狂言的"女基督"在自食其果之时就会领教到圣灵那不可干犯的能力。

    2)圣灵作工能力无限

    我们从圣经的旧约到新约，处处都可以看到圣灵工作时那大而可畏的效果。在旧约，他同父子一同创造天地(诗 33:6)；旷野中，他以云柱和火柱带领以色列民的行程(申 1:33)；选民中，他感动和默示先知说预言(撒上10：6，10)。在新约，就连耶稣也是因圣灵感孕而生(路1：35，彼后1：21)；工作前，神以圣灵的能力膏他(徒 10:38)，使他被圣灵充满(路 4:1)；工作中，他靠圣灵的能力讲道(路 4:19)，靠圣灵的能力医病、赶鬼(太 12:28)；最终，他还是借着圣灵的能力而复活(罗 8:11)；升天时，他还应许门徒等候圣灵降临(徒 1:8)。因此，主的门徒也是在五旬节圣灵的降临以后，才开始他们满有能力的事奉。

    3)圣灵作工明显具体

    五旬节在马可楼上，圣灵降临浇灌了所有等候的人，主的福音事工开始向外拓展(徒2：5/14，8：1/4)从此，教会诞生了。各地教会被建立以后，蒙圣灵的安慰，得救的人数不断加增(徒 9:31)。圣灵亲自在教会中设立监督(徒 20:28)，引导他们明白进入一切的真理(约 16:13)，赐下属灵的恩赐(林前12：4/12)，圣灵又亲自呼召、差派人作主的工作(徒13：2/4)。

    圣灵亲自带领传道人的道路(徒8：29/30)，启示他们工作的异象(徒10：9/20)，赐给他们口才、能力(徒1：8，6：10)，并亲自印证他们的工作(徒10：44/48)。在人听道时，圣灵亲自感动人承认耶稣是主(林前 12:3)。当人相信耶稣之后，圣灵就亲自更新信者的生命，使他重生(多 3:5)；亲自给他们实行神的话能力(提后 1:14)，结出圣灵的果子(加5：22/26)。

    在教会的历史和发展中，处处可以看到圣灵具体的工作，她"女基督"怎能说："灵并不能直接作人最需要的工作"呢？

    这一个个活生生的历史见证，哪一项不是圣灵满有能力的作工的明证？一个创造、统管宇宙万物的神--圣灵，和一个生在中国河南省的"女基督"--人，谁会更了解和体贴人的需要？谁在信徒身上的工作会更实际一点？谁的工作会更有价值一点？谁的工作会更具体一点？谁的工作会更有能力一点？谁的工作会更有果效一点...... 其实，一个被鬼所附之人，怎能和我们唯一的真神--圣灵，相提并论呢？

    3、圣灵使犹大卖主

    闪电的谬论："......只不过当时正好有一个喜欢贿赂的犹大，借着他随时就把这个工作成就了，这很简单！不是起初耶稣作工时就预定好的，乃是事情发展到一个地步才作出决定的，是耶稣决定的，也就是神的灵自己决定的。当时选犹大时是耶稣作的，后来让犹大卖耶稣，这是圣灵借题发挥的，是圣灵当时作的工作。耶稣选犹大时，并不知道他是要出卖他的，他只知道他是加略人犹大......"(《话在肉身显现》776页)

    "......当初犹大卖耶稣，人认为这不是创世以前就命定好的吗？其实当时圣灵是根据现实情况安排好的，正好当时有个犹大总偷钱财花，就让他充当了这个角色，效了这样的力，这叫就地取材......"(《话在肉身显现》765页)

    东方闪电借用"女基督"污秽丑恶的言辞，疯狂地攻击基督教正统的信仰。闪电的教徒宁可相信一个疯子，也不愿相信一位创造的主；他们相信圣经中的记载是错误的，而"女基督"的"说话"才是圣灵的说话，并且远超过一切至理名言。他们相信当初犹大卖主是圣灵在犹大心中的挑唆，是圣灵当时看到犹大的心以后，就来了一个顺水推舟，既然他有心卖主，圣灵就成全了他；至于耶稣，在犹大卖主事发之前，他根本就一无所知。按"女基督"的话讲，她说的这些论断圣灵的话才是"最谬"，不会再有比这个更扭曲的说教了。

    1)圣灵的道德属性

    圣灵是谁？圣灵是我们所信仰的三位一体真神中的第三位，他拥有与圣父、圣子同样的性情，同样的基本属性和道德属性。我们相信，圣灵是：完全的圣洁(利11：44/45，赛4：4)，完全的公义(诗7：8/9，赛4：4)，完全的慈爱(出34：6/7，罗15：30)，完全的良善(诗143：10，尼9：20)，完全的信实(林前 1:9)。圣灵的工作是为主耶稣作见证(约 15:26)，光照人认罪悔改，离恶向善(约16：8/11)；他引导信徒明白真理(约 16:13)，帮助信徒治死肉体恶行(罗8：13/14)；凡他所作的都是为着荣耀主耶稣(约 16:14)。圣灵绝不会作出与他的属性相背的事。

    2)犹大卖主的真象

    事实上，圣经中关于犹大卖主的记载并不象"女基督"所说；犹大有贪心不错，但他卖主并非出于圣灵的唆使，主耶稣也并非不知道犹大要卖他。犹大是主的十二门徒之一，主耶稣和门徒们所需用的全部钱财都交给他管理(约12：6，13：29)。由于他的贪心较重，所以，他常私下偷偷取用耶稣钱袋中的钱(约 12:6)。虽然他同样跟随了耶稣三年半的时间，经历了主各样的保守与供应，但他对主耶稣的话一直掉以轻心，不能相信。他认为主耶稣的话(预言)不可能会实现。犹大没有真正认识耶稣是神的儿子，他只把耶稣当作夫子，因此，他想即使他在背后作一些小动作，耶稣也不会知道。

    3)耶稣最了解犹大

    主耶稣真的不认识犹大像犹大不认识主耶稣吗？在旧约中，诗人早已预言："吃过我饭的，用脚踢我"(诗 41:9)。主耶稣在预言自己被卖之前，也曾在约翰福音十三章十八至十九节中引用此处经文，他告诉门徒，说："我这话不是指着你们众人说的，我知道我所拣选的是谁。现在要应验经上的话，说：’同我吃饭的人，用脚踢我。’如今事情还没有成就，我要先告诉你们，叫你们到事情成就的时候，可以信我是基督。"

    主耶稣希望犹大能悔改，在马太、路加和约翰的福音书中，都记载了关于主耶稣对犹大的提醒或暗示："人子固然要照所预定的去世，但卖人子的人有祸了"(太26：23/25，路22：21/22，约13：21、26/27)。犹大为什么忽略主耶稣对他的提醒呢？甚至在他问主耶稣是不是他要卖主，主耶稣非常肯定地回答他之后，他仍然执迷不悟(太26：25，约13：26/27)。原因是犹大不相信主所说的话是真的，不相信耶稣会去世，自己会有祸。

    4)犹大拒绝了悔改

    在最后的晚餐上，犹大正想找机会给祭司长报信时，主耶稣蘸了一点饼给他。恰巧在他吃了饼以后，主耶稣对他说："你所做的，快做吧。"犹大心里一阵惊喜："真是天助我也！"其实是撒但入了他的心(约13：1/2，27)，他忘了平日主的教诲，顺从了自己的贪心。犹大消失在夜幕之中......

    "拿撒勒人耶稣被定罪了，要钉十字架了。"第二天，耶稣已定罪的消息传到了犹大耳中。他先是一惊，后来，他良心受到谴责，跑到祭司长和长老那里，就把那三十块钱还给了他们，"说：’我卖了无辜之人的血是有罪的了。’他们说：’那与我们有什么相干？你自己承当吧！’"(太 27:4)一切都已经太晚了。带着满心的罪疚和对耶稣这个无罪善良之人的追思，犹大自缢结束了自己的性命。

    我们已经很清楚地看到，犹大卖主的原因是：一、犹大的贪心；二、不相信耶稣的话；三、魔鬼的引诱。而"女基督"却歪曲事实，无凭无据武断地将犹大卖主的责任推到了圣灵身上，她居然把魔鬼的唆使说成是圣灵的工作；这是对圣灵的毁谤，从而暴露了魔鬼--毁谤者的面目。

4、 神迹是邪灵之工

    闪电的谬论："......现在神说话就是不应验，就是一个说话方式，这是神在末世要作成的，就是要把这些人的信心、爱心、受苦、背十字架都造就成了。神末世道成肉身，不像耶稣一样在海上走，或者掰饼祝福给多些人吃，神现在不那样作，他乃是根据现时该进入的说话......现在如果出现一个又能显神迹奇事的、又能赶鬼、又能医病、又能看见异象的人这就属于邪灵作的，属于邪灵模仿耶稣作的。记住一点！神不作重复工作，如果再出现显神迹奇事的、赶鬼医病的、给人看病的，那就是邪灵，耶稣的那步工作已经完成了，神以后再不作那步工作了。神作的就不符合人的观念，就像在旧约预言弥赛亚要来，结果耶稣来了，弥赛亚却没来，神作的就是不符合人的观念，如果再来弥赛亚，那就不对了。耶稣来过一次，这次如果"耶稣"再来那就不对了，......在人的观念里，神总得显神迹奇，总得医病赶鬼，总得像耶稣一样，在这次神绝不那么作......"(《话在肉身显现》第181页)

    "女基督"说：医病、赶鬼、行神迹是恩典时代耶稣所作的第一步工作，而她在这世界的末了，带进了国度时代，就只说话而不行任何的神迹了。她还引用耶稣说过的话，"因为假基督、假先知将要起来，显大神迹、大奇事。倘若能行，连选民也就迷惑了。"(太 24:24)因此，如若再出现一人能显神迹奇事，赶鬼医病的就是假基督，就是邪灵。她的理由是："神不作重复的工作"。"女基督"想模仿基督，可无论怎么样模仿都不象，因她是假的。她行不出神迹，但她还想冒充神，为了使人相信她虽行不出神迹但也是"全能神"，故此，她就贼喊捉贼："医病、行神迹都是邪灵的工作。"

    1)神迹源于圣灵恩赐

    我们相信耶稣的话，"假基督会行大神迹、大奇事"，但是我们也相信，耶稣已赐给我们应许与权柄，使我们可以奉他的名赶鬼(可16：17/20)；圣灵也赐给我们行异能、医病等恩赐(林前12：9/12)，所以，基督徒若奉主耶稣的名赶鬼或为病人祷告，有神迹发生也是很正常的。而"女基督"既不是神又没有圣灵给的恩赐和能力，她无法行出神迹，所以她就大骂一切的神迹奇事、医病、赶鬼都是邪灵之工，这是明明地亵渎圣灵......

    2)神迹彰显神的荣耀

    当年神召摩西领以色列民出埃及，而硬心的法老却百般阻挠，神借摩西之手多次行出神迹，降下十样大灾，最终折服了法老，以色列民出了埃及(诗105：26/39)。就在他们走到红海边，左右是山，后有追兵的危险时刻，摩西伸杖，神就使海水分为两半，以色列民行干地而过，埃及人葬身其内(出14：21/31)。神在旧约所行之神迹、奇事不胜枚举，都是为让选民获益及神的大名得荣耀(出15：21，但3：28/29，6：25/28)。

    3)神迹显明主的救恩

    主耶稣一开始传道，就常以神迹彰显神的大能(太4：23/25)；他曾使瞎子看见，聋子听见，哑巴说话，瘫子行走，长大麻风者得洁净，死人复活(路7：18/23)等，让人借神迹来到他的面前接受救恩(约 20:31)。

    五旬节圣灵降临以后，使徒彼得开始了满有圣灵能力的传福音服事，他一次讲道就有三千人悔改(徒 2:41)，神迹、奇事也时常伴随。他曾经在美门医治了一个瘸腿的人(徒3：2/7)；甚至当他的影子照到病人身上，病人就得了医治(徒5：15/16)等。

    时至今日，圣灵的恩膏仍然在各地教会中运行，神迹奇事仍然伴随着传道人的工作，以证明他们所传的道(可 16:20)。"女基督"怎可说神迹是邪灵之工呢？

    在耶稣的时代，有些法利赛人说耶稣是靠鬼王别西卜赶鬼(太12：22/24)。今天这个"女基督"说圣灵是父子同用的工具，圣灵曾使犹大卖主，及神迹是邪灵之工也算不上新鲜了。只是昔日耶稣警告那些法利赛人，说："所以我告诉你们：人一切的罪和亵渎的话，都可得赦免；惟独亵渎圣灵，总不得赦免。凡说话干犯人子的，还可得赦免；惟独说话干犯圣灵的，今世、来生总不得赦免。"(太12：31/32)同样，这也是他直接对今日这个"女基督"，和所有跟随她的人的警告。


剖析邪教组织“东方闪电”-四 "女基督"对圣经的诋毁-天主教图书中心--天主教文学,书籍,图书,书库

第四章 东方闪电的错谬

四 "女基督"对圣经的诋毁

由于"女基督"蓄意，要人毫无主权地听从她的摆布，她就否认圣经是神默示的，(请参考《话在肉身显现》479页 "......’圣经’并不是神亲口发声的记录，而是许多人的经历、看见、预言的记载，有一部分是出于人意经历的。在人的经历中掺杂有人的看法、认识，但并不是属于邪灵作的，而是出于人的观念，人自己的认识法......。")并将圣经贬低得一文不值，以抬高她--"全能神"说话的权威；不过"女基督"已否定了三位一体的神，她诋毁神的话--圣经，自然也在情理之中。

1、圣经过时成老黄历

闪电的谬论："......有许多人在’圣经’里搜寻根据，想找着神道成肉身的预言，人的断了弦的思维哪里知道，神早已不在’圣经’里’工作’，而是’跳跃’’圣经’之外津津有味地作起了他早已计划好的，但又从未告诉给人的工作......有许多’老者’眼戴老花镜，手捋须发，打开看一辈子的、发了黄的’老黄历’(指圣经；笔者注)，口中念念有词，......但有谁知道人竟会傻到一个地步，在’老黄历’里找神的同在呢？’老黄历’能有几张，真能把神的作为记载得一点不差吗？谁敢保证呢？......"(《话在肉身显现》410/411页)

"......今天你不用看’圣经’，因为’圣经’里头没有什么新的东西，都老旧了。’圣经’属于历史书籍，你如果把’圣经’的旧约拿到恩典时代吃喝，你拿着旧约在恩典时代实行，耶稣要弃绝你，耶稣要定你的罪，你用旧约来套耶稣作的工作，那你是法利赛人。你如果现在把新约和旧约套在一块儿吃喝、实行，今天的神要定你为罪，你跟不上今天圣灵的作工！你吃旧约，还吃新约，你是属于圣灵的流以外的人！......"(《话在肉身显现》473页)

"......所以’圣经’对今天末世的人来说已没有多大用处了，顶多作一个临时参考，根本没有多大的使用价值......"(《话在肉身显现》477页)

在这里，"女基督"疯狂地攻击圣经，说圣经是发黄了的老黄历，能有几张，真能把神的作为记载得一点不差，不用看圣经了，圣经属于历史书籍。她还举例说，你如果拿旧约在恩典时代实行，耶稣就要定你的罪，你若现在把新约和旧约套在一块吃喝、实行，今天的神("女基督")要定你的罪，因你跟不上今天圣灵的作工。所以，圣经对今天的人来说已经没有多大用处，根本没有多大实用价值，顶多作个临时参考。

1)神借历史向人说话

我们承认圣经是一本较古老的书，它已有几千年的历史，书中记载了很多历史的事实，但它却是神所默示的，是神的吹气。神使用四十多位作者，历经了两千多年的时间，完成了这部绝世仅有的，神向人说话的书。

其中神借着人类的历史事实说话，借着个人、家庭、民族、国家的经历说话，它从头到尾记载了神的作为，从神创造人类，人类的堕落，神的拯救，呼召选民，道成肉身，十架作成救恩，应许人信而得救，耶稣再来，人类世界的结局，新天新地等，无一不在述说神的作为和神对人类的爱。

2)神借圣经与人立约

圣经是一本神与人立约的书。在旧约，神用羊羔的血，借摩西与以色列人立约；人的责任是守律法。在新约，是神用他儿子的血，借着他儿子耶稣基督，与全人类立约；人的责任是悔改相信耶稣。圣经有它永存的价值，正如耶稣所说："天地要废去，律法的一点一画都不能废去"(太 5:18)，"我来不是为要废去律法，乃是成全律法"(太 24:35)，主耶稣来不是定人的罪，乃是要叫人因信他得生。

旧约启示了新约，新约印证了旧约，没有旧约就没有新约；没有旧约神的默示，人就无法接受神儿子的救恩；那么，如果我们把旧约神启示的真理拿到新约来实行，主耶稣又怎能定我们的罪呢？难道我们弃绝新旧约圣经中神的启示，神就会称赞我们吗？如果说我们按着新旧约圣经去实行，神因此就定我们罪的话，那么这位神肯定不是真神，不是默示新旧约圣经的神，也不是圣经中所见证的神。

3)圣经真的过时了吗？

"圣经"过时了吗？圣经原有的价值，决不会随时代变迁而失去。正如诗人在诗篇十九篇七至九节中所说："耶和华的律法全备，能苏醒人心；耶和华的法度确定，能使愚人有智能；耶和华的训词正直，能快活人心；耶和华的命令清洁，能明亮人的眼目；耶和华的道理洁净，存到永远；耶和华的典章真实，全然公义"。这几节经文岂不明显地说明了神话语的特性和它不可没灭的价值吗？圣经--神的话如此全备、永存，它怎能被称为"过时的老黄历"呢？神的话是灵、是生命、是人所需要的灵粮(约 6:63)，它又岂能被称为一本"过时的参考书"呢？

2、摩西五经不可相信

闪电的谬论："......摩西写圣经很晚，他能知道天上神是怎么说的吗？神创世时到底怎么作的，他根本就不知道......"(《东方发出的闪电》)399页)

"女基督"为了否认圣经是神的默示，她千方百计找理由来迷惑人，破坏人对圣经的信心。在此，她把矛头对准了旧约中最重要的一卷书--创世记，因为她知道如果打倒了创世记，就等于打倒了摩西五经，打倒了摩西五经就等于打倒了整本圣经，从此可以看出"女基督"背后撒但的毒招。她说："摩西写圣经很晚，他能知道天上神是怎么说的吗？神创世时到底怎么作的，他根本就不知道"，这话听起来似乎有些道理，但却是暗藏毒箭，她只谈摩西的所知有限，而不谈全知、全能上帝的作为，她的用意是借此否认摩西五经是神所默示的。

就神创造天地万物的历史流程而言，我们承认摩西的确无法知道神创造的每个细节。然而，一个无法完全知道上古之事的摩西，怎能把以前的事写得淋漓尽致？又怎能把神和亚当、挪亚、亚伯拉罕、以撒、雅各等人的对话，记录得一清二楚呢？答案是："圣经都是神所默示的"(提前 3:16)。虽然创世记的历史远远早与摩西生活的时代，但摩西在圣灵的默示下，根据当时所保存下来从亚当到约瑟的书面及口传的历史资料，写成了创世记一书。书中准确地记载了神的创造大工的起始，人类历史的起源，希伯来民族的起源，神救赎人类的起源及神与亚伯拉罕等先祖立约的过程等。

1)新约见证五经可信

新约中主耶稣(太19：4/6，24：37/39，路17：26/32，约7：21/23)和众使徒(林前15：22/21，来11：4/6，彼后3：4/6，犹7：11)都认定创世记的可靠性，坚信它完全出自神的默示。现代考古学家也不断证实本书的真实性。创世记是其它四卷书的基础，而五经乃是整本圣经的根基；其余四卷书都是摩西在神的默示下根据自己的经历而写的。自从何烈山在荆棘火焰中，神向摩西显现之后，神就不断地向摩西说话，摩西成了神的代言人。

2)摩西曾与神面对面

摩西在西乃山上曾与神面对面四十天，在此期间，神将律例、典章、诫命、会幕、约柜、祭祀的礼仪等全部传授给摩西。下山后，摩西就照着神在山上启示的样式，制造会幕、约柜等，也把神晓谕他律法全部记载下来，并传讲给以色列人。在神启示之下，摩西依次将神借他手怎样领以色列民出埃及，神怎样多次显现，供应以色列民，以色列民又是怎样背叛神的带领，神又如何三番五次地宽容他们等等，有关以色列民的历史记载下来，即出、利、民、申四卷书。因此，五经的准确度是可想而知的。

3)五经确属神的默示

摩西五经是一切真理的渊源，是神借他仆人所记载的历史、预言、盟约、律例、典章、诫命、救恩、伦理、应许的总归。五经是犹太经典中最重要的部分，它内藏着神律法之昭文，故称为"律法书"(书 8:34)，摩西的律法(王上 2:3)，耶和华的律法(书代下17：9)；五经中"耶和华晓喻"之语气，以各种不同的方式出现数百次，仅民数记就重复出现了一百五十余次之多。五经也是新约救恩之道的根基，为新约作者引用有一百四十多次，仅四福音就引用过七十余次。其中的真理，耶稣在世讲道时也曾多次引用(太5：21、27、31/32、38、43，约8：17，路24：44/46)。这说明五经虽是出自摩西之手笔，但其真正的作者却是"圣灵"；也说明了五经是神完整无误的启示。

"女基督"惯用的伎俩是，以人有限的智慧和能力，来评断神超然的智慧和作为。在此，"女基督"又别有用心地动摇人的信心，要人以自己有限的理性，来推测五经的成书过程，使人怀疑五经的可靠性。然而，神无限的大能及智慧，岂是人的头脑所能测度的吗(罗11：33，伯9：10，诗147：5)？人岂能以自己有限的头脑来低估神无限的完全呢？一个真正认识神，并真正认识自己的人，绝对不会被"女基督"的话所欺骗。

3、历史预言拦阻新工

闪电的谬论："......现在，人都想从’圣经’里找着末世作工的预言，想发现神在末世作什么工作，末世都有什么预兆。这样，人崇拜’圣经’的心越发强烈，越到末世人越迷信’圣经’的预言，尤其是对末世的预言......人有了这些观念，对圣灵的工作就没有意思寻求了，所以说，不管以往’圣经’对人的帮助有多大，但到现在，’圣经’成了神最新工作的拦阻。若没有’圣经’人能另外寻求神的脚踪，但如今，神的脚踪都让’圣经’给’控制’住了，最新工作的扩展简直是难上加难、寸步难行，这些都是因为’圣经’的名章、名句，’圣经’的许多预言给造成的......人更没法相信神会在最终的作工中离开’圣经’重新起头，......’圣经’成了人接受神更新工作的一大拦阻，成了神扩展更新工作的难处......"(《话在肉身显现》468/469页)

"......神作工还用套规条吗？到底’圣经’大还是神大？为什么神作工非得根据’圣经’呢？难道神自己就没有任何权利来超脱’圣经’吗？神就不能离开’圣经’另外作工吗......"(《话在肉身显现》474页)

"......你要走今天的新路，就得从圣经里走出，越过圣经的预言书或历史书的范围，这样才能将新的路走好，才能进入新的境界里，新的工作里......"(《话在肉身的显现》803页)。

东方闪电说：圣经中"先知书、启示录"等预言书，是"神"最新工作的拦阻，神作工不一定非按圣经中的记载行事。现在的信徒都想从’圣经’里，找着有关"神"在末世作工的预言，想发现"神"在末世作什么工作，因此，"神"的脚踪都让’圣经’中的名章、名句、许多预言给’控制’住了，这使神最新工作的扩展变得难上加难、寸步难行(因圣经中未曾预言，将要有一个"女基督"会来)。神作工还得受先知预言的约束吗？难道神就不能离开圣经另外作工吗？只有越过圣经的预言书或历史书的范围，人才能进入神在末世作工的新境界里。但"走出圣经，越过圣经的预言书或历史书的范围"，人果真能进入美好之境吗？这完全是一种谎言，是出于愚昧的欲望及憧憬。

1)圣经预言见证耶稣

人可以在圣经中找到关于末世的预言，而且是非常清楚的记载，马太福音24章全是预言末世必将出现的事。神工作的脚踪在圣经中是有据可循的，这些预言不但不是神工作的拦阻，而且是对神在末世工作的印证，"因为预言中的灵意乃是为耶稣作见证"(启 18:10)。神既然在圣经中这样预言，他也必这样成就他所说的；"神是信实的，他不能背乎自己"(提后 2:13)。人若跨出圣经一步，就是进入了异端，"凡越过基督的教训，不常守着的就没有神"(约二9节)。

圣经是为神作见证，把神及神的旨意透过历史、预言等启示出来，是为了推进神的工作而不是辖制神的步伐；耶稣基督也曾说："给我作见证的就是这经"(约5：39/40)。对照新约耶稣的生平与旧约的预言，我们不难发现，耶稣基督由降生至升天的每一个细节，旧约的预言中都有详细记载；复活以后，主耶稣也曾把"从摩西到众先知起，凡经上所指着自己的话，都给他们(门徒)讲解明白了"(路24：25/27)。

耶稣基督的一生都是对圣经中预言的应验，圣经中有关主自己的预言没有一句会落空。你这个"女基督"是谁？你又从何而来？圣经中除了主耶稣预言，末世将有假先知、假基督兴起与你有一点关系以外，你与圣经中的预言还有何关联？

2)察验预言绝非迷信

东方闪电恶意地把信徒对历史、预言的尊重和察验，说成是他们对圣经中预言的迷信，这何止是对圣经的毁谤？圣经的预言都是出自神口，是提供给人可靠的信心凭据，使人可以仰望等候神大而可畏之预言的应验；历史、预言又怎会拦阻神最新工作呢？圣经既是神的话，神怎能被他的话所辖制呢？只是神信实、公义的性情要求他言出必行，且行之有效。神决不会越过圣经作些东方闪电所谓的"最新"的工作。

"女基督"所妄加于历史、预言的评判完全是一种自相矛盾、是非颠倒的说法。她之所以制造这些谬论，无非是因为，她禁不住预言的校对；她害怕人研读圣经中关于在末世对付异端的预言；她担心神的话语，将撒但的作为与她作工的手法曝光；她畏惧圣灵在人心中的工作，借真理之光，照出了她真实的面目(太24：24，帖后2：3/4，约一4：3)，这就是她攻击圣经预言的目的。

4、四福音实用性有限

闪电的谬论："......四福音一共还没有一百章，什么咒诅无花果树，彼得三次不认主，耶稣钉十字架复活以后向众门徒显现，论禁食、论祷告、论休妻、耶稣的出生、耶稣的家谱、耶稣设立门徒，......无非就记载这些有数的东西，人就把这些当宝贝了，而且还与今天对号......"(《话在肉身显现》512页)

"......若说四福音完全出乎圣灵，那为什么马太、马可、路加、约翰他们四个人对当时耶稣作的工作所谈的评论都不一样呢？不信你们看看’圣经’所记载的彼得三次不认识主都不相同，各有’特色’......然后记载下来收集这些书中，就像是回忆录似的，记载一些耶稣作工的事实，然后谈一些个人的认识，你能说他们的认识是属于圣灵完全的启示吗？......"(《话在肉身显现》783页)

"......因为有创世必有末世，这是必然的！所以，就新约’生命之言’即’使徒书信’’四福音’拿到今天都成了历史书籍，都成了老黄历......"(《话在肉身显现》488页)

东方闪电"女基督"的教徒们，一个个揣着圣经诡秘地在各处往来奔走；只看假象，一切似乎都出奇地正常-- 他们也读经，也祷告，也说一些圣经上的话。我们需要澄清的是，他们相信圣经吗？他们相信四福音中所描述的那位善良纯全的主耶稣吗？听听"女基督"的话，我们就再无疑问了。

她说四福音只不过是一些非常有限的字句，这些字句将神局限在一个特定的范围。她"颇有研究"地一口咬定，四福音不是出于圣灵的默示，理由是：四位福音书的作者各抒己见，造成了他们对彼得三次不认主的记载"各有特色"；在她的口中，圣经中记载的东西与今天完全对不上号。照此看，东方闪电不相信圣经是神所默示的，不相信耶稣的所是、所行、所言。

我们信仰的最高权威"圣经都是神所默示的，"(提后 3:16)是神给人的启示，是神活泼的道(来 4:12)。圣经中所有的记载都是准确无误的(彼后1：20/21)。我们相信，在神借着圣灵启示人的过程中，神在不抹杀作者的个性的基础上，感动他们将圣灵的意思正确无误地撰写下来。否认了圣经是圣灵完全的启示，就等于否认了耶稣是神。

1)四福音的作者

四部福音书也是圣灵的启示，是马太、马可、路加和约翰对圣灵的启示准确无误的记录。这四位作者中，马太和约翰所记叙的是他们的亲身经历(约一1：1/3)。他们是跟随了主耶稣三年半的门徒。马可虽不在主的十二门徒之内，但他也亲眼见过主(可 14:51)。他曾与保罗(徒13：1/13，西4：10)、巴拿巴(徒 15:39)和彼得(彼前 5:13)等三位新约的使徒同工。多数圣经学者都认为，《马可福音》是彼得口述，马可整理的。至于路加，他是圣经作者中唯一的外邦人。他虽未亲眼见过主，但他曾是保罗最好的同工和"亲爱的医生"(提后4：11，西4：14)；他是一位严谨的历史学家，也是一位满有圣灵启示的神学家。为了满足外邦人福音的需要，他就把那些亲眼见过主的传道人所传于他们的福音，"从起头都详细考察了，就定意按着次序写给你(提阿非罗，外邦人)。使你知道所学之道是确实的。"(路：1：1/4)

2)四福音的内容

四福音是圣经中四卷专门记叙耶稣生平的书卷。这四卷福音书分别见证了主耶稣的君王、祭司、先知和神子的身份。这四位作者根据初期教会福音工作不同的需要，及他们所针对的对象与写作信息的侧重点不同，就从四个不同的角度描述了主耶稣的生平事迹。

这福音不但是给当时寻求神的人，也是给今世所有寻求神的人。如果你站在一个客观而中立的角度看四部福音书，你就不得不承认，四部福音书中信息的完美、和谐与相得益彰；犹如一枚钻石的四个不同切面，每一面都散发着钻石本身夺目的光芒，每一面都显示出这枚钻石不同的美，但只有当你从远距离观赏时，才能看到一枚完整的钻石的璀璨和完美。

3)四福音的作用

四部福音书中有关耶稣基督言行的记载，不但是历史事实，也是永恒不变的真理，这经永远是为耶稣基督作见证(约 5:39)。历史也已证明了圣经的永存性和它永存的价值。古往今来，不知有多少迷徒的浪子得它指点迷津，终究返回父亲慈爱的怀中。耶稣基督是永存的，他的救恩也是永存的，在他并无昨日、今日之分。如果人一味地以自己有限的头脑来理解、断言神的永恒，后果只会使自己落入不信的厄运之中(约3：18，来3：16/19)。

"女基督"的话说得真是没有道理。她把四部福音书贬低和否认到一无是处，甚至不如一部史记(起码史记中的记载是事实)。但无论如何，真理不会因她阴毒的贬斥而变质；四部福音书也不会因她恶意的轻薄，而失去它原有的价值，与它为主所作见证的果效。

5、书信皆是人的发表

闪电的谬论："......就如保罗写的书信是出于人的作工，这都是圣灵开启的，是写给众教会的书信，是他对教会弟兄姊妹的劝勉与鼓励，并不是圣灵说的话，他不能代表圣灵说话，而且他也不是先知，他更没看见异象，这信是写给当时的以弗所、非拉铁非、加拉太等几处教会的。所以说，新约保罗书信都是保罗给那些教会写的书信，不是圣灵的默示，也不是圣灵直接的说话......。"(《话在肉身显现》第481页)

"......在书信中都有他个人的经历夹杂在其中，他作的工作仅代表使徒的工作，并不代表圣灵直接作的工作，也不同于基督的作工，他只是在尽他的本分，......我说这话的意思就是说保罗的书信并不是’天书’，并不是神圣的，并不是圣灵的出口或发表，只是保罗对教会的负担的一个发表。......并不能与耶稣的说话或约翰看见的大异象相比，......同样犹大书、彼得的书信、约翰的书信你们也就会有正确的认识、正确的评价了，你们再也不能将这些书信都看为天书，而且是神圣不可侵犯的......"(《话在肉身显现》843/845页)

"......保罗的书信与新约其它书信就相当于近代属灵人物传记，可与倪柝声的书或劳伦斯的经历等等这些人写的属灵传记相提并论，只不过近代人物写的书并没有编排到’圣经’新约里罢了，但他们这些人的实质是一样的，都是圣灵一个阶段使用的人物，并不能直接代表神。......"(《话在肉身显现》482页)

"女基督"明确地表示，无论是保罗的书信还是普通书信都是人的发表，都不是出于圣灵的默示，也不是神直接的说话，因此，人应该对这些书信有正确的认识。这些书信并不是神圣不可侵犯的，它们只是保罗或其他使徒个人的经历，是他们出于本分对教会的负担。保罗等人也只不过是圣灵所使用的人，就如倪柝声和劳论斯等一样。她这样讲是在公开地否认新约书信是神的话。

1)耶稣预言圣灵工作

主耶稣离世前，曾对门徒说："我还有好些事要告诉你们，但你们现在担当不了(注：或作’不能领会’)。只等真理的圣灵来了，他要引导你们明白(注：或作’进入’)一切的真理，因为他不是凭自己说的，乃是把他所听见的都说出来，并要把将来的事告诉你们......"(约16：12/15，14：26)这话正是预言福音书和其它新约书信，圣灵要借使徒们写出来。新约书卷的作者们，正是在神安排的时间里，按着圣灵的默示相继写下了新约的所有经卷。

2)书信格式为神所用

我们承认，圣经中的保罗书信和另外八封书信，确实是以书信的格式成书，且以此格式保存至今。正如旧约时，神与以色列民立约，是以立约文献的格式，记载了神的话语一样。在这些书信中，圣灵也同样借着作者的亲身经历，借对神学、真理的讲解，对教会的事工的安排，对各地教会信徒的劝勉等方式，向教会说话。在内容上，这些书信与旧约全书及新约的四部福音书和使徒行传，拥有一脉相承的真理。旧约是新约的影子，是要来之事的预表(来 10:1)；新约的福音书如福音事工的种子，使徒行传是福音事工的行动；而新约书信则是关于福音的辩论，也是对福音的阐述。这一切都显明了神的智慧。

3)书信记述全备真理

使徒们当时写的这些书信，是为教导和劝勉教会的信徒，要他们将信仰和生活结合起来。虽然它们最初的出发点是劝勉、鼓励，但其中却记述了耶稣全备的救恩，并对四福音中未提到，或很少提到的关于教会、信徒盼望、基督徒生活等，进行了有形地阐释与延伸。书信中也蕴藏着伟大系统的神学，如：神论(罗1：20，来10：23，约一4：8)，基督论(腓2：6，来1：5/6，彼前2：5)，圣灵论(林前2：10/11，约一5：8，来4：4)，救恩论(林后11：3，弗1：7，雅4：8)，教会论(弗1：22/23，5：22/32；提前3：14/15)等。看书信中所记载的这些全备一致的真理，就足以证明了它是从神而来的。如果这些书信是出于人意，恐怕其中的真理不会是一脉相承，而应该是"百家争鸣"了吧？

4)使徒亲证书信可靠

在圣经中，保罗自己说："若有人以为自己是先知，或是属灵的，就该知道，我所写给你们的是主的命令"(林前 14:37)；"......因为我不是从人领受的，也不是人教导我的，乃是从耶稣基督启示来的"(加1：11/12)。不但保罗说他的书信是出于基督的启示，而且彼得也作见证说，保罗的书信是出于圣灵："亲爱的弟兄啊......我们所亲爱的弟兄保罗，照着所赐给他的智慧写了信给你们，他一切信上也都讲论这事。信中有些难明白的，那无学问、不坚固的人强解，如强解别的经书一样，就自取沉沦"(彼后1：21，3：15/16)。

"女基督"书中恶意攻击说，保罗的书信是出于人意，还强烈表示所有的书信都是人的发表。这些都清楚地显明了她的动机：她是想借着打倒保罗及其他使徒的书信，来打倒基督教的信仰教义，铲除她工作中的障碍，以便畅通无阻地推广她的异端邪说。

在此我们要明确地指出，不管是保罗的书信或是普通书信，它们与圣经中其它书卷一样，都是神的话语，都是神所默示的(提后 3:16)。"女基督"毁谤的话纯粹是凭空捏造，纯粹是闪电邪教对正统基督教信仰的恶意中伤。

6、相信圣经者是走狗

闪电的谬论："......自从有了圣经以来，人信主就成了信圣经，与其说人信主了不如说人信圣经了......这样，人就把圣经当作神来拜，当作自己的命根子......人把圣经看得和神一样高，甚至人把圣经看得比神还高......"(《话在肉身显现》798页)

"......这书(圣经)的作者不是神而是人......"(《话在肉身显现》814页)

"......相信圣经的，就是相信谣言......"(《东方发出的闪电》417/419页)

"......持守圣经观念的人，是神的阶级敌人......"(《东方发出的闪电》246页)

"......他们不是相信神的人，而是相信圣经的人，说得透彻点他们都是圣经的看家奴......难道他们不都是每一句经文的走狗......"(《话在肉身显现》987页)

"......(他们)寻求与圣经的字句能相符合的道，他们认为凡是与圣经不合的一律不是我的作工，这些人不都是法利赛人的贤子孝孙吗......"(《话在肉身显现》986页)

"......你从圣经里并不能找着耶和华的心意......"(《话在肉身显现》812页)

"......查考圣经的人是抠圣灵。人没有资格查经，人不能展开那书，更无资格解释圣经......"(《东方发出的闪电》367页)

在"东方闪电"的书中，自始至终他们一直驳斥圣经；他们先是诋毁，进而贬斥，最终否认。"女基督"一方面猖狂地攻击、反对圣经，诋毁、亵渎圣经中神的话语，亵渎圣经在人心目中的价值；又说圣经的作者是人，说圣经中真实的道理是谣言，根本就没有神的心意在其中。另一方面，她又说人无权查考圣经，没有资格解释圣经，还破口大骂一切持守圣经的人是"全能神"阶级敌人，一切相信圣经的人都是圣经的看家奴、走狗，是法利赛人的孝子贤孙。

1)圣经是神的话语

"女基督"前面贬低圣经，后面又暗示只有她才有资格解释圣经，她的话实在是前矛后盾。"女基督"无稽之谈的最终目的是，让人对真理存不信、攻击的态度。圣经就是基督徒的"命根子"，是指导我们信仰的最高权威，是我们遵循的最高准则，因为它是神的话，是主耶稣赐下的生命活水的源泉。我们查考圣经是为了认识神，在主耶稣里得生命。既然如此，她"女基督"怎能说相信圣经就是相信谣言呢？

提摩太后书三章十六节说："圣经都是神所默示的"。神是个灵，所以他的话不仅叫人接受生命之道(约5：39/40)，而且他的话就是灵、是生命(约 6:63)。圣经是圣洁无瑕的，除神以外，圣经中神的话就是最高的权威。圣经与神自己有本质的区别，人可以敬拜神，却不可以拜圣经；但人必须因圣经是神的话，而相信和尊重圣经。

圣经中记载，在人类背逆堕落之后，神就开始了对失丧之人的寻找：一声"你在哪里"(创 3:9)，道出了创造之主，对受造之物至深的爱；直到主耶稣在十字架上，说："成了"(约 19:30)的那一刻，神与人之间的隔墙除去了。是神主动与人化解冤仇，借着人的信与人和好。

2)信徒当持守圣经

耶稣曾说："你们若爱我，就必遵守我的命令。"(约 14:15)又说："有了我的命令又遵守的，这人就是爱我的；爱我的必蒙我父爱他，我也要爱他，并且要向他显现。"(约 14:21)

使徒保罗也曾说："能以持守我所传给你们的，就必因这福音得救。"(林前 15:2)在启示录，主耶稣在给非拉铁非教会的信中，说："我知道你的行为，你略有一点力量，也曾遵守我的道，没有弃绝我的名。看哪，我在你面前给你一个敞开的门，是无人能关的，......你既遵守我忍耐的道，我必在普天下人受试炼的时候，保守你免去你的试炼。我必快来，你要持守你所有的，免得有人夺去你的冠冕。"(启3：8，10/11)持守神的话，是爱主最实际、最有力的表达，是主耶稣及主的使徒的命令。如果主耶稣说爱他守他命令的人，必蒙天父所爱，那么，谁还敢说持守相信圣经的，神就会以他为阶级敌人呢？

3)按正意分解圣经

当日，主耶稣之所以责备法利赛人，是因为他们只知研究圣经(旧约全书)，对摩西的律法视为无上权威，他们企盼弥赛亚的到来，但他们对于有关弥赛亚的预言却不留意，以致于当耶稣--预言中的弥赛亚来到时，他们却以外貌视之，并没有认出，大卫的子孙耶稣就是弥赛亚。不但如此，他们反而处处刁难主、找他的把柄，最终将生命之主置于死地。"女基督"模仿主耶稣当日对法利赛人的责备，来责骂今天所有弃绝她，不领受她的邪说只相信圣经的人，是法利赛人的贤子孝孙，是圣经的看家奴，是经文的走狗......

保罗教导提摩太说："你当竭力在神面前得蒙喜悦，作无愧的工人，按着正意分解真理的道。"(提后 2:15)那些忠于主的使徒之所以能为主的真道打那美好之仗，乃是本于查考圣经(徒17：2，18：28)；庇哩亚的信徒也是借考查圣经，来察验并领受保罗所传的真道(徒17：11/12)。"女基督"怎么可以说，我们没有资格查考、解释圣经呢？

"女基督"说圣经已经过时，成了老黄历；圣经不是出于神，而是出于人；否认圣经的权威，还蓄意恶毒地贬低圣经的价值；辱骂相信、持守圣经的人，不让人查考圣经。她的用心无非是要我们远离圣经，背叛信仰，接受她的歪理邪说。无论"女基督"如何地贬低和辱骂，圣经仍然是神的话，是基督徒信仰的最高权威，是辨别真理与异端的唯一标准，是抵挡假道的有力武器。


剖析邪教组织“东方闪电”-一 "女基督"对教会的破坏-天主教图书中心--天主教文学,书籍,图书,书库

第五章 女基督对教会的破坏

一 "女基督"对教会的破坏

"女基督"否认神的三位一体，贬低圣经的权威，就是要信徒背叛自己的信仰，要破坏神在各地的教会，建立属于她的撒但一会(启 2:9)。"闪电"的使者们口口声声地说："世界上没有纯正的教会、纯正的教会非全能神的教会莫属。在创世以前，全能神已定规我们在末后作其它教会的向导"(摘自闪电谈话记录)。因此，他们毫无顾忌、"合情合理"、十分忠心地，在各地作着破坏基督教会的工作。

1、 破坏教会的礼仪

闪电的谬论："......现在不需要领受圣餐、受洗，更不要传福音，恩门早已关闭......""......常受是在耶稣的时代中带领，并不是自己另开头，另开出路，他所讲的蒙头、受浸，或掰饼、喝酒，都是接受耶稣的嘱托，之后他才作出那些工作......常受的工作中；喝酒、掰饼、守安息日、聚会、蒙头、受浸、洗脚......这些众多的实行法都是恩典时代的产物，甚至有些属于旧约时代的律法，也就是摩西颁布的律法，太老旧了！就按常受的实行法，你们实行得再好、再多，也没法达到末世神的要求，你该知道神对人的要求是不断随着时代改变的......"(《话在肉身显现》第793页)

"......你们的同工会、大聚会，小聚会、我都厌憎、从不感兴趣，我作工就这么个原则，不愿在聚会里讲道......我不喜欢你们都规规矩矩地坐在一起聚会。......不是你们的安排不好。也不是你们太低贱，而是我讨厌你们这样的生活，更无法适应你们这样的生活......。"(《救主早已驾云重归》437/439页)

"女基督"在这段话中说，神对人的要求，是不断随着时代改变的；如今，她开辟了国度时代，结束了恩典时代，同时也废弃了恩典时代的产物--从耶稣那里领受的教会的礼仪，如：喝酒、掰饼、受浸、聚会、洗脚等。她说，这些东西太老旧了，若按常受的实行法，人实行得再好、再多，也没法达到末世神的要求。

我们承认，李常受的许多作法是有问题的；守安息日是旧约时代摩西颁布的律法，是为记念神创造天地所定的圣礼，新约已不再实行。但圣经中的掰饼、受洗等，却是耶稣的吩咐(路22：14/70，可16：16)，是教会必须实行的，是任何人也无法否认的真理。

1)掰饼

掰饼，是主在此被卖那一夜的晚餐时所设立的，是为记念主。"他们吃的时候，耶稣拿起饼来，祝福，就擘开递给门徒，说：’你们拿着吃，这是我的身体’。又拿起杯来，祝谢了，递给他们说："你们都喝这个，因为这是我立约的血为多人流出来的，使罪得赦。但我告诉你们：从今以后我不再喝这葡萄汁，直到我在我父的国里同你们喝新的那日子。"(太26：26/29，可14：22/25)"你们应当如此行，为的是要记念我"(路 22:19)。

掰饼是主对门徒的吩咐，为历代教会所实行(徒2：42/46，20：7)；也是保罗所教导的真理(林前11：23/25)，为的是记念主，直等到主来(林前11：25/26)。那些混乱圣餐和不按礼而行的人，就是干犯主的身子、主的血，结果被主惩治(林前11：17/22，27/34)，更何况那废掉掰饼的人，将会遭受何等到的审判。

2)洗礼

"洗礼"是主在临升天前对门徒的吩咐，是大使命的内容之一，是所有传福音的门徒必须实行的(太 28:19)，是信徒得救归主名下的见证(可 16:16)，也是使徒彼得在首次讲道中对悔改者的吩咐(徒2：37/38)。在使徒时代，犹太各地的初期教会都遵此命令(徒2：40/41，8：38，10：47)；在外邦各地的教会中，也都实行(徒16：30/33，18：8)；直到今日，世界各地的正统基督教会，仍然为那些愿意悔改信主的人施行洗礼。

每个信徒皆是借着洗礼归于三一神的名下(太28：18/19)；借着洗礼，我们与主同死、同葬、同复活，一举一动有了新生的样式(罗6：3/4)；借着洗礼，我们披戴主耶稣基督，众人都在基督里成为一(加3：26/29)。既然洗礼对于信徒如此重要，怎可能因"女基督"的一句话而废去呢？

3)聚会

在新约时代的今天，我们在礼拜天进行主日崇拜，并且我们也有一些不同类别的聚会，如：擘饼会(徒 20:7)、见证会(徒 14:27)、敬拜会(诗95：1/3，6)、祷告会(徒 12:12)、查经会(徒 17:11)等；主耶稣也曾应许，说："无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间"(太 18:20)。从旧约到新约，我们都可以看到，神喜悦与人同住(箴8：30/31，约1：14)；当人聚集敬拜他时，他荣耀的同在就彰显出来(王上8：10/11，徒2：1/4，10：44/46)，享受神儿女们圣洁的敬拜。

圣经也告诉我们："神是圣洁的，是用以色列的赞美为宝座的"(诗 22:3)。圣经还特意教导信徒说："你们不可停止聚会，好象那些停止惯了的人，倒要彼此劝勉，既知道那日子临近，就更当如此"(来 10:25)。借聚会可使信徒的灵里刚强，生命成长，发挥信徒肢体功用，见证神的作为，使更多人获益；也可以借着家庭化的聚会生活，推进福音事工的发展。

"女基督"却说：她厌憎信徒的各种聚会，不喜欢在聚会里的讲道，她无法适应信徒们规规矩矩的聚会生活。这是为什么呢？是因为信徒的每一次聚会都有神的同在(太 18:20)；规规矩矩的聚会都有圣灵的运行(林前 14:40)；在聚会中讲道，能带出权柄和能力(路4：18/19)，可驱逐魔鬼(撒上 16:23)。"女基督"是属撒但一伙的，她当然无法"适应"这种生活。

因着"女基督"的话，凡加入闪电的人立刻就离开了正常的聚会，开始参加闪电组织的秘密聚会。在他们的"小排聚会"中，没有讲道，也没有规规矩矩的次序，更没有掰饼和洗礼，只有唱歌、跳舞和宣读"女基督"的鬼话，并分享每个人的领受。"女基督"教导人这样作，是对真理的敌挡，对教会圣礼及聚会生活的破坏；是所有明白真理的人所不能容忍的。

2、 破坏教会的合一

"......工作的最终万教都归一，......让各宗各派的各界人士都归在一位神的权下，......世界虽然分为几大派别，各个派别都有教主、都有统领，......但不管世界各地的派别有多少种，归根结底全宇之下的人都是随着一位神的带领而生存的......"(《你听见神的声音了吗》536/537页)

"女基督"口口声声说，世界末了，各地的教会宗派林立，分门结党；她这步工作的宗旨，是要征服地上教会中的各宗各派，使万教归一。她的使者们也随声附和说：教会只能在’全能神’作工的流中才能合一。因此，他们开始四处奔跑，忠心地执行着’实际神’交给他们的使命，千方百计地征服着各宗各派，企图达到使万教归一的目的。他们所作的工作破坏了各地基督的教会，也破坏了教会的合一。好多原本合一的教会，因闪电邪教的搅扰而四分五裂，同工之间相互猜疑；加入闪电的人与持守真理的信徒反目成仇......

1) 破坏合一的例证

【我是一个曾被’东方闪电’迷惑了一个月的年青弟兄。在我受迷惑的期间为他们效了不少的力。我曾为这异端与牧养我们的老牧人为敌，陪异端的假师傅在各教会散播、攻击、抵毁其它醒悟过来的弟兄姊妹，也曾陪他们到各教会做拆毁的工作，下到各教会传讲这异端，使许弟兄姊妹受害被掳......在这一个月里，我听了十几次异端的"真理"，也是异端重点栽培的对象，和夸口的人选之一。我也看到了许多假师傅的诡诈、邪恶的言行。若不是神在这一个月里的多方拦阻，也许我早已随他们到外地’传福音’害人去了。若是这样，恐怕我再没有醒悟的机会了，想起这些真是可怕......

这异端似是而非的道理太邪、太迷惑人了，直到现在我们这里仍有很多人陷在里面，醒悟不过来，像我被迷惑时一样，为撒旦效忠，甚至比我更甚。这群撒旦差役活动十分猖獗，我们这里周围几个县的所有教会都被破坏；整个皖南地方受他们的搅扰、破坏最严重......"女基督"的人专门针对信基督的人下手，而且是专找家庭教会下手，到一处就全力的拆散那处的教会，而且拆散、拆毁教会的手段和速度都是一流的，不愧是撒但专门训练出来的。在拆毁了原来的教会之后，他们便暗中将原教会中几个被他掳掠的人召集起来，建立所谓的"新教会"，并不断的改换聚集的地点(或时间)。他们在各教会主要是捕获年青的弟兄姊妹和带领人，也就是所谓的骨干分子。这样才能快速、有效地拆毁教会。】

-- 魔鬼所兴起的异端--东方闪电派

关于闪电破坏教会这样的例子不胜枚举，几乎在全国各地每一处的教会都受到不同程度的破坏。

2)教会合一的重要

教会的合一是十分重要的，主耶稣在离世之前曾为教会合一的事向神祈求(约17：11/23)；使徒保罗曾责备结党分争的哥林多教会，称他们那种分门别类的行为是属肉体的(林前3：1/5)；主耶稣的兄弟雅各也曾说，教会中的争战斗殴是从私欲来的(雅4：1/2)。在以弗所书信中，保罗以为主被囚者的身份，不但劝我们要凡事谦虚、忍耐，用爱心互相宽容，用和平彼此联络，竭力保守圣灵所赐合而为一的心(弗4：1/3)；而且也教导我们要把握，一个身体、一位圣灵、一个指望、一主、一信、一洗、一神等七个合一的原则(弗4：4/6)；尤其告诫我们要各尽其职，建立基督的身体，直等到我们众人在真道上同归于一(弗4：11/13)。

因此，各地教会只有遵循合一的原则，竭力保守圣灵所赐合而为一的心，共同建立基督的身体，才能在真道上同归于一。主耶稣在约翰福音中也曾预言，在他来临之前，要聚集他的羊群归于一个牧人(约 10:16)。

东方闪电那种打着合一的旗号，破坏教会合一的邪恶行径，最终必受到神公义的审判，正如使徒保罗所说，"若有人毁坏那殿，神必毁坏那人。"(林前 3:17)

3、 破坏福音的事工

闪电的谬论："......现在不需要领受圣餐、受洗，更不要传福音，恩门早已关闭，不信的人早已定了结局......"因为"......在末世，神又道成肉身，这次道成肉身结束了恩典时代带来了国度时代，凡是能接受第二次道成肉身的人就被带入国度时代之中......"(《话在肉身显现》5页)

"女基督"声称，她道成肉身的这步工作，就是在教会中收割；她所谓的收割工作，就是利用"女基督"的话，到教会里迷惑、征服那些已信耶稣的人。在国度时代中，圣灵已经被收回，恩门也早已经被关闭，因此，不信之人的结局早已经定了，不用再向他们传福音了。恩典时代，耶稣教导人在没有福音的地方，撒种传道；但如今，进入国度时代以后，"女基督"教人只在信的人中间作收割的工作。他们以启示录中的大收割(启15：14/15)，作为他们整个工作的导向。如果你禁止他们，他们还理直气壮地引用圣经中耶稣的话："俗话说’那人撒种，这人收割’，这话可见是真的。"(约4：37/38)他们死皮赖脸地到信徒家里，去拉人听其邪说；

1)恩门依然敞开

自耶稣降生带来了恩典和真理(约 1:14)，开辟了恩典时代，直到耶稣再来，教会作为新妇被羔羊娶走(太25：1/13，启19：7/9)，恩典时代才结束；自五旬节圣灵降临，耶稣为他的整个教会实行了圣灵的洗礼(徒1：4/5，2：1/4)，直到耶稣再来圣灵也永远不会收回(约 14:16)；自耶稣复活后，向门徒颁布大使命开始(可16：15/17)，直到外邦得救的人数填满，教会被提，以色列全家得救(罗11：25/29)，传福音的工作是一天都不会停止。甚至在七年大灾难中，主的两个见证人，身穿毛衣，还传道1260天(启 11:3)；到了启示录14章，天使还将永远的福音传给一切住在地上的人，就是各国各族，各方各民(启14：6/7)。时至今日，福音还没有传遍天下，得救的人数还没有填满，耶稣还没有二次降临。闪电的人怎么能说：恩门已经关闭，不要再向外邦人传福音呢？

2)主愿万人得救

主的旨意是愿意万人得救，信服真道(提前 2:4)，他愿意人人悔改，不愿意一人沉沦(彼后 3:9)更何况，信道是从听道而来，没有传道的人又怎能听道呢？人不听道又怎能相信呢(罗10：14/17)？就中国来讲，400多个不同的民族中还有200多个民族没有听到福音(在中国解放时，官方将众多不同的民族笼统地归纳为56个民族)；在阿拉伯回教世界中，也还有10多亿人没有归主；全世界还有很多不为人注意的族群，还没有听见福音，如果在这些民族中间还没有人信主，还没有教会被建立；那启示录七章站在宝座和羔羊面前的各族各民(启 7:9)的人将从何而来呢？

现在就让我们来看圣经的真理，听主耶稣的吩咐"所以你们都要去使万民作我的门徒"(太28：19/20)。主的门徒保罗也告诉我们说："务要传道，无论得时不得时，总要专心"(提后 4:2)，因为"这天国的福音要传遍天下，对万民作见证，然后末期才来到"(太 24:14)。主一直为愿意悔改相信的人敞开悔改的门。此门开了无人能关，关了无人能开(启3：7/9)。"东方闪电"所信的女基督竟公然禁止传福音，说恩门已关，可想，这是何等可疑的声音。

4、破坏教会的盼望

闪电的谬论："......他早已降临，但人却并不认识，人也并不知晓，只是在漫无目的地等待着他，岂不知他早已驾着白云(白云就指他的灵、他的话、他的全部性情与所是)降在了末世要作成的一班提胜者中间？人怎么能......"(《话在肉身显现》738页)

"......’被提’不是按人想象的从低处挪到高处，这是大错特错的。’被提’指的是我预定之后而又拣选这件事说的，......谁得着长子名分、得着众子名分，或者是子民的都是被提的对象，......凡是在我以后的家中有份的，都是被提到我面前的，......"(《话在肉身显现》40页)

"......以前是国度时代，是爱神的作工阶段，现在是千年国度时代，千年国度时代就是话语时代，就是用多种说话方式来成全人，站在不同角度上说话来......"(《你听见神的声音了吗》276页)

"......天，还是原来的天；地，仍旧是原来的地，但在我看天地已经更换，已经不是以往的天地，......今天的天是指我的正常人性加上我的完全的神性说的，也就是指这位实际的神自己说的，......今天的地就指你们所在之处说的，......现在的新天新地已完全实现，对此你们透亮了吗？......"(《话在肉身显现》19页)

在"女基督"的书中，她一直喋喋不休地诉说着，撒但梦想的可望而不可及的夙愿；她一直想方设法地败坏基督徒信仰中的盼望。她说，救主耶稣早已经驾着云重归，已死信徒已经复活，教会已经被提，审判已经从神家起首了，现在已是千年国度，新天新地已经出现，只是不像圣经所记载的，不像你们所想像的那样。她还说：基督这次不是驾着天上的白云而来，而是二次道成肉身成为女性，白云实质上是指她在肉身的说话、她的灵、她的全部性情与所是。

1)圣徒复活与被提

按照圣经的记载，我们盼望教会被提，已睡信徒将来要复活(林前15：20/23，42/45)，活着的信徒身体要改变，身体灵魂要一同得赎(罗 8:23)。"女基督"却一口否认复活(参《话在肉身显现》32页)、被提(参《话在肉身显现》40页)的事实。她说，复活是她的灵进入人的身体，从肉身走入灵界；被提是人被她的话语征服、成全，进入她的家里，即千年国度。"女基督"甚至说耶稣的复活，也不是真实的，而是寓意的；若耶稣基督没有复活，我们所信的、所盼望的便是枉然，正如使徒保罗所说："我们若靠基督，只在今生有指望，就算比众人更可怜。"(林前 15:19)"女基督"所说公义的审判，不是圣徒工作的审判(林前3：13/14，太25：19/30)，也不是对万民的审判(太25：31/46)，更不是白色大宝座的审判(启20：11/15)，而是现在用她的话语熬炼人、征服人，发表她公义的性情刑罚人(参《神隐秘的作工》29页)。

2)国度与新天新地

千年国度已经来了吗？新天新地已经出现了吗？天地没有更新，人间罪恶与日俱增，人心更加背逆，世人拜偶像而不敬拜真神，教会没有被提，基督没有作王，世上死亡依旧，痛苦依旧，万物没有复兴，没有一点和平的迹象(赛2：2/4，亚8：22/23)。难道这就是圣经中所说的千年国度？难道说这就是主为我们预备的地方？那个没有死亡，没有悲哀、哭号和痛疼的新天新地(启 21:4)？

她"女基督"却振振有词地说："千年国度时代就是话语时代，就是用多种方式来成全人，站在不同角度上说话来供应人"(《话在肉身显现》265页)；论到新天新地，她说："天仍是原来的天，地仍是原来的地，天地在人看与原来的一样，在她看却完全不一样了，新天是指她自己，新地就是信她的人现在所站的地方。"(《话在肉身显现》19页)如果我们切心盼望的千年国度，新天新地就是现在，那么我们的盼望，不应该叫盼望，应该叫大失所望，甚至叫痴心妄想！

3)神的应许永不改变

那位应许我们的神是信实的(申7：9，诗100：5，帖前5：24)，昨日、今日，一直到永远，他都不改变(来 13:8)，他的话语安定在天，直到永远(诗 119:89)。不管"女基督"如何说，她的话不过是谎言而已(约 8:44)。我们相信，基督一定会驾着云，荣耀地二次再来(徒1：9，11)；我们相信，到时候死人一定会复活，活人一定会身体改变；我们相信，教会将会被提(帖前4：13/18)，羔羊要婚娶新妇；我们相信，主要对万民施行公义的审判；我们相信，当千年国度来到时，万物将会复兴，信徒要与主一同作王(启20：4/6)；我们相信，主已为我们预备了地方，预备了荣耀的冠冕(彼前5：1/5)；我们相信，旧的天地将要像书卷一样卷起，我们所盼望的新天新地必会出现，圣城新耶路撒冷一定会裂天而降(启21：1/2)，我们要与神一同进入永恒。

"女基督"对三位一体真神的否认，对耶稣基督的诬蔑，对圣灵的恶意亵渎，对圣经的大肆诋毁等，她所发表的一切异端邪说，都是撒但所作的工作。撒但借"女基督"的邪说，唆使闪电信徒不择手段地败坏各地基督教会的信仰。使很多信仰根基不稳固的人蒙受迷惑，背弃了自己从前的信仰，离开了基督的教会。这些人一进入闪电，就立刻否认神的三位一体，否认圣经是神的话，甚至辱骂主耶稣基督，撕毁圣经，变得说谎欺骗、道德败坏，并开始变本加厉地破坏教会。

4)易受迷惑的原因

为什么信徒会这么容易被迷惑，教会会这么容易被破坏呢？大致的原因有以下数十点： a.信徒的信仰根基不稳固 b.很多信徒的好奇心太强 c.有些信徒的动机有问题 d.教牧的工作力度不够 e.信徒对教会领袖有意见 f.不法的事增多，教会荒凉 g.教会中有嫉妒分争 h.警惕性不强，掉以轻心 i.不懂正确的解经原则 j.闪电迷惑人的手段又多又毒。面对异端猖狂的传播及各地教会所遭受的破坏，这一切足以激起我们的义愤；首先，我们应切实解决教会中所存在的问题，继而为真道竭力争辩，维护真理的尊严；抵制害人之异端邪教的传播，好使基督的真理仍存留在我们心中。


剖析邪教组织“东方闪电”-二、在道德方面的败坏-天主教图书中心--天主教文学,书籍,图书,书库

第五章 女基督对教会的破坏

二、在道德方面的败坏

上面我们已经谈过，"女基督"和"闪电"的信徒，都是地道的离道反教者。他们既已失去了纯正的信仰，道德堕落是很自然的；在错谬道理的逐使之下，他们把人类罪恶的本性彻底地暴露出来......

（一）说谎欺骗捏造毁谤

东方闪电的人之所以习惯了说谎和欺骗，是因为他们以说谎欺骗为神的智慧，以诡诈手段为神的策略；他们还错误地引用圣经来证明自己的观点。如：利百加指使雅各以谎言和诡计骗取了长子的祝福，成就了神的旨意，彰显了神的智慧。(创27：1/29)妓女喇合以谎言欺骗了耶利哥城的人，保护了二位探子的性命，自己因此而得救，被称为义(书2：1/24，6：22/27)。

他们正是以此为理由，把他们说谎欺骗的犯罪行为合理化。他们以各种的谎言欺骗人，歪曲事实陷害人，捏造各样坏话毁谤人，且引以为荣。他们还引用"女基督"的话说："虽有小来小去的毛病，只要观点存心摆正了，也能被神成全。"(《话在肉身显现》161页)正是这种欺骗人的谎言，才使许多诚实单纯的人，陷入闪电的网罗。

例证一

【2001年4月28日，河南省平顶山市家庭教会的传道人杨弟兄，接到河南省禹州市家庭教会的传道人艾艳灵打来的电话说，禹州市教会李书霞姐妹的哥哥"廉××"是很虔诚的传道人(艾与李都是东方闪电的卧底者)，刚从新加坡回来，很渴望能与家庭教会的传道人见面交通一下。杨弟兄答应两天后去禹州一趟，与廉先生见面交通......

两个月后，杨弟兄打电话给我说：有一位河南禹州老乡廉××是新加坡哈该学院的干事。他表示愿意帮家乡的教会工人到哈该神学院深造，并且说他很愿意跟教会领袖见面。我就和杨弟兄在指定的日子一起赶往荥阳。在荥阳的一个家庭里，我们见到了廉先生一家三口人(这个家庭很可能是他们租赁的窝点)。在交通的过程中，我看到他们对教会的事工非常重视。廉先生说，他是受神管教不得不主动的为家乡教会操办工人训练的事。当时他只是答应让杨弟兄一人去学习；但我却说，如果有条件，至少有30多人需要分批进行训练。因为教会很多工人都是带职服事，没有机会学习，他们无论在真理认识上，和生命造就上及属灵素质上都需栽培。最后，他表示同意回去与哈该学院院长作一商量，看院长意见如何？如果院长同意，事就这样定了。

这事过后停了将近一年，一直杳无音信，我们想这可能不行了。谁知就在2002年3月30号左右，廉先生的女儿和杨弟兄打电话给我说，训练的事情已经说好了，只是很有必要面谈。当时我就通知申弟兄，我们两个人在荥阳见到了廉家父女及哈该学院的于院长。通过这一次的交通，我们就决定每年让三位弟兄去该院接受训练，他们就答应回去跟哈该院长商议尽快办理此事。

大概一个礼拜左右，于院长与廉家父女并另一位女子和我们见面；于院长说，为了解学员情况，院方决定马上在国内进行一次短期训练，待大家互相了解之后，即刻到学院受训。院方决定此次参加训练的人数为原定的34位；为了安全起见，分别在六个不同的省份进行训练(上海市、湖北的钟祥市、山东的青岛市、河北的任邱市、陕西的西安市和辽宁的锦州市)；2002年4月15日动身，16日到场，17日正式上课。谁知我们这群满心想接受真理训练的同工们，竟中了"东方闪电"预谋已久、精心策划的狡诈骗局，所有同工一进会场即被软禁起来，一软禁就是一两个月......】

-- 4•16诱骗绑架回忆录 申××

例证二

笔者听一位弟兄讲：在山西省河津、大同那一带，有一些家庭教会的同工，被骗到河南三门峡闪电的窝点，进行洗脑训练。这期间，闪电的使者一方面向这些同工们灌输闪电的教义，另一方面捏造坏话毁谤那些曾带领过这些同工的传道人。他们说："这些传道人每人在外面都有几个老婆，而且个个老婆都为他们生有孩子"。这些诚实、单纯的同工中，有的人竟然相信闪电所说的这些话。当他们接受了闪电教义回家之后，原来带领他们的传道人听说他们进入闪电，就去劝他们回头，而这些进入闪电的同工却不愿与带领他们的传道人见面。传道人就去到每个人的家里，与他们一同耐心地查经，才把他们挽回过来。当传道人后来问他们为什么不愿和他见面时，他们才讲出了，是因为听信了闪电毁谤传道人的这些话......

一句小小的谎言，看似无关紧要，但在这句小小谎言的背后，却孕育着一个害人的阴谋。一个谎言演变成一场骗局，一场骗局演变成一桩使34位教会领袖被困的绑架事件；一句捏造毁谤的话，轻则可能使一个人声名涂地，重则可能给一个合一的教会带来猜疑、分争、混乱。闪电说撒谎是神的智慧；主耶稣却说："你们是出于你们的父魔鬼，你们父的私欲，你们偏要行，他从起初是杀人的，不守真理。他心里没有真理，他(撒但)说谎是出于他自己，因他本来是说谎的，也是说谎之人的父。"(约 8:44)由主耶稣这番话可见，东方闪电的神是谁，他们的父是谁。其实，他们曲解圣经，断章取义，为要让圣经为"女基督"作见证的这一作法，又何尝不是一种不为人见的谎言，一个似是而非的骗局呢？

（二）污秽败坏淫乱邪恶

撒但有意无孔不入地向圣洁的神证明，神所创造的人，是何等的污秽和悖逆。在这个撒但操纵的现时社会中，人性败坏，道德沦丧，无时无刻不有罪恶的存在。对于一个被撒但所充满的邪教组织，其中的道德操守，就可想而知了，或许在他们的人生字典中，道德这个字早已不复存在。什么道德，什么贞操，他们这一切早已被撒但所垄断、霸占。人性的败坏和道德的沦丧，成为他们引以为美的"妙事"，且将其加以粉饰；显然，这也是他们将自己献于"全能神"的必然结果。

"女基督"为他们的淫乱大开绿灯，因为在她所开辟的国度时代中，常规的家庭观念已被打破。(参《审判从神家起首》41，24页"现在脱离家庭的，父母的，妻子、丈夫、儿女的，便是进入灵界的开始。说到头就是在灵界的情形里众长子共聚一处，欢歌跳舞......""你们在意念当中从此再没有婚姻，随之便没有女人最痛苦的生产之苦，以后你们也不再干活，也不再劳动，完全沉浸在我爱的怀抱之中......你们都会狂欢不止的......")

因此，无数个闪电教徒抛弃了正常的家庭和婚姻，淫乱就成了他们"正常的属灵生活"。东方闪电的教徒自欺又欺人；他们不仅自己沉迷于堕落之中，又骗人与其同陷淤泥，要人效法他玛的作法而成为"义"(创38：1/26)，他们的理由是："认识’全能神’的义胜过行为的义"。然而，被撒但所利用的污秽淫乱会变成义吗？粉饰过后的罪恶会变成圣洁吗？历史的事实可以验证这一切。

例证一

【亲爱的受迷惑的弟兄姊妹们：

罪人范崇来，又名范红涛，化名张志成，男，现年33岁，家住河南省汝州市纸坊乡泉李村五组，全家五口人，自1978年信仰"约翰教"，79年转信"呼喊派"(李常受)，97年6月底，一个叫"建工"(化名)和一个叫"忠心"(化名)据说是洛阳人，软硬兼施的叫我信他们的"全能的神"直到今日。

我们的组织名称是"东方闪电派"一南方女王(女基督)又称"全能的神"，具体组织机构是20人为一组，40人为一排(组排各设一名带领即负责人，高手相助二人，每层设一名女的供各层男的分别行淫乱，名叫过灵床，又叫三日轮转)最高总部听说在日本或在美国。每一层还设有一线二线人员(即一线主持工作，二线为摸底铺路即开新工的，每层的带领及高手相助另外还可享受新聘引的美女及钱财的优惠待遇。)】

-- 范崇来的劝勉信

例证二

【我曾亲眼目睹过一件这样的事。

在1998年10月份，我和另外几个闪电的人到几百里地以外的湖北省，去一个教会进行摸底。那个教会的主要同工是一个弟兄和他的妻子(下面还有4个同工，负责牧养两间教会，信徒总共有400人左右)他俩都很年轻。我们假装去寻求真道，骗取了他们的信任，摸清了他们教会的情况。后来，闪电中我们的带领人又派了一个没结婚的小妹妹去和那位弟兄拉关系，那位弟兄果然上当。

到了12月底，那位弟兄特意坐车来到罗山楠杆镇去，他被安排到一个接待站--樊XX的家庭住下。一天晚上，我在另一个地方吃过晚饭后，到了那个接待家庭，正好有两位闪电的女带领人也在那里。我问她们说，湖北的那个弟兄在哪里？她们指着楼上小声说，那弟兄和那位小妹妹在楼上交通呢。我转眼看到楼上亮着灯，却听不见人说话的声音，心里终于明白他俩在干什么......

到了第二年元月，湖北的那位弟兄又来到罗山，他这一来就被东方闪电牵走了。闪电所谓的见证人和他谈了几天圣经(当时我不在场)，后来听说这位弟兄完全接受了闪电的假道。他一进入闪电，他所带领的几百位信徒必定是在劫难逃了......】

-- 邪恶的东方闪电

不仅东方闪电的内部充满了污秽败坏淫乱邪恶，而且他们将这种低贱的生活，作为他们勾引人入教的基点，以各样的邪情奸计、引诱迷惑那原本拥有纯正信仰的信徒、同工及教会。为何人性、道德在罪恶面前显得那样的脆弱、苍白、无力？多少曾经是基督信徒的青年男女，现在竟将自己置身于一个污秽淫乱的旋涡之中，甘愿为了享受这暂时的罪中之乐，为了孝忠"女基督"，不惜出卖了自己的人格，出卖了自己的灵魂。"淫乱成了他们正常的属灵生活"--罪恶已经延伸到了尽头。昏昧的人哪，睁开眼吧！审判的主快要来临，已经站在门口了！

（三）威胁恐吓暴力殴打

一个没有道德准则的人，他可以随心所欲地为所欲为；一个敌挡真神，失去圣经真理作道德准则的"闪电组织"呢？它可以任意地借着对其教徒的精神控制，来实现教主不可告人的目的。"女基督"说，"背叛我的人我都不会忘记，我会一一记在心中等待时机报应其恶行，......行使我的权柄，该留下的就留下，该赏赐的就赏赐，该交与撒但的就交与撒但，该受重刑的就让其受重刑，该灭亡的就将其灭亡，这样我的日子就再不会有谁来打扰我了。你相信我的话吗？你相信有报应吗？你相信我会惩罚所有欺骗我而又背叛我的恶人吗......"(《话在肉身显现》1038页)她声称，对于所有背叛她、抵挡她工作的人，她要施行各样的刑罚、诅咒；这是彰显"全能神"公义的性情，是"实际神"借人的手向罪恶的人类所发的烈怒。

因此，"女基督"的谬论成了闪电组织成员行为的导向，成了他们背叛人伦道德、侵犯他人人身安全的邪恶后盾。闪电组织无视自己的良知和人格尊严，无视上帝的审判和法律的神圣，利用教理教规对其教徒进行精神控制，使他们成为没有思想的"行尸走肉"；利用这些没有自我、丧失人性的禽兽，去威胁、恐吓那些不接受闪电教义，遏制其工作的人，对那些背叛"女基督"、抵挡闪电工作的人，施行暴力殴打...... 那些爱主的弟兄姐妹血泪斑斑的见证，活生生地摆在我们眼前。

例证一

【我叫岳××，男，61岁，邢台地区南和县人，信主多年，热心于教会的传道工作。

大约在2002年3月22日，我去一个离我住处30里以外的村庄--张宽看望教会...... 我越听越不对劲，他们所讲的和我的信仰有冲突。这不是东方闪电吗？我恍然大悟，但为时已经太晚了。这时，我才发现自己上了他们所设的圈套。怎么办？我要马上想办法离开这个鬼地方。想到这里，我站起来对他们说："我要去方便一下。"但是他们对我紧跟不舍，连去厕所也有人陪着我。

此时，我才意识到我已经被软禁了，想逃走是不太可能了。到了晚上，有两个彪形大汉陪着我(其实是恐怕我逃跑)，并把房门反锁上。这时，我非常气愤，便奋不顾身的极力地跟他们争吵起来："你们这些可耻的败类，还有没有人情味，用这卑鄙恶劣的手段，把我控制起来，你们想干什么？"我的话音未落，那两个大汉就怒火冲天，恶狠狠地朝我打来。我不服气的反驳道："你们还打人？你们是不是信耶稣的人？难道你们不怕上帝，不怕以后受到法律的制裁吗？"其中一个咬牙切齿地说："哼，我们不光打你，还要剜掉你的眼睛。"说着，他们便把我按倒，动手剜我的眼睛。我只觉得两眼冒金花，刹时间，我眼前一片漆黑。我大喊道："你们这些惨无人道的东西，竟真的敢剜我的眼睛。"我只听到又一个人说："剜你的眼睛是小事，如果你不顺服我们，不跟随女基督，我们还要把你打死，扔到枯井里。"

我一边挣扎，一边不服气地说："就算你们把我打死，我也知道我要上天堂，但上帝会审判你们的，公安也不会放过你们，法律会制裁你们的。"这时，他们气急败坏，就拿出预备好的木棒，铺天盖地的向我打来。他们边打边说："打死你，叫你不服气。打死你，叫你不服气......"

就这样，他们持续不断地打我直到天亮，我昏死过去了。当我醒来时，两眼肿得像大熊猫的眼睛，浑身是伤，连动也不能动了。我落到如此惨的地步，他们还不肯罢休......】

-- 东方闪电的又一血债

例证二

【1998年11－12月间，在河南省南阳地区曾发生九起"闪电"歹徒毒打、残害家庭教会同工事件。这些家庭教会同工均是在为了捍卫真理、抵制"闪电"时，遭到了闪电组织预谋的严重伤害。......下面将介绍其中两位老人所遭受残害的经历。

1998年11月的一天(农历9月14日)晚上，河南省南阳地区唐河县，一位70多岁的张姓老人吃过晚饭后，刚想坐下来剥一会儿棉花，就见一年轻人急冲冲地走进来，自称是临村的，他家中有人病了，想请一个信耶稣的人去作祷告；因听说张老伯信耶稣几十年了，所以才来请他。张老伯一听是请他去为病人祷告，就不假思索地答应了。

年轻人推着车子，张伯跟在后边，一前一后出了村子。走出约一公里时便到了邻村的地界。农历十四晚上并不暗，借着月光依稀可见前方路边有几个人影晃动。及至走近，那些人厉声喝道："把钱掏出来"。张伯起初以为真是打劫的，忙说"我们就是当地人，到邻村走走，没带钱"。话音刚落，对方就拿石灰粉撒在张伯脸上，随即有铁棍横扫过来，打在张伯腿上。此时，负痛蹲下的张伯一揉眼睛，猛见一把雪亮的匕首朝他脸部疾刺过来，他下意识地用手去抓，左手手掌严重受伤；他们边打边说："谁让你抵挡全能神，割你个耳朵作个记念吧"。接着，张伯的左脸腮部被刀刺穿，右耳被割去，双腿也都被打断了......

无独有偶，就在张老伯遇害的第二天晚上，同乡的另一村庄，一位信仰虔诚的王姓老姨也遭到了几乎同样的残害。

当夜幕降临王老姨正在吃晚饭时，有一个陌生的年轻人急急忙忙来到她家。年轻人说："我母亲生了病，想请你去为她祷告。"王老姨见天色已晚，本想拒绝，但转念一想自己是基督徒，理应凭爱心去帮助别人。于是就喊了平日的两位同工(另两个比她稍微年轻一些的阿姨)，同去为病人祷告。

年轻人说他的哥哥在村口等他，但三个人跟在陌生年轻人的后面走到村口时，却不见一人。年轻人又说他哥哥可能提前回去了。这时候天已经黑了。在将近邻村的时候，忽然从路边窜出两个人来，手里分别持着刀棍，逼着三个老人厉声要钱。几个老人先是一怔，待明白过来就说"没钱"，其中两个年轻一些的阿姨寻机回头就跑。王老姨因年迈没能逃走，拦路的人便围住老人拳脚齐下，有一个人持匕首对老人当胸刺来，老人情急之下便用手去抓匕首，几个手指被割破，鲜血直流。这时候老人已被推倒在地，几个歹徒举起二尺来长的铁棍照着老人的小腿前骨一阵猛打，还边打边说："打断你的腿，看你还管不管闲事，抵挡神的人就是这样的下场。"乱打之中，老人的右脸又被人用力刺了一刀，鲜血立即喷流出来，浸透了老人的上衣。这时一个歹徒跪在老人的腿上，竟残忍地用双手去扳折她的小腿，直到确认老人的双腿已被打断，他们才急忙逃离现场......】

-- 中国的撒但教--东方闪电

我们所列举的只是这几位弟兄姐妹的见证，而全国各地的那些受害者，又何止这几位呢？透过这一起起威胁暴力事件，我们不难发现东方闪电，不仅给教会信徒带来恐惧，危及人身和家庭的安全，而且也给社会治安造成了严重危害。

东方闪电一边强加于人"女基督"已二次再来的鬼话，一边用暴力惩罚征服那些不肯接受"女基督"者，以"彰显"这位"全能者"公义的性情；让我们再看十字架上，亲负刑罚，亲历人间苦难的主耶稣；相比之下，孰对孰错，孰真孰假？然而，东方闪电这群祸国殃民乌合之众的暴行，并不仅于此；他们的鬼性催促他们无休止的堕落，他们的兽性唆使他们的双手伤天害理。然而，他们所作的一切都是在为自己积蓄忿怒！

（四）纵火烧房凶杀毒死

在上述几位肢体的见证中，其中有几位，因闪电成员的凶残而身负重伤，但主保守了他们的性命；然而，事实上又有多少爱主的肢体，他们的房屋被闪电焚毁，有的甚至被闪电的人杀害、毒死。在闪电之人的观念中，他们已经进入了千年国度，已经与"女基督"一同作王，已经拥有管辖和审判万民的权柄。他们以为自己是"女基督"公义的使者，他们有权力行使审判的权柄。

他们对于一切抵挡"女基督"的人所采取的行动，如杀害、毒死、撞死等，都是在执行"全能神"公义的审判。就受害者来说，由于家庭教会一直遭到中国政府的逼迫，因此，很少有人敢向公安部门报案；有时，即使报了案，面对闪电分子的奸诈狡猾，公安部门也无可奈何，一个个无头案也就只能不了了之。但是，圣徒的血是不会白流的，圣徒的性命也不会白白失去，主耶稣早已看见，历史早已记录了这一切。

例证一

【......在河南周口有我们曾经一同服事的一对父子同工。父亲是教会德高望重的长老，儿子到了三十多岁还未婚娶。这个情况被"东方闪电"的人探知，并试图利用长老的威望拉拢一大批信徒；于是就决定从这个儿子身上打开破口。这天有一个美貌女子来到他家，说："你们家里这样爱主，我真愿意在这样的家庭里服事，哪怕做个使女，我真想作你家的媳妇。"这样的甜言蜜语引起了长老的警觉，但儿子却已被打动了......后来在众人的祷告和帮助下，那作儿子的(他毕竟是真正重生得救的人)终于转变过来，......那个女子曾经给他一本书叫《小书卷》，为了要回那本书，那女子多次来缠磨弟兄。......其实那女子在初步得逞不到一个礼拜的时候，就已经开始在教会中改坏那长老父子的名声了，在弟兄姊妹中间散布她与长老儿子同居的消息，目的是要"搞臭"教会领袖，逼其就范；及至现在败局已定，她就纠集了"东方闪电"内部的一帮暴徒，放火烧了弟兄的家。我是在那场大火以后不久去的，上面的事情是那位作长老的父亲亲口告诉我的。我还知道在甘肃、新疆的富康、安徽、河南、湖北等地，也有不少类似的情况。】

-- 邪教"东方闪电"的新动向

例证二

【......他们常常是把攻击目标诓骗出来(如声称请他们为家人、弟兄姊妹祷告等等)；骗到他们的地方以后，就会动用武力。他们几乎每个人的怀里都揣着一个小棒子，在来者的主要关节处(如四肢)和头部将其打昏，然后带到指定的地方，向他们灌输"东方闪电"的教义；如果不接受，他们还会使用更加毒辣的手段。......我父亲的一位同工曾被骗去，并被投毒；另一位和我一同受苦的四十多岁的亲密同工，也被他们在水中投放了毒药；我孩子的小姨有一位邻居，是单身弟兄，也被投毒致死。这些都是我亲历的真实事件；这一阶段的特点是暴力，其对象是教会中比较有影响的弟兄姊妹。尽管那些作案的人自称为是信主的，但还是比较容易被识破的。】

-- 邪教"东方闪电"的新动向

例证三

【周××，女，40岁左右，寡居，有一女儿，她们都是热心的基督徒，家住陕西省西安市东郊。2001年10月，母女二人曾被人邀请一同参加过一次圣经培训，结果发现是讲员是东方闪电；由于她们被软禁而无法离开，几天后母女二人一同接受了闪电道理，才被放回。后经教会弟兄姊妹竭力劝说，终于明白真道，并愿意脱离闪电组织。周××随将闪电的书籍送还他们，但当天晚上未见她回来。第二天清晨，有人在郊区的一个空房子里发现她已经死亡，死因是煤气中毒。周××明明去闪电那里还书，怎可能会在外面过夜，且死于煤气中毒呢？但公安局苦于无证据，只好不了了之。一条人命就这样被东方闪电草草了结。】

-- 东方闪电害人案例

例证四

【2001年春天，江西省南昌市中心，一个20岁左右的未婚女子被东方闪电活活杀死，另一名年龄相仿的姑娘失踪，至今下落不明。原来这两位貌美的年轻姑娘，是家庭教会倪柝声小群会(蒙头会)的信徒，她们被潜伏在教会内部的东方闪电"卧底"骗去到郊区的一个窝点训练了一个月。这位被害的姑娘因不愿失去自己的贞操，而拒绝参加东方闪电。一个偶然的机会，该姑娘逃离魔掌，回家后没过几天，这位女孩在晚间被东方闪电派人活活杀死。】

-- 东方闪电害人案例

闪电组织为什么如此猖狂，胆敢造成如此之多的人命案？让我们看看"女基督"的一番话，便可不讲自明了。"因着工作的需要，我需要的人也不同，该舍的就舍，该砍的就砍，该杀的就杀，该留的必须留下，......我撇弃谁就撇弃谁，淘汰谁就淘汰谁，不能乱搞。我愿意留下谁就留下谁，我愿意喜欢谁就喜欢谁，必须按着我的来！我不凭情感行事，在我只有公义，只有审判、烈怒，没有一点情感。在我没有人的一点味道，......我的话就是权柄，谁改动谁就触犯刑罚，必遭我击杀，严重的断送自己性命，......以往对你们太放松了，只是话语临到，所说的击杀之类的话语，还没有事实，从今以后，......必须得事实临及，否则，人不能看见我的烈怒......"(《你听见神的声音了吗》723/724页)这样一位凶残、霸道、怂恿人行凶的魔王，怎可能会是道成肉身的基督呢？

东方闪电这个丧失伦理的邪教组织，他们的成员自上而下人人说谎欺骗、污秽淫乱；对待他们征服的对象，他们威胁、恐吓、残忍、凶暴；他们随性任意纵火、凶杀、毒死，向抵挡他们的人施行报复。他们的行为暴露了撒但的罪恶本性。然而，正如圣经所说："他们既然不认识神，神就任凭他们存邪僻的心，行那些不合理的事，装满了各样的不义，......他们不但自己去行，还喜欢别人去行。"(罗2：28/32)"我们知道这样行的人，神必照真理审判他，......必照各人的行为报应各人。"(罗2：2，7)他们最终的结局是："惟有胆怯的、不信的、可憎的、杀人的、淫乱的、行邪术的、拜偶像的和一切说谎话的，他们分就在烧着硫磺的火湖里，这是第二次的死。"(启 21:19)


剖析邪教组织“东方闪电”-三、在手段方面的卑鄙-天主教图书中心--天主教文学,书籍,图书,书库

第五章 女基督对教会的破坏

三、在手段方面的卑鄙

笔者在与闪电分子交通，论到"全能神"时，他们说："’全能者’有她’全能’的一面，也有她’实际’的一面。例如：神吩咐挪亚造方舟，是神实际的一面；而神用洪水灭世，则显出神全能的一面。因此，’全能神’也称为’实际神’。""女基督"自己也说："他(女基督)来了主要是显明他的实际"。他们所讲"实际神"的意思，就是让人用自己的方法来显明神的实际，衬托神出的全能。"女基督"还说："正如我以前说的’我的智慧是建立在撒但的诡计之上的’"(《话在肉身显现》579页)因此，为显明"女基督"的’实际’与’全能’，闪电的人才以说谎为智慧，以诡计为策略，以暴力为审判咒诅，不择手段地网罗人、算计人，以种种强硬的方法，向人传播闪电的教义，"勾引"人入教。现将闪电惯用的手段列举如下。

（一）利用圣经掩饰谬理
东方闪电的教义都是圣经之外的谬理，但他们常常借用圣经的话，实质上是对圣经真理的谬解与批驳。他们之所以这么做有两个目的：一是把圣经作为招牌，欺骗迷惑那些真信耶稣的人，使信徒误以为他们的教义也是本于圣经；二是借对圣经的谬解(预言应当用灵意解释〈启19:10〉)与批驳来支持他们的邪说，更有效地迷惑人。

参闪电谬论：【太24：26节：若有人对你们说："看哪，基督在旷野里。"你们不要出去，或说：看哪！基督在内屋中。你们不要信，闪电从东方发出，直照到西方，人子降临，也要这样。尸首在哪里，鹰也必聚在那里。旷野：没有生命供应，干渴无水，教会荒凉、黑暗。内屋：(1)自己的小天地；小范围(就咱的对，说主在我们中间)。(2)主来了，在某某地方，如果你不信，我带你去见见他(被立王；华雪和)这绝对是假的。今天神虽然以道成肉身的方式作工，但主要尽的是话语职份，用话语来征服、洁净、成全这班污秽的人。尸首：被撒但败坏得最严重的、最不承认神的、不敬拜神的人。鹰：指神的作工，神这步征服的工作就在这些认识神的人中间，鹰也指得胜者，暗指神作工的地方和得胜者在什么地方出现。】

-- 东方闪电摸底铺路细则

例证一
【在我们接受这"真理"之前，小张一直装作是忠心爱主的基督徒，吃饭时也奉耶稣的名谢饭；讲道时也奉耶稣的名祷告，说话很亲切，看圣经、讲圣经、谈现时各处教会的光景。我受迷惑的原因之一就是被他们的外表假象给麻痹了。但接下来就开始谈"道"了，他们大多喜欢坐着，将一个黑板放面前，拿着圣经边写边画边讲，讲道的特点之一就是问问题；特点之二就是断章取义曲解圣经；特点之三就是有人反驳或提问时，不直接回答，而是绕圈子或不回答。若提问多了，他们就很不高兴。他们"讲道"大多以创世纪开始，谈人怎样失去生命树，怎样失去乐园，然后就是神开始拯救人了。于是提出了所谓"六千年的经营计划"或称为"神的三步作工"的荒谬理论；一直讲到启示录的生命树再现......】

-- 魔鬼所兴起的异端--东方闪电派

（二）谎言欺骗迷人入教
闪电谎言欺骗的招数实为高明，很多时候他们所编织的故事都天衣无缝。不知有多少人被他们的谎言欺骗，落入圈套之后，才知自己上了东方闪电的当；又不知有多少人，因被谎言欺骗而接受闪电，但他们却始终不知道自己被骗了，或许他们还以为，一切都是神奇妙的安排，都是神特别的预备...... 闪电欺骗人的手段之所以如此高明，是因为他们的教徒都是经过特殊培训的结果。

参闪电谬论：【由于现在的各派最反对撒谎，所以咱们说话时务必别让他们看出咱们在撒谎。即使有时为了工作需要不说实话。就如：地址、姓名、年龄、家庭情况、教会情况等等，也要事先编一地区并互相有联系，这时的地址、姓名，就务必得报一样，报地址时最好说自己特别熟悉，并且没有轰动过的地方，对于知道底细的人不能不说实话。】

-- 东方闪电摸底铺路细则

例证一
【......这位姊妹离开洛阳时，我妻子当着她的面又直接问王恩光是不是"东方闪电"的，王恩光否认，这位姊妹也说他们与"东方闪电"没有任何关系，让我们相信她。在她7月底返回阿联酋后不久，她在洛阳工作的妹妹(她妹妹没有信主，我妻子当时正在给她传福音)找到我妻子和我，告诉我们，王恩光在她姐姐走后，来洛阳介绍她去参加了一个聚会，她就拿着我们送给她的圣经去了。但那个聚会的负责人却告诉她，现在不读圣经了，而用另外一本书，并给她发了一本书，书皮是蓝色的，书名叫《东方发出的闪电》，她问我这是为什么。从她那里，我也知道在她姐姐离开洛阳时，她姐姐将另一位从阿联酋回来探亲的姊妹的家庭地址(在河南的另一个城市)和电话告诉了王恩光，王恩光曾亲自去找了这位姊妹，并与她谈了三天，有可能她也加入了"东方闪电"。由于我没有这位姊妹国内的地址和电话，我无法与她联系，我只能为她献上祷告，并有一种不详的预感笼罩在心上。

过了不久，洛阳这位姊妹的妹妹，告诉我两件事情。一是，王恩光让另一位姊妹回阿联酋时，带走了一些东西；二是，她到郑州办事，曾按照王恩光留下的家庭地址和电话，到王恩光的家中找王恩光，而那家人告诉她，他们认识王恩光也没有多长的时间，并不知道王恩光的情况，也无法与王恩光联系，只是王恩光过一段时间会主动与他们联系。她发现问题可能比较严重，就回到她的老家，找到介绍她姐姐与王恩光认识的那家人，那家人同样否认与王恩光有亲戚关系，说只是按着上面的安排接待王恩光的，他们也无法联系到王恩光，连王恩光这个名字也是上面告诉的。这时她回想到，自从她姐姐离开洛阳后，就再没有给家人打过电话，每次都是王恩光在电话中告诉她家人，她姐姐在阿联酋一切都好......】

-- 为什么要分辨"别的福音"

例证二
【小张行动诡秘，经常出去打电话。第二天听道之后，宋也与我们一同听道。他说他只听过两、三遍，以后他还要听这道，他越听越明白。后来方知他是在说谎，其实他早已听过多遍，而且这小张就是他的异端里的女朋友。小张传这异端有好几年了，但宋在我们面前却说他的女朋友是南京的，在南京搞电脑打字，还没有听过这道。我当时信以为真，那小张也帮着小宋撒谎。在我们听道的过程中，这二人一直一唱一和的，表演的功夫很是不错。他们这样作是想表明他们讲这"道"是真的，为了这"真理"，他们甘愿舍下一切；是想使我们相信他们，放松警惕。他们的目的是使我们能顺利地受迷惑成为他们的帮凶。

-- 魔鬼所兴起的异端--东方闪电派

（三）利用贿赂收买人心
圣经教导我们："贿赂能败坏人的慧心，恨恶贿赂的必得存活"。(传7：7，箴15：27)。而"东方闪电"的人又是如何贿赂人，以致使受贿赂者昏花心眼呢？东方闪电正是为了引诱人加入他们的组织，而不惜以各种的贿赂收买人心，企图使人背弃信仰。

1、美言的贿赂
奉承是撒但借"东方闪电"常给人送的礼物之一。他们和人谈话时常夸对方说："你的圣经知识真丰富，人性、灵性都颇好，如果接受我们所传的道，你一定能灵力倍增，一鸣惊天下，如宋尚节......等。"这些话很容易摸着人的弱点、刺激人的虚荣心，使人骄傲以致动心，我们只要坚决杜绝，撒但的计谋就必失败。

2、人情的贿赂
俗话说："吃人的口软，拿人的手软"。东方闪电就是用此方法，使许多人"口软""手软"，最终"心软"而接受他们的道理。他们每到一处就帮人做事，答应帮人找工作等，大献殷勤。前几天，笔者到一位经营旧车翻新生意的姊妹那里，这位姊妹讲到前些日子"东方闪电"的人到他那里给她传道，又是帮洗车、又是帮忙做事，结果还是被这位姊妹拒绝了，这种软磨硬缠的作法，已是他们的特长。

3、物质的贿赂
闪电常用物质来收买人心，他们甚至还给你配备呼机、手机等；对一些重要人物，闪电还以重金利诱他们加入其组织。据悉98年12月，在辽宁某市，他们骗当地一位有影响力的同工参加查经，并说不用这位同工拿路费，说路费食宿他们全包。并催这位同工到几百里去听道，竟把他软禁几天，不准回去，幸好他身上有钱就乘机逃走回家。

-- 摘自：批驳邪教"东方闪电"

例证一
【与此同时，撒但便为我们设计了一个宏大的财政计划，唐振华(闪电的卧底)假惺惺地表示要对传道人有所支持与关怀。为回应神的呼召，他愿意在金钱上为我们教会的事工，以及传道人所需要的给予支持。他表示愿意与他父母交谈此事，他相信父母会负担他所奉献的这笔经费。他就叫我丈夫作一个财政预算，并叫我们作相关的了解等等。这样他就在金钱上试探我们，并以此博得我们的信任。我们的态度也非常明确，"以自己所有的为足，存心不可贪爱钱财"(来 13:5)，愿神的旨意成就或作拦阻的工作。唐振华便在这件事上大做文章，刚好在一个主日的信息中，一位弟兄讲到奉献的问题，正好迎合他的计划，他便顺理成章地表示一定要奉献，顺服神的旨意。这样，唐振华便与我丈夫一同作了一个有关事工和教会发展的财政预算；同时，他也不断显出阔绰的风度，一切都以西欧的风格、品质来策划，以此来炫耀他的财政实力。这真是闪电惯用的一个非常迷惑人、吸引人的伎俩......】

-- 东方闪电闪了我

（四）潜入教会摸底铺路
东方闪电内部有一份资料叫做《东方闪电摸底铺路细则》。顾名思义，这份资料是闪电分子在潜入基督教会内部后，工作的指导方针。它教人如何撒谎却不让人识破；教人如何与不同的人相处、拉关系，取得人的信任、好感；教人在最初的时候，如何因人而异地向人灌输闪电的教义等等。这些闪电分子一般可能在一个教会中潜伏短至几个月，长达一、两年时间，等到他们掌握了所潜伏的这间教会的具体情况，他们就开始了下一步的诱骗行动。

例证一
【在各地，他们潜入教会的方法大致相同，都是声称自己"是从三班仆人、二两粮、三自或灵恩派出来的，不懂圣经，没有听过生命的道"；......混进来以后的下一步是"摸底、铺路"，他们会在很长一段时间里真象是温顺的羊羔一样，学歌、祷告，还会说"奉耶稣的名"，听完道以后就大加赞赏，说些"主真怜悯我们，我们从来没有听过这么好的道"之类的话。这些都是为他们以后的工作埋下的伏笔。在这个过程中，他们会特别留意谁是教会中治理的，是领袖，是主要同工，也要摸清同工之间的关系，包括同工之间的一些不愉快；他们也会特别注意那些热心的信徒(正如《摸底细则》所说的)，标准是：聚会来得早、听道不瞌睡、作笔记认真、学歌快、聚会前后摆放凳子等等，他们还主动接触这些热心的信徒，与他们建立关系。软弱的、不热心的信徒他们不感兴趣。他们甚至要了解同工爱看的书籍，比如爱看王明道、倪柝声、王国显、林献羔的书，以此说明他是坚持因信称义的，是坚持基要真理的。

他们也要摸清同工经济来源的情况，因为这是一个敏感的问题；他们的目的是要在适当的时机借此攻击教会领袖，败坏其声誉(在他们的手册中有"怎样攻击当地教会领袖"的条文)。把这些都摸清以后，他们才开始"铺路"，设法把同工骗出去"转观念"，就是向他们灌输"东方闪电"的邪教教义。这是一个比较长的过程，比如那个潜伏在我们教会内部的卧底，就隐藏了九个月之久；直到我们的同工会结束以后，几个主要同工都外出，障碍除去了(我想我是他们最大的障碍)，他才开始行动......】

--邪教"东方闪电"的新动向


剖析邪教组织“东方闪电”-三 在手段上的卑鄙(续)-天主教图书中心--天主教文学,书籍,图书,书库

第五章 女基督对教会的破坏

三 在手段上的卑鄙(续)

（五）假装敬虔取得信任
上面我们提到闪电分子潜入教会，进行摸底铺路。在他们的诱骗尚未得手之前，他们的外表上与一般信徒无异。他们改换真实的姓名与住址，隐藏自己真实的身份，还编造一些悲惨或美丽的故事，说成是他们自己的遭遇或成功，以骗取别人的同情或信任，使人不怀疑他们的身份。他们比一般的信徒似乎是更加热心，看起来更加敬虔，最终达到他们诱骗同工或信徒的目的。

例证一 【神记念我们夫妇二人的心志，成就我们的祷告，98年从小组聚会开始，带领我们在所在的社区开拓了一个几十人的家庭教会。正当我们专心耕耘，辛勤劳作地服侍这个教会，使这个教会逐步走向轨道，健康成长的时候，撒但正透过邪教"东方闪电"，将目标瞄准我、我的婚姻和我们牧养的教会，精心策划、度身订造地为我们设计了一个不足两个月，但"光明"而"伟大"的宏图，浩浩荡荡地开进我们所牧养的教会，使用了诸多伎俩，试图陷害掳掠神的工人，破坏神的教会......

唐振华(实为东方闪电的卧底)参加了我们第一次查经聚会以后，便积极参加我们教会的所有活动。第二次聚会就参加了我们每月一次的通宵祷告会。他对主的这种"热情"的确感动了我们。就在这次聚会后，他对我们有了更多的了解；我们也对他有了更多的"了解"，他表示因被我们夫妇二人的交通分享所感动，愿意将神的恩典与我们分享。他就和我们分享了他的得救见证，考中央美术学院的见证，眼睛色弱得医治等等，好象非常真实、感人。就这样，他的见证如同催眠术一样，使我们都毫不置疑地接纳他、信任他；并且，他也使感到他是一个不可多得的人才，可以被主所用。过二天便是我们教会的诗歌崇拜聚会，我需要安排讲见证的肢体，便趁热打铁地先安排他讲见证，他便一口答应。这样他在主日讲见证也是深深"感动"了弟兄姊妹，完全没有感到有什么不对劲(撒但的假冒真是非同一般，他的差役真有表演的超级能力)。这样我们夫妇二人以及教会的义工以及弟兄姊妹都对他产生敬意，以为神将一个爱神的艺术家带到我们当中，我们都全心全意地接纳他，让他能得到栽培，预备他成为一个合用的器皿为主所用......】

-- 东方闪电闪了我

（六）诱骗绑架长期软禁
说到诱骗绑架及长期软禁，震惊中外的4•16诱骗绑架事件是一个典型的例子；除此之外，事实上各地都有不少同工曾陷入同样的网罗，只因为他们被骗时的人数较少，或他们不愿将其被软禁的事情公布于众，所以没有引起政府有关部门及国内外教会的关注，没有带来像4•16事件那样大的影响。东方闪电利用基督徒的单纯、善良、热心和诚实，骗取了他们的信任；他们利用基督徒对主话的渴慕，诱骗他们参加闪电洗脑的荒谬培训；他们利用基督徒对灵魂的热爱及他们怜恤病人疾苦的心肠，使他们"主动投身"于东方闪电所设的陷阱之中。

例证一
【2001年，在安徽铜陵等地，出现过闪电邪教的人冒充公安局、派出所的警察，去到信徒家中，对不肯接受闪电者进行公开绑架。当时，这些受害者还真以为他们是公安干警，个个就都乖乖地束手就擒了；直到他们被送入闪电的窝点，一切才真相大白......】

-- 邪教"东方闪电"传播手法揭秘
2002年4月16日，东方闪电假借新加坡哈该领袖学院的名誉，一举诱骗绑架了34位福音团契的同工，进行了长期软禁、洗脑。在软禁期间，同工们亲眼目睹了闪电组织成员下流、无耻的行为，他们阴险毒辣的手段，恐怖的内幕及邪恶的教义。在这些同工中，被软禁时间最短的有二十天，最长的长达两个月。这次由东方闪电一手造成的4.16事件，使被软禁的同工们经受了百般的折磨，身心灵都受到了极大的伤害。但是，在神的保守之下，他们最终脱离了魔爪，仍然靠主站立得住。下面是其中两位受害者的忠告及见证。

例证二
【我再次的告诉兄弟姐妹要切切谨慎小心，其实这不是我提醒大家，乃是主耶稣在世时早已提醒：他在橄榄山上坐着，门徒问起主再来末世的事，主第一个要告诉他们的是："你们要谨慎免得有人迷惑你们，因为将来有好些人冒我的名来说，我是基督，并且要迷惑许多人，(太24：5/4)万万没有想到，预言中的假基督竟在中国屡次出现，而且竟使那么的多人受迷惑。最可恶的是，披着基督教的外衣，具有黑社会性质的"东方发出的闪电"。
我被闪电这些恶者们拘禁了五十天，我真正地认识到他们的真像，现把他们的信仰、道德及手段告诉你们......】

-- 给教会内兄弟姐妹的一封信

例证三
【"老师"走了，但他们仍不放人。我就作好了最坏的打算：用我的生命来唤醒更多的人(认识闪电的邪恶本质)。我就决定以绝食和他们对抗，如果不放我回家就不吃饭；一天、二天、三天...... 他们看我是来真的了，就跪在床前求我，让我吃饭。他们买来水果、高级点心轮流来劝我，可谁来劝也无济于事。就在这样的情况下，他们还对我施行精神上的摧残，简直是惨无人道。绝食的第五天，我已是有气无力了，这时那位吴小姐还诈病，想让我去服事她。(我没理她，一会儿她自己好了，肢体不抽筋了，头也不晕了。)此时，已被放回的同工也打电话，催逼闪电赶快放人；加上，我的身体越来越差，在万般无奈下，他们才勉强于5月19日将我放回。

由于一个多月的折磨，加上6天没吃饭，所以，我整个像变了一个人似的，胡须老长面黄肌瘦，路也走不稳，致使接站的同工差点认不出我来。......】

-- 以生命来唤醒同胞
（七）装神弄鬼巧演双簧
装神弄鬼演双簧戏也是闪电的人惯用的伎俩之一。他们常用的借口有：声称自己是被神启示了，或者说他看见了异象，或者说自己在梦中曾被神指示等，他们以此为由来一唱一合地诓哄人，引人进入他们事先所设计的圈套。继而再假扮天使显现向当事人说话，让当事人相信他们所传的"道"真的是出于神；如果当事人不接受，或想离开，他们就使人假装被鬼附，让你为他祷告，若祷告不好，就开始败坏你的信心，说圣灵不作工了；甚至他们会让"被鬼附"的人打你，或假扮其亲属，对你进行殴打、恐吓、折磨等。

例证一
【其中一个姊妹被告知讲道的地点是在西安的郊区，却被带到渭南，后又到潼关，几度转移(她后来是从潼关的深山里逃跑的)。开始的三天里，他们也是让她讲道，听的人(都是"东方闪电"里的人)百般地恭维吹棒，以示欣赏："讲得太好了，我们从来没有听过这么好的道。请您再到另一个地方去讲道。"第四天，正在讲道的时候，听众里有两个人突然大闹；此二人是"东方闪电"特意安排来扮演被鬼附的。他们喊："不要听她讲，她是个魔鬼；我已经跟她好几年了，她坐车我比车快，坐飞机我比飞机快，从来没有离开过她，我附在她身上好多年了。"一边喊，一边倒地打滚。这一闹长达两个礼拜没有停止，不吃不撒不睡，打人砸东西，眼神和声音都装得十分逼真，以致于那位姊妹在逃出来一个多月后，仍然不信他们是假装的被鬼附(一环套一环是"东方闪电"做戏的高明之处)。

聚会时发生鬼附的现象，那些人自然要出来质问，家人更是不放过，当然要她负责把鬼赶出去，连姊妹的信心也受到了冲击，而那些人却只是合演同一出戏而已。在这两个礼拜中，那位姊妹曾经奉耶稣的名为那二人按手祷告赶鬼，不料却被那"鬼附者"捆绑，骑在她身上，殴打她。越奉耶稣的名祷告，二人闹得越凶，装出鬼的样子嘲笑："你还奉耶稣的名？耶稣的名早就没用啦！"众人(都是他们的人)也跟着起哄，在姊妹的心里造成更大的冲击："难道耶稣的名真的没用了？"于是有人提议大家凑钱，把那两个人送到精神病医院去。他们问那位姊妹："你身上有多少钱？这大概需要好几万医药费，要不你向你们教会要钱吧。"就这样把姊妹身上的一千多块钱全部拿走，一分不剩--这叫"断后路"，是他们的步骤之一，免得逃跑(他们那本书上专门有"怎样断后路"的专门介绍)。在此期间，姊妹曾经提议报警，那些人也不让，直到把她折腾得筋疲力尽。正在作难之时，来了一个自称从浙江来的人，叫"王恩光"。此人知道很多传道人，所以蒙骗了不少的信徒。那两个假装鬼附的人见他进来，就立刻往墙角、桌子下面躲，口里喊着："大光！真光！我害怕！"，并且抽风、僵硬，鬼就算赶出来了。于是众人便异口同声欢呼："哈利路亚！这才是真的呢。"

这样，姊妹的信心被败坏得难以收拾，而那个王某便趁势开始讲"东方闪电"的那些邪教教义......】

-- 邪教"东方闪电"的新动向

（八）利用婚姻色相诱惑
闪电的人不论是在潜伏教会的过程中，还是在软禁人的过程中，都格外善于利用婚姻、色情来诱惑人。对于未婚的，他们就以介绍对象、谈恋爱为名使人上钩；对于已婚的，若是男士他们就以女色来诱惑，若是女士他们就特意安排机会，让闪电的男士对其进行诱惑，甚至进行强暴。无论男女，只要在这一问题上一失败，就等于是束手就擒，就等于陷入他们异端的网罗。

例证一
【......是利用色情的试探，把攻击目标"搞臭"。例如：我认识的一个安徽的全职事奉的姊妹(我不便说出她的名字)，到现在已经被"东方闪电"掳去快五年了；我曾经多方打听她的下落。这个姊妹长得很漂亮，现在却已经"破罐子破摔"了；"东方闪电"借着她勾引了许多教会的领袖失身，落在淫乱的罪里。有两位安徽的同工(我不能说他们的名字)，也是被骗去，软禁了十四天之久，利用女色勾引，并伺机拍照；她们把弟兄的手搭在自己的肩膀上，这时就有人拍了照。这是他们的策略，用照片当作把柄，威胁人就范，接受他们的邪教教义；如不服从，就会有一个男子来到，指责其调戏自己的未婚妻(或表妹等)，并以诉诸法律作为恐吓。这两位弟兄后来逃跑出来，连鞋子也没有穿(他们被人日夜看守)。上面的事情是他们亲口告诉我的。】

-- 邪教"东方闪电"的新动向
例证二
【在某地区有一位相当爱主的姊妹，曾为爱主之故下过监，服事接待已为常事。但在去年她接受东方闪电后，家中原有的聚会散了，也不接待了，整天只顾到外边去拉拢以前在一起配搭的熟悉信徒。此事令许多信徒百思不得其解，像她这样爱主的人，为什么会走此歧路呢？原来是因为她儿子的婚姻。她的儿子因身体有缺陷，在找对象时就成了问题。正当做父母的为此事愁苦之时，"东方闪电"为得着这个有些名气的姊妹，就趁虚而入，一口答应给她儿子介绍一个对象。这位姐妹就是为了儿子的婚姻而走上了歧途，进入了东方闪电。】

-- 批驳邪教"东方闪电"

例证三
【......"色情"(感谢主，我们的四位同工都没有失身)，这是考验，看她是否真的接受了。曾有个男子来对她说："我在西安有房，反正你的丈夫不信"(这些都是那个卧底提供的情况，是要来试探那位姊妹)。......在此之前，王某曾经出钱请姊妹洗了澡，并为她买了内衣内裤，姊妹因为自己没有钱，又很久没有洗澡，就无奈地接受了。这天，众人聚集了一会儿，便纷纷地托词离开，只剩下姊妹和王某。王某便把门反锁，两次企图拥抱姊妹，姊妹拒不服从。王某便让姊妹"掐圣经"(就是乱点经节)，并说"掐"出的经节好像有"合"的意思。姊妹仍然坚持神是圣洁的，自己又是有夫之妇，把王某推开。王某说："都什么时代了还那么封建，我一定要用基督的爱，把你受伤的心暖过来。"蒙神保守，姊妹至终不从。(另一位姊妹的遭遇也相仿，被四次企图拥抱亲吻，她不客气地打了那人两个耳光。那人却无耻地说："你越这样我越喜欢，这才有个性呢。"这是那姊妹逃回来以后亲口告诉我们夫妇的。)第二天，众人又聚集，有人问起王某为何不在，别人回答说："他与×××犯罪，被神击打了。"这是要败坏姊妹的清白，并扬言要告诉她的家人，让她死心塌地地跟随"东方闪电"。这些都是她事后单独向我们夫妇哭诉的......】

-- 邪教"东方闪电"的新动向

例证四
【......更为可耻的是，有一姓赵的女人，自称3岁丧母，从小随姑妈长大。高中的时候她曾有一男友，失恋后就一直未婚。如今，她却说愿意与我一生相随，理由是我长的太像他的男朋友。我告诉她这是绝对不可能的，因我已有家庭，而且非常美满；何况我孩子已读高中，本人又是忠于基督的传道人。当时，我还给她讲圣经林多七章论婚姻道德的原则；我义正言辞的拒绝使她无计可施。那位"讲师"也有意让我去辅导她的功课，我发现她故意特别明显地诱惑我；甚至死皮赖脸地欲往我腿上坐，我推开她后对其严加斥责。后来，有一次她自己竟撕开上衣搂抱我，我奋力挣扎后推门而出。但每次在她对我的调戏，我发现自己都是在极度的情欲中挣扎(后来我才知道，这是春药的作用，因在我婚后的十几年中从未有过这样的感觉)。但信仰的力量、传道人的特性和基督徒圣洁的品格，使我能在极度困苦中挣脱，并能战胜这一切可怕的试探和诱惑。这是我在上帝与人面前所做的见证，因神对我的保守，我可以放胆地说，我对得起神、对得起人、对得起自己的妻子和孩子。】

-- 4•16受害者的自述

（九）使用药物精神折磨
东方闪电的卑鄙、无耻、下流实在令人难以置信，实在超出了人的想象。既然东方闪电能够利用各种下流的手段，威逼利诱人加入他们的组织；他们能够利用"异性相吸"的下流手段，挑逗人、诱惑人、强逼人入教；他们能够用尽各样常人所料想不到、让人防不胜防的诡计诱骗绑架人；那么，在这些无辜的同工被长期软禁期间，他们又会使出什么险恶的手段来对付他们呢？他们居然在为同工所预备的饮食或药物中，加入迷魂药、泻药，甚至春药来在身体和心灵上摧残、折磨他们。

例证一
【当我听到他们所讲的信息时，心里怎么也想不通，因为这与我以前所领受的真理不同。我竭力地与他们争辩一场，可是，在聚会时，那两位讲师(一名姓杨，一名姓林，大约都在35岁左右)在不知不觉中给我的茶水中下了药。我就开始拉肚子，四肢无力，精神萎糜。他们给我吃了一些说是止泻的药，拉肚子是止住了，但是我的大脑却开始混乱，直想睡觉，失去记忆，神魂颠倒，我再想与他们反对却已没力量，听他们讲课无主观意识分辨，只有听之任之，照着他们所讲的思路顺服...... 自从被东方闪电软禁到出来，我一直都迷迷糊糊的，可以断定，他们在我的饮食里或茶水里放了迷魂药。】

-- 4•16受害者的自述

例证二
【......这时弟兄觉得不对劲，就板起了脸。闪电的女信徒继续献殷勤："弟兄是不是想老婆啦？我给你洗脚吧？"这是女色的试探。主怜悯这位弟兄，这时他的腿又痛起来，那女人见状就给他吃药。吃了这药，那弟兄整夜坐卧不安，几次去推那女人的门(吃的是什么药可想而知)，这就成了仇敌手中的把柄。那个讲"三个时代"的人前来指责弟兄带来了淫乱的邪灵。那人又问："你在教会中由谁带领？ "其实他早已从那个卧底的口中知道了我的情况，我是栽培他们的人。他此问的目的是要宣布："就是那个多年栽培你，带领你查经的人把邪灵带给你的；那些传道人在这里有一个家，在外面又有无数个老婆为他生儿育女。"这番话当时就令那位弟兄对我痛恨得咬牙切齿。在这个过程中，他们继续给他服用那种药，并由此控告他带来了淫乱的邪灵，甚至煞有介事地要把他送上火车，赶他离开。他们又继续让他去听"东方闪电"洗脑般的说教，以致于他的思想全盘地混乱了......】

-- 邪教"东方闪电"的新动向

（十）恐吓咒诅逼发毒誓
东方闪电的另一个手段是软硬兼施；如果软的不能征服人，他们就改用吓唬、威胁。闪电使者对那些被他们诱骗到其窝点的人，先是对这些人讲道理转变观念，或用其它方法进行诱惑；如果这些人仍抗拒不接受他们的道理，闪电就会对他们进行恐吓威胁。比如，闪电会说，"如果你不接受或逃跑，就挖掉你的双眼，或打断你的腿"等。对于那些接受的、半信半疑的或那些假接受的，闪电就逼他们照"女基督"的要求写下毒誓，咒诅自己，(参"背叛自己誓言的是叛徒；不敢向神起誓的是胆小鬼；不按自己誓言去行的是废料一块；总忘记自己所起的誓的人是肥猪一个。"《你听见神的声音了吗》264页)一方面来证明他们是否真的接受，另一方面要他们严守自己的誓言，以免他们背叛。他们还警告这些起过誓的人："×××因背叛或泄露内幕，而招咒诅暴死"等。这样以来，本来半信半疑的人或胆小假接受的人，明知闪电的错谬，却因曾发的毒誓不敢背叛离开。

例证一
【我们这里有个小汪弟兄，听了闪电的三天讲道之后，没有接受他们的"道"，并且公开抵挡他们。闪电的人便到处诅咒说："小汪这样是亵渎’圣灵’，将永远灭亡，过不了几天，他就要理智失常，成为神经病、白痴。"还捏造说："××地方的×××抵挡’圣灵’，结果七窍流血而死"。后来，在我们这里一位很有影响力的姊妹也背叛了他们的邪说，于是闪电的人又诅咒说："×××看人情不接受了，还抵挡现在卧床不起，神要将其灵魂体一并击杀。"但两个月过去了，根本没有发生任何事情；小汪和这位姊妹不但身心健康，而且他们还积极在各地做挽回受迷惑的肢体的工作。】

-- 魔鬼所兴起的异端--东方闪电派

例证二
【这些同工回来以后已经不会祷告了，因"东方闪电"的人，一旦把自己真正的目的暴露出来(就是要人接受所谓"三个时代"、"全能者是女基督"等邪教教义)，就不再让人奉耶稣的名祷告，即使祷告，也会有人在旁边监听；只许人喊"全能者"的名，并纠集一帮人把同工围起来，让他赌咒起誓："如果我背叛全能神就受咒诅，被车撞死、变成疯子。"那位姊妹同我们一起祷告的时候，就想起那个"赶鬼"的经历，越喊耶稣的名他们越嚣张，所以，我们叫她一起祷告的时候，她不敢喊耶稣的名，怕得眼泪都流出来了；于是我们众同工同心为她作了禁食祷告。......众同工为她通宵禁食祷告，我又带着她祷告，我说一句，她跟一句。当时祷告说"从今天起，我断绝与’东方闪电’邪灵的一切关系"时，姊妹就哭，因为她怕那些咒诅应验，怕自己变成疯子。我就为她读民数记23/24章，神使巴兰的咒诅变成祝福的事，我们就求神把耶稣的平安再次放在她里面。到最后我带她说"祷告奉耶稣的名"，并强调不喊"东方闪电"所谓的"全能者"(这个词虽出自圣经，却被"闪电"另外赋予了错谬的意思，来指"女基督")，姊妹非常艰难地跟着说了；然后我们又让姊妹自己再作祷告，她也作了祷告(有点象信主时的决志)；再后来众同工一起为她祷告。感谢神，神听了我们的祷告，姊妹后来的光景一天比一天好起来......】

-- 邪教"东方闪电"的新动向
透过以上所引用一个个的见证，可使我们认清"东方闪电"手段的邪恶；其传播的诀窍就是察言观色、装腔作势、编造谎言、随机应变、循序渐进、死缠硬磨、滴水穿石、蚂蚁啃骨头、不择手段等，并且好像达不到目的就绝不罢休一样。他们完全没有顾及，自己的作法会给他人身心带来何等的影响，而是一心只顾彰显"女基督"的"实际"与"全能"；他们欺骗人欺骗得"理直气壮"，诱惑人诱惑得"心安理得"，就连绑架软禁人，他们也"问心无愧"地说："是主自己要我们’勉强人进来’赴席"(路14：23/24)；他们自以为是在全心全意地"事奉全能神"，却不知，他们已受了"女基督"假教训的蒙骗，已成了撒但手中的工具。他们这种无知卑鄙的作法，不仅已受到宗教界的抨击，就是国家的法律也不会放过他们，最终，他们必在上帝的审判中灭亡。
在此，笔者忠心地提醒大家：主来的日子近了，望众教会能警醒祈祷，识透撒旦各样的诡计，谨防闪电所设的网罗，以免一失足成千古恨。


剖析邪教组织“东方闪电”-一、"闪电"的组织架构-天主教图书中心--天主教文学,书籍,图书,书库

第六章 东方闪电的组织

一、"闪电"的组织架构

东方闪电组织是一个与神的教会完全对立的敌基督势力。它具有高度的组织性和严密性，有"女基督"的"神话"作为理论基础，有严格的行动纲领(十条行政)，有类似黑社会性质的手段，这一切都是为达到"女基督"破坏神的教会、征服全宇的目的。

一、"闪电"的组织架构

据笔者所知，东方闪电中的最高层领袖是"女基督"的大祭司赵维山。此人拥有超人的组织能力，有从呼喊派中学到的，"召会"的组织模式和李常受的独裁管理方法，而且他还善于总结平日的管理经验。为达到全权控制整个"东方闪电"组织的目的，他与他的几位"同工"策划制定了，一个等级分明、组织严密、高度集权的管理体系。

他们打着宗教的旗号，一面神化"女基督"是"全能神"，并吹捧她的话为"神的话"，为他们信仰的最高权威；一面又对教徒进行洗脑，灌输"女基督"的异端邪说，为了对所有加入闪电组织的人进行精神控制，又制定了严格的诫命、教规让人遵守，并要求组织成员互相制约，若有违规或叛教者将处以开除"教籍"，打伤、甚至致死等刑罚。现将这一组织管理体系介绍如下：

（一）领导层的划分

"闪电"组织内部的等级分明，自上而下设有"大祭司"、"圣灵所使用的人"、"省级领导"、"区级领导"、"部门领导"、小排领导和细胞小组领导等。他们有严格的教规，而且每个人都有自己的责任和必须完成的任务。

1、闪电中的"女基督"--闪电组织名义上的最高权威(实际上只是一个傀儡)，她主要的工作是负责说话。"全能者"身边有"七灵"，是她的助手，主要负责服事、保护"女基督"，记载和帮助她修改整理她的"著作"。

2、"女基督"面前的"大祭司"赵维山--闪电组织中真正的掌权者，他又被称为"圣灵所使用的人"。"大祭司"主要的工作是负责行政管理；负责安排各地的行政教务，工作的差派，钱财的分配，书籍的印刷，教规的执行，设立各地分部的领袖等。

3、"大祭司"赵维山身边有几位核心同工伊海涛、张新东、张宏真和罗刚等人(名字均为偕音)他们也被称为"圣灵所使用的人"；他们是闪电总部的"各部门的领导"。他们主要是协助赵维山处理各个部门的教务工作，并为他出谋划策。

4、闪电在各省都设有分部，设立有"省级的分部领导"，他们主要负责所在省份及地区的教务工作。

5、闪电在各地区设有"区级领导"，他们主要负责所在地区内的所有教务工作。

6、闪电在各县市设有"县级领导"，他们主要负责所在县市内的一切教务工作。

7、闪电还在不同的城乡设立"城乡的领导"，他们主要负责管理所在城乡的教务工作。

他们分10-20人为一"小组"，设有一名组长；40人为一"小排"，设有一名排长。各排各组都有一名"上级"从外地调来的"讲道高手"相助；自上而下，每层安排一名漂亮女人供该层的"男负责人""享用"，且"美其名曰"："过灵床"。

他们的每一层都设有一线、二线、三线、四线人员；一线是主持工作，二线见证工作，三线是摸底、铺路，即开展新的工作，四线是接待服事。他们在各地设有"联络站"--接待点，及特殊的"训练基地"--训练窝点，专供软禁人、"审判"人、为人洗脑所用。每一层的领导身边还有一两名打手，一是为保护领导者的安全；二是为帮助领导惩治那些违反"行政"或他们认为该受咒诅的人。

参"女基督"在《神隐秘的作工》607/608页所说的："在众子、众子民中，谁若讥笑长子中的一个，我必用重刑对待，因我的长子代表我自己，对他所作的，也是对我所作的，这是我的行政中最厉害的一条，众子、众子民谁若触犯，我叫我的长子按着他的意思实行我的公义。"

*参考旁证

【她的「全能者」，下面一位叫「大祭司」。大祭司总管闪电派一切工作和事务。再下面叫「引导者」，这等于「传道人」的职分。还有「引路人」，顾名思义大概等于引人来归的招待员。最后就在各地设立「招待站」，作为「教会点」。她们的教会也叫「二次归主」「真光」「真道」】

-- 防备东方闪电派的异端邪说 秦镜高

【我们的组织名称是:"东方闪电派"一南方女王(女基督)又称"全能的神"，具体组织机构是20人为一组，40人为一排(组排各设一名带领即负责人，高手相助二人，每层设一名女的供各层男的分别行淫乱，名叫过灵床，又叫三日轮转)最高总部听说在日本或在美国。每一层还设有一线二线人员(即一线主持工作，二线为摸底铺路即开新工的，每层的带领及高手相助另外还可享受，新聘引的美女及钱财的优惠待遇。)】

-- 劝勉信劝勉人：范崇来

（二）颁布"国度行政"

"女基督"颁布的"国度行政"主要是为加强组织管理，限制组织成员的行动，让组织成员忠心地为她效力。(在"国度行政"中也包括了东方闪电的书卷中所提到的"十条新诫命")现列举部分行政规条如下：

"现在我公布我的国度行政：一切都在我的审判之中，一切又都在我的公义之中，一切又都在我的威严之中，对谁都实行公义。嘴上说相信我，但心里对我抵触，或者是心里对我已弃绝的，我一脚踢出去，但都有我的时候；说话的意思是对我讽刺，但人听不出来，这样的人立时死去(指其灵、魂、体)......"

"我的行政：

1、无论何人，心里抵触必遭审判。

2、对于我所拣选的，意念不对，立时有管教。

3、对于不信我的，我放在一边，任其乱说乱作，到最后，我彻底惩罚他、收拾他。

4、对于信我的，我时时看顾、保守，时时以拯救的方式供应生命，对于这些人，有我的爱在他们身上，他们必不至跌倒，必不至失迷，即使软弱也是暂时的，我必不记念他的软弱点。

5、似信非信的人，也就是相信有神的，却不追求活活基督的，但也不抵挡，这样的人最可怜，我做事之后会让他看清的，这样的人要因着我的做事我要拯救他们，使他们归回。

6、最先接受我名的众长子们有福了！我必赐给你们上好的福分，让你们尽情地享受，谁也不敢拦阻，一切已给你们预备得完完全全，因这是我的行政。

总说一条就是，我没预定拣选的，......我不强留一个人(针对没有拣选预定的人)，我也不随便击杀一个人(针对拣选预定的对象)这是我的行政。......作为长子应该守住自己的地位，尽好自己的本分，不要作多管闲事的人，......在众子、众子民中，谁若讥笑、辱骂长子中的一个，我必用重刑对待。......这我效完力的人，要老老实实地退去，不得吵吵闹闹，小心我收拾你(这一条是附加的)......

现在我已把我的行政颁布给你们(从颁布之日开始实行，针对不同的人给予不同的刑罚)：我说到做到，一切都在我的手中，谁若疑惑必遭击杀，没有考虑余地，立即斩草除根，除去我的心头之恨(从此得到印证，谁遭击杀，必不是我国中一员，必是撒但的后代)......"(《神隐秘的作工》605/607页)

由"一脚踢出去""立时死去""必遭审判""立时有管教""惩罚他、收拾他""重刑对待""必遭击杀""斩草除根"一类的字眼，可以看出"女基督"性情的本质，以及她对那些不信她、不接受她或违背她意愿的人是何等的阴险、狠毒；正因如此，闪电中的那些亡命之徒才敢，明目张胆地按着"女基督""公义"的要求，无情地收拾那些抵挡她的人。而又从"不记念他的软弱点""上好的福分""尽情地享受""谁也不敢拦阻"等词的口气，又可以看出，对于那些相信她、凡事忠于她的人，她却是极度地纵容，怂恿他们去淫威奢侈，为所欲为。

（三）"五种人"的称呼

东方闪电把所有的人都划分成五类，即"众长子"、"众子"、"众子民"、"效力者"及"灭亡的"五种人。

参《话在肉身显现》51页"......在我创造世界的时候，我就把人按着我的要求分为四等：就是指众子、子民、效力者、灭亡的这四等。为啥不把众长子列在其中呢？因为众长子不是受造之物，是从我来的，不是属于人类的......"

《神隐秘的作工》608页"......众长子们从今拿起铁杖，开始执行我的权柄辖管万国万民，在万国万民中行走，在万国万民中执行我的审判、公义、威严。众子、子民们要因我的经营计划的完成，因我的众长子能与我一同作王而对我敬畏，对我赞美、欢呼、归荣耀，永不止息......"

1、"众长子"--"得胜者"，他们是从神来的，非受造物，是"在创世以先就从神生了，"是被"女基督"的话征服和成全的人。他们与"神"的性情相同，有审判、刑罚和诅咒的能力，在国度时代要与"女基督"一同作王审判列国。

2、"众子"--"众仆人"，他们原是罪人，但后来听到了"女基督"的话就信了她。他们现在已经达到了"十条标准"，包括有清洁的悟性，敏锐的良知，甘心绝对顺服，并深深地爱神等。他们愿为女基督"花费一切财物，并投入一切的精力，"是"女基督"忠实的仆人。

3、"众子民"--"衬托物"，他们是刚听了"女基督"的话而悔改的人，他们正在努力地追求达到"十条标准"。他们正在接受考验；每次闪电为新来的人洗脑时，他们冒充其他教会信徒或传道人在旁边作"托儿"，一旦新来的人被"神话"征服，"托儿"就"立了大功"。

4、"效力者"--"是稗子"他们是撒但差来为"女基督"效力的人，他们的性质不会改变，他们是"五个愚拙童女"，因为效力者为她效力丝毫不注重生命，只追求外面的事，不能作她的得力的助手，他们并不圣洁。他们是那些从前不相信耶稣，但现在却接受了"女基督"的人，或那些接受"女基督"之人的家属，没有真正完全接受"女基督"，但却愿意为她效力，帮助她作征服人的工作。

5、"灭亡的"--"受咒诅的"、"看家狗"、"老宗教家"，即"文士、祭司、法利赛人"，他们永远也不会相信"女基督"是"神"，只相信圣经的真理；不但强烈地抵挡"女基督"的教导，而且只跟在闪电的后面作拆毁闪电的工作。闪电称这些人是"撒但的儿女......没有一个人在国度中有分"。他们死后再轮回降生人世为"神"效力。根据"女基督"书中所说，所有拒绝加入闪电组织的基督徒都属于这类人。

笔者不禁想起"女基督"书中所说的"梦话"，"我所开辟的是国度时代......"；就以上几点看，闪电组织还确实透出一点邪邪的、怪怪的"国度"味道；他们有"国教"的教主--大祭司，有各地"官员"--各级的领导，有自己的"行政纲领"--十条行政，有不同阶层的"国民"--五种人，有"京都"--总部，现已由中国转设在美国，由"赵教主""全权"遥控指挥在中国内地及世界各地的工作。乍看之下，该组织的"声势"似乎是有点非同一般......


剖析邪教组织“东方闪电”-二、"闪电"组织的性质-天主教图书中心--天主教文学,书籍,图书,书库

第六章 东方闪电的组织

二、"闪电"组织的性质

在传统的中国社会中，一直存在着秘密结社的组织。在这些组织中，凡是组织的成员，需要按时交纳成员税，同时也可以享有该组织的资助与保护。通常他们都有一位极有异能或权势的领导人，在一位领导人近乎极权的统治之下，教徒们共同崇拜某一"神明"。所有成员必须在这个"神明"面前盟誓，藉以达到约束的目的。一般情况下，初入教的人不易察觉到这些组织的恐怖，但等到歃血为盟以后，若有离开者，他就会遭受刑罚，甚至被暗杀。如果拿"东方闪电"与这些秘密组织相比，"东方闪电"只会是有过之而无不及。

（一）从政治角度看其性质

1999年10月27日的《人民日报》发表了一篇关于邪教组织的社论，社论中指出：

"邪教的一大特征是教主崇拜，唯教主是从......并列举了美国的邪教’人民圣殿教’教主琼斯、日本’奥姆真理教’教主麻原彰幌等，他们都把自己吹嘘成神或神的化身。......精神控制是邪教教主为巩固其’神圣’地位，维持其众信徒效忠自己的基本手段......对信徒加以保护并监控每个人的思想言行......使其消沉、麻木、失去对社会、对家庭的责任感。......编造邪说是一切邪教教主蒙骗坑害群众的伎俩......编造世界末日论。

......现代邪教的教主大都是非法敛取钱财的暴发户......大量组织书籍、画像、音像制品......非法出版和生产销售。......邪教一般都有以教主为核心的严密组织，进行诡秘活动。......邪教之害，主要表现在用极端的手段与现实社会相对抗，邪教’教主’大都有政治野心......有明确的政治图谋......要在全国甚至全人类实行神权加政治的统治。"

综上所述邪教具有"教主崇拜、精神控制、编造邪说、敛取钱财、秘密结社、危害社会等"六大特征。

在东方闪电组织中，已经拥有了这几大特征。

1、教主崇拜

邪教的第一大特征是"教主崇拜"。很显然，"东方闪电"中的"女基督"与其它邪教的教主一样，都是世上活在肉身中带有罪性的人。"女基督"自称是"全能神"，自称人只有靠着她才可以得救，因此要求教徒爱她、敬拜她，绝对地顺服她，无条件地效忠于她，撇下一切所有的跟随她，甚至连婚姻、家庭也不能自主，使教徒们失去对社会和家庭的责任感，不顾一切地为她效力。

正如"女基督"书中所说："......我的威严，我是独一的神自己，只有人在我面前跪拜，没有我在人前屈服，正是这一点最羞辱撒但。在我拣选的人当中，都是谦卑、顺服、听话，而且诚实能卑微隐藏地事奉我的......"(《东方发出的闪电》165页)

2、精神控制

邪教的第二大特征是"精神控制"。 东方闪电为了让教徒绝对听命于"女基督"，便通过洗脑及灌输其错误教义，来控制教徒的思想(精神)，从而达到欺骗人替她效力的目的。他们不择手段地利用巧言诱骗，装神弄鬼，药物控制，钱色引诱，逼写誓言，威吓暴力等方法使教徒们顺服；而最可怕的莫过于借着邪灵，来控制教徒的心灵，使之在失去自由意志后，制造一些危及教会和社会的残暴事件。

"女基督"说："......一切应听命于被圣灵使用的人，违背一点也不行......不要分析能对错，或对或错都与你无关，你只管顺服就是了。"(《神隐秘的作工》617页)

3、编造邪说

邪教的第三大特征是："编造邪说"。东方闪电书中讲到"世界末日"已经来到，"女基督"将要降下大灾难，"大红龙国家"(中国)即将灭亡，凡接受她的人可以免去灾难，进入"女基督"国度和她一同作王，用铁杖管辖列国。闪电还预言说"99年要征服中国，2000年征服世界"。这些邪说使得好些人被迷惑加入闪电，倾家荡产地追随"女基督"，结果却颇戏剧化--他们的预言没有应验。

参"女基督"书上的记载："我以往常说’大灾大难马上降临，大灾大难已从我手中倒下’......大灾大难包括我的行政和我的烈怒两部分，大灾大难倒下之时，也就是我开始发怒施行我的行政之时......"(《你听见神的声音了吗》28/29页)

4、敛取钱财

"敛取钱财"是邪教的第四大特征。邪教教主不会放弃任何一次发财的机会和任何一种发财方式的，他们聚敛钱财是为其任意犯罪提供资本，东方闪电也不例外。"女基督"要教徒全心爱她，还强调表达爱最实际的一种方式就是将金钱和财产都献给她。通过这种"索爱"的方式，闪电获得大量钱财。

"女基督"还声明："......神家的钱财、物质，包括一切财产都是人当纳的祭物，这祭物除了祭司和神可以享用之外，任何人不得享用......"(《神隐秘的作工》616页)结果，大祭司赵维山在2000年携款逃往国外。

5、秘密结社

"秘密结社"是邪教的第五大特征。东方闪电也和其它邪教一样，靠着严密的组织及摧残人性的教规来控制、维持其组织的发展，因此，人一旦受迷惑陷入该组织的网罗，就再也难以退出来。闪电背后灵界的黑暗权势是怕见光的，大祭司赵维山神化"女基督"的目的，和该组织不可告人的行动纲领是不能公开的；若有人泄秘，他们都会有被杀的危险。

"女基督"扬言："当旧世界存在之时，我要向列国大发烈怒，颁布向全宇公开的行政，谁若触犯将遭到刑罚......"(《神隐秘的作工》614页)

6、危害社会

"危害社会"是邪教的第六大特征。东方闪电书中说到："在安息之中的人(安息即进国度)都是......顺服神的，那些悖逆的都被毁灭了，地上就不存在家庭，还哪有父母，哪有儿女，哪有夫妻关系，这些肉体关系都因着信与不信的本不相合而断绝了。......没有家庭、没有国家更没有民族的，这样的人类是最圣洁的人类......"(《神隐秘的作工》596/597页)

因此，当人加入闪电以后，就失去了婚姻与家庭、亲情与人性、国家与法制的概念。多少个闪电成员宁可家中妻离子散，却不以在其组织中公开淫乱为犯罪；丧失人性的女儿打伤母亲，外甥打伤舅舅；甚至出现公然绑架、长期软禁、毒死杀害那些，不接受其教义的正统教会的信徒或传道人；更甚至贿赂、拉拢政府官员替他们效力等。他们这种目无国家法律的犯罪行为给人身、家庭以至于整个社会带来了极大的危害。

归纳以上几点，我们不难发现，东方闪电这个组织，只不过是一个披着"宗教"外衣，喊着"宗教"口号的黑社会性质的罪恶团伙，一个地地道道的邪教组织。

（二）从圣经角度看其性质

在闪电发展的初期，他们已经是一个偏离圣经真理，背叛基督信仰的异端团体。时至今日，从它已成形的书中，可以清楚地看到，他们十分露骨地诋毁圣经真理、否认三位一体神的存在、推翻基督十字架的全备救恩，却高举什么二次道成肉身的"女基督"等异端邪说。纵观闪电组织整个传播实行的过程，十余年来，他们的所作所为日趋淫乱、败坏、邪恶、凶残，手段也越来越卑鄙、阴险、毒辣。

1、在信仰上

闪电组织一面全盘否认圣经的权威，否认三位一体神的不同工作，否认因信称义的救赎真理，竭力败坏教会信徒的信仰根基；一面又谬解圣经，错误地划分时代，精心炮制出一位敌挡真神的"女基督""全能者"让人敬拜，"女基督"又胡言乱语地"说"出了一本"小书卷"，成为闪电的权威经典。闪电的书中强调，只有信靠女基督才能得救，只有被"女基督"的话语征服才算得胜者，只有加入闪电才算进入国度等邪说来迷惑人。闪电成员在各地散播这些异端邪说混乱、破坏神的教会。

东方闪电的性质已经不再只是真道偏差的异端问题，不客气地说，这是一个打着基督教旗号的"敌基督"组织；"女基督"是圣经早已预言，末后要来的"敌基督"者。

2、在行为上

闪电组织一面吹捧"女基督"及她所谓的"神话"，要人敬拜顺服她，接受她"话语"的审判、熬炼而脱离撒但性情，除掉"罪根"，成为圣洁的得胜者；一面却按照"女基督""话语"中的"教训"和暗示，打破地上的婚姻、家庭观念，为满足肉体的欲望而拐骗女性大行淫乱，他们习惯了说谎、欺骗，他们敲诈、威胁骗取跟从者的钱财供自己挥霍。他们对不接受"女基督"者进行绑架、软禁、殴打折磨、剥夺他人的人身自由，他们对抵挡他们工作的人施行暴力伤害，纵火烧毁抵挡者的房屋，甚至将他们杀害毒死。

据受迷惑者退出后的反映，和在各地教会看到的事实，他们的道德已经堕落到无可救药的恶劣地步。东方闪电组织确实已成为淫乱、暴力的恐怖组织。

3、在手段上

闪电组织成员以传播"女基督"的三步工作，使教会信徒认识二次道成肉身的"全能神"为最高的使命。在传播"女基督"的过程中，他们以说谎为"神"的智慧，一面派人戴上"真善美"的面具，装作光明的使者向各地教会的信徒、传道人发送闪电书籍，并在"爱心冷淡的末后时代"向他们大显爱心，迷惑人相信"女基督"；一面又安排受迷惑的人潜伏在各地教会中，进入摸底铺路，待掌握具体情况以后，开始伺机进行诱骗，瞄准目标个个击破，企图最终将这间教会一网打尽。

他们不择手段地用谎言欺骗、拐女骗婚、钱财收买；在这些方法无效的情况下，他们精心设计诱骗绑架、长期软禁、装神弄鬼、投毒下药、恐吓威胁、色情勾引、传讲"神话"、进行洗脑......使多人背弃信仰，落其网罗。闪电的邪恶行径犹如社会犯罪团伙的翻版；而闪电组织则是具有黑社会性质的，彻头彻尾的邪教组织。

从以上三个方面，按圣经的一贯教训，我们可以认定，"东方闪电"是一个打着基督教旗号的"敌基督"组织(提后3:3/9，林后11:13/15，约一2：18)；是一个淫乱、暴力的恐怖组织(彼后2:12/18，罗3:13/19，徒17：5，徒14：19)；是一个具有黑社会性质的，彻头彻尾的邪教组织(徒23：12/15，罗1:21/32)。

"东方闪电"有严密系统的组织，有诡秘、阴险的传播方式，有淫乱败坏的恐怖行为，有荒谬怪异的邪恶说教，还有它丧心病狂地对神的毁谤，对教会的破坏，以及他们给人类社会带来的混乱等，都将"东方闪电"组织的本质表露得淋漓尽致。总而言之，无论是从政治角度，还是从圣经的角度来讲，"东方闪电"是邪教组织这一事实是不容置疑的。


剖析邪教组织“东方闪电”-三、"闪电"组织的目的-天主教图书中心--天主教文学,书籍,图书,书库

第六章 东方闪电的组织

三、"闪电"组织的目的

从"女基督"的话和曾受迷惑后又脱离该组织者的劝勉信中，我们可以清楚地看到闪电组织的目的。

"女基督"做梦似地说："我在外邦之中扩展工作，在全宇之下都闪现我的荣光，星星点点的人身上都包含着我的心意，都在我手的摆布之下做着我的活计，从此，我进入了新的时代，我将人都带入了另一个世界......"(《神隐秘的作工》152页)

◎ 参考旁证：

【我们的计划是：今年收复中国(称为大红龙)，明年(99年底)收复全世界(包括各教派)，到明年底，再有不信要受审判......我们总体的工作目的是：将各教各派及政府有关工作人员拉拢归我们统管，万教归一，最终达到统管中国得到全世界。】

--范崇来的劝勉信

(一)征服神的教会--万教归一

"在全宇上下我在作着我的工作，在东方犹如霹雳的巨声不断发出，震动了各邦各派，是我的发声将人带到了今天，我是让人都因我的发声而被征服，全都倾倒在此流中，都归服在我的面前，因我早已将荣耀从全地之上收回，在东方重新发出，谁不盼望我的荣耀？......我......’救赎主’的重归？"(《神隐秘的作工》155页)

1、征服信仰纯正的教会

"女基督"在《神隐秘的作工》518，615页所说："......当神扩展在肉身的工作时，那些跟随他的人就会将他在肉身中作过的工作都传于各宗、各派，将他的全部说话都传于全人类的耳中，凡得到他福音的人所听到的都会......""......宗教之界将在我刑罚列民之时而不同程度地回归我国，因着我的作为而被征服......"

"女基督"这些"忠心"的效力者们，在"女基督"发布她的命令以后，便在各地的教会中往来奔跑，积极地作起了"征服、审判"的工作。但是因着他们的"忠心"，却使各地神的教会蒙受了极大的灾难。这些假师傅们就是主耶稣所说的盗贼，是披着羊皮的狼。他们不传福音，专门到别人的羊圈中偷羊；每到一个地方，就会使一些信徒和传道人受迷惑，而且还会给当地教会带来混乱和分裂。

这些受迷惑的人一旦进入闪电，只能盲目地顺从假师傅所传讲的假道，他们积极配合闪电来"征服"教会信徒；有的信徒把辛苦挣来的钱"奉献"出来接待假师傅；有的干脆离家出走杳无音信，在各处为闪电效力；有人竟然叫回在遥远的城市中打工的女儿，只为领受这金钱买不到的"得救之道"；有的从海外把他们的亲人骗回国内接受闪电训练；还有更多的人隐藏在教会中作卧底，千方百计地将信徒诱骗到闪电的窝点进行洗脑。

在闪电利用百般的手段软磨硬泡之下，一个个真理不稳固的信徒背离了真道；一个个经不起诱惑的传道人作了闪电的俘虏；一个个受迷惑者的家庭成了闪电的窝点；一个个信徒的聚会变成了闪电的聚会。看到教会遭此残景，真是令人悲痛万分！

某一地区，有几百间家庭教会。仅在一年之内，就有大半都遭到闪电的侵害，其中有20%进入了闪电。在全国各地，像这一地区这样的例子不胜枚举。近几年来，不知有多少的青年信徒进入闪电后突然失踪，也不知有多少家庭教会的基督徒被闪电殴打、绑架、软禁，更不知有多少个持守真理的人死于东方闪电的暴行。

2、征服各种异端与邪教

在闪电早期的工作计划中，他们征服的对象只是信仰纯正的家庭教会，而不是各种的异端教会。从《闪电摸底铺路细则》"不摸的对象"第一条可知，"1、在三自教堂或虽然不在三自教堂，但直接与三自教堂有联系的。其他邪教：天主教、东正教、佛教、道教、伊斯兰教等不是信耶稣，以及那些信人的，就是把人当作敬拜的对象，直接向他呼求、祷告，并且不看圣经而看他的著作(挑旺、被立王、红以利亚、华雪和、朴明乎、佐昆等)。"然而，从这几年闪电的工作发展的实际目标来看，他们工作的范围已经扩大了。

他们工作的对象已不单是信仰正统基督教会，也扩大到国内的那些异端教派当中，如：呼喊派、重生派、二两粮、华雪和、灵灵教、天主教、三班仆人、被立王、三自会等，甚至连不信的政府官员也成了他们发展的对象...... 他们高喊"征服各宗各派，使万教归一"的口号，全方位地向各种异端教会开展他们的"征服"工作。

笔者推测，闪电对"征服各宗各派，使万教归一"的理解，可能是渐进性的：首先是--基督教所有正统信仰的各教派；其次是--基督教中一切的异端教派；再次是-- 一切披着宗教外衣的异端邪教；就这一发展趋势来看，下一步可能是--世界上所有不同的宗教，或与宗教无任何关系的黑社会组织，和国际恐怖主义组织等，最终征服天下各宗各派达到他们的目的--万教归一。

参《神隐秘的作工》501/502页"......末世这步工作跟前两步在以色列与犹太的工作就是神在整个宇宙的经营计划，......工作的最终万教都归一教。......让各宗各派的各界人士都归在一位神的权下。......世界虽然分为几大派别，各个派别都有教主、都有统领，......但不管世界各地的派别有多少种，归根结底全宇之下的人都是随着一位神的带领而生存的，并非是派别的教主或是统领而带领其生存下来的。......尽管世界有几大宗派，但不管宗派有多大都跳不出这个范围，......这是必然趋势。......"

（二）征服整个世界--万国归一

从"女基督"的书中可知，闪电邪教的工作不但是征服基督教，也征服其它的不同的宗教；不但是征服中国，也征服全世界。参"......我是面对全宇说话，我也是对人类说话，......让人都来在我的宝座前，看见我的荣颜，听见我的发声，观看我的作为，这是我的全部心意，是我计划的终极、高潮，也是我经营的宗旨，让万邦朝拜，万口承认，万人信赖，万民都归服！"(《神隐秘的作工》155页)

1、征服中国

在闪电书中，中国人被称为受咒诅之摩押人的后裔，是被撒但败坏最深的民族，是大红龙掌权的国家。"女基督"之所以"道成肉身"在中国，就是要在肉身说话，征服充满撒但性情的中国人，羞辱撒但，打败大红龙。

"女基督"的宗旨是：在中国，先征服基督教的各教派，再征服各宗各界，各邦各派，使他们信服"女基督"，并被她的"话语成全"，作成首批得胜者；(参《神隐秘的作工》254页"在国度时代，神主要以话语来征服......各宗各界的、临到各邦各派的也是话语，神就用话语来征服，让所有的人都看见他的话带着权柄，带着威力，所以，现在面对你们的只有神的话。......")而大红龙国家不接受"女基督"的人将要在她烈怒中灭亡。

"女基督"扬言要和被她征服的那群亡命之徒，在大红龙掌权的中国，开始建立地上的千年国度，先征服中国，再借助中国来征服全宇。(参《神隐秘的作工》465页"......神末世道成肉身在外邦的大红龙国家(中国)，完成了神是所有受造之物的神这一工作，完全了整个经营工作，将全部经营工作的中心在大红龙国家结束......借用征服摩押的后代〈中国人〉，借着作在摩押后代身上的工作再征服全宇之人，这是这步工作最深的意义，是这步工作最有价值的一面......")

因此，他们征服的目标，由宗教界转入到政治界，把矛头指向中国的地方政府。据闪电的人透露："在全国各地省政府中都有他们的教徒，甚至连中央政府中也有被他们征服的人"；当然他们的鬼话，我们是不可能完全相信的，但从一些被闪电绑架的教会传道人得知，在他们被软禁的整个过程中，确实遇到为闪电提供方便的政府官员。

随着"闪电邪教"组织队伍的扩大，我们不否认可能会有一群阴谋家、政治家加入闪电组织，利用该组织的力量实现他们的政治目的。闪电为达到统一中国的野心，有可能已经与海外黑社会组织联手，扩大自己的经济实力；一旦他们的势力壮大，就有着手实施推翻今日政府的可能。多一个"闪电教徒"，中国就会少一份安定。邪教"东方闪电"对中国的危害，一点不会亚于邪教"法轮功"。

2、征服万国

闪电书中说："......他将以后的工作托付给跟随他的人，这样他整个时代的工作才能接连不断，当工作扩展到全宇各地的时候，道成肉身整个时代的工作才算是完全结束。......接续他工作的是被他使用的人，...... 这不仅是他在中国人身上的作工果效，也代表他征服全人类的作工果效，因为这个肉身、这个肉身的作工、这个肉身的一切都是最有利于全人类的征服工作的。在今天有利于他的工作，在今后也有利他的工作，这个肉身是征服全人类的也是得着全人类的，他的作工是全人类看见神。...... 他是对全人类作工、说话，......虽然说神只在中国作工作，但事实上他已经把全宇的工作都解决了......"(《神隐秘的作工》520/521页)

从"女基督"的书中，我们可以看出她"二次道成肉身"最终的目的是借征服中国来征服全宇，让万国万邦的人都向他下拜，列国中抵挡她的人都要在她的怒气中消灭，"该杀的杀，一个也不留"。(参闪电的「宪法」："......因着时代的转移，我的工作步伐也不大相同；因着工作的需要，我需要的人也不同。该舍的就舍，该砍的就砍，该杀的就杀，该留下的必须留下，这不是以人的意志为转移的必然趋势。在人，谁也改变不了，必须按着我的来。......我的话就是权柄，谁改动谁就触犯刑罚，必遭我击杀，严重断送自己的性命......"(《话在肉身显现》1045/1049页)

至今，"女基督"还在做着征服世界的美梦，她幻想着利用世界上的各宗各派。各邦各界的力量，去建立她在地上的国度，建立一个神权加极权的统治政权，把万国变成一个被她统治的国家，万邦万国都向她下拜。这是"女基督"的目的，更是撒但从起初到如今的恶心。请参下面"女基督"书中的梦话：

"......因我要在末世将列国砸得粉碎，将列国之民都重新分邦分派。当我重新归来之时，列国早已被我的焚烧之火而划分了地界，那时，我将以烈日重新向人显现，以人从未见过的形象向人公开显现......"(《神隐秘的作工》413页)

"......全宇之下的列国都重新划分，要更换我的国，使在地的国永远消失，而是敬拜我的国，凡属在地的国都要被毁灭，不存在；全宇之下的人，凡属魔鬼之人都被灭没；凡敬拜撒但之人都在我的焚烧之中倒下，即除了现在流中之人将全部化为灰烬；宗教之界将在我刑罚列民之时而不同程度地回归我国，因着我的作为而被征服......"(《神隐秘的作工》614/615页)

"......锡安山哪！升起那得胜的旗帜向我欢呼吧！因我踏遍宇宙地极，走遍山河万物的每一个角落，又重新回到了这里，我是带着公义、审判、烈怒、焚烧，更是带着我的众长子凯旋归来，一切我恨恶的东西，我厌憎的人、事、物都被我甩得远远的，我已得胜，我已完成我要作的一切。谁敢说我没完成工作？谁敢说我没得着长子？谁敢说我没有凯旋归来......"(《神隐秘的作工》608页)

从"女基督"书中的话和"闪电邪教"组织的所作所为来看，"东方闪电"很像启示录中喝尽圣徒血，败坏世界的"大淫妇"。(启17：1/6，19：1/2)"闪电邪教"组织的最终目的是，要征服地上各宗各派、各邦各界--万教归一，征服万国万邦、世界全宇--万国归一。如果闪电邪恶的势力真的扩张到一定程度，如果它与世界上所有的邪教组织、黑社会或国际恐怖主义联手，一起"征服"整个世界的话，"闪电邪教"必将会成为普世教会和国际社会的一大祸害。


剖析邪教组织“东方闪电”-一、应警醒防备闪电的侵入-天主教图书中心--天主教文学,书籍,图书,书库

第七章 教会如何对待东方闪电

一、应警醒防备闪电的侵入

面对东方闪电对真道的毁谤，对教会的破坏，各地教会的同工和信徒们，有责任起来"为这一次交付圣徒的真道竭力地争辩"(犹3/4节)；保护神的羊群免受凶暴豺狼的侵袭，及诡诈的盗贼的偷窃、杀害和毁坏；为抵挡"东方闪电"邪恶的组织，同心合意迫切地祷告。我们强烈地呼吁，各地教会应象尼希米时代的以色列人一样，重修耶路撒冷倒塌的城墙，各段联络起来，彼此通报闪电在各地区的动向；也可以藉文字信息资料等，提醒各地教会信徒对付异端邪教。如此以来，各地联合形成一个系统的保护网，不给闪电邪教留下任何可乘之机。这一保护网必能发挥抵挡异端攻击的果效。

一、应警醒防备闪电的侵入

撒但的差役，闪电的使者，如同吼叫的狮子遍地游行，寻找可吞吃的人(彼前 5:8)，我们要时刻警醒，吹角守望，在各地教会建立属灵的防御系统(结33：1/9)，靠主做到有备无患。

（一）对于教会中的信徒

防备异端最好的方法之一，就是各地教会的牧者，要注重在真理上装备教会的信徒，使其明白真理，离开基督道理的开端(来6：1/3)，使信徒的属灵生命健康。

1、稳固信仰的根基

教会的同工，对于那些刚刚决志的人，要进行特别的初信造就，待其明白基本要道之后，再为他们受洗。还要采用各种不同的学习方式，对教会中所有信徒进行基要真理训练，使每个信徒都能十分清楚地明白真道，确知自己所信的是谁(提后 1:12)；也可使用《要理问答》、《使徒信经》，或根据当地教会的状况，作出准确、明了的《信仰告白》，声明我们的信仰是什么，哪些明显的行为是教会不允许的等。

这些装备，一方面可稳固教会信徒的信仰根基，另一方面又可作为鉴别各种异端的标准。经过培训后的信徒们，一旦听到那些和自己的信仰不同的有关教义时，就能马上作出拒绝的反应。这样以来，那些传异端的，就不能轻而易举地迷惑教会中的信徒了。

2、学习正确解经法

任何异端的产生，都是由于某些人解经上出了问题；受异端迷惑的人，多半都不懂正确的解经原则。对付异端正本清源的方法是：讲道人在教会中按正意分解神的道(提后 2:15)，以便在信徒心中建立起神纯正话语的规模；建立他们对圣经整体性、系统性的认识；教导信徒应用正确的解经原则解读圣经。

很多信徒虽然接受了基督的福音，但他们传统的文化与过去的习性仍然存在，他们并不了解自己的思想背景与圣经的价值观是否有抵触；所以，这些信徒就容易以自己主观的意愿去理解圣经，以致给传异端的人留空子。正因如此，我们必须帮助他们，掌握以经解经的原则，避免他们以自我能了解的概念来解释圣经。同时，教会也可以建立门徒训练体系，帮助信徒落实圣经真理的实践与生活中的应用。这样就可以有效地防止传异端者对信徒信仰的破坏。

3、宣讲闪电的错谬

作为教会的牧者，你有责任自己先了解闪电的错谬，并且根据圣经指出，它具体错谬所在；然后，再向教会的信徒一一地讲明。"这些事你要讲明，劝诫人，用各等权柄责备人。"(多 2:15)让每个信徒都能对闪电的错谬邪说、手段等，有较清楚的了解；也使他们知道：闪电在信仰上的错误错在何处，对圣经的谬解谬在何处，他们所传讲的邪说邪在何处，他们的手段卑鄙及行为恶劣,卑鄙恶劣在何处，以及接受闪电这些错谬后的危害，又危害在何处等等。同时，你也要告诉信徒，他们当怎样有效地抵挡闪电错谬的传播，使信徒们有心理上的防备(约16：1/2)；若是遇到绑架，高呼求救；若是被软禁了，要靠主保守己心，警醒祷告。对他们所讲的要采取不听、不看、不想、不辩、不信的防守措施，要至死忠心，持守圣经真道等。

4、清理闪电的卧底

从闪电《摸底铺路细则》中，我们已确知，闪电对大批教徒进行特殊训练以后，把他们放回原来所在的教会，或安排在其它地方的教会中，进行长期隐藏，"肩负使命，忠心地"进行摸底铺路，并伺机诱惑人。各地教会的牧者们，应对自己所带领的每间教会都进行严格地清查，特别是对那些新来的人，或一段时间不见又突然来聚会的人，或那些声称自己是出来打工找聚会，或说自己从前在异端里，如今出来寻求真理的人等。对于这些可疑分子，除了清楚了解他们的信仰之外，还要要求他们出示身份证、进行登记、留下电话号码等，以便查寻。

在北京市，有一个50多人的家庭教会，曾进行过这样的清查，结果，一次就查出了十多个闪电的卧底，为教会除去了隐患。

（二）对于外来的传道人

各地教会的监督们，要为自己和全群谨慎(徒 20:28)，及时与所有外来的传道人进行交通，调查是否有人了解他的背景与事奉。以免因贸然接待来历不明或已入闪电的传道人，而引狼入室使教会遭受亏损。

1、了解其身份背景

对于不认识的传道人和身份不明的信徒，应谨慎小心，在接待或聚会前，也要查明其身份。要查看其身份证件；了解其详细住址、工作单位、联系电话，并对其所有答案进行核实；同时，还要经过数位长老当面交通，验证是否同感一灵，信仰是否纯正；了解此人所在教会的背景，及个人的信仰背景、蒙召经历与事奉的基本情况等；通过考核之后，若没有问题方可接待，或接纳为教会的讲员或培训教师。如果来者身份可疑，又核对不实，或该人的信仰及所在的教会的背景有问题。无论他是中国人还是外国人，无论有无他人介绍均不能接待他，更不可让他上讲台。此外，还要防备传闪电者冒充公安抓人，凡来抓人者，务必请其出示有关证件；若其出示证件后，仍有可疑之处时，要用电话与公安局核对。

2、需要教会的荐信

希望各地教会的同工，在差派人出去工作，或接待各地传道人的过程中，效法使徒时代教会的作法--写荐信(罗16：1/2，腓2：19/30，徒18：27/28)。教会的领袖要为派出去的同工写荐信，介绍此人的信仰、品格及工作情况，以便增加对方教会对此人的了解，也便于他们合理地为此人安排工作。传道人也应主动地要求自己的教会写信推荐，待你去到所要去的教会时，也应主动出示荐信。对于外来的传道人，教会除了以见荐信为接待的条件之外，也要与其进行交通。这样以来，各地教会形成一个写荐信的风气，自然就可避免很多不必要的问题发生；但也要留心提防假荐信的出现，以免上当。

（三）对于传播闪电的人

我们已经讲过，闪电使者会用各样的方法，如：拉关系、介绍对象、介绍工作、送贿赂、色情、请你出去吃饭、交通等，进行诱骗、试探，同时，还可能会进行绑架，或其它暴力行为。

1、拒绝其各样诱惑

教会的同工和信徒应时刻保持警醒状态，随时靠主拒绝诱惑，战胜试探，且不能因贪小偏宜，而落入网罗。对于那些置教会的警告于不顾、妄为地破坏信徒家庭、扰乱信徒聚会、对信徒或同工进行绑架软禁及暴力伤害、视国家的法律为儿戏的闪电的信徒，我们完全可以立即向公安局报案，将他们交给有关政府部门处理,用法律保护人身安全。东方闪电的人知道我们不报案的弱点，所以，他们才敢明目张胆地绑架或施暴；试想若我们不去报案，只能使作恶的和迷惑人的越久越恶(提后 3:13)。我们要清楚，神所设立的掌权者，不是为叫行善的惧怕，乃是为叫作恶的惧怕(罗 13:3)。因此，我们只管放胆地协助有关部门，将施暴的闪电分子绳之以法。

2、不能问安或接待

各地教会的信徒，对于那些通过各样方法已经确认是传播东方闪电的人，无论他是外地来的(包括国外来的)，或是本地的，原来认识的或不认识的，有人介绍的，或是自己的亲朋都不要私自接待，要拒绝和他们有任何形式的来往。教会同工们要一同出面对其进行劝勉、警告，不可接他到家中，也不可问他的安，要将他拒之门外，免得在他的恶行上有份(约贰9/10)。如果可能的话，对其进行拍照存档，使他下次不敢再来，同时也要将此人的情况公布于众，使其他教会也不接待他。


剖析邪教组织“东方闪电”-二、应慎重处理进入闪电者-天主教图书中心--天主教文学,书籍,图书,书库

第七章 教会如何对待东方闪电

二、应慎重处理进入闪电者

"有些人存疑心，你们要怜悯他们；有些人你们要从火中抢出来搭救他们；有些人你们要存惧怕的心怜悯他们，连那被情欲沾染的衣服也当厌恶"(犹22/23)。在各地教会中，多多少少都会有人，因着许多不同的原因，蒙受闪电的迷惑，甚者已加入闪电组织。若你的教会有过像这样的个案，就请教会的牧者，一定要慎重对待这些受迷惑的人，且不可对其避而不见，或加以弃绝，以期不了了之。

（一）对待已受迷惑的人

对于那些受闪电迷惑的人，教会同工应在上帝面前，对其本人及教会负责任。一旦听说有人被迷惑进入闪电，我们就要本着基督的爱心，为他们祈求(约壹 5:16)，就其实际情况，采取以下的措施，竭力将其挽救。

1、劝受迷惑者悔改

从很多人以往的经历中，使我们可以知道，进入闪电的人大多是因受迷惑，或被迫进入的。因此，作为教会同工，我们应当首先理解他们，给他们一次悔改的机会，并且要派几位同工一起主动去探望他；要存怜悯的心切切地劝诫他们。但要极度小心，从心里厌恶被"情欲沾染的衣服"，才可去接近劝导他们。借此，用真理对他进行引导，根据圣经给他指出闪电的错谬，进入闪电邪教之危害等；也要劝勉他悔改，或者主会给他一个悔改的心，使他可以脱离魔鬼所设的网罗(提后 2:25)。

2、暂停其教会生活

态度暧昧的受迷惑者，会说"我不清楚"、"我不敢说"，或者说"怕说错了亵渎圣灵"等等；对于这些人，我们一方面要劝他悔改，另一方面要暂时停止他的教会生活；若是同工也可暂时停止他在教会中的服事。要严密注意他是否与闪电的人有暗中来往，防备他到各地拉拢神的儿女。不过在此时，一定要和当事人讲清楚，教会之所以这样做，是在给他机会，使他能认真地反省，这不但对教会有益，也对他自己有益；并要强调，教会并非是在有意将其疏远，只是在本着原则作事。这期间，同工们要有计划地对他进行轮流探访，帮助他明白真道，且仍要待他如弟兄，不要视他如仇敌(帖后3：14/15)，以主的爱来感化他，直到他表示公开地认罪悔改。

（二）对待愿意悔改的人

如果被闪电迷惑的人，或参加过闪电训练的人，自己主动地，或经同工劝勉后认识到了闪电的错误，表示愿意悔改时，教会的同工们，应根据圣经的原则，及各人的不同情况具体对待各人。

1、要爱心谨慎接纳

教会同工必须本着爱心，鼓励愿意悔改的人，敞开自己的心，把被迷惑和参加闪电训练的详细经过，向同工们坦白地完全讲出来；同时，也要鼓励他，把自己因哪一点受迷惑，及如今又为何能明白过来，讲给弟兄姊妹；并要求他，奉主的名宣告与闪电断绝关系。同工及弟兄姊妹，应在"凡事相信"的爱中(林前13：4/7)，接纳当事人，并为其代祷，恢复他正常的聚会生活。待确认其已经与闪电彻底断绝关系，然后才可恢复他在教会中的工作。闪电邪教完全被说谎的邪灵所控制，他们也会假装悔改而潜伏下来，因此，我们要向主求智慧，以便及时辨别闪电的假冒和骗局。

2、帮助他调整心灵

无论一个自愿，或是被迫参加过闪电学习的人，他的思想多少都会受些影响；又因闪电对真道的毁谤，及闪电对当事人所施的各种手段，都会使其心灵受到很大的伤害，特别是那些表示已接受闪电，并写下保证书，或被迫发过毒誓的人。对于这些人，同工们要帮助他们砍断从撒但而来的恐吓和咒诅，帮助他们重新建立对主应许的信心，带领他们祷告，废掉所发的誓言，使咒诅变成祝福，除去他们心理的障碍。在此期间，同工们要多用神的话，鼓励和安慰当事人，并要注意保护当事人及其家庭的安全，以免闪电的人对其进行报复，而后又声称是神的咒诅临到。作为当事人，虽然你已经悔改了，但仍要有接受教会监督的心态，以示自己彻底悔改之心。

（三）对待不愿悔改的人

若教会同工们已对受迷惑者，进行过一两次劝勉引导，而受迷惑者却仍不表示认罪悔改，不愿坦诚地讲出被诱骗的经过，也不接受教会暂时的处理，不断绝与闪电的关系；这时，教会的同工们应立即采取措施，对其进行果断处理。

1、应从教会中除名

有些人一意孤行不愿悔改，接受多次劝勉后，他仍死心塌地跟从闪电，煽惑他人，而且教会有指证他的凭据或见证。为了对群羊负责，不论他名望有多大，教会决不能姑息这些人。同工们要对其进行最后一次警告，若他仍不听从，此时就要依照圣经的原则，"若是不听教会，就看他们像外邦人和税吏一样"(太 18:17)，要在全教会的聚会中宣布：奉耶稣基督的名，将其从教会中除名；并宣告，此人如果以后再有任何问题，都与教会无关。同时，也要通告凡能联系的教会，使其知道详情，以免受害。各教会应互相尊重主权，一同弃绝那些从教会中除名的人。

2、要将其交给撒但

对于进入闪电的同工或信徒，在被开除教会之后，如果他拒绝并反抗教会的处理，大肆地攻击教会同工，毁谤真道，破坏教会，拉拢弟兄姊妹参加闪电，或向同工们施行报复。此时，教会同工们应当同心合意奉主耶稣基督的名，将此人交给撒但，败坏他的肉体，或许可以使他停止对神的抵挡。昔日，许米乃和亚历山大，曾抵挡谤渎真道，使徒保罗就把他们交给了撒但，使他们受责罚，他们就不谤渎了(提后2：17，提前1：20)。


剖析邪教组织“东方闪电”-三、应公开向闪电组织宣告-天主教图书中心--天主教文学,书籍,图书,书库

第七章 教会如何对待东方闪电

三、应公开向闪电组织宣告

对于东方闪电组织，我们已根据他们的信仰、道德、手段等方面的败坏，按照圣经的原则，将其定为邪教组织。因此，我们在上帝和世人面前，一方面郑重地宣告，神的教会与闪电组织无任何关系；另一方面，我们呼吁那些受迷惑的人，能够认识闪电的错误，早日悔改。

（一）对闪电死党的宣告

在闪电邪教组织中，有些可能是自古命定受刑罚的人(犹4节)，他们早已被罪迷惑，心里刚硬拒绝悔改(来 3:13)，于是神就任凭他们。这种人，我们对其悔改不抱任何希望，只要与他们划清界限即可。

1、宣告与他们无关

我们奉主耶稣基督的名宣告："东方闪电"组织不是"基督教"的一部份！中国基督教会(所有信仰正统的基督教会，及各地的家庭教会)与邪教组织"东方闪电"，在信仰上、经济上、传播上、组织上、道德上及行动上等领域都没有任何的关系。神的众教会决不会与闪电有任何的交往；神的众教会与其没有任何可交通的内容，及任何可妥协的余地；所有属于闪电邪教的活动与聚集，与神的众教会毫无关系；关于邪教东方闪电的一切行为，神的众教会不会负任何的责任。

2、宣告对其的咒诅

我们依照加拉太书中，使徒保罗对付异端的态度和策略，"但无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不同，他就应当被咒诅。我们已经说了，现在又说：若有人传福音给你们，与你们所领受的不同，他就应当被咒诅。"(加1：8/9)
因此，我们奉耶稣基督的名，捆绑撒但一切的权势，败坏撒但利用东方闪电破坏教会的一切计划；败坏自称"女基督"、"实际神"的作为，瓦解闪电组织；拦阻那些为"女基督"效力者的脚步。我们奉主耶稣基督的名，使这个敌挡真道，破坏教会的邪教组织，犯罪团伙彻底萎缩、完全崩溃！

（二）对受迷惑者的忠告

圣经中神的旨意是"不愿一人沉沦，乃愿人人悔改"(彼后 3:9)。对于那些真正受迷惑的人，我们还是由衷地劝告他们，为他们祈祷，希望他们能醒悟过来，向神悔改。

1、执迷不悟的结局

在此，我们警告那些，因各种原因受迷惑而加入闪电的人，东方闪电是异端，更是邪教。闪电组织的结局是灭亡，因所有被迷惑的人，"......连买他们的主他们也不承认，自取速速的灭亡。将有许多人随从他们邪淫的行为，便叫真道因他们的缘故被毁谤。他们因有贪心，要用捏造的言语在你们身上取利。他们的刑罚，自古以来并不迟延；他们的灭亡，也必速速来到。"(彼后2：1/4)执迷不悟的人请听主耶稣说："......我又要杀死他的党类，叫众教会知道我是那察看人肺腑心肠的。并要照你们的行为报应你们各人。"(启2：22/23)

2、把握悔改的契机

所有受闪电迷惑的人哪，请你们相信，闪电邪教看起来锐不可挡，但不久的将来，主耶稣要用口中的气灭绝他们，用降临的荣光废掉他们(帖后 3:8)。如今，在主耶稣基督尚未来临之时，神还为这世代的人存留悔改的机会；希望你们能认识闪电的错谬，意识到自己处境的可怕，抓住机会，向神认罪悔改，速速脱离闪电邪教的控制，免得和他们一同灭亡(启18：4/8)。如果你们能知罪悔改，脱离闪电邪教，慈爱的神会赦免你们，神的众教会也会接纳你们。请莫再犹豫不决，快快悔改吧！

此时，东方闪电正大批地将其成员派往海内外各地，不择手段地向人传播他们邪恶的教义，疯狂地破坏各地神的教会。所以，笔者真诚地呼吁，海内外教会的同工同道们，要趁时奋起，组成一支支强大的护道军队，在元帅主基督的带领下，穿戴神所赐的全副军装，拿起圣灵的宝剑--神的道，随时多方地祷告、祈求(弗6：10/18)，与撒但进行殊死博斗，抵挡闪电邪教在各地所作破坏教会的工作，用真理保护神的教会，挽救受迷惑的信徒，竭尽全力为真道打那美好的仗(提前 6:12)！阿门！


剖析邪教组织“东方闪电”-第一部分：摸底问题细则-天主教图书中心--天主教文学,书籍,图书,书库

附录：东方闪电摸底铺路细则

第一部分：摸底问题细则

注：在本书中，我们曾提到"东方闪电"一直在"专业地"培训他们的工人；《东方闪电摸底铺路细则》，就是他们训练传播者的重要材料之一。从这些资料的内容中，我们不难看出，为何闪电成员会如此令人震惊的说谎、假冒、诡计、诱骗等。现将部分内容附于书末，以供大家参考，从而达到使众人了解闪电之内幕，识破邪教其本质的作用。

第一部分：摸底问题细则
一、什么叫摸底

摸底就是借用各种关系，各种方式打入各派教会内部，与人拉好关系，获得他们的信任好感，以便了解他们内部的实情，为以后引见别人或见证工作打好基础的一项工作，叫摸底。摸底绝不是见证工作，但有时可以给铺一铺路。

※ 摸底铺路当报的态度：

人的存心当摆正，不要存着拿别人操练的心，总要存得人的心，为神拯救人的心，把自己的所有精力用在工作上，能忍辱负重，舍己为人，能像摩西一样有一个为父的心，有一颗甘心为神花费的心。

二、摸底铺路当具备的一些常识

1、到人家勤快一些，不懒惰，给扫扫地、帮做做饭等等。一起生活习惯随着人家，不挑吃，吃家常饭即可。

2、言谈举止正常，让人看见不反感，是正常人，有好印象，说话、吃饭、睡觉有规矩、有礼貌，衣着打扮正常，上城市里穿得好一点，上农村穿得普通一点就可以，自己的东西不乱放，也不乱翻别人的东西。

3、圣经的一些基本知识应有所掌握，特别新约中，耶稣的一些话，(一些章节)保罗书信，以及启示录关乎救恩的一些圣经章节得懂得一些。太6:33，7:21/23，10:34/39，11:12，18:20，19:26，29:30，22:37；约1:1，3:34/36，3:16/18，3:14，4:24，5:22、23、25，5:39，40，6:29，6:63，8:47，10:26，38，12:47，14:6，17:3、16、17；徒4:12；罗12:1/2，11:33/36；林前4:20，8:1，9:27，10:12，13:8/10，15:19；林后11:2；加6:8；弗4:24，5:5；腓3:12；帖前4:3/4，5:23；提后3:12，16/17；来6:4/6，8:13，9:28，12:14；雅2:26，19；彼前2:1/3，4:7；约3:2/3；启5:5，3:19/20，11:15，14:4，6/7，19:7/8，22:10/19。4、对一般宗派的教义、内幕得了解一些。

三、摸底对象范围及内容

(一) 不摸的对象

1、在三自教堂或虽然不在三自教堂，但直接与三自教堂有联系的。其它邪教：天主教、东正教、佛教、道教、伊斯兰教等不是信耶稣，以及那些信人的，就是把人当作敬拜的对象，直接向他呼求、祷告，并且不看圣经而看他的著作(被立王、挑旺、红以利亚、华雪和、朴明乎、佐昆等)。

2、邪教组织(例：教会10人，9人说方言)现在仍这样得启示、看异象、异梦，被邪灵束缚、失去正常理智的。

3、严重残疾、缺胳膊少腿的。(如果他手下有人，能借他得人除外)。

4、以前算命、巫医，自从信耶稣之后好了，有利用价值还行，(在他手下有几十或几百个人等等)，反之不传。

5、人性特坏的(包括特别好说、好惹事的)。

6、外邦人根本没信过耶稣的(如果有利用价值能站脚接待也可)。

7、烧书的、定罪的、能告发的、人性特坏的人。

※ 现将最新工作安排详细抄录如下：

对于这个安排每个人务必慎重对待，千万别以轻慢的态度视之，否则人将会触犯神的行政第七条："在工作或教会的事务之中，除了顺服神之外，一切应听命于被圣灵使用的人，违背一点也不行，得绝对听从，不要分析对错，或对或错都与你无关，你只管绝对顺服就是了"。

1、凡是没有信过耶稣的不管是什么人都不许传，亲戚朋友也不行，任何人也不许破这个例。长期没有教会生活的属于挂名的基督徒，也不许传，这一点绝对卡死，亲爹亲妈也不行，谁若把没信过耶稣的人领进教会就开除谁，凡丈夫、妻子，以前不信现在才信神的人，不能当全家信处理，因他们不是真正寻找真道的人，也不属于真正信神的人。

2、要谨防奸细、假冒。奸细就是想打进内部，掌握情况后报告、出卖教会的人；假冒的即使不是想出卖教会，也是为打进教会里面混饭吃，不是真信的，凡属这样的人一个不要。每一个传福音的人都要特别注意，如果在谁身上出现漏洞让这两类人钻进来，就把谁开除，凡是没听见真理就非要来，这种人很可疑，很可能是因为灾难要临到了，他们都想逃脱灾难混进教会里找避难所。

3、对于好象组织一类的特别奇怪的团体，从来没听说过这个派别，也不了解这个派别，一概不传。对于形形色色打着信神的旗号的，参与政治社会活动的宗教要远离，绝对不传，谁若给他们传惹来麻烦后果自负。

4、有一种特殊情况，天主教有一些受逼迫的虔诚的信徒，若遇见也可传，但咱们不要主动找他们，只要遇见也可传，因他们是盼望主二次显现的人，除了基督教以外其它宗教绝对不传，天主教属于例外。

5、传福音的人不管碰见什么社会组织，搞工人罢工、游行活动，我们绝对不能参加他们的活动，应该远离回避，我们永远不参与社会政治活动。凡是参与社会活动的(搞施舍行善、募捐救济)宗教团体一律不传，也不许和他们接触。现在各类团体五花八门，凡是参与政治社会活动的，我们都要远离，若有不听劝告者应立即开除。

(二)摸底的对象

1、凡在耶稣名里，祷告耶稣、渴慕神显现的人。
2、真心信神的，并真心爱神的人，外表没有严重残疾、理智正常的人。

(三)摸底范围

1、以大中城市，交通便利的地方、乡镇为主，以农村较偏远山区为次。

2、以大团伙，没有见证过为主，以小团伙，零星小聚会为次。

3、以没有作过，不知咱底细，没有见证过为主，以摸过知道咱底细或见证过不接受为次。

4、以好的派别为主(素质好、领受能力好、青年人多，例如：召会)；以一般派别(素质一般、挺谬、糊涂人多，不追求的)为次。

(四)摸底内容

1、什么宗派，多少人，人的素质怎样，谁带领，谁经常来牧养，和什么地方有联系，主要看什么书。

2、带领人的年龄、文化、信神时间、家庭详细地址。(包括不是带领，但非常追求，并且在弟兄姐妹中间有威望的)。看追求的人怎么看？在这里把他们的表现描述一下：(1)早来、晚走。(2)一般聚会坐在前面。(3)愿意祷告。(4)聚会不困。(5)愿意唱歌。(6)翻圣经熟。聚会时看有无文化怎么看：(1)看他翻圣经的快慢。(2)是否有歌本、有日记本。即说是摸底就不能直接问对方，可从侧面打听。因为直接问往往会引起对方的怀疑。

3、聚会时间、地点、聚会主要交通哪些内容、看哪方面圣经章节、现在教会情形如何。他们是否知道咱底细，有多少人知道咱底细，知道什么程度。

4、都发过什么书，看过什么书，是否见证过，都给谁见证过，是否定罪。

(五)摸底要达到的果效

1、通过接触、交通，让对方感觉咱们是追求的人，不是糊涂信的人。

2、通过接触，不但使对方对自己不反感、有好印象，就是对咱教会的弟兄姐妹也有好感，愿意以后和咱来往，愿意接待凡咱教会的人。

3、能准确无误地把他们内部的情况(所有应该知道的事)都掌握清楚，以便以后能通过各种方式与他们 接触、交通、见证。

4、不但掌握他们的情形，就是与他们联系的外地教会情形也掌握一些，并且还不暴露自己的身份。

四、摸底的方式及怎样获得最佳果效

摸底时到对方家去能使对方愿意接待的方法：比如以慕名的方式来，你就给对方讲，我以前听说你们这个地方信的挺好，只是不知道具体在什么地方，后来我就在神面前祷告，让神给我预备。每次祷告后，里面都很平安，都有去的意思，灵里还有一个到时必有预备的意思。我就多次祷告，寻求神，让神给印证，以免走错了。这几天来的意思特别强烈，今天神给预备得特别合适，坐车预备的合适，一路顺风，下车后打听你家特别顺利，在一起交通特别有供应，真是感谢神！

当然，这些话谈得必须逼真、生动感人。谈这些小见证也得分在什么情形下，在什么场合里，否则，达不到预期果效，或者是在一起闲谈信神的经历时谈，或是在聚会大家做见证的时候谈效果比较好。因为现在各宗派信神都很渺茫，他们也愿意听一些渺茫的东西，这叫做投其所好，达到我们打入内部的目的。

1、由于现在的各派最反对撒谎，所以咱们说话时务必别让他们看出咱们在撒谎。即使有时为了工作需要不说实话。就如：地址、姓名、年龄、家庭情况、教会情况等等，也要事先编一地区并互相有联系，这时的地址、姓名，就务必得报一样，报地址时最好说自己特别熟悉，并且没有轰动过的地方，对于知道底细的人不能不说实话。

2、在与各派初次见面时，少说多问，以了解对方情形、了解对方注重哪些经历，这时咱们务必别抢着他们，得随着他们。(注意，问话时，问一些生命经历的事，别问或少问关于神末后作工的事，有些问题不能直接问，比如：神什么时候来、怎么来、白云是什么意思等等。有一些咱们常用的属灵术语，不能谈。比如：吃喝神话、败坏性情、刑罚审判、作工原则等)。

3、抓住对方的情形，说一些适合他口味的话，作一些能引起他注意的事。比如：

(1)在见面时的祷告；分手时的祷告；饭前的祷告；晨更的祷告；晚睡前的祷告；聚会的祷告等等。祷告时诚恳一些，说一些心里话，说一些忧伤的话，饭前的祷告多多给本家、本教会祝福。

(2)在聚会时的言谈举止，受约束、不放荡、唱歌、读经、(或祷读)听道都给他一个好的印象，记录时认真。

4、对于一些比较吝啬的头羊或接待家庭，可以根据对方的实际情况，适当买一些东西，来维持和咱们的关。比如：给小孩子买小食品了，或给接待家庭买一些青菜了，对一些家庭活儿太忙的人、没有时间和咱交通可以帮他干活。

5、可以根据对方的心理状态，利用他的弱点来维持与他的关系。比如说：

(1)有的人要让你给他找对象，或让你给他找活儿，你就可以答应他；有的人他家是做生意的，你也可以说能帮他推销产品或帮他购买产品来与他拉关系。如果咱们本人会些手艺，也可以给他干活儿。比如：会理发、会作服装等等。

(2)有的人追求哭，一见弟兄姐妹或聚会就哭，这时咱哭得比他们更要伤心、痛苦，能打动他的心，这时的哭是为得到他们的信任。

(3)有的人追求外表受苦(家庭、妻子、丈夫打架)受逼迫、拦阻等等，这时咱也说得比他们严重一些，能实际的、让人听了心服口服，能让他们对咱们有好感。

(4)针对召会所追求的是呼喊耶稣，咱们也随着，并且咱们喊的口号，声音响亮、干脆、有活跃的气氛，给他们一个感觉，咱们是追求的人。

6、在摸底期间绝对不讲道，只交通一个自己的小经历或小见证，或教教他们唱歌(传福音铺路歌)获得他们的好感，达到摸底的目的，为下一步拉关系打基础。可以说摸底只是初步给教会提供消息，还不能达到见证，拉好关系才是开始转观念，见证神的起步，如果以上谈到的几方面你不能达到，可以说你不适合尽这方面的功用，只能尽别的功用。但愿我们都有一颗上进的心，争取摸好底，满足神。

7、在摸底拉关系时排除人对我们的怀疑方法：

(1)各宗各派的人都不敢在神面前起誓，咱们在必要的时候向神起誓，让神咒诅自己。

(2)在必要的时候会哭或跪下祷告，说话诚恳，哭的让人感觉是出自内心的，不是装出来的。

五、摸底铺路当注意的问题及智能

(一) 具备两个重要原则才可以见证：

1、知情人带路：首先得分清他们是什么关系，是谁听谁的，是不是一个派别，现在对方是什么情况，多长时间没有接触了。如果有价值，带路的人去了愿意接待，听带路人的，有这些条件才叫知情人带路。如果双方彼此光认识，有一点了解，去了也能接待，这不叫知情人带路。要去的话，只能借用这种关系摸底拉关系。

2、看对方是否愿意寻求真道：有时咱们容易把可以交通的人当作愿意寻求真道，结果把可以交通的人带过来，达不到见证的目的，有的人起反感，有的人怀疑，这就是没有掌握原则，能交通或可以交通的不一定就愿意寻求真道。

※ 愿意寻求真道的表现：

首先他得承认自己没路、软弱，教会荒凉，承认教会里面没公义，他愿意从这种情形中出来，并且这个人有主见，不是奴才，他认为你讲的道高，能把教会带起来，让弟兄姐妹有路走，他就愿意听听，愿意考察考察，也就是具备追求的心了，再加上这种人不谬，在这种情况下才可以交通见证。不具备以上两条件，不能去见证或叫人见证，所以按这两个原则上带领，传福音之人要掌握准确，达到办事有原则，而且合真理，被神认可，让神放心。

※ 以往三线人摸底拉关系失败的原因：

1、作事太急，刚去两次就想转观念。导致对方怀疑。
2、说话太直，不会婉转。
3、说话口气硬，不温柔。
4、人性活出次，到哪儿呆几天，人家就反感，不想接待了。

摸底以什么方式、什么身份去能达到最佳的果效呢？那就看你与对方的关系如何，如果是亲属关系，就以亲属关系参加他们的聚会那是最好不过的，如果不是，就以慕名而来或以寻求交通的方式，身份不要太高，但也不能太低。总之，对于摸底的人，身份低一点儿比较好，一般不容易引起对方的怀疑或戒备之心。但值得注意的是，我们往往是刚去时地位报得很低，中途却变高了，导致对方怀疑。那么我们的地位是如何变高的呢？到现在有些人还不知自己失败的原因。

下面就谈一下失败的原因：刚开始去时，对方试探咱们，让咱们讲道，外表看不出来，还挺客气。咱们开始也表现的很谦让，说自己不会讲，是个平信徒。但对方一再让咱们交通，咱就胜不过试探了，讲着讲着就把道讲高了，引起对方的怀疑。他们心里怀疑：明明是来寻求的，道讲的却比我们还高。这能不让对方怀疑吗？最终导致双方都原形毕露。有时人好凭义气行事，看对方讲的谬，总想压倒对方，一激动，话说出去了，身份也暴露了，真是可惜！有这种表现的人可以说都是没有头脑的人，都是傻大胆，都是不认识自己的人，都是作工太急的人，都是应付、糊弄的人，都是不体贴神心意的人。

※ 摸底铺路人员出门的智能

1、出门带身份证，坐车或公共场所，少管闲事，少说话，不沾小便宜，车票个人拿个人的，钱别放在一个地方，别放在放书的兜里。

2、当遇到查车、查身份证时别慌，自己的东西处理好，自己的身份说好。万一出了什么事各人走各人的，走出之后及时通知各地。

3、在外面住时，一般别住经常聚会的家，或出名的家，碰上查夜的，说真地址真名、有的是借的身份证，说时务必和身份证一样。

4、到哪儿问路，多打听老年人，如果是两个人配搭，外地口音的别买票、别打听路。

5、与别人交谈时，别谈国家的事、政治的事。

6、打电话不准说信神的事，有事最好上公共电话打。

〖注：原文有：六、各宗派的教义、特点〗


剖析邪教组织“东方闪电”-第二部分：铺路问题细则-天主教图书中心--天主教文学,书籍,图书,书库

附录：东方闪电摸底铺路细则

第二部分：铺路问题细则

一、什么叫铺路

铺路就是在拉好关系之后，谈一些转观念的道理，也就是在见证之前，把他们里面容易与神工作打岔的观念、想法、认识一样一样地扭转过来，把他们里面所缺少的真理补上，所持守与神相抵触的观念该解决使其放下，使他们能谦卑下来寻求考察神的工作，这个过程叫铺路。

二、铺路的重要性

得人的整个工作中，铺路占主导作用，若没有铺路的工作，就达不到果效，更没法见证，下面的工作没法作。

三、铺路要达到的果效

铺路的目的：刚开始接触不熟悉，借着交通一些真理，达到对咱们有信任之后为了见证工作。但是还不能直接见证，得说一些过渡话扭转观念，最终让他们有以下反应：

1、让他们有种危机感，不追求不行。

2、让人看见信神不是简单的事，这样信满足不了神，要相信好神还得明白神的作工，务必跟上神的作工。

3、让人看见神作工作不能停留在一个时代，神的工作，是一直往前发展的。

4、神的工作奇妙、智能、人测不透，人用观念衡量不了，通过咱们的交通，让人感觉神奇妙、难测、让他别轻易定罪，结合他的情形，扭转人的观念让他接受这步工作。

5、让他寻求考察，别总抱着自己的不放，怕假的把真的也弃绝了。

四、铺路时当具备的常识和注意事项

除了前面所谈"摸底铺路当具备的一些常识"之外，还得具备以下几点：

1、对一些关于预言神末后工作的圣经章节得有一些，对于神末后作工的真理也应知道一些。(三步工作的贯穿、道成肉身的意义，神作工与人作工的区别、法利赛人抵挡的原因、人寻找神的途径、分辨真假基督、圣经内幕等等)。

2、得有应变能力，会看事，能抓住对方的心理状态，而谈一些适合他们口味的话，还得有分辨能力，能识别教会中有哪些人可传，哪些人可先不传，哪些人能起反面作用，哪些人能搅扰，哪些人是试探我们。

3、应掌握全局动态：在未见证以先，必须得先掌握对方的内部情况，把后果先测出来(往最坏处打算)，之后找着相应的解决办法，最少得有几种方案，比如说：首领接受，下边同工怎么办，下边弟兄姐妹怎么办，还是以什么方式交通，用哪些真理来扭转他们的观念，怎么作才能使与他们有来往的外地教会不知道等。

五、铺路的几种开头方式

※ 第一种方式：

1、谈教会光景、荒凉、没劲、聚会没享受，看经得不着开启，总是打瞌睡，讲道的怕讲道，听道的听不着东西，怕聚会，弟兄姐妹之间起初的爱心没有了，想爱也爱不起来等。为什么会出现这种光景，从个人的生命长进谈起，不直接说他们，反问是不是时代转移神的工作转移往前发展？(例：耶稣来作工时圣殿里的状况)。

2、可以谈人信神的观点(为什么要信神)，再谈人现在信神的观点，(人为自己求福不为满足神)。接下来谈神对人的要求(正确的信神观点可以根据咱们所谈的一些真理)之后再说人怎么作才能达到神的心意，之后引到神末后的作工(注意：在交通时务必查一些有关这方面的圣经章节)。

3、可以从经文约8：19；太7：21/23；帖后1：7/8来谈对神的认识。

(1)可以谈什么叫认识神，认识神都包括哪些？

(2)人不认识神的后果(多举圣经中一些人因不认识神而导致失败的例子)。

(3)怎样才能认识神(通过神的作工、说话、发表的性情)。

(4)末后的人当怎样来认识神(举例：律法时代转入恩典时代，法利赛人、祭司长不认识神的原因)。

(5)末后的人当怎样迎接主的再来。

4、可以谈神在每个时代的心意(神在每个时代都对人有不同的要求)。

(1)可谈神造完人之后对亚当夏娃的要求，(是看守伊甸园，创2：15)

(2)谈神洪水灭世时，神对挪亚的要求。(造方舟，创6：14/22)

(3)谈摩西、大卫、士师时，神对以色列民的要求，从中让他们看见神是因着时期的不同、对象的不同、背景的不同而来要求人的，人若持守旧的要求而不接受神新的要求，将被神淘汰。(可以举一些圣经中失败者的教训。比如：约伯的三个朋友，由于当时把神规定在以往的观念中，而差点儿遭神咒诅)。

(4)谈神在恩典时代的要求。人若不跟上新的要求，而持守旧的律法，将会是什么后果。(举例：法利赛人)

(5)谈主耶稣的要求是一点一点拔高进深的。到使徒时代神借保罗对人的要求更细、更高了，而到了启示录，神对人的要求达到顶峰，让人作圣洁之人、作得胜者、无瑕疵的人，让他们看见神乃是根据撒但败坏人的程度来对人实行拯救的。人不能停留在原来的地位上。

(6)谈末世人当如何追求(跟上羔羊的脚踪)。

5、可以谈神是如何划分时代的

(1)可以从圣经中看见神作工大体分为三个时代(旧约是律法时代，新约是恩典时代，而启示录所谈的就是国度时代的事)。

(2)可以谈神是怎样来划分时代的，旧约当中神的名：耶和华。神的性情：无人能测透。神的工作：带领人守律例、典章。神的工作方式：用云柱、火柱，也就是神的灵亲自作工。作工地点在以色列。

(3)可以谈新约当中神的名：耶稣。神的性情：慈爱、怜悯、无限饶恕。神的工作：作赎罪祭，给人恩典。神的作工方式：亲自道成人身(神为什么道成肉身)。神的作工地点在犹太的一些地方，(从中让他们看见，神用这几个不同点把时代划分了，可以举例说明)。

(4)可引末后神当怎么来划分时代(拿旧约与新约的对比，来诱引他们，让他们看见神末后的名、作工的内容、作工地点、性情、形象都得变化。这时可试探考察一些旧约、新约中末后工作的章节，但不能直接肯定神来了，神已作工)。

6、可以从人生命长进的条件谈起

可从主耶稣的撒种比喻中(太13：1/8)谈人追求生命长大也得需要条件。

(1)第一，人想要追求生命长大，务必得有圣灵作工，而现在没有圣灵的作工，此时务必细谈什么叫有圣灵作工，什么叫没有圣灵作工。

(2)可谈第二个条件，是神话的引导，务必是神在本时代所说的话，才能带领本时代的人。而现在人所持守的却还是恩典时代主耶稣所说的一些话。

(3)第三个条件是人主观配合。(由于神已经改换时代，所以前两个都已没有，现在就是人的配合了，而神若不带领人，不引导人，人就无路可走，所以人现在的生命都不长进。这时可以穿插一些圣经中，神不作工，人是什么情况，神在以色列时有几个时期(阶段)没有带领他们，他们堕落的情况)。

(4)可引导人长成身量作得胜者的先决条件是跟上羔羊的脚踪(启 14:6)

7、可谈现在事态的变化，以及古迹的出现

(1)橄榄山已裂开。

(2)红牛犊、蓝色蜗牛已经出现。(红牛犊是旧约中献祭用的祭物；身上一点杂毛都没有，现已绝迹三千多年，但前不久在以色列的一个农民家里，一头母牛产下一个一点杂毛没有的红牛犊。蓝蜗牛是在旧约时代染祭司袍飘带的天然染料，现已绝迹三千多年，但前不久在地中海的海边发现有大量的蓝蜗牛)。谈这方面的目的，让人看见这些东西的出现，预示神的日子近了。

(3)圣殿的重建。

(4)约柜、法版、亚当、夏娃骸骨的出现。

(5)通过谈以上几方面可以引导人看见现在到底是什么时候，人应该怎样迎接下一个时代。之后谈神末后的工作。但不能直接，只能来探讨一些问题，让对方自己醒悟。

8、可以直接谈三步工作，但末后的工作不能直接说，也只能查圣经的一些章节。

(1)可以谈耶和华作了什么工作。

(2)耶稣作了什么工作，当时作工的背景内幕，作工的原则(可参考神话)。

(3)谈末后神还会不会再作工，谈时主要把恩典时代与律法时代的交接点务必谈透，之后引末世的作工。

9、可以从启示录那七教会的情形中谈起

(1)谈那七个教会分别代表末后的七种类型的教会，而老底嘉教会是典型的末了教会的代表。

(2)谈非拉铁非教会。

(3)通过交通现在各宗各派的内幕，让他们感觉自己是在哪一种教会，之后当如何迎接主的显现，之后再谈老底嘉教会中，主对使者的托付，是让他们听到主的声音之后开门(可以解释什么叫听见主的声音)。


剖析邪教组织“东方闪电”-第三部分：对一般宗派的见证方式-天主教图书中心--天主教文学,书籍,图书,书库

附录：东方闪电摸底铺路细则

第三部分：对一般宗派的见证方式

一、针对因信称义的见证方式

(一)第一种方式：如何否定被提上天堂

开场白：弟兄姐妹们，感谢主，今天咱们一起来谈谈关于上天堂的问题，首先我先提三个问题，请你们帮我解答：

1、弟兄姐妹说实话你愿不愿意上天堂呀！(当然愿意)

2、弟兄姐妹这天堂怎么上法呢？(死后灵魂上天堂)

3、弟兄姐妹我们是想死还是想活呢？(当然想活)

哎，弟兄姐妹今天咱们都想上天堂，可又不愿死，这不是自想矛盾吗？你说怎么办呢？今天咱们就一起来交通一下关于被提上天堂的问题：

天堂：什么是天堂？天堂到底在哪里？反问他们，然后我们自己解答。(1)天堂就是人们心目中向往去的一个美好、极乐境地。人用语言无法来表达，所以就用"天堂"一词来概括。其实，在外国圣经中根本没有天堂一词，只是中国受佛教、道教的影响，有西天、天堂、地狱之说，所以为便于让中国人好理解，明白圣经，就译成天堂。(2)天堂在哪儿？(宗教人士认为在天上，这时反问他，天上在哪儿？有几个天？① 地球的形状(伯26：7；神将北极铺在空中，将大地悬在虚空。十六世纪英国的哥伦布证实地球是圆的，要是被提，中国人提上面，外国人提下面，这不乱套了吗？)。② 创1：8；神称空气为天(提到空气上能站得住吗？)。③ 约3：13；除了从天降下仍旧在天的人子，没有人升过天。(只有神在天上，人能配上天吗？)。

小结：圣经中几个在地上

1、伊甸园在地上(创2章)。
2、亚当、夏娃被造在地上(创2章)。
3、主祷文：愿你的国降临，愿你的旨意行在地上，如同行在天上(太6章)
4、新天新地耶路撒冷从天而降(启 21:2)
5、看哪！神的帐幕在人间(启 21:3)
6、世上的国成了我主和我主基督的国(启 11:15)

弟兄姐妹们，神国在地上，我们上天去干什么呢？反正现在我是不想上天堂喽！你们还想不想上天堂啦！

当咱们谈到这些真理后，对方可能反驳我们死人灵魂上天堂，活人霎时改变形象被提到空中，这时咱们抠他：

1、霎时改变形象被提到天空，既说被提，只针对一少部分的人，不可能是所有的人都被提(启14：1/5)，这是众所周知的事，假如人真能在一霎时改变形象，由非圣洁变成圣洁的话，那 罗2：6节和 太3：12节的工作留到什么时候作呢？人经过撒但败坏过以后，人的本性都是抵挡神的，如果提你不提我的话，一方面让撒但看笑话，另一方面人都会喊冤，喊神不公义，那启示录上的话就落空了--"圣洁公义的神哪！你配得荣耀"。

2、霎时改变形象，人被提到空中。霎时，在人的头脑中都认为霎时是一秒钟即一眨眼。假如这眨眼的功夫真能使人圣洁，那亚当、夏娃刚犯罪时神就让他霎时圣洁多好，那时比现在容易，因为人刚堕落，败坏得浅，好变呀！何必来个六千年的拯救工作，神还亲自道成肉身，受了那么多苦，最后钉十字架，还不是多此一举吗？

3、霎时改变形象，人被提到空中。霎时，究竟是多长时间？(在彼后3：10节，主看千年如一日，一日如千年)，真按这计算，霎时绝不会是一眨眼功夫。(因为字句叫人死，精意叫人活)。

（二）第二种方式

1、太24：16/20节：那时，在犹太的，应当逃到山上；在房上的，不要下来拿家里的东西；在田里的，也不要回去取衣裳。当那些日子，怀孕的和奶孩子的有祸了！你们应当祈求，叫你们逃走的时候，不遇见冬天或是安息日。那时：指主降临时。犹太：守律法的。山：指最高峰(只有在山上才能看到异象，才能看到新的亮光)。房子上：(房子在山上)更高(指末世作工)。赛2：2/4节，末后的日子，耶和华殿的山必坚立，超乎诸山，高举过于万岭，万民都要流归这山。不要从房子上下来回家拿衣裳：家里的都是自己的东西(自己老旧的观念、思维、认识法)。怀孕：(1)雅1：15节：私欲既怀了胎，就生出罪来；罪既长成，就生出死来。(2)另一方面就是三心二意，心活儿不单纯，不顺服。奶孩子的：指带领的，自己不接受神新的工作，新启示，还阻拦别人接受。冬天：收工了，指神工作结束，好的收在仓里，不好的受痛苦、灾难。安息日：神的工作全部结束，恩门关闭，人再想信全能神已经没有机会了。

2、太24：26节：若有人对你们说："看哪，基督在旷野里。"你们不要出去，或说：看哪！基督在内屋中。你们不要信，闪电从东方发出，直照到西方，人子降临，也要这样。尸首在哪里，鹰也必聚在那里。旷野：没有生命供应，干渴无水，教会荒凉、黑暗。内屋：(1)自己的小天地；小范围(就咱的对，说主在我们中间)。(2)主来了，在某某地方，如果你不信，我带你去见见他(被立王；华雪和)这绝对是假的。今天神虽然以道成肉身的方式作工，但主要尽的是话语职份，用话语来征服、洁净、成全这班污秽的人。尸首：被撒但败坏得最严重的、最不承认神的、不敬拜神的人。鹰：指神的作工，神这步征服的工作就在这些认识神的人中间，鹰也指得胜者，暗指神作工的地方和得胜者在什么地方出现。

3、别人对我们有好感后转观念：约21：1/14节，耶稣在提比哩亚海边显现，先问有几个门徒：(7个)；西门彼得、多马、拿但业、西庇太两个儿子、又有两个门徒。

(1)彼得没有忠心：因为耶稣向他显现时，他只顾打鱼去了。今天咱们的带领人也不顾弟兄姐妹死活，只顾下海挣钱去了。这样的人对神有忠心吗？

(2)多马没信心(约20：25节)：多马是非得摸摸主的枪伤和钉痕才相信是主，今天的人也一样说主来，主来我怎么没亲眼看见主呢？我见了才相信。

(3)拿但业没虚心(约1：46节)：拿但业说："拿撒勒能出什么好东西。"有的人说这不对、那不好，从来就没有虚心接受别人的建议。

(4)雅各没耐心(路9：51/56)：当外面有来传福音的，咱们也不仔细听，没有听完就喊假的，也不耐心考察，就拒之门外。

(5)约翰没爱心：今天有人高喊，凡不和咱一样的，全是假的，一律不接待，赶走主，叫我们爱仇敌，可我们哪有一点爱心呢？

上面提到7个门徒，这里只谈5个门徒，还差两个门徒是谁？一个是讲道的，一个是听道的，在今天的教会里，只要你注意听，都是说他如何不好，她如何不对的......反正没有几个是认识自己的，光看别人眼中的刺，不见自己眼中的梁木。这样的教会怎么能同心合意呢？怎么能讨神喜悦呢？

天将亮的时候，就是似亮非亮的时候，也就是说神的工作处于隐秘阶段，还未公开。人只顾自己的肚腹、家庭，缠累操劳的时候，在这平安稳妥的时候，不知不觉主就来了。

"夜间打鱼，那一夜并没有打着什么，"耶稣让门徒撒网在右边，为什么？右边：指的是神权柄说的(祷告、查经、培灵、禁食、守晨更)，人为了使教会复兴，什么办法都用了也没有果效，原因在哪儿？主要是因为没有圣灵作工，神不动工，人再忙乎不是瞎忙吗？诗127：1节：若不是耶和华建造房屋，建造的人就枉然劳力；若不是耶和华看守城池，看守的人就枉然警醒。

4、快见证时转，太2章(博士拜主)

耶路撒冷是侍奉神、敬拜神的中心。东方博士不远万里来寻找主，他们不求报酬，没有索取。当时耶路撒冷的人整天盼望着弥赛亚降临，当他们得知主来之后，合城的人都不安(神作工的特点就突出两个字"新、奇")，因为神每作一步工作都不合人观念，出乎人意料(神作工能不能按人所想的来做？不能，因为人被撒但败坏，人都属于撒但了，神作工再按人的头脑不是中了撒但的诡计吗？那神还谈什么全能与智能)。不安的原因：一是突然，二是没主见。耶稣为何降生在马槽里呢？因为神作工不合人的观念，人什么地方都猜过了，就是没有猜到主会降生在马槽里。

•星的引导：星即圣灵的引导。

•希律王暗暗召了博士来：(今天有的人并不是真想寻求真道，而是抓把柄，博士问希律："犹太人之王在哪里？"问人时，星不见了，即圣灵不作工了。当他从皇宫出来，又有了星的引导，今天我们想获得圣灵作工，必须脱去人的辖制，完全交给神、仰望神，随着圣灵的引导、带领，才能找到神。

•博士的两大错误：(1)动头脑：凭着自己的头脑、观念、想象(凭着圣经的预言来找神)不凭圣灵带领。(2)问人：问希律王，主降生何处？(今天有的人听点交通，到处问人，轰动带领人)。问人的后果--两岁以里的男婴惨遭杀害，这给神的工作带来了极大的拦阻。

•博士的转变：当博士到王宫里问希律王主降生在何处时，星就不见(即当人依靠人时神就不作工了)，后来他们从皇宫里出来时，星又出现了，(即当人依靠神时，圣灵又开始作工了)，这时候他们意识到自己犯了个原则性的错误--信神不依靠神，他们也想起了诗篇里的话--依靠耶和华强似依赖人，依靠耶和华强似依赖王子。于是他们顺着星的引导，结果在伯利恒客店的马槽里见到主。此情此景，他们感到特别内疚，心里暗暗地祷告："主啊，我们真是瞎眼愚昧，我们表面上信你，可我们的实质是信人的。主啊，你是至高无上的神，却从天来在地，放弃了属天的荣华富贵，道成了肉身降生在这个不起眼的马槽里，再不合我们的观念我们也顺服。主啊，因为你是造物的主，我们是受造之物，我们不该用自己的头脑来衡量你的作工，我们只应该一切顺服于你。"这时，博士们更加生发对主的敬畏、爱慕之心，就屈膝下拜，并把最贵重的黄金、乳香、没药都献给了主。主见他们真的由信人转向依靠神了，于是主就赐给他们一条又新又活的路，而不是又旧又死的路。在这里我们应当效法博士的顺服，一切都依靠神而不依赖人。

（三）第三种方式：建立在"离开圣经不行"的基础上来谈

以被提为开场白：神最后的提是得胜者来引整本圣经谈到三个义、三个圣的问题：

1、三个义

(1)律法时代的义(申6：25节)：我们照耶和华我们神所吩咐的一切诫命，谨守遵行，这就是我们的义了。

(2)恩典时代的义(罗3：25/26节)：神设立耶稣作挽回祭，是凭着耶稣的血，借着人的信，要显明神的义。因为他用忍耐的心，宽容人先时所犯的罪，好在今时显明他的义，使人知道他自己为义，也称信耶稣的人为义。

(3)国度时代的义：国度时代的义即神最终要的义(启19：7/8节)我们要欢喜快乐，将荣耀归给他。因为羔羊婚宴的时候到了，新妇也自己预备好了，就蒙恩得穿光明的细麻衣。这细麻衣就 是圣徒所行的义。(启14：4/5节)这些人未曾沾染妇女，他们原是童身。羔羊无论往哪里去，他们都跟随他。他们是从人间买来的，作初熟的果子归与神和羔羊。在他们口中察不出谎言来，他们是没有瑕疵的。

小结：各宗各派的人都认为是撇家舍业，受苦蹲监，传福音，为神家花费......这些就是义。这和圣经里所说的义不一样。

2、三个圣洁

(1)律法时代的圣洁(利16：30/34)：因在这日要为你们赎罪，要使你们洁净，你们要在耶和华面前得以洁净，脱尽一切的罪愆。这日你们要守圣安息日，要刻苦己心，这为永远的定例。那受膏接续他父亲承接圣职的祭司要穿上细麻布的圣衣，行赎罪之礼。他要在圣所和会幕与坛行赎罪之礼，并要为众祭司和会众的百姓赎罪。这要作你们永远的定例，就是因以色列人的罪，要一年一次为他们赎罪。

(2)恩典时代的圣洁(来9：14，10：10，14，19)：来9：14节，"何况基督借着永远的灵，将自己无瑕无疵献给神，他的血岂不更能洗净你们的心，除去你们的死行，使你们侍奉那永生神 吗？"来10：10节，"我们凭这旨意，靠耶稣基督，只一次献上他的身体，就得以成圣。"来10：14节："因为他一次献祭，便叫那得以成圣的人永远完全"。来10：19节："弟兄们，我们既因耶稣的血得以坦然进入至圣所。"

(3)国度时代的圣洁(启14：4/5，19：7/8)

林前4：4/5节："我虽不觉得自己有错，却也不能因此得以称义，但判断我的乃是主，所以，时候未到，什么都不要论断，只等主来。他要照出暗中的隐情，显明人心中的意念。"

约壹3：2/3节："亲爱的弟兄哪，我们现在是神的儿女，将来如何，还未显明，但我们知道，主若显现，我们必要像他，因为必得见他的真体。凡向他有这指望的，就洁净自己，像他洁净一样。"

来12：14节："你们要追求与众人和睦，并要追求圣洁，非圣洁没有人能见主。"

从以上几处章节我们可以看到主对我们的心意是要我们成为圣洁，但我们达不达到圣洁，脱没脱离污秽呢？没有！白天犯，晚上认，过着这样周而复始的生活，我们愿意追求圣洁吗？(让对方承认有罪，还需要神作拯救的工作)。

〖注：原文有：二、针对重生派的见证方法；三、针对召会的见证方法；四、常规的见证方法〗

五、铺路见证当注意的事项

1、除前面所谈"怎样能获得最佳效果"所注意的一些事以外，还需注意以下几方面：

(1)说话别抢着别人，总以交通的口气，别居高临下，能随着人的情形，随时遇见观念随时解决，谈自己的情形，总以商量、互相交通的口气谈话，谈自己的观念是怎样解决的。

(2)别直接点各宗派的特点，能避其短谈其长，会顺着来，多捧捧他。

(3)对老年人说话一个方式，年轻人说话一个方式，姐妹说话一个方式，弟兄说话又是一个方式。别套规条，眼色、表情合适，口气、口头语要注意稳重点。

(4)跟他们说话有些话别说死了，留点后路，有些事也别定死了，能拉回来。对于有些宗派他们纯属试探抓把柄，别给人定罪(例：在摸底铺路时，别说他们的道真好、真对，这样以后咱没法见证工作了。)也别说人家的错，说现在没有错就是没跟上神的工作。

(5)铺路时别太着急，慢点作，一个观念一个观念的，给他解决，但有时需要急时也得急。总之，能根据对方情形灵活掌握。

(6)少谈咱们的属灵术语：性情变化、败坏性情、吃喝享受、尽本分、为神效力、忠心、神六千年经营计划、国度时代、神是常新不旧的、不作重复工作；审判、刑罚。当说人家的属灵术语，针对不同宗派说不同名词。召会：说一些神的经营，吃喝享受、变化磨成、赐生命的灵、身体合一等。而其它教会不能谈这些，可谈一些开启、光明、引导、背十字架、亏欠神、感谢主等等。

(7)别直接否定圣经，别说圣经过时了，不看了，里面有人意，全错等等。

(8)别否认三位一体，别谈神的性别。

(9)别谈保罗的追求与结局。

(10)别说圣灵不作工了，可以说圣灵作工，咱们没跟上，因圣灵工作是一直往前的。

(11)别说现在不是恩典时代了，可以说现在是末了时代，是恩典时代的末期，国度时代的初期。

(12)咱们的情况不给他们说，聚会方式、不看圣经、不背主祷文、神对人的要求、跳舞、智能、隐藏等。

(13)没有十分把握，绝对不能见证，但有时也可以见证。比如说，你把他们的所有观念都转过来了，并且就是万一不接受也不能影响其它工作了，这时可以见证，但务必不能先告诉他，别漏神道成肉身了，作工几年了，征服的工作，神发声说话，我们天天吃喝等。

(14)在一般情况下，最好站在第三者的角度上发书、见证，这样咱们有退路。

(15)对于一些有考察意思的人，应给他们一个不主要的地址。也就是说：如果他接受能按这个地址找到咱们，如果不接受、出什么事，不能出大事，可以给一些不出名的、不聚会、不放书、不接待的弟兄姐妹的地址和自己亲属的地址。

(16)要有时间概念，时间不等人，所以作工不能以对方的时间为主，应该激起对方的劲，献出时间，这样作工对我们有利。

(17)如果对方愿意接待，最佳作工果效是住下。到一个地方去后，如果老愿意往回跑，这属于对工作没有负担，属于体贴肉体。

2、见证时当注意事项：

现在还有一方面问题需要交通，就是在没有完全定真这步工作之前，不能说跳舞的事，不能说圣经过时了，不看圣经了，应该说有神的新发声，就看新的，圣经以后再说。再补充一点，一说转观念，就不能给对方转的太快，在转观念中，有些真理当时不能完全给他们交通透，那是为了让他们自己先有个准备，为以后见证打基础，这样果效能好一些，不管用什么办法只要能多得人，得好人就行。

在这里特别强调一点就是能使刚接受的人能在一起聚会，这时工作最彻底的人，不能让他们接受了，就不管了。他们是谁传的，他们就愿意听谁的，这是很正常的事。

※ "传福音人"的几大忌：

1、不能跟人抠圣经。
2、不能过多地讲奥秘，防止人都追求奥秘。
3、作工不能太快，急于求成。
4、不能轻敌，要认真对待，珍惜每一个线索。
5、要多动脑筋，不怕麻烦。
6、不要轻视对方。

※ "传福音"的人应该具备的：

1、交通见证之前，心必须安静在神面前，有一个真实的交托，有一颗体贴神的心。
2、必须在友好的气氛下交通，态度要谦卑，给人留下好印象。
3、不能要脸面，要有一颗不得着对方绝不收兵的心，即责任心。
4、用自己正常人性活出来征服对方。


剖析邪教组织“东方闪电”-附一：成功的经验与失败的教训-天主教图书中心--天主教文学,书籍,图书,书库

附录：东方闪电摸底铺路细则

附一：成功的经验与失败的教训

一、 失败的教训

1、不给对方说话的机会、口气硬，如有时直接问"是不是"；"对不对"，使人反感。

2、对方的言谈举止不合咱观念时，咱们没有正常人性活出，随便说话做事，有时和人吵起来，让人毁谤。

3、在交通见证时，没达到果效时，就过早发书，唱见证的歌。

4、到各处作工时，乱动别人的东西或乱走、乱看、乱问，不安静，或在生活上给人带来难处，引起对方的反感。

5、交通真理时不注重果效，没有针对性，不能解决人的观念，抓不住人心。

6、配上争强好胜，不以神的工作为主，总想叫别人高看自己，站地位。

7、见证时，不应在繁乱的环境中，人乱走乱动，如倒茶。

8、作工时不会针对各派别的短处而选择自己的"身份"、"地位"。(注：这"身份"、"地位"也得符合自身条件)

9、急于求成，操之过急，没做到尽心尽力，千方百计，不注重对方的情形，观察把握对方的心理"对症下药"，重点真理没透亮，草率地见证。

10、摸底铺路过程中，作工人员(特别是见证的人员)不应在对方的众人场合(如聚会......)多次出面，对以后的见证无益，没有周旋的余地。

11、路途较远的线索，应先由知情人员铺路、摸底，准确把握之后，见证的人才能介入；否则劳神费力，浪费钱财。

12、性情不变化，工作无果效，如吃、住较为困苦，肉体不背叛，怕苦、怕难、心不情愿、造成工作不求真、应付、不尽忠心。还有时想显露自己，出风头，多得人。而造成急于求成；还有时作工中不认识自己，不放下自己，或不行真理而不尽本分，应付了事。

13、缺乏稳重，过早地相信对方，而吐真情，如：神在地作工多少年、道成肉身是女性(没有智能)、三位一体等。在接受外界人、事、物时，多嘴多舌、多管闲事、惹事生非。

14、不能涉及教义、不能抵触。

15、人遇逆境时不会面对现实自己先消极，以至于工作做不好，有时自己情形不稳定，心情不好，作不好工作。

16、人问话时有时试探，自己分辨不清，让人抓把柄。

17、太容易相信别人，说一些心里话，有时把自己真实身份说穿，让人抓把柄。

18、有时打手势，让人反感。

19、举反面例子过多(过多举教会不好的光景以及自己不好的光景)。

20、说话生硬，不会随和人家，话太直、交通得乱，没头绪。

21、不会和配搭之间搞好关系，不会体谅人的软弱。

22、应该抓住对方的弱点，对症下药，不必要的观念不必扭，要扭一些拦阻神工作的观念。

二、成功的经验

1、交通见证时不应以讲道、教训的口气，气氛太紧张工作的果效不好。应在和谐的气氛中，相互"敞开"的情形下作工果效好，有一种熟识感。

2、在作工中追求自己的进入，注重变化，"能忍"、"能让"，要以"救命"的态度来作工，不可以拿人"操练"，对于各宗派人所给的钱财、物资一律不能接受，也不许乱要人的东西。

3、经常总结成功的经验与失败的教训，这样对工作果效好。

4、变化不同的作工方式，以果效为主，这样能多得人。

5、作工时不要像背课文似的交通真理，要穿插一些小故事(圣经上的)、举例等，这样可以活跃气氛，使人爱听。

6、把神现实工作方面的真理交通透亮，让人以后特别注重异梦、异象。

7、配搭不协调：在与对方交通之前，咱们配搭的两个缺乏互相沟通、所要交通的路子范围等，主角应卑微、配搭者应虚心，放下自己，配搭协调，以工作为主，求果效。

8、当场接受见证的人太多，其中有的没经铺路交通，直接发书、见证时(特别情况例外)，只适应重点突出、个别或单独见证为宜，稳定、隐秘为合适。

9、有时人看书或听道后，人有异常反应，或有病、或家里有事，或有人搅扰，这时应在没发书之前就先把要出现这些事的原因交通透，是先打预防针。

10、如果跟人接触祷告时，人说咱祷告少，走时应该多祷告，见面时说一些客套话，或问一些老年人平安等后以祷告开头交通。

11、接触第一次时，一般不能转观念。

12、与人接触后、与人有好感后，才可见证铺路。

13、不能直接谈神来、道成肉身了，并且是女性。只能说神作工少了，少谈咱们的属灵术语，用他们的名词谈咱的真理。

14、交通真理时多注重果效，看对方反应，能迎合对方的口味抓对方的心理，不能让人牵着走，应该变被动为主动。

15、交通真理时，对方只要心里承认就行，不能压制人，非让人口里承认，一般不能直接让人回答是与不是。

16、交通真理时多注重果效，不必太重复过多，多结合对方的情形，或结合普遍人的情形。

17、对于刚刚接受的人，不许谈什么神要毁灭大红龙，神要开始降灾惩罚某某地方的人等等与真理无关的事。

18、对于刚刚接受的人，不许提关于以前作过的那些事，如：烧纸、烧圣经等。

三、以后当注意的事

1、对以后的钱财问题应自己掌握原则，以后没有大事少打电话，打电话时快点说，简单明了，以后没有大事少打传呼。

2、以后应该少花钱多办事，不能白跑路，没果效。对于没有多大把握的地方，应先去一个人探个底，有价值之后再去作。

3、对于以后各地传福音用品，应就近去取，没有特别情况不能一点小事(取两、三本书)，也去跑一趟。

4、对于自己的用品应提早预备自己带好，缺什么东西，让别人捎来，不能为取条裤子也打发专人去取，甚至有些人为取一件小东西也跑一趟，结果所花的路费比所取的东西高几倍。有些人为了忘带一个日记本，也打个电话去要，结果一次打电话费就可以买2个本。

5、不许接受任何弟兄姐妹的任何财物。(包括钱财、衣服、鞋或其它物品等等)。


剖析邪教组织“东方闪电”-附二：见证后务必作的几件事-天主教图书中心--天主教文学,书籍,图书,书库

附录：东方闪电摸底铺路细则

附二：见证后务必作的几件事

1、见证之后务必要把三步工作、道成肉身的意义，真假基督的区别、神作工与人作工的区别、圣经内幕以及别人搅扰用的章节和堵后路的章节再次详细的交通一遍，达到凡有领受能力、有文化的人都能透亮、明白，或者让他们能交通出来更好。不要认为传福音的过程中都交通过了，接受之后就不必交通了。这是人的错谬认识。因为传福音的过程多数是把人蒙过来的，人对纯正的真理并没有记住，别人搅扰的时候还容易跑，这都是以往的失误。所以接受之后还得详细交通，达到任何人搅扰也跑不了，这样才是真正得着人了。否则，属于应付糊弄，不叫得人，带教会的去了也不好带。

2、见证后把各方面的异象交通透后，务必想办法，交通真理，把自己的身份降下来，把带教会的引进去。交通什么是仰望人，不让弟兄姐妹仰望我们，让他们一律听从带教会的安排。因为一般弟兄姐妹都仰望传福音的人，这时若我们不降低自己的身份，一方面，带教会的去了他们不听，另一方面我们属于把弟兄姐妹带到自己面前了，严重的触犯了行政的第一条，望我们能谨慎自己。

3、把带教会的引进之后，要把各项事情交待清楚。如：谁的领受好、谁追求、谁家能接待、谁有培养价值。谁以前是带教会的，现在他的光景如何，谁是难办人物，当如何对待等等。因我们是传福音的人，在一个地方时间较长一些，对人都特别了解，与带教会的交待清楚，对以后的工作好作一些。

4、见证之后，若知情线索比较多，自己忙不过来，可以往上反映，可以找其它人过去相助，不要想自己多得人，显露一下，而耽误了大的工作。

5、见证后有一些外地线索需要(去了马上就能见证)，务要与带教会的人联系，派人去维护、浇灌，把各项事情交接清楚之后，才可以去作。在所派之人未到以先不能离开。

6、见证接受之后，没有大的见证对象时，要及时反映，不能在一个地方耽误时间太久，以免耽误其它工作，可以把本地的零星线索找二线或三线去作，让他操练。

7、对于接受之后的人员务要安排好，别让其暴露，免得轰动太大阻拦工作。最好做到要把好人都得过来，也不让上边或其它知道。

8、要把新接受人员的亲属(在各地方的线索)地址找出来，让其带路或写详细介绍信并把照片交给我们。