十诫-导论-天主教图书中心--天主教文学,书籍,图书,书库

十诫

导论

天主十诫是朝向天主的一条路， 有前奏、也有后续。
我们生在这个世界上，是一个有罪的世界；而我们被召和天主建立友谊。
基督徒的生活不是一成不变的，是一条路、是朝圣，是有不同阶段的一个旅程，应该知道我们处在哪一个阶段，天主向我们要求什么；这样会帮助我们了解我们从哪里走，以便更好的前进，因为我们知道所走的道路；另外也帮助我们引领其他人，因为基督徒从本质上来说是捕人的渔夫。
如果我们失去了基督，则处于寻找和更新的时期，因为这时我们有点失去了方向；这里应该看一段福音来作参照：玛利亚和若瑟在圣殿中丢了耶稣，玛利亚没有去找另一条路，而是返回去，那条路很保险；如果一个人迷失了方向，有时候会去找一条新路，应该返回去，回到根本点，这样保证会找到。
我们象玛利亚和若瑟一样，顺着这条路去寻找基督，在这条路上有十诫的位置。
天主十诫之前是什么？
我们所生活的这个世界，就好象一场大洪水之后所形成的一个洪流；这个洪流是我们的罪过、邪恶和缺乏信德（历史和现在）的后果，有战争、有严重的不平等、有歧视、有堕胎……有这么多恶的存在！这很多都是人有意造成的，无知、文盲的重新增长；把我们所生活的世界和一个充满脏物，泥沙而冲走一切的洪流做比较并不是夸张。可是有一些人并没有注意到自己生活在这样的洪流中，认为这很正常，他就喜欢这样，他在这洪流中顺流而下，认为事情本来就应该是这样，甚至都没有想到会存在另一个没有脏污、没有危险、没有焦虑的世界，也不知道在这样的洪流中生活会遇到什么危险。
是基督把信徒从这一洪流中拉出来，放在干地上，是他救我们脱离这个失控的世界；因为这个世界会把我们冲走，我们无法和此世同化，我们已受洗的基督徒，很大程度上已经出离这条洪流，我们站在岸上，要开始向前走。
如果我们基督徒愿意从这条洪流中把别人拉出来，有以下两种情况可能会发生：
—有的人手上都是滑溜溜的污泥，尽管他愿意被救上来，可是手太滑了，没有办法，他又溜回了水中。
—有的人看到别人想救他，可是他自己不愿意，所以又游向河中间，这样就没有办法抓到他，这样的人很高兴生活在洪流中。
这是什么意思？手上满是污泥的人，是指那些生活在这个世界上的人所有的一个缺点（我们每个人或多或少都有）：轻浮；轻浮是不去注意、不去看，对于一件事情、一个人所该有的重要性。我们不要做轻浮的人，应该去注意所发生的事情，每一件事情都有它的意义；要认真，生活是一件认真的事情，喜乐和认真并不对立，根本不对立。喜乐正好和轻浮相反，轻浮不会产生喜乐，也没有喜乐，轻浮是肤浅，但不是喜乐；如果我们愿意认真的去看一件事情，我们会看到问题的严重性，有那么多的事情需要去做，而我们自己所能做的是那么少……这时候我会笑，这是幽默；幽默是一件很认真的事情，一点都不是轻浮，幽默是谦逊的果实，幽默是看到人自己的微小，同时看到那么多重要的事情需要去做，而我们自己又没有力量，这时候我们会笑，会去信赖天主父。
轻浮的人不负责任、不愿意负起责任来，所以肤浅的处理事情，不去面对事实，所以不运用自由，也不愿意自由，放弃轻浮是帮助基督救我们、使我们获得自由，所以是负责任的态度，很多时候人不愿意有静默和独处，这样就不用去深入的想一件事情，就不用负责任。
为什么轻浮这么难以捉摸？会阻止人出离洪流，会使人毫无节制不知道走向哪里？因为如果我不重视事物，往深里看，是不重视这些事物的起源天主，轻浮的人不重视受造物，也不重视创造者……所以应该要求人们放弃轻浮，认真的做人，认真对待一件事情也就是认为这些事情的主人有其存在的意义。
如果我认真面对这个世界，这已经是对天主的信德行为，是说看似乱七八糟的这条洪流有它的意义，在其中可以找到价值。放弃轻浮、认真的以幽默面对事情，这已经是对天主的赞颂，是第一个信德的行为，我相信在这一切混乱的后面有一位创造者，这一切都有价值。
那些不愿意离开这洪流的人，往深入看，是相信邪恶、喜欢邪恶，我们会喜欢邪恶，认为恶很好（有些人认为杀害一部分人的生命会使一个国家更有秩序，认为剥夺一部分人的自由这个世界会变得更好，有的父母不给孩子自由，也有些人认为撒谎会使情况好转，让孩子充满野心会使他们在社会上立足……）。
谁会教导自己的孩子做谦逊的人？谁会教导自己的孩子去宽恕别人？谁又会告诉自己的孩子， 如果一个同学学习落后应该帮助他（可能这样会使自己考试不及格）？我们不会这样做，因为我们生活在这样的一个世界中，我们会要求孩子努力向前，如果一个同学落后了，那活该……这不是基督徒！有时候我们会说没有办法教导孩子基督信仰，因为另一种方法更实用，我们会督促孩子要不断竞争，要有野心，以后要当有名医生，等当了医生功成名就以后才能为别人服务。
我们利用恶的事物，认为从中可以得到善；不能一恶为工具，基督从没有这样做。
喜欢恶比仇恨更可怕。很多时候我们认为与爱相反的是仇恨，但有比仇恨更可怕的（因为恨人的人在其内心深处是在寻找别人来爱他，仇恨、排挤别人的人，是希望自己引起别人的注意而转向他，其深处是在渴求爱，尽管所用的方式很有问题），比仇恨更可怕、真正相反爱的是喜欢邪恶、相信邪恶、利用邪恶，认为从中可以得到善，以爱为基础，可以使仇恨的人转向爱（在没有爱的地方播种爱，会产生爱……）；相反，在喜欢邪恶的地方，没有悔改的可能，要等到人不再喜欢邪恶。
对于高兴的生活在洪流中的人我们要有耐心，要耐心的顺着岸边跟着他们走，直到他们在洪流中经过许多碰撞，吞下许多脏水和污泥之后，不在喜欢邪恶为止。
在领洗的时候神父问代父母是否弃绝魔鬼（放弃喜欢邪恶），弃绝魔鬼的一切虚幻（放弃轻浮），只有当人准备好弃绝魔鬼和它的虚幻行为，才有可能将这个人从洪流中拉出来站在岸上，他身上都是脏脏的污泥，就应该洗净，这就是圣洗圣事。
放弃喜欢邪恶、放弃轻浮，是为准备好遵守天主十诫的两个条件，一个受了洗的人要开始遵守天主十诫了。
天主十诫要以信德为出发点来遵守，是为使我们得救。
童贞玛利亚、耶稣基督……付出那么多的努力为把我们从洪流中救出来！我们出生在基督徒家庭，参与团体生活，参与圣事等等，所有这一切是因为基督已经把我们从洪流中救出来了；为使这一切实现，基督必须死去。生活在基督信仰传统中会让我们忘记福音真正是一个全新的讯息，我认为如果要实现新福传，教会必须找到并宣讲为社会来说是新的讯息，要发现天主对我们的爱，这为许多人来说并不容易。
我们基督徒应该准备好做致命者，因为新福传可能会遭到拒绝，因为这要清楚的显示世界是一条充满污泥和垃圾的洪流，人们在其中苦苦挣扎；要清楚显示有一位救世主，他就是耶稣基督，这可能这会使很多人感到不舒服，有些人不愿意了解这一讯息。但愿天主以特别的恩宠使人们都明白这一点，但我们基督徒要准备好做殉道者，这很有可能发生（宗徒们都做了殉道者）。
一个好的福传工作宣布新消息，会迫使人们改变生活方式，这很不容易：人们认为天主是首领，可我们却教导说天主是朋友，这就是说做长上的应该成为属下的朋友；天主这样爱我们，为救我们派遣了自己的儿子，那么一位神父为他的教友还有什么不可以做的呢？一位做父亲的为他的子女还有什么不可以做的？可是又有多少父母真的会象天主一样，爱自己的子女超过爱自己？
我们都习惯了基督信仰平和的进入生活，人们慢慢的会明白，不应该是这样，我们不是要找着去致命，可我们却应该准备好做殉道者，因为这取决于人们对福音接受的程度。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


十诫-十诫-天主教图书中心--天主教文学,书籍,图书,书库

十诫

十诫

如果以色列子民遵守天主的这一启示，这一旨意（十诫）的话，这为他们是一个善，经过在旷野四十天的行程后，他们会从奴役中得到解救；十诫不是随随便便的在任何一个地方给全世界的人，而是为那些已经经过一段时间的旅途，已经与邪恶有一定程度的隔绝的人的。
在西乃山上，天主说：“我是上主你的天主，是我领你出了埃及地，奴隶之所”。在启示诫命之前，天主先提醒他们是他救他们脱离奴役、离开洪流，离开邪恶，接着开始启示诫命。
十诫并不以其本身为目的，不光是为遵守法律，也不是因为天主愿意为他们公布一些法律；天主十诫是为了我们的好处，所以不应该对天主十诫产生怕惧。
在一诫一诫的分着看天主十诫之前，我们要整体的看：
—天主十诫是循序渐进的，不是互不相干，有一个过程，应该彼此联系着看。
—天主十诫是以否定的方式写出来的（勿杀人、勿偷盗……），可是只是不说谎不够，应该常讲真理，只是不杀人不够，应该为生命而奋斗，使人的生命有尊严，只是不偷盗不够，应该施舍……
以否定的方式说出是为了不产生怀疑：这就好象耶稣要宗徒们在他内做一切，如果以肯定的方式说，宗徒们可能会想：那吃饭、睡觉这些事情呢？……所以耶稣说：“离了我，你们什么也不能做。”这样很清楚，但我们应该以肯定的方式来理解：一切在基督内。
十诫是朝向天主之路的一部分，我们出离了洪流，接着要求我们渐渐的接受天主的化工、他的创造，要与天主共处，从第十诫直到第一诫一步一步上去。
十诫是与天主共处这条旅程中的一部分，也是人类生活的一部分，是社会生活的不同阶梯。


十诫-第十诫-天主教图书中心--天主教文学,书籍,图书,书库

十诫

第十诫

嫉妒他人所有是因着别人的所有我感到伤心，我嫉妒别人所有的善，这与我自己有没有并没有直接关系，可能我自己会有更多。
第十诫这样说：不要嫉妒，不要因他人有财物而感到伤心，嫉妒的人只想自己有财物而他人没有。
最后一条诫命最简单、也最轻微，是向他人开放，不要因他人有天分，有好身体，有智慧而伤心……
因他人的所有而喜乐，这是为组成一个社会的地一步。


十诫-第九诫-天主教图书中心--天主教文学,书籍,图书,书库

十诫

第九诫

对于这条诫命和第十诫的区别很重要，第十诫因他人的所有而伤心，并不取决于自己有多少。在第九诫，一个人会希望别人有更多，我不会因他人有好东西而伤心，我会高兴，……因为这样我才能占有。
一个人以节制和喜乐拥有并扩充财富是合法的，但不能不正义的占有他人的财富。（译者注：传统上理解第九诫“勿愿他人妻”，是指内心不犯邪淫的罪，但在圣经上，以色列民族当时是把妻子视为自己财富的一部分，如同自己的牛羊一样，第六诫包括一切邪淫的罪。）
贪图他人的财物很危险，因为如果一旦有机会……就会占有。所以什么时候都不要贪想他人的财物，这很重要。


十诫-第八诫-天主教图书中心--天主教文学,书籍,图书,书库

十诫

第八诫

不可做假见证，不可撒谎。
撒谎是对那些有权利向我提问的人所提出的问题做错误的回答（不要把这一点和善意的谎言以及避免没用的回答相混淆，以上情况是合法的）。
第八诫允许我在不该回答的时候不做回答，由于对那些不该提的问题不回答是没教养，所以用谎话来回答。
这条诫命比以上两条更为严重，因为如果在一个社会中说谎是正常的，这样就没有办法有信德，因为信德是相信天主所启示的，相信天主对我们所说的；如果对于我们可见的人都没有办法相信，那对于不可见的天主就更没有办法相信了。
由于怯懦、害羞……在该做证的时候不做见证或做假见证，是缺失的罪，对于这条诫命耶稣说：谁不在众人前为他做见证，他在天主前也不为这人做见证。基督徒的生活是为基督作证，我们不应该不为我们的生活做见证。


十诫-第七诫-天主教图书中心--天主教文学,书籍,图书,书库

十诫

第七诫

勿偷盗。有时候我们会很轻率的说我们不偷盗，可是我们看到一些商人不注意以很低的价钱卖出货物时，我们不会告诉他，确定这件东西该有的价值，而是利用这一机会以低价来购买。
我们不要太物质化，认为只有偷别人的东西才算偷盗，有许多其他财富并不是物质方面的；我们有时会因一个动作，一句话“偷走”对别人的尊重，使他人名誉扫地，尊重别人的隐私，我们应该尊重别人的隐私（要习惯拜访人以前打电话通知……）；要让人有时间单独和自己的亲人在一起。
在第七诫中也包括所有缺失的罪过：所有我该做的、该说的、该教导的等等，所有我们该做而没有做的……这是一种偷盗；要孝敬父母、把工作做好、照顾病人……不是按照这个世界上的法律，是面对天主、面对良心，如果我没有做那些该做的事，我是在偷盗。
这条诫命中另外有一项我们不太注意的：亲密、细腻的表达感情。我们有没有对他人，包括老人和孩子，给他们应该得到的亲情呢？当今社会某种程度上受杨森主义的影响，认为亲情、感情这些东西有点娘们儿气、小孩子气，通常对于四五岁、或者八九岁的孩子，父母都会抱他们、亲亲他们。可是长大以后呢？……就没有了。要学会彼此陪伴，若望·保禄二世是一个很美的例子，他在牧灵访问时，会拥抱主教门，面对面的注视他们，紧紧拥抱他们。
人类不是天使，我们需要亲情，需要彼此欣赏，要知道我们有和他人的友谊，我们应该以言语和行动来表达。
在社会中我们不允许年轻人在完成大学的学业之前结婚，这是问题，根据心理学，男女青年在十八到二十岁之间已经达到成熟结婚的年龄……而我们所处的社会都使年轻人到三十岁才结婚，他们得推迟八到十年的时间才能享受婚姻之爱，他们会偷偷的以不好的方式来做，朋友之间无法表达亲情，这真不幸。要调整社会形态，要不断为此祈求天主，为什么父母不可以帮助自己的孩子在完成大学学业之前结婚？
通过天主十诫我们拾级而上，来看为建树社会生活所有的阶段：以最少的要求开始：不要嫉妒他人所有；然后，不要想占有他人所有；在需要的时候要做见证……尽管可能并不容易，会使你失去什么；不要偷盗，要按正义付给，要补还所偷窃的……我们在逐步看社会生活，这是天主所愿意的。


十诫-第六诫-天主教图书中心--天主教文学,书籍,图书,书库

十诫

第六诫

第六诫所要求的比字面所表达出来的要更为深入，如果我们不遵守，就是相反爱。
这条诫命可以总体来说：你不能表达任何一个不是真正出于爱的行为，如果这样就是虚伪。
如果我没有爱，却做出爱所特有的行为，我是在欺骗；对于天主，对于人我都不能这样做。如果我对天主的行为并不真的从内心里赞同，我就不能做赞美天主的表达。
爱有表达，有夫妇之爱，有祖父母对孙子、孙女的爱，也有工作同事之间的爱……不同的友谊都有外在的表达，如果我内里没有真正的爱，就不能运用这些外在的表达。
若望·保禄二世在才任命教宗不久，曾说过：要小心，在婚姻中同样会发生通奸行为；如果丈夫与妻子之间互相把对方视为一件物品，而不给予其人的尊严，不互相尊重，不以爱来互相对待，就是在通奸；婚配圣事不是一张可以没有爱，却做任何想做任何事情的保险卡。不管是在父母与儿女之间，还是夫妻之间，都不能没有真正的爱而做爱所特有的行为。
这条诫命说“勿行邪淫”，因为当时以色列民族除天主的圣殿外，还有一些偶像和邪神的庙，在这些庙的周围都有卖淫的场所；拜邪神的人在结束的时候为表达对这神的崇拜，要和这一邪神的庙妓通奸，所以通奸的人是相信邪神的。
用钱来和一个与我没什么关系的人做爱，这是贬低人格，是对天主和对近人的攻击。


十诫-第五诫-天主教图书中心--天主教文学,书籍,图书,书库

十诫

第五诫

勿杀人，这条诫命涉及最根本也最细致的一点：生命。要热爱生命，这里不光涉及到不杀人，这种极端情况一般都不会发生，在达到这一极端之前，会有一系列的过程，要往深处看。
从小事起，比如说：不要无故虐待小动物，有时候纯粹因一时高兴或显示我有能力，我们会虐待动物或植物，这样不好，动植物都是为了我们的好处，为我们服务的。
不要杀人，要爱护生命；可是有另一些方面我们会杀害的，比如说，我们会扼杀别人的积极性，因为积极性、创造力会结出许多果实，是一个人生活的根本，创造力为人类很美（在这方面我们相似天主，因为他是造物主）。重视传统是一个重新创造，并使之向前，当我们提出、设想一个计划，我们愿意助手只做工具就好了，不要多想，只做我所想的，一个人提出的一项建议，我们不去理睬……这是贬低一个人。
扼杀别人的名誉，当我们说别人的坏话或表示一个轻视的行为，这是抹杀这个人的形象。
可能当今社会中我们所忍受的最大的不幸就是缺乏希望（是三超德之一），我们很多时候会失望，或者将希望建基在自己身上，这是扼杀希望。
不应该把幻想和所盼望的现实混淆起来，幻想是个肥皂泡，是空的；可是我们要努力生活现实，这是希望，因为其中有意义，也有目的，从此我们可以期待。这很重要，知道天主会帮助我们，我可以为别人祈祷，尽管看来不可能，看着个人还是有可能做出很好的事情来……我自以为自己是天主，我们很确定的认为不会发生什么特别的事情……有些人看起来很笨，什么也做不成，但并不都是这样，或者有可能友谊看起来已经破裂了……很有可能还有新的出路。
我们要对天主和他人怀有希望，很多时候我们愿意别人支持我们，可是我们却不会去支持别人，不会期待，我们很容易扼杀希望。
要为生命的存在而高兴。如果我的父亲没有和我母亲结合，那我就不会出生，如果我的父亲当初和另一个女人结婚的话……可能会有另一些子女，但不会是我，会是另一些孩子，有不同的性格……但不会是我。
所以遵守这条诫命（勿杀人）是要爱生命，因为我们的生活是向天主呈上敬礼……其他的一切……工作、微笑、吃饭、休息……这一切只有在我们存在，生活的前提下才能实现。
我应该为我现在的所是而高兴，为他人现在的所是而高兴。
这条诫命极为重要，当我们看到有生命的新芽时，不管是真正的生命，或者是爱，或者是为一项好处……我们都不能扼杀；因为这样就好象堕胎，这是扼杀生命不同的层面，我们只希望生活循规蹈矩一切都预先安排好了，不愿意有创造力，不愿意有灵活性，不愿意有惊喜，这是削减生命，尽管不是完全扼杀……但是是将他半死不活的撂在一边。
如果一个人一切都规划、计划的很好，任何一点新的东西都会使他感到害怕，甚至福音他也害怕，耶稣的门徒们也愿意一下子使善得胜，完全消灭邪恶，他们要求耶稣降下天火来消灭其他人，于是耶稣用比喻给他们解释：“一个人在自己的田里撒了好种子，但在人睡觉的时候，他的仇人来，在麦子中间撒上莠子。”门徒们要把莠子拔了去，但不可以，因为这样会连麦子也拔出来，要等好的和坏的一起长起来，因为谁知道人类当中哪些是好人哪些是坏人呢？要等到末世，天上的天使要来把麦子和莠子分开，莠子投入火中焚烧，麦子用来做面包，不能把那些吸毒的人，罪犯统统杀掉，那谁知道呢？
福音当中的另一句话使这条诫命的要求更为深入：“你们要象在天之父，因为他使太阳上升光照恶人，也光照善人，降雨给义人，也给不义的人。”
热爱生命！甚至包括我们生命中痛苦的层面。
以这条诫命作为前六诫的结束，这是我们与他人的关系：不杀人、不嫉妒、不希图占有他人的财物等等。
这条诫命另外很重要的一点是热爱生命，热爱自己和他人的生命，要保护自己的身体和心理健康，我不能没有节制的工作，我要尽量避免生病，我不能自杀。
前三诫是我们与天主之间的关系：圣化节日，不妄用天主的圣名，只有一个天主。


十诫-第四诫-天主教图书中心--天主教文学,书籍,图书,书库

十诫

第四诫

第四诫是后六诫和前三诫之间的一个桥梁，包括这两方面，包括我们刚看过的人的方面：孝敬父母。
孝敬父母并不等于完全服从父母，服从是纯孩子的行为，孝敬父母一方面是与人的关系（与第五诫相连），另一方面因为是父母给了我们生命，父母是天主最好的代表，是生命的赐予，孝敬父母已经是对天主的赞颂，是在接近天主。
不应该光尊敬有权威的长者，也要包括所有的长者，要尊敬所有的老人，因为他们存在……天主愿意这样。
尊敬老人很关键，要教育年轻人孝敬父母，这很紧要，要经常如此，这条诫命很重要，这是社会的基础；另外，这条诫命有点例外，其它诫命（勿偷盗、勿杀人……）人性的法律也要求，而这条诫命人性法律却没有要求，没有任何国家的法律要求孝敬父母。另外，如果不孝敬父母，他们也不会做声，有以下两点理由：父母自己会有罪恶感，认为自己当父母当的不称职，子女这样做是天主在净化我；第二，儿女是自己的亲生儿女，我不好意思当众谴责他们不孝敬我们老两口。
这条诫命是桥梁，特别重要，如果不遵守这条诫命（不遵守也不会有人看见，因为是在家庭中），就不可能遵守好前三诫，也不可能遵守好后六诫。一个不孝敬父母的人，很难说他不偷盗、不撒谎等等，也很难确定他会圣化节日，会爱天主。
在小团体，在家庭中的行为是块试金石，看我是不是发自内心，不是由于害怕而遵守诫命，因为这里没有人强迫我；同样，通过孝敬父母我学着敬拜天主。因为父母是天主最好的肖像（你说你敬拜天主，可是你却不孝敬看得见的，就在你身边的父母？）。
最近几任教宗都不断强调爱的新文化的柱石之一便是恢复儿女孝敬父母。
堕胎可以说是二十世纪最严重的瘟疫，从这里看得很清楚，如果别人不说什么的话，就会扼杀生命，不去履行最基本的诫命；一个尚在母腹中没有任何反抗能力的孩子，没有人会注意，用一把手术刀就可以除掉一个生命！这说明不杀害成年人是怕引起人注意，如果不引起人注意的话，同样也会杀害。这就是现在所发生的，一个老年人在家时还好好的，因为一些小病去医院……时间不长就死在医院里；有一些医生和护士很认真的认为，这样的老年人活在世上还有什么用？福音中有一句很可怕的话：“人们迫害你们，杀害你们，还以为是在建树天国。”


十诫-第三诫-天主教图书中心--天主教文学,书籍,图书,书库

十诫

第三诫

看剩下的这三诫：我们常会听到，爱天主，然后爱人如己；我们会觉得正常的途径是先爱天主，然后爱人作为爱天主的结果；从原因和结果方面看是这样，确实是对天主的爱使得有对近人的爱，可是在历史上却是相反（在很多原始部落中天主是逐步显示出来的，以部落内部的人之间的爱开始要容易的多，因为他们不敢爱天主）。
圣化节日：这条诫命有不同的层面：第一，停止工作……不应该太拘泥于法律，考虑该不该缝袜子或者做饭；但一定要停下来为能和天主在一起（关上门，单独与天主在一起），奉献给天主一天的时间，我们会不会腾出一点时间来和家人、和近人、和基督徒团体在一起呢？会不会陪伴病人、孤独的人呢？会不会帮助智障的人、去拜访囚犯呢？我们会不会一个星期当中用一天的时间去和他人在一起，与他们一同欢乐呢？会不会帮助有需要的人，实践真福八端所要求的呢（爱德工作）？这才是圣化节日。
这条诫命不光要求停止工作，还有教会所要求的各种行为：我们去望弥撒……该怎么样去呢？如同福音所说的，我们是不是穿了礼服呢？在感恩祭，礼仪的高峰开始以前，我们是不是已经宽恕了人？我们有没有和弟兄和平相处呢？我们有没有求别人宽恕？有没有七十个七次宽恕别人呢？
我们是真的宽恕，还是只是去望弥撒好象履行一项任务呢？我们是不是真的参与感恩祭所表达的？感恩祭是分享圣言，是表达同一的信仰，是在合一中聆听启示的话语。因为我们宣认同一的信仰，我们分享同一个饼、同一个杯，我们是不是也和他人分享我们的财富？所有在感恩祭中所表达的，我们是不是生活出来了？……这才是圣化节日。
这条诫命还有另一方面：节日。有的节日是要圣化的，社会上也举行节日，如果有好收成，如果一个工厂获得了好的利润，卖出了产品，儿女结婚……人们都会庆祝。那么圣化节日是什么意思？是要把天主带到节日中来，是要在天主的光下来庆祝，是因着天主和基督临在节日中而喜乐；因为我们是基督徒。不一定非要是教会的节日，可以和不信的人举行节日，但我是基督徒、是信徒、相信天主，我怎么能够举行庆节而忘了天主呢？我应该请天主参与我的庆祝，……如果我忘了请天主来，忘了向别人介绍天主，忘了求他，使我在其他人中间因他的名而喜乐，这怎么能够圣化节日呢？我们不能只在基督徒的宗教性节日中想着天主，而在其他的节日中就忘了天主。
我们将天主置于庆节中，并不一定要特别宣认信仰，这样可能会引起没有信仰的人反感，我们要和别人和睦相处；但我应该求天主帮助，在庆节中内里要和他在一起，不应该忘记他，因为他是我的喜乐，是我最好的朋友。庆祝节日很重要，只要平静的生活并不够……要平静的生活，还要有节日，平静的生活是为工作，使得一切井井有条，有秩序……然后要庆祝，
只是平静的生活并不够，这样会使得生活成为例行公事，要庆祝节日，要组织庆节。
耶稣基督在解释天国时，用了一个比喻：宴会，是一个节日，圣经上很细致的描述如何举行庆节，以前一个节日会持续一个星期，第一天，人们把食物都准备好带来，会做面包，做肉……然后第二天，老年人可能会去钓鱼，年轻人去其它地方做运动；另一天人们会聚在一起讲述家庭的经历；另一天会表演一些节目；另外一天会出去散步，等等，会有几天时间来相聚，直到人们感到满足为止。
有的人主日上午还在工作，主日晚上则准备第二天的工作……要有节日，要有长时间的节日。
要和自己的儿女、兄弟在节日中度过一段时间，这段看起来没什么用、浪费掉的时间……是给天主在其中留有位置，是最能将家庭聚在一起的时间。
天堂是一个没有结束的节日，人人都感到幸福。如果在一个节庆中，有人不愿意参加、有人批评、有人被强迫，会破坏节庆，这样人没有办法自发的进入节日气氛……如果有人以批评的眼光注意我，就会打掉所有人的积极性。
为什么节日这样重要？为什么即使从纯人性角度看，也要举行节庆？主要因为在节庆中，我们预先活出我们大家将要生活的，在一个工厂里，出了好产品、买了新机器……厂长、管理人员、技术人员、普通工人、修理工、下夜的……会组织一个节庆，彼此在爱中陪伴，在这里没有高低分别，这里没有人害怕，没有竞争……是预尝天堂的生活，所以节庆如此重要，如果举行的好，节庆使我能够预尝我将要走向的。
这里有其双重作用，这很重要；节庆结束后，人们都回到自己的岗位上，厂长、工人……可是所有的人还都在回味自己将来要生活的，这样不会偏离正路，因为我已经生活过，所以有希望。第二，节庆会促进我，因为我已经尝试过，现在我愿意朝这方面走，节庆过后，如果厂长以前有一点高傲，那现在会好一点；如果工人以前对老板有成见，现在会更理解他，等等。
所以举行节庆很重要，然后要圣化这些节日，即使在纯人性、纯社会性的节庆中，天主也会临在。
有些基督徒会犯这样的错误，认为由于罪过我们失去了亚当和厄娃的乐园，认为由于先人的罪过，我们失去了乐园，这一失去的乐园我们一点都没有恢复，以前的幸福，天主的临在，以及人类的和睦共处……这些都因原罪而失去了，我们现在生活在冰层中，等待最终的乐园。
可是这不是基督信仰所表达的，《创世纪》记述，天主在乐园中散步，也就是说，天主与人之间有一定程度上的原始的友谊，就象一只小狗，或者一棵树，和天主有一些根本的关系，因为为它们来说这种关系并没有因罪恶而失去。《创世纪》向我们所描述的这一幸福是在亚当和厄娃与天主之间所有的一种和谐。
新约当中圣保禄的话更为重要：“罪恶在哪里越多，恩宠在那里就格外丰富。”基督是新亚当，“新”这个词指基督，指圣神，是新亚当，是最后的亚当。
圣神在我们内所革新的不会再有改变，因为是已经更新了的。基督是新亚当，是最终的亚当，基督在这个世界上建立了一个新乐园，这乐园远超过亚当和厄娃的乐园……罪恶在哪里越多，恩宠在那里就越丰富。圣洗圣事要比原罪重要的多，如果我们把《创世纪》中亚当和厄娃在乐园中的幸福看作是零度的话，然后人类因着罪恶失去了乐园，处在零下；基督来，没有使这个世界再回到零度，而是升到零上，远远超过过去；我们在此世借基督，度着超性的生活，已经超过了亚当和厄娃的乐园，这就是我们现在生活的这个世界。
所以我们基督徒不应该继续怀念过去的乐园，内心里认为天主不公平，因着原罪，不是我们自己的过失，是生来就染有原罪，因此天主就惩罚我们；我们不应该这样想，因为救世主已经到来，救恩已经满全。
天堂之所以是天堂，是因为天主临在，我们之所以感到幸福也是因为天主临在，这一临在已经赐给了我们，天主将自己赐给了我们，这临在没有距离，我们享受天主的临在，这是幸福的真正缘由，乐园就是享受天主的临在。
保禄谈到面对面看到天主，浸入天主内，而我并不消失，这是最大幸福的泉源，天国就是单独，直接的享受天主。那……拿亚当和厄娃在乐园中天主的临在与我们现在所拥有的天主的临在做比较，我们现在因圣言降生成人，借圣事享受天主的临在，然后死了以后，进入永福的天乡，我们面对面的看到天主。
现在教会时代，天主来到我们中间，厄玛奴尔，天主在我们中间：“我和你们天天在一起，直到今世的终结。”“哪里有两三个人因我的名聚在一起，我就在他们中间。”“如果你们给口渴的人一杯凉水喝，就是给我。”我们有这么多的方式，天主临在，远超过亚当和厄娃。
我应该对天主为我们所创造的这个世界感到满意，这是一项恩赐，对这个世界感到不满的人……也不会对其他人感到满意。有人可能会对天主说，我很爱他，他良善，我们能够了解，知道他为我们准备了一个新世界，在复活之后，我们可以到那里去， 因为我们生活的这个世界充满不幸、罪恶、危险和困难，……这是虚伪，我们所在的这个世界是他的赐予，而他同时也赐予我们天堂……如果你不喜欢第一项恩赐，也不会喜欢第二项，因为你不了解。
“来，我父所祝福的，因为你在少许事上忠信，我要派你管理更大的事情。”这个世界的赐予和创造是因着天主同一的爱，是同一的天主现在赐予我们一件我们能够了解、接受的恩赐。
我们要对这个世界充满激情，这个世界有自由，也有罪恶、疾病，是有限的世界，就象我一样，天主以爱所创造的这个世界……我应该满怀激情的去看这个世界，在信德中我肯定这是一项杰作，但是是喜乐的信德，而不是追悔，回忆过去的信德。
知道我们的意愿在这个世界上是不是和天主的圣意相符合，有一个很简单的试验，可以知道我们是不是接受天主在这个世界上所做的：我们设想，如果有一会儿的时间我们是天主，或者说他允许我们在一段时间当中可以做任何我们想做的事情，他允许……我们会不会世上的蚂蚁都除掉呢？或者……我们会不会去掉自己的缺点？或者废除掉现在的执政者？……天主所做的事情是最好的，包括这一切，亲人的死去、车祸、疾病……包括这一切，我们现在生活的乐园要超过亚当和厄娃的乐园，在节庆气氛中生活现世的乐园是预尝将来的乐园，这是基督愿意我们所做的；不能够轻视现世的乐园，只想直接进入将来的乐园，在现世生活这一乐园赞美天主，是准备进入将来的乐园。
在此有许多事情要改善，正是这需要改善的世界才如此美丽……天主邀请我们努力工作来改善这个世界；我们可能会以罪恶来破坏，基督新亚当在此世建立了一个乐园，我们通过圣事，我们更大程度的享有基督的临在，靠天主的恩宠，靠圣神的恩宠，靠圣事，我们有更大的能力去宽恕，这是赞美的钟声！这么多的过犯都获赦免！一个悔改的罪人要比一个没有无须悔改的义人重要的多。
缺乏（献身生活）圣召的其中一个原因可能就是由于缺乏真正做基督徒的圣召，在此世缺少以激情来生活基督工程的人。如果人们老是生活在忧伤中，生活在对失去的乐园的怀念中，等待另一个乐园的到来，就不可能充满激情。基督说：人们怎么能够知道你们是我的门徒呢？因着你们彼此相爱，别人会看我们如何彼此相爱，这是真正产生圣召的泉源……你看他们彼此相爱，我也愿意成为他们中的一员。如果人们看到这里我们信徒们有这样的氛围，我们的团体生活是圣神所建立的新乐园，这会是一盏点亮的灯，人们看到我们的喜乐，看到我们彼此和解，看到我们穿着节日的服装，看到我们常常在喜乐中行爱德，照顾穷人、病人、有需要的人……看到别人把我们打翻在地，我们会平静的再站起来，而不冒犯他人，我们应该邀请别人，因为我们知道天主会帮助我们建立这个远超过过去的新乐园，这个乐园真的已经是幸福、平安、共融的乐园；当然，如果需要的话，会经过十字架。
主邀请我们圣化节日、举行节庆，因为我会邀请他，节庆和喜乐的真正缘由是因为我邀请他，我应该走遍全世界，因为我知道我是圣神的宫殿，因为圣神就在我们中间，就在基督徒团体中，在每个人的内心深处，邀请人成为天主的义子，我们要走遍全世界建立并生活这一新乐园，如同基督所说的，要点亮火把，这就是圣化节日，圣化世界。


十诫-第二诫-天主教图书中心--天主教文学,书籍,图书,书库

十诫

第二诫

勿妄用天主圣名，在这条诫命中我们直接接近天主。
妄用这个词在建筑上是说一所建筑物下面有空缺。
古代的民族在认识启示之前,用神这个词来指对他们支持、保护的一股力量，所以他们需要接近神，和他建立友谊；为接近神他们会放弃一切，以获得他的支持和恩惠；他们放弃事物为能悦乐神，神为他们来说是日程上最重要的事。我们多少次筹划一天的生活以那些不是出自天主的事情为出发点，我们只在没有足球赛的时候才去望弥撒，在没事干的时候才去拜访病人，才去看一看自己的老奶奶……我们筹划一天的事情把工作、学习放在第一位……我不是说这些事情不重要，可是我们不应该把这些事情视为天主。
天主是不是真的在我们的生活中占有首要位置呢？我们在规划家庭、同事和属下的生活的时候，是不是把天主放在第一位了呢？也就是说，我们的生活主要是为悦乐、赞颂天主；是遵行天主的圣意和诫命，这是不是我生活规划的中心呢？还是我以天主为名义却在做其他的事情？
信德会支持我；罗维拉·贝约索说信德就象桥墩，用石头做成，是最要劲的地方，支持整个桥梁的重量，如果没有桥墩桥就会塌下去，信德是支持的力量，如果我的依靠是空的，下面什么也没有，我会掉下去，所以我只应该依靠天主。
信德会支持我，然后要求行动，是建基在这一相信上。
历史发展过程中，人类在设想天主到底是什么样子的，在尽力设想、描述。我们设想天主很有能力，是世界的主人，这是因为在内心深处我们喜欢这样象天主一样，在世界上要拥有一些什么，或是荣耀、或是权力。很不幸，有的基督徒认为为传扬基督信仰需要有权力，认为先要建大工厂，然后聚敛财富，赚得利润之后才能做自己认为是很好的事情；应该出名，因为不然的话，没人会听我的，如果没有影响力，怎么能够传达一个讯息，怎么能够指导世界呢？……
在一开始我们谈到运用方法，我们认为运用恶的方法会达到善。
真正的天主没有权力、没有荣耀、没有财富，他为我们成为贫穷的，他创造了世界，但赐给了我们，他没有军队来统治人，他手中没有普通人所认为的权力，如果没有权力怎么能够使人屈服呢？
有一些政治体系、工作系统要求人意志的屈服，如果有一天这个人可以自由了，可以离开那里，但却没有办法离开……他已经被征服了，尽管他不愿意，但只好呆在那里。
天主以十字架为结束，我们认为需要富有，他却是贫穷、赤身裸体，他一无所有，把一切都赐给了我们，他是爱的求乞者，甚至都没有命令我们彼此相爱！他说“你们要彼此相爱，”这是在请求，他说这是一条新诫命，但是尊重我们的自由，并不是一项强制的命令，这才是我们理解天主的方式，是新约的观点。
有一首圣咏不断重复一句话：“只以上主为天主的民族才是有福的，”这里说明不同的民族有不同的神，以色列民族在生活中慢慢发现存在超越的一位，在接近他们，对他们说：“我是上主，我爱你们，保护你们，我认识事物的善恶，如果你们按我的指示做，就会战胜，不然就是失败”。以色列这样做了，发现如果按上主所说的去做，一切都很顺利，如果相反上主所说的，事情则不顺利；可是以色列没有那位上主就是天主的观念，以色列有自己的上主，但在此之外，还有别的神……到写这首圣咏的时候，上主对以色列说：“以色列，在我以外，你不应该有其他的神。”以色列开始迷惑不解：什么？你是上主，你是一位朋友，你是我们的拯救者之一，是生活在这里的一位……那你和其他的神是什么关系？天主说：“去掉其他的神，因为我是天主，是唯一的天主，你们不要有另一个天主”
综合以上两点，所以以色列高唱：“只以上主为天主的民族才是有福的，因为他是上主，没有另一个”。最终将上主视为天主的人是有福的。
所以我们在规划家庭生活、树立价值观念的时候，是不是把天主放在中心位置了？


十诫-第一诫-天主教图书中心--天主教文学,书籍,图书,书库

十诫

第一诫

爱天主在万有之上，除天主之外，没有其他的神。
新约说：“旧约有哪些诫命？第一，爱天主在万有之上；第二，爱近人如你自己。”基督信仰的新诫命要比旧约的诫命重要一千倍，也更严格：“你们要彼此相爱，如同父爱了我，如同我，基督，爱了你们一样。”这里的尺度比过去的无限大，已经不是爱近人如同我爱我自己，这是犹太人；基督徒是爱别人如同父爱我们，以他的仁慈使太阳上升光照义人也光照不义的人，降雨给善人也给恶人；是如同基督爱了我们，也就是说，是宽恕仇人。
爱天主在万有之上，爱人如己。我们所有的基督徒是爱天主，但我们爱天主是不是在万有之上了呢？是不是把他放在生活的首位了？寻找这么一体而三位的天主的圣意，寻找他的足迹，在今世这为我是不是最重要的呢？在人类、在我的近人身上、在和我有同样尊严的人类身上，我是不是认为他们应该和我一样享受同样的恩惠，同样的安慰呢？我作为人类中的一员，是不是认为和我一样的受造物，他们和我有一样的尊严呢？我是不是应该和他们分享我所有的呢？我承认他们同样是天主的儿女，是同样的受造物吗？
这才是爱人如己，总括所有法律和先知，我们是说爱，并没有说照顾，统治他们，或给他们施舍，而是说爱。因为这需要我们的感情，我有没有为了使所有的人得到这爱而努力做了一些什么？
开始地上天国
我们到达了最高峰，第一诫，我们愿意遵守这条诫命，这条诫命不是否定的不要做什么，而是肯定的，要爱天主，爱近人，这时候开始做基督徒。如果我生活在对天主和对近人的爱中，这说明我生活在平安中，说明我和别人保持很好的关系，我希望是这样，这里开始生活在新乐园中，最后的这条诫命已经要我们去爱，我们已经进入乐园，已经不是在脏脏的河岸边，我们努力的登上了阶梯，已经进入乐园，我们已经生活在爱中。
遵守天主十诫，后悔自己所犯的罪过（我们每个人都会犯罪），因着遵守十诫而得到净化，那现在要往哪里去？我们从洪流中出来，弃绝了两件事情，这相当于圣洗圣事，现在在这条精神旅途中，我们顺着十诫的梯子一步步上来了，已经准备好告解圣事。
一步步遵守天主十诫的人痛悔自己的罪，现在愿意有平安，喜乐，和好，处在天主和近人的平安中，这样的人已经准备好告解圣事，罪过的赦免；现在要进入乐园，现在我是和新亚当在一起，天主会来这里散步，但是是以一种新的方式，是借圣事，我们生活在和天主的友谊中。
努力弃绝那两件事情的人，这是在圣洗圣事中所弃绝的），然后在天主的指引下遵守十诫，痛悔自己的罪，进入乐园；尽管他所经历的会是邪恶，会遇到和他所想象的完全相反的情况，但他有很深的平安，他已经是一个新人，天主生活在他内，此外他知道遵守诫命为他有好处、有用、会结果实，因为他在遵守十诫的过程中已经看到了，他深信这一点，并不光是因为教会这么说，也不是由于害怕或者习惯，他相信违反天主十诫不好，他再不会这样做，他真正明白了这些事情，他已经有天主的助佑、有恩宠；他会再做轻浮的人，不会喜欢罪恶，不会再嫉妒、偷盗、杀人、等等。罪恶在哪里越多，恩宠在那里就格外丰富。他已经生活在天主的恩宠中，他在生活五旬节，生活在圣神中，生活在爱中，在乐园中生活。
喜乐是动力，会产生力量，一个充满喜乐有活力的人，有能力做他想做的事，会有勇力。
我们给圣家三口的每一位定一个名号。福音上说玛利亚是满被圣宠者，若瑟是义人，耶稣有很多名号，圣路加给耶稣定了一个名号，是在耶稣呼求父的时候：“父，我感谢你，因为你将这些事启示给心地单纯的人……”，圣路加在福音上说：“耶稣充满圣神的喜乐……”所以如果说玛利亚是满被圣宠者，可以说耶稣是满被喜乐者，耶稣充满圣神的喜乐，所以基督徒与他人的不同点就是充满喜乐，为进入这个新乐园，我应该充满喜乐。
我知道天主为我创造了一个乐园，他愿意我们得到幸福，由于我们妄用自由而摧毁了这个乐园，我也知道天主会以他圣子的生命为代价重整乐园，当然我应该充满喜乐，因为他如此爱我！甚至在我犯罪之后，天主并没有看我的罪过，而是派遣救主来重整看似无法恢复的乐园；我应该充满喜乐！这是在乐园中生活的基础。
是圣神的喜乐，不是人性的，世界的高兴，这是两回事！是从内里产生的喜乐。
“如果你愿意成全……”（玛 十八）
在这条旅途上，在直接到达天主之前，我们经过了十诫；可是在看十诫之前，我们看了总的原则，现在我们来看一下我们处在什么位置，这样我们不会只是零散的停留在十诫当中，要知道我们往哪里去。我们已经生活在新乐园中，这里有一条新诫命，在过去的乐园中只有一条诫命：你们不要吃（树上的果子）；现在新诫命却恰好相反，要我们吃：我们要以基督为食粮，你们要彼此相爱，如同我爱了你们一样。
现在我们看这条新诫命的内在层面，我们可以设想在一所花园中，有一幢三层楼（这好象在看圣女大德兰的神修阶层）：我们进了楼，一层一层往上走，越来越接近天主。现在我们往上走，在此之前，我们基本上都是在同一平面上走，现在我们一点一点往上走。
在这幢楼的每一层里面我们会遇到圣三中不同的一位，第一层可以说是和天主圣神；第二层是降生成人的圣言，是基督；第三层是天主圣父。
在这幢楼的门口，我们该看的圣事是病人傅油圣事，因为生活在新乐园中，我应该接受的事实之一就是死亡。我现在很高兴，但就如亚当在乐园中，我们会遇到第一个诱惑，不接受人的限制，愿意和天主一样；这里我会发现，我有能力遵守天主十诫、我了解天主，天主爱我……我想和天主一样。不能这样，我应该接受死亡。所以，对于病人傅油圣事的要理讲授极为重要，疾病好象是死亡在不断的拧我们一把，是伴随我们的人性限制，使你感到你是这般脆弱。死亡是在一个人咽气的那一刻，天主所安排的，是天主为一个人所精心安排的。毫无疑问，死亡是天主掌握人类历史事件的方式，他认为合适，会去掉一个人的生命，如果他认为合适，也会使一个人生活在世界上，这是保留于天主自己的事。应该接受疾病，这是一个特别和天主相遇的地方，所以要有一件圣事，我们应该接受疾病，接受天主造了我们会生病，他允许我们有病。
新约中的诫命以三种方式提出，福音以三种不同的方式指出同一事实，这条诫命的根本就在“如同”上，你们要彼此相爱，如同父爱了我一样，如同我爱了你们，根本就在这个如同上，因为所有的人都会爱，而这里是要相似天主父。
一方面，是彼此相爱，你们要彼此相爱，如同天主爱了我们一样，这就好象进了一楼，不单象旧约中一样，而是要象基督爱了我们一样，我们要去爱，是以圣神的爱去爱，不是旧约所说的爱，爱人如己（这里有一点自私，因为是爱自己）。
我们进入基督信仰这座大楼的内部，开始放弃自私，这里的尺度不再是爱我自己，这并不那么重要，我爱天主的一切化工，包括我自己，因为我也是天主的受造物，重要的是我在爱！这里可以说是坚振圣事，一个人通过遵守诫命使爱得到净化，现在去除自私，是在圣神内爱。
现在我们上二楼，圣神推动我们走向基督，这里我们遇到圣体圣事（福音记述圣周四的圣体圣事是在楼上举行的，这里有它的象征意义）。在圣体圣事中，我们不光是彼此相爱，“你们要合而为一，如同父与我原是一体一样。”愿意合一，合为一体。
第三，如果我与基督在一起，举行圣体圣事，是合一的圣事，我们是在庆祝为宽恕我们而死的那一位。为能上到父的那一层，我应该象父一样，以完全的仁慈之心去爱，圣玛窦说：“你们要象在天之父一样成全，”很多人听了这段话之后都会想应该要有天父所有的各种品质，要会演讲、要长得好、要有好记性……要什么都有！不是这样，我们要象天父那样做成全的人：使太阳上升光照善人也光照恶人，降雨给义人也给不义的人，这是天主所愿意的象他一样的成全。天主父的主要名号是富于仁慈者，为我们来说最重要的是：天主是仁慈的，因为他是仁慈的，所以会宽恕我们，会重整一切，从这里开始，天主父是仁慈的。
仁慈的意思是为有需要的人全心交付，仁慈是无偿的，不能强迫人做仁慈的人；这里我们到达基督徒的顶点，要相似天父，我们要爱仇，天父并不只是在别人爱他的时候才去爱，外邦人也会这样做，谁都会做。我的爱并不取决于别人的回应，即使别人不理我，我还是要爱。这是我们相似天父的地方。
这条新诫命的三种方式就好象圣三一样，是三位，又是一体，是同一件事情，但又有不同。不能只遵守一方面，而不管其它两方面。
我们看，没有真正的爱，就不能爱仇，没有人会要求我爱仇，甚至我的理性都不会这样要求，也没有人可以这样要求，如果我真的爱仇，表示这完全出自我的自由；这里是自由最好的表达，是完全相反理性的爱。
没有自由就没有办法合一，会是独裁，没有自由也没有办法接受合一，会是奴役。
这三个方面是圣三的肖像，三方面彼此影响，彼此需要，我们应该爱，应该合一，应该想父一样成全。
这样我们上到最高层，单独与父在一起；这样在我们的内室，在祈祷中单独与父在一起，一个人单独在自己的内室中，温度适中，穿着合体的衣服，舒服的坐在沙发里，这样两三个小时真正的向父祈祷，真正生活在天主父内，称天主为“爸爸”，对他说：“我知道你爱我超过我自己，我如此不幸，是你使我有能力接受你的圣意。”


十诫-福传-天主教图书中心--天主教文学,书籍,图书,书库

十诫

福传

那，当一个人与天主父这样相遇时，是为一辈子都这样吗？不是！是为了能够再次充满极大的喜乐下去，知道会发生其它的事情，会有十字架，这没关系，因为我知道我有一位父亲，在十字架的另一端会接受我，我要下去，以圣神的能力下去，为能把别人救上来，我会下到河边去找其他的人。
在找到天主父之后，我们会坐着滑梯下去，去河边找其他的人，因为我们从本质上来说是捕人的渔夫；我们会冒风险，但要下到河边，为能救上人来，为他们授洗，扶他们上十诫的梯子，然后到乐园里，这里他们会得到自由，开始充满喜乐，与天主相遇；在这儿我可以放开手，让他们在乐园中散步，观赏花草树木……在这里以天主的眼光去看这一新创造，这里他们可以想做什么做什么，因为他们已经自由了！已经脱离罪恶，已经在平安中获得和好，在这里我们开始一点一点的领他们往上走，这是第二次召叫，这里开始净化爱，在新诫命的梯子中拾级而上，我应该越来越以更大的爱继续向前，直到与圣三合一。
我们蒙召度基督徒的神秘生活，尽管我们会犯罪。
我认识一位神父，他说如果一个人已经与基督合一，已经成为基督身体的一部分，我们的罪恶就不会再将我们与基督的身体分离，我们的罪恶是基督身上的伤痕，但不会分开，但是是伤害基督的身体，伤害与天主的合一；我的罪恶同时存在，我是罪人，但我会藏在天父的怀抱里，他会洗净我，因为是他在我们身上行动。
我应该每天都上去和我的父交谈，我需要一段静默，孤独的时间，每个人以不同的方式告诉他在我身边所发生的事情。每天单独和他在一起的时间和朝拜圣体不一样，基督也是天主，但朝拜圣体是和教会相遇，是与耶稣基督、与童贞玛利亚、与众圣人、与得胜的教会在一起，不是单独。
可是与父在一起是另一种情况，福音上说：“你要进入内室，关上门，—你自己—与你的父在一起。”
我们基督徒不能老象孩子一样，光和基督在一起，不直接和父说话。到了一定的时候，基督会要我们进入内室，我们不要害怕，借圣洗圣事，我们成为另一个基督，我们应该直接与父交谈，基督是我通向父的道路，如果我们只将基督视为天主，阻止我们走向父……他就是天主，不用再走向父了……这样我是将基督视为偶像，我没办法得到圣三的全部。
童贞玛利亚在这方面是一个典范：玛利亚是天父的爱女，是天主子的母亲，是圣神的净配；玛利亚和天主圣三的每一位都有不同的关系，我们基督徒应该象玛利亚一样，和圣三的每一位都有不同的关系。
AMEN！！


十诫--天主教图书中心--天主教文学,书籍,图书,书库

首页>>十诫>>十诫目录
十诫

作者：佚名 打包下载
十诫 [ 分卷阅读 ]
导论
十诫
第十诫
第九诫
第八诫
第七诫
第六诫
第五诫
第四诫
第三诫
第二诫
第一诫
福传