华夏史上的福音踪迹-求天主洪佑观此书者，阿们！-天主教图书中心--天主教文学,书籍,图书,书库

华夏史上的福音踪迹

求天主洪佑观此书者，阿们！

求天主洪佑观此书者，阿们！

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


华夏史上的福音踪迹-一、寻觅基督宗教在华夏史上的踪迹-天主教图书中心--天主教文学,书籍,图书,书库

华夏史上的福音踪迹

一、寻觅基督宗教在华夏史上的踪迹

一、寻觅基督宗教在华夏史上的踪迹

    四百年！最近一次基督福音传入中国，迄今已四百年了。其间经过多少风霜雪雨，遭到多少艰辛苦难，流过多少人的泪水和血汗。一次次的教案，都在天主的慈爱眷顾下渡过了。今天，教会在中国所受四百年的苦难，虽然尚未完全沥尽，但是展望明日的前程，仍然显现一片锦绣的光明。
    四百年，跟中华民族五千年的文化历史相较，真是不成比例；四百年，与基督救恩降临人间、传播迄今的两千年时光相比，也是显得相当短暂。难道悲天悯人的天主，真的狠心让我炎黄子孙，在毫无亮光的黑夜中，度过漫长的四千多年？难道以救世为志的父神，真的忍心让我孔孟老庄之徒，在听不到一丝救恩喜讯的寂静中，继续生活一千五百多年？
    不可能！我们的信仰告诉我们不可能。悲天悯人的天主不可能这样狠心；以救世为志的父神不可能这样忍心。於是，我们这一群身为中华儿女的天主子民，虽然自知卑微鲁钝，才学能力都不足，但是我们要追寻。要寻觅天主手指在中华文化演化历程中，所遗下的痕迹；要寻觅天主使者在中华大地为传播福音，而留下来的踪迹。
    果然，经过辛勤的努力，经过细心的查证，我们笑了。天主果然没有弃置不顾孔孟老庄之徒。从起初，天主就藉了我们远祖先圣先贤的口和笔留下了他的动人的启示，这些教诲绵延不断地在中国历史上流传，代代都奉为圭臬，作为人生修养的指标。这些就是天主撒在中华文化沃土里的福音种子，是漫漫黑夜中的光亮星辰；四千多年，炎黄子孙并非在全然黑暗之中度过。基督救恩降世以後，天主的使者也曾一而再地，历尽千辛万苦，冒着生命危险，运用各种方法，进入华夏中原。他们的足迹确曾踏遍了中国全境，遥远的东北辽金，偏僻的云南贵州，都留下他们曾经到过的证据。
    传说中，耶稣亲自拣选的宗徒多默来到过中国。这一传说迄今仍盛行在西亚一带的若干基督教派里。传说指称：多默宗徒曾经印度抵华，在劝化了若干中国人之後，再回到印度的东南海岸，就在那里去世。可是仔细研究各种的有关史料後，我们发现证据并不很可靠。何况，在中国正史上，连一点蛛丝马迹也没有。所以，我们并不把这一传说列入正式记录。
    此外，比利玛窦早叁百年，即在元世祖忽必烈时代，方济会士已经到了中国北京成立了总主教区，福建泉州也成立了教区。
    景教传入中国，比方济会士更早六百多年。景教的西文名字译作聂思脱里教。聂思脱里是公元第五世纪的人，原是天主教君士坦丁堡的主教。由於他倡导耶稣有「神人两位两性」之说，进而主张玛利亚仅系耶稣真人之母，并非天主之母，而与教宗领导的天主教会分离。自第五世纪至十四世纪，景教在西亚和中亚一带传播甚广。公元六叁五年第一位景教传教士阿罗本抵达长安，大受唐太宗欢迎。
    景教的礼仪和圣事，与叙利亚礼相同，圣秩神品一脉相传是有效的，而且他们留在中国汉文典籍文献的教义，都和正统天主教教义相符。
    慎终追远，是中华儿女不可忽视的美德，所以遍布在世界各个角落的华裔同胞，有生之年都念念不忘在记忆中追根。四百年前，利玛窦神父抵达北京後不多年，就体会到了中国传统中这一美德。他认为在中华的天主教会也应具有这一美德，回到祖先的时代中，为自己的信仰寻觅曾经有过的踪痕。
    利神父是近四百年中华基督宗教里第一位有心的寻觅者我们步武他的後尘也来寻觅基督宗教在华夏史上留下的迹痕。缅怀前贤，策励明日兴盛的中华教会。


华夏史上的福音踪迹-二、第一位有心的寻觅者：利玛窦-天主教图书中心--天主教文学,书籍,图书,书库

华夏史上的福音踪迹

二、第一位有心的寻觅者：利玛窦

二、第一位有心的寻觅者：利玛窦

    四百年前，利玛窦神父和他的会友同伴，经过无数的艰难困苦，来到了我国；藉着他和蔼可亲的态度，坚毅不拔的信德，在天主的助佑下，终於敲开了神州的门户，奠定了近代中国天主教的基础。
    利玛窦神父於一六零一年在北京定居後，就深深体会到，中国是一个崇尚文化，爱好历史的民族，对於一切文物思想，尤其是宗教，如果能证明它是中国固有的生活方式，有悠久的历史，便很容易获得国人的信任和尊敬。由於缺乏有力的证据，当时的学者都把天主教当作外国来的洋教，甚至批评它是标新立异。
    面对这种情势，利玛窦神父和初期的教友们，是多麽希望能在我国悠远的历史中，找到福音的踪迹啊！利神父在欧洲时，就曾听说东方的契丹国里有基督徒，他认为契丹就是中国。因此利神父在北京定居後，就不断搜寻有关教会的史料，寻找古代信友和他们曾经活动过的地区，希望能证实他所传扬的宗教－天主教在中国已有深远的传统。
    不久利神父获得了一项小证据，那是他个古代献弥撒时用的祭铃，上面还有希腊文刻的字句，确是教会的文物。一六零五年利神父又在北京寓所，接见了一位奇特的客人，自称信奉犹太教，来自开封，他们的宗教信仰已历代相传数百年了。这引起利玛窦神父极大的兴趣。不禁想到：数百年前，犹太教就已传到中国；那麽同样源於西南亚洲巴勒斯坦地区的天主教，不是也可能早已传入我国了吗？利神父随即派了一位中国修士，到开封调查。可惜只知道那里和山西有一些恭敬十字的人，被称为十字教，是从西域迁入中国，详情无法了解。
    搜索的工作从未间断，直到一六二五年终於有了重大的发现，证实基督福音已传入华夏。原来在西安近郊，掘出一块石碑。高有九尺，宽约四尺，碑额顶上刻有十字架，立在莲台上面，左右刻着飘浮的白云。十字架下面刻有「大秦景教流行中国碑」九个大字，分成叁行。碑上布满了文字，有一些是汉文，但非常深奥，难以了解；另有些是古怪的外国文字，更是令人高深莫测。然而从碑文中所提到的皇帝，可以确定大约是八百多年前，唐朝所雕刻的。
    由於这块碑石的年代久远，出土以後，立刻吸引了许多民众围观；尤其是读书人，更是努力研究碑文的意义。幸好有几位了不起的教友，介入这件事，否则，这次的发现可能始终是个未解的谜题。
    原来在长安有一位举人，他在北京和利玛窦神父是好朋友，看到了碑文的内容，使他想起了利神父所讲解的教理，立刻连想到这块石碑和天主教有关。那时候，利玛窦神父已经去世，於是这位举人把纸拓的一份碑文，寄给杭州的老朋友李之藻。李之藻非常兴奋，认为以前从未听说过景教，想来就是利玛窦神父所传的天主圣教了，便把这个好消息通知神父们。有「中国教会柱石」之称的李之藻和徐光启，更把碑文加上必要的注释，印发全国各地，使得多年来，在华夏寻找福音踪迹的努力，有了眉目。
    碑文经过辨认以後，有关早期福音传入我国的资料，远较利玛窦神父所期望的，更为详尽。这石碑高九尺，宽叁尺馀；碑的左右两侧和正面下方，刻有叙利亚文与汉文对照的景教传教士姓名：碑面左边刻有「大唐建中二年」等字样，也就是公元七八一年建立此景教碑。正面的汉字，除上下款和具名外，共有一千六百九十五个字，首先叙述景教的教义和礼仪，然後有一段宗徒时代的描写；接着便叙述自公元六叁五年，第一位传教士阿罗本到长安，蒙受唐太宗礼遇，建寺讲经，至七八一年建立碑石为止，在中国传教的概略经过。
    这块碑石虽然是景教所立的，碑文倒用了不少佛家和道教的词汇，但是所记载的教理，和天主教最重要的基本教义，大体上并没有不合。因此可以说，景教碑是圣教流行中国的古迹，是华夏史上最早的福音踪迹。


华夏史上的福音踪迹-叁、唐太宗的贵宾景教僧：阿罗本-天主教图书中心--天主教文学,书籍,图书,书库

华夏史上的福音踪迹

叁、唐太宗的贵宾景教僧：阿罗本

叁、唐太宗的贵宾景教僧：阿罗本

    最早把福音介绍到我国来的是唐朝景教。第一位正式来华的景教传教士是阿罗本。
    阿罗本於六叁五年大殿唐朝京城长安，唐太宗特别派遣宰相房玄龄，率领仪队到京城长安西郊以国礼欢迎，而且直接迎入宫廷，以表示对这位外国传教士的尊崇，这实在是件不平凡的事。原来阿罗本早就在西域边境上展开了传教活动，极受当地人士爱戴、尊敬。太宗知道他要前来中国，特地安排了隆重的礼节来接待他。
    景教传入中国，正是中国的太平盛世：唐高祖创立的基业，传到唐太宗已达到举国富庶，人民安康，文化昌明的境界；可是中原之外的边疆，却充满着战争气息，整年动荡不安。回教徒又不断地与西南亚洲美索不达米亚、巴勒斯坦及波斯等地的基督教国家发生冲突。战争的威胁随时都有可能进犯中国本土，唐太宗为防止边界突厥民族的入侵2，并愿进一步与平怍M平相处，常藉通婚及商业上的来往交流，缓和紧张情势，并确保当时中国通往欧亚各国交通要道－丝路－的畅通。
    阿罗本就是在这个情况之下来到中国的。他之所以会受到皇帝的特别礼遇，虽与他自己的良好名声有关，但多少也掺杂着一些政治性因素：因为中国急需在动荡不安的中亚地区维护边防的安全，确保丝路的畅通，争取贸易的机会。可是这些措施都需要先取得当地居民的谅解合作。巧的是当地居民中有不少基督徒，观念无法与中国派出的使臣顺利沟通，太宗正为此事感到束手无策。这时得得知景教要派传教士来华，自然高兴无比；一方面可以透过景教传教士以结识这一群基督徒，同时也可请他们充当翻译员，在对抗回族战争中能有很大的帮助。
    阿罗本原是叙利亚人，成立以後到了波斯，在那儿受到景教的薰陶，领受圣秩，成了司铎。西元六叁五年，他接受派遣来华传教。阿罗本在中国给人的印象，是一位端庄肃穆、谦诚有礼、饱读诗书、满腹经纶的中年学者，颇有儒家风范，所以立刻就被皇帝接纳，迎为上宾。他来华时，携带了五百叁十部经书，有部分後来翻译成了中文，太宗曾亲自审阅，并听他宣讲道理。太宗发现他所讲的以及所带来的经书，不仅内容丰富、言之有物，而且在中国又自成一家之言，对治国安世会有贡献，於是就给阿罗本及他的随从人员留华传教的权力。
    在传教期间，阿罗本还得到宰相房玄龄、大臣魏徵等人的协助，进行的很顺利。不过传教事业真正开始萌芽，会士在真观十二年秋，也就是阿罗本抵长安的第叁年。那时太宗亲自下诏谕令景教在国内可以自由公开传布，并且在京师长安的义宁坊地方，兴建景教寺，同时把自己的肖像转塑在景教寺的墙壁上。这些都使我们看出太宗和景教的密切关系了。
    六五零年高宗继位，对景教更加提倡，敕令在全国各州，建立景教寺，并且仍旧封阿罗本为镇国大法王，这时的景教，已经传遍全国各大城市。不久，阿罗本升为中国景教的教长，京师长安也成了中国景教的中心。
    阿罗本来华後，建立景教寺，翻译经书，将福音真光带给了华夏。叁年内，陆续由波斯东来的传教士，增至二十一位。他们的生活方式和修院组织与波斯、叙利亚的景教相似，同属於隐修院传统，奉巴格达宗主教为领袖；在中国教长之下，分为几个教区，由副主教管理；并有司铎负责礼节、布施、教育等事；在较大的寺院设寺主和理院。
    阿罗本传教工作除了讲授景教教义外，还很重视宗教生活。在讲授教义方面，他以基督被钉在十字架上作为出发点，来说明救赎的真理，并用圣洗来滴除皈依基督的原罪。在宗徒生活方面，他很重视诵念日课，每日有七个固定时辰的礼仪朝拜，配合着磬声显出有规律而虔诚的心，在礼仪中并穿着僧人服装，留着胡须，削掉头发，保存了东方隐修士的礼规。除了这些礼仪性的行动外，在生活上也表现出贫穷、受斋、施舍、为亡者祈祷等精神，并在主日献祭、告解、涤除心灵罪污，所以渐渐地吸引了部分中国人士的注意及重视。


华夏史上的福音踪迹-四、景教在华的奠基功臣：阿罗本-天主教图书中心--天主教文学,书籍,图书,书库

华夏史上的福音踪迹

四、景教在华的奠基功臣：阿罗本

四、景教在华的奠基功臣：阿罗本

    在中国的历史中，最先将景教传入中土的是阿罗本，但促使景教在中国生根的却是阿罗憾。唐朝的武功在高宗时到达了巅峰。他东征朝鲜，西伐突厥，为他效命疆场的蕃将中，最有名的一位就是阿罗憾。
阿罗憾在唐高宗显庆年间由波斯来到中国，获得高宗的信任，而授与边镇大将军权位，以後又赋予拂林国招慰使的职务，封为位於甘肃兰州上柱国金城郡的开郡国公。
    阿罗憾是一位虔诚的景教信徒，他一面为唐朝开辟新的嗣业，同时也没有忘记基督徒有宣扬福音的使命，在兵马倥偬之际，仍以宣扬景教教义为己任，所以当时西域各地的景教教务兴盛，阿罗憾当居第一功臣。
    阿罗憾不但是位武将，也是工程师，曾召集各地蕃王，合资建造了一座颂德天枢，来歌颂中国历史上唯一女皇帝误则天的功德。这座天枢位於洛阳城端门外：高一零五尺；有八面，每面长五尺；一共用了二百个铜铁：底部是铁象，背负铜龙，并环绕各种怪兽：署名：大周万国颂德天枢，并刻有群臣蕃酋的名字。阿罗憾因为军功显赫，名字被题在麒麟阁，他的肖像也被列在云台阁的武将群像之中。他逝世於西元七一零年，享年九十五岁，葬在建春门外。
    阿罗憾在世期间，景教发展得相当顺利，虽然武则天称帝後推崇佛法，优礼佛教。曾有佛教僧人起来攻击景教。幸好武则天女皇帝的朝廷中，不少贤臣对景教相当好感，武将中也有不少信奉景教的胡人，所以武则天对景教，也不敢给予明显的迫害。因此景教发展得相当顺利。
    阿罗憾去世两年後，唐玄宗就位，这年年底又有一些读书人起来毁谤景教，教务稍受顿挫，但为时不久。因为随後又有一批能力及声望很高的传教士，陆续来华，使景教复兴；何况玄宗皇帝又开始优礼景教，使得反对景教的读书人，不敢再明目张胆地攻击景教了。
    这批来华的传教士中，最有名的是及烈主教。我国的史书中曾有多次提到他：第一次是西元七一四年他住在广州时，结合了当地的一些官吏广造奇器巧异。由此可知及烈是一位熟练的技术人员，并可推知当时广州可能有景教信徒。及烈这次在中国停留不很久，後来大约是从海路返回波斯的。
    及烈第二次来华是十八年後，和波斯的入贡使臣一同前来，担任向导和翻译。由於这次使命的圆满成功，使得玄宗皇帝大悦，开始对景教有了较佳了印象，不但礼遇有加，而且委派亲王到景教寺行礼，并下诏书修建景教寺。景教因而又再次开创了新局面，重新获得皇室的眷顾，在中国的发展也再次到达鼎盛。
    十能後，玄宗皇帝又命令大将军高力士，把高祖、太宗、高宗、中宗、睿宗五位皇帝的画像，送到长安的景教寺内安置，并赐给绢布一百疋，这是当时景教人士所引以为荣的成果。
    西元七四四年，又有另外一位着名的景教传教士佶和来华。玄宗对他非常礼遇。并下诏给他和另外十六位传教士，在庆兴宫内，为玄宗献祭祈祷。
    在佶和来华的第二年，景教当局，为了避免和回教及波斯的祆教互相混淆，请求玄宗下诏将波斯景教寺改名为大秦景教寺。玄宗在秋天下诏允准。
    玄宗以後的皇帝，对景教也优惠有加，多次表示对对景教的好感和亲密关系。着名的景教碑就是在这教务最发达的时代，公元七八一年，於长安建立的。立碑者景净是位有学识的传教士，当时负责中国教区，曾翻译过景教经书叁十卷。立碑以後到武宗下诏迫害宗教的六十年间，景教仍获得政府的好感，能自由发展传教。
    景教在唐太宗时由阿罗本传入中国，直到德宗时立景教碑，已历一百四十六年之九，这期间景教发展得很快，日渐一日地，并没遭到太大的迫害。


华夏史上的福音踪迹-五、唐武宗黜佛对在华景教的影响-天主教图书中心--天主教文学,书籍,图书,书库

华夏史上的福音踪迹

五、唐武宗黜佛对在华景教的影响

五、唐武宗黜佛对在华景教的影响

    景教在唐朝第一个太平盛世－「贞观之治」时，由阿罗本传入中国，因着政治的稳定，政府的礼遇，而逐渐在中土传扬开来。中间虽经历一些小波折，但皇室的荫庇之下，不但没有因而衰落，反倒发展得更快。
    唐武宗在西元八四一年即位，年号会昌。当时的道教奉老子为始祖。传说老子姓李名耳，恰好与皇帝同姓，因缘附会，道教就因此兴盛起来。武宗继位，先由道士赵归真手中接受了道教法 ；四年後，又授给赵归真「道门教授先生」的名义，跟随学习道法。会昌五年，赵归真又怂恿武宗皇帝颁发灭佛诏谕，拆毁佛寺。赵归真为了使道教成为中国唯一的宗教，再上书武宗皇帝，奏明邪法不可独存，灾祸因而延伸到景教。这是景教势衰的开始。
    武宗皇帝下诏灭佛後，景教的外国传教士，大都被迫遣送回国：中国的传教士，也都还俗回家。这次教难，已使景教受到严重的打击，但还不算致命的一击，因为武宗在第二年便去世了。宣宗皇帝继位後，反而杀道士赵归真，收回武宗灭佛的诏谕，重新再度僧尼，增建佛庙寺院。景教的传教士，也设法努力恢复原来的势力。
    宣宗虽然废除灭佛的诏令，但对於佛教、景教等外来的宗教，并没有像唐朝初年一般的大力提倡；晚年又再喜好道教，所以景教始终无法恢复到宣宗时的盛况。宣宗以後的皇帝，对景教也不重视，因此随着唐朝的灭亡，景教也就更加衰落了。
    唐朝灭亡後，中国演变成五代十国的纷乱局面。中西交通停顿。西方的景教传教士，虽然愿意到中国来传教，也无法成行。因此五代时的景教，就这样慢慢的衰落下去。西元八九叁年，景教在叙利亚所编的全世界景教主教座堂表中，就没有中国主教座堂的名字。由此，可知，当时中国境内，景教教友必定不多，所以，没有再设主教的必要。
    五代十国以後，宋太祖统一中国，集权中央，重文轻武。因此宋代的文学发达，佛道两教也很兴盛。当时的读书人和高僧、道士们互相来往，而形成了理学的思想。儒家、佛教、道教既然兴盛，景教更是难以立足了。西元九八零年，全世界景教领袖伊拉克巴格达的宗主教想知道中国教务的情形，曾派遣传教士到中国巡视，这位传教士所做的调查报告中说：「中国的景教刚刚毁灭，教友绝迹，景教寺都被拆毁中国境内只剩下一位景教信徒了。」
    但是我们从历史的遗迹中可以知道，这位传教士，一定没有走遍全中国。因为在宋太宗时，在陕西、河南、河北、四川等地，仍有景教信徒存在。所以他的巡视和报导仅是片面的。
    宋朝长安志上就记载说：「义宁坊，本名为熙光坊。义宁元年改名，在街东之北，是波斯胡寺，真观十二年所建。」这里所说的波斯胡寺，名称，没有改变，也没有提到被毁或改做其他用途。可见这座景教寺仍然存在。寺庙存在，附近一定也住有信奉景教的信徒。
    此外，唐宋八大文学家之一的苏东坡，在西元一零六二年到一零六五年间，曾叁次到长安附近的大秦寺游玩，并作诗留念。这座大秦寺应当是唐代建筑物。可见陕西的大秦寺在公元十一世纪，仍然存在，没有毁灭。从苏东坡的弟弟苏辙，在回答他哥哥的诗中，我们也可以知道当时景教的情况。里面有两句「大秦遥可说」和「僧鲁不求禅」，不但证明当时的读书人知道景教是来自遥远的大秦，耶因为这些僧侣仍信奉景教，不求禅而被看做鲁钝。
    但到了十二世纪末，景教的中心地区陕西，已没有景教的遗迹可寻了。长安附近，苏东坡兄弟曾游玩过的大秦寺，已沦为废寺。虽然边疆仍有少数信奉景教，但在中原景教可算是完全灭迹了。


华夏史上的福音踪迹-六、蒙元崛起与景教在中国的复兴-天主教图书中心--天主教文学,书籍,图书,书库

华夏史上的福音踪迹

六、蒙元崛起与景教在中国的复兴

六、蒙元崛起与景教在中国的复兴

    唐太宗时，景教阿罗本来华，宰相奉命以国礼相迎，显然是件与政治外交有关的事情。我们由上两讲内容得知，日後为唐朝效命疆场的军队里，不论将士，都有为数极多信奉景教的外国兵。所以，我们可以推测，景教在唐朝的兴盛，多少与朝廷重视武功的政治导向有关。
    景教在中国的命运与佛教不同：佛教在唐武宗灭绝一切外来宗教後还能再度崛起，甚至成为社会主导力量，逼得当时儒家学者不得不吸收一些佛教学理精蕴，才得重振儒学颓风；可是景教却一蹶不振，以致逐渐消灭。这是因为宋朝由开始的政治导向就是重文轻武，不需借重西域的精兵良马，来建立强大的武装力量。既便南宋在失去了大半国土後，虽有少数像岳飞一类的民族英雄，整军经武，力图振作，以求光复中原河山，但其整个朝廷政治气氛仍是主和派占优势，充满只求偏安一隅苟且心态。所以景教在两宋朝廷所管辖地区，不能再度兴盛是可理解的。
    不过，与宋朝相邻的辽金诸国的政治导向，却一直是以军事扩充为主。他们的强大军队中也召募有大批的西域景教徒。所以，他们所管辖的中国边疆地带，景教势力依然很大；而且随着他们政治势力南移，景教又逐渐回到了华夏中原。
    接着，蒙古帝国崛起，这个政权更以征服全世界为目标，军队收编了欧亚大陆各地英雄豪杰。帝国军队所到之处都直接间接地受到欧亚大陆各色文化的冲击，所有宗教都发达；最後，景教与许多不同的基督教派的势力，也随着元世祖的军队进入了中国本土，遍布到各地。
    当时，中国内地人民对景教的一切早已淡忘，新来到的基督宗教被人称作「也里可温教」，这个教名所包括的不只是景教，还包括後来由孟高维诺总主教带来的天主教在内的所有基督教派，不过景教徒最多罢了。
    当时，元朝中国本土境内的也理可温教徒很多。元朝中央政府最高行政机关「中书省」下，设有各宗教事务管理部门：佛教是「宣政院」。道教是「集贤院」；这两个宗教的教徒很多，事务繁忙，所以主管单位组织较庞大，属「院」级单位。也里可温教徒开始不多，没有专属的中央主管部门，而後因人数增加才增设一个组织较小的「司」级主管部门－「崇福司」；接着教徒仍继续扩增，最後「崇福司」又扩充成了「崇福院」，与道教「集贤院」、佛教「宣政院」鼎足而立。可见基督宗教「也理可温」在元朝的中国境内，是一个发展膨胀极快的新兴宗教。
    元朝中国地区景教的领导中心在京城大都（汗八里）。亦即现在的北京，在那里设有总主教区。全国各地都有景教教堂，教堂都是政府官员兴建的，而且政府还拨赐官田及民田的收入，做为各教堂的维持费用。全国的主教司铎都来自异邦，据说大多数神职人员度婚姻生活，学问基础不深，道德修养也不高，挂虑的多是家人的生活。另外，也有一些独身的隐修士，根据文献记载，他们专务为皇帝祈祷。
    福建泉州是景教徒集中所在。教徒大多是外国富有的侨民，尤其公亲王侯及后妃之类，信徒政治势力很大，社会地位较佛、道教徒为高：汉人景教徒就不多了，且多属贫民、仆婢之流。据可靠资料显示，当时人口众多的都市，像杭州、镇江、温州、昆明等地，每每都有二、四万景教教徒。
    显然，当时特别热心的景教徒也会去耶路撒冷圣地朝圣。一二七八年，有京城附近的一位隐修士桑茂及山西省东胜城的马尔谷，二人相偕远去朝圣。他们到达世界景教中心的伊拉克巴格达後，马尔谷竟然当选巴格达宗主教，而桑茂奉派赴西欧天主教国家做巡回使节，并见到尼古拉四世，接受降福。
    元朝的也里可温教包括景教及天主教，我们已把景教的情形大致介绍了，下一讲开始介绍天主教的一切。


华夏史上的福音踪迹-七、蒙元军西进与教宗使节的东来-天主教图书中心--天主教文学,书籍,图书,书库

华夏史上的福音踪迹

七、蒙元军西进与教宗使节的东来

七、蒙元军西进与教宗使节的东来

    中国宋朝末期，北方蒙古的势力逐渐兴盛；一二零六年铁木真酋长平定其他部落後，自称为成吉思汗，史称元太祖。他心怀扩展领土的野心，亲自指挥大军，分四路西征，疆土扩展至里海北岸。
    成吉思汗逝世之後，其第叁子窝阔台继承大汗位，史称太守，他於灭金後，继续西进，侵入俄罗斯，占领莫斯科，接着又路经波兰，大破德意志诸侯联军及匈牙利骑兵。蒙古军乘节节胜利之馀威，渡过多瑙河，入奥地利，抵达意大利威尼斯境，後又攻入塞尔维亚和保加利亚两国。因此，全欧洲大为震惊。幸亏元太宗驾崩，蒙古军统帅拔都立即班师东归。可是，当时教宗和欧洲的君王并不知道这一个事实，所以仍然进行寻求处变之道。
    当时，欧洲和小亚细亚正处於变乱时期。在通知教会内，教宗迁都不定，以致酿成假教宗争位。同时教宗和日耳曼的神圣罗马皇帝互争主权。欧洲各国的君王，不能合力抵御外侮，而且屡次组织十字架，失败无功，因此各国君主不再听信组织联盟义勇军的号召。在这样的背景下，教宗依诺森第四在法国的里昂召集大公会议，决定派使者前往蒙古，希望能以天主教义说服蒙古大汗停止侵略战争。
    教宗派遣的使者，名叫柏郎嘉宾。柏氏是一位方济会神父，年纪已经六十叁岁，但身体仍很强壮。因为他曾任德意志方济会区会长，兼管波兰、匈牙利、波西米亚等国的方济会，非常明了东欧的情形，所以被遣东来。
    柏郎嘉宾在一二四五年四月十六日由里昂动身，身上带着一封教宗写给蒙古大汗的信，随行有两位会士同伴：波西米亚人斯德望及波兰人本笃。斯德望途中不堪跋涉的辛劳，卧病不起，柏氏遂命他留下，只带本笃前行。次年四月，柏氏及本笃到达蒙古大将拔都驻扎地，拔都接见他们之後，就遣发他们往位於蒙古本土境内的首都和林，拜见尚未登基的贵由大汗，即元定宗。他们抵达和林後，由於贵由大汗尚未登基大权暂握在母后乃马真氏手中，柏氏就将教宗书信呈於皇后。皇后命令他们等候大汗登位，所以柏氏与本笃就留住了四个月，因此得见大汗登位大典。
    大汗登位大典之後，柏郎嘉宾与本笃正式觐见贵由大汗，呈递教宗的书信。教宗在书信中表示基督徒愿和蒙古人做朋友，并且和平相处，所以在书信中表示希望蒙古军停止屠杀，接受耶稣基督的信仰。但是蒙古大汗要征服欧洲的野心，不因教宗的一封信就马上改变。贵由大汗用很傲慢的语气给教宗覆信，信中说，教宗和欧洲君主如果希望和平，应亲自前来谈和，至於劝他领洗入教，他认为无聊。
    一二四六年十一月，柏郎嘉宾与本笃动身返回欧洲。隔年十一月，柏郎嘉宾与本笃动身返回欧洲。隔年十一月抵达里昂，将蒙古大汗的覆信呈递教宗。虽然柏氏的使命似乎失败，但是他不仅已本着难以置信的勇气和耐心完成一项伟大事绩。他更把路程指点给以後的传教士，而且就他此行的见闻写成一部「蒙古史」。
    柏氏返欧後第五年，也就是一二五叁年，方济会又派遣罗伯鲁及巴露茂两位会士前往西亚地区传教，法王路易第九获知这消息，就托他们带信往见蒙古大汗。两位传教士途中拜见了拔都大将之子及拔都本人。抵达和林後，谒见蒙哥大汗（即元宪宗），大汗打发他们带信回国，信中仍充满恫吓的口气。罗伯鲁回法国後写了一本「游记」。
    这段时期教宗派往蒙古朝廷的使者都没有在中国居留下来传教。元世祖忽必烈即位时，义大利人尼古拉波罗和马飞波罗兄弟兄弟抵达北京，获得世祖款待。一二六九 年他们带着世祖致教宗书信返回欧洲，世祖在信中要求教宗派遣一百名有学识的人士往传教，可惜这个要求，没有实现。後来马可波罗的东来，没有负任何宗教的使命。直到一二八九年才有第一位被教宗派遣往中国专职传教司铎，他就是孟高维诺神父。


华夏史上的福音踪迹-八、汗八里总主教孟高维诺的开教-天主教图书中心--天主教文学,书籍,图书,书库

华夏史上的福音踪迹

八、汗八里总主教孟高维诺的开教

八、汗八里总主教孟高维诺的开教

    唐武宗时的罢黜佛教政策，使得基督宗教在中国曾经一蹶不振。四百年後，天主教开始正式派遣传教士来华传教。公元一二七六年，教宗尼古老叁世派遣五位方济会士来华往见蒙古的波斯可汗。他们携有教宗的信函，不只会见了波斯可汗，还继续前行到达北京，晋谒了元世祖，但他们并未留在中国传教。其後，公元一二八九年，教宗尼古老四世又派遣了一位方济会士孟高维诺来华，以教宗钦使的职衔在元朝首都汗八里，也就是现在的北京，展开传教工作。这是第一位来华传教的天主教司铎。
    孟高维诺神父，公元一二四七年生於意大利南部，出身名门贵族，自幼接受了良好的教育。成年时追随圣召，成为一名方济会士。孟神父接受了教宗派遣後，怀着救灵热火，离开欧洲，途经印度，乘船渡过麻六甲海峡及南中国海，辗转於公元一二九四年到达中国大陆，在福建的泉州海港登陆。
    孟高维诺神父开创了天主教在中华民族的传教事业。关於他在华创教及发展经过的资料来源，绝大部分是取自於他自己在北京时，给罗马教廷所写的两封信。这两封信在我国的传教史上，是相当重要的文献。
    孟高维诺神父抵达北京後，立即就开始有计画地展开传教工作。由於他平日的德表和善劝，使得当时入教的人数增加很快，甚至包括许多原先信奉景教的蒙古色目人。从这除步的成果中，我们不难看出：福音种子在中国的成长，正合天主的圣意。天主藉传教士的辛勤，开始了福音传播於中华境内的另一新纪元。
    孟高维诺神父来到中国的第一年，便劝化了当时的高唐王、阔里吉思皈依圣教。几年後，获得皇帝的许可，在北京城里建了第一座大教堂，并将这座教堂取名为「罗马教会圣堂」。教务进展的很快，不到十年，孟高维诺已为六十多人付了洗。他非常重视「礼仪」，於是就收养了四十位、由七岁到十一岁的儿童，给他们付洗，教他们念拉丁文和日课经，每天按时打钟，吟唱早晚课。
    孟高维诺神父的传教工作一天一天的发展，愈来愈欣欣向荣。没有多久，景教徒开始散播谣言，说孟高维诺是间谍、骗子等等。由於景教比天主教先进入中国，这时已大获民心，所以情势对孟高维诺神父极为不利。朝廷方面，甚至也因为景教徒所散布的谣言的压力，将他拘禁起来，险遭杀身之祸。幸好有人出面承认所加之罪，是来自造谣诬陷，才使冤情得以洗清。尽管在中国传教很艰难、景教徒又屡次为难，但是这些都阻挡不了孟高维诺神父的传教热火。他在遭受迫害的情况下，仍然奠定了元朝在华天主教的基石。
    孟高维诺神父传教很，卖力、工作很辛劳、付出了过度的体力和心力，所以五十八岁时，就已觉得自己年老力衰了。他深知若要传教薪火继续维持发展，必须要有後援者来继承，於是他向罗马教廷呈上请求要求派遣更多的司铎东来分担他的工作。教宗格肋孟五世受到孟高维诺的求援信後，立即祝圣了七位方济会士为主教，於公元一叁一叁年来到中国，祝圣孟高维诺神父为北京教区从总主教，并授权统理整个中国的教务。
    开教是艰难的，往往还会遭受殉道杀身的，命运。传教工作渐入佳境、此时景教徒又再夥同一群回教徒，对天主教人士展开迫害行动，先後杀死了四位方济会士，并阻挠人民归化。
    公元一叁二八年，孟总主教终因积劳成疾而与世长辞了。他的葬礼是按教会仪式隆重举行的，参礼的不只有天主教徒，许多教外人士也都前来凭吊致敬，可见这位伟大传教士的生平名声良好。
    在华教会的阴影，虽然随着孟总主教的去世而越发显着，但对天主来说，这是光明来临前的黑暗，中华教会终究建立起来了。


华夏史上的福音踪迹-九、汗八里及刺桐教区的教务发展-天主教图书中心--天主教文学,书籍,图书,书库

华夏史上的福音踪迹

九、汗八里及刺桐教区的教务发展

九、汗八里及刺桐教区的教务发展

    元朝时代，被称为「也里可温」的基督宗教，盛行在中国，并发生了相当的影响力。方济会士孟高维诺神父受教宗派遣来华传教，来华之後，并获得当时皇帝元世祖的支持，顺利的在北京城推展教务。
    孟高维诺神父在北京传教时，由於获得皇帝所宠信，而得以深入王室及民间。孟神父除了深受民间百姓的欢迎外，其他的教士们也获得朝廷方面相当的礼遇和支持。首先是高唐王阔里吉思的归化。阔里吉思原来是位景教徒，後因孟神父的劝化而皈依，在皈依不久之後，便由孟神父的手中领受了小品，积极协助传教，并在孟神父举行弥撒时虔恭辅祭。阔里吉思管辖内的百姓，也都跟随皈依入教。阔里吉思又慷慨捐建天主教在中国的第一座大圣堂，取名为「罗马教会圣堂」。在这座圣堂中，孟高维诺神父训练了一批唱经班，每天按时吟唱，朗朗的唱经声传入宫廷内虽然没有使年老的元世祖皈依，却也对他产生莫大的吸引力。十馀年来孟神父以第一座圣堂为中心，在那里宣讲福音，开始时已有六十馀人领洗入教，孟神父认为当时若不是景教徒的迫害与阻扰，也许皈依的人数会达叁万人以上。
    继阔里吉思之後，元朝政府最高行政机关中书省所属的传教士更是以礼相待，当时所有传教士的一切费用开支，都由崇福院供给；并且抑制景教徒迫害天主教。爱薛大臣及其夫人都是生於东罗马的基督徒，加上外籍基督徒的资助，对於在中国除兴起的圣教会，有极大的贡献。在这期间，元朝的天主教进入了扩展时期，每一位会士都能由皇帝那里获得丰厚的薪俸，会士们利用了这些薪俸建立了一座修院，并在泉州、北京一带建了圣堂及传教基地。当时民间百姓也热烈响应这份传教工作，纷纷捐款赞助。由於当时传教工作大部分是在北京和泉州一带进行，所以今日对於传教史料的发现也都以这两处为最多。
    泉州当时名叫刺桐，自唐朝开埠以来，一直都是一个国际港口；到了元代，贸易更是兴盛，有「中国第一商埠」之称。在这里寄居不少奉天主教的外侨。孟高维诺神父被祝圣我汗八里总主教後，看到泉州侨居的教友需要照管，於是便成立了刺桐教区，委派亚布尼为首任主教。
    亚布尼主教首先致力照管泉州城内的教友，不久之後，他便派遣其他传教士到浙江、杭州和江苏扬州等各大城市宣讲福音，教务也因此大获进展。
    虽然传教事业在元朝曾获得相当的支持，但不得不提的是，当时的景教徒对教会的迫害，使得教务大受阻碍，并杀害传教士，及迫害教友等等。这些都是日後教会在中国之所以中断的原因之一。
    自从孟高维诺神父被派遣来华，比被祝圣我总主教後，罗马教廷也还陆陆续续的派遣会士来华支持协助。元朝每一位在华的传教士，都是热心事主，不惜为主捐躯的人。首先，在印度就有四位欲来中国而未成功的致命会士；接着是在中国帮助孟总主教，宣讲多年的和德理神父，死後被教会列封为真福品。
    虽然，不断有会士来华传教，但由於「庄稼多，工人少」。且当时又没有中国本地的神职人员来延续薪火，在此情况下，一方面须极力抵抗景教徒的迫害，一方面又须要照顾五万多名教友，自然使得教务难以继续扩展。
    公元一叁二八年，孟总主教历经叁十馀年的辛劳之後，逝世於北京。从此以後，一方面由於缺乏教会的领导人员，一方面也因为一步步的走向衰微，於是天主教在华的传教运动，也因此由绚烂之中告一段落。


华夏史上的福音踪迹-十、华夏史上首位精修真福：和德理-天主教图书中心--天主教文学,书籍,图书,书库

华夏史上的福音踪迹

十、华夏史上首位精修真福：和德理

十、华夏史上首位精修真福：和德理

    元朝时，天主教会在中国立足时间很短暂；不过，值得特别介绍的人物，除了孟高维诺总主教外，还有和德理神父。
    和德理於公元一二六五年诞生在意大利北部。十五岁时，他进入当时以乞食布道闻名於世的方济会初学，十年後晋铎。在修会中，他以刻己苦呻的精神度修会生活，喜欢在穷乡僻壤间赤足宣讲福音，闲暇时更愿在隐修院隐居。他的为人处事深得人们尊崇，早年就已享有圣人的名声。修会上司曾数度授以重任，他都谢绝了。最後於公元一二九六年奉命出国旅行传教。
    最初他在临近的欧洲各国宣道，後来於一叁一四年奉命偕同另一会士雅各伯到东方各国远游。他们於离开威尼斯後，穿过黑海，途经西亚和中亚各地，一直来到印度的西海岸。在那里，他们从道明会士手中，领回了两年前在此殉道致命的四位方济会士遗骸；而後再继续前行，往位於印度东海岸的圣多默宗徒墓上朝圣。自此和德理就要开始这一生最重要的路程了。原来他奉派东来最重要的目的是前往中国北京，协助北京总主教孟高维诺的传教事业。
    他随着当时来中国贸易的商人，坐船经由马六甲海峡、南中国海来到中国南方的大都市广州登陆。当时天主教在中国，除了设有北京总主教区之外，南方还有一个刺桐教区，主教驻在福建，现在叫做泉州，当时名为刺桐的地方，那里也是当时方济会士在中国南方的传教中心，所以和德理首先来到这里，将四位致命者的遗骸安放在本会的会院。稍事歇息，就正式踏上北京的大路了。秀丽的风光和险峻的山岭，都不能阻止他北上的毅力。抵达北京时，受到孟总主教和当地的方济会士很热烈的欢迎。


华夏史上的福音踪迹-十一、也里可温教在中国境内的消逝-天主教图书中心--天主教文学,书籍,图书,书库

华夏史上的福音踪迹

十一、也里可温教在中国境内的消逝

十一、也里可温教在中国境内的消逝

     元代天主教，在孟高维诺总主教主持下的二十馀年内，相当发达。孟总主教逝世後，还有四十馀年的进展时期，在这期间很多侨居中国的西亚人士皈依天主教，其中不乏北京宫廷的显宦和武官。
    孟高维诺生时，便已感到缺乏传教士的危机。和德理便是由孟总主教差遣，返回欧洲呼吁多遣传教士来华的。一叁叁六年元顺帝也曾接受在北京服务的天主教教友的请求，委派使节往当时设在亚味农的教廷，商请派遣方济会会士来华传教。皇帝的信简短而中肯，大意是说：中国派遣使臣安德肋率领随员十五人前来觐见教宗大人，希望因此建立关系，经常交换使臣；并请求教宗祝福中国皇帝，并为中国的天主教徒祈祷。在信的结尾，皇帝希望使者能从「日落之国」带回名驹和其他珍宝。信末签署的地点是汗八里。
    在北京做官的天主教信友，同时也给教宗写了一封信向教宗致敬，报告说：他们奉教好多年了很得孟总主教的照顾，但是总主教已於八年前去世：这八年中，他们在神修生活方面乏人领导。他们听说教宗曾派人东来，宽恕都还没有到达。接着，他们还请求教宗给元顺帝覆信。他们说：教宗的使者已多次觐见元朝皇帝，每次都很得优待，可是每次使节东来，都没有携带教廷或教宗所写的片言只字虽然每个使者临别都应允下次会带回信来。因此他们希望今後对此事多予注意，别让人们说基督徒言而无信，实在有损教会声威。
    这一来自远方十万火急的呼吁立刻发生实效。元使回国时就带回了教宗的覆信。教宗并在使节团中，挑选出一人留在教廷，充任卫士。教宗又於数日内，筹组了一个礼貌回拜元朝皇帝的使节团：团长是方济会士马黎诺里，同行的还有会士五十多人，他们携带了教宗送给元顺帝的礼物，包括皇帝喜爱的名驹。
    马黎诺里的来华，是元史上有关天主教事迹的最後记载。他离开中国返回欧洲之後，天主教在华夏有如黄昏消逝，长夜降临。虽然教廷仍然一再地任命主教东来，更曾一批一批的派出传教士，但他们一到了东方，就如石沉大海，踪迹杳然了。据闻名所知，以後两百年在没有其他天主教圣职人员抵达中国。
    在此同时，明太祖朱元璋已经推翻元朝，登上皇帝宝座。在明朝建立前那一段动乱的时间中，基督徒团体遭受迫害，教堂被毁。泉州第五任主教意大利人雅各伯，即遭中国人杀害。这个教难，使中国境内的基督教会，跟以前的景教一样，一蹶不振而逐渐消失。两百年後利玛窦到达中国时，当地居民中再也找不到任何圣教的痕迹，甚至连记忆也不复保持。这是为什麽呢？
    显然地，中国与罗马两地相距太远，教廷方面无法当机立断，又加上十四世纪中叶，欧洲黑死病一度盛行，叁分之二的方济会士死於疫疠。教会又面临「西方大分裂」的危机中，「假教宗」群起相互攻击，欧洲天主教正集中力量，谋求教会的统一，无暇兼顾远方传教事业。这些可说是元朝时中国天主教无法继续生存的外在原因。
    但真正失败的最大原因，还是当时在中国的教会未能深入本位化，皈依率过低的关系，尤其是中国人的皈依不多，传教士寄回欧洲的信件中很少提到当地中国人也没有提起中国人特有的问题，例如敬祖、家族关系和他们对天主的观念等。在那个时候，圣教会似乎只是一个在中国的「外国教会」，一个为暂居的欧洲人，为随蒙古征服者而来的外国兵，特别是为在朝廷做官的外籍人士而设的教会，连圣经的翻译都是用蒙古文，召叫的年轻修生也以侨民子弟为主。这种仅靠政治和武力为後盾的外国教会，没有中国本地人支持，难怪一遇风波也就瓦解了。
    在加上优待也里可温教（所有基督宗教）的元朝灭亡，崇奉佛教、排拒基督宗教的明朝勃兴，许多基督信徒遭到政府和乱兵的杀害，修院、圣堂遭到破坏焚毁，幸存的教友大部分改宗佛教、道教。於是基督宗教再次绝迹於中国，这是历史上第二次的悲剧。前车之鉴，不能不令吾人深思。


华夏史上的福音踪迹--天主教图书中心--天主教文学,书籍,图书,书库

首页>>华夏史上的福音踪迹>>华夏史上的福音踪迹目录
华夏史上的福音踪迹

作者：佚名 打包下载
华夏史上的福音踪迹 [ 分卷阅读 ]
求天主洪佑观此书者，阿们！
一、寻觅基督宗教在华夏史上的踪迹
二、第一位有心的寻觅者：利玛窦
叁、唐太宗的贵宾景教僧：阿罗本
四、景教在华的奠基功臣：阿罗本
五、唐武宗黜佛对在华景教的影响
六、蒙元崛起与景教在中国的复兴
七、蒙元军西进与教宗使节的东来
八、汗八里总主教孟高维诺的开教
九、汗八里及刺桐教区的教务发展
十、华夏史上首位精修真福：和德理
十一、也里可温教在中国境内的消逝