和平宪章及评论-和平宪章原文-天主教图书中心--天主教文学,书籍,图书,书库

和平宪章

和平宪章原文

和平宪章原文

朋 友 们：

大部分人发自内心渴望和平。然而，十分明显，世界上还存在着一些人对和平可悲的、持续的破坏。欲达寻求和平的适当办法，决非轻而易举，仍有诸多障碍。

本宪章欲指出某些原则，以便能克服这些障碍；同时，也呈献若干为牢固地建立和平的基本方法。

一． 我们当代人对以前历史上所发生的恶劣事件没有任何过错。理由非常简单：因为那时我们还不存在。

二．既然我们无须对历史恶劣事件负有任何责任，为何我们还要因过去的宿怨使一些人敌视另一些人呢？

三．排除这些荒谬的宿怨，难道我们还不能成为朋友，还不能共同工作，为我们的子孙和我们自己全面地建立一个更为稳定而又愉快的世界吗？

四．努力地了解历史是有益的。我们明白谁也不能使历史倒退，但我们也清楚,假设历史是另外的样子，--或更好或更坏的样子—世界就会有另外的演变。随着时间的推进，事件也就会有另外的结局。很可能会降生另外一些人，而不是我们。如是，现今有幸生存的人也就不会存在了。这决非在暗示那些由我们的先辈所制造的恶劣事件就正确了。我们仍要谴责它们、唾弃它们。我们决不应该使那些事件重演。

存在的惊喜有助于我们能高兴地做出努力，从我们出生之前的恶劣事件中学会处理当今的事物。

五．人类单凭生存这一事实——除非人类不存在——就一定有一种基本的关系，即在生存中成为兄弟。假如我们不存在，我们甚至就连谁是谁的同血缘的兄弟关系都不存在。感知这一存在中的基本的兄弟关系，当我们面对社会时就更容易地相互支持，相互同情。

六．目前，在组建新的社会结构时——为建设一个更为稳固的、和平的社会，这是适当的——如果企图在古老的架构上进行构建，即便在当时被视为合适的，也常常是危险的。在人类地理单位基础上建立起来的新架构是最为牢固的。但是，应避免这些结构自我封闭，因为这种自我封闭会引发各种性质的对立，甚至引起战争。

七．人类是自由的、聪明的，是有爱心的。爱是不能强加的，不可强人所难地去爱。爱也不可能是盲目的，它是理智的。爱会自然、理智地涌现，否则就不会是真实的。要是我们约束他人的自由或剥夺他人的智慧，这就意味着我们有可能在阻挠他人可能爱我们。因此，捍卫、促进、发展个人的真正自由——这种真正的自由其本身就含有相应的社会意义——以及发挥其个人聪明才智就有利于人与人之间亲切的相互尊重，因此也就能更好地建立和平。

八．那些在历史上就存在的，其当前的代表人物对历史上所发生的事件并不负有责任，因为当时他们并不存在。然而，为支持和平事业，这些代表人物应为其在历史上所犯的劣行及不公正的行为在适当的时候公开表示遗憾。这样，他们必能在组织上补偿所造成的伤害。

九．父母应对他们所赋予的生命负起责任。为此，他们当与社会合作，给其子女以充分的物质保证和各种支持，直至孩子离开这个世界（尤其给那些弱智和低能的孩子）。重要的是作为遗产，当给他们留下一个更和平的世界使他们享有人类的尊严以开拓、发展其生命。因为，毕竟他们还在这个世界上存在。

另一方面，青年人在其欢乐的生存中，有权受到父母及社会策勉和鼓励。为得到一个更和平的世界，他们应在科学技术领域做更深入、透彻的研究工作。

另外，很明显，只要在社会，甚至在家庭里对为数过半的妇女、孩子、老人以及那些被忽视的人群还存在着轻视，就不可能建立全球性的和平。相反，承认所有人的尊严和权利才有利于和平的到来。

十．目前，越来越多的国家认识到在尊重他人的尊严和权利同时我们每一个人都有思想、言论和结社的自由权利。同样，每个人都有权力按其自己真诚的思想而生活。民主应有一个质的飞跃以襄助、捍卫每一个人能按自己的良知生活；保证不触犯他人的自由，不给他人造成伤害。

消除宿怨，只要以自由、事实和友谊出发和平定会确立。

谢谢各位朋友

附 言：

执政者的义务是把注意力放眼于当代人的福祉上, 因为这些人存在着,并有权利以人类的尊严生活, 而不能把现在人的利益抵押在未来的生态平衡上。

如果一个民族因其政策得法而越来越好; 当其公民之间的关系越来越宽松; 陆续降生的子女越来越因其国家进步而倍感高兴, 这个民族肯定给予了其成年人必须的条件保证其子女生存。然而，如有些民族处于不善管理之下，令当今生活着的人，其人际关系在非常艰难的情况下发展，那么，就会出现对立，出现与上相反的条件及其他现象。在这种条件下出生的子女不同于在治理良好的国家中出生的孩子，但他们同样能因其国家而高兴，尽管它发展不那么茁壮，否则他们就不会降生在这个世界上。当然，这些新公民当他们长大时应做出努力改善其境遇。

十分清楚，任何国家未来的公民，不管他们是谁，如果因其执政者的所作所为-不管好还是坏-而对生存充满喜悦，他们就能生存。因此，维护当代人的利益是执政者最主要
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


和平宪章及评论-总 论-天主教图书中心--天主教文学,书籍,图书,书库

和平宪章

总 论

总 论

《和平宪章》的主旨

它是由一些对和平形势感到不安的人撰写的一个文件，写给那些对人类价值有所感触并愿为之奋斗的人。共包括导言，十大原则，结论和附言。其中所指出的一些原则可以建立稳固而持久的和平。

1993年4月22日，它首次在巴塞罗那（西班牙）公开发表，从那时起，开始在五大洲的八十多个国家进行宣传，并且在全球各地已征求到全世界为和平而工作的有影响力的组织和个人的成千上万的签名和见证。

1995年1月4日，将《和平宪章》连同直到那时所征求到的留言及签名，一起隆重递交与联合国大会秘书长布特罗斯∙加利先生，今后还会陆续将新的留言及签名递交这一国际组织。

《和平宪章》是一部很有活力的文献，由此已经发起了一系列的活动使人对和平这一话题更感兴趣，并且在不同的学科之间发起了对其中内容的深入。

《和平宪章》的基础

《和平宪章》决非任何意识形态的产物仅是基于各种明显的事实。故而，它一直为抱有各种意识形态及持有不同的政治态度与宗教信仰的各方人士所接受纳。它没有任何政治或宗教内容,相反,却完全尊重个人的政治与宗教选择。

和平宪章企盼的目标

《和平宪章》的目标是让有更多的人读到它,并对它的内容作出思考。每个人能与宪章的某一点或几点产生共鸣。“希望同意此宪章者在基于宪章的各种事实的基础上自愿以具体行动推动和平的实现。”

在此宪章签字并非意味着要与宪章创导者建立某种联系或承担某种义务。相反，但愿同意此宪章者在基于宪章的各种事实的基础上自愿以具体行动推动和平的实现。

和平宪章怎样为和平贡献力量？

《和平宪章》希望有助于建设巩固的和平，即每个人内心的和平及家庭中的、几代间的，不同社会、文化、种族、宗教团体间的及各民族间的和平。

就如集无数雨滴能形成洪水，同样成千上万人的失败与烦恼也将造成一场充满不满与暴力的、毁灭性的洪水。相反，如果将成千上万人的恬静与平安合在一起，将在世界上形成一道和平的洪流。为所有的人开创一个更加幸福的时代。这就需要整个社会的合作，每个人都有义务和责任为建立和平而努力。


和平宪章及评论-序-天主教图书中心--天主教文学,书籍,图书,书库

和平宪章

序

序

就在这本《述评》的第二版出版的时刻，世界上很多地方还存在着爆发武装冲突的危险，可能会产生无法估计的后果。尽管有很多个人或组织的工作，可是在这新千年之初，和平仍然是人类最紧要的任务之一。

我们再次注意到和平不会从天而降，需要所有的人以及公立或私立的组织的努力工作。如果我们愿意得到一个稳固而持久的和平的话，那没有任何一个人可以被排除在这一责任之外。是所有人的工作，需要时间，需要不断努力。

为和平而工作同时也包括反思和研究。不分文化、宗教、意识形态，为所有的人提出共同的原则是建树和平的一项基本工作。也需要指出为建树和平所有的明显事实，尽管知道其结论可能并不完全。和平是随着环境和时间的变化而发展的一个生活的事实，我们应该能够针对不同时刻的具体问题作出答复。

这本书是针对本《和平宪章—致联合国》所做的反思和研究的成果，其中收集了胡安·米格尔·岗萨雷斯∙菲利亚教授针对本《和平宪章—致联合国》为大学生所做的解释以及阿尔佩蒂大学和平研究所的工作成果。其中充满了让人感到惊奇的新观点，但具有坚固的基础，对象是所有为和平而努力并愿意反思其中的基础的人。

当然这里所做的不是一项业已结束而封存的工作。这只是一个起点，让人更深入的去看宪章中的每一个具体的点。阿尔佩蒂大学以及和平宪章基金会希望看到在社会不同的方面以及不同的和平研究所中在将来有更多对这部宪章反思和研究的著作。

吉尔迪·古瑟·佩雷顿

阿 尔 佩 蒂 大 学 校 长


和平宪章及评论-导 言-天主教图书中心--天主教文学,书籍,图书,书库

和平宪章

导 言

导 言

朋 友 们：

大部分人发自内心渴望和平。然而，十分明显，世界上还存在着一些人对和平可悲的、持续的破坏。欲达寻求和平的适当办法，决非轻而易举，仍有诸多障碍。

本宪章欲指出某些原则，以便能克服这些障碍；同时，也呈献若干为牢固地建立和平的基本方法。

《和平宪章》的作者以“朋友们”这个词开始。是有意识的这样做的，因为签署或拥护《和平宪章》者都是将全世界的人当作自己朋友的人，而友谊被认为是任何一种人际关系中最普遍的基础。友谊，这在宪章中会不断提到，是构成建立和平的基础之一。

大多数的人祈望和平

《和平宪章》是现实主义的，他认为 “大部分” 人希望和平，即不是所有的人。

大部分的人希望和平，这是他们“发自自内心”的渴望。只有在内心深处，人才能作出他们最坚决的决定。然而，和平---以正义的存在为前提---不可能不劳而获。为得到它不只应在内心深处渴望它，而应把它反映到日常生活上来。这就要求每个人改变自己的某些生活态度与行为方式；这就要求我们不懈的努力和不断的纠正自我。

每一个人都要去自问，到拿一点上可以说我们愿意和平？我们愿意什么样的和平？很多时候当我们谈论和平的时候，我们所理解的只是没有战争。我们愿意和平，我们所做的只是制止战争。可是战争停止了之后呢？…很多时候和平的愿望也就停止了。我们已经走出这必要的第一步了：停止战争。可是为获得一个稳固而持久的和平我们愿意做些什么呢？正是结束战争以后才开始建设和平。

致所有的人

此宪章是写给所有的人的，任何人都未被排除在为和平而奋斗的行列之外。为建立稳固与具有尊严的和平，需要的不只是人民和国家的领导者，还需所有的人贡献自己的力量。

布特罗斯∙加利：[1]

“《和平宪章》清楚的显示出和平是一个很严肃的课题，只交给国家来做并不够；只有通过国际舆论的行动，才能是和平在世界上有真正的进展。因为和平首先是一个写在人心中的文化”。

存在的障碍

不应请人做事而不告诉人家其中的所有的困难，同时又欺骗对方，做出许诺说此事很容易见到成效。《和平宪章》的内容是现实的，所以这样说：寻求解决的途径并不容易，存在很多内在和外在的障碍。

Ø 内在障碍：我们不愿意改变事物，我们生活在一个发达国家，社会和文化程 度都很高，这些我们不想放弃。对具体的事情我们可以表示关怀，可是我们不愿意使这样的关怀影响我们的生活方式。

Ø 外在障碍：不正义、贫穷、落后、歧视，这些是结构方面的障碍，使得没有办法建立一个真正的和平。

说我们人类有某种控制与剥削他人，甚或排挤与毁灭他人的倾向，这决不是人类学的悲观主义，而是现实主义，是历史学与社会学论证的结论。人类是有限的。强调人类有能力作恶，这很有道理。这不是说人从内在就是恶的，但是人可以作恶；做自己本心不愿意的事情。意愿再好，永远也不会做到完全的善和正义。有时候有意，有时侯无心的都会作恶。

为和平工作要求人睁开眼睛，要小心。注意到自己所做的恶，不管是个人层面还是团体层面，包括社会和个人生活的各个方面。另外这样也会帮助我们接受别人对我们所造成的伤害。接受我们的本来所是是建树和平的重要步骤。

和平不会不请自来

和平不可能不请自来，要求努力付出的工作。对每个人来说不请自来的只是他开始的存在，因为还没有人可以了解我的意见。而要实现和平，却需要每个人的努力。

《和平宪章》不同的方面：个人、家庭、团体、国家、国际等等。希望和平在这些不同的层面都有什么意义呢？这要求每个人去反思，要知道我们是不是愿意建树和平。《和平宪章》正是我们每个人所该做的反思的一些观点。

和平是一项复杂而艰巨的任务，要求每个人的努力。我们不能太单纯而被人欺骗。

希腊语和平（EIRENEPOIPOI）这个词有不同的意思：

Ø 平和：是指那些不制造任何冲突，不愿意有任何暴力的人。

Ø 和平：不制造冲突，一旦有了冲突试图以和平的方式解决的人。

Ø 缔造和平的文化：创造各种条件为了不发生冲突。

社会需要有人以成熟、和平的态度来解决人与人之间的冲突。

成为现实主义者---和平始自每个人

和平是由内而外萌发的，始自个人达于社会。因此，在宪章中提到“世界各人民间的和平”因为此乃和平的最高峰。为获得它，首先需要达到个人的，家庭的和团体间的和睦。另外也由于人民间缺乏和平，即存在战争，所以无数的无辜者成了它的牺牲品这并对未来产生了不可弥补的影响。由此，本宪章帮助人们在各种情况与环境下建立个人的及人与人之间的和平。

和平不会象一个奇怪的东西来自外界，我们自己就是和平，我们就是和平的泉源。

《和平宪章》对自己的意图作了坦诚而又现实的说明：宪章自己不会实现和平，所以宪章说希望表明一些原则，呈现一些依据。因此可以说克服通往和平之路上的困难，建立更加稳固的和平是所有人的任务。

自古以来就有人为和平而努力奋斗，但每个时代都会出现新的障碍，另外由于不断受到摧残，和平已被摧毁或被完全破坏。因此，每时每刻都应寻找更加稳固的，建立和平的基础。


和平宪章及评论-第一点，历史的罪责仍然存在-天主教图书中心--天主教文学,书籍,图书,书库

和平宪章

第一点，历史的罪责仍然存在

第一点，历史的罪责仍然存在？

我们当代人对以前历史上所发生的恶劣事件没有任何过错。理由非常简单：因为那时我们还不存在。

人是能做坏事的，肯定这一点不是基于某种思想观念或人类学的悲观主义，而是观察我们周围和回顾历史所得出的结论。

人类历史是一个善恶并存的历史，有自然灾难——这是有限世界难以避免的——也有人为的，即由人类故意造成的，本来是能够避免的。接受这一前提是建树和平的基础。

以前我们不存在

所以本宪章的第一节论及历史上的不幸，意即：发生在我们之前的灾难和制造这些灾难的罪魁祸首。

我们会死去， 我们的存在是有限的，有一个终结。这一事实尽管很明显，但我们还是很难接受，回产生很大的冲击。另一个事实也同样明显，但多不为人所注意，那就是我们的存在有一个开始，就是说在开始也是有限的。《和平宪章》建基在这一明显的事实上：我们现在的人过去并不存在。

明显事实

明显事实是最基本的真理，清楚的显示在我们的理智中，不是推理的结果，是在推理之前

《和平宪章》的作者阿尔弗莱道·路比约这样说：

* “我以前并不存在，有一天开始存在，现在我存在。我知道，有一天，或者是一个晚上，我的这种存在方式会结束。这我知道，但没有关系。

因为我活着”。[2]

这一明显的事实，这一“我们以前并不存在的简单理由”使我们睁开双眼看清现实，而不要以某种借口来掩盖或歪曲它，很多时候我们的借口都是很巧妙的。从这一事实，这一简单的道理即“我们以前不存在”可以得出许多结论。

从此可以得出两个特别的结论：

结论一：“我们这代人对以前发生的不幸不负任何责任”，理由——如宪章所说，很简单却十分关键——就是当不幸发生时，我们今天活着的人都不存在，我们怎么可能承担责任呢？（当然也没有任何光荣可言），因为我们什么也没做，而是我们的先辈，是他们创造的事实。

结论二：我们这些活着的人，今天不可能再找到历史错误与不幸的制造者，因为他们业已过世，已经不在了。因此，我们也不应该再去寻找和惩罚他们，尽管我们今天仍忍受着他们带给我们的痛苦。

明显事实的力量

我们应尽可能的对我们的存在看得更现实些。因此，本宪章并未从某种先入为主的成见、某种意识形态或某种假设入手，而是以探求最大的客观性来作为自己的方向，而最大的客观性只有依据事实才可获得。哲学家弗兰斯∙多拉卑在题为《等同与区别—和平的哲学》一文中这样说：[3]

* “有关和平的哲学探讨应该以前面所说的明显事实为出发点，可是也要顾及到过去。我认为这里哲学可以起中心作用，可能是新的作用，就是说是在不同的文化、宗教以及种族之间起调和的作用。如果说我们已经进入了一个多元的时代（我认为是这样，而且是不可挽回的），那就有可能陷入一种危险，就是排斥其他的文化，只是一种文化或社会内部的交流；这种生活方式很明显是远离和平的，就是要在不同中的划一。从这个角度来看，我认为哲学家有一个历史性的新使命：在大幅度的差异中找到一个中介性的空间。

其使命是剥除，从这层意义上讲可以认为不太体面。奥特加∙卡瑟很聪明的说：‘哲学不是科学，是不太体面的东西，那就是去除事实的表象’。哲学家需要以他们的言论帮助人们去除文化、种族以及宗教的偏见，帮助人们找到在区别点之上的使人们形成一体的内容。我们都出生，都会死去，存在是最明显的事实。在不同的文化和宗教中寻找共同的中介是一项中心任务”。

面对反对我们的事实时，我们的潜意识会后设置障碍，阻止我们注意和了解这一事实，我们会拒绝接受这一事实的存在。

放弃寻找虚假的肇事者

《和平宪章》的第一点邀请我们不要轻率地去查找谁应为过去的不幸负责，从而有失正义。因为当他们和那些直接的见证人不在时，错误和不正义就不可能再澄清了。难道我们只有抓到“替罪羊”才会心安理得吗？我们这样做是为了让我们的子孙后代也对我们的罪过负责，也来指责我们吗？

我们可能提出异议，认为作为同一民族、同一国家我们对前辈的行为应当负责。当然有整体性或团体性的历史责任（这一话题宪章将在第八款讨论）。但是为能更好地建设和平，是不能歪曲这些责任的，每个人只能为他自己的责任承担义务。

对于这一点，阿尔佩蒂大学校长吉尔迪·古瑟在解释有关冲突问题的言论很可以说明问题[4]：

* “《和平宪章》提出了一些明显的事实为避免混淆。 我们当代人对以前历史上所发生的恶劣事件没有任何过错。理由非常简单：因为那时我们还不存在。不管是好是坏，历史都是我们今天能够存在的原因。

在呈递《和平宪章》的地方这一点很明显。可是就我们所看到的,很多人还没有注意到其中的重要性;因为我们看到到处都在因着这样的怨恨而引发的战争。1994年米罗塞唯奇说：‘我们要在所有的克罗地亚和波斯尼亚人身上补偿他们的祖先在最后的这次欧洲战争中对我们所做的’。可是现在在战场上作战的年轻人当时并不存在。

《和平宪章》的第一到第四点都在强调每一个人的新奇所在：以前他们并不存在。这是一项基本的明显事实。每一个人的存在都是新的，是自由的；从一个特定的时刻起开始存在，以前并不存在。接受这一事实是超越自我表现膨胀，认为一个民族、种族或家庭等超越其他，认为自己是神，其他的人只是一个整体中的细胞，可以随时牺牲掉。于是就有了塞尔唯亚的军队总指挥雷科∙米拉迪克在1994年所说的话：‘边境要用血来构筑’”

结论

我们出生于历史上的某一特定的时刻，此刻之前，历史本身并不完美，有它光明的一面，同时也有它黑暗的一面。我们所继承的文化与文明使我们的生活更加美好，然而它们的缔造者都不在了，显然我们不可能当面向他们表示敬意，所能做的只有传颂他们的事迹、为他们立碑做传、将他们留给我们的文化遗产发扬光大。同样，当我们不把我们的精力用在寻找“历史罪人”时，那我们就更加自由地致力于修复这些历史不幸所留下的“后遗症”，并避免它们在今天重演。

因此，为了建立更加稳固的和平，而用我们的一生去寻找自己想象出来的、历史不幸的罪魁祸首，或自我夸耀一番与我们毫不相关的的历史功绩都是毫无意义的。我们生来就是自由的、全新的、唯一的和不可替代的，这就是我们生活快乐的条件。


和平宪章及评论-第二点，不要带着怨恨生活-天主教图书中心--天主教文学,书籍,图书,书库

和平宪章

第二点，不要带着怨恨生活

第二点，不要带着怨恨生活

既然我们无须对历史恶劣事件负有任何责任，为何我们还要因过去的宿怨使一些人敌视另一些人呢？

怨恨的概念、根源和逻辑

怨恨可以从不同的角度去研究，可以去看心理分析、社会学、医学，也可以从哲学角度去看。从哲学角度去看最深入，也会看到更广的范围；因为是要深入到根源去研究其中的本质特性质，超越表面现象。

弗兰斯∙多拉卑[5]以现象学家谢肋尔的观点为基础，对怨恨下了清楚的定义：

* “怨恨是我对你情感上的反应，所以是两个有理智、自由而负责任的人之间的反应。情感上的反应是发自内心的强烈的生活经验，是本能的反应，满怀激情。此外，怨恨会在人内心重复，反复的出现。

换句话说，怨恨是一个人对另一个人敌视的反应；是以内在的方式重新生活这种敌视。

可是，如同谢肋尔所说的，怨恨不只是在人的内心情感中所生活的一种反应，而且还是伦理、政治以及价值体系的中心。这位现象学家这样解释：‘在对伦理作出定论的时候怨恨完成其最重要的实现，那就是说伦理的原则遭到篡改，可以说以前认为是善的现在成了恶的。如果我们看欧洲的历史，就会看到怨恨在伦理结构中有巨大的影响’[6]”

谢肋尔将怨恨区分为两种：

A 个人怨恨：是我和你之间个人冲突的原因。

B 团体间的怨恨：是战争、种族屠杀、甚至种族清洗的原因。

怨恨可以是个人层面的，也可以是团体层面的。一个怨恨的民族是一个受过苦的民族，一代一代过去了仍然生活在过去的痛苦中。一个怨恨的国家是将所受的压迫由父亲传给儿子，再传给孙子，这样一代代传下去。

由谢肋尔对怨恨的区分-个人性和团体性的-，我们可以去看以下几点结论：

A可以说怨恨会使我们面对侮辱与不义而保持清醒与警惕，并使我们不至堕于不义或麻木不仁。可是有怨恨的人——区别于公正客观的人——并不止于伸张正义，他的怨恨会把他推向报复、伤害，甚至毁灭他人。如此，人与人之间的宿怨反感就构成了通往和平之路上应该克服的巨大障碍。

B团体间所经历的与积累的怨恨非常容易被引发和传播，并且极难弄清谁应为其后果承担责任，更不要说根除它的后果了。很多时候，在家庭或社会团体中，在人民或民族中间抱有怨恨，目的是加强成员间的认同感和凝聚力；加强国民的爱国情怀与民族自尊。

比如说，同一历史事件，对立双方经常各执一词，与历史学的标准相去甚远。历史学不是理科，要求绝对的准确性，但却应寻求文科的理智与平衡。

弗兰斯∙多拉卑在他的题为《怨恨，和平的主要障碍》[7]一书中强调这一点：

* “怨恨是通过文化产生和传递的，可以通过个人或大众的传播；很明显是通过书写或口传的历史。各个民族都书写自己的历史，不是一个中性的历史，是一部充满怨恨、痛苦、仇恨和嫉妒的历史。第三世界受欺压的国家会写出反欧洲的历史；犹太民族会书写反日尔曼的历史；塞尔唯亚人所讲述的历史中会提到波斯尼亚人的恶行…

集体怨恨与种族中心主义和排外主义联姻的。子女们已经从父辈口中听到了战争，听到了他们在诅咒敌人，听到了他们所受过的拷打；对所听到的这一切他们不能无动于衷。就是用这样具有煽动性的话语来书写各个民族和国家的历史的。这样历史不是指导人未来的导师，而是战争和对立的借口。

面对这一在人内心不断滋长的伤口，这一由父辈向子女通传的伤口，确实有必要去思考解药到底在哪里，如何才能在世界上建立和平”。

怨恨没有价值

怨恨有无积极的一面？会对和平有所建树吗？可以做我们为改善现实的动力吗？

很多人口头上希望世界得以改善，然而，却仅仅停留在对今天和昨天的抱怨上，这种态度在大部分情况下，意味着惰性，最终使他们一事无成，现在这种倾向比任何时候更加强烈。对他们来说，怨恨是一件极其得心应手的工具。

然而，是否真的应诉诸于愤怒与反感来寻求力量，以完成摆在我们面前的任务呢？正好相反，我们应拒绝以怨恨作为我们改善当前生活的力量与原则。为真实的历史感到气愤，希望历史以另外一种方式演绎，这不仅毫无意义，而且会给很多人造成伤害，这决对是不恰当的、非建设性的态度，因为我们的态度应始终以建立和平为终极。难道我们这一代人就不会犯丝毫错误，不会做丝毫坏事，而且我们的子孙后代对我们的行为也不会有任何指责吗？

结论

的确，为确保和平，我们不能虚构历史，应实事求是地认识我们自己——生活在这个世界上的人——才能为改善今天的生活贡献力量，消除怨恨造成的障碍。为此，应具有智慧与奋斗精神，《和平宪章》在接下来的章节会进一步阐述。在这一节中，面对如此复杂的题目，宪章以反问的方式，提出一个新的事实，这个问题本身就包含了肯定的回答：“为什么我们要彼此耿耿于怀呢”？

《和平宪章》及许多教育家主张：除培养人运用自己的自由与理性，也应训练人的情感。由于后一点作得不够，情感经常会背叛我们，使我们走上与理性相悖的道路。


和平宪章及评论-第三点，在友谊中生活工作-天主教图书中心--天主教文学,书籍,图书,书库

和平宪章

第三点，在友谊中生活工作

第三点，在友谊中生活工作

排除这些荒谬的宿怨，难道我们还不能成为朋友，还不能共同工作，为我们的子孙和我们自己全面地建立一个更为稳定而又愉快的世界吗？

荒唐的怨恨

《和平宪章》的这一点在开始指出怨恨的问题，将其确定为荒唐，因为这是将人禁锢在过去发生的事情中。

荒唐的态度和感觉与人的理性想悖，而理性是人的特点，这是基础；很明显对于历史的怨恨是奴役我们的工具。只有我们去除这些“荒唐的怨恨”，我们遗迹我们的后代才能成为自由的人。

当我们摆脱了使我们分离的怨恨之时，我们又以怎样的乐观的态度对待别人呢？

友谊

人类从本性上来讲就是社会性的,这只要看我们的存在是一男一女二人结合的产物.正因为是社会性的,所以我们需要交流。只有自由或者理智一个人没有办法发展。文化和福利是通过合作与对话来建立的，也就是说是通过友谊来建立的。

友谊是一个全人的事实，因为涵盖整个的人，是人的一项根本态度，要去生活出来。一个人由于没有交流的对象而不与他人交流的生活在一个孤岛上会很奇怪的。当然也会有人因为害怕与别人建立关系而自愿生活在孤岛上。

在今天，社会生活开始恢复一些价值，其中为人类生活根本的价值之一就是友谊，这需要培育使之不断的成长和成熟。

几乎可以说友谊有生理上的成分，在人的大脑中有其位置，涵盖人的全部，说只有心脏的成分是完全错误的。

历史上曾将友谊限制在唯一的层面，认为友谊只是表达爱和陪伴的关系。可是友谊包括人际关系中不同的方面：亲子关系、夫妻关系、师生关系、上下级等等。在同一关系中友谊的不同程度也有其重要性。是以不同的方式、言语和态度来表达爱。

友谊就是真实地接纳他人于自我之中，而并不把实际生活中的他们与理想化的他们——不真实的——作对比，或计较他们对自己有什么好处、能给自己带来什么利益。友谊能使人以希望别人对待自己那样去对待别人。它打破了怨恨的逻辑，而与人公正地交往，无论他是谁。本宪章认为友谊对是建立和平是那么必要以至它宣布友谊是建立和平的基础之一。

下面我列举为建立一个真正的友谊所该有的最低条件。

不强迫：不可能通过强迫来建立友谊，常需要尊重人的自由。

不欺骗：友谊不应该伪装，也不可以掩饰自己的感情，不看表面想象，而是看本来所是。首先要有真理和真诚，不然的话不会是一个真实的人的朋友，而是设想的一个并不存在的人的朋友，事实上这样的友谊并不存在。

不幻想：对于他人的感情不应该轻浮；如果自己不愿意，就不应该让其他人对自己抱有友谊的希望。此外真正的友谊应该是准备终生都保持的。

不做虚假的承诺：不强迫朋友，在友谊中让对方做自己想做的事情，不使对方处于尴尬的境地。

不自私：在友谊中绝对不是培养自我。为了不孤独而寻找个人利益的人会失去友谊，别人会远离这样的人。

不收买、不出卖：友谊不能收买，不可以用金钱来交换。也不应该为了其他目的而寻找友谊，这是出卖友谊。

不嘲讽：许多友谊都是因为伤害性的嘲讽而丧失了。不可以轻浮的嘲讽朋友隐密的事情。

不设圈套、不上当：不将朋友关在友谊的无法出离的圈子之内。友谊常应该是成熟、独立而自由的。

不命令、不接受命令：在友谊中任何人都不应该丧失自己的独立性和责任心。在友谊中没有屈服和统治。

没有爱就没有真正的友谊：也就是说如果不将自己完全交给另一个人，接受他人的发展和自我实现。不止应该去爱，也应该接受爱。

以上是为建立一个成熟的友谊所必须的条件，也可以使我们完全的发展友谊。

友谊不可强迫，因此《和平宪章》十分谨慎地来谈论这一重要而又充满暖意的话题。友谊本身应是自由的，为获得友谊也是自由的，因此以发问的方式问道：为何不成为朋友呢？在此问题本身中就可感觉到，如果回答是否定的将是多么的荒谬可笑。无论面对何人，都不抱任何怨恨，这怎能不说是向友谊——这一任何人际关系的代名词——完全敞开自己呢？

在和平中工作

和平不会自己建立起来、不会不劳而获，而是需要付出劳动。经常应有大无畏的精神而努力付出。从此看出工作的课题很重要，这为人类本身的建设以及和平的建立都很有意义。

人的工作应该成为建树和平的工具。而另一方面，几乎所有的人都在工作中度过了一生中大部分时光，为工作付出了很大的精力，甚至是最宝贵的精力。但如果工作是在充满竞争、充满艰辛的环境中；在强制的、缺乏爱心的情况下进行，有时候做这些工作只是为了谋得权力、满足自己的私欲，缺乏美的享受与创造性；这样不会有和平，也不会建树和平。

在工作与福利分配中加强人性的自由与尊严，对于二十一世纪将是一巨大挑战。希望人们更能按照自己的喜好与特长选择自己的职业，希望所有的行业都建立在友谊与团结之上，而不单是基于竞争与报酬。所有的人都能得到充分的文化教育与职业培训，都能享受闲暇，获得一个最基本尊严的生活环境……，这都是应改善的方面，这无疑将利于和平的实现。

在西方文化中人们设置了障碍使得人很难喜乐的活出工作，而这是人生命中最基本的层面。与此平行的失业问题也是人类社会的问题。历史学家和社会学家说几个世纪以来工作成了一项义务和需要，特别是从工业革命以来，因为将工作与积蓄财物联系在一起了。可能是因为如此，对于工作和职业中自由和喜乐的层面就反思的比较少。

很多人只要可能，就不去工作，这是一个记号，说明工作不是自由而喜乐的。人类的社会生活是顺着两条铁轨运行的：家庭和工作。对于家庭已经提出应该自由的生活：自由的选择与自己共同生活的人、自由结婚、选择朋友…今天这是很多文化当中所获得的成就。同样也应该去努力为了使职业、社会工作的实行是处于自由以及人内心的喜乐而高兴的去执行。

《和平宪章》并不认为工作是一件冰冷专横的事情，而应与和平友好联系在一起，一起工作，又作好朋友，是建立和平的巨大指路标，如此工作可算是一种享受，而非奴役。也将对社会极为有利。

为了和平而工作，团结一致

在克服了历史的怨恨之后，我们就可以成为朋友。《和平宪章》的第三点强调了友谊，不只是个人间的友谊，也包括社会团体、国家之间的友谊，都是为建设一个更人性化的世界的基础和动力。

助人为乐不只适用于我们所认识的人或与我们有关系的人，同样适用于那些我几乎只知道他们的存在，他们的需要的人。团结互助构成建立和平的又一支柱。

对于这一方面吉尔迪·古瑟是这样阐述的[8]：

* “《和平宪章》以‘朋友’这个词做开始和结束。其余的内容都包括在其中了。这是一条要遵循的道路：以友谊为出发点，为了到达友谊。我们的出发点是人与人、或社团之间的正义、历史的关系，为能达到一个在友谊和爱中的关系。

为了建树和平只是去看我们的根源（我出生在一个家庭、一个民族、一个国家）并不够，当然这已经可以建立我们之间的联系。我们应该向前看，要知道应该达到一个以自由为出发点的友谊，这会使我们建立稳固而和谐的关系。

义务、强迫、抱怨、宿命、忍受、规矩，这写都不是为建立和平的稳固基础。任何个人的利益或情况都要适合于法律；而法律太多的时候都是有这些人来解释的。团结一致不时通过协议、交易或者具体的目的就可以达到的。因为如果不然的话在达到一个目的之后团结一致就会结束，或者从来就不会达到，我们会感到疲倦。

兄弟、邻里、朋友、同事之间，只有自由的彼此接受的时候，才能相爱，这也包括个人的有限性。自由是友谊很好的基础。友谊不仅可以达到和平，更可以达到节庆。应该从由环境造就的友谊（比如，血缘、种族）而达到一个自由而感恩的友谊。这才是普遍而坚固的友谊，因为是自由的。是没有怨恨的朋友，是真正的朋友”。


和平宪章及评论-第四点，我们是有历史性的-天主教图书中心--天主教文学,书籍,图书,书库

和平宪章

第四点，我们是有历史性的

第四点，我们是有历史性的

努力地了解历史是有益的。我们明白谁也不能使历史倒退，但我们也清楚,假设历史是另外的样子，--或更好或更坏的样子-世界就会有另外的演变。随着时间的推进，事件也就会有另外的结局。很可能会降生另外一些人，而不是我们。如是，现今有幸生存的人也就不会存在了。

这决非在暗示那些由我们的先辈所制造的恶劣事件就正确了。 我们仍要谴责它们、唾弃它们。我们决不应该使那些事件重演。

存在的惊喜有助于我们能高兴地做出努力，从我们出生之前的恶劣事件中学会处理当今的事物。

我们可能会不存在

历史的大分界线界于已发生的和未发生的事件之间，前者已不可改变，也就是说，历史不可能再以另外一种方式重演一次，我们无法使历史的车轮倒转；后者尚未来到，充满不确定性，可变性。

我们从一个令人惊奇的事实切入我们的话题：我们的存在正是由于到我们出生之前的历史事件的结果。如果任何一件发生在我们之前、并对我们的出生有过影响的事件是以另外一种面目出现，而非真如历史所演绎地那样，我们就可能不存在。只要我们的父母没有认识，这就足以成为事实。这是将我们与历史连接在一起的关系，所以我们可以去看历史，不应该隐藏历史。我们每个人可以不存在，在哲学上称之为 “非必然性存在”。即我们不是必然要存在，我们不是上帝。

偶然性:可以存在可以不存在的,与必然相对。

当我们清醒地感到我们为我们的存在什么也不能做时—因为我们还不存在—，存在对我们确实是一莫大的“惊喜”。对存在感到惊喜应该带领我们珍视我们现在所有的宝藏。用生物学博士安德∙约坦[9]的话来说，我们中了“彩票”：

“问题就在这里：出生！这可不象看起来那么简单。不管我是不是高兴，也不管我是不是认为我的命运会归向随风而去的灰尘，或者我的将来是幸福的天堂，这都不重要。真正重要的是我可以自豪的说：我存在，没错，不时必然的存在，但是我存在。就是现在，就在这里。

可是，为什么是现在？是这里？为什么是我？我存在的基础是什么？那么，这有多大可能？很少，很少，无论如何，中彩票的人实在不多。

…只要我的祖父母没有在当时特定的那一刻结合的话，就会是另外完全不同的情况，就会将我在这个世界上存在的希望封杀。

可能实在是太小了，只要看一下第一个人的出现，或者类人猿，或者鱼类的出现…或者大爆炸，这么多的现实，如果有任何改变的话，我就可能不存在！

总之，我完全可能不存在。可是现在我存在。

我们可以说这如同在一次特别的博彩中中了奖，毫无侥幸地在这次博彩中有很多人——我们这些今天活着的人——受益；但却没有输家，因为那些可能会存在的人——因历史的发展轨迹不同——却不能存在，也从未存在过，因此他们也不曾失去过什么。

无数意外的结果

如前所述，可以得出好多结论。让我们来举一个例子：如在历史发展中某个国家或民族得到了某种或高或低的和平与繁荣，那么人们及其家庭生活也将是不一样的。其结果是各种关系也就决不相同，并且今天也将是另外而不是现在存在的居民生活在这个世界上。这样环境与形势就是另外的样子了。

阿尔弗莱道·路比约用一个具体的例子来解释[10]：

* 19世纪初拿破仑入侵西班牙。这是一场悲剧。死了很多人。拿破仑的军队在所经过的地方抢掠了无数的财宝，留下了一个分裂的西班牙；几个世纪以来自由派与保皇派之间的战争都与此有关系，在本实际都在延续这一后果。

所有这一切都确实是这样。当然所有的这一切都会有人应该对此负责任，对这些残酷的事实要负责任。可是对我们来说，从存在意义上来将是一个善，因为正因为历史是这样，才有我们今天的西班牙人和今天的法国人的存在。

假如历史不是这样的话，我们可以将历史设想的更好，不那么残酷，那今天存在的是另一些西班牙人，另一些法国人，我们当中任何一个人都不会存在的。

这是一项极为明显的事实，如果历史不同的话，那现在所有的就会不同，那我们就不存在。过去是无可挽回的。尽管有这些历史上的黑暗面（不正义、屠杀、强制…），我们就是这一具体历史的直接结果。这是一个无可挽回的事实，我们的存在就由此而来，这并不是说我们是这一情形的负责人。

尽管是这样，很多人还是很难接受如果历史不一样的话，那我们可能就不存在。他们认为不管怎么样，不管过去的历史是怎么样，即使他们的父母当初没有认识，他们还是要存在的，这样明显的事实就被骄傲所抹杀了。

因为一个人存在，并不认为他可能不存在。不明白，或至少不接受自己存在的非必然性。这是一种宿命论，认为无论形势如何自己的出生都是必然的。这种态度使人改善社会的兴趣，认为人做什么都没有用。

没有人相信历史可以倒退或者改变方向。可是有很多人会慷慨的说他们希望历史不是那个样子的，可是他们没有想到如果历史不一样的话，那他们就不会存在。面对这种质疑，他们会英豪的回答说如果历史能够好一些的话，他们宁可不存在。可是为了能有这一个英豪，首先需要存在，所以需要有过去的历史。这种英豪很容易做到，因为没有可能实现。

当感受到存在的惊喜、感受到令我们震惊的事实：“我们可能会不存在” 时，在我们内心就会油然升起一种的对生活的喜悦。这种惊喜与喜悦排斥任何轻漫的态度，它们也有索求，因为既然我们对我们的存在感到高兴（绝大多数的人如此，尽管并不总是能体验到这种态度带给我们的结果），我们就不能对给予我们的出生，提供一切必须条件的事件感到不满，或拒绝它们。此外，为避免过去所发生的一切我们今天的人当时没有办法做什么，因为当时并不存在。我们对当时的事情没有任何责任，所以我们不应该感到内疚。

这样的惊喜特别必要，因为如果我们高兴的生活，我们就不能不断的拒绝或抱怨过去一切使得我们得以生活的事情，尽管过去的事情并不完美。正好相反，这个惊喜会推动我们热忱的为我们所生活的现实而努力。这会衡量我们的喜乐。

既非历史的独裁者，也非历史的奴隶

本章的题目是“我们是有历史性的”，那就是说我们的存在有一个开始，是和历史联系在一起的。“如果历史不同的话，那就会有另一些人，而不是我们”。这就是说我们每一个人就是这个样子，要不我们就不存在。我们的存在是具体的，包括我们的能力、缺陷、身高、肤色、性别、体型、心理、遗传基因等等。出生在一个特定的国家，特定的时期；否则我们就不存在。其他人有其他的特征，但那不是我。

如果我们不是历史的裁决者，同样也不是历史的奴隶。正如《和平宪章》的前三款指出的，每个人都独立于历史不幸事件的责任之外。因此，每个人的出生是全新的、自由的，而不单纯是父母结合的结果。“我就是我” 独自且不可替代。

以人性的眼光接纳历史，将使我们摆脱以前本不应压在我们身上，却在我们出生时很有可能压在我们身上的历史重负，并使我们能将我们的精力致力于改善今天的生活，体会个中的快乐。

认识了解历史

很多人想从他们自己出生开始才有了历史。对此之前都不感兴趣。历史就是这样出现的，然后很高兴的认为什么都没有，就象神灵一样。这很有可能陷入绝对的理性主义：我不明白的就不存在。这样是陷入幻想，是自我崇拜，一切都围绕着他自己的意愿、兴趣和爱好在转。一个自我膨胀的人很难接受自己可能不存在。

我们不能忽视或遗忘历史。对过去发生的事情我们有很大的兴趣。《和平宪章》在这一段的开始强调尽可能的了解历史会对和平很有帮助。应该了解历史，这样可以知道我们从哪里来；尽管其中包括我们现在所生活的社会结构，这并不会使我们感到害怕。从我们出生起，我们就是新人，是自由的。

可是如果已经提前以喜乐来接受其中的积极面和消极面，那对历史的了解就很不一样，这和对历史的不满和拒绝完全不一样。历史是生活的导师，是为了帮助我们不再重复我们所批判的过去所发生的事实。有一句谚语这样说：“遗忘历史的人会重复过去历史的错误”。应该知道如何去发现其中积极的成分为能使现实的生活更加丰富。

只有当他们愉快地接纳历史，他们才会渴望尽可能客观地去了解与讲述其家庭的、民族的历史。无论如何，历史有其正确的一面，也有不正确的一面。既然这一历史是他们存在的必然条件，因此对历史如此演绎应感到由衷的高兴。隐瞒或歪曲历史，无论是家庭的、组织团体的或民族的，对建立和平都是一大障碍，是使历史成为一个解决现在的冲突的工具，而不是成为对其他民族进行攻击的武器。

从伦理的角度来接受历史

到此为止，以上所述关于愉快地接纳历史，都是指在一个本性（óntico）层面上接纳历史。而在伦理的层面上接纳历史则完全是另外一回事，因为这会使我们在道义上赞同应受谴责的事件，这无疑使我们也成为同谋犯，尽管这是后话。

本性是指事物的本来所是，本性的层面是先于其他的，并不涉及伦理的方面，这是在之后的。

历史学家卡尔∙玛迪∙尚[11]在对《和平宪章》的注释中是这样解释的：

* “我们可以而且应该对过去的事情做出评判。认识并对过去的事件作出定论是挽救现今危机的一个工具，是一个在和平中建设未来的方式。

…我们今天的历史愿意恢复西塞罗将历史定为生活的导师的意义，因为如果一个社会忘记过去的历史就注定要重复过去的历史。…再稍微往远看一些，对过去的认识不仅使我们了解现在，还可以说是唯一避免被操纵、被欺骗的方式。

…所以，我们应该了解过去，也应该评判过去。我们不能接受伦理相对主义。我们相信人类行为的条件，但我们也相信人的自由。我们不能对过去的历史从伦理上漠不关心，因为不然的话我们现在也会这样做的。

如果我们喜乐的生活，另一方面我们不能阻止过去事件的发生（因为我们当时不存在）；那我们这样对过去发生的感到高兴就有道理（这里要强调这并不组织我们对其作出伦理性的评断），因为是过去的一切使得我们现在得以存在。

过去的已经发生了。我们个人对过去发生的并不负责任；可是对现在和将来，我们是要负责任，那我们就应该尽量按照伦理标准来行事。所以第四点的总结是‘我们仍要谴责它们、唾弃它们。我们决不应该使那些事件重演’”。

改善现实

第四条是这样结束的：“存在的惊喜有助于我们能高兴地做出努力，从我们出生之前的恶劣事件中学会处理当今的事物。

历史的不幸在今天留下了不同的后果，令人高兴的、不高兴的皆有之。那些令人高兴的是指我们的存在，也包括那些使我们今天的生活更富尊严的一切。令人痛心的则多种多样、千差万别：战争、怨恨、生态恶化、野蛮、贫穷等等。

从社会学的角度看，让人对过去的邪恶进行批评要容易的多，因为这样不用人来对现在的事物做出评断或纠正，也不需要来努力避免。对过去批评不会看到现在所有的邪恶。可是上一个世纪就是这样度过的。很多人感觉到现今是独立的，与历史没有任何关系。由于不去分析其中的原因，那过去的错误仍然存在，也不会去努力避免，还会对人造成伤害。这就是不去评断，不去避免过去的事件。我们人不是一段切断的河流。很多执政者愿意人生活在对现实的盲目中。

只接受正面效果（包括我们自己），而拒绝反面结果是不适宜的。因为所有的后果（甚至我们）、无论福祸均是一个整体，来自同一历史。尽我们最大努力改善我们所承受的、令人痛心的负面后果是当务之急。


和平宪章及评论-第五点，为存在而成为兄弟-天主教图书中心--天主教文学,书籍,图书,书库

和平宪章

第五点，为存在而成为兄弟

第五点，为存在而成为兄弟

人类单凭生存这一事实——除非人类不存在——就一定有一种基本的关系，即在生存中成为兄弟。假如我们不存在，我们甚至就连谁是谁的同血缘的兄弟关系都不存在。感知这一存在中的基本的兄弟关系，当我们面对社会时就更容易地相互支持，相互同情。

在现阶段社会革新的时刻，许多人感到茫然而没有方向。心理学家指出归属感的重要性，可以缓解社会所带来的压力。隶属于一个团体、参与其中的团体意识可以对一个人起保护作用。有共同的东西可以有助于人与人之间的关系；比如象一个家庭成员间的彼此欣赏，或者同一个团体、同一社会职业、甚至同一球队、同意政治党派的归属。一个社团的特点在于其独特性、特殊性以及与其他的区别；可是如果过分夸张的话，会造成对立和对抗。

在这些不同的形成团体的方式背后，有一个基本的现实，这并不时次要的：所有的人都形成一个团体，一个存在者的团体。这是一个真实的团体，有共同的特性，那就是存在，而不是虚无。我们存在，与其他一切存在的事物一起存在。这从其本性来将不允许分出等级，因为存在的下一级就是不存在。阿尔弗莱道·路比约在他的诗歌《是》中清楚的这样说：“为存在来说我什么都不缺少”。

和平需要新的基础

很多世纪以来，人类寻求更好的情同手足的生活，已成为我们迫切的渴望。历史上在这方面曾向前迈出过关键且艰难的几步。许多宗教和哲学流派曾指出：所有的人都拥有共同性即人性。这在很大程度上可以作为人与人平等交往相处的理由，而且也的确如此，在个人与民族间手足情深的楷模举不胜举。

但同时在历史中也可看到故意压迫、奴役、欺诈等现象。最明显的例子便是男性对女性极大的几乎从未间断的轻视；孩童和老人的被抛弃；社会组织间的对立情绪；民族间的不义行为；一些人衣食不保，另一些人却物质过剩。甚至经常有法律规定人是不平等的：奴隶这一现象一直延续到十九世纪。同样，直到几十年以前，在发达国家才承认妇女也拥有民主选举的权利。

今天，曾作为建立人类手足之情的基础已显得不够充分。如本宪章在导言中所说：努力寻求新的基础，以便创建更加和谐的人类共存环境。当今的人文学科，如人类学、社会学和其它学科都指出：人类除了拥有本质性、自然性——人性——外，还拥有存在，“如果我们不存在，那我们就什么也不是，一切都无从谈起。” 正如我们在第五款所言，这是《和平宪章》最根本、最具哲学性的一部分。

在《和平宪章》中，我们会看到有询问、有赞叹、有条件、有肯定。这些肯定的话语常是明显的事实。在这一点有一句肯定性的话语，几乎是一个形上学的肯定：

“人类单凭生存这一事实就一定有一种基本的关系…”。

这里还没有说到什么关系，但我们已经可以意识到有一些什么可以将我们联系在一起。就是这一根本点将我和你联系在一起：那就是存在。

血肉关系、手足之情以及存在中的兄弟

人都知道同血缘弟兄这一概念，但另有一概念——也是事实——其意义更加深广。“我们都存在” 从存在这一意义上讲，我们都是兄弟，因为我们有可能不存在。所有个人间的差异，无论遗传的、环境的还是文化的，或其它的一切，如成长、活动、吃喝、思想、哭乐、喜爱等等，均建立在这一最基本的前提条件存在之上。

以血缘家庭作为社会的基本组成单位会导致——事实上已发生许多次了——人类之间的分歧：氏族、种族、社会阶层，国家、民族等，且导致他们之间的激烈竞争，甚至有时候这种虚假的手足之情会导致狂热而排他。很多国家认为自己的国家超越其他国家而对其他国家采取敌视态度；认为自己的经济实力要比其他国家强，自己的种族超越其他种族，自己的宗教才是唯一真正的宗教。这会导致排斥和摆布其他民族。多少民族都人为自己的民族更有意义而消灭其他民族。

我们每一个人应意识到这一建基于存在意义上的手足之情。基于这一事实，各血缘家庭、各民族、国家将找到他们合适的地位。所有由于存在而引申出的一系列的结论，将不会给人类共存带来裂痕。而此共存发便来自于更为深刻的源泉：存在。

约瑟∙玛利∙弗迦特在题为《发展和平》[12]的书中特别强调向其他社会联系开放作为建立和平的重要性：

* 霍得∙罗斯在一项最近的研究中将一个社会低冲突率与该社会中各种不同的社会关系联系在一起，因为这些社会关系不会将社会关系局限在亲戚关系中。一个向家庭和社会两方面开放的社会，就象一个椭圆形，会向两极开放，使得其成员不止生活在家庭关系中，不止局限在家庭的范围之内；而是有一个社会性的开放，对于这一方面霍得∙罗斯这样说：‘紧密的社会联系会缓解一个社会的冲突；同样不同社团之间紧密的联系也会缓解外部的冲突’”。

家庭的存在是现实的、美好的、且十分必要。但它应象一个圆柱体，底部向以存在为基础的人类大家庭自我开放，顶部向整个社会开放，将其所有成员---以团结的方式---融入社会。 如果家庭其底部象口袋一样封闭，而不是理智地向在地球生活的所有人开放，这顶部向整个社会开放是多么难啊。一个爱斯基摩人与一个俾格米人、或一个巴伐利亚人与一个布列塔尼亚人的差别再大，我们也有更大的理由将他们联系在一起，那就是：他们都存在。

团结互助

血缘的或种族的手足之情，使人彼此分享生命、时间、文化和物质财富；亲密弟兄之间，决不允许最弱小的一个落在后边，而是并肩齐进，每个人都拥有最基本的尊严，如本宪章第九点所述。朋友之间也是如此，但这种手足之情和友谊只是存在于相互认识的人之间的一种人际关系。

而团结互助——也是希望和平的一种必要态度——则在大部分情况下发生在并不认识的人中间，但确实知道“他”的存在、知道“他”有困难、有需要。在评论中我们曾讲：“如果我们及我们成长、生活的家庭、团体向整个社会开放自己，在领会到这一存在意义上的基本手足之情后，我们将更加乐于助人”。

“团结互助，可以说几个世纪以前并不存在，而是当今世界的一种态度，在某种程度上是由社会媒体和社会一体化奠定并形成的。发扬这种精神对建立和平，培养一种更富人性尊严的处世方式是极为迫切的。五十年前，这一点已由《世界人权宣言》所承认。


和平宪章及评论-第六点，新社会架构的基础-天主教图书中心--天主教文学,书籍,图书,书库

和平宪章

第六点，新社会架构的基础

第六点，新社会架构的基础

目前，在组建新的社会结构时——为建设一个更为稳固的、和平的社会，这是适当的——如果企图在古老的结构上进行构建，即便在当时被视为合适的，也常常是危险的。在人类地理单位基础上建立起来的新结构是最为牢固的。但是，应避免这些结构自我封闭，因为这种自我封闭在引发各种性质的对立，甚至引起战争。

《和平宪章》不去问是否应该组建新的社会架构,这是负责社会的政治家的问题.宪章所看的是在组织这样一来的架构时可以有坚固的基础,这样正是为了在和平中建立一个更稳固的社会。

社会和社会架构

人本质上是社会动物，但我们不能将社会神化，把自己全推给社会，把这个社会看作一个永远能给我们提供各种需要、从不枯竭的的“母亲”。是人们应该建立和组织社会，是我们人在照顾到每个人的需要，并在不断完善自我行为的基础上，以一种相互负责的态度组成了社会。尽管有那么多提出的问题，正是因为人们希望和平，所以不能说我什么也不能做，要联合起来相互负责任。这是社会的主要任务：知道在和平共处和发展的结构中保持平衡。

人类社会生活中常用的架构，可以比作建筑工程中柱子与横梁，通过对它们进行合理的布置与排列来构筑空间。

社会学家瑟瓦∙吉内[13]指出为定义社会架构是很复杂的事情，大概将其定义为相对稳固的表达不同方面之间的关系的整体，也包括对这些不同的方面以生活的方式的分配。也就是说社会现实是有人的行为和行动产生的，是由人与人之间的关系产生的。这种关系在一定的社团中逐步的形成，我们可以称之为架构，这些架构逐步的在我们周围制度化。社会内部的各种关系从根本上讲是社会行为，社会行为是要有规范的；通常来讲在个人的生活中会有一定的持续性。

所有的团体（从氏族到城市，从种族到国家）都应该从地理范围来理解，还要包括各个社团不同的交流方式。

《和平宪章》的这一点不止与住在一个固定的地方的社团有关，也涉及到一个社会团体的大小。因为量的不同也会带来质的不同。也会涉及到文化以及政治、经济的调剂，因为这些方面也会影响地理层面。

成熟的社会团体

人们的架构可以分成不同的层次，基本上来讲可以分为两类：一个是团体，另一个是协会。

今天在大学教育、艺术文化、卫生医学等领域有一些相应的组织出现，在其它方面，无论是国际的还是国家的，有一些新的组织正在诞生，如为致力于保护环境、打击贩毒与恐怖主义等紧急工作的组织。所有这些现象都是希望社会重新结构化。

其次，除了公共管理部门，也出现了一些民间社会组织，很多人认为它们应在今天的社会生活中扮演主要角色。很多新的协会、联盟、俱乐部和其它性质的组织团体被称为“非政府组织”（ONG），乃如潮水般得涌现出来。

团体

社团

团体是社会的基本形式，当一个人以直接而主要的方式与另一个人建立关系时就形成团体。比如说另一位成为我的父母、兄弟、同事、配偶、子女等等。团体有内在的基础，一个人可以将自己主要的情感投入其中，包括爱和投入和对团体的归属感等。所包括的可以是一个小团体，如夫妇、家庭、朋友，或者也可以更大一些，比如对音乐或者体育有爱好的人。团体是可以使人的生命有意义的组织。

协会或社团：当人与人之间的关系由法律、组织或制度来衡量的时候就形成社团。周围的人已经不再是我的父亲或兄弟，而是医生、法官，警察等等。对于一个社团的归属不时因为一个人的本来所是，而是由于一个人所在的位置。这些社团的结构中心与个人是分不开的。为一个银行职员来说，他之所以隶属这里在这个银行为他来说是有用的。

前面所提到的社会架构或组织，因为都是由人所建立，所以也就是有限的。至少它们的创建者认为，在他们的时代是适合其时代需要的。但一般来说，总有过时的时候，或早或晚会失去其存在的意义。在社会大转型的时期，如今天的社会，会有许多新的社会组织出现。（南方共同市场、欧盟、印度洋理事会等等）。

上述新社会架构有必要被认为是适当的。这就要求创立者对其组织是否符合时代要、其组织的形式做认真而审慎的思考。历史中不乏先鉴，一些组织结果毫无存在的必要，甚或有着某种不可告人的企图。

新的社会组织真诚致力于创建一个更加稳定、更加和平的社会环境也是人们的共同心愿。最近在瓦仑西亚召开的“人类责任宣言”国际大会[14]（西班牙，1998年），建议人类的任务之一应是：“人的工作应直接或间接地为和平而合作，从不为和平制造障碍”。的确，为建立和平首先应建立一个稳定的、结构合理的社会，而这就需要拥有适合这一要求的社会组织，并且这些社会组织也应拥有颇为坚固的基础。

社会架构的基础

经常有些社会组织的领导者，希望他们的组织能发挥主导作用，这样他们便会保有他们的领导权，如此做，或是为了自己的舒适、安逸，或是权力欲使之，或是其它原因，总之不愿离开权力的宝座。因此他们声称其领导的组织是最适合建立新的、适应时代的组织团体的基础。为承受来自新的社会架构所带来的压力，今天的组织团体就应有一种完善自我的紧迫感。

本宪章并不认为，将新的社会架构建立在原有的社会组织之上是不可能的，而是说，很多时候这样做是很危险的。原因是（前面曾提到）旧有的社会组织是在另外一个不同的社会形势下产生的，已不能再应付新的社会形势，而且其中很多组织在受其一定的意识形态或具体利益的局限。这种令人痛心疾首的先例不胜枚举[15]；因此应不止一次认真和慎重地对不同的情况做出相应的判断，如果那些社会政治精英们让人们冒不必要的危险，则是极不道德的。如果他们热爱和平、希望享受生活，就不能以已获得的、最基本的社会文化成果作为自己的赌资。拥有一颗宽宏大量的心，寻求创建新的、适应时代的社会组织的牢固基础，是摆在我们面前的首要任务。对于这一点吉尔迪·古瑟[16]是这样阐述的：

* “任何一个体系如果限制人的自由，就是一个阻碍和平的制度。有必要对现有的政治、经济和社会体系从和平的角度进行分析，不是从这些体系本身去分析。我们要去看我是愿意改善经济更有竞争力呢还是愿意和平。如果我们愿意和平，就会注意到现在的体系有时会产生冲突，如果现有的体系的一个环节出现了问题，和平也就会出现困难。如果我们愿意建树和平，那就应该去看现有的社会体系是不是真正的建立在和平的意愿上的”。

人文地理上的联合

本宪章认为，将新的社会组织架构建立在人文地理[17] [5]单位的基础上是比较稳妥的，也就是将他们的团体构建于自然的社会因素之上、而非人为的。使馆他们统属一个群体、一个种族或自由地、在相互协助、相互尊重的基础上组成的团体。但这样的全体有自我封闭的危险；为避免这一点，应该强调存在性的手足之情。

也就是说将他们的团体构建于自然的社会因素之上、而非人为的。因此他们也就拥有一个已设想好的、特别的、具体的目标。这种人文地理的联合是建立新的社会组织架构、应付未来新的形势或突发情况不可或缺的基础。

并不是说如此建立的新社会架构就万无一失高枕无忧了。有另一些方面需要注意。对于这一点吉尔迪·古瑟3这样解释：

* “《和平宪章》的第六点指出一个危险：不同的民族或团体会自我表现封闭而排除其他人；这样的行为通常会导致彼此不尊重、冲突甚至是战争。所以前面的一点象是第六点的入门，谈到了存在性的手足之情。有一点可以将所有的人联系在一起：那就是存在这一事实。所以所有的人都有一个共同的根源。如果我们没有能力发现在特属于‘我’的这个小圈子之外有一个共同的根源将我们联系在一起（只是因为我们存在）的话，那很多时候血缘关系会成为冲突和战争的原因。

当然我应该照顾我自己的人，但这里好象是一个试验：我是不是有能力照顾、关心离我很远的不认识的人，这才能保证我可以照顾我周围的人和我的朋友”。

《和平宪章》在注意社会架构的基础应该建立在哪里。因为如果一个社会的这一点没有很稳固的基础，遇到任何一点意外都很容易产生问题。现阶段一个很明显的例子就是人们愿意建设一个政治和经济方面统一的欧洲，但接下来的问题就是：新欧洲的根基应该建在哪里？因为根据基础所在，会知道是不是可以应付将来要出现的不可预见的问题，这些问题很多时候都是由人性的根本发出来的。当然，寻求统一很好，可是并不只是因为政治或经济方面的原因，因为这些原因为建立一个稳固的基础并不够。这里《和平宪章》在第六点中警告我们如果新的社会架构不是以和平为指向而建立的话，迟早会产生社会动荡，很容易颠覆一个社会。


和平宪章及评论-第七点，人与和平-天主教图书中心--天主教文学,书籍,图书,书库

和平宪章

第七点，人与和平

第七点，人与和平

人类是自由的、聪明的，是有爱心的。爱是不能强加的，不可强人所难地去爱。爱也不可能是盲目的，它是理智的。爱会自然、理智地涌现，否则就不会是真实的。要是我们约束他人的自由或剥夺他人的智慧，这就意味着我们有可能在阻挠他人可能爱我们。因此，捍卫、促进、发展个人的真正自由——这种真正的自由其本身就含有相应的社会意义——以及其聪明才智就有利于人与人之间亲切的相互尊重，因此也就能更好地建立和平。

此点阐述了将人有机地结合成为一个整体的三种基本能力：爱、理智与自由。和平的根源是人，只有尊重人的能力才会有和平。

《和平宪章》指出为能有和平需要同时培养人的这三个基本方面:爱、理智和自由。如果不然，结果如下：

爱 没有自由的爱是奴役，是出卖；缺乏理性或明智的爱将令人厌倦或墨守陈规，甚至骄横或给他人造成伤害。也可说是一种无理行为。

理智 扪心自问：如果人没有自由，理智还有何用？那将是被奴役的理性，服从他人的理性，同样，如果理性不是为了爱，不是为了幸福，其聪明才智还有什么价值？一个缺乏爱、冷漠无情的理性又将把我们带向何方呢

自由 最后， 缺乏明智的自由将是傻瓜， 将十分善变。

另外，如果自由不是为了爱，还有什么意义呢？一个不以爱为目的的自由 将把人引作恶。一个拥有自由自主且明智的人，但却不愿为爱而付出，将给人带来恐惧感。与和平实在毫无意义。

爱的能力

人所共知，你不能对一个人说：“我命令你爱我”，因为这种爱是奴隶性的爱。然而根据大多数心理学家讲，无论是在孩提时代还是在老年、或者说在人的一生当中，爱都是不可或缺的。人需要付出爱，也要感到被爱。对人来说这是如此的必要，以至于如果一个人从未感受到任何形式的爱，将不可能生活下去。同样如果一个人从未付出过爱，也是不可思议的。此外爱不仅对于个人生活是必要的，对于社会生活同样也是必要的。

这种 “需要爱和友谊” 的态度贯穿在整个《和平宪章》中，并在第五章（第三款的评论）、第十一章（第九款的评论）和第十三章（结论的评论）都有所提到。这第七款说：“人与人之间的相互尊重”，结果就是“建立更加美好的和平”。

爱——如其它人际关系一样千差万别、形式多样——是绝对不可或缺的。爱决非是一个可有可无的概念性的补充，从而说它不能赋予生活实质性的变化；爱确确实实是人实现自我的一个关键性因素。

因此不应将爱局限于家庭中或朋友之间（大部分人都生活在这两种关系中），而应让爱充满各种人际关系（社会的、政治的、文化的、在娱乐中、在工作中、在聚会中的等等），让各团体组织间也充满爱。个人间或团体间的相互欣赏，无论认识与否或有无交往，这就是我我们所说的团结互助。

然而矛盾就出现了，即无论对个人还是对团体都需要相互敬仰，但又不能强迫，不能以强制的手段来得到它，而应让爱自发地流露。尽管人或团体有权被爱，然而这种权利却不能在强制下得到。一个人为另一个人所爱，只能在他自愿这样做的时候才能实现。一个社会组织要为另一个社会组织所肯定，也是同样的道理。

这在个人、团体和社会层面都有影响。我们来看吉尔迪·古瑟[18]所说的：

* “在家庭方面，夫妻之间并不是常将爱建立在自由之上的。社会压力、独身、嫉妒、大男子主义等使得这本来应该是平和而幸福的生活充满了冲突。不能单方面的去爱，因为是由于婚姻制度造成的。爱来自自由，要不然就不是爱。另一方面，血缘关系为保证爱并不够。将关系建立在父子关系上，建立在姓氏上，只是去看我是某某人的儿子，现在是造成痛苦的原因。给予生命的事实并不意味着就强迫一个人去爱自己。现在多少父母都以这一事实为理由有求必应子女表示对自己的爱。

对于给予生命、幼年时代的照顾的感激，并不意味着子女必须对父母的爱。这样尊重夫妇、子女、父母的自由为达到一个内心的尊重是合适的道路，所以会得到和平。

在社会方面，领导者并没有将社会关系建立在尊重自由上。而是用不同的方法得到别人的尊重，只是为了保持别人对他的忠诚。雇主对职员的关系只是建立在其工作能力上，所以只是建立在工资上。职员所依靠的只是其雇主是否能赚得更多的利润。这些关系不会导向和平。独裁者运用暴力为了使他的臣民支持他。可是一个真正的支持从来不会来自压迫。人们会服从独裁者，但不会去爱他们。服从是出于畏惧，爱才是出于自由。政治家们愿意让人们尊重他们，所以运用经济和社会发展作为工具来获得选票，人为这些选票就是市民对他们的支持。所以就对不同的人有不同的标准，所以总是对那些投他票的人最有好处。这是用另一种方式来强加别人对他的支持。可是这也是不信任、政治上的敌视遗迹社会破裂的原因。

理性与智慧

人所共知，维持一个人的无知是和平是一大障碍，对他自己也是一种束缚。人类理性应使人在生活知识与智慧方面至臻完善并沿着合乎尊严的方向发展，这比单单拥有某些物质资料或信息更为重要。

精神分析学家约安∙克贝拉[19]这样说：

* “不应该将理性和智慧混淆起来。最有智慧的人并不一定就是最聪明的人。可以是最会运用理性的人，可是我们每个人都有理性。如果我们愿意，可以运用理性。可是在这之上我们运用理性是为了幸福”。

拥有起码最少的知识是必需的，这一点已为整个社会所认可。在大部分国家，已开始实行对每个公民提供义务教育的政策。然而，明智的处世态度与良好的人际关系、考虑问题的方法、情感的成熟、价值观的修养——不应只是理论的而应付注实践——仍与其应达到的水平及普及程度有很大的距离。

前面涉及到的 “爱” 的主题，无论在教育中，还是在教学中都不可弃在一边。一方面，很多充满爱的家庭并没有提供必要的条件让每一个成员在智力上得到一定的成长，如传递文化与传统、开发创造性……，如果她们忽略这一工作，即使有爱，但这种爱却缺乏理性的培养。反之，师生缺乏相互肯定、相互负责的知识传递，是今天教育体系中的弊病之一，只注重知识而忽略了爱的教育。

将人的理智神化，甚至将自由及爱也悉交其手——如理性主义者所做的——，结果是十分可怕的。阿尔弗莱道·路比约[20]博士解释了在西方这一过程是如何形成的：

* “启蒙运动过分的重视理性，人为理性好象法宝一样可以得到一切，甚至可以揭示存在的奥秘。在法国大革命期间，人们将一个裸体的妓女戴着花冠放在一个盘子上，放到了巴黎大教堂中，作为新的神明理性进入圣殿的象征。经过两个世纪以后，这个神话已经被戳穿了。理性，因为是我们的理性，尽管很伟大，可是是有限的。这可以证明，尽管科技在发展，可是奥秘仍然存在，如果海德格所说的：‘如何才能明白为什么存在事物，而不时虚无’？奥秘好象一顶皇冠一样，人们觉得用不上，所以就扔进了垃圾堆。这是因为在这之前对理性的期望太高了。因为理性是在我们之内的，这样我们感觉自己就是上帝，是宇宙中最伟大的。

首先经过的阶段是怀疑一切，也包括对理性本身的怀疑。然后是意识形态的危机，之后是18世纪末所产生的现代主义。

现在我们感到无所适从，受到我们自己的文明发展所带来的可怕的生态危机的威胁。在本世纪发生了人类最可怕的战争，有核战争的危险。

按照钟摆的规律，由于今天对理性如此没有信心，很多人陷入了非逻辑、逃避的陷阱中：毒品、模糊、虚假的乐园等等，或者疯狂的消费而失去了自己的尊严。

所以特别需要挽救理性。理性和自由尽管是有限的，可是是人类真正的宝藏。所以我们是绝对者的肖像。

一个摆脱其他虚假事物影响的理性，一个有理性的自由会成为我们在世界上生活最有效的工具。因为我们的责任就在于以谦虚的心态努力使人类共同的家真正的更幸福。

然而拒绝理性的价值 ——我们后现代主义的一种错误倾向——亦非明智之举。爱不仅应是自由的、也应是明智的。否则可能会对他人构成伤害，变成一种毁灭的力量。因此宪章指出爱不应是盲目的，应是明智的。

自由

“自由”、“自由的” 是简短的《和平宪章》中使用率最高的词（7次），这足以表明本宪章认为 “自由”对和平的建立是多么的重要。

有一种自由是人类首先具备品质，幼儿时就已拥有，尽管那时还不能运用自己的理智。这种自由就是已经能够渴望美好、渴望自由、渴望幸福、自由地表达他们的喜好等等。以后借着理性的帮助，将拥有另外一种选择性的、并对其选择负责的自由，即自由意志。

应在名符其实的自由中培养人，由于这是一项十分艰难的工作，所以相对于的对知识、真理的教育就显得十分不够了。好多人自认为拥有真理、至少是大部分的真理。然而真正自由地获得真理的人却少之又少，即真正能摆脱无论来自外界还是来自自己的影响、摆脱各种情结、怨恨、嫉妒；真正能面对压力、强迫或诱惑仍保持镇定的人并不多。真理的老师比自由的老师更多。

共同负责的社会性自由

此外如宪章指出自由本身就 “包含着一个相互负责的社会层面”。自由，如果以一种个人主义的态度去行使的话，很容易将自己的自由凌驾于他人的自由之上或导致自我封闭，从而否定一个人的社会性和他的共同责任。可是，人本质上就是一种社会动物，因此应对很多事情负共同的责任，或说“相互负责”。只有这样社会才具创造性，才可得到长足的发展。

路比约博士所用的足球队的例子可以说明这一点：没有人否定一个足球队是由对体育运动有同样兴趣的人组成的。有教练来引导、要队长来带领。可是在比赛中变化和速度都很快，所有的球员都应该有创造力，在传球的过程中彼此帮助，最后有人可以射入一个球。所有人的意愿都配合在一起了。这里有一个共同的自由，既不是个人主义，也不是象机器一样没有人格尊严的盲目服从。

一个自私的球员在接到球以后不愿意传球，尽管别的球员也很愿意接球；这样的球员愿意别人都服从他只是他自己在比赛，是为了他自己的光荣。同样一个教练或队长也有可能将球员训练成纯粹的机器，愿意球员做奴隶，只是为了比赛。个人主义和独裁这两个极端很容易放在一起来看。

这个例子可以放到普通社会中。团队工作会很有益处的，不是死板的去看运动方面的问题。体育运动应该是一所很好的学校，帮助人不要自私或者独裁的生活。

所有在一个球队的人从某种意义上将都是自由的成员，所以是自愿隶属于一个球队的。形成一个球队是为了分享同一的使命，一起努力比赛都是因为愿意达到一个共同的目的，这个共同的目的又来自每个人的努力。如果有人是被迫加入的，或者为了其他的目的加入，那这个球队就不能正常运转，甚至有的球员会把球射进自家的球门而不时射入对方的球门。

也就是说真正人性而理性的是团队的自由。一个个人化的自由会很危险，也不会有什么成就，就想一个人独自在一个大森林里一样，是绝对孤独的。一个有独裁者奴化了的自由同样很危险也不会有什么成就，也不会真正帮助人发展自我。

正常来说一个孩子在有自我意识的时候应该有一段时间重视他的独立性。但如果停留在这一阶段的话，就永远不会成熟。真正的成熟是能够参与团队生活，自由的以自己的特点来结社人类社会的生活，这是社会性的自由。如果一个聪明的人神经很敏感的话，就会成为不如他聪明的人的独裁者。可是，在个人主义和独裁这两种情形下，都不会真正的形成团队，也不会真正建树社会。

普遍来讲，世界上的各种架构和组织都是在这两个极端之间徘徊，会为了保护自己而陷入对别人的攻击。这是因为人们还没有发现社会性自由这一新的概念，这并不会奴役任何人，也不会剥夺个人的自由；而是使得人喜乐的合作，可以完全而有效的发挥个人的自由。也就是说社会性自由是唯一可以使得个人达到真正的自由，不会陷入奴役的陷阱之内，因为真正的奴役是自我。

自由与义务

应该对我们的文化中的一个错误的观念作出调整：那就是将自由和义务对立起来。真正与自由相对的是强迫，就是说一个人有能力使另一个人做自己愿意的事情，尽管相反另一个人的意愿。强迫使得人的自由得以屈服、让步。人类凭自己的理性有能力发现其伦理责任，就是从伦理上来将应该实行的义务。比如说帮助一个在车祸中受重伤的人，帮助一个残疾老人或者一个受到伤害的孩子。可是有伦理义务的存在并不会伤害自由。如果自由的执行义务就表明一个人的成熟。如果人可以自由的实行伦理义务，还要强迫人去实行的话那实在是遗憾。


和平宪章及评论-第八点，历史上组织团体所造成的恶-天主教图书中心--天主教文学,书籍,图书,书库

和平宪章

第八点，历史上组织团体所造成的恶

第八点，历史上组织团体所造成的恶

那些在历史上就存在的组织团体，其当前的代表人物对历史上所发生的事件并不负有责任，因为当时他们并不存在。然而，为支持和平事业，这些代表人物应为其组织团体在历史上所犯的劣行及不公正的行为在适当的时候公开表示遗憾。这样，他们必能在组织上补偿所造成的伤害。

第八款再次坚定地肯定了在第一款中所陈述的：今天的人对于历史的不幸事件没有任何责任，道理很简单，因为我们不存在。

人的生命既然有其开始，也就是有限的。我们出生之前，我们不存在，当然也就谈不上对什么负责了。人的生命也有其终结，因此也有其限度。应对历史事件---无论好坏---负责的人已经不在世了，我们已不可能当面去谴责他们的错误或颂扬他们的功绩。

我们应对自己曾理智地参与过的行为、事件负责，责任一词（responsabidad）来自“回应”（responsa）、即有能力对无论是以个人或集体的方式所做的事情给予回应，或对所做的给予自己的理由。因此我们就不可能对生前或死后发生的事件负任何责任。

历史学家卡尔∙玛迪∙尚[21]在对《和平宪章》的注释中用三个基本问题为出发点这样解释：

* “那对于过去所发生的事情，我们作为其继承人是不是应该接受一定的责任呢？我们作为继承人，是不是对家庭、历史或祖国的过去共同负起责任呢？还是只是单纯的过去和我们没有任何联系呢？

在一开始我们可以简单的说：‘我没有杀害过任何一个每周印第安人，我没有奴役过任何一个非洲人，我也没有放过原子弹’。所以我不时任何这些历史悲剧的负责人。

从这层意义上讲，只有当我对过去的历史事件表示赞同，认为这些事件是正确的时候我才应该负责任，在同样的情形下我也会重复同样的行为。这样就可以谈到对过去的事件负责任的问题，那就是当我们对过去所发生的事情现在重新肯定或者表示赞同的时候。比如说，如果我们说自己是新纳粹者，那就是说那种意识形态重新获得效力，现在会重新犯过去的错误”。

人类的有些作品超越了（有时大大超越了）作者自己的有限寿命，这一点在艺术、文学、建筑等领域尤为明显。同样，在人文及科学领域里的发现，使我们接受的人也获益匪浅，而我们并没对此做任何验证工作。总之，我们继承的是所有的文化遗产。一个健康的现实主义会经常的去反思我们由祖先所继承的事物，这样才会对我们每天的生活带来益处。

机构

人们创建了许多机构，用来当作自己的工具，并且在一般的情况下，它们存在的时间比其创建者的寿命更长，为了达到其长期目标，这些组织团体是不可或缺的，包括其过去的历史。

有各种各样的机构：不论公共组织或私人机构，还是家庭性的或社会性的皆有之。这样的组织不胜枚举，如公司企业、贵族门第、一般家庭，各种性质的协会、大学、图书馆、修道院……。另外如君主国或共和国等政治实体，行政官员，各种宗教机构，军队，银行，市政厅等这些机构都服务于我们人，并且日常生活中我们不断穿梭于上述各机构间，这就构成了我们生活的一大部分内容，甚至比我们想象的更为重要，在我们生活前进的道路上绝对少不了这些组织团体的支持与协助。

各组织团体所寻求的最终目标及为实现目标所用的方法手段，都在自己相关的章程中有明确的规定。由于人性所限，错误在所难免。但执行这些章程的毕竟也是人，因此他们有能力实现其最终目的；也极有可能与其目的背道而驰，走向良好愿望的反面。这同样会发生在制定章程的人身上。从某种意义上讲，在制定者与执行者之间存在着共同责任。

如果真正希望推动和平的发展，就不能对这些组织团体歌功颂德或神化它们，好象这些机构从不会犯错或做卑劣之事，其实历史中满是这些机构所犯错误的事例。

但这些组织团体并不具有承担道德责任的能力，因此它们也就不可能请求原谅，所能做的只有承认自己的错误而已。如《宪章》在这一点中所阐述的：“为支持和平事业，这些代表人物应为其组织团体在历史上所犯的劣行及不公正的行为在适当的时候公开表示遗憾，故此，稳固的和平决不能以谎言或隐瞒历史责任为代价”。所以为了建树和平不能说谎，也不能隐瞒历史的责任。

* “这里说的是象征性的动作，为了表示过去的内在和外在的冲突已经结束了。这样就有卡洛斯一世在德菲到吉肋末∙奥兰的墓地扫墓的意义，是为了象征过去十六世纪时荷兰人和西班牙人之间的对立和分歧今天已经消失了，现在这两个基本点民族可以和平相处。这样也就有了教皇约翰∙保罗二世为天主教会过去所犯的错误而道歉，是为了表达一个神圣的机构可以对其过去做出评断，以便在现今作出纠正，这样才更符合精神性的和平”。[22]

审视历史的价值

检视历史将有深刻的教益，然而我们是人，不是天使，所以要十分谨慎，如《宪章》讲：如果不想再次挑起争端、冲突，就应十分谨慎小心地下任何一个结论。

回顾历史时所能得出的正面结果有以下三点：

1， 真诚而谦虚的以机构的名义道歉,这会去除现在的人之间的许多障碍,会加强彼此之间的沟通和理解,增进彼此之间的友谊,会建设一个更美好的未来。

2， 尽可能的对以前所造成的伤害做出相应的补偿。如果今天一个机构的成员享受着因过去非正义的行动所留下的各种好处（如遗产、荣誉等），理所当然地他们应适当地对那些被伤害的组织或团体成员做出相应的赔偿。这已经是一种勇敢的行为，且为和平的建立极为有利。这就是现阶段受压迫的国家之间针对历史所达成的协议。

3，当对历史事件的责任发生争议时（直到如今，历史学仍有其局限性，使我们无法确切地查清较远的历史事件），少一些感情化的东西会更加容易达成某种共识。因此检视历史并非没有好处。当你试图澄清新近所发生事件的罪责由谁承担时，由于人们对这些事件仍记忆犹新，所以也就能作出比较准确的回忆。然而这时个人冲动、敏感、疑虑也将随之一触即发，没有人想屈从他人，傲慢、恐惧、犹豫使每个参与争论者更加固守自己的观点，从而难以取得任何一致意见。

但这第二条结果还附带另一结论，有点象西班牙俗语所说：“话虽是说给说胡安的，却是让佩德罗听的”。如果真地承认一个组织以前曾犯过错误,由此也可得出今天它仍会犯错误的结论。因此我们习惯的由团体进行动策划时所感到的自信也就靠不住了。“教条主义者”也会对自己的行动举棋不定。所以我们制定行动计划时应十分谨慎，十分小心。

为使对历史的审视不再产生新的对抗，应时时记住 “如果历史是另外一个样子——或更好或更坏——”（第四款），我们就不会存在了。在人性的层面上接纳历史的演绎是为了以后能从伦理的角度出发去研究历史，并在当前摆脱团体的责任。真理确实是和平的基础。

* “过去的事情我们没有办法改变和纠正，但如果我们认为过去回对现在的生活带来负面影响的话，我们可以努力纠正其中所带来的后果。我们不可能阻止过去在安达卢西亚形成大庄园主的过程，但我们可以用新的方法为了使今天土地的分配更为合理。不可以否认教会在17世纪对伽利略的裁判，可是20世纪的教会可以承认日心说的真理并宣布想科学之父道歉”。[23]


和平宪章及评论-第九点，生育的责任-天主教图书中心--天主教文学,书籍,图书,书库

和平宪章

第九点，生育的责任

第九点，生育的责任

《和平宪章》的第九款以人的权利和义务就象社会前进的”两只脚”，它们相辅相成，互为补充这一基础为出发点，介绍其相应的实践性论断，并对各种人的责任与权利作了明确的界定。

其正文部分用三段的篇幅从三个不同的角度对关于一个共同的主题作了阐述：如果我们真的希望和平，面对今天的人，什么是社会的共同责任呢？

生育的责任

父母应对他们所赋予的生命负起责任。为此，他们当与社会合作，给其子女以充分的物质保证和各种支持，直至孩子离开这个世界（尤其给那些弱智和低能的孩子）。重要的是作为遗产，当给他们留下一个更和平的世界使他们享有人类的尊严以开拓、发展其生命。因为，毕竟他们还在这个世界上存在。第一段

此共同责任来自一个明显的事实，即：没有人为他的存在作过请求，也不可能做任何事情。我们这些已存在的人就是下一代的负责人，这种为社会所有的责任，且尤为突出地落在每个新生命的父母身上。

从每个人无上的尊严与不可替代性来看。生育是人负有的重大责任之一。在这个世界上没有人能在他人不情愿的情况下，强迫他养育一个新生命。生育是一件极为表达人的尊严的行为，无论如何都不能缺乏自由。如果我们不愿意的话，甚至创造者都不会强迫人生育；因为他创造了自由的男女，如果他不尊重人这样重要的决定的话，那等于是自相矛盾。这样为了准备生育的行为应该合适的形成人的自由和责任。

没有人自已能给自己生命，连这种打算都不可能有，因为他们当时尚不存在。没有人对开始存在负责。是生育我们的人点燃了我们存在的火花。如果我们使他人存在了，那自然我们就应接纳他们，尊重他们每个人的尊严与权利，提供给他们一个极富尊严的生活环境，鼓励他们以自已的方式为世界的发展而合作。只有如此，和平才会降临。

有人认为做父母的仅是“绿灯”，是他们把一个已存在的生命带到了这个世界。可是生物学显示出每个人确实是生育他的那个女人和男人的儿子，因为从另一男人和女人出生的将是另外一些人，而不是自己。因此做父母的不是向某个已存在的人开绿灯，使他们有机会来到这个世界上，他们的真正责任是使一个以前并不存在的人开始存在，如果不是由于他们，这个人也可能永远不会存在。

社会的责任

很明显父母是给予他人存在的主要责任人。然而，这种责任并不仅仅是属于做父母的，因为如果一个人出生前的重大事件并未如我们看到的这种形式发生的话，这个人就不存在（第４款），也就是说，为了使一个人的人存在，不仅需要他们的父母，亦需要他们的前辈和社会历史如何演绎，否则，将是另外一些人存在。

整个社会，尽管是以一种间接方式，但确实是新生命开始存在的共同责任者。例如，那些劝说父母生育的祖父母或亲戚朋友，医学中妇科领域的科技进步，较好的生活水平，甚至电冰箱，电器故障等都可算是其存在的原因。

生育是个人性的权利也是责任，但不是绝对个人主义的，因为同时也是团体性的。但是这个权利也不完全就是一个自私的享受，社会也不能完全处于自己的利益来限制生育。社会应该尊重并支持生育者自由的决定，并且当这些孩子到成年的时候使他们能够为社会贡献力量。

仅到老年?

有人认为生育只是使一个人来到世界上，很容易忘记之后所应该有的责任。另一些人习惯上认为父母对我的责任到老年就结束了。可是《和平宪章》提醒我们这个责任一直到死亡。没有人强迫我们生育，也没有人请求出生。由这个负责任的自由就产生出一个责任，就是我们对所生的人应该终生负责任。

第九点明确指出两种情况——特别是精神上不健全和意志薄弱的人——在这两种情况下，父母及其社会应对他们的一生负责。此外，有些年轻人被迫失业，从此也就“退休”了。另外一些人，非由于自已的原因，或不完全由于自已的原因而对生活失去了信心，如：幼时的营养不良，疾病，父母的婚姻危机，战争，流亡，吸毒等等，如果他们缺乏足够的支持与帮助，他们的生活将充满痛苦，受到排挤与冷漠，这对于和平的建立又是一大阻碍。

父母的责任，总是应和社会的共同合作相联系，而且不受年龄的限制，应延伸至他们整个的一生。尽管这有点苛求，但这种责任确实应延续到子女的死亡为止。也许在大部分情况下，我们并不愿看到这种事情发生，但责任本身——这是非常现实的——就要求在父母生育子女时承担这种责任。同样，所有的人对孤儿，被遗弃者及病人等都负有共同的责任，这是社会共同生活所必然要求的。

应为子女提供什么？

在《和平宪章》中没有谈到父权主义的态度。而是讲到“提供”的责任，即提供给他们足够的物质保证与支持，而并没有说要为他们解决一切，目的并非是把他们变成被动的、懒散的，而是在人性的尊严下发展他们的一生，假如他们拥有这样做的一切条件的话。

在 “充分的物质保证与支持”中提到，首先应“为他们留下一个充满和平的世界”。总之，我们能为他们留下文化或经济财富等等，但最好的遗产莫过于一个正义，快乐，祥和的共存环境。这无疑对我们的后代是一份最好的礼物。因此，谁如果不奋力使自己与所有的人加强团结（第五款），谁就没有为和平、为世界的美好明天而奋斗。他怎能把一个新生命带到一个缺乏团结友爱的世界，使这个新生命忍受战争、冲突、饥饿和失业等痛苦的折磨呢？为和平而工作无疑是 “人类首要义务” 之一。

在《现实》杂志发表的文章中吉尔迪∙古瑟[24]这样表达：

* “我们不能给予我们所没有的，如果我没有可能得到一个收音机，我就不能给别人，尽管他坚持向我要。确实有时侯我们在欺骗自己创造一些假象，认为这样我们就可以得到我们所没有的东西。可是很多次我们陷入这样一来的虚幻当中，将我们周围的失败传递给他人。对，我们是生活着，所以我们可以传递生命。可是如果我们没有激情如何能够鼓励他人？如果我们并不为我们的存在而高兴，如何能够将生命的喜悦传递给一个新生命？如果我们没有能力将存在中最有价值、最根本的东西给予他人，而我们也不努力去获得；我们也就不会将能够为发展生命需要的价值传递给他人。

如果我们不努力建设一个更美好、更和平的社会，我们也不会使我们的子女更能进入社会。从深处看，我们的子女没有感受到自己受到接纳，因为我们没有为他们准备好一个合适的环境使他们有尊严的生活；他们会问我们：既然你不为你的存在而感到高兴，那你为什么要让我存在？既然你不准备改善世界，那你为什么要把我带到这个不正义而充满战争的世界上来？”

青年人需要感受到他们的父母或成年人对于存在持有的乐观，欣然的态度。如果连父母对存在都感到不满意，他们为什么又要赋予自已的后代这一自已并不满意的存在呢？成熟与现实的人生态度是乐观：感受存在的快乐，因为自已有可能会不存在。某些人曾经并正在经受着无数约束，痛苦与匮乏的煎熬。因此，他们此时很难感受到存在的快乐——当意识到自己有可能永远都会不存在时所产生的生存的幸福感。这是不难理解的。

存在的喜悦

另一方面，青年人在其欢乐的生存中，有权受到父母及社会策勉和鼓励。为得到一个更和平的世界，他们应在科学技术领域做更深入、透彻的研究工作。第二段

子女们需要看到他们的父母、家庭和社会以饱满的热情、充满希望与快乐地投入工作，去改善世界，去克服困难，这样他们才会更加容易，更加愉快地投身於这项事业中。可是那些对于自已本身、对于周围世界并不满意的人，很难使他们侥有兴趣地与现实合作，为谋求所有人的幸福而付出自已的劳动。

激情由于对一件自己景仰的事物或者找到一个基础而产生的热烈的感情，不是纯粹理想主义、亦不时没有根据的自我说服。

字典上说激情就是那些能够使我们高兴的生活、使我们感到自由的事物。感性而感到自由的人愿意以激情来改善家庭、社会、政治、经济的环境。可能我们的工作并没有报酬，可是我们努力的去做那些需要我们做的工作。

激情意味着不去无用的抱怨，知道如何出离困境并使之成为生活的力量。充满激情是为了有更多的和平和喜乐，为了能够尽可能的使我们世界上存在的邪恶和不正义得以消失。是这个整个生活的激情带领我们去工作。工作是由于一个真实的喜乐，是在我的家庭和社会环境中发现并生活出这分喜乐。如果没有这分激情，任何一项工作都会是惩罚，会很枯燥。

我们所有存在者具有同等尊严

另外，很明显，只要在社会，甚至在家庭里对为数过半的妇女、孩子、老人以及那些被忽视的人群还存在着轻视，就不可能建立全球性的和平。相反，承认所有人的尊严和权利才有利于和平的到来。第三段

大自然是极具智慧、“知道”社会是由有局限的人构成的，因此赋予个人、民族和国家很高的才能与充沛的精力。健康的人和健康的民族，当按自己的意愿工作或劳动，其成果将是极丰富的。如果他们只把这些成果为己所用，将会出现产品过剩。如果他们相互支持，开放自我，他们会生活于过剩中，这对他人也将构成一种伤害。

社会中有些需要帮助的团体、病人、穷人、甚至是违法犯罪者。如果真正是出于责任心，希望世界有稳固的和平的话，那么社会中的富人的就应与弱小者友爱地分享他们所拥有的东西。这决不是那种假惺惺的慈善家所给的施舍，而是出于正义的要求，因为本来就应按每个人所应有的人性尊严来对待他们。由于存在的手足之情的要求，应帮助那些今天生活于窘困中的人，满足他们的需要。

“没有人对存在作出过请求”。如果人是在社会的怀抱中诞生的，那每个人都应受到欢迎，甚至--特别是--那些最弱小者，只有这样才有可能建立和平。

在家庭这个空间中，每个成员都被接纳、被爱护。在家庭中，大家一起合作为使最弱小的或病弱的一个和大家一起分享一切。然而，有一半以上的社会成员，甚至是家庭的成员，在世界很多地方正在遭受着轻视。甚至，在所谓的发达国家，为在日常生活中为实现承认与尊重所有人（包括妇女，儿童，老人，边缘团体）的尊严与权利，仍要做很多的工作，仍有很长的一段路要走。否则这是对这和平不小的障碍。

关于妇女：很多科学家认为，女人是整个人类的典型，女人和男人拥有同样的本性和尊严，但是女人的生理构造更为和谐；她们拥有各种功能的机体组织，她们大脑的两个半球布局更加协调。胚胎学已证明了受精卵的分化，首先是朝着女性的方向开始的，等过一段时间之后，如果在遇到染色体时，就停止其发育进程，部分退缩而转向男性。此外，女人也是人类的 ”第一个家（仓储）”。

可是这一事实并不能隐藏人类历史上最主要的邪恶之一：大男子主义。对于这一点最清楚、最简短的定义是：“凌辱性的对待女性，因为人为她们是次要的”。凌辱性的对待不管是出于什么原因常常是不正义的，如果人为别人是次要的，那情况就更严重了。为什么要这样？怎么会呢？男性和女性不同，行为方式也不一样，可是着不应该有超越性，不是一个在另一个之上。

我们扪心自问，在我们的社会中，男人和女人，夫妻之间是否真的存在平等？再进一步说，是否建立了友谊？因为没有友谊，和平也不会稳固。如果男人和女人之间的友谊是有条件的、是一方屈服于另一方，我们就很难达到和平。为建树和平这一点要去看，不只是因为女人屈服于男人，而且男人和女人之间还存在分歧。友谊是建立在平等的人之间的，所以男人和女人都是自由的。许多女性并没有获得完全的自由，或者更没有得到应有的接纳与支持。如果她们是儿女的第一任老师，而同时在某些方面被束缚，她们怎么可能去教育她们的子女做一个自由的公民？没有人能给予别人自己没有的东西。

关于儿童和青年：前面已经谈过，如果儿童和青年们对自己的存在感到高兴，那么对他们的父母也应感到高兴，因为如果不是他们，自己就不会存在。

但是这就出现了一个矛盾点。很多父母希望子女拥有他们认定的诸多品质和品德，但现实中他们的孩子却不是这样。因此儿童和年轻人没有感到自己被接纳，没有被接纳为 “就是这样”的人。为了获得和平，孩子们应该感到自己、自己的各种性格特点被别人高兴的接纳，因为这些都是由遗传基因所决定的，他们自己也无法改变，他们应该体验到自己确确实实被人接纳。这并不排除无论成年人或年轻人都应从其自身实际出发，尽可能地去拓展自己的才能，去完善自己的道德观念。当然，这又是另外一个问题了。

吉尔迪∙古瑟在前面提到的同一篇文章中继续写道：

* “由于我们对生活的不满，我们认为我们的子女不是我们所愿意的那样，这样他们就成了一个负担。随着他们年龄的成长，我们愿意尽早的不去看他们的焦虑、困难、喜乐和经验。时间是使我们与他们脱离关系最好成绩的方法。这样我们会尽可能的以强力摆脱那些我们不喜欢的孩子，摆脱那些弱小者（可以是其他的弱小者，包括社会上的）。可是我们没有注意到这在深处是我们不喜欢我们自己，不喜欢我们自己的存在。我们最不愿意的事情就是别人的存在使我们发现我们自己所不断否认的事实。所以孩子门，我们自己的孩子就成了我们的障碍”。

关于老人：我们不是神，而是有局限的人；我们也会老。我们就是这样，否则我们就不存在。如果我们不以一种平和，愉快的心态来接纳我们自己的衰老，就很难以一种符合人性尊严的方式去对待老年人。

在许多社会中，对儿童和青年的照顾无微不至，给他们提供教育、休息、旅游等各种机会。这很好，但若不一视同仁地照顾老年人的生活的话，不免令人产生照顾年轻人是为了获得某种利益之嫌，即为今后得到回报。

老年人也有他们自己能奉献给社会的东西，他们在家庭和社区中能起作用，可以说是一种“生态作用”，很多没有老人的家庭对此感触颇深。因为无论怎样，老人的一生就证明他们是时间的战胜者，也就是说他们曾生活过。他们是历史的道德过滤器，他们应该备受关爱与照顾。

对老年人的冷漠是很难说得清的，因为这经常发生在家庭内部，因此也很难为法律所惩办，一些人士和社会团体主张应遵守基本的公共道德与法律——不欺诈、不盗窃、不杀人等等——但是忘记了关心老人，这是令人不可思议的。如某些人在没有他人发现的情况下，就开始欺骗、盗窃、残害生命等无所不为。这种情况也正发生在老年人的身上[25]。

关于受到排挤的人：我们今天所有活着的人，从存在的意义上讲都是兄弟，因为在我们身上有着一个重要的共同之处；我们有可能永远都不会来到这个世界上，今天的存在才是团结互助的前提条件（第五点）。

并非所有的受到排挤的人对他们自己目前的状况负有个人责任。其中许多负有部分责任的人，他们的生活却更加糟糕，并且如果要他们自己摆脱这种形势几乎是不可能的。这无论对于个人或整个民族来讲，都是一样。

不愿意做过恶的人从某种意义上将是骄傲，因为我在忍受他的行为的后果。这是骄傲的表现，因为这就是说我自己从来不会犯错误、也不会作恶。我们会犯错误、会伤害别人（尽管不是故意的），这是有限的人类的本性。那么，不忘记任何人，我们应该一起努力向前，为建设一个更有和平、更美好的世界而工作。

没有正义就没有和平；没有爱就不会有正义

众所周知，真正而持久的和平应建立在正义之上，没有正义就不能实现和平。这一点是广为人们所接受的。然而这第二句就远没有第一句那么响亮了即没有爱，就没有正义。而很多人认为 “正义看作一件法宝，它独立于实行正义的人之上，而能将一切问题轻松化解”。

要想能够建立和平，需要社会每以部分、整个社会联合成为一个大家庭。爱不仅仅是各个宗教的财富。如果人们不相爱，或这种爱微不足道，那么要想在各个领域、各个时候，在平等对待、尊重每个人的基础上实现正义是极其困难，几乎是不可能的。

人负有道义责任，同时人也是有限的，也会犯错误，出现误会。所以反省自我的行为就成了人所独有的一种行为态度，不仅是宗教所独有的，尽管宗教能在这方面给予我们很大的帮助。只要以现实为出发点，不把自己看作为一个道德君子，我们每个人就会良心发现，发现自已会犯错误，需要纠正。如果真正的渴望和平，很多个人的态度与社会态度就应该被丢弃。


和平宪章及评论-第十点，自由中的民主-天主教图书中心--天主教文学,书籍,图书,书库

和平宪章

第十点，自由中的民主

第十点，自由中的民主

目前，越来越多的国家认识到在尊重他人的尊严和权利同时我们每一个人都有思想、言论和结社的自由权利。同样，每个人都有权力按其自己真诚的思想而生活。

民主应有一个质的飞跃以襄助、捍卫每一个人能按自己的良知生活；保证不触犯他人的自由，不给他人造成伤害。

就今天来讲,民主是最完善、最符合人性的统治方式，当然也是在人性的限度之内，因为民主承认所有人的尊严。

《和平宪章》第十条所说的绝对不是否定民主发展中已经获得的成就，而是在这个发展过程中再向前迈一步。这一步针对现在的民主体系是决定性的一步，但是和现有的体系是相吻合的。

无论如何都不应在民主前进的道路上倒退，不应抛弃在这一领域所获的成绩。其中最大的成就就是本宪章中所列举的：我们每个人都拥有思想，言论，结社的自由权利，同时尊重他人的尊严与权利。

此外如同巴塞罗那的荷塞∙科肋[26]所说的，应该强调“民主并不会组织有错误的出现，所以也不会组织有不同的意见，甚至也不会组织以和平的方式颠覆执政者”。

第四项基本权利

在这种背景下，《和平宪章》指出每个人在政治上拥有第四项权利，它同样应被承认并以正名。这项权利就是：“在这个世界上，每个人都有权利按其诚所想的生活方式去安排自已的生活”。这一人权不容忽视。如果它得不到承认，得不到有效的推动，民主将被毁得面目全非，甚至在某些地区完全夭折。

强调这一点很重要，因为很明显，这会建树和平。现有的民主制度有很多价值，我们这里不太多的去看，因为大部分都为人们所熟悉（比如说：全体市民参与政治中的决定，尽管是间接和有限的方式）；另外这些价值在我们所说的这个质跨越中不应该被抛弃，而是要被吸收进来。

《和平宪章》的第十点与前面几点的关系

为了能够理解并将第十款付诸实际行动，要求人应对前面所阐述的有一最小的共鸣。也就是一种对和平与共存的成熟理解。在此意义下，这就好象人们所熟悉的俄罗斯玩具娃娃，娃娃中套娃娃，有好多层，层出不穷。在此宪章中，后面的几款也包含了前面的几点。如许多人认为，也应与五十年前隆重签署的 “人权宣言” 相应地制定一份“人类义务宣言”（对此我们在前面的第六点中已经提过）。[27]

让我们粗略的回顾一下，关于第十款在不同的段落中所表现的相互关糸。

如果不对所有的人怀有一种友谊态度（第三款），就不会甘心接纳那些与自已在政治理念上有不同想法的人及他们自己看待事物的方式。

如果不认为别人在存在这一 “宝库” 中和我们是兄弟姐妹（第四、五款）；且与他们团结互助才是我们应抱有的态度；如果不认为 “捍卫、支持、发展大众的真正自由对建立和平是必不可少的”；如果对自由缺乏信任（第七款）；如果亦不认为应承认、尊重每个人的尊严与权利（第九款）是必须的话的话，将很难领悟 “每个人有权利按其所想的，在此世界上生活” 这一事实，本宪章的第十款完全支持这一事实。

如果不愿意新的社会架构——在今天被认为是适应时代要求的——不接受将自已放置于人文地理单位之上，而是以过时的、但今天仍存在的社会组织为基础（第六款）；更不会接受，那些被认为适合时代的政治组织（由志同道合的人组成、作为不同的、中立的社会政治）建基于人文地理单位上；也就是建立在以人的思想，言论，按其所想而生活的自由为出发点所构成的单位之上。

如果不承认现代人对历史所发生的不幸---尽管其后果今天仍压在我们头上---没有任何个人责任（第一款）；如果不承认假使没有发生这些历史不幸，我们也不会存在（第四款）；如果不承认由于所发生的不幸而抱有的怨恨（第二款）是极荒唐的（第三款）；生活中也就不会有完全的恬静与和平，不会有在较为宽松的、民主下的自由来使自已的生活有一个质的飞跃。

如果不认为所有的人都会犯错误甚至做坏事---因为人本来就是会做坏事——，不同意我们应谨慎、公开地对我们所属的组织团体在历史中所犯的错误与不正义表示谦意（第八款）那么在一个国家中，让几种不同的或人自由选择的生活方式并存几乎是不可能的，正如这第十款所坚持的一样。

总之，每个人都应登上前面的九级台阶，准备在这第十款所陈述的民主中，以负责的精神给予一个质的飞越。

现阶段的民主正在面对许多限制，这就是第十点中所提出的这个质的跨越中应该要超越的。

* 由于政治家们所造成的民主的弱点。现阶段在欧洲和世界上许多其他国家所有的不正常的情况：经济贪污、意识形态的影响、扩张主义等等。还要加上权力欲以及尽可能的保持权利的倾向。权力使人倾向于保持现状，尽管知道有很多事情可以改善，当然也有可能变坏，所以要保持现状。就要避免来自其他的社团或政党能够提出的改变，因为他们害怕这样会失去自己失去自己已经得到的权力。

* 民主本身的病症。民主的标准建立在一个原则上：一人一票。这可以使所有成熟的人都有同样的尊严，可是这样做只是限于一个抽象的数字，没有注意到每个人对政治和文化的准备程度有很大的不同：为掌握掌握政治家们的倾向不是所有的人都有同样的能力，对社会、政治、经济方面的问题的认识能力也不一样，对于现在的历史时刻对国际形势的影响也有不一样的认识。可是在投票的时候大家都是一样的。对于自己所投的票认真的思考过的人，和那些只是因为看到候选人长的漂亮而轻率的投票的人，这并没有办法做出区别。

由于对于大众传播媒体的控制，那些显示自己权力的人还有那些想得到权力的人越来越容易控制人们的思想，控制那些对自己的主张提出批评的人。候选人从各个方面扩张竞选运动为了尽可能多的得到选票；可是一旦获得权力之后却没有能力兑现自己在竞选中的承诺。由此所引发的不满又为反对党所利用；反对党会不断的攻击现存的政权，指出他们的承诺没有实现，直至获得政权为止。

现有的民主是一个变相的大多数人的独裁，尽管是相对的。这种独裁尽管相对要好一些，但是还是做大多数人所愿意的。会有少数市民感到自己受到民主的压迫，但确实是强迫这些少数人根据自己所不愿意的法律来生活。如果承认公民有能力思考有对自已的生活方式作出与选择的能力，但当一批人在大选中没获胜利，就不允许他们将这种能力在实际生活得到兑现，只让他们的方案在所举行的大选中成为合法的程序，这对于他们——有时超过百分之五十——是一种极度的失落。

如果在某一国家，某一政治党派连续三四次赢得大选，那么，那些不支持此政党的人就要度过他们一生中精力最集中、最活跃的阶段——可能20或25年，因为他们面对的生活并不是他们心中所希望的。这种情况对于和平与共存构成严重的障碍，铲除它是合适的。

这一局势适得其反那些少数人生活在长久的失败和消沉的感觉中，很多情形下会产生仇恨甚至是病态。

* 现有民主制度的另外一些缺陷来自落选的党派，他们不会与现在发号施令的人合作，这样可以证明现在的制度不会为所有的人带来益处。他们所做的就是破坏，不断的设置障碍，这样做那些少数人感到很好。他们会不断的想尽各种办法发现现在的执政党的错误，等等。目的就是为了现在执政的人的计划无法实行。这样他们就会在以后的竞选中获得权力，现在这就是他们的目的和行事的理由。这样所建立的协约会使所有的人都受到损失，也会减低现有政府的办事效率，会对后来的人们的分辨能力是一个减损。这样做，一方面会减低国家的实力，另外很多时候也会使有一些独裁者出来好象救世主一样。

* 另外一个更严重的危险就是这些大多数人在逐步的形成一种隐藏的极权主义，当然这可以由以后的选举来纠正，这是民主所尊重的；可是同时越有政治、经济和意识形态方面的权力的人也就越有能力控制新的竞选。

质的飞跃

现代民主以容忍态度，让所有的人接受由赢得大选的人们所制定的生活方案，一个出自他们的本质与秉性使他们认为这是最好的方案。对此我们不禁要问能否找出一个折中的办案，以便能在同一个国家，让几种生活方式并存。每个公民难道就不能自由地，按其所喜、所好、所愿支持自已拥护的党派，就好像他可以选择这种或那种旅行的交通方式，有自由选择这个宗教或那个宗教，或不信任何宗教那样的自由？只有如此，这第四项权利 “在这个世界每个人都有权力按其自己真诚的思想而生活。按排其生活”，才具有足够的可行性与现实性。

这种民主的成熟并不仅仅意味着民主发展的继续，也不仅仅是向前迈出了关键的一步，而是民主在“质”上的飞跃。或着说并不仅仅是民主“量”的问题，而是“质”的跨越。因此，决不能丢弃几个世纪以来以极高的代价所换来的成果。

尽管人都希望加强民主，但民主仍面临挑战，对此本宪章说：

* “民主应有一个质的飞跃，襄助、捍卫每一个人能按自己的良知生活；保证不触犯他人的自由，不给他人造成伤害”。

此种巩固的民主被某些人称为“自由中的民主”。因为它不仅维护人的思想自由，同时维护人按其所思、所想的去生活的自由。只有它才能排除许多障碍、克服在现代民主中所存在的矛盾与脆弱性。其利是不言而喻的，例如：选民可以不选那些由几乎是 “理论性的大选” 所指定的候选人，这种大选被越来越多的政党的私欲所歪曲，此外，如果他们赢得大选，几乎总不能兑现他们在大选中所做的承诺。反之，公民能将自己的选票投向那些实践他们的承诺，并能自由地将之替换的政党，国家应保障他们的这种权利。

对于这一方面，萨拉曼加大学的哲学教授希勒∙弗洛肋[28]这样解释：

* “质的飞跃这个词是最好表达《和平宪章》的重要性以及其丰富性的词语之一。现在越来越明显的看到民主的重要性不在于‘大众的超越性’，也不在于‘政治争斗的自由’（当然这还是很重要的）；而在于有一些理论家所说的‘民主文化’，这是保护个体，保护社会上不同的团体，这就是《和平宪章》第十点中所强调的同样，每个人都有权力按其自己真诚的思想而生活。从这里看我们可以将民主理解为一个‘制度性的空间’，在次使得前面所说的得以实现，那不是其他，就是承认每个个体或团体都可以按照自己所愿意的方式来生活。这里所理解的当然是独立性和负责任的心态。

我们对这个质的飞跃的理解就是，民主的一个新理想模式就是在我们的社会中，使得每个个人或团体都可以形成自己的历史，习惯和价值观，这样可以确立自己的定位。这样这个民主的质的飞跃中所强调的主体的观念，其特性不止来自规划，而且也来自形成这一观念的不同的传统和土壤。这使得个人或团体可能感受到自己是这一文化的一部分。同时对于文化的理解不应该是单一的，而是多元的。从质的飞跃的角度来看，民主就是这片制度性的空间，其中有可能承认文化的多元性，这才使得个人和团体能够能够朝向实现和平而努力”。

在实践中

将这一建议付诸实践属于政治家们的权限，然而它决非能一个在短期内就能完成的工作，而且还要解决一系列不小的、且不易解决的问题，正因为此，应尽快行动起来，不容迟延。

前面曾提到，为真正面对宪章的第十款，就应接纳前几款中所提出的观点，或至少是一定程度上的认同，现在这一点依然所见，但其意义却迥异，维护自由内的民主就意味着要将本宪章的前面几点的结论大大加以发展，例如，真正的友谊所寻求的决非朋友间的一致化或一样化，而是更加多元化、多样化。友谊超越意识形态、宗教信仰、政治观念等，另外一个例子：尊重他人的自由，以致承认个人有权利组织政治团体，其形式也可完全与自己不同，以及许多其他的方面。

这样在一个国家，当多种方式的共存适应各种情况，适应各个单位、组织、机构，如家庭、学校、企业、协会等等，就完全可以成为现实。因此和平与人的幸福也就在这些组织机构中得到保障与加强。


和平宪章及评论-结 论，和平的建立是可能的-天主教图书中心--天主教文学,书籍,图书,书库

和平宪章

结 论，和平的建立是可能的

结 论，和平的建立是可能的

消除宿怨，只要以自由、事实和友谊出发和平定会确立。

正文以极其肯定的空气写道：如果人们按照，至少部分地按照前面十款及结论中所提出的建议与要求去生活，和平的建立是可能的。这可以说是有充分根据的结论。

综述与结论

《和平宪章》第二段，表达了它的双重渴望：

——A， 指出 “一些有助于克服障碍的原则”，当然是指建立和平的障碍。

—B， 呈现一些为建立更加稳固的和平的根据。

我们将对结论所做的评论简述如下：

——A， 威胁和平的主要障碍是“历史宿怨”。

—B， 克服它们的原则应以“自由、事实、友谊” 为出发点,这三点同时构成建立稳固和平的根基。

宿怨

对“历史宿怨”曾在第一点和地而点中阐述过，可以看到：如果真心希望建立和平，就应丢弃一切对于历史不幸的罪责所抱有的不谨慎、不合宜的态度。宿怨妨碍人接纳事实，接纳友情。后面我们还会谈到三个根基中的两个：事实与友情，只有在它们上面才能建筑“稳固的和平”。

自由

如宪章前三点所讲的，每个人生来对于历史上的不幸就无任何责任，但是社会总应维护、支持、发展个人真正的自由，自由应是名符其实的，也就是说，丝毫不掺假、丝毫没有被歪曲的；是深深根植于人心深处及社会共同责任的层面，因为我们和所有存在者是存在中的手足兄弟，因此自由不是个人的、任性的，而同时既具个人性，又具社会性，应以美，和谐，团结为其实践的指导原则。

阿尔弗来道∙路比约在题为《明显事实的力量》[29]一文中这样表达：

* “由我们的理智所产生的成见、先见和习惯，甚至包括卫生方面的，都造成了对孩子门的自发性和自由的伤害。就更不用说对孩子的早期教育了，尽管我们是处于善意，从孩子一出生开始、到家庭、到幼儿园等等，都对他们自由而负责任的成长造成了一定的阻碍。

什么时候对孩子们的教育才真正可以是完全对孩子自由的教育，不要掺如这些人为的虚假事物，要让孩子们看到明显的事实。我们这些人为的先见都是由于不同的感觉，以及不同的文化压力所造成的。

只有有一个健康的自由，才会产生出智慧”。

事实

以事实为基础，作为宪章提出的正面要求，是建立和平的最完美的态度。似乎一个人如果以事实为生活基础，以事实为根据，就比较缺乏容忍、比较绝对；但事实却正好相反，符合人理性的显明事实，就摆在我们眼前，因此，无需费心劳神地让人去明白或接纳，或强加给他人。俗语说：“事实胜于雄辩”。当你指出某些事实让人作参考时，就没有必要再去用权威说服任何人了，而无论个人或集体拥有自已的主见、自已的标准是必不可缺的；如果他们愿意，自然就会接受这些事实，这才是一种尊重他人的自由，尊重他人自由思想的权利。

另一方面，事实决不是哪个人的特殊财产，而是属于所有的人，并可为所有的人利用，只有这样，才有利于个人间或集体间的对话与共存。

人类理性的现代危机使人更加轻视理性，因此人所拥有的另外两种能力在这种情况下也被歪曲的面目全非。自由和爱应是明智的，广渊的；这样才更成熟，更宽广。对下一代的智力的培养，决不应仅仅局限于提供信息或发展其理性化能力，而更要培养他们那种在生活及行为中应具有的智慧，这才是共存的基础，因此也是发展与和平的基础。培养人的观察能力，让人睁大眼睛认清事实，并以事实为基础是非常必要的，而不是以我们自已的固有模式或先入为主的观念硬套在事实上，这给人造成了无数的痛苦，尤其是将它们强加在另外一个人身上的时候。

友谊

在历史的不同时期友谊都曾得到过推动与发展。在《和平宪章的》第三款中已讲到友谊的重要，只有它才能克除宿怨。为何不做朋友呢？本文这样发问，这既是向个人也是向集体、包括各个民族，提出的问题：

友谊以前面提到的人的两种能力为前提条件，也就是说，友谊应是自由的，且明智、渊博的。这可以具体为几点要求和条件，这些要求和条件都是十分必要的，只有满足这些要求和条件，友谊才能成为真正的友谊，才能成为幸福的泉源。这些条件我们在第三点中已经提过。

友谊是多元的、多样的，虽然友谊的形式是多种多样的、参差不齐的，但都是真正的友谊。也可以说，友谊是所有人际关际的普遍代名词。友谊使我们与个人主义和集体主义都毫不相关。

可能

在指出这四个基础之后，宪章继续道：“建立和平是可能的。” 《和平宪章》把我们带到了和平的门槛前，现在轮到我们，今天活着的人去实践它了。

和平和所有人性的东西一样，也是有限的，回顾历史似乎可以得到这样的结论：永远不会得获得一个完美的，最终的和平，然而前进的步伐仍要继续，历史中和平的时期不乏有之，这些时期不会自已冒出来，如雨后春笋，谁也不必为它做什么。而和平是努力，对话，弃舍，协调等一系列的结果。即使只有一个人因和平而未死于暴力或战争，那为和平所负出的代价也是值得的。

如《宪章》开始所述，和平路上的障碍重重。因此决不应对一些人空抱幻想，装扮和空喊取得和平并在这种和平中求合作。参与有益于和平的工作，我们是应付出代价的，这是一项长久的任务，正因如此，我们应自今日、自此时始，不容迟疑。


和平宪章及评论-结 语-天主教图书中心--天主教文学,书籍,图书,书库

和平宪章

结 语

结 语

谢谢各位朋友。

宪章最后表达了自己的谢意，因为所有读到此宪章的人，并在此宪章的启发下为和平而奋斗的人，都是自愿地做这一工作，因此我们每个人也会得益于此项工作。我们对所有为和平而贡献力量的工作表示欢迎。

吉尔迪∙古瑟[30]在对《和平宪章》的评述中这样写道：

* “《和平宪章》以‘朋友’这个词做开始和结束。其余的内容都包括在其中了。这是一条要遵循的道路：以友谊为出发点，为了到达友谊。我们的出发点是人与人、或社团之间的正义、历史的关系，为能达到一个在友谊和爱中的关系。

为了建树和平只是去看我们的根源（我出生在一个家庭、一个民族、一个国家）并不够，当然这已经可以建立我们之间的联系。我们应该向前看，要知道应该达到一个以自由为出发点的友谊，这会使我们建立稳固而和谐的关系。

义务、强迫、抱怨、宿命、忍受、规矩，这写都不是为建立和平的稳固基础。任何个人的利益或情况都要适合于法律；而法律太多的时候都是有这些人来解释的。团结一致不时通过协议、交易或者具体的目的就可以达到的。因为如果不然的话在达到一个目的之后团结一致就会结束，或者从来就不会达到，我们会感到疲倦。

兄弟、邻里、朋友、同事之间，只有自由的彼此接受的时候，才能相爱，这也包括个人的有限性。自由是友谊很好的基础。友谊不仅可以达到和平，更可以达到节庆。应该从由环境造就的友谊（比如，血缘、种族）而达到一个自由而感恩的友谊。这才是普遍而坚固的友谊，因为是自由的。是没有怨恨的朋友，是真正的朋友。

以‘朋友’这个词做开始和结束的原因之一：如果有一半的人不能与另一位在友谊中生活，我们就很难达到和平。如果男人和女人所生活的友谊是一个有条件的、统治性的、一方屈服于另一方的友谊，和平就没有可能。也许这是在和平这条道路上首先应该去看的；不仅因为女人屈服于男人，而且是在男女之间会产生怨恨。友谊的建立是平等的，所以男人和女人，都 应该是自由的”。

我们有充分的理由称所有那些为了和平在团结互助奋斗的人为朋友。


和平宪章及评论-附 言，现代人的幸福-天主教图书中心--天主教文学,书籍,图书,书库

和平宪章

附 言，现代人的幸福

附 言，现代人的幸福

执政者的义务是把注意力放眼于当代人的福祉上, 因为这些人存在着,并有权利以人类的尊严生活, 而不能把现在人的利益抵押在未来的生态平衡上。

如果一个民族因其政策得法而越来越好; 当其公民之间的关系越来越宽松; 陆续降生的子女越来越因其国家进步而倍感高兴, 这个民族肯定给予了其成年人必须的条件保证其子女生存。然而，如有些民族处于不善管理之下，令当今生活着的人，其人际关系在非常艰难的情况下发展，那么，就会出现对立，出现与上相反的条件及其他现象。在这种条件下出生的子女不同于在治理良好的国家中出生的孩子，但他们同样能因其国家而高兴，尽管它发展不那么茁壮，否则他们就不会降生在这个世界上。当然，这些新公民当他们长大时应做出努力改善其境遇。

十分清楚，任何国家未来的公民，不管他们是谁，如果因其执政者的所作所为-不管好还是坏-而对生存充满喜悦，他们就能生存。因此，维护当代人的利益是执政者最主要的目标。

撰此附言的原由

尽管在附言中并没添加新的内容，但它仍是必要的，《宪章》特别对过去的历史作了回顾，并指出应怎样克服建立和平的障碍，并表明为建立和平的基础，如此宪章结束了其正文，并使那些与此宪章产生共鸣者从这些建议出发，去面对建立和平的任务。当前建立和平对每个人来说既是责任，也是自由。《和平宪章》并不想使人感到恐慌，而是要推动人去完成这一工作，而且为这项事业找到更加稳固、明智的基础与理由，而不至于昙花一现，或给他人带来伤害。

《和平宪章》的附言提到当前一系列为建立和平所可能出现的危险，因此这里来了个一百八十度大转弯，一改回顾历史，而开始展望未来。如在前几款中所提到的，现代人对历史中的不幸不负任何责任，同样在这儿指出，现代人也并非那些在未来、在想像中会存在的人的工具。

同一事实

附言回过头来对开始提出的事实给予肯定：一个人在出生前，并不存在（第一款的根据）。《和平宪章》在一开始就作出这样的结论：因为以前不存在，所以对历史中的不幸事件毫无责任。在附言中，以同样的事实　“那些将可能存在的人，现在还不存在”　作出如下的结论：根据今天我们做什么或怎么做，未来就可能有什么样的人存在。很少会有人明白：例如，父母和年轻的孩子移居他乡，由于他们决定移居的城市不同，孩子们也就有了不同的友谊和不同的人际关系，与不同的人交往，如此在不同的情况也就诞生了不同的下一代。

面对下一代人，努力追求现代人的幸福生活，无论如何也不能说是一种轻浮或不负责任的态度。实在我们能留给后代子孙的最大幸福，不就是我们今天活着的人能生活在一个和平，愉快的环境中吗？也只有这样，我们才配得上被称为下一代的教育工作者。寻求当代人的最大幸福，珍爱并保护目前的生态环境，是一种最好的，为下一代人寻求——无论他们是怎样的一代人——最大的幸福生活的方式。

玛约∙萨拉格在联合国教科文组织中特别强调了每一代人对下一代所负有的责任，并支持制定一项新人权法案，其名称还未定，只能说是某种权利，因为它先存在于当代人的责任之内，对他们来说是一种相互关连的义务，玛约∙萨拉格将之总结为：富有尊严的生存权。主要表现为两点：所有前辈所犯罪行之责任的豁免权（第一款），与和平权，不做战争的牺牲品。

从未来中解脱

这段附言也可称之为　“给政府首脑的通告”，或者说给政治家和其他对社会负有责任者的通告，因为组织管理当前的社会是他们的任务，这是一项较为困难的任务，应付出很大努力，而且应时常地、迫切地进行这样的工作。因此才详细地撰此附言，以使人们更容易理解本宪章。

《和平宪章》并不企图去对执政者所作的任何一个决定作道义上的评论，也不支持道德相对主义。只是愿意帮助执政者能更清楚地看到作一决定的前景与框架，如果缺少一个合适的框架，这些决定将是虚假的，对当代人将造成极大的伤害。

和平宪章的　“两端”：前边的几点及附言，构成了一座桥的两个桥墩，它们建基于同一种岩石上，坚不可摧，即一个人在出生之前并不存在这一事实，因此：

* 以前的历史罪责也不应压在他的头上（第一款）。

* 关于那些无数将来可能存在的人，他们是否存在与怎样存在，将取决我们现代人所作所为。因此，“现今人的幸福是执政者的首要目的”。

为建立更加稳固的和平，执政者应“将注意力放在当代人的幸福上，因为这些人存在着，并有权利以人性的尊严生活，而不能把现代人的利益抵押在未来的生态平衡上”。


和平宪章及评论-注 解-天主教图书中心--天主教文学,书籍,图书,书库

和平宪章

注 解

注 解

[1] 1995年1月5日向联合国递交《和平宪章》时的讲话

[2]阿·路比约：《活着真好》，巴塞罗那，1985，25页

[3] 弗∙多拉卑，《等同与区别—和平的哲学》；若∙玛∙弗加德，《发展和平》，巴塞罗那，1999，112页

[4]吉·古瑟，《和平宪章，明显事实之路》；见吉∙利格∙罗杰等，《21世纪的生活与和平宪章》，巴塞罗那，1995，59-60页

[5]弗∙多拉卑，《怨恨，和平的根本障碍》；见吉∙利格等，《21世纪的生活与和平宪章》，巴塞罗那，1995，142-149页

[6] 玛∙谢肋尔，《伦理中的怨恨》，马德里，1993，19页

[7] 如前引，133-159页

[8]吉·古瑟，《和平宪章，明显事实之路》；见吉∙利格∙罗杰等，《21世纪的生活与和平宪章》，巴塞罗那，1995，71-72页

[9] 安∙约坦，《我的身体，世界上最伟大的事物》，巴塞罗那，2000，13-21页

[10] 阿∙路比约，《存在现实的态度对欧洲的贡献》，见M.T.奥巴,《欧洲，和平的基础，国家的综合》，巴塞罗那，1987，94-95页

[11] 卡∙玛迪∙尚，《认识过去，建设未来》，见见吉∙利格∙罗杰等，《21世纪的生活与和平宪章》，巴塞罗那，1995，107-108页

[12] 约∙玛∙弗迦特，《朝向和平的文化，〈和平宪章〉的贡献之一》，见约∙玛∙弗迦特，《发展和平》，巴塞罗那，1999，61页

[13]瑟∙吉内，《社会学》，巴塞罗那，1998，68-73页

[14] http://www.valenciatercermilenio.org

[15] 具体例子见：www.cartadelapaz.org/aulacp/puntoVI

[16] 吉·古瑟，《新社会架构的基础何在？》，见《巴塞罗那，和平的钥匙》，巴塞罗那，1998，99页

[17 ]同上注，97页

[18]吉·古瑟，《和平宪章，明显事实之路》；见吉∙利格∙罗杰等，《21世纪的生活与和平宪章》，巴塞罗那，1995，51-72页

[19] 约∙克贝拉，《自由与责任》，见安内∙拉瑟等，《巴塞罗那，和平的钥匙》，巴塞罗那，1998，110页

[20]阿·路比约（1991）：《论理性》，见《存在》杂志27期，20-21页

[21]卡∙玛迪∙尚，《认识过去，建设未来》，见见吉∙利格∙罗杰等，《21世纪的生活与和平宪章》，巴塞罗那，1995，100页

[22] 见前引，107页

[23] 见前引，107页

[24] 吉∙古瑟（1998），《几乎终生负责》，见《现实》杂志，第43期，21-22页

[25] J.L.阿肋格，《对老人的社会伦理》，见阿尔贝大学《老年，新的创造阶段》，巴塞罗那，1984，113-132页

[26] 荷∙科肋，《政治摆布的艺术》，巴塞罗那，1990

[27] http://www.valenciatercermilenio.org

[28] 希∙弗洛肋，《采访记录》，见《现实》杂志，第40期，16-17页

[29] 阿∙路比约，《明显事实的力量》，见《现实》杂志，第37期，15页

[30]吉·古瑟，《和平宪章，明显事实之路》；见吉∙利格∙罗杰等，《21世纪的生活与和平宪章》，巴塞罗那，1995，71-73页


和平宪章及评论--天主教图书中心--天主教文学,书籍,图书,书库

首页>>和平宪章及评论>>和平宪章及评论目录
和平宪章及评论

作者：佚名 打包下载
和平宪章 [ 分卷阅读 ]
和平宪章原文
总 论
序
导 言
第一点，历史的罪责仍然存在
第二点，不要带着怨恨生活
第三点，在友谊中生活工作
第四点，我们是有历史性的
第五点，为存在而成为兄弟
第六点，新社会架构的基础
第七点，人与和平
第八点，历史上组织团体所造成的恶
第九点，生育的责任
第十点，自由中的民主
结 论，和平的建立是可能的
结 语
附 言，现代人的幸福
注 解