四福音简介-玛窦福音简介-天主教图书中心--天主教文学,书籍,图书,书库

玛窦福音

玛窦福音简介

玛窦福音常被称为“教会性的福音”，因为教会惯常使用玛窦福音，自教父时代以来，它就有许多不同的注释；在礼仪中引用最多。昔日，罗马弥撒经文全年主日福音几乎取自本福音，直至教宗保禄六世革新弥撒经本为了止。有人说念了马尔谷福音，再读玛窦福音，好像从大自然走入圣堂内。因为马尔谷福音的叙述活泼、生动；玛窦却显得肃穆，进展缓慢且次序井然。以下我们分别从它的布局和文学特征来探讨。
玛窦福音中不同单元的联系，主要是根据不同时间或地理，而是靠思维和道理的运作。它提到时间常很笼统，如“那时”、“当祂说话时”、“祂出去时”，无法知道准确的时刻。这些时间副词只是将全部福音理想在一起，不单没有时间的意味，也不能帮助我们了解它的结构。
至于福音中的地理解释，固然有其价值，使我们看到耶稣的生活、行动、工作和地缘关系，大致和马尔谷福音的记载吻合。但是我们却无法按照这些地理解说，在地图上清楚指出耶稣的行程；只知道某一段时间，耶稣在加里肋亚，大概祂也去了东部和北部，但不能确知祂何时的了何地。
玛窦福音若要连接两个大单元，常是以道理的综合作为桥梁，一方面结束一个单元，另一方面开始叙述另一个单元。这将使我们更清楚了解它的大纲。
玛窦福音如同旧约或其它犹太文学，富有闪族风格。其常用文体形式如下：
使用同一的词汇来连接两个思想，如18：4 谁若自谦自卑如同这个小孩，这人 就是天国中最大的。
18：5 无论谁用我的名字，收留一个这样的小孩，就是收留我。
这本是两件事，原先不一定是相连的两句话，只因二者都有“小孩”一词，所以被放在一起了。
——所用的数字常固定。如多用三和七，少用四和五。不可否认，数字本身有象征意义，如七表示圆满。但在玛窦福音中，使用固定的数目，有另一个重要性，就是帮助人记忆。譬如：耶稣的族谱（1：1-17）。玛窦福音中将它分为三段，即从亚巴郎到达味，达味到流徙巴比伦到耶稣，恰好都是十四代，即七的两倍。然而我们知道，亚巴郎到达味有七八百年，从达味到充军时期只有400年，怎么会是十四代呢？这是玛窦福音为便于让人们记忆而安排的结构。天主经中的祈求有七个（6：9-13），天国的比喻有七个（13章），耶稣第二次增饼用七个饼，碎块有七篮（15：32-37）。耶稣受三次诱惑；宗教生活表现的行动有三，即祈祷、禁食、施舍。在我们实际经验中也是这样，常用固定数目，为讲道理有益。
——前呼后应 在一段叙述或一个单元的首尾，常用同样的字或一句话，表示这段是一个完整的单位，如：
4：23 耶稣走遍了全加里肋亚，，在他们的会堂内施教，宣讲天国的福音，治好民间各种疾病，各种灾殃。
9：35 耶稣走游各城各村，在他们的会堂内施教，宣讲天国的福音，治好一切疾病，一切灾殃。
二者有同样的主词、动词和名词，首尾呼应。
——同义或反义平行语：就是用两句话不但同样的意思，如7：24-27，山中圣训的结论：
24：凡听了我的话而实行的，就好像一个聪明人……
26：凡听了我这些话而不实行的，就好像一个愚昧的人……
二者有同样的格式，这并不表示作者的词汇稀少，而是闪族的文学特征，是好的文学。又如16：25也是平行句，但次序已经改变：
25：谁若愿意救自己的性命，必要丧失生命；但谁若为我的缘故，丧失自己的生命，必要获得生命。
这是所谓ABB“A”的交叉格式。
另一个例子是13：54-58，耶稣在家乡纳匝肋。
54：祂来到自己的家乡……
这人从哪里得了这样……
55：这人不是……
祂的母亲不是……
祂的兄弟不是……
56：祂的姐妹不是……
祂的一切是从哪里来……
57：先知除了在自己的本乡本家外……
——重复同样的格式。福音中，有15次使用同样的格式，是玛窦常用的方法，如若翰洗者和耶稣开始宣讲时，内容几乎一样。
3：2——你们悔改吧！因为天国临近了。
4：17——你们悔改吧！因为天国临近了。
——文体韵律。我们常说的“真福八端”，其实有九端（5：3-11），在希腊原文更清楚，因为句首第一个都是“有福的”。但是第九端（11节）和其他八端的韵律不同，我们说八端即受了玛窦文体的影响，将原来思想一致的单元，由于文学的理由而分段。这也是文学形式影响思想表达的一个例子。
玛窦福音布局的另一特色，是常将相同的话语和叙述集中在一起，而且在重要的言论和行动完成之后，就用同样格式的语调作结束，如：
7：28——耶稣讲完了这些话……
11：1——耶稣嘱咐完了祂的十二门徒，就从那里走了。
19：1——耶稣讲完这些话以后，就离开加里肋亚……
26：1——耶稣讲完了这一切话，……
同样，玛窦福音将十个奇迹集中叙述（8：1-9：34），放在山中圣训之后。旧约的“十戒”，为犹太人即“十句话”。在山中圣训，耶稣以古老的法律（“你们一向听过给古人说……”）和祂的新命令（“我却对你们说……”）对立。在古老的法律有十个命令，十句话，现在由耶稣的十个行动来代替。
预言苦难总是紧接在一段叙述和教诲之后，如16：21，17：22，20：17。
玛窦福音有时也将有类似主题的段落，编辑在一起，如8：5-13，本来是叙述耶稣治好葛法翁百夫长的仆人。路加的平行文是7：1-10，但没有下列这两节：
“我给你们说：将有许多人从地方和西方来，同亚巴郎、依撒格和雅格伯在天国里一起坐席；本国的子民，反而要被驱逐到外面黑暗里；那里有哀号和切齿。”（玛8：11-12）路加将这段话放在赴耶路撒冷途中，耶稣的施教言论。而玛窦因为它们是论到以色列的信德，遂收集在一起。
我们概括地解说玛窦福音的布局后，要进到它的叙述文学特征。
一般来说，玛窦福音中的叙述，常较其它两部福音简略。如9：1-8，耶稣在葛法翁治好瘫子的叙述：
玛9：1-8——用126个希腊字。
谷2：1-12——用196个希腊字。
路5：17-26——用212个希腊字。
又如治愈革勒撒的附魔者，玛窦所用的字数更少：
玛8：28-34——用2000个字。（中文思高译本）
谷5：1-10——用530个字。（中文思高译本）
路8：26-39——用448个字。（中文思高译本）
由于玛窦福音的叙述，常删去无关的细节，只留下主角人物和中心主题，气氛也显得较严肃、庄重。今举耶稣治愈伯多禄岳母的叙述为例：
玛8：14、15 | 谷1：29-31 | 路4：38，39
耶稣 | 祂一出会堂，就同雅各伯和若望 | 祂从会堂出来
来到伯多禄的家里，看见伯多禄的岳母躺着发烧 | 来到了西满和安德肋的家里，那时西满的岳母正躺着发烧， | 进了西满的家，西满的岳母正发高烧，他们为她祈求耶稣，
就摸了她的手……她便起来伺候祂。 | 有人就向耶稣提起她来；耶稣上前去，握住她的手……她就侍候他们。 | 耶稣就走到她身边，叱退热症……她就起来服侍他们。
从上述的经文对照中，明显地看出玛窦福音中，有意使主角耶稣突出，他删去了其他角色和细节，未提同伴从何处来。进入伯多禄家，其他两部福音都用西满这名字，独有玛窦用富有教会气氛的名称——伯多禄——教会元首。众人请求耶稣治愈伯多禄的岳母，但玛窦福音中，似乎是耶稣看见了，主动地摸她的手；她被治好后，起来伺候耶稣，而不是另两部所载的服侍“他们”。使我们看出玛窦福音特有的肃穆气氛。
最后，玛窦福音有不少地方，改变了马尔谷福音的平行文，构词显得更清晰优雅；但有时也因此，反而使文意不清楚。
玛窦福音的来源
关于福音的作者和语言，我们继马尔谷福音之后，再度提出巴比亚斯的证明。巴比亚斯曾经注释希腊文的玛窦福音，但是他又说：“玛窦用希伯来语组合词句，人人可以按他的能力解释。”这句话究竟有何含意？首先，他说玛窦用希伯来语言。但是第一世纪末犹太人已经不用希伯来话，而是用阿拉美语。这里的用法是否如同若望福音19：13、17？
13——到了一个名叫石铺地——希伯来话叫加巴达……
17——到了一个名叫髑髅的地方，希伯来话叫“哥耳哥达”，若望用这“希伯来话”，表示非希腊文。但事实上“加巴达”、“哥耳哥达”，都是阿拉美语。巴比亚斯也生长在这个时代，我们能假定他所指的是“阿拉美语”。
“词句”（LOGIA）是指耶稣的话吗？或更广泛地，也包括某一些叙述，有“福音”的形式呢？按这字的原意是词句，不包括叙述，更好说是“言论的收集”。所以谁若愿意说“玛窦福音是用阿拉美文写的”，应该这样解释巴比亚斯的话：玛窦用希伯来语言组合词句，这词句即“袁玛窦福音”（PROTO-MATTHEW），不一定是现在纲目中的玛窦福音。
至于巴比亚斯所说的“解释”，更是指注释，而非狭义的翻译，如同他自己所做的。巴比亚斯认为他的工作有价值，因为所注释的是宗徒玛窦的作品。
由于巴比亚斯的证词，和他注释希腊文玛窦福音的工作，使我们看出，我们所认识的玛窦福音，从教会早期即已存在，为权威所认可，并广被应用。
除了巴比亚斯外，传统上尚有三个证明，即依勒内、奥立振和戴尔都良，代表三个地区：
依勒内（IRANEUS）生于公元135年左右，在小亚细亚受教育，后来到高卢（法国）的里昂做主教。他的证明是依据巴比亚斯的材料，所以他的作证价值要看巴比亚斯的价值。
AAA（IGENES）于185年诞生于埃及亚历山大里亚。他不但说“第一福音”是玛窦写的，而且是福音中的税吏，这点后来还要讨论。AAA认为玛窦福音是为归依的犹太人写的。
戴尔都良（TERTULAIANUS）于公元160以前，生于北非迦太基。他认为玛窦是宗徒，所以玛窦福音有特别权威，因为玛窦是那“十二人”之一，这和若望一样，有特别价值；与路加福音和马尔谷福音不同。
以上所讲的是福音外的资料，告诉我们福音的作者是玛窦等事情，而福音本身又能发现什么呢？
福音作者似乎不是亲眼看见耶稣生活言行的人，理由有二：如果作者是玛窦，跟随耶稣的那个人，那么他不必依靠马尔谷的作品，因为他自己知道得更清楚，马尔谷只是间接来的（来自伯多禄）；当然，这样的推论不是绝对的，但有相当的价值。另一方面，玛窦能知道，马尔谷所写的和他所看到的差不多，不必删改；但事实上，玛窦用了马尔谷福音，且有改变。所以，我们说作者不会是那个跟随耶稣的玛窦。
这里指的是纲目中的玛窦福音，并不排除玛窦宗徒曾写过一些耶稣言论的可能性。
到底这个玛窦是谁？有人说是税吏。这并不解决问题，我们看路加福音5：27-32，并没有一个名叫玛窦的税吏，只有肋未。而所有福音中的宗徒名单，都有“玛窦”。那么玛窦福音中，耶稣所召叫的税吏玛窦，和宗徒玛窦是同一个人吗？或是两个人呢？能够说是同一个人，但有两个名字，这也不足为奇。马尔谷又鸣叫若望，保禄原称扫禄。但是这两对名字中，分别是罗马和希伯来名字，而玛窦和肋未却同是希伯来名字，情况不同。或说，他原是名叫肋未，改为玛窦，耶稣也把西满改叫刻法（希伯来文叫伯多禄），在肋未身上，也可能发生这样的事。玛窦福音在叙述耶稣治好西满的岳母时，特别写“耶稣进了伯多禄的家”，用伯多禄表明他在教会中的新身分。我们也能说，在叙述肋未被召时，故意用玛窦这名字。
另一个可能性是，作者故意强调，在耶稣的门徒中，也有税吏。因为这部福音是向犹太人写的，特别提出犹太人所轻视的税吏。而路加、马尔谷并不关心这个问题。
至于福音的语文也是棘手的问题。我们现有的玛窦福音是希腊文写成，似乎不是翻译的，这并不是说编辑者没有用过其他材料来源，而且，很可能福音的部分材料，原来是用阿拉美文些的。所以传说的说法，如巴比亚斯的话，不必狭义地理解，认为玛窦福音是译自阿拉美语；也不必否定，玛窦福音引用过口传的资料，如阿拉美语的LOGIA集子。
玛窦副营腊月有些阿拉美语（路加福音中也有，但都是很通俗的），使我们更能设想，玛窦福音是用希腊文写的，但因为用了阿拉美文的材料，而仍留下这些夹杂阿拉美词句的痕迹。这种现象并不是均衡地出现在全部福音中，而是只在某些段落。至于那些阿拉美文的原始材料，是否来自玛窦，难以定断。传统上，将之与宗徒玛窦相连，没有什么不能接受的理由。
玛窦福音整体看来，似乎具有希腊著作的文体。
约略地研讨了福音的作者和语言之后，我们要进一步探讨的是：这部福音来自什么传统？在什么地方写成的？大概是那一年成书？
从经文内在的分析，可以看出这福音是来自巴勒斯坦传统，理由如下：
1、典型阿拉美语词汇。玛窦福音中使用的词汇，有些是典型的阿拉美语，如“解放”和“束缚”，是专门名词；是犹太人及经师常用的，无论是在道理上的解释，或法律上的决定，都有特别的重要性。又如“天国”，玛窦福音不用“天主的国”，这按犹太人传统可以了解，他们不敢直呼“天主”。在耶稣受诱的叙述中，称耶路撒冷为“圣城”（4：5），这是希伯来的传统。“血肉”的说法（16：17），也是闪族特有的。
2、暗示巴勒斯坦的风俗习惯而不加解释。福音中多次使用希伯来文或阿拉美文名词，却不加解释，似乎他的读者都明白。如“谁若向自己的弟兄说‘疯子’，就要受‘火狱’的罚”，“疯子”原文是（RAKA），不是希腊文，是希伯来文。“火狱”原文是（GEHENNA），本来是耶路撒冷旁的一个山谷，像垃圾焚化场的地方，用这名词来表达地狱的永罚，为犹太人很容易了解，只有几处有翻译，如“厄玛努耳”（1：23），“哥耳哥达”（27：33）和有名的耶稣临终的话“厄里厄里肋玛撒巴黑塔尼……”；不过这些词在马尔谷福音中，也都翻译了。
从玛窦福音中使用阿拉美文的词汇，而不翻译解释，可以推论作者认为读者，即犹太人会了解。同样的，福音中提到犹太人的习惯也不加解释，如吃饭前要洗手（15：2）；而马尔谷福音却都有解释（谷7：1-5）。
3、神学的关切。玛窦福音似乎很看重（法律），耶稣说：“我来不是为废除法律，而是为成全”（5：17）。这为路加福音就不成问题（路加福音是为外邦人）。为皈依的犹太人而言，“法律”却是重要课题。又如玛窦福音中有“与亚巴郎、依撒格和雅各伯同席”的观念，因为亚巴郎等圣祖与犹太人历史有密切的关系，为其他民族就不那么深。若对希腊人说，应该是“与苏格拉底”同席。
4、生活环境。福音常是与作者具体生活环境有关，玛窦福音是在什么情况下，为哪些需要写成的？这问题不容易肯定。有人认为是“礼仪式的”，即在福音中有五大言论，好像旧约中的五书，是为了在礼仪中诵读。另有人说是“教理式的”，即为了宣讲要理而有的。从现有的资料，我们难以作这样的定论，所以，暂且称它是来自玛窦时的教会。
最后，关于成书地点和年代，福音很可能是写于叙利亚的安提约基雅，那里有不少的犹太人，离巴勒斯坦相当近，可说闪族风格较浓，合于上述所说的特点。有人说是写于巴勒斯坦，这也可能。不过安提约基雅的依纳爵似乎认识这部福音，他曾应用。
写作年代不应在公元一百年以后，可能更早。而玛窦福音似乎已知道耶路撒冷的毁灭，应是七十年以后，所以大约是在八十年左右。
玛窦福音内容的分配
关于玛窦福音的结构大纲，传统上有两种理论，即将整部福音区分为两大部分，或是按照耶稣的言论分为五大段。这两种理论都有不足之处，以下分别加以说明，最后提出较合宜的结构。
第一种理论将福音分为两大部分：就是1：1-16：20和16：21-28：20。在16：20有一转捩点，即耶稣立伯多禄为磐石，并且在20节：“耶稣遂即严禁门徒，不要对任何人说祂是默西亚”。这一转捩点很明显，没有人怀疑。
但是，只这样分为两大部分，实在显不出它的脉络，无法帮助我们了解玛窦福音的次序和进展。
第二种理论较普遍，是所谓的“五书”，按耶稣的言论集分为五段，好像旧约有“梅瑟五书”。这理论是基于玛窦福音中的五段言论集，都是以类似的结束语，告一个段落：7：28；11：1；13：53；19：1；26：1。
“耶稣讲完了这些话，便离开……”（19：1）
玛窦用了五次这样的格式，在结构上有其作用。
若接受五段的区分法，那么福音也不只是言论，尚有叙述，也就是每一段落都先有叙述，再以言论结束，好像出谷记，前18章有叙述，以后是言论（法律）。玛窦福音也用类似的格式，分为五段。第1、2两章耶稣的童年史是序言，第26-28章耶稣的苦难与复活当作结尾。
这样的结构也有不少困难。首先，用序言和结尾来说耶稣的童年史，即耶稣的诞生，与受难史实在不合。这两部分共有五章，占福音六分之一强，而且是救恩史的高峰，却不是福音的中心，显示这种结构不理想。
其次，我们也可以问：为什么分为五段？而不是六段或七段？有些学者将23章和24、25两章分开，而成为六书。因为23章是耶稣责斥经师和法利塞人，24、25两章是末世言论，不只是对象不同，内容也大异其趣。为何要将这两部分连成一段？此外，第10章整章是耶稣派遣宗徒的言论，而第11章却多是耶稣的言论集，为何不分开？
梅瑟五书中，亦不是每一部书都是照叙述、言论的次序，肋未纪或户籍纪、创世纪都不明显，很难说玛窦福音是按梅瑟五书作范本。再说叙述和言论的关连，按照“五书”的理论，先叙述耶稣作了些事，再有耶稣的言论，第一大段是在7：28结束。但是仔细看经文，会发现4：23和9：35在文学上是一个“前呼后应”，应是个整体：
4：23——耶稣走遍了全加里肋亚，……施教、宣讲、治病……
9：35一一耶稣周游各城各村，……施教宣讲、治病……
所以，无论从道理和文学来看，这样的分法有它的困难。
这样说来，玛窦福音中重复五次的格式，难道没有什么价值吗？如此下结论又会显得太极端，我们应当承认这些格式有其价值，但不是上述所谓的“五书”结构。而是用来强调那些言论都是耶稣讲的法律，有基督论的作用；另一方面，如果将这些格式，和下一节连起来读，例如：
7：28、29一一耶稣讲完了这些话……(重复格式)
8：1——耶稣从山上下来，有许多群众跟随祂。……
我们发现每当耶稣讲完了话之后，祂就开始行动，往前走。从文法来看，7：28是附属句，主要的是8：1，表示一个新的开始。玛窦福音指出这样的发展，即每个言论和行动都是新的阶段。那五个格式的价值，就在于标示出不同的阶段，它的价值是为表明耶稣行动的历史发展。
讨论了传统的两种结构之后，我们发现它们都有缺点，为更了解玛窦福音的讯息，必须有更合理的结构。以下，先提出区分格式的大纲，然后再具体说明结构。
玛窦福音中，有两处类似的叙述：
4：17一一从那时起，耶稣开始……
16：21一一从那时起，耶稣开始……
这两节是否有特殊的作用呢？
4：17与16：2l的形式，在希腊原文中，也很相似，只有冠词的分别。马尔谷福音中常用“开始”，但在玛窦福音中则很少见，从文学观点来看，似乎他愿意强调新的开始。尤其是16：21在福音中是个分界，是一个新阶段；4：17与之有类似说法，所以可以推论，这两节在福音中有特别的作用，表示从那时候起，耶稣开始有新的行动。
从主题方面来看，在4：17以后至16：20，都是耶稣不同的言论、宣告，是耶稣默西亚的宣讲；而16：21以后则是另一种宣告，是耶稣默西亚的苦难、死亡与复活。所以4：17和16：21像这两大部分的标题。
所以，4：17和1—6：2l实在是玛窦福音中。两处重要的转捩点，显示出耶稣历史生活的发展。我们可以用这两节，作为区分结构大纲的格式。
福音的第一句话，中文是(玛1：1)一一
“亚巴郎之子，达味之子耶稣基督的族谱……”
但是希腊文字的排列正相反，头两个字是BIBLOS GENESEOS，直接地指以下的族谱；但也可以说是指“耶稣基督的来历”，用法和创2：4，5：土类似，不但是讲“开始”，还包含一段叙述。玛1：1如同4：17和土6：21一样，是一大段叙述的标题，亦即l：2至4：16的标题。在这部分所介绍的，都是耶稣的来历。
经过上述分析，我们发现玛窦福音的结构，可分为三大部分，就是：1．耶稣默西亚的来历；2．耶稣默西亚的宣讲；3．耶稣默西亚的死亡与复活。而且，每一阶段都有其进展，先是介绍这个人，然后说明祂的行动，最后介绍祂的奥迹。以下分别说明，将福音区分为三大部分的理由。至于福音的详细结构，则留待后来再讨论。
1、耶稣默西亚的来历1：1—4：16
这部分包括耶稣的族谱、诞生，直到祂开始公开生活。大部分的圣经版本，都把第二章和第三章分开，如中文思高译本，第一、二章是耶稣童年史，第三章是耶稣传教史。以3：1作为新的开始，不过，希腊原文中，这一节有连接词de，表示和上面的句子2：23，是连在一起的。
同时，在第三章中，公开宣讲的不是耶稣，而是洗者若翰。在这段落中，都是介绍耶稣这个人，为祂后来的宣讲、生活作准备；耶稣开始宣讲是4：17，所以用3：1作为新的开始，并不合适。
玛4：l耶稣受诱是否是新的开始？在此耶稣仍未宣讲，这一节又与3：13类似：
3：13——那时，耶稣来到约旦河……为受若翰的洗。
4：l——那时，耶稣…”·被领往旷野，为受魔鬼的试探。
从文学来看，二者是平行文，是同一单元，并没有耶稣的公开行动，只表达出祂是“天主子”的来历。
比较困难的是4：17是否属于4：12—4：16？或者是分开的？我们发现4：12至16与前面是相连的，因为这里提到若翰，他在第三章中已出场，而且这句子也有连接词de，与上面的句子是一起的。另一方面，中文译本中，4：12的主词耶稣这两个字，在希腊原文中没有，是中文文法上需要加上去的。所以，我们很难说4：12是耶稣的一个新开始。4：13也与2：23对称平行，更加强上述的理由。
然而，4：17和3：2有同样的话：“你们悔改吧！因为天国临近了”，这是否属于“前后呼应”？亦即3：2到4：17之间是一个单元，3：2和4：17分别是这个单元的首尾。但是，另一方面，也可能是单纯的两个开始，即重复同样的格式，表示洗者若翰的开始和耶稣的开始，是平行的两个开端，而不是首尾的呼应。再者，4：17和4：16在原文中并没有文法上的连接词，似乎到4：16，讲完了一件事；4：17开始叙述另一件事。
所以，玛1：1至4：16形成一个单元，叙述耶稣公开宣讲以前的生活背景，祂的来历。4：17开始另一部分，是耶稣的宣讲，到16：20告一段落。
2、耶稣默西亚的宣讲4：17一16：20
在第二部分中，耶稣以召收门徒，开始了祂的公开生活，并以言行和使命显示祂是默西亚；然而以色列人并未接受，耶稣只好用比喻答复，终至不得不离去。
值得注意的是，耶稣以言行带给以色列救恩的“摘要”，重复了三次，即3：23，9：35和11：l——
“耶稣走遍了全加里肋亚，在他们会堂内施教，宣讲天国福音，治好民间各种疾病，各种灾殃。”
主要的动词是“宣讲”“施教”和“治愈”。不过，从11：l以后，没有耶稣的宣讲，只有教诲的话；而这些话都是因以色列的拒绝所引起的：另一方面，耶稣仍继续治病，似乎作者愿意指出，即使受排斥，耶稣仍是以色列的默西亚，祂的行动仍是救主的行动。
3、耶稣默西亚的死亡与复活16：2l一28：20
这部分着重于耶稣对门徒的教导，门徒的角色显得更重要。耶稣所面对的不再是群众，而是犹太领祂。
值得注意的是，耶稣的三次预报苦难，代替了第二部分中，叙述耶稣言行的三个“摘要”。另一点是，加里肋亚在结构上有特殊重要性，因为福音从那里开始，也在那里结束(28：16)，是耶稣默西亚宣讲的地方。它与耶路撒冷的对立，也很清楚，在16：2l耶稣首次预报自己必须上耶路撒冷受苦被杀，第三天要复活，在路加、马尔谷福音的平行文中，都不提耶路撒冷(谷8：31；路9：22)，似乎玛窦特别强调，耶稣在耶路撒冷完成了使命。福音的结尾，耶稣复活后，又回到加里肋亚，显现给门徒，并赋予使命，这是一个新局面的开始。
经过上述所提出的福音主题和进展，我们认为区分为三大段的结构是合理的。不过，我们常要记得福音是一部整体，分段的结构只是为帮助了解。同时，我们也愿指出，福音的作者所要介绍的不只是道理，更是耶稣这个人，所以在几个重要的地方，如三个标题(1：1；4：17；16：21)，五个言论之后，都强调耶稣的名字。
玛窦福音大纲
现在按照前面，我们所发现的玛窦福音可分的三大部分，来详细分析其结构。
一、耶稣默西亚这个人
在这一部分，强调的是耶稣是默西亚，而不提祂作默西亚的工作，或祂宣讲默西亚。是存在性的提出，耶稣这个人就“是”默西亚。所以耶稣没有什么宣讲，动词常用被动式，如受试探，也是被圣神领去的(4：1)。以下分两节来讨论。
(一)童年福音(1：1—2：23)
第一、二章称为“童年福音”，事实上包含很不同的两段，即单调的族谱和五个预言。
1．族谱(1：2—17)
2．五个预言(1：18—2：23)，作者用了五次(“这就应验了先知所说的话”(1：23；2：5，15，17，23)，来表达耶稣有五次实现天主预言，以表示祂是天主子(2：15“我的儿子”)。
(二)公开生活的序言(3：1—4：16)
1．若翰和耶稣的出现(3：1—12；13一17)
第三章开始，出现了若翰洗者的宣报，为耶稣铺路。耶稣出现的叙述与若翰类似，而高峰是在3：17，耶稣受洗后，有天上的声音说：“这是我的爱子，我所喜悦的。”是用另一种方式，宣报耶稣默西亚这个人。
2．耶稣被引至旷野和若翰被监禁(4：1—12) 二者句法相似，有前后呼应的作用。
3．作准备：耶稣离开纳匝肋(3：13一16)
这是耶稣公开生活的最后准备，是过渡性的、综合性的叙述耶稣实现先知的预言，离开纳匝肋。但还没有公开宣讲，只是“去”加里肋亚，强调天主对加里肋亚的许诺，在耶稣身上应验，因为祂要首先向这些百姓宣报福音。
如此，福音介绍了耶稣默西亚这个人，使读者了解祂是谁。然后，进入祂的公开生活。
二、耶稣默西亚的宣讲
(一)开幕耶稣召收首批门徒。
(二)以言以行显示默西亚(4：23—9：35)
福音作者用很长的篇幅(4：23—9：35)来叙述默西亚，这是一个完整的单元，包含了耶稣的言论(山中圣训)和行动(十个奇迹)。在这些言论和行动之后，都有综合性的结语(7：28；9：35)。
(三)以使命显示默西亚(9：36—11：1)
最重要的是耶稣有关使命的言论(10：5-42)，前后有一个综合(9：35；11：1)，第十章前四节是个序幕
(四)以色列的拒绝(11：2一12：50)
福音的叙述到此有了一个转变，以色列人对耶稣有了消极的反应，拒绝祂。在这单元内有两种不同的资料，一种是不同的以色列人反对耶稣；另一类资料(11：25—30；12：15—21)是作者插入的，即他对耶稣使命的反省，说明耶稣为什么做这些事，其中11：25—30，我们称为“若望型”的，因为很像若望福音中，耶稣说话的样子；这在对观福音中几乎没有。另一段，12：15—21是作者引用依撒意亚先知的话，来解释他所了解的耶稣使命。
(五)拒绝的后果一一耶稣的答复(13：1—53)
以色列拒绝耶稣，有了两种后果：一方面耶稣用比喻教诲，另一方面耶稣特别关照门徒。
1．用比喻教诲
耶稣在受到以色列的拒绝后，不再宣讲，而以比喻教诲。并不是说耶稣生气了，故意不用清楚的话讲；而是以色列不接受耶稣的话，听不懂祂直接地讲天国；所以，耶稣改用另一种方式，希望透过比喻(较没有冲突的方式)使以色列人明白。
2．关照门徒
耶稣被以色列拒绝后，特别转向门徒，特别为他们讲解比喻的意思。·
(六)耶稣离去(13：53—16：20)
以色列拒绝耶稣引起的另一后果是，耶稣的离去。在这单元中，福音多次说“耶稣从那里走了”、“耶稣就离开那里”，以这样的行动，表示耶稣生活的进展。
1．在家乡纳匝肋受排斥(13：54—58)
这一段综合了耶稣被拒绝的叙述，以色列人不接受耶稣，连祂本家本乡的人也对祂起反感，代表全民族拒绝耶稣，耶稣只好离去。
2．第一次离去和首次增饼(14：1—36)
在每次离去后，都有增饼的奇迹；另外还有耶稣步行海面的奇迹，以坚固门徒的信德。
3．第二次离去和第二次增饼(15：1—39)
耶稣和法利塞人辩论关于传统的事后离去，在加里肋亚海岸，治愈了各种病人，并再次增饼。
4．第三次离去和论增饼的教训(16：1—12)
耶稣拒绝法利塞人和撒杜塞人的试探，不显征兆后，离开他们走了。随后没有增饼的奇迹，可是有关于增饼的教训，要门徒提防法利塞人的酵母。
5．伯多禄宣信和预报教会(16：13—20)
耶稣被拒绝的后果，甚至于整个耶稣默西亚的高峰，就是伯多禄的宣信和耶稣预报教会。福音到此，结束了默西亚的宣讲，开始准备上圣城，完成祂的使命。
三、耶稣默西亚的苦难、死亡和复活
(一)上耶路撒冷和对团体的教诲(16：21—20：28)
在耶稣往耶路撒冷的路上，祂三次预言了自己的苦难；而且在每次预报苦难之后，都加上一段对门徒团体的教诲。
1．第一次预言苦难(16：2l一17：2工)
2．第二次预言苦难(17：22—20：16)
3．第三次预言苦难(20：17—28)
4．转捩点：耶里哥的两个瞎子
当耶稣预言自己的苦难时，门徒都不了解，看不出耶稣的意思。可是经过耶里哥时，那两个瞎子都承认耶稣是主，并请求耶稣开启他们的眼睛。两个瞎子被治愈后，见到了光明，也跟随了耶稣，和祂一起进入圣城耶路撒冷，开启了另一幕。
(二)耶稣和祂的敌对者(21：1—23：39)
1．开幕：进耶路撒冷和圣殿(21：1—22)
在耶稣受苦难之前还有两幕戏，一幕是与敌对者的对质和辩论；另一幕是耶稣审判世界，只有祂的独白，没有对话。开幕是耶稣进耶路撒冷，尤其是对无花果树的象征性行动。我们发现它和马尔谷福音的叙述很不同；马尔谷福音对无花果树的叙述，分为两部分，是在耶稣驱逐圣殿商人的前后(谷11：12—14；20—26)发生在不同的两天。玛窦似乎愿意完整叙述一件事情后，再谈另一件事。
2．圣殿内的对质(21：23—23：39)
这些对质在玛窦福音中，似乎都发生在圣殿内，并且是在同一天，所以文学上作为一个单元，可以细分如下：
一一权威问题(2l：23—27)
一一对质的比喻(21：28—22：14)
一一与不同团体的辩论(22：15—46)
一一痛斥经师和法利塞人(23：l一36)。这是玛窦福音特有的材料，耶稣以七次“祸哉”责斥经师和法利塞人。
一一最后的责斥(23：37—39)
(三)耶稣审判世界(24：1—25：46)
这部分是耶稣的言论，是末世性的话和耶稣面对耶路撒冷的判断。
1．预言圣殿的毁灭和末世言论(24：l一36)
耶稣因门徒谈论圣殿建筑，而预言它的毁灭。在玛窦福音中清楚分开圣殿的毁灭和末世的来临；马尔谷则将二者放在一起。
2．醒寤的比喻(24：37—25：30)
末世言论在马尔谷福音中已有；但是，玛窦加上了几个“醒寤的比喻”，这不是对质的比喻。有仆人等待主人的比喻、十童女的比喻和塔冷通的比喻，在玛窦福音的上下文中，它们的意义都是劝人醒寤。
3．公审判的描述(25：3l一46)
在比喻之后，紧接着有一段公审判的描述。从文学类型来看，这不是比喻；按玛窦福音的语气，好像以后按这样的描述发生，是属于默示文体。
(四)耶稣受审判——苦难(26—27章)
耶稣在耶路撒冷的工作到此告一段落，接着的两幕是祂要受审判，先是受人的审判，后来要受天主的审判。
1．前导：伯达尼的傅油(26：1一16)
耶稣在伯达尼癞病人西满家中坐席，有个女人拿贵重的香液倒在祂的头上，揭开了耶稣苦难的序幕，玛窦福音将这段叙述放在两个阴谋之间(26：1—5：公议会的阴谋；14—16节是犹达斯出卖耶稣)，似乎有特殊的象征意义。
2．私下：最后晚餐和山园祈祷(26：17—46)
私下是指耶稣被捕之前，祂和门徒的行动，包括最后晚餐，建立圣体圣事和在革责玛尼的祈祷。
3．公开：耶稣被捕到埋葬(26：27—47)
耶稣被逮捕，受审判，群众定了祂的罪。这部分的叙述和马尔谷福音相似。
(五)耶稣受天主的审判——复活(28章)
耶稣受人的审判应该死：但天主的审判是耶稣应该复活。所以，福音的最后一章讲的是耶稣的复活。
1．显现给妇女们(28：1—10)
一周的第一天，妇女们上坟，意外地遇到天使报告耶稣已复活，这是对观福音都有的材料。不过玛窦福音又加上耶稣亲自向他们显现，下面的两段材料，也是玛窦特有的。
2．守兵的谎言(28：11—15)
这是论到空坟墓的问题，我们可以了解为何玛窦福音插入这段；福音似乎是为犹太人写的，写于公元八十年左右，那时基督徒和犹太会堂之间已有对立。所以玛窦福音愿意说明犹太人为什么不相信耶稣复活，他认为最后的原因，就是守卫编造谎言，蒙骗了犹太人。
3．福音最后叙述了耶稣在加里肋亚，他最初宣讲的地方，显现给祂的十一个门徒。我们读这一段经文，会感觉到似乎是礼仪性的叙述，很隆重。首先是门徒集合等待耶稣，像是恭候主礼者；祂一到，门徒便朝拜，然后听祂隆重的讲话。耶稣赋予普世性的使命，并许诺要天天和他们在一起，直到今世的终结。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


四福音简介-马尔谷福音-天主教图书中心--天主教文学,书籍,图书,书库

马尔谷福音

马尔谷福音

马尔谷福音在圣经研究的舞台上居于中心的地位，几乎已有一世纪了，对圣经学者们来说，马尔谷福音成为几乎每一种分析福音的试验场地。为日益增多的基督徒，关于耶稣生活简捷的这一叙述，成为新约中最具有吸引力和挑战性的书籍之一。这篇文章的目的是为了回顾在近代诠释中，如何研究马尔谷；并去发现在这些研究中，提供一些有关马尔谷讯息更好了解的线索。
马尔谷福音与当代圣经的研究
十九世纪末叶，圣经注释学家开始注释马尔谷福音，分析马尔谷的语言和结构，以及与玛窦、路加比较平行的经文得到结论：马尔谷福音是“第一部福音”，是最先写成的福音，这推翻了传统中的玛窦是第一部福音的假设。这对马尔谷先成性的信念，使这福音成为历史批判的优先对象。这种历史研究，统治了前一世纪的圣经研究。许多学者愿意剔除初期教会所加上的神学上的解释，要找出“真正的”耶稣和“历史上的耶稣”。在许多理性主义的历史学者眼光中，马尔谷福音虽然有“迷信”(例如：奇迹、对耶稣身分的宣讲等等)的外壳，但它仍代表在新约中、耶稣生活真正历史资源唯一可能的来源。玛窦、路加和若望的作品，被认为解释马尔谷原始历史冲淡的解释。
二十世纪仍继续接受马尔谷为第一福音的信念：但许多学者并不满意。对“客观”历史有偏见的想法，应用在马尔谷福音上，任何历史都有某一种程度的解释，绝对的“客观”是根本不可能的事一—一也就是说没有被解释的一一对过去的回忆。即使警察的报告也以冷静的方式所收集的细节和时间，对一事件加以解释。因此，福音历史价值的问题、不在于是否有解释，而在于有何种解释和它的可信度。
二十世纪的七十五年中，研究马尔谷的学者沿着这条途径前行；直到第二次世界大战结束，大部分福音的注解都用“类型批判”的方法加以注释。这是研究初期教会如何传授，也因此而形成。耶稣故事和祂的谈话，这种方式最后形成全部福音的叙述。当世纪交替时，一位德籍学者史密特(Karl Ludwig Schmidt)写了一本书，分析马尔谷福音，他因此给“类型批判”这革命性的方法铺下了路。他的结论是：马尔谷把从前分离的故事连在一起，形成一个他自己创造的地理和时间性的框架。换句话说，马尔谷获得了个别的故事和耶稣的言论。但他怎样把这些材料放在耶稣服务生涯的背景中？这完全在于福音作者的猜测和决定。后来像Martin Dibelius和Rudolf Bultman的类型批判的研究，就是建立在史氏的结论上。
自1950年以来，福音研究采取了另一方针，类型批判倾向于只把福音作者视为一个收集或编辑者：他只聚集一些已形成的材料，并把它们连成一个完整的故事。但是学者们更深入欣赏每一福音独特的风格和讯息之后，就更了解福音的写作人是真正的作者。从此信念产生了“编辑批判”和“组成批判”的方式(后者实际上只是一种改良的编辑批判)。这种方法是今日福音研究中首要的，特别是在美国。编辑批判把焦点集中在福音作者如何以言语、结构和独特福音的故事内容，究竟要对他的教会表达何种讯息，福音资料在写成现在形成前发展的历史，并不太有兴趣。
用这种方法来研究马尔谷的先驱例子就是德国学者Willi Marxsen在1956年“马尔谷福音”的作者，他研究下列的事物来欣赏这位福音作者独特的方法与讯息：马尔谷关于若翰洗者的介绍，他对“福音”一词特殊用法的字，以及马尔谷故事的地理观。在过去几十年中，这种研究成为美国注释学的重心，特别是在芝加哥大学的NormanPerrin指导下，他本人和他的许多学生注释马尔谷福音。假设马尔谷是一位机敏的和有创造性的作者，几乎完全形成了福音的故事。
对马尔谷注释演变简明的历史作一结束，我们也应该略提另一种趋向。虽然绝大多数的圣经学者相信马尔谷福音是第一部写成的福音，也是玛窦和路加资料的来源。但是，今日还有少数人大声疾呼对此假设提出有力的挑战，虽然绝大多数学者承认马尔谷是一位有技巧的作者，他创造了福音的形式，为了如此有效地表达耶稣的讯息。但近期的研究，例如：德籍学者Rudolph Pesch的两本马尔谷福音的注解，叫我们不要过分归功于马尔谷，而忘记他得自在他之前教会生活传统的帮助。
马尔谷福音的结构和讯息
在过去十年中，仔细研究马尔谷福音，为那些愿意欣赏马尔谷讯息的人，带来了丰富的发现。福音一些重要的特色，现在已清楚地显示出来。在阅读马尔谷福音时，我们应注意：
1、马尔谷福音的结构
马尔谷是一位“没有矫饰”的圣史。他的叙述是紧张而快速的，他以若翰洗者的工作和在加里肋亚耶稣使命的揭幕礼，作一个突然的开头。这个故事很干净利落发展到在耶路撒冷的高峰，然后来到在空墓令人惊讶的落幕。一般人都同意空墓故事16：8是马尔谷福音原有的结尾。马尔谷并没有以复活显现或复活的耶稣委托给门徒使命来作结束(后来有人把结尾加在马尔谷福音后，与其他的福音取得一致)。现代马尔谷注释者以为福音的这紧凑的结构不是意外，也没有缺点。圣史一开始让读者立刻被投入耶稣有活力的使命，并快速地从此使命进到耶稣苦难的事件中，并以最后将与耶稣结合的许诺作一结尾。他这样的写法在他给耶稣画像的四周、包上了一层清醒而神秘的气氛。马尔谷所用的方式是讯息的一部分。
2、苦难事件支配了整部福音
不只是对耶稣生命末刻的详细叙述、占了不成比例的篇幅。马尔谷整个其他的叙述都与苦难有关。Mardn Kahler是一位现代的马尔谷注释学者，他的一句话常被引用，他说这部福音是“有一个很长前言的苦难故事叙述”。当耶稣开始祂的传教生活，若翰洗者的被捕和处死，与反对者渐增的冲突，以及门徒拒绝耶稣付出生命的召叫，这种种都准备读者到达福音的高潮。
在此显示作者书中的艺术修养。马尔谷以耶稣死亡支配了他的故事，定下了一个模式来向读者注释耶稣是谁，和祂使命的意义。
3、一个带有讯息的地理结构
地理也是马尔谷福音中重要结构的一个特征，也是马尔谷福音的线索。在前半部福音中(大致说来是l至8章)，耶稣的传教局限于加里肋亚，在以色列的北部；在后半部福音中，耶稣和祂的门徒朝向南部犹大省的首都耶路撒冷走去。大概说来，耶稣曾在这两处来往多次(事实上，若望福音如此指出)。马尔谷在耶稣公开生活上加上一个清楚的地理大纲，是为了使他的福音讯息更具戏剧性。加里肋亚在历史上是犹太人与外邦人杂居之地。在加里肋亚初期教会也可能经验到它富有戏剧性的成长，越过巴勒斯坦的边境，延伸到叙利亚。这种历史的背景，也影响马尔谷把耶稣治愈和教导富有生气的使命完全放在福音加里肋亚的一部分。教会对治愈与教导的使命是植根于耶稣身上。马尔谷描述耶稣甚至超过加里肋亚的边界，临近提洛、漆冬和十城外邦人的地区，是有所根据的。
从加里肋亚转到耶路撒冷，给福音讯息带来了另一幅度。耶稣的使命一一也暗示教会的使命——与十字架分离，就无法被了解并实行。所以，马尔谷福音中的耶稣，离开在加里肋亚富有活力的治愈工作，有意走向耶路撒冷，把祂的生命完全奉献出来。只有到福音的结尾，在祂生动的教导了死亡和复活福音艰难的一刻后，才邀请信友团体回到加里肋亚，那是初期教会工作的园地。
4、旅 程
关于苦难故事的重要性，和马尔谷整个地理结构的欣赏，帮助我们看出福音的另一特征：福音中段的重要性，从8：22到10：52，福音作者处理这一片段，比处理其他片段更为小心，利用他的材料，表达一个讯息。其背景是耶稣和门徒开始从加里肋亚到耶路撒冷的旅程，起点是加里肋亚北部，斐理伯的凯撒勒雅城：耶稣提出了一个关键问题“你们说我是谁？” (8：29)。伯多禄正确地承认耶稣是“默西亚”，但是(与其他的门徒们)并不能欣赏耶稣和祂的使命。这一点在以后的旅程中，很生动地显示出来。在行程中耶稣曾三次郑重地预言祂必须交出祂的生命。每次祂说预言，或者直接遭到反对(8：32)，或者被门徒们粗鲁地误解了(9：32—35，10：35—37)。
在这一段中，别的特征也很重要：在加里肋亚一段中，耶稣强有力的工作十分突出，现在却为对门徒简明的教导所取代。“背起自己的十字架，跟随耶稣”(8：34)，“为耶稣和福音的缘故，丧失性命”(8：35)，“舍弃家庭和财富，为了能自由地追寻天国”(10：29—31)，成为“众人中最末的一个，并要成为众人的仆役”(9：35)。以谦逊和服务来代替野心(10：42—45)。这一整段加在耶稣治愈瞎子(8：22—26，10：46—52)的两个故事中。实际上指出了门徒的“盲目”，他们非常需要悔改的恩宠，为能跟随耶稣。
马尔谷把这些材料放在一个旅程的背景中，为作基督门徒的意义创造了一个深刻的暗喻。无论在那时或现在跟随耶稣，意即离开加里肋亚，走向耶路撒冷——这是一个痛苦，却是给予生命的过程。我们必须舍弃自身的盲目，经验以耶稣福音为基本而逐渐皈依，并不是我们自己寻求自夸、自大。
5、默西亚的秘密
在福音的中段，门徒的特殊地位指出马尔谷另一重要的特征，耶稣与跟随祂者的相关性。虽然耶稣有力的行为和一些重要的名号，显示祂的身分；但是有一个神秘的帏帐、使福音中其他的人看不出耶稣真实的意义，甚至耶稣自己也不让祂的身分轻易被辨认出来(参看8：30，伯多禄宣信以后，耶稣沉默不答)。
这个问题对耶稣的门徒似乎特别尖锐，虽然他们亲眼看到耶稣所行，亲耳听到祂的教诲；却被马尔谷描述得非常迟钝和不开窍。当福音的故事逐渐发展，他们的迷惑和最后的失败都混在一起。只有复活的耶稣和祂和解的许诺、似乎能够转变门徒们无能了解并跟随耶稣(14：27—28，16：7)。
最近许多有关马尔谷的注释，特别在美国、都对这个所谓“默西亚的秘密”主题有所辩证。有些作者，如Theodore Weeden在《马尔谷互相冲突的传统》一书中说：“马尔谷关于门徒们的描述，变成一种争执的布局；藉着这种方式，圣史控诉这团体中一个小集团，他们宣扬对耶稣有不正确的解释。他们正像福音故事中的门徒们一样，为耶稣在加里肋亚所行的奇迹与能力而眩惑，但却误解十字架的意义而退却。所以有些马尔谷教会内的人愿意跟随一个行奇迹的耶稣，但不愿意跟随把自己的生命给予别人的人子。因此，马尔谷在祂的福音故事中强调门徒们的失败，帮助他自己团体中某些人看出他对耶稣解释的错误。”
虽然大多数马尔谷福音的分析者、承认圣史用门徒代表在他的教会中所流行的各种态度，但并不同意Weeden“争执”的解释。马尔谷并没有用他的福音来打击一特殊小群或神学上的看法(这样作好像将损害福音是“好消息”的本质)；他邀请每一位读者和门徒们认同。每一位基督徒都拥有作耶稣门徒的召叫和作耶稣同伴的特权。野心和自私的诱惑，使人对福音的意义盲目。所以在马尔谷的眼中、门徒代表基督信友。
6、福音和将来
马尔谷最后的一个特性是，他指向未来(16：l一8)。他的结尾让团体朝向耶稣要到加里肋亚的许诺走去。在13章中，耶稣俯视圣殿先知性的谈话，很简明地讲到相信耶稣的团体所有的考验和最后的胜利。在全部福音中，马尔谷用比喻和行动把耶稣描写成一粒种子，祂被种下，预期着一个必然丰收的日子。
我们从马尔谷这些和其他的图像中，并不了解圣史所说的末日到底有多远，是否他预期世界末日就要来临；因此而写的福音鼓励他的团体恒心并忠实，或者马尔谷和他的教会理解末日还有一段距离，在长时期播福音之后，这个许诺才会实现(参看13：10)。最后，罪与死亡的努力才被击破。现代福音的读者不能确切知道马尔谷的观点，不论对末日时期如何看法，马尔谷对将来的态度是很清楚的：将来会很艰苦，但最后的胜利属于人子，祂将聚集所有相信祂的人进入天国的光荣(13：2了)。此时教会应该警醒并期待(13：32—37)。
马尔谷：当时和今日
关于马尔谷何时、何地并为何撰写福音等问题，意见繁多。从巴比亚古老传统把马尔谷和伯多禄相连，显示福音在罗马的背景下写成。但是内在的证据不能确证这个传统。许多学者并不否定它某些可能性。例如，有些人以为马尔谷是为尼禄迫害下的罗马基督徒写出耶稣受苦的故事(大约公元64至67年左右)。但另有些人以为马尔谷的写作背景是初期教会内外邦人和犹太人基督徒两者之间的争持情况，因此可能成书于巴勒斯坦或叙利亚。在福音的结尾，离开耶路撒冷而回到加里肋亚的召叫，是教会打破犹太主义界线的记号，使教会效法耶稣在加里肋亚打破疆界的传教工作。还有些人看到马尔谷想减低在公元70年圣殿被毁后所有末世的狂热，有些基督徒把这样的灾祸解释为世界末日即将来临的记号。但是马尔谷很巧妙地训诲信友们不要被欺骗到怠惰的地步。人们必须宣讲福音，并实践天国强有力的治愈工作。种子的确已经种下，但最后收成的来临却是缓慢而神秘的(参看4：26—29)。
因为我们没有马尔谷福音写作背景的确实资料，这种猜想的工作还会继续存在。但马尔谷对现代信友的呼吁是更重要和更明确的。虽然我们生活的环境与马尔谷大相径庭。圣史描述耶稣在治愈和教导中倾出了祂与邪恶势力的斗争，耶稣毫不厌倦地产生了天国常新的动力。马尔谷也说到跟随耶稣的必要性。从加里肋亚向耶路撒冷走去，使基督徒团体以服务为重心，而非骄傲或野心。同时，耶稣的团体不是一个超人和奇人的组合。门徒们是笨拙的、失败的，但并没有被抛弃。马尔谷福音的教会，需要并接受复活耶稣的怜悯。马尔谷福音是警醒的瞻望未来——体会将有痛苦和惶惑，但最终是希望和胜利，而不是绝望和失败。
因这些和别的理由，马尔谷福音不仅引起学者们的好奇心，而是对所有基督徒勇敢地宣布喜讯。
本文译自：Donald Senior, C．P “The Gospel Of Mark” The Bible Today (Sep．1979) P．2096—2104
作者简介
Donald Senior, C. P.神父，现任芝加哥Catholic Theological Union新约研究副教授，鲁汶大学博士。他的著作：The Passion Narrative According to Matthew – A Redactional Study备受推崇，主题钻研精微，立论精辟。
阅读提示：
本人谨向欲对马尔谷福音作进一步研究的读者提供下列研读参考资料：
Paul J. Achtemeier, Mark (Proclamation Commentaries). Fortress Press: Philadelphia, 1975.这本书给讲道者提供关于谷的文体与神学的分析，值得参考。
Paul J. Achtemeier, Invitation to Mark. Double-day: New York, 1978, 这本书提供精简与清晰的有关谷的评注，适合一般性读者。
Wilfrid J. Harrington, O. P., The Gospel of Mark (New Testament Message). Michael Glazier, Inc: Wilming-ton, 1979. 此书属一新的评注系列，该系列旨在使福音讯息生活化，致令一般读者在领悟时，趣味盎然。
Ralph Martin, Mark: Evangelist and Theologian. Zondervan: Grand Rapids, 1973. 精阐谷的神学，对圣经研究有相当根基的读者，尤为适用。
Eduard Schweizer, The Good News According to Mark. John Knox Press: Atlanta, 1970, 原作为德文，是英文原著和译作，有关谷的评注的作品的上乘之作，资料丰富，齐全。
Donald Senior, C. P., The Gospel According to Saint Mark. NCR Cassettes: Kansas City, 1978. 十六卷录音带，提供谷各主要部分的评注，适合研经小组与讲道者采用。
Philip Van Linden, C. M., Gospel of St. Mark (Read and Pray Series). Franciscan Herald Press: Chicago, 1976. 方便评注小册，逐段释义，并附默想祈祷提示。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


四福音简介-路加福音-天主教图书中心--天主教文学,书籍,图书,书库

路加福音

路加福音

路加福音是对基督徒团体发言，这些团体所有丰富的文化和宗教的遗产，受到内在的斗争和外在的攻击所威胁。这些基督徒从事一个极广泛的使徒工作，因此面对个人和社会生活复杂的现实。路加福音帮助他们对自己历史的处境感到有意义，也启发他们在主的使徒工作中重振他们的努力。
这复杂的情形要求一个福音的答复，这答复一方面尊重现实的复杂性；一方面也把秩序带进基督徒生活，似乎有的混乱中，把清晰带进暧昧不明；人们早已注意到这福音的复杂性。路加作品的特性为何——历史、文学、神学或牧灵？它中心的价值为何一一圣经、基督论或教会论，它最关切的为何一一基督徒的痛苦、祈祷、聚餐的友谊、基督的教导、物品的分享、团体的领导者和使命？多年以来，学者已体认这以上的一切都与路加的信息有关。
对许多人而言，包括我在内，一些对今日教会有影响的具体现实与路加的历史状况极为相像。我们受到世界的挑战，并在自己的不足中挣扎。同时，也藉基督的福音和言语有一个更新的经验，促使我们转向路加所写在基督徒故事中的综合，找寻指导和灵感。这篇文章的目标便是回顾本世纪对路加福音研究的发展，及其在今日世界所有的信息。
福音和当代圣经研究
数十年来，对路加的研究集中在不同的历史探讨和文学研究上。前半个世纪中，H．J．Cadbury影响了美国在这方面的研究。他的工作显示路加的历史敏感以及对罗马、希腊世界中政治和社会领域中的事件惊人的正确性；他也使人注意到路加是当代的学者，显示了有特殊文学的素养。他的贡献是不可估计的。
I．H．Marshall最近继承了Cadbury的历史方法，他整合了路加福音的历史和他丰富的视野。法国的A. Puech和S. Antoniadis在文学方面作了与Cadbury平行的工作。不过他们的努力大半对集中在语言学和文学类型有关。在最近C．H．Talbert采用了同—方法研究路加作品整体性的类型。
另一种历史研究是分析路加的文学根源。无数的论文和许多注释探讨路加和马尔谷及另一来源之间的关系；这两者也影响了玛窦。从早期类型批判所得的成果；也应用在这些研究中；采用此方法的人，主要是M. Dibelius和R. Bultmann以及C．H．Dodd。这种方法也影响了对观福音的研究。这种批判显示了许多在福音写成文字前的口传形式。例如，在J．M．
Creed所写的注释中反映了这些研究心得。
以上所有的研究都是在历史层面上找寻路加福音与古代历史、希腊文学世界，基督徒根源和传统间的关系。这些因素影响了路加的作品和在其中反映出来。这个现象邀请人作另一种研究，把注意力集中在路加是怎样的一位作者。他运用了早期的材料，创造了一个新的基督徒讯息的综合。H．Conzelmann对这一项研究作了第一个主要的贡献。他与W. Marxsen(一位马尔谷福音的专家)共同订立了编辑批判的基本方法。
在Conzelmann的作品中，显示路加是早期教会中的主要神学家。路加非常重视历史的视野；他清楚看出来，教会时期和以色列历史以及耶稣生活历史是不同的。芝加哥大学N．Perrin和他的学生们，把Conzelmann的基本发现加以研究，使之更为精确。
编辑批判吸收了早期学者研究的结果。由于这种研究的性质，比较注重路加福音的整个文学结构，而不注意组成它的较小文学单元。从此种研究显示路加以他作者的身分，主要关心他当时的教会甚于过去的历史。他是一位历史学家，但他在历史方面努力，受到他所参与的教会迫切的需要所支配。Marshall最近写了一部最新的注释，就是按此方向而写成的。
在以上我们所讲的各种研究方向外，最近又加上了一股新的推力。路加的作品理所当然是对他当时的教会说话，但他如何对所有时期的教会，特别是对今天的教会说话？路加福音及新经中的其他作品，都是教会的产物；路加被普遍地应用在现代要理问答、祈祷、礼仪与讲道中。难道注释家们能不考虑它在教会生活中所扮演的这些角色吗？在这方面探讨所用的许多原则是来自哲学家P．Ricoeur；他激起圣经学者超越了原文意义的问题，而研究它在今日所具有的意义。
受到以上各种思想的影响，有些学者以为路加主要为牧灵的需要而写作；这主要的方向支配了其他的一切。他的作品的确是历史的、文学的和神学的；最后，必须把它视为一项对教会的牧灵讯息。今日教会对福音在牧灵方面的应用正合乎它最基本的动力。忠于路加原有意向要求我们尊敬它原有牧灵的境遇。在这方向中，主要的动力是芝加哥天主教联合神学院中的R．Karris。这篇文章同意他这种看法和他不断的努力。
路加福音的结构及其讯息
若要分辨路加福音对教会的牧灵信息，我们必须把注意力集中在它的结构上。只有用这种方法，我们才会看到它重要的主题和许多关心的事如何互相联系。历史的研究及对福音的反省，产生了许多重要的发现、了解和结论，好像使一个图片愈来愈清晰。
1、路加福音丰富的结构
第一次阅读路加福音，使人感到它好像只是把关于耶稣和祂使命许多无关的事件连在一起。当我们读完了二十四章以后，便好像吃了一顿大餐，可是它的一道道菜却充满了令人惊讶之处。我们极想知道其间的秩序是随便写出，或是经过仔细构思的。
学者们发现了许多编辑计划的迹象；特别是在序言(1：4—2：52)与9：51开始的旅程和一些连接性的章节，例如11：1—4，5—8，9，10一13。但即使在这些地方，我们仍有问题。孩童耶稣逗留耶路撒冷(2：41—52)是否破坏了对洗者若翰与耶稣的预报和降生平行叙述之间的和谐呢？在9：51所开始的旅程，实际上在何处终止？一些小的结构性的章节，如何与整体整合？
路加的作品是一个两部的著作：上册是路加福音，下册是宗徒大事录。这个常被提到的事实极为重要，也对增进路加福音和宗徒大事录的了解，作了有意义的贡献。不过，同时它也可能使其他的思虑模糊不清。他引诱我们去想福音是耶稣的故事；宗徒大事录是教会的故事；可能使我们忽视教会在福音中所扮演的角色。
福音是耶稣传教的故事，但它更是说明教会的起源是出自耶稣的使命。路加开始的结构如下：一个简短的开场白(1：l一4)，一篇序言(1：5—2：25)，在若翰洗者的使命中和在历史中讲出一段耶稣的背景。在这一段中，天主之神与恶神冲突而胜利(3：1—4：13)。此后，福音用导言的方式叙述了耶稣的身分和祂的使命(4：14—44)，在5：l一9：50中，表露出在耶稣传教的初期，教会如何在耶稣尘世的使命中蒙召(5：l一6：11)、建立(6：12—7：50)、形成(8：l一56)和接受使命(9：l一50)。
2、升天事件的突出重要性
马尔谷使耶稣的苦难事件特别彰显。一般而论，他的作品可说是一种福音的综合，是为了生活在历史的新时机的基督徒，他们必须面对耶稣苦难的挑战。另一方面，路加着重耶稣离开历史或升天。他要求人注意耶稣的不在而引起的许多团体中的问题；而且人们似乎没有能力克服这些困难。
从9：5l开始，福音采取了一个走向耶路撒冷的旅程形式。不过，从导言的句子来看，这耶路撒冷的旅程，包括了升天，实际是一个走向天主的旅程，其结果是这旅程叙述包括了福音余下的部分，以耶稣升天结束；而门徒天天一起聚集在圣殿中颂扬天主。
这种对升天的观点，在福音的其他部分也留下了痕迹。例如在9：31，把将要来临的耶路撒冷事件作一撮要，视之为耶稣的出谷；同时也把4：14—44耶稣使命的导言作了一个撮要。在4：14—44中，耶稣经过了想要杀害祂的人群而走开了。(参阅4：3)祂强调祂使命的神圣目的要求祂走开(参阅4：42—43)。这也使我们了解2：41—52的作用。在这里，耶稣告诉因寻找祂而感到忧苦的父母，祂必须与祂的父在一起(2：49)。
我们在路加福音强调升天和耶稣走向天主的旅程之光照下·，更能欣赏序文的性质。这篇序文实在是讲述耶稣最后根源的故事(1：5—2：40)。但同时也是耶稣最后的命运(2：4l一52)。这个两面性的观点，也可在教会和耶稣生命的关系中发现。在路加写出教会在耶稣使命的根源之后(5：1—9：50)，也写出它最后的命运(9：51—24：53)。耶稣对教会建立、形式和使命的召叫，催迫教会在历史中前进，最后与已在天主内达到完满的耶稣合而为一。
3、聚餐、天国和圣神
教会在晚餐桌前擘饼的聚会，供给了教会生命中一种延续的因素。在耶稣的餐桌上所形成的基督徒，在为天国筵席的最后显示努力工作时，也不断地聚集在主的桌旁。这种聚会显示了教会的本质，但也显出教会愿意按照基督的挑战而生活时所有的不完美和失败。因此，路加讲述许多次和耶稣一起吃饭的事，为了表达针对教会内在斗争所有的信息。这些次和耶稣的聚餐、最后晚餐和复活后的聚餐，形成了基督徒感恩祭的根源。
许多次有关聚餐的叙述，强调基督徒聚餐中对主人或领祂以及客人们所要求的态度。特别重要的是避免排斥他人和保持普遍性的开放，以和解的信仰和爱德来对待一切接近主的晚餐桌的人。耶稣使命的对象同时包含了犹太人和外邦人；并且由于祂是主，所以也要求他们在自己的餐桌上、应包括陌生人和外邦人，基督徒超越亲属和犹太血统的能力，领导他们认识复活的主。
教会的开放与以前的犹太历史中有一个根本的分离，却有一个圣经的前例和保证。它正如在救恩史中每一个决定性新的发展，是来自天主给予生命和创造之神的恩赐；同一个圣神感动了先知，给予耶稣超越的生命，发动了祂的使命，现在也使教会向犹太人和外邦世界开放。我们勿须惊异基督徒祈求—个真实和解的聚餐，对天国恒常的忠实，以及显扬天父的名，都可以包含在祈求恩赐圣神之中(参阅11：13)。
4、财富、贫穷和物品的分享
初期的基督徒聚餐共饮，不是一个隔离的事件，并不与生活上各种参与及社会关系相隔离。在擘饼礼中，他们领受了食物，并感谢那位供应者；然后，把食物分开，大家共享。他们藉这种仪式，彼此奉献生命，如基督所做的一样。不过，基督徒餐桌上所如此有力表达的态度，如果不在聚餐以后延续，就没有什么意义。路加的这种体认，使他把许多次聚餐叙述与有关贫富的许多社会问题连在一起。例如第14章，在法利塞人的家里坐席，也包括了一个在吃饭时，对社会地位和关系的谈话(14：7—11)；及应接纳穷苦人(14：12—14)：耶稣与罪人在一起吃饭的问题是第15章的主题。然后在16章描述对财富正确的态度，和基督徒需要与穷人分享财富。从这些和其他的叙述，我们可以总结说：路加把擘饼视为生活中的挑战、态度与困难的一个总纲。
在聚餐和团体分享中，路加特别关心团体聚餐中的主人，即基督徒领祂所有的问题和责任。这种写法好像使人看出团体中内在的困难会特别影响领导者。因此，在路加的牧灵意向
上，他最先顾及的就是这些领导者。
5、迫害与祈祷
路加写这部福音是为那些经验到许多内在的困扰的基督徒团体。他大部分的关怀为这些困难所占；不过，也有来自团体以外的迫害。如果福音没有考虑到后者，就无法达成目的；实际上，内在的问题大概来说是由于外在迫害对团体的压力所造成和加强。
对迫害的关心，最明显的出现在宗徒大事录中：第一次出现在斯德望很长的殉道叙述中(6：8—7：60)，以及在将来的同类叙述中。这些叙述是藉着基督苦难的模式去了解迫害。这一点很明显地表现在斯德望临死的祈祷(宗7：59—60)中；这正是耶稣在十字架上祈祷的回响(路23：34—46)。因此，我们可以推理说：当路加描写苦难时，也想到这些迫害；而且迫害的主题影响了福音的其他部分。耶稣教导门徒怎样在迫害中反应。在宗徒大事录中，祈祷是在对迫害的反应中一个必要的因素。
在橄榄山上，耶稣知道祂的苦难已到，祂祈求父免去祂喝这苦难之杯；但不要随自己的意愿，而要照父的意愿(路22：42)。当时，门徒自己的苦难尚未临近，他们与耶稣的境地有些距离。不过，耶稣两次命令门徒要祈祷，以免被试探和诱惑所击败(22：40，46)。最后晚餐时，耶稣警告西满：撒殚要求筛门徒，像筛麦子一样(22：31)。不过，耶稣已为西满祈祷了，也令基督徒的领祂坚固他的弟兄(22：32)。
基督没有用刀剑和暴力来反抗迫害者(22：38，49—51)，因为如果这样，他们就会成为与迫害者同类(22：52)。他们应该像耶稣一样，对迫害者伸出治愈的手(22：51b)来面对试探(22：40，46)。在痛苦和被排斥中，基督徒也不应寻求排遣和俗世的娱乐(17：22—38)。他们更应该恒心祈祷，信赖天主能为他们获得公平(18：l一8)。不过，他们的祈祷应是谦逊的(18：9一14)。若他们像小孩子一样接受天国，他们将来一定会进入天国(18：15—17)。
路加福音：当时和现在
如此快速地回顾路加福音，很难公平地完全透视他带来的信息。不过可以提醒我们，当时所有的许多内在与外在的问题，以及从路加的观点来看，它们彼此之间的关系；基督徒传统用什么方法来面对这些问题，并如何使团体获得实践他们使命的自由。
路加福音在何时写成？除非罗马曾经订立了一个皇家版权政策，我们无法确定日期。但是，路加福音的确要求马尔谷福音已经写成，并在教会内已获得相当的权威；但是，教会的处境已经改变，因此需要把耶稣的教导作一个新的综合。由于这些因素，学者们普遍地同意路加福音的写成是在第一世纪八十年代。
福音在何处写成？要得到一个精确的答案也是不可能的。不过，似乎不在加里肋亚和犹太写成，因为路加对他们的地理知识很贫乏。路加对他所处的城市，和早期基督徒的城市环境的兴趣，指出他可能写在一个主要都市中。他对基督徒使命的关心，表示他所处的基督徒团体已成为像其他城市传教的据点。他在福音中努力显示外邦人的基督信仰如何植根于早期犹太的基督信仰中；这表示他处在一个外邦人占优越的境遇中。他对罗马行省的政府相当熟悉，指出他在一个罗马行省的首都。如果要找到一个满全了以上四个条件的城市，这可能是在奥郎德河的安提约基雅，叙利亚省的首府，在地中海东岸主要城市之一；这也是对现在土耳其和整个爱琴海地区的外邦人传教的根据地。宗徒大事录用了很长的篇幅来说明，]基督宗教如何传到安提约基雅，如何发展它和耶路撒冷的关系，然后如何从那里开始散布到其他地方。
路加福音是为什么人而写？正如其他的历史性的问题一样，我们无法得到确切的答案。但是如果福音是在安提约基雅写成，这城的居民是最可能的对象。但是，路加的兴趣包括了基督教会如何在许多城市和省份的发展，以及它们之间的相互关系；这事实警告我们，不应把他作品的读者限制得太窄。“马尔谷团体”和“玛窦团体”的说法或许可能，但对路加来说，他的团体是多数的。此外，宗徒大事录对外邦人的基督团体与耶路撒冷以及犹太法律的关系，可以给我们一个线索。保禄和巴尔纳伯被派遣从安提约基雅到耶路撒冷（宗15：1-12），在那里，宗徒和长老们集会，讨论所提出的问题（宗15：3-21）。在会议中决定，他们派人送一封信，陪同保禄和巴尔纳伯回到安提约基雅（宗15：22）。不过，这封信并非只是写给安提约基雅的，而是写给叙利亚和基里基雅的（宗15：23）。这些资料表示，路加福音首先是为在基里基雅的基督徒所写的。以这些地区为中心，福音也可能为了其他更外围的团体。
路加主要是为外邦人的读者而写，这几乎不容置疑的。不过，我们仍可问：他是否把整个团体视为他直接的听众？路加福音很显然地并没有排除对团体整体的叙述，但是，把它的注意集中在领导人的身上，它讨论了团体中的领导权的形成和发展，以及有关领导者态度和作用的问题；这表示路加对他们特别关怀。这一段假设与以上所提到的地理位置，有一种平行性；路加为基督徒的领祂而写，视之为团体的核心，而这些团体却延伸到其他的非基督徒中。因此，他所想到的读者也可能包含那些可能成为基督徒的人：这些人是基督徒团体实践使命的对象。有关路加福音的结构、讯息，以及他写作环境的许多问题，仍然不能完全解答。不过，目前人们对路加福音所有的兴趣，正表示梵二以后的基督徒，仍很敏锐地意识到路加福音的相关性。我们和路加一样，即使在我们面对世界境遇改变的挑战中，仍需要再肯定我们与传统的联系。正如路加的团体一样，我们意识到我们需要伸展到存在界线以外；由于受到内在困难、外在的阻挠，我们也应该提高领导者的品质。正如路加一样，我们必须再次在基督的故事中，找到我们的根源，勇敢地接受一种可以使祂临在我们中间的生活方式。由于被圣神的火所燃烧，我们聚在一起举行感恩祭，能够更强地意识到，它对走向天国生命所有的涵意。当我们在教会内，我们的城市中，在我们和基督徒，以及各处人民关系中，为社会不公平而奋斗时，财富和贫穷也是我们的主要关怀之一。在有迫害的地方，以及我们的各种限制，使我们困惑不已时，我们在祈祷中，与路加福音结合：相信我们的天父会站在我们这一边，并引导我们到达目标。
本文译自：Eugene La Verdiere s.s.s. “The Gospel of Luke” The Bible Today (Julyl980)226—235
作者简介：
Eugene La Verdiere s.s.s.神父，任芝加哥the Jesuit School of Theology新约神学副教授，获芝加哥大学博士学位。近作The Message of St. Luke，列入一新评注系列The Message of the New Testament. The Bible Today期刊几位编辑亦为该系列写作。
阅读提示：
这里提供的有关评注和研究（文字或录音方式）的资料，都关注到路加——宗徒大事录的研究最近期的发展。这些资料提供背景和分析的资料，适合在教会内执行各种职务的人士参考。
F. W. Danker, Jesus and the New Age according to St. Luke: A Commentary on the Third Gospel. St. Louis: Clayton Publishing House, Inc. 1974.
Robert J. Karris O.F.M, Gospel of St. Luke. Read and Pray series. Chicago: Franciscan Herald Press 1974. Invitation to Luke. Garden City: Doubleday & Co., Inc. 1977. What Are They Saying about Luke and Acts? New York: Paulist Press 1979.
Eugene La Verdiere s.s.s., The Message of St. Luke. Wilmington: Michael Glazier, Inc. 1980. The Gospel of St. Luke. 12 cassettes. Kansas city: NCR Cassettes 1979.
Carroll Stuhlmueller C.P., “The Gospel according to Luke” in The Jerome Biblical Commentary. Englewood Cliffs: Prentice-Hall, Inc. 1968.
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


四福音简介-若望福音-天主教图书中心--天主教文学,书籍,图书,书库

若望福音

若望福音

A若望福音导论
一、若望福音与三部对观福音的相同点
1．它们都取材于耶稣的公开生活，以祂的受洗为开端，祂在耶路撒冷的受苦而死为终点，而用耶稣复活的喜讯来结束一切。
2．它们写作的目的并不是在写一本历史书，一本耶稣传，而是在使读者信仰基督，且藉着信仰，得到救恩，正如若20：31所说：“这些所记录的，是为叫你们信耶稣是默西亚，天主子：并使你们信的人，赖祂的名获得生命。”它们是出于作者的信仰而激发读者的信仰的文件。
3．它们的资料都不是来自作者或某一位目击证人的私人记录，而是取材于当时教会内所承受的宗徒传授。但是，若望福音是根据它固有而大体上与三部对观福音无关的传统源流。
二、若望福音的特征
以上所说，指出若望福音的同一类型，就是证实它也是一部“福音”。可是，在福音这类型范围以内，它所具有的特点不少，甚至能称之为福音中的另一模式。
异于对观福音之处大约如下：
{甲)按照对观福音，耶稣公开生活的绝大部分是在加里肋亚度过的，祂完成了在加里肋亚的服务工作之后，才上了耶路撒冷。到了圣城不到几天就被逮捕而被判死刑。
相反，按照若望福音，耶路撒冷是祂传道工作的主要地点。
祂一共上了耶路撒冷四次(2：13，5：l，7：10，12：12等节)。
附注：(1)按照对观福音，耶稣的公开生活似乎不到一年之久，可是按照若望福音至少满了两年(三个逾越节：2：3，6：4，土l：55)。
(2)若望的次序比较更为可能。对观福音也暗示，耶稣在 耶路撒冷的活动比所描写的还多，如玛23：37(路13：34)：“耶路撒冷!耶路撒冷!……我多次愿意聚集你的子女……”。
(乙)有关事迹前后次序不同处：
(1)按照谷l：14一15和玛4：12等(或许路1—6：16，意义隐约)耶稣在若翰被监禁后才出场。按照若望3：22—24，耶稣已经在这时以前开始祂的公开生活(请注意24节的强调)。
(2)按照对观福音(玛21：12一13；谷11：15—17；路19：45—46)耶稣驱逐圣殿内的商人，是在公开生活最后几天以内所发生而成为司祭长等处死祂的动机(谷11：18；路19：47)。按若望福音却是开始公开生活的一个举动(2：13—17)。
(3)若望福音把晚餐及耶稣死的日子放在尼散(Nisan)月十四日，对观福音晚一天，就是在逾越节本日。
(丙)若望福音特有内容：
(一)从奇迹来说：
对观福音记载二十九个奇迹，若望福音只有七个，其中三个是和对观福音共有的：增饼和步行水面(6章)及治好王臣的儿子(大为可能；4章)，四个是若望独有的，变水为酒(2章)，治好瘫子(5章)，治好胎生瞎子(9章)和复活拉匝禄(11章)。若望也知道别的奇迹(见20：30)“耶稣……还行了许多其他的神迹，没有记在这部书上”。他选记这七个，是因为它们适于福音的中心目的：揭露耶稣天主子末世救主的品位。
附注：(甲)读者不能不理会，所选择的奇迹都是规模大的：三个是干涉被视为特属天主权力(见谷4：4土平)的自然界：变水为酒，增饼，步行海面。瘫子“患病已三十八年”(5：5)，瞎子是“一个生来瞎的人”(9：1)，王臣的儿子是“快要死了”(4：47)，拉匝禄去世“已有四天了”(11：39)。因此它们更宜于反映出耶稣的“光荣”(2：11有关“光荣”的意义见注①)。（注①：在古经里“光荣”(Kabod,doxa)意谓天主的超越威严(神圣)和威能，或其外在现象。在若望福音里，它是“父”及“子”共有的属性。）
(乙)“七”这数字大约带有经中屡次有的，暗示“完全”的象征意义，如果如此，这“七”个奇迹，按照作者的意思，要代表耶稣所行的全数奇迹。
(丙)另一件值得注意的事：若望一点也不提对观福音所注重的耶稣驱魔的工作。这大约是和这部福音所固有的“奇迹神学”有关联。按照对观福音，奇迹的作用是在指出“天主的国”在耶稣身上已临在了，它的德能已在发生作用（请注意：对观福音叫奇迹dynameis：德能）。从消极一方面来说：“撒殚”的权势已在被推倒。因此耶稣的驱魔工作也吸引过对观福音作者的注意，见玛12：28和11：20也见玛11：4-5和路7：22。
按照若望的看法，奇迹有耶稣自我启示的作用。祂藉着它们“显示了自己的光荣”（2：11）。因为它们透露耶稣的威能和救援全权。圣史叉称它们semeia（signs标记）。
除此一般的作用外，奇迹还按照它们所有的个别象征可以可能性透露耶稣为末世救恩之来源。
譬如：只好病人的两个奇迹（4，5章）暗指耶稣有赋予永远生命的全权（见5：21，24）；按照犹太人在古经多次出现的传统看法，重病者已在死亡的权势下而等于死人。治好这种病人，挽救他们的生命是如同复活了他们一样。请注意在治好王臣的儿子的叙述内三次用了，他“活了”（若4：50、51、53）。
治好胎生瞎子的奇迹（9章）所含有的深意是：耶稣是光照世人的真光，见9：5“当我在世界上时候，我是世界的光”，再见第39节：“我是为了判别，才到这世界上来，叫那些看不见的看得见，叫那些看得见的反而成为瞎子。”
附注：本节的前一句指示获得信仰之光的瞎子（见35-38节），后一句指示自认为富有知识而拒绝耶稣带来的真理的法利赛人之失明（见40-41节）。
耶稣复活拉匝禄：（11：1-44）的奇迹含蕴的奥义，在25-26节加以阐明。耶稣说：“我就是复活，（就是生命），信从我的，即使死了，仍要活着；凡活着而信从我的人，必永远不死。”
变水为酒（2：1-11）的奇迹，虽然不加以说明，也有其隐藏的深意：保留到最后的上等酒(10节)与它的丰富(6—7节)以古经和犹太传统为陪衬，暗示耶稣要带来的末世救恩。
在古经以及犹太传统内，酒的丰富都算是默西亚时代的一项特征。
附注：奇迹的叙述和所加的言论打成一片。言论揭露奇迹的深意，奇迹证实言论的真理。二者合并才成就耶稣的自我启示。
(丁)福音用seneia(标记)为奇迹的同义字以外，还叫它们erga(工程，工作)①。“标记”是作者自己的名称，“工程”常是耶稣所用的；两者都看奇迹为耶稣的自我启示的一部分。差别仅是观点上的：作者是从人方面来看奇迹；耶稣注意它们的由来，即祂和“父”的合一工作。将之当为“工程”时，奇迹特别启示“父”和“子”互相的关系。比如：9：3—4：耶稣治好胎生瞎子而称之为“天主的工作”(ergon单数)。
7：2l：祂称治好瘫子的奇迹为祂自己的“工程”(ergon)。
5：17：为辩护自己在安息日的工作(ergazomai)，
耶稣将自己的工作和父“到现在”的(创造及救援)工作(ergazetai)联合相比。
10：37—38：耶稣说社作社父的工作(erga，多数)，而劝听祂的人至少信这些工作，如此他们必定认出父在祂内，祂在父内。亦见5：36，14：10。
注①：“工程”比“标记”范围较广，也包括别的服务工作，甚至于耶稣全部服务(见4：34；17：4)。
(二)、从语言来说：
(1)耶稣的言论：对观福音中的耶稣的言论简短而具体，反映出本地的风土人情和一般居民的生活背景，其中三分之一左右是取材于日常生活的比喻，有声有色。若望福音的言论正相反，冗长抽象而单调，可是其抽象字汇富于表达力，其单调庄严而有感动力。不错，对观福音也有较长的言论，如玛窦福音的“五个大言论”(4—7，10，13；18，24—25)，可是，它们实际上只不过是分开传下来的，是耶稣在不同的时候与地方所讲的简短言论或单语的组合。若望福音的言论则相反，是有构造，有中心主题的真正言论，如果其构造不常显明，乃是因了圣史固有的思想方式。他思想的进展不根据推理作用，而是从各个不同角度来静观主题，反复默想的结果。因此有些学者称他的思想进展是“螺旋式”的。
另一个特点是耶稣在若望福音中所爱用的双关语，如：“圣殿”：指耶路撒冷的圣所和耶稣的身体(2：21)
“anothen生”：从上而生或重生(3：3，5)。
“被举起”：在十字架上和升到光荣里(受光荣)(8：28，12：32)。
“活水’’(4：10)：流水(4：11)和赋予永生(13—14节)的圣神(见7：38—39)或耶稣的启示道理。
“食物”：本意(4：33)和承行父的．旨意(4：34)。
“已发白的庄稼”(4：35)：眼前的麦田和来见耶稣的撒玛黎雅人。
“复活”指人从死者中的复活(5：28—29)，也指示神性生活的恩赐(5：25)，又见11：23—26。
“天上来的食粮”(6：31—33)：玛纳似的食物(见3l一34)和灵性的食物(35，请注意：“来”和“信从”是同义字)。
“上去”(7：8)：上耶路撒冷去和上“父”那里去(归父)。
“显示自己”(14：2工一23)：外在的(22)和内在的(32)。这样的双关语在若望福音中屡次还有其他的作用，就是开始对话的言论而使耶稣藉对话方式逐步地揭露它们所包含的、听者却没有理会的寓意。见3：3—8，4：10，1l一12，13—14，32—34，6：31—35，ll：23—26，14：2l一23。
附注：对话方式的言论也是若望福音的一个特征。在对观福音中没有可以相比的。
(2)含有讽刺意味的话(Johannine irony)：这也是福音的一个值得提及的特点，常是耶稣的敌人关于耶稣说的一句话，他或他们，无意中说出一句含有真理的话，这就是“irony”。
最好的例子是11：50所记载的盖法的话，因为在这里若望自己加以解释了：“你们什么都不懂，也不想想：叫一个人替百姓死，以免全民族灭亡；这是为你们多么有利”。若望解释道：盖法“预言了耶稣将为民族而死，不但为犹太民族，而且也为使那四散的天主的儿女都聚集归一”(5l一52节)。按若望所看盖法的这一句话，含有他自己不能想到的一层真义。根据若望在这里所显露的微妙的思想方法，我们也可以在福音其他的章节内发现包含这一类的讽刺寓意的句子。
学者们指出这一类的讽刺寓意的例子大约是4：12，撒玛黎雅妇人：“难道祢比我们的祖先雅各伯还大吗?”福音的读者已经知道事实如此。
7：35：犹太人：“……难道祂要往散居在希腊民中的犹太人那里去，教训希腊人吗?”读这福音的教友都是希腊人或散居在其中的犹太人。耶稣已藉着教会教训他们了(见12：20—21，23—24，32)。
7：42：“难道默西亚能来自加里肋亚吗?经上不是说：默西亚要出自达味的后裔，来自达味出生的村庄白冷吗?”是的！
8：22：犹太人：“祂说：我去的地方你们不能去，莫非祂要自杀吗?”读者以后要念：“父爱我，因为我舍弃我的性命，为再取回它来；谁也不能夺去我的性命，而是我甘心情愿舍弃它……”(10：17—18，也见1l，15)。
12：19法利塞人：“看，你们一无所成!看，全世界都跟祂去了。”“全世界”：法利塞人的意思是指犹太人(夸张法)；可是写福音的时候(当时所认识的)，世界各地已经有了信从耶稣的人，法利塞人的话不是成了事实吗?
19：2—3：兵士们把一个茨冠放在耶稣的头上说：“犹太人的君王万岁!”他们显然地有讥笑耶稣的意思。若望和他的读者却知道，耶稣实在是犹太人从古以来所期望的“君王”，默西亚。
附注：这事迹是对观福音和若望福音共有的，但是以上所指示的寓意，只在若望福音内能加以肯定(因了福音的这种特性)。
(三)从神学来说
(1)若望所用的字汇：生命，生命之粮，光，真理，活水，善牧，葡萄树等词，是富有神学含义的，且足以指出若望持有与对观福音不同的神学观点。若望用这些图象语来表达耶稣的末世救主品位。祂是而且只有祂是生命，生命之粮，世人之光，真理，祂赐给流至永生的活水，祂也是真实的善牧和葡萄树。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


四福音简介--天主教图书中心--天主教文学,书籍,图书,书库

首页>>四福音简介>>四福音简介目录
四福音简介

作者：教会 打包下载
玛窦福音 [ 分卷阅读 ]
玛窦福音简介
马尔谷福音 [ 分卷阅读 ]
马尔谷福音
路加福音 [ 分卷阅读 ]
路加福音
若望福音 [ 分卷阅读 ]
若望福音

Copyright©2005-2008 天主教图书中心 Rights Reserved