圣 事-导言-天主教图书中心--天主教文学,书籍,图书,书库

圣 事

导言

导言
今年我们要细致的去看基督徒的圣事生活，这是理论同时也是实践性话题，是神学、是认识、更要深入去了解，但同时也是生活和宗徒传教事业的实践。
基督徒生活最根本之处是去重新碰触、发现、找寻我们所领受的圣事到底是什么。
七件圣事并不是孤立而彼此没有关系的七件事实，在基督徒生活中，七件圣事彼此联结、彼此关联，这在基督徒生活中是一个渐进的过程；是一个与天主、与基督相遇的过程，但是是渐进的，是一个旅程、是一条路。
圣父教宗曾写信表示支持新慕道者团体对于基督徒的陶成工作表示支持；重要的不是这封信写给谁，而是教宗通过这封信，承认并强调重新慕道这条路为今天二十世纪是教会内有效的一个旅程。
以团体的方式陶成，通过一定的考验，使人不断向前，是一条要求很严格的道路，是要持续很长时间的。
我们要重新看圣事，这项工作不会有结束，因为是在我所生活的圣事中重新和基督相遇。
今天我想利用几分钟的时间来看我们这个团体的名字：朝拜圣体团，我们重点看两三方面：
1，朝拜圣体不纯粹是一个取决于我们意志的行为，可以说这是回应天主的召唤，是他内里推动我们，告诉我们要朝拜他；朝拜圣体是一项恩宠，是承认祭台上的至圣圣体就是天主，去信赖他；这是一项恩宠，不是我们自己的力量能做得到的。
可以用圣经上的一句话来做对比，只有靠圣神的恩宠一个人才有能力称天主为“阿爸，父啊”；同样，只有靠圣神的恩宠，一个人可以承认天主临在圣体圣事中，耶稣基督是真天主，我们要为此恩宠而感恩。如果我们只相信耶稣临在圣体圣事中，后来却没有注意耶稣是天主，这还不是朝拜。人不能只因为喜欢朝拜而朝拜，也不是为了得到什么益处而朝拜，这些都是外在的，可能会对人有所帮助；但承认这里天主的临在，这是一项恩宠。我们要求这项恩宠，使我们越来越多的拥有并保持这一恩宠，使我们朝拜祭台上至圣圣体的这项恩宠在我们内不断增长，我们承认天主的临在。
2，基督在福音上说，他和我们天天在一起，直到今世的终结，罗马刚发布了一道文献，强调指出对修生们应该重视教会社会训导的培育，要重视教会对社会问题的关心，因为没有对近人的爱就无法谈到爱；如果没有对有需要的人有特别的爱，就没有真正实行福音的教训。教会提醒我们，基督就在近人身上，特别在受苦的人身；但是在圣体圣事中有一个更深的跨越，这里基督的临在比在近人身上的临在更为真实，基督临在近人身上，但基督在圣体圣事中的临在更为特别，基督不是以人的形象出现，而是以一种更谦卑的形象出现，以物体——酒与饼的形象出现；承认基督临在近人身上要比承认基督临在圣体圣事中更容易，教会提醒我们圣体圣事是奥迹的顶峰，同时是基督徒生活的泉源，从圣体圣事的举行及对圣体的朝拜中产生出对近人的爱，这样我在近人身上与基督相遇；可是基督以物体的形象出现却更贫穷，更谦卑，因为饼和酒本身的价值要低于人……同样都是天主的受造物，人要比其它事物更高贵，当然天主也临在纯粹的物体中，临在饼与酒中，……如此深邃的奥迹，是天主临在，是天主也是人，是圣言的位格……这极为重要。
3，在导论当中，最后我想反思的是：耶稣首先邀请我们与他在一起，在我们与他在一起之后，然后福音上常会出现的是：他派遣我们，我们不能只和他呆在一起，接受派遣使命是很根本的一项。
你们是宗徒，是点亮的灯，是火把，是他对我们爱的见证，也是接受这一爱的恩宠的见证，然后我们要在世界上分施这爱，这是宗徒，是捕人的渔夫。
我们被召走向他，与他在一起，然后接受派遣，然后他来帮助我们捕渔，要越来越深入的培养基督徒作为捕人的渔夫的角色，这很紧要，要向世上的人宣讲福音，要为天主而拯救他们，要救护他们，我们是捕人的渔夫。
在福音中，海是罪恶的象征，所以要捕渔，——这里表达渔夫的象征意义——“伯多禄，你是渔夫，你曾经捕过鱼，现在你要从罪恶中把别人救出来；教会是航行在这个充满罪恶的世界上的一条船，是为了救人，为把人拉出来，放在干地上，这样开始了一个旅程，开始了一条路。”
我们要细致的去看这个旅程，这有两方面：
一方面，我作为基督徒，作为基督第二，我应该帮助别人；对于在这个世界上我生活中所遇到的人，我应该做什么？这是第一方面，我是捕人的渔夫。
另一方面，我知道我也是被捕上来的，是通过教会这张网被救上来的，放在旱地上，我已经开始了一个旅程；那在我身上发生了什么事？为能使天主的恩宠继续在我身上工作，使我在天主内成长，在圣德上成长（这上不断的成长直到死亡），我该怎样合作呢？
我怎样接受帮助？我怎样去帮助别人呢？

可以把七件圣事和七天的创造来做对比，应该可以这样对比，因为七件圣事往深处看是一个新创造，是通传复活了的基督的生命，是重新创造，是重新创造一个世界，是在圣神内更新，那么七件圣事可以看作七个阶段，是新创造中的七天。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


圣 事-圣洗圣事-天主教图书中心--天主教文学,书籍,图书,书库

圣 事

圣洗圣事

圣洗圣事
圣洗圣事的举行是将一个人浸入水中再从水中出来，这象征埋葬和复活，这个复活是参与基督的复活，参与一个新生命；圣洗就是入门圣事，是我们生命的起源。
第一件事情是我们从土里出来、从海里出来；是捕获、救赎我们，所以首先向愿意领洗的慕道者所要求的就是弃绝魔鬼和它的一切诱惑。弃绝魔鬼，因为魔鬼是罪恶的代表，我不能作恶，即使为达到善也不能作恶，不管这善有多大的益处都不能作恶。
我不能不断的欺骗自己， 认为我就是这样，很轻浮的接人待物，不会客观，谦逊而认真的看待事物。
耶稣基督提到海的形象，是要我们做捕人的渔夫，救我们脱离罪恶，我们看另一个形象：
我们可以设想一场暴雨过后，发大洪水，冲走一切……在洪水中的人真是可怜：一口口的吞下泥浆、撞在树干上……教宗若望·保禄二世谈到这个世界的罪恶，认为我们所生活的社会历史充满邪恶，有人说他太悲观了……不，这很现实！人类如果远离天主，那所组成的社会就是充满罪恶；只要看看大众传媒所报导的就够了……人们所享有的自由少得可怜！不负责任、伦理生活不成熟、生活不负责任，人们生活在洪流中顺流而下；另外可怕的是他们喜欢这样，人们生活在洪流中……有人愿意帮他们，可是他们却认为这是幻想，认为没有办法；或者，为什么要出来呢？我们在这里边好着呢！……我们大多数人都是这样！那么几个基督徒坐在一个小船上，或站在岸边，扔给我一根绳子或者一个救生圈，干嘛呀？……骄傲的蔑视光明，蔑视拯救的力量，这些完全可以救他们，使他们生活的更幸福。不是悲观，事实就是这样。
福音上把世界和天主的国做对比，那福音上所说的这个世界，这条洪流的特点是什么？我们去看这个世界的特征，并与天国的特征加以区别；这是开始了解圣洗圣事。而事实上天国是从现在开始的，要在末世达到圆满，圣洗圣事所产生的效果就是天主向我们伸出强有力的手，把我们从烂泥和垃圾中拉出来，把我们放在旱地上，借圣洗洗净我们。
这条洪流——世界——与天国对立的一点就是：匆忙。
我们身上都溅上了一些污泥：可是我没时间啊，我太忙了……我们没有办法静下来……神父们给人的第一印象就是忙，整天忙得头昏脑胀的，社会就是这样造就了我们，……学习计划太紧，没时间赶别的，暑假要学英语，要锻炼身体，要……孩子们二十五岁上完大学都成书呆子了！一个家庭很难说：“我们重新规划一下。”
我们被迫投入这样的洪流中，是我们自己想出许多事情来做，然后自己没时间，这样我们是在浪费时间！正因为没有安静的时候，没有祈祷的时间，我们会去找一个朋友，说没用的废话，很轻浮的说没有时间，没有办法沉静，和家人、朋友乱七八糟的瞎说。
我们没时间，可是却是在浪费时间，这样失去友谊，问没用的问题、打听不该我们知道的事情，然后更可怕的是……传媒让我们觉得如果一个人消息不灵通的话……那就生活的很可怜，就没什么意义了。
一个基督徒、一个被从洪流中救出来的人应该和天主在一起，应该生活在永恒中，要常保持一致；当然要了解事情，要做每天该做的事情，但我是以基督为出发点来看这个世界的，如果我和基督在一切，那我是以基督的眼光看世界……他不着急。
另一个特点：嘈杂。
我们确实生活在一个充满噪音的社会中（饭店，酒吧里的电视音量，因为人们害怕安静，这样要用这些事物来补充，一到家就打开收音机，可收音机说什么对他并不重要，他就是这样。）
这么多的噪音，没有办法体会到基督的陪伴，没有办法感受到圣神的陪伴，我的汗毛孔里都是收音机的噪音，这样没有办法使我向天主开放，因为他很隐秘。
前几天我给热罗尼莫会的修女们讲避静，我告诉她们，对我来说她们是静默的传教士；她们是一个见证，一辈子安安静静的，人们会批评、小瞧她们，可是她们知道自己是和天主在一起，彼此相爱，很好的遵守了爱近人的诫命。
祥和的传教士，静默的传教士……为今天太需要了！
到处都是噪音，年青人们有一个通病，整天戴着耳机子音乐……没有办法说服他们，要去看更深的原因，求天主帮助，“求你在他们内心讲话，以你的音乐，静默的声音充满他们的心，使他们能够放弃这洪流的嘈杂。”
这一洪流所带来的另一个后果是不让人自由。
有人愿意努力从洪流中出来，可是有那么多石头、泥水在冲着他们走，还有其他人推挤他们，头昏脑胀的直到把他们窒息，心中充满焦虑，因为洪水把他们从家里冲出来，然后不知道会冲到哪里去，撞在峭壁上会把他们撞死。我们今天的人类，知道世界要往哪里去吗？……不知道，不知道明天会不会有战争、有大瘟疫（爱滋病、疟疾……）于是，人们运用鸵鸟战术，缩起头来，忘掉这些……顺流而下，很多人都是这样嘛；人们有意的不去思考，让这些匆匆忙忙、令人窒息的消息把自己冲得头昏脑胀，然后说，这不是我的事，因为我没有时间来做更多，我能够幸存下来就不错了，这是推卸责任。
天主的国正好相反，天主愿意这个世界有平安、有祥和、有自由；基督正是为此而死去，基督来是为救我们脱离奴役，他做了我们所不愿意做的事情，是为了使我们自由的生活，就是去爱；只有在自由中才能有爱，不能强迫人去爱，努力是被迫去爱，天主的子女有自由，
在有噪音的地方，要有静默，
在使人窒息的地方，要有平安，有憩息。
在这里真福八端是一个很美的对比：在哭泣的地方，基督徒团体应该就在这个世界是活出喜乐，安慰哭泣的人；受到伤害一无所有的人应该在这个世界上有一块福地，使他们在团体、朋友的陪伴下有尊严的生活；饥饿者应该有食物，受迫害的人要有人保护。天主愿意这天国继续发展，这天国是以圣家为开始的，但愿地上的天国——圣家——继续发展、扩展，而我们正是受派遣去拓展，使天主的国在世上不断扩大。
这个世界的另外两个特点，
这个世界上，人们不愿意居末位，总愿意有人在自己后面。
要居末位，耶稣对宗徒们说：“我饮的爵，你们必要饮，但坐在左边或右边，是我父给谁预备了就给谁，谁若愿意在你们中间成为大的，就当做你们中最小的”；另外一次耶稣看到他们争论谁是最大的，就把一个小孩子放在他们中间说：“你们要成为小孩子”。一定要成为小孩子，这是绝对必须的一个条件。
在当时文化中小孩子是社会中地位最低下的，属他父亲管辖，甚至做父亲的可以杀了自己的孩子，别人无权干涉；一个孩子什么都不算，在这个世界上，我们都认为要那里奋斗，要坐第一位，如果这样会让别人掉下去，那没关系。生活在这个充满焦虑、席卷一切的洪流中，我看到自己快被淹死了，我会踩在另一个人身上，为使自己活命；很不幸，但这就是这条洪流中的生存原理，如果我快被淹死了，我会抢过别人的救生圈来我自己用。
可是科尔贝神父为救另一个囚犯自己死去，这不是这个世界的精神……这才是天主的国，“你有家庭，我没有”。神父和另一个囚犯换了位置，替另一个人死去……做最小的。可是我们在学习上、在商业竞争上，甚至一个女孩子找男朋友结婚都是这样，我会把别人绊倒，这样我比别人强……谁有本事谁活着！……这样的生活真是不幸！这个世界上，我们轻视那些有病的人，瞧不起智力发育不全的白痴……咳，他呀，他那个样子，我身体多好！我多聪明，我努力生活，他，他就那么凑乎的活着吧！他的家庭和我有什么关系？
可是耶稣要我们做最小的，我们甚至都不能因为我们是最小的而骄傲……因为大家都是最小的，都是这么贫穷，简单，大家都一样。
如果有竞争、有对比就没有天国，在这样的情况下天国会终止，如果我们都愿意在别人之上、愿意有权力、愿意统治……这是人间地狱……这可不是天国。
一个家庭、一对夫妇如果人人都愿意做最小的，那该多幸福阿！每个人都因着爱而伏侍别人，有尊严的生活，但要做最小的；丈夫不愿意在妻子之上，妻子也不愿意在丈夫之上，两个人一样都做最小的。
在此过程中我们会去看为在此世建树天国所有的的不同阶段，以圣事为基础，我们来看怎么样建树天国；而基础正是要做最小的，这是根本的支柱，为建树天国—基督说为建一所房子必须建在磐石上，不能建在沙土上，最稳固的基础就是谦卑，这样房子不会坍塌；如果我们愿意我们的家庭，基督徒团体和我们的生活成为天国的一部分，那我们就要在这个世界上做最小的，
谦卑的另一面：我们要做最小的，然后我们应该脱离潮流的影响。一个自由的人才能去爱，才能做上墙用的石头（基础是谦卑），才能够支持建筑物的顶子，这就是天主的爱，是有重量的，天主的爱很有力，我们必须把墙垒的结实点；而砌墙的石头就是远离潮流自由的人，
潮流会进入我的思想，但不是我本来所有的，如果一个人受潮流的影响，那我就不能信任他，因为他受到了潮流的影响，这些影响来自两个不同方面：来自我自己内里的野心，骄傲这些观念，另外魔鬼的势力是这个世界的影响（我们已经被从洪流中救了出来）。
一个受人牵制的人不会有自由，基督不会牵制别人，他是立表样，是召叫、邀请人，以爱心来邀请，但一定是尊重自由。
如果一个人还小，应该帮助他成长，这是照顾……但不是牵制，我会以不好的言语来牵制一个人。
如何区别对一个人的影响是好是坏？对人的帮助、照顾如果是善的，应该有一点：应该使自己的观念不断消失，就好象十五之后的月亮，越来越小。
如果我对一个人帮助、照顾是愿意他按照我的想法成长，这就不好了，这样的帮助不会真的让人成长、成熟；好的帮助、照顾和影响本身会在对人的帮助中一点一点在适当的时候放开手，不指时间长短，但是是放开手，因为最后是要让一个人自由，让人不受任何影响而走向天主。圣事是通过有形的标记表达不可见的，这包括我们生活的全部，圣洗圣事使我们由一个纯本性的生命而进入在基督内革新的生活，是借着圣洗重生、是参与复活。
今天的社会使我们的生活匆匆忙忙、充满焦虑，没有祈祷、独处的时间，这样也不容易有自由；人们愿意强制别人，愿意有法律，愿意一切都按规则运行，人感觉是在被迫做事情，无法平静，太嘈杂了，要看报纸，认为需要了解信息，这样才能跟得上时代；缺乏思考。
我们蒙召出离这个世界，开始在这个世界上做天国的一个小细胞。
天主愿意我们在这个世界上获得幸福，但有一个条件：大家都幸福。不是一部分人幸福，另一些人哭泣。所以我们要努力使那些不幸福的人得到幸福；教会的爱德和传教工作正是帮助人少受苦，这往深处看是与天主取得关系，他是我们平安及喜乐的泉源，不只要使人们获得现世物质的利益（健康、教育），更是要把天主给他们，这样才能使人们在这个世界上获得幸福。
在萨拉曼加我认识一对嬉皮士夫妇，他们特别怕死，不明白人为什么会死；生活在焦虑中，人出生了就要死，这样使他们他们的生活整天充满焦虑。这对夫妻给我说他们不愿意要孩子，我很奇怪，就问他们为什么，他们很喜欢大自然、喜欢小动物，他们回答我说：“对呀，可是如果生一个孩子，是注定他要死，因为我们不明白一个人为什么要死去，那我们不敢再声孩子。”这很有关系，一个人不明白一个注定要死的人是不是值得活下去，然后会说：“我不要孩子，我不敢要，因为孩子也会问我同样的问题！”……太可怕了！生活不幸福，然后不敢把另一个生命带到世界上来，因为这样他也会死，不明白死亡……这样耷拉着脑袋忧愁的生活。
我们从一出生就注定要死，都会死去，这是对于将来我们唯一知道的，有一天我们会死去；这也涵盖基督徒的生活，可能死亡是全部圣事的总结，死亡的意识会让一个人愿意接受圣洗圣事。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


圣 事-忏悔圣事-天主教图书中心--天主教文学,书籍,图书,书库

圣 事

忏悔圣事

忏悔圣事
在我们所看的这个旅程中，第二件圣事是忏悔圣事。我们在学要理的时候，都把圣洗和坚振放在一起，因为这两件圣事是基督徒入门圣事。但这并不能说明领受圣事的正常次序就是这样的，因为坚振圣事是基督徒生活第二阶段的开始；第一阶段的开始是出离这个乱哄哄的洪流，第二阶段的开始则是进入天国，在爱内深入，这里有两个阶段不同的开始：第一阶段是驱除、脱离罪恶，这要圣洗和忏悔圣事，圣洗圣事是脱离罪恶，在基督内度新生活，可是我会跌倒（何止一千次！），应该要学习忏悔圣事的要理。
要知道我们是在谈圣事，有形的标记。要有忏悔圣事，就应该要忏悔，基督徒应该要忏悔，然后才可以妥当的领受忏悔圣事；那要想有圣事先要有忏悔，为能使忏悔圣事产生效力，为能获得罪赦，我应该忏悔，应该后悔自己的罪；不光是要记住圣事的过程，主要是忏悔的态度。要接受天主在我们生活中所安排的各种困难、疾病、家庭问题、与朋友之间的关系、代沟问题……生活有这么多的困难！我们接受这一切作为净化的过程。不是整天都要有罪恶感，人类需要以痛苦来净化，这是天主所允许的，这很好，我们要为此而喜乐，我们的生活是扶着墙走，墙上会有刺，扎手，会伤害我们，这样我们会得到净化。
另一个比方，河里面的石子被水冲着互相碰撞，这样有棱有角的石头会变得很光滑，摸起来很舒服；我们需要净化，因为当初在洪流中的时候我们犯过罪，我们都染有原罪，也有本罪，尽管借圣洗圣事已经得到净化，得到治愈，但还有原罪的痕迹，我们是罪人—过去是现在还是—需要磨光。
为达到基督徒生活的终向，会经过炼狱，在那里会得到净化，因为为进入天国我们应该是纯洁无暇的。有人会想，完全纯洁无罪的人只有一位，玛利亚。不是这样，天堂上的人不能有任何污点……这样要有炼狱。
我们每一个人都应该纯洁无罪，如果在现世达不到，那就要经过炼狱。因为很清楚，没有人可以带着一点罪污、些许罪恶的痕迹站在天主面前，炼狱就是要炼净，所有的罪恶都留在那里，我们要完全纯洁无罪的站在天主前。所以说有多长时间的炼狱，是在设想净化、炼净的时间的长短，因为我们的终点是纯洁无罪，我们正是为此而蒙召。
那……童贞玛利亚和我们还有没有区别呢？有。童贞玛利亚是始胎无染原罪，也就是说是从一受孕起就纯洁无罪；我们却是在罪恶中出生，人类从出生就染有原罪。基督和玛利亚从一开始就纯洁无罪，玛利亚始胎无染原罪，玛达肋纳还有我们大家都是借忏悔而纯洁无罪。
罪妇玛达肋纳因忏悔而纯洁无罪，她得到的宽恕多，因为她爱的多。这样我们可以说，最好、最有效、最能净化的忏悔就是爱，“因为她爱的多，所以获得许多宽恕。”玛利亚·玛达肋纳成了纯洁无罪的，因而她第一个见到了复活的基督，福音记述她是第一个，是在宗徒们之前。
我们也要分享玛利亚的纯洁无罪，她有一分特殊的恩宠，这是为了全人类的，现在我们根据净化的程度来分享这纯洁无罪。
全大赦：一个人获得全大赦而死去，就会直升天堂。这是什么意思？是说如果我们得到全大赦，说明我们因着忏悔、皈依而成了纯洁无罪的，借教会的大赦，我们可以一点一点消除炼狱的补赎，这都看我们自己了。
我们谈忏悔，是谈基督徒的忏悔，是谈已受洗者的忏悔，不是普通人们所理解的忏悔，是天国的忏悔。
表面看来这个世界上的人不忏悔，但并不是这样；比如说，囚犯在监禁期满获得释放重新进入社会之前应该忏悔，但这是纯人性的，是为让人知道这个人已经改变了。
也有以下情况：在夫妻或未婚夫妻之间，并不一定是基督徒，如果一方冒犯，背叛了另一方（朋友之间也会发生），有时并不是故意的，但受伤害的一方会让对方忏悔。
这是我们看的第二件圣事，以第一件为基础。一个在基督内更新的人活出基督的生命，已经完全放弃过去，可以坚决的说：“我不愿意再生活在洪流、混乱中，我愿意努力度一个正常、明智的生活。”
天主十诫是忏悔圣事的指南，要用天主十诫来衡量我们的行为，十诫是忏悔圣事的主要指南。我们应该忏悔，要痛悔、难过自己的罪过，但这不是象外教人那样纯人性的的忏悔，而是因爱而忏悔，我们的忏悔如果是出于天主的，那一定是因着爱；因着害怕的忏悔也可以……但最终要以爱为出发点，是害怕失去天国，害怕失去天主……这里包含爱，因为我是害怕失去一件对我有益的事情，害怕失去我生命中最想拥有的，就是拥有天主，让他拥有我。
我们看自己的行为，应该感到伤心，因为天主的工程因着我的恶行而无法实现，创造工程是出自天主纯洁无玷的手；万物是好的，是完善的，我们人类有自由，我们犯罪玷污了受造物，我们的后悔、伤心、难过应该是出于爱。我痛悔，因为天主派遣他的圣子来恢复他圣善的工程，可我们却继续一次次的杀死基督；我们应该真正的痛悔，但是是因着爱，他如此爱我们，我们也爱他，所以我们后悔，从内心里真的后悔。
这不是纯感情上的心里难受，而是我看到天主的工程，看到我自己所做的恶，看到我的行为方式和决定是这么渺小……我痛悔、伤心，不是说我当初要做好一点儿就好了（这里有一点骄傲），而是因着天主，因着他的创造工程被我破坏、拒绝、损害了，所以我后悔。有时候我们把忏悔圣事当成习惯，不去注意一些罪的严重性，不去往深入看罪恶；要看哪些需要改变，我要改变，这是真正的忏悔。
忏悔圣事象圣洗圣事一样，推动我们的生活有一个改变；圣洗圣事使我们由俗世的生活而走向天国的生活，忏悔圣事使我们知道我们应该放弃罪恶、在基督内生活；如果我们意识到犯了大罪（基督徒一般不会犯大罪），要赶快脱离……要忏悔。
通过这两件圣事，圣洗和忏悔，我们已经真正开始做基督徒，我们已经出离洪流、出离世界的混乱，我们也一诫一诫的看过天主十诫，是共同说的规则，我们学着爱天主在万有之上，尽管有缺点、会跌倒，但我们愿意按天主十诫而生活，这样在地上进入乐园，借圣洗和忏悔圣事进入乐园。
我们基督徒不应该害怕，认为亚当的乐园已经失去，绝对不会再恢复了；我们认为人类（亚当、厄娃）生在乐园中，然后因罪恶而失去，我们还生活在零下，比亚当和厄娃当时的情况差多了。可是要理告诉我们基督是新亚当，超越第一个亚当，圣保禄说：“罪恶在哪里越多，恩宠在那里就更丰富”；如果说亚当和厄娃的罪加上我们的罪是很多，那基督的恩宠就更丰富，基督是天主成了人，他的行为是人的，同时也是天主的，他的救恩，拯救行为远比我们罪恶、堕落的行为重要的多。
圣洗圣事远超过原罪，忏悔圣事也远超过我们所犯的一总的罪，所以，从耶稣基督在圣家诞生开始，在世上就开始了天国，远超过亚当的乐园；人类失去了乐园，低于亚当厄娃在乐园中的处境，可是耶稣基督把我们从洪流中救出来，使我们高于亚当和厄娃。
为什么世上的天国，耶稣基督所开启的乐园要超过第一个乐园呢？
天堂之所以是天堂，是因为天主临在，是面对面的直接享见天主。
那在地上有什么因素使之成为天国呢？是天主的临在；尽管是隐藏的，但是是天主的临在，这里世上天国中天主的临在要超过亚当和厄娃的乐园中天主的临在。
这里在地上、在教会内，我们有圣事是天主的临在，这亚当和厄娃没有；我们有天主特别的恩宠，亚当和厄娃也没有。因为这些恩宠是借基督的死亡和复活赐予的（亚当和厄娃当时还没有看到基督的复活）。
我们不要愁眉苦脸的做基督徒，因为这往深处看是认为天主不好（这很严重啊！），让我们生活在乐园之外，低于亚当和厄娃当时的境界。如果真是这样的话，那天主就不是公义的了。我们要走遍全世界告诉人们我们生活的乐园远超亚当和厄娃，这里有宽恕、有真福八端，有爱德行为、有兄弟友爱、有幸福、有友谊，——尽管有由于我们的罪过所造成的痛苦、问题，尽管有死亡——尽管有这一切，我们在这里要比亚当和厄娃当初在乐园里更幸福。
这里幸福出自我们的手，这要超过亚当和厄娃，因为我们的喜乐是天主的临在，天主在圣事内临在，圣事是与天主的相遇。我们有祈祷（亚当和厄娃可能都不知道祈祷是干什么）。所以借圣洗和忏悔这两件圣事，我们已经进入乐园，尽管还有罪恶的痕迹，基督徒在团体中生活出天主十诫，这已经是天国的一部分了。
当然在有些情况下看不出来是乐园，在公共生活的许多方面我们所生活的和应该生活出来的有差距……我们还没有达到天堂最终的胜利；但如果遵守天主十诫、形成基督徒团体，这就是喜乐和平安的泉源，人们逐步的度纯洁无罪的生活，象玛利亚·玛达肋纳一样，因忏悔而纯洁无罪，这就是天堂的一部分了。
我们要深入忏悔的精神，不光要有外在的行为，而是要深入天主所愿意的忏悔的行为。因为我们犯了罪，所以需要净化，我们蒙召度纯洁无罪的生活，我们不能带着一个有污点的音符进入天堂，应该是光明的，所有能使我们在今世得到净化的，都是好的；我们要为现世所忍受的磨难而感谢天主，这是为净化我们。
七件圣事与七天创造的对比：
七件圣事好比是新创造的七个阶段，《创世纪》谈到天主七天创造了世界，七件圣事是重新创造，是超性、灵性生命的重新创造。
圣洗圣事是出离污泥、洪水，出离罪恶，借圣洗的水开始一个新生命；这可以和创造的第一天对比：“天主的神在大水之上运行，天主将光明和黑暗分开，称光明为昼，称黑暗为夜”。天主圣神通过圣洗圣事进入一个人，将他从洪流中拉出来，这是分开光明和黑暗，这个对比很明显。
第二天是忏悔圣事，天主分开穹苍以上的水和穹苍以下的水，出现了河流和湖泊，也出现了云、雨、雪，天主开始分别；借忏悔圣事我开始分辨本性和超性，看到好与坏之间的区别。我们已经生活这两件圣事，我们已经可以在世界上生活在天国这一乐园中，
在这个世界上天主所允许的对我们的一个净化就是我们所爱的人的死去，童贞玛利亚把死去的耶稣抱在怀中，她也在想：“孩子，你也抛弃了我”。
玛利亚是基督的第一个坟墓，因为是将死去的耶稣抱在怀中（传统认为，主日早晨，玛利亚没有到坟墓那里去，因为她知道坟墓已经空了）。对于生命中其他的人的离去所造成的孤独，我们应该拥抱、接受，因为这样的净化会特别帮助我们接近天主。
几天以前，我和一个基督徒夫妇的团体在一起，他们在问：为什么现在的传教事业这么少？应该更多的投入传教事业，投入对近人的爱，可是没有动机，没有动力，生活好象很平淡。在交谈的过程中，我们谈到了一点，应该是限制传教事业的原因：人们有没有为基督受苦的意识呢？人们是不是意识到基督倾流鲜血是为救人类脱离黑暗、脱离真正的黑暗、脱离洪流了呢？这洪流引我们顺流而下，走在邪恶的路上。
可能是因为我们没有意识到如果没有天主就没有基督的救赎行为，我们还是生活在洪流中、生活在黑暗中，我们没有意识到是天主把我们从洪流中拉出来，把我们放在干地上，然后以他的恩宠临临在来帮助我们度更完美的生活；如果我们没有意识到这些，就不会出去帮助那些还在洪流中的人，救他们出来。
我们蒙召做捕人的渔夫，应该救人出离洪流（在圣经上，海是罪恶的象征）。
圣若望·鲍思高曾见到一个神视，因这个神视他创立了一个修会，他看到他自己在一个小船上（他所要创立的慈幼会），在一个波涛汹涌的大海中，有许多人遇难要被淹死了，他和其他的慈幼会士把这些人从海中救上来，领到后边的一个城堡中，这城堡象征天堂，在城堡上边有彩虹，象征童贞玛利亚；慈幼会是教会的一只船，在救人脱离大海，大海中罪恶的人类正在沉没。
天主父创造了我们，可我们是罪人，不是说父这样创造了我们，是我们自己犯罪，在海中我们会被淹死。天主创造了我们成为自由的，这很好，可是因为我们的罪恶，基督来救赎我们（他倾流了鲜血，所以教会的标记是十字架），我们沉入海中要被淹死了。
人类自己没有办法生活在这个世界上，更没有办法到达天堂……这不可能；所以要强调我们相信基督的救赎工程，救我们脱离困境，我们自己没有办法出来，他要救我们脱离这人间地狱。因着圣洗圣事我们远离这一切，我们宣誓不再按照这世界的标准而生活，而是在基督的助佑下，度他所愿意的生活，这就是圣洗圣事。
忏悔圣事所代表的是：在出离洪流、站在旱地上，在圣洗圣事中净化之后，我们开始看天主十诫，这是忏悔圣事。
我决定放弃邪恶，追随耶稣基督，那现在我应该一条一条的遵守天主的法律。一个人真正愿意遵守天主十诫，愿意与天主及他人和好，愿意与天主及他人和平相处，不偷盗，不行邪淫，不说别人坏话，愿意圣化节日，不妄呼天主圣名，愿意爱天主在万有之上，爱人如己，这样在现世进入乐园，借圣洗圣事我们进入天国。如果再出去，会借忏悔圣事重新进入，一个和好的人会在地上生活在乐园中，在这新乐园中，基督是新亚当，玛利亚是新厄娃，这超过第一个乐园；基督徒不应该再一个劲的老是怀念亚当的乐园，我们这个乐园更好，我们要生活出来，因为这里的新亚当和新厄娃超过过去的亚当和厄娃。以前我们是厄娃子孙，可是进入新乐园之后，我们是玛利亚的子女。
天国之所以是天国是因为天主临在，我们这里有圣言降生成人，有复活，借圣事天主的临在远超过亚当和厄娃。这里我们借信德真正触摸到这个乐园，尽管肉眼看不见……但是是新乐园；这里的门是窄门，富贵的人看不到不，那些固守自己所有的人，不光是物质方面，也包括那些固守自己的思想观念而不愿意放开的人，不能进入这个国度。
什么样的人能进入呢？舍弃一切跟随耶稣的人，犯罪之后，因忏悔圣事会重新进入天国，在世界上这是一个真正的乐园，这里有宽恕、有爱德行为，这是一只船（教会），这里是天国，哭泣的人要受安慰，受苦的人会有人陪伴，会得到其他基督徒的保护，这就是基督徒团体，是世界上一只救人的船。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


圣 事-傅油圣事-天主教图书中心--天主教文学,书籍,图书,书库

圣 事

傅油圣事

傅油圣事
创造的第二天，天主创造了光，分开穹苍以上的水和以下的水，使大地变干之后，开始创造植物，创造种子，地上开始出现生命。
宇宙中有成千上万的星体、星系，到现在为止，在其它形体上还没有找到生命，一个小小的种子比宇宙中所有的星系更为奇妙。
另外，如果在第三天没有植物出现，那第四天就不会出现动物。第三天开始出现生命，但也开始了死亡。
我们说过在圣洗和忏悔圣事之后，开始了一个新乐园。亚当和厄娃在乐园中犯了骄傲的罪，天主很高兴创造了他们，他们应该做许多善事，但他们开始骄傲，看到天主所创造的一切这么美好，可是他们脑子里出现了骄傲的念头，不愿意有任何限制……骄傲！因骄傲出现了罪恶和死亡，不光是身体的死，更是与天主关系的死亡，他们摧毁了自己真正的生命。就是他们和天主的关系，是精神上的超性生命，经过多少世纪之后，耶稣基督来做人和天主之间的桥梁，亚当和厄娃在乐园中屈服于骄傲的诱惑，这是所有罪恶的根源。
在这条路上，我们看过了圣洗和忏悔圣事，开始看天主使我们在这个世界上真正的生活在乐园里。人们所组成的团体，不管是堂区，还是基督徒团体，如果靠天主的助佑活出天主十诫，就是在世上生活在乐园里。然后别人会愿意度基督徒生活；但要注意，这里会有诱惑，注意不要骄傲；因为遵守诫命，相反罪恶，是在驱除骄傲的表面现象，但内心深处还会有骄傲，要注意骄傲的根子，要在基督徒生活中不断前进，相反骄傲的是什么？是谦逊。
我们看一个基督徒的罪恶就好象在一个大平原上有许多石头，这为种地、走路、盖房子都是障碍；我们要把这些石头挪开，可是地底下有一个火山口，会生出更多的石头来，地上又满是石头，我们再次努力把石头挪开，又生出来……那我们怎么办？
我们得刨开地，找到不断生出石头的哪个地方、找到根，应该往下找；我们不能光去掉一些表面现象，这些是应该做，可是然后基督徒生活应该逐步的找到罪恶的根源，就是骄傲，这是一切罪恶的根子，是最后的原因，就是骄傲。
骄傲是自己所认为的超出自己本来所是，愿意成为比自己的本来所是更了不起。谦逊是真理，不是自己所认为的要比自己的本来所是低，而是自己所认为的就是自己的本来所是，为自己的本来所是而高兴。谦逊有两个阶段，第一个阶段是认识（认识你自己），第二阶段是接受自己。
什么是骄傲？亚当和厄娃的骄傲在于什么？他们愿意象天主一样，愿意超出人类的本来所是，我们不要想着成为天主；可是我们在许多事情上愿意象天主一样，最让人类头疼，也是人类最不愿意接受的一点：高兴的接受自己的死亡，这是谦逊最大的试探。
天主不会死，这很正常，如果不是这样那就奇怪了；因为天主不会死，所以在他内没有死亡。可是我们知道以前我们不存在，有一天我们开始存在，——是天主从无中创造了我们——现在我们存在，我们也知道我们会死去……然后借信德知道我们会复活，可是复活并不抹杀死亡；另外，为有复活必须先经过死亡。复活的生命和现在的生命不一样，超越现在；可是我们是人，人类会衰老，会不断衰竭，会结束，也有可能因车祸或疾病突然结束，这也很正常。天主创造了有限的事物，只有天主是完美的，我们就是不完美，这是人类的特点——我们都有限制——在成千上万的人当中，就有一些人是瞎子，有些人有肺病，有些人血压高……我不应该想着这一万人都活到九十岁，都无病无痛的突然死去，这不是人类所特有的……这是愿意象天主一样，如果我们希望不死，就是希望和天主一样。
天主在他至爱的计划中，让我们会生病、会死去，那我就该喜乐的拥抱天主的圣意。他这样创造了我们，我们就是这样，要不就不存在，因为天主不能创造另一些天主，他所做的是最好的，我们不完美，因为我们不完美，我们会犯罪，只有天主不会犯罪，我们不完美，我们会犯罪。
谦逊：为能生活在天国中不出来，应该谦逊；谦逊是所有其它德行之后、是根本，会驱除骄傲，我们的谦逊从来不会过头，如果我们完完全全谦逊的话，那我们就不会犯罪；而我们在这个世界上只能尽力去做，尽最大的努力谦逊，怎么知道有没有谦逊？接受疾病和死亡。
基督徒生活在圣洗圣事中皈依，然后遵守天主的法律、诫命，领受忏悔圣事。接下来的要理就是讲谦逊，帮助我们生活谦逊的圣事是病人傅油圣事。给孩子们就应该讲有关病人傅油的要理，这样孩子们看到一个人生病、死去，觉得这很正常。他们不会害怕死，是我们使他们对死亡产生怕惧，他们在葬礼上看到人们穿着黑衣服哭，那么忧愁，这样他们会害怕。一个瘸子、一个有病的老人，和一个运动员、一个年轻人对一个孩子来说没什么区别，为他们来说都一样，是不一样的人；这很正常，一个小孩子不会对衰老感到奇怪，也不会害怕，应该给孩子们讲这些，因为他们的兄弟、朋友会生病，他们对于疾病和死亡应该以基督徒的观点来理解。
一位法国主教曾说过一句很实际的话：“在海难中没法教人学游泳”；在一个人生病的时候没法讲病人傅油的要理，已经晚了，应该在没有什么紧急需要的时候安静的讲。
每一件圣事都是和天主相遇的地方，圣事就是在不同的情况下庆祝和天主的相遇，婚配、圣体、圣洗……都是一样，就好象天主叫我，对我说：“喂！你要得肝炎了，你要遇着一场车祸了，你得住三个月的医院，因为你受伤了。”疾病也是天主的一种召唤，不是说天主是虐待狂，愿意折磨人；他把我们创造成有限的，很自然我们会感染病毒。但天主也在另一边等我们，我们要让小孩子、年轻人、成年人都明白、都能接受有一天他们自己，或者他们的亲戚、朋友会生病；要让他们知道，我们生活在一个社会中，不能说：“可怜的家伙，他生病了。”要去拜访病人，帮助他们，是一件圣事，是和天主相遇的地方，是要参与病人傅油圣事。
在礼仪当中所举行——尽管很仪式化——是然后要在生活中活出来的。在圣洗圣事中我浸入水中，然后从水中出来，这表示我已经洗净了；我们出来是复活，是离开罪恶，象征新生。这……我应该生活出来，参与圣体圣事、聆听圣言、分饼、共饮一个杯，象征兄弟友爱，象征生活中的宴席。我应该在日常生活中活出这个宴席，是合一、是教导、是和他人分享财物。在傅油圣事中，神父傅抹、抚摸病人，这是要基督徒团体去接受病人，不应该远离病人。
很不幸，几个世纪以来，人们都认为一个人生病是因为他自己或他的父母犯了罪，别人不应该帮助他们远离这个惩罚；认为这是天主的诅咒和惩罚，应该让他们经过这个炼狱，别人不应该做病人的基肋乃人，认为这样做是让他们脱离天主的净化。
圣若望号由天主者，还有其他一些圣人，创立过照顾病人的修会，认为病人在受苦，应该用各种医疗方法用心帮助、照顾他们，要治愈他们，他们不顾别人所说的这个禁令，勇敢的去照顾病人；可是当时的社会对他们的行为都感到震怒。在礼仪当中神父抚摸病人的手、脚和额头，这是说我们大家都应该去帮助病人，去陪伴、照顾他们，去抚摸他们，因为疾病和死亡是人类谦逊的最好试探，在这里看出我们的本性、我们的有限性，看出我们的本来所是；我们看起来很悲惨的死去……但在天主眼中这是一件很美的事情，在天主眼中，一个病人、一个老人有很高的价值。
病人傅油圣事是谦逊的接受我们的有限性。如果我们愿意生活病人傅油圣事所表达的——不管我们是不是已经领受过——如果我们愿意生活这件圣事的恩宠（这会让我们谦逊的），那我们就应该喜乐的接受死亡，接受我们不是天主。
天主以他至爱的上智创造了我们，我们有开始、有结束、会死去，除非我们不存在；在这个世界上，如果我可以说：“我会死去”，那是因为我存在，唯一不会死的事物就是不存在的事物。
在创造的第三天，开始有生命，可是亚当犯了骄傲的罪，因此产生了死亡在这第三件圣事；在傅油圣事中，我们应该接受、喜乐的接受我、我的子女、我的丈夫、我的朋友都会死去。
几年前在伊比萨岛上，我认识一群嬉皮士，他们不愿意要孩子：因为生孩子的同时就判了孩子死刑，他们不愿意让这些孩子死去，因为他们不知道自己的孩子是不是生活的高兴。这种想法是骄傲，自认为自己是天主，能够使人死去；是天主创造了有死的人，我很高兴的生活，尽管我会死去，否则我不存在。这也是旧约当中是表达的：大部分以色列人都不知道会有复活，认为人死了就完了……可是他们还是感谢天主，因为以前没有他们，是天主让他们生活。
他们向天主求的是不要有敌人、能够平安、长寿，他们不敢再希求别的，因为他们不知道会有复活，古犹太人可能比我们更谦逊，因着现有的世界而感谢天主，尽管不知道有另一个世界。
我们应该光荣天主，尽管我们会死去；另外借信德我们知道有复活，如果我们为我们的存在而高兴……那也为我们的死亡而高兴，因为只有天主是没有结束的存在。

对于病人傅油的要理讲授极为重要，因为这会让我们谦逊，让我们越来越少犯罪，越来越圣善。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


圣 事-坚振圣事-天主教图书中心--天主教文学,书籍,图书,书库

圣 事

坚振圣事

坚振圣事
人类另一个很大的缺点，另一个受骄傲诱惑的方面是因自己的理智而骄傲；在这方面男人要比女人更严重，因为直到最近几年男生比女生接受的教育要多，大学课程里边为男生所设的科目要比女生的多。正是大学纯知识性的教育使人骄傲，通常来说男人更难接受自己理智的有限性。
人类可能会接受自己的有限性，可是有时候会认为人的理智是分享天主的理性，认为理智是神圣的，理智本身可以完全认识天主的法律。理性主义时代——最近的这两三个世纪——人们强调、重视理智的价值，这一方面是正确的，但有一点太夸张了。
现在人们又重新过分重视理智，忘记了感情、艺术、美感，现在的男女青年脑瓜子特别聪明，可是却不会选择合适的对象结婚，结了婚三个月就又离婚。因为没有人教导过他们要在感情、品德方面成熟；偏重理性的文化，没有相应的培养德行、尊严、诚实、持久、谦逊、单纯……这些都放在第二位、都靠边站，首先要聪明、要圆滑、要会竞争、要接受教育，因为要生活就得这样。人们认为理智是没有限制的，“我是有限的，可是我的理智没有限制”。
很多人认为如果给他时间，延长七、八个世纪，他的理智会了解天主，会发现天主的全部。这不是真的，我们的智力有一个限度，有一定的限制，即使我活到三百岁（不是八十岁），我的理智也会达到极限；就好象一个小孩子的个子越长越高，可到了一定的高度就再不长了。
我们的理智也是这样，因为是我们的理智，而我们所有的一切都有限。
那，人类会谦逊而喜乐的接受自己的所是，和其他人一起去调查、学习、研究、思考，这样有思想、文化、生活方式的出现。可是有一天人的理智会遇到一个障碍，理智没有办法再向前；这时候骄傲会让人发怒、暴跳如雷，觉得有一堵墙挡在前面，让他没有办法过去；相反谦逊的人喜乐的接受自己的本来所是，会很平静，不会骄傲的想超过自己的限度再往里走。想完全明了天主奥秘，面对这堵不可逾越的墙，面对奥迹我会停下来，温顺的坐下朝拜这一奥迹，对理性主义者来说很难有朝拜的心态。
我们承认有奥迹存在，承认有我们的理智和思想没有办法达到的境界；可是我们意识、感觉到在此之外还有一些什么，就好象到了一堵石头墙下，周围的温度很低、很冷，摸摸石头却有点温乎气，因为墙另一边有其它东西，如果我用听诊器放在墙上听，会听到有震动，这说明在墙的那一边有生命。但是我会温顺的等待，如果他愿意，会把这一奥迹启示给我，他如果不启示，我不会走的跟远。
我们人类的理智会达到一定的程度，但是是有限的，因为我们自己就是有限的；我们应该接受这个限制，我们不应该骄傲的认为我没有办法达到的就不存在。因为我不了解、我不能够认识，然后我就说不存在。如果我认为我可以清楚的认识所有存在的东西，我就是自认为自己是天主。我不是天主，有很多事物单凭我自己理性的力量没有办法完全认识，有一些奥迹是超越的，超过我的理性；我不应该发怒，我应该高兴，应该为天主愿意我知道的和那些我没有办法知道的而感谢他。一切你都知道，如果有一天你借信德的恩宠启示给我，这很好，但如果不启示，我会顺服的以谦逊的态度呆在奥迹的这一边朝拜他。
我们把创造和圣事做对比，圣事是基督借圣神的新创造。第四天创造了光体，为能区别时间、照耀大地、分开光明和黑暗、光照黑夜。
一个基督徒，生活了圣洗、忏悔、病人傅油圣事之后（接受自己的限度），在接近天主方面还有什么新的层面？这里有一个很重要的飞跃，生活在乐园中的人已经开始爱，开始遵守诫命，因着病人傅油圣事做谦逊的人，然后还需要进入一个新的境界，因为一个爱人和谦逊的人还有可能自私。
基督在新约中有一条不同于旧约中爱人如己的新诫命，基督的新诫命说：“你要爱你的近人，如同父爱了我，如同我爱了你们一样。”如果我只以我自己的心去爱，那我的心很小，我的力量很有限，这和如同基督爱我们的爱有天壤之别。
我们彼此相爱，但怎么样彼此相爱？我们应该以基督的心去爱，不是以我自己有限的力量，而是以基督的力量去爱，我们应该去爱，如同父爱了子，如同子爱了我们一样；我们蒙召以圣神的能力去爱，让圣神的能力在我们内去爱，人类蒙召让天主生活在我们内，因着圣洗圣事，圣神推动我们。
我们基督徒应该往前迈一步，我们不能停留在以色列人的法律上；天主要我们往前迈一步，应该以圣周四的新诫命去爱，以天主爱我们的爱去爱，要扩充我们的心，让天主的能力进来，以天主的能力去爱。我很景仰加尔各答的德肋撒姆姆，是一个很明显的例子：她是一个病弱的老修女，她没有以自己的能力去爱，在她内有天主做动力，她求天主、向天主开放、死于自己以便接受天主的助佑，从内里改变她；她不光爱她愿意爱的人，而是爱那些有需要的人。很容易爱我愿意爱的人，如果一个人以天主的爱去爱，会爱那些病人、爱滋病人，爱那些令人轻视的人，一名基督徒就是么感召去爱这些人。
在坚振圣事中，我们蒙召以更大的能力、以新的方式去爱；领受了圣洗、忏悔和傅油圣事，我们已经在爱，但这爱还有一定程度上的自私，我们爱那些对我们有用的人或事物，我选择我要爱的，因为这对我有用、我喜欢，尽管有点自私，但不是罪过，因为已经是在爱，我爱那些对我有用的人，爱我的朋友，因为他会帮助我。这是爱，但有利益在里边，这种爱用术语可以称为私爱，爱那些对我有好处的人或事物，如果对我没好处，那就不爱了。
我们蒙召生活仁慈之爱：爱一个人或一件事物，不是因为对我有好处，是因为他们值得去爱，因为他们是天主的受造物，如果天主爱他们……那我也要去爱，尽管对我并没什么好处，这是纯粹利他的爱，是慷慨的去爱。
我们应该象父爱了子、象基督爱了我们一样去爱，基督爱我们是纯粹仁慈之爱，他不需要我们什么，他爱我们因为他愿意。仁慈之爱为基督徒来说是必要的，要爱仇，爱仇不是为了让仇人做我的朋友……这里还有利益。尽管他继续做我的仇人，我还是去爱他，并不一定要改变他，我会继续为他求天主，会温顺的想办法让他悔改，可能的情况下，在他有需要时，我要帮助他；仇人对我一点好处都没有，他会反对我，把我钉在十字架上，可是基督还是安慰了左右二盗，还是求天主宽恕他们。爱仇是基督徒所特有的，如果我只是爱那些对我有好处的人，这还不是爱仇。
“你们要彼此相爱，如同父爱了我，如同我爱了你们一样。”这是新约的精髓，只是彼此相爱不够，重要的是“如同”。
为能由私爱走向仁慈之爱，需要圣神的恩宠；圣神是爱，就是要人完全的去爱，要人真正的以仁慈之爱去爱。这好象是给圣神的手指带上一个戒指，在圣洗圣事中有圣神的傅油；但这不够，如果一个人愿意放弃自私、私欲，圣神会来帮助我们，因为没有圣神的帮助不会有这样的爱，因为这已经不是以人性的力量去爱了，而是以基督的心、以超性的能力去爱，
为此我们举行圣体圣事，为能有力量，所有在我们的家庭中、在传教事业中的爱德行为和无私的爱都超过我们的力量，这不是出自我们的力量，我们应该感谢天主，不要把这归功于我们，因为这不是我们本来所有的，这是天主的力量。
坚振圣事就是领受圣神为能更坚定的以超越我们的力量去爱，为能以新约的方式去爱，这样在人群中做光，放弃自私、私欲，放弃利益。
坚振圣事可以很好的和创造的第四天做对比：天主创造了星体和光体，为分别昼夜、引导旅途中的人，为能照耀大地、产生热量，在夜间凉快下来让植物生长。在超性方面可以做对比，借圣洗圣事我们已经由黑暗进入天主的光；通过坚振圣事，天主要我们成为光照亮周围的黑暗，在黑暗中做指导，因为人们生活在焦虑中，不知道方向，不知道幸福和救恩在哪里，天主愿意有成千上万的小光体，每一个光体照亮自己的周围，我们应该成为小星星……是为在黑暗中发光。
借坚振圣事，我们和其他领受坚振的人因圣神而获得力量，我们要成为小光体指引人类。我们基督徒不应该骄傲，我们并不比别人强，可能还不如一些不信的人呢，有些人可能比我们更聪明、更勇敢、更正直，可是我们领了洗，因忏悔圣事谦逊的接受我们的限度，然后我们开始去爱——为此我们有天主的助佑——以仁慈之爱去爱，在这一点上我们是这个世界的光。基督徒愿意象基督那样不知疲倦的去爱，基督是温和良善而持久的，总是充满希望。如果一个人没有天主的力量，就不会爱那些没什么改变的人。不应该这样，不能放弃任何一个人，谁知道一个人在生命的最后一刻会不会从内心明了这爱呢？（要知道爱比其它一切事情要要有价值。）
坚振圣事使我们成为光，成为别人的火把，但不应该骄傲的认为我们比别人强，可是我们是面团中的酵母。

耶稣基督是圣事中唯一的普世性中保；和他在一起，玛利亚是中保，这在坚振圣事中特别表现出来，耶稣基督不光是中保，他已经升了天，坐在天主父的右边，他是派遣者，玛利亚作为全人类的首领领受了圣神，教会传统称玛利亚是圣神的中保。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


圣 事-圣体圣事-天主教图书中心--天主教文学,书籍,图书,书库

圣 事

圣体圣事

圣体圣事
在创造的第五天，天主说：“水中要繁生蠕动的生物，地面上，天空中要有鸟飞翔。”在这一天天主创造了海中的鱼和天空的飞鸟，开始了动物的生命，动物可以做人的食物，天主看了认为好，就对它们说，要他们繁殖（如果是好的，天主愿意繁殖）；圣体圣事是我们神性生命的滋养。
基督的新诫命有三方面，这三方面互相补充：
1，“你们要彼此相爱，如同我爱了你们一样，”你们要在圣神内相爱，准备好舍弃生命，宽恕宽恕一切，直至十字架，这是仁慈之爱，这方面指向圣子。
2，“你们要合而为一，就如我和父原为一体，”这使我们参与至圣圣三的合一，不是以现世的方式合一，是参与父与子之间的合一，父子之爱产生了圣神，是圣神赐人合一。
3，“你们要象在天之父一样成全，”爱仇，宽恕仇人，富于仁慈，这有方面指向父。
不能只接受一方面而放弃其它两方面，不能只看一方面不看其它两方面。新诫命的这三方面会帮助我们深入新诫命，去看圣事的不同方面（为能进入坚振圣事，应该愿意以仁慈之爱去爱，而这一爱的果实——领受圣神——就是愿意合一）。
在感恩祭中有一段祈祷求圣父派遣圣神，圣神出自父与子的合一，因而会给教会带来合一的恩宠。教会称圣体圣事是“人类合一的圣事”，是天主愿意人类合一有形可见的标记。
为能领受圣体圣事，我们应该准备好以前的圣事；为深入圣体圣事这很必要，因为这里是愿意合一（这是前几件圣事的果实），所以要求在奉献之前“先与你的弟兄和好”，应该生活在平安中；一个分开的祭品不会悦乐天主。在圣体圣事（与基督的合一）中，我们奉献自己，向天主奉献我们的生命，圣体圣事是合一的圣事。
在福音当中基督特别强调为参加宴会应该穿礼服，要和别人合而为一；基督说那些没有穿礼服的人会被赶出来。如果在一个节庆上有人不愿意去，很厌烦，或者恼恨另一个在节庆中的人，这样会失去节庆气氛，如果知道有人不愿意和别人一样，这样节庆就没有办法继续。所以至少要特别愿意和别人合而为一。
进入宴会要坐末位，要做最小的，“不要坐在首席上，那宴会的主人要来向你说：请让座给这个比你更尊贵的人；相反，你应去坐末席，那主人会来对你说：朋友，请上坐吧，他要和你坐在一起。”
在这条旅途中，人会遇到新的越来越强烈的诱惑，这时会有不去爱的诱惑，一个人会说：“我为什么要轻视财富和权力？那些轻视金钱和和权力的人都疯了，为能够指引别人难道不需要有荣誉吗？认为如果一个人以权威，荣耀说出一句话别人更容易接近”……这是诱惑！如果一个人老是在我耳边絮絮叨叨的说一些我不爱听的话，我难道不应该反驳吗？如果一个人威胁我、要杀我，难道我不应该反抗吗？为能真正生活圣洗圣事，为能象基督爱了我们一样的去爱，会遇到这么多的诱惑！
天主愿意把这个世界变成一个花园，这是乐园，是圣神救我们脱离以上的诱惑，在感恩祭中成圣体之后有一段祈祷这样说：上主……并因圣神合而为一
基督新诫命的第三种形式说：“你们要象他天之父一样成全。”这指哪方面？难道我们也可以有父所有的各种品质吗？父是永恒的、有创造力、有智慧、是圣善而仁慈的……我们也可以想天主一样有这些品质吗？基督回答了我们可能会提出的这些问题，他在福音当中指出我们应该在哪些方面象天主父一样成全：天父使太阳上升光照善人也光照恶人，降雨给义人也给不义的人，天父爱仇，宽恕仇人，他是仁慈的。
天父创造了人类，和我们立了约，是我们毁了约……他派遣圣子来救赎我们……如果天父不是仁慈的、不爱仇，我们会是什么样子！我们需要天父的仁慈，需要得到罪过的宽恕，同样在这里地上建立天国的基本品质就是宽恕、爱仇人，这是基督徒和其他人不同的地方，其他人没有宣讲这一点，基督是第一个宣讲这一点的。
通过这一点能够看出来我们是自由的，因为没有什么能够推动我们爱仇，这也和其它事情没有关系。当今一切都要求讲逻辑，要有关联，爱仇是基督徒的特别逻辑，是爱的疯狂！如同基督爱了我们，因为单纯的爱会有理由推动我，因为我看到爱能使我和别人和谐的相处，会有好处，这样会有平安；可是爱仇没有逻辑，没有人能强迫我，因为不能强迫人做英豪行为（这是最高峰，在基督信仰中也是这样），基督的这条新命令是出于爱，是绝对自由的，是圣神的能力推动我，是以圣神的名去爱。
圣体圣事的果实应该是“象在天之父一样成全”，如果一个人愿意与基督合一（是圣体圣事的必然要求），怎么能够不跟随基督去爱仇人呢？圣体圣事是食物，使人去爱仇人，我们对仇人爱还不完全，所以我们应该每天由圣体圣事中得到滋养和力量来爱仇人。
基督的呼喊“父啊，宽恕他们吧，因为他们不知道他们做的是什么！”这是真的，骄傲使得那些杀害基督的人不知道基督是谁，不然他们就不会那样做了，他们不知道他们做的是什么。我们基督徒应该和基督一样死去，一样宽恕仇人。
另外基督对他的宗徒预言过：人们迫害，杀害他们，还认为在天主前做了善事，是为了赚取天国。这里出现了我们温顺的接受殉道、接受别人冒犯的最高理由（要尽量避免殉道）：我们要接受，因为别人这样做是出于善意，是为了获取天国。这就是我们的理由，因为多少次我们犯罪冒犯天主和近人，可我们不知道我们做的是什么（我们的信德会有错误，因而导致爱德行为的错误），这就是我们宽恕和忏悔的原则。
基督说把脸的另一边转给打我们的人（很多人认为这是受虐狂，没有意义），这是要我们使别人悔改，让别人给我们平安；我把右脸转给他不是再让他打，而是让他给我一个平安之吻。当然我会冒险，他会再打我第二个、第三个耳光，但我是满怀希望和宽恕的转给他另一边，希望得到平安。
需要爱仇人，因为如果我拒绝，就不符合圣父的旨意（他主要的原则是仁慈），在圣体圣事之后，因此所结出的果实会让我走近父。不能生活圣体圣事只是为了滋养传教事业（这有坚振圣事就够了），圣体圣事是为让我们在走向天主的旅程中更进一步，使我们与天主的合一增长，首先到达天主父，然后达到至圣圣三。
圣体圣事的果实之一就是让我们以天主父的方式行动，这样我们和他融合……怎么做？爱仇，至少愿意这样做。所以在圣体圣事中我们念天主经：“求你宽恕我们的罪过，如同我们宽恕别人一样。”我们朝向父，通过这一默观式的祈祷我们能够达到与父的亲密（这是基督徒特有的，如果不做默观者、不去默观天主的奥迹，就不是基督徒）。在圣体圣事之后（与基督合一），基督升了天坐在天父的右边，我们基督徒也应该和基督一同升天，因为我们和他一起复活了。爱仇是一把钥匙，可以打开我们这条旅程中剩下阶段的门，爱使我们交付在仇人手中，任他们处置（不是从远处爱他们）；这就是基督所做的，让仇人来对他发命令，做他们想做的，这可能是唯一能使仇人得救的方法。
爱唯一所要求的就是交付、赐予，如果我没有把自己交付在仇人手中，就不是真正的爱仇，交付的意思是把我自己交在他们手中……尽管他们会作恶反对我。
这是基督徒爱的顶峰，交付给仇人，天父因着爱把圣子交出来了，我们却以恶把他钉在十字架上。这可能是唯一能使仇人得救的方法，因为他们看到我们有信德（爱包含信德）。如果不信任他们，就没有办法交付给他们；仇人尽管很坏，但天主还是爱他们……既然天主爱他们，我为什么不去爱他们？他们有希望得救，我相信是天主借他们在工作；天主允许他们作恶，尽管他们会作恶反对我，我还是把自己交在他们手中，交在仇人手中。这是圣体圣事的另一个必然后果，这样我相似天父。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


圣 事-婚配圣事-天主教图书中心--天主教文学,书籍,图书,书库

圣 事

婚配圣事

婚配圣事
爱仇人是举行婚配圣事、在教会内结婚的基础（我们应该区别自然婚姻和圣事性婚姻，这里有很大的区别）。一个以仁慈之爱去爱的人愿意合一（如果不愿意成为一体，就不能建立基督徒的婚姻），这也需要以圣体圣事之爱去爱；为能在教会内结婚应该有爱仇之心，因为两个人生活的这么贴近，要彼此适应对方的性格、脾气，要一起工作会有口角、会让人受不了，有时候好象对方成了我的仇人，让我受不了，所以爱仇的心在这里很有用（夫妇之间彼此相爱……但有时候会冒犯对方，这时候是仇人）。
在举行婚配圣事的礼节中说夫妻应该彼此相爱，如同基督爱了教会一样……基督为教会舍弃了生命！因为夫妇之间为使对方皈依得救，真正需要一方为另一方死去，确实是这样，不光是因为有时候一方冒犯了另一方，也包括为了对方的益处而死去，为能在合一中复活；基督爱了教会并为她舍弃了生命。
教会这个词的意思是团体，这方面我们没有什么特别的……人类就生活在团体中；基督徒在这方面没什么特别的，我们有团体，其他人也形成团体（朋友，工作同事等等）。基督并没有说要我们形成团体就够了（这没什么新鲜的……人们都会这样做），他是说：你们到我的团体中来，向天主呈上敬礼，接受真福八端的引导，这是团体中的团体，是一个由圣神引导的不同的团体。
我们举行圣洗圣事，由基督的食粮得到滋养，那我们就应该和他一起生活苦难和死亡，这样我们接受孤独，基督在十字架上的孤独！这就是接受别人的舍弃（甚至好象天父都抛弃了他），为婚姻生活一定需要接受这一孤独……如果一个人结婚的目的是不愿意单独，那他的婚姻无效（译者注：这里看起来没有什么关系，向作者咨询之后，如下解释：在婚姻生活中，夫妇每人都必须自己单独和天主建立关系，每个人自己应该和天主有关系，这是孤独，如果不以这一点为基础，这不是真正基督徒的婚姻，也不会愿意面对婚姻中所出现的问题）。愿意结婚的人应该从圣洗圣事中得到滋养，使婚姻成为基督和教会的肖像，这是圣事。在婚姻生活中会遇到危险，人类的爱很脆弱，如果不以圣洗圣事的爱做滋养，是一件很危险的事情，很难持久。
一个人接受这一孤独，才能和另一位结合，这样生活婚配圣事。不是为了隶属于对方，要经过圣女大德兰所说的“有主就满足”，这时候婚配圣事是一项伟大的恩赐。
只有在这条旅程中不断在生活中接近这一有力的联系时，婚姻生活才能不断趋向完美。这一联系不光是丈夫和妻子之间的联系，更重要的是和天主的紧密联系，“有主就满足”。然后会有这项伟大的恩赐，感受到婚姻的圣召，与配偶深深的相爱，生活在合一中，这是在圣洗圣事中接受孤独之后的一项恩赐。
成年了，为了生活的更舒服、有一个伴儿、为满足性欲、为有亲情、为有物质利益、为能有孩子、为能传宗接代、老了以后有人照顾、生活得幸福等等，这些都不能作为在教会内结婚的条件和动机。
一对青年愿意以人性的力量彼此相爱，愿意在夫妻之爱中结合为一，愿意负责任的要孩子，尽可能的努力教育孩子……这是一个自然婚姻，这很好，但这不是基督所要求的，应该把本性和圣事性层面分别开来。
应该在婚配圣事中与天主相遇（圣事是与天主相遇的地方）。如果我们只以自己的力量去看，不让天主的恩宠进来，这是自然婚姻，但不是圣事性婚姻。圣事性婚姻是愿意象基督爱了教会那样彼此相爱，也就是说，为对方舍弃生命，是以爱仇人的心去爱，是以圣洗圣事之爱去爱（圣洗圣事不是爱人如己，是在圣神内象基督爱了教会一样）；我们无法完全做到，但要知道应该在这条路上走，象玛利亚和若瑟那样彼此相爱。
我们应该求天主要有婚配圣事圣德的圣召，这是一个很特别的圣召，要有象神品圣事一样的交付，要有人做婚姻生活的火把和光明，不光要做好平信徒，还要在婚姻生活中做光，不光看两个人自己的生活，而是婚姻生活，彼此相爱，活出这件圣事来。
我们不要只是单纯的要求自己的子女或朋友在教会内结婚，我们不要让他们只重表面不看本质，这样我们良心就平安了？如果是这样还不如不结婚。
婚配圣事是一件要求很严格的圣事，可能因为基督徒必须举行婚配圣事就降低了要求（许多年来教会都认为领了洗的人不能只按国家法律结婚）。
一个人愿意在生活中追随基督、接受天主的召叫，但只是表面上愿意做基督徒，这种半吊子教友，说起来是基督奥体的成员，事实上是在瓦解婚配圣事……婚配圣事作为圣事来说要求很严格，但天主会帮助我们的。
把婚配圣事和创造做比较，上主在创造了地上的走兽（最高级的动物）之后，创造了男人和女人。
独身：男人和女人的区别不只是表面现象上的区别（在哲学上有本质性和附属性区别），不光是个子不一样高、眼睛长得不一样等等，这些是附属性区别，本质上的是指一个位格……男人和女人的区别是本质的还是附属的？作为男人和女人，决定一个人的生活，这不是附属性的；男人就是男人，女人就是女人，男人和女人有同样的尊严，但两个人不一样，男人身上都多少有些女人成分，女人身上也都有些男人的成分，男人和女人的区别不是纯表面性的区别，但也不是绝对本质上的区别。
对于独身，教会说我们将来要象天使一样。是奉献给天主，不是本身就愿意独身，也不是因为这样更自在（独身不是单身汉），是出于天国之爱。是独身的人，但是男人还是男人，是女人还是女人。在天堂上我们要象天使一样（天使不生育，每一位都是特别的，和其他天使不一样），教会传统讲独身是在现世已经开始的天国的记号，有些人为了天国，为了爱基督不生育……基督自己就是这样，不生育，但是是男人，是女人。在独身中一个人以男人或女人的身份和天主建立关系。
婚姻中的性行为不能完全表达出性别的区别，这里所表达的只是性器官的不同。我所做的一切事情（吃饭、言谈、祈祷等等），都表现出我的性别来，男人做事就象男人，女人做事就象女人。我们不能要求神父、修女们行为没有性别的区别；他们不结婚，没有婚姻中的伴侣，但是是男人就是男人，是女人就是女人。司铎行为的规范应该是一个鳏夫（已经结了婚，有孩子，但不愿意再结婚，是一个很成熟的人）。不应该失去性别的区别，我们存在就有男性女性的分别，我们要接受天主创造了我们有区别。
在七件圣事中，有些圣事是为别人服务的，就象神品圣事；婚配圣事也是这样，是为孩子们服务，结婚组成一个温暖的小家庭，为了养育孩子，可是在这之前我们并不知道孩子是什么样子的，也不知道他们将来会不会听话……这是服务的态度。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


圣 事-神品圣事-天主教图书中心--天主教文学,书籍,图书,书库

圣 事

神品圣事

神品圣事
前三件圣事（圣洗、和好、傅油）是让我们出离邪恶、放弃轻浮，要谦逊的接受我们的死亡和有限性，愿意有平安、和好。
下来三件：坚振、圣体、婚配，我们看这好象三个层次的爱，和圣三的每一位相连：
坚振：以圣神之爱去爱。
圣体：愿意合一，如同基督一样爱。
婚配：如同父一样爱，宽恕仇人。
婚配圣事在圣体圣事之后，这是说如果不愿意参与圣体圣事，就不是基督徒的婚姻。为能爱对方、爱子女、爱公婆等等，应该由圣体圣事中获得滋养，婚配圣事不是随随便便的婚姻，是基督和教会的肖像。
以圣体圣事为力量应该到达万物的根源和终结天主，这时候我们会深沉的说：我们的父，我的爸爸，一个人深入的生活圣体圣事会直接进入天父的怀抱。
经过这六件圣事，会到达一个人成熟的顶点，我们走过了一条路，一条圣事性旅程。为能成为天主的子女，为能说：阿爸，爸爸！在得到圣体圣事的滋养后我们憩息在天父的怀里。
天主让魔鬼存在，让它们自由，这一点它们应该接受是来自天主，因为它们自己不能存在；然后天主向它们要求共融，撒旦不接受，这是问题，这里清楚看到撒旦是反基督。基督在至圣圣三中由父所生，然后自由的向父说“是”，正是因着这个“是”——父对子的爱——产生了圣神，这就是圣三；如果没有父与子之间的合一，那圣三就会象一个皮球被扎了个洞，瘪了。
魔鬼这个词的意思是指搞分裂的人，魔鬼不愿意和天主合一，不能容忍基督的存在；魔鬼接受是天主使它们存在并让它们自由，可是愿意独立……然后就拉拢别人也这样，有些人不愿意这样，接受天主使他们存在、让他们自由、然后自由的接受愿意爱，生活在团体的共融……这样会使魔鬼发怒，因为这样显示出来魔鬼错了。
一个人与耶稣基督合一，可以呼喊：阿爸，爸爸，因为耶稣是长子、是道路，这样可以在天父内憩息，真正成为儿子（是有限的，但是是在此世做爱子）；这是圣体圣事的满全，这样在基督徒的旅程中和圣子一起成为儿子，我们融入天父内，成为天父的儿子，这样创世纪中，第七天休息。
在超性方面（七件圣事）中，人成为圣父的子女，这样天主父休息，因为救恩已经在基督内完成了，下来就是我们接受。
这样人类逐步成为子女，进入天国，生活七件圣事……魔鬼已经被战胜。圣若望说：“承认耶稣是天主子的，就有永生。”一个人看到纳匝肋的耶稣是和父的共融，到达这一顶点，天主可以休息了，而人已经成熟，可以做父母了。
只有一个人明白了天主是父（尽管是部分的，但已经足可以在他的怀抱中憩息），这时候才能成熟的做父母。如果一个人不明白怎么做子女，那怎么能够成熟的要孩子呢？如果一个人不敢做天主父的子女，怎么敢有孩子？如果不知道区别天主父的爱，有什么权利去爱自己的孩子呢？
所以婚配圣事是属于神性生活层面的，这不是说一个人只有达到基督徒的这种完全的成熟的时候才能结婚，要这样的话，我们到八十岁也不能结婚。
在这条基督徒的旅程中，应该多次这样上上下下，我们会同时处在不同的阶段；但我们要知道婚配圣事应该放在哪一个位置，是在圣体圣事之后，得到仁慈之爱的滋养，要去爱仇，这时候我了解天主父，我可以把自己交在他手里，这样我才有能力让别人交付在我手中。一个小孩子任人摆布，父母为他们来说太重要了，也就是在这时出现了为天国的缘故度独身、童贞的生活（不是为贪舒适而独身），因为为天国而守独身的人也要照顾别人物质和精神上的需要。如果一个牧人或宗徒不把自己完全以完全的信赖交托在天父手中，这会很可怕。如果不会做子女就不能做别人精神性的父母。
应该以同一爱仇人的爱去爱朋友，不能这样说：“我爱我的朋友，然后如果可能的话，我以另一种爱去爱仇人。”人到了一定的成熟程度，为确定在对朋友的爱中有没有自私，开始爱仇；对朋友的爱也应该是仁慈之爱，是爱仇人的爱（尽管不能一下子达到完美）。这样我的爱会得到净化，因为从仇人那里我不能期待什么，我爱仇人不是为了让他们做我的朋友，即使他们是仇人我还是爱他们。不光是人性方面的仇人，他们是仇人因为我是基督徒，因为他们所做的是恶的，因为他们封闭了福传的脚步，阻止基督徒的爱。如果我爱仇人的本来所是，这时候我的爱没有掺杂，不希求什么……天主会触动他们的心，让他们皈依，我该做的就是爱他们，别无其它。这样我的爱会得到净化，会毫无所求……我以同样的爱去爱我的朋友，可能对他们的爱超过对仇人的爱——这很好——但这爱是没有限制的，已经在爱仇人的爱中的到了净化。
不能因为度独身生活就失去了天主在我本性上所给的特征，这是说并不因为独身就生活得不象男人或不象女人，独身的人象失去配偶的人一样，不应该生活的不象男人或不象女人（寡妇是教会的形象，她们的丈夫在天上）。恩宠并不排除本性，正好相反，恩宠提升本性，使本性更有力量。
创世纪第七天天主休息，人在经过这条圣事之旅后，把自己交托给天主父，称他为“阿爸”，救恩应该完成，天主可以休息了。
然后剩下的是神品圣事，是教会公共的圣事，一个人获得新生，开始形成一个身体，这是一个奥迹。应该要开始向新一代传达基督所完成的救恩，这样天主兴起牧者（神品圣事）、组成团体，天主可以休息了，因为现在别人可以做这项工作：家庭中的父母、独身者、司铎、修士修女、执事……他们要传达这一救恩。
为接受神品圣事的圣召，向我们所要求的门票是真的死于自己，重生做天主父的儿子，把自己叫在他手中。所有的圣召都有一个对话，是基督来邀请，人自由的回应；是邀请、是召叫。
教会是一个奥迹，是圣神在特定的时候形成教会的形象（不是世界的时刻，是天主的时刻）；教会继续基督的工程，人们在基督的信德中出生并成长，教会要做信实的记号。我们所组成的教会是一个奥迹，因为教会不是我们建立的，是天主的神、是圣神鼓励、推动并形成教会，这样教会在圣三的第三位中才能够归依，才能有信德和爱德。
我们把自己交托在父的手中，交托在圣神的手中。我们结束了这个教程，我们不要沉重的怀念过去，这是魔鬼的诱惑，基督的诫命是“你们要喜乐”，因为他就在我们中间。
我们不要忧愁，认为我们做了许多恶，我们可以做得更好……要小心，这里面会有骄傲。我们就是这样，我们所做的是最好的。我们应该分析，如果没有天主的恩宠我会做出什么事情来？这样我们会害怕。我们应该和童贞玛利亚一起祈祷“上主在我身上行了大事”。玛利亚这样祈祷是为了让我们也这样祈祷，尽管还不完全。
爱总可以不断向前，这是真的，但我们也要看我们所行过的爱德，喜乐是圣神临在的记号，喜乐是希望、是圣神的果实。
世上的起伏就象海里的波浪，海面上会有三米、五米、甚至八米的大浪，可是在二十米以下海的深处，却十分平静；大浪都在海面上，不会到达深处。我们的基础是什么？就是象这样的避静，不是每天的操劳。我们和天主同在不是出于我们的努力，是天主来找我们，尽管我们是罪人，但如果我们谦逊、喜乐，他就会来找我们，我们不要害怕，我们求他来找我们，他来的时候我们顺随……这样没有危险，不用害怕。喜乐之后，为我等祈！
教会的一个形象是童贞玛利亚怀抱耶稣，因为这象征教会内有基督并把基督给予别人。这也是交付的记号，降生成人的奥迹太伟大了，天主成了人，要接受教育，属于一位母亲，接受她的爱抚，受她的影响，所以教会的象征是交付，因而教会要求神父们服从、交付……基督首先这样做了，在圣言降生成人中，天主把自己交给我们，交在玛利亚手中——玛利亚是一个有限的人——天主已经这样做了，我们不也应该这样做吗？我们要交付自己，为能形成教会、度团体生活；没有交付就没有教会，如果没有团体，我们的生活就象一个孤岛。
阿肋路亚！！！！
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


圣 事--天主教图书中心--天主教文学,书籍,图书,书库

首页>>圣 事>>圣 事目录
圣 事

作者：胡安民 打包下载
圣 事 [ 分卷阅读 ]
导言
圣洗圣事
忏悔圣事
傅油圣事
坚振圣事
圣体圣事
婚配圣事
神品圣事

Copyright©2005-2008 天主教图书中心 Rights Reserved