圣人圣女（部分）-一月二日 圣巴西略与圣额我略．纳齐盎-天主教图书中心--天主教文学,书籍,图书,书库

【一月】

一月二日 圣巴西略与圣额我略．纳齐盎

圣巴西略 St. Basil the Great
圣额我略．纳齐盎 St. Gregory Nazianzen

时代：第四世纪 (330-379)
地区：加巴陶的西泽肋雅城 (现今的土耳其)
职务：主教
类别：牧者、圣师
纪念日：一月二日
主保：医院行政工作者的主保

圣巴西略 St. Basil the Great

时代：第四世纪 (330-390)
地区：君士坦丁堡
职务：主教
类别：牧者、圣师
纪念日：一月二日
圣额我略．纳齐盎 St. Gregory Nazianzen
祈祷：
天主，祢曾藉圣巴西略及圣额我略的嘉言懿行，光照了祢的教会；我们恳切求祢，使我们能谦虚地学习祢的真理，并在爱德工作上忠诚地付诸实行。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
弗 4:1-7, 11-13 (使他们各尽其职，建树基督的身体。)
咏 23 (上主是我的牧者，我实在一无所缺。)
玛 23:8-12 (你们当中最大的，应该做你们的仆役。)
事迹：
巴西略生于贵族，在君士坦丁堡、雅典两地的学校读书，求学期间认识额我略． 纳齐盎。及长，在西泽肋雅城办学，最后决意修道，并建立隐修制度及修院。他领受神职，并于三七零年受祝圣为主教。时值教会出现异端，巴西略主教以著作及讲道保护教会信仰。他曾建立专为照顾贫困病患者的医院。
罪人啊！请不要沮丧，要依赖玛利亚。(圣巴西略)
O sinner, be not discouraged, but have recourse to Mary in all you necessities.
额我略． 纳齐盎生自热心信友家庭，是巴西略的挚友。曾与挚友在隐修院内修道，后在父亲的影响下领受神职。三八一年当选为君士坦丁堡主教，在异端冲击教会期间，竭力捍卫正统信仰，著作甚丰。他谈及神职生活时说：要洁净他人，须先洁净自己；为能教导他人，须先受教导；要照亮他人，须先变成光；要使人接近天主，自己应接近天主；要圣化他人，自己先须成圣；带领人要亲切，劝导人要谨慎。我知道我们是谁的服务人员，处在甚么样的地位，奔向甚么目标。我知道天主的伟大，人的软弱，但也知道他的潜力。 [那么司铎是谁呢？他是] 真理的护卫者，他与天使一同侍立，与总领天使一起光荣天主，使祭献的牺牲升到天上的祭台，分享基督的大司祭职，重新塑造万有，以 [天主的] 肖象重建万物，为了天国再造万物。最后，更伟大的，就是他被神性化，他也使人神性化。(圣额我略．纳齐盎)

We must begin by purifying ourselves before purifying others; we must be instructed to be able to instruct, become light to illuminate, draw close to God to bring him close to others, be sanctified to sanctify, lead by the hand and counsel prudently. I know whose ministers we are, where we find ourselves and to where we strive. I know God's greatness and man's weakness, but also his potential. [Who then is the priest? He is] the defender of truth, who stands with angels, gives glory with archangels, causes sacrifices to rise to the altar on high, shares Christ's priesthood, refashions creation, restores it in God's image, recreates it for the world on high and, even greater, is divinized and divinizes.
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


圣人圣女（部分）-一月十七日 圣安当-天主教图书中心--天主教文学,书籍,图书,书库

【一月】

一月十七日 圣安当

圣安当 St. Anthony the Abbot
时代：第四世纪 (250-356)
地区：埃及
职务：院长
纪念日：一月十七日
主保：度隐修生活者的主保
祈祷：
天主，祢曾使圣安当院长在旷野里，以奇妙的生活方式与祢因交往；求祢因他的转求，恩赐我们也能克己苦身，永远爱祢在万有之上。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
弗 6:10-13,18 (你们要穿上天主的全副武装。)
咏 16 (上主，祢是我的产业。)
玛 19:16-26 (你若愿意是成全的，去！变卖你所有的。)
事迹：
安当生于埃及，在他二十岁时，双亲去世。一天，他听到耶稣的说话：「你若愿意是成全的，去！变卖你所有的，施舍给穷人，你必有宝藏在天上；然后来跟随我。」(玛 19:21) 安当于是只保留部份财产给他的幼妹，将余下的变卖及赒济穷人。其后，他又听到另一句话：「所以你们不要为明天忧虑，因为明天有明天忧虑：一天的苦足够一天受的了。」(玛 6:34) 安当便放弃余下的财产，度隐居生活。

安当在沙漠旷野里隐修，有很多信友跟随他的芳表，度修道生活，接受他的指导，他可说是：「隐修生活之父」。他的妹妹后来也成立了第一个女性隐修团体。在教会遭受政权及异端迫害期间，他从隐修院内出来，到信友中坚定他们的信仰。


圣人圣女（部分）-一月廿一日 圣依搦斯-天主教图书中心--天主教文学,书籍,图书,书库

【一月】

一月廿一日 圣依搦斯

圣依搦斯 St. Agnes
时代：第三世纪 (约在公元二三零年逝世)
地区：罗马
类别：贞女、殉道
纪念日：一月二十一日
祈祷：
全能永生的天主，祢拣选了世上的弱者，使强者反而蒙羞；求祢垂允我们，使我们在庆祝圣依搦斯的生辰之际，也能如她一样，在信德上坚定不移。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
格前 1:26-31 (天主召选了愚妄的人。)
咏 23 (上主是我的牧者，我实在一无所缺。)
玛 13:44-46 (人卖掉他所有的一切，买了那块地。)
事迹：
依搦斯生自贵族，十岁便决志终身度童贞生活。虽然，有很多男青年想迎娶她，但均遭到拒绝，其中一个是总督的儿子。总督起初尝试利诱她，失败后大怒，把她逮捕，并要求她背弃信仰，她坚决拒绝，最后被判处死刑。那时，她只是十三岁，旁人看见这位年轻美丽的女孩的受刑，不禁纷纷流泪。

基督以恩宠和圣德装饰了我的灵魂，我是属于众天使所侍奉的基督。(圣依搦斯)
Christ made my soul beautiful with the jewels of grace and virtue. I belong to Him whom the angels serve.


圣人圣女（部分）-一月廿四日 圣方济各.沙雷氏-天主教图书中心--天主教文学,书籍,图书,书库

【一月】

一月廿四日 圣方济各.沙雷氏

圣方济各沙雷氏 St. Francis de Sales
时代：第十六世纪 (1567-1622)
地区：日内瓦
职务：主教
类别：牧者、圣师
纪念日：一月二十四日
主保：新闻工作员的主保
祈祷：
天主， you-o.gif (985 bytes) 曾使圣方济各沙雷氏为拯救人灵而舍己为人，与人同甘共苦；求 you-o.gif (985 bytes) 恩赐我们效法圣人的榜样，常能欢欣地为弟兄姊妹服务，以显示 you-o.gif (985 bytes) 的温良慈爱。因 you-o.gif (985 bytes) 的圣子、我们的主耶稣基督，祂和 you-o.gif (985 bytes) 及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
弗 3:8-12 (我向外邦人宣布基督那不可测量的丰富福音。)
咏 37 (义人的口倾吐智慧。)
若 15:9-17 (我不再称你们为仆人，而称你们为朋友。)
事迹：
方济各沙雷氏生自富有家庭，在著名的大学进修，并得法律博士学位。在十八岁时，他突陷于失望的诱惑，恐怕自己丧失恩宠，死后堕入永火地狱，但他说：「主啊！我死后纵使无法享见 you-o.gif (985 bytes) 的圣容，无法爱 you-o.gif (985 bytes) ；至少赐我今生能时时刻刻爱 you-o.gif (985 bytes) 。」接着他跪在圣母像前祈祷，失望的诱惑随之消失。
一五九三年，沙方济各沙雷氏受祝圣为神父，他是一位出色的讲道者及灵修导师。他认为「成圣」绝不是神职人员和修道人的专利，所有基督徒皆可成为圣人。
时值教区内基督教势力极大，方济各沙雷氏甘愿接受主教派遣劝化六万个反对教会的基督徒。他编撰及派发很多小册子，到处讲道，这份艰辛的工作使他多次处于死亡的边缘。五年后，信友的信仰得以坚强，皈依人数超越四万。

一六零二年，方济各沙雷氏获祝圣为主教。其后，协助创立圣母往见修会。方济各沙雷氏有着暴躁刚烈的性格，他与天主的恩宠合作，成为一位慈祥可亲的牧者。

生命的满全就是爱的满全，爱是生命的灵魂。(圣方济各沙雷氏)
Perfection of life is the perfection of love. For love is the life of the soul.

无论我们是处于甚么境况或从事甚么工作，我们皆能成圣。(圣方济各沙雷氏)
All of us can attain to Christian virtue and holiness, no matter in what condition of life we live and no matter what our life work may be.


圣人圣女（部分）-一月廿五日 圣保禄 (St. Paul) 宗徒归化-天主教图书中心--天主教文学,书籍,图书,书库

【一月】

一月廿五日 圣保禄 (St. Paul) 宗徒归化

圣保禄 St. Paul
时代：第一世纪 (于公元六十七年致命)
地区：在罗马福传及殉道
职务：耶稣召选的宗徒
类别：宗徒
庆日：一月二十五日(圣保禄宗徒归化)
六月二十九日(圣伯多禄及圣保禄)
祈祷：
天主，祢藉圣保禄宗徒的宣讲，训诲了普世万民。今日我们庆祝他的归化，求祢恩赐我们效法他的榜样，时常服从祢的圣意，在人间为祢的真理作见证。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
宗 9:1-22 (主！祢愿意我作甚么？)
咏 117 (你们往普天下去，向一切受造物宣传福音。)
谷 16:15-18 (你们往普天下去，宣传福音。)
事迹：
保禄原名为「扫禄」，他是一位虔诚的犹太人，深研犹太经卷，善于编织帐幔，并以此维生。他最初憎恨和迫害基督徒，认为他们是异端。 一天，他前往大马士革逮捕基督徒，途中被强光击倒地上，他听见有声音说：「迫害基督徒就是迫害耶稣！」随后，他皈依成为基督徒，取名为「保禄」。
在多元文化的地区长大的他，精通多种语言，并拥有罗马公民的身份，但身体不十分健康。他被召选为宗徒，四出福传，特别是向非犹太人，期间忍受无数苦劳。最后，他被解送到罗马，并在那里致命。

弟兄们，我告诉你们；我所宣讲的福音，并不是由人而来的，因为，我不是由人得来的，也不是由人学来的，而是由耶稣基督的启示得来的。

你们一定听说过，我从前尚在犹太教中的行动：我怎样激烈地迫害过天主的教会，竭力想把她消灭；我在犹太教中比我本族许多同年的人更为急进，对我祖先的传授更富于热忱。

但是从母胎中已选拔我，以恩宠召叫我的天主，却决意将他的圣子启示给我，叫我在异民中传扬他。 (圣保禄宗徒致迦拉达人书 1:11-16)


圣人圣女（部分）-一月廿六日 圣弟茂德与圣弟铎-天主教图书中心--天主教文学,书籍,图书,书库

【一月】

一月廿六日 圣弟茂德与圣弟铎

圣弟茂德 St. Timothy
圣弟铎 St. Titus
圣弟茂德 St. Timothy
时代：第一世纪
地区：厄弗所
职务：主教
类别：牧者
纪念日：一月二十六日
主保：消化系统病患者的主保

圣弟铎 St. Titus

时代：第一世纪

地区：克来特

职务：主教

类别：牧者

纪念日：一月二十六日

祈祷：
天主，祢把使徒的才能和精神，赐给了圣弟茂德及圣弟铎；求祢藉两位圣人的转求，使我们今生善度圣洁的生活，将来获享天国的永福。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
弟后 1:1-8 (我记得你那毫无虚伪的信德。)
铎 1:1-5 (在共同信仰内，作我真子的弟铎。)
咏 96 (请在万民中，宣扬上主的奇功。)
路 10:1-9 (庄稼多而工人少。)
事迹：
弟茂德在保禄宗徒的第一次福传旅程中与母亲及外祖母一同领洗，保禄在第二次福传旅程中知道弟茂德是一个热心有为的青年，便收录他为徒，协助福传工作。 (宗 第16-20章) 后来他接受保禄的覆手，受委托牧养厄弗所教会，成为当地主教。保禄曾致信给他：

我提醒你把天主藉我的覆手所赋予你的恩赐，再炽燃起来，因为，天主所赐给我们的，并非怯懦之神，而是大能、爱德和慎重之神。所以，你不要以给我们的主作证为耻，也不要以我这为主被囚的人为耻，但要依赖天主的大能，为福音同我共受劳苦。(弟后 1:6-8)

弟铎生于非基督徒家庭，是保禄宗徒的门徒，协助福传工作，后来受祝圣为克来特的主教。


圣人圣女（部分）-一月廿八日 圣多玛斯．阿奎纳-天主教图书中心--天主教文学,书籍,图书,书库

【一月】

一月廿八日 圣多玛斯．阿奎纳

圣多玛斯．阿奎纳 St. Thomas Aquinas
时代：第十三世纪 (1225-1274)
地区：意大利、巴黎
职务：道明会神父
类别：牧者、圣师
纪念日：一月二十八日
主保：大学生的主保
祈祷：
天主，祢使圣多玛斯酷爱圣德，学问超卓。求祢赏赐我们借着他的教导，获得智慧的增长，并能效法他的圣善生活。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
智 7:7-10,15-16 (我爱智慧胜过爱健康和美色。)
咏 119 (上主，请教训我遵守的诫命。)
玛 23:8-12 (你们不要被称为导师，因为你们的导师只有一位，就是默西亚。)
事迹：
多玛斯．阿奎纳生于公爵之家，自幼在加西诺山隐院接受本笃会士的教导，于拿玻里入读大学。十八岁加入道明会。家人极力反对，把他掳走及禁锢，使用各种方法使他放弃修道的志愿，甚至以女色引诱都不能成功，终于在一年多后重返修会。
一二四五至一二四八年在巴黎研习，以圣亚尔伯为师。一二五零年获祝圣为神父，并返回巴黎教授神学，其后获博士学位；也曾于意大利授课。他是非常著名的学者，名震全欧。
他对教会所作的贡献极大，尤其在「理智」与「信仰」之间的整合。
相信是一种理智的行为，在意志受到天主恩宠的推动下，对天主的真理表示同意。(圣多玛斯．阿奎纳)
Believing is an act of the intellect assenting to the divine truth by command of the will moved by God through grace.

天主的独生子，为了要使我们分享祂的天主性，便取了我们的人性，为的是成了人之后的祂，能使人成为天主。(圣多玛斯．阿奎纳)
The only-begotten Son of God, wanting to make us sharers in his divinity, assumed our nature, so that he, made man, might make men gods.


圣人圣女（部分）-一月卅一日 圣若望鲍思高-天主教图书中心--天主教文学,书籍,图书,书库

【一月】

一月卅一日 圣若望鲍思高

圣若望鲍思高 St. John Bosco
时代：第十九世纪 (1815-1888)
地区：意大利
职务：神父，慈幼会会祖
类别：牧者
纪念日：一月三十一日
主保：青年人的慈父与导师
祈祷：
天主，祢曾召选圣鲍思高，使他成为青年的慈父，儿童的导师；求祢赏赐我们效法圣人，用同样的爱火拯救人灵，专心为祢服务。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
斐 4:4-9 (你们应该思念一切神圣的事。)
咏 103 (我的灵魂，请向上主赞颂。)
玛 18:1-5 (你们若不变成如同小孩一样，你们决不能进天国。)
事迹：
在鲍思高两岁时，他的父亲去世；虽然家境贫穷，但得热心的母亲养育成人。他自幼已关注同辈的信仰生活，他努力练习魔术、杂技等，每次向儿童表演，都会邀请观众祈祷，也会向他们述说在圣堂听到的讲道。
为了跟随圣召，多年来以半工半读的方式完成学业，他曾任裁缝、面包师、鞋匠、木匠等。于一八四六年受祝圣为神父。其后，身无分文的鲍神父特别关注青少年的成长，四出寻找地方让被遗弃的青年相聚、祈祷、学习和游玩；并善用印刷术牧养青年人的信仰生活。

在当时社会上「反神职」的氛围中，于一八五九年创立专为照顾青年的男修会 ─ 慈幼会，一八七二年创立女修会 ─ 母佑会，一八七五年创立关怀青年的信友团体 ─ 协进会。这些团体继续以「宗教、理智、仁爱」在青年中实践鲍思高神父的「预防教育法」。

我已向天主许诺，连我最后的一口气也要贡献给我深爱的青少年。(圣若望鲍思高)

在有益于处身险境中的青少年，或有助于引人归向天主的事上，我必勇往直前，不怕冒险尝试。(圣若望鲍思高)

我和你们(青年人)在一起就觉得舒服，与你们在一起，我的生命才有意义。(圣若望鲍思高)


圣人圣女（部分）-二月五日 圣亚加大-天主教图书中心--天主教文学,书籍,图书,书库

【二月】

二月五日 圣亚加大

圣亚加大 St. Agatha
时代：第三世纪 (约在公元二五零年逝世)
地区：意大利，西西里岛
类别：贞女、殉道
纪念日：二月五日
主保：乳癌病患者的主保
祈祷：
上主，殉道者圣亚加大曾善度贞洁的生活，并为信仰牺牲性命，获得了祢的欢心。求祢因圣女的转求，使我们也能忠信地事奉祢。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
格前 1:26-31 (天主召选了世上愚妄的人。)
咏 31 (上主，我将我的灵魂托于祢的掌握。)
路 9:23-26 (谁若为我的原故而丧失自己的性命，这人必能救得性命。)
事迹：
亚加大是一位年轻貌美的、富有的女青年，年轻时决志为主度独身生活。
时值罗马皇帝禁制基督徒，地方长官追求亚加大失败后，遂把她逮捕，期望她面对酷刑及死亡威胁时会回心转意。但她坚决拒绝及祈祷说：「耶稣基督，万有的主，你明察我的内心，你深知我的渴望。你是我的一切，我是你的羊，请帮助我克胜魔诱！」
其后，她受了很多酷刑，甚至胸部被割去，但她仍坚守信仰，在逝世前祈祷说：「主！我的创造主！自我在摇篮里开始，你一直时时保护我。请接纳我的灵魂！」


圣人圣女（部分）-二月六日 圣保禄三木及同伴-天主教图书中心--天主教文学,书籍,图书,书库

【二月】

二月六日 圣保禄三木及同伴

圣保禄三木及同伴

St. Paul Miki and Companions
时代：第十六世纪 ( 1597 逝世)
地区：日本
职务：耶稣会士
类别：殉道
纪念日：二月六日
祈祷：
天主，祢是众圣者的力量，祢曾使殉道圣人保禄三木及他的同伴，借着十字架抵达永生。求祢恩赐我们，借着他们的转求，也能勇敢地保持信仰，至死不渝。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。亚孟。

圣言选读：
迦 2:19-20 (我生活已不是我生活，而是基督在我内生活。)
咏 126 (那含泪播种的人，必含笑获享收成。)
玛 28:16-20 (你们要去使万民成为门徒。)
事迹：
保禄三木生自日本富有家庭。1587年加入耶稣会，并在同胞中传扬福音。当执政者压迫教会期间，因坚守福传的岗位而被捕。

保禄三木与其它二十五位教友(其中包括数字方济会士及耶稣会士，也有一位十三岁华侨教友郑安道)被解送到长崎，捆在十字架上，并被长矛刺死。

导致我死亡的原因只有一个，就是传授基督的信仰。我为这样的死亡感谢天主！我坚信我所讲授的都是真理。我知道你们都信任我，所以我希望再一次告诉你们：「请求基督帮忙你们充满喜乐！」我服从基督，效法祂的榜样，宽恕迫害我的人，我不会憎恨他们，求主怜悯他们......(圣保禄三木)
The only reason for my being killed is that I have taught the doctrine of Christ. I thank God it is for this reason that I die. I believe that I am telling the truth before I die. I know you believe me and I want to say to you all once again: Ask Christ to help you become happy. I obey Christ. After Christ's example, I forgive my persecutors. I do not hate them. I ask God to have pity on all.......


圣人圣女（部分）-二月十日 圣斯高拉谛加（圣思嘉）-天主教图书中心--天主教文学,书籍,图书,书库

【二月】

二月十日 圣斯高拉谛加（圣思嘉）

圣斯高拉谛加 St. Scholastica
时代：第六世纪 (480-547)
地区：意大利
职务：修女
类别：贞女
纪念日：二月十日
祈祷：
上主，我们今天纪念圣 斯高拉谛加，求祢使我们效法她的榜样，以真诚纯洁的爱事奉 you-o.gif (985 bytes) ，好能成为 you-o.gif (985 bytes) 钟爱的子女。因 you-o.gif (985 bytes) 的圣子、我们的主耶稣基督，祂和 you-o.gif (985 bytes) 及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
歌 8:6-7 (爱情猛如死亡。)
咏 148 (少年人和童贞女，请你们赞美上主的名字。)
路 10:38-42 (玛尔大忙于伺候耶稣，玛利亚却选择了好的一份。)
事迹：
斯高拉谛加是圣本笃的妹妹，生于贵族，自幼决志献身侍主。兄长离家度献身修度生活及建立修院后，她也建立了女修院。

他们每年在修院外会面一次。有一次，他们的会面直至晚上， 斯高拉谛加请求兄长继续倾谈，但本笃拒绝。她双手掩面，伏在上祈祷；当她抬起头时，风雨大作，雷电交加，以致本笃不能离开。斯高拉谛加解释说：「你拒绝我的转求，我便求主，祂俯听了我！」他们于是继续倾谈分享有关灵修生活的经历。

三天后， 斯高拉谛加在其修院内逝世；此时本笃处于另一修院，在神视中看见妹妹的灵魂犹如鸽子般飞上天堂。


圣人圣女（部分）-二月十四日 圣济利禄及圣默多狄-天主教图书中心--天主教文学,书籍,图书,书库

【二月】

二月十四日 圣济利禄及圣默多狄

圣济利禄及圣默多狄 St. Cyril & St. Methodius
圣济利禄 St. Cyril
时代：第九世纪 (于869年逝世)
地区：摩拉维亚、保加利亚
职务：神父

类别：牧者

纪念日：二月十四日
主保：基督徒合一的主保

圣默多狄 St. Methodius
时代：第九世纪 (于885年逝世)
地区：巴诺尼亚 (匈牙利)
职务：主教
类别：牧者
纪念日：二月十四日
主保：基督徒合一的主保
祈祷：
天主，祢曾借着圣济利禄及圣默多狄两兄弟的宣讲，使福音之光照耀了斯拉夫民族。求祢也使我们诚心接受祢的圣言，在真诚的信仰中团结一致，宣认所信的真道，为祢作证。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
宗 13:46-49 (我们要转向外邦人。)
咏 117 (你们往普天下去，向一切受造物宣传福音。)
路 10:1-9 (庄稼多而工人少。)
事迹：
济利禄是默多狄的弟弟。他们在君士坦丁堡的大学进修，并教授哲学，曾受派遣到远方福传，成效卓著。他们系统地创建斯拉夫字母，并把圣经及礼仪书翻译成斯拉夫语，堪称为斯拉夫民族的宗徒。虽然他们所作的努力曾一度被部份奉行「拉丁语」礼仪的神职界批评及质疑，但教宗却批准他们所编订的礼仪书，并选任他们为主教。
不久，济利禄在罗马逝世。默多狄获祝圣为主教后，继续斯拉夫民族的福传工作，极为艰辛，尤其在礼仪本地化的过程受到多番阻碍，但教宗认同他工作，并委任他为总主教。


圣人圣女（部分）-二月 廿二日 建立圣伯多禄 (St. Peter) 宗座-天主教图书中心--天主教文学,书籍,图书,书库

【二月】

二月 廿二日 建立圣伯多禄 (St. Peter) 宗座

圣伯多禄 St. Peter
时代：第一世纪 (于公元六十七年致命)
地区：在罗马福传及殉道
职务：耶稣召选的宗徒
类别：宗徒
庆日：二月二十二日(建立圣伯多禄宗座)
六月二十九日(圣伯多禄及圣保禄)
祈祷：
全能的天主，伯多禄宣认祢的圣子为默西亚；祢以他所宣认的信仰作盘石，建立教会。求祢保护我们的信仰，使我们在任何干扰与打击下，决不动摇，稳立在宗徒传下来的信仰中。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
伯前 5:1-4 (我这同为长老的，为基督的苦难作证。)
咏 23 (上主是我的牧者，我实在一无所缺。)
玛 16:13-19 (你是伯多禄，我要把天国的钥匙交给你。)
事迹：
伯多禄(原名西满)，原是一位渔夫，他的兄弟是安德肋，是他引领伯多禄与主耶稣相遇(若1:35-42)，他们同样响应耶稣的召叫成为宗徒，成为「捕人的渔夫」(路5:1-11)。他宣认耶稣是「默西亚，永生天主之子」后，耶稣称他为「伯多禄(意思是盘石)」，并声言要在这盘石上建立教会，还把「天国的钥匙」交给他(玛16:13-19)。
在福音的记载中，伯多禄的名字常被列于其它宗徒的名字之首；在一些特别的时刻(显圣容、山园祈祷......)，耶稣只在十二宗徒中拣选数字相伴，其中一位是伯多禄。

当耶稣被捕受审时，伯多禄曾三次否认耶稣，但他认清自己的过失时，痛哭悔过。耶稣从死中复活后，将自己的羊交给伯多禄照顾。(若21:15-17)

在公元六十七年于罗马被钉十字架殉道致命。

In the time immediately after the Ascension, Peter stood as the unquestionable head of the Apostles, his position made evident in the Acts. He appointed the replacement of Judas Iscariot; he spoke first to the crowds that had assembled after the descent of the Holy Spirit at Pentecost; he was the first Apostle to perform miracles in the name of the Lord; and he rendered judgment upon the deceitful Ananias and Sapphira. Peter was instrumental in bringing the Gospel to the Gentiles. He baptized the Roman pagan Cornelius, and at the Council of Jerusalem he gave his support to preaching to Gentiles, thereby permitting the new Church to become universal. Imprisoned by King Herod Agrippa, he was aided in an escape by an angel. He then resumed his apostolate in Jerusalem and his missionary efforts included travels to such cities of the pagan world as Antioch, Corinth, and eventually Rome. He made reference to the Eternal City in his first Epistle by noting that he writes from Babylon . It is certain that Peter died in Rome and that his martyrdom came during the reign of Emperor Nero, probably in 64. Testimony of his martyrdom is extensive, including Origen, Eusebius of Caesarea, St. Clement I of Rome, St. Ignatius, and St. Irenaeus. According to rich tradition, Peter was crucified on the Vatican Hill upside down because he declared himself unworthy to die in the same manner as the Lord. He was then buried on Vatican Hill, and excavations under St. Peter Basilica have unearthed his probable tomb, and his relics are now enshrined under the high altar of St. Peter.


圣人圣女（部分）-二月廿三日 圣玻里加-天主教图书中心--天主教文学,书籍,图书,书库

【二月】

二月廿三日 圣玻里加

圣玻里加 St. Polycarp
时代：第二世纪 (约于公元一五五年逝世)
地区：斯米纳 (即今日的土耳其境内)
职务：主教
类别：牧者、殉道
庆日：二月二十三日
主保：耳疾患者的主保
祈祷：
创造万有的天主，祢恩赐圣玻里加殉道的荣冠，他忠于福音，并以生命作证；愿他的牺牲和代祷常能激励教会，使我们与他分尝基督的苦爵，同为基督作证，以获享永生。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
默 2:8-11 (我知道你的困苦和贫穷。)
咏 31 (上主，我将我的灵魂托于祢的掌握。)
若 15:18-21 (他们既然迫害了我，也会迫害你们。)
事迹：
玻里加是 圣若望宗徒 的门徒，也是 圣依纳爵．安提约基亚主教 的朋友。履行主教牧职期间，极力维护教会信仰，驳斥异端。
由于当时社会歧视基督信徒，八十六岁的玻里加主教被带到竞技场，进场时民众的呼喊声有如野兽的咆哮声。总督劝他背弃信仰， 主教回答：「我是基督徒！」总督威胁要用烈火把他活活烧死，但主教说：「你用来威胁我的火只能燃烧一小时，始终会熄灭的 。」
玻里加随后祈祷说：「我赞美祢，因为祢曾认为今天此时我可列入殉道者的行列中...... 信实及真理的天主，祢坚守了祢的许诺。为了此一恩宠，为了这一切，我赞美祢、称谢祢，并为了天上永远的大司祭，祢可爱的圣子、耶稣基督，我光荣祢。祂与祢及圣神同在，借着祂，光荣归于祢，现在及来世，永无穷尽。阿孟。」

他说完「阿孟」时，烈火熊熊上升，却不能伤及他的身体。行刑的人便先用武器把主教剌死，并以烈火烧毁他的遗体。

我们朝拜基督，因为祂是天主之子；但我们敬爱殉道烈士，因为他们是主的门徒；他们曾以出类拔萃的爱，效法主，奉祂为君王，为师傅。愿我们能成为他们的伴侣和他们的同道。(圣玻里加)


圣人圣女（部分）-三月十九日 圣若瑟 (St. Joseph)-天主教图书中心--天主教文学,书籍,图书,书库

【三月】

三月十九日 圣若瑟 (St. Joseph)

圣若瑟 St. Joseph
节日：三月十九日
(五月一日：圣若瑟劳工主保节)
主保：劳工、父亲的主保

祈祷：

全能的天主，祢从开始就把救主基督及祂的母亲玛利亚，托付给圣若瑟照顾。求祢恩赐你的教会，在圣若瑟的护佑之下，忠实履行祢圣子所托付的救世使命。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
撒下 7:4-16 (上主天主要把他祖先达味的御座赐给他。)
咏 89 (他的后裔必要永远兴隆。)
罗 4:13-22 (亚巴郎在绝望中仍怀着希望而相信了。)
玛 1:16-24 (若瑟照上主的天使所嘱咐的作了。)
路 2:41-51 (看，祢的父亲和我，一直痛苦的找祢。)
事迹：
若瑟生于达味家族，是童贞圣母玛利亚的净配，也是耶稣基督的养父。他不是一个富有的人，以木匠手艺维生。天使曾多次在梦中给他指示(玛1:19-25，玛2:13-15，玛2:19-23)，他每次都立即遵行。在圣经里，他被称为义人(玛1:19)。从圣经的记载可以知道若瑟怀有体谅别人的心(玛1:19)、深爱儿子(路2:48)。


圣人圣女（部分）-六月十三日 圣安多尼-天主教图书中心--天主教文学,书籍,图书,书库

【六月】

六月十三日 圣安多尼

圣安多尼 St. A nthony of Padua
时代：第十三世纪 (1195-1231)生于葡萄牙里斯本
地区： 巴都亚 (Padua)
职务：方济会会士
类别：牧者、圣师
纪念日：六月十三日
主保：穷人的主保
祈祷：
全能永生的天主，祢赐给我们一位卓越的宣讲者─圣安多尼，又使他乐于帮助遭遇困难的人；求祢使我们因他的转求，善度基督徒的生活，恪守福音的教诲，并在一切境遇中，时常蒙受祢的助佑。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
依 61:1-3 (上主给我傅了油，派遣我向贫穷人传报喜讯。)
咏 89 (我要永远歌颂上主的仁慈。)
路 10:1-9 (庄稼多而工人少。)
事迹：
出身于贵族的安多尼，在十五岁加入奥思定会隐修，专务祈祷和学术研究 (特别在圣经方面)。

一二二零年，方济会传教士在摩洛哥殉道致命的事件，使二十六岁的安多尼决意离开奥思定会转入方济会，藉以出外传教。

演讲的才能、对圣经的心得、福音精神的生活，使安多尼无论到何处讲道，都吸引很多听众，许多人因他而回头归正。天主也赐给他施行圣迹的能力；他特别关爱贫穷人，也是方济会的第一位神学家。

行动较文字响亮，让你们以文字教导和以你们的行动来宣讲。(圣安多尼讲道辞)
Actions speak louder than words; let your words teach and your actions speak.


圣人圣女（部分）-六月 廿九日 圣伯多禄及 圣保禄-天主教图书中心--天主教文学,书籍,图书,书库

【六月】

六月 廿九日 圣伯多禄及 圣保禄

圣伯多禄 St. Peter
时代：第一世纪 (于公元六十七年致命)
地区：在罗马福传及殉道
职务：耶稣召选的宗徒
类别：宗徒
庆日：二月二十二日(建立圣伯多禄宗座)
六月二十九日(圣伯多禄及圣保禄)
祈祷：
全能的天主，伯多禄宣认祢的圣子为默西亚；祢以他所宣认的信仰作盘石，建立教会。求祢保护我们的信仰，使我们在任何干扰与打击下，决不动摇，稳立在宗徒传下来的信仰中。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
伯前 5:1-4 (我这同为长老的，为基督的苦难作证。)
咏 23 (上主是我的牧者，我实在一无所缺。)
玛 16:13-19 (你是伯多禄，我要把天国的钥匙交给你。)
事迹：
伯多禄(原名西满)，原是一位渔夫，他的兄弟是 安德肋 ，是他引领伯多禄与主耶稣相遇(若1:35-42)，他们同样响应耶稣的召叫成为宗徒，成为「捕人的渔夫」(路5:1-11)。他宣认耶稣是「默西亚，永生天主之子」后，耶稣称他为「伯多禄(意思是盘石)」，并声言要在这盘石上建立教会，还把「天国的钥匙」交给他(玛16:13-19)。
在福音的记载中，伯多禄的名字常被列于其它宗徒的名字之首；在一些特别的时刻(显圣容、山园祈祷......)，耶稣只在十二宗徒中拣选数字相伴，其中一位是伯多禄。

当耶稣被捕受审时，伯多禄曾三次否认耶稣，但他认清自己的过失时，痛哭悔过。耶稣从死中复活后，将自己的羊交给伯多禄照顾。(若21:15-17)

在公元六十七年于罗马被钉十字架殉道致命。

In the time immediately after the Ascension, Peter stood as the unquestionable head of the Apostles, his position made evident in the Acts. He appointed the replacement of Judas Iscariot; he spoke first to the crowds that had assembled after the descent of the Holy Spirit at Pentecost; he was the first Apostle to perform miracles in the name of the Lord; and he rendered judgment upon the deceitful Ananias and Sapphira. Peter was instrumental in bringing the Gospel to the Gentiles. He baptized the Roman pagan Cornelius, and at the Council of Jerusalem he gave his support to preaching to Gentiles, thereby permitting the new Church to become universal. Imprisoned by King Herod Agrippa, he was aided in an escape by an angel. He then resumed his apostolate in Jerusalem and his missionary efforts included travels to such cities of the pagan world as Antioch, Corinth, and eventually Rome. He made reference to the Eternal City in his first Epistle by noting that he writes from Babylon . It is certain that Peter died in Rome and that his martyrdom came during the reign of Emperor Nero, probably in 64. Testimony of his martyrdom is extensive, including Origen, Eusebius of Caesarea, St. Clement I of Rome, St. Ignatius, and St. Irenaeus. According to rich tradition, Peter was crucified on the Vatican Hill upside down because he declared himself unworthy to die in the same manner as the Lord. He was then buried on Vatican Hill, and excavations under St. Peter Basilica have unearthed his probable tomb, and his relics are now enshrined under the high altar of St. Peter.


圣人圣女（部分）-八月一日 圣亚丰索-天主教图书中心--天主教文学,书籍,图书,书库

【八月】

八月一日 圣亚丰索

圣亚丰索 St. Alphonsus Liguori
时代：第十八世纪 (1696-1787)
地区：圣亚加达教区 (St. Agatha)
职务：主教，赎世主会会祖
类别：牧者、圣师
纪念日：八月一日
主保：神学家的主保
祈祷：
天主，祢在教会内，不断兴起新的圣德楷模，激发我们救灵的心火；求祢帮助我们效法圣亚丰索主教的芳表，致力圣化人灵的工作，将来在天上也与他获得同样的赏报。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
罗 8:1-4 (在基督耶稣内赐与生命之神的法律，已使我获得自由，脱离了罪恶与死亡的法律。)
咏 119 (上主，请教训我遵守祢的诫命。)
玛 5:13-19 (你们是世界的光。)
事迹：
亚丰索来自贵族家庭，是一位很出色的律师。一七二三年四旬期，他立志：「若是天主召唤我修道，我便立即响应，放弃任职律师。」
有一天，他在医院探慰病人时，两次听到神秘奇异的、呼唤他脱离世俗的声音。在回家途中，他到圣堂祈祷及解下身上佩剑以响应呼唤。
公元一七二六年亚丰索接受祝圣为神父，并于一七三二年创立赎世主修会。他一生从事宣讲及写作，是十八世纪的伦理神学权威。
当我们听到别人谈及世间的财富、名誉与享乐时，让我们记着一切事物总有终结之时，也让我们说：「我的主，我不希冀甚么，我只渴望你。」(圣亚丰索)
When we hear people talk of riches, honors and amusements of the world, let us remember that all things have an end, and let us then say: "My God, I wish for You alone and nothing more."


圣人圣女（部分）-八月四日 圣若翰．维雅纳-天主教图书中心--天主教文学,书籍,图书,书库

【八月】

八月四日 圣若翰．维雅纳

圣若翰．维雅纳 St. John Vianney
时代：第十九世纪 (1786-1859)
地区：法国，亚尔斯 (Ars) 堂区
职务：堂区主任司铎
类别：牧者
纪念日：八月四日
主保：神职人员的主保
祈祷：
全能仁慈的天主，祢曾使圣若翰．维雅纳在牧灵工作上，具有超众的热忱；求祢帮助我们效法他的榜样，并赖他的代祷，以爱德感召众人归向基督，来日也能与他们共享永恒的幸福。因 you-o.gif (985 bytes) 的圣子、我们的主耶稣基督，祂和 you-o.gif (985 bytes) 及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
则 3:16-21 (我派你作以色列家族的守卫。)
咏 117 (你们往普天下去，向一切受造物宣传福音。)
玛 9:35-10:1 (耶稣一见到群众，就对他们动了慈心。)
事迹：
修士时期的维雅纳资质鲁钝，成绩平庸，拉丁文更是他成为神父的障碍，幸得修院院长的协助，终于在一八一五年接受祝圣为神父。
一八一八年，维雅纳被委任为亚尔斯小村的本堂神父，那里只有二百多个冷淡的信友。维雅纳践行祈祷与克己，甚至为教友作补赎，到各家各户探访，并用心准备每篇讲道词。多年后，堂区的信仰生活重振起来，甚至吸引各地的信友如潮水般涌来，每天平均有三百人 (一八五九年增至每天一千人)。
在冬季，维雅纳每天用十二小时施行修和圣事，夏季则十六小时。他极力提倡团体祈祷。
祈祷是与主融合一起，而不是其它。在这亲密的联合中，天主和(人的)心灵有如两块蜡溶合在一起，再不能分离。(圣若翰．维雅纳) Prayer is nothing else but union with God. In this intimate union, God and the soul are fused together like two bits of wax that no one can every pull apart.


圣人圣女（部分）-八月八日 圣多明我（圣道明）-天主教图书中心--天主教文学,书籍,图书,书库

【八月】

八月八日 圣多明我（圣道明）

圣多明我 St. Dominic de Guzman
时代：第十三世纪 (1170-1221)
地区：西班牙
职务：神父， 多明我会会祖
类别：牧者
纪念日：八月八日
祈祷：
上主，祢拣选了圣 多明我作祢圣言的宣讲者，愿他卓越的功行和教导，时常有助教会明白祢的旨意；并愿他的代祷，为我们带来祢的助佑，使我们常能遵行福音的教诲。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
格前 2:1-10 (我们所讲的，乃是那隐藏的，天主奥秘的智慧。)
咏 96 (请在万民中，宣扬上主的奇功。)
路 9:57-62 (祢不论往哪里去，我要跟随祢。)
事迹：
多明我神父以祈祷 (特别是玫瑰经)、宣讲、守斋、善行劝化异端信徒 (历史家估计至少十万人皈依)。他创办宣道会 (今称多明我会)，会士们以祈祷默想，专心研习学问及讲道来福传。
教会曾两三次选派 多明我任主教，每次他都谦拒。他认为讲道的人必须具有爱德，才能打动听者的心灵；有人问他讲道的参考书是甚么？他答说：「爱德的书」。


圣人圣女（部分）-八月十日 圣老楞佐 (St. Lawrence)-天主教图书中心--天主教文学,书籍,图书,书库

【八月】

八月十日 圣老楞佐 (St. Lawrence)

圣老楞佐 St. Lawrence
时代：第三世纪 (公元二五八年逝世)
地区：罗马
职务：执事
类别：殉道
庆日：八月十日
祈祷：
天主，圣老楞佐受到祢仁慈的驱使，忠诚地事奉了祢，并为祢光荣地殉道；求祢赏赐我们追随他的芳表，爱主爱人，以行动实践他的教诲。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
格后 9:6-10 (天主喜爱乐捐的人)
咏 112 (乐善好施的人，必蒙受祝福。)
若 12:24-26 (谁事奉我，我父必尊重他。)
事迹：
老楞佐是罗马教会的执事，掌管教会财产，负责济贫工作。
公元二五八年的教会受到皇帝的迫害。罗马总督以为教会储存大量财产，便要求老楞佐执事交出教会的财产。
老楞佐在三天内召集由教会照顾的穷人，带他们到总督面前说：「这就是教会的真正财产。」老楞佐被总督判处烙刑，他被火烤时对官员说：「把我身体转过来吧！这一边已烤熟了。」


圣人圣女（部分）-八月十一日 圣加勒-天主教图书中心--天主教文学,书籍,图书,书库

【八月】

八月十一日 圣加勒

圣加勒 St. Clare of Assisi
时代：第十三世纪 (1193-1253)
地区：意大利，亚西西
职务：修女，圣 加勒会会祖
类别：贞女
纪念日：八月十一日
主保：患眼疾者的主保
祈祷：
仁慈的天主，祢曾引导圣 加勒热爱神贫；求祢藉她的代祷，帮助我们以安贫乐道的精神追随基督，将来也能到达天国，永远瞻仰祢的圣容。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
斐 3:8-14 (我只顾达到目标，争取天主在基督耶稣内召我向上争夺的奖品。)
咏 16 (上主，祢是我的产业。)
玛 19:27-29 (你们这些跟随我的人，必要领取百倍赏报。)
事迹：
加勒来自贵族，听到方济各讲道后深受感动，于一二一二年离开家庭修道，她的亲友设法令她还俗，但她不为所动，坚决继续。甚至，她的妹妹也决志度修道生活。
加勒与修女们度着极贫穷的生活，终年不穿鞋，不吃肉，长时间保持静默。身为院长的她悉心照顾、爱护其它的修女。
平安地向前行走吧！因为你是在美好的道路上前进。不要害怕前行！因为祂创造了你，圣化了你，时常保护你，有如母亲般爱护你。主啊！愿你受赞美，因为你创造了我。(圣 加勒)
Go forth in peace, for you have followed the good road. Go forth without fear, for he who created you has made you holy, has always protected you, and loves you as a mother. Blessed be you, my God, for having created me.


圣人圣女（部分）-八月十四日 圣马希连.柯仁博（圣高比）-天主教图书中心--天主教文学,书籍,图书,书库

【八月】

八月十四日 圣马希连.柯仁博（圣高比）

圣柯仁博 St. Maximiliam Mary Kolbe
时代：第二十世纪 (1894-1941)
地区：波兰
职务：方济会神父
类别：殉道
纪念日：八月十四日
祈祷：
天主，祢曾使殉道者圣 柯仁博一生热爱圣母，并充满拯救人灵的热忱和对人的爱心；求祢使我们藉他的代祷，也能效法他，为光荣祢的圣名而勇于牺牲自己，服务人群，好能肖似祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。亚孟。

圣言选读：
若一 3:14-18 (我们已出死入生了。)
咏 116 (上主的圣者们的去世，在上主眼中十分珍贵。)
若 15:12-16 (人若为自己的朋友舍掉性命，再没有比这更大的爱情了。)
事迹：
柯仁博在十六岁时加入方济会，二十四岁时接受祝圣为神父，他是一位神学博士，所提倡的圣母神学对梵蒂冈第二届大公会有所影响。柯仁博神父曾到日本及印度传教，后因健康理由返回波兰。

一九四一年，高神父被纳粹德军监禁于集中营内。因为在囚禁他的营房来有犯人成功逃狱，长官随意挑选十人处死。其中一人大声喊叫：「我以后都没有机会见到我的妻子及子女了！」

高神父虽没有被列入那十人中，但他站出来说：「我愿意代替那人接受死刑。」长官接纳神父的请求，判决以饥饿的形式处死。两星期后，因神父仍能生存，最后他因注射毒针而逝世。


圣人圣女（部分）-八月二十日 圣伯尔纳多-天主教图书中心--天主教文学,书籍,图书,书库

【八月】

八月二十日 圣伯尔纳多

圣伯尔纳多 St. Bernard of Clairvaux
时代：第十二世纪 (1090-1153)
地区：法国
职务：院长
类别：牧者、圣师
纪念日：八月二十日
祈祷：
天主，祢曾在圣 伯尔纳多心中燃起对天国的爱火，使他在教会中发放光明；求祢使我们藉他的代祷，也具有同样热忱，善度光明之子的生活。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
德 15:1-6 (上主使他充满上智聪敏之神。)
咏 119 (上主，求祢教训我遵守祢的诫命。)
若 17:20-26 (祢所赐给我的人，我愿我在那里，他们也同我在一起。)
事迹：
伯尔纳多自幼接受良好教育。二十二岁加入熙笃隐修院修道，虽然亲朋们纷纷劝阻，他也不动摇，反而感染一些亲朋与他一起共赴修途。不久，他受委创立格来福 (Clairvaux) 隐修院，并任该院院长，在这位满怀圣德的院长指导下，加入修院的人数随即跃升。

伯尔纳多院长以身作则革新隐修生活，又鼓励主教们度神贫的生活及关心穷人。那时，教会内发生分裂，体弱多病的伯尔纳多走遍欧洲各地，以恢复教会之和平与合一。

他一生的著作对神学及灵修学贡献甚多。他是教会内最后一位教父，认为默想《圣经》是其它任何一切的起始点。他提议一种回归到天主的方法：由自我认识到发现天主。

在危险，疑惑，困难时，紧记着圣母玛利亚，并呼号她。不要让她的名号离开你的口舌和内心。你会得到她转祷的帮助。在她的引导下，你永不会迷途。(圣伯尔纳多)
In dangers, in doubts, in difficulties, think of Mary, call upon Mary. Let not her name depart from your lips, never suffer it to leave your heart. And that you may obtain the assistance of her prayer. With her for guide, you shall never go astray.


圣人圣女（部分）-八月廿一日 圣比约十世-天主教图书中心--天主教文学,书籍,图书,书库

【八月】

八月廿一日 圣比约十世

圣比约十世 St. Pius X
时代：第二十世纪 (1835-1914)
地区：罗马
职务：教宗
类别：牧者
纪念日：八月二十一日
祈祷：
天主，祢拣选了圣 比约十世，以天上的智慧和宗徒的勇毅精神，维护公教信仰，并在基督内复兴一切；求祢仁慈地帮助我们遵从圣人的教导，效法他的榜样，将来也能获得永远的赏报。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
得前 2:2-8 (我们不但愿意将天主的福音交给你们，而且也愿意将我们的性命交给你们。)
咏 89 (我要永远歌颂上主的仁慈。)
若 21:15-17 (你牧放我的羊群，你喂养我的羊群。)
事迹：
教宗 比约十世来自家境贫寒的家庭。
于一九零三年蒙选为教宗，他的座右铭是「在基督内复兴一切」。他竭力革新教会礼仪，尤其鼓励信友勤领圣体，将儿童初领圣体的年龄由以往的十多岁提前到七岁；他也对推动《天主教法典》的编纂及《圣经》的研读，作出重大的贡献。
他责斥抵触信仰的「现代主义」与「杨森主义」，并竭力保护教会的权利免受外界强权的干扰。
一九一四年，第一次世界大战爆发给他很大的打击，在为受苦的人类而伤心及忧心的情况下去世。在遗嘱中他写下：「我生来是贫穷的，我的生命也是贫穷的，我也愿意死在贫穷中。」
共融圣事 (圣体圣事) 是通往天堂的最短与最安全的途径。(圣 比约十世)
Holy Communion is the shortest and safest way to Heaven.


圣人圣女（部分）-八月廿四日 圣巴尔多禄茂-天主教图书中心--天主教文学,书籍,图书,书库

【八月】

八月廿四日 圣巴尔多禄茂

圣巴尔多禄茂 St. Bartholomew
(即若望福音所提及的纳塔乃耳)
时代：第一世纪
地区：原藉犹太的加里肋亚省，
于阿拉伯及亚美尼亚宣讲福音，
并在那里为主殉道。
职务：耶稣召选的十二宗徒之一
类别：宗徒
庆日：八月二十四日
祈祷：
天主，圣巴尔多禄茂曾以诚朴的信德，追随祢的圣子；求祢因圣人的转求，也赏赐我们同样的信德，使教会成为万民得救的圣事。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
默 21:9-14 (在十二座基石上面，刻着羔羊的十二位宗徒的名字。)
咏 145 (上主，愿祢的一切圣徒赞美祢。)
若 1:45-51 (看，在他心中毫无诡诈。)
事迹：
按若望福音的记载，斐理伯第一次带纳塔乃耳去见耶稣时，耶稣就指着他说：「看！在他内毫无诡诈。」
纳塔乃耳问：「你从那里认识我呢？」
耶稣说：「斐理伯叫你以前，当你还在无花果树下时，我就看见了你。」
纳塔乃耳回答：「辣彼 (意即师傅)！你是天主子。」


圣人圣女（部分）-八月廿七日 圣莫尼加-天主教图书中心--天主教文学,书籍,图书,书库

【八月】

八月廿七日 圣莫尼加

圣莫尼加 St. Monica
时代：第四世纪 (331-387)
地区：非洲
职务：圣奥思定的母亲
类别：圣妇
纪念日：八月二十七日
主保：已婚妇女的主保
祈祷：
天主，祢是忧苦者的安慰；圣莫尼加曾为她儿子奥思定的回头，流尽了眼泪，祢仁慈地俯允了她的祈祷。求祢恩赐我们藉两位圣人的代祷，常能痛哭自己的罪过，获得祢仁慈的宽恕。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
德 26:1-4, 16-21 (在秩序井然的家庭里，贤妇的美丽，有如在上主的至高之天上升的太阳。)
咏 131 (上主，请使我的心灵与祢保持和平。)
路 7:11-17 (耶稣一看见寡妇，便动了怜悯之心，复活了她的儿子。)
事迹：
莫尼加生自基督徒家庭，父母安排她嫁给一个性情暴躁的非基督徒巴弟西，莫尼加的生活充满着忍耐和祈祷，最后他悔改领洗。

莫尼加面对着生活放荡的儿子奥思定，除了劝导外，十七年来为着他的悔改而每天献上哭祷。最后，他不单皈依领洗，更成为一位主教。

病重的莫尼加对儿子们说：我只请求你们一事，无论你们到那里，当你们身处祭台时，请你们记念我。
One thing only I ask you, that you remember me at the altar of the Lord wherever you may be.

母亲去世后，奥思定表示：母亲曾为我天天痛哭，今天我只哭了一场，两者相比，我似乎太薄情了。但我若要再哭的话，我应当为自己的罪而大哭一场，因为我过去犯的罪实在太重了。


圣人圣女（部分）-八月廿八日 圣奥斯定-天主教图书中心--天主教文学,书籍,图书,书库

【八月】

八月廿八日 圣奥斯定

圣奥斯定 St. Augustine of Hippo
时代：第四世纪 (354-430)
地区：希波 (Hippo)
职务：主教
类别：牧者、圣师
纪念日：八月二十八日
主保：酿酒者的主保

祈祷：
上主，求祢在现今的教会中，重新振兴祢昔日赐给圣 奥斯定的恩宠，使我们充满追求至善的精神，全心渴慕祢 ─ 唯一的真理和智慧的泉源，圣德和爱情的根基。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
若一 4:7-16 (如果我们彼此相爱，天主就存留在我们内。)
咏 119 (上主，求祢教训我遵守祢的诫命。)
玛 23:8-12 (你们不要被称为导师，因为你们的导师只有一位，就是默西亚。)
事迹：
年青的 奥斯定天资聪敏，但生活放荡的他却沉醉在罪恶中，并极度轻视天主教的信仰。
他的母亲 莫尼加 (Monica) 常为他的悔改而祈求哭祷，公元三八七年，奥斯定在 安博主教 (Ambrose) 的劝导下悔改及领洗。
他有很多的著作，《忏悔录》则记述了他从罪恶中皈依的历程。
奥斯定在祈祷中向天主说：「主啊！我迟至今日才知道爱祢， You-o.gif (1050 bytes) 的美善亘古常新；我竟迟至今日才知道爱祢......。主啊！除非憩息在祢内，我们的心灵将不得安宁。」


圣人圣女（部分）-九月三日 圣额我略一世-天主教图书中心--天主教文学,书籍,图书,书库

【九月】

九月三日 圣额我略一世

圣额我略一世 St. Gregory the Great
时代：第六世纪 (540-604)
地区：罗马
职务：教宗
类别：牧者、圣师
纪念日：九月三日
主保：教师的主保
祈祷：
天主，祢以仁慈治理祢的子民，以爱心照顾我们；求祢俯听圣额我略教宗的转求，把智慧之神赋予管理教会的牧人，使他们善尽牧职，明智地带领羊群在圣德的道路上迈进，好使牧者和羊群都一同获享永恒的欢乐。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
格后 4:1-2, 5-7 (我们宣传耶稣基督为主，并因耶稣的缘故作了你们的奴仆。)
咏 96 (请在万民中宣扬上主的奇功。)
路 22:24-30 (我将王权给你们预备了，正如我父给我预备了一样。)
事迹：
额我略生自富有家庭，接受良好教育，曾任罗马总督。之后，他决定变卖产业，加入隐修士的行列，建立多间隐修院，其中一间是由他的住宅改成的。自从遇到一些由英国卖到罗马的青年奴婢后，额我略决意为福传英国而努力。
公元五九零年，罗马发生大疫症，教宗不幸身亡，众人一致推选额我略为教宗。他对教会的礼仪生活作出很大的贡献，其中包括整理拉丁文圣乐。他自称为「众仆之仆」。也是教会四大圣师之一。
工作能考证爱。那里有爱，那里便能成就大事。 (圣额我略一世)
The proof of love is in the works. Where love exists, it works great things.


圣人圣女（部分）-九月十三日 金口圣若望-天主教图书中心--天主教文学,书籍,图书,书库

【九月】

九月十三日 金口圣若望

金口圣若望 St. John Chrysostom
时代：第四世纪 (349-407)
地区：君士坦丁堡
职务：主教
类别：牧者、圣师
纪念日：九月十三日
祈祷：
天主，仰望祢的人必获得力量。祢曾恩赐金口圣若望卓越的口才，以及在磨难中坚定不移的毅力；求祢使我们得到他训导的董陶，效法他百折不挠的精神和坚忍的榜样，为祢勇敢作证。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
弗 4:1-7, 11-13 (我们各尽其职，为建树基督身体。)
咏 40 (天主，看，我已到来，为承行祢的旨意。)
谷 4:1-10, 13-20 (有个撒种的出去撒种。)
事迹：
若望的父亲在他年幼时去世，在母亲的养育下接受极良好的教育，之后善度隐修生活。
三九七年获选为君士坦丁堡主教，上任后将主教公署的陈设拍卖，削减经费至最低额，并调济穷人；随后以言以行劝诲神职人员重整生活，好能舍己牺牲、善尽牧职；最后是对信友进行革新，他以讲道劝导信友践行信仰，因着出色的宣讲，人们以「金口」的美誉来称赞他。
若望对希腊礼仪贡献良多，并且是著作最多的希腊教父。
他谴责权贵人的自私生活，引起邻区主教及权贵人士的不满，金口若望曾被多次驱出教区，在最后一次流徙时去世。
天主要求的少，但他赐予的多。 (金口圣若望)
God asks little, but He gives much.


圣人圣女（部分）-九月十六日 圣高尔乃略及圣西彼廉-天主教图书中心--天主教文学,书籍,图书,书库

【九月】

九月十六日 圣高尔乃略及圣西彼廉

圣高尔乃略及圣西彼廉
St. Cornelius and Cyprian
圣高尔乃略 St. Cornelius
时代：第三世纪 (公元二五三年逝世)
地区：罗马
职务：教宗
类别：殉道
纪念日：九月十六日
圣西彼廉 St. Cyprian
时代：第三世纪 (公元二五八年逝世)
地区：迦太基 (非洲)
职务：主教
类别：殉道
纪念日：九月十六日
祈祷：
天主，祢曾派遣圣高尔乃略及圣西彼廉作祢子民的善牧，他们不辞劳苦，甚至为羊群舍生；求祢藉他们的代祷，恩赐我们坚强的信德和刚毅的精神，为教会的团结合一而努力。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
格后 4:7-15 (我们身上时常带着耶稣的死状，为使祂的生活也彰显在我们身上。)
咏 126 (那含泪播种的人，必含笑获享收成。)
若 17:11-19 (世界却憎恨他们。)
事迹：
高尔乃略于公元二五一年在教会受到惨烈的迫害时获选为二十一任教宗。对主张背教后悔改的信友不能得宽赦的诺威森异端，教宗加以谴责，并宣称：「教会有权赦罪。」高尔乃略教宗于二五三年的教难中致命殉道。
西彼廉生于富有的非天主教家庭，他曾任律师，三十多岁时领洗加入教会。二四九年获选为主教。他是非洲天主教会的重要人物，他团结所有主教，并向教宗高尔乃略表示效忠，致力维护教会的合一。在华肋良 (Valerian) 皇帝迫害教会时被判充军，于二五八年殉道。

西彼廉受审期间的法庭记录：
总督： 皇帝下令所有人都应向罗马的神献祭。
西彼廉： 我决不献祭。
总督： 你再考虑一下。
西彼廉： 我不必考虑，我已决定了。
总督宣判： 西彼廉违抗皇命，应判处死刑。
西彼廉： 感谢天主。
在旁听审的教友，同声高呼：「我们愿与主教一同受死。」


圣人圣女（部分）-九月二十日 圣金大建及同伴-天主教图书中心--天主教文学,书籍,图书,书库

【九月】

九月二十日 圣金大建及同伴

圣金大建及同伴

St. Andrew Kim Taegon and Companions
时代：第十九世纪 ( 1846 逝世)
地区：韩国
职务：神父
类别：殉道
纪念日：九月二十日
主保：韩国神职人员的主保

祈祷：
天主，祢是万民的创造者和拯救者。 祢召唤韩国人民接受大公信仰，并藉圣人金大建及其同伴的光荣作证，使这信仰发扬光大；求 you-r.gif (956 bytes) 藉他们的榜样和代祷，帮助我们恒心遵守祢的诫命，引领世人获得救恩。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。亚孟。

圣言选读：
智 3:1-9 (天主悦纳义人，有如悦纳全燔祭。)
咏 126 (那含泪播种的人，必含笑获享收成。)
路 9:23-26 (谁若为我的原故而丧失自己的性命，这人必能救得性命。)
事迹：
基督信仰于十七世纪由中国传入韩国。十九世纪 (1839, 1866, 1867) 的强烈迫害使很多天主教人士殉道致命，其中大部份是信徒(男女老幼)，也有一些主教及神父。

金大建是第一位殉道的韩国神父，他生自贵族，十五岁时领洗，及后远涉重洋，到一千三百里的南中国 ─ 澳门修读神哲学，在上海蒙祝圣为第一位韩国藉神父后，回国传扬福音。于一八四六年九月十六日被斩首殉道，年仅二十五岁。


圣人圣女（部分）-九月廿一日 圣玛窦 (St. Matthew)-天主教图书中心--天主教文学,书籍,图书,书库

【九月】

九月廿一日 圣玛窦 (St. Matthew)

圣玛窦 St. Matthew
时代：第一世纪
地区：葛法翁城人，
于东方宣讲福音，并在波斯殉道。
职务：耶稣召选的十二宗徒之一
类别：宗徒、圣史
庆日：九月二十一日
主保：银行、会计从业员的主保
saints-matthew
祈祷：
天主，祢仁慈地拣选了圣玛窦，使他由税吏而成为宗徒；求祢帮助我们藉他的教导及代祷，忠诚地跟随基督，一心孝爱祢、事奉祢。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
弗 4:1-7, 11-13 (基督赐与一些人作宗徒，一些人作福音的传播者。)
咏 19 (赞颂天主的声音传遍普世。)
玛 9:9-13 (来跟随我！玛窦就起来跟随了耶稣。)
事迹：
玛窦又名肋未 (谷2:14，路5:27) ，原是一个税吏 (玛10:3；税吏是犹太人所歧视的人)。耶稣开始传教时召叫了他为宗徒 (玛9:9)。
耶稣看见一个人在税关那里坐着，名叫玛窦，对他说：「跟随我！」他就起来跟随了耶稣。
他跟随耶稣后，在家中设宴 (路5:29)，耶稣就在这筵席上说：「不是健康的人需要医生，而是有病的人。我不是来召叫义人，而是召叫罪人悔改。」
一般认为《玛窦福音》的作者是宗徒玛窦。


圣人圣女（部分）-九月廿七日 圣味增爵（圣云先）-天主教图书中心--天主教文学,书籍,图书,书库

【九月】

九月廿七日 圣味增爵（圣云先）

圣味增爵 St. Vincent de Paul
时代：第十七世纪 (1581-1660)
地区：法国．巴黎
职务：神父，遣使会及仁爱修女会会祖
类别：牧者
纪念日：九月二十七日
主保：慈善团体的主保
祈祷：
天主，祢赐予圣 味增爵使徒的品德，使他致力救助穷人，并培育圣职人员；求祢恩赐我们充满圣人的热心精神，效法他的榜样，实践他的教诲。因 you-o.gif (985 bytes) 的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
格前 1:26-31 (天主召选了世上一无所有的人。)
咏 112 (凡敬畏上主的人，真是有福的。)
玛 9:35-38 (庄稼固多，工人却少。)
事迹：
味增爵生自贫穷的农家，自幼聪敏。曾被海盗带往北非作两年奴隶，最后他成功逃离奴隶生涯。他曾在巴黎教区任堂区主任，并创立两个修会，为帮助贫穷病患者，并专往各小城乡村宣扬福音。
我们应该勉力保持自己的心开放于受苦和不幸的人，也要不继地祈求天主赐予我们怜悯别人的精神，因为这才是真正的天主的精神。(圣 味增爵)
We should strive to keep our hearts open to the sufferings and wretchedness of other people, and pray continually that God may grant us that spirit of compassion which is truly the spirit of God.


圣人圣女（部分）-九月三十日 圣热罗尼莫-天主教图书中心--天主教文学,书籍,图书,书库

【九月】

九月三十日 圣热罗尼莫

圣热罗尼莫 St. Jerome
时代：第四世纪 (347-419)
地区：罗马及白冷
职务：神父
类别：牧者、圣师
纪念日：九月三十日
主保：图书馆管理员的主保
祈祷：
天主，祢曾恩赐圣热罗尼莫热爱圣经，求祢使祢的子民也能从祢的圣言中，获得丰富的滋养，找到生命的泉源。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
弟后 3:14-17 (凡受天主默感所写的圣经，都是有益于教导的。)
咏 119 (上主，求祢教训我遵守祢的诫命。)
玛 13:47-52 (新的和旧的都要提出来使用。)
事迹：
热罗尼莫生自富有的家庭，热爱希腊及拉丁文学。每当他遇到好书，定必高价购买或亲手抄写，久而久之，他竟拥有一间私人的藏书室。为了能阅读圣经的原文，便决意学习希伯来文。

热罗尼莫曾任教宗的秘书，在教宗的任命下开展一项艰巨的任务，以三十年时间跟进圣经拉丁文版本的翻译工作，这版本名为《拉丁通行本》。

他生命的最后三十四年是在耶路撒冷度过，死后安葬在白冷的耶稣出生地。

正如保禄宗徒所说的，基督是天主的德能和智慧，如果一个没有认识圣经，他就不认识天主的德能和智慧；对圣经无知就是对基督无知。(圣热罗尼莫)
For if, as Paul says, Christ is the power of God and the wisdom of God, and if the man who does not know Scripture does not know the power and wisdom of God, then ignorance of Scriptures is ignorance of Christ.


圣人圣女（部分）-十月一日 圣德肋撒．里修 (小 德肋撒)-天主教图书中心--天主教文学,书籍,图书,书库

【十月】

十月一日 圣德肋撒．里修 (小 德肋撒)

圣德肋撒．里修 (小 德肋撒)
St. Theresa of the Child Jesus
时代：第十九世纪 (1873-1897)
地区：法国
职务：加尔默罗会修女
类别：贞女、圣师
庆日：十月一日
主保：传教区的主保

祈祷：
天主，祢把天国应许给谦卑的人和儿童；求祢帮助我们效法圣女 德肋撒的芳表，并藉她的代祷，赐给我们谦诚的精神和救灵的爱火，使我们常能为祢作有效的见证。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
依 66:10-14 (我要在耶路撒冷广赐和平，有如河流一样。)

咏 131 (上主，请使我的心灵与祢保持和平。)

玛 18:1-5 (你们若不变成如同小孩一样，你们决不能进天国。)
事迹：
德肋撒生于热心的教友家庭。首次申请进修会时，由于未达法定年龄而不获接受，她在罗马朝圣谒见教宗时，请求教宗特准她破例提早进修院，教宗回答：「假如天主的圣意要你进修会，你的愿望一定会实现的。」同年年底，她获接纳进入加尔默罗修会。

她的灵修「小方法」是在灵性方面作一个小孩，一心依靠天主。在服从其神长的指令下，她将一生的灵修经验记录下来，编成自传。

当我祈祷时，我特别在福音上稍作停留：我可找到为我可怜的灵魂所需要的一。我时常能从福音中发现新的神光、发现隐密和奥妙的意义。 (圣德肋撒．里修)
Above all it's the Gospels that occupy my mind when I'm at prayer; my poor soul has so many needs, and yet this is the one thing needful. I'm always finding fresh lights there, hidden and enthralling meanings.

我了解，教会有一颗心，而这颗心爱心炎炎。...... 如果爱熄灭了，宗徒们便不再传扬福音，殉道者将拒绝倾流鲜血。爱怀抱一切的召叫，爱是一切，...... (圣德肋撒．里修)
I knew that the Church had a heart and that such a heart appeared to be a flame with love. ...... if this love were extinguished, the apostles would have proclaimed the Gospel no longer, the martyrs would have shed their blood no more. I saw and realized that love sets off the bounds of all vocations, that love is everything, ......

对我来说，祈祷是内心的奋发之情，向苍天的淳朴凝视；是困苦中或欢乐中感恩报爱的颂谢声。(圣 德肋撒．里修)
For me, prayer is a surge of the heart; it is a simple look turned toward heaven, it is a cry of recognition and of love, embracing both trial and joy.


圣人圣女（部分）-十月四日 圣方济各．亚西西-天主教图书中心--天主教文学,书籍,图书,书库

【十月】

十月四日 圣方济各．亚西西

圣方济各．亚西西 St. Francis of Assisi
时代：第十三世纪 (1182-1226)
地区：意大利．亚西西
职务： 方济各会会祖
纪念日：十月四日
主保：生态学者的主保

祈祷：
天主，祢曾恩赐圣 方济各以贫穷的生活和谦逊的精神，维肖维妙地师法了基督；求祢赏赐我们也能步武圣人的芳，以喜乐和纯朴的爱德生活，忠诚地跟随祢圣子，吸引众人认识祢的仁爱。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
迦 6:14-18 (世界对我来说，已被钉在十字架上了；我对世界来说，也被钉在 十字架上了。)
咏 16 (上主，祢是我的产业。)
玛 11:25-30 (祢将这些事瞒住了智慧和明达的人，而启示给小孩子。)
事迹：
方济各生自富有家庭，年青时生活放浪。从军被掳释放后患上重病，病愈后再次从军期间听到声音说：「快些回去，侍候『主人』较侍候普通人更好。」他立即响应这话，重整自己的生活，尤其在信仰的幅度。

他以福音作为生活的准则，尤其是神贫的实践，他穿着破旧的外衣，挨户求乞，四出宣扬福音，并特别关怀弱小者。起初受到众人的讥笑，但他的神贫克苦精神吸引多人与他一起生活，随后在教宗的祝福下创立 方济各会。

天主赐给他施行圣迹的能力。有一天，一个面部生瘤溃烂的人遇见 方济各，想跪下来请求治愈，方济各连忙阻止他，用口亲他的面，那人当䁖就好了。

一二一二年，嘉勒在 方济各的指导下，弃俗修道，并创立圣嘉勒修会。他甚至置生死之度外，只身前往回教徒军营宣讲福音。 他创作歌咏赞美造物主及大自然，生活在动物中，亲手劳作，照顾麻风病患者，修建圣堂等。

在一二二四年九月，方济各在祈祷中获赐耶稣五伤，这伤痕在两年内都流出鲜血。

"太阳歌" 撮要 圣 方济各．亚西西

我主，愿祢因万物而受赞颂，尤其是因太阳哥哥，它使白天出现，以它的光照耀我们。它是美丽的，光辉灿烂，并向我们谈及祢，至高的上主。
Be praised, Lord, with all Your creatures, and above all our Brother Sun, who gives us the day by which You light our way, and who is beautiful, radiant and with his great splendor is a symbol to us of You, O Most High!

我主，愿祢因水妹妹而受赞颂，它很有用、谦虚、宝贵、和纯洁...... 我主，愿祢因我们的母亲大地而受赞颂，她负载我们，滋养我们，出产许多果实及色彩缤纷的花草 ......
And be praised, Lord, for our Sister Water, so useful, and humble, and chaste! And be praised, my Lord, for our Sister, Mother Earth, who supports and carries us and produces the diverse fruits and colorful flowers and trees......

请你们歌颂和赞美我的天主，并谦虚地称谢和事奉祂。
Praise and bless the Lord and give thanks to Him and serve Him with great humility!
愿我主受赞美，因为没有一个生存的人可逃脱肉身死亡姊姊。祸哉！那些在死罪中过世的人！相反的，那些寻求 you-o.gif (985 bytes) 至圣旨意的人是有福的，因为第二次的死亡不再使他们受害。
Be praised, my Lord, for our Sister, bodily Death from whom no living man can escape! Woe only to those who die in mortal sin; but blessed are those who have done Your most holy will; for the second death can cause them no harm!


圣人圣女（部分）-十月十五日 德肋撒．亚维拉(大 德肋撒)-天主教图书中心--天主教文学,书籍,图书,书库

【十月】

十月十五日 德肋撒．亚维拉(大 德肋撒)

德肋撒．亚维拉 (大 德肋撒) St. Teresa of Jesus
时代：第十六世纪 (1515-1582)
地区：西班牙．亚维拉
职务：加尔默罗会修女
类别：贞女、圣师
纪念日：十月十五日
主保：头痛病者的主保
祈祷：
天主，祢曾藉圣神激励了圣女 德肋撒，使她为教会指出完美圣德的途径。求祢赏赐我们藉她的训诲而受益，并在我们心中燃起修德成圣的热望。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
罗 8:22-27 (圣神亲自以无可言喻的叹息，代我们转求。)
咏 19 (上主的判断是真实的，无不公允。)
玛 11:25-30 (那住在我内，我也住在他内的，他就结许多的果实。)
事迹：
德肋撒出生于贵族家庭，童年的她喜欢阅读《圣人传记》，并在花园内模拟隐修。德肋撒的母亲去世后，她对圣母说：「圣母玛利亚，请你作我的母亲。」年青的她曾一度爱好时髦及享乐，父亲遂把她送进修院受教，一年半后因患病而返回家中，她开始认真地考虑是否进修会修道。

十七岁的 德肋撒在父亲反对下私自离家进入加尔默罗会修院；但是，她的父亲及家人见到她对修道圣召的坚持后，最后也接受她的决定。不过，她也承认曾有一段时间的修道生活是冷淡的，经过不少挣扎，在神师的指导以及与天主的神秘交往下，重燃爱主修道之情，并且圣德日增。

当时的修会会规是很松懈的，她认为必须作出彻底改革，这计划虽得到多位主教及神父的支持，却遭受一般人的强烈反对。多年后，这改革不只在其修会内得到成果，圣衣男修会及教宗更邀请她协助其它修院作出重整。

德肋撒撰写很多灵修书籍，透过表达她与主交往的经历，以指导信友善度灵修生活。
何事扰你意？何物乱你心？万般皆易逝，唯主不移真。
心有天主者，坚忍百事成。夫复何所求，有主心意称。
(圣 德肋撒．亚维拉)
Let nothing trouble you, let nothing make you afraid. All things pass away. God never changes. Patience obtains everything. God alone is enough.

望吧！我的灵魂啊，希望吧！你不知那日子和那时间。你要悉心注意，一切会很快地过去，虽然你的不耐把确实的认为可疑，把短促的当作长久。请想一想，你越战斗，越能对你的天主证实你的爱，有一天你就越能与你的「至爱」，生活在幸福中，在欣喜若狂中，永无尽期。 (圣德肋撒．亚维拉)
Hope, O my soul, hope. You know neither the day nor the hour. Watch carefully, for everything passes quickly, even though your impatience makes doubtful what is certain, and turns a very short time into a long one. Dream that the more you struggle, the more you prove the love that you bear your God, and the more you will rejoice one day with your Beloved, in a happiness and rapture that can never end.


圣人圣女（部分）-十月十七日 圣依纳爵．安提约基亚-天主教图书中心--天主教文学,书籍,图书,书库

【十月】

十月十七日 圣依纳爵．安提约基亚

圣依纳爵．安提约基亚
St. Ignatius of Antioch
时代：第二世纪 (公元一零七年逝世)
地区：安提约基亚
职务：主教
类别：牧者、殉道
纪念日：十月十七日
祈祷：
全能永生的天主，祢藉殉道者的作证，光荣了祢的教会─基督的奥体。昔日圣依纳爵以殉道获得永垂不朽的荣耀；求祢因圣人的功行，助佑我们也能和他一样，勇于为信仰作见证。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
斐 3:17-4:1 (我们的家乡原是在天上。)
咏 34 (上主由我受的一切惊惶中，将我救出。)
若 12:24-26 (一粒麦子如果落在地里死了，才结出许多子粒来。)
事迹：
依纳爵在图拉真(Trajan)为皇时被判死刑，被野兽吞噬。
在押解到罗马受刑途中，他曾致信给各地教会，教导的内容丰富，其中包括：劝勉信友要忠于天主，防范异端，服从天主赐给教会牧者。
「所有的人须尊敬执事就如对耶稣一样，尊敬主教如对天父的肖象，尊敬司铎就如对天主的议会和宗徒团一样，因为没有他们就没有教会可言。」

他更请求罗马的信友不要为使他得到释放而采取特别行动：「祭台准备好了，让我牺牲吧！我是主的麦粒，藉野兽的牙齿而磨成面粉，好成为纯洁的祭饼。」


圣人圣女（部分）-十月十八日 圣路加-天主教图书中心--天主教文学,书籍,图书,书库

【十月】

十月十八日 圣路加

圣路加 St. Luke
时代：第一世纪
地区：安提约基雅人，于希腊福传及致命。
职务：路加福音及宗徒大事录的作者
类别：圣史
庆日：十月十八日
主保：医生的主保
祈祷：
上主、天主，祢拣选了圣路加，以宣讲和著作，向穷苦的人揭示祢慈爱的奥迹；求祢使所有信奉祢圣名的人，能一心一意坚守信仰，并使所有民族都能得到祢的救恩。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
弟后 4:10-17 (只有路加同我在一起。)
咏 145 (上主，愿祢的一切圣徒赞美祢，使人认识祢王国的辉煌荣耀。)
路 10:1-9 (庄稼多，工人少。)
事迹：
路加原是一位医生，生于非基督徒的家庭，皈依后跟随保禄宗徒到处传教，保禄被禁在罗马时，只有他陪伴着。在新约圣经里提及他的记载包括：哥4:10-14，费24，弟后4:11等。

路加所著写的福音特别对耶稣的童年史加以述说，也特显基督对罪人的宽仁及关怀贫困者。故此，这本福音也被称为：「贫苦人的福音」、「罪人的福音」。


圣人圣女（部分）-十月廿八日 圣西满及圣犹达-天主教图书中心--天主教文学,书籍,图书,书库

【十月】

十月廿八日 圣西满及圣犹达

圣西满及圣犹达 St. Simon & St. Jude
圣西满 St. Simon (号称「热诚者」)
时代：第一世纪
地区：生于加纳
职务：耶稣召选的十二宗徒之一
类别：宗徒
庆日：十月二十八日

圣犹达 St. Jude (又名「达陡」)
时代：第一世纪
地区：与西满在波斯一带传教及殉道
职务：耶稣召选的十二宗徒之一
类别：宗徒
庆日：十月二十八日
主保：失望者的主保
祈祷：
天主，祢借着宗徒的教导，使我们认识祢的圣名；求祢因圣西满和圣犹达的代祷，使祢的教会不断发扬光大，信仰祢的子民日益增加。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
弗 2:19-22 (你们已建立在宗徒的基础上。)
咏 19 (赞颂天主的声音传遍普世。)
玛 6:12-19 (耶稣从门徒中拣选了十二人，称他们为宗徒。)
事迹：
有关热诚者西满的资料不详，但他的名字曾多次在新约的记载内出现：路6:15，玛10:4，谷3:18，宗1:13。
犹达是圣经新约中《犹达书》的作者，在书内他告诫基督徒要抗拒错误的教导及异端.


圣人圣女（部分）-十一月四日 圣嘉禄．鲍荣茂-天主教图书中心--天主教文学,书籍,图书,书库

【十一月】

十一月四日 圣嘉禄．鲍荣茂

圣嘉禄．鲍荣茂 St. Charles Borromeo
时代：第十六世纪 (1538-1584)
地区：意大利．米兰
职务：主教
类别：牧者
纪念日：十一月四日
主保：艺术家的主保
祈祷：
上主，求祢常在祢的子民中，保存圣嘉禄的精神，使教会不断更新，日益肖似基督，并把祂的真貌和精神显示给世人。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
罗 12:3-13 (按我们各人所受的圣宠，各有不同的恩赐。)
咏 89 (我要永远歌颂上主的仁慈。)
玛 10:11-16 (善牧为羊舍掉自己的性命。)
事迹：
嘉禄出生于贵族，博学多才，是一位法律博士，蒙教宗委任为枢机及米兰总主教。他的口才不太好，但听道的信友往往深受其感动。
当时教会处于困境之中(包括：神职人员的俗化及「基督教」的成立)，历史性的脱利腾大公会议得以再次召开及完成，嘉禄作出了不可缺少的贡献。他在教区内致力整顿纪律，重振神职人员及信友的信仰生活。他开办教区修院，它们成为其它修院的模范，为培育儿童的信仰设立「儿童主日学」，嘉禄可说是「主日学」的鼻祖。

在米兰的大瘟疫期内，官缙纷纷离城逃避，嘉禄主教不顾生命危险留居城内，主持及推行救济工作。他也为贫困者开设学校及医院。

如果我们希望在服务上主的事上有所进步的话，我们定要以新的热情开始我们每日的生活。我们定要尽力让自己处于主的临在中，而且在我们的行动不可有其它目的，我们的行动只是单单为了光荣天主而作。(圣嘉禄．鲍荣茂)
If we wish to make any progress in the service of God we must begin every day of our life with new eagerness. We must keep ourselves in the presence of God as much as possible and have no other view or end in all our actions but the divine honor.


圣人圣女（部分）-十一月十日 圣良一世-天主教图书中心--天主教文学,书籍,图书,书库

【十一月】

十一月十日 圣良一世

圣良一世 St. Leo the Great
时代：第五世纪 (440-461)
地区：罗马
职务：教宗
类别：牧者、圣师
纪念日：十一月十日
leothegreatc.jpg (43892 bytes)
祈祷：
天主，祢的圣子以伯多禄为盘石，建立了教会。祢绝不容许地狱之门战胜她；求祢藉教宗圣良一世的代祷，使教会时常坚守真理，永享平安。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
德 39:8-14 (上主必使智者充满智慧的精神。)
咏 37 (义人的口倾吐智慧。)
玛 16:13-19 (你是伯多禄，在这盘石上，我要建立我的教会。)
事迹：
良一世生于罗马贵族。公元四四零年当选为教宗。
公元四五一年，匈奴军队直逼罗马，教宗步进对方军营会见其君王，最后军队撤离。三年后，罗马再受军事威胁，同样在教宗的努力保护下，使该地不受战争的摧残。
其时，多种异端学说在教会内冒起，教宗在任内召开加采东大公会议，肯定耶稣基督二性一位：真人真天主的道理。他以著作，书信及讲道来坚定信友的信仰，这些内容的影响力延至今天。
所有在基督内重生的人，都因十字架的记号而获得王者的尊严，藉圣神的傅油而被祝圣为司祭。因此并非只有我们职务的独有服务，因为所有基督徒，有了属神的神恩及运用他们的理智，就被认为是这王者种族的成员，参与司祭的职务。一个灵魂管理它的身体，使它服从天主，难道不是王者的职务吗？向天主奉献一颗纯洁的良心，在自己的内心祭台上向祂呈上我们敬礼的无玷祭品，难道不是司祭的职务吗？ (圣良一世)
For all, regenerated in Christ, as made kings by the sign of the cross. They are consecrated priests by the oil of the Holy Spirit, so that beyond the special service of our ministry as priests, all spiritual and mature Christians know that they are a royal race and are sharers in the office of the priesthood. For what is more king-like than to find yourself ruler over your body after having surrendered your soul to God? And what is more priestly than to promise the Lord a pure conscience and to offer him in love unblemished victims on the altar of one's heart?


圣人圣女（部分）-十一月十一日 圣玛尔定．都尔-天主教图书中心--天主教文学,书籍,图书,书库

【十一月】

十一月十一日 圣玛尔定．都尔

圣玛尔定．都尔 St. Martin of Tours
时代：第四世纪 (316-397)
地区：法国．都尔
职务：主教
类别：牧者、圣师
纪念日：十一月十一日
主保：军人的主保
祈祷：
天主，圣玛尔定主教毕生竭力光荣祢的圣名；求祢在我们心中，重振祢恩宠的力量，使我们也像圣人一样，在任何环境和苦难中，都能保存祢的慈爱，与祢永不分离。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
依 61:1-3 (上主给我傅了油，派遣我向贫穷人传报喜讯。)
咏 89 (我要永远歌颂上主的仁慈。)
玛 25:31-40 (凡你们对我这些最少兄弟中的一个所做的，就是对我做的。)
事迹：
玛尔定生自非基督徒家庭，十五岁时加入军队，驻守法国时慕道。期间，在寒冬的一天，他在路上遇到一个衣不蔽体，向路人求乞的人，但得不到一点施舍。没有带银钱的玛尔定拔剑把自己的外套割为两段，把一半送给穷人。当夜，他梦中见到耶稣穿着他已送给那穷人的一半外套。
他在十八岁时领洗，及后脱离军队，在圣依拉略主教指导下修德，创立了法国历史上首座隐修院，三七一年蒙选为都尔主教。就任主教初期，生活一如以往，住在圣堂旁的小屋。他常作牧民探访，福传地域广阔。
主！假如祢的子民仍需要我的话，我愿继续为他们服务。我愿承行 you-o.gif (985 bytes) 的旨意 (圣玛尔定．都尔)
Lord, if your people still need me, I am ready for the task; your will be done.


圣人圣女（部分）-十一月十二日 圣若撒-天主教图书中心--天主教文学,书籍,图书,书库

【十一月】

十一月十二日 圣若撒

圣若撒法 St. Josaphat
时代：第十七世纪 (1580-1623)
地区：俄罗斯．波罗克城
职务：主教
类别：牧者、殉道
纪念日：十一月十二日
祈祷：
上主，祢曾使圣若撒法主教充满圣神，为羊群舍生致命；求祢以同一圣神振奋 you-r.gif (956 bytes) 的教会，并藉圣人的代祷，使我们有坚强的力量，勇于为弟兄姊妹作出牺牲。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
弗 4:1-7, 11-13 (我们各尽其职，为建树基督的身体。)
咏 1 (专心爱好上主法律的人是有福的。)
若 17:20-26 ( you-r.gif (956 bytes) 所赐给我的人，我愿我在那里，他们也同我在一起。)
事迹：
若撒法的父母皆属东正教会，他加入天主教会后，进圣巴西略隐修会修道。一六零九年领受神职，在宣讲及神修指导方面尤其出色，并关顾无家可归者及弱小者。在他的影响下，超过六十人加入隐修会修道。
一六一七年，若撒法蒙受祝圣为主教。为更新教区的生活(特别是神职人员的生活)，上任后立即召开教区会议。他努力推动教会的合一，却引来反对者的仇恨，威德比斯城是反对的重点地区。
若撒法进入该城，一连两星期在各教堂宣讲及探访信友。一天，他被暴徒包围，他高呼：「你们千方百计企图杀害我，如今我在你们中间，如同牧人在群羊中一样，我很高兴能为你们舍生，我甘愿为了合一，为了圣伯多禄和他的继任者而献出我的生命。」
一六二三年十一月十二日，暴徒冲入主教的居所，殴击主教的仆人，主教慈祥地对他们说：「为甚么难为我的仆人？把你们的怒愤发泄在我身上吧！」暴徒冲上前把他杀死。


圣人圣女（部分）-十一月十七日 圣依撒伯尔．匈牙利-天主教图书中心--天主教文学,书籍,图书,书库

【十一月】

十一月十七日 圣依撒伯尔．匈牙利

圣依撒伯尔．匈牙利 St. Elizabeth of Hungary
时代：第十三世纪 (1207-1231)
地区：匈牙利
类别：圣妇
纪念日：十一月十七日
主保：护理服务及寡妇的主保
祈祷：
天主，祢曾恩赐圣依撒伯尔在穷人身上认识基督，事奉基督；求祢使我们藉她的代祷和榜样，也能常怀爱心，为贫苦及遭受患难的人服务。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
若一 3:14-18 (我们也应当为弟兄们舍弃生命。)
咏 34 (我必要时时赞美上主。)
路 6:27-38 (你们应当慈悲，就像你们的父那样慈悲。)
事迹：
依撒伯尔是匈牙利的公主，十三岁时与海门伯爵的长子结婚，生有三名子女。他们的堡屋建在山上，而依撒伯尔在山下创建了一座医院，亲自照料病人，每天在大门前派发粮食给贫人，并协助失业者就业。
结婚后六年，丈夫在参加十字军期间去世，丈夫的弟弟接管产物后，把依撒伯尔及其子女逐离堡屋，她竭力养育子女。一二二八年，加入方济第三会，立志度贫穷的生活，她建造了一座医院照顾老弱病患者，直至去世为止。


圣人圣女（部分）-十一月三十日 圣安德肋-天主教图书中心--天主教文学,书籍,图书,书库

【十一月】

十一月三十日 圣安德肋

圣安德肋 St. Andrew
时代：第一世纪
地区：生于贝特赛达，于希腊致命殉道
职务：耶稣召选的十二宗徒之一
类别：宗徒
庆日：十一月三十日
主保：渔夫的主保
andrew.jpg (34145 bytes)
祈祷：
上主，我们虔诚歌颂祢。祢曾使圣安德肋宣讲福音，治理教会；求祢藉他在祢台前的代祷，时常助佑我们。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
罗 10:9-18 (信仰是出于报道，报道是出于基督的命令。)
咏 19 (赞颂天主的声音传遍普世。)
玛 4:18-22 (他们立刻舍下网，跟随了耶稣。)
事迹：
安德肋是一位渔夫，曾是洗者若翰的门徒，在若翰宣认耶稣是「天主的羔羊」后，安德肋跟随了耶稣，并带领兄弟 西满伯多禄 会见耶稣(若1:35-42)，这是他常做的事 ─ 引领人到主跟前(若12:20-22；若6:8-10)。耶稣召叫他们成为宗徒，成为「渔人的渔夫」(玛4:18-22)。相传他曾到东方传教，并于希腊在「X」形的木架上致命。


圣人圣女（部分）-十二月三日 圣方济各．沙勿略-天主教图书中心--天主教文学,书籍,图书,书库

【十二月】

十二月三日 圣方济各．沙勿略

圣方济各．沙勿略 St. Francis Xavier
时代：第十六世纪 (1506-1552 )
地区：生于西班牙，在东亚福传，逝世于中国。
职务：神父
类别：牧者
庆日：十二月三日
主保：传教区的主保
祈祷：
天主，祢曾藉圣 方济各．沙勿略的宣讲，引导了众多子民皈依祢；求祢赏赐我们效法圣人芳表，充满同样的热诚，帮助万民藉教会的作证，共沾福音的恩许。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
格前 9:16-19, 22-23 (我若不传福音，就有祸了。)
咏 117 (你们往普天下去，向一切受造物宣传福音。)
谷 16:15-20 (你们往全世界去宣传福音。)
事迹：
沙勿略在巴黎进修及教授哲学时与依纳爵结为好友。一五三四年，以依纳爵为首的第一批耶稣会士许愿献身待主，其中一人便是沙勿略，三年后在威尼斯领受神职。一五四零年，沙勿略成为耶稣会的首批传教士，前往印度福传。

在十三个月的海上航程里，沙勿略虽忍受晕船病之苦，仍竭力在向船上的人讲道及照料病患者。在印度传教期间，沙勿略在街上摇动手上的铃，以召集人们听道，他也探望病人及教导儿童要理，并向教外人士福传。每到新的地方，他必与当地人同共生活，吃的食物与穷人一样，夜间睡在地上。
在印度的福传工作非常成功之时，一五四九年，他决定前往日本，并学习日本语言。一五五二年八月抵达中国上川岛，却在那里因病去世。在他十多年的福传生涯里，劝导了三万多人领洗入教，福传旅程超过数千里，涉足大半东亚地区。


圣人圣女（部分）-十二月七日 圣盎博罗削-天主教图书中心--天主教文学,书籍,图书,书库

【十二月】

十二月七日 圣盎博罗削

圣盎博罗削 St. Ambrose
时代：第四世纪 (340-397)
地区：米兰
职务：主教
类别：牧者、圣师
纪念日：十二月七日
主保：学生的主保
祈祷：
天主，祢拣选了圣 盎博罗削成为纯正信仰的导师，及英勇使徒的楷模，求祢赏赐教会不断产生遵行祢圣意的伟人，好能勇敢而明智地治理教会。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
弗 3:8-12 (向外教人宣布基督那不可测量的丰富福音。)
咏 89 (我要永远歌颂上主的仁慈。)
若 10:11-16 (我是善牧，善牧为羊舍命。)
事迹：
盎博罗削生自罗马贵族，聪敏好学，精通希腊文，是著名的诗人及演说家，曾任职律师，并在三十三岁时受委为米兰总督。

三七四年，米兰主教逝世，有关继任人选的事上出现纷争。一天，群众为这事聚集在圣堂内，总督盎博罗削为维持公众秩序，到䁖劝解。期间，群众中突有一个小孩喊叫说：「 盎博罗削做主教！盎博罗削做主教！」过了一会，䁖内每个人都表示赞同，异口同声说：「盎博罗削主教！盎博罗削主教！」

当时只是一位慕道者的 盎博罗削极力推辞，甚至尝试逃走匿藏，但不成功。他最后将自己的产业分送给教会及穷人，并接受祝圣为主教。

他善尽牧职，特别爱护贫穷弱小者。在教外人士及异端者的压迫下，他竭力维护教会的自由及权利。他的宣讲促成 奥斯定 (Augustine) 的皈依，并引导不肯承认己罪的戴奥图西皇帝悔改(他曾下屠杀令)。为保持道理的纯正无误，撰写很多的著作，是教会四大圣师之一。

上主的教会是在世俗的众多险恶中建于宗徒基石上的，因此，他是屹立不摇的。教会的基础虽然受到猛烈的海水冲击，但仍是坚定不移的。巨浪只能冲击教会，却不能粉碎她。...... 教会在众多危难中拥有救恩的安全港口。(圣盎博罗削)

The Church of the Lord is built upon the rock of the apostles among so many dangers in the world; it therefore remains unmoved. The Church's foundation is unshakable and firm against assaults of the raging sea. Waves lash at the Church but do not shatter it. ...... the Church possesses the safest harbor of salvation for all in distress.


圣人圣女（部分）-十二月十三日 圣路济亚-天主教图书中心--天主教文学,书籍,图书,书库

【十二月】

十二月十三日 圣路济亚

圣路济亚 St. Lucy
时代：第四世纪 (约在公元三零四年逝世)
地区：意大利．西西里岛
类别：贞女、殉道
纪念日：十二月十三日
主保：失明人士的主保
祈祷：
上主，祢曾使圣女路济亚为祢光荣殉道，求祢因她的转祷，激发我们为信仰作证的热忱，使我们现世庆祝她的节日，将来也能与她共享永生。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
格后 10:17-11:2 (我把你们许配给一个丈夫，就是把你们当做贞洁的童女，献给了基督。)
咏 31 (上主，我将我的灵魂托于祢的掌握。)
玛 25:1-13 (新郎来了，你们出来迎接吧！)
事迹：
路济亚生于富有的家庭，年轻的她早已许愿为主终身度童贞生活，却把这誓愿隐瞒起来。她的母亲安排路济亚的婚嫁，她则设法拖延。母亲患有多年顽疾，医药无效，母女二人在圣女亚加大的坟墓上祈祷后痊愈，她遂接受女儿度童贞生活的意愿，推辞婚嫁，并尽力赒济穷人。
时藉政权迫害教会之时，那位计划与路济亚结婚的人向政府告发「她是基督」，她被拘补受刑后仍坚守信仰，不肯祭拜邪神偶像。官员强要带她前去妓院，奇迹地她站于原地，官兵们无法把她带走。火刑也未能伤及她，最后刑吏用短剑将她刺死。

相传在行刑时有人伤害路济亚的眼睛，但在她去世前天主使之复元。


圣人圣女（部分）-十二月十四日 圣十字若望-天主教图书中心--天主教文学,书籍,图书,书库

【十二月】

十二月十四日 圣十字若望

圣十字若望 St. John of the Cross
时代：第十六世纪 (1542-1591)
地区：西班牙
职务：圣衣会神父
类别：牧者、圣师
纪念日：十二月十四日
主保：默观生活的主保
john of the cross4.jpg (7592 bytes)
祈祷：
天主，祢曾使圣十字若望忘我牺牲，热爱十字圣架；求祢使我们现世追随他的芳表，将来也能永远瞻仰祢圣意的光荣。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
格前 2:1-10 (我们所讲的，乃是隐藏着的，天主奥秘的智慧。)
咏 37 (义人的口倾吐智慧。)
路 14:25-33 (一个人如果不舍弃他拥有的一切，不能做我的门徒。)
事迹：
若望幼年丧父，由母亲独力抚养，在贫穷中成长。他曾受佣在医院中照顾病人，及后进耶稣会主办的学校读书。二十一岁进入加尔默罗会修道，二十五岁受祝圣为神父，他严谨地生活超过会规所指定的。
其时 大德兰 进行修会的改革，若望也应邀参与其中，从此取名「十字若望」。有些人反对他的改革，将他禁锢在一间黑暗的小房内，九个月后在天主的指引下逃狱。期后，他担任修院院长，并且撰写很多灵修著作。

十字若望与天主常有「神秘」的交往，不过也曾处于「心灵黑夜」的境况 ─ 总觉得自己与天主好似断绝了关系，但他在困境中对主怀有信心，最后越过这痛苦万分、困优不安的境况。

天主既把自己的圣子给了我们，而这圣子又是祂唯一和决定的圣言，祂便藉这圣言，只一次就给我们说了一切...... 因为过去曾局部地向先知们所说的，藉圣子已全部地说出来，并将这一切，即祂的圣子给了我们。(圣十字若望)

In giving us His Son, His only Word, He spoke everything to us at once in this sole Word -- and He has no more to say ... because what he spoke before to the prophets in parts, he has now spoken all at once by giving us the All Who is His Son.


圣人圣女（部分）-十二月廿六日 圣斯德望-天主教图书中心--天主教文学,书籍,图书,书库

【十二月】

十二月廿六日 圣斯德望

圣斯德望 St. Stephen

(首位殉道者)

时代：第一世纪 (约于公元三十三年逝世)
地区：耶路撒冷
职务：执事
类别：殉道
庆日：十二月二十六日
主保：石匠的主保

祈祷：
上主，圣斯德望曾效法祢圣子的榜样，受难时为迫害他的人祈祷。我们现在庆祝他在天的诞辰，求祢也教导我们，学习爱护得罪我们的人，为他们祈求宽恕。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
宗 6:8-10; 7:54-60 (看，我见天开了。)
咏 31 (上主，我将我的灵魂托于祢的掌握。)
玛 10:17-22 (说话的不是你们，而是你们父的圣神在你们内说话。)
事迹：
圣神降临后，宗徒全力福传，教友人数激增，宗徒们需要助手照顾弱小者，遂在团体中选了七位有好声望的、充满圣神和智慧的人任执事。斯德望是其中一位执事，他充满恩宠、德能，显大奇迹。
一些反对教会的人与他辩论，但他们未能得胜，遂以假证辞谋害他。在接受审讯时，斯德望勇敢地宣认被当权者钉死的耶稣是救主，是天主预许的默西亚，并向那些当权者作出指控。
负责审讯的人大怒，他却说：「我见天开了，并见人子站在天主的右边。」人们遂把他拉出城外，斯德望说：「主耶稣！接我的灵魂去吧！...... 主，不要向他们算这罪债。」最后，他被石头砸死。 (宗 6-7)


圣人圣女（部分）-十二月廿七 日圣若望-天主教图书中心--天主教文学,书籍,图书,书库

【十二月】

十二月廿七 日圣若望

圣若望 St. John
时代：第一世纪 (约于公元一百年逝世)
地区：在小亚细亚一带传福音
职务：耶稣召选的十二宗徒之一
类别：宗徒、圣史
庆日：十二月二十七日
主保：小亚细亚的主保
祈祷：
天主！祢借着圣若望宗徒，给我们开启了祢圣言的奥秘；求祢赏赐我们充份的智慧，好能正确领悟圣人所教导的一切。因祢的圣子、我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。 亚孟。
圣言选读：
若一 1:1-4 (我们将所见所闻的传报给你们。)
咏 97 (义人们，请因上主而欢欣。)
若 20:2-8 (另一个门徒比伯多禄跑得快，先来到了坟墓那里。)
事迹：
若望是戴伯德的儿子，雅各布伯 (James) 宗徒的兄弟，他的家庭是以捕渔为生，父亲还雇有工人。若望曾是若翰洗者 (John the Baptist) 的门徒，后来耶稣召叫他作宗徒。
在福音的记载里称若望为「主所钟爱的门徒」，又因他的激烈个性，也被称为「雷霆之子」。耶稣在数次重要事件中(复活雅依洛的女儿、在大博尔山显圣容、在山园忧苦祈祷)，只带了三个门徒伴随，其中一个便是若望。
虽然众多宗徒在耶稣被捕时各自逃散，但若望一直跟随着主，直至十字架下，受苦中的耶稣更把自己的母亲托给他照顾。耶稣复活的消息传出后，他是第一个跑到空坟的门徒，进去一看便相信了；复活的耶稣在提庇黎雅海显现给宗徒时，也是若望首先认出祂。
圣神降临后，若望曾为了宣讲耶稣基督是主而与伯多禄一同被捕入狱，起初他在耶路撒冷的教会工作，保禄宗徒曾在书信中称雅各布伯，伯多禄和若望为「教会的柱石」，及后若望前往小亚细亚一带福传，是唯一不以流血殉道的方式去世的宗徒。
他撰写了《若望福音》、《若望信书》及《默示录》，在这些著作中，他写着：「天主是爱！...... 我们应彼此相爱！」


圣人圣女（部分）-慶日：一月七日 聖雷孟-天主教图书中心--天主教文学,书籍,图书,书库

【一月】

慶日：一月七日 聖雷孟

聖雷孟（St. Raymond of Pennafort，1175-1275）

慶日：1月7日

主保：教會法編撰者

1175年，聖雷孟誕生於西班牙的巴塞隆納附近；由於他是西班牙的貴族成員之一，因此從小便接受了極完備的教育，且很早就對聖母懷有一份溫柔的愛與崇敬。聖人20歲時，已是一位名聞遐邇的哲學教師，他在30歲時同時取得了教會法與民法的博士學位。然而，他卻拋開一切世俗的光榮，毅然地在41歲時加入了「道明會」。

當時的教宗額我略九世非常賞識他，將聖人召喚至羅馬為他工作，並成為教宗的個人告解神師。他在羅馬的主要工作是：彙整過去教會歷史中，所有教宗與大公會議的典章律例，這巨大的工程在聖人接手前已進行了80個年頭。最後，聖人編出了一套五本名為《教會律例大全－Corpus decretalium》的教會法典彙編。1917年新的教會法典彙編出版前，這部「教會律例大全」是最好的教會法典參考。稍早，他也曾寫過一部助人善行告解的著作，名為《個案大全－Summa de casibus poenitentiae》，那不僅是一部條列罪與補贖的著作，還更是討論教會道理與法律的書籍，是聽告神師必備的工具書之一。

60歲時，聖人被教宗指定為Aragon首都Tarragona的總主教，但他並不喜歡如此的尊榮，後來藉病重之名，二年後辭去了主教的職務。然而，聖人卻無福享受平靜的生活，因為隔年即被自己的同會弟兄選為道明會的總會長。於是，聖人只好努力地工作，徒步拜訪所有的道明會士，且修訂會憲，允許總會長於任內辭去職務。新會憲通過的那一年，聖人時年65歲，他也順利地辭去了總會長的職務。

生命的最後35年，聖人致力於對抗異端邪說與勸說摩爾人（Moors）皈依的工作。他為人極其謙和，且非常親近天主；他常做克苦，其良善與仁慈也常為天主贏得罪人們的靈魂。聖人與Aragon的國王James、St. Peter Nolasco一起創建了「Our Lady of Ransom」修會，該修會致力於從摩爾人的手中救回被俘的可憐基督徒。

James國王本是位秉性良善的人，可惜，他卻常隨自己的偏情私欲而行。一次，聖人與他一同前往瑪約卡島（the Island of Majorca）宣講耶穌基督，但King James卻立了壞榜樣，因為王在該島上與一位婦女有著苟且的關係，聖人命令王遣走那婦女，王雖口頭答應，卻未信守承諾，於是聖人便離開了那座島。王盛怒，便下令：凡載送聖人回巴塞隆納的船長，都應受嚴厲的懲罰。聖人只好全心信賴上主，於是他將自己的上衣平鋪在海面上，將其中的一端綁上木柴做帆，劃了十字聖號之後，便腳踏自己的上衣，一路航行了六小時，最後安抵巴塞隆納。國王被此神蹟所感動，於是對自己的行為深感愧疚，並且認真地追隨聖人的教導。最後，聖人一百足歲之時，天主才讓聖雷孟完全地從人世間退休。

「你們的純潔和虔誠要求應得的報酬；因為你們為天主所悅納，願你們的純潔由於不斷的打擊，而愈加純潔，直到完美的境界。如果你們一而再，再而三地受天主的利劍打擊，應視其為圓滿的喜樂、是天主愛你們的標記。

天主的利劍內外鋒利：外有戰爭，內有恐懼；天主再再地磨練你們，是因為狡猾的惡神常以詭計和陰謀擾亂你們的內心。這一切的攻守，你們已有相當的體驗，否則便不會獲致內心如此美好的平靜與安寧。…

切望慈愛與和平的天主親自使你們心靈安寧，並加速你們現世的旅程。也願祂將你們暫放在祂的身旁，遠離他人的騷擾，直到把你們安置在圓滿的光榮中為止。在那裡，你們將永遠安居在平安的光榮中，和安全的帳幕中，安祥地享用無盡的富裕。」


圣人圣女（部分）-二月二十八日：教宗聖希辣略-天主教图书中心--天主教文学,书籍,图书,书库

【二月】

二月二十八日：教宗聖希辣略

教宗聖希辣略（St. Hilary, Pope）

慶日：2月28日

要繼承偉大教宗聖良（St. Leo, the Great）的職志並不是一件容易的事。然而，繼任者希辣略卻成功地接續了聖良的遺志。聖人在461-468年間擔任教會首牧的職務，畢生致力於捍衛教會的合一。

聖人出生於義大利西部的薩丁尼亞島（Sardinia），年輕時即加入了羅馬的聖職團體。449年時，代表教宗出席聲名狼藉的「厄弗所強盜會議（the Robber Council of Ephesus）」。該會議企圖解決基督二性一位的議題，但後來卻失了控。會議中充斥著一性論（Monophysite－亞歷山大學派的主張）者，由亞歷山大的宗主教Dioscorus所主持。最後，由於該會議的決斷明顯違反基督的基本信仰，聖人便在會中表示抗議，但大會卻拒絕聆聽教宗代表的抗議之言。聖人的抗議無效，且幾乎命喪於該地，難怪教宗聖良稱該會議是一場盜匪們的聚會。前任教宗聖良一世（Pope St. Leo I）非常信賴聖人，後來還委派他許多重要的職務。

教宗良過世後，聖人被選為繼任教宗，於461年的11月19日登基。在他聖座的任內，有過許多偉大的功績。例如，為平息教會內的爭端，進而鞏固法國與西班牙的教會，他曾在462與465年時召開大會。另外，聖人還因羅馬皇帝安提繆斯（Anthemius）支持馬塞道尼異端，而在聖伯多祿大殿前公開地予以斥責；他還頒發過一道訓令給東方教會的所有主教們，使過去公教會所召開的尼西亞（Council of Nicaea, 325）、厄弗所（Council of Ephesus, 431）與加采東（Council of Chalcedon, 451）等大公會議的所有決議能順利生效；在其任內，他也致力於堅固非洲、高盧等地的教會。

值得一提的是，這位教宗似乎對修建羅馬的聖堂有著濃厚的興趣，在他任內曾建造過一座奉獻給宗徒若望的小堂，名為「拉特朗聖若望小堂」。因為聖人以為：他之所以能從瘋狂的厄弗所一性論者手中平安脫困，全賴這位主所愛的門徒的代求之功。在這座靠近拉特朗大殿的小堂正門上，還能依稀見到上面所提的文字：「基督之僕，主教希辣略，獻給他的救援者 － 宗徒若望。」聖人後來在羅馬又建造了二座聖堂，並用閒暇的時間裝點它們。


圣人圣女（部分）-三月九日：聖芳佳-天主教图书中心--天主教文学,书籍,图书,书库

【三月】

三月九日：聖芳佳

聖芳佳（St. Frances of Rome,1384-1440）

慶日：3月9日

聖芳佳的一生，很巧妙地將在俗與修道這二種生活型態結合了起來。她是一位既虔敬而又可愛的妻子，渴望過著一種祈禱與服務並重的生活。因此，她為服務困境中的窮人，在羅馬組織了一個婦女的團體。

1384年，聖女誕生在一個富有的義大利家庭裡，11歲時非常嚮往修道的生活，渴望成為一位修女，並肯定天主就是要如此召喚她。但她修道的渴望卻遭到父親嚴厲的反對，並在其12歲時，將其許配給一位貴族青年Lorenzo Ponziano。

婚後，聖女發現，丈夫兄弟的妻子如他一樣渴望過著祈禱與服務的生活。因此，聖女與兄嫂（Vannozza）二人便在丈夫們的祝福下，一起為城裡的窮人們服務。

期間，聖女一度陷入重病，但她為窮人的工作卻沒有因此中斷，反而加深她與這些受苦之人一同受苦的決心。幾年後，聖女生了二個男孩和一個女孩。這位年輕的母親便開始將注意力轉向家庭，因為她意識到自己對家庭應有的責任，她說：「一位已婚的婦女該將天主留在祭台上，好能在她所操勞的家務中尋找到祂。」因此，全家都在聖女的照顧中得到滋養。但是，內戰加上瘟疫卻在此時橫掃義大利，整個羅馬都陷在戰火與疫情的摧殘陰影之下，聖女便在此時痛失了當時才年僅九歲的小兒子Evangelista。在戰亂的斷桓殘壁與疫情摧殘的哀號聲中，聖女為照顧有需要之人，便在自己家中開設一處收容所，好收納無家可歸的難民們。

一年後，聖女在一次神視中被告知她的女兒Agnes也將過世，為了安慰她，天主差遣一位總領天使來引導她，並護守聖女的餘生。聖女能很清楚地看見這位天使，而他也總是一路陪伴並給予聖女靈性上的指引。當聖女力行嚴厲的補贖以致傷身時，這位天使便告訴聖女說：「妳如今該明瞭，天主為了妳的靈魂而造了肉體，是為要使它成為妳靈魂的僕役。這並不是說靈魂就可以恣意毀壞肉體，並在抽離肉體的情形下回歸天主。」

為了能幫助城內受苦的病患，芳佳變賣了所有的財產，並以自己的金錢購置任何病患可能需要用到的物資。她自己常僅是以幾片乾麵包裹腹，甚至常以較好的食物與窮人的碎屑交換自己食用。最後，當所有資源都耗盡時，芳佳與兄嫂便挨家挨戶地為窮人的生活所需乞討。

聖女越來越肯定：這樣的生活方式為此世是有必要的。於是，她便計畫申請成立一個沒有三願束縛的婦女團體。很快地，她的請求就獲得了教會官方的允准。此團體（Community of Benedictine Oblate of Mary）的宗旨僅是單純地奉獻她們自己，並致力於服務窮人。團體成立後，聖女因有照顧病弱的丈夫之責（義大利內戰時，聖女的丈夫因貴族的身份曾被充軍，歸回後身形枯槁，極為虛弱），因此並未住在團體內，而是在家中照顧著丈夫，直至他過世為止。她丈夫死前留給聖女最後的話是：「我覺得，我的一生就好似一場美麗的夢一樣，那是一種最為純淨的幸福；因為天主在妳的愛中賞給了我好多、好多！」丈夫過世後，聖女便遷往會院居住，且被選為院長。52歲時，也就是聖女渴望成為一位修女的四十年後，她的夢想終於實現了；因此，她渴望作為一位修女的初衷仍是正確的，只是時間點不對而已。因為在這二種聖召之間，天主對她有不同的計畫。

四年後，聖女也過世了，她最後的話語是：「我的天使已經完成使命了，他正召喚我隨他而去呢！」


圣人圣女（部分）-三月十八日：聖師、教父 濟利祿主教-天主教图书中心--天主教文学,书籍,图书,书库

【三月】

三月十八日：聖師、教父 濟利祿主教

聖師、教父 濟利祿主教（St. Cyril of Jerusalem 315?-386）

慶日：3月18日

教會今日所面對的問題，相較於聖人的時代因亞略異端所造成的衝擊，算是輕微許多了。該異端的主張否認基督的天主性，帶給教會不小的傷害與分裂。聖人曾多次被亞略異端誣告，以致被流放數次，備嘗艱辛。最後，他獲得平反，且在1822年時，被冊封為教會的聖師。

聖人自小生長在耶路撒冷，受過極好的教育，特別是在聖經方面。年紀稍長時，由耶路撒冷的主教（St. Maximus）祝聖為司鐸，主要的職責是為預備領洗的慕道者講授要理。他所撰寫的教材，為教會在第四世紀中葉的神學與禮儀研究有著極大的價值。

當聖人被該省的其他主教祝聖為耶路撒冷主教的繼任者時，其中一位具有亞略背景的凱撒勒雅主教Acacius亦在祝聖的行列之中。為此，聖人被夾在二派的爭論之間：正統教義派質疑該祝聖禮儀的有效性，而亞略異端則以為他們又多了一位盟友，且期待聖人能跟隨他們並與其合作。但結果並未如Acacius所期待的那樣，因為聖人選擇了「中間路線」。

當飢荒在耶路撒冷盛行時，窮人們前來尋求已是主教身分的濟利祿。面對蜂擁而來尋求救濟的人們，聖人感到心中不忍，於是變賣了教會裡的一些物資來救濟他們。聖人此舉，亦可在同是主教的聖安博（St. Ambros）與聖奧斯定（St. Augustine）的身上看到，他們因此救了許多的生靈。然而，對聖人不利的謠言卻在此刻塵囂直上。

後來，耶路撒冷與凱撒勒雅這二個教區的主教間起了激烈的衝突，起因不是信理的問題，而是在轄區的歸屬上。理論上，巴勒斯坦境內的所有主教都歸屬於凱撒勒雅主教的權下，但聖人卻認為耶路撒冷應不被包括在內，因為耶京是宗徒之座（Apostolic See），是由宗徒親自建立的聖座之一。因此，當Acacius傳喚聖人出庭備詢時，濟利祿拒絕出席。Acacius在震怒下，便在大會中控告聖人不服從教會訓導與販賣教會資產圖利自己的罪名。聖人最後被逐出耶路撒冷城，但稍後即在緩和派的亞略者（Semi-Arians）的協助下獲得平反（或至少說，這個平反與他們有所關聯）。他主教任期中的一半歲月都是在流放中度過的，因為前一次的流放事件，後來又再重演了一次，第二次流放的十一年後，聖人才又回到耶路撒冷。

當聖人最後回到耶路撒冷城時，他只發現整城都已被異端、爭論與衝突所分裂，且處處充滿著罪惡，即便聖額我略‧尼沙（St. Gregory of Nyssa）遣人前往協助，也都只是無功而返而已。

後來，這二位聖人皆參與了在君士坦丁堡舉行的第二屆大公會議，在該處通過並公佈了尼西亞信經的修訂版本。最後，聖人接受了「consubstantial」的用字，亦即承認基督與天主父乃是同性同體（完全背離亞略否認基督天主性的主張）。有人認為，聖人此舉乃是認錯的表示（因為他曾在半亞略主張者的協助下獲得平反，致使有人將其貼上亞略者的標籤），但大公會議的主教們卻讚揚聖人才是正統教義對抗亞略異端的擁護者。儘管當時最偉大的正統教義護衛者－聖亞大納削(St. Athanasius)對聖人不甚友善，但他還是稱聖人為：「與我們有相同主張的弟兄，只是在『consubstantial』的用字上有所不同而已。」

主後386年，聖人於耶路撒冷過世，享年約七十歲。過世之前，他享有了八年的平靜生活。

事實上，迄今為止，你們仍然留在門外。但願你們不久後都能說：「君王已把我領進祂的宮室。我要喜樂於上主，祂給我穿上了救恩的衣服，和喜樂的長衣；使我有如頭戴花冠的新郎，有如佩戴珍珠的新娘。」

願你們眾人的靈魂都純潔無瑕；我不是說你們在蒙受恩寵之前應該如此－這是不可能的，因為你們是為得罪赦而蒙召的。可是，你們的良心在領受聖寵之後，應該是無可指責的，好能與聖寵合作。

弟兄們，這的確是件大事！你們應特別加以注意。你們每個人在無數天使面前，都要侍立在天主台前，聖神要在你們的靈魂上蓋上印記，你們將被錄取，並在偉大君王的軍隊中服務。

所以，你們應該準備好，整齊打扮；你們要穿上的不是燦爛潔白的衣服，而是你們靈魂的虔誠，和無可指責的良心。


圣人圣女（部分）-三月二十三日：圣道斌-天主教图书中心--天主教文学,书籍,图书,书库

【三月】

三月二十三日：圣道斌

3月23日

主保：拉丁美洲主教

為「新大陸」來說，聖人與利馬的聖女蘿絲（St. Rose of Lima），是最早為人所知的聖人，他們一同在南美洲的秘魯服事天主達26年之久。

聖人誕生於1538年11月16日的西班牙（Mayorga, León, Spain），在法律方面受過極好的教育，後來成了一位名聞遐邇的學者，並在撒萊芒加大學（University of Salamanca）擔任法學教授；爾後，甚至以平信徒的身份成為格蘭納達（Granada）教會法庭的首席判長，在事業上可謂是非常的成功。儘管聖人自幼即已被奉獻為司鐸，但他個人卻無成為一位神父的計畫。

當西班牙殖民地 － 祕魯的利馬總主教職位懸缺之時，聖人便被西班牙國王菲力浦二世指定為該職缺的繼任者。聖人起先對此指派極為抗拒，並援引法典說明平信徒不堪擔當此職的原因，但抗議卻遭到駁回。為此，聖人後來便被祝聖為司鐸，並在1581年5月24日以主教的身分被遣往祕魯。這便開始了他在秘魯為印地安人宣講福音，並為他們爭取權益的事業。聖人剛抵達秘魯之時，便發現該地殖民主義的醜態已達至頂峰，但他強烈的人格特質與聖善的靈魂，卻有效地消弭了該地區不斷蔓延開來的醜聞。

當時，祕魯殖民地的總督對印地安原住民所採取的是高壓控制的手段，因此在每一件事上，印地安人都遭到奴役般的不平對待；更有甚者，當地神職人員的濫權現象極為普遍，許多醜事幾乎是明目張膽而為的。為此，聖人在該地所致力的第一件事，便是革新這類的亂象，賦予他所屬的教區一個清新的面貌。

為能順利了解民情，並重整該地的亂象，聖人在偌大的教區中，開始他漫長與艱辛的探訪旅程；他開始學習當地的不同語言，並在每一處停留二至三天，停留之處往往沒有食物與床鋪能好好休憩。在18000平方英哩的教區範圍裡，第一次探訪的旅程，就花了聖人約七年的時間。然而，他任內便以此大無畏的精神探訪全教區達三次之多。他每早起床，都先與該堂司鐸辦理告解，而後以極大的熱誠舉行彌撒聖祭。在那些從聖人手中領受堅振聖事的人當中，有利馬的聖女蘿絲（St. Rose of Lima）、聖若望馬西亞斯（St. John Massias）、聖方濟索拉努斯（St. Francis Solanus），波瑞的聖馬爾定（St. Martin de Porres）或許也是其中之一。1590年後，聖人才獲得聖方濟索拉努斯的協助，成為他在教務上得力的助手。

聖人的羊群們儘管非常貧窮，但卻生性敏感，向來不願接受公開的接濟。聖人便以匿名援助的方式來解決此一困境。後來，聖人陸續地在該地興建學校、聖堂、醫院，並成立了美洲的第一座修道院。

在不斷地操勞與繁忙的牧靈工作下，聖人終於在帕卡斯馬約（Pacasmayo）病倒，然而他卻堅持完成自己的工作。當他抵達預定行程之一的森塔（Santa）時，聖人幾乎已呈瀕死的狀態。他拖曳著自己的身軀走到了祭台，在那領受了聖體後，全人已燈枯油盡了。於是，他將自己的隨身之物留給了僕人們，並將剩餘的財物分給了窮人後，便在1606年的3月27日辭世了。

1679年的6月28日，教宗依諾森十一世（Innocent XI）宣佈他為真福品；1726年時，教宗本篤十三世（Benedict XIII）將其列為聖品。過去在拉丁美洲，聖人的敬禮是在4月27日隆重舉行，但當他的慶日被列在普世教會的年曆裡時，就改以3月23日來紀念這位南美洲的傳教先驅了。

在聖像中，聖人常被描繪成一位跪在祭台階梯前的主教，身旁圍繞著許多的天使。聖道斌是拉丁美洲主教的主保。

回到電子報 第九十六期 • 回 索引 •


圣人圣女（部分）-四月二日：聖方濟‧保拉-天主教图书中心--天主教文学,书籍,图书,书库

【四月】

四月二日：聖方濟‧保拉

聖方濟‧保拉 (St. Francis of Paola 1416-1507)

慶日： 4 月 2 日

聖人是「最小兄弟會（The Order of Minims）」的會祖。1416年誕生於義大利加拉伯利亞（Calabria）的保拉城。其雙親在城中素來頗有聖德，但一直苦無子嗣。於是，他們在祈禱中寄予熱望，將其寄託在聖方濟亞西西的轉禱裡。

聖人是家中三位小孩中最為年長的一位，年幼時因患病，一隻眼睛差點因此失明。他的雙親便再一次地求助於聖方濟的代禱，並誓許若獲得痊癒，便讓小孩在方濟會院裡穿一整年的「小會衣（Little Habit）」，這在中世紀並不多見，而聖人也真的很快地便獲得了痊癒。

年輕時，聖人即顯出了不尋常的聖德記號。在十三歲時的一次神視中，他被一位方濟會士所告誡，於是便為了滿全父母先前所許的誓願而住進了方濟會院。在會院的生活中，因著他深度的謙遜、敏於服從的習慣，與他對克苦和祈禱的喜愛，他的靈魂可謂是日進於德。

一年的誓願期滿後，聖人隨同雙親一同前往亞西西和羅馬等地朝聖。回到保拉後，他決定開始度獨修的生活，於是就在父親的產業中選一塊地做為獨修的處所。但稍後，他即發現靠近海岸的一處洞穴更為適宜，便轉往該處力行祈禱與補贖達六年之久。

1435年時，有二位同伴開始加入他的獨修行列。為了能接納他們，聖人建造了三間小室與一座小堂，一個新修會的雛型便這樣成型了。約在1454年時，由於跟隨者的人數日漸增多，聖人便在Cosenza總主教Pyrrhus的許可下，建造了一座大型的隱修院與聖堂，那是許多人出於對聖人的熱愛而合力建構的，連當時的貴族也都願意為建此堂而自願挑磚挑石。

聖人所制定的生活方式，是所有修會中最為嚴厲的其中ㄧ個，他們誓守永久的齋戒（此為該修會的第四聖願）與嚴格的貧窮，但真正使他們有別於其他修會的記號卻是謙遜。他們尋求的是能生活在不知名的所在，並從這世界中隱遁。為能活出「最小」的特色，聖人甚至向教宗尋求許可，希望能在所有修會中成為最渺小的。1474年，教宗Sixtus IV允許聖人為他自己的團體撰寫會規，且給予該團體「聖方濟隱士（the Hermits of St. Francis）」的名稱。稍後，這個會規由教宗Alexander VI 正式批准，並改名為「最小兄弟會（Minims）」。修會成立後，聖人陸續地在加拉伯利亞與西西里創建新的隱院；他亦追隨聖方濟亞西西的芳蹤，為修女們成立第二會，也為一般教友建立了第三會。

為了預備自己死亡的到來，聖人花了在世的最後三個月於完全的獨修上。聖週四時，他召聚了所有弟兄圍繞在其身旁，告誡弟兄們應彼此相愛，並繼續在生活中克苦，特別要力行永久齋戒這個聖願。次日，聖週五，他再度召喚弟兄到身邊來，願意給他們最後的勸勉，並且在他們中指定一位代理總會長。隨後，他便恭領了最後的聖事，並且要求聆聽若望福音中的耶穌苦難記述。正在誦唸的時候，聖人的靈魂就安然地離世了。

教宗Leo X在1519年時將其列品。然而，1562年時，胡格諾教徒（Huguenots）趁亂破壞其墳，發現聖人的屍身未見朽壞，便掘出加以焚燒，但仍有些許遺骸被保留了下來，目前被安置於該修會所屬的不同聖堂裡。

從歷史來說，「最小兄弟會」從未被廣泛地傳揚至世界各地，但他們在許多國家中仍留有會院。1506年，最終版本的會規在教宗Julius II的手中通過，他同時是允許第二會成立的教宗。普世教會以4月2日為聖人的慶日，因為聖人便是在1507年的該日過世。

你們要放棄仇恨和敵意；你們要避免疾言厲色。如果這些話出自你們的口，就該不厭其煩地再由你們的口中尋求救藥，因為是你們的口造成了創傷：你們應彼此寬恕，為使以後不再記憶對方的過失。因為記憶惡事是一種傷害；它加強了憤怒，助長了罪惡、並會仇恨義德。它是生銹的箭、靈魂的毒藥，使諸德盡失。它好似心靈的蠱蟲，擾亂我們的祈禱，使我們向天主的祈求作廢，也讓我們喪失愛德；它像一枚深植心靈的鐵釘，是總不睡眠的邪惡，絕不停止的罪過，是每天的死亡。

你們愛好和平吧！這是人所能期待最珍貴的寶藏了。你們已經知道，我們的罪惡能激怒天主，所以你們應該回頭改過，好使天主的仁慈寬恕你們。我們隱瞞人的事，天主卻明鑒，因此，你們誠心回頭吧！你們要這樣生活，好能獲得天主的祝福！


圣人圣女（部分）-四月七日：聖若翰‧薩樂-天主教图书中心--天主教文学,书籍,图书,书库

【四月】

四月七日：聖若翰‧薩樂

聖若翰‧薩樂（St. John Baptist de la Salle - 1651-1719）

慶日：4月7日

教師的主保

聖人是那種一旦看清天主的旨意後，便會以全力來加以付諸實現的那種人，這幾乎是聖人的主要人生哲學。因為聖人畢生致力於提升學校的教學品質，因此在1950年時，教宗碧岳十二宣佈若翰薩樂為「教師的主保」。

聖人在1651年的4月30日誕生於法國的Rheims。就如同十七世紀的法國貴族青年一樣，若翰有著他們所擁有的一切特質：學者的風範、好看的外表、貴族的背景、財富與良好的教養等。約11歲時，他便為了預備未來的司鐸身涯，領受了剃髮禮；27歲時晉鐸。如此看來，聖人在教會中的前景可謂是一片看好。

但是，天主在若翰的身上似乎有其他的計畫，這在聖人晉鐸後的數年才慢慢地被揭示出來。

在一次與M. Nyel of Raven會晤的機會後，聖人開始對創辦學校感到興趣，因為他希望能教育Raven裡的貧苦與失學的孩童，使他們都能成為好的基督徒。儘管最初這為聖人來說，是件極為惱人與繁瑣的工程，但後來，他卻也越來越熱中這項教育貧苦青年工作了。

一旦確認這就是從天主而來的神聖使命時，聖人便全心地將自己投入於工作之中。為了能完全地投身於其間，他必須離開家庭，並按當時Rheims法典的規定，放棄既有的社會地位與財富，並且降低自己的階級到與他所服務之人相同的層級。

聖人剩餘的生命全與他所創立的修會團體 － 基督徒學校兄弟會（或稱基督徒兄弟會、薩樂兄弟會）緊密相連。該修會以聖人所設計的教學方法教育貧苦的孩童，並率先創設培育師資的大學，為富裕家庭中行為偏差的孩童建立房舍與學校等。聖人在這些方面上都獲致了極大的成功，也因此這團體很迅速地擴展了開來。為聖人來說，這些努力的背後，都只有一個動機：那就是透過教育而讓青年成為好的基督徒。

然而，在這些成功的背後，不斷而起的考驗並未使聖人因而退卻，反而愈加使其仰望天主。例如他曾遭受極大的沮喪與失望、追隨者的背叛、他校校長的尖銳批評等。再者，當時具有楊森（譯註：當時的教會異端）背景的教育從事者，更對聖人的教育方式嚴加批判，公開地予以攻擊，也都考驗著聖人的信德。

晚年，聖人為嚴重的氣喘與風濕病症所折磨，最後在其68歲的聖週五過世。1900年教會將其列為聖品，1950年宣佈為「教師的主保」。

你們要反省聖保祿所說的話：是天主在教會內安置了使徒、先知和聖師；你們便也會深信：天主在教會內也安置了你們盡自己的職責。

因此，你們不該懷疑，天主賜予你們這偉大恩寵，即教育兒童、向他們宣講福音，並培育他們的宗教精神：是天主召叫你們負起這神聖的使命。

所以，但願天主的愛催迫你們，因為基督為眾人死了，使ㄧ切生活的人們，不再為自己生活，而是為那位為他們死而復活者而生活。因此，你們的弟子必然因為你們的勤勞和熱忱所感動，感覺到天主好像藉著你們教訓他們，因為你們是為基督盡使者的職務。

此外，你們還要使教會看到，你們是以何等的愛德熱愛著她，並向她證實你們的勤奮。因為你們是為教會效勞，教會便是基督耶穌的身體。所以，你們應該盡力顯示出，你們愛天主所託付給你們的人，如同基督愛教會一樣。

你們應該努力，使所有進入本會學校的兒童，將來都能光榮地站在耶穌基督的法庭前，沒有瑕疵，沒有皺紋等類似的缺陷。要努力使他們為將來的世代，顯示出天主賜給他們的恩寵是多麼豐厚。天主在你們的教學中也幫助你們教導並培育他們，使他們繼承天主的和我們的主耶穌基督的國度。


圣人圣女（部分）-四月十三日：聖瑪爾定一世教宗-天主教图书中心--天主教文学,书籍,图书,书库

【四月】

四月十三日：聖瑪爾定一世教宗

聖瑪爾定一世教宗殉道（St. Martin I, Pope ）

慶日：4月13日

聖人出生於翁柏利亞省的多第城，成年後即加入了羅馬的聖職行列，649年時被選為教宗，繼承伯多祿的職務。

當時，君士坦丁堡是拜占庭帝國的首都，也同時是東方教會中最具影響力的宗主教區。然而，為教會的整體而言，東方教會所存在的最大問題便是宗主教區與帝國的政治勢力牽連太深。

當時教會內盛行一種異端，宣稱在基督內僅有天主性而無任何人的意志。該教導在東方教會的強力支持下極為盛行，二任的羅馬皇帝亦對此給予官方的認可 － 皇帝Heraclius特地為此頒佈一道信仰的訓令；而皇帝Constans II則對在基督內究竟有一個意志或二個意志這爭論保持緘默。

皇帝所頒佈的信仰訓令，明顯地已經僭越了教宗的權力（按常規，信仰方面的訓令應由教宗發佈）。聖人於是在拉特朗（Lateran）召開會議，對該文件的錯誤教導發表譴責，並同時譴責君士坦丁堡的宗主教與他的前二任主教。起初，Constans II試圖煽動其他主教與人民來反對教宗，但後來失敗了。最後Constans II決定殺害教宗。

皇帝一旦下定了決心，便派遣軍隊至羅馬逮捕聖人，且將其押回君士坦丁堡審問。軍隊來到之時，聖人的健康狀況非常糟糕，因此他沒有任何抵抗，便隨同羅馬總督Calliopas前往君士坦丁堡。抵達君士坦丁堡後，聖人即遭到囚禁與各種的殘酷的折磨。聖人隨即被宣判死刑，且在一些折磨與刑罰後變得極為虛弱。

當時的君士坦丁堡宗主教Paul因身患重病，且對皇帝的處置深感不妥，於是便在悔改後，請求皇帝免去聖人的死刑，改以放逐來作為最後的判決。

最後，聖人遭到皇帝的流放。然而，殘酷的折磨與刑罰已帶給他本已虛弱的身體極大的傷害。放逐的二年後，聖人便過世了。

聖人是在教會中，最後一位以殉道者的身分被隆重敬禮的教宗。

我尤其詫異的是與我有關的人，我親戚朋友們的莫不關心和毫不同情：他們完全忘記了我的不幸；甚至不願知道我在何處，是否我仍活在世上，或已經死了。

你想，我們以怎樣的良心出現在基督的法庭前呢？屆時，所有人都是被告，並都要交帳，因為他們是由同樣的泥土與物質所構成的。降到人身上的畏懼是怎樣呢？竟能阻止他們不遵守天主的誡命。為什麼害怕呢？並沒有什麼可怕的理由。難道我們被人捨棄，以致惡神竟能控制我們嗎？難道我像整個教會的仇敵嗎？或是惡神的對頭嗎？

可是，天主願意眾人得救，並認識真理；但願天主因聖伯鐸的轉求，使他們的心堅持正統的信仰，使他們堅強起來，抵制一切異端和反對教會的所有人士；保護他們屹立不搖，尤其保護那現在領導他們的最高司牧；但願他們對於在主及諸聖天使面前以書面所承認的道理，不容有破壞、或誤解、或放棄的情形發生，即便對於最小的一點也是如此。但願他們同卑賤如我的人在一起，從我們救主耶穌基督的手中領取正統信仰的報酬 － 正義的榮冠。

上主就在我身邊，我為什麼憂慮呢？我企盼天主的仁慈，願祂不要延遲下令結束我的旅途。


圣人圣女（部分）-四月二十五日：聖馬爾谷聖史-天主教图书中心--天主教文学,书籍,图书,书库

【四月】

四月二十五日：聖馬爾谷聖史

聖馬爾谷聖史（St. Mark）

慶日：4月25日

關於聖史馬爾谷，我們所知道的資訊全來自於新約聖經，以及部分的教會傳統。他通常被人以為是那位在宗十二12所記述的馬爾谷（按宗徒大事錄的記載，當伯多祿從監獄中逃出之時，他去了馬爾谷母親的家裡），該傳統看法出自於Papias主教所提出的見證。但他是否就是第二部福音的作者，則需要史學家與聖經學者的更精確研究。

聖馬爾谷的希伯來名為若望，但他卻以拉丁化的名字馬爾谷流芳於世，此名是他在成為基督徒後所獲得的名字。在當時的社會中，他們應該是首先皈依基督的幾個家庭之一。儘管聖經中並未提及馬爾谷父親的名字，但其母瑪利亞對耶穌卻至為虔敬，且將自己的房屋轉而作為傳播新信仰的總部。後來，這棟房舍也因舉行朝拜天主子耶穌的敬禮而成了會眾所聚集的教會。馬爾谷深知這種朝拜所帶來的巨大喜樂，因此也認為自己有份於向這黑暗的世界宣講耶穌。馬爾谷的母親慷慨地歡迎了所有的來訪者，據信，那房舍就是門徒在主升天後時常聚集的處所，也是宗徒們在五旬節時領受聖神時的地方（宗二1）。

保祿與巴爾納伯曾在第一次的傳教旅程中帶著聖人隨行，但因為某些原因，聖史獨自返回了耶路撒冷。顯然，保祿不顧巴爾納伯的堅持，拒絕讓馬爾谷在第二次的傳教旅程中同行，或許是因為聖史在某方面得罪了保祿。但後來，從保祿請求馬爾谷前來獄中探望他的情況來看，雙方先前的困擾應沒有持續很久才是。

按教會的傳統所述，聖馬爾谷曾在許多地方宣講基督，特別是在埃及、利比亞與平塔玻里斯（Pentapolis），他在這些地方贏得了非常多的靈魂，以致稍後成了亞歷山大里亞的首位主教。馬爾谷宣講的熱情不但贏得了無數的靈魂，卻也同時招致了異教徒的忌妒。

也就是在這一段期間，馬爾谷完成了他的福音著作。這部福音是四福音中最古老也最短的一部著作，它特別強調：當耶穌完成了天主旨意的傳達之後，反遭人性所棄絕的那份張力。福音寫成的時間，或許是在伯多祿與保祿殉道後的不久，大約是在主後60年到70年之間；他所描述的基督，是一個被釘十架的默西亞，而聖史就從這被釘十架的事件中逐漸凸顯出默西亞來。

按傳統來說，馬爾谷福音資料的主要來源應是來自伯多祿的口述（伯多祿稱他為「我的兒子」），其他少數部分則可能來自耶路撒冷教會（猶太人）與安提約教會（信眾人數已逐漸增多的外邦人）的宣講內容。

就如同路加福音的作者聖史路加一樣，馬爾谷也不是十二宗徒之一，因此我們很難斷定他與耶穌是否有過個人的接觸。有些學者以為，當福音描述耶穌在革責瑪尼園遭到逮捕時說：「那時，有一個少年人，赤身披著一塊麻布，跟隨耶穌，人們也抓住了他；但他撇下麻布，赤著身子逃走了。」（谷十四51-52）聖史所描述的那位少年，指的就是他自己。

馬爾谷同時又是彌撒禮儀（The Divine Liturgy of St. Mark）的編撰者，該禮儀在東正教的特定節慶中仍被使用著；其後的聖雅各伯（The Divine Liturgy of St. James）、聖巴西略（The Divine Liturgy of St. Basil）與聖金口若望禮儀（The Divine Liturgy of St. John Chrysostom），皆是在馬爾谷禮儀的基礎上編撰而成的彌撒禮儀。

由於亞歷山大里亞是一座滿是異教徒的大城，因此，當聖人越加熱情地宣講基督時，所招致的迫害也就越加激烈。一日，當馬爾谷正走在前往主教座堂的路上時，突然被一群異教徒揪住，群眾便向他丟擲石頭，且將其囚禁在一間小屋裡。最後，聖人就在該處殉教了。

聖史馬爾谷的標記是一隻帶有翅膀的獅子，該圖像取自於馬爾谷福音對洗者若翰的描述。馬爾谷福音形容他是「在曠野中一位呼號者的聲音」（谷一3），因此藝術家將馬爾谷比做咆哮的獅子；而獅子上的翅膀部份，則是厄則克耳「四活物神視」（厄一）的應用。因為神視中的四活物都帶有翅膀，因此後人便將此四活物應用在四位聖史的身上。


圣人圣女（部分）-四月三十日”聖教宗碧岳五世-天主教图书中心--天主教文学,书籍,图书,书库

【四月】

四月三十日”聖教宗碧岳五世

聖教宗碧岳五世 (St. Pius V－1504-1572)

慶日：4月30日

1504年時，教宗聖碧岳五世誕生於義大利鮑斯高的一個貴族家庭裡。他領洗時所領受的聖名是彌額爾（Michael），自幼即受到家中虔敬與聖善氣氛的薰陶。青年時，他從道明會士那接受了士林神哲學的教育，15歲時便加入了道明會。在這段時間中，聖人在與天主的關係和學業上都突飛猛進。

1528年，聖人領受司鐸聖制，同時，被指派為 Genoa 地區的神哲學教師。在接續的十六年中，聖人在道明會的許多會院之間穿梭往來，當時他即是一位嚴格遵守會規的道明會士了，無論是在會規的文字上或範例上都是。

1555年，聖人在相反自己的意願下被選為 Nepi 與 Sutri的主教；繼而，1557年時，他被選為樞機。在他作為主教的期間，聖人不斷地以言以行鼓勵教友生活敬虔，並激勵人們以最大的熱情恭敬天主。1566年時，教宗保祿四世駕崩，聖人隨即被選為接任教宗，並接下了實踐特利騰大公會議革新呼聲的重責大任。

可以這麼說：聖人的主要職責，便是持續推動特利騰大公會議（Council of Trent 1545-1563）的主要決議。若我們以為當代的幾位教宗在推動梵二大公會議（Vatican Council II）的重要決議上，因面臨許多艱困而滯礙難行的話，那麼，教宗碧岳五世所遭遇的難題，較之四個世紀後的我們，可謂是有過之而無不及了。

在聖人任職教宗的期間（1566-1572），他所面對的幾乎是一個分崩離析的教會，因此，落在這位新任教宗肩上的，就是重行將她整合起來，讓她再一次地穩穩站立於基督這磐石之上。稍早，基督的教會被內部的腐敗、外部的宗教改革洪濤、土耳其軍隊的不斷入侵，以及新興國家血腥的抗爭所搖撼著。於是乎，前任的一位教宗便在1545年時召開了特利騰大公會議，試圖為教會解決這些排山倒海而來的問題。這個大公會議前後斷斷續續地召開了共計十八年。與會的教長們在冗長的討論後，陸續發表正式的譴責與聲明，並且決定出一套具體的行動方針來。最後，大會在1563年閉幕。

碧岳五世在1566年時被選為教宗，其主要職責便是延續大公會議的主要精神。首先，他命令所屬部會研擬創辦培育司鐸的神學院；同時，出版了一部新的彌撒經書、一本新的日課經本、一本新的要理，並為了培育年輕教友而創建了「基督徒教義組織（Confraternity of Christian Doctrine － CCD）」的課程；聖人還熱衷於制定教會法，以避免教會內部的濫權；他還為病人與窮人建構醫院；為飢貧者提供食物；並將教宗例常舉行餐宴的金錢轉而用在資助貧窮的皈依者身上；他堅持穿著道明會會衣的決定，也成了以後教宗身著白色長袍的慣例。

在致力於教會的改革與國際的事務上，聖人遭遇了英國女王伊莉撒伯（Elizabeth）與羅馬皇帝麥斯米良二世（Maximilian II）的激烈反對；法國與荷蘭的問題，也大大地阻礙了教宗希望團結歐洲以對抗土耳其的期待。最後，為抵擋土耳其軍隊的入侵，他所能做的，只是組織一支艦隊，該艦隊於1571年的10月7日，在距離希臘不遠的雷龐托的高夫（Gulf of Lepanto）贏得了一場決定性的戰役。

碧岳五世之所以不斷呼籲教會革新，與他是一位道明會會士的人格特質有關；他為與天主同在，將絕大部分的時間都花費在靜觀天主與嚴厲的補贖上；他也放棄了教宗奢華生活的慣例，且在其任內，以完全的心神忠實地踐行道明會的會規。最後，聖人於1572年的5月1日安逝。教宗克萊孟在1672年的5月1日將其列為真福品；

1712年的5月22日，教宗克萊孟十一世將其列為聖品。


圣人圣女（部分）-五月二日：聖師亞達納削-天主教图书中心--天主教文学,书籍,图书,书库

【五月】

五月二日：聖師亞達納削

5月2日聖師亞達納削（聖達修）－（St. Athanasius－295?-373）

主教與聖師

聖亞達納削一生顛簸不已，但即便是如此，他仍將其所有的生命全獻給了教會。他生前大力地捍衛信仰，終其一生與四處散佈的亞略異端（該異端否認基督的天主性，僅將耶穌視為一個人，認為耶穌在天主眼前僅是因著恩寵而高於眾人而已）周旋到底；為亞略的擁護者而言，聖人是他們最頭疼、也最畏懼的敵人；而為正統信仰而言，他可以說是當時對抗亞略異端中最偉大的前驅。

約在295年時，聖人誕生於埃及亞歷山大里亞城（Alexandria）的一個教友家庭裡，自幼即接受極好的教育；年紀稍長時加入了司鐸團體。315年時，曾赴曠野接受聖安當（St. Anthony）的神修指導。後來，成了亞歷山大里亞城主教的秘書。該城的主教亞歷山大（Alexander）對當時在東方教會逐漸抬頭的亞略勢力，早已是直言不諱地予以駁斥了。

325年時，聖人協助其主教參與為解決教義問題的尼西亞大公會議（the Council of Nicea）。聖人對教會的整體影響，便從那時開始，這很快地使他在教會中嶄露頭角，並且成為基督天主性的捍衛者。

大公會議結束後五個月，亞歷山大過世了。主教過世前希望教會能有一致的正確信仰，就如同靈魂與身體應是和諧一致的一樣。因此，他指定聖人為其繼任者，並要求他肩負起對抗亞略異端的重責大任。為此，往後五十年的時光，聖人的生命都周旋在與異端的奮戰之中，衝突不斷。

起先，對抗亞略異端的戰役看似輕而易舉，然而，事實卻不然。提洛公會議（The Council of Tyre）為此爭議而召開，但最後關於亞略的議題卻懸而未決，以致聖人被君士坦丁大帝放逐到北高盧（Gaul）。

君士坦丁大帝過世之後，其子繼位，恢復了聖人的主教身分，但這景況卻只維持了一年，因為亞略的主教們再一次地聯名罷逐了聖人。聖人於是將此案件交付羅馬定奪，教宗猶利斯一世（Julius I）便又召開議會，重新審視了這個案子與相關的議題。

亞略一派對聖人的仇恨並未因時間的流逝而有所稍減，在屢次的誣告中，聖人又陸續地被放逐了數次，只為了堅持正統信仰的立場（聖人歷經五位羅馬皇帝，遭放逐共計五次）。即便如此，他對教會的忠誠也從未動搖過，怯懦也從不是他的性格。在聖人近50年的主教生涯中，就有17年的歲月是在放逐中度過。

有一段時期，他享受了約有十年的平靜生活 － 於是，他便將這些時間專注於閱讀、寫作、與推動他個人向來努力實踐的基督徒隱修生活。聖人的所有著作，特別是與教義或歷史相關的，幾乎都是護教性質的，可以說是從各方面針對亞略異端加以駁斥的論述。

在聖人的靈修著作中，《聖安當傳－Life of St. Anthony》最讓當時的讀者感到驚艷，也造成大家爭相傳閱的盛況；西方的基督教世界，亦因此書的西傳而奠定了隱修制度的基礎。

聖人終其一生都在考驗與危險中度過。最後，聖人在其主教職務的第四十六年，於自己服務的教區亞歷山大里亞過世了（373），享年77歲。聖人強而有力的著述為他贏得了「教會聖師」的頭銜。

「天主聖言是無形的、不朽而非物質的，祂來到了我們人間。但是，祂在此以前並非離我們很遠，因為祂臨在於受造物的每個部份，與父一同充塞萬有。祂由於愛我們，而到我們這裡來，並公開地將自己顯示給我們。…

聖言取了能死的肉身。這樣，這身體因分享至尊的聖言，而能代替眾人死亡；同時，因聖言居住在這身體中，它常保持不朽；最後，因其復活的恩寵，而將全人類從腐朽中解救出來。

天主聖言將祂的肉身交付於死亡，作為獻祭，作為無玷的犧牲。祂藉著祭獻自己的肉體，便立刻為我們人類消滅了死亡。

這樣，超乎一切的聖言奉獻了祂的宮殿，就是祂的肉體，作為大眾的贖價，以祂的死亡償還了我們的罪債。祂藉祂那與人相似的肉身，而與全人類結合。如此，不朽的天主聖子亦因祂的復活所帶來的恩許，而為我們人類穿上不朽。

使人腐朽的死亡，對所有的人不再有權力，這是由於聖言藉著祂那惟一的肉體居住於人間。」


圣人圣女（部分）-五月十四：聖瑪弟亞宗徒-天主教图书中心--天主教文学,书籍,图书,书库

【五月】

五月十四：聖瑪弟亞宗徒

聖瑪弟亞宗徒（St. Matthias the Apostle）

慶日：5月14日

教會在每年5月14日慶祝聖瑪弟亞宗徒慶日。關於這位宗徒的一生我們知道的只有《宗徒大事錄》中所留下的簡短記載（宗一15-25）：

有一天，伯多祿起來站在弟兄們中間說： ─ 當時在一起的眾人大約共有一百二十名 ─

「諸位仁人弟兄！聖神藉達味的口，關於領導逮捕耶穌的猶達斯所預言的經文，必須應驗。他本來是我們中間的一位，分佔了這職務的一分；但這人竟用不義的代價買了一塊田地，他倒頭墮下，腹部崩裂，一切臟腑都流了出來。耶路撒冷的居民盡人皆知，為此，他們以本地話稱那塊田地為「哈刻達瑪，」就是「血田」的意思。原來在聖詠集上曾記載說：『願他的居所變成荒土，沒有人在那裏居住。』又說：『讓人取去他的職位。』所以必須從這些人中，即主耶穌在我們中間來往的所有時期內，常同我們在一起的人中，由若翰施洗起，直到耶穌從我們中被接去的日子止，由這些人中，應當有一個同我們一起作他復活的見證人。」

他們便提出了名叫巴爾撒巴，號稱猶斯托的若瑟，和瑪弟亞兩個人。他們就祈禱說：「主，你認識眾人的心，求你指示，這兩個人中，你揀選了那一個，使他取得這職務的地位，即宗徒的職位，因為猶達斯放棄了這職位，去了他自己的地方。」

他們給二人拈鬮，瑪弟亞中了鬮，就列入十一位宗徒之中。

由伯多祿的講話中我們得知，瑪弟亞屬於耶穌在是生活的見證人，由於這個條件他有資格取代猶達斯成為宗徒，並在團體中經由聖神而取得這個重要的職務。

根據比較晚期的傳說，聖瑪弟亞宗徒後來在依索匹亞宣傳福音，並在那裡為信仰致命。在海倫皇后的請託之下，人們將他的遺髑帶到了德國西部古城Trier，安置在聖瑪弟亞中供人敬禮，在中世紀時代此處曾是重要的朝聖地之一。


圣人圣女（部分）-五月十八日：教宗若望一世-天主教图书中心--天主教文学,书籍,图书,书库

【五月】

五月十八日：教宗若望一世

教宗若望一世（St. John I 教宗（523-526）、殉道者）

慶日：5月18日

義大利曾有一段不算短的時間，被支持異端思想的皇帝所統治，為時三十年之久。這段時期，君王對天主教正統信仰者所採取的是寬容政策，但卻在年輕的若望被選為教宗之後，這項寬容政策改變了。

聖人誕生於義大利的都斯卡納（Tuscany）。當前任教宗Hormisdas於523年過世之時，聖人被選為繼任的教宗。當時，統治義大利的皇帝是德奧多王（Theodoric），他是一位支持亞略思想的哥德人。但是，這位具有亞略背景的國王，在他掌握政權的初期，對於正統信仰的下屬是非常寬容的，甚至還很賞識他們。但就在聖人被選為教宗之後，皇帝的態度開始有了戲劇性的轉變，起因歸咎於以下的二個事件：一是國王懷疑羅馬的參議院與君士坦丁堡密謀企圖推翻他的王位（此乃國王自己的觀點）；二是拜占庭帝國五十年來的第一位天主教皇帝猶斯定一世（Justin I），對亞略異端所發布的壓制訓令。

由於，東方的亞略思想備受皇帝的壓制，因此，他們便開始向西方世界求助，希望能藉由西方世界的調停而稍獲喘息。於是，德奧多威脅猶斯定一世，若他不願取消對亞略的壓制，他將不惜對君士坦丁堡發動戰爭。不過，德奧多最後並未採取這樣激烈的手段，反而是決定委任五位主教與四位參議員前去君士坦丁堡與他協商，這個協商團的領隊便是教宗若望一世，儘管他本身非常反對國王的這項願望。關於這個協議的內容我們所知甚少，我們並不知道教宗究竟帶了什麼信息給對方，也不知道他究竟執行了什麼樣的使命；我們只知道，教宗成功地說服了東羅馬帝國的皇帝，使其退讓並減緩了對亞略的壓制策略，同時也避免了在義大利的亞略支持者對天主教正統信仰者的報復行動；教宗的此次東訪，還同時化解了東、西方教會自482年來逐漸高漲的敵對張力。

然而，日子一天天地過去，德奧多王對這使節團的疑心卻日漸加增。就在等候他們回國之際，國王下令屠殺與聖人過從甚密的神、哲學家Boethius與Symmachus，對他們控以叛國的罪名；並且，就在國王得知聖人與東羅馬帝國皇帝友善的對話內容之後，德奧多就認定這些人將要與拜占庭帝國密謀圖反。於是，就在使節團回到拉維納（Ravenna）的首都之時，德奧多下令逮捕教宗若望一世，並將其囚禁在監牢裡。不久後，聖人即因殘酷的牢獄之刑而死在獄裡了


圣人圣女（部分）-五月二十日：聖伯爾納定-天主教图书中心--天主教文学,书籍,图书,书库

【五月】

五月二十日：聖伯爾納定

聖伯爾納定(St. Bernardine of Siena -- 1380-1444)

慶日：5月20日

1400年，可怕的瘟疫席捲了整個義大利，希耶納城（Siena）更是災情慘重。當時，光是醫院內一天就有二十位的病患死於此種疫情。然而，許多病患之所以死亡，事實上是缺乏妥善的照料之故。當時，全城都壟罩在一種令人沮喪的景況裡，因為身患重病的人越來越多，而願意協助照料病患的人卻越來越少。

此時，有一位剛二十歲的青年卻站在滿是病患的醫院門口，他不是為來尋求協助的，而是來協助病人。這位年輕人就是聖伯爾納定，他在1380年時生於義大利的Carrara，年幼時即常到此處照顧病患。他不僅自己前來，更將與自己年紀相仿、一樣有意願服務臨終病患者帶來醫院。四個月來，聖人與其友伴日夜不停的工作；他們不僅安慰病患，更將他們組織起來清理醫院。就在瘟疫盛行的末期，聖人自己也因精疲力竭而病倒了。這就是聖人做事的方式 － 無論從事什麼，總是全身投入。

當他痊癒之後，他又立即起身回去照顧病患，但此次照料的不是整個醫院的病患，而是他病弱的姑母（這位姑母曾在聖人七歲痛失雙親時，獨力將他撫養成人）。十四個月來，聖人無微不至地照顧著這位至親。聖人照顧一人與照顧百人時所付出的心力是相同的，就如同他歸化一人時所付出的努力，也與他向全城宣講悔改時的努力相同。不久，聖人的姑母過世後，伯爾納定便開始認真思考天主在他身上所願意實現的旨意。

據聞，聖人年輕時非常厭惡粗鄙的言談，若聽人言及此類話題，便會滿臉通紅。他的同學很想藉此逗弄聖人，但卻常躊躇不前。當時，城裡有個無賴卻想藉激怒聖人來取樂。於是，他便在一次公共的市集中，逮住機會堵在聖人的面前，以粗鄙的話語來嘲弄小伯爾納定。這個無賴原以為聖人會以離開的方式來躲避這種嘲弄，但沒想到聖人卻狠狠地賞了這個無賴一耳光，使他在眾人面前羞愧地逃走了，這事件讓眾人對聖人留下了極深的印象。

那一段在希耶納求學的期間，聖人將自己整個地投入在祈禱與齋戒之中，為的是能求得天主的聖意；有些人希望他能繼續留在醫院內照顧病患，然而他卻選擇在1403年時加入方濟小兄弟會，並於1404年時晉鐸。

當時的方濟會，在宣講傳教的使命上頗負盛名，但伯爾納定卻因為聲音過於微弱與沙啞之故，很少外出宣講。為此，聖人便在「幕後」默默地工作長達12年之久，並將所有精力都奉獻在祈禱與自己靈魂的皈依之上。然而，戲劇性的轉變卻在這階段的末期發生：一次，聖人前往米蘭參與一趟傳教的使命，他清晨起床為預備自己的聲音好能宣講時，突然，他的聲音變得極為洪亮且具有說服力，現場的聽眾也都被他的道理所懾服，以致聖人必須承諾還會再返回宣講，否則無法離去。

自此，聖人便開始了教宗碧岳二世（Pope Pius II）所謂的「第二位保祿」的傳教使命。就如同往常一樣，聖人再一次地將整個自我，包括全部的身、心、靈都投注在這一宣講使命裡：他徒步橫越了整個義大利專司宣講，一日數次，每一次的宣講都好幾小時。據聞，聖人不僅宣講罪罰，也同樣宣揚德行的賞報，但最後都會將焦點置放在耶穌的仁慈與聖母的慈愛這主題上。因此，他可說是那時代中最偉大的宣教者。只要他的足跡所到之處，即便是喧騰的城鎮也會安定下來；他還努力攻斥四處蔓延的異端邪說，並吸引三萬群眾追隨聖方濟關於「惡習與德行」、「永罰與光榮」的宣講。

伯爾納定最為人所週知的，是他對耶穌聖名的敬禮。他為敬禮耶穌聖名，曾設計出一個符號，其結構是在一個燃燒的太陽上，畫上三個哥德式的字母IHS（此乃希臘文「耶穌」的前三個字母）。這種聖名的敬禮開始廣傳，後來甚至出現在許多聖堂、家庭與公共建築之中。但因著某些人的忌妒，這種敬禮在教宗前被控為迷信。為此，聖人虛心地接受調查。最後，因著聖人眾所週知的聖德與對教會的忠誠，這項控訴很快地就被澄清了。於是，在一段的沉寂之後，聖人很快地又回到了宣講台上。

伯爾納定曾拒絕過一些城市希望他作為主教的請求，但他卻無法躲避修會任命其為總會長的責任。這段期間，聖人的全部精力全置放在修會的更新上，務使其回歸到修會的原始神恩裡。

在聖人最後的年歲裡，他感到應再回到宣講的使命上，於是便辭去總會長的職務，再次地全心投注在宣講的使命之中。儘管聖人自知已來日不多，卻仍舊馬不停蹄地奔走於宣講之途達五十日之久。最後，聖人於1444年的5月20日病逝於宣講的路途之中，享年64歲


圣人圣女（部分）-五月二十五日：聖伯達-天主教图书中心--天主教文学,书籍,图书,书库

【五月】

五月二十五日：聖伯達

可敬者聖伯達（St. Beda the Venerable－672?-735）

慶日：5月25日

司鐸、聖師

聖伯達是在教會歷史中，少數還存活於世時即被世人所敬禮的聖人之一；他的著作充滿信德，以致仍在世時，公議會便明令各地教會應公開宣讀他的著作。

聖人誕生在英格蘭Wearmouth-Jarrow的聖伯多祿與聖保祿隱修院附近。7歲時（680年）即被送往該隱院接受本篤會院長畢斯可（Biscop）與伽福立（Ceolfrid）的教育。於是，在妥善與明智的學術訓練下，聖善的隱士們教導出了一位極為傑出的學者，甚至可說是當代中最為出類拔萃的一位。稍後，聖人自己也成了該隱修院的修士，且在702年他30歲時領受鐸職（聖人19歲時領受執事職）。

聖人誕生在英格蘭Wearmouth-Jarrow的聖伯多祿與聖保祿隱修院附近。7歲時（680年）即被送往該隱院接受本篤會院長畢斯可（Biscop）與伽福立（Ceolfrid）的教育。於是，在妥善與明智的學術訓練下，聖善的隱士們教導出了一位極為傑出的學者，甚至可說是當代中最為出類拔萃的一位。稍後，聖人自己也成了該隱修院的修士，且在702年他30歲時領受鐸職（聖人19歲時領受執事職）。

自此之後，除了少數的短暫外出拜訪外，他終其一生都生活在隱修院內，完全地將自己投身在聖經的研究、教學和寫作之上。因此，除了一次為赴約克郡總主教的授課之邀，聖人短暫地離開隱院數月之外，聖人畢生的年歲都是在隱院內度過的。儘管包括教宗Sergius在內的許多王公貴族都想拉攏聖人，但他總是不為所動。

聖人被視為是當時最有學識的人。他的著作幾乎涵蓋了當代的所有學術領域，可說是那時代知識的一個縮影；他的作品，舉凡梅瑟五經與其他聖經著作的詮釋、神學與科學方面的論述、歷史性的作品、聖人傳記等，無一不是經典之作。除了數本他在隱院內手抄的著作之外，他自己本身的著作就有45部之多，其中關於聖經的詮釋就有30餘本。然而，在學術上，他最為耀眼的卻是在英國的歷史與藝術領域上的貢獻，具有決定性的影響力。他最有名的著作是《Historia Ecclesiastica－教會史》，該書是一部關於英國教會與人民的歷史性著作，約完成於731年；書中記錄了729年以前，基督教文明在英格蘭的所有重要事件，幾乎是研究英國初期歷史的主要資料來源。

可以這樣說，在學術的領域中，聖伯達是一位極為嚴謹且卓越的學者，相當具有自己的風格，有「英國歷史之父」之稱；在英國學界中，他還是第一位以主後（A.D.-anno domini）來標記歷史事件的英國學者；另外，聖人在教會中還素有「可敬者」之稱，除了因為他那為人所懾服的智慧與學識之外，更因著聖人本身極為崇高的聖德，該頭銜在853年的Aachen公議會上正式予以確認。聖人還同時是教會在1899年以前，被教會冊封為聖師的惟一英國人。

據聞，聖人最後於735年的5月25日，在他最喜愛的祈禱「願光榮歸於父、及子、及聖神」的詠唱中與世長辭，地點就在他畢生生活的隱院內。聖人過世後，一個歷史的黃金時代也告終結了：因為它已實現了西方基督教文明融合北方非羅馬文化（盎格魯‧撒克遜文化）的目的。

一般來說，聖人被視為是學者與歷史學家的主保。

「耶穌升天前的星期二，伯達氣喘轉劇，頗為痛苦。但是，他那一整天仍在教導我們，並和善地口授，令人筆錄；在講述其他事務時，他曾數次如此說；『你們趕快學習吧！我不知道還能活多久，或許造物主不久就要把我取去。』在我看來，他好像自知死期已近，因此整夜未眠，只是感謝主恩。

天色微明，已是星期三了，他吩咐我們應快快寫完我們手上的書。我們一直寫到九點，那時按傳統我們應舉行聖髑遊行。當時就有一人對他說：『最可敬的老師，您所口述的那本書還缺少一章；若我們再問些問題，會打擾到您嗎？』他回答說：『容易，拿起你的筆和墨水，趕快寫下。』他便照樣作了。

每個人都悲傷哭泣，尤其因為他說能在世上與他見面的時候不多了；但是，他們也感到歡欣，因為他說：『若造物主喜歡，這是我要回到祂那裡去的時候了，是祂造了我；當我還是烏有時，是祂從虛無中造了我…我啟程的時候到了，因為我切望消失，為能與基督同在，因為我的靈魂切望看到我的君王基督、看到祂的榮耀。』

名叫維伯德的小孩向他說：『敬愛的老師，我還有一句話還未寫下。』他說：『快寫吧！』片刻後，小孩說：『這句話寫好了。』他說：『好，你說的對，一切都完成了！』

他就坐在小房間的地板上，當他唱到：『願光榮歸於父、及子、及聖神』時，就吐出了最後一口氣。」


圣人圣女（部分）-五月二十六日：聖斐理‧乃立-天主教图书中心--天主教文学,书籍,图书,书库

【五月】

五月二十六日：聖斐理‧乃立

聖斐理‧乃立（S. Philioous Neri, 1515-1595）司鐸 紀念

慶日：5月26日

「主，讓我今日安穩的渡過，我就不會害怕明日的到來！」

聖斐理乃立和聖鮑思高一樣是一位典型的義大利聖人。1515年出生於佛羅倫斯，和雅味拉的（大）德蘭（St. Theresa of Avila）同年。21歲時赴羅馬讀書，並在那生活直到辭世；他完成哲學與神學之後，並不希望晉升鐸品，十三年如一日以平信徒的身份從事福傳工作，獻身於青年教育。這種現象在當時的社會是極為罕見。

聖人一輩子過著極度儉樸的生活，以「祈禱、愛近人、牧靈與補贖」致力於更新羅馬的社會風俗習慣。透過新穎的牧靈方法和他獨特的幽默感，在當時社會深具影響力。這位「微笑的聖人」和當時多位教宗、樞機及聖人們成為好朋友，自己更成為一位偉大的神修導師和更新者。

為了擴展及實現他的理念，他聚集了許多教區司鐸創立了一個團體，稱為「祈禱會所」（Oratory），他自己也在神師的催促下，於1551年接受了鐸品。斐理天生聰敏，極易識破別人的虛偽，不過他總是善意的加以指正。他的聖堂樓上有間小屋，是他每日接見來訪客人，作靈修談話的地方。聖人一生愛人，遵守福音聖訓，總是樂意為天主服務。聖人在世經歷了十五位教宗，1595年5月26日以80歲高齡在羅馬去世。

節錄聖斐理乃立的作品『我尋找你』：

「我願意服事你，但我找不到路；我願意行善，但我找不到路；我願意愛你，但我找不到路；我的耶穌，我還不認識你，因為我不尋找你。

我尋找你，然而，我找不到你；請來到我這裡，我的耶穌！如果你不幫助我，我的耶穌，我將不可能愛。請斬斷我的鎖鍊，我的耶穌，如果你願擁有我。耶穌，請成為我的！」


圣人圣女（部分）-六月一日：聖猶斯定-天主教图书中心--天主教文学,书籍,图书,书库

【六月】

六月一日：聖猶斯定

殉道者聖猶斯定（St. Justin，Martyr）

慶日：6月1日

哲學家的主保

在猶斯定的耳邊，有一大堆宣稱擁有真理的哲學，但最後帶給他的全是失望。從他赴羅馬求學的那一刻起，這些虛妄之語就不絕於耳了。在追尋真理的路上，他撇棄過斯多克學派（Stoics），因為他們宣稱「自律」的價值高過一切，是真理的本身，因此不需要談論天主；他也曾揚棄過另一個高舉金錢價值的哲學學派（Peripatetic）；同時，聖人還被畢達格拉斯學派（Pythagorean）所拒絕，因為他對最接近真理本身的音樂與幾何學不甚熟悉；最後，他雖曾在柏拉圖學派內找到一點喜樂，因為對「觀念（idea）」的瞻想，給了他心靈一對翅膀。然而，天主究竟在哪呢？因為天主不在他們的所謂「觀念」之中。

為了遠離這些喧雜且令人困惑的聲音，猶斯定總是往內藏匿到一處寧靜之所；那是一處孤寂之點，是一條只為引領他走進汪洋大海的路徑。但是，就在他獨處進行退省時，聖人驚訝地發現一位尾隨他而來的老者。

這位老者前來不是為尋找真理，但猶斯定卻以一位理智愛好者的口吻與他交談。老者便向他挑戰說：「為何你是理智的追求者，而非真理與行動的愛好者？」猶斯定回答說：「理智引人通往真理，哲學則引人走向幸福。」有趣的是，當時聖人還未從哲學的「理智」與「幸福」的課題中找到真理。或許，這位老者正因為洞察了這點，才問猶斯定關於哲學與幸福的定義。

在一長串的討論後，猶斯定想要找尋回應老者的答案，但他不得不承認：這些哲學家只論及天主，卻未曾見過祂；他們確實討論過靈魂，卻也從來不知靈魂究竟為何。但假若這些他所欽崇的哲學家無法解決這些問題，那還有誰能呢？

於是老者告訴猶斯定，古老的希伯來先知所論及的，不是摸不著的「觀念」，而是他們親耳所聞、親眼所見的那一位，祂就是天主。於是，老者告訴猶斯定應祈求光明之門為他而開。言畢，便離去了。在這段對話的燃燒之下，猶斯定開始翻閱聖經，並進而喜歡它了。

事實上，在此之前，猶斯定就如同當時的其他外教徒一樣，早已聽聞過基督信仰，只是他們的所見所聞，無非是謠傳與關於教難的描述。不過，基督徒面對迫害時的無畏精神，倒讓猶斯定懷疑這些謠言的可信性，但他無從更進一步地確認，因當時基督徒的聚會仍屬非法，一切都極為低調。直到有一天，猶斯定來到基督徒的門前，為找尋真理而來，並向他們說：「基督徒有責任向世人宣佈他們的信仰，並向他人見證自己所堅信的信德與奧祕。」最後，猶斯定在基督信仰內找到關於生命與存有的所有答案，那是其他哲學所無法提供的；在他的眼中，哲學就像是一個教導基督為何的導師，因為認識它就能將人引向基督。

成為基督徒後，猶斯定也開始將他所領受的信仰傳佈給人；他以平信徒的身份，成為第一位基督信仰的偉大護衛者，且為許多人開啟了光明之門。他在著作中向外教人解釋何為洗禮與感恩祭；並解釋為何基督徒不拜偶像，更非無神論者；他還向猶太人解釋基督徒與他們所敬拜的是同一位天主，卻不被舊的猶太律法所綑綁；他向希臘人與所有哲學家解釋：哲學的討論並無法處理人性尊嚴的問題。他所寫的著作就被稱為「護教書」，且為了替基督信仰公開辯護而週遊各處。猶斯定的哲學與修辭學背景，使他具備了護教上所需用的一切技能，而天主聖神則補足了他本身所欠缺的其他部分。

在羅馬皇帝Marcus Aurelius掌政期間，猶斯定被逮捕了，罪名是拒絕向偶像獻祭。當羅馬官長Rusticus要脅聖人：「只要服從我們的神，並從屬於皇帝時，就能獲得釋放。」聖人便回答說：「遵從我們救主耶穌基督的命令是值得的，他將不致羞愧也不被定罪。」官長又問他：「你所信的道理是什麼？」他回答說：「他曾追尋並學習所有學派的道理，但最後卻只臣服在基督信仰的真理中，即便這些道理其他人並不喜歡。」審問接續：「基督徒都在何處聚集？」聖人的答覆，給了我們當時基督徒如何聚集與敬拜的答案，他說：「你以為我們所有人都聚集在同一地方？不，因為基督徒的天主不為地方所限，祂是不可見的，且鑒臨於天地之中，因此信友們在各地朝拜祂、光榮祂！」最後，官長詢問被捕的每一人說：「你是基督徒嗎？若是，你將與猶斯定接受同一死刑。」每一個人都無懼地說：「我是。」當官長試圖讓猶斯定背負他們被處以死刑的責任時，他們反而回答說：「使我們成為基督徒的是天主，不是他。」

就在Rusticus宣佈聖人的死罪之前，他問猶斯定說：「你猜你被殺後會進天堂嗎？」猶斯定回答說：「我不做此假設，因為我已完全被這說法說服了！」

最後，猶斯定與他的同伴，在主後165年時都同遭斬首殉道，永遠地與真理同在了；這正是他一生所渴慕的。

聖人被世人稱為「護教者」，那是因為他以著作抵禦外教徒對基督信仰的攻擊與誤解；他留給後世所謂的「護教書」共有二冊，是分別以羅馬皇帝與參議院為對象的護教著作。

聖猶斯定（S. Iustinus）
慶日：6月1日
聖猶斯定大約在耶穌後100年出生於納布肋斯（Nablus）的一個希臘外邦人家庭，納布肋斯就是聖經中撒瑪黎雅地方的「舍根」。
猶斯定畢生在各種哲學學派中追求真理，年輕時被柏拉圖學說所吸引，但後來卻發現，基督宗教比任何哲學家更能答覆生命及生存的問題，並且認為基督教義才是「唯一可靠而且真實的哲學」。
猶斯定皈依基督信仰後，仍然以哲學家的身份繼續窮究真道，而成為第一位基督徒哲學家。他將基督信仰和希臘哲學的精華摻和一起，成為二者之間的橋樑，他說哲學是信仰基督的先聲，是引人走向基督的導師。
猶斯定以護教著稱，以寫作抵制異教的攻擊，或辯明錯誤。他有兩部護教著作 ─ 「護教書」和「與脫利風對話」 ─ 垂留至今，由他的其他作品中我們也得知羅馬教會在165年時，舉行主日感恩禮的禮儀過程。
聖人於165年，因堅信基督在羅馬殉道。聖人在哲學上的成就教導後人，擅用本性能力，尤其認知與理解力來為基督服務，也為自己豎立起一個信仰生活。人都容易犯錯，特別是對生命及生存，更易有偏差，我們應有勇氣在宗教真道的引導下，衡量本性的思考。
聖猶定在殉道前，面對羅馬總督的審問答覆說：
「我們恭敬基督徒的天主；我們信祂從開始就是創造整個有形和無形宇宙的唯一造物主；我們也恭敬天主之子，耶穌基督，祂是先知們所預言要來為人類宣報救恩的使者，和有益的知識的導師。」


圣人圣女（部分）-六月五日：聖博義-天主教图书中心--天主教文学,书籍,图书,书库

【六月】

六月五日：聖博義

聖博義（St. Bonifatius）

慶日：6月5日

聖博義於673年在英國的Wessex王國誕生，原本被取名為Winfrid，在Exeter 和 Nursling等修院接受教育。30歲時祝聖為神父，40歲以傳教士身份第一次前往德國地區。他曾經三次前往羅馬，719年教宗額我略二世（Gregory II）賦予他福傳使命並取名為博義（Bonifatius），722年祝聖為主教，732年教宗額我略三世（Gregory III）任名他為總主教。

聖人藉著在德國南部各邦（巴伐利亞、黑森、多林其亞）設立教區而建立教會，並藉助地方性的主教會議，更新法蘭各尼亞地區的教會。凡他把福音帶到的地方，都建立修道院作為福傳工作的中心、祈禱之所、以及發展聖化當地文化的工作站。744年他在Fulda建立的修道院是他最心愛一所修道院，他去世後也安葬於此。從1869年開始，德國主教們每年的聚會都在此地舉行。754年6月5日聖博義和另外52位同伴在Dokkum地方被弗利森外教人殺害。死後被尊為德國使徒以及西方文化使徒。

聖博義書信摘錄：

* 論教會

「教會猶如航行在海上的一艘船，在現世受到種種考驗的驚濤駭浪所激盪。但是不應該放棄這艘船，而應該予以控制 …… 關於這件事，我們有古代教父們的榜樣 …… 他們以訓誨保衛真理，以辛勞、甚至受苦灑熱血，駕駛基督的船，或更好說照顧祂的至愛淨配 ─ 教會。」

* 致Eadburg院長修女的信：請求以金色字體抄寫聖經

「你對於近人的愛多次減輕了我的憂傷，不論是經由傳遞書籍，或者供給衣物。所以，現在我也請求妳更增加妳已經開始的善行，也就是：以金色的字體抄寫我主聖伯鐸宗徒的書信（伯鐸前、後書），以便藉著宣講，在血肉之人眼前表達對聖經的尊敬與敬畏，也是因為我希望將派遣我來者的話語永遠至於眼前。我派遣Eboa神父給妳送來金線，使妳能完成我所請求的抄寫聖經工作。」


圣人圣女（部分）-六月十一日：聖納博-天主教图书中心--天主教文学,书籍,图书,书库

【六月】

六月十一日：聖納博

聖納博（巴爾納伯 S. Barnabas）

慶日：6月11日

巴爾納伯是初期教會重要人物，是若望馬爾谷的表兄（哥四10）。宗四36提到他是生於賽浦路斯的肋未人，本名為若瑟，宗徒們給了他「巴爾納伯」這個別號，意思是「安慰之子」，為人慷慨大方，「是個好人，充滿聖神和信德」（宗十一23），在宗十四4和14節也稱呼他為「宗徒」！

在耶路撒冷的初期基督徒團體中，巴爾納伯特別關照剛剛悔改皈依，尚未取得信任的保祿（宗九26-27）。他被耶路撒冷團體派遣到安提約基雅的新興教會中，把保祿由塔爾索帶到此地，一起工作了一整年（宗十一22-26）；然後二人帶著幫助耶路撒冷的捐款及救濟物資前往聖城（宗十一29-30），並於其後帶著若望馬爾谷回到安提約基雅（宗十二25）。

在安提約基雅教會的「先知與教師」名單中，巴爾納伯排名居首，而掃祿位處最末（宗十三1）。他們二人被安提約基雅教會派遣外出向猶太人及外邦人宣傳福音，並有馬爾谷同行。這次福傳旅程經過下列階段（地方）：賽浦路斯（宗十三4-12）；旁非里亞的陪爾革，馬爾谷卻沒有繼續跟隨，而和他們分手返回耶路撒冷（宗十三13）；丕息狄雅的安提約基雅（宗十三14-52）；依科尼雍（宗十四1-6）；呂斯特辣，保祿和巴爾納伯在此醫治一位癱子（宗十四7-19）；德爾貝（宗十四20）；最後又循著原來的路線返回敘利亞的安提約基雅（宗十四21-28）。

在安提約基雅教會產生一個重大爭執：是否新悔改皈依基督信仰的外邦人必須接受割損？這個問題使教會面臨第一個重大分裂危機。巴爾納伯和保祿必須和耶路撒冷原始團體的領導者商討（宗十五1-4、12；參閱：迦二1-13）；而這「為了我們主耶穌基督的名字，已付出了自己性命」（宗十五26）的兩個人，也受委託將「宗徒會議」的結論帶回安提約基雅教會（宗十五22-25）。

又過了一段時間後，巴爾納伯和保祿發生激烈爭吵，因為保祿邀請巴爾納伯再次展開福傳旅程，巴爾納伯願意帶著馬爾谷同行，但保祿卻嚴詞拒絕。二人於是彼此分離，保祿帶著息拉前往小亞細亞，巴爾納伯則帶著馬爾谷乘船開往賽浦路斯（宗十五36-40）。也許，二人後來由和好並再度一起為福傳而工作（參閱：格前九6）。


圣人圣女（部分）-六月十三日：聖安道-天主教图书中心--天主教文学,书籍,图书,书库

【六月】

六月十三日：聖安道

聖安道 (St. Anthony of Padua 1195-1231)

司鐸，聖師

慶日：6月13日

主保：文盲、貧苦者、被遺棄者和失物者

聖安道蒙天主召叫作為一位方濟會傳教士。然而，天主賦予他的卻是其他的使命。

主後1195年的8月15日，聖人誕生於葡萄牙的里斯本。他的雙親馬爾定（Martin）與瑪利亞（Maria Bulhom），給其付洗的聖名是費納多（Fernando）。1210年時，他在里斯本先加入了奧斯定會（Canons of Saint Augustine），但這個修道院卻與他世俗的圈子過於接近，且教會與國王間的爭論也從未停息過。因此，二年後，聖人被允許轉往可茵波拉（Coimbra）的會院，該會院座落在里斯本北方約一百哩的城鎮中。聖人在該處學習聖經，並妥善預備自己的晉鐸（約1220年）。

1220年，第一批在摩洛哥殉道的方濟會士（在1月16日紀念），他們的骨骸被攜回可茵波拉城之後，聖人便向來到會院門前行乞的方濟會士說：「親愛的弟兄們，若你們願意派我至阿拉伯人所在的地方，去收取與你們神聖的殉道者相同的莊稼，並分享他們的光榮的話，我將很樂意穿上你們的會衣。」

當時，因為小兄弟們在可茵波拉城的居所，奉獻給了埃及的隱士聖安當（St. Anthony the Egyptian hermit），故聖人便以他為其會名。一年後，聖人去了摩洛哥，但因健康狀況不佳而被迫返回。

1221年，他的船在回程中行偏了，行駛到了西西里，他便在該處加入了一群小弟兄的行列，他們正要前往亞西西的聖神降臨堂。在該處，聖人見到了聖方濟本人，並被指派到北方的省區去。於是，他便在靠近Bologna的Monte Paolo的一座隱院服務。

1222年夏天，安道參與了幾位小兄弟的晉鐸禮。晚餐後，院長要求一位會士講道，但場中除了安道之外，所有的道明會士與方濟會士都婉拒了。他那篇講論基督服從至死的道理，使在場的所有會士都大感驚奇。從此，聖人他那隱藏的天賦就被揭露了出來！

很快地，安道就被指派給住在Bologna的會士們教授神學，此時，他先前在可茵波拉城所學習的東西就派上了用場。在教授學問上，安道謹記聖方濟給予他的教誨：絕不能為了學習神學而破壞了祈禱與虔敬的精神！的確，安道的學生是從一位聖善之人那學習聖經，他的聖善與其所學完全相稱。

稍後，安道獲得了在整個義大利北部宣講的許可，在該處異端的跟隨者甚眾。當時，教會所擁有的巨大財富引來了尖銳的議論；而表現出貧窮與簡樸的異議宣講者，更與當時神父與主教的生活形成強烈的對比。於是，安道便以他的宣講和其儉樸的生活方式，為教會贏得了許多皈依者。

1224年，安道被遣往法國南部宣講福音，該處的清教徒（Albigensians）擁有許多的信眾，但安道卻在那裡獲得了「異端之鎚（Hammer of Heretics）」的美譽。事實上，安道的聖德和愛德與他的學問一樣豐盛，這才是他說服異議者皈依的最大原因。

1227年，安道回到了義大利北部，在該處他受命為該地區的省會長，並繼續他那深獲人心的宣講。1228年，聖人來到了Padua，群眾立即為他的道理與善表所懾服。1231年，數千人聆聽著他一連串四旬期的道理。在他宣講的影響下，Padua城通過了一項法律，該項條文反對負債者應完全償清債務後才准予釋放的規定。

1231年春天，安道與同伴路加和羅傑二位弟兄（brothers Luke and Roger）離開了Padua城，一同前往在Camposampiero的會院，在該地，他有一處類似草屋般的隱院，安道願意在這裡祈禱並預備自己的死亡。

1231年的6月13日，安道病得極其嚴重，於是便要求能被帶回Padua城。在Arcella的會院裡，安道便在路途中領受了最後的聖事。最後，在交付靈魂前，他只簡短地喊叫說：「我看見主了！」

安道過世後不到一年，即被教會列為聖品（他在教會列聖的歷史中，仍保有最快被列品的紀錄 － 死後僅352天即被公開列品），且在1946年被賦予「教會聖師」的頭銜。

聖人過世後一年，其舌被人發現仍保持鮮紅，聖文德（St Bonaventure）看到後，還因此流淚、親吻。如今，聖人的舌頭被置放在義大利Padua城的一個銀製盒子裡，至今仍是朝聖者的主要朝聖對象。

傳統上，民間還相信聖人是粗心者的主保，特別是那些遺失重要物品者。無論丟失的是寵物、值得紀念的物品，甚至是小孩，只要誦唸「Tony, Tony, look around. Something’s lost that must be found.」的歌謠，即能獲得聖人的協助找回該物。


圣人圣女（部分）-六月二十一日：聖磊思-天主教图书中心--天主教文学,书籍,图书,书库

【六月】

六月二十一日：聖磊思

聖磊思（類思 S.Aloysius Gonzaga）

慶日：6月21日

聖磊思生於義大利的Castiglione。他出生後第一句話就是耶穌和瑪利亞的聖名。他的父親在當時的國王斐利普二世（Philip II）麾下任職，宮廷和軍營是他的生長環境，磊思的父親一心寄望他成為一個英勇的軍人，然而宮廷生活卻使他十分的反感。

磊思九歲時到Florence求學，他決定一生過奉獻生活，並且宣發終身貞節的聖願。為了保護自己免於受到可能的誘惑，他在女性面前永遠保持雙目低垂下視。聖Charles Borromeo給予他初領聖體。由於嚴重的腎臟疾病保護聖磊思一段時間完全和社交生活隔離，因此他花了大量的時間祈禱與閱讀聖人生活傳記。

磊思由於閱讀了一本有關耶穌會士在印度傳教的書，激發他加入耶穌會的心願，因此，與父親展開多年的爭戰。雖然他曾一度隨家庭搬到西班牙，但他保持著許多熱心神工，並且不改成為耶穌會士的志向。他的家庭最後又遷回義大利，在那裡他給窮人們講授天主教要理。十八歲時，聖磊思終於戰勝父親的阻撓加入耶穌會。

1587年，聖磊思服務於米蘭的一所醫院，1591年瘟疫瀰漫，聖磊思也不幸染病而去世，當時年紀僅僅23歲。他由聖Robert Bellarmine 手中領受了臨終聖事之後，所說出的最後一句話是耶穌聖名，聖Robert Bellarmine為他寫了傳記流傳後世。

聖磊思臨終前寫給母親的信

最可敬的母親：我為您祈求天主賞賜您聖神的聖寵與恆久的安慰。無疑的，當人把您的信交給我時，我仍在此人世間。現在呢？我應該嚮往天堂，好使我們在活人的世界中讚頌永恆的天主。我自從好久以來就希望及早走完今世的旅程。依照聖保祿所說的，倘若愛德在於「與樂者同樂，與泣者同泣」，那麼，最可愛的母親，您必須從這件事中，汲取無涯的喜樂，因為天主由於祂的慈愛和對您的寵幸，而賜給我們真正的喜樂與保證，使我們不再懼怕永遠失去它。

最可敬的母親！請您別注意，甚勿冒犯天主的無限仁慈：就是如果一個人生活在天主台前，而且他藉著祈禱、在您有困難時比在今世更能多多幫助您，您卻為他痛哭，好像為一個死人而痛哭，您便是忽視天主的仁慈。而且我們的離別為時並不久遠；我們將在天堂上重相聚首，我們將與救恩的施與者一同結合在一起，將以全靈讚揚天主並永遠歌頌天主的仁慈，而享受永福。


圣人圣女（部分）-六月二十二日：聖多默‧摩爾-天主教图书中心--天主教文学,书籍,图书,书库

【六月】

六月二十二日：聖多默‧摩爾

6月22日 聖多默‧摩爾 ( St. Thomas More－1478-1535)

律師、大學生的主保

聖人一度想成為一個不為人所知的隱士。但是，他那拒絕違背自己良心的舉措，反而更加吸引他人欽崇的目光。

主後1478年，聖人誕生於倫敦的奇普賽（Cheapside），父親是一位騎士、律師，也是一位法官；而母親則在聖人還是孩童之時便已過世。

聖人年輕時，曾作過坎特布里大主教摩敦樞機（Cardinal Morton）與倫敦大法官的書記；其後，於主後1492年進入牛津大學攻讀法學。這期間，他不僅表現傑出，更還是位檢樸與虔敬的學生。

在1498年左右，聖人曾考慮過加入方濟會的第一會（First Order of St. Francis）。一般相信，他是在牛津的求學時期成為在俗方濟會成員（Secular Franciscan）的。主後1500-1504年間，他與嘉都先會的隱修士（Carthusian Monks）們在倫敦一起生活，但最後他確認天主並未如此召叫他。不過每日參與彌撒、禁食與穿戴苦衣，仍是他生活的一部份。

1505年，聖人與Jane Colt結婚，並養育了四個小孩。然而，這位妻子卻早逝，以致留下了四個年幼的小孩。摩爾便再另娶一位寡婦Alice Middleton為妻，好使幼小孩童不致失去母親的照顧。

1516年，他所出版的《烏托邦》（Utopia）一書，引起了英王亨利八世的注意，並進而延攬他接替政府的重要職務。於是，聖人便從1518年開始服務於英王，十一年後，他甚至成了首席大法官。

主後1532年，當聖人的事業與聲望正值頂峰時，英王亨利八世不顧教會的反對，執意堅持自己的婚姻主張，希望藉離婚來迎娶Anne Boleyn；他甚至還在國會中宣稱自己是英國教會的最高領袖，具有政治與宗教上的至高仲裁權。為此，聖人勇敢地表達自己的立場，除了毅然辭去大法官一職外，還對此加以譴責。因為聖人在整個歐洲都享有盛譽，且備受尊崇，因此英王只好讓他悄悄地離去。

此後，摩爾用全部的心力投身於寫作，致力於維護教會的權益。1534年，摩爾與他的摯友聖費雪（St. John Fisher—1459-1535），同時因拒絕效忠自稱是英國教會領袖的亨利八世，而遭囚禁在倫敦塔上。十五個月後，費雪先遭處決，而摩爾則被控以叛國的罪名。在法庭上，摩爾向法官當庭表達自己無法違背良心，並希望在場的判官們，最後都能在永恆的救恩中，與他一起歡喜地在天國相遇。就在刑架升起之時，他告訴群眾說：「我是國王的忠僕，但首先是天主的忠僕（the King’s good servant-but God’s first.）」。隨後，聖人便慘遭斬首殉道了，時間是主後1535年的7月6日。為堅信世俗的統治者絕無凌駕基督教會的仲裁權，聖人光榮地為此信念付出了生命的代價。

聖人是律師、大學生的主保；主後1935年榮登聖品。

親愛的麗達，我不願對天主缺乏信賴，但我卻感覺畏懼之情可能使我滅頂。當我目睹驚濤駭浪而要下沉時，我想起聖伯鐸，由於他的小信德，一陣風吹來，便開始下沉。我也要效法他所做的：呼求耶穌，向祂求救。這樣我相信祂會伸出援手抓住我，不讓我下沉。…

如果祂真允許我跌倒，我仍希望祂向我投以仁慈的一瞥，如同對伯鐸一樣，好使我重新站起來，重新承認真理，解除我良心的負擔，並使我在此毅然忍受我否認天主應得的懲罰和慚愧。

我的麗達，最後，我絕對確知，除非我有罪，天主不會捨棄我。我懷著完全的希望和信賴，整個地把我託付給天主。如果天主因為我的罪過而讓我喪亡，至少可用我來頌揚天主的公義。可是我仍信靠天主的慈愛，保護我的靈魂平安無恙，也使人在我身上看到祂的仁慈大放光明，而非祂的公義。

所以，我的女兒！妳放心吧！我在此世不論遭受到什麼事，妳也不要過分掛慮；天主若不願意，任何事都不能發生。我確信天主所願意的，在我們看來雖好似不幸，但實則是最好的。

－節錄自《每日誦禱》6月22日—選讀聖摩爾在獄中致愛女麗達書


圣人圣女（部分）-六月廿四日：聖若翰誕辰-天主教图书中心--天主教文学,书籍,图书,书库

【六月】

六月廿四日：聖若翰誕辰

聖若翰誕辰

慶日：6月24日

路加福音敘述，若翰的父親是司祭匝加利亞，母親是依撒伯爾，他們兩人老年時，天主賞賜給他們的兒子（「若翰」希伯來文即是「天主的恩賜」），由天使報知他們將懷孕的消息，並告知若翰負有特殊的使命，將成為默西亞的前驅（路一13-17）。

若翰長大後，心神堅強，居住在猶太曠野中（路一80），直到天主召叫，於是他開始在約旦河一帶宣講悔改的洗禮：「你們悔改吧！因為天國臨近了。」若翰呼籲大家承認自己的罪過，接受他的洗。許多猶太人，甚至包括法利塞人和撒杜塞人都到他那裡，接受洗禮。

耶穌也來到若翰面前，接受他的洗禮，為完成全義。若翰認出耶穌，他明認自己不是默西亞，並為耶穌作證，說明人們不認識的耶穌才是默西亞（若一19-28；瑪三11）。若翰也把耶穌介紹給自己的門徒 ─ 安德肋和另外一位不知名的門徒立刻就跟隨了耶穌。

若翰以性命為正道與真理作證，嚴詞譴責當時猶太的最高權威黑洛德分封侯的婚姻不當，因而被抓，最後被斬首（瑪十四1-12）。

教會在每年六月二十四日慶祝洗者若翰的誕辰，而在八月二十九日紀念他的蒙難。


圣人圣女（部分）-六月廿七日：亞歷山大‧聖啟祿-天主教图书中心--天主教文学,书籍,图书,书库

【六月】

六月廿七日：亞歷山大‧聖啟祿

亞歷山大‧聖啟祿（St. Cyril of Alexandria 376?-444）

慶日：6月27日 主保：主教、聖師者

從來沒有一位聖人是頭頂著光環出生的；就如同聖啟祿一樣，他雖是當代教會的偉大導師，但當他初任埃及亞歷山大的總主教一職時，就常是衝動、易怒且有些激進的。不過，在神學與教會歷史上，聖啟祿最重要的貢獻還是在於領導正統教義戰勝奈斯多略（heresy of Nestorius）的邪說。

聖人誕生於埃及的亞歷山大城，他是該城宗主教Theophilus的姪子。年幼時，啟祿在自己的家鄉接受文學與神學的培育，稍後在他伯父的手中領受司鐸職。主後403年，他伴隨Theophilus前往君士坦丁堡，並一同出席了歐克公議會（Synod of the Oak），該議會是為罷拙聖金口若望（St. John of Chrysostom）而召開的，因為他們相信眾人對金口若望的指控。主後412年，Theophilus過世後，啟祿便繼承了其叔父亞歷山大宗主教的職務，不過這是在二派人馬（啟祿與其競爭對手Timotheus）激烈競爭後才底定的結果。稍後，啟祿開始了一連串駁斥異端Novatians的攻擊行動，並強制沒收與關閉他們的聖堂；另外，為了報復猶太人攻擊基督徒的事件，他還將猶太人與當地的官長Orestes逐出亞歷山大城，只因該官長的某些行徑聖人無法認同。

主後430年，聖人開始捲入與奈斯多略派的神學爭論之中。這場神學爭論，主要是圍繞在基督所具有的二個性體（two natures in Christ）這議題上；起因是奈斯多略派拒絕給予瑪利亞「天主孕育者（Theotokos,God-bearer）」的頭銜；他們寧可接受聖母是「基督孕育者（Christ-bearer）」的說法。該異端認為：在基督內有二個截然不同的性體（天主性與人性），而聖母僅是基督人性（man Christ）的母親，而非天主性的母親；基督的人性，為奈斯多略派而言，僅是天主的宮殿而已。這種主張，意謂著基督的人性僅是偽裝而非實體。所以，該異端在君士坦丁堡宣稱：因為基督是神聖的存有者，與人不屬同一平面，因此瑪利亞不是天主之母，故不該將「Theotokos」（天主的孕育者－God-bearer）這頭銜加諸於瑪利亞身上。

為此，聖人籲請教宗Celestine I 於羅馬召開公議會，對奈斯多略的學說予以譴責。當然，聖人已先行在自己的宗主教區如此行了。於是主後431年時，聖人在教宗 Celestine I 的授權下，在厄弗所召開並主持第三屆大公會議。該會議聚集了二百多位的主教，他們在安提約的總主教若望與其42位隨從抵達之前（這批人相信奈斯多略是無罪的），同聲發表了對奈斯多略派的學說與其跟隨者的譴責。然而，當這批從安提約教會來的代表抵達厄弗所後，發現大公會議不顧他們的意見逕行發表譴責時，甚表不滿。他們遂也自己召開議會，向羅馬皇帝指控啟祿的行徑。因這風波不斷地擴大，皇帝Theodosius II只好同時拘捕啟祿與奈斯多略。但稍後，皇帝在教宗使節抵達後，便釋放了啟祿，因為教宗向皇帝申明：大公會議中，對奈斯多略的所有譴責與決議皆為合法，且啟祿所遭到的指控全是子虛烏有。當聖人再次光榮地回到亞歷山大城時，眾人皆以「聖亞達納削第二」（聖亞達納削是對抗亞略異端的領導）的榮銜來迎接他。二年後，若望總主教代表安提約教會所有溫和派的主教們，與啟祿達成一項共同譴責奈斯多略的協議，以致最後奈斯多略遭到放逐。

聖人以剩餘的生命寫了許多關於「天主聖三」、「天主降生成人」等教義的著作，目的是為澄清並抑制奈斯多略主義與白拉奇主義（Pelagianism）在基督徒團體中擴散。聖人是亞歷山大傳統中最為傑出的神學家；他最主要的特色便是：精確的思維、具體的論述與過人的推論能力。他的著作包括：若望、路加福音與梅瑟五經的詮釋、數篇關於教義等神學方面的論述、反對背教者猶利安

（Julian the Apostate）的答辯書、幾篇書信和道理等。

晚年，聖人除了意識到應稍稍減緩對親奈斯多略派者的壓制行動外，他在自己同陣營的夥伴中也倍感壓力，因為激進派覺得聖人已偏離太遠，不僅在語言的使用上太過溫和，也在正統的教義上做了太多的讓步。直到他死前，聖人的溫和策略都還能壓制住激進派的同僚。臨終時，即便是在同僚的壓力下，聖人還是拒絕以激烈的方式譴責奈斯多略派的教師。

主後1882年，教宗良十三（Pope Leo XIII）宣佈聖人為教會的聖師；普世教會則在6月27日紀念這位聖人。


圣人圣女（部分）-七月三日：聖多默宗徒-天主教图书中心--天主教文学,书籍,图书,书库

【七月】

七月三日：聖多默宗徒

聖多默宗徒（S.Thomas）

慶日：7月3日

「多默」希臘文作「狄狄摩」，意即「雙生」，此希臘名成了多默的別名（參閱：若十一16；二十24；二一2），他是耶穌十二宗徒之一，宗徒名單中都有提到（瑪十2-5；谷三16-19；路六13-16；宗一13）。關於這位宗徒的生平，在對觀福音中絕少提到，在若望福音中倒有些許線索，可稍微認識這位耶穌特選的門徒。

當耶穌前往伯達尼探訪病重的拉匝祿時，那時猶太人謀殺害耶穌的企圖已相當明顯，多默曾壯烈地鼓勵同伴緊隨耶穌：「我們也去，同他一起死吧！」（若十一16）。最後晚餐中，耶穌告訴門徒，祂要先去為他們預備地方，日後他們將與耶穌同在的地方，而門徒們知道往那地方的路；多默好似代表大家問耶穌：「主！我們不知道你往那裡去，怎麼會知道那條路呢？」耶穌回答：「我是道路、真理、生命。」（若十四4-7）。耶穌復活顯現給宗徒們，多默不在現場，雖然門徒們將耶穌顯現之事告訴他，他卻堅決強調除非親眼看到、親手碰觸耶穌的傷痕，否則絕不相信。事隔八天，耶穌再度顯現於門徒之中，並讓多默觸摸祂的肋膀，並要多默作一個有信德的人，多默當下做出最美麗的信德證言，明白宣示信仰：「我主！我天主！」（若二十24-29）。

除上述聖經中的資料外，其它初期基督徒的作品中（偽經）對多默也有所敘述，敘述多默後來到了印度傳教，並在加拉米納（Calamine）為主殉道，因此，教會自第六世紀以來，每年在7月3日紀念多默，並且稱他為建築師的主保。

（參閱 「聖經辭典」#478）


圣人圣女（部分）-七月六日：聖瑪麗‧葛瑞迪-天主教图书中心--天主教文学,书籍,图书,书库

【七月】

七月六日：聖瑪麗‧葛瑞迪

聖瑪麗‧葛瑞迪 (St. Maria Goretti － 1890-1902)

慶日：7月6日

年輕人、純潔、受強暴婦女的主保

這是有史以來最盛大的一次列品典禮，共約有二十五萬人齊聚在伯多祿廣場上，一同參與葛瑞迪榮登聖品的大典。這意謂著瑪麗‧葛瑞迪的故事，已感動了上百萬人們的心靈。

聖女1890年的10月16日誕生於義大利Ancona省的Corinaldo；家中共有四個小孩，父親是一位佃農。1899年，她父親為了尋找工作，舉家遷移到靠近Anzio的Ferrier di Conca。在該處，聖女的父親為了維持生計，與鄰居Signor Serenelli一同從事佃農的工作，這位工作夥伴有個兒子名叫亞歷山卓(Alessandro）；這二個家庭就住在同一棟建築裡。

聖女因為家境貧窮，沒有機會就學，所以從未學過閱讀或是寫字。隔年，聖女的父親死於瘧疾，當時她才10歲。由於生活艱困，母親只好肩起先生佃農的工作以維持生計，葛瑞迪便在家中照料其他幼小的弟妹。

1902年的5月29日，聖女初領聖體，當時神父給她的道理就是「潔德的至高價值」，聖女也確實將這道理放在心上。1902年的七月，隔壁的亞歷山卓已年近20歲。他在同一個月內，就曾試圖二次引誘葛瑞迪，但都遭聖女的拒絕。亞歷山卓進而恐嚇聖女，要求她對此保持緘默，否則將傷害其家人。葛瑞迪為了避免給家人帶來工作與生活上的困擾，便對此隻字未提。不過，聖女只能盡可能地避開與亞歷山卓獨處的機會。

1902年的7月5日，一個炎熱的下午，葛瑞迪的母親出門到農場工作，亞歷山卓的父親則在房內補眠；聖女就坐在自家的台階上，身著一件短衫；雖然她還未年滿12歲，但卻有一個相對成熟的外表。突然，一輛小貨車停在門外，那正是鄰居亞歷山卓。他快速地跑上台階，抓住聖女後，便硬將聖女拉向臥室。聖女努力地掙扎並試圖呼救，且表達寧可被殺也不願就範；她義正嚴詞地勸說：「不！天主不希望如此，這是犯罪啊！你會為此下地獄的！」但失去理智的亞歷山卓，不但沒有停止，反而開始盲目地以長刃往聖女的身上猛刺14刀。最後，亞歷山卓留下奄奄一息的葛瑞迪逃跑了。

後來，葛瑞迪被帶到一家醫院裡急救。急救期間，聖女不僅寬恕了亞歷山卓，還不斷地為他祈禱（她確實很怕傷害她的這個鄰居，但卻不說任何的話，因為聖女擔心會造成他們一家的困擾）；在其生前最後幾小時的掙扎中，她內心所關切的，竟是母親今晚會睡在哪裡。不幸地，聖女在急救二十小時之後，還是過世了。臨終前，聖女領了最後的聖事，目光正好停留在聖母的聖像上。然而，她對鄰居惡行所表達的寬恕，卻未因死亡而消逝。

亞歷山卓被逮捕後，被判處坐監三十年。有很長的一段時間，他在獄中無絲毫的悔意。直到入獄八年後的某一晚，他夢見葛瑞迪在花園裡，摘下百合送給了他，才改變了他的一生；隔天醒來，桀傲不馴的亞歷山卓幾乎完全變了一個人。27年後，亞歷山卓被釋放了，他重獲自由的第一件事，便是來到葛瑞迪的家中，祈求她母親的寬恕。葛瑞迪的母親說：「若我女兒都能夠寬恕你，那我又有何資格保留寬恕呢？」

後來，恭敬這位年輕殉道者的人數越來越多，也有許多神蹟被官方證實了。因此，不到五十年的時間，葛瑞迪就被列品。1947年，在葛瑞迪被列真福品的典禮上，她的母親（已82歲）和二位姐妹與一位兄弟，一同出現在教宗碧岳十二世的陽台窗口邊；三年後，在葛瑞迪的列聖典禮中，當時已66歲的亞歷山卓，則在擠滿了二十五萬人的伯多祿廣場中，帶著欣喜的淚水跪在群眾之中，望著聖女榮登聖品的這一幕。

聖女之所以被稱為殉道者，是因為她全力抗拒亞歷山卓的性侵企圖；然而，整個故事的最高峰，還是聖女對兇手的那份寬恕之情；即便是在瀕臨死亡之際，她還是關心著這位攻擊她的鄰居，並不停地為其祈禱；這份寬恕，並未因聖女的死亡而有任何的阻礙。


圣人圣女（部分）-七月十一日：聖本篤-天主教图书中心--天主教文学,书籍,图书,书库

【七月】

七月十一日：聖本篤

聖本篤（St.Benedict）

慶日：7月11日

聖本篤是西方的隱修制度的始祖，於公元529年在義大利的卡西諾山建立了本篤會隱修院，此地後來成為西方隱修團體生活的中心。

聖本篤 於480年左右出生於Norcia（Perugia）的一個貴族家庭。他在接受啟蒙教育之後來到羅馬，由於厭惡當時羅馬社會浮華奢靡等敗行，年僅十四的他毅然放棄所有，退居到蘇比雅谷（Subiaco）的岩穴度隱修生活。St. Gregory Magnum在所寫的聖本篤傳中說：「敬悅天主是他唯一的渴求（soli Deo placere cupiens）。」

十多年過去了，聖本篤堅苦卓絕的獨修精神感動了在他附近的隱修士，他們紛紛前來請益，請求他擔任他們的長上和導師。聖本篤再三婉辭，終不敵所求，答應下山主持院務。當他發現弟兄們的生活遠離正道而嘗試糾正他們，嚴令大家謹守院規時，修士們竟由於難忍約束而起意謀害他。他們指派弟兄手持毒酒請他祝福，當聖本篤抬手在杯上劃十字聖號時，酒杯竟立即破裂粉碎。聖本篤終其一生神蹟不斷，但在此次酒杯事件後，他離開了修院，再次回到最初獨修的岩穴。

然而他十多年獨善其身的修道生活畢竟到了尾聲，由於許多矢志隱修的志士前來求教，他終於欣然地收留他們，把他們分組成小型的靈修團體。其後聖本篤依此形式在蘇比雅谷陸續建立了十二座隱修院。

公元529年，聖本篤離開了蘇比雅谷，和少數幾位門徒來到羅馬與那坡里中間的卡西諾山（Monte Cassino）。他選擇這座山的原因不得而知（參閱：但丁：神曲天堂篇XXII, 37），也許是和一些恩人的捐贈有關。

他天性篤實，富於實際操作的神恩，親自帶領修士們徒手砌牆、鋸木，將原有的聖堂迴廊改成會院團體的祈禱所；同時把剩餘的空間改成修士和朝聖者活動和休息的場所。

最後他還在山頂建造了聖瑪爾定堂，並在山頂墓園立了一座小堂奉獻給洗者若翰。也就是在這個山頂，後來成為聖本篤和他妹妹聖思嘉的墓地，這個墓地目前就位於現今大殿的地窖，也正是大殿主祭台的正下方。

除了創設隱修會，聖本篤還努力傳播福音給山下平原的百姓們，他也把這個使命交付於他的隱修團體。直到今日山下的卡西諾城及其周圍的二十個行政區的牧靈工作，都還是託付給卡西諾山本篤會院院長負責。

聖本篤於卡西諾山的會院中完成會規的撰寫（右圖），根據Bossuet的意見，這部會規堪稱為一個小型福音撮要。這部本篤會規奠定了西方隱修生活的模式，他因此被尊為「西方隱修之祖」。

公元547年，這位一代宗師年近七十，終於在Montecassino的隱修院裡走完塵世之旅。聖本篤臨死前，感到力氣漸漸褪去，遂要求會士們把他抬到聖馬丁小堂（S. Martino Oratory），他恭領聖體之後伸手向天，閤眼而逝。當日是主曆547年3月21日，他和妹妹兩人的遺體同葬於聖堂祭壇的下方。

聖本篤不僅是工程技師和洞穴學者的保護聖人，而且當教宗保祿六世於1964年10月24日往訪本篤會時宣佈他為歐洲的主保，讚揚聖本篤「是和平統一的使者，西方文明的大師，尤其是信仰的先鋒和西歐隱修生活的始祖。」


圣人圣女（部分）-七月十三日：聖亨利-天主教图书中心--天主教文学,书籍,图书,书库

【七月】

七月十三日：聖亨利

聖亨利 （St. Henry-- 973-1024）

慶日：7月13日

主保：無後裔者、公爵、殘障者、被修會拒絕者。

作為一位德國的君王與神聖羅馬帝國的皇帝，聖人在一切的事務上都是極其務實的；他對於整合並強化自我的角色，總是精力旺盛；他的終極理想，是在歐洲建立一個永久和平的秩序。

聖人是巴伐利亞（Bavaria）公爵亨利，與法國伯艮地（Burgundy）君王康拉德（Conrad）之女吉瑟拉（Gisella）所生的兒子，誕生於972年。年幼時在拉提斯邦的聖沃福岡主教（St. Wolfgane, Bishop of Ratisbon）的關照下，接受了極好的教育。主後995年，聖人繼承了父親巴伐利亞公爵的職位；1002年時，堂兄奧圖三世（Otho III）過世後，聖亨利被選為神聖羅馬帝國的皇帝。

由於聖人將他的信念穩固地置放在永恆的真理之上，故真理時常地活躍於他的心內；他從不會因為自己尊貴的身分而趾高氣昂，也從不因此追求更大的榮華富貴；相反地，他所尋求的是天主更大的光榮；他時常注意教會內因財富而引致的虛榮，並盡其所能地透過自己所指派的主教來維持教會的紀律。

在他任內，無論是國內或是國外的戰役，他都獲致無數次的勝利；對於戰敗的敵人，他所使用的策略也總是溫和與寬仁。主後1014年，聖人前往羅馬，從教宗本篤八世（Pope Benedict VIII）的手中領受皇帝的冠冕。

動盪的世局，常使得神聖羅馬帝國陷入戰爭，然而他總是能獲得勝利。特別是發生在義大利南部的戰爭，聖人親率軍隊對抗入侵的撒拉森人（Saracens），以及包括希臘人在內的所有黨羽，成功地將他們驅逐出義大利的國境之外。聖人的謙遜與義德，與他對信仰的熱誠不遑多讓；他雖貴為皇帝，卻願意跪在柯隆（Cologne）主教Herebert的腳前，祈求他的原諒，因為聖人曾在一次的誤解中，對這位柯隆主教冷漠相待。聖人還曾一度希望辭去皇帝的職務，為能善度隱修生活，但在隱院維敦院長（Abbot of Verdun）的勸告下，繼續他的皇帝職務。聖人與他的妻子St. Cunegundes，彼此都誓許著永久的貞潔生活；他還創立許多虔敬的機構，並慷慨地捐助其他的善會，且一手建立了班拜格（Bamberg）教區。

主後1024年，聖人在靠近Halberstad的Grone城堡過世；教宗歐金尼三世於1146年時冊封亨利為聖品。他的慶日是在7月13日。

「亨利由於天主的上智和仁慈被立為王，致書與教會現在與將來的眾子女。聖經的教訓是極有益處的，它教訓並勸勉我們應拋棄暫時的財物，並將現世的利益置於次要的地位，為使我們追求天上永恆居所。因為現世的光榮是短暫而空虛的，人若擁有了，便會忽略而不思念永恆的天堂。可是天主的仁慈，卻為人類準備了救藥：祂使我們世上的財物，能為我們換取天鄉的住所。

我們常念及天主的這種仁慈，並且深知我們被提升到國王的尊位，不是靠我們的德能，而純粹是出於天主的仁慈。因此我們認為做這些事是很合理的：不僅對先王們所建立的聖堂加以擴建，而且為愈顯主榮，也應該建築新堂，並為聖堂慷慨捐獻，表示我們的虔誠與感謝。因此，我們聽從主的命令，也服從天主的勸告，願意將天主慷慨賜給我們的大量財物，儲蓄在『天堂，因為那裡沒有蟲蛀，沒有銹蝕，也沒有賊挖洞偷竊』。還有，當我們想到在天上所積蓄的一切時，我們的心便會常常想念和愛慕天鄉。」


圣人圣女（部分）-七月十五:聖文德-天主教图书中心--天主教文学,书籍,图书,书库

【七月】

七月十五:聖文德

聖文德（S. Bonaventura）

慶日：7月15日

文德於1221年誕生在義大利 Viterbo附近的Bagnoregio，幼年時曾患重病，藉著方濟的祈禱而得到痊癒。年輕時在巴黎大學研讀神學，畢業後加入方濟會。先在巴黎大學擔任教授，不久就被選擔任整個修會的總會長，當時他年僅三十六歲。教宗國瑞十世（Gregory X）提名他為Albano的樞機主教，託付他準備第二屆里昂大公會議，1274年七月十五日於該屆大公會議期間過世。

聖方濟逝世後不到五十年的時間，整個修會就已經發展成一個極為龐大的團體，弟兄人數超過三萬。由於修會內同時存在許多不同的神恩派別以及發展方向，因此這個年輕的修會團體急需建立固定的結構以及更嚴謹的制度。身為總會長的文德認為，自己特殊的使命在於將神恩性的方濟運動導入正確合宜的軌道，使方濟神恩不至因為沒有節制而氾濫成災，反而更能持續在歷史中發展茁壯。文德的努力獲致極大的成功，人們因此稱他為方濟會的「第二位創會者（會祖）」。

對聖文德而言，「神恩」與「體制」絕非彼此對立，而是互相隸屬、相輔相成；同樣地，「信仰」與「知識」的關係也是如此。文德是一個單純的人，卻深獲眾人愛戴；在教會內與聖多瑪斯齊名，他們同為當時最著名的巴黎大學的最偉大的教師。多瑪斯被稱為是「理智的神學家」（Theologian of Reason），而文德則被尊稱為「心（愛）的神學家」（Theologian of Heart）。

文德偉大的神學作品《心靈邁向天主的旅程》清楚地說明他實在堪得這個稱號：「如果你詢問（救恩如何實現），那麼請由聖寵、而別由學理求取解答；請由熱望、而別由理智期待解決；請注意祈禱的嘆息，而別依賴攻讀與鑽研。要就教於新郎，而別就教於教師；要請教天主，而別請教人；要請教黑暗，而別請教光明。事情的關鍵不在於光，而在於火，亦即將整個人燃燒起來的火，並以飛纏的恩寵和火熱的情感而將整個人捲送到天主的火。」

上面這段文字說明，聖文德不僅是一個優秀的組織領導者，更是一個祈禱者，和神秘神修者。教會於1482年將文德列為聖人，並於1588年宣稱他為教會聖師。


圣人圣女（部分）-七月二十二日：聖女瑪麗‧德蓮-天主教图书中心--天主教文学,书籍,图书,书库

【七月】

七月二十二日：聖女瑪麗‧德蓮

聖女瑪麗‧德蓮（St. Mary Magdalene）

慶日：7月22日

在聖經的婦女中，除了耶穌的母親瑪利亞之外，就屬聖女瑪麗‧德蓮最為後世的人所崇敬了。她堪作被毀謗者的主保，因為在教會內，有很長的一段時間，她一直被誤以為是那位以淚為耶穌洗腳的無名罪婦（路七36-50）。

今日大多數的聖經學者也都指出，將這二位婦女混為一談並無聖經的依據。所謂瑪麗‧德蓮（Mary Magdalene,或譯瑪達肋納），意指的就是出生於「抹大拉（Magdala）」的那位瑪麗；按路八2的記載，耶穌曾在這位婦女的身上逐出過七個魔鬼。「七個魔鬼」在聖經中或許意謂的是：在與耶穌相遇前，曾被魔鬼嚴厲地折磨過；又或者意謂著她曾患過嚴重的疾病。

道明會神父哈林頓（W.J. Harrington, O.P），在其所撰寫的《新天主教詮釋 — New Catholic Commentary》裡說明：「說聖女曾附有『七個魔鬼』，並不是說她以前就過著道德淪喪的生活。這種誤會主要是導因於：教會以前將聖女誤以為就是那位路七36的無名罪婦。」編撰《熱羅尼莫聖經詮釋 － Jerome Biblical Commentary》的耶穌會神父愛德華（Edward Mally, S.J），也同意這種說法，他在書中寫道：「無論稍後西方關於聖女的傳奇是如何地誤導，事實上，她與路七37所記載的的罪婦實際上不是同一人。」

無論如何，瑪麗‧德蓮是那些貢獻自己所有，為幫助耶穌與祂的門徒從事宣講工作的許多婦女之一；她還是與耶穌的母親同站在十架下的其中一位婦女；更有甚者，她應是許多所謂「官方見證人」中，第一位「意識」到耶穌已復活的門徒；按福音的記載，耶穌確實將這樣的殊榮賞賜給了她。

按傳統記載，吾主基督被釘十架的十四年後，聖女與納匝祿、瑪爾大、聖馬西明（St. Maximin為聖女付洗者）、聖西多尼斯（St. Sidonius生來瞎眼者）、聖女的女僕莎拉（Sera），以及童貞聖母瑪利亞之母聖安納（St. Anne）的遺體，一同被猶太人置放在一艘沒有槳的小船上；他們一行人隨著海水任意飄行，最後在法國南部的海岸停靠了下來。相傳，聖女便在該處的某一洞穴裡，度著默觀的生活，直到生命終結。按傳統敘述，每日都有天使為聖女帶來聖體，以作為她善度默觀生活時的唯一食糧；遽聞，當聖女72歲快要過世時，她奇蹟式地被運送到聖馬西明的聖堂裡，從聖人手中領完最後聖事後，聖女才安息主懷。

在聖像中，聖女常被描繪成一位衣著顯目、手中握有一瓶香液的婦女；同時，她也常被描繪成身著悔改者的衣服，且同時默觀著骷髏的態像。

瑪麗‧德蓮來到墳墓後，沒有找到主的遺體，而認為被人搬走了，就去報告門徒們。他們來察看以後，便相信了她所說的話。福音立刻記載說：「然後二位門徒就回家去了。」以後繼續說：「可是瑪麗卻站在墳墓外邊哭泣。」

在此，瑪麗的態度值得我們深思，她對主的愛情以何等的力量燃燒著她的靈魂：門徒們都離開了主的墳墓，而她卻不肯離開。她仍在尋找她所沒有找到的那一位，邊哭邊找；她為愛火所燃燒，仍熱切渴望看到那位、她相信被人搬走的基督。因此，唯有她見到了主；是她獨自留下來尋找主，因為善工的效果端在有恆，「真理」說過這話：「只有堅持到底的人才能得救。」

所以，她開始去尋找時，卻沒有找到；她堅持去尋找，就終於找到了。企望是因著期待而加強的；企望越加強，就越能找到自己所希望尋找的。因為期待能加強聖善的企望；若企望缺少期待，便不是真企望了。凡找到真理的人，都是因為心中燃起了愛情之火所致。達味也說：「我的靈魂渴望生活的天主，我何時能來到天主面前？」雅歌也說：「我因愛情而受創傷。」又說：「我的靈魂融化了。」

「女人，你為何哭泣？妳找誰？」主詢問她哭泣的原因，是為加增她的渴望；當她答說尋找耶穌時，她對耶穌的愛就更為熱烈了。

…最後瑪麗因為主叫了她的名字，她才認出基督來。因為她在外面尋找的那一位，正是她內心想要尋找的那一位。


圣人圣女（部分）-七月二五日：宗徒雅格-天主教图书中心--天主教文学,书籍,图书,书库

【七月】

七月二五日：宗徒雅格

宗徒雅格（St. James the GreaterApostle）

慶日：7月25日

工人主保

宗徒雅格與其兄弟若望，並其父親載伯德在船上修補魚網時，耶穌召喚他與其弟兄若望如同西門與安德肋般地跟隨他。於是，在沒有任何的停頓與討論下，雅格與若望便留下他們的小船，甚至留下父親而跟隨了耶穌。

他被耶穌揀選為十二宗徒之ㄧ，並被賦予宣報福音、醫治疾病與驅趕惡鬼的權柄。因此，必然地具備了對耶穌的信德與交付。

當耶穌復活雅依洛的女兒之時，祂只允許雅格、若望與伯多祿隨行；更有甚者，當耶穌上山祈禱之時，祂只要求雅格、若望與伯多祿同行，因為就在該處，當天主從雲中發出聲響時，他們見證了他人未曾見過的事件－耶穌在光榮中顯示聖容，且與梅瑟與厄里亞交談；與伯多祿一樣，在宗徒中，也唯有雅格與若望從耶穌口中獲得特別的名號－「雷霆之子」。

當耶穌走進撒瑪黎雅人的村莊時，雅格與若望想藉新獲得的宗徒權柄要求降下天火施行毀滅，而非醫治。於是耶穌斥責他們的無情與他們假藉權柄而報復的觀點。

耶穌在被捕前，耶穌仍舊選擇了他們三位陪伴祂在客責馬尼園做最後的祈禱。不過，在這最難熬的夜晚，三位都同時昏睡了。

雅格與若望曾經要求耶穌，將來在祂的光榮中坐於祂的左右邊，耶穌反問他們能飲將來耶穌所飲的杯嗎？他們回答可以，而耶穌也向他們確認他們必要飲耶穌所飲的苦杯。雅格確實飲了耶穌所飲的苦杯，在耶穌的復活後不久，眾人皆飲了這苦杯。宗徒大事錄（12：1）告訴我們，雅格成了教會的第一批殉道者，他就死在當時黑落德王的劍下。

雅格之所以被稱為大雅格，是因為有另一位更年輕的宗徒亦名曰雅格。

雅格是帽子製造工人、風濕病患與工人的主保。


圣人圣女（部分）-七月二六:聖約雅敬與聖安納-天主教图书中心--天主教文学,书籍,图书,书库

【七月】

七月二六:聖約雅敬與聖安納

聖約雅敬與聖安納（Sts. Joachim and Anne）

慶日：7月26日

主保：祖父母、基督徒母親、勞工婦女

按教會傳統的說法，聖約雅敬（St. Joachim）與聖安納（St. Anne）是聖母瑪利亞雙親的名字。

聖經中，瑪竇與路加都為耶穌建構了一個正式的族譜，藉追溯祂祖先的方式表達：耶穌的誕生，正是天主偉大許諾的高峰。但是，關於聖母家族的部份，聖經幾乎沒有任何描述，甚至連絲毫的史實也找不到。可以這樣說，約雅敬與安納這二個名字，是從耶穌死後一世紀才出現的一份文件中得來的。這份被稱為《雅各伯福音—Gospel of James》的古老文件，其內容雖不堪與天主聖言等同，但卻可從它獲知一些關於聖母雙親的古老傳說。

該文件敘述，聖母的雙親多年無子。但有一天，一位天使向安納與約雅敬顯現，並告知他們將育有一子。於是，安納便誓許將此嬰孩奉獻於主（與列上撒慕爾的母親 － 亞納的故事極為相似。事實上，亞納與安納在希伯萊文中是同一字。）

或許有人會很驚訝，我們如何向那些我們所不認識的人學習，甚至表達我們的崇敬呢？為解決此一問題，我們應將焦點置放在教會為何崇敬他們的原因之上。無論他們的名字或生平事蹟是否屬實，他們確實是撫養、提攜瑪利亞長大的雙親，且教育瑪利亞堪當做為一位天主之母，這是不爭的事實；正是因為他們的教導，才使得瑪利亞能在信德中答覆天主的召叫：「願照祢的旨意承行」；也因為他們作為父母的榜樣，才使得瑪利亞能予效法，妥善照料自己的兒子 － 耶穌；也因著他們的信德表率，為瑪利亞奠定了勇氣與力量的基礎，使得她能在自己的孩子 － 耶穌被釘十架時，依然勇敢地站在十架旁，並信賴著天主。這樣的父母，堪當作為所有父母的典範。

無論約雅敬與安納是否就是聖母雙親的真實名字，至少他們可以代表那些忠於自己職責、努力踐行自己信仰、建構預備默西亞來臨氛圍的那一世代；他們雖然沉默而又隱而未顯，但卻是最不能或缺的一個世代。

東方教會早在第六世紀時即已開始對聖安納的敬禮，而西方教會則在第十世紀時才開始盛行；至於對聖約雅敬的敬禮部份，則是教會晚近才開始發展的敬禮。

聖雅敬與聖安納，真是一對幸福的伉儷！一切的受造物都感激你們。因為一切受造物藉著你們，把一切恩惠中最珍貴的恩惠，一位完全聖潔的母親，呈現給造物主，唯有她才相稱造物主。

「不生育的石女安納，歡樂吧！未經產痛的女子，歡呼高唱吧！」聖雅敬，歡欣踴躍吧！因為「一個嬰兒由你的女兒為我們誕生了，一個兒子賜給了我們，祂的名字要稱為神奇的，」全人類得救的「謀士、天使、強而有力的天主」。因為，這個嬰兒就是天主。

雅敬與安納，真是一對既幸福而又完全聖潔的伉儷！我們可憑你們的女兒而認出你們來，正如主所說：「你們可從他們的果實認出他們來。」你們的行為取悅於天主，也相稱你們所生的那一位千金。由於你們的聖潔生活，你們才產生了這童貞的瑰寶。她在產前是貞女，產時是貞女，產後仍然是貞女；我說，唯有她在精神、靈魂和肉體方面畢生保持童貞。

你們生了一位女兒，她超越天使而現在是天使的主母；她是一位最雍容大方，也最溫柔的女兒！她是亞當的女兒，卻也是天主的母親！那生育妳的胎與腹是有福的，那懷抱妳的雙臂是有福的，那接受妳聖潔之吻的口唇是有福的！妳永遠是完美的貞女。整個大地，請向上主歡呼，請踴躍歡樂吧！彈琴演奏地歡樂吧！「請大聲疾呼！高呼吧！不要害怕！」


圣人圣女（部分）-七月二九日：聖女瑪爾大-天主教图书中心--天主教文学,书籍,图书,书库

【七月】

七月二九日：聖女瑪爾大

聖女瑪爾大（聖曼德 － St. Martha）

慶日：7月29日

主保：廚師、僕人

瑪爾大一家人，包括瑪利亞與她們的兄弟拉匝祿，就住在距離耶京約二哩外的伯達尼；耶穌拜訪他們家時，就好似一名頗受歡迎的賓客一樣，與前去匝凱家與法利塞人西滿家時的氣氛頗為不同。

「耶穌素愛瑪爾大及她的妹妹和拉匝祿」（若十一5）。這段若望福音中的敘述，很清楚地告訴我們：耶穌與瑪爾大一家，有著極為親密的關係。關於耶穌與這一家人的互動，福音中記錄了三次耶穌的到訪，分別是在路十38-42、若十一1-53與若十二1-9。

首先，我們會很容易地在路加福音的敘述中，認同瑪爾大的角色。因為，瑪爾大在自己的家中熱情地款待了耶穌與祂的門徒，並立即為了服務眾人而投身於瑣事之中。慷慨、好客是中東地區普遍的待客文化，瑪爾大自然也同意這種款待賓客的重要性。但是，想像一下，當瑪爾大發現瑪利亞忘了自己主人的角色，且未盡地主之誼時，她是如何地感到挫折 － 她妹妹在招待賓客上，竟什麼也沒作，就只是坐在耶穌的身旁聽客人說話！然而，瑪爾大並未指責妹妹，她反而求助耶穌，希望祂能介入插手這事。耶穌的回應雖看似不甚和善，但卻告訴了我們祂是如何地愛瑪爾大。其實，耶穌細心觀察了瑪爾大，因為她為許多瑣事而憂心，這些瑣事讓聖女無法專注地在耶穌的身旁；耶穌便藉此機會提醒她：為當下，只有一件事才是真正重要的，那就是聆聽祂。而這件事，正是她妹妹瑪利亞所做的事。

我們在瑪爾大身上看到我們自己 － 常為著許多瑣事擔憂，並讓我們從更重要的事中分心；更有甚者，為了這些瑣事，我們還忘了陪伴耶穌。然而，值得安慰的是：耶穌還是如同愛瑪爾大一樣地愛著我們。

在耶穌下一次的探訪中（若十一1-53），我們看到瑪爾大已將先前的課程學習得很好了。當時，她正與一屋子的弔喪者哀哭自己弟兄的死亡。但是，當她一聽到耶穌已來到她們的小鎮時，她便立即起身，留下那群訪客，並收起哀容往耶穌奔去。此時，聖女在與耶穌的談話內容中，顯示出了自己的卓越信德與勇氣來；在交談中，聖女清楚地表達了她在復活中對耶穌權能的信賴；更重要的是，她完全相信耶穌就是那天主子。於是耶穌告訴她說：「我就是復活，我就是生命。」接著便前去復活已死的拉匝祿了。

聖經中對瑪爾大的最後一段敘述（若十二1-9），為我們總結了聖女的一生。那時，耶穌回到伯達尼，並與祂的好友共享了一頓餐宴。在屋裡，有三位特別的人物，若望福音描述他們三位說：拉匝祿從死者中復活後，曾造成該城的一陣騷動；瑪利亞在晚餐時，則將昂貴的香液傅抹在耶穌的身上，也是轟轟烈烈；但是，對瑪爾大的描述，卻極其簡單：「瑪爾大伺候。」

的確，聖女從不是聚光燈的焦點、也從不做吸引眾人目光之事、更未領受過什麼神跡奇事，聖女所願意做的，就只是單純地為耶穌提供服務而已。

她稍後的生活如何，我們也無從知悉。但是，根據一個完全不值得信賴的傳說所述：聖神降臨之後，聖女伴隨著聖母，前往法國南部傳揚福音去了。

無論如何，若我們在最重要的事上可以這樣被描述說：「他們伺候著」，不也是一件很值得驕傲的事嗎？

我們常為了種種世俗雜務而勞碌，吾主耶穌基督的話卻勸我們奔向唯一目標。我們現在是旅行，沒有久居之所；是在路上，還沒有返鄉；是在切望中，尚未享有。但我們該朝向目標前進，毫不鬆懈，以期有朝一日能抵達目的地。

瑪爾大，請妳許可我說句話，妳慇勤接待，也應受讚美！妳的辛勞所得的報酬是安息。現在妳忙於種種招待的活動，妳設法養育有死有壞的身體，當然，這是聖善的身體。但是妳抵達天鄉時，妳能找到一位妳願收留的旅客嗎？妳能找到一位需要食物的飢餓者嗎？妳能找到一位需要水喝的口渴者嗎？妳能找到一位需要妳探訪病人嗎？妳能找到一位需要妳調停的爭訟者嗎？妳能找到一位需要妳安葬的死人嗎？

在天上沒有這一切。那麼，在那裡有什麼呢？有瑪利亞所選擇的：在那裡，我們將受養育，我們不需養育他人。因此，瑪麗亞在現世所選擇的，在天上將達到圓滿無缺：她今生從主的聖言之筵上，已先行收集一些碎屑。你們願意知道在天上將有什麼嗎？主親自論及祂的僕人說：「我實在告訴你們：主人要束上腰，請他們坐席，親自伺候他們。」


圣人圣女（部分）-七月三一日：聖依納爵-天主教图书中心--天主教文学,书籍,图书,书库

【七月】

七月三一日：聖依納爵

聖依納爵‧羅耀拉 (S. Ignatius de Loyola)

慶日：7月31日

退省主保

聖依納爵生於1491年的西班牙‧羅耀拉。早年，他嚮往著騎士與軍人般的生活而追逐著世俗的名利。30歲那一年，因參與對抗法軍一役而在Pamplona遭砲火擊中，雙腿因此而負傷。在這段養傷的期間，他身邊除了「基督傳」與「諸聖之花」可供其閱讀外，並無其他讀物可供其排遣。

正因為如此，天主遂逐漸感化他，使其願意追隨聖子耶穌的芳蹤。傷癒後，他來到巴塞隆納西部的Montserrat，並在一座本篤隱院內誓許一個全新的生活。他在距離Montserrat十哩外的Manresa城裡，十個月內整個生命都因皈依而深化了，天主在那與他強而有力地交談著。

聖依納爵極度渴望與他人分享這個天主經驗，但為那時代的人而言，一個沒受過教育的平信徒，與人談論信仰方面的事物是極其困難的。因此他必須在30歲的這個年紀，開始他的學習，並成為一位司鐸。在巴黎大學求學的生涯中，他覓得了志同道合的同伴，聖方濟沙勿略正是其中的一位。

之後，這九人的小團體，就將自己交付給教宗，任憑基督代表的委派。漸漸地他們就意識到，他們是被天主召喚組成一個能隨時受派遣的修會團體，這個新團體應能回應時代需要，而前往任何最被需要的地方去執行福傳使命的。

依納爵就在這名為「耶穌會」的新團體中被選為首任的總會長。1556年，聖人瀕死之前，他為已近千位會士的耶穌會草擬了會憲。耶穌會的靈修與其退省的帶領，都是依據聖依納爵個人與天主的經驗而來，所有精髓皆記於《神操》一書。

聖人病逝於1556年，於1622年榮列聖品。是普世教會的退省主保。


圣人圣女（部分）-八月二三日：聖女羅莎-天主教图书中心--天主教文学,书籍,图书,书库

【八月】

八月二三日：聖女羅莎

聖女羅莎 ( St. Rose of Lima－1586-1617)

慶日：8月23日

主保：拉丁美洲與菲律賓

歐洲發現新大陸後，聖女是第一位被冊封為聖人的婦女；她擁有所有聖人皆俱備的一個特色 － 即遭逢逆境，卻仍保有信德；她還有另一項值得稱許，但卻不一定要予以仿效的特點，那就是有些過度的補贖生活。另外，在成長的過程中，羅莎可能是以聖女凱薩琳（St. Catherine of Siena）為榜樣，無視於父母與親友的反對和嘲弄，堅持行走自己的成聖之路。

聖女1586年的8月20日誕生於秘魯的首都利瑪（Lima），其雙親皆是西班牙人的後裔。當時，正是南美洲被福音化的第一個世紀。聖女的本名是依撒貝爾（Isabel），由於誕生時極其美麗，故常被喚作「玫瑰（Rose-羅莎）」，且一直沿用。年紀漸長，聖女越發出落得美麗動人。一次，其母還編織花圈帶在聖女的頭上，以此向親友炫耀自己女兒的美貌。然而，羅莎並不希望自己的容貌為他人所愛慕，因為她的心早已獻給耶穌。

聖人們因都懷有對天主極大的愛情，因此在世人的眼中，行徑常格外令人覺得詫異；有時，還讓世人覺得這種聖德的表達有些欠妥，就好似凡會危害與天主愛情關係的任何事物，都應予徹底根除一樣，有些不近情理。正因為如此，羅莎才總是將自己易於引人愛慕的容貌，以胡椒塗抹之，使其產生令人生厭的紅斑來；後來，她甚至在其母妝點聖女的銀製頭環內，加上釘針，以此表達耶穌的荊棘刺冠。結果，那頭環常因刺入過深而難以取下。

當聖女的雙親在經濟上陷入困境時，她便整日於花園內工作，以支持其貧困的父母。由於她一心渴望修道，而父母卻試圖為她安排婚事，為此聖女努力抗爭了十年。這期間，聖女基於服從，便只能在家中繼續她補贖與獨修的生活，當時她已是一位道明第三會的成員。此後，聖女為渴望完全活出基督的生命來，便在家中潛心於獨修的操練。

然而，這種獨修生活並非總是神慰滿滿，反而常會遭遇來自魔鬼因嫉妒而施展的猛烈誘惑，甚至承受天主遠離的那種既孤獨而又可怕的感受。但是，即便是在此等靈性的磨難之中，聖女仍是忠信地將一切的困惑都奉獻給天主。

聖女生命的最後幾年，在自己的家中設置了一個專司照顧無家可歸的孤兒、老人與病患的房間，這可以說是祕魯最早的慈善事業；雖說她的生活與活動常是隱而未顯的，但仍吸引了許多人的注意，並加以詢問。但他們了解聖女的景況後，都僅能說：唯有天主的恩寵，才能解釋羅莎所行的一切。

從世人的眼光來說，聖女的生活方式雖看似怪異，但這其實是從內開始的生命轉變；若我們留意她那些不尋常的補贖操練，我們就會發現在羅莎身上有著最偉大的一種情操：因著她對天主懷有最為熱烈的愛情，以至於能忍受來自外界的一切嘲弄、強烈的誘惑，以及長期的病苦之痛。她時常這樣祈禱說：「主，請加增我的磨難，並同時在我的心中增強祢的愛。」

1617年的8月30日，聖女病逝，享年31歲；當時，全城都因她的葬禮而默哀，壯丁們則爭相輪流為聖女扶棺。聖女過世之後，發生了許多神蹟；1667年，教宗克萊孟九世（Pope Clement IX）冊封羅莎為真福品；1671年，教宗克萊孟十世（Pope Clement X）將其列為聖品，是美洲第一位被列品的聖人。在聖像中，聖女常被描繪成一位戴有玫瑰刺冠的少女。

聖女說：『但願人人知道：天主的聖寵多麼重要，多麼美好，多麼寶貴，其中隱藏著多少寶藏，福樂和甘飴！如果人人知道這一切，必會處心積慮，來尋找痛苦和磨難！全球許多的人，也將捨財富而尋求麻煩、疾病、痛苦，以爭取那無價的聖寵寶庫。這是忍耐的利益和最後的酬報。假設人能知道：那衡量人們酬報的天秤，就不會抱怨十字架，或可能遭遇的痛苦了。』

  •


圣人圣女（部分）-九月十七日：方濟五傷-天主教图书中心--天主教文学,书籍,图书,书库

【九月】

九月十七日：方濟五傷

方濟五傷（Stigmata of St. Francis of Assisi）

慶日：9月17日

聖方濟以慷慨與熱切的心，努力地活出了基督的福音，以至於連基督聖傷的印記－「五傷（Stigmata）」，也深刻地留在方濟的手、足與肋旁。

方濟的貧窮向來為人所稱道；1213年，他從奧蘭多伯爵（Count Orlando of Chiusi）那，接受了拉維納山（Mount La Verna）的口頭餽贈，該處介於Tiber與Arno二河之間，地處羅馬北部的亞雷佐省（Arezzo）。這座山後來成了聖人祈禱與補贖的所在，時間長達十年之久。時至今日，此山仍是朝聖與祈禱最熱門的景點。

聖方濟對總領天使聖彌額爾（St. Michael the Archangel）向來至為恭敬，他曾多次於該總領天使的慶日（9月29日）前，奉行40天的齋戒、禁食；1224年，在接近「光榮十架（Exaltation of the Holy Cross—9月14日）」的慶日前，聖人獲得了一個神視，他見到一個六翼的色拉芬（seraph）天使之後，便發現自己的雙手、雙足與肋旁，都留下了基督受難時的印記。

然而，方濟仍在世的時候，這五傷的印記僅被極少數的人所知，因為他希望避免任何來自他人或是自己的內外在騷動。然而，正因為這些傷口再再地使他感到痛苦，聖女佳蘭（St. Clare）才為聖人編織一雙特殊的草鞋，好使方濟更易於行走。

1226年聖人過世之後，一些可靠的證人，包括後來的教宗額我略九世（Pope Gregory IX）與亞歷山大四世(Pope Alexander IV)，都作證曾親眼在聖人的遺體上見過五傷；許多人甚至如此解釋：聖方濟的五傷，是他徹底追隨基督，完全與祂一致的明證。

教宗本篤十一世（Pope Benedict XI 1303-04），後來便允許方濟家族在9月17日舉行聖方濟領受五傷的慶祝。

為光榮聖方濟五傷的祈禱文

喔，吾主耶穌基督，當此世開始變得冷漠之時，祢為了使人心在祢的聖愛之火中更新，便在最有福的方濟肉身上，留下了祢苦難的五傷：請祢紀念他的功績與祈禱；並且惠賜我們恩寵，在祢的仁慈中永遠背負起祢的十架，好結出補贖的甜美果實來。

阿


圣人圣女（部分）-九月二十九日 聖彌額爾、聖加俾額爾、聖辣法厄天使-天主教图书中心--天主教文学,书籍,图书,书库

【九月】

九月二十九日 聖彌額爾、聖加俾額爾、聖辣法厄天使

九月二十九日 聖彌額爾、聖加俾額爾、聖辣法厄天使

聖彌額爾總領天使（St. Michael, the Archangel）

「彌額爾」一名意指「誰能相似天主」；他是在天上率領眾天使與撒旦及其隨從爭戰的那一位。聖經描述他是「總領天使之一（達十13）」，且是戰勝地獄勢力的天上領軍者。從宗徒時代開始，這位總領天使就特別為教會所崇敬，且常視他為教會的主保與保護者。雖然他是七位「總領天使」之一，但希臘教父與其他許多人都將其視為眾總領天使之首－「色辣芬的總領天使」。聖彌額爾是雜貨商、水手、傘兵、警察和病人的主保。

聖加俾額爾總領天使（St. Gabriel, the Archangel）

「加俾額爾」一名意指「天主的人」或「上主已彰顯自己的威能」。他第一次是出現在舊約中「達尼爾先知書」裡，負責向先知宣告並解釋關於「七十週」的預言（參閱達九20-27）；他的名字亦有在偽經「諾厄之書」裡被提及。

在新約中，他是那位向匝加利亞顯現，宣告若翰洗者誕生的天使；也是負責向聖母瑪利亞顯現，宣告她將由聖神受孕，懷有一子，這孩子將是至高者的兒子，且將是這世界的救主。聖加俾額爾是傳媒工作者的主保。

聖辣法厄耳總領天使（St. Raphael）

聖辣法厄耳是侍立在天主台前的七位總領天使之一。在舊約中，他是受天主差遣幫助托彼特、多俾亞與撒辣一家的天使。當時的托彼特害了眼翳病，後來許配給多俾亞的撒辣，亦因魔鬼的纏擾，七次在新婚之夜死了新郎。聖辣法厄耳於是喬裝成一個名叫阿匝黎雅的青年，伴隨著多俾亞一同前往瑪待。聖辣法厄耳幫助多俾亞經歷了許多艱難，且教他如何安然地與撒辣度過新婚之夜。多俾亞說，聖辣法厄耳使他順利娶得一位妻子，其岳父亦因聖辣法厄耳趕走在撒辣內的邪靈而歡欣喜樂；同時，他也因著老父能再看到天上之光，且藉著聖辣法厄耳代求而從天主領受許多美好之物，為此，大加讚揚聖辣法厄耳。

辣法厄耳一名的意義是「天主醫治」，此身分源自於偽經「諾厄之書」的描述，書中寫到，當世界為墮落天使的罪惡所玷污之時，天主派遣他「醫治」了這世界；同時，人們也相信他就是那位在羊門水池攪動池水，使病人獲得痊癒的天使（參閱若五2-9）。聖辣法厄耳也是盲人、愉快的會晤（happy meeting）、護士、醫生與旅人的主保。


圣人圣女（部分）-十月七日：玫瑰聖母-天主教图书中心--天主教文学,书籍,图书,书库

【十月】

十月七日：玫瑰聖母

玫瑰聖母（Our Lady of the Rosary）

慶日：10月7日

這個慶日是由聖教宗碧岳五世（Pope St. Pius V）於1573年所欽定的，目的是為紀念天主的護佑，因為基督徒在拉龐多（Lepanto, 1571年10月7日）這場關鍵的戰役中，賴聖母的轉禱，克勝了土耳其入侵的軍隊，阻擋了回教勢力染指歐洲的危機。這場關鍵性的勝利，教宗歸功於誦唸玫瑰經的功效；1716年，教宗克萊孟十一世（Pope Clement XI）更將此一慶節擴展至整個普世教會裡。

事實上，玫瑰經的發展有一段很長的歷史。早先，是為了配合聖詠的祈禱，而有因應聖詠篇數的150次「天主經」的誦唸；而後，又加進150次的「聖母經」的誦唸；後來，才在每一次誦唸聖母經前，加入了耶穌生平奧跡的默想。儘管，傳統上認為：是聖母親自將玫瑰經交給了聖道明（St. Dominic），但這應不是史實。事實上，玫瑰經形式的發展，是由聖道明的追隨者開始的；當中最有名的一位，便是素有「玫瑰經宗徒」之稱的Alan de la Roche會士，他在15世紀時，創建了第一個玫瑰經的善會。直到第16世紀，玫瑰經形式的發展，才成為今日所見到的樣式（包括歡喜、痛苦與榮福等十五端奧跡）。2002年，教宗若望保祿二世在原有的玫瑰經架構上，又再加入了五端的光明奧跡。

建立這節慶的目的，是為邀請所有的信眾，跟隨童貞聖母的芳表，一起默想基督的奧跡；因為聖母與天主子耶穌的降生、苦難與光榮等奧跡，有著不可分割的關係。

親愛的弟兄姐妹們：

我們已在十月份的門檻上了，在紀念玫瑰聖母的禮儀伴隨下，我們再次地發現：此一傳統祈禱是如此地簡單，卻又是如此地深邃。

我們可以這樣說：「玫瑰經」是以聖母的目光來默觀基督聖容的一種方式。為此，這是一個完全與梵二大公會議，和我在《新千年的開始》牧函（Apostolic Letter Novo Millennio ineunte）中所提出的方向：「教會應在新千年的開始時，在默觀基督的聖容中划向深處。」一致的祈禱。因為，玫瑰經已為我們勾勒出了整部福音的核心。

因此，我希望個人、家庭與基督徒團體都能誦唸玫瑰經；為給予這份邀請更大的力量，我正在準備一份文件，該文件能幫助我們再一次地發現這個祈禱的美麗與深度。

我希望能再一次地將和平的偉大理想交付在玫瑰經的祈禱中，因為我們所面對的，是一個充滿著張力的國際情勢，衝突與威脅從未止息；這種威脅，在某些地方是更加嚴重的，特別是在基督受苦之地。我們可以理解，如果人們在這樣的衝突中，繼續在心中加深這種仇恨，而無人願意真正展現交談的意願與決心的話，那麼，再多政治上的努力，也都是毫無價值的。

除了天主以外，誰能傾注這種意願呢？此時此刻比任何時代都更加需要來自世界各地為和平意向奉獻給天主的祈禱。在此一觀點下，玫瑰經就成了最被需要的祈禱形式了；玫瑰經之所以能締造和平，是因為當人在玫瑰經中向天主祈求恩寵之時，它會在每一個做此祈禱者的心中撒下好種籽，藉此，正義的果實與個人和團體生活中的團結可以被期待。

每個國家與每個家庭都在我的心思意念之中；若家庭裡願意再次開始誦唸玫瑰經的話，那麼，將會有多少的平安湧進家庭的關係裡啊！

－節譯自教宗若望保祿二世在2002年的九月29日，於Castel Gandolfo的三鐘經演說。

（原始資料 http://www.vatican.va/holy_father/john_paul_ii/angelus/2002/documents/hf_jp-ii_ang_20020929_en.html）


圣人圣女（部分）-十月十六日：利大‧亞拉高-天主教图书中心--天主教文学,书籍,图书,书库

【十月】

十月十六日：利大‧亞拉高

聖女瑪加利大‧亞拉高 ( St. Margaret Mary Alacoque - 1647-1690)

慶日：10月16日

為使教會更加地認識天主之愛的象徵 －「耶穌聖心」，基督特別揀選了聖女瑪加利大。

聖女是克萊德‧亞拉高（Claude Alacoque）和斐里伯特‧拉敏（Philiberte Lamyn）的女兒，於1647年的7月22日誕生在法國勃艮地的歐丹教區（L’Hautecour, Burgundy, France）。父親在她八歲時去世，之後便被送往佳洛雷絲（Charolles）的貧窮佳蘭學校讀書。早年，她因身體孱弱而患有急性風濕熱，因此曾臥病在床長達五年之久。直至15歲時，這種病症才見好轉；同時，她也開始發展聖體聖事的敬禮。她曾這樣說過：「在減輕家母痛苦的負擔上，我一無所能，這就是我最為沉重的十字架了。」1671年，聖女放棄婚姻生活，而在24歲時進入了巴萊莫尼（Paray-le-Monial）的聖母往見會（The Order of Visitation）。

一位往見會的修女應是「除了成為平凡之外，不要與眾不同」（not to be extraordinary except by being ordinary）。然而，為一般年輕的修女而言，這種「無名」的感受，不是那麼容易享受其中的。一位與聖女一起初學的修女，便描述瑪加利大是那種謙遜、單純而又坦率的人，特別是當她在尖銳的批判與糾正的情況下，聖女總還能保有她的溫和與耐心。在祈禱生活中，儘管聖女已盡力放棄了自己所謂的「單純祈禱」，但她仍是無法依他人所期待的方式進行默想；在工作中，由於聖女動作緩慢、不愛說話、手腳不甚靈活，因此她便被指派與一位脾氣極為暴躁易怒的醫院看護一起工作，這中間所受的磨難，可想而知。

1674年的12月21日，已成為修女三年的瑪加利大，領受了從基督而來的第一個啟示。她感受到自己被天主的臨在所充滿，儘管她總是擔心這種感受是一種自我欺騙；然而，基督卻對她表示：她是天主所特選的器皿，為能廣傳耶穌聖心的敬禮。於是，在接下來的13個月中，基督不時地向聖女顯現祂自己 － 祂的聖心，便成了天主神聖之愛的標記；聖女則在每月的首週五，以勤領聖體、熱愛聖體聖事的方式，來回應對耶穌的愛；另外，為紀念耶穌在革責瑪尼園的痛苦與孤獨，聖女亦在每週四晚守聖時一小時，以賠補世界對天主之愛的冷漠與忘恩負義。同時，耶穌還要求能為紀念天主之愛而設立一個慶日。

就如同所有的聖人一樣，瑪加利大為此恩寵付出了極大的代價，因為她的一些同會姊妹，對此常懷有敵意。首先，聖女的院長就斷然地拒絕推廣此一敬禮，即便最後院長被說服了，但仍遭致許多神學家與同會姊妹的反對；他們甚至宣告神視是虛假的，並建議聖女多多進食，以維持身心靈的健康。

然而，新的會院神師－真福高隆汴（Blessed Claude de la Colombiere, SJ），在分辨後卻認為該神視確實來自於基督，於是給予大力的支持。慢慢地，會院內的反對聲浪才有所減緩。1683年，當新的院長梅琳姆姆（Mother Melin）上任時，她指派瑪加利大為其助理，團體內的反對意見便就此告終了。稍後，聖女便接受了初學導師的職務。於是從1686年起，會院內便開始遵守耶穌聖心的瞻禮。二年後，巴萊莫尼蓋了第一座敬禮耶穌聖心的小堂。很快地，耶穌聖心的敬禮在其他往見會的會院裡也就傳了開來。

1690年的10月17日，聖女在巴萊莫尼的會院裡過世；1920年教會將瑪加利大列為聖品。聖若望猶狄斯（St. John Eudes）與真福高隆邦汴（Bl. Claude La Colombiere）則被稱作「耶穌聖心的宗徒」。稍後，於1765年，也就是聖女過世後的75年，耶穌聖心的敬禮被教宗克萊孟十三世（Pope Clement XIII）所認可，並決定於10月16日紀念聖女的瞻禮。

聖女是在傅油聖事中過世的，年僅43歲。她斷氣前所說的話是：「除了天主，以及我自己消失在耶穌聖心中之外，我什麼也不需要了！」

這個聖心是一個不會涸竭的水泉，從這水泉裡不斷湧出三條河流：第一條是為罪人流出的仁慈的河流，帶給罪人們痛悔和補贖的精神。第二條是愛德的河流，這是為援助一切有急需的人而流出來的，特別是為那些尋求全德之人，他們要在這河流中找到克服阻礙的力量。第三條是愛情和光明的河流，這是為基督最好的朋友所流出來的，祂願意他們與祂完全結合，分享祂的知識，認識祂的誡命，好使他們按照個人的方式，完全獻身於祂，為祂爭取榮耀。

你在祈禱方面毫無進步嗎？你就把神聖的救主在聖體聖事內為我們所做的，獻給天主就夠了，奉獻祂的熱情，以賠補你的冷淡。你作每件事時要這樣說：「我的天主，我在祢聖子的聖心內，並按祂神聖的意向做此事，或忍受這痛苦，我把它獻給祢，以賠補我行為中的一切罪過和缺失。」你們要在一生的境遇中常常這樣作。當你們遇到艱難困苦或屈辱時，就要對自己說：「接受耶穌聖心給你送來的吧！好使你與祂合作。」


圣人圣女（部分）-十月二三日：聖若望‧賈必昌-天主教图书中心--天主教文学,书籍,图书,书库

【十月】

十月二三日：聖若望‧賈必昌

聖若望‧賈必昌 ( St. John of Capistrano 1386-1456)

慶日：10月23日

主保：法律學者

曾有人說：「基督宗教的聖人，是世上最偉大的樂觀主義者。」然而，這些人不是看不見邪惡的存在，也從不否認其後續的影響；他們最大的不同之處，就只在於將信德奠基在基督救贖的大能之上而已；由基督而來的皈依大能，不僅能擴及有罪的世人，也會延伸至每個悲慘的事件當中。

想像一下這種情景：當時歐洲在疫情的肆虐下，有三分之一的人口死亡，近百分之四十的司鐸凋零；同時，歐洲的分裂主義，還一度發生過三個聖座（教宗）互別苗頭的混亂局面；英法戰爭也正方興未艾；義大利的城邦間，也不斷地有著軍事衝突等。那個時代，無論是在精神或是在文化上，都壟罩在黑暗之中。然而，聖人就是在這種昏暗的局勢裡誕生的。

1385年時，聖人誕生於義大利的賈必昌（Capistrano），父親曾是該城的一位日耳曼騎士。年輕時，若望在裴魯吉亞大學（University of Perugia）研習法律，且曾在拿坡里（Naples）的法庭裡當過法官，是一個相當具有才華與成就的人。稍後，由於才學卓越，拿坡里的國王拉迪拉斯（King Ladislas）便指派他做裴魯吉亞（Perugia）的市長，當時他年僅26歲。然而，就在與鄰城的一場戰役中，他因遭背叛而被俘虜。被囚的這段期間，他毅然地決定改變自己原來的生活方式。獲釋後，於1416年進入了裴魯吉亞的方濟會，四年後晉鐸。後來，聖人與聖雅格（St. James of the March），都成了聖伯爾納定（St. Bernardine of Siena）的學生；他們在伯爾納定的帶領下，共同發展了耶穌聖名以及至聖聖母的敬禮。

1420年，當若望還是一位執事時，他卓越的宣講天份便開始展露出來。晉鐸後，其宣講更是使多人歸向天主，特別是在那種對宗教普遍冷漠與困惑的時代裡；在中歐的幾個國家裡，他與另外的十二位方濟會弟兄，甚至是以天使的身分而被加以款待的。他巡迴演講的足跡遍及義大利、德國、波希米亞、奧地利、匈牙利、波蘭與俄國；若望一邊宣講悔改的信息，同時也在各地建立革新後的方濟會團體。

然而，為方濟會本身而言，內部本身也正處於詮釋與遵守方濟會規上的混亂時期；但是，藉由若望的努力，以及他本身在法學上的長才之助，這種混亂才漸漸地平息下來。另外，他也曾試圖再次地使希臘與亞美尼亞的教會合而為一，但可惜未盡全功。

1453年，當土耳其的國王穆罕默德二世（Mohammed II）正以武力威脅著維也納與羅馬時，聖人已年過70了。但是，他仍被教宗（Pope Callistus II）委任，負責宣講、籌募和領導一支對抗土耳其入侵的十字軍。最後，1456年時，這群由聖人所招募的十字軍，在將軍若望‧榮雅迪（General John Junyadi）的指揮之下，率軍馳往貝爾格勒城（Belgrade），解了該城的圍城之困，並大大地戰勝了入侵的土耳其軍隊。這雖是一場令人振奮的勝利，但此時的若望卻已是燈枯油盡了。最後，聖人便於1456年的十月23日，於匈牙利的維拉古（Illok）逝世。

凡蒙召來赴主聖筵的人，要以聖德與值得稱許的生活典範在人前照耀；要潔身自好，掃除惡習。無論對己或對他人，他們要像地上的鹽，度適合自己身份的生活；要做世界的光，以智慧的光芒照耀他人…。

「善盡職責的司鐸，尤其是那些辛勤宣講和訓誨人的司鐸，值得受雙重的尊敬。」是的，好神父值得受雙重的尊敬：亦即有關物質和他們本人兩方面的，換言之，暫時與精神兩方面的，或現世與永恆兩方面的。因為他們雖受本性的限制，而仍與凡人生活在世界上，他們卻熱誠努力地與天使們生活在天堂上，為能作君王明智的僕人，蒙受祂的青睞。因此，猶如太陽從高天上昇，光照普世。但願神職人員的光「在人前照耀，使人們看到這些天主之僕所做的善事，而光榮在天之父。」

無瑕可指的神職人員光明磊落的生活，放射出聖德的光芒，照耀並撫慰那些注視他們的人；他們既負有照顧他人的職責，便該以身作則指示他人，在天主的家中應如何生活。


圣人圣女（部分）-十一月三日：聖瑪定‧包瑞斯-天主教图书中心--天主教文学,书籍,图书,书库

【十一月】

十一月三日：聖瑪定‧包瑞斯

聖瑪定‧包瑞斯 ( St. Martin de Porres － 1579-1639)

慶日：11月3日

主保：社會工作者

「父親不詳」（Father unknown）這個冷漠的法律用詞，有時會被用在洗禮的證明上；而「混血」（Half-breed）或「戰爭下的紀念品」（war souvenir），則常是那些所謂驕傲的「純種」（pure-blood）者用來輕蔑他人的殘酷用詞。不幸的是，這些詞句就常落在瑪定年幼的心靈裡。然而，瑪定卻從來不是個生來就充滿怨恨的人；相反地，為一個貧苦的小孩，他願意給予他全部的心；為窮困有需要的人，聖人則願意給他們自己身上所有的全部。

1579年的12月9日，聖人誕生在秘魯的利馬（Lima, Peru）。他是巴拿馬一位女子的非婚兒子；母親可能是一位黑人，亦可能是美洲當地的印地安住民；父親則是一位西班牙人，是駐秘魯利瑪的一位公爵。瑪定誕生時便承襲了母親黝黑的膚色與外觀，這帶給父親極大的困擾，甚至八年後才願承認瑪定是他的兒子；瑪定的妹妹誕生後，父親便離棄了這個家庭。從此，他們一家就活在貧苦之中，成為利瑪社會中的低下階層。

聖人12歲時，母親願意瑪定在一位同時是理髮師又是外科醫師的門下做學徒；在那兒，聖人學會了如何修剪頭髮，也學會了如何抽血（這在當時是一個標準的醫療程序），並且還能照料傷口、預備和管理藥品。

就在瑪定當醫療學徒的數年後，他向道明會申請成為一位「在俗助手」（lay helper），因為他自覺不配成為一位會士。九年後，因著他在祈禱、補贖、愛德與謙遜等方面的善表，道明會反而轉而邀請他矢發完整的修會聖願。

在聖人的修道生活中，夜晚他都用來祈禱與補贖，白日則排滿了照料病患與窮人的行程。令人印象深刻的是，瑪定對人的關懷，從不因對方的膚色、種族，甚至是社會階層而有任何的差異。為此，他按著理想，創辦了一個孤兒院，還特別照料從非洲被賣至美洲的奴隸，且盡可能地在會院內安排每日的佈施。漸漸地，他成了會院與該城的代管事務者（procurator）；無論是毛毯、上衣、蠟燭、糖果、甚至是奇蹟或是祈禱，只要有人有求於他，瑪定便努力地答覆這些需要；而當自己的會院出現債務時，他則會說：「我只是一個可憐的混血兒，把我賣掉吧！我是這個修會的資產，賣掉我吧！」

除了牧靈的工作之外，聖人的工作還包括廚房、洗衣房以及醫院裡的日常工作；他的生命，完全反映出天主不尋常的恩寵來。為此，關於聖人的報導不計其數，例如：身體在祈禱的神拔（ecstasy）中被舉揚了起來、他祈禱的小室，總是充滿著耀眼的光亮、同時出現在不同的處所、對超自然知識的理解、神奇的醫治能力、能與動物溝通等等。

聖人除了對人靈表達關懷之外，對動物也有同等的愛心，連廚房裡的老鼠也不例外。為此，關於聖人與動物間的傳奇到處留傳。相傳，凡靠近他的所有動物，聖人都會加以餵食與醫治；而動物們也似乎都聽得懂他的話語而遵從之。有個傳奇甚至這樣描述：某日，由於會院內鼠患日增，於是大家便決意設置捕鼠器，捕殺日漸增多的老鼠。瑪定聽聞後大感哀傷，於是便與老鼠協議，若牠們願意退出會院，他則願意在廚房的後門設法餵食牠們。神奇的是，從那天起，會院內就再也沒有老鼠的蹤跡了。有時，他甚至還會因老鼠無法獲得飽食而向其道歉；至於路上流浪的貓狗，瑪定則託負妹妹照管。

後來，瑪定成了非常成功的資金籌募者；他所籌募的款項，幫助了許多貧窮的女孩，使她們能夠負擔結婚或進入修會時所需的資金；許多與聖人同時期的修道者，皆以他為自己的神師，但瑪定卻仍喜歡自稱是「可憐的奴隸」。他同時還是祕魯利瑪的聖女－聖羅莎（St. Rose of Lima）的好友。

最後，聖人於1639年的11月3日過世；他在修會弟兄誦念「信經」的簇擁下，嚥下了最後一口氣，生前的最後一句話便是：「et homo factus est－降生成人 」。聖人過世後，他的會衣成了眾人爭相取得的聖物；相傳，無數次的醫治神蹟都與這些會衣的碎片有關。

教宗額我略十六世（Pope Gregory XVI）宣佈瑪定為真福品，並將其慶日訂在11月3日；教宗若望二十三世（Pope John XXIII）則在1962年的5月6日，在四萬群眾前宣佈其為聖品。直到今日，因著聖瑪定在種族與社會工作上的努力，仍有許多人對其表示崇敬，特別是在美洲地區。


圣人圣女（部分）-十一月八日 真福董思高-天主教图书中心--天主教文学,书籍,图书,书库

【十一月】

十一月八日 真福董思高

真福董思高（BLESSED JOHN DUNS SCOTUS）

慶日：十一月八日

聖母無染原罪信理的捍衛者

真福董思高是第十三世紀時的一位方濟會士，他是一位司鐸，也是位神學家。在方濟會的歷史中，他可說是聖文都拉之後最重要、也最具有影響力的神學家。聖人是「思高學派」的創始者，法國大革命前，他的神學思想幾乎主宰了所有歐洲的各主要天主教大學。聖人最知名的的神學主張是：「耶穌基督的絕對王權」、「聖母無染原罪」與「進化論的駁斥」。

聖人的孩童時期

聖人在1265年時誕生於蘇格蘭的董思小城（Duns, Berwickhire, Scotland），一出生便付了洗，並以聖史若望為名。他年幼時極其乖巧、健康，純潔得像個小天使一樣；他從家裡與堂區神父那接受了很紮實的信仰培育，並在熙篤會的Melros會院學習要理。在該會院裡，小思高深深地浸淫在對天主之母的熱愛裡，而這正是聖伯爾納鐸（St. Bernard）留給熙篤會士最寶貴的精神遺產。

聖人在孩童時期因思考較為遲鈍受了許多的苦；他切望能好好地閱讀、學習信仰方面的真理，然而他的心智卻無法了解或明暸任何事物。於是小思高藉著祈禱，求助於上智之座—聖母，祈求他的駑鈍能得著治癒，並能在學習上有所精進。聖母於是向小思高顯現，並賞賜了他所求的恩寵。回到學校後，思高的「小小的腦袋瓜」著實讓同學與老師們大感訝異！於是，小思高決定以此屬天的卓絕智慧來光榮甜美與榮耀的童貞聖母。

十五歲時，聖人在Dumfries加入了小兄弟會(方濟會)的初學院；在初學中，他的虔敬與天使般的德行與日俱增。一年後，他在修會內矢發貧窮願、貞潔願和服從願，將自己奉獻給上主。之後，他被差遣到修會所設立的神學院研習神學，並在英國林肯郡的Oliver Shtton主教手中領受司鐸聖制，時間是在1291年的3月17日，地點是克隆尼修道院的聖安德肋教堂。晉鐸後，聖人開始在英國與法國繼續神、哲學的深造。

聖母的顯現

1299年的聖誕夜，聖人在牛津會院沉浸於默觀聖言降生成人的奧跡裡，隨後他即神魂超拔。當時聖母向他顯現，並將嬰孩耶穌放在他的懷裡，嬰孩耶穌則溫柔地親吻擁抱聖人，這或許是後來他主張在「道成肉身」的奧跡中，基督有著絕對優先性的原因；在他看來，除了天主的救贖之外，基督的「道成肉身」可以說是天主之愛的最卓絕彰顯。

執教於牛津大學的董思高

聖人在牛津與劍橋大學執教約四年後，於1301年末回到巴黎，取得了神學學士的學位。後來，在他獲得博士學位的前夕，聖人突然必須離開法國而回到英格蘭，因為當時的法王菲利比（Philip）與教宗Boniface VIII有一次爭執，於是法王要求法國境內的所有神職人員、貴族、修道人、主教與巴黎大學的教授訴諸大公會議來抵制教宗。然而，思高卻不願接受法王的要求，於是只能選擇被逐出法國。這事件約發生在1308年的六月25到28日

一年之後，緊張的情況好轉，聖人再次回到巴黎大學接受神學博士的學位，並成為該校的正式教授，這使得他名列在中世紀最偉大的學者之列。聖人的天賦與學識很快地就傳遍了整個歐洲，大批的學生慕名前來，希望能聆聽這位大師的課程。因著聖人習慣在神學論題上作縝密的解析，因此當代的學者皆以「精微博士（Subtle Doctor）」稱之。Rodulphus這樣描述他說：「為他而言，沒有任何事物是過於艱深難懂的；在他熱切的心智中，沒有任何事物是無法測度與澄清的；沒有什麼糾結是他無法解開的；為他過人的天資而言，也沒什麼事物是過於困難、誨澀而不能加以詳解的。」另一位寫道：「當他描述天主的神聖屬性時，就好似他親眼見過天主一樣；當他描述天朝諸神時，就好似自己曾是位天使一樣；當他描述未來屬天的幸福時，就好似他已享受其間一樣；當他描述天主的眷顧時，就好似他已浸淫在這奧秘之中一樣。」

思高捍衛聖母無染原罪信理

聖人在巴黎時因擁護聖母無染原罪（聖母無玷始胎）的信理，因而獲得了「聖母博士(Marian Doctor)」的稱號。對該信理的宣揚，聖人在英國並未遭到任何的阻礙，但在巴黎的情況卻正好相反。巴黎大學只承認聖母的原罪是在母親聖亞納(St. Anne)的胎中被淨化的，就如同洗者若翰例子。當時巴黎大學裡所有大師級的人物如：Alexander of Hales、聖文都拉與聖多瑪斯等，都無法解決原罪的普遍性與基督的救贖功效間的問題；他們認為：即便是童貞聖母瑪利亞，也被包括在原罪的普遍性之內，因此必會與原始罪污的影響有所關聯，雖然僅是片刻而已，所以聖母也應被救贖。聖人在巴黎大學內試圖向學生介紹並講授與校方不同立場的神學觀點，因此，他必須在整個學院前對此一信念作公開性的辯護。若他無法為他所信仰的真理做有效的辯護，那麼，他將承擔被逐出校園的風險。為此，思高在祈禱中、帶著全部的信心，將自己託付給上智之座的無玷聖母。

當辯護的日子來到之時，在離開會院的路上，他途經一座聖母雕像，聖人便懇求她說：「喔，至聖聖母！請允許我讚美妳，並賜我力量對抗妳的敵人。」聖母便以一個明顯可見的記號回應他：聖母雕像的頭部在他面前輕輕地點了頭。這就好像是說：「會的，我會賜你所需的力量。」

二位教宗的代表主持了這場公開的神學辯護。後來，思高以有力的辨證與精妙的推理論證，駁斥了在場所有學者的異議，使反對聖母無染原罪的所有爭論都變得啞口無聲。聖人指出：「無限美善的救贖主必會在某些情況下完成祂卓絕的救贖工程；然而，除非藉由某人預先平息了天主的忿怒，否則這卓絕的救贖工程是不能完成的。」最後，思高獲得了勝利。從那一天起，巴黎大學也開始為至聖童貞聖母所享有的這項殊恩加以辯護。

思高的死亡與列品

思高必須又一次地離開巴黎大學，一方面是政治的因素，一方面是因他的反對者質疑聖人的神學理論。離開巴黎後，方濟會的總會長派遣他到德國的科倫，在那裡負責教導方濟學院的學生，直到聖人1308年的11月8日病逝為止，享年僅43歲。他過世後不久，很快地就被人稱為「真福」了。

數世紀以來，許多教友都會到他的墳前紀念他；蘇格蘭的愛丁堡、義大利的諾拉（Nola）、德國的科隆教區更常有奉獻給他的公開敬禮，就如同普世方濟會內所做的一樣。

1854年，教宗碧岳九世（Pius IX）隆重地宣佈聖人關於聖母的道理正確無誤，且是基於宗徒信仰的表達：「從耶穌基督功績的觀點下，瑪利亞從成胎的第一刻起，就脫免了原罪的玷污。」當基督君王節在1925年被教會建立時，聖人關於「基督的絕對優越性」神學也為教會官方所認可。1992年的3月20日，在羅馬的伯多祿大殿廣場前，董思高由教宗若望保祿二世宣布為「真福品」。


圣人圣女（部分）-十一月十日：聖師良教宗-天主教图书中心--天主教文学,书籍,图书,书库

【十一月】

十一月十日：聖師良教宗

聖師良教宗（St. Leo the Great--461）

慶日：11月10日

聖人不僅是位著作豐富的聖師，更是一位維護教會統一、抵擋蠻人入侵的偉大教宗；在教會歷史中，僅有二位教宗被冠以「大」的名號，聖人是其中之一（另一位是教宗額我略一世—St. Gregory the Great）。

聖人生於義大利的Tuscany，生年不詳。他曾受託於羅馬皇帝Valentinian III與高盧人交涉，當時他僅是位執事。主後453年，匈奴（Huns）入侵義大利，聖人出面與亞提拉（Attila）交涉，在羅馬的城門外，成功地勸退了蠻族的入侵，當時他已是教宗的身份（440-461）；三年後，汪達爾人（Vandal）入侵了羅馬城，在聖人斡旋的努力下，羅馬城與人民才倖免於徹底的毀滅。聖人的這些偉大事蹟，歷史皆有留下明確的紀錄；或許當時教宗首席權的理論（Papal supremacy）也正是因著聖人的偉大功績而獲得了更多的支持。

在聖人的時代，教會內關於基督「二性一位（Two Natures in One Person）」的信理仍是莫衷一是，對於耶穌基督同時具有天主性與人性的真理，當代學者們的意見普遍不一。主後449年，聖人在寫給君士坦丁堡的Flavian主教的信函中確認：基督的天主性與人性同時存在一個位格內。隨後，這封信函在451年所舉行的加采東大公會議（Council of Chalcedon, 451）上被隆重地宣讀，且由大會判定為當信無誤的信理。

聖人死於主後461年，留下了許多具有歷史價值的的書信與著作。

以下文字節錄自聖良教宗講道集：

「天主的普世教會是由不同的階層所組成，然而，這身體雖有許多部分，但卻是個神聖的整體，就如同宗徒保祿所說的：『我們大家都在基督內合而為一』。

在洗禮中，十字架的標記使所有在基督內重生的人成為君王；他們全因聖神的傅油而成為司祭。因此，除了我們這些肩負特殊職務的司祭之外，所有領受精神與超性恩寵的基督徒，也都應知道自己有份於王家的種族與司祭的職務。一個靈魂由於服從天主而做肉體的主人，還有什麼比這更像似君王的？一個人將純潔的良心奉獻與主，並在自己心靈的祭台上，呈上虔誠無玷的犧牲，還有什麼比這更屬司祭的職務呢？」


圣人圣女（部分）-十一月十五日：聖大亞伯-天主教图书中心--天主教文学,书籍,图书,书库

【十一月】

十一月十五日：聖大亞伯

聖大亞伯 ( St. Albert the Great － 1206-1280)

慶日：11月15日

主教、聖師

主保：哲學家與科學家

聖師大亞伯是13世紀的一位德國道明會士，同時還是教會中最偉大的學者之一。他對教會最大的貢獻是：在哲學方面，他藉由撰寫亞里斯多德作品的注釋，決定性地影響了教會對亞里斯多德學派的看法（在此之前，教會所沿用的是柏拉圖學派的哲學系統）。不過，聖人有機會接觸到亞里斯多德等希臘智慧的作品，仍應歸功於伊斯蘭的商人將它們帶到了歐洲。

由於士林哲學的頂峰代表 － 聖多瑪斯（St. Thomas Aquinas）的影響，學習哲學者大多只知大亞伯是聖多瑪斯的老師；雖然，在學術界中，甚至是在教會的神學領域裡，亞里斯多德哲學的發展，是由學生多瑪斯推向頂峰的；因此，聖人作為此一領域的啟蒙者，卻也不失其先鋒的地位；確實配得這些學術上的榮耀與尊榮。

1206年左右，聖人誕生在德國多瑙河流域的勞因根（Lauingen），父親是一個既富有而又有權勢的德國貴族，大亞伯則是家中年紀最長的孩子；其父雖是一位驍勇善戰的軍人，但聖人卻寧可選擇接受文學方面的培育。

年輕時，他就學於Padua大學；畢業後，則於Hildesheim、Freiburg-im-Breisgau、Regensburg以及Strasbourg大學任教。由於他的聲譽卓著，最後還被巴黎大學所延攬，除了在該校任教之外，並於1245年時，在該校獲得博士學位。為當時的學術界而言，大亞伯可說是第一批最偉大的自然科學家之一；他在生物學、化學、物理學、天文學、地理學、形上學和數學等領域上，向來享有極高的聲譽。同時，他在教會內，又是神學與聖經學方面的權威學者。

成年後，在家人激烈的反對下，進入了道明會的初學。後來，多年在各地宣講，成績輝煌。

他對知識有著無窮盡的興趣，因此，他畢其精力撰寫了一部關於所有知識的概要，內容包羅萬象，包括：自然科學、邏輯學、修辭學、數學、天文學、倫理學、經濟學、政治學與形上學等；對這些學科與知識的論述，共計花了他二十年的時間才予完成。他說：「我們如此做的目的，是為了讓拉丁語系的人，都能明瞭在他們以前的所有學問。」

這崇高的理想，在聖人於巴黎與科倫大學的任教中、道明會省會長的任內、以及作為雷根斯堡（Regensburg）主教期間，已經達成了。同時，他還是托缽修會的保護者（mendicant orders），並且在德國與波希米亞大力為十字軍而宣講。

最後，1280年的11月15日，聖人逝世於德國的柯隆；1622年被列為「真福品」；1931年由教宗碧岳十一世（Pope Pius XI）宣布為聖品。

「你們應行此禮，為紀念我。」在這句話裡，要注意二件事。第一，吾主命令我們使用這件聖事，這是當祂說「你們應當行此禮」時所表示的。第二，這件聖事應該成為祂的紀念，紀念祂為我們而赴死。

這件聖事有利於我們獲得罪赦，最有利於我們生命擁有滿溢的恩寵…；也就是說，當基督在這件聖事中為我們而自獻與聖父時，也把祂自己作為食物而賜給了我們…。

此外，我們無法做比這更甘甜的事。因為天主在這聖事中賞給我們無窮的美味，還有什麼比這聖事更甘飴的呢？…

也沒有比這命令更有益的。原來這件聖事便是那棵生命樹的果實；誰以純樸的信心虔誠地吃這果實，便永遠不死。…

也沒有比這命令更可愛的。因為這件聖事能產生愛情與合一。愛情最偉大的標記便是把自己作為食物而給人。…基督好似這樣說：「我如此愛了他們，我也切望住在他們的肺腑內；而他們也盼望與我結合，好能成為我的肢體。他們不能以比這更密切又更合乎本性的方式與我結合了，而我也是如此。」

最後，沒有比這命令更符合永生的了。永生也來自這件聖事，因為天主把甘飴無比的幸福，傾注於享受永福的人身上。


圣人圣女（部分）-十一月二一日：聖母奉獻日-天主教图书中心--天主教文学,书籍,图书,书库

【十一月】

十一月二一日：聖母奉獻日

聖母奉獻日（Feast of the Presentation of Mary）

慶日：11月21日

原則上，這個慶節並無聖經的依據。但早在第六世紀時，耶路撒冷的教會便已開始慶祝「聖母奉獻日」了；在聖地，更有座聖堂是為紀念此一奧跡而建的。

相較之下，東方教會對此慶節較感興趣；而為西方教會而言，這個慶節直到第十一世紀時，才出現在西方教會的年曆裡。儘管，它曾數次消失在教會的年曆之中，但到了第十六世紀後，它已正式地成為普世教會的一個節日。

就如同聖母慶辰的敘述一樣，關於奉獻聖母於聖殿的部份，也僅能在「偽經」（Apocryphal Literature）裡找到相關描述；一般而言，這些作品都被視為一種非歷史性事件（Unhistorical Account）的敘述。

根據《偽‧雅各伯福音》（Protoevangelium of James）的記載：在聖殿中，安納與若雅敬（傳統上相信Anna與Joachim是聖母的雙親）將當時年僅三歲的聖母奉獻給了天主，並讓她在聖殿裡接受教育。因為先前安納與若雅敬曾多年無子，後來卻獲知將懷孕。於是，為了表達謝恩，這個事件就成了安納夫婦還願於天主的一個行動。

儘管這段敘述無歷史相關的佐證，但在神學的目的上，它卻是極其重要的；可以這樣說，該慶節延續了「聖母無玷始胎」（Immaculate Conception）與「聖母誕辰」（The Birth of Mary）這二個慶節的衝擊；是為強調：聖母從她生命的誕生開始、到孩童時期，甚至是以後的生命，都為了預備基督的來臨，而領受了豐沛的聖寵。

在西方教會裡，此慶日不是隆重的慶日；但在東方教會裡，卻是十二大慶日中的其中一個慶日。

我請大家注意，主基督伸手指著門徒所說的話：「這就是我的母親，我的弟兄；凡遵行我在天之父旨意的，就是我的弟兄、姊妹和母親。」童貞瑪利亞曾因信德而信、因信德而懷孕；她被選，為把救恩帶到人間；她在基督在她內被造以前，就為基督所創造；難道她沒遵行聖父的旨意嗎？是的，聖瑪利亞完全遵行了聖父的旨意，所以瑪利亞以為做基督的門徒，比做基督的母親更為重要；她曾作基督的門徒，比她作為基督的母親更為有福。所以瑪利亞是有福的，因為她在生產導師之前，早在胎中懷孕了祂。


圣人圣女（部分）-十一月二二日：聖則濟利亞-天主教图书中心--天主教文学,书籍,图书,书库

【十一月】

十一月二二日：聖則濟利亞

貞女聖則濟利亞（St. Cecilia）

慶日：11月22日

教會音樂的主保

聖女是教會內最負盛名的殉道貞女之一。她出生於貴族家庭，在非自願的情形下嫁給了Valerian。婚前，Valerian即已向聖女保證尊重她的童貞意願，並願意付洗成為一位基督徒。爾後，Valerian與其兄弟Tiburtius因埋葬殉道者的屍體而遭到逮捕，他們與Maximus一起在羅馬近郊的Pagus Tropius遭到處決。聖女因埋葬此三位新的殉道者也遭到逮捕，Almachius審問後判處了她死刑。起先，聖女被判處悶死之刑，未果；而後被改以斬首之刑，但是執刑者在行刑時卻因膽怯而未讓聖女當下致命，致使聖女帶著傷口三日後才死去。之後聖女被葬在St. Callistus的墓園裡。

聖女的名字很早就被放進感恩祭典裡了。近代的學者大多懷疑聖女與Valerian並Tiburtius的關係是否屬實。此三人的遺骸至今都存放在Trastevere的St. Cecilia大殿內。

聖女是教會音樂的主保；教會內的許多團體也多以聖女之名來推動教會音樂。因為相傳，聖女在婚宴的當晚，聽到的不是世俗的樂音，而是天主在她心內所吟唱的樂曲。聖女在聖像中常被描繪成一位彈奏著管風琴的婦女，身旁常伴有天使。


圣人圣女（部分）-十一月二三日：聖高隆邦院長-天主教图书中心--天主教文学,书籍,图书,书库

【十一月】

十一月二三日：聖高隆邦院長

聖高隆邦院長 ( St. Columban , 543?-615)

慶日：11月23日

聖高隆邦是一位隱士，也同時是一位偉大的傳教士；他因遠離自己的家鄉愛爾蘭，前往已陷入蠻荒的歐洲大陸宣講基督與其福音，為此被視為是開創西歐文明的偉大先鋒之一。這位偉大的傳教士，也同時是隱院的院長，在法國、瑞士以及義大利等地，都有由他所創建的隱修院，這些地方後來都成了該區域文化與學習的中心。

聖人大約於540年時誕生於愛爾蘭。年輕時，曾因飽受肉身誘惑的折磨，而求教於一位女隱士的忠告；在這位隱士的身上，聖人看出了自己有著遠離塵世的召叫。於是，他投奔至一位住在Lough Erne島的隱士那裡；稍後，便前往由聖康高（St. Comgall）所創建的Bangor隱院，在該處長期隱修與學習。一段時間後，由於聖人的聖德與學問卓著，他便開始在隱院內授課。

三十年後，在院長聖康高的允許下，他與另十二位同伴一同前往高盧傳教。當時，歐洲的文明與信仰已被入侵的蠻夷給破壞殆盡。然而，因著他們的嚴格紀律和宣講，以及他們修道生活與愛德工作上的榜樣，很快地便贏得了極高的讚譽，特別是在當時神職班紀律渙散與內戰不斷的時代裡，他們成了當時的一股清流。稍後，聖人在梅洛文加王朝（Merovingian）Childberd王的邀請下，分別在Burgundy、Luxeuil與Fontaines等地創建隱。從這三個隱院中，又衍申出二百多個隱院來，聖人便為這些會院特別撰寫生活會規。這些聖人在歐洲所建立的隱院，後來都成了歐洲信仰與文化上的中心。

就如同所有的聖人一樣，他也曾遭遇到嚴厲的誤會與反對；由於聖人有著先知一樣的熱火，因此，當他發現君王的生活無度、本地的神職戒律鬆弛時，他便加以斥責，並引進了愛爾蘭地區的補贖系統，這後來成了私人告解的基礎。但由於聖人斥責了國王的道德生活，因此被逐出了Burgundy，他只好穿梭在法國與德國之間，開始在各地創建隱院；最後，他甚至穿越阿爾卑斯山區，在義大利建立了極負盛名的包比奧（Bobbio）隱院。

聖人是亞略異端的死敵，曾著書對抗該異端的邪說；他也曾數次致書教宗，陳述一些當代信仰的議題；同時，他所遺留下來的著作，對他身後的隱修制度也有著深遠的影響。為當代而言，世人對他的印象是心智與靈魂上的巨人，因為他復興了歐洲大陸的信仰生活，也預備了加洛琳王朝（Carolingian）的復興氣象。最後，聖人於615年的11月23日，逝世於包比奧隱院，且被安葬於該處的聖高隆邦教堂裡。

梅瑟在「法律書」中寫道：「天主按自己的肖像和模樣造了人。」我請你們想一想這句話的重要性。那全能的、無形可見的、不能了解的、不可言傳的、不可估量的天主，在以泥土塑造人時，使人相似祂崇高的肖像，因而提升了人的地位…。天主竟把祂永生永在的肖像，和祂自己生活的模樣賞賜給人，這確是祂對人極為重視的標記。人的偉大與尊嚴就在於相似天主－ 若他保持這相似性的話。

我們該以聖德為我們的天主、我們的父，反映出祂無玷無瑕的肖像，因為祂是聖的；還該以真愛反映出祂的肖像，因為天主就是愛；該以仁慈與真理反映出祂的肖像，因為天主是仁慈而真實的。

我們不要成為奇形怪狀肖像的畫家，因為凡是野蠻、易怒或驕傲的人，便是描繪一個暴君的肖像。為了不致把暴君的肖像引到我們內，要讓基督在我們內描繪祂的肖像。


圣人圣女（部分）-十二月六日：聖尼閣主教-天主教图书中心--天主教文学,书籍,图书,书库

【十二月】

十二月六日：聖尼閣主教

聖尼閣主教 ( St. Nicholas of Myra ～343?)

慶日：12月6日

主保：孩童、航海員、陷入困境者、有需要者

從聖尼閣倍受世人尊崇的現象可發現：即使聖人們的事蹟缺乏史實的佐證，其受歡迎的程度，也不致受到影響。對於這位聖人，東、西方教會都給予極高的尊崇；並且，在基督教的藝術中，他是繼聖母之後，出現在聖藝中最多的聖人。然而，就史實而言，我們只知道他是一位里溪亞的彌肋城（Myra, Lycia, 即今日土耳其地區）主教，生活於第四世紀。

聖人約在第四世紀時，誕生在一處名為帕塔拉（village of Patara）的村莊，即今日的土耳其南岸。其家境非常富有，但父母卻將其教養成一位虔敬的基督徒；後來，聖人的雙親都因瘟疫而過世。於是，年輕的尼閣，為了遵守耶穌的教誨：「變賣你的財產，並分施給窮人」，便將所有的遺產，都用來賙濟有需要之人，特別是病人與受苦之人。自此，他將自己的生命全奉獻給了天主，後來還成了彌肋城的主教。很快地，他對有需要之人的慷慨便已名聞遐邇，特別是他對孩童的愛，以及對船員的關切。

在羅馬皇帝打壓基督徒的時代裡，聖人亦因信仰而遭到迫害，甚至慘遭流放與囚禁；整座監獄裡，全是主教、司鐸與執事，反而沒有空間容納真正的罪犯。獲釋後，聖人參加了主後325年所召開的尼西亞大公會議（Council of Nicaea）。最後，343年的12月6日，於彌肋城自己的主教座堂裡過世。該處有個被稱為瑪納（manna）的特殊聖髑，構成了聖人的墳墓；那是一種液態的物質，據說有特殊的醫療效能，這使得聖人的敬禮大為廣傳。後來，他過世的日子就成了紀念日，被稱為「聖尼閣日」。

數世紀以來，關於聖人的故事與傳奇從未間斷過。這些故事能幫助我們了解他那不尋常的人格特質，以及他為何如此受人愛戴與尊崇的原因。

有個傳奇就這樣描述：有位窮人，他有三個女兒。按當時習俗，父親嫁女兒時，應提供有價值的財物作為女兒的嫁妝；價值越高，就越能為女兒找到好的丈夫；若無，則根本不可能結婚。這位窮人的女兒因無嫁妝，因此注定是要被賣作奴隸了。就在這位父親一愁莫展之際，奇蹟出現了，因為三個女兒分別在出嫁前，都各有一袋金幣出現在家裡，解決了無嫁妝的窘迫。據說，金幣都是在柴火熄滅前，從打開的窗口擲入家中的，且被放在長襪或是靴子裡。這後來就成了小孩在聖誕夜裡，在窗邊懸掛長襪，期待聖誕老人餽贈禮物的典故。有時候，傳奇中的故事內容會以金球取代金幣，這也是為何現代的聖誕佈置中，會有金球或橘子懸掛其上的原因。橘子，後來也成了聖人的象徵之一；聖尼閣也因此成了禮物的施予者。

另個故事則說道：有三個神學生，在前往雅典學習的途中，被一位邪惡的客棧老闆所劫掠，最後慘遭殺害，並被藏在一個大型的木桶裡。一次，聖尼閣主教正好途經該處，並在該客棧中歇腳。當晚，他便夢到整個犯案的過程，於是便起身質問老闆。這三位年輕人後來在聖人熱切的祈禱中復活了，並且恢復了健康。在法國，這故事的情節有些更動，三位年輕人成了三個孩童，他們在戲耍中迷了路，後來被一位邪惡的肉販所拐騙。聖人出現後祈求上主，便恢復了孩童的生命，並將他們送回家裡。為此，聖人又是小孩的主保與保護者。

另有許多聖人的傳奇與海有關。聖人年輕時曾去聖地朝聖，他試圖藉由行走耶穌曾走過的道路，來更深地體驗耶穌的生命、苦難與復活。當他循海路回程時，途中船隻遭到風暴的侵襲，聖人沉著祈禱。結果，眾水手對風浪瞬間的止息都大感驚奇。為此，聖人也是水手或是航海員的主保。

其他的故事，則訴說著聖人如何在飢荒中救災，以及在不義的控訴中，如何拯救無辜者的事蹟。他時常為善不欲人知，也從不求回報，因此聖人常被視為是陷入困境者或有需要者的主保。

數世紀以來，聖人依然廣受天主教、東正教，甚至是基督新教的教友所尊崇；因著他對有需要之人的慷慨，特別是對孩童的關愛，他一直都是善度愛德生活者的榜樣。


圣人圣女（部分）-十二月廿一日：聖伯鐸‧賈宜修-天主教图书中心--天主教文学,书籍,图书,书库

【十二月】

十二月廿一日：聖伯鐸‧賈宜修

聖伯鐸‧賈宜修 ( St. Peter Canisius － 1521-1597)

慶日：12月21日

聖師

為我們現代人而言，聖人那種充滿活力的生命特性，必能掃除我們心靈中的駑鈍和因循苟且的陰霾；他這76年來的生命，雖是亦步亦趨，但即便是在今日詭侷多變的現代裡，他一樣能稱得上是英勇與傑出的了。伯鐸就是這樣的一個人，滿被著天主所賞賜的恩寵；他為了主的工作，努力地開展自己的天賦，是聖經學者中最完美的典範之一。

1521年的5月8日，聖人於荷蘭誕生。他因為參與了真福伯鐸‧法伯（B. Peter Faber）所帶領的退省，最後也成了耶穌會的會士。在他矢發隆重聖願的那日，吾主耶穌向其彰顯祂的聖心。從那時起，聖人就總是將其工作都奉獻給耶穌聖心了。

聖人身處於中世紀宗教改革的狂潮之中，是德國天主教對抗新教（Reformation,或稱改革宗、抗議宗）最重要的人士之一；正因為伯鐸常扮演關鍵性的角色，因此他常被稱為「德國的第二位宗徒」。

儘管聖人曾自承年輕時過於閒散，但也不可能閑賦過久，因為他19歲時，便已在科隆大學獲得碩士學位；稍後更與聖依納爵的第一位門徒伯鐸‧法伯相遇；法伯影響聖人甚深，以至於聖人後來也加入了這才剛成立的耶穌會。

聖人年幼之時，即已養成一個好的習慣－即學習、反省、祈禱與寫作，這成了他一貫的學習程序，而且終其一生皆保持如此。1546年晉鐸之後，因為修訂St. Cyril of Alexandria與St. Leo the Great的著作而聲名大噪；除此之外，聖人也非常熱中於使徒工作，在病房與監牢裡，都常能看到聖人的身影，即便其他指派的工作已耗盡他的心力，他仍不忘探視病人與囚犯。

1547年，聖人參與了特利騰大公會議（Council of Trent）的幾次議程，並且向大會說明聖體聖事的重要性；之後，他也被指定執行該公議會所頒訂的法令。有一段時期，他受命任教於耶穌會在Messina的大學；但稍後，他便被委任對德國進行福傳使命，他一生中最重要的工作便就此開始。

到德國後，他陸續在多所大學裡任教，並且協助創辦許多大學與神學院；他還以普羅大眾能與理解的方式，撰寫了一套解釋天主教信仰的要理教材，後來還被譯成多國語言發行。這為教義混亂的當代而言，實有迫切之需。

聖人在宣講上頗負盛名，因著他那卓越的講道天賦，聖堂裡擠滿的往往是渴望聆聽他宣講的人潮；此外，他還有過人的外交天份，常是二個爭論團體中的協調者。至於他的書信（計有八卷），則常是情意真摯、充滿聖善的靈感，讀者常能在他的字句中找到智慧，各階層的人士也定能在當中找到安慰。另外，針對教會領導階層的腐敗，他也曾史無前例地予以批判，但也總是在愛、同理與關切的前提下，提出他的看法。

就在伯鐸70歲的時候，他因病癱瘓了。然而，直到1597年的12月21日，病逝於瑞士的富里堡為止，他一直是在秘書的協助下，繼續宣講與寫作的。1925年，教宗碧岳十一世將其冊封為聖人，並宣佈他為教會的聖師。

是祢命我從祢敞開的心中泉源暢飲，我好像親眼看到祢至聖之體的聖心；我的救主，祢曾邀請我從祢的泉源汲取救援之水。那時，我切願那信、望、愛的激流，從祢那裡流注到我的心中；那時，我渴望貧窮、貞潔、服從。我求祢把我整個的洗滌，給我穿上新衣，並裝飾我。

在我膽敢接近祢及溫柔的聖心，並切望在祢聖心中滿足我的口渴之後，祢便許諾，要賞我一件用三部份織成的衣服，用以遮掩我赤裸的靈魂，也完全適於我發的聖願。這三部份就是：平安、愛情與恆心。我穿上了這救恩的衣服後，便有了依恃：深信我將一無所缺，而一切都將為了光耀祢而順利成功。


圣人圣女（部分）-十二月三一日： 聖思維一世-天主教图书中心--天主教文学,书籍,图书,书库

【十二月】

十二月三一日： 聖思維一世

聖思維一世 ( St. Sylvester I － d. 335)

慶日：12月31日

聖人誕生於羅馬，生年不詳。年紀漸長時，從當時的教宗St. Marcellinus的手中領受鐸品，當時刁克先皇帝（Diocletian）正準備大興教難。聖人經歷過恐怖的迫害時期，也見證過刁克先與馬西米盎（Maximian）在政爭中的衰敗，並且還目睹了君士坦丁大帝於312年時所獲得的偉大勝利。二年後，聖人繼St. Melchiades之後，被選為羅馬的主教，亦即教會的首牧。

尼西亞大公會議就是在他教宗的任內召開的（First Council of Nicaea, AD 325），但當時因年事已高，無法親自主持會議，於是便差遣宗座大使代他前往與會。該議會所簽署所有法令，其名都列在亞歷山大黎雅與安提約等宗主教（Patriarchs）的簽署之前；他還曾在羅馬召開公議會譴責亞略（the heresies of Arius）等異端。

一般人提起這位教宗的同時，都會聯想到「米蘭詔書」（Edict of Milan）、教會合法化、尼西亞大公會議、以及幾座包括聖若望拉特朗（St. John Lateran）等宏偉的大殿（basilicas）等事件。然而，這些關鍵性的事件，大多都與君士坦丁大帝有關，或是由他所策劃的。因此，很多聖人和這位羅馬皇帝的傳奇便開始流傳著，但大多無歷史根據。

不過，從歷史來看，教會若要在政治強勢的君士坦丁大帝面前，保持立場的超然與獨立，那麼就非得要有一位堅強且充滿智慧的教宗來領導不可；聖人就是這樣的一位偉大教宗，他從314年（314年的1月）擔任宗座職務以來，直到335年過世（335年的12月31日）為止，都致力於使教會超然於羅馬帝國的政治影響之外。關於聖人教宗任內的所有行實，則都記載在《Liber Pontificalis》一書裡。

至於傳奇中提及，他曾親自為君士坦丁付洗，則純屬虛構。史實顯示：君士坦丁大帝是在Eusebius主教的手中，在靠近名為Nicomedia的城市裡領受聖洗的。不過，聖人與君士坦丁之間的微妙關係，常為世人所樂道，是中世紀學者的主要關切之一，因為它直接牽涉到宗教與政治互動的議題。教宗思維二世（Pope Silvester II , 999-1003）亦因與當時的皇帝奧圖三世（Otto III）過從甚密，因此為效法聖人，沿用了這個名號。

聖人擔任聖教會首牧之職達24年又11個月之久，最後於主後335年的12月31日過世。由於他的慶日是在12月31日，因此近代也常稱除夕為「Sylvester」。


圣人圣女（部分）--天主教图书中心--天主教文学,书籍,图书,书库

首页>>圣人圣女（部分）>>圣人圣女（部分）目录
圣人圣女（部分）

作者：思高圣经学会出版 打包下载
【一月】 [ 分卷阅读 ]
一月二日 圣巴西略与圣额我略．纳齐盎
一月十七日 圣安当
一月廿一日 圣依搦斯
一月廿四日 圣方济各.沙雷氏
一月廿五日 圣保禄 (St. Paul) 宗徒归化
一月廿六日 圣弟茂德与圣弟铎
一月廿八日 圣多玛斯．阿奎纳
一月卅一日 圣若望鲍思高
慶日：一月七日 聖雷孟
【二月】 [ 分卷阅读 ]
二月二十八日：教宗聖希辣略
二月廿三日 圣玻里加
二月 廿二日 建立圣伯多禄 (St. Peter) 宗座
二月十四日 圣济利禄及圣默多狄
二月十日 圣斯高拉谛加（圣思嘉）
二月六日 圣保禄三木及同伴
二月五日 圣亚加大
【三月】 [ 分卷阅读 ]
三月九日：聖芳佳
三月十八日：聖師、教父 濟利祿主教
三月二十三日：圣道斌
三月十九日 圣若瑟 (St. Joseph)
【四月】 [ 分卷阅读 ]
四月二日：聖方濟‧保拉
四月七日：聖若翰‧薩樂
四月十三日：聖瑪爾定一世教宗
四月二十五日：聖馬爾谷聖史
四月三十日”聖教宗碧岳五世
【五月】 [ 分卷阅读 ]
五月二日：聖師亞達納削
五月十四：聖瑪弟亞宗徒
五月十八日：教宗若望一世
五月二十日：聖伯爾納定
五月二十五日：聖伯達
五月二十六日：聖斐理‧乃立
【六月】 [ 分卷阅读 ]
六月一日：聖猶斯定
六月五日：聖博義
六月十一日：聖納博
六月十三日：聖安道
六月二十一日：聖磊思
六月二十二日：聖多默‧摩爾
六月廿四日：聖若翰誕辰
六月廿七日：亞歷山大‧聖啟祿
六月 廿九日 圣伯多禄及 圣保禄
六月十三日 圣安多尼
【七月】 [ 分卷阅读 ]
七月三日：聖多默宗徒
七月六日：聖瑪麗‧葛瑞迪
七月十一日：聖本篤
七月十三日：聖亨利
七月十五:聖文德
七月二十二日：聖女瑪麗‧德蓮
七月二五日：宗徒雅格
七月二六:聖約雅敬與聖安納
七月二九日：聖女瑪爾大
七月三一日：聖依納爵
【八月】 [ 分卷阅读 ]
八月二三日：聖女羅莎
八月廿八日 圣奥斯定
八月廿七日 圣莫尼加
八月廿四日 圣巴尔多禄茂
八月廿一日 圣比约十世
八月二十日 圣伯尔纳多
八月十四日 圣马希连.柯仁博（圣高比）
八月十一日 圣加勒
八月十日 圣老楞佐 (St. Lawrence)
八月八日 圣多明我（圣道明）
八月四日 圣若翰．维雅纳
八月一日 圣亚丰索
【九月】 [ 分卷阅读 ]
九月十七日：方濟五傷
九月二十九日 聖彌額爾、聖加俾額爾、聖辣法厄天使
九月三十日 圣热罗尼莫
九月廿七日 圣味增爵（圣云先）
九月廿一日 圣玛窦 (St. Matthew)
九月二十日 圣金大建及同伴
九月十六日 圣高尔乃略及圣西彼廉
九月十三日 金口圣若望
九月三日 圣额我略一世
【十月】 [ 分卷阅读 ]
十月七日：玫瑰聖母
十月十六日：利大‧亞拉高
十月二三日：聖若望‧賈必昌
十月廿八日 圣西满及圣犹达
十月十八日 圣路加
十月十七日 圣依纳爵．安提约基亚
十月十五日 德肋撒．亚维拉(大 德肋撒)
十月四日 圣方济各．亚西西
十月一日 圣德肋撒．里修 (小 德肋撒)
【十一月】 [ 分卷阅读 ]
十一月三日：聖瑪定‧包瑞斯
十一月八日 真福董思高
十一月十日：聖師良教宗
十一月十五日：聖大亞伯
十一月二一日：聖母奉獻日
十一月二二日：聖則濟利亞
十一月二三日：聖高隆邦院長
十一月三十日 圣安德肋
十一月十七日 圣依撒伯尔．匈牙利
十一月十二日 圣若撒
十一月十一日 圣玛尔定．都尔
十一月四日 圣嘉禄．鲍荣茂
十一月十日 圣良一世
【十二月】 [ 分卷阅读 ]
十二月六日：聖尼閣主教
十二月廿一日：聖伯鐸‧賈宜修
十二月三一日： 聖思維一世
十二月廿七 日圣若望
十二月廿六日 圣斯德望
十二月十四日 圣十字若望
十二月十三日 圣路济亚
十二月七日 圣盎博罗削
十二月三日 圣方济各．沙勿略