圣咏译义-第一首 君子与小人-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第一首 君子与小人

*第一首 君子与小人

1 | 长乐唯君子，为善百祥集。不偕无道行，耻与群小立。
2 | 避彼轻慢徒，不屑与同席。优游圣道中，涵泳彻朝夕。
3 | 譬如溪畔树，及时结嘉实。岁寒叶不枯，条鬯永无极。
4 | 哀哉不肖徒！与斯天渊别。悠悠逐风转，飘飘如糠屑。
5 | 天心所不容，群贤所弃绝。
6 | 我主识善人，无道终沦灭。
2 | 优游，闲暇自得貌。 | 2 | 涵泳，沉浸、玩味。
3 | 鬯，ㄔㄤˋ：同「畅」。条鬯，即通畅之意。 | 4 | 悠悠，眇远无尽的样子。

*第一篇 善恶二路

1 | 凡不随从恶人的计谋，不插足于罪人的道路，不参与讥讽者的席位，
2 | 而专心爱好上主法律的，和昼夜默思上主诫命的，像这样的人纔是有福的！
3 | 他像植在溪畔的树，准时结果，枝叶不枯，所作所为，随心所欲。
4 | 恶人却不如此，绝不如此！他们像被风吹散的糠秕。
5 | 在审判的时日，恶人站立不住；在义人的会中，罪人不能立足；
6 | 因上主赏识义人的行径，恶人的行径必自趋沉沦。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


圣咏译义-第二首 顺与逆-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第二首 顺与逆

*第二首 顺与逆

1 | 何列邦之扰攘兮？何万民之猖狂？
2 | 世酋蜂起兮，跋扈飞扬。
 | 共图背叛天主兮，反抗受命之王，
3 | 曰：「吾侪岂长甘羁绊兮，
 | 盍解其缚而脱其缰？」
4 | 在天者必大笑兮，笑蜉蝣之不知自量。
5 | 终必勃然而怒兮，以惩当车之螳螂。
6 | 主曰：「吾已立君于熙雍圣山之上兮」。
7 | 君曰：「吾将宣圣旨于万方：
 | 『主曰：尔乃吾子兮，诞于今日。
8 | 予必应尔所求兮，以万民作尔之基业。
 | 普天率土兮，莫非吾儿之宇域。
9 | 尔当执铁杖以治之兮，痛击群逆。
 | 群逆粉碎兮，如瓦缶之毁裂。』」
10 | 呜呼！世之侯王兮，盍不及早省悟？
 | 呜呼！世之法吏兮，盍不自守法度？
11 | 小心翼翼以事主兮，寓欢乐于敬惧。
12 | 心悦诚服以顺命兮，免天帝之震怒。
 | 何苦自取灭亡兮，自绝于康庄之大路？
 | 须知惟有委顺兮，能邀无穷之福祚。
1 | 扰攘，煽动扰乱，反叛抵抗。 | 3 | 盍，ㄏㄜˊ，何不。
2 | 蜂，原文作「逢虫虫」，同蜂，音ㄈㄥ，计算机无此字，蜂起，成群而起。
3 | 羁绊，ㄐ｜ㄅㄢˋ，受牵制而不能脱身。 | 4 | 蜉蝣，ㄈㄨˊ｜ㄡˊ，朝生暮死的昆虫。
5 | 螳螂当军，自不量力、轻就敌也。 | 8 | 率土：境碱之内所有的土地。
9 | 缶，ㄈㄡˇ：大肚小口的瓦器。 | 12 | 福祚(ㄗㄨㄛˋ)，福佑、福气。

*第二篇 默西亚必胜

1 | 万邦为什么嚣张？众民为什么妄想？
2 | 世上列王群集一堂，诸侯毕至聚首相商，反抗上主，反抗祂的受傅者：
3 | 「来！我们挣断他们的捆绑，我们摆脱他们的绳缰！」
4 | 坐于天上者在冷笑，我主对他们在热嘲。
5 | 在震怒中对他们发言，在气焰中对他们喝道：
6 | 「我已祝圣我的君王，在熙雍我的圣山上。」
7 | 我要传报上主的圣旨：上主对我说：「你是我的儿子，我今日生了你。
8 | 你向我请求，我必将万民赐你作产业，我必将八极赐你作领地。
9 | 你必以铁杖将他们粉碎，就如同打破陶匠的瓦器。」
10 | 众王！你们现在应当自觉，大地掌权者！你们应受教：
11 | 应以敬畏之情事奉上主，战战兢兢向祂跪拜叩首；
12 | 以免祂发怒将你们灭于中途，因为祂的怒火发作非常快速。
 | 凡一切投奔祂的人真是有福。


圣咏译义-第三首 恃主无恐-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第三首 恃主无恐

*第三首 恃主无恐1

2 | 主乎主乎！吾敌何多？群众蜂起，向我操戈。
3 | 曰：「彼无神助，其命几何？」
4 | 主作我盾，护我四周；主为我光，令我昂头。
5 | 竭声吁主，声达灵丘。
6 | 亦既寝矣，亦既寐矣。寐而又兴，主恩备矣。
7 | 虽在重围，无所畏矣。
8 | 主乎救我！俯听悲嗟。既批敌颊，又折其牙。
9 | 鲜民何恃？主德无涯。
2 | 蜂，原文作「逢虫虫」，同蜂，音ㄈㄥ，计算机无此字，蜂起，成群而起。
5 | 灵丘：圣山。 | 8 | 嗟，叹息。
6 | 兴，起来、起身。 | 8 | 批，用手击打。
9 | 鲜民，ㄒㄧㄢˇ ㄇㄧㄣˊ：孤子，无父母之人。

*第三篇 困苦中的祈祷

1 | 达味诗歌，作于逃避其子阿贝沙隆时。
2 | 主，迫害我的人，不可胜数！攻击我的人，成群结队！
3 | 很多人论及我说：「天主绝不拯救他！」
4 | 但是祢，上主，是围护我的盾牌，是我的荣耀，常使我首昂头抬。
5 | 我一向上主大声呼号，祂便从圣山上俯听我。
6 | 我躺下安睡，我又醒了，因为上主常扶持着我。
7 | 虽有千万人向我围攻，我一丝一毫也不惊恐。
8 | 主，请祢兴起奋发；我的天主，求祢救拔，
 | 因为祢击破了我仇敌的腮颊，祢打破了众恶人的门牙。
9 | 救援之恩完全属于上主；愿祢的百姓受祢的祝福！


圣咏译义-第四首 恃主常乐-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第四首 恃主常乐

*第四首 恃主常乐 1

2 | 呼吁公明主，为我伸冤屈。昔曾出我厄，令我得安逸。
 | 今者复求主，垂怜申旧德。
3 | 呜呼浊世子！冥顽盍有极？何为乐虚妄？不辨黑与白。
4 | 须知主公明，忠良是所秩。我求主必应，何苦自作孽？
5 | 清夜当扪心，一省顺与逆。
6 | 应献忠诚祭，恃主斯无失。
7 | 众庶喁喁望，何日见时康？吾心惟仰主，愿见主容光。
8 | 主已将天乐，贮我腔子里。人情乐丰年，有酒多且旨。
 | 丰年诚足乐，美酒岂无味？未若我心中，一团欢愉意。
9 | 心旷神亦怡，登榻即成寐。问君何能尔？恃主而已矣！
3 | 盍，何也。 | 4 | 秩，宠秩，宠爱而特别重用。
7 | 喁喁(ㄩˊ)，众人期盼。 | 8 | 腔子，肚腹、内心。
8 | 旨，美好的。 |  |

*第四篇 虔诚的晚祷

1 | 达味诗歌，交与乐官，和以弦乐。
2 | 我公义的天主！我一呼求祢，祢就应允了我，
 | 我在困苦中，祢曾舒畅了我。求祢怜悯我，求祢俯听我祷。
3 | 显贵的人们，你们的心要硬到几时？你们爱慕虚幻，追求虚伪究竟何为？
4 | 你们当知：上主特爱对祂虔敬的人，当我呼求上主的时候，祂一定俯允。
5 | 你们应战栗，不可一再作恶，在床上检讨，且要扪心思过。
6 | 奉上正义的祭献，对上主全心依盼。
7 | 有许多人说：「谁能使我们幸福亨通？」
 | 上主，望祢向我们显示祢光辉的仪容。
8 | 祢赐给我心中的欢耀，远胜过麦和酒的丰饶。
9 | 在平安中我一躺下即刻入睡，上主，唯有祢能使我安居顺遂。


圣咏译义-第五首 疾恶如雠-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第五首 疾恶如雠

*第五首疾恶如雠1

2 | 雅威吾主宰，倾耳听我祷。
3 | 鉴我默默情，聆我哀哀号。
4 | 明发即怀主，晨省岂不早？
5 | 无妄惟真宰，怀仁以为宝。
6 | 正邪不同居，善恶不同道。
7 | 惟善故疾恶，痛绝诸凶暴。群小在主前，焉能长自保？
8 | 我欲入主室，畅沾主膏泽。爰具敬畏心，朝拜尔圣宅。
9 | 求主保我身，莫为敌所得。平易尔道路，扶我庶无蹶。
10 | 敌人何狡猾，出言无诚实。邪恶塞肺腑，心毒口则蜜。
 | 咽喉如荒坟，下埋朽腐骨。
11 | 望主赐惩罚，贬谪诸叛逆。欲使众丑类，自墬陷人窟。
12 | 庶几赖主者，望风咸相悦。扬眉而吐气，欢声颂帝力。
13 | 爱戴圣名者，托庇享安逸。愿主纳善人，雍容侍尔侧。
4 | 明发，太阳初起之时。 | 8 | 爰，ㄩㄢˊ，乃，于是。
9 | 庶，ㄕㄨˋ，因而。 | 11 | 谪，ㄓㄜˊ，处罚、流放。
12 | 望风，自远瞻。 | 13 | 雍容，沉静庄严。

*第五篇虔诚的早祷

1 | 达味诗歌，交与乐官，和以管乐。
2 | 上主，求祢倾听我的语言，上主，求祢细听我的悲叹！
3 | 我的君王，我的天主，请听我祈祷的声音！上主，我在向祢哀恳，
4 | 祢一早便俯听了我的呼声；我清晨向祢倾诉我的祷文，满怀希望地静候祢的应允。
5 | 祢绝不是喜爱罪恶的天主，恶人决不能在祢面前存留，
6 | 傲慢人也不能在祢前站立。对作恶的人祢也深恶厌弃，
7 | 说谎不实的人，祢全予以消除；奸诈好杀的人，上主一律厌恶。
8 | 我得进入祢的殿宇，专赖祢丰厚的慈爱，满怀敬畏祢的心，向祢的圣所肃然跪拜。
9 | 上主，为了我的仇雠敌人，求祢常以正义导我遵循，在我面前铺平祢的路程。
10 | 因为他们的口中毫无真诚，他们的内心全是虚伪满盈；
 | 他们的咽喉是敞开的坟茔，他们的舌头只顾美语逢迎。
11 | 天主，愿祢惩罚他们，使他们的诡计落空！
 | 为了他们的罪过，请驱逐他们，因为他们直接对祢叛逆不忠。
12 | 但愿投奔祢的人，兴高彩烈，永远欢愉；
 | 愿爱慕祢名的人，欢乐于祢，蒙祢护佑！
13 | 上主，祢原来只向义人祝福。祢的仁爱如盾牌把他掩护。


圣咏译义-第六首 忏悔吟之一忧戚-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第六首 忏悔吟之一忧戚

*第六首 忏悔吟之一忧戚1

2 | 求主勿怒谴，求主息雷霆。
3 | 垂怜兹荏弱，康复此残形。我骨栗栗战，我心惴惴惊。
4 | 长跪问我主：何时救伶仃？
5 | 祈主一顾盼，援手昭慈仁。
6 | 死域谁念主？颂声绝幽冥。
7 | 心魂困欲绝，徒此长呻吟。夜夜暗流泪，床褥浥秋霖。
8 | 目枯因愁多，骨消缘辱频。
9 | 传语作孽者，无复缠我身。我泣主已闻，我求主已听。
10 | 有祷必见纳，有感岂无应？
11 | 行见彼丑类，望风皆逡巡。
3 | 荏弱，ㄖㄣˇㄖㄨㄛˋ：柔弱。 | 3 | 惴惴，ㄓㄨㄟˋㄓㄨㄟˋ：焦虑恐惧。
7 | 浥，ㄧˋ，沾湿；霖，ㄌㄧㄣˊ：连绵大雨。 | 11 | 望风皆逡(ㄑㄩㄣ)巡，远看就都退却了。

* 第六篇 忏悔的恳祷

1 | 达味诗歌，交与乐官，和以弦乐，八度低音。
2 | 上主，求祢不要在震怒中责罚我，不要在气愤中惩戒我。
3 | 上主，我的体力衰弱，求祢怜恤我；
 | 上主，我的骨骸战栗，求祢医治我；
4 | 我的灵魂万分痛苦，上主，何时纔能结束？
5 | 上主，请祢回来援助我，因了祢的慈爱解救我。
6 | 因为，在死亡中，没有人想念祢；在阴府里，还有谁称颂祢？
7 | 我已哭泣疲惫，每天夜里，
 | 常以眼泪浸湿我的床铺，常以鼻涕流透我的被褥。
8 | 我的眼睛因忧伤而昏盲，为了仇敌众多甚感惆怅。
9 | 作奸犯科的人快快远离我，因为上主听见了我的悲号；
10 | 上主俯允了我的哀告，上主悦纳了我的祈祷。
11 | 我的仇敌必要受辱惊慌，转瞬之间必会含羞逃亡。


圣咏译义-第七首 被诬-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第七首 被诬

*第七首 被诬 1

2 | 雅威吾天主，莱尔得平安。仇人肆诬蔑，无风起波澜。
 | 求主速营救，莫使我被害。
3 | 彼人凶如狮，吞我心方快。除主复何恃？不救吾将溃。
4 | 吁嗟吾天主，容我一申辩。倘吾曾为此，有罪在双腕。
5 | 苟以怨报德，未以德报怨，
6 | 任凭彼凌虐，虽死亦无憾。身败不足论，名裂亦所愿。
7 | 今我未为此，请主奋身起，为我抗众敌，莫容横逆炽。
8 | 愿主作裁判，高坐尔王位。众民亦会集，环立尔周围。
9 | 但愿睿哲主，鉴察我忠义。按照尔公平，报答我纯粹。
10 | 欲使恶人惧，不敢行无礼。欲使义人喜，沛然自奋励。
 | 我主固全知，洞悉人腑肺。
11 | 主是护身盾，永保正直人。
12 | 天威何显赫，裁判公且明。
13 | 磨刀霍霍箭在弦，人不回头将受刑。
14 | 兵戈火箭莫不备，谁能不畏主之嗔？
15 | 恶人如妊妇，临蓐时在即。所怀惟祸胎，所产乃妖孽。
16 | 心劳信日拙，自坠陷人窟。悖出亦悖入，自中毒人螫。
17 | 出尔竟反尔，自伤投人石。报应何昭著，丝毫无爽忒。
18 | 欲颂公平主，欲扬至尊德。
6 | 吁，ㄒㄩ，长叹。嗟，ㄐㄧㄝ，悲叹或赞美。
15 | 蓐，ㄖㄨˋ，编席。临蓐，即将生产。 | 16 | 悖，ㄅㄟˋ，违逆。
16 | 心劳信日拙：用心虽劳苦，但于事必定无补。 | 17 | 爽忒(ㄊㄜˋ) ：差错

*第七篇 苦中投奔于主

1 | 达味有感于本雅明族人古士的话，向上主唱的流离之歌。
2 | 上主，我的天主！我一心投奔祢；
 | 求祢助我逃脱一切追逐我的人，求祢救拔我；
3 | 免得有人像狮子一般撕裂我时，无人搭救我。
4 | 上主！如果我真作了这事，我主！在我手中就真有罪！
5 | 我若真加害过我的友好，或无故把我的仇敌劫掠；
6 | 就让敌人追逐我，擒获我，把我的性命践踏在污地，
 | 将我的光荣归诸于泥灰。
7 | 上主，求祢震怒奋起，前来克制我仇的暴慢。
 | 我的天主，求祢醒起助我，施行祢定的断案。
8 | 愿万民聚齐环绕着祢。愿祢回驾由高处鉴视。
9 | 上主，万民的审判者！上主，请照我的正义，
 | 请按我的无罪，护卫我的权利。
10 | 公义的天主！惟祢洞察肺腑和人心，
 | 愿恶人的毒害停止，求祢坚固义人！
11 | 天主是我的护盾，给心正的人助阵。
12 | 天主是公义的审判者，对怙恶的人终日怒吓。
13 | 仇人虽然磨刀擦剑，开弓拉弦准备射箭；
14 | 那只是为自己预备死亡的武器，为自己制造带火的箭矢。
15 | 试看，他既孕恶怀毒，自然就要产生虚无，
16 | 他挖掘坑穴，摆布陷阱，势必落在自备的窖中。
17 | 他的凶恶必反转到自己头上，他的横暴必降落在自己的顶上。
18 | 我要称谢上主的公道，歌颂至高上主的名号。


圣咏译义-第八首 万物之灵-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第八首 万物之灵

*第八首 万物之灵 1

2 | 我主在天上，圣名天下扬。诸天现光彩，妙手运阴阳。
3 | 却从赤子口，认出救世王。童蒙识玄机，灵证微而臧。
 | 直使诸悖逆，不得再鼓簧。
4 | 静观宇宙内，气象何辉煌。瑞景灿中天，星月耀灵光。
5 | 何物渺渺身？乃系尔慈肠。何物人世子？圣眷迥异常。
6 | 使为万物灵，天神相颉颃。皆自土中生，冠冕独堂堂。
7 | 万物供驱使，取之如探囊。
8 | 空中有飞鸟，地上有牛羊。
9 | 尚有鳞介族，优游水中央。悉归人掌管，乐此无尽藏。
10 | 饮水须思源，殊恩何以偿？但愿大地上，圣名万古芳。

3

臧，ㄗㄤ：善；好。

6

颉颃，ㄒㄧㄝˊ ㄏㄤˊ：抗衡。

*第八篇 人的尊威

1 | 达味诗歌，交与乐官。调寄「加特」。
2 | 上主，我们的主！祢的名号在普世何其美妙！
 | 祢的尊荣在天上彰显光耀。
3 | 由赤子乳儿的口中，祢取得完美的赞颂；
 | 为使恨祢的人受辱，为使仇敌有口无用。
4 | 当我仰望祢手指创造的穹苍，和祢在天上布置的星辰月亮，
5 | 世人算什么，祢竟对他怀念不忘？
 | 人子算什么，祢竟对他眷顾周详？
6 | 竟使他稍微逊于天神，以尊贵光荣作他冠冕，
7 | 令他统治祢手的造化，将一切放在他的脚下：
8 | 所有的羊和牛，与野外的走兽，
9 | 天空的飞鸟和海里的鱼类，及种种游泳于海道的水族。
10 | 上主，我们的主！祢的名号在普世何其美妙！


圣咏译义-第九首 神与人-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第九首 神与人

*第九首 神与人1

2 | 我欲一心颂雅威，缕述真神一切妙。
3 | 欢忭鼓舞主怀中，心歌腹咏至尊号。
4 | 吾敌已溃退，纷纷仆主前。
5 | 公义已见伸，睿断洵无愆。
6 | 主已惩万邦，消灭诸悖逆。
 | 涂抹不肖名，终古归沈寂。
7 | 敌国城邑已荒芜，楼台亭阁悉成墟。
 | 繁华事散逐轻尘，欲寻遗迹荡无存。
8 | 恒存惟有天主国，雅威皇座永不移。
9 | 审判世界与万民，聪明正直岂有私？
10 | 困苦无告蒙哀矜，主是穷民避难城。
11 | 又为圣徒之保障，何曾孤负有心人？
12 | 熙雍居民当弦歌，畅向亿兆宣神迹。
13 | 无辜之血主常恤，冤屈之人必得直。
14 | 雅威怜我苦，拯吾出凶门。
15 | 我在熙雍门前立，中心感主发颂声。
16 | 敌人掘井自陷身，敌人布网自绊足。
17 | 雅威灵骘实昭著，阴谋诡计徒自辱。
18 | 世上忘主众不肖，终须相将沈幽冥。
19 | 穷人岂能长被遗？群民之望终有成。
20 | 宁容人类胜真宰？愿主兴起鞫顽民，
21 | 务使世间傲慢子，自知仅属血气伦。
3 | 忭，ㄅㄧㄢˋ：高兴的。 | 10 | 哀矜，哀怜、体恤。
17 | 骘，ㄓˋ：定也，灵骘：天主的大计。 | 20 | 鞫，ㄐㄩˊ：审讯。

*第九篇 天主除暴安良

1 | 达味诗歌，交与乐官。调寄「木特拉本」。
2 | 上主，我全心赞颂祢，宣扬祢的一切奇伟；
3 | 我要因祢而欢欣踊跃，歌颂祢至高者的名号。
4 | 因为我的仇敌已退藏，在祢面前已颠仆灭亡。
5 | 祢登上宝座，秉行公义，为我审断了是非曲直。
6 | 祢摧毁了异民，歼灭了恶徒，祢把他们的名字永远消除。
7 | 敌人现已覆灭，永远沉沦，祢荡平的城邑，全不留名。
8 | 上主为王于永远，安置宝座秉公审判。
9 | 将以公义审讯世人，将以正直判决万民。
10 | 上主将是受迫害者的碉堡，作他困厄中的避难所。
11 | 凡认识祢名号的人，必仰望祢，上主，寻觅祢的人，祢必不摈弃。
12 | 你们该歌颂上主，祂住在熙雍，在万民中宣扬祂的一切化工：
13 | 上主追讨血债，常怀念悲苦的人民，上主绝不会忘掉他们惨痛的呼声。
14 | 上主，求祢怜悯我，垂视我仇加于我的苦辱，拯救我脱离死亡的门户，
15 | 好使我在熙雍女子门口，宣扬祢的美誉，欣享祢的助佑。
16 | 异民都落于自己挖掘的深坑，他们的脚都掉入自设的陷阱。
17 | 上主自显于世，行了审判，恶人被自设的罗网所陷。
18 | 愿一般忘却天主的异族，愿一般恶人都归于阴府！
19 | 困苦的人绝不会被遗忘，穷人的依靠永不会丧亡。
20 | 上主，起来，莫让世人获胜，愿异民尽都在祢前受审！
21 | 上主，恳请祢恐吓异民，使他们自知不过是人。


圣咏译义-第十首 问主-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第十首 问主

*第十首 问主

1 | 我问主兮何故？邈然逝兮不我顾。
 | 时艰难兮困苦，主自隐兮何处？
2 | 恶人横行兮无度，穷人被逼兮无路。
 | 设诡计兮逞狂图，欺孤寡兮陷无辜。
3 | 骄矜自慢兮，目无主宰。劫夺人财兮，逍遥法外。
4 | 飞扬跋扈兮心夸大，谓：天主兮安足怕？
 | 中心兮自忖：「天主兮何存？
5 | 基业兮稳固，千秋兮不沦。」
 | 坐井而观天兮，夫焉知吾主之经纶？
6 | 恃势凌人兮，自谓安如盘石，永享康宁。
7 | 彼之口中兮，惟有欺诈与咒诅。
 | 彼之舌底兮，满贮螫毒与邪污。
8 | 埋伏穷乡，杀人僻巷。
9 | 耽耽虎视，穷民遭殃，
10 | 驱无辜兮入网。
11 | 谓：天主兮健忘。既揜颜兮不见，我隐恶兮奚彰？
12 | 我向主兮发哀叹，举尔手兮济众难！
13 | 莫容恶人兮诬神明，谓天主兮其不灵！
14 | 讵知吾主兮早见，报应兮如电。穷苦兮无告，
 | 惟主兮是靠。孤儿兮无父，惟主兮是怙。
15 | 求主痛击群奸兮，折其臂膀。
16 | 穷究妖孽兮，降以沦丧。惟我天主兮，永古为王。
 | 与主为敌兮，靡有不亡。
17 | 主已垂听兮，谦者之音。必赐慰藉兮，坚固其心。
18 | 伸彼冤屈兮，保彼茕独。莫令凡人兮，擅作威福。

11

揜，一ㄢˇ：掩藏，同掩。

18

茕，ㄑㄩㄥˊ：孤独，没有依靠。

*第十篇 求主铲除恶霸

1 | 上主，祢为什么站在远处！在困苦之时竟隐藏不露？
2 | 恶人蛮横地难为弱小的人，叫他陷于预设的阴谋之中。
3 | 恶人因随心所欲而自庆，匪徒因轻慢上主而自幸；
4 | 恶人心高气傲说：「祂决不会追究！也决没有天主！」
 | 这就是他的企图。
5 | 他的道路时时弯曲错谬；常把祢的惩罚抛诸脑后，
 | 对一切私仇常怒气诅咒。
6 | 心下自语：「我永远不会动摇！我永永远远不会遭受灾祸！」
7 | 他满口是欺诈与辱骂，舌下尽是恶毒与谎话。
8 | 他在村边隐密处埋伏，他暗地里要杀害无辜，他对不幸者窥伺注目，
9 | 他在暗处伺伏，有如狮子蹲在洞口，要把贫困的人，
 | 伺机刮搜，将贫困者拖入网中劫走。
10 | 他俯下身子，蹲伏在地下，不幸者便陷入他的爪牙；
11 | 心下自语：「天主忘了，祂掩了面，永不再看。」
12 | 上主天主，求祢起来将手举起，不要把穷苦人忘记。
13 | 为何让恶人们轻慢天主，心下自语，「祂决不会追究？」
14 | 其实祢已看见欺压与暴行，正考虑如何亲手加以严惩；
 | 因此不幸的人向祢投奔，唯有祢是孤儿们的救星。
15 | 愿祢打断罪犯与恶人的臂膊，报复他的罪孽直至不再发作。
16 | 上主为王，直至于万世无疆；野蛮人必由祂领域中丧亡。
17 | 上主，祢垂允了谦卑者的心愿，坚固他们的心灵，也侧耳俯听。
18 | 护卫孤儿和受压迫者的特权，使尘世的人不再施恐怖手段。


圣咏译义-第十一首 答客难-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第十一首 答客难

*第十一首 答客难

1 | 友人劝我学飞鸟，飞入深山避灾殃：
2 | 君不见群小弯弓箭在弦，欲于暗中射贤良。
3 | 国家根基已崩溃，贤人焉有济时方？
1 | 我答友人言：此语何荒唐？
 | 人能恃主终致祥，何必入山去自藏。
4 | 雅威坐天廷，双目炯炯察世人。
5 | 贤良蒙锻炼，所以玉其成。
 | 惟彼凶与暴，乃为主所憎。
6 | 为恶招天火，雷霆作杯羹。
7 | 为善邀天眷，常得承欢欣。

*第十一篇 义人依恃天主

1 | 达味作，交与乐官。
 | 上主是我的避难所，你们怎么能对我说：「像只小鸟，飞往深山！
2 | 看，恶人挽弓搭箭，向心诚的人暗算。
3 | 基础既已全部崩溃，义人还能有何作为？」
4 | 上主住在自己的圣殿，上主的宝座设立于天；
 | 祂的眼睛垂视下地，祂的目光细察人子，
5 | 上主审察着义人与恶人；全心痛恨那爱蛮横的人，
6 | 上主使火碳硫磺降于恶人之身，干燥的热风将是他们杯中之分。
7 | 上主是正义的，祂酷爱公正，心诚的人必得见祂的仪容。


圣咏译义-第十二首 世风叹-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第十二首 世风叹

*第十二首 世风叹1

2 | 仁义成绝响，忠信已泯没。
3 | 交友无诚意，口蜜心诡谲。
4 | 求主矫浮薄，复使反朴拙。惩罚巧言者，剪截夸诞舌。
5 | 此辈炫利口，自谓世无敌：唇舌我自主，谁得相干涉？
6 | 雅威闻此语，焉能长默默？已见弱者苦，已闻贫人泣。
 | 我今将兴起，一慰长太息。务使贫与弱，各得其所适。
7 | 至诚惟天主，圣道何纯质。白银经七炼，未能方其洁。
8 | 主必济穷民，莫随斯世溺。
9 | 恶逆如横行，贤良无宁日。

*第十二篇 求免于是非

1 | 达味诗歌，交与乐官，八度低音。
2 | 上主，求祢拯救，因为热心者已缺少，
 | 忠诚的人在人间也已绝迹不见了。
3 | 人们彼此言谈虚伪，嘴唇圆滑，口是心非，
4 | 愿上主将一切欺诈的口唇除去。把大言不惭的舌头剪除！
5 | 他们扬言说：「我们以口以舌取胜；
 | 有口有唇护卫我们，谁能作我们的主人？」
6 | 为了贫苦者的委屈，为了穷困者的叹息，我要立刻站起」，
 | 上主说：「将渴望救援的人救起。」
7 | 上主的圣言是真诚的圣言，如同纯银经过七次的锻炼。
8 | 上主，恳求祢护佑我们，由这一代常拯救我们。
9 | 恶人在四周往来追踪，实如令人生厌的毒虫。


圣咏译义-第十三首 夜如何其-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第十三首 夜如何其

*第十三首 夜如何其1

2 | 吁嗟天主兮，盍其有极？弃我如遗兮，慈颜恒匿。
3 | 不见吾主兮，中心悒悒。黯然销魂兮，将至何日？
 | 敌人高压兮，何时得息？
4 | 主其垂青兮，应我之求。
 | 赐光明于吾目兮，庶免昏睡而长休。
5 | 岂可使彼敌人兮，幸吾灾而乐吾忧？
6 | 我之恃主兮，始末不渝。终必蒙救兮，赐以欢愉。
 | 我当讴歌兮，咏主德之特殊。
2 | 吁，ㄒㄩ，长叹。嗟，ㄐㄧㄝ，悲叹或赞美。
3 | 悒悒， ㄧˋ ㄧ ˋ：忧闷不乐的样子。 | 3 | 销魂，心神迷惑。
6 | 讴，ㄡ，歌。 |  |

*第十三篇 急难中的哭诉

1 | 达味诗歌，交与乐官。
2 | 上主，祢把我全然遗忘，要到何时？ 上主，祢掩面而不顾我，要到何时？
3 | 我的心情终日愁怅，要到何时？我的仇敌高居我上，要到何时？
4 | 上主，我的天主！求祢垂顾回答我；赐我眼目明亮，别让我沉睡而亡。
5 | 免得我的仇人说：「我已打了胜仗！」免得我跌倒之时，敌人欢欣若狂。
6 | 我今信赖祢的爱怜；我心欢愉祢的救援；我要向我恩主歌赞。


圣咏译义-第十四首 视尔梦梦-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第十四首 视尔梦梦

*第十四首 视尔梦梦

1 | 愚人心中言，宇宙无主宰。此辈何卑污，所为皆暧昧。
2 | 主自九天上，俯首察生灵。傥有智慧子，愿与主相亲？
3 | 纷纷落歧途，溷浊同垢尘。悠悠寰海内，竟无一贤人！
 | 岂其作恶者，莫具纤屑知。何以不怀主？腼然食民脂。
5 | 主与德为邻，恶人惴惴恐。
6 | 平生侮贫人，贫人主所宠。
7 | 义塞之救恩，宜自熙雍出。主必引众俘，归还其本宅。
 | 义塞与雅谷，欢乐将何极！
2 | 傥，ㄊㄤˇ：倘若、或者。 | 3 | 溷浊，ㄏㄨㄣˋ ㄓㄨㄛˊ：污浊不清。
4 | 腼，ㄊㄧㄢˇ：羞愧。 |  |

*第十四篇 无神论者最愚蠢

1 | 达味作，交与乐官。愚妄的人心中说：「没有天主」；
 | 他们都丧尽天良，恣意作恶；行善的人实在找不到一个！
2 | 上主由高天俯视世人之子，察看有无寻觅天主的智者。
3 | 人人都离弃了正道，趋向邪恶：没有一人行善，实在没有一个。
4 | 那些作奸犯科的人，吞我民如食馒头；
 | 总不呼号上主的人，岂不是愚蠢胡涂？
5 | 他们必然要惊慌失措，因上主喜爱义人家族。
6 | 你们尽可鄙视贫苦者的主张，但上主却要自作他们的保障。
7 | 唯愿以色列人的救援来自圣熙雍！
 | 一旦上主将自己民族的命运变更，雅各布伯必将喜庆，以色列必将欢腾。


圣咏译义-第十五首 忠厚廉洁-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第十五首 忠厚廉洁

*第十五首 忠厚廉洁

1 | 谁堪留帝所？谁堪居灵山？
2 | 其惟行善者，心口无欺谩。
3 | 既无谗人舌，又无恶心肝。处世惟忠厚，克己待人宽。
4 | 见恶避若浼，见善共相欢。一言九鼎重，得失非所患。
5 | 不将重利剥，不作贪污官。行善邀福泽，长如盘石安。

2

谩，ㄇㄢˊ：欺骗。

4

若浼，ㄇㄟˇ：玷污。

*第十五篇 得常生之路

1 | 达味诗歌。
 | 上主，谁能在祢的帐幕里居住？上主，谁能在祢的圣山上安处？
2 | 只有那行为正直，作事公平，从自己心里说诚实话的人，
3 | 他不信口非议，危害兄弟，更不会对邻里，恃势诋欺，
4 | 睥睨作恶犯罪的人，重视敬畏天主的人；宣誓虽损己，亦不作废，
5 | 从不放债，贪取重利，从不受贿，伤害无罪；这样行事，永定不移。


圣咏译义-第十六首 精神堡垒-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第十六首 精神堡垒

*第十六首 精神堡垒

1 | 主乃我所依，一生安且怡。
2 | 吾心白吾主：所天惟有汝，方寸无他好，怀主以为宝。
3 | 城中诸圣人，亦是我所亲。同游圣教中，其乐何融融！
4 | 归依邪魔者，愁上更添忧。祭祀含血腥，厥名亦可羞。
5 | 主是我基业，主是我欢杯。杯中酒常满，家业永不衰。
6 | 优游田园中，俯仰称心意。日涉渐成趣，乐斯境界美。
7 | 为我开明悟，主恩岂不富？夙夜无敢荒，惟恐忝大父。
8 | 恩主恒在目，宛然参我前。有主扶我右，吾志宁能迁？
9 | 怡悦充五内，欢愉腾舌端。永寄无穷望，形体亦自安。
10 | 尔必保吾魂，莫使沦幽冥。岂容圣者身，沾染朽腐痕？
11 | 指我生命路，饫我瞻仰欣。常恃尔之右，福乐永盈盈。
6 | 日涉，于日间散步其间。 | 8 | 参，ㄘㄢ，下之见上谓之参。
7 | 忝，ㄊㄧㄢˇ：使……不光彩。 | 11 | 饫，ㄩˋ：同意，准予；满足，饱食。

*第十六篇 上主是我的产业

1 | 达味金诗。天主，求祢保佑我，因为我只投靠祢。
2 | 我对天主说：「唯有祢是我的上主，唯有祢是我的幸福。」
3 | 对地上所有的圣族，我心是如何地倾慕！
4 | 归依其它神祇的人们，他们的苦楚必然累增；
 | 我决不向他们行奠血之祭，他们的名号，我绝口不提起。
5 | 上主，祢是我的产业，是我的杯爵，我要得祢的基业，有祢为我守着。
6 | 绳尺正给我落在优雅的地域，我的产业实在令我满心称意。
7 | 我要赞颂引导我的上主，我心连夜间也向我督促。
8 | 我常将上主置于我的眼前，我决不动摇，因祂在我右边。
9 | 因此我心高兴，我灵喜欢，连我的肉躯也无忧安眠。
10 | 因为祢绝不会将我遗弃在阴府，祢也绝不让祢的圣者见到腐朽，
11 | 请祢将生命的道路指示给我，
 | 唯有在祢面前有圆满的喜悦，永远在祢右边也是我的福乐。


圣咏译义-第十七首 无妄-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第十七首 无妄

*第十七首 无妄

1 | 求主矜愚直，听我声声诉。我言无矫饰，但将赤诚吐。
2 | 愿主鉴中情，愿主持公平。
3 | 吾主赐锻炼，清夜测吾心。吾主莫不知，应见我无妄。
 | 凡我口所言，莫非心所想。
4 | 耿耿怀主训，习俗非所尚。骄人行残暴，何曾敢效仿？
5 | 兢兢履主道，未尝循邪枉。
6 | 何为此絮絮？知主必听之。还祈倾尔耳，俾得毕其词。
7 | 急难求主佑，吾主未尝辞。我今复求主，援手昭仁慈。
8 | 愿主保小子，如保目中瞳。庇我翼荫下，雍雍尔怀中。
9 | 既无群小愠，又免敌围攻。
10 | 凶敌与群小，麻木无恻隐。
11 | 骄矜而自慢，相逼何太甚。
12 | 眈眈如饿虎，其势不可遏。又如彼伏狮，穴中觑过客。
13 | 恳切求恩主，兴起戮妖孽。用尔干与戈，救我脱横逆
14 | 更望赐提撕，俾与乡愿隔。乡愿生斯世，但为斯世活。
 | 以主无尽藏，畅恣其口腹。金玉既满堂，其子皆饫足。
 | 积蓄遗儿孙，绳绳相嗣续。
15 | 吾志异乎是，所求非世禄。清白归我主，常享承颜乐。
 | 当吾苏醒日，见主便是福。

14 提撕，ㄊㄧˊ ㄒㄧ ：提引、振作。 14 绳绳：继承不绝的样子

*第十七篇 无辜者的恳祷

1 | 达味祷词。
 | 上主，请静听我的伸诉，俯听我的呼号，请倾听我出自绝无虚伪唇舌的祈祷。
2 | 愿我的案件在祢面前判决，愿祢的眼睛细察何为清白！
3 | 任祢考验我的心灵，夜间来视察我，以火锻炼我，祢总找不到我的邪恶。
 | 因我的口总未像人一样犯了罪过。
4 | 我依照祢的训令，遵行法律的正道。
5 | 我的双脚紧随了祢的脚印，我的脚步决不致蹒跚不定。
6 | 天主，我向祢呼号，请祢回答我，求祢侧耳听我，俯听祢的祈祷。
7 | 请祢彰现祢奇妙的慈爱，把投奔到祢身右边的人，从敌人的危害中救出来。
8 | 求祢护卫我有如眼中的瞳仁，在祢双翼的庇护下让我藏身，
9 | 使我脱离害我的暴民，及那企图消灭我的仇人，
10 | 他们关闭了铁石的心肠，口中语言尽是夸大狂妄，
11 | 他们的脚步现已把我紧逼，瞪着眼务要将我推倒在地。
12 | 他们好似急于掠食的猛狮，他们又如伏在暗处的壮狮。
13 | 上主，起来迎击制服我的仇雠，上主挥动利剑救我脱离恶徒。
14 | 上主啊，愿祢的右手救我脱离这些世人，脱离在今世有长久幸福的人。
 | 因为他们用祢的财富充实了他们的肚腹，他们因有儿女就心满意足，
 | 并将剩余的财富赐给他们的婴儿(方济堂圣经学会1946年版)。
15 | 愿我因我的正义能享见祢的圣颜，愿我醒来得能尽情欣赏祢的慈面。


圣咏译义-第十八首 凯旋赋-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第十八首 凯旋赋

*第十八首 凯旋赋1

2 | 中心爱主兮，我生命之根源。
3 | 主乃我之盘石与堡垒兮，亦为我之恩保与所天。
 | 藏身之窟兮，御敌之干。
 | 仰岑楼之崔嵬兮，视兵革而弥坚。
4 | 悲我身之遭厄兮，求恩主之矜怜。
 | 竟脱我于虎口兮，信慈惠之无边。
5 | 杀气氤氲兮缠身，狂涛泛滥兮惊魂。
6 | 幽冥之索纺重重，死地之罗网纷纷。
7 | 身陷艰险兮求主，竭声向主兮呼吁。
 | 主闻吾音兮宫中，哀声上达兮宸聪。
8 | 主发怒兮乾坤震，大地颤兮众岳崩。
9 | 鼻腾烟兮口喷火，沙石烁兮草木焚。
10 | 天幕下垂兮主亲降，足踏阴霾兮云茫茫。
11 | 驾凯神而驰聘，鼓风翼而翱翔。
12 | 披重昏以为幔兮，假叆叆而为宫。
13 | 阴阳相薄而成雹兮，绛烟起于云中。
14 | 显至尊之赫赫兮，震天怒之隆隆。
16+ | 于是嘘气叱咤，冰炭俱落，
15 | 火箭四射，敌人倾覆。
16 | 地基暴露，江海成陆。
17 | 主乃引手而相援兮，济吾身于狂流。
18 | 脱我于顽敌兮，救我于凶仇。
19 | 固知吾主之圣心兮，恒抑强而扶柔。
 | 我既惟主是怙兮，敌虽众而何忧？
20 | 夫其解我之倒悬兮，为爱我之故。
21 | 备承温燠兮，所以恤我之无辜。
22 | 心地光明兮手洁。遵主之道兮翼翼。
 | 未入歧途兮居安宅，
23 | 恒怀慈训兮无愆忒。
24 | 乐心迹之双清兮，慎圣目之所视。
25 | 感吾主之相酬兮，实无微而不至。
26 | 盛矣哉，雅威之为德也！
 | 以仁报仁，以直报直。
27 | 以正报正，而以逆报逆。
28 | 盖谦者必蒙升，而骄者必见抑。
29 | 惟主一燃吾心之灯兮，而启吾目之蒙。
30 | 虽三军之当前兮，吾亦有所恃而无恐。
 | 既有主为之扶翼兮，应能超踰敌人之城墉。
31 | 主道纯兮主言粹，能倚主兮身无危。
32 | 微雅威兮谁主？微天主兮何怙？
33 | 主充我兮以力，使吾路兮安固。
34 | 健吾步兮如鹿，植吾身兮高处。
35 | 教吾手兮能战，强吾臂兮能射。
36 | 赐我以卫身之盾，佑我以圣手之力。
 | 沐我以仁，浴我以泽。滋茂条畅，实凭主德。
37 | 所履恢兮其有余，脚踏实地兮而无蹶。
38 | 追逐敌踪兮彼其溃，不予殄灭兮誓不归。
39 | 纷纷负伤兮倒于地，僵卧足下兮不复起。
40 | 嗟夫吾之能战兮，非吾之力也。
41 | 克服众仇兮，仗主之德也。
 | 敌人狼狈兮逃窜，仇人就戮兮无数。
42 | 呼人人不应，吁主主不顾。
43 | 被我痛击而粉碎兮，如飘风之扬灰。
 | 被我委弃于道旁兮，如粪壤之成堆。
44 | 主既救我于众民之背叛兮，又立我为万国之君。
 | 作新民以事我兮，且非我素识之人。
45 | 盖惟同声而相应兮，闻吾道而祇遵。
 | 苟中情其悦服兮，虽异族而犹亲。
46 | 彼必泯其町畦而去其圭角兮，
 | 兢兢然弃其险固而来宾。
47 | 颂曰：钦哉雅威，愿尔万岁！
 | 行贵屈尊，作我藩卫。铭心镂骨，永怀慈惠。
48 | 相我拨乱，安抚庶类。
49 | 脱我于凶逆，拯我于暴戾。
 | 保我于万死，登我于大位。
50 | 敢不揄扬，布芳于世？敢不歌咏，宣主之美？
51 | 主赐凯旋，于彼之王。主以膏泽，被彼元良。
 | 宠佑达味，绥以宁康。来胤后嗣，荣祚无疆。
3 | 岑(ㄘㄣˊ)楼：楼高似山。 | 3 | 崔嵬(ㄨㄟˊ)：高耸的样子。
5 | 氤氲，ㄧㄣ ㄩㄣ：烟雾云气弥漫的样子。 | 7 | 宸聪：帝王的听闻。
9 | 烁，ㄕㄨㄛˋ：发光。 | 11 | 凯神：指天使革鲁宾。
12 | 叆，ㄞˋ：云盛的样子。 | 19 | 怙，ㄏㄨˋ：凭借依靠。
20 | 倒悬：比喻处境非常困苦。 | 23 | 愆忒，ㄑㄧㄢ ㄊㄜˋ：差错。
38 | 殄(ㄊㄧㄢˇ)灭：消灭。 | 45 | 祇，ㄑㄧˊ：安心。
46 | 町畦，ㄊㄧㄥˇ ㄒㄧ：两田间低高之地。 | 46 | 圭角：长角。
48 | 庶类：众百姓。 | 50 | 揄(ㄩˊ)扬：赞美。
51 | 元良：大善 | 51 | 胤嗣，ㄧㄣˋ ㄙˋ：后代子孙。

*第十八篇凯旋感恩歌

1 | 交与乐官，上主的仆人达味作，达味在上主救他脱离一切仇敌，
 | 尤其撒乌耳的毒手时，向上主唱了这篇诗歌：
2 | 上主，我的力量！我爱慕祢。
3 | 上主，祢是我的盘石、我的保障，我的避难所；
 | 祢是我的天主，我所一心依靠的盘石；
 | 祢是我的护盾，我救恩的角，我的堡垒。
4 | 我一呼求应受颂扬的上主，我便会从仇敌的手中得救。
5 | 死亡的狂涛环围着我，凶恶的险波惊吓着我，
6 | 阴府的绳缰缠绕着我，丧命的罗网拘绊着我。
7 | 我在急难当中呼求了上主，向我的天主求助！
 | 祂由殿中听我祷告，我的声音进入祂的耳鼓。
8 | 因为上主愤怒填胸，大地立即战栗震惊，山基陵根摇撼移动。
9 | 由祂的鼻孔涌出浓烟，由祂的口中喷出烈炎，由祂身上射出火炭。
10 | 祂使诸天低垂，亲自降临，在祂的脚下密布浓云。
11 | 祂乘坐革鲁宾飞扬；借着风的翼羽翱翔。
12 | 祂四周以黑暗作帷帐，以含雨的浓云为屏障。
13 | 闪电在祂前辉煌，红炭发出了火光。
14 | 上主由高天发出雷鸣，至高者吼出祂的呼声。
15 | 祂射出羽箭，将人驱散；祂发出闪电，使人逃窜。
16 | 上主的呵斥一呼，鼻孔的怒气一出，
 | 沧海的海底出现，大地的地基绽露。
17 | 祂由高处伸手将我拉住，祂由洪水之中将我提出；
18 | 救我脱离了我的敌手，摆脱了强于我的仇雠。
19 | 他们在我困厄之日袭击我，然而上主却作了我的城堡；
20 | 祂引领我步入广阔的平原，祂因喜爱我，而给了我救援。
21 | 上主照我的正义酬答了我，按我双手的清白赏报了我；
22 | 因我遵行了上主的道路，没有作恶背弃我的天主。
23 | 祂的一切法令常在我的眼前，祂的任何诫命我总没有弃损；
24 | 我在祂前常保持成全，我自知防范各种罪愆。
25 | 因此，上主照我在祂眼前的正道，并照我双手的清白给了我赏报。
26 | 仁慈的人，祢待他仁慈；正直的人，祢待他正直；
27 | 纯洁的人，祢待他纯洁；乖戾的人，祢待他乖戾。
28 | 卑微的人，祢必要救起；傲慢的人，祢必要轻视。
29 | 上主，是祢使我的灯笼放光，我主，是祢把我的黑暗照亮。
30 | 仗着祢的助佑，我冲上了战场；靠着我的天主，我跳过了城墙。
31 | 天主的道路是完善的；上主的言语是精炼的；
 | 凡是投奔祂的人，祂必作他的后盾。
32 | 除了上主以外，还有谁是天主？我们天主以外，还有谁是盘石？
33 | 是天主使我腰缠英武，使我的道路平坦无阻；
34 | 使我的双脚敏捷与鹿蹄相同，使我能稳立于高山的危峰；
35 | 是祂教导我的手上阵进攻，使我伸出臂膊开张了铜弓。
36 | 祢把救生的盾赐给了我，
 | 祢的右手不断扶持了我，使我日渐强大因祢爱我。
37 | 祢为我的脚步拓展了道路，我的双脚总没有颠簸踌躇。
38 | 我追击我的仇敌，且把他们捕捉，决不返回，直到将他们除尽灭绝。
39 | 我将他们打得一败涂地，叫他们在我的脚下倒毙。
40 | 祢使我腰缠英武奋勇作战，叫敌对我的人都向我就范；
41 | 使我的敌人在我前转背逃窜，使我把一切仇恨我的人驱散。
42 | 他们吶喊，却没有人救援，呼号上主，也得不到矜怜。
43 | 我粉碎他们像风吹的灰尘，我践踏他们似道上的土粪。
44 | 祢救我脱离了叛乱的人民，又封立了我为列国的元勋，
 | 我不认识的民族，也都来给我服务。
45 | 外邦的子民向我谄媚奉承，一听到是我，即刻向我服膺。
46 | 外方的子民惊惶失色，战战兢兢走出了堡垒。
47 | 上主万岁！愿我的盘石备受赞颂！救我的天主备受尊崇！
48 | 天主，是祢为我伸冤复仇，求祢使万民都向我屈服；
49 | 是祢拯救我脱离了我的仇敌，
 | 从凌驾我者的拳下把我提起，救我免于向我施暴人的手里。
50 | 上主，为此，我要在异民中称谢祢，我要对祢的圣名赞颂不已：
51 | 因为是祢使祢的君王大获胜利，对祢的受傅者达味和他的后裔，
 | 广施了仁爱慈惠，至于无穷之世。


圣咏译义-第十九首 乾坤与妙法-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第十九首 乾坤与妙法

*第十九首 乾坤与妙法1

2 | 乾坤揭主荣，碧穹布化工。
3 | 朝朝宣宏旨，夜夜传微衷。
4 | 默默无一语，教在不言中。
5 | 周行遍大地，妙音送长风。
6 | 晨曦发帝乡，丰采似玉郎。洋洋溢喜气，逍遥出洞房。
7 | 天行一何健，六合任翱翔。普照无私曲，万物被其光。
8 | 妙法洵全美，我魂得归依。灵证洵万确，童蒙识玄机。
9 | 玉律岂有瑕，祇守心自怡。圣典何皎洁，悦目惊新奇。
10 | 天威分明在，万古永不移。神断剖黑白，阴骘定是非。
11 | 价值迈金石，滋味胜蜜饴。
12 | 小子知趋避，福禄尽在兹。
13 | 谁能悟其愆？惟主濯其疵。
14 | 去我骄矜意，莫令傲慢滋。庶可无大过，庶免染尘缁。
15 | 愿我口所言，与我心所想，悉能涵圣心，悉能慰天慈。
 | 主乃我盘石，微 主吾谁归？
9 | 祇，ㄑㄧˊ：安心。 | 10 | 剖，分。
10 | 阴骘(ㄓˋ)：天主冥冥中的安排。 | 14 | 缁，ㄗ，黑色。
15 | 微，无也。 |  |

*第十九篇 赞主颂

1 | 达味诗歌，交与乐官。
2 | 高天陈述天主的光荣，穹苍宣扬祂手的化工；
3 | 日与日侃侃而谈，夜与夜知识相传。
4 | 不是语，也不是言，是听不到的语言；
5 | 它们的声音传遍普世，它们的言语达于地极。
6 | 天主在天为太阳设置了帷帐，
 | 它活像新郎一样走出了洞房，又像壮士一样欣然就道奔放。
7 | 由天这边出现，往天那边旋转，没有一物可避免它的热焰。
8 | 上主的法律是完善的，能畅快人灵；上主的约章是忠诚的，能开启愚蒙；
9 | 上主的规诫是正直的，能悦乐心情；上主的命令是光明的，能烛照眼睛；
10 | 上主的训诲是纯洁，永远常存；上主的判断是真实的，无不公允；
11 | 比黄金，比极纯的黄金更可爱恋；比蜂蜜，比蜂巢的流汁更要甘甜。
12 | 祢仆人虽留心这一切，竭尽全力遵守这一切，
13 | 但谁能认出自已的一切过犯？求祢赦免我未觉察到的罪愆。
14 | 更求祢使祢仆人免于自负，求祢不要让骄傲把我占有；
 | 如此我将成为完人，重大罪恶免污我身。
15 | 上主，我的盘石，我的救主！
 | 愿我口中的话，并愿我心中的思虑，常在祢前蒙受悦纳！


圣咏译义-第二十首 预祝胜利-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第二十首 预祝胜利

*第二十首 预祝胜利1

2 | 惟愿主雅威，眷尔患难中。惟愿雅谷主，圣名保尔躬。
3 | 愿主自圣殿，锡尔恩宠隆。愿主自圣山，锡尔福履充。
4 | 念尔禋祀勤，悦尔燔祭丰。
5 | 心愿悉获偿，谋为皆成功。
6 | 行见尔凯旋，万民喜气冲。会当树长旌，共庆主名崇。
7 | 愿主成尔志，使尔乐融融。固知受命王，恃主扫群凶。
 | 主在诸天上，安然居九重。援尔以右手，帝力宁有穷？
8 | 徒夸车马力，敌人何梦梦。吾人恃主名，不与彼人同。
9 | 彼皆仆在地，我立犹挺胸。
10 | 惟愿主雅威，保王彻始终。听我此日祷，鉴我区区衷。

3

福履，福禄也。

4

禋，ㄧㄣ，祭天。

*第二十篇 求赐君王胜利

1 | 达味诗歌，交与乐官。
2 | 愿上主在忧患之日，俯允你，愿雅各布伯天主的名，保佑你！
3 | 愿祂从圣所救护你，愿祂由熙雍扶助你！
4 | 愿祂追念你的一切祭献，愿祂悦纳你的全燔祭献，
5 | 愿祂满全你心中的志愿，愿祂玉成你的一切筹算！
6 | 我们要因你的胜利而欢舞，奉我们天主的名竖立旗鼓：
 | 你的一切请求，愿上主成就！
7 | 我深信上主必赏祂的受傅者获胜，
 | 以无敌右手救拯，从神圣高天俯听。
8 | 他们或仗恃战车，他们或仗恃战马；
 | 我们只以上主，我们天主的名自夸。
9 | 他们必将倒地丧命，我们却将挺身立定。
10 | 上主，求祢赐与君王获胜，我们求祢时，请俯允我们。


圣咏译义-第二十一首 胜利谢恩-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第二十一首 胜利谢恩

*第二十一首 胜利谢恩1

2 | 仰赖主大德，吾王喜气冲。荷恩乐无极，陶然醉春风。
3 | 心愿悉已偿，所求靡不从。
4 | 先意介景福，宠遇一何隆！更以纯金冕，殷勤加其首。
5 | 王求保其命，主锡无量寿。
6 | 英名仗神助，光荣仰天佑。沐浴芳泽中，美德萃其躬。
7 | 优游恩光下，天乐涌其衷。
8 | 王惟主是怙，慈惠贯始终。
9 | 行见我圣主，奋臂逐群凶。
10 | 群凶慑主威，若处红炉中。天威震霹雳，烧尽妖魔踪。
11 | 斩草在除根，一扫谬种空。
12 | 若辈怀叵测，对主施顽攻。奸图焉能逞，分散如飘蓬。
13 | 主必对众逆，从容挽神弓。
14 | 赫赫天地宰，棱威万古同。吾人当引吭，高歌造化功。
4 | 介景福，赐予大恩。 | 6 | 躬，自身。
8 | 怙，ㄏㄨˋ，依靠。 | 12 | 叵测，ㄆㄛˇ ㄘㄜˋ，不可预测。
11 | 谬种，ㄇㄧㄡˋ ㄓㄨㄥˇ：虚假、谎言。 | 14 | 棱，ㄌㄥˊ：神灵之威。

*第二十一篇 歌颂赐胜利的天主

1 | 达味诗歌，交与乐官。
2 | 上主，君王因祢的威能而欣喜，因祢的救助狂欢而快乐无比。
3 | 祢满全了他心中的渴想，没有拒绝他口中的盼望。
4 | 因为祢已赐给了他卓越的福宠，且以纯金的冠冕加在他的头顶；
5 | 他虽只向祢乞求确保性命，祢却赐他万世无疆的长生。
6 | 祢协助他获得了伟大的光荣，祢加给他无比的荣耀与尊崇；
7 | 祢使他成了万世的福源，使他在祢面前踊跃喜欢。
8 | 君王既已全心对上主信赖，凭至高者的慈爱不再移改。
9 | 愿祢的手将祢的一切仇敌搜罗，愿祢的右手将憎恨祢的人捕捉！
10 | 当祢颢示祢尊容的时候，处置他们有如放在火炉；
 | 愿上主以震怒消灭他们，让火焰也尽情吞灭他们！
11 | 愿祢从地上灭尽他们的子女，使他们的后裔全绝迹于人世！
12 | 他们虽为陷害祢而设计，策划的阴谋却无济于事；
13 | 因为祢朝他们张弓搭箭，已使他们吓得转身逃窜。
14 | 上主，请起来，显示祢的英勇，让我们歌颂称扬祢的威能。


圣咏译义-第二十二首 受天下之垢-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第二十二首 受天下之垢

*第二十二首受天下之垢1

2 | 主兮主兮，胡为弃我如遗？
 | 发呻吟于危急兮，何惠音之迟迟？
3 | 朝吁主而不应兮，暮惆怅而无依。
4 | 夫主固吾族之所口碑兮，精灵夙彪炳乎歌诗。
5 | 稽先人之遐迹兮，孰不托圣泽而优游。
6 | 但闻吁主而见拯兮，焉有倚主而蒙羞？
7 | 謇予乃蚯蚓而非人兮，为万民所唾弃而受天下之垢。
8 | 睹予者皆大施其嘲嗤兮，相与反其唇而摇其首。
9 | 曰：「彼既托命于天主兮，应蒙天主之援手。
 | 苟为天主之所宠兮，当见天主之营救。」
10 | 信夫吾平生之所仰望兮，惟在天主之躬。
 | 主既出予于母胎兮，又教予仰圣恩于慈母之怀中。
11 | 溯自予之有生兮，向承吾主之恩抚。
 | 即予之尚在胎中兮，主亦未始非予所怙。
12 | 今大难已临而援手无人兮，吾主宁能捐弃而不顾？
13 | 健牡纷纷兮，围我周匝。来自巴珊兮，汹汹相逼。
14 | 猛如饿狮兮，张口欲食。
15 | 体涣解兮骨脱，心消融兮如蜡。
16 | 喉焦如砾兮舌贴腭，身被委弃兮转沟壑。
17 | 恶犬环萦兮，群小蜂聚。
18 | 洞凿吾之手足兮，骨森森其可数。
 | 众人旁观兮，咸庆祸之及予。
19 | 分我外衣兮，阄我内服。
20 | 求主毋我遐弃兮，祈恩佑之神速。
21 | 保吾魂于刀剑兮，脱吾命于狂畜。
22 | 出我于狮口兮，拉我于兕角。
23 | 会当宣圣名于诸弟兮，诵大德于会中。
24 | 愿凡虔敬之人兮，播扬仁风！
 | 愿雅谷之苗裔兮，圣道是弘！
 | 愿义塞之子孙兮，惟主是崇！
25 | 惟天主之慈悯兮，乐拯厄而济穷。
 | 信乎其有求而必应兮，何曾掩其天容。
26 | 吾欲申赞叹于广众之中兮，还夙愿于诸圣之前。
 | 上以报罔极之恩，下以践平生之言。
27 | 必使谦谦君子，饮和饱德。
 | 怀主之徒，弦歌不绝。心灵日健，永生不灭。
28 | 行见普天率土兮，幡然憬悟而来归。
 | 列国万民兮，翕然致眷恋于庭闱。
29 | 盖主乃天地之宰兮，又为万国之君。
30 | 无贵无贱，无没无存。悉宜崇主，俯伏投诚。
 | 勖哉吾魂！为主而生。
31 | 来胤后嗣，事主惟勤。世代绵绵，恭聆福音。
32 | 父以传子，子以传孙。念念毋忘，主之经纶。
5 | 稽，ㄐㄧ，考察。 | 7 | 謇，ㄐㄧㄢˇ：发语词。
19 | 阄，ㄐㄧㄡ，抽签。 | 22 | 兕， ㄙˋ：雌的犀牛。
28 | 翕(ㄒㄧˋ)然，和顺的样子。 | 30 | 勖，ㄒㄩˋ，勉也。
28 | 庭闱(ㄨㄟˊ)，父母所居的厅房；此处指天主的居处。
31 | 来胤，后代。 |  |

*第二十二篇默西亚的苦难与效果

1 | 达味诗歌，交与乐官，调寄「朝鹿」。
2 | 我的天主，我的天主，祢为什么舍弃了我？
 | 祢又为什么远离我的恳求，和我的哀号。
3 | 我的天主，我白天呼号，祢不应允；我黑夜哀祷，祢仍默静。
4 | 但是祢居于圣所，作以色列的荣耀！
5 | 我们的先祖曾经依赖了祢，祢救起他们，因他们依赖祢；
6 | 他们呼号了祢，便得到救赎，他们信赖了祢，而从未蒙羞。
7 | 至于我，成了微虫，失掉了人形；是人类的耻辱，受百姓的欺凌。
8 | 凡看见我的人都戏笑我，他们都撇着嘴摇着头说：
9 | 「他既信赖上主，上主就应救他；上主既喜爱他，祂就该拯救他。」
10 | 是祢使我由母腹中出生，使我在母怀里享受安宁。
11 | 我一离开母胎，就已交托于祢，尚在母怀时，祢已是我的天主。
12 | 因为大难临头，求祢不要远离我，求祢来近，因为无人肯来扶助我。
13 | 成群的公牛围绕着我，巴商的雄牛包围着我；
14 | 都向我张开自己的嘴，活像怒孔掠食的狮子。
15 | 我好像倾泻的水一般，我全身骨骸都已脱散；
 | 我的心好像是蜡，在我内脏中溶化。
16 | 我的上颚枯干得像瓦片，我的舌头贴在咽喉上面；
 | 祢竟使我于死灰中辗转。
17 | 恶犬成群地围困着我，歹徒成伙地环绕着我；他们穿透了我的手脚，
18 | 我竟能数清我的骨骼；他们却冷眼观望着我，
19 | 他们瓜分了我的衣服，为我的长衣，他们拈阄。
20 | 上！请不要远离我，我的勇力，速来助我。
21 | 求祢由刀剑下抢救我的灵魂，由恶犬的爪牙拯救我的生命；
22 | 求祢从狮子的血口救我脱身，由野牛角下救出我这苦命人。
23 | 我要向我的弟兄，宣扬祢的圣名，在盛大的集会中，向祢赞美歌颂：
24 | 「你们敬畏上主的人，请赞美上主，
 | 雅各布伯所有的后裔，请光荣上主，以色列的一切子孙，请敬畏上主！
25 | 因为祂没有轻看或蔑视卑贱人的苦痛，
26 | 也没有向祂掩起自己的面孔，他一呼号上主，上主即予俯听。」
27 | 贫困的人必将食而饱饫，寻求上主的人必赞颂主；
 | 愿他们的心灵生存永久！
28 | 整个大地将醒觉而归顺上主，天下万民将在祂前屈膝叩首；
29 | 因为唯有上主得享王权，唯有祂将万民宰治掌管。」
30 | 凡安眠于黄泉的人都要朝拜祂，凡返回于灰土的人都要叩拜祂。
 | 我的灵魂存在生活只是为了祂，
31 | 我的后裔将要事奉上主，向未来的世界传述我主，
32 | 向下代人，传扬祂的正义说：「这全是上主的所作所为！


圣咏译义-第二十三首 良牧-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第二十三首 良牧

*第二十三首 良牧

1 | 主乃我之牧，所需百无忧。
2 | 令我草上憩，引我泽畔游。
3 | 吾魂得复苏，仁育一何周？更为圣名故，率我正道由。
4 | 虽经阴谷里，主在我何愁？尔策与尔杖，实令我心休。
5 | 燕我群敌前，感尔恩施优。灵膏沐我首，玉爵盈欲流。
6 | 慈惠共圣泽，长与我为俦。行藏勿离主，此外更何求？
5 | 燕，ㄧㄢˋ：盛宴。 | 6 | 俦，ㄔㄡˊ：陪伴；同伴。
6 | 行藏，出处、动向。 |  |

*第二十三篇上主是善牧

1 | 上主是我的牧者，我实在一无所缺。
2 | 祂使我卧在青绿的草场，又领我走进幽静的水旁，
3 | 还使我的心灵得到舒畅。祂为了自己名号的原由，
 | 领我踏上了正义的坦途。
4 | 纵使我应走过阴森的幽谷，我不怕凶险，因祢与我同住。
 | 祢的牧杖和短棒，是我的安慰舒畅。
5 | 在我对头面前，祢为我摆设了筵席；
 | 在我的头上傅油，使我的杯爵满溢。
6 | 在我一生岁月里，幸福与慈爱常随不离；
 | 我将住在上主的殿里，直至悠远的时日。


圣咏译义-第二十四首 迎驾-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第二十四首 迎驾

*第二十四首 迎驾

1 | 率土之滨，莫匪尔属。普天之下，莫匪尔仆。
2 | 沧溟之上，肇建寰宇。狂澜是镇，中流砥柱。
3 | 陟彼灵山，登彼圣域。谁堪当此？
4 | 其惟纯德，心迹双清，无愧无怍。
5 | 必承天休，必蒙恩赎。
6 | 夙夜怀主，无忝雅谷。
7 | 嗟尔诸城，矗尔重闉！嗟尔古户，高尔闬闳！
 | 殷勤迎纳，光荣之君。
8 | 荣君伊谁？全能雅威。惟仁无敌，凯旋而归。
9 | 嗟尔诸城，矗尔重闉！嗟尔古户，高尔闬闳！
 | 殷勤迎纳。光荣之君。
10 | 荣君伊谁？实维雅威。万有之主，焕焉其辉。
2 | 沧溟，ㄘㄤ ㄇㄧㄥˊ，大海。 | 3 | 陟，ㄓˋ，登、升。
4 | 心迹，内心和行为。 | 5 | 休，宥也，助也。
7 | 闉，ㄧㄣ，城门。 | 7 | 闬闳，ㄏㄢˋㄏㄨㄥˊ：巷门。

*第二十四篇上主荣进熙雍

1 | 大地和其中的万物，属于上主，世界和其间的居民，属于上主。
2 | 是祂在海洋上奠定了大地，是祂在江河上建立了全世。
3 | 谁能登上上主的圣山？谁能居留在祂的圣殿？
4 | 是那手洁心清，不慕虚幻的人，是那不发假誓，不行欺骗的人。
5 | 他必获得上主的祝福；和拯救者天主的报酬。
6 | 这样的人是寻求上主的苖裔，追求雅各布伯天主仪容子息。
7 | 城门，请提高你们的门楣！古老的门户，请加大门扉，因为要欢迎光荣的君王。
8 | 谁是这位光荣的君主？就是英勇大能的上主，是那有力作战的天主。
9 | 城门，请提高你们的门楣！古老的门户，请加大门扉，因为要欢迎光荣的君王，
10 | 谁是这位光荣的君主？其实这位光荣的君主，就是万军之军的上主。


圣咏译义-第二十五首 安宅与正路-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第二十五首 安宅与正路

*第二十五首 安宅与正路

1 | 心魂所仰望，惟在主雅威。
2 | 既惟主是怙，莫教我蒙耻。勿使我仇人，因我而狂喜。
3 | 固知盼尔者，不致有所愧。惟彼奸诈徒，终须遭崩溃。
4 | 求主加指引，从容圣道裹。
5 | 求主赐教诲，俾我明真理。尔乃我恩神，朝暮所伫俟。
6 | 尔心存慈爱，振古已如此。
7 | 忘我幼年过，宥我往日罪。求尔加眷顾，用昭尔慈惠。
8 | 依尔好生德，领回游荡子。示彼何所归，指彼何所履。
9 | 佑彼谦诚者，克己而复礼。
10 | 守盟乐道者，处处蒙提携。
11 | 为尔圣名故，宽免我罪戾。罪戾积如山，愧悔亦不已。
12 | 人能怀寅畏，必蒙主爱护。示尔以广居，指尔以大路。
13 | 大路从容行，广居宴然住。爱屋应及乌，后裔承此土。
14 | 主与虔者亲，启迪道中趣。
15 | 我目常仰主，赐我脱网罟。
16 | 望主加哀矜，恤我惸独苦。
17 | 愁多心如结，罹难求主助。
18 | 怜我狼狈状，赦我一切辜，求主保吾身。
19 | 身为众怨府，
20 | 莫令我蒙羞，主是安身处。
21 | 鉴我一片诚，忠贞蕴脏腑。脱我于患难，莫孤我延伫。
22 | 求主救义塞，脱离诸恐怖。
5 | 伫俟，ㄓㄨˋㄙˋ：站立着等候。 | 6 | 振古，自古。
12 | 寅(ㄧㄣˊ)畏，敬畏。 | 13 | 宴然，平安自在的样子。
15 | 罟，ㄍㄨˇ，网的总称。 | 16 | 哀矜，哀怜、体恤。。
16 | 惸独，ㄑㄩㄥˊ ㄉㄨˊ：孤单的。 | 21 | 孤，负、弃。
21 | 延伫，长期站立等候。 |  |

*第二十五篇 困苦中的祈祷?

1 | 上主，我向祢把我的心举起，
2 | 我的天主，我全心要倚靠祢。
 | 恳求祢不要使我蒙受羞耻，也不要容许我的仇人欢喜。
3 | 凡期望祢的人绝不会蒙羞，唯冒昧失信人才会受辱。
4 | 上主，求祢使我认识祢的法度，并求祢教训我履行祢的道路。
5 | 还求祢教训我；引我进入真理之路，我终日仰望祢，因祢是救我的天主。
6 | 上主，求祢忆及祢的仁慈和恩爱，因为它们由亘古以来就常存在。
7 | 我青春的罪愆和过犯，求祢不要追念；
 | 上主，求祢纪念我，照祢的仁慈和良善。
8 | 因为上主仁慈又正直，常领迷途者归回正路，
9 | 引导谦卑者遵守正义，教导善良者走入正途。
10 | 对待持守上主的盟约和诫命的人，上主的一切行径常是慈爱和忠诚。
11 | 上主，为了祢圣名的缘故，求祢赦免我重大的愆尤。
12 | 不论是谁，只要他敬畏上主，上主必指示他应选的道路，
13 | 他的心灵必要安享幸福，他的后裔必能继承领土。
14 | 上主亲近敬畏自己的人民，也使他们认识自己的誓盟。
15 | 我的眼睛不断地向上主瞻仰，因为祂使我的双脚脱离罗网。
16 | 求祢回顾，求祢怜悯，因为我孤苦伶仃。
17 | 求祢减轻我心的苦难，救拔我脱离我的忧患；
18 | 垂视我的劳苦和可怜，赦免我犯的一切罪愆。
19 | 请看我的仇敌如何众多，他们都凶狠地痛恨着我。
20 | 求祢保謢我的生命，向我施救，别叫我因投奔祢而蒙受羞辱。
21 | 愿清白和正直护卫我！上主，因我唯有仰望祢。
22 | 天主，求祢拯救以色列，使他脱离一切的祸灾。


圣咏译义-第二十六首 表明心迹-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第二十六首 表明心迹

*第二十六首 表明心迹

1 | 殷勤求我主，一伸我贞悫。 | 2 | 平生惟仰主，所守宁不笃？
3 | 慈恩常在目，圣道从容行。 | 4 | 未伴妄人坐，未偕奸徒立。
5 | 群小会集处，何曾敢厕足？ | 6 | 洗手涤余秽，留连于閟幄。
7 | 咏我感谢意，诵主玄妙迹。 | 8 | 心慕尔庭帏，荣光之所宅。
9 | 莫将我灵魂，使与罪人杂。 |  | 莫将我生命，与彼同消灭。
10 | 若辈恶盈贯，受贿一何多？ | 11 | 吾心爱清白，应与彼殊科。
12 | 求主赐矜全，俾居安乐窝。 |  | 绰绰有余裕，会中献雅歌。
1 | 贞悫(ㄑㄩㄝˋ)，忠贞诚实。 | 5 | 閟(ㄅ一ˋ)幄，幽深的帐幕，指圣所。
8 | 庭帏(ㄨㄟˊ)，庭帐，天主的居所。 | 11 | 科，类别、处罚。

*第二十六篇无辜者的祈祷

1 | 上主，求祢替我主持正义，因我行动无辜，
 | 我曾毫不犹豫地全心依赖了上主。
2 | 上主，祢尽管对我试验，对我查考，
 | 祢尽管对我的五内和心灵探讨；
3 | 原来祢的慈爱常摆在我眼前，
 | 我常遵照祢的真理行走盘桓。
4 | 我决不与虚伪的人同坐，也决不与欺诈的人合作；
5 | 我常痛恨败类的集会，我也决不与恶人同席。
6 | 上主，我要洗手表明无罪，我要走在祢的祭坛周围，
7 | 为能高声向祢称扬赞颂，传述祢的一切奇妙化工。
8 | 上主，我喜爱祢所住的殿堂，就是祢那荣耀寄居的地方。
9 | 求祢不要把我的灵魂，和罪人们一起收去；
 | 求祢不要把我的生命，与流血者一起铲除。
10 | 因为他们的手中尽是罪污，他们的右手满是贿赂；
11 | 我却一向行动无辜，求祢救我，求祢怜恤。
12 | 我的脚站立于平坦大路，在集会中我要赞颂上主。


圣咏译义-第二十七首 处困莫馁-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第二十七首 处困莫馁

*第二十七首处困莫馁

1 | 主是我恩星，何所用惕惕？主是我恩保，谁能褫我魄？
2 | 恶逆徒汹汹，但见其倾蹶。
3 | 大军虽当前，吾亦无惴栗。中君既安泰，威武焉能屈。
4 | 求主惟一事。足以慰幽衷：终身居主宅，陶然醉春风。
 | 逍遥圣殿里，瞻仰乐无穷。
5 | 我当患难日，必蒙藏其室。纳我于幔角，置我于盘石。
6 | 从此得扬眉，克服周围敌。宜在圣坛上，献祭表欢悦。
 | 引吭吟诗歌，颂美主大德。
7 | 望主听我音，俞允昭矜怜。
8 | 吾心与主语，吾目盼主颜。
9 | 主颜固常盼，但望主莫揜。求主勿峻拒，令仆心惨惨。
 | 除主无生路，莫将我弃捐。
10 | 父母纵相弃，知主必见涵。
11 | 仇敌正汹汹，颇感行路难。求主加指导，叫我入平坦。
12 | 岂可容群逆，得我乃心甘？盖视彼枭獍，对我长抨击。
 | 妄证且咒诅，无所不用极。岂可将吾命，交付于众敌？
13 | 深信在人世，重得见春光。
14 | 告尔气无馁，仰主图自强。何以养尔勇？惟有信与望。

1 褫，ㄔˇ：夺走。

9 揜，ㄧㄢˇ：同「掩」。

12 枭獍，ㄒㄧㄠ ㄐㄧㄥˋ：食亲之恶鸟和恶兽；比喻凶狠忘恩的恶人。

*第二十七篇虔诚的依恃之情

1 | 上主是我的光明，我的救援，我还畏惧何人？
 | 上主是我生命稳固的保障，我还害怕何人？
2 | 当恶人前来攻击我，要吃我的肉时，
 | 我的对手，我的仇敌，反而跌倒断气。
3 | 虽有大军向我进攻，我的心毫不战栗；
 | 虽然战争向我迫近，我依然满怀依恃。
4 | 我有一事祈求上主，我要恳切请求此事：
 | 使我一生的岁月，常居住在上主的殿里，
 | 欣赏上主的甘饴慈祥，瞻仰上主圣所的堂皇。
5 | 因为在我困难的时日，祂将我藏在祂的帐棚里；
 | 将我藏在祂帐幕的深处，并将我高举放于盘石。
6 | 现在我可昂首抬头，卑视我周围的大仇；
 | 要在祂帐幕里，献欢乐之祭，要向上主讴唱赞美的诗词。
7 | 上主，求祢俯听我的呼号，上主，求祢怜悯我，垂允我。
8 | 论及你，我心中时常在想：「你应该寻求祂的仪容。
 | 上主，我在寻求祢的仪容。」
9 | 求祢不要向我掩住祢的脸面，祢发怒时不要将祢仆人赶散。
 | 祢向来就是我唯一的救援；救我的天主，不要弃我不管。
10 | 我的父母虽舍弃了我，然而上主却收留了我。
11 | 上主，求祢给我指示祢的正路，为了我的仇敌，我踏上坦途。
12 | 求祢不要将我交于仇人的私欲，因为残暴的假见证来向我攻击。
13 | 我深信在此活人地区，定会享见上主的幸福。
14 | 你要鼓起勇气，期望上主！你要振作精神，期望上主！


圣咏译义-第二十八首 口蜜腹剑-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第二十八首 口蜜腹剑

*第二十八首 口蜜腹剑

1 | 呼吁我恩保，莫向我作聋。尔若长默默，我将陷泥中。
2 | 主盍一垂顾，鉴我耿耿忠？向主发哀声，举手朝圣宫。
3 | 莫将我消灭，使与群凶同。彼辈口如蜜，心中含辛螫。
4 | 祈主按其行，报彼诸罪孽。自作应自受，处以所应得。
5 | 目中无真宰，藐视灵异迹。愿主加扫荡，莫予以建立。
6 | 可赞惟雅威，已闻吾叹息。
7 | 是我卫身干，是我生命力。一心惟赖主，赖主信有益。
 | 神乐涌心府，颂声从中发。
8 | 祈保受命王，万民食帝力。
9 | 拯救尔子民，福佑尔嗣业。长为元元牧，涵育靡有极。

*第二十八篇祈恩与感恩

1 | 上主，我在向祢呼号；我的盘石，不要置若罔闻；
 | 祢若对我沉默不语，我便无异向阴府里沉沦。
2 | 当我朝着祢的圣所向祢呼号，高举我手时，请俯听我的哀祷！
3 | 求祢不要把我同败类一起剿绝，不要把我同作恶的人一同消灭：
 | 他们与人口谈平安，但心中却十分阴险。
4 | 愿你按他们的作为，照他们行为的邪恶，报复他们；
 | 按他们手中的事业，给他们应得的报应，处罚他们！
5 | 他们不关心上主的工程和祂手中所行，
 | 但愿上主粉碎他们，不要再使他们复兴！
6 | 上主理应享受赞颂，因祂听了我的祷声。
7 | 上主是我的力量，我的护佑，我对祂全心依赖，必获扶助；
 | 为此我满心欢喜，赞颂歌舞。
8 | 上主是自己人民的力量，祂是受傅者得救的保障；
9 | 求祢拯救祢的人民，祝福祢的百姓，
 | 求祢牧养他们，提携他们直至永恒。


圣咏译义-第二十九首 雷音-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第二十九首 雷音

*第二十九首 雷音

1 | 告尔天神，齐颂主德。
2 | 圣名馥馥，棱威赫赫。肃雍拜主，被尔黼黻。
3 | 主音渊渊，在水中央。惟主作雷，自彼汤汤。
4 | 厥音隆隆，赫其有响。
5 | 厥音霹雳，折彼香柏。
6 | 丽盆西连，跃跃如犊。
7 | 轰雷既行，电光闪铄。
8 | 旷野闻音，战战栗栗。迦铁之野，斯惕斯慑。
9 | 麀震厥音，遄产幼鹿。憬彼森林，木叶尽脱。
 | 凡在殿中，莫不祝福。
10 | 雅威御宇，溯自洪荒。振古如兹，王权无疆。
11 | 福哉天民！恃主日强。戢尔干戈，永享安康。
2 黼黻，ㄈㄨˇㄈㄨˊ：古时的礼服。 | 2 棱，ㄌㄥˊ：神灵之威。
2 肃雍，肃：庄严尊敬；雍：和顺。 | 2 被，披。
3 汤汤，ㄕㄤㄕㄤ：水流动的样子。 |
4 赫，ㄏㄜˋ：盛大。 | 8 斯，发语词；慑，ㄕㄜˋ：恐惧。
9 麀，ㄧㄡ：雌鹿。 | 9 憬，ㄐㄧㄥˇ：远行貌。
9 遄，ㄔㄨㄢˊ：迅速地。 | 11 戢，ㄐㄧˊ：收藏。

*第二十九篇天主显示威严

1 | 天主的众子，请赞美上主，请将赞美光荣，归于上主。
2 | 请将主名的荣耀，归于上主，穿上圣洁的华服，朝拜上主。
3 | 上主的声音响彻水面，天主的雷鸣在显示庄严，
 | 上主临到澎湃的水面。
4 | 上主的声音具有威权，上主的声音具有庄严。
5 | 上主的声音劈断了香柏，上主折断了黎巴嫩香柏；
6 | 使黎巴嫩像牛犊一样舞蹈，使息尔翁像小牛一样跳跃。
7 | 上主的声音放射出火舌。
8 | 上主的声音震动了旷野，上主震动了卡德士旷野。
9 | 上主的声音摇撼橡树，剥光森林；
 | 凡在祂殿中的都齐声高呼：光荣。
10 | 上主坐在洪水之上，上主永远高坐为王。
11 | 上主必将勇力赐给祂的百姓，上主必以平安祝福祂的人民。


圣咏译义-第三十首 先悲后喜-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第三十首 先悲后喜

*第三十首 先悲后喜1

2 | 心感雅威，扶持小子。未令敌人，扬眉吐气。
3 | 曩者有患，呼吁于尔。尔应我求，吾病以治。
4 | 肉我白骨，生我于死。
5 | 蒙主 煦育，可不颂美？勖哉诸圣！赞主莫已。
6 | 圣怒一时，慈恩永世。长夜悲泣，拂晓乃喜。
7 | 昔处康乐，自谓安固。
8 | 主为盘石，宁用后顾？忽掩慈颜，心生忧怖。
9 | 哀哀求主，听我仰诉。
10 | 小子之血，于主何益？倘转沟壑，化为尘土。
 | 尘土何知？宁能赞主。
11 | 求主垂怜，加以神助。
12 | 主闻吾祷，化泣为舞。解我麻衣，被以欢绪。
13 | 感铭灵府，焉能默默？称谢洪恩，永世不息。
3 | 曩，ㄋㄤˇ，以前。 | 4 | 煦，ㄒㄩˇ，温暖宜人。
5 | 勖，ㄒㄩˋ，同勖，勉。 | 10 | 转沟壑(ㄏㄨㄛˋ)，死于山沟溪谷中。
13 | 灵府，心灵。 |  |

*第三十篇病后感恩歌

1 | 祝圣圣殿诗歌。达味作。
2 | 上主，我称扬祢，因为祢救拔了我，
 | 祢也没有使我的仇敌向我自夸。
3 | 上主，我一向祢呼号，我主，祢便医治了我。
4 | 上主，祢由阴府中把我救出，又使我安全复生，免降幽谷。
5 | 上主的圣民，请向上主歌颂，称谢祂的圣名。
6 | 因为祂的忿怒，瞬息消散；祂的恩爱却要终身绵延。
 | 晚间虽令人哭涕，清晨却使人欢喜。
7 | 我曾自夸过说：「我永不会动摇。」
8 | 上主，祢恩待了我，使我立足于稳固的山冈；
 | 但是祢一掩面，我便立刻感觉到失措惊惶。
9 | 上主，我曾向祢呼号，我曾向我主哀求说：
10 | 「我如果降入阴府，我的血于祢何益？
 | 灰土岂能赞美祢，或宣扬祢的忠义？
11 | 上主，请俯听我，怜悯我；上主，求祢前来助佑我。」
12 | 祢把我的哀痛，给我变成了舞蹈，
 | 脱去了我的苦衣给我披上喜乐；
13 | 为此，我的心灵歌颂祢，永不止息；
 | 上主，我的天主，我要永远称谢祢！


圣咏译义-第三十一首 无穷之望-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第三十一首 无穷之望

*第三十一首 无穷之望1

2 | 主乃我所恃，莫教我向隅。愿主昭大义，援手拯微躯。
3 | 垂听小子祈，营救莫踌躇。愿主作盘石，俾我无忧虞。
4 | 愿主为安宅，俾我得常居。既是我保障，且为令名故，
5 | 应赐我指引，脱我于网罟。
6 | 敬将吾灵魂，托付于尔手。至诚惟吾主，已将我拯救。
7 | 迷惑邪妄者，为尔所深恶。真神岂有他？我惟尔是怙。
8 | 尔知我艰辛，尔识我心苦。虽苦亦自甘，悦怿尔仁恕。
9 | 昔曾承主恩，未作敌人俎。置我于平坦，绰绰有余裕。
10 | 今日复罹难，求主申旧恩。郁悒肠欲断，忧苦目已昏。
11 | 愁煎生意枯，悲叹岁月新。精力日以衰，愁多气消沈。
12 | 蒙辱因敌众，无颜见比邻。相知竞回避，有如眼中钉。
13 | 虽存浑若亡，弃置如旧瓶。
14 | 所闻惟谗谤，恐怖充尘氛。群奸相聚议，欲害吾孑身。
15 | 伶仃惟恃主，惟主是吾神。
16 | 祸福托主手，脱我于仇人。
17 | 愿尔开慈颜，照护尔微臣。
18 | 莫令我觖望，应使彼吞声。恶计既受挫，默默归幽冥。
19 | 截彼夸诞舌，缄彼诳讹唇。庶几傲慢子，不复诬精诚。
20 | 乐哉诸君子！事主尊且亲。主有无穷福，夙为尔贮存。
 | 肉眼未曾见，俗耳未曾闻。却于世人前，一一加尔身。
21 | 雍雍卵翼下，熙熙承煦温。毒计无从害，谗舌不得侵。
 | 群小见摈绝，尔为入幕宾。
22 | 伟哉造物主！待我恩何深。捍卫无不至，置我于坚城。
23 | 情急方寸乱，遽出怨主声。主实未弃我，心期蒙玉我。
24 | 告尔诸虔信，爱主务加勤。忠贞承拔擢，骄暴被严惩。
25 | 愿凡恃主者，养勇壮其心。
2 | 向隅，ㄒㄧㄤˋ ㄩˊ，因被弃而失望。 | 3 | 踌躇，ㄔㄡˊ ㄔㄨˊ，犹豫。
5 | 罟(ㄍㄨˇ)，网的总称。 | 7 | 怙，ㄏㄨˋ，依赖。
8 | 怿，ㄧˋ，高兴。 | 10 | 郁悒，ㄩˋㄧˋ，忧郁不安。
13 | 浑，ㄏㄨㄣˊ，全也。 | 14 | 孑，ㄐㄧㄝˊ，单独。
18 | 觖望，ㄐㄩㄝˊ，因失望而不满。 | 19 | 诞，荒谬的。
19 | 诳讹，ㄎㄨㄤˊㄜˊ，欺骗、冤屈。 | 21 | 见，被。
21 | 雍雍，和谐的。 | 21 | 熙熙，和平的。
23 | 蒙玉，玉成蒙昧之人。 |  |

*第三十一篇 苦中求救

1 | 达味诗歌，交与乐官。
2 | 上主，我投靠祢，总不会受辱，求祢凭祢的公义将我救出；
3 | 求祢侧祢的耳听我，速来救我：作我避难的盘石，获救的城堡。
4 | 因为祢是我的盘石，我的城堡，为祢的名，求祢引导我指教我。
5 | 求祢救我脱免暗布的网罗，因为唯有祢是我的避难所。
6 | 我将我的灵魂托于祢的掌握，上主，忠实的天主，祢必拯救我。
7 | 拜虚无偶像的人，祢深恶痛绝。上主，然而我却对祢全心信赖。
8 | 我要因祢的慈爱喜乐欢畅，
 | 因为祢曾俯视了我的惨状，体会了我心灵所受的悲伤；
9 | 祢没有将我交于仇敌之手，反而使我稳立于广阔之处。
10 | 上主，求祢可怜我，因为我陷入困苦状况，
 | 我的眼睛、心灵和肺腑，全因忧伤而颓丧。
 | 我的精力因悲伤而衰退，我的骸骨也已枯槁腐蚀。
11 | 我的生命因忧伤而耗尽，我的岁月在涕泣中消逝，
12 | 我的仇敌都辱骂我，我的四邻都耻笑我，
 | 我的知己憎恨我，路上的行人都远避我。
13 | 我被人全心忘掉，有如死人，活像一个破旧抛弃的瓦盆。
14 | 当我听到许多人在呼啸，恐怖弥漫四境，
 | 他们在群集商议攻击我，谋夺我的性命；
15 | 我仍旧依靠上主祢，上主，我说：「祢是我的天主！」
16 | 我的命运全掌握于祢手，求祢救我脱离我的敌手，
 | 摆脱一切迫害我的仇雠。
17 | 求以祢的慈容，光照祢仆，求以祢的仁慈把我救出。
18 | 上主，因为我呼号了祢，求祢莫让我蒙羞；
 | 愿恶人备受耻辱，默默然归入阴府！
19 | 愿那些骄傲自大，口出妄言，说谎攻击义人的唇舌哑瘖！
20 | 上主，祢为敬畏祢的人所保留的恩泽，是何等丰盛！
 | 祢在人前施予投奔于祢者的慈惠，又是何等宽宏！
21 | 祢将他们掩护在祢仪容的影下，免遭世人的重创；
 | 又将他们隐藏在祢帐幕的里面，免遭口舌的中伤。
22 | 愿上主受赞美，因为祂在坚固的城内，
 | 向我特别显出祂那奇妙无比的慈爱，
23 | 我虽在惶恐中曾说：「我已被驱逐离开祢前。」
 | 但我一呼求祢，祢即刻俯允我的呼声哀叹。
24 | 众圣徒！祢们应爱慕上主，因祂保佑信徒，
 | 但是祂对蛮横的人，必加以严厉的报复。
25 | 凡一切信赖上主的人们，请勇敢鼓起祢们的心神。


圣咏译义-第三十二首 忏悔吟之二承罪-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第三十二首 忏悔吟之二承罪

*第三十二首 忏悔吟之二承罪

1 | 其罪获赦，其过见宥，乐哉斯人，主恩宽厚！
2 | 主不见罪，真心痛悔。乐哉斯人，主恩似海！
3 | 我昔有罪，不肯自招。呻吟不辍，生趣日消。
4 | 圣手所压，暮暮朝朝。夏日相逼，我体枯焦。
5 | 我既自承，求主宽饶。誓言真告，罪痕斯销。
6 | 传语虔信，及时祈主。洪水不犯，主实砥柱。
7 | 尔为我庇，以慈相卫。既获自由，云胡不喜？
8 | 教尔小子，示尔以路。我目所视，毋失尔步。
9 | 勿效拗骡，不甘驯御。载鞭载勒，斯知去处。
10 | 哀哉群小！背主作恶。心劳日拙，徒遭刑戮。
 | 胡不顺命，自求多福？天慈卫之，长蒙仁育。
11 | 贤人怀主，方寸常宽。清明在躬，云何不欢？

9

勒，以绳拴住。

10

心劳日拙：用心劳苦，于事无补。

*第三十二篇 蒙获罪赦后的福乐

1 | 达味作，训诲诗。
 | 罪恶蒙赦免，过犯得遮掩的人，是有福的。
2 | 上主不归咎，心中无诈欺的人，是有福的。
3 | 就在我缄默不语的时期内，我的骨骸因常伤叹而疲衰；
4 | 因为祢的手昼夜在重压着我，我的力量像在盛暑中而消耗。
5 | 我终于向祢承认我的罪过，丝毫也没有隐瞒我的邪恶，
 | 我说：「我要向上主承认我的罪孽，」祢即刻便宽赦了我的罪债。
6 | 为此，虔敬的人在困厄时，都应向祢哀祷，
 | 纵使大水泛滥成灾，他也不会遭受波涛。
7 | 祢是我的避难所，救我脱离灾祸，祢以拯救我的喜乐，常环绕着我。
8 | 「我教导你，指示你应走的正道，双眼注视你，亲自作你的向导。
9 | 不要像骡马一般胡涂，需要缰辔来加以管束；
 | 不然，不向你眼前趋赴。」
10 | 邪恶的人必要受许多的痛苦；仰望上主的人，必有慈爱围护，
11 | 正义的人们！你们应在上主内欢欣喜乐。
 | 心正的人们！你们应在上主内欢呼踊跃。


圣咏译义-第三十三首 新歌一曲-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第三十三首 新歌一曲

*第三十三首 新歌一曲

1 | 我告诸善人，欢跃主怀里。 |  | 善人思无邪，赞主最相宜。
2 | 何以颂主德？鼓琴复鼓瑟。 | 3 | 何以咏主荣？新歌奏一阕。
 | 弹者尽其艺，歌声务和协。 | 4 | 主言皆正直，主行皆笃实。
5 | 所乐惟仁义，慈爱被八极。 |  |
6 | 发号成诸天，嘘气生万物。 | 7 | 海水壶中贮，诸渊库中集。
8 | 众生当畏主，宇宙亦震栗。 | 9 | 主乃造化宰，万有应声出。
10 | 列国与兆民，千算亦何益？ |  |
11 | 何如主一算，万古永不易。 |  |
12 | 奉主之国必发达，承恩之民安且逸。
13 | 主在天庭上，垂视众生灵。 | 14 | 主自圣宫中，俯察万国民。
15 | 既造人灵心，亦欲观其行。 | 16 | 君王兵虽多，不能必制胜。
17 | 勇士力拔山，不能保其命。 |  |
 | 马萧萧，车辚辚，穷兵黩武殃及身。
18 | 神目所青睐，惟在虔敬人。 |  | 一心望主者，必得沐甘霖。
19 | 大难得不死，饥馑亦能生。 | 20 | 吾魂惟盼主，主乃卫身盾。
21 | 所乐惟天主，所赖惟圣名。 | 22 | 鉴我耿耿望，赐我无穷恩。
3 | 阕，ㄑㄩㄝˋ，曲。 | 17 | 萧萧，ㄒㄧㄠ ㄒㄧㄠ，马的嘶声。
17 | 辚辚，ㄌㄧㄣˊㄌㄧㄣˊ，车轮滚动声。 | 17 | 黩，ㄉㄨˊ，放纵而行。
18 | 青睐(ㄌㄞˋ)，特别注目。 | 21 | 耿耿，ㄍㄥˇ ㄍㄥˇ，忠诚专意。

*第三十三篇 赞颂大能的天主

1 | 义人，你们应向上主踊跃欢呼，
 | 因为正直的人，理应赞美上主。
2 | 你们该弹琴，称谢上主，弹奏十弦琴，赞颂上主。
3 | 你们应向祂高唱新歌，在欢呼声中奏琴吟哦，
4 | 因为上主的言语是正直的，祂的一切作为都是忠实的；
5 | 祂爱护正义和公理，祂的慈爱弥漫大地。
6 | 因天主的一句话，诸天造成；
 | 因上主的一口气，万象生成。
7 | 祂把海水好似聚于皮囊，祂将汪洋好似贮于池塘。
8 | 愿整个大地敬畏上主，愿普世居民畏惧上主，
9 | 因为祂一发言，万有造成，祂一出命，各物生成。
10 | 上主使异邦的计划无绪，使万民的策略废去。
11 | 上主的计划却永恒不变，祂心中的谋略万世常传。
12 | 尊上主为自己天主的民族，真是有福！
 | 上主选为自己产业的百姓，真是有福！
13 | 上主由高天监临，注视亚当的子孙；
14 | 祂由自己的居处，视察大地的众庶：
15 | 祂既创造了众人的心灵，当然知晓人的一切言行。
16 | 帝王不是因兵多而取胜，勇士不是因力大而保命。
17 | 为获胜利，骏马乃是徒然，气力虽大，依旧难获安全。
18 | 请看上主的眼睛常关注敬畏祂的人，
 | 祂的双目常眷顾靠祂仁慈的人，
19 | 为使他们的性命，脱免死亡，
 | 为使他们在饥馑时，生活如常。
20 | 我们的灵魂仰望着上主，祂是我们的保障和扶助；
21 | 我们的心灵要因祂而喜乐欢畅，
 | 在祂的圣名内寄托我们的希望。
22 | 上主，求祢向我们广施慈爱，有如我们对祢所存的期待。


圣咏译义-第三十四首 知味-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第三十四首 知味

*第三十四首 知味1

2 | 诵主愿无间，美辞恒在唇。 | 3 | 中心弘玄德，忧者必乐闻。
4 | 我歌尔应和，相与崇真神。 |  |
5 | 拯我出众难，可不感洪恩？ | 6 | 人能承主颜，心中蕴神乐。
 | 其面映光辉，俯仰无愧怍。 | 7 | 即如此区区，备受主之惠。
 | 昔日处困厄，今日庆欢慰。 | 8 | 寅畏邀主护，天神周身围。
9 | 愿我众兄弟，一尝主之味。 |  | 其味实无穷，亲尝始知美。
10 | 敬主邀天休，所需百无缺。 | 11 | 壮狮有时饥，忠徒莫不适。
12 | 愿将敬主道，谆谆诲子侄。 | 13 | 授尔立身法，传尔寿康诀。
14 | 谨守尔之舌，莠言慎毋说。 |  | 谨守尔之唇，诡诈慎毋出。
15 | 弃恶勉行善，和睦最可悦。 | 16 | 主目所乐视，贤者之行实。
 | 主耳所乐听，贤者之陈述。 | 17 | 作恶激天怒，身死名亦灭。
18 | 贤者求见应，处困不终日。 | 19 | 伤心承温燠，哀恸见矜恤。
20 | 君子固多难，恃主终致祥。 | 21 | 主必全其身，百骸浑无伤。
22 | 恶人死于恶，仇善祇速亡。 | 23 | 忠魂必见赎，托主终无殃。
8 | 寅(ㄧㄣˊ)畏，敬畏。 | 10 | 天休，天赐的恩德。
18 | 燠，ㄩˋ，暖和。 | 22 | 祇，ㄓ，同祗，适、正好。

*第三十四篇 谢主保佑之恩

1 | 达味在阿彼默肋客前佯狂，被逐逃走时作。
2 | 我必要时时赞美上主，对祂的赞颂常在我口；
3 | 我的心灵因上主而自豪，愿谦卑的人听到也都喜跃。
4 | 请你们同我一起赞扬上主，让我们齐声颂扬祂的名字
5 | 我寻求了上主，祂听了我的祈求：由我受的一切惊惶中，将我救出。
6 | 你们瞻仰祂，要喜形于色，你们的面容，绝不会羞愧。
7 | 卑微人一呼号，上主立即俯允，并且救拔他出离一切的苦辛。
8 | 在那敬畏上主的人四周，有上主的天使扎营护守。
9 | 请你们体验，请你们观看：上主是何等的和蔼慈善！投奔祂的必获真福永欢。
10 | 上主的圣民，你们该敬畏上主，因敬畏祂的人不会受到穷苦。
11 | 富贵的人竟成了赤贫，忍饥受饿，寻求上主的人，却不缺任何福乐。
12 | 孩子们，你们前来听我指教，我要教你们敬畏上主之道。
13 | 谁是爱好长久生活的人？谁是渴望长寿享福的人？
14 | 就应谨守口舌，不说坏话，克制嘴唇，不言欺诈；
15 | 躲避罪恶，努力行善，寻求和平，追随陪伴。
16 | 因为上主的双目垂顾正义的人，上主的两耳听他们的哀声。
17 | 上主的威容敌视作恶的人民，要把他们的纪念由世上灭尽。
18 | 义人一呼号，上主立即俯允，拯救他们出离一切的苦辛。
19 | 上主亲近心灵破碎的人，祂必救助精神痛苦的人。
20 | 义人的灾难虽多，上主却救他免祸；
21 | 把他的一切骨骸保全，连一根也不容许折断。
22 | 邪恶为恶人招来死亡，憎恨义人者应该补偿。
23 | 上主救助祂仆人的生命，凡投奔祂的必不受处刑。


圣咏译义-第三十五首 恩将仇报-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第三十五首 恩将仇报

*第三十五首 恩将仇报

1 | 款款求恩主，奋起抗吾敌。吾敌恣侵略，求主施还击。
2 | 执尔干与盾，操尔戈与戟。护我以恩佑，阻彼以神力。
3 | 明告我心魂，我为尔安宅。
4 | 挫折诸险狠，击溃众凶贼。
5 | 天兵加追逐，如风飘糠屑。
6 | 使其所由径，黯澹多踬石。
7 | 若辈何险毒，无故加横逆。设阱且张网，欲图我陨越。
8 | 愿其遭报应，猝然遭毁灭。自陷罗网中，葬身所掘窟。
9 | 令我藉主恩，中心自怡悦。
10 | 主恩实无边。铭心且镂骨，谁似主雅威，抑强而扶弱。
 | 穷苦无告者，恃主得苏息。
11 | 群小纷纷起，诬白以为黑。
12 | 无风兴波澜，以怨报我德。被诬将谁诉？中心痛欲绝。
13 | 曩者彼有患，吾心为恻恻。衣麻且斋戒，求主脱其厄。
 | 所求出至诚，对主披心腹。
14 | 待之如良友，爱之如骨肉。直如居母丧，心魂惨不乐。
15 | 一朝我罹难，欣然相庆祝。落井更投石，心中怀叵测。
16 | 相逼日以甚，欲将我撕裂。切齿为何因？醉酒且饱德。
17 | 此情主应见，宁能长默默？祈速保吾命，莫为群狮食。
18 | 会当在众前，宣扬主恩泽。
19 | 莫令昧良者，欣然看我蹶。
20 | 无故乐我祸，眉目传悦怿。所议非和平，所怀惟诡谲。
 | 域中善良人，不得享安逸。
21 | 见我遭颠沛，群逆笑吓吓。
22 | 吾目亦何幸？得睹此一日。
23 | 奸情实昭著，吾主宁不察？祈主毋遐弃，一伸吾之直。
24 | 发扬尔正义，无令终受屈。莫使彼群小，洋洋喜气溢。
25 | 弹冠共相庆，竟将彼吞灭。
26 | 务使幸灾者，弄巧反成拙。
27 | 但愿正直人，欢呼开胸臆。大公惟雅威，忠良必蒙秩。
28 | 盛德何日忘？颂声上唇舌。
1 | 款款，忠诚恳切。 | 2 | 恣，ㄗˋ，任意。
4 | 挫折，挫败折退。 | 6 | 黯澹，暗淡。
6 | 踬，ㄓˋ，绊倒。 | 7 | 陨越，ㄩㄣˇㄩㄝˋ，颠坠。
8 | 猝，ㄘㄨˋ，急速也。 | 10 | 苏息，复苏生息。
16 | 饱德，宴客时，酒食丰富，于是意志充满，谓之饱德。
20 | 怿，ㄧˋ，欢喜。 | 21 | 吓吓，ㄏㄜˋㄏㄜˋ，笑声。
25 | 弹冠相庆，拂除冠上尘埃，庆贺德者之升，恶人之降。

*第三十五篇 患难中求主保佑

1 | 达味作。
 | 上主，求祢斗争那斗争我的人，求祢攻击那攻击我的人；
2 | 求祢手持藤牌盾橹，振奋起来予我救助；
3 | 挥舞长矛，阻止追逐我的人，愿祢向我说：「我是你的救星！」
4 | 愿谋害我生命的人蒙受耻辱，愿企图难磨我的人含羞退走！
5 | 愿上主的天使迫他们逃跑，有如随风飘零的糠枇禾草！
6 | 当上主的天使追逐他们时，愿他们的路又漆黑又滑漓！
7 | 因为他们无故为我暗设网罗，他们无故为我挖掘坑窖。
8 | 愿不可预料的灭亡突然降临，使他们暗布的网罗缠住他们，
 | 使他们挖掘的坑窖陷害他们。
9 | 如此我的心灵要欣悦于上主，要因获得上主的救助而欢舞。
10 | 我每根骨骸要说：「上主！谁能和祢相比？
 | 是祢拯救弱小于强权，挽救贫困于盗匪。」
11 | 蛮横的证人纷纷立起，质问与我无关的事宜。
12 | 他们对我是以怨报德，这正是我心灵的创痍。
13 | 他们患病时，我身着苦衣，不断虔心祈祷，守斋克己；
14 | 我待他们，有如自己的亲友骨肉，苦闷忧虑，有如哀悼自己的慈母。
15 | 但我一遇难，他们即群集相庆，突然来攻击欺凌我，肆虐不停。
16 | 他们戏弄我，并向我狂喜，他们朝着我咬牙又切齿。
17 | 上主，祢坐视这一切要到何时？
 | 求祢救我身免受他们的凌欺，求祢救我命脱离少壮的猛狮；
18 | 使我在盛大的集会中歌颂祢，使我在众多的民族中称扬祢。
19 | 不要让那无理敌对我的人沾沾自喜，
 | 不要让那无故仇恨我的人扬眉吐气。
20 | 因为他们从不谈论和平，捏造谎言欺压地上良民。
21 | 他们对我张开大口说：「哈哈！我们亲眼看见了！」
22 | 上主，祢看见了，不要缄口不言，上主，求祢千万不要离我太远。
23 | 我上主，求祢醒来为我辩护；我天主，求祢起身为我伸屈。
24 | 上主，求祢审断我要照祢的公义，我主，不要让他们对我洋洋得意。
25 | 不要让他们心中想：「哈哈！这正是我们的意愿！」
 | 也决不要让他们说：「我们已将他活活吞咽。」
26 | 愿庆幸我遭难的人，都面红耳赤，愿高傲攻击我的人，都蒙受羞耻！
27 | 愿爱护我正义的人，时常高兴欢呼说：
 | 「愿爱护自己仆人安宁的上主受赞美！」
28 | 我的口舌将歌颂的正义，我的唇舌必将终日赞美祢。


圣咏译义-第三十六首 活泉-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第三十六首 活泉

*第三十六首 活泉

2 | 不肖之人性怙恶，赫赫天主不在目。
3 | 自媚自衒真宰前，意谓隐私谁能烛？
4 | 言语惟有诳与诈，行为无存知与仁。
5 | 卧而思恶起而行，羞恶之心早沦泯。
6 | 主之慈爱冲诸天，主之信义薄云间。
7 | 主之正直峻于岳，主之睿断深于渊。
8 | 人畜草木尽覆载，好生之德洵无边。
9 | 世人咸庇卵翼下，安居大宅饫肥鲜。
 | 主复饮以灵川水，在主身边有活泉。
10 | 吾人沐浴灵光内，眼见光明心怡然。
11 | 愿主常将大慈爱，普赐识主众生灵。
 | 我心正直无私曲，愿主长与我相亲。
12 | 莫令骄人来蹂躏，莫令群逆来相凌。
13 | 君不见作恶者，长已矣！横尸偏野不复起。

3

衒，ㄒㄩㄢˋ，吹嘘。

9

饫，ㄩˋ，饱食。

*第三十六篇人的邪恶与天主的慈爱

1 | 上主的仆人达味作，交与乐官。
2 | 恶人从心里就喜爱不义，他毫无敬畏天主的诚意。
3 | 他只是在自己的心里自慰：无人发现他的罪，无人惩治。
4 | 他满口尽是虚伪与诈欺，早已把智慧与善行抛弃。
5 | 他在床上筹划作恶，立于邪道，不怕罪过。
6 | 上主，祢的慈爱高达青天，祢的忠诚上彻云间。
7 | 祢的正义有如摩天的高山，祢的公平有如无底的深渊；
 | 上主，是祢使人畜生命安全。
8 | 天主，祢的慈爱多么可贵可珍，人子们都向祢的护翼下投奔。
9 | 他们不但饱尝祢宫殿中的盛筵，祢还赐他们畅饮祢怡人的溪川。
10 | 因为在祢那里有生命的泉源，藉祢的光明才能把光明看见。
11 | 求祢为恭敬祢的人保留恩宠，并为心地正直的人保持公平。
12 | 求祢不要高傲人的脚践踏我，求祢不要让罪恶人的手骚扰我。
13 | 请看！作恶的人己经一败涂地，他们既已倾倒，无法重新兴起。


圣咏译义-第三十七首 老成人言-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第三十七首 老成人言

*第三十七首 老成人言

1 | 莫羡彼群小，莫妒作恶人。 | 2 | 蔓草终被芟，萧艾岂常青。
3 | 恃主勉行善，恬然居广宅。 | 4 | 怡怡承甘旨，饮和且饱德。
 | 所求必见应，心愿靡有缺。 | 5 | 心事全托主，安排自妥帖。
6 | 尔义必见彰，尔真必大白。 |  | 远近仰光辉，有如中天日。
7 | 应向天主前，默默披心腹。 |  | 莫因小人达，中心怀不服。
8 | 此辈恃诡计，尔当恃贞悫。 |  | 消尔不平意，怒乃恶之媒。
9 | 群小岂能久。敬主长恢恢。 | 10 | 瞬息彼将逝，欲寻无踪迹。
11 | 善人承大地，心广体亦适。 | 12 | 彼欲害贤良。相见恨切齿。
13 | 天主必哂之，知其时已至。 | 14 | 彼佩弓与剑，蓄意杀忠贤。
15 | 剑必自刺心，弓必自断弦。 | 16 | 善人纵清苦，犹胜恶人富。
17 | 恶人必折肱，善人有主扶。 | 18 | 纯德主所眷，基业永古存。
19 | 临难无惶惧，凶年饱且温。 | 20 | 群小自作孽，敢与主为敌。
 | 夭夭复灼灼，一开即凋落。 |  | 茅草乱蓬蓬，一烧便成空。
21 | 恶人惯抵赖，善人乐布施。 | 22 | 此为主所庇，彼乃主所弃。
 | 主弃伏咒诅，主福承大地。 | 23 | 主固善人步，喜其行中度。
24 | 纵蹶不仆地，因有主翼辅。 | 25 | 昔幼今已老，老人阅世多。
 | 未见为善者，终身叹轗轲。 |  | 更未见其嗣，流落为乞儿。
26 | 生前积众善，后代膺繁祉。 | 27 | 弃恶勉行善，永居尔安宅。
28 | 天主爱正义，忠良不落魄。 |  | 阴险必殃身，刻薄应无后。
29 | 义者承基业，亦能长保守。 | 30 | 贤者口与舌。惟传真与善。
31 | 圣道蕴心府，圣德从容践。 |  |
32 | 恶人觑贤者，心中怀叵测 | 33 | 主必保无辜，玉鉴照黑白。
34 | 兢兢守主道，必蒙主 提挈。 |  | 赐尔承大地，亲见众逆灭。
35 | 曾见恶势张，葱翠如春林。 | 36 | 旋复经其宅，萧条不见人。
37 | 应看仁义人，和平传家久。 | 38 | 恶逆无结果，殃身且绝后。
39 | 主与善人邻，有难必见临。 | 40 | 拯之群逆手，报答忠贞心。
2 | 芟，ㄕㄢ，(用镰刀等)刈(草等)。 | 1 | 萧艾，艾草。
8 | 贞悫(ㄑㄩㄝˋ)，忠贞诚实。 | 9 | 恢恢，广阔的样子。
13 | 哂，ㄕㄣˇ，笑。 | 19 | 夭夭(ㄧㄠˇ)灼灼(ㄓㄨㄛˊ)：美盛而明亮。
24 | 轗轲，ㄎㄢˇ ㄎㄜ，行路困难。 | 34 | 提挈(ㄑㄧㄝˋ)，提携、提拔。

*第三十七篇 善与恶的运命

1 | 达味作。
 | 不要因作恶的人而忿怒，也不要对歹徒心生嫉妒；
2 | 因为他们有如青草，快要枯槁，他们有如绿叶，行将零凋。
3 | 你该信赖上主，致力善行，你必安居乐土，享受康宁。
4 | 你只管在上主内喜欢，祂必满全你心的意愿。
5 | 将你的行径委托于上主，寄望于祂，祂必使之成就。
6 | 祂必使你的义德如光出现，祂必使你的仁义如日中天。
7 | 你应该在上主面前安心依靠，
 | 不要因万事顺当的人而烦恼，不要因图谋不轨的人而暴燥；
8 | 你应控制愤恨，消除怒火，不要动怒，免得再犯罪过。
9 | 因为作恶犯罪的人必被铲除；唯有仰望上主的人继承乐土。
10 | 再过片刻恶人就不知所在，详察他的住所也不复存在。
11 | 但善人将继承乐土，必将乐享平安幸福。
12 | 恶徒设计谋害忠义，常朝着他咬牙切齿。
13 | 上主却朝着恶人发笑，因见他的时日已来到。
14 | 恶人拔剑张弓，想毁灭贫困微弱的人，想屠杀操行正直的人；
15 | 他们的剑反刺穿他们的心肝，他们的弓将被折得破烂不堪。
16 | 义人占有的幸福虽少，但却胜于恶人的富饶。
17 | 因为恶人的手臂将被折断，义人却有上主作支援。
18 | 上主眷顾善人的岁月，他们的产业永远常在。
19 | 在患难之时，他们必不蒙羞，在饥馑之日，他们必得饱饫。
20 | 恶人和上主的仇人必要沉沦，
 | 必要像沃野的鲜花一样凋零，必要像烟雾一般消散得无影。
21 | 恶人借贷总不偿还，义人却常好施乐善。
22 | 的确，蒙上主祝福的人将继承福地，受上主咒骂的人将被除灭迹。
23 | 上主稳定善人的脚步，上主欣赏义人的道路：
24 | 他纵或失足，也不致颠仆，因为上主扶持着他的手。
25 | 我作过幼童，现今已经年老，
 | 从未见过正义的人被弃掉，也未见过他的后裔行乞讨。
26 | 他既终生施惠怜恤，他的子孙必蒙祝福。
27 | 你若避恶行善，你必存留永远。
28 | 因为上主爱慕正义，必不抛弃自己的圣徒，
 | 乖戾歹徒必被消灭，恶人的子孙必被铲除，
29 | 义人将要承受乐土，必在那里永远居住。
30 | 义人的口倾吐智慧，他的舌头讲论公义。
31 | 天主的法律在他心田，他的脚步必坚定不偏。
32 | 恶者窥伺义者，设法将他杀害；
33 | 上主绝不将义人弃于恶人手中，上主审判时，也决不判义人受刑。
34 | 你当仰望上主，遵循祂的道路：
 | 祂必要举扬你，使你承受乐土；当铲除恶人时，你将欣然目睹。
35 | 我曾见过恶人横极一时，像茂盛的绿树滋长不息。
36 | 当我再经过时，竟已不在眼前，我虽到处寻觅，再也没有寻见。
37 | 求祢对正人注视，对君子观看，爱好和平的人，子嗣必定连绵。
38 | 行凶的人必尽数灭亡，恶人的后裔必全沦丧。
39 | 义人的救护是来自上主，祂是他们困厄时的护守；
40 | 上主必扶持助佑，解救他们脱离恶人，
 | 上主必予以挽救，因他们曾向祂投奔。


圣咏译义-第三十八首 忏悔吟之三痛悔-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第三十八首 忏悔吟之三痛悔

*第三十八首 忏悔吟之三痛悔1

2 | 求主勿怒谴，求主息雷霆。 | 3 | 神箭着微躯，霆威逼吾身。
4 | 疚深形憔悴，罪多骨震惊。 | 5 | 恶盈欲没顶，孽重实难任，
6 | 疮痍已遍体，祗缘心不灵， | 7 | 哀痛度朝夕。
8 | 自怜伛偻形，举身无完肤。 |  |
9 | 五内焦如焚，奄奄存一息，徒此长呻吟。
10 | 丹忱主应见，欷歔主应闻。 |  |
11 | 惄惄心如捣，悒悒气消沈。 |  | 疚心如疾首，愁蒸双目昏。
12 | 良朋袖手看，家人不敢亲。 |  |
13 | 仇人仍设网，杀我方甘心。 |  | 群聚议诡计，终日出恶声。
14 | 装哑不之答，作聋不之听。 | 15 | 如哑又如聋，委曲求和平。
16 | 除主复何怙？有感宁无应？ | 17 | 求主挫众敌，免向我夸胜。
18 | 战战如履薄，兢兢如临深。 | 19 | 愿承平生罪，翼翼自小心。
20 | 吾敌一何多？集矢于吾身。 | 21 | 以怨报我德，求仁反见憎。
22 | 祈主莫我弃，须臾勿离身。 | 23 | 相援莫迟迟，惟主是恩神。
4 | 疚，ㄐㄧㄡˋ，自责。 | 8 | 伛偻，ㄩˇ ㄌㄡˊ，驼背。
11 | 惄惄，ㄋㄧˋㄋㄧˋ，忧思貌。 |  |

*第三十八篇 罪人的祈祷

1 | 1 达味纪念歌。
2 | 上主，求祢不要在祢的震怒中责罚我，求祢不要在祢的气愤中惩戒我。
3 | 因为祢的箭射中了我，祢的手重压了我。
4 | 因了祢的盛怒，我已体无完肤；因了我的罪行，我已粉身碎骨。
5 | 因为我的罪过高出我的头顶，好似重担把我压得过分沉重。
6 | 我的创痍溃烂流脓，完全由于我的愚蒙。
7 | 我悲伤得身已伛偻，终日行动满怀忧愁；
8 | 因为我的腰肢焦灼难受，我的肉体已无完肤。
9 | 我已筋疲力尽，奄奄一息；我已心痛欲绝，嗟叹不已。
10 | 我主，我的呻吟常在祢的面前，我的悲叹不向祢隐瞒；
11 | 我的心颤栗，我的精力衰退，我眼目的光明也已经消逝。
12 | 我遭难时，我的友朋都袖手旁观，我的亲人都站得很远。
13 | 追寻我命的人，张设网罗，设法害我的人，散布恶谟，他们要行诡计日夜思索。
14 | 但我好像是一个有耳听不见的聋子，我又好像是一个有口不能言的哑巴。
15 | 我竟成了一个没有听觉的人，成了一个口中没有辩词的人。
16 | 因为我唯有仰慕祢，上主，祢必应允我，我主我天主！
17 | 我原来说过：「不要让他们洋洋得意，不要让他们因我的失足而沾沾自喜。」
18 | 我生来就易于失足，因此我常心怀痛苦。
19 | 我的确承认我犯了罪愆，我为了我的过恶而忧惭。
20 | 无故加害我的人，力强凶暴，无理憎恨我的人，成群结伙；
21 | 他们都以怨报德而对待我，因我追求正义而恼恨我。
22 | 上主，求祢不要舍弃我，我主，求祢不要远离我。
23 | 我的上主，我的救助，求祢速来给我护佑。


圣咏译义-第三十九首 梦幻泡影-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第三十九首 梦幻泡影

*第三十九首 梦幻泡影 1

2 | 尝叹世道难，寡过在慎言。眼前无知音，尤宜将口缄。
3 | 因是守静默，是非概勿论。谁知心非石，久默能无闷？
4 | 闷极阴火炽，中心忽如焚。孤愤不可抑，开口向主问：
5 | 大限何日届？寿数几多长？求主一启示，令我悟无常。
6 | 岁月一何促？直可用指量。人生在主目，缥缈如一息。
7 | 皆为梦中影，一现倏已灭。世事总成空，何苦长戚戚？
 | 金玉虽满堂，究竟为谁积？
8 | 何如将一切，托付天主手。
9 | 愿主拔我罪，永塞谗人口。
10 | 岂敢怨颠沛？固知主所授。
11 | 伏乞赐怜悯，勿再加杖殴。
12 | 吾主施诃谴，孰能不消瘦？
13 | 含泪吁恩主，渴望主眷佑。在世如作客，作客谁能久？
14 | 求主 霁圣怒，俾我一喘息。死前当自新，安然度岁月。

12

诃，ㄏㄜ，责斥。

14

霁，ㄐㄧˋ，雨停。

*第三十九篇 人生如泡影

1 | 达味诗歌，交与乐官耶杜通。
2 | 我已决定：「我要谨遵我的道路，免得我以口舌犯罪，
 | 当恶人在我面前时，我以口罩笼住我的嘴。」
3 | 我默不作声，以免口出恶语，但我的痛楚更因此而加剧。
4 | 我的心在我腔内滚滚沸腾，我愈沉思愈觉得烈火如焚；
 | 我的舌头便不耐烦地说：
5 | 「上主，我恳求祢明白启示我：我的终期和寿数究有几何？
 | 好使我知道我是何等脆弱。」
6 | 看，祢使我的岁月屈指可数，我的生命在祢前算是虚无。
 | 世人的生存，只是一口呵嘘。
7 | 人生实如泡影，只是白白操劳，他们所有积蓄不知谁来得到？
8 | 我主，现今我还什么希望？我的希望寄托在祢的身上！
9 | 求祢救我脱离我的种种罪愆，不要使我受愚人的耻笑侮慢。
10 | 我静默不言，有口不开，因为这事是由祢安排。
11 | 求祢由我身上除去这场灾患，因祢手的打击，我已消瘦不堪。
12 | 祢为了罚罪而把世人惩治，祢像蛀虫将他的珍宝侵蚀；
 | 至于人，不过只是一口气。
13 | 上主，求祢俯听我的祈祷，求祢侧耳静听我的哀告，莫要作聋不听我的哭号。
 | 因为我在祢前只是旅客，如我列祖一样只是路过。
14 | 求祢转移祢的目光，不要怒视我，使我一去不返之前能得享安乐。


圣咏译义-第四十首 报恩之道-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第四十首 报恩之道

*第四十首 报恩之道1

2 | 小子所仰望，惟在圣主躬。竟蒙主垂顾，呼吁达宸聪。
3 | 拯我于深壑，拔我于泥中。置我盘石上，安步且从容。
4 | 吾主将新曲，置我吟舌端。新曲何所咏？美德兴赞叹。
5 | 令人发深省，幡然慕圣德。痛绝邪妄徒，莫交傲慢客。
6 | 主待我何厚？恩德多且奇。圣迹日日新，浩荡谁与比？
 | 我欲咏大德。大德超言词。
7 | 祭祀与牺牲，皆非尔所喜。所喜惟耳顺，翼翼承甘旨。
8 | 燔祭赎罪祭，亦非尔所期，吾曰：「我来矣！
9 | 书中有明示：吾心之所乐，惟在行圣意。
 | 自有天主法，深深镂肺腑。」
10 | 亦欲向大会，宣布尔佳音。谆谆何曾倦？惟主知我心。
11 | 仁义宁容隐？当诏天下人。我愿向广众，传尔善与真。
12 | 莫壅尔仁渊，源源赐洪恩。但愿尔圣道，长作我明灯。
13 | 祸患围我身，罪孽实不轻。愆尤多于发，心灰目不明。
14 | 求尔赐救拔，临格莫迟迟。
15 | 务使谋我者，无所施其伎。
16 | 今虽笑呵呵，来日问奈何。
17 | 愿凡怀主者，雍雍主怀中。愿凡爱主者，常贻主光荣。
18 | 必蒙主眷顾，君子岂终穷？主乃我恩保，速来济吾躬。
2 | 宸聪，君听，天主垂听。 | 5 | 幡然，ㄈㄢ ㄖㄢˊ，快速而彻底的变动。
14 | 格，来也。临格，来。 |  |

*第四十篇 感恩与求恩

1 | 达味诗歌，交与乐官。
2 | 我慹切诚恳地期待了上主，祂便垂顾俯听了我的哀诉。
3 | 祂把我从祸坑与污泥中救出，放我在盘石上，稳定我的脚步。
4 | 祂将新歌置于我口，为赞美我们的天主！
 | 众人见了起敬起畏，都将全心信赖上主。
5 | 凡全心依靠上主，不对傲慢倾慕，且又不依附虚伪的，这人真有福！
6 | 上主，我的天主！祢行的奇迹异事，真令人不知几许！
 | 祢对我们的计划，无人能与祢相辅，我纵愿宣扬伸述，也多得不可胜数。
7 | 牺牲与素祭已非祢所喜，就开了我的耳朵；
 | 全燔之祭以及赎罪之祭，也已非祢所要。
8 | 于是我说：「祢看，我已到来！关于我，书卷上已有记载：
9 | 我的天主，承行祢的旨意为我所喜爱，祢的法律常存于我的心怀。」
10 | 在盛大的集会中，我宣扬了祢的正义，
 | 看，我并没有闭口不言，上主，祢全知悉。
11 | 我从没有将祢的正义隐蔽在心间，对祢的忠厚和救援时时各处宣传；
 | 对于祢的慈爱和忠义，在盛会中我没有隐蔽，
12 | 上主，求祢对我不要撤回祢的怜悯，愿祢的慈爱和忠诚对我时加保存。
13 | 因为，四周困迫我的灾祸，实在不可胜数；
 | 我的罪过紧握着我，使我无法目睹；数目比我头发还多，真使我心痛苦。
14 | 上主，求祢开恩救我，上主，求祢速来助我。
15 | 愿那些谋图杀害我的人，一同蒙耻受辱；
 | 愿那些喜欢我遭难的人，一起含羞退走！
16 | 愿那些哈哈戏笑我的人，都满面羞惭地惊惶失神！
17 | 愿那些寻求祢的人，都因祢欢欣鼓舞，
 | 愿恋慕祢救恩的人，都常说：「大哉上主！」
18 | 我虽然卑微贫苦，我主却对我眷顾；
 | 祢是我的助佑，我的救援，我的天主，求祢不要迟延。


圣咏译义-第四十一首 病中吟-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷一

第四十一首 病中吟

*第四十一首 病中吟1

2 | 眷顾贫苦，主必赐福。
3 | 身罹患难，春回黍谷。主必相之，翼而长之。
 | 优游一世，润之昌之。敌人欲害，保之障之。
4 | 呻吟病榻，扶之掖之。辗转不宁，康之复之。
5 | 敢告天主，我罪实多。求主垂怜，逐此病魔。
6 | 不闻敌人，大施谴诃：愿彼遄死，厥名消磨。
7 | 甘言慰问，惟诳惟讹。当面戚戚，转背呵呵。
8 | 幸灾乐祸，窃窃科议：
9 | 病入膏肓，彼也不起。
10 | 斯何人哉？素所亲昵。曾食我粟，醉酒饱德。
 | 竟亦怀贰，落井投石。
11 | 主其垂怜，令我康复。容我再起，报彼众恶。
12 | 相我克敌，用昭尔宠。固知我主，赐必扶拥。
13 | 俾立主前，不被摇动。
14 | 可颂惟主，义塞之神。千秋万岁，德威日新。
3 | 黍谷，ㄕㄨˇㄍㄨˇ，黍谷生春，指厄运之有转机。
3 | 相，帮助；翼，扶持；长，使…成长。 | 3 | 优游，闲暇自得貌。
6 | 诃，ㄏㄜ，斥责。 | 6 | 遄，ㄔㄨㄢˊ，迅速地。
6 | 厥名，其名，他的名字。 | 7 | 诳(ㄎㄨㄤˊ)，欺骗。
8 | 讹，ㄜˊ，错误的、不正确的。 | 8 | 科，断罪。
10 | 饱德，宴客时，酒食丰富，于是意志充满，谓之饱德。

*第四十一篇病重者的恳祷

1 | 达味诗歌，交与乐官。
2 | 眷顾贫穷人的人，真是有福，患难时日，他必蒙上主救助。
3 | 上主必保护他，赐他生存，在世上蒙福，决不将他交给他的仇敌而任敌所欲。
4 | 他呻吟床榻，上主给他支援，他患病时，必使他转危为安。
5 | 我曾哀求祢：「上主，求祢怜悯我」，「求祢治愈我，因为我得罪了祢」。
6 | 我的仇敌反而恶言辱骂我说：「他何时死，他的名字几时泯灭？」
7 | 前来探访我的人，只以虚言相待，其实是心怀恶意，出去便说出来。
8 | 恨我的人，个个窃窃私议，咒我遭殃生疾：
9 | 「愿他身患恶疾！愿他一病不起！」
10 | 连我素来信赖的知心友好，吃过我饭的人，也举脚踢我。
11 | 上主，求祢可怜我，使我病除，为使我能对他们加以复仇。
12 | 我以此作为祢真爱我的记号：就是不让我的敌人向我夸耀；
13 | 祢时常保持我无灾无难，使我永远站在祢的面前。
14 | 愿上主，以色列天主，受赞颂，自永远直到永远，阿们，阿们！


圣咏译义-第四十二首 渴慕-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第四十二首 渴慕

*第四十二首 渴慕1

2 | 予心之恋主兮，如麋鹿之恋清泉。
3 | 以涕泪为饮食兮，吾主盍亦垂怜？
4 | 人问尔主安在兮，朝暮涕泪涟涟。
 | 以涕泪为饮食兮，吾主盍亦垂怜？
5 | 忆昔领导群众兮，同登圣所。举国狂欢兮，如享佳节之大酺。
 | 抚今思昔兮，予心郁悒以悲苦。
6 | 于嗟予心胡为乎郁悒以悲苦兮，盍不委心于天帝？
 | 望天帝之莞尔兮，若久雨之新霁。
7 | 思望吾主兮，忧心钦钦。
 | 流离乎约旦之滨兮，徘徊乎黑门之岭。
8 | 聆瀑布之喧豗兮，渊与渊其相应。
 | 一波未平而一波又起兮，伤夫洪涛之没顶。
9 | 追念昔日兮，慈恩何富？朝承主之恩泽兮，暮抒予之仰慕。
10 | 素为予之盘石兮，今胡为弃我如遗？
11 | 岂不见予之轗轲兮，岂不闻敌人之嘲嗤？
 | 频问尔主安在兮？予心胡云不悲。
12 | 于嗟予心胡为乎郁悒以悲苦兮，盍不委心于天帝？
 | 望天帝之莞尔兮，若久雨之新霁。
5 | 酺(ㄆㄨˊ)：共饮。 | 6 | 霁 ㄐㄧˋ：雨停。
8 | 豗 (ㄏㄨㄟ)，相击；喧豗，轰声。 | 11 | 轗轲 ㄎㄢˇ ㄎㄜ：移动困难状。

*第四十二篇 对天主圣殿的渴望

1 | 科辣黑后裔的训诲歌，交与乐官。
2 | 天主，我的灵魂渴慕祢，真好像牝鹿渴慕溪水。
3 | 我的灵魂渴念天主，生活的天主，我何时来，能把天主的仪容目睹？
4 | 有人终日向我说：「你的天主在那里？」我的眼泪竟变成了我昼夜的饮食。
5 | 我想起昔日周旋在欢乐的群众里，在群众欢呼赞颂的歌声里，
 | 领他们朝觐天主的圣殿时，我的心不免感到忧伤哀悲。
6 | 我的灵魂，你为何悲伤，为何忧苦？期望天主！
 | 因为我还要向祂颂祝，因为祂是我的救援，我的天主。
7 | 我自约但地，从赫尔孟山，由小丘陵，一想起祢来，我的灵魂即惴惴不宁。
8 | 在祢瀑布的巨声下，深渊与深渊和唱；祢所有的洪涛巨浪，都冲击在我身上。
9 | 但愿上主在白昼颁赐祂的恩爱慈惠，我夜间向赐我生命的天主歌颂赞美！
10 | 我对天主说：我的盘石，祢为什么将我遗忘？
 | 为什么我应常在仇人的压迫下徘徊沮丧？
11 | 我仇敌欺凌我时，我觉得痛入骨髓，他们终日对我说：「你的天主在那里？」
12 | 我的灵魂，你为何悲伤，为何忧苦？期望天主！
 | 因为我还要向祂颂祝，因为祂是我的救援，是我的天主。


圣咏译义-第四十三首 真光与妙谛-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第四十三首 真光与妙谛

*第四十三首 真光与妙谛

1 | 何群逆之诡谲兮，惟残害之为务。
 | 求主一测予之中情兮，吾固不与彼同度。
 | 主其伸予之冤兮，辨予之诬。
2 | 素为予之盘石兮，今胡为弃我如遗？
 | 岂不见横逆之频加兮，岂不闻小子之歔欷。
3 | 盍发尔之真光与妙谛兮，俾有所依。
 | 引予至尔之灵丘兮，接予入尔之幔帷。
4 | 使盘桓于圣坛兮，养吾心之怡怡。
 | 将抚琴以歌咏兮，乐阳春之熙熙。
5 | 于嗟予心胡为乎郁悒以悲苦兮，盍不委心于天帝？
 | 望天帝之莞尔兮，若久雨之新霁。
1 | 诡谲，ㄍㄨㄟˇ ㄐㄩㄝˊ，奇特、怪诞。 | 2 | 歔欷，ㄒㄩ ㄒ｜，悲泣抽噎。
4 | 盘桓，ㄆㄢˊ ㄏㄨㄢˊ，徘徊、留连不前。 | 4 | 熙，光明和乐。

*第四十三篇 (这篇圣咏应为前篇的第三段)

1 | 天主，求祢为我伸冤，驳斥残酷的人民，求祢救我脱离欺诈和邪恶的人。
2 | 天主，祢既是我的勇力，祢为什么驱逐我？
 | 为什么让我在仇人的压迫下，忧伤走过？
3 | 求祢发出祢的光明和祢的真道：引导我，带我到祢的圣山和居所。
4 | 我就要走近天主的祭坛前，走近我最喜悦的天主面前。
 | 天主，我主！我向祢弹琴颂赞。
5 | 我的灵魂，祢为何悲伤？为何忧苦？期望天主！
 | 因为我还要向祂颂祝，因为祂是我的救援，是我的天主。


圣咏译义-第四十四首 今昔叹-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第四十四首 今昔叹

*第四十四首 今昔叹1

2 | 吾主古时恩，先辈递相述。吾侪耳所闻，圣迹何烈烈。
3 | 亲手逐诸夷，吾族蒙建立。诸夷皆衰落，吾族独发达。
4 | 列祖克斯土，非仗刀与戟。敌国望风靡，制胜岂以力？
 | 惟恃主手臂，及主欢颜色。
5 | 主乃吾族王，请佑我雅谷。
6 | 吾欲托主恩，扫荡彼顽敌。吾欲奉主名，肃清彼众逆。
7 | 弓刀安足恃，惟主能救厄。
8 | 与我为敌者，终必见倾蹶。
9 | 会当咏大猷，永感主之德。
10 | 主今竟离我，令我受挫抑。弃我信如遗，不复相我卒。
11 | 一见敌人来，纷纷皆窜逸。容彼残忍贼，恣意肆劫夺。
12 | 我如待宰羊，流离在异域。
13 | 主果鬻子民，实未受其值。岂我义塞人，卑贱不如物。
14 | 见辱于邻邦，
15 | 贻笑于异国。冷嘲与热骂，令我心如结。
16 | 此辱常蒙首，此耻常在目。
17 | 所闻惟恶言，所见惟凌虐。哀哉我鲜民！胡为遭此极？
18 | 吾人未忘主，谨守主之约。
19 | 吾心何曾贰？遵命何曾忒？
20 | 奚为降异灾？使为野犬食。死影重重垂，令我不得活。
21 | 我苟忘真神，而为异神役。
22 | 主知心中事，焉能不发觉？
23 | 正惟为主故，吾人日见戳。一如屠户羊，默默待宰割。
24 | 兴矣吾恩主！奚为尚睡着？兴矣毋永弃！我将沦死谷。
25 | 奚为揜尔颜？不见我倾覆。
26 | 吾命逐尘埃，吾身转沟壑。
27 | 祈按尔仁慈，奋起救吾族。
10 | 信，真。 | 10 | 相，ㄒㄧㄤˋ，佐助。
19 | 忒，ㄊㄜˋ，过犯，改变。 | 17 | 鲜民，ㄒㄧㄢˇ ㄇㄧㄣˊ：孤子，无父母之人。
25 | 揜，一ㄢˇ：掩藏，同掩。 |  |

*第四十四篇 国遭大难祈主保佑

1 | 科辣黑后裔的训诲歌，交与乐官。
2 | 天主，我们亲耳听见过，祖先也给我们述说过：
 | 昔日在他们那一时代，祢手所行的伟业。
3 | 祢为栽培他们，曾亲手驱散外人，祢为发展他们，曾亲自磨难异民。
4 | 的确，他们占领了那地，并非靠着自己的刀剑，
 | 他们获得了胜利，并非靠着自己的臂腕；
 | 完全是赖着祢的右手和祢的腕能，并祢仪容的光辉，因为祢喜爱他们。
5 | 祢是我的天主，我的君王，是祢使雅各布伯打了胜仗。
6 | 仰仗着祢，我们克胜了我们的对头，因祢的名，我们践踏了我们的仇雠。
7 | 因我从未依恃过我的弓箭，拯救我的，也不是我的刀剑，
8 | 而是祢救我们脱离了我们的对头，是祢使痛恨我们的人都蒙羞受辱。
9 | 我们时时以天主而自豪，永永远远歌颂祢的名号。
10 | 然而现今祢抛弃我们，使我们蒙羞受辱，
 | 祢也不再与我们的军队，一同出征为伍；
11 | 反而使我们在敌人前，转身败走，让那些憎恨我们的人，劫夺俘虏。
12 | 祢使我们有如待宰的羔羊，祢使我们漂流而逃亡异邦；
13 | 祢将祢的子民贱价出售，祢由售价并未多获财富。
14 | 祢使我们遭受邻邦的侮辱，四周人民对我们讽刺咒诅；
15 | 祢使我们成了异族的话柄，外邦人都向我们摇头热讽。
16 | 我的耻辱终日摆在我的眼前，羞愧也常常笼罩着我的脸面：
17 | 因我听到侮慢与欺凌者的声音，又面临仇敌和寻隙报复的人民。
18 | 我们虽然从未把祢忘记过，从来没有违背过祢的盟约，
 | 但我们身受了这一切灾祸。
19 | 我们的心志从来没有萎靡退缩，我们的脚步也未偏离祢的正道；
20 | 但祢竟将我们抛弃在野犬的边界，以死亡的阴影把我们遮盖。
21 | 果我们忘却了我们天主的圣名，并举起我们的手朝向外邦的神明：
22 | 难道天主究查不出这事？因为祂洞悉人心的隐密。
23 | 我们却是为了祢，时常受伤受戕，他们竟将我们视作待宰的群羊。
24 | 醒来！我主，祢为什么依旧沉睡？起来！祢不要永远把我们抛弃。
25 | 祢为什么掩起祢的慈颜，不顾我们的痛苦和辛酸？
26 | 请看，我们的灵魂已俯伏在灰间，我们的身体已紧贴于地面。
27 | 求祢站起来，援助我们，因祢的慈爱，拯救我们。


圣咏译义-第四十五首 天作之合-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第四十五首 天作之合

*第四十五首 天作之合1

2 | 美辞涌心府，作颂颂吾王。舌如书家笔，瞬息即成章。
3 | 王仪迈众庶，齿颊盈芬芳。因得主眷顾，锡福永无疆。
4 | 吾愿大能者，腰剑灿戎装。光耀与威严，煜煜森剑铓。
5 | 出征为仁义，所向惟能当？右手施奇迹，苍生所仰望。
6 | 尔箭何锋利，射敌敌皆僵。
7 | 猗欤 救世主，皇图永炽昌。国权惟正直，扶弱而抑强。
8 | 罪恶尔所厌，正义尔所彰。天主美尔德，膏泽迥殊常。
9 | 尔衣世希有，馥郁发众香。安居象牙宫，天乐声铿锵。
10 | 赫奕众女中，有女出天潢。王后佩金饰，亭亭玉座傍。
11 | 娟娟彼姝子，谛听且思量：「尔民与尔家，尔宜长相忘。
12 | 王慕尔丽容，王为尔干纲。小心事夫子，夙夜莫敢遑。」
13 | 谛罗诸淑女，嘉献会成行。谛罗诸富人，咸求尔包荒。
14 | 王女在宫中，荣华无与方。金线耀朝日，锦衣而绣裳。
15 | 招展来王前，环佩锵琳琅。众媵随其后，诸嫔亦相将。
16 | 欢欣溢眉宇，踊跃入宫墙。
17 | 尔子与尔孙，将绍祖令望。皆得践王位，分封暨八荒。
18 | 芳名被万世，生灵长称扬。
4 | 煜，ㄩˋ，发光。 | 4 | 森，阴冷貌。
4 | 铓，ㄇㄤˊ，剑端。 | 7 | 猗欤，ㄧㄩˊ，美盛啊！
7 | 皇图，君王统治的疆域。 | 8 | 迥，ㄐㄩㄥˇ，殊异。
9 | 馥郁，ㄈㄨˋ ㄩˋ，香气浓烈。 | 10 | 赫奕，赫：高贵；奕：生动。
10 | 潢，ㄏㄨㄤˊ：湖；池。 | 11 | 姝，ㄕㄨ，美女。
13 | 包含荒秽。比喻掩饰、遮盖。。 | 15 | 媵，ㄧㄥˋ，伴娘。
17 | 暨，及、至。 | 17 | 八荒，八方极远之处。天下。

*第四十五篇 默西亚君王祝婚歌

1 | 科辣黑后裔的训诲歌，又名爱情歌。交与乐官，调寄「百合」。
2 | 我的心灵涌溢优雅的言辞，向我君王倾吐我的赞美诗；
 | 我舌好像书写流利的妙笔。
3 | 你在世人中最为美丽，你口唇中流露着慈惠，因此天主永远祝福你。
4 | 英雄！请在腰间佩带你的刀剑，就是佩带上你的荣耀和威严。
5 | 愿你为了信实和正义驱驾顺利，愿你的右手指导你惊人的奇事！
6 | 万民必因你的锐箭屈服于你，君王的众仇敌必要胆破心悸。
7 | 上主！你的御座永远常存，你治国的令牌无比公允。
8 | 你爱护正义，你又憎恨罪辜：
 | 为这个缘故，天主，你的天主，以喜油傅你，胜过你的伴侣。
9 | 你的衣冠散布没药、沉香、与肉桂的芬芳。
 | 由象牙宫中奏出弦乐的声音，使你欢畅；
10 | 列王的公主都成群结队前来欢迎你，王后佩带敖非尔金饰，在你右边侍立。
11 | 女儿！请听，请看，也请侧耳细听：「忘却妳的民族、和妳父的家庭！
12 | 因为君王恋慕妳的美艳雅丽，祂是妳主，妳应向祂伏首至地！」
13 | 提洛的女儿都前来奉献礼品，民间的显要都想得妳的欢心。
14 | 公主穿戴齐备，姗姗来迎，她的衣服全是金丝绣成。
15 | 她身穿绣衣华服，被引到君王面前，成群的童女陪伴着她，也到妳身边：
16 | 在欢乐歌舞声中，一齐进入了王宫。
17 | 你的子孙要承嗣你的先祖；立他们为王，统治普天率土。
18 | 我要使你的名永垂不朽；万民将歌颂你至于永久。


圣咏译义-第四十六首 灵川与狂澜-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第四十六首 灵川与狂澜

*第四十六首 灵川与狂澜1

2 | 主为吾人所依恃，大难临头可托庇。
3 | 纵使地崩山坠海，
4 | 洪涛汹涌众岳骇，神助在咫尺，方寸无震惕。
5 | 一川溶溶媚帝城，中间坐镇至高神。
6 | 主之安宅谁能动？恩泽腾沸在清晨。
7 | 万民扰攘列邦乱，天主发音大地颤。
8 | 万有之宰相吾侪，雅谷之主与吾偕。
9 | 雅威德业何辉煌？传语世人来观详：
10 | 普天升平战氛息，干戈销毁弓箭折。
 | 无限战车付一炬，安居乐业毋自扰。
11 | 我是天主尔应知，愿为尔君作尔表。
12 | 万有之宰相吾侪，雅谷之主与吾偕。
4 | 咫尺，ㄓˇ ㄔˇ，一石之遥，很近。 | 5 | 溶溶，水盛貌。
5 | 媚，令…高兴。 |  |

*第四十六篇 天主与我们同在

1 | 科辣黑后裔的诗歌，交与乐官，女声高音。
2 | 天主是我们的救助和力量，是患难中最易寻到的保障。
3 | 因此，纵使地动山崩，堕入海心，我们也绝不会疑惧横生；
4 | 海涛尽管汹涌翻腾，山岳尽管因浪震动：
 | 与我们同在的，是万军的天主，雅各布伯的天主是我们的保护。
5 | 河流要使天主的城邑欢乐，即至高者所住的至圣居所，
6 | 主定居其中，此城决不动摇；清晨曙光一现，天主即加扶牢。
7 | 异民尽管扰乱，万邦尽管骚动，天主一发喝声，大地即刻消溶。
8 | 与我们同在的是万军的上主，雅各布伯的天主是我们的保护。
9 | 请你们前来观看上主的作为，看祂在地上所行的惊人事迹：
10 | 祂消灭战争直达地极，祂断弓毁矛，烧甲焚盔。
11 | 「你们要停手！应承认我是天主，是万民的至尊，是大地的上主。」
12 | 与我们同在的，是万军的上主，雅各布伯的天主是我们的保护。


圣咏译义-第四十七首 大同-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第四十七首 大同

*第四十七首 大同1

2 | 告尔万民，齐鸣尔掌。向主諠愉，抒尔景仰。
3 | 维彼至尊，威灵显赫。维彼天主，统御八极。
4 | 抚绥黎元，协和兆域。
5 | 更为吾族，保定基业。以光雅谷，以昭慈臆。
6 | 众庶欢腾，庆主之升。允宜吹角，响彻天云。
7 | 普天率土，颂美吾君。
8 | 血气之属，莫匪王臣。整尔雅曲，润尔歌音。
9 | 主自宝座，监临下民。
10 | 百王归附，集主之廷。世之屏翰，统于一尊。
 | 浩浩荡荡，莫之与京。
4 | 黎元，黎即众民，元，元元也，民之概称。 | 8 | 匪，非。
10 | 屏翰，ㄆㄧㄥˊㄏㄢˋ，国之重臣。 | 10 | 京，齐等、比拟。

*第四十七篇 上主胜利凯歌

1 | 科辣黑后裔的诗歌，交与乐官。
2 | 万民，你们要鼓掌欢腾，也要向天主欢呼祝庆！
3 | 因上主至大至尊，可敬可畏，祂是统治宇宙的伟大君主。
4 | 祂镇压万民属我们管辖，祂屈服列邦在我们脚下。
5 | 祂为我们选定了我们的基业，即祂所钟爱的雅各布伯的光彩。
6 | 天主上升，有欢呼声护送，上主腾空，有号角声相从。
7 | 你们应歌颂，歌颂我们的天主，你们应歌颂，歌颂我们的君王。
8 | 因为天主是普世的君王，你们都应该以诗歌赞扬。
9 | 天主作王统治万国，天主登上圣座宝位。
10 | 万民的王侯聚集起来，要作亚巴郎天主的子民；
 | 因为大地的权贵，尽属于天主，唯天主至高至尊。


圣咏译义-第四十八首 保境安民-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第四十八首 保境安民

*第四十八首 保境安民1

2 | 雅威在灵山，于穆无与比。邑民承主恩，颂美永不已。
3 | 灵山峰峦秀，举世所向往。熙雍镇朔方，灵邑建其上。
4 | 主居圣宫里，生灵所托庇。
5 | 曩者众敌酋，会师窥吾地。
6 | 望见瑟琳城，心中发昏愦。
7 | 手足无所措，仓皇抱头退。恐怖塞脏腑，苦痛如产妇。
8 | 又如搭史舰，飓风卷之去。
9 | 昔日所耳闻，今日得目睹。乐哉斯京畿！真宰所眷顾。
 | 既为主所植，万世安以固。
10 | 我在圣堂中，向主披丹臆。
11 | 愿将尔圣名，传之于八极。圣名之所至，颂声亦洋溢。
 | 主之大手臂，举指皆正直。
12 | 愿尔熙雍山，树德诸城邑。感佩主睿断，望风坐相悦。
13 | 苟谓予不信，熙雍一游历。检点彼戍楼，周览彼城阙。
14 | 细察彼宫殿，何一有毁缺？
15 | 允宜向后世，盛传主大德：主乃我恩保，芳泽永不绝。
2 | 于穆，ㄨ ㄇㄨˋ，于，叹词。穆，美、庄严、令人敬畏。
3 | 朔，北方。 | 6 | 愦，ㄎㄨㄟˋ，头脑不清。
12 | 望风，自远瞻。 | 12 | 坐，因而。

*第四十八篇 颂扬保卫圣城的天主

1 | 科辣黑后裔的诗歌。
2 | 在我们天主的城池中，上主至大，应受到赞颂。
3 | 祂的圣山巍峨高耸，是普世的欢喜，北方中心熙雍圣山，是大王的城邑。
4 | 我天主居于堡垒的中央，显自己为稳固的保障。
5 | 请看，众王纷纷相聚，他们蜂拥走向前去，
6 | 他们一见，惊魂丧胆，张惶失措，抱头鼠窜。
7 | 他们在那里惶惧恐怖，苦痛有如临盆的孕妇；
8 | 好像塔尔史士的船只，为强烈的东风所袭击。
9 | 在万军上主的城里，即我们天主的城堡，我们所见正如所闻：天主必使城堡永固。
10 | 天主，我们在你的殿里，沉思默念着祢的仁慈。
11 | 天主，祢的名号远达地极，祢受的赞美亦应该如此。祢的右手全充满了正义，
12 | 愿熙雍山因祢的公正而喜乐；犹大女子也要因此欢欣踊跃。
13 | 你们环绕熙雍巡游，你们数点她的城楼，
14 | 观察她的城廓，巡视她的碉堡，是为叫你们向后代子孙陈述：
15 | 祂的确是伟大的天主，也永远是我们的天主，始终领导我们的天主。


圣咏译义-第四十九首 润首与润屋-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第四十九首 润首与润屋

*第四十九首 润首与润屋1

2 | 万民其注意，世人宜倾耳。
3 | 不问贫与富，无间贱与贵，悉心听吾言。
4 | 吾言具真慧，平生涵玄默。
5 | 心与大道契，低首聆微言，抚琴咏妙理。
6 | 横逆纵频仍，心泰何忧否？
7 | 财富安足恃，不能保一己。
8 | 黄金高北斗，未足赂天帝。
9 | 生命无价宝，非财所能市。
10 | 永生与不朽，人力宁能致？
11 | 人生无智愚，终须有一死。身亡留其财，他人为之嗣。
12 | 埋骨荒冢下，千秋永不起。生前求田舍，琐琐标名字。
13 | 谁知盈难持，荣华荏苒已。生荣死则休，蠢蠢如鹿豕。
14 | 冥顽何足训？世人反称智。
15 | 实如待宰羊，死亡为之牧。平明正人兴，群小当俯伏。
 | 尘影沦重泉，何处可托足？
16 | 主必赎吾魂，安然脱冥狱。脱狱将何适？纳入主灵幄。
17 | 富人不足畏，但能润其屋。
18 | 润屋亦何益？空手归寂寞。
19 | 一生享安乐，人谓善求福。
20 | 光阴容易度，弹指入昭穆。杳杳即长暮，光明谁复瞩？
21 | 富人不悟道，何以异六畜？
4 | 涵，沉潜。 | 4 | 玄，深远奥妙的。玄深不可通至。
6 | 频仍，连续发生。。 | 6 | 否，ㄆ｜ˇ，不好、恶劣的。
12 | 琐琐，鄙陋、平庸。 | 13 | 荏苒，ㄖㄣˇ ㄖㄢˇ，时间渐渐过去。
13 | 已，完毕﹑完成。 | 13 | 蠢蠢，虫类蠕动的样子。
15 | 平明，天刚亮的时候。 | 15 | 重泉，ㄔㄨㄥˊㄑㄩㄢˊ，地下，死人所住。
20 | 昭穆，坟地葬位的左右次序。 | 20 | 杳杳，｜ㄠˇ ｜ㄠˇ，深远、幽暗。

*第四十九篇 世福世乐皆虚

1 | 科辣黑后裔歌，用高音，交与乐官。
2 | 关于这事，请万民都要静听，普世居民，请你们侧耳细听，
3 | 不论贫富无分缙绅百姓，请你们都一一侧耳聆听。
4 | 我的口要宣讲智慧，我的心要思念哲理。
5 | 我要侧耳恭听谚语，我要鼓琴解释隐语。
6 | 当陷害我者的毒谋围困我时，在我困厄的日期，我有何所惧？
7 | 因为他们只知依恃财产的富足，他们只会夸耀自己金钱的丰裕；
8 | 但是金钱不能使任何人得救，决不能把人的赎价还给天主，
9 | 因为人命的赎价非常昂贵，任何金钱也决不足以赎回，
10 | 不能使人生存久长，不能使人不见死亡。
11 | 你看，智者死去，愚昧者也同样沉沦，他们都将自己的财产遗留给别人。
12 | 他们虽然曾以自己的名号，给一些地方命名，
 | 但是他们永久的住宅，万代的居所却是坟茔。
13 | 人在富贵中绝不能久长，将与牲畜无异，同样死亡。
14 | 这就是自满昏愚者的终途，这就是自夸幸运者的末路。
15 | 他们就如羊群一般被人赶入深坑，死亡要牧放他们，义人要主宰他们。
 | 他们的容貌即刻色衰，阴间将是他们的住宅。
16 | 但是天主必救我灵脱离阴府，因为祂要把我接走。
17 | 不要嫉妒他人变成富翁，不要忌恨他人家产倍增；
18 | 因为他死时什么也不能带走，他的财产也不能随着他同去。
19 | 他在生时虽自我陶醉说：「只要你幸福，人必夸赞你。」
20 | 他终要回去和他的祖先相逢，永永远远他再不能看到光明。
21 | 人在富贵中，不深思远虑，将与牲畜无异，都要死去。


圣咏译义-第五十首 德行与祭祀-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第五十首 德行与祭祀

*第五十首 德行与祭祀

1 | 全能主雅威，行诏遍八极。东自日所出，西至日所入。
2 | 熙雍蕴淑气，吾主所悦怿。主自圣宅中，灵光照万国。
3 | 大主行巡狩，声威何赫奕？霹雳为前驱，大风舞周市。
4 | 扬声告天地，吾将鞫寰域。
5 | 传语献祭者，与我有成约。
6 | 集之与我前，宣布我玄骘。臬司主亲任，睿断惟正直。
7 | 告尔义塞民，吾乃尔之神。
8 | 灵鉴莫不察，知尔祭祀勤。燔牲无瑕疵，居常闻芬馨。
9 | 兹欲尔知者，此事非所欣。岂贪尔太牢？岂羡尔羔羊？
10 | 林间之百兽，皆属天地藏。千山与万壑，为我游牧场。
11 | 山上之飞翮，野中之毛族。宇宙与万物，何者非吾属？
12 | 吾若患饥渴，宁就尔取足？
13 | 奚用饮羊血？奚用飨牛犊？
14 | 怀恩是真祭，笃行尔所诺。
15 | 救尔出苦难，赐尔赞化育。
16 | 主语作恶者，何事研玉律？口头诵盟约，心中存乖逆。
17 | 吾言如充耳，不复怀大法。
18 | 盗贼为同党，奸非是所狎。
19 | 出口惟莠言，行诈凭长舌。
20 | 骨肉反不亲，中伤盍有极？
21 | 尔罪参在上，吾暂守缄默。遂谓吾无见，与尔为同德。
 | 讵知时已届，将降尔显罚。罪孽彰在目，何由逭尔责？
22 | 嗟尔忘本者，庶几知怵惕。莫令我震威，将尔归消灭。
 | 我怒尔谁救？我诛尔谁活？
23 | 怀恩以为祭，斯乃明明德。整饬尔行为，赐尔蒙恩泽。
2 | 淑气，温和怡人的气息。 | 2 | 怿，｜ˋ，喜悦。
3 | 赫奕，ㄏㄜˋ ｜ˋ，堂皇而有生气，光明显盛的样子。
4 | 鞫，ㄐㄩˊ，审判、讯问。 | 6 | 玄骘(ㄓˋ)，深妙的安排。
6 | 臬(ㄋ｜ㄝˋ)司，掌管法度、标准。 | 8 | 芬馨，祭祀的芬馨。
9 | 太牢，祭祀天地的牛﹑羊﹑猪三牲。 | 11 | 飞翮，ㄈㄟ ㄏㄜˊ，飞鸟。
13 | 飨，ㄒ｜ㄤˇ，祭祀，通「享」。 | 15 | 赞，佐助﹑辅导。
16 | 乖，别扭、性情怪异。 | 21 | 参，ㄘㄣ，丛立貌。
21 | 逭，ㄏㄨㄢˋ，逃避。 | 22 | 怵，ㄔㄨˋ，恐惧、悲伤。

*第五十篇事主应出于虔诚

1 | 阿撒夫诗歌。
 | 上主，全能者天主，出令传召下土，由太阳的出处直到太阳的落处。
2 | 天主由美丽绝伦的熙雍，发出光明，
3 | 我们的天主来临，绝不会默默无声；
 | 吞噬的烈火在祂前面开道，旋转的风暴在祂四周怒号。
4 | 祂呼唤了上干下坤，要审判自己的人民：
5 | 「你们应当给我聚集起虔敬我的人，就是那以牺牲与我订立盟约的人。」
6 | 诸天要宣示天主的公正，因为祂要亲自审判世人。
7 | 「请听，我的子民，我要发出言语：
 | 以色列，我向你警戒告诉，我是天主，我是你的天主。
8 | 我并不因你的祭献而责备你，因为我面前常有你的全燔祭。
9 | 我无须从你的家里将牛犊攫取，也无须由你的圈里把山羊捉捕；
10 | 因为，森林里的种种生物，全归于我，山陵上的千万走兽，都属于我；
11 | 天空中的一切飞鸟，我都认识，田野间的所有动物，我全知悉。
12 | 如果我饥饿，我不必向你告诉，因宇宙和其中一切尽属我有。
13 | 难道我吃牛犊的肉块，或者我喝山羊的鲜血？
14 | 为此你该向天主奉献颂谢祭，你又该向至高者还你的愿誓。
15 | 并在困厄的时日，呼号我，我必拯救你，你要光荣我。」
16 | 天主却对恶人说：你怎么胆敢传述我的诫命，你的口怎敢朗颂我的法令？
17 | 你岂不是恼恨规矩，将我的话置诸脑后？
18 | 你遇见了盗贼，便与他同僚，与犯奸淫的人，就同流合伙；
19 | 你的口出言不善，你的舌造谣欺骗；
20 | 不停地毁谤你的兄弟，常污辱你母亲的儿子。
21 | 你既作了这些，我岂能缄口不言？难道你竟以为我真能与你一般？
 | 我要责斥你，将一切放在你眼前。
22 | 忘记天主的人们！你们要彻底觉悟，免得我撕裂你们时，没有人来抢救。
23 | 奉献颂谢祭的人，就是给我奉献光荣赞颂，
 | 行为正直的人，我要使他享见天主的救恩。


圣咏译义-第五十一首 忏悔吟之四 自新-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第五十一首 忏悔吟之四 自新

*第五十一首1 忏悔吟之四 自新2

3 | 求主垂怜，示尔慈恩。
4 | 抹拭我过，昭尔大仁。
5 | 为我涤除，众罪之痕。我已知过，众恶纷呈。
6 | 得罪我主，神鉴实明。宜受尔责，宜伏尔惩。
7 | 嗟我小子！含罪而生。始孕母胎，自已染尘。
8 | 主实明察，所悦惟诚。祈将慧光，照我五阴。
9 | 洒以灵苋，澡雪吾魂。载洗载濯，玉洁冰清。
10 | 锡我天乐，枯骨回春。
11 | 莫视我罪，销我邪淫。
12 | 为我再造，纯白之心。充以正气，焕然一新。
 | 自强不息，持之以恒。
13 | 莫掩慈颜，将我弃绝。莫令圣神，与我永隔。
14 | 求主重赐，内心之乐。永不退转，心悦诚服。
15 | 会当指示，迷途诸人。回心转意，归与主亲。
16 | 求我恩主，免我夭折。有生之日，宣尔正直。
17 | 启我唇舌，歌咏大德。
18 | 燔牲祭献，非主所珍。
19 | 主之所悦，痛悔之忱。谦卑自牧，实惬圣心。
20 | 求主美意，怀柔熙雍。重筑城垣，保大瑟琳。
21 | 主于彼时，乃纳牺牲。公义之祭，惟主德馨。
 | 圣坛之上，燔犊缤纷。
8 | 五阴，内心。 | 9 | 苋，ㄒㄧㄢˋ，除秽的植物。
20 | 怀柔，以温和的方法，使(远方的)人归附。

*第五十一篇 认罪忏悔

1 | 达味诗歌，交与乐官。
2 | 作于纳堂先知前来指责他与巴特舍巴犯奸之后。
3 | 天主，求祢按照祢的仁慈怜悯我，依祢丰厚的慈爱，消灭我的罪恶。
4 | 求祢把我的过犯洗尽，求祢把我的罪恶除净，
5 | 因为我认清了我的过犯，我的罪恶常在我的眼前。
6 | 我得罪了祢，惟独得罪了祢，因为我作了祢视为恶的事；
 | 因此，在祢的判决上，显出祢的公义，在祢的断案上，显出祢的正直。
7 | 是的，我自出世便染上了罪恶，我的母亲在罪恶中怀孕了我。
8 | 祢既然喜爱那出自内心的诚实，求在我心的深处教我认识智慧。
9 | 求祢以牛膝草洒我，使我皎洁，求祢洗涤我，使我比雪还要白。
10 | 求祢赐我听见快慰和喜乐，使祢粉碎的骨骸重新欢跃。
11 | 求祢掩面别看我的罪过，求祢除掉我的一切罪恶。
12 | 天主，求祢给我再造一颗纯洁的心，求祢使我心重获坚固的精神。
13 | 求祢不要从祢的面前把我抛弃，不要从我身上将祢的圣神收回。
14 | 求祢使我重获祢救恩的喜乐，求祢以慷慨的精神来扶持我。
15 | 我要给恶人教导祢的道路，罪人们都要回头，向祢奔赴。
16 | 天主，我的救主，求祢免我血债，我的舌头必要歌颂祢的慈爱。
17 | 我主，求祢开启我的口唇，我要亲口宣扬祢的光荣。
18 | 因为祢既然不喜悦祭献，我献全燔祭，祢也不喜欢。
19 | 天主，我的祭献就是这痛悔的精神，天主，祢不轻看痛悔和谦卑的赤心。
20 | 上主，求祢以慈爱恩待熙雍，求祢重修耶路撒冷城。
21 | 那时祢必悦纳合法之祭，牺牲和全燔祭献；
 | 那时，人们也必要把牛犊奉献于祢的祭坛。


圣咏译义-第五十二首 恃主与恃富-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第五十二首 恃主与恃富

*第五十二首1 恃主与恃富2

3 | 嗟尔浊世之子兮，胡作孽以为豪？
4 | 何尔舌之锋利兮？有如薙发之刀。
5 | 独爱恶而憎善兮，处卑污而为高。
 | 黑与白其相混兮，是与非其相淆。
6 | 泛邪说以溺众兮，逞狡獝而逍遥。
7 | 谁知天网恢恢兮？将灭尔以终古。
 | 逐尔于家室之外兮，除尔于永生之圃。
8 | 善人睹此初必愕然以惊兮，既乃欣然而相语，曰：
9 | 「盍观彼人兮，实其咎由自取。平生不恃天主兮，
 | 而自恃其财富。怙恶不悛兮，以犯罪为安身之所。」
10 | 何吾人之侥幸兮？独有异乎是度。结根于主之园兮，
 | 若常青之茂树。所恃惟主兮，永沐其泽。
11 | 千秋万岁兮，称谢主德。
 | 何圣名之馥郁兮？长为众贤之所挹。
4 | 薙，ㄊㄧˋ：割，剪，削。 | 6 | 獝，ㄒㄩˋ：狂的。
9 | 怙， ㄏㄨˋ：依靠，依仗。 | 9 | 悛，ㄑㄩㄢ：悔悟，悔改。
11 | 馥郁，ㄈㄨˋ ㄩˋ，香气浓烈。 | 11 | 挹，ㄧˋ，汲出。

*第五十二篇 谗谤者的恶报

1 | 达味的训诲歌，交与乐官。
2 | 作于厄东人多厄格前去报告撒乌耳，说达味到了阿希默肋客家后。
3 | 你这以作恶多端为能事的人！你为什么竟以犯罪为荣为幸？
4 | 你这欺诈的人，你时时怀念邪恶，你的舌头正如一把锐利的剃刀。
5 | 你爱作恶超过行善，你爱说谎超过真言。
6 | 你这欺诈虚伪的舌头，凡伤人的话你都羡慕。
7 | 为此，天主必要消灭你，把你永远废去，要从帐幕中拔去你，由人间将你根除。
8 | 义人见了必然害怕，要对他冷嘲热笑说：
9 | 「请看，这便是那不以天主作自己保障的人，
 | 他只依恃自己的财富，以邪恶而夸胜。」
10 | 我却好像天主殿中的茂盛橄榄树，全心信赖天主的慈爱，一直到永久。
11 | 上主，因祢行了此事，我要永远向祢称颂，
 | 我要在祢圣徒面前，赞扬祢美善的圣名。


圣咏译义-第五十三首 愚者之言-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第五十三首 愚者之言

*第五十三首 愚者之言1

2 | 愚人心中言，宇宙无主宰。若辈何卑污，所行莫非罪。
 | 欲求为善者，浑无一人在。
3 | 主自九天上，俯首察生灵。傥有智慧子？愿与主相亲。
4 | 纷纷在歧途，溷浊同垢尘。悠悠寰海内，不见有贤人。
5 | 岂其作恶者，莫具纤屑知。何以不怀主？腼然食民脂。
6 | 恶人中心馁，无事亦惴栗。彼与尔为敌，主已碎其骨。
 | 众逆悉蒙羞，实凭主之德。
7 | 义塞之救恩，宜自熙雍出。主必引众俘，归还其本宅。
 | 义塞与雅谷，欢乐将何极！
3 | 傥，ㄊㄤˇ：同「倘」，如果。 | 4 | 溷浊，ㄏㄨㄣˋ ㄓㄨㄛˊ，污秽。
5 | 腼，ㄊㄧㄢˇ，无耻的。 | 6 | 惴，ㄓㄨㄟˋ：焦虑的。

*第五十三篇 人因不信天主而败坏

1 | 达味训诲歌，交与乐官，悲调。
2 | 愚妄的人心中说：「没有天主，」他们都丧尽天良，恣意作恶。
 | 行善的人实在找不到一个。
3 | 天主由高天俯视世人的子孙，察看有无寻觅天主的明智人，
4 | 人人都离弃了正道，趋向邪恶，没有一人行善，实在没有一个。
5 | 那些作奸犯科的人，吞我民如食馒头；总不呼号天主的人，岂不是愚蠢胡涂？
6 | 在不应惊慌之处，他们反倒惊惶癹呆，因为天主分散了那围攻你者的骨骸，
 | 他们必将蒙羞，因天主已把他们弃舍。
7 | 唯愿以色列人的救援来自圣熙雍！
 | 一旦天主将自己民族的命运变更， 雅各布伯必将喜庆，以色列必将欢腾。


圣咏译义-第五十四首 不义自毙-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第五十四首 不义自毙

*第五十四首1 不义自毙2

3 | 主兮救我，以尔芳名。为我伸冤，用昭大能。
4 | 听吾之祷，聆吾之音。
5 | 外寇蜂起，暴徒横行。集力相攻，欲图吾身。
 | 心存邪恶，目无真神。
6 | 小子所恃，惟在圣躬。吾命之全，实赖圣衷。
7 | 多行不义，必也自毙。凭尔之诚，加以倾否。
8 | 中心悦服，用献吾祭。永诵圣名，圣名实美。
9 | 重重患难，烟消云散。敌人颠覆，历历在眼。
 | 至诚惟主，慈惠无限
5 | 蜂，原文作「逢虫虫」，同蜂，音ㄈㄥ，计算机无此字，蜂起，成群而起。
7 | 倾否(ㄆ｜ˇ)，倾倒阻塞。

* 第五四篇 向天主求助

1 | 达味训诲歌，交与乐官，和以弦乐。
2 | 作于齐弗人来对撒乌耳说：「看，达味藏在我们这里」时。
3 | 天主，求祢因祢的名赐我救援， 求祢并以祢的权能为我伸冤。
4 | 天主，求祢俯听我的祈求，侧耳倾听我的投诉。
5 | 因为傲慢的人们起来向我进攻，蛮横的人想谋害我的生命，
 | 他们没有把天主放在眼中。
6 | 请看，天主必定给我助阵，上主必扶持我生命。
7 | 求祢使灾祸报应在我的仇雠身上，求祢凭祢的忠诚将他们消除灭亡。
8 | 我要自愿地向祢奉上祭献，上主，我要对祢的美名称赞。
9 | 因为祢救我脱离了一切灾难，使我亲眼看见我的仇敌溃散。


圣咏译义-第五十五首 翻云覆雨-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第五十五首 翻云覆雨

*第五十五首 翻云覆雨1

2 | 恳切求天主，倾耳听我祷。 | 3 | 怜此耿耿怀，音容冥冥渺。
4 | 群小肆炎威，忧心自悄悄。 |  | 蒙我以恶名，狺狺何时了？
5 | 被逼于仇雠，死亡周围绕。 | 6 | 恐怖欲丧魄，中心惄如捣。
7 | 安得生羽翼，飘如云外鸽。 | 8 | 欲适彼旷野，永与尘世隔。
9 | 避此暴风雨，安然居宝塔。 |  |
10 | 城市多喧纷，众口何喋喋？ |  | 恳祈我恩主，截彼谗人舌。
11 | 营营城垣上，昼夜不曾息。 |  | 悠悠都邑中，触目皆罪孽。
12 | 恶党充街衢，行为暴且谲。 | 13 | 仇人尚可忍，敌人尚可避。
14 | 就中有一人，初非我仇敌。 |  | 竟亦怀贰心，无所不用极。
15 | 今尔非异人，曾与我亲比。 |  | 彼此称莫逆，相与共密议。
 | 携手入圣所，对主表心志。 |  |
16 | 愿彼负义徒，相率皆遄死。 |  | 恶贯既满盈，活堕冥狱里。
17 | 我能改吾度，一心惟恃主。 | 18 | 呻吟彻昼夜，呼吁无朝暮。
19 | 主必闻吾音，主必来相助。 |  | 全我于危厄，脱我于众敌。
20 | 我求必见应，此辈将沦灭。 |  | 目中无主宰，恶性终不改。
21 | 卖友且背盟，口蜜心存害。 | 22 | 其言柔如膏，伤人胜似刀。
23 | 一切委主手，必释尔重负。 |  | 善人为主弃，从来未曾有。
24 | 主必将恶逆，投入死亡壑。 |  | 我行无忌惮，岂能逃天戮。
 | 荡荡公平主，吾心之所托。 |  |
3 | 渺，模糊不清，难以预期掌握的。 | 4 | 悄悄，忧愁的样子。
4 | 狺狺，｜ㄣˊ ｜ㄣˊ，狗叫的声音。 | 5 | 雠，ㄔㄡˊ，仇怨，通仇。
6 | 惄，ㄋ｜ˋ，忧思。 | 6 | 捣，ㄉㄠˇ，搥击。
10 | 喋喋，ㄉ｜ㄝˊ ㄉ｜ㄝˊ，多话的样子。 | 11 | 营营，往来频繁的样子。
11 | 悠悠，众多。 | 12 | 谲，ㄐㄩㄝˊ，奇异、怪异。
15 | 比，ㄅ｜ˋ，亲近。 | 16 | 遄，ㄔㄨㄢˊ，疾速。

*第五五篇 遭难人的哀祷

1 | 达味训诲歌，交与乐官，和以弦乐。
2 | 天主，求祢侧耳倾听我的祈祷，求祢不要回避我的哀告。
3 | 求祢俯视我，并垂允我，我痛苦忧伤，叹息悲号：
4 | 由于仇敌的叫嚣，并因恶人的吵闹，因加于我的灾祸，怒中给我的骚扰，
5 | 我的心在我胸内焦灼，死亡的恐怖笼罩了我，
6 | 惊惧与战栗侵袭了我，恐怖与烦恼淹没了我。
7 | 我于是说：「但愿我有鸽子般的翅膀，为能飞翔而去，栖身安藏！」
8 | 看，我必要逃往远处，在荒凉的地方暂住；
9 | 从速寻找一个避难所，避过这一场风狂雨暴。
10 | 我主，求祢分散扰乱他们的语言，因我在城中只见到斗争与纷乱：
11 | 他们日夜在城墙上巡行，邪恶与欺压在城中丛生。
12 | 城池中已满布诡计，霸道欺诈横行街市。
13 | 若是我的仇人辱骂我，我还可容忍；若是恼恨我者欺凌我，我尚可退隐；
14 | 可惜是祢，我的同僚，我的伙伴，我的友好；
15 | 我们曾经推心置腹，无所讳言，在人群中走进了天主的圣殿。
16 | 愿死亡突袭他们，活活的堕入阴府！因为他们的居处和内心满是恶毒。
17 | 但我却要呼号天主，上主必定予我救助。
18 | 不论在黄昏在清晨或在中午，我哀声悲叹，祂必听我的苦诉。
19 | 祂必从迫害我的人中，救我然脱险，因为那些反对我的人，实在众多难算。
20 | 永远为王的天主必要俯听我，而把他们赶走，
 | 因为他们不知回心转意，而又不知敬畏天主。
21 | 他们伸手攻击自己的友好，他们任意订立违背的盟约。
22 | 他们的容貌比奶油更光滑，心却是好战；
 | 他们的言语比脂粉还柔和，但口蜜腹剑。
23 | 将你的重担卸交上主，祂必扶持你，祂决对不会让义人永远动摇不止。
24 | 天主，求祢使他们堕入灭亡的深穴！凶手和奸诈的歹徒必定中年夭折。
 | 上主，但我却要时常一心唯祢是赖。


圣咏译义-第五十六首 落魄之泪-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第五十六首 落魄之泪

*第五十六首 落魄之泪1

2 | 求我恩主，悯此阨穷。恶党攻我，厥势汹汹。
3 | 朝暮相逼，忧心忡忡。
4 | 我之所恃，惟在圣躬。
5 | 有恃何恐？圣德是歌。血气之伦，其如予何？
6 | 泯泯棼棼，颠倒是非。蓄意加害，运其心机。
7 | 鸠众埋伏，窥我踪迹。处心积虑，欲褫我魄。
8 | 岂其作孽，可以自脱？惟求我主，降以显罚。
9 | 颠沛流离，惟主知之。落魄之泪，惟主贮之。
 | 贮之于壶，录之于书。
10 | 惩彼凶恶，恤此无辜。固知圣心，未尝弃予。
11 | 有恃何恐，圣德是歌。
12 | 血气之伦，其如予何？
13 | 平生宿愿，何以偿之？中心藏之，何日忘之？
 | 誓将主德，宣而扬之。
14 | 生我于死，扶我于倾。乃有今日，得庆再生。
 | 有生之日，报主之恩。以承欢颜，以熙光明。
6 | 泯泯(ㄇㄧㄣˇ)棼棼(ㄈㄣˊ)，昏昏乱乱。 | 7 | 鸠，ㄐㄧㄡ，集合。
7 | 褫，ㄔˇ，剥夺。 | 14 | 熙，和煦的阳光。

*第五十六篇 唯天主是赖

1 | 达味金诗，交与乐官。
 | 作于培肋舍特人在加特捉住他时。调寄「远方无声鸽」。
2 | 天主，求祢怜悯我，因为人要谋害我，时时处处有人攻击我，有人欺压我。
3 | 我的仇敌终日谋害我，攻击我的人实在众多。
4 | 至高者！恐惶侵袭我的时日，我只有全心仰赖祢。
5 | 我全心倚赖天主，并歌颂祂的许诺；我决不怕血肉的人，对我要做什么。
6 | 他们终日破坏我的生活，千方百计地想加害于我；
7 | 他们群集埋伏，窥伺我的行径，他们等待时机，谋图我的性命。
8 | 天主，求祢审判他们的罪行；求祢在盛怒中将异民敉平。
9 | 我多次流离失所，祢都知悉，我的眼泪聚在祢皮囊里；岂不是也写在祢的书卷内？
10 | 我几时呼号祢，我的仇敌便退却，从此我也全知道，天主常扶助我。
11 | 我全心倚赖天主，歌颂祂的许诺；
12 | 决不怕脆弱的人，对我要做什么。
13 | 天主，我必遵守向祢所许的愿，我必要向祢偿还颂谢的祭献。
14 | 因为祢救我脱离死亡，使我的脚免于跌仆，使我能在活人的光明中，在天主面前行走。


圣咏译义-第五十七首 时艰-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第五十七首 时艰

*第五十七首 时艰1

2 | 主兮主兮，盍亦垂怜？心魂依依，托尔以全。
 | 愿庇卵翼，度兹时艰。
3 | 呼吁至尊，显尔大能。
4 | 自天降佑，莫使并吞。挫彼顽敌，赐我慈恩。
5 | 群逆围我，如狮觅食。齿若戈矢，舌同长戟。
6 | 惟主之威，峻极于天。光华焕发，普照人间。
7 | 敌人设网，以绊我足。世路日艰，我步日蹙。
 | 设阱我前，意在必获。讵料自堕，葬身深壑。
8 | 有主何危？方寸安宁。心怀大德，口发颂声。
9 | 吾魂不寐，昧爽而兴。鼓琴鼓瑟，唤醒清晨。
10 | 诵主之号，谢主之恩。以传万国，以告生灵。
11 | 大仁塞宇，高义薄云。
12 | 威灵显赫，峻极于天。光华焕发，普照人间。

7

蹙，ㄘㄨˋ，紧迫。

9

昧爽，ㄇㄟˋ ㄕㄨㄤˇ，天刚亮。

*第五十七篇 危机中满信赖

1 | 达味金诗，交与乐官，作于逃入洞中躲避撒乌耳时。调寄「莫要毁坏」。
2 | 求祢怜悯我，天主，求祢怜悯我，因为我的灵魂，一心向祢投靠，
 | 投靠到祢翅翼的荫庇下，等待一切凶祸过去才罢。
3 | 我向至高者呼救，呼救施惠于我的天主；
4 | 愿天主自天赐下慈爱，并赐下忠实，拯救我，却对追赶我的人加以凌嗤。
5 | 我躺卧在群狮的中间，个个都想把人子吞咽；
 | 他们的牙齿是长矛锐箭，他们的舌头是锋刀利剑。
6 | 天主，愿祢的尊高，彰显于天，愿祢的光荣，普临尘寰！
7 | 他们为我的脚设下了网罗，要我的性命； 在我前面挖掘了陷阱，自己反跌入其中。
8 | 天主，我的心已准备妥当，我的心已准备妥当，我愿意去歌弹咏唱。
9 | 我的灵魂，祢要醒起来，七弦和竖琴，要奏起来，我还要把曙光唤起来。
10 | 上主，我要在万民中赞美祢；上主，我要在列邦中歌颂祢。
11 | 因为祢的大爱高越诸天，祢的忠信直达宵汉。
12 | 天主，愿祢在天上备受举扬，愿祢在地上彰显荣光！


圣咏译义-第五十八首 无日高高在上-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第五十八首 无日高高在上

*第五十八首 无日高高在上1

2 | 嗟时俗之诡诈兮，背绳墨而改措。
3 | 执法不平兮，中心怀恶。信手高压兮，良民之蠹。
4 | 盖自幼而已然兮，曾不改乎故度。
 | 其口如簧兮，其毒如蛊。
5 | 犹虺蜴之自塞其耳兮，
6 | 羌非术士之能御。
7 | 猛如壮狮兮，牙如矛戟。惟祈吾主兮，厥牙是折。
8 | 愿其如水之覆兮，不可收拾。
 | 愿其如弓之弊兮，矢不中的。
9 | 愿其如蜗牛之消形兮，载行载灭。
 | 愿其如胚胎之流产兮，不见天日。
10 | 束荆炊釜，半焦半青。旋风倏至，扫荡廓清。
11 | 使善人睹之而欣欣兮，濯其足于群奸之血。
12 | 使世人皆愕然而相语兮，曰：善恶之报，信丝毫无忒，
 | 孰云高高乎其在上兮，实监临下土而行其黜陟。
3 | 蠹，ㄉㄨˋ，蛀虫。 | 4 | 曾，ㄗㄥ，乃。
4 | 簧，ㄏㄨㄤˊ，吹管乐器中发声的竹片。 | 4 | 蛊，ㄍㄨˇ，传说中的毒虫。
5 | 虺蜴，ㄏㄨㄟˇㄧˋ，有毒刺之虫，肆毒害人。 | 6 | 羌，ㄑㄧㄤ，楚人之发语词。
8 | 弊，败也、坏也。 | 11 | 荆，草名。炊，煮饭。釜，锅子。
12 | 黜陟，ㄔㄨˋ ㄓˋ，眨抑和提升。 | 12 | 忒，ㄊㄜˋ，错误、改变。

*第五十八篇 天主必秉公行审

1 | 达味金诗，交与乐官。调寄「莫要毁坏」。
2 | 判官们！你们是否真正出言公平？世人们！你们是否照理审断案情？
3 | 可惜你们一心只想为非作恶，在地上你们的双手只行宰割。
4 | 作恶者一离母胎，即背离正路；说谎者一出母腹，即走入歧途。
5 | 他们满怀的毒素有如蛇毒；他们又像塞住耳朵的聋蝮，
6 | 不听巫士的音语，不随灵妙的妖术。
7 | 天主，求祢把他们口中的牙齿捣烂，上主，求祢把少壮狮子的牙床打断。
8 | 愿他们有如奔湍的急水流去，愿他们有如被踏的青草枯萎；
9 | 愿他们有如蜗牛爬过溶化消失，又如流产的胎儿不得亲见天日！
10 | 他们的锅在未觉到荆火以前，愿狂怒的烈风将他们全吹散
11 | 义人看见大仇己报时，必然喜乐，他要在恶人的血中洗自己的脚。
12 | 如此，众人都说：「义人果然获得了好的报酬，世上确有执行审判的天主！」


圣咏译义-第五十九首 群犬之狂吠-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第五十九首 群犬之狂吠

*第五十九首 群犬之狂吠1

2 | 主兮主兮，其拯我于诸雠。
3 | 救我于作恶之徒兮，全我于暴虐之流。
4 | 鸠众而埋伏兮，惟吾命之是图。
5 | 无故而与予为敌兮，非予之辜。
 | 求吾主之相援兮，莫付予于狂奴。
6 | 求主一惩群逆而莫予优容兮，岂黑白之可渝。
7 | 群犬晚归兮，举狺狺而吠予。
8 | 横行街衢兮，伺我于城隅。
 | 又申申而相詈兮，口如刺人之刀。
 | 意谓主不之闻兮，乘黑夜而狂号。
9 | 吾知主必晒之兮，笑狂澜之滔滔。
10 | 惟主为吾之力量兮，吾所仰望。
11 | 主必迎予以仁慈兮，令我见群敌之败亡。
12 | 求主加以歼灭兮。恐吾民之受其荧惑。
 | 愿鼎力以扫荡之兮，使其不复为吾族之荼毒。
13 | 何彼口之多孽兮，愿咒诅之反应其身。
14 | 愿圣怒之临之兮，有如火之销膏。
 | 渐削而渐弱兮，终云散而烟消。
 | 俾世人皆识雅谷之主兮，莫敢矜夸而自骄。
15 | 嗟群犬之狺狺兮，乘暮夜而狂吠。
16 | 张其口而觅食兮，历深更而不止。
 | 徘徊于街头兮，彷徨于巷尾。
17 | 予则昧爽而怀主兮，献颂美之晨曲。
18 | 既有主为岑楼兮，亦何恤乎茕独？
 | 盖有恃而无恐兮，聊咏歌以为乐。
2 | 雠，ㄔㄡˊ，仇。 | 5 | 辜，罪。
6 | 优容，宽容。 | 6 | 渝，ㄩˊ，改变。
7 | 狺狺，｜ㄣˊ ｜ㄣˊ，狗叫的声音。 | 8 | 申申，不停。
8 | 詈，ㄌㄧˋ，责骂。 | 12 | 荧惑，ㄧㄥˊ ㄏㄨㄛˋ，迷惑。
12 | 荼毒，ㄊㄨˊ ㄉㄨˊ，折磨。 | 14 | 销膏，熔化脂肪。
14 | 削，ㄒㄩㄝˋ，剥落。 | 17 | 昧爽，ㄇㄟˋ ㄕㄨㄤˇ，天方明之时。
18 | 岑，ㄘㄣˊ，小而高的山。 | 18 | 恤，担忧。
19 | 茕，ㄑㄩㄥˊ，单独的。 |  |

*第五十九篇 危机中求救

1 | 达味金诗，交与乐官。调寄「莫要毁坏」。
 | 作于撒乌耳为杀害达味，派人窥伺他的寓所时。
2 | 我主，求祢由我的仇敌中，救我免难，求祢从攻击我者中，使我脱险；
3 | 求祢救我脱离为非作歹的人，求祢救我远离好流人血的人。
4 | 上主，祢看，我虽然没有作过恶，没有犯过罪，
 | 但强横人为害我的性命，却群起与我作对。
5 | 我虽然无辜，他们却跑来挑战，求祢醒来扶助我，且予以察看。
6 | 因为祢是上主，万军的天主，以色列的天主，
 | 醒来严罚这些群众，别恩待这些背信恶徒。
7 | 他们晚上归来，狂吠如犬，他们环绕城池，四周围转。
8 | 看，他们的唇舌宛如利剑，且满口傲慢说：「有谁听见？」
9 | 但是祢，上主，祢必嘲笑他们，祢必讥讽这般异民。
10 | 我的力量，我只有仰望于祢，因为祢是天主，是我的堡垒。
11 | 愿那爱我的天主援助我，使我因仇敌失败而欢乐！
12 | 天主，求祢击杀他们，免得侵犯我的人民，
 | 上主，我的謢盾，祢以强力扰乱制服他们。
13 | 他们口唇所说的话语：就是他们口舌的罪过，
 | 他们因自己的骄傲咒骂与谎言，自陷网罗！
14 | 求祢发怒灭绝他们，灭绝他们无一存立，使人知道：
 | 天主在雅各布伯为王，直达地极。
15 | 他们晚上归来，狂吠如犬，他们环绕城池，四周围转。
16 | 他们到处游荡，觅食餬口。若不得饱食，便狂吠不休。
17 | 但是我要称祢的威能，每日清晨欢呼祢的宽仁，
 | 因为只有祢是我的碉堡，是我困厄时日的避难所。
18 | 我的力量，我只有向祢欢唱，因为祢是天主，是我的保障。
 | 祢是我的天主，祢对我慈祥。


圣咏译义-第六十首 神助与人助-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第六十首 神助与人助

*第六十首1 神助与人助2

3 | 吁嗟我主，盍其有极？弃我如遗，令我颠蹶。
 | 祈主息怒，赐予休息。
4 | 疮痍满目，大地崩裂。求主垂怜，敷以膏泽。
5 | 久矣尔民，受尔痛责。饮之以酒，猛矣其烈。
 | 孰云瞑眩，莫瘳厥疾？
6 | 我有采旌，大主所赠。
7 | 以宣圣德，以扬惠音。主其引手，佑尔子民。
8 | 大主有命，吾心用乐。将分湿岑，将据疏谷。
9 | 基列西蒙，莫匪我属。法莲为屏，树德为牧。
10 | 摩瓦作盘，夷东置屩。菲莉之野，供我欢跃。
11 | 谁能领我，袭彼崇墉？谁能引我，征彼夷东？
12 | 我主 胡为，弃我泥中？我主胡为，不护我戎？
13 | 纵有人助，何以为功？求主相我，克彼元凶。
14 | 既有神助，吾气则雄。主必佑我，消灭敌踪。
3 | 吁，ㄒㄩ，长叹。嗟，ㄐㄧㄝ，悲叹或赞美。
4 | 膏泽，祝福、恩典。 | 6 | 旌，ㄐㄧㄥ，饰以羽毛的旗子。
5 | 瘳，ㄔㄡ，病愈；瞑眩，ㄇ｜ㄢˋ ㄒㄩㄢˋ，服药后头晕目眩。「孰云瞑眩，莫瘳厥疾？」典故出自《书经．说命》：若药弗瞑眩，厥疾弗瘳。
11 | 崇墉，ㄔㄨㄥˊ ㄩㄥ，高大的城垣。 | 12 | 胡为(ㄨㄟˋ)，为甚么？

*第六十篇 惨败后的哀祷

1 | 达味金诗，交与乐官，调寄「见证的百合」，背唱。
2 | 作于他和两河间的阿兰及阿兰祚巴交战时。那时约阿布归来，在盐谷杀了一万二千人。
3 | 天主，祢抛弃了我们，粉碎了我们！祢曾发怒，今求祢复兴我们。
4 | 祢曾使大地震动，使地裂土崩，求祢弥补裂缝，因它摇摇不定。
5 | 祢使祢的百姓遭受艰苦，使我们喝了麻醉的烈酒。
6 | 然后祢为敬畏祢的人，竖起旗帜，为使他们闪避仇敌的弓矢；
7 | 为叫祢所爱的人，获得救恩；求祢以右手协助，垂允我们。
8 | 天主在自己的圣所说：「我要凯旋，将舍根分疆，将稣苛特的平原测量。
9 | 基肋阿得地属于我，默纳协地也属于我；
 | 我的头盔就是厄弗辣因，犹大成为我手中的权棍；
10 | 摩阿布是我的沐浴池，我向厄东投我的鞋只，我还要战胜培肋舍特。」
11 | 谁引领我进入坚城，谁领导我走进厄东？
12 | 天主，莫非祢已将我们抛弃，难道不率领我军出击？
13 | 求祢援助我们抵抗仇雠，因为人的援助尽是虚无。
14 | 我们倚靠天主奋勇行事，祂必要践踏我们的仇敌。


圣咏译义-第六十一首 高山仰止-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第六十一首 高山仰止

*第六十一首 高山仰止1

2 | 我之哀诉，求主垂顾。
3 | 虽在地角，惟尔是吁。用抒幽怀，用申景慕。
 | 相彼高冈，高不可即。求主接引，令我登陟。
4 | 求我恩保，作我岑楼。以安吾身，以避凶仇。
5 | 永居圣所，安庇卵翼。
6 | 心愿见偿，优游化域。
7 | 主福吾王，介以眉寿。
8 | 眉寿无疆，皇舆不朽。俾承欢颜，以长永久。
 | 敕尔仁义，以佐以佑。
9 | 永颂大德，初服是守。
3 | 景，大也、明也；景慕，仰慕。 | 4 | 相，ㄒㄧㄤˋ，视也。
4 | 岑，ㄘㄣˊ，小而高的山。 | 7 | 眉寿，高寿。
8 | 皇舆，皇座、皇权。 | 8 | 敕，王命；主命。
9 | 初服，开始服行教化。 |  |

*第六十一篇流落异乡者的祈祷

1 | 达味作，交与乐官，和以弦乐。
2 | 主，求祢俯听我的哀号，求祢细听我的祈祷。
3 | 当我心灵忧戚时，我由地极呼号祢，求祢领我上那崇高盘石，使我安息。
4 | 因为祢是我的避难所，是我抗敌的坚固碉堡。
5 | 愿我常在祢的帐幕内寄住，在祢的翼护下隐居！
6 | 天主，祢果真满全了我的志愿，赐给了我敬畏祢名者的财产。
7 | 愿祢使君王的寿命日增，并使他的年岁万世无穷！
8 | 愿他在天主前为王，直至永远，求祢广施慈爱忠诚，使他安全！
9 | 因此，我要常常歌赞祢的名号，为能使我日日偿还我的誓约。


圣咏译义-第六十二首 天平-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第六十二首 天平

*第六十二首 天平1

2 | 心魂默默念天主，救恩独自真神出。
3 | 主是我盘石，主是我救药，主作岑楼应无败。
4 | 尔曹何事肆凌虐？幸灾乐祸盍有极？
 | 犹如众手推欹壁。
5 | 群聚共商欲相倾，若辈所好惟诡谲。
 | 巧言令色亦何苦？口中祝福心中诅。
6 | 吾魂且默默，静候主恩抚。
7 | 既有天主作金汤，
8 | 中君泰然复何怖？
9 | 吾民其恃主，向主披肺腑。
 | 虽在危厄终必安，主是吾人停泊所。
10 | 贫富贵贱皆泡影，泡影为重人生轻。
 | 若衡二者天平上，人生应升泡影沈。
11 | 暴虐安足恃，盗贼莫自矜。
 | 财帛纵进门，慎毋陷溺尔心魂。
12 | 主曾一度言，我经二度闻：
13 | 「能力属天主，慈德属真神。
 | 按人行实施报应，主之阴骘悉公平。」
3 | 岑，ㄘㄣˊ，小而高的山。 | 4 | 欹，ㄧ，倾斜不正。
5 | 诡谲，ㄍㄨㄟˇ ㄐㄩㄝˊ，奇特、怪诞。 | 13 | 骘，ㄓˋ：定。阴骘：天主的安排。
7 | 金汤，比喻防守严密，无懈可击。 | 8 | 中君，神。

*第六十二篇 天主是唯一希望

1 | 达味诗歌，交与乐官耶杜通。
2 | 我的灵魂只安息在天主内，因为我的救援是由祂而来。
3 | 只有祂是我的盘石，我的救星；祂是我的堡垒，我决不致摇倾。
4 | 你们不断侵犯一人，并向祂一人冲击，如冲击将倒的墙，将坍的壁，要到几时？
5 | 实在，他们企图，要将我由我高位上推下；
 | 他们喜爱谎言，口虽祝福，心却辱骂。
6 | 我的灵魂，你只安息在天主内，因为我的期望全是由祂而来。
7 | 只有祂是我的盘石，我的救星；祂是我的堡垒，我决不致摇倾。
8 | 我的救恩，我的光荣全在于天主，我的堡垒，我的护卫全基于天主。
9 | 百姓，你们该常向祂表示依靠，该在祂面前吐露你们的心窍：
 | 因为天主确是我们的避难所。
10 | 庶民不过是口气，显贵也无非是幻影；放在天秤上必然浮起，合计还比气轻。
11 | 莫依势凌人，不要以劫掠骄矜；如财宝日增，也不要挂念在心。
12 | 天主说过一次，我确实也听过两次：
13 | 「威能属于天主；我主，慈爱也非祢莫属，
 | 因祢按照各人的行为，予各人以报酬。」


圣咏译义-第六十三首 明发不寐-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第六十三首 明发不寐

*第六十三首 明发不寐1

2 | 明发不能寐，耿耿怀所天。 |  | 如饥又如渴，心田枯以干。
3 | 因此来圣所，瞻仰尔光辉。 | 4 | 怀德胜怀生，弦歌慰庭闱。
5 | 一息苟尚存，诵主誓不辍。 |  | 景慕不可言，举手抒胸臆。
6 | 心魂既饫足，颂声发歌唇。 | 7 | 辗转于床榻，默忆历深更。
8 | 一生承主 休，雍雍庇卵翼。 | 9 | 梦魂萦左右，圣手扶我立。
10 | 咄咄逼我者，终究必沦灭。 | 11 | 刀兵当不免，体为豺狼食。
12 | 王宜因主乐，圣民胥怡悦。 |  | 巧言徒如簧，谗人当截舌。
2 | 明发，天方亮。 | 5 | 景，大也、明也。景慕，仰慕。
4 | 庭闱(ㄨㄟˊ)，父母所居的厅房；此处指天主的居处。
8 | 主休，主恩、主德。 | 8 | 卵翼，庇护。
10 | 咄， ㄉㄨㄛˋ，严责。 | 12 | 胥，ㄒㄩ：都；一起。

*第六十三篇 对主的渴慕之情

1 | 达味诗歌，作于飘流在犹大旷野时。
2 | 天主，祢是我的天主，我急切寻觅祢；
 | 我的灵魂渴慕祢，我的肉身切望祢，我有如一块干旱涸竭的无水田地。
3 | 昔日我曾在圣殿里瞻仰过祢，为看到祢的威能，和祢的光辉；
4 | 因祢的慈爱比命更宝贵，我的唇舌要时常称颂祢。
5 | 我要一生一世赞美祢，我要因祢名把手举起！
6 | 我的灵魂好似饱享了膏脂，我要以欢愉的口唇赞美祢。
7 | 当我在我床上想起了祢时，我便彻夜不寐地默想着祢。
8 | 因为祢曾作了我的助佑，我要在祢的羽翼下欢舞。
9 | 我的灵魂紧紧追随祢，祢的右手常常扶持我。
10 | 那些谋图陷害我命的人，必将堕落在地下的深层；
11 | 他们必为刀剑所杀死，也必然为野犬所分食。
12 | 但是君王必要因天主而喜庆；凡以天主宣誓的人，必要自幸，
 | 因为说谎的口，必要瘖哑失声。


圣咏译义-第六十四首 天网恢恢-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第六十四首 天网恢恢

*第六十四首 天网恢恢1

2 | 求我恩主，听我哀诉。敌人谋我，我心恐怖。
3 | 群小纷怖，横行无度。祈主保我，莫为所诬。
4 | 磨砺其舌，利矣其芒。言如暗箭，中伤贤良。
5 | 突然而发，得意洋洋。
6 | 以恶相劝，逞其猖狂。设阱陷入，自夸谋臧：
7 | 谁其觉之？作恶何妨。钩心斗角，竞宣其长。
8 | 讵知天主，将射彼逆。突然一箭，恰中其的。
9 | 按其所诅，自遭陨越。众人睹之，摇首咋舌。
10 | 悚然以惧，懔然而栗。口扬大猷，心怀明德。
11 | 贤良正人，闻报欣悦。托庇于主，一生安逸。
 | 清明在躬，光风霁月。
3 | 纷，乱。 | 6 | 臧，ㄗㄤ，好。
8 | 讵，ㄐㄩˋ：何以；岂。 | 9 | 咋舌，ㄗㄜˊ ㄕㄜˊ，不能言语。
10 | 悚，ㄙㄨㄥˇ，惊惧。 | 9 | 陨(ㄩㄣˇ)越，颠坠。
11 | 霁月，ㄐㄧˋ ㄩㄝˋ：雨后的明月； 喻胸怀开朗。

*第六十四篇 恶人必受恶报

1 | 达味诗歌，交与乐官。
2 | 天主，求祢倾听我哀诉的声音，从仇敌的恐吓中保全我的生命。
3 | 求祢掩护我远离恶人的阴险，使我脱免作奸犯科者的暴乱；
4 | 他们磨砺自己的舌头有如刀剑，他们吐出有毒的语言有如弓箭：
5 | 暗地里向无辜的人击挝，肆无忌惮，突然将他刺杀。
6 | 他们彼此激励行恶，互相商议暗布罗网；说：「看见我们的究竟是谁？
7 | 谁能查出我们的邪思？我们已作成精密的阴谋，走近的人必堕入深沟。」
8 | 但是，天主必要用箭射击他们，他们必要突然身受创痕。
9 | 他们的舌头必使自己跌仆，凡见到他们的人都必摇头。
10 | 众人要恐惧，要传述天主的作为，他们也都要细心默思祂的事迹。
11 | 义人必要喜乐于上主，向祂投靠，心地正直的人，必要因此而欢跃。


圣咏译义-第六十五首 甘雨-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第六十五首 甘雨

*第六十五首 甘雨1

2 | 赞主与还愿，最宜在熙雍。尔乃慈悲主，有求莫不应。
3 | 但愿血气伦，翕然来归顺。
4 | 罪多气消沉，孽重实难任。求主开慈怀，洗我愆尤净。
5 | 何幸蒙恩简？得与主相近。居主廊屋下，怡怡共相庆。
 | 会当升其堂，会当入其室。圣堂洵全美，圣室何纯洁。
 | 愿获常在斯，酣畅主之德。
6 | 行见我恩主，应我以灵异。灵异何为者？所以彰正义。
 | 我主何堂堂？众生所仰望。天涯与海角，莫不被其光。
7 | 大能束其腰，神威镇山岳。
8 | 狂涛静以恬，万邦皆穆穆。
9 | 四海统一尊，东西咸悦服。
10 | 圣心眷下土，沛然降甘雨。大地恣沾濡，原壤润以腴。
11 | 清川溉田畴，百谷何与与！犁沟悉以盈，欲与犁脊平。
 | 时雨信如膏，润物细无声。
12 | 春沐主之泽，秋食主之禄。芳踪之所过，步步留肥沃。
13 | 旷野被绿茵，山丘披青衿。
14 | 寒谷生丰黍，农圃戏牛羊。天籁宣淑气，万类吐芬芳。
3 | 翕，ㄒㄧˋ：相合；吸引。 | 4 | 愆，ㄑㄧㄢ：违反；罪过。
5 | 洵，ㄒㄩㄣˊ：真实的。 | 8 | 穆穆，敬畏的样子。
10 | 恣，任意。 | 11 | 膏，肥。
11 | 与与，繁盛的样子。 | 13 | 青衿，绿衣。

*第六十五篇 感恩歌

1 | 达味诗歌，交与乐官。
2 | 天主，人应在熙雍山上歌咏赞美祢，
 | 同时也应向祢还愿，因祢允我所祈。
3 | 凡一切有血肉的人们，都因罪过，而向祢投奔。
4 | 我们的罪重压着我们，但祢都一一赦免不存。
5 | 祢所选拔，而使他居留在祢庭院的人，真是有福！
 | 愿我们得饱享祢居所的福乐，祢殿宇中的圣物！
6 | 天主，我们的救主，祢常照公义以奇事来俯听我们，
 | 世人在天涯地角与海洋的远处都对祢全心信任。
7 | 祢以神威大能束腰，祢以大力坚定山岳；
8 | 祢曾平息了澎湃的汪洋，咆哮的巨浪，万民的喧嚷：
9 | 远居地角的人，因祢的奇迹而恐慌；
 | 祢使东西两极的人，都要喜气洋洋。
10 | 祢眷顾大地，普降甘霖，使大地丰收；天主的河水洋溢，
 | 为他们准备五谷。原来这一切都是由于祢安排就绪。
11 | 祢灌溉了田畦，又犁平了土壤，使雨松软土壤，祝福植物生长。
12 | 祢的慈惠使年岁丰收，祢的脚步常滴流脂油。
13 | 旷野的牧场丰满外溢，漫山遍陵充满了欢喜；
14 | 羊群遮蔽了牧场，山谷盖满了食粮，一切在欢呼歌唱。


圣咏译义-第六十六首 如银在炉-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第六十六首 如银在炉

*第六十六首 如银在炉

1 | 惟愿寰区，向主諠愉。 | 2 | 歌颂圣名，宣扬德模：
3 | 「赫赫威威，浩浩宏谟。 |  | 众敌畏服，万汇翕如。」
4 | 心歌腹咏，齐颂令誉。 |  |
5 | 告尔黎元，咸来观详。 |  | 主佑其民，神迹辉煌。
6 | 转海为陆，为民康庄。 |  | 孰谓河广？徒步以行。
 | 征人归乡，歌舞洋洋。 |  |
7 | 大主御宇，监临万邦。 |  | 嗟尔叛逆！莫再怙强。
8 | 愿尔万族，赞主仁育。 | 9 | 既保吾魂，亦扶吾足。
10 | 赐我锻炼，如银在炉。 | 11 | 加我困厄，劳我形躯。
12 | 令彼敌人，虐我如奴。 |  | 水深火热，不遑宁居。
 | 试炼既毕，惠以安舒。 |  |
13 | 可不献祭，用表区区？ | 14 | 难中所誓，宁可无孚？
15 | 肥牛山羊，无美不俱。 |  | 惟愿芳馨，上达玉庐。
16 | 敬主之人，悉心静听。 |  | 听我宣布，主之救恩。
17 | 平生仰主，未绝颂声。 | 18 | 我若怀邪，宁邀主闻？
19 | 竟蒙眷顾，垂注吾音。 | 20 | 敢不称谢，永怀慈仁？
1 | 赫赫，显明而兴盛的样子。 | 3 | 万汇(ㄏㄨㄟˋ)，万种、万类。
3 | 翕(ㄒㄧˋ)如：并作而盛；此处作顺服解。 | 5 | 黎元：黎民百姓。
4 | 怙，ㄏㄨˋ，依赖。 | 10 | 炉，ㄌㄨˊ：同「炉」。
12 | 不遑，无暇也。 | 13 | 区区，微不足道，我小小的心意。
14 | 宁，岂；孚，ㄈㄨ，信也。 |  |

*第六十六篇 称谢主的救恩

1 | 诗歌，交与乐官。
 | 普世的大地广土，请你们欢呼天主！
2 | 请歌颂祂圣名的光荣，请献给祂辉煌的赞颂。
3 | 请你们向天主说：「祢的作为是何等惊人！
 | 因着祢威赫的大能，祢的仇敌都向祢奉承」
4 | 普世都要朝拜祢，向祢歌颂，全球也都要歌颂祢的圣名。
5 | 请你们前来观看天主的作为，祂对世人所作的事实在可奇。
6 | 祂曾经使海洋干涸，使人徒步走过江河，叫我们因祂而喜乐。
7 | 祂以自己的大能，永远统治着万邦，
 | 祂的眼鉴察万民，不使叛逆者狂妄。
8 | 万民，请你们赞美我们的天主，请传扬祂应受到的荣誉。
9 | 祂曾使我们的性命存活，没有让我们的脚步滑倒。
10 | 天主，因为祢曾考验了我们，像炼银子一般，也炼了我们；
11 | 祢曾引领我们堕入了网罗， 曾将铁索系在我们的身腰；
12 | 祢曾使异民骑在我们的头上， 使我们经过水深火热的中央，
 | 最后祢仍然使我们获得解放。
13 | 我带着全燔祭进入祢的圣殿， 我要向祢偿还我的各种誓愿：
14 | 就是我从前在困厄中间， 我口所许，我唇所发的愿。
15 | 我要以肥大牲畜作全燔祭，又要把公羊的馨香献与祢，
 | 还要将牛犊和山羊祭奠祢。
16 | 凡敬畏天主的人，请你们前来静听，
 | 我要叙述祂为我灵魂的所作所行。
17 | 我曾亲口呼号过祂，我的舌头称扬过祂。
18 | 如果我真存心作恶，上主决不会俯听我；
19 | 然而天主终于俯听了我，也倾听了我哀号的祈祷，
20 | 天主应受赞美：因祂从未拒绝我的哀恳，
 | 祂也从来没有从我身上撤回祂的慈悯。


圣咏译义-第六十七首 丰年谢恩-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第六十七首 丰年谢恩

*第六十七首丰年谢恩1

2 | 求主垂怜，福我蒸民。求主开颜，光照世人。
3 | 愿尔圣道，风行八极。愿尔惠音，播传兆域。
4 | 俾我众生，咸诵大德。万族欣欣，讴歌不辍。
5 | 主将鞫民，睿断正直。统御寰宇，与民休息。
 | 孰能无感，丰功伟绩？
6 | 凡我众生，咸诵大德。万族欣欣，讴歌不辍。
7 | 大地向荣，滋生茂实。民生舒裕，实赖帝力。
8 | 惟愿率土，奉事无忒。
2 | 蒸民，众民。 | 4 | 讴，ㄡ，歌。
5 | 鞫，ㄐㄩˊ：审讯。 | 8 | 率土，境域内之全部。
8 | 忒，ㄊㄜˋ：改变、变更。 |  |

*第六十七篇愿万民认识天主

1 | 诗歌，交与乐官，和以弦乐。
2 | 愿天主怜悯我们，并祝福我们；以自己的慈爱容光照耀我们！
3 | 为使世人认识祂的道路，万民得知祂的救赎。
4 | 天主，愿万民都称颂祢，愿列邦都赞美祢！
5 | 万民都要踊跃欢欣，祢以正义统治世人，且在地上领导万民。
6 | 天主，愿万民都称颂祢，愿列邦都赞美祢！
7 | 大地已经为我们生产百果与五谷，天主，我们的天主给我们赐下祝福。
8 | 愿天主给我们祝福，愿万民都敬畏天主！


圣咏译义-第六十八首 以正克邪-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第六十八首 以正克邪

第六十八首 以正克邪

*第六十八首 以正克邪1

2 | 天主其兴，一扫群凶。行见悖逆，鼠窜无踪。
3 | 如烟之散，如蜡之镕。众邪对主，无地自容。
4 | 恺悌君子，体逸心冲。既见天主，乐也融融。
 | 常承欢颜，和气内充。
5 | 向主讴歌，欢呼圣名。何以迎驾？响遏行云。
 | 圣名曰爷，可不尊亲？
6 | 主居圣所，福彼穷民。孤儿之父，嫠妇之邻。
7 | 恤彼茕独，使成眷属。释彼冤囚，赐以康乐。
 | 泽所不赅，其惟怙恶。无悛于心，何可救药？
8 | 主昔导民，经彼遐荒。
9 | 天地震摇，西乃惶惶。沛然降雨，以润焦土。
10 | 圣民家焉，
11 | 恩泽覃敷。
12 | 主启凯音，众姝谣吟：
13 | 「敌车之帅，仓皇四奔。深闺之女，掠物是分。
14 | 境内安懿，民如驯鸽。白银为羽，黄金为翮。
15 | 列王被逐，纷纷窜逸。彷佛塞门，飘飘飞雪。」
16 | 维彼巴山，宜为灵岳。
17 | 千峰竞秀，圣心所乐。嗟尔群山！无然侧目。
 | 天主居之，胡云不服？
18 | 主之车马，十万其强。奚啻十万？其数无量。
 | 大主出征，西乃有光。
19 | 我主既升，众俘成行。万邦献珍，群逆来王。
 | 归斯受之，包秽包荒。
20 | 慈哉雅威！日肩我累。
21 | 释我重负，扶我于坠。解我倒悬，脱我于死。
22 | 惟彼冥顽，永不改悔。主施痛击，头颅其碎。
23 | 近自巴山，远自深渊。凡属吾民，悉使归旋。
 | 傲顽之徒，尔其殄之。
24 | 血溅尔足，众犬吮之。
25 | 天主荣旋，普天瞻卯。何所于归？归于圣堂。
26 | 歌人导前，乐正殿后。群姝鸣鼓，翼其左右。
27 | 义塞支派，同声共奏。
28 | 本雅明者，实为最幼。蒙主拔举，为众之首。
 | 次及树德，布伦拿阜。济济牧伯，皆属优秀。
29 | 吾族之兴，实赖主佑。既立我先，必保我后。
30 | 以尔驻跸，于我瑟琳。万王宾贡，莫敢不勤。
31 | 如兕如虎，为民荼毒。祈使强暴，献金屈服。
 | 更祈扫除，好战之族。
32 | 埃及来朝，古实畏服。
33 | 咨尔万邦，歌功诵德。
34 | 天主御宇，永古不息。发音如雷，布于寰域。
35 | 峻极于天，坐镇义塞。
36 | 主赐其民，以勇以力。可崇惟主，聪明正直。
4 | 心冲，淡泊谦虚。 | 4 | 恺(ㄎㄞˇ)悌(ㄊ一ˋ)：和乐、友爱。
5 | 响遏行云，声响大到使云停止。 | 6 | 嫠， ㄌㄧˊ：寡妇。
7 | 茕，ㄑㄩㄥˊ：孤独的；单独的。 | 7 | 赅， ㄍㄞ：详备，及。
7 | 怙恶(ㄏㄨˋ ㄜˋ)不悛 (ㄑㄩㄢ)，一贯作恶，不肯悔改。
8 | 遐， ㄒㄧㄚˊ：远；久长。 | 11 | 覃， ㄊㄢˊ：广布；延及。
14 | 懿，ㄧˋ，美。 | 14 | 翮，ㄏㄜˊ：翅膀。
17 | 无然侧目，怒恨之状。 | 18 | 奚啻(ㄔ ˋ)：何只。
19 | 归斯受之，包秽包荒：终究全都接受，全部都包容。
21 | 倒悬，极为艰苦的处境。 | 23 | 殄，ㄊㄧㄢˇ，全部消灭。
26 | 乐正：乐队。 | 30 | 跸，ㄅㄧˋ：帝王出行的车驾。
31 | 兕， ㄙˋ：雌的犀牛，皮很厚，可以做甲。

*第六十八篇 胜利凯旋歌

1 | 达味诗歌，交与乐官。
2 | 愿天主兴起，使祂的仇敌四散，愿仇恨祂的人，由祂面前逃窜！
3 | 愿恶人在天主面前，灭亡消散，就像烟被风吹蜡被火化一般。
4 | 但义人要在天主面前踊跃欢乐，他们也必在愉快之中加倍喜悦。
5 | 请你们向天主歌唱，咏赞祂的圣名；为那乘车经过旷野者，把道路修平；
 | 祂名叫雅威，应在祂面前喜气盈盈。
6 | 天主常在自己的圣所内居住，是孤儿的慈父，是寡妇的保护，
7 | 天主给无靠的人备妥房屋，引被掳的人重获自由；叛逆者仍在干旱居留。
8 | 天主，当祢领导祢的百姓出走，就在祢踏入旷野的时候：
9 | 大地在天主面前震动，高天也滴下细雨，
 | 西乃在天主以色列天主前也颤栗不休。
10 | 天主，祢给祢的产业降下甘霖，因而复苏了疲倦的人民。
11 | 于是，祢的羊群便在那里安住，天主，以祢的慈爱照顾了贫苦。
12 | 当上主一发出了断语，妇女便结队前来报喜：
13 | 「领兵的君王已经逃走远遁，家中的闺秀分得了战利品。
14 | 正当你们在羊栈中寻梦，鸽子的翅翼涂上了白银，翎毛闪烁着火红的黄金，
15 | 当全能者驱逐列王的时间，飘飘的雪花落向匝耳孟山。」
16 | 巴商山是巍峨的高山，巴商山是多峰的青山。
17 | 多峰的青山，你为何嫉视天主爱住的圣山？嫉视上主要永久居住的圣山？
18 | 天主的车辇盈千累万，我主由西乃驾临圣殿。
19 | 祢带领俘虏，升上高天，接受众人作为贡品，
 | 连不愿住在上主天主前的人，也当了贡品。
20 | 唯愿上主天天受赞美！祂承担了我们的重负，因祂是救我们的天主。
21 | 我们的天主实在是拯救人的天主，上主天主使我们摆脱死亡的关口。
22 | 天主必要把祂敌人的头颅击穿，必要把固执于恶者的脑袋打烂。
23 | 我主说：「纵使他们逃至巴商，我也要把他们捉回来，
 | 纵使他们躲在海底，我也要把他们逮回来，
24 | 为使你在鲜血中洗涤你的脚，你的狗以舌头舔食敌人的血。」
25 | 天主，人都看见祢的御辇，看见我主我王，光临圣殿：
26 | 歌咏的人在前，奏乐的人在后，在中间还有一队鸣鼓的少女。
27 | 「你们应在盛会中赞美天主，以色列的子孙应赞美上主。」
28 | 最幼小的本雅明领导在前，
 | 随后有犹大的首领和随员，则步隆和纳斐塔里的长官。
29 | 天主，求祢显示出祢的威能，天主，显出为我们行的大能。
30 | 为了祢在耶路撒冷的圣殿，众君王必要向祢奉上祭献，
31 | 恳求祢怒叱芦苇中的野兽，成群的公牛和列国的牛犊；
 | 愿他们带着银块前来降服，愿祢驱散喜爱战争的民族！
32 | 愿有使臣由埃及来就，雇士向天主高举双手！
33 | 普世万邦，请歌颂天主，也请赞扬上主。
34 | 祂自永远就是驾御高天穹苍的大主，听！祂的声音发出，巨大的声音已发出。
35 | 「你们应承认天主的大能！」祂的荣耀光照以色列人，祂的神威已发现在天云。
36 | 天主，以色列的天主，在圣所中显得可敬可畏，祂曾将力量和权能赐于百姓。
 | 愿天主受赞美！


圣咏译义-第六十九首 孤愤-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第六十九首 孤愤

*第六十九首 孤愤1

2 | 水泛滥兮侵魂，求吾主兮来援。
3 | 身深陷兮泥中，欲自拔兮无从。漂入兮深渊，灭顶兮狂澜。
4 | 呼吁兮力尽，喉舌兮焦干。俟主兮不至，望眼兮欲穿。
5 | 恶党纷纷兮，擢发难数。无理而与我为仇兮，汹汹然其相侮。
 | 既诬予以攘物兮，又责予以返偿。
6 | 呜呼！天主兮，尔实知予之愚狂。
 | 予罪多参在上兮，恐欲盖而弥彰。
7 | 惟不欲因予之故兮，而贻恃主者以惭惶。
 | 更不欲因予之故兮，而致求主者之失望。
8 | 夫予之蒙耻而受辱兮，非为主之故乎？
9 | 即吾同胞之兄弟兮，亦因是而视予为陌路。
10 | 为卫护圣宅而焦心如焚兮，身成众怨之府。
11 | 世人见予含泪而守斋兮，举狺狺然而非之。
12 | 见予披麻以为衣兮，复振振焉而嗤之。
13 | 闲人坐于城门而以予为谈资兮，酒徒亦将予编入醉后之歌词。
14 | 予惟吾主兮是怙，求主及时兮佑护。
 | 按尔之仁兮，听予之诉。依尔之信兮，鉴予之苦。
15 | 拔我兮泥中，脱我兮诸凶。
16 | 无使洪水兮溺身，无使深渊兮相吞。莫令予身兮，沦于地腹。
17 | 应予之求兮，赐以仁育。祈回首而垂顾兮，以证尔恩之不薄。
18 | 莫掩尔颜兮，于尔臣仆。予今在厄兮，相救务速。
19 | 求吾主之惠然来临兮，济此茕独。
 | 嗟小子之多敌兮，微主其谁相赎？
20 | 夫主固知予之窘状兮，一身受垢而蒙辱。吾敌无数兮悉在目。
21 | 饱受侮辱兮肠断，幽愤填膺兮神昏。
 | 举目无亲，谁与同情？欲求相慰，阒其无人。
22 | 人既令予尝胆兮，又饮予以败醯。
23 | 愿其筵席之化为罗网兮，俾纷纷然而自罹。
24 | 愿其目之丧明兮，愿其腰之不支。
25 | 愿圣怒之加于其身兮，
26 | 愿其居室之成墟。
27 | 予既受尔之惩创兮，彼又悻悻然而侮予。
 | 幸灾而乐祸兮，加新痛于旧伤。
28 | 愿其罪上加罪兮，无与于吾主之恩光。
29 | 愿主除彼于生籍兮，勿厕之于义者之场。
30 | 主必怜予之穷苦而无告兮，置予于高冈。
31 | 予欲歌颂圣名兮，揄扬洪恩。
32 | 主必悦纳予之赞美兮，胜于纯洁之牺牲。
33 | 良善者将闻报而相庆兮，恃主者当欢欣而鼓舞。
34 | 盖主乐于周人之急兮，何曾置囚徙于不顾？
35 | 吾愿天地兮，共献颂美。大海以及鳞族兮，亦应赞主无已。
36 | 主必拯救熙雍兮，重建树德诸邑。俾其子民安居而乐业兮，
37 | 子孙相从而不绝。盖惟敬爱圣名之徒兮，乃得优游化域。
6 | 参，ㄘㄣ，丛立貌。 | 7 | 贻，留下。
11 | 狺狺，ㄧㄣˊㄧㄣˊ：狗叫声 | 19 | 茕，ㄑㄩㄥˊ：孤独的；单独的。
21 | 阒，ㄑㄩˋ：安静；平静。 | 22 | 醯， ㄒㄧ：醋。
28 | 无与(ㄩˋ)，不能参与，无份于。 | 31 | 揄(ㄩˊ)扬，赞美显扬。
34 | 周，周济。 |  |

*第六十九篇 困苦中的哀祷

1 | 达味作，交与乐官，调寄「百合。」
2 | 天主，求祢从速拯救我；因大水已到我的颈脖。
3 | 我陷于泥狞中，没有立足的处所；我沈入深水中，波涛已掩盖了我。
4 | 我呼号得筋疲力竭，我已咽侯焦干；我常期望我的天，我已望眼欲穿。
5 | 无故憎恨我的人，比我的头发更繁；无理敌对我的人，比我的骨头更坚；
 | 我没有抢夺过的，我反而应该偿还。
6 | 天主，我的愚昧，祢知道得更为周详。我的过犯，不能向祢掩盖隐藏。
7 | 上主，万军的上主，愿那仰望祢的人，不要因我而蒙羞，
 | 以色列人的天主，愿那寻觅祢的人，不要因我而受辱。
8 | 因为，我为了祢已饱受欺凌，羞愧已经笼罩了我的面容。
9 | 连我的兄弟们都以我为外宾，我母亲的儿子都拿我当客人。
10 | 我对祢殿宇所怀的热忱把我耗尽，并且那侮辱祢者的辱骂落于我身。
11 | 我含泪斋戒克己苦身，竟成了我受辱的原因；
12 | 我身上穿着麻布当作衣裳，也竟成了他们取笑的对象。
13 | 闲坐门口的人，对我议论纷纷；喝醉烈酒的人，对我歌唱戏弄。
14 | 上主，在这困厄的时日，我只有求救于祢；
 | 天主，求祢按祢丰厚的慈爱应允我，求祢以祢救援的忠诚俯听我。
15 | 求祢救我于污泥中，不要让我沉没。救我脱离恨我的人，走出大水旋涡，
16 | 求祢不要让波浪淹没我，深渊吞灭我，也不要让地窖合上自己的口埋葬我。
17 | 上主，求祢照祢和蔼的慈爱俯允我，求祢按祢深厚的仁慈眷顾我。
18 | 求祢不要向祢的仆人隐藏祢的慈颜，因为我正处在困厄中，求祢从速垂怜。
19 | 求祢亲近我的灵魂，施予救赎，为了我的诸般仇敌，求祢救护。
20 | 我受的侮辱、欺凌和耻笑，祢都识穿；欺凌迫害我的众人，都在祢的眼前。
21 | 侮辱破碎了我心，使我忧伤难过；
 | 我期望有人同情，却未寻到一个，我渴盼有人安慰，也未找到一个。
22 | 他们在我的食物中，搀上了苦胆，我口渴时，竟递来酸醋要我下咽，
23 | 愿他们的筵席变成网罗，为同席的友人变为圈套！
24 | 愿他们的眼睛昏迷失明，使他们的双腰颤抖不停！
25 | 求祢向他们倾泄祢的盛怒，让祢的怒火把他们笼罩住。
26 | 愿他们的居所变成荒土，愿他们的帐幕无人再住！
27 | 因为他们继续打击祢所打击的人，他们另加苦害祢所伤残的人。
28 | 愿祢在他们的罪罚上增加罪罚，不要使他们在祢面前称义自夸。
29 | 愿他们从生命册上全被涂去，不要让他们与义人同被录取：
30 | 天主，我既贫乏而又忧苦，愿祢的救助赐给我卫护：
31 | 我要用诗歌赞美天主的名号，并要用感恩的心给天主增耀：
32 | 这将使上主满心欢愉，胜于蹄角具全的牛犊。
33 | 卑微的人们，你们要观看，并要喜庆，寻求天主的人，你们的心必要兴奋，
34 | 因为对贫苦的人，上主常予俯听；对祂的俘虏，祂决不会看轻。
35 | 愿上天下地都歌颂赞美祂，海洋和一切水族都称扬祂！
36 | 因为天主要拯救熙雍，建造犹大的城池：使祂的仆人住在那里，并占有作为基地。
37 | 祂仆人的后裔将要承继此邑，爱慕祂名的人也要住在这里。


圣咏译义-第七十首 亏盈益谦-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第七十首 亏盈益谦

*第七十首 亏盈益谦1

2 | 殷勤求天主，速来救小子。小子罹患难，营救莫迟迟。
3 | 务使谋我者，蒙羞而逡巡，害我适自害，一蹶不复振。
4 | 今虽笑呵呵，来日其奈何！
5 | 愿凡怀主者，雍雍主怀中。愿凡爱主者，常将圣德弘。
6 | 小子贫且苦，求尔济吾穷。尔乃我恩保，速来拯吾躬。
3 | 逡巡，ㄑㄩㄣ ㄒㄩㄣˊ：退却、徘徊不前。
5 | 雍雍，安详和谐。

*第七十篇 求天主保佑

1 | 达味纪念歌，交与乐官。
2 | 天主，求祢快来救我，上主，求祢速来助我。
3 | 愿那些图谋杀害我的人，受辱退去，愿那些喜欢我遭难的人，含羞出走！
4 | 愿那些向我哈哈戏笑的人，个个满面羞惭而退去无影？
5 | 愿那些寻求祢的人，都因祢欢欣鼓舞，愿恋慕祢救恩的人，都常说：大哉天主！
6 | 天主，我实在卑微而又贫苦，求祢速来救我；
 | 上主，祢是我的助佑和救援，求祢不要延搁。


圣咏译义-第七十一首 否极望泰-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第七十一首 否极望泰

*第七十一首 否极望泰

1 | 小子何所依，惟有主雅威。 |  | 愿主垂眷恋，莫令我抱愧。
2 | 倾耳听哀诉，援手昭正义。 | 3 | 常作我盘石，俾我有所寄。
 | 于我有成命，保我如赤子。 |  | 既为我金汤，名实岂能二？
4 | 求主赐拯拔，脱我于丑类。 | 5 | 主乃我之望，自幼所依恃。
6 | 落地即托主，须臾不曾离。 |  | 呱呱出母腹，非主孰能致？
 | 感主好生德，歌诵无时已。 | 7 | 大能保微躯，世人多骇异。
8 | 颂辞发口角，终日咏仁惠。 | 9 | 垂老莫见绝，衰迈莫见弃。
10 | 不闻众狡敌，狺狺向我吠。 |  | 群奸窥吾命，相聚议诡计。
11 | 佥曰主所绝，彼又无人济。 |  | 吾人盍追击，执之反掌易。
12 | 主其毋遐遗，急起护危脆。 | 13 | 但愿谋我者，纷纷蒙辱耻。
14 | 我当恒仰主，奉事益勤励。 | 15 | 口述尔之仁，及尔神奇事。
 | 救恩一何富？亹亹不胜纪。 | 16 | 功德见神力，仁义为微旨。
17 | 自幼承主训，一生宣灵异。 |  |
18 | 白发莫相违，俾竟平生志。 |  | 綦愿将大德，宣示我后裔。
19 | 经纶固炳焕，高谊超天地。 |  | 巍巍宇宙宰，谁堪与比拟？
20 | 吾生历忧患，皆为主所赐。 |  | 所以玉我成，所以示微意。
 | 行见主霁怒，引我出死地。 | 21 | 求主赐光复，将悲化为喜。
22 | 会当抚灵瑟，殷勤致赞美。 |  | 弦歌尔圣德，畅咏尔真谛。
23 | 唇舌宣諠愉，扬眉且吐气。 |  | 心魂荷救赎，颂声油然起。
24 | 一日舌尚存，朝夕传天理。 |  | 不见昧心人，纷纷遭倾否。
10 | 狺狺，ㄧㄣˊㄧㄣˊ：狗叫声。 | 11 | 佥，ㄑㄧㄢ：众人；大家；都；皆。
15 | 亹亹，ㄨㄟˇㄨㄟˇ：勤勉，孜孜不倦。 | 18 | 綦，ㄑㄧˊ：极；很。
23 | 諠，呼喊。 | 24 | 倾否，ㄑㄧㄥ ㄆㄧˇ，倾倒阻塞。

*第七十一篇 老年人的祈祷

1 | 上主，我托庇于祢，使我永不受羞耻！
2 | 求祢照祢的正义解救我，求祢侧耳听我，并拯救我。
3 | 求祢作我避难的石壁，获救的堡垒；因为祢是我的盘石，我的堡垒。
4 | 我的天主，求祢由邪恶人的手中将我救出，由凶蛮横暴者的掌中将我救走。
5 | 因为，我主上主，祢是我的期望，祢是我自幼唯一的仰仗。
6 | 我自从在母胎中，就仰赖了祢，
 | 尚在母怀中，祢就是我的托庇；我全心的希望，时时寄托于祢。
7 | 许多人都把我视作妖怪，祢却作了我有力的仰赖。
8 | 我要满口赞颂祢，我要终日称扬祢。
9 | 在我年老时，求祢不要抛弃我，在我气力衰弱时，不要远离我。
10 | 不然，我的仇敌必要对我说，窥伺我命的人，互相私议说：
11 | 「天主已经舍弃了他，祢们追击他，捕捉他！因为无人再来救他。」
12 | 天主，求祢不要远离我，我的天主，请快来救我。
13 | 愿那些谋杀我命的人，走头无路，愿那些设法害我的人，蒙受耻辱！
14 | 我仍不断地期望祢，每日加倍地赞美祢。
15 | 我的口要传述祢的宽仁，终日不断宣扬祢的救恩，因为我不知它们的数额。
16 | 我要称扬我天主的伟大奇能，上主，我要传述祢独有的宽仁。
17 | 天主，远自我幼年时，祢已教导了我。直至今日，我仍宣示祢的微妙。
18 | 天主，即我发白年老，求祢也不要离弃我，
 | 直至我将祢的威力宣示给这一代，将祢的奇能传述给下一代。
19 | 天主，祢的仁慈直达天际，天主，祢行大事谁可比祢？
20 | 祢曾使我经历许多困苦艰难，现今仍然是祢使我生活安全，
 | 并提拔我脱离了地下的深渊。
21 | 求祢增加我的尊位，求祢再来给我安慰。
22 | 我的天主，我要弹琴，歌颂祢的忠诚，以色列的圣者，我要鼓瑟，向祢歌颂。
23 | 当我歌颂祢时，我的双唇要欢腾，我那为祢所救的灵魂，也要欢腾。
24 | 我的舌头也要终日伸述祢的仁慈，因为谋图伤害我的人蒙受了羞耻。


圣咏译义-第七十二首 六合同风-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷二

第七十二首 六合同风

*第七十二首 六合同风

1 | 祈主 相王，迪以圣谟。 |  | 教彼王子，大公廓如。
2 | 理民以正，保障无辜。 | 3 | 山岳保安，丘岭交孚。
4 | 盛德惟王，矜贫恤孤。 |  | 扫除蟊贼，穷民以苏。
5 | 威如日月，万世不渝。 | 6 | 泽同甘雨，大地以濡。
7 | 正道昌明，四方恬愉。 |  | 如月之恒，永烛寰区。
8 | 四海为家，八纮为闾。 | 9 | 遐荒宾服，顽敌候途。
10 | 他施之王，诸岛之酋。 |  | 示巴之君，西巴之侯。
11 | 献珍颂美，咸蒙怀柔。 |  | 万国衣冠，齐拜冕旒。
12 | 拯难济苦，生灵优游。 | 13 | 无绝不继，无劳不休。
14 | 抑强扶弱，释彼冤囚。 |  |
15 | 惟愿我主，介尔眉寿。 |  | 示巴之金，悉归尔有。
 | 众心所祝，众口所碑。 |  | 朝朝暮暮，无时或违。
16 | 遍地丰稔，黍稷离离。 |  | 乃至山巅，百谷滋生。
 | 泛泛翠浪，彷佛丽盆。 |  | 邑民欣欣，如草在春。
17 | 赫赫令誉，与日偕存。 |  | 悠悠人世，献以蒙恩。
 | 万邦作颂，百禄萃身。 |  |
18 | 慈哉雅威！义塞之主。 |  | 神妙莫测，经纶实富。
19 | 主之圣名，流芳永古。 |  | 主之光荣，充布下土。
 | 耿耿之祝，涌自心府。 |  |
1 | 相，ㄒㄧㄤˋ，佐助。 | 2 | 交孚，相覆。
4 | 蟊，ㄇㄠˊ：害虫，;有害的东西。 | 8 | 八纮(ㄏㄨㄥˊ)为闾，以天之八维为门。
8 | 宾服，服从。 |  |
11 | 冕旒，ㄇㄧㄢˇ ㄌㄧㄡˊ：挂在帽子前后面的穿玉丝线。
16 | 稔，ㄖㄣˇ：收成。 | 16 | 离离，繁盛貌。

*第七十二篇 默西亚神国

1 | 论撒罗满。
 | 天主，求祢给君王传授祢的权柄，求祢给太子传授祢的公正。
2 | 使他照正义统治祢的百姓，使他按公道管理祢的平民。
3 | 愿高山给人民带来和平；愿丘岭为百姓送来公正！
4 | 他必卫护百姓中的穷人，救助穷苦人的子孙，蹂躏欺压人的暴民。
5 | 他将与日月共存，世世代代无穷尽。
6 | 他降临如落在草原上的喜雨，又如润泽田地的甘露。
7 | 在他的岁月中，正义必要兴盛，到处国泰民安，直至月亮失明。
8 | 他将统治大地，从这海到那海，由大河的流域，至地极的边界。
9 | 他的仇敌将向他屈膝跪拜，和他作对的人要舌舔尘埃。
10 | 塔尔史士和群岛的众王将献上礼品，舍巴和色巴的君王，也都要前来进贡。
11 | 众王都要崇拜他，万民都要事奉他。
12 | 他必拯救哀号的贫民，他必扶持无援的穷人。
13 | 他将怜恤不幸和贫乏的群众，并要救护穷苦贫病者的生命。
14 | 他要救他们脱离残暴与压迫，他们的血在他眼中珍贵无比。
15 | 愿他常存！愿人们向他奉献舍巴黄金，愿人们时常为他祈祷，不断为他求恩！
16 | 田地里所出产的五谷百果必将丰盈，山岭上的收成也要富饶有如黎巴嫩，
 | 城市的人必要昌盛有如地上的草茵。
17 | 他的名号常存，永受赞扬，他的名号永留，与日争光。
 | 万邦要因他而得福，万民要称他为有福。
18 | 愿上主天主，以色列的天享受赞颂，因为只有他独自作出了奇妙的化工。
19 | 愿他光荣的名号永受赞美，愿他的荣耀充满整个大地！阿们！阿们！
20 | 叶瑟之子达味的祈祷终。


圣咏译义-第七十三首 骄人好好 劳人草草-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷三

第七十三首 骄人好好 劳人草草

*第七十三首 骄人好好 劳人草草

1 | 天主待善人，恩遇岂云薄？ |  | 但能抱精一，莫不承优渥。
2 | 我昔未悟道，颠冥将失足。 | 3 | 艳彼骄慢徒，作恶转膺福。
4 | 临终无痛苦，垂老犹矍铄。 | 5 | 灾难不及身，何曾撄挫辱？
6 | 佩骄以为饰，拥暴以为服。 | 7 | 麻木焉能仁？肠肥思自浊。
8 | 颜厚口如簧，旁人不在目。 | 9 | 夸诞凌云霄，人寰供浪谑。
10 | 圣民亦眩惑，熏染于习俗。 | 11 | 意谓主无知，高高何所瞩？
12 | 盍看彼群小？崭然露头角。 | 13 | 心迹纵双清，境遇反日蹙。
14 | 为善而遭殃，何苦自缚束？ | 15 | 我若随声和，将遗子孙毒。
16 | 欲探个中理，枯肠费搜索。 | 17 | 嗣蒙主启牖，恍然有所觉。
18 | 欲论世间人，应观其终局。 |  | 小人处顺境，所以成其戮。
19 | 一旦暴风起，惊呼归寂寞。 | 20 | 梦中虽云欢，觉后应悲哭。
 | 悲哭复何及？幻影不可捉。 | 21 | 囊昔怀不平，牢骚充满腹。
22 | 冥顽固不灵，愚蠢同六畜。 |  |
23 | 幸蒙主垂怜，更承主教督。 | 24 | 迪我以圣谟，入我光荣录。
25 | 在天惟有主，在地无他乐。 | 26 | 身心虽枯竭，灵魂永有托。
27 | 背主必沦亡，哀哉诸不淑！ | 28 | 亲主是良图，庇恩是上着。
 | 会当向熙雍，颂扬尔仁育。 |  |
4 | 矍铄，ㄐㄩㄝˊ ㄕㄨㄛˋ，老而强健。 | 9 | 夸诞，ㄎㄨㄚ ㄉㄢˋ，夸大荒诞而不可信的。
9 | 谑浪，戏谑浪荡。。 | 24 | 谟，ㄇㄛˊ，谋略﹑计划。
28 | 上着，ㄕㄤˋ ㄓㄠ，上计。 |  |

*第七三篇 富贵如云烟

1 | 阿撒夫的诗歌。
 | 天主待正直的人多么美善，上主对心里洁净的人亦然！
2 | 我的脚几乎要跌跤，我的脚险些要滑倒，
3 | 因我看见恶人安宁幸福，就对骄横的人心生嫉妒。
4 | 原来他们总没有受过重创，所以他们的身体健康肥胖；
5 | 他们没有别人所受的忧伤，也没有常人所遭遇的灾殃。
6 | 故此，骄傲缠绕他们相似项链，残暴遮蔽他们有如衣衫。
7 | 他们的邪恶，出自肥胖的心田，让他们自己的恶念，肆意泛滥。
8 | 他们讥讽嘲弄，言恶语狂，他们欺压恐吓蛮横倔强；
9 | 用自己的口亵渎上天，以自己的舌诋毁尘寰。
10 | 因此我的百姓向他们依归，满口啜饮由他们供给的水，
11 | 且说：天主岂能知悉，难道至高者能理会？
12 | 看，这些人为非作歹，常享平安，积存钱财，
13 | 的确，我白白清心寡欲，我徒然洗手表白无辜。
14 | 我时时遭受鞭击，也天天遇到责斥。
15 | 我若想：我说话若与他们相同，就等于放弃与祢子民为同宗。
16 | 我愈设法了解这事，我愈觉得神妙莫测。
17 | 直到我接近天主的奥妙，直到我注意他们的结果。
18 | 祢的确将他们置于坡路，让他们滑倒于消灭之途。
19 | 他们瞬息之间变得如此凄凉，他们因受惊过度而从此灭亡。
20 | 主，世人睡醒，怎样了解梦境；祢醒时，也怎样看他们的幻影。
21 | 几时我的心灵遭受酸苦，刺痛也会进入我的肺腑。
22 | 原来是我愚昧毫无理性，在祢面前竟燃好像畜牲。
23 | 但以后，我要常与祢同处，祢已经握住了我的右手。
24 | 祢要以祢的圣训来领导我，最后引我进入祢的荣耀。
25 | 在天上除祢以外，为我还能有谁？在地上除祢以外，为我一无所喜。
26 | 我的肉身和我的心灵，虽以憔瘁；天主却永是我心的福分和盘石。
27 | 看，远离祢的人必将趋于沉沦，祢必消灭一切背弃祢的人民。
28 | 亲近天主对我是多么的美好：只有上主天主是我的避难所。
 | 我要在熙雍女子门前，把祢一切的工程宣传。


圣咏译义-第七十四首 伊于胡底-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷三

第七十四首 伊于胡底

*第七十四首 伊于胡底

1 | 吁嗟我恩主，胡为长不顾？何事对尔羊，炎炎炽恚怒？
2 | 莫忘斯群众，夙为尔所取；简之为圣民，殖之于圣土。
 | 圣土非有他，熙雍主所住。
3 | 请主移玉趾，一履荒凉地。圣所今何在？早被敌人毁。
4 | 敌人何猖獗，狂啸会堂里。树帜志其胜，偶像处处是。
5 | 持斧砍圣门，洋洋无畏忌。
6 | 复以斤与锤，摧毁雕镂器。
7 | 圣所付一炬，所存惟遗址。侮蔑主之名，亵渎亦云至。
8 | 心中复自计，拔木须除柢。斯土诸圣堂，悉遭其焚毁。
9 | 哀哉义塞族！不复见标帜。安得先知者？告我将胡底。
10 | 仰天问我主，灾厄何时已？岂能容众逆，凌辱永不止。
11 | 何以袖尔手？坐看横逆恣。胡不伸右臂？痛歼诸丑类。
12 | 主是我之君，古今同一揆。昔佑我先民，功德不胜记。
13 | 中剖彼大海，痛击龙头碎。
14 | 鳄鱼亦粉身，委为野狼饵。
15 | 江河涸以干，盘石喷泉水。
16 | 白昼与黑夜，莫非尔所隶。日月与星辰，莫非尔所缔。
17 | 坤舆定方位，岁时分四季。洪荒成宇宙，非主孰能致？
18 | 荡荡天地主，竟遭彼无礼。蛮子渎圣名，谁复能忍此？
19 | 莫将尔驯鸽，供彼豹狼饲。惟求我恩主，莫忘穷苦子。
20 | 与我有成言，主心宁有贰？黑闇塞氛氲，强暴满尘世。
21 | 莫令被压者，饮恨以没齿。务使无告者，赞叹主之惠。
22 | 我主盍兴起？一伸尔之义。不闻顽嚣徒，谤渎无时已。
23 | 諠哗彻云霄，应达天主耳。
1 | 吁，ㄒㄩ，长叹。嗟，ㄐㄧㄝ，悲叹或赞美。
1 | 恚怒，ㄏㄨㄟˋ ㄋㄨˋ，愤怒。。 | 8 | 柢，ㄉ｜ˇ，树根。
9 | 胡底，何了局。 | 12 | 一揆，一致。
17 | 坤舆，ㄎㄨㄣ ㄩˊ，大地。 | 20 | 氛氲，ㄈㄣ ㄩㄣ，茂盛、丰盛。

*第七十四篇 哀吊圣殿的毁灭

1 | 阿撒夫的训诲诗。
 | 天主，祢为何常久弃舍不管，对祢牧场的羊群怒火炎炎？
2 | 求祢怀念祢自古所占有的会伴，祢所赎回而给祢作产业的族团，
 | 及祢在那里设置宝座的熙雍山，
3 | 求祢举步踏向久存的荒野：敌人在圣所中摧毁了一切。
4 | 祢的仇人在祢的会场上咆哮狂谩，竖立起自己的旗帜作为凯旋纪念。
5 | 他们相似高举斧子的樵夫，在森林中砍伐坚硬的树木。
6 | 他们竟用斧头铁锤，捣毁了圣殿的门扉；
7 | 他们又纵火焚烧了祢的圣殿，把祢圣名的居所亵渎于地面。
8 | 心里说：我们把它们全部摧毁，烧尽天主在地上所有的殿宇。
9 | 我们的标帜，已再不见，一个先知也不复出现，我们都不知几时纔完。
10 | 天主，仇人欺凌辱骂要到何时？敌人岂能永远亵渎祢的名字？
11 | 为何祢把祢的手收回，将祢的右手插入怀里？
12 | 天主，从古以来是我的君主，是祂在人世间实行了救助。
13 | 祢以祢的权能分开了大海，在水中击破了毒龙的头盖。
14 | 打碎了里外雅堂的头颅，且将牠作为海怪的食物。
15 | 祢引源泉溪水流滚涓涓，却使汹涌江河涸竭枯干，
16 | 白日属于祢，黑夜也属于祢，月亮和太阳都是由祢布置。
17 | 祢划出了大地的界限，祢制定了冬夏的时间。
18 | 上主求祢切记：仇人亵渎了祢，无知的百姓侮辱了祢的名字。
19 | 求祢不要将祢斑鸠的性命交给野鹰，永远也不要忘记祢的穷苦人的性命。
20 | 求祢回顾祢所立的誓盟，因各地暗处充满了强横。
21 | 愿受压迫的人不要含羞回程，愿贫苦穷乏的人歌颂祢的名。
22 | 天主，求祢速来处理祢的案件，切记胡涂人天天对祢的侮慢。
23 | 千万不要忘了祢敌人的喧嚣，和反抗祢的人们不断的狂叫。


圣咏译义-第七十五首 黜陟幽明-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷三

第七十五首 黜陟幽明

*第七十五首 黜陟幽明1

2 | 告尔诸贤，称谢所天。经纶炳焕，神力无边。
 | 仰观俯察，音容显然。
3 | 主曰时熟，将行谳鞫。彰我正义，赏善罚恶。
4 | 大地鼎沸，生灵涂炭。作之栋梁，以支危难。
5 | 告彼傲人，去尔骄慢。告彼众逆，绝尔妄诞。
6 | 毋巉尔头角，毋矜尔强项。
7 | 或东或西，乃至遐壤。上下八方，靡可仰仗。
8 | 生杀予夺，惟主攸掌。此陟以升，彼黜以降。
9 | 手挈瓠壶，满贮烈酿。斟之酌之，饷彼恶党。
 | 恶党倾饮，至于糟糠。
10 | 谛观妙道，手舞足蹈。雅谷之主，中心所好。
11 | 福善祸淫，安良除暴。
2 | 炳焕，光彩耀眼的样子。 | 3 | 谳鞫，｜ㄢˋㄐㄩˊ，审判定罪；审判、讯问。
6 | 巉，ㄔㄢˊ，高险﹑险峻。 | 8 | 攸，用于句首或句中，无义。
8 | 陟，ㄓˋ，登高、爬上。 | 11 | 祸淫，为恶则得祸。

*第七十五篇 天主是审判主

1 | 阿撒夫的诗歌，交与乐官，调寄「莫要毁灭」
2 | 我们感谢祢，上主，我们感谢祢，称颂祢的名号，传扬祢的奇迹。
3 | 「我规定的日期一旦来临，我必定要依照公道行审。」
4 | 大地和众居民虽吓得动摇，但我必使大地的支柱坚牢。
5 | 我对蛮横者说：「不要再蛮横跋扈！」我向胡涂人说：「不要再头角高露！」
6 | 不要举你们的角，反抗至高者，不要再说骄傲的话反抗天主！
7 | 的确，救援不从东方来，也不从西方来，救援不从旷野来，也不从山岭来。
8 | 因为惟独天主是审判大主，祂将此人贬抑将那人高举。
9 | 爵杯已经握在上主的手掌，装满了起沫而调和的酒酿，祂已倒出，
 | 要地上的恶人们喝，还要叫他们饮尽杯中的糟粕。
10 | 然而我要永远欢舞，歌颂雅各布伯的天主；
11 | 恶人的角，我要一一打碎，惟有义人的角纔可竖起。


圣咏译义-第七十六首 天心厌乱-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷三

第七十六首 天心厌乱

*第七十六首 天心厌乱1

2 | 威名震树德，令闻鬯 义塞。
3 | 瑟琳为亭园，熙雍为第宅。我主居其所，安坐镇六合。
4 | 尽折弓与箭，罄毁盾与戟。圣心厌战争，欲与民休息。
5 | 我主居灵岳，声威何赫赫？
6 | 强梁皆伏辜，相将填沟壑。穷兵黩武者，无所措手足。
7 | 一怒定乾坤，车马归寂寞。
8 | 可畏惟天主，谁堪当其怒？
9 | 自天降诰命，四海肃以怖。
10 | 地上行谳鞫，良善蒙恩抚。
11 | 世人之恚愤，适足成主荣。劫后幸存者，歌舞庆升平。
12 | 誓愿与还愿，当向尔恩神。各应罄所有，献主表尔诚。
13 | 务使众牧伯，克己以归仁。
2 | 鬯，ㄔㄤˋ，畅。 | 3 | 六合，宇宙。
9 | 诰命，ㄍㄠˋ ㄇ｜ㄥˋ，诏令。 | 10 | 谳鞫，｜ㄢˋㄐㄩˊ，审判定罪；审判、讯问。
11 | 恚，ㄏㄨㄟˋ，怨恨﹑愤怒。 |  |

*第七十六篇 胜利的凯歌

1 | 阿撒夫的诗歌。交与乐官，乐用弦乐。
2 | 天主在犹大地显示了自身，在以色列广扬了自己的名。
3 | 祂在撒冷支搭了自己的帐幕，祂在熙雍建竖了自己的住处。
4 | 在那里祂打断了弓上的火箭，祂也打断了枪柄、盾牌与刀剑。
5 | 大能者，祢大发光明，是来自远古的山陵。
6 | 胆大的人，全被剥夺，一睡不醒，那勇敢的将领，手臂麻木失灵。
7 | 雅各布伯的天主，因祢的恐吓，战车战马都惊得麻木僵直。
8 | 祢尊严可畏；祢盛怒时，何人能在祢面前站立？
9 | 祢由天上宣布判案，大地战栗默默无言。
10 | 因为天主起来施行审判，是要救世上的一切贫贱。
11 | 人的狂怒成全祢的光荣，幸免愤怒的人，向祢祝颂。
12 | 你们许愿要向上主你们的天主还愿；祂四周的人都要向可敬者供奉祭献。
13 | 祂抑压首领们的气焰，祂使地上的众王抖颤。


圣咏译义-第七十七首 念旧恩-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷三

第七十七首 念旧恩

*第七十七首 念旧恩1

2 | 向主发哀声，求主倾耳听。 | 3 | 小子处患难，求主赐哀矜。
 | 中夜举双手，写我仰慕情。 |  | 仰慕无时已，起坐不能平。
4 | 思主令人瘦，心如困宿醒。 | 5 | 通宵不成寐，黯然自销魂。
6 | 默默思古昔，依依旧日恩。 | 7 | 昔乐今何苦，抚心索其故。
8 | 我主岂遐遗？弃置不复顾。 | 9 | 仁渊宁枯涸，信义不复着。
10 | 圣心讵能变？忘慈而怀怒。 | 11 | 主德果衰退，谁能不气沮？
12 | 小子且无躁，一忆主所作。 | 13 | 经纶何焕焕，圣迹何卓卓。
14 | 旧日之大猷，历历犹如昨。 | 15 | 灵异超众神，全世所仰瞩。
16 | 运其大手臂，子民承恩赎。 |  | 斯民谁之裔？若瑟与雅谷。
17 | 洪水见主慑，诸渊见主栗。 | 18 | 行云而施雨，中天降霹雳。
19 | 飘风宣霆威，雷光耀八极。 |  | 大地亦震颤，万类皆惊惕。
20 | 主行大海上，孰知其踪迹？ | 21 | 梅瑟与亚伦，被擢为牧伯。
 | 主实假其手，领民出埃及。 |  |

3

哀矜，哀怜、体恤。

8

遐遗，远弃。

*第七十七篇 回念天主的大恩

1 | 阿撒夫的诗歌，交与乐官耶杜通。
2 | 我呼号，我的呼声上达天主前，我向天主高呼，求祂俯听矜怜。
3 | 我在患难之日，寻求上主，虽整夜伸手，亦不觉辛苦，我的心灵且不接受安抚。
4 | 我一怀念天主，即咨嗟哀叹，我一沉思考虑，即心灰意懒
5 | 祢使我的眼睛彻夜不眠，我实烦燥难安，苦不堪言。
6 | 我回忆往昔的时日，我怀念过去的岁月。
7 | 我的心灵夜间默默自问，我的神魂时时沉思质询。
8 | 难道天主永远拒绝，难道不再回顾怜爱？
9 | 难道祂的恩爱永远停止，祂的诺言也将永世废弃？
10 | 难道天主忘记了慈悲？因愤怒而将慈爱关闭？
11 | 因此我说：这是我的苦难：至高者的右手已经改变。
12 | 我现今追念上主的作为，回想祢往昔所行的奇迹；
13 | 沉思祢的一切所作所为，更要默想祢的一切异事。
14 | 天主，祢的行径完全在于圣化，那有神如我们的天主那么伟大？
15 | 只有祢是施行奇迹的天主！在万民中彰显了祢的威武。
16 | 祢以臂力拯救了祢的人民，就是雅各布伯和若瑟的子孙。
17 | 大水一旦看见祢，天主，大水一见祢就都恐怖，连深渊汪洋也都颤抖。
18 | 云天大雨倾降，乌云发出巨响，火箭满天飞翔。
19 | 祢的雷霆在风中发响，闪电也将整个世界照亮，大地惊慌失措而又摇荡。
20 | 祢的道路虽然经过海底，祢的途径虽然穿越大水，却没有显露出祢的足迹。
21 | 祢曾借着梅瑟和亚郎的手掌，领导祢的子民有如领导群羊。


圣咏译义-第七十八首 先民之顽梗-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷三

第七十八首 先民之顽梗

*第七十八首 先民之顽梗

1 | 咨尔百姓，谛听吾训。
2 | 启唇设譬，发古之蕴。
3 | 历祖所传，吾言有本。
4 | 以授子孙，宁容有隐。俾我来胤，咸知歌咏。
 | 诵主之德，扬主之勋。
5 | 主保吾族，法度以定。叮咛历祖，守之惟谨。
6 | 并告后世，恐惧修省。
7 | 惟主是仰，惟主是信。克念圣迹，允遵大命。
8 | 毋效乃父，顽梗成性。怀主不笃，厥心不正。
9 | 法莲子孙，携弓手刃。临阵之日，逡巡而遯。
10 | 背弃盟约，不守明令。
11 | 忘怀大德，不念灵应。
12 | 昔在埃及，琐安之境。大主显灵，出奇制胜。
13 | 分裂大海，以作行径。令彼滔滔，壁立如凝。
14 | 白云昼导，明灯夜引。
15 | 旷野无水，群民思饮。
16 | 主乃擘石，源泉混混。流水成川，焦壤以润。
17 | 群民无餍，厥欲是逞。
18 | 私心怨主，盍赐佳饼？
19 | 心怨口讟，主亦何吝？
20 | 既能开石，泉水流迸。胡不设筵，饷以珍品？
21 | 雅威闻语，炎炎其忿。怒彼雅谷，
22 | 何其不顺？
23 | 大主虽怒。不忘慈悯，号令诸天，洞开厥阃。
24 | 吗哪如雨，自天而陨。
25 | 天神之粮，厥民是赠。人人饱饫，靡有不罄。
26 | 东风宜和，南风解愠。
27 | 降肉缤纷，
28 | 飞鸟落营。
29 | 家给人足，如沙如尘。
30 | 既食且饱，贪欲未寝。
31 | 食犹在口，圣怒大震。肥者壮者，殄戮殆尽。
32 | 作恶如故，尚不知警。
33 | 主乃降罚，纷纷夭折。肃杀之威，令人懔栗。
34 | 死丧临身，火燃眉睫。大声疾呼，求主救急。
35 | 至是方知，主乃盘石。
36 | 媚主以口，诒 主以舌。意实未诚，心存诡谲。
37 | 虽立盟誓，厥言是食。
38 | 慈怀包荒，赦其罪孽。恶虽盈贯，未予歼灭。
 | 不为己甚，圣怒屡戢。
39 | 念彼众生，原系弱质。如风之过，一去无迹。
40 | 所恨若辈，背叛频迭。率彼旷野，与主为敌。
41 | 渎主犯圣，无所不极。
42 | 忘恩负义，不念异迹：
43 | 主在昔日，如何拯拔？主在琐安，如何提挈？
44 | 埃及之川，悉变为血。使彼敌人，无以止渴。
45 | 苍蝇成群，虾蟆充斥。
46 | 为灾为祟，以嘬以啮。虫食其稼，蝗毁其穑。
47 | 雹伤葡萄，霜殄桑叶。
48 | 冰炭俱落，灭彼六畜。
49 | 厥怒奋扬，厥气震烈。降灾无算，百神施罚。
50 | 天怒畅遂，降彼厉疫。
51 | 埃及全境，尽丧冢息。哈苗之营，壮丁绝迹。
52 | 惟于吾族，宠命独隆。牧之如羊，旷野之中。
53 | 以导以引，安步从容。海水泛滥，群敌灭踪。
54 | 乃经边疆，乃抵畿封。原壤高敞，圣意所钟。
55 | 诸夷被逐，以殖吾宗。
56 | 顽梗如故，圣命不从。
57 | 舍正就邪，一如乃翁。不中正鹄，彷佛弊弓。
58 | 高坛遍设，偶像是崇。轻干天怒，触迕圣衷。
59 | 天怒霹雳，痛绝群凶。
60 | 飘然远扬，离彼閟宫。
61 | 选民被掳，纷纷受戮。
62 | 不敬天怒，遭此荼毒。
63 | 壮年之男，葬身火腹。闺中之女，终身寂寞。
64 | 祭司被杀，寡妇不哭。
65 | 主心慨然，雷霆大作。一如壮士，醉眠初觉。
66 | 击溃敌人，永令蒙辱。
67 | 若瑟之幕，非主所乐。法莲之支，未蒙简擢。
68 | 独选树德，眷恋灵岳。
69 | 峨峨圣所，实主所筑。安如大地，终古自若。
70 | 复拔大维，充其忠仆。
71 | 本在牧场，羊群是督。主独举之，使为民牧。
 | 以治义塞，以正雅谷。
72 | 励精图治。尽其忠悫，纳民轨物，实凭经略。
4 | 来胤，后代、后嗣。 | 9 | 逡巡，ㄑㄩㄣ ㄒㄩㄣˊ，向后退。
9 | 遯，ㄉㄨㄣˋ，逃。同遁。 | 16 | 混混，ㄍㄨㄣˇ ㄍㄨㄣˇ，波浪翻涌的样子。
19 | 讟，ㄉㄨˊ，诋毁、诽谤。 | 20 | 迸流，ㄅㄥˋ ㄌ｜ㄡˊ，飞溅﹑急射。
23 | 阃，ㄎㄨㄣˇ，门坎﹑门限。 | 30 | 寝，停止。
31 | 殄，ㄊ｜ㄢˇ，尽﹑灭绝。 | 33 | 懔，ㄌ｜ㄣˇ，敬、畏。
36 | 诒，｜ˊ，留传﹑遗留。 | 38 | 包荒，包含荒秽。比喻掩饰、遮盖。
38 | 戢，ㄐ｜ˊ，止息。 | 46 | 嘬啮，ㄔㄨㄞˋㄋ｜ㄝˋ，叮、咬。
51 | 冢息，ㄓㄨㄥˇ ㄒ｜ˊ，嫡长子。 | 54 | 封畿，ㄈㄥ ㄐ｜，分封在京城附近的土地。
56 | 顽梗，固执不通。。 | 57 | 正鹄，箭靶的中心，引申为目的。
60 | 閟宫，ㄅ｜ˋ ㄍㄨㄥ，神庙。 | 69 | 峨，高耸。
72 | 忠悫，ㄓㄨㄥ ㄑㄩㄝˋ，忠诚敬谨。 | 72 | 轨物，正轨、制度。。

*第七十八篇 先民叛命的遗教

1 | 阿撒夫的训诲歌。
 | 我的百姓，请倾听我的指教。请你们侧耳，听我口的训导。
2 | 我要开口讲述譬喻，我要说出古代谜语。
3 | 凡我们所听见所知道的，我们祖先传报给我们的，
4 | 我们不愿隐瞒他们的子孙；
 | 要将上主的光荣和威能，祂所施展的奇迹和异行，都要传报给后代的众生。
5 | 祂曾在雅各布伯颁布了诫命，也曾在以色列立定了法令；
 | 凡祂吩咐我们祖先的事情，都要一一告知自己的子孙，
6 | 叫那未来的一代也要明悉，他们生长后，也要告知后裔，
7 | 叫他们仰望天主，不忘记祂的工行，反而常要遵守天主的诫命，
8 | 免得他们像他们的祖先，成为顽固背命的世代，
 | 成为意志薄弱不坚，而心神不忠于天主的世代。
9 | 厄弗辣因的子孙，虽知挽弓射箭，但是在作战的时日，却转背逃窜。
10 | 他们没有遵守同天主所立的盟约，他们更拒绝依照天主的法律生活。
11 | 又忘却了天主的作为，和祂显给他们的奇事：
12 | 就是祂昔日在埃及国和左罕地，当着他们祖先的面所行的奇迹；
13 | 祂分开了大海，领他们出险，祂使海水壁立，像一道堤岸；
14 | 白天以云柱领导他们，黑夜以火柱光照他们；
15 | 在旷野中，把岩石打破，水流如注，让他们喝饱，
16 | 由岩石中涌出小河，引水流出相似江河。
17 | 但是，他们依旧作恶而得罪上主，在沙漠地区仍然冒犯至高之主。
18 | 他们在自己心内试探天主，要求满足自己贪欲的食物；
19 | 并且出言反抗天主说：天主岂能设宴于沙漠？
20 | 祂虽能击石，使水涌出好似湍流；但岂能给人民备办鲜肉与食物？
21 | 天主听到后，遂即大发愤怒，烈火燃起，要将雅各布伯焚去，
 | 怒焰生出，要将以色列铲除；
22 | 因为他们不相信天主，也不肯依靠祂的救助。
23 | 上主却仍命令云彩降下，开启了天上的门闸，
24 | 给他们降下玛纳使他们有饭吃，此外给他们赏赐了天上的粮食。
25 | 天使的食粮，世人可以享受，祂又赐下食物，使他们饱足。
26 | 祂由高天激起了东风，以祂的能力引出南风，
27 | 他们降下鲜肉多似微尘灰土，给他们降下飞禽，多似海岸沙数。
28 | 降落在他们军营的中央，在他们帐幕的左右四方，
29 | 他们吃了，而且吃得十分饱饫，天主使他们的欲望得以满足；
30 | 但他们的食欲还没有完全满足，当他们口中还衔着他们的食物，
31 | 天主便对他们大发怒愤，杀死了他们肥壮的勇兵，击倒了以色列的青年人。
32 | 虽然如此，他们仍然犯罪，还是不信祂的奇妙作为。
33 | 祂使他们的时日，迅速消逝，又使他们的岁月，猝然过去。
34 | 上主击杀他们，他们即来寻觅上主，他们回心转意，也热切地寻求天主，
35 | 也想起天主是自己的盘石，至高者天主是自己的救主。
36 | 但是他们却满口欺骗，以舌头向祂说出谎言。
37 | 他们的心对祂毫无诚意，不忠于与祂所立的约誓。
38 | 但是祂却慈悲为怀，赦免罪污，没有消灭他们，且常抑止愤怒；
 | 也未曾把自己全部怒火泄露。
39 | 祂又想起他们不过是血肉，是一阵去而不复返的唏嘘。
40 | 他们多少次在旷野里触犯了祂，在沙漠中激怒了祂，
41 | 三番五次试探了天主，侮辱了以色列的圣主。
42 | 不再想念祂那有力的手臂，拯救他们脱离敌手的时日：
43 | 那日，祂曾在埃及国显了奇迹，在左罕地行了异事。
44 | 血染了他们的江河与流溪，致使他们没有了可饮的清水。
45 | 祂使蝇蚋伤害他们，又使蛤蟆侵害他们。
46 | 把他们的产物交给蚱蜢，将他们的收获喂给蝗虫。
47 | 下冰雹把他们的葡萄打碎，降寒霜把他们的桑树打毁，
48 | 将他们的牲畜交给瘟疫，将他们的羊群交给毒疾。
49 | 向他们燃起愤怒之火，赫赫的震怒，以及灾祸，好像侵害人们的群魔。
50 | 祂为自己的愤怒开了路，未保存他们脱免于死途，瘟死了他们所有的牲畜，
51 | 击杀了埃及所有的长子，将含帐幕内的头胎杀死。
52 | 祂如领羊一般地领出了自己的百姓，祂在旷野中引领他们有如引领羊群。
53 | 领他们平安走过，使他们一无所畏。而海洋却把他们的仇人完全淹毙。
54 | 引领他们进入自己的圣地，到自己右手所占领的山区。
55 | 亲自在他们的面前把异民逐散，将那地方以抽签方式分为家产，
 | 让以色列各族住进他们的帐幔。
56 | 但他们仍然试探和触犯上主，没有遵守至高者的法律，
57 | 叛逆失信，如同他们的祖先，徘徊歧途，好像邪曲的弓箭。
58 | 因他们的丘坛，招惹了上主的义愤，因他们的雕像，激起了上主的怒恨。
59 | 天主一听到，即发愤怒，想将以色列完全摈除；
60 | 甚至祂离弃了史罗的居处，就是祂在人间所住的帐幕。
61 | 让自己的力量为人俘掳，将自己的光荣交于敌手；
62 | 将自己的百姓交于刀剑，对自己的产业燃起怒焰。
63 | 烈火并吞了他们的青年，处女见不到婚嫁的喜宴；
64 | 他们的司祭丧身刀剑，他们的寡妇不能吊唁。
65 | 上主好似由睡梦中醒起，又好像酒后欢乐的勇士。
66 | 祂由后方打击自己的仇雠，使他们永永远远蒙羞受辱。
67 | 祂并且弃舍了若瑟的帐幕，不再拣选厄弗辣因的家族。
68 | 但祂却把犹大的家族拣选；以及自己喜爱的熙雍圣山
69 | 祂建筑了圣殿如天之高远，永远奠定了它如地之牢坚。
70 | 拣选了自己的仆人达味，且自羊圈里选拔了达味。
71 | 上主召叫了放羊时的达味，为牧放自己的百姓雅各布伯，
 | 为牧放自己的人民以色列，
72 | 祂以纯洁的心牧养了他们，祂以明智的手领导了他们。


圣咏译义-第七十九首 民族之厄运-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷三

第七十九首 民族之厄运

*第七十九首 民族之厄运

1 | 我主我主，盍一眷顾？异邦之人，作孽无度。
 | 侵尔畿辅，辱尔圣所。毁尔京城，杀尔子民。
2 | 子民之尸，委诸飞禽。圣徒之肉，委诸群畜。
3 | 流血成潦，盈我四郊。积骨如柴，无人葬埋。
4 | 见嗤邻邦，遗笑四方。
5 | 炎炎天威，盍其有央？
6 | 列国蠢蠢，何曾识主？主何恬然，应怒不怒？
7 | 雅谷被吞，居室成墟。
8 | 先民之罪，莫归吾徒。开尔慈怀，悯我悲苦。
9 | 为尔令名，救我穷途。为尔光荣，赦我罪辜。
10 | 莫令异邦，长加笑侮。曰：「所谓彼主，究在何处？」
 | 恤尔子民，所流之血。使彼列邦，知所警惕。
11 | 冤囚之泣，祈尔听之。待死狱中，祈尔拯之。
12 | 邻邦之诅，祈尔惩之。惩之如何？七倍以厉。
13 | 俾尔所牧，称谢不已。颂扬大德，乃至世世。

3

潦，ㄌㄠˇ，积水。

5

央，尽、完。

*第七十九篇 哀圣城的毁灭

1 | 阿撒夫的诗歌。
 | 天主，异民侵入了祢的遗产，亵渎了祢的圣殿，使耶路撒冷覆颠；
2 | 并将祢众仆人的尸首，给天空的飞鸟做食物，用祢圣徒的肉喂野兽。
3 | 在耶路撒冷四周血如水流，但出来埋葬的人一个也无。
4 | 我们竟成为我们邻居的耻辱，作了我们四周的讥讽与玩物。
5 | 上主，祢经常发怒，要到何时，祢怒焰如火，要到何时？
6 | 求祢向那不承认祢的异民，及不呼号祢名的列国泄愤，
7 | 因为他们吞并了雅各布伯家族，并蹂躏了他的住处。
8 | 求祢别向我们追讨祖先的恶行，以祢的仁慈速来协助我们，
 | 因为我们实在是可怜万分。
9 | 天主，我们的救主，为祢名的光荣，协助我们，
 | 为了祢的圣名，宽赦我们的罪过，拯救我们！
10 | 为何让异民说：「他们的天主何处去了？」
 | 愿我们在异民中能亲眼看到，祢仆人流出的血，要得的酬报！
11 | 愿囚徒的哀叹上达祢面前，按祢手臂的能力解放死犯！
12 | 天主，求祢将我们四邻加给祢的凌辱，向他们的胸怀里投以七倍报复！
13 | 这样做祢子民做祢牧场羊群的我们，能永远称谢祢，能万世宣扬祢的光荣。


圣咏译义-第八十首 葡萄树之被折-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷三

第八十首 葡萄树之被折

* 第八十首 葡萄树之被折 1

2 | 义塞之大牧，垂听吾之祷。若瑟为尔羊，夙莱尔引导。
 | 望尔御凯神，发扬尔光辉。
3 | 庶几我法莲，马拿本雅明。瞻仰尔灵迹，沾溉尔救恩。
4 | 求主愍吾族，赐我以光复。求主开慈颜，予我以拯赎。
5 | 吁嗟 万有宰！胡为长相瞋？何时霁圣怒，听我哀祷声？
6 | 尔民日戚戚，涕泪充饮食。
7 | 皆为主所赐，几时得休息？哀哉我鲜民！已成众矢的。
 | 邻国图瓜分，相顾笑吓吓。
8 | 祈主一顾盼，加我以颜色。求主愍吾族，赐我以光复。
 | 求主开慈颜，予我以拯赎。
9 | 吾族在昔日，备承主之德。犹如葡萄树，移之出埃及。
 | 诸夷既被逐，植之于圣域。
10 | 园地沃且广，根深枝自达。
11 | 山岳被其荫，翠柯如灵柏。
12 | 扶疏临海角，蔓衍到幼法。
13 | 今何毁其篱？行人竞相折。
14 | 既为野兽饵，又被林豕踏。
15 | 恳切求恩主，回首一眷顾。
16 | 自天注尔目，惠然保此树。此树尔手植，竟遭人焚伐。
17 | 求尔震神威，一扫诸悖逆。
18 | 吾族主所宠，向承主培植。求尔加扶佑，感恩永不辍。
19 | 求主愍吾族，赐我以光复。
20 | 求主开慈颜，予我以拯赎。

2 | 凯神，天使革鲁宾。 | 11 | 柯，树枝。
5 | 吁，ㄒㄩ，长叹。嗟，ㄐㄧㄝ，悲叹或赞美。

* 第八十篇 求以色列复兴

1 | 阿撒夫的诗歌，交与乐官。调寄「见证的百合。」
2 | 以色列的牧养者，恳求祢留心细听，祢率领若瑟的子孙有如率领羊群。
 | 坐于革鲁宾之上者，求祢大显光荣。
3 | 于厄弗辣因、本雅明和默纳协之中；求祢发显祢的威能，快来作我们的救星！
4 | 天主，求祢使我们能以复兴，显示祢的慈颜，好拯救我们。
5 | 万军的天主，何时消除向祢祈祷的百姓发怒？
6 | 祢给他们吃的是含泪的食物，祢用汪汪泪水，作他们的饮料。
7 | 祢使我们四邻因我们而争吵，祢让我们的仇人向我们嘲笑。
8 | 万军的天主，求祢复兴我们，显示祢的慈颜，好拯救我们。
9 | 祢从埃及移来一棵葡萄树，祢把异民赶走，而种植这树。
10 | 给这树准备了肥沃土质，这树深深扎根，满布大地。
11 | 他的荫影遮蔽着群山峻岭，它的枝干与苍天松柏相等；
12 | 它的枝蔓伸展到海涯、它的根苗绵延到河坝。
13 | 祢为何折毁了它的篱笆，任凭过路的人去砍伐，
14 | 使森林的野猪去践踏，使田间的野兽去吃它？
15 | 万军的天主，求祢领我们回去，求祢从高天之上垂视而怜恤！
16 | 求祢常看顾这葡萄树，和祢右手种植的园圃，保护祢所培养的小树。
17 | 愿那放火焚烧它，砍伐它的人，因懔于祢怒容的威吓而沈沦。
18 | 愿祢右手扶持祢右边的人。并扶助为祢所坚固的子民！
19 | 从此，我们再不愿意离开祢，赐我们生存，为能传扬祢名。
20 | 上主万军的天主，求祢复兴我们，显示祢的慈颜，好拯救我们！


圣咏译义-第八十一首 存天理去人欲-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷三

第八十一首 存天理去人欲

*第八十一首 存天理去人欲1

2 | 我以雅谷之后裔，引吭高歌主之美。
3 | 携尔金鼓与琴瑟，共奏一曲诵雅威。
4 | 新月盈月宜吹角，
5 | 佳节原为主所制。
6 | 曩在出征埃及时，已为若瑟定此例。
7 | 当时闻异香，声声入我耳：
 | 「我已释尔肩上累，我已脱尔手中篚。
8 | 尔昔呼吁危难中，我即援手将尔济。
 | 我自雷霆深处应尔求，复于风波场中砥砺尔心志。
9 | 吾民其谛听，义塞其注意。
10 | 异端慎无染，邪神切莫事。
11 | 我是雅威尔之主，携尔脱离埃及地。
 | 但须尔张口，我必赐供饲。
12 | 讵意吾民莫我听，义塞之裔将我弃。
13 | 纵人欲，昧天理。愚而好自用，冥顽不灵徇私智。
14 | 吾民倘回头，听我谆谆诲。
15 | 吾必克其敌，手击众丑类。
16 | 悖逆悉归顺，不复怀异志。
17 | 赐尔嘉麦实尔腹，岩中涌蜜作尔饵。」
7 | 篚，ㄈㄟˇ，盛物用的圆形竹器。 | 11 | 供饲，食物。
13 | 徇，ㄒㄩㄣˊ，谋求。 |  |

*第八十一篇 庆节的歌咏

1 | 阿撒夫的诗歌，交与乐官。调寄「加特」。
2 | 请众向助佑我们的天主歌舞，向雅各布伯的天主欢呼。
3 | 请众高唱诗歌，手击铙鼓，和弹琴瑟，奏悦耳的乐谱。
4 | 在月朔之日和月圆之夜，在我们的庆节，吹起号角，
5 | 因为这是以色列的规定，是雅各布伯天主的诫命，
6 | 当祂出击埃及国时，给若瑟立了这法规。我听到从未听的诺言：
7 | 「我救他的肩脱离重担，又使他的手放下筐篮。
8 | 你在患难中呼喊，我救拔了你，从雷鸣的云彩中，我答应了你；
 | 在默黎巴的水边，我试探了你。
9 | 请听，我的百姓，我要警告你！以色列！恨不得你能听从我：
10 | 在你中间不应有别的神，千万不可崇拜外邦的神！
11 | 我是上主，我是你的天主，是我由埃及国将你领出，你张开口，我要使它满足。
12 | 可惜我的百姓没有我的呼声，以色列人也没有服从我的命令。
13 | 因此，我就任凭他们的心灵顽硬，让他们随自己的私意而行。
14 | 如果我的百姓听了我的命令，以色列人随从我的道路而行，
15 | 立刻就会压迫他们的敌人，转过手打击难为他们的仇人。
16 | 仇恨上主的人必来向他们归顺，仇人的厄运从此要永久常存。
17 | 但我要以麦子的精华养育选民，以石中的蜂蜜饱享他们。」


圣咏译义-第八十二首 决狱务平-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷三

第八十二首 决狱务平

*第八十二首 决狱务平

1 | 主在圣会中，审判诸神道：汝等行讯鞫，是非皆颠倒。
2 | 目中无法纪，阉然媚强暴。泯泯复棼棼，将于何时了？
3 | 胡不恤孤贫？胡不扶穷民？秉公断曲直，扫除诸不平。
4 | 保障寡与弱，莫被群凶凌。
5 | 若辈何昏昧，不复识天理。傍徨黑闇中，纲常已颓废。
6 | 我称尔为神，且为至尊子。
7 | 今与世合污，应与人同死。又如彼侯王，终必见倾否。
 | 生前作威福，没世长已矣。
8 | 愿主速兴起，黜陟人间世。愿尔抚万邦，神器原属尔。
1 | 讯鞫，ㄒㄩㄣˋㄐㄩˊ，审问。 | 2 | 阉然，ㄧㄢ ㄖㄢˊ，大也。
2 | 媚，谄媚、奉承。 | 2 | 泯泯(ㄇㄧㄣˇ)棼棼(ㄈㄣˊ)，混乱。
4 | 凌，欺压。 | 7 | 倾否，ㄑㄧㄥ ㄆㄧˇ，倾倒阻塞。
8 | 黜陟，ㄔㄨˋ ㄓˋ，降和升。 | 8 | 神器，帝位。

*第八十二篇 警告为民长者

1 | 阿撒夫的诗歌。
 | 天主亲临众神的会议，在众神之中主张公理：
2 | 你们不照正义审理，偏袒恶人要到何时？
3 | 你们应保护受苦的人和孤儿，为贫穷与可怜的人主持正义。
4 | 应拯救弱小及穷苦的人，由恶人的爪牙拯救他们。
5 | 他们原本无知无识，在暗中摸索，却把大地的一切根基紊乱动摇。
6 | 我亲自说过：你们都是神，众人都是至高者的子民。
7 | 但是你们必要死亡像众人一样，必要消逝像任何一位王侯一样。
8 | 天主，求你起来审判下土，因为万国都应由祢占据。


圣咏译义-第八十三首 反主同盟-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷三

第八十三首 反主同盟

*第八十三首 反主同盟1

2 | 荡荡造化主，谁能与比侔？祈主毋缄默，祈主毋长幽。
3 | 群逆正腾沸，竟与主为仇。侧目视天主，洋洋昂其头。
4 | 欲害主所庇，相聚共议谋。
5 | 咸曰灭义塞，莫令厥名留。
6 | 诸凶惟一心，反主成同盟。
7 | 夷东、以示之战棚，摩亚、阿甲之土人。
8 | 迦巴、阿门、亚玛力，菲璃、谛罗之居民。
9 | 亚述亦与之联合，共助罗得之子孙。
10 | 求主处群逆，一如昔日处米叮。
 | 又如曩在基顺水，对待西拉与亚宾。
11 | 纷纷陨命于隐朵，血肉涂地染垢尘。
12 | 求主磔彼众牧伯，一如阿立西伊柏。
 | 求主歼彼诸侯王，一如西伯撒摩纳。
13 | 主岂不闻其狂言，「吾欲并吞主宅第」？
14 | 愿主使彼如糠秕，随风飘荡无宁息。
15 | 求主遣惊飙，愿主发雷霆。
16 | 驱逐众悖逆，如火烧山林。
17 | 令彼无所措手足，汗颜无地呼主名。
18 | 耻辱蒙其首，怆怳归幽冥。
19 | 务使众逆知，雅威是真神。普天与率土，惟主是至尊。
2 | 侔，ㄇㄡˊ，齐等也。 | 12 | 磔，ㄓㄜˊ，裂牲。
15 | 飙，ㄅㄧㄠ，旋风。 | 18 | 怆怳，ㄔㄨㄤˋㄏㄨㄤˇ，沮丧失意。

*第八十三篇 求消灭联盟的异民

1 | 阿撒夫的诗歌。
2 | 上主，求祢不要一言不发，天主，求祢不要静默无话！
3 | 因为祢的仇敌骚扰狂吼，恼恨祢的人都摇头昂首；
4 | 相聚密谋，陷害祢的百姓，商议攻击祢保护的人民，说：
5 | 「大家来，由万民中将他们驱散，使以色列的名字不再被记念。」
6 | 于是，他们心齐谋同，缔结盟约，向祢进攻，
7 | 即厄东部落及依市玛耳，又有摩阿布以及哈革尔。
8 | 还有革巴耳、阿孟和阿玛肋克人，且有培肋舍特人和提洛的居民，
9 | 亚述人也与他们串通，作了罗特子民的帮凶。
10 | 求祢对待他们像对待米德扬人，像在克雄河对待息色辣和雅宾，
11 | 他们都丧亡于恩多尔，全变成了田里的粪泥，
12 | 使他们的王侯要与敖勒布和则厄布一样，
 | 使他们的将领与则巴黑和匝耳慕纳一样，
13 | 因为他们都曾如此说过：我们去占领天主的住所。
14 | 我的天主，求祢使他们像旋风卷起的落叶，求祢使他们像狂风吹起的碎楷，
15 | 好像被火磷焚烧的树林，又似被火焰燃烧的山陵；
16 | 求祢也这样以祢的飓风驱散他们，以祢的暴雨惊吓他们。
17 | 上主，求祢羞辱他们的面容，是为叫他们寻求祢的圣名；
18 | 使他们永远受辱恐慌，叫他们个个蒙羞丧亡。
19 | 从此，认识祢的名号是雅威，惟有祢在普天下至尊无对。


圣咏译义-第八十四首 眷恋庭闱-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷三

第八十四首 眷恋庭闱

*第八十四首 眷恋庭闱1

2 | 万有主宰，尔宫可爱。
3 | 梦魂依依，庭闱蔼蔼。心歌腹咏，生灵渊海。
4 | 啁啁之雀，乐主之庐。燕亦来巢，言哺其雏。
5 | 吁嗟 吾主！鉴我区区。圣坛之下，欲寄微躯。
 | 福哉诸圣！圣宅是居。弦歌不绝，和乐以舒。
6 | 仰赖所天，其福无边。心慕圣殿，景行干干。
7 | 行经悲谷，化为甘泉。及时之雨，膏泽是宣。
8 | 愈行愈健，弥劳弥坚。竟抵熙雍，直达主前。
9 | 向主投诚，祈主俯听。
10 | 庇主之荫，祈主垂青。
11 | 在斯一日，胜似千春。宁在主宅，充一阍人。
 | 莫为恶逆，入幕之宾。
12 | 以熙春阳，以润吾身。宠惠备至，百禄是膺。
13 | 大主何私？忠贞是亲。一心恃主，乐哉斯人！
3 | 蔼蔼，ㄞˇ ㄞˇ，植物繁茂。 | 4 | 庐，ㄌㄨˊ，宅屋。
3 | 庭闱(ㄨㄟˊ)，父母所居的厅房；此处指天主的居处。
4 | 言，句首发语词。 | 5 | 区区，微不足道的。
5 | 吁，ㄒㄩ，长叹。嗟，ㄐㄧㄝ，悲叹或赞美。
6 | 景行干干(ㄑㄧㄢˊ)，大道强健不息。 | 7 | 宣，布。
8 | 弥，ㄇㄧˊ，愈多。 | 11 | 阍(ㄏㄨㄣ)人，守门人。
12 | 熙，和煦的，暖和的 |  |

*第八十四篇 朝拜圣殿歌

1 | 科辣黑子孙的诗歌，交于乐官。调寄「加特」。
2 | 万军的上主，祢的居所是多么可爱！
3 | 我的灵魂对上主的宫庭渴慕及缅怀。
 | 我的心灵以及我的肉身，向生活的天主踊跃欢欣。
4 | 万军的上主，我的君王，我的天主，
 | 麻雀靠近祢的祭坛找到了住所， 燕子也找到了安置幼雏的窝巢。
5 | 上主，居住在祢的殿宇，常赞美祢的，真是有福！
6 | 那以祢作为自己的助佑，居心朝圣的人，真是有福！
7 | 他们把他们经过的干谷变为水泉，并以初雨给干谷披上祝福的衣衫。
8 | 他们的体力越行越有，到熙雍觐见至高天主。
9 | 万军的上主，求祢允我的恳请，雅各布伯的天主，求祢侧耳倾听！
10 | 天主，我们的护盾，求祢目睹，请对祢的受傅者予以回顾。
11 | 的确在祢的宫庭逗留一日，远胜过在别处逗留千日。
 | 我宁愿站在我天主殿宇的门限，我不愿逗留在恶人帐幕的里面，
12 | 因为上主天主是太阳，是护盾。上主常广施恩爱和光荣；
 | 衪对行为正直纯洁的人，从来不会拒绝赐福赐幸。
13 | 万军的上主，依赖祢的，那人才算是真有福的。


圣咏译义-第八十五首 天人交欢-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷三

第八十五首 天人交欢

*第八十五首 天人交欢 1

2 | 感雅威之眷圣地兮，领回雅谷之众俘。
3 | 宥我之罪兮，除我之辜。
4 | 庆天威之新霁兮，
5 | 祈转否而为泰。
6 | 岂仁主之怒吾族兮，亘百世而不改？
7 | 其即复苏尔民兮，俾融融于尔之怀中。
8 | 沐浴芳泽兮，酣畅春风。
9 | 谛听圣言兮，其馨若兰。
 | 主愿与子民言归于好兮，苟若辈不再陷于冥顽。
10 | 但能小心翼翼以事主兮，应证救恩之实迩。
 | 行见光荣之重临兮，盘桓乎吾地。
11 | 仁慈共妙谛交欢，正义与和平吻合。
12 | 妙谛自地而萌兮，正义由天而发。
13 | 夫唯雅威之降甘霖兮，吾土乃腾茂实。
14 | 以仁为居，以义为路。康庄大道，众庶所步。
3 | 宥，ㄧㄡˋ，宽恕。 | 3 | 辜，犯罪；过失。
5 | 否泰：否极泰来。 | 6 | 亘，ㄍㄣˋ，延续。
10 | 盘桓，ㄆㄢˊ ㄏㄨㄢˊ，继续逗留。 |  |

*第八十五篇 求赐和平

1 | 科辣黑子孙的诗歌，交于乐官。
2 | 上主，祢对祢的地域已加垂怜，且将雅各布伯的命运改善；
3 | 赦免了祢百姓的罪愆，遮掩了他们所有的过犯；
4 | 抑制了祢的一切愤懑，停止了祢怒气的火焰。
5 | 天主，我们的救主，求祢复兴我们，求祢从我们身上消除祢的气愤。
6 | 祢岂能永远向我们发怒？世世代代发泄祢的愤怒？
7 | 难道不是祢使我们复生？使祢的子民因祢而欢欣？
8 | 上主，求祢向我们显示祢的宽仁，求祢给我们赏赐祢的救恩。
9 | 我要听天主上主说的话：衪向自己的圣者和子民，
 | 以及向衪回心转意的人， 所说的话确是和平纶音。
10 | 衪的救恩必接近敬畏衪的人，为使光荣在我们的地上久存。
11 | 仁爱和忠信必彼此相迎，正义和和平必彼此相亲。
12 | 忠信从地下生出，正义由天上远瞩。
13 | 上主也必赐下康乐幸福；我们的地必有衪的收获。
14 | 正义在上主前面行走，救恩必随上主的脚步。


圣咏译义-第八十六首 仁渊义府-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷三

第八十六首 仁渊义府

*第八十六首 仁渊义府

1 | 求主倾耳，垂听我诉。怜我轗轲，恤我贫苦。
2 | 鉴我丹忱，保我性命。一心仰赖，拯尔仆人。
3 | 小子何恃？实惟真神。朝夕呼吁，盍不见矜？
4 | 引领望主，宽慰吾魂。
5 | 仁恕惟主，恩泽丰盛。凡百有求，靡不见应。
6 | 请听吾祷，聆吾哀声。
7 | 我今有难，求主开恩。固知我主，必惠佳音。
8 | 众神之中，孰堪配主？功德无边，超绝寰宇。
9 | 万邦兆民，主所缔造。胡不归顺？显扬尊号。
10 | 真宰惟主，经纶浩浩。
11 | 求主教我，服膺圣道。惟精惟一，是则是效。
12 | 凝神专志，昭事恩保。千秋万岁，宣扬真教。
13 | 主之待我，恩德不小。拯吾之身，出于泉窖。
14 | 骄人悻悻，逞其狂傲。群逆结党，恣其凶暴。
 | 目中无主，哀哉不肖！
15 | 慈悲惟主，不易有怒。仁爱之渊，信义之府。
16 | 祈主眷顾，祈主垂恤。维护尔仆，尔婢所出。
17 | 示以爱征，用昭大德。赐以神助，加以慰藉。
 | 敌人见之，庶几惶惕。
1 | 轗轲，ㄎㄢˇ ㄎㄜ，困于行。 | 4 | 引领，引颈企盼。
11 | 惟精惟一，谨守精一之道而不离其正。 | 13 | 泉窖，地下的水牢。
14 | 悻悻，ㄒㄧㄥˋ ㄒㄧㄥˋ，忿恨。 | 15 | 渊府：所在之处。
17 | 惶惕，戒慎恐惧。 |  |

*第八十六篇 灾祸中的祈祷

1 | 达味的祈祷。
 | 上主，求祢侧耳俯听我，因为我可怜而又无告。
2 | 求祢保护我的灵魂，因为我热爱祢，求祢拯救祢的仆人，因为我仰望祢。
3 | 祢是我的天主，求祢怜悯我；上主，因为我时常向祢哀告。
4 | 求祢使祢的仆人心灵欢欣。上主，我向祢举起我的心神。
5 | 我主，因为祢又良善又慈悯，凡呼号祢的，祢必待祂宽仁；
6 | 上主，求祢俯听我的祈祷，求祢细听我恳求的哀号。
7 | 我在遭难时向祢呼号，因为祢一定会俯允我。
8 | 上主，没有任何一个神能与祢相似，没有谁的作为能与祢的作为相比。
9 | 上主，祢所造的万民一齐来到，他们崇拜祢，并宣扬祢的名号。
10 | 因为祢是伟大的，独行奇谋，只有祢是惟一无二的天主。
11 | 上主，求祢教训我祢的途径，求祢使我照祢的真理去行；
 | 求祢指引我心，敬畏祢的名；
12 | 我的天主，我要全心向祢赞颂，上主，我要永远光荣祢的圣名。
13 | 因为祢对我的仁爱浩大无边，救援我的灵魂，免陷极深阴间。
14 | 天主，骄傲的人起来将我欺凌，蛮横的一群人想害我的性命，
 | 也没有将祢放在他们的眼中。
15 | 但是，上主，祢是良善又慈悲的天主，祢缓于发怒，极其宽仁又极其忠恕。
16 | 求祢回顾我，求祢怜悯我，将祢的能力赐给祢的仆役，救拔祢婢女所生的儿子！
17 | 求祢将祢爱护的记号指示给我，使恼恨我的人看到而羞愧难过。
 | 上主，因为祢援助了我，安慰了我。


圣咏译义-第八十七首 念本-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷三

第八十七首 念本

*第八十七首 念本

1 | 主之安宅，在彼灵山。
2 | 雅谷宅第，奚啻万千。独恋熙雍，厥门娴娴。
3 | 于穆圣邑，光荣何极？
4 | 拉哈西比，为予素识。菲璃施罗，乃至古实。
 | 莫不归化，视同己出。
5 | 善育之母，当推熙雍。某也某也，皆彼所生。
 | 厥福所自，实惟至尊。
6 | 主点圣民，录之于册。彼哉！彼哉！熙雍所出。
7 | 润尔歌音，鼓尔鸣琴。吾辈生源，悉在熙雍。
 | 子民愉哉！歌舞洋洋。生命泉源，是我故乡。
2 | 娴娴：美雅之貌。
3 | 于穆，于穆，ㄨ ㄇㄨˋ，于，叹词。穆，美、庄严、令人敬畏。

*第八十七篇万民的母亲熙雍

1 | 科辣黑子孙的诗歌。
 | 上主喜爱自己的宫殿，是建筑在一切的圣山。
2 | 衪喜爱熙雍所有的城门，胜过雅各布伯所有的帐棚。
3 | 天主的圣城！人们论到你，曾经说了许多光荣的事；
4 | 「我要将辣哈布和巴比伦，列于认识我者的人群中：
 | 连培勒舍特、提洛和雇士民，这些人都是在你那里出生。
5 | 论到熙雍，人要称她为母亲，人人都是在她那里出生；
 | 至高者要亲自使她坚定。」
6 | 上主要在万民户籍上留名：这些人也都是在那里出生。
7 | 人们要在舞蹈时唱歌说：我的一切泉源都在你内。


圣咏译义-第八十八首 处困吁主-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷三

第八十八首 处困吁主

*第八十八首 处困吁主1

2 | 一心怀恩主，哀祷彻朝暮。 | 3 | 愿尔纳我祷，听我声声诉。
4 | 百忧结柔肠，吾命濒危亡。 | 5 | 虽生无异死，无告亦无望。
6 | 譬彼陈死人，寂寞杳冥乡。 |  | 久为主所绝，已为主所忘。
7 | 处身幽壑中，黯澹不见光。 | 8 | 圣怒加吾身，风涛不堪当。
9 | 相识日以疏，视我为不祥。 |  | 身困重重缚，末由脱其缰。
10 | 愁多目已枯，呼主朝复暮。 |  | 每每举双手，聊抒中心慕。
11 | 开言问吾主，胡为长相苦？ |  | 人死既瞑目，大猷谁复睹？
12 | 气绝已吞声，宁能扬令誉？ |  | 颂声沦幽冥，雅音绝邱墓。
13 | 谁在无光地，能将明德布？ |  |
14 | 何以夙夜祈， |  |
15 | 不见主垂顾？ |  |
16 | 吾命一何薄，自幼饱辛楚。 |  | 每思主之威， 恐怖塞脏腑。
17 | 如何血肉身，能载主之怒？ | 18 | 怒涛灭我顶， 何日见恩抚？
19 | 举目无所亲，所见惟阴府。 |  |

6

杳冥，ㄧㄠˇㄇㄧㄥˊ，悠远黑暗。

7

澹，淡。

*第八十八篇 哀怨歌

1 | 科辣黑子孙的诗歌，交于乐官，悲调歌唱。则辣黑人赫曼的训诲诗。
2 | 上主，我的天主，我白天祷告，我黑夜在祢的面前哀号。
3 | 愿我的祈祷上达祢前，求祢侧耳听我的呼喊。
4 | 因我的心灵饱受灾难，我的性命已临近阴间；
5 | 我已被列在进入坟墓的人中，我已变成与无气力的人相同。
6 | 我的床榻铺在死人的中间，与葬于坟墓者的尸身作伴，
 | 祢已不再记念他们，祢已不再照顾他们。
7 | 祢把我放在极深的坑间，祢把我置于黑暗和深渊。
8 | 祢的忿怒气焰重压着我，祢的大浪巨涛苦害着我。
9 | 祢叫我的知己弃我远去，祢使我被他们痛恨厌恶；我受他们拘留不得外出。
10 | 我的眼睛因痛苦而憔悴，上主，我天天在呼号着祢，也把我的双手向祢举起。
11 | 难道祢还要给死人发显奇迹？或是去世的人会起来称谢祢？
12 | 难道在坟墓里还有人称述祢的仁慈？或者在阴府内还有人宣扬祢的信义？
13 | 难道在幽暗处能有人明了祢的奇迹？或者在遗忘区还有人晓得祢的正义？
14 | 但是上主，我现今呼号祢，我的祈祷早晨上达于祢；
15 | 上主，祢为什么舍弃了我的灵魂？又为什么向我掩起了祢的慈容？
16 | 我自幼受苦，几乎死去，受祢的威吓，万分恐惧；
17 | 祢的盛怒将我淹没，祢的威吓使我死掉，
18 | 像水一样常环绕着我，由四周齐来紧围着我。
19 | 祢使亲友同伴将我离弃，黑暗成了我的家人知己。


圣咏译义-第八十九首 天主之盟-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷三

第八十九首 天主之盟

*第八十九首 天主之盟1

2 | 歌咏主大仁，传述主大义。 |  | 仁义固无穷，讽诵亦不已。
3 | 惟仁为安宅，惟义乃天梯。 | 4 | 「我与仆达味，曾订一盟誓。
5 | 保定尔宗室。皇舆永不替。」 |  |
6 | 灵迹灿中天，信义照圣会。 | 7 | 天上主独尊，人间谁能比？
8 | 赫赫临天朝，雍雍众圣侍。 | 9 | 浩浩宇宙宰，威仪实大备。
 | 全能亦全信，孰敢不敬畏？ | 10 | 神威镇沧海，狂涛应声止。
11 | 痛击拉哈伯，一蹶不复起。 |  | 扫荡诸悖逆，端赖大手臂。
12 | 天地尔所有，乾坤尔所缔。 | 13 | 北方与南极，莫非尔所纪。
 | 他泊与黑门，诵名不胜喜。 | 14 | 圣臂具大能，神权无比拟。
15 | 正直与公平，实为御座址。 |  | 信义与仁爱，充作主前骑。
16 | 谙尔福音者，当膺无穷祉。 |  | 怡怡复欣欣，安步明光里。
17 | 乐天缘圣名，条达赖真理。 | 18 | 崭然露头角，非主孰能致？
19 | 义塞之恩主，吾族所托庇。 |  |
20 | 主曾凭异像，示彼有道人： |  | 「吾于尔族中，已得一俊英。
21 | 俊英非有他，达味为吾臣。 |  | 吾心之所钟，膏泽被其身。
22 | 亲手加扶佑，使其永固贞。 | 23 | 敌人不得扰，凶逆莫之凌。
24 | 与彼为敌者，纷纷必见倾。 | 25 | 吾仁与吾义，长与彼为邻。
 | 使彼赖圣号，头角得峥嵘。 | 26 | 威权及大海，统治达河滨。
27 | 向我披心腹，呼我为慈亲： |  | 『尔为我金汤，尔为我恩神。』
28 | 彼乃我冢息，德威超万君。 | 29 | 恩宠靡有极，一如吾所盟。
30 | 达味之苗裔，绵绵万世存。 |  | 达味之宗室，天地共长春。
31 | 子孙苟离经，不守吾规箴。 | 32 | 金科与玉律，弃置不复遵。
33 | 吾当加鞭策，降罚以为惩。 | 34 | 终不为已甚，怒中留余恩。
35 | 盟约焉可废？言出岂能更？ | 36 | 吾既向达味，立誓见吾诚。
37 | 后嗣必常兴。宗室如大明。 | 38 | 明证悬中天，有如月之恒。
39 | 今者竟何如？弃置莫复论。 |  | 昔蒙尔膏泽，今遭尔之瞋。
40 | 盟约见厌恶，冠冕委垢尘。 | 41 | 屏藩尽被撤，岑楼悉沦泯。
42 | 行人恣劫夺，邻邦咸相轻。 | 43 | 敌人蒙提拔，洋洋喜气腾。
44 | 临敌无神助，实剑丧锋棱。 | 45 | 光辉入明夷，皇舆遭覆轮。
46 | 年壮气已衰，耻辱实频仍。 |  |
47 | 何时开圣颜？何时息炎蒸？ | 48 | 应怜年光促，人生似浮萍。
49 | 谁能无老死？谁能逃幽冥？ | 50 | 旧恩今安在？信誓岂无凭？
51 | 尔仆蒙大辱，吾主宁不矜？ | 52 | 强敌日相逼，何以舒忧心？
 | 蹙蹙靡所骋，何日闻德音？ | 53 | 德音一何美？万世所仰钦。
1 | 讽，ㄈㄥˋ，背诵。 | 8 | 赫赫，堂皇盛大。雍雍，安详和顺。
13 | 纪，节制。 | 28 | 冢息，长子。
34 | 已(ㄧˇ)甚，过甚、太过。 | 47 | 炎蒸，炎炎怒气。
51 | 矜，ㄐㄧㄣ，怜悯。 |  |

*第八十九篇 达味王朝

1 | 则辣黑人厄堂的训诲诗。
2 | 我要永永远远歌咏上主的恩宠，要世世代代亲口称扬祢的忠诚。
3 | 祢原说过：「我的恩宠已永远奠定！」就如祢在天上确定了祢的忠诚。
4 | 「我同我拣选的人立了约契，向我的仆人达味起了盟誓，
5 | 我直到永远巩固你的后裔，世世代代将你的宝座建立。」
6 | 上主，愿苍天称赞祢的奇事，圣者的集会赞美祢的忠义！
7 | 在云彩之中，谁可与上主相比？天主的众子，谁能同上主相似？
8 | 在圣者的集会中，天主令人惊恐，衪伟大可怕，超过衪四周的神圣。
9 | 上主，万军的天主，有谁能够相似祢？上主，祢是全能的，祢的忠信环绕祢。
10 | 祢统治汹涌的海啸，祢平抑翻腾的波涛。
11 | 祢曾践踏辣哈布，好像践踏尸体；祢以大能的手臂驱散祢的仇敌。
12 | 高天是属祢的，厚土也是属祢的，寰宇及其中的一切是祢奠定的。
13 | 祢创造了南方，创造了北方，大博尔，赫尔孟因祢而欢畅。
14 | 祢的臂膀孔武而有力，祢双手坚强，右手举起。
15 | 正义和公理是祢宝座的基础，仁爱和忠信在祢的前面开路。
16 | 会欢乐歌唱的百姓，的确有福，上主，他们在祢慈颜光中行走，
17 | 他们常常因祢的名而欢跃，祢的正义使他们引以自豪。
18 | 因为祢是他们权势的光明，因祢慈惠，我们的威能提升。
19 | 因为在上主内有我们的庇护，以色列的圣者是我们的君主。
20 | 祢曾在异像中向祢的圣者说：
 | 「我已经给那有能者加了冕，由百姓中将我所选者举荐。
21 | 我拣选达味做我的忠仆，也给他傅抹了圣油。
22 | 我的双手必常扶持衪，我的臂膀必常坚固衪，
23 | 仇敌不能欺骗他，恶人不能压伏他，
24 | 我要在他前击破他的仇敌，凡仇恨他的人，我必要打击。
25 | 我的忠信与仁慈与他共处，他的头角因我的名而得高举。
26 | 我使他的手伸到海上，使他的右手伸到河上。
27 | 他要称赞我说：『祢是我的大父，是我救恩的盘石，是我的天主。』
28 | 我也要立定他为首生子，他高出世上所有的君主。
29 | 我同他永远保持我的慈爱，我同他立的约，永不得破坏，
30 | 使他的后裔，永世不替，使他的宝位，与天日齐。
31 | 若他的子孙放弃我的法令，不照我的命令行，
32 | 若是他们违犯了我的章程，不遵守我的诫命，
33 | 我必用棍杖惩罚他们的罪过，也必用鞭子责打他们的邪恶。
34 | 但我不将我的慈爱撤退，我也不使我的忠诚作废，
35 | 也不放弃我的盟约，也不改变我的许诺。
36 | 我一次指我的圣善起誓，我也绝对不会欺骗达味。
37 | 他的后裔必定要永远兴隆，他的御座在我前，如日永恒；
38 | 又如月亮循环不停，做空中忠实的见证。
39 | 但是祢已经拒绝和摈弃，对祢的受傅者愤怒大起。
40 | 将祢仆人的盟约撕毁，将他的冠冕抛掷于地。
41 | 荡平了他所有的城垣，使他的堡垒化为荒原。
42 | 凡过路的人都劫掠他，他为邻人所嘲笑辱骂。
43 | 祢高举了他仇人的右手，使他的敌人们满心欢愉。
44 | 使他的刀刃迟钝不利，上阵时使他不能站立。
45 | 使他的光辉消失灭迹，把他的宝座推翻于地。
46 | 缩短他青春的时日，要使他去蒙受羞耻。
47 | 上主，祢不断地隐避；要到何时，上主祢的怒火如焚，何时才熄？
48 | 求祢怀念我的性命何其短暂，祢所创造的世人是多么虚幻！
49 | 有那一个人能常生不死，有谁能自救于阴府的权势？
50 | 吾主，祢从前凭着祢的忠义，向达味许诺的仁爱，如今在哪里？
51 | 上主，求祢记念祢仆人所受的耻辱，在我胸中所承担异民的一切憎恶：
52 | 就是祢的那些反对者所加给祢的耻辱，上主，他们也凌辱了祢的受傅者的脚步。
53 | 愿上主永永远远受赞美！阿们，阿们！


圣咏译义-第九十首 人生-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷四

第九十首 人生

1 | 安宅惟真宰，庇人亘万代。 |  |
2 | 未有天地前，吾主先已在。 |  | 无始亦无终，独立永不改。
3 | 悠悠人世子，终须归尘土。 |  | 迟速承主命，尔今可回去。
4 | 千秋在主目，不过一朝夕。 | 5 | 又如中宵梦，梦醒更已易。
6 | 光阴似急湍，漂入到大海。 |  | 人生如朝菌，晨荣暮凋谢。
7 | 况复值圣怒，孰能无怵惕？ | 8 | 吾罪参在上，隐恶何从匿？
9 | 度日霆威下，终身一叹息。 |  |
10 | 人生七十年，康强至八十。 |  | 中间惟愁苦，俯仰成陈迹。
11 | 一念主之威，不寒自懔栗。 | 12 | 愿常存此念，俾启超凡识。
13 | 尔仆喁喁望，天威何时霁？ |  |
14 | 求主早开恩，清晨加仁惠。 | 15 | 俾我乐余生，弦歌度年岁。
 | 计我往日苦，授我来日愉。 |  | 失于东隅者，畀我收桑瑜。
16 | 望主显大能，莫令仆向隅。 | 17 | 佑我建大功，流泽永不枯。
7 | 怵惕，ㄔㄨˋㄊㄧˋ，恐惧戒慎。 | 8 | 参，ㄘㄣ，杂多貌。
13 | 喁，ㄩㄥˊ或ㄩˊ，鱼口向上。「喁喁」，众人向慕，如鱼张口向上。
14 | 畀，ㄅㄧˋ，授予。 | 16 | 向隅，失望。

*第九十篇 人生似朝露

1 | 天主的人梅瑟的祈祷。
 | 吾主，从永远到永远，祢作了我们的靠山。
2 | 群山尚未形成，大地寰球尚未生出，从永远直到永远，祢就已经是天主。
3 | 祢命世人们仍归灰尘，说：归来，亚当的子孙们！
4 | 因为千年在祢的眼前，好像是刚过去的昨天，好像夜里的一更时间。
5 | 祢消除他们，使他们有如清晨一觉，又使他们有如刚出生的嫩苗青草，
6 | 早晨虽然旺盛繁茂，傍晚割去即形枯槁。
7 | 这样，我们因了祢的怒火，而消耗殆尽，我们因了祢的怒忿，而昏厥不振。
8 | 祢把我们的罪恶全在祢的面前摆出，在祢仪容的光辉前，我们的隐恶全露。
9 | 我们的日月，都在祢义怒中消逝，我们的年岁，也不过像一声叹息。
10 | 我们的寿数，不外七十春秋，若是强壮，也不过八十寒暑；
 | 但多半还是充满劳苦与空虚，因转眼即逝，我们也如飞而去。
11 | 谁能体会祢怒愤的威力，谁能觉察祢怒火的可畏？
12 | 求祢教导我们详数年岁，使我们达到内心的智慧。
13 | 上主，求祢归来，尚待何时？求祢快来怜恤祢的仆役！
14 | 使我们清晨即饱享祢的慈爱，让我们能欢欣鼓舞，天天愉快！
15 | 祢磨难我们，使我们受苦多少日子，求祢也使我们多少年月时日欢喜。
16 | 求使祢的仆人得见祢的化工，给他们的子孙彰显祢的尊荣。
17 | 愿上主我们的天主给我们广施仁风，求祢促使我们所行的工作顺利成功。


圣咏译义-第九十一首 圣道保身-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷四

第九十一首 圣道保身

*第九十一首 圣道保身

1 | 居止至尊之堂奥，必得优游覆育下。
2 | 我之金汤惟雅威，除主宁复有广厦。
3 | 主能出尔于罗网，疠疫不加尔身上。
4 | 翼卵昫伏恩罔极，圣道保身洵不妄。
5 | 夜间无有诸恐怖，白日无虑中飞箭。
6 | 午夜魑魅不尔扰，中昼群魔不尔殄。
7 | 千人万人倒尔侧，死丧之威尔独免。
8 | 亲见恶人遭报应，天主待尔恩不浅。
9 | 既以至尊为安宅，
10 | 免尔灾难报尔善。
11 | 主必叮咛众天神，左扶右翼免尔倾。
12 | 惟恐尔足触踬石，天神亲手托尔身。
13 | 豺狼虎豹不能害，猛狮毒蛇供蹂躏。
14 | 彼既向我致丹忱，宁能孤负有心人？
 | 将彼拔擢登高位，以彼永怀予之名。
15 | 彼有所求吾必应，彼有急难吾必拯。
16 | 介以眉寿与荣秩，使彼酣畅我救恩。
1 | 覆育，天覆而地育。 | 2 | 金汤，金城汤池，非常严固。
4 | 翼卵，保护。 | 6 | 魑魅，ㄔ ㄇㄟˋ，鬼。
4 | 昫伏，ㄒㄩˇㄈㄨˊ，如鸟卵得温暖而孵育。
6 | 殄，ㄊㄧㄢˇ，灭绝。 | 12 | 踬，ㄓˋ，跘倒。

*第九十一篇 天主是义人的护佑

1 | 你这在至高者护佑下居住的人，你这在全能者荫庇下居主的人，
2 | 请向上主说：「我的避难所，我的碉堡，我的天主，我向祢投靠。」
3 | 衪必救你脱离猎人户的缧绁，衪必救你脱免害人的瘟疫。
4 | 衪以自己的羽毛掩护你，又叫你往衪的翼下逃避：衪的忠信是盾牌和铠衣。
5 | 你不必怕黑夜惊人的颤栗，也不必怕白天乱飞的箭矢，
6 | 黑暗中行的瘟疫，正午毒害人的疠疾。
7 | 在你身旁虽倒毙一千，在你右边虽跌仆一万，疫疾却到不了你身边。
8 | 然而你亲眼要观临，要见到恶人的报应。
9 | 你既知道上主是你的避难所，你就该以至高者为你的碉堡；
10 | 灾殃不会走近你的身边，祸患也不临近你的帐幔。
11 | 因为衪必为你委派自己的天使，在你行走的每条道路上保护你。
12 | 他们把你托在自己的手掌，不使你的脚在石头上碰伤。
13 | 你可经过在狮子和毒蛇身上，你可践踏在猛狮和毒龙身上。
14 | 上主说：「因为他依恋我，我必拯救他，他承认我的名，我必保护他。
15 | 他若呼求我，我必应允，他若有困苦，我必偕同他，
 | 我必拯救他，也必光荣他。
16 | 我必要使他得享长寿，必让他看到我的救赎。」


圣咏译义-第九十二首 庭植嘉树-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷四

第九十二首 庭植嘉树

*第九十二首 庭植嘉树 1

2 | 称谢洪恩，歌颂至尊。此事洵美，怡悦心魂。
3 | 朝诵尔仁，暮咏尔信。
4 | 抚我十弦，寄我幽韵。
5 | 谛观大猷，令我心醉。心醉如何？欢歌不已。
6 | 功德浩浩，不可思议。圣衷渊渊，经天纬地。
7 | 岂彼冥顽，所能领会？
8 | 纷纷群小，譬彼茅草。乘时蓬勃，终付一炬。
 | 夭夭灼灼，岂能长好？
9 | 至尊惟主，真贵惟道。统御万有，永不枯槁。
10 | 与主为敌，以卵投石。嗟彼群小！心劳日拙。
11 | 心感我主，峥嵘我角。澡身浴德，芳泽是沐。
12 | 目睹敌溃，亲闻其噩。以戒以慎，以欣以乐。
13 | 雍雍君子，何以比拟？凤尾之棕，郁郁葱葱。
 | 丽盆之柏，畅茂条达。
14 | 植根圣圃，沾溉化雨。
15 | 经霜犹青，历久弥固。嘉实累累，绿荫交布。
16 | 以表正直，以宣永祚。
5 | 谛，ㄉㄧˋ，仔细。 | 8 | 夭夭(ㄧㄠ)、灼灼：美盛、光耀。
10 | 心劳日拙：用心劳苦，但于事无补。 | 13 | 雍雍，详和平顺。
14 | 沾，ㄓㄢ，濡湿。 | 16 | 祚，ㄗㄨㄛˋ，国运昌隆。

*第九十二篇 至公仁慈的天主

1 | 安息日的诗歌。
2 | 至高者！最幸福的事情，是赞美上主，歌颂主名。
3 | 是清晨传扬祢的仁慈，是夜间宣讲祢的忠义。
4 | 弹奏十弦和七弦的琴瑟，随着琵琶的旋律而咏诗。
5 | 上主，祢既以祢的化工使我喜悦，我就因祢双手的一切工程欢乐。
6 | 上主，祢的工程是多么伟大微妙，祢的计划是多么神秘玄奥！
7 | 无理性的人，不会明白这事，愚昧的人，也不会领略这事。
8 | 歹徒虽然一时茂盛有如青草，作奸犯科的人虽然一时显耀，
 | 然而他们终必灭亡，永远沉消。
9 | 上主，惟有祢永远是至尊至高。
10 | 上主，请看祢的仇人，祢的仇人必要沉沦；作恶的人无处栖身。
11 | 祢高举我的角似野牛的角，用极新鲜的油膏传抹了我。
12 | 因而我的眼目才轻视我的仇人，我耳欢乐听见制服我的恶人。
13 | 正义的人像棕榈茂盛，似黎巴嫩的香柏高耸。
14 | 他们被栽植在上主的殿中，在我们天主的庭院里繁荣。
15 | 虽已年老，仍然结果，枝叶繁盛，依旧绿茂；
16 | 为宣扬上主是多么正直：我的盘石，衪毫没有不义。


圣咏译义-第九十三首 王道与霸道-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷四

第九十三首 王道与霸道

*第九十三首 王道与霸道

1 | 雅威御宇，威仪堂堂。德以为衣，能以为裳。
 | 建立下土，绥以宁康。
2 | 皇舆永固，神权无疆。
3 | 洪水泛滥，浪涛澎湃。
4 | 赫赫在上，坐镇四海。狂澜以恬，圣道常在。
5 | 千秋万岁，庭闱 蔼蔼。
1 | 绥，抚慰。 | 2 | 皇舆，ㄏㄨㄤˊㄩˊ，皇室车驾，皇座。
4 | 以，而，以恬，而静。 | 5 | 蔼蔼，ㄞˇ ㄞˇ，树木繁盛。
5 | 庭闱(ㄨㄟˊ)，父母所居的厅房；此处指天主的居处。

*第九十三篇 天主是威严的君王

1 | 上主为王，以尊威作衣冠，上主身着德能，腰束大权。
 | 衪奠定了大地尘寰，大地尘寰不再摇撼；
2 | 祢的宝座由太初即已建立，祢的存在，从恒古即已开始。
3 | 上主，江河已经扬波，江河已经澎湃怒号，江河已经似雷狂啸。
4 | 高天的上主，具有大能，压倒滔滔洪水的巨声，冲散汪洋大海的波峰。
5 | 上主，祢的约言，万分忠实可信，祢的殿宇永远应享神圣。


圣咏译义-第九十四首 聪明正直-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷四

第九十四首 聪明正直

*第九十四首 聪明正直

1 | 勤恳白雅威，尔乃报应主。 |  |
2 | 愿尔勃然兴，一鞫斯寰宇。 |  | 务令骄慢徒，受其所应得。
3 | 凶暴恣横行，将至于何日？ | 4 | 炎威不可当，炙手信可热。
5 | 蹂躏尔天民，摧残尔基业。 | 6 | 孤寡与羁旅，莫不受荼毒。
7 | 意谓主无眼，不复眷雅谷。 |  |
8 | 麻木焉得仁？冥顽何时灵？ | 9 | 孰云作耳者，自身反不闻？
 | 孰云造目者，自身转无明？ | 10 | 孰云化育主，无权施鞭挞？
 | 孰云甄陶主，莫具超人哲？ | 11 | 固知人千算，心劳徒日拙。
12 | 受主谆谆诲，斯为无上福。 | 13 | 履险亦如夷，坐看敌人覆。
14 | 宁能忘天民？宁能弃基业？ | 15 | 公道归无辜，凯音属正直。
16 | 谁为我御侮？谁相我抗敌？ | 17 | 若非主相佑，久矣归冥寂。
18 | 甫云将失足，慈恩扶我立。 | 19 | 愁思千万绪，思主是一乐。
20 | 凶逆居上位，弄法施暴虐。 | 21 | 害良杀无辜，岂能邀主悦？
22 | 主是我岑楼，主是我盘石。 | 23 | 群小罪盈贯，必遭主歼灭。
2 | 鞫，ㄐㄩˊ，审问。 | 10 | 甄，ㄓㄣ，甄者是作瓦器的人。
16 | 相，ㄒㄧㄤˋ，佐助。 | 22 | 岑，ㄘㄣˊ，小而高的山。

*第九十四篇天主秉公处罚

1 | 上主，祢是伸冤的天主，伸冤的天主，求祢显出！
2 | 审判大地的天主，请祢起来！给骄傲人施以应得的祸灾！
3 | 上主，恶人洋洋得意，要到何时？歹徒沾沾自喜，要到何时？
4 | 他们大言不惭，要到何时？作恶的人自夸，要到何时？
5 | 上主，他们蹂躏祢的百姓，他们磨难祢的子民，
6 | 屠杀寡妇与旅客，将孤儿置于死地，
7 | 他们还说：上主看不见，雅各布伯的天主决不管。
8 | 民间的愚昧者！祢们应该知悉，胡涂的人！祢们何时才能明白？
9 | 装置耳朵的，难道自己已听不着？制造眼睛的，难道自己看不到？
10 | 训戒万民者，难道自己不惩治？教导人类者，，难道自己无知识？
11 | 上主认透人的思念，原来都是虚幻。
12 | 上主，那些受祢教训的人，守祢法律者是有福的人，
13 | 祢叫他在患难时获享安稳，直到给恶人们掘下了陷阱。
14 | 因为上主不拒绝自己的百姓，上主不遗弃自己的人民。
15 | 原来公理必归正义的人士，心地正直的人，必追求公理。
16 | 谁肯奋起替我攻打行凶的人？谁肯站起替我抵抗作恶的人？
17 | 若不是上主扶助我，我的灵魂已归冥所。
18 | 我正在想说：我的脚步快要滑倒。上主，祢就以祢的仁慈来扶助我。
19 | 忧愁焦思虽然齐集我的心神，祢的安慰却舒畅了我的灵魂。
20 | 若有人冒充法律，制造苦恼，不义的法庭，岂能与祢相好？
21 | 他们残害义人的性命，判决无辜人的流血刑。
22 | 然而上主必定作我的堡垒，我的天主作我避难的盘石。
23 | 衪必以他们罪过来报复他们；
 | 必要用他们的凶恶来消灭他们，上主我们的天主必要消灭他们。


圣咏译义-第九十五首 百神之君-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷四

第九十五首 百神之君

*第九十五首 百神之君

1 | 嗟我良朋，盍兴乎来？向主献歌，歌声和谐。
 | 惟我恩主，为我盘石。
2 | 何以朝觐？心怀大德。咏诗颂美，抒我怡悦。
3 | 伟哉造物！百神之君。
4 | 高山深谷，咸赖陶钧。
5 | 浩浩沧海，茫茫大陆，莫非主属，圣手所作。
6 | 可不稽首？可不跪拜？感激涕零，昭事真宰。
7 | 吾人何幸？蒙主宠爱。牧我如羊，靡有倦怠。今闻慈音：
8 | 「毋闭尔心。炯戒不远，在尔先人。
9 | 虽遭百罹，犹不知悛。率彼旷野，频忤吾神。
 | 目击大猷，冥顽不灵。
10 | 心厌彼逆，垂四十春。中心怀邪，天理不明。
11 | 吾愤乃誓：不令安宁。」
4 | 钧，制陶之转轮；陶钧：圣王之制驭天下，由如陶匠之转轮。
6 | 昭，明也。 | 8 | 炯(ㄐㄩㄥˇ)戒，炯诫，明显的警惕。
9 | 悛，ㄑㄩㄢ，悔悟，悔改。 |  |

*第九十五篇 请众齐来伏地朝拜

1 | 请大家前来，我们要向上主歌舞，齐向救助我们的盘石高歌欢呼。
2 | 一齐到祂面前，感恩赞颂，向祂歌吟圣诗，欢呼吟咏。
3 | 上主原是尊高的天主，原是超越诸神的大主；
4 | 大地的深渊，全在祂手，高山的顶峰，为祂所有。
5 | 海洋属祂，因为是祂创造的，陆地也是祂亲手所形成的。
6 | 请大家前来，一齐伏地朝拜，向造我们的上主，屈膝示爱。
7 | 因为祂是我们的真神，我们是祂牧养的人民，是祂手所引导的羊群。
 | 今天该听从祂的声音：
8 | 「不要再像在默黎巴那样心硬，也不要像在旷野中玛撒那天！
9 | 你们的祖先虽然见过我的工作，在那里他们还是试探我，考验我。
10 | 四十年之久，我厌恶了那一世代，曾说：
 | 这百姓心中迷惑，不肯承认我的真道，
11 | 因此我怀着愤怒而起誓说：他们决不得进入我的的安所。」


圣咏译义-第九十六首 普天同庆-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷四

第九十六首 普天同庆

*第九十六首 普天同庆

1 | 我愿普天下，向主奏新曲。 | 2 | 同声诵圣名，朝朝咏拯赎。
3 | 播荣于兆民，宣德于万族。 | 4 | 大主宜大赞，棱威超百神。
5 | 列邦所供像，无生焉得灵？ |  | 惟主是真宰，亲手设诸天。
6 | 美德蕴心府，光辉发于前。 |  |
7 | 万民应感德，归荣生命渊。 | 8 | 颂美且献珍，咸集主宫庭。
9 | 圣洁以为佩，朝拜尔尊君。 |  | 凡属血气伦，孰敢不肃穆？
10 | 雅威御寰宇，举世蒙仁育。 |  | 安抚我百姓，秉公行讯鞫。
11 | 诸天应怡悦，大地当欢腾， |  | 沧海洋洋舞。
12 | 田畴吐芬芳，万木吟春风， |  | 欣欣咸向荣。
13 | 大主已临格，将审率土民。 |  | 真宰乐平章，睿断公且明。
9 | 穆，庄严、恭敬。 | 10 | 鞫，ㄐㄩˊ，审问犯人。
13 | 格，来也。临格，来。 | 13 | 平章，辨别而章明也。

*第九十六篇 天主是万物之主

1 | 请众齐向上主歌唱新歌，普世大地，请向上主讴歌！
2 | 请向上主歌唱，赞美祂的圣名，一日复一日地，宣扬祂的救恩。
3 | 请在列邦中，传述祂的光荣，请在万民中，宣扬祂的奇功。
4 | 因为上主伟大，应受赞美，惟祂超越众神，可敬可畏。
5 | 万邦的众神尽属虚幻，但上主却造成了苍天；
6 | 威严与尊荣，常在祂的面前，权能与光耀，围绕祂的圣坛。
7 | 各民各族，请将光荣归于上主，各家各户，请将威能归于上主。
8 | 请将主名光荣归于上主！请进入祂的庭院奉献祭物。
9 | 请穿圣洁的礼服，叩拜上主，普世大地，要在祂面前颤抖！
10 | 请在万民中高呼：上主为王！
 | 祂稳定寰宇，使它不再动荡，祂以正义公道来治理万邦。
11 | 愿诸天欢乐，愿大地踊跃，愿海洋及其中的一切怒号
12 | 原野及其中的一切都要舞蹈，森林中的一切树木各显欢乐，
13 | 在上主面前欢乐，因为祂己驾临，因为祂己驾临，要统治大地乾坤；
 | 祂要以正义审判普世人群，以祂的忠信治理天下万民。


圣咏译义-第九十七首 佳音-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷四

第九十七首 佳音

*第九十六首 普天同庆

1 | 我愿普天下，向主奏新曲。 | 2 | 同声诵圣名，朝朝咏拯赎。
3 | 播荣于兆民，宣德于万族。 | 4 | 大主宜大赞，棱威超百神。
5 | 列邦所供像，无生焉得灵？ |  | 惟主是真宰，亲手设诸天。
6 | 美德蕴心府，光辉发于前。 |  |
7 | 万民应感德，归荣生命渊。 | 8 | 颂美且献珍，咸集主宫庭。
9 | 圣洁以为佩，朝拜尔尊君。 |  | 凡属血气伦，孰敢不肃穆？
10 | 雅威御寰宇，举世蒙仁育。 |  | 安抚我百姓，秉公行讯鞫。
11 | 诸天应怡悦，大地当欢腾， |  | 沧海洋洋舞。
12 | 田畴吐芬芳，万木吟春风， |  | 欣欣咸向荣。
13 | 大主已临格，将审率土民。 |  | 真宰乐平章，睿断公且明。
9 | 穆，庄严、恭敬。 | 10 | 鞫，ㄐㄩˊ，审问犯人。
13 | 格，来也。临格，来。 | 13 | 平章，辨别而章明也。

*第九十六篇 天主是万物之主

1 | 请众齐向上主歌唱新歌，普世大地，请向上主讴歌！
2 | 请向上主歌唱，赞美祂的圣名，一日复一日地，宣扬祂的救恩。
3 | 请在列邦中，传述祂的光荣，请在万民中，宣扬祂的奇功。
4 | 因为上主伟大，应受赞美，惟祂超越众神，可敬可畏。
5 | 万邦的众神尽属虚幻，但上主却造成了苍天；
6 | 威严与尊荣，常在祂的面前，权能与光耀，围绕祂的圣坛。
7 | 各民各族，请将光荣归于上主，各家各户，请将威能归于上主。
8 | 请将主名光荣归于上主！请进入祂的庭院奉献祭物。
9 | 请穿圣洁的礼服，叩拜上主，普世大地，要在祂面前颤抖！
10 | 请在万民中高呼：上主为王！
 | 祂稳定寰宇，使它不再动荡，祂以正义公道来治理万邦。
11 | 愿诸天欢乐，愿大地踊跃，愿海洋及其中的一切怒号
12 | 原野及其中的一切都要舞蹈，森林中的一切树木各显欢乐，
13 | 在上主面前欢乐，因为祂己驾临，因为祂己驾临，要统治大地乾坤；
 | 祂要以正义审判普世人群，以祂的忠信治理天下万民。


圣咏译义-第九十八首 新曲-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷四

第九十八首 新曲

*第九十八首 新曲

1 | 向主奏新曲，畅咏主灵迹。主凭大手臂，作成救世业。
2 | 福音已昌明，正义烛兆域。恒怀信与仁，眷顾我义塞。
3 | 救恩被迩遐，举世所目击。
4 | 普天应同庆，引吭写欢悦。
5 | 颂美宜鸣琴，歌声贵和协。
6 | 吹号且吹角，钦崇天地王。
7 | 沧海腾諠愉，水族舞洋洋。大地及众生，欣欣仰春光。
8 | 洪涛齐鼓掌，群山吐芬芳。
9 | 主将鞫大地，世事赖平章。睿断惟正直，哀矜见慈肠。

2

烛，照。

7

諠，呼喊。

*第九十八篇 天主是万民的救主

1 | 圣咏。
 | 请众向上主歌唱新歌，因为衪行了奇事。
 | 衪的右手和衪的圣臂，为衪获得了胜利。
2 | 上主已经宣布了自己的救恩，将自己的正义已启示给万民。
3 | 衪记起了自己的良善和忠诚，即向以色列家族广施的宽仁。
 | 全球看见了我们天主的救恩。
4 | 因此，普世大地，请向上主歌舞，请踊跃，请欢乐，弹琴演奏：
5 | 弹着竖琴，向上主赞颂，弹着竖琴，伴和着弦韵。
6 | 吹起喇叭，伴奏着号角，在上主君王前讴歌。
7 | 海洋及其中的一切澎湃，寰宇及其内的居民惊骇！
8 | 江河拍手鼓掌，山岳舞蹈歌唱。
9 | 都在上主面前欢乐，因为衪已驾临，因为衪已驾临，是要统治大地乾坤；
 | 衪以正义审判普世人群，衪要以公平治理天下万民。


圣咏译义-第九十九首 笃实光辉-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷四

第九十九首 笃实光辉

*第九十九首 笃实光辉

1 | 主坐凯神上，赫赫临下土。大地肃肃颤，万民栗栗惧。
2 | 驻跸 熙雍山，浩气塞寰宇。众庶所爱戴，至尊惟真主。
3 | 恒应诵圣名，用表敬与慕。
4 | 神力既无边，正直蕴心府。运其大手臂，建立公正序。
 | 教我义塞民，兢兢守法度。
5 | 尔应向圣君，中心怀畏怖。
6 | 梅瑟与亚伦，充主祭司伍。自古敬主者，虔诚数撒母。
 | 诸圣吁雅威，雅威应其吁。
7 | 复自云柱中，谆谆与之语。教之遵典章，翼翼中规矩。
8 | 愆尤蒙纠正，益见慈恩富。
9 | 我愿奉主者，朝拜向圣圃。主乃造物宰，神圣实昭著。

2

跸，ㄅㄧˋ，止行人以清道。王者车驾。

7

翼翼，谨慎小心。

*第九十九篇 天主至尊神圣

1 | 上主为王，万民因而战栗惊恐，祂坐于革鲁宾之上，大地震动；
2 | 熙雍的上主，伟大堂皇，崇高尊贵，而超越万邦。
3 | 愿他们赞美你的大名，它可敬可畏，至尊神圣。
4 | 你是爱正义的大能君王，是你制定了法律的正纲，对雅各布伯行的合理合章。
5 | 请你们尊崇上主，我们的天主，还要向着祂的脚凳伏地叩首。
 | 因为祂的脚凳也是神圣无偶。
6 | 梅瑟和亚郎列于上主的司祭中，撒慕尔属于呼号祂圣名的人中，
 | 他们呼号上主，上主即俯听他们。
7 | 祂从前曾在云柱中训示了他们，他们就守了衪吩咐的诫命章程。
8 | 上主，你原是我们的天主，你曾俯听了他们，
 | 天主，你宽宥他们，但也报复了他们的恶行。
9 | 请你们尊崇上主，我们的天主，还要向着衪的圣山伏地叩首，
 | 因我们的天主，上主神圣无偶。


圣咏译义-第一百首 升堂-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷四

第一百首 升堂

*第一百首 升堂

1 | 大地欢腾，咸诵主恩。
2 | 何以事主？和乐且湛。何以承颜？响遏行云。
3 | 于穆真宰，天地之王。作我蒸民，仁育无疆。
 | 主为我牧，我乃其羊。
4 | 既入其门，既升其堂。歌功咏德，厥声琅琅。
5 | 声教四讫，莫匪尔极，世代绵绵，慈恩不竭。
2 | 湛，ㄉㄢ，快乐。 | 2 | 响遏行云，声响足以停止行云。
3 | 于穆，ㄨ ㄇㄨˋ，于，叹词。穆，美、庄严、令人敬畏。
3 | 蒸民，众民。 | 5 | 莫匪尔极，没有极限。

*第一○○篇 感恩歌

1 | 感恩圣咏。
 | 普世大地，请向上主欢呼，
2 | 要兴高彩烈地事奉上主；走到上主面前，应该欢呼！
3 | 你们应该明认雅威就是天主，祂造成了我们，
 | 我们非祂莫属，是祂的人民，是祂牧场的羊队。
4 | 高唱感恩歌，迈向祂的大门，吟咏赞美诗，进入祂的宫庭，
 | 向祂致谢，并赞美祂的圣名。
5 | 因为上主良善宽仁，祂的慈爱直到永恒，祂的忠信世世常存。


圣咏译义-第百有一首 亲君子、远小人-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷四

第百有一首 亲君子、远小人

*第百有一首 亲君子、远小人

1 | 我于天主前，立志为圣贤。吟咏惟仁义，歌诵惟所天。
2 | 孳孳遵大道，兢兢莫踰闲。
 | 主肯惠然临，我心固以贞，修身以齐家。
3 | 荡涤邪与淫，痛绝虚伪习。
4 | 根拔悖逆意。
5 | 傲者我莫亲，谗者我所弃。
6 | 惟愿求贤良，与我共国事。简拔忠实徒，充我心腹吏。
7 | 行见我宫中，无复奸佞迹。挟私怀邪者，不复近我侧。
8 | 夙夜勉自强，歼灭诸悖逆。务使天主城，焕然成圣域。
2 | 孳孳，ㄗㄗ，孜孜，不倦怠。 | 2 | 闲，栅栏，范围。
3 | 荡，清除。 |  |

*第一○一篇 君王的模范

1 | 达味的圣咏。
 | 我要歌颂仁爱与公正，上主，我还要向祢吟咏。
2 | 我要走齐全的路，祢何时来我这里？我要在我的家中，以纯洁的心度日。
3 | 我决不把邪僻的事情放置在我的眼前；我痛恨为非作歹的人，不让他与我相联。
4 | 败坏的心，我要远离；邪恶的事我不认识。
5 | 暗中设计毁谤同僚的人，我要消灭他；高视阔步，心高气傲的人，我不容忍他。
6 | 我眼注视国内忠诚的人，让他们与我同住，在齐全道路行走的人，才可作我的忠仆。
7 | 诡诈欺骗的人，不得住在我的宫内，说谎不实的人，不得在我眼前存在。
8 | 我每日清早要灭绝在国内所有罪人，我要由上主的城内铲除所有作恶的人。


圣咏译义-第百有二首 忏悔吟之五求恩-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷四

第百有二首 忏悔吟之五求恩

*第百有二首忏悔吟之五求恩1

2 | 愿主听我祷，呼吁达尊前。
3 | 小子患难日，莫掩尔慈颜。小子竭声呼，营救莫迁延。
4 | 岁月容易度，消散如云烟。精力已枯焦，有如火相煎。
5 | 我心如秋草，萎颊不复鲜。遑遑若有失，无意沾盘餐。
6 | 形容消瘦尽，长嘘更短叹。
7 | 鹕啼荒野地，鸮泣凄凉天。
8 | 孤燕栖空梁，夜夜不成眠。与此相彷佛，我情亦堪怜。
9 | 顽敌不相饶，终日苦纠缠。恶仇谋吾命，相将立誓言。
10 | 风尘充糇粮，涕泪和水饮。祇缘主震怒，颠沛一何甚？
11 | 昔蒙主高举，今为主遐遗。
12 | 日暮景翳翳，吾生复几时？主若不反顾，将随秋草萎。
13 | 吾主坐天阙，万古永不移。神威日日在，荣名世世垂。
14 | 吾主必兴起，愍我熙雍卑。熙雍卑已极，蒙宠宜今兹。
15 | 尔仆恋熙雍，恩爱无与比。既珍熙雍石，亦怜熙雍泥。
17 | 主建熙雍后，风光应无涯。
16 | 愿主听我祷，呼吁达尊前。
18 | 主已听我祷，未蔑卑者祈。
19 | 书此传后裔，俾知颂雅威。
20 | 主自九天上，监临人间世。
21 | 垂听幽囚泣，亲释羁魂缧。
22 | 惟愿我子孙，赞主无穷已。熙雍全盛日，瑟琳映光辉。
23 | 万邦既齐集，尔当宣主美。
24 | 我躬逢圣怒，中道将衰落。
25 | 长跪白我主，盛年莫见折。我主寿无量，岂靳此一勺。
26 | 我主立地基，亲手设天幕。
27 | 天地终消毁，惟主长卓卓。乾坤乃主衣，衣敝换新服。
28 | 万物有变化，惟主无今昨。
29 | 还望我子孙，绵绵相嗣续。常立主之前，长蒙主之福。
5 | 遑遑，ㄏㄨㄤˊ ㄏㄨㄤˊ，紧张不安的。 | 7 | 鹕，ㄏㄨˊ，鹈(ㄊㄧˊ)鹕。
7 | 鸮，ㄒㄧㄠ，猫头鹰。 | 10 | 糇，ㄏㄡˊ，干粮。
12 | 翳，ㄧˋ，遮蔽，视界不清。 | 12 | 愍，ㄇㄧㄣˇ，怜悯。
13 | 阙，ㄑㄩㄝ，守望楼。 | 21 | 缧，ㄌㄟˊ，捆绑犯人的黑色绳索。
25 | 靳，ㄐㄧㄣˋ，吝啬的、小气的。 |  |

*第一○二篇 充军者的哀祷

1 | 受压迫者在忧心悲愁时，向上主诉苦诉怨的祈祷。
2 | 上主，求祢允许我的祈求，愿我的呼声上达于祢！
3 | 在我蒙难的时日，求祢不要掩面回避我，
 | 我呼号祢时，求祢侧耳听我，迅速俯允我。
4 | 因为我的日月消散如云烟，我的骨骸枯焦如火煎。
5 | 我的心憔悴得枯草一般，因此我也忘记了吃我的饭。
6 | 因为我哀伤得过度，我已仅是皮包骨头。
7 | 我好像成了旷野中的淘河，我又像成了废墟中的鸱鹗；
8 | 整夜不眠，独自哀号，像屋顶的孤零小鸟。
9 | 我的仇敌常不停地辱骂我，对我猖狂的人，指名诅咒我；
10 | 我吃灰尘当食粮，我喝涕泪当水汤；
11 | 为了祢的义愤与震怒，祢把我举起，将我抛去。
12 | 我的日月像倾斜的阴影，我的本身好像禾草枯零。
13 | 然而上主，祢却永远常在，祢的名万世万代也不衰。
14 | 求祢起来，愿祢宽赦熙雍，因怜悯她的时日已来临。
15 | 因祢的众仆爱惜她的石头，他们也念念不忘她的废垆。
16 | 上主，万民必敬畏祢的圣名，普世列王必敬畏祢的光荣。
17 | 因为上主必定要重建熙雍，且要显现于自己的光荣中。
18 | 衪必垂顾穷苦人的祈祷，也决不拒绝他们的哀号。
19 | 应将此写出流传给后世，叫新生的人民赞美上主。
20 | 因上主由至高圣所俯视，由高天之上垂顾人间世，
21 | 为倾听俘虏的哀叹，为释放待毙的囚犯，
22 | 为在熙雍传述上主的圣名，在耶路撒冷宣扬衪的光荣。
23 | 那时万民都要聚集在一处，诸邦列国也要来朝拜上主。
24 | 衪在中途将我的力量消减，将我的岁月缩短；
25 | 我说：我天主，莫让我中年夭折，但愿祢的岁月永留万世万代。
26 | 在起初祢奠定了下地，上天也是祢手的功绩。
27 | 天地必要毁灭，而祢永远存在，
 | 万物必要如同衣裳一样衰败，有如衣服更换，都要新陈代谢；
28 | 但是祢却永存不变，祢的寿命无尽无限。
29 | 愿祢仆人的子女居家安康，愿他们的子孙在祢前永昌。


圣咏译义-第百有三首 慈父-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷四

第百有三首 慈父

1 | 吁嗟吾魂，称谢主恩！心歌腹咏，显扬圣名。
2 | 吁嗟吾魂，盍不感主？恩泽绵绵，嘉惠无数。
3 | 赦尔诸罪，苏尔疾苦。
4 | 救尔于死，冠以仁恕。
5 | 心愿饫足，无美不俱。反老回童，如鹰更羽。
6 | 公平惟主，屈者得直。
7 | 煌煌圣范，亲授梅瑟。教我义塞，顺主之则。
8 | 可则惟主，慈惠和蔼。缓于谴责，富于仁爱。
9 | 即有恚怒，移时则解。
10 | 吾人之罪，己蒙宽贷。
11 | 如天之覆，如地之载。天高地厚，主恩莫大。
12 | 脱我于罪，如隔绝塞。所望吾人，敬主毋懈。
13 | 人能敬主，必蒙青睐。父之怜子，尚有不逮。
14 | 宽绰惟主，谅我人性。我本泥土，主所陶甄。
15 | 人生如草，当春发荣。
16 | 朔风一至，杳焉无存。踪迹荡然，一如未生。
17 | 所恃我主，大慈大仁。千秋万岁，常若和春。
18 | 恺悌君子，圣道是遵。必蒙眷顾，泽及子孙。
19 | 明明在上，统御万有。
20 | 凡百天神，敢不稽首？谛听妙音，兢兢自守。
21 | 凡百天民，敢不跪拜？小心翼翼，昭事真宰。
22 | 芸芸众生，充塞宇宙。敢不称谢，主德之茂？
 | 吁嗟吾魂，颂复神佑！
1 | 吁，ㄒㄩ，长叹。嗟，ㄐㄧㄝ，悲叹或赞美。
9 | 恚，ㄏㄨㄟˋ，怒恨不平。恚怒，非常生气。
13 | 睐，ㄌㄞˋ，一瞥。 | 14 | 绰，ㄔㄨㄛˋ，充裕的。
15 | 甄，ㄓㄣ，甄者，作瓦器之人。 | 18 | 恺(ㄎㄞˇ)悌(ㄊ一ˋ)：和乐、友爱。

*第一○三篇 赞颂天主的慈爱

1 | 达味作。
 | 我的灵魂，请向上主赞颂，我的五内，请向主名赞颂。
2 | 我的灵魂，请向上主赞颂，请你不要忘记祂的恩宠。
3 | 是祂赦免你的各种愆尤，是祂治愈了你的一切病苦，
4 | 是祂叫你的性命在死亡中得到保全，是祂用仁慈以及爱情给你作了冠冕，
5 | 是祂赏赐你一生幸福满盈，是祂使你的青春更新如鹰。
6 | 上主常行正义的工作，为受压迫者主持公道。
7 | 上主曾将自己的道路告知梅瑟，给以色列子民彰显自己的功迹。
8 | 上主富于仁慈宽恕，极其慈悲，迟于发怒。
9 | 祂决不会常常责问，也决不会世世愤恨。
10 | 祂没有按我们的罪恶对待我们，也没有照我们的过犯报复我们。
11 | 就如上天距离下地有多么高，祂待敬畏祂者的慈爱也多高；
12 | 就如东方距离西方有多么远，祂使我们的罪离我们也多远；
13 | 就如父亲怎样怜爱自己的儿女们，上主也怎样怜爱敬畏自己的人们。
14 | 祂原知道我们怎样形成，也记得我们不过是灰尘。
15 | 世人的岁月与青草无异，又像田野的花，茂盛一时，
16 | 只要轻风吹过，它就不复存在，没有人认得出它原有的所在。
17 | 但上主的慈爱永远临于敬畏祂的人，祂的正义永远临于他们的子子孙孙：
18 | 就是临于那些遵守他盟约的人，和那些怀念并履行祂诫命的人。
19 | 上主在天上立定了自己的宝位，天下的万物都属祂的王权统治。
20 | 上主的众天使，请你们赞美上主，
 | 你们是执行祂命令的大能臣仆，又是服从上主圣言的听命公侯；
21 | 上主的众天使，请赞美上主，你们是奉行祂旨意的忠仆，
22 | 上主所有的一切受造物，在祂的权限所达的各处，请你们大家都赞美上主。
 | 我的灵魂，请你赞美上主！


圣咏译义-第百有四首 伟哉造物-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷四

第百有四首 伟哉造物

*第百有四首 伟哉造物

1 | 吁嗟吾魂，盍不颂主？我主 荡荡，威耀寰宇。
2 | 披光为裳，黼黻文章。展天为幕，庇覆八荒。
3 | 建宫水中，峨峨其梁。驾云驰聘，御风翱翔。
4 | 风以为驿，音布四方。火以为臣，迩遐仰光。
5 | 地基既立，永不动摇。
6 | 被之以水，有如褞袍。厥水滔滔，淹彼岧峣。
7 | 我主怒谴，退彼洪涛。慑主雷霆，逡巡潜逃。
8 | 山岳以升，众谷以沈。高卑定位，实合天心。
9 | 作之防闲，莫使相侵。
10 | 引泉入谷，水流山麓。
11 | 群兽来饮，野驴解渴。
12 | 飞鸟来集，巢于其林。相顾而乐，嘤嘤其鸣。
13 | 主自高宫，沐山以霖。大地欣欣，结实盈盈。
14 | 离离芳草，饲彼六畜。青青新蔬，酬人劳作。
 | 俾我芸芸，取食地腹。
15 | 酒以怡神，膏以润颜。饼饵养生，可以永年。
16 | 相彼乔木，酣畅芳泽。丽盆之柏，主所手植。
17 | 以栖众禽，以憩倦翮。雍雍慈鹤，家于乔松。
18 | 胹胹山羊，盘桓层峰。爰爰唦番，深居岩中。
19 | 中天挂月，以序时节。叮咛骄阳，出纳无忒。
20 | 沉沉遥夜，群兽乃出。
21 | 狮吼林间，向主求食。
22 | 东方既白，遄返其窟。
23 | 惟我蒸民，与彼异辙。日出而作，日入而息。
 | 夙兴夜寐，无敢荒逸。
24 | 巍巍我主，经纶无数。陶钧万物，泽被寰宇。
25 | 相彼沧海，浩荡无垠。鳞族繁滋，巨细咸陈。
 | 以泳以游，载浮载沈。
26 | 以通舟揖，以憩鳄鲲。
27 | 凡属受造，仰主资生。按时给食，自有权衡。
28 | 彼之所受，莫非主恩。主恩不匮，亦富亦均。
29 | 主但掩颜，庶类遂尘。
30 | 一经温昫，大地回春。
31 | 惟愿我主，光荣长存。惟愿我主，悦怿生灵。
32 | 圣目一视，大地震颤。圣手一指，群山喷焰。
33 | 终吾之身，惟主是赞。
 | 有生之日，惟主是叹，惟主是乐，唯主是恋。
34 | 耿耿此心，倘邀圣眷。
35 | 愿彼群小，绝迹地面。扫荡廓清，不复为患。
 | 吁嗟吾魂，可不颂主？芸芸众生，欢欣鼓舞。
1 | 吁，ㄒㄩ，长叹。嗟，ㄐㄧㄝ，悲叹或赞美。 | 1 | 荡荡，广阔浩瀚。
2 | 黼黻(ㄈㄨˇㄈㄨˊ)，衣绣花纹；文章：斑烂美丽的花纹。黼黻文章：衣服之华美。
6 | 褞，ㄨㄣ，粗布衣。 |  |
6 | 岧(ㄊㄧㄠˊ)峣(一ㄠˊ)，山势高大。 | 7 | 逡，ㄑㄩㄣ，退却。
9 | 防闲，防卫的栅栏。 | 14 | 离离，历历，草分离状。
16 | 相，ㄒㄧㄤˋ，视也。 | 17 | 翮，ㄍㄜˊ，羽毛的茎，指鸟类。
18 | 胹，ㄦˊ，山阜之地。 | 18 | 爰爰，ㄩㄢˊㄩㄢˊ，缓慢状。
18 | 唦(ㄕㄚ)番：查不到此词，白话本作"野兔"。 | 19 | 出纳，出入。
19 | 挂，ㄍㄨㄚˋ，同挂字。忒，ㄊㄜˋ，错误。 | 22 | 遄，ㄔㄨㄢˊ，疾、速。
26 | 鲲，ㄎㄨㄣ，大鱼名。 | 30 | 昫，ㄒㄩˇ，日出时的温暖。
31 | 怿，ㄧˋ，高兴。 |  |

*第一○四篇 赞美造物的大主

1 | 我的灵魂，请你向上主颂赞！
 | 上主我的天主，祢伟大无限，祢以尊贵威严作祢的衣冠：
2 | 身披光明，好像外氅，展开苍天，相似棚帐，
3 | 在水上建筑祢的宫殿，造了云彩，作祢的车辇，驾御着风翼，驰骋直前；
4 | 发出暴风，作祢的使团，祢以火焰，作祢的随员。
5 | 祢奠定大地于基础之上，祢使大地永远不再动荡；
6 | 以汪洋作氅衣把大地遮盖，又以大水把群山峻岭掩埋。
7 | 祢一呵叱，大水即逃避，祢一鸣雷，大水即惊退。
8 | 峻岭向上突出，山谷向下沉落，各个都停在祢那指定的处所。
9 | 祢划定了界限，都不越过，免得大水再把大地淹没。
10 | 祢使水泉成为溪川，蜿蜒长流于群山间，
11 | 供给各种走兽水喝，使野驴也得以解渴。
12 | 天上飞鸟，在水边宿卧，在枝叶丛中不断鸣叫。
13 | 祢从高楼宫殿上，灌溉山地，以祢出产的果实，饱饫普世；
14 | 祢使青草和植物生出，喂养牲畜，为给人服务。又使土地产生出五谷，
15 | 美酒，人饮了舒畅心神，膏油，人用来涂面润身，面饼，人吃了增强心神。
16 | 上主的乔木饱餐水泽，黎巴嫩香柏，主手所植。
17 | 鸟类在那里垒窝筑巢，鹤群以树梢为家安卧。
18 | 高山峻岭作羚羊的洞府，绝壁岩石作野兔的居处。
19 | 祢造有月亮以定节季，太阳自知向西沉坠。
20 | 祢造了黑暗，便有了夜晚，林中的野兽遂四出狂窜。
21 | 少壮的狮子恕吼觅食，向天主要求食物充饥；
22 | 太阳升起的时候，牠们各自逃避，回到自己的洞穴，安然卧下休息；
23 | 于是人们外出谋生，各去劳动，直到黄昏。
24 | 上主，祢的化工，是何其浩繁，全是祢以智慧所创办，祢的受造物遍地充满。
25 | 看，汪洋大海，一望无际，其中水族，不可数计，大小生物，浮游不息。
26 | 在那里有舟有船，往来航行，还有祢造的鳄鱼，游戏其中。
27 | 这一切生物都瞻仰着祢，希望祢按时给它们饮食。
28 | 祢一赐给它们，它们便会收集，祢一伸祢的手，它们便得饱食。
29 | 祢若隐藏祢的面容，它们便要恐惧，祢若停止它们的呼吸，它们就要死去，
 | 就再回到它们所由出的灰土里去。
30 | 祢一嘘气万物创成，祢使地面，更新复兴。
31 | 愿上主的光荣永世无穷，愿上主喜乐自己的化工！
32 | 祂一垂视大地，大地抖颤，祂一触摸群山，群山冒烟。
33 | 只要我活着，我要歌颂上主，只要我存在．我要咏赞上主。
34 | 愿我的颂词使祂乐意，我要常在上主内欢喜。
35 | 愿罪人由地上灭迹，恶人不再存留人世！我的灵魂，颂赞上主！阿肋路亚。


圣咏译义-第百有五首 主恩罔极-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷四

第百有五首 主恩罔极

1 | 怀恩主，诵圣名。向众庶，宣经纶。
2 | 宜讴歌，献颂美。念大德，述灵异。
3 | 以圣名，为尔饰。仰主者，自怡悦。
4 | 眷雅威，慕其德。承色笑，乐何极！
5 | 忆伟业，主所作。彼灵异，何卓卓！
6 | 埃布尔汉，主之仆。雅谷伯，蒙拔擢。
 | 圣祖裔，可不勉。能敬主，庶无忝。
7 | 我真主，惟雅威。彼宏谟，塞天地。
8 | 主不忘，所盟誓。将圣言，诏万世。
9 | 受盟者，埃布尔汉。闻誓者，曰义伞。
10 | 向雅谷，申旧命。俾吾族，永保定。
11 | 吾赐尔，迦南地。尔子孙，绳绳继。
12 | 当彼时，人可数。在迦南，如客旅。
13 | 游列国，与杂处。矜其寡，赐佑护。
14 | 诫君民，莫之侮：
15 | 我圣民，莫虐待。我先知，慎毋害。
16 | 降彼土，以饥馑。民惶惶，糈粮尽。
17 | 有一人，名若瑟。预遣之，到埃及。
18 | 初作奴，被桎梏。
19 | 实圣意，试忠悫。
20 | 锻炼毕，蒙开释。彼大王，民之辟。
21 | 命若瑟，任平章。理万几，御亲王。
22 | 诸长老，列门墙。
23 | 时义塞，入斯邦。众天民，寄于邯。
24 | 未几时，我滋繁。庶且富，强于敌。
25 | 敌怀妒，弄诡谲。
26 | 主鉴此，遣梅瑟。简亚伦，相吾国。
27 | 于邯地，树标帜。向众敌，彰灵异。
28 | 降晦冥，遍地黑。主之命，孰敢逆？
29 | 川变血，鱼不活。
30 | 蛙成群，侵宫室。
31 | 蝇无数，虱充斥。
32 | 下冰雹，降烈火。
33 | 毁葡萄，损众果。
34 | 主一言，飞蝗至。又蚱蜢，不可计。
35 | 蔬与黍，尽被食。
36 | 彼国人，丧冢息。
37 | 主导我，出灾域。携金银，离埃及。
 | 我支派，皆康强。非埃及，所能当。
38 | 见我出，喜欲狂。
39 | 主张云，庇我行。夜作火，照吾民。
40 | 应民求，集鹌鹑。降天粮，实其腹。
41 | 裂盘石，出喷泉。沙碛地，成清川。
42 | 主永怀，夙所言。亦未忘，鼻祖贤。
43 | 主亲领，我百姓。使天民，咸相庆。
44 | 列邦地，我得承。我何功？独蒙恩。
45 | 主为此，岂无因？欲吾族，守圣法。
 | 勉之哉，慎毋忒！
11 | 绳绳，继续不绝的样子。 | 16 | 糈，ㄒㄩˇ，粮食。
19 | 悫，ㄑㄩㄝˋ，诚谨。 | 20 | 辟，ㄅㄧˋ，元首。
21 | 平章，宰相职。 | 36 | 冢息，ㄓㄨㄥˇㄒㄧˊ，长子。
41 | 碛，ㄑㄧˋ，浅水中露出的砂石。 |  |

*第一○五篇 主向先民显的奇迹

1 | 请众感谢上主，呼号祂的圣名，请众在万民中，宣扬祂的功行。
2 | 请众歌颂祂，咏赞祂，传述祂的奇工妙化。
3 | 请你们以祂的圣名为光荣，愿寻求上主的人，乐满心中。
4 | 请众寻求上主和祂的德能，要时常不断追求祂的仪容。
5 | 请你们记念祂所行的奇迹，祂的异事和祂口中的判词。
6 | 天主的仆人亚巴郎的后裔，上主拣选的雅各布伯的儿子！
7 | 祂是上主，是我们天主，祂的统治遍及普世各处。
8 | 祂永远怀念着自己的盟约，直到万代不忘自己的许诺；
9 | 就是向亚巴郎所立的盟约，向依撒格所起的誓诺，
10 | 为雅各布伯立为不移的规条，向以色列立为永远的盟约，
11 | 说：我必将客纳罕地赐给你，作你们产业的一分子。
12 | 当他们在那地侨居时，寥寥无几而人数极桸。
13 | 从这一族系迁徙到另一族系，从这一国家飘流到另一地域。
14 | 祂不但不让人把他们压迫，且为了他们还把众王责斥，
15 | 说：「你们决不可触犯我的受傅者，你们切不可把我的先知伤害！」
16 | 以后祂使饥荒笼罩那地，断绝了食粮的任何供给。
17 | 在他们以前祂将一人遣去，就是那被出卖为奴隶的若瑟。
18 | 人以铐镣扣他的双脚，他的颈项也带上了铁锁，
19 | 直到他所讲的那预言实现，上主的话才在他身上应验。
20 | 君王遂派人释放了他，众民的首长解救了他。
21 | 且立他为皇家的宰相，掌管一切皇产的侯王，
22 | 让他随意指导通国的王侯，以其智谋教训通国的长老。
23 | 从此以色列进入了埃及，雅各布伯也就在含邦作客。
24 | 上主使祂的百姓昌旺，比他们的仇敌便强壮。
25 | 祂转变他们的心，仇恨祂的百姓，让他们阴险残酷对待祂的仆人。
26 | 祂打发祂的仆人梅瑟和所拣选的亚郎，
27 | 叫二人对他们将奇迹和异事行于含邦。
28 | 上主命降黑暗，立时天昏地暗，然而埃及人却反抗祂的圣言。
29 | 祂使他们的水都变成血，将他们的鱼类全都杀灭。
30 | 虾蟆在他们的土内蕃生，跳进了他们众王的内宫。
31 | 祂一发令，苍蝇便成群飞来，蚊蚋也在他们的各地徘徊，
32 | 代替时雨，为他们降下冰雹，在他们全国各地雷电闪烁，
33 | 打坏了他们的葡萄和无花果树，又击倒了他们国内的一切树木。
34 | 祂一发命令蝗虫飞遍，蚱蜢的数目，无法计算，
35 | 吃光他们地里所有的青草，吞尽他们田间所有的百果。
36 | 祂打击境内所有的头胎，将强壮的长子全部杀害。
37 | 祂领出满携金银的以色列，全支派中没有一个人残缺。
38 | 以色列出走，埃及人无不观愉，因为那实在叫他们战兢恐惧。
39 | 祂展布云彩，用以掩护遮阴，祂竖立火柱，为在夜间照明。
40 | 他们一恳求，祂就送来鹌鹑，用天降的食粮，饱饫了他们。
41 | 祂辟开了岩石，使水涌出，在沙漠中好像江河流注。
42 | 因为祂没有把祂神圣的许诺遗忘，并且也常怀念着祂的仆人亚巴郎。
43 | 祂引百姓欢乐地离去，祂率领选民欣然出走。
44 | 给划分了异民的领土，使他们占领了外人的财富，
45 | 为叫他们遵行祂的诫命，格守祂的命令。阿肋路亚。


圣咏译义-第百首有六 民之不淑-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷四

第百首有六 民之不淑

*第百首有六 民之不淑

1 | 可怀惟主，肫肫其仁。慈恩不匮，万古和春。
2 | 主之伟迹，谁能尽述？美德如海，难以蠡测。
3 | 守正不移，必膺多福。为善有恒，斯人常乐。
4 | 惟彼圣民，慈主所忆。求主怜我，厕彼之列。
 | 惠然来临，赐以拔擢。
5 | 俾我亲沾，天民之福。俾我同享，帝族之乐。
 | 尔国发荣，吾心乃足。
6 | 吾与列祖，一丘之貉。心迹未清，怀邪作恶。
7 | 忆昔吾祖，客居埃及。不悟灵异，不念大德。
 | 红海之滨，肆行叛逆。
8 | 我主忍之，仍予救拔。以保令名，以彰神力。
9 | 呵叱红海，厥水立竭。俾民得济，如行沙碛。
10 | 保之于仇，脱之于敌。
11 | 海水复合，群敌尽溺。
12 | 乃信圣言，乃歌显绩。
13 | 不久即忘，慈训不恤。
14 | 纔得安宁，便恣淫佚。率彼旷野，惟求口实。
15 | 姑应其求，赐以美食。贪食无厌，纷纷婴疾。
16 | 复在营中，嫉妒梅瑟。暨彼亚伦，天纵之哲。
17 | 彼大坍者，实为巨猾。大地顿开，将彼吞灭。
 | 僻赖之党，亦葬地窟。
18 | 烟腾火发，悉焚余孽。
19 | 若辈铸犊，于彼何烈？五体投地，礼拜斯物。
20 | 竟以牛像，替彼尊极。夫牛何灵？惟草是龁。
21 | 遽忘恩主，威灵显赫。震威敌邦，耀德邯域。
22 | 红海之事，应犹历历。哀哉冥顽，独不知忆！
 | 我主用是，大震霹雳。
23 | 若非梅瑟，为之缓颊。彼代之人，久矣绝迹。
24 | 恶性难改，罔悛于心。藐视乐土。不信佳音。
25 | 心怨口讟，弁髦良箴。
26 | 主乃发誓，倾覆顽强。使于旷野，终身彷徨。
27 | 子子孙孙，羁旅异邦。散处各地，欲归无乡。
28 | 斯民之罪，不可胜计。逐物移意，耽心淫祀。
 | 奉事死神，食其所祭。
29 | 复以污行，触忤雅威。激主震怒，降以疫疠。
30 | 菲厄哈者，乘时崛起。纳民轨物，厥灾以止。
31 | 中流砥柱，千古称义。
32 | 风波之地，民亦忤主。梅瑟受累，实为彼故。
33 | 尔时民众，向主跋扈。梅瑟遑急，言有失度。
34 | 雅威有命，败类是锄。
35 | 非惟不从，且与杂居。习其异端，同流合污。
36 | 供其偶像，甘作其奴。
37 | 牺牲子女，子女何辜？
38 | 忍流其血，以媚恶魔。迦南之地，众恶之窠。
39 | 秽气冲天，邪淫实多。
40 | 大主发怒，厌恶斯族。
41 | 夺其独立，托命他国。令彼仇人，为其君牧。
42 | 仇人逞威，肆其凌虐。
43 | 频蒙救拔，依然怙恶。哀哉斯民！自求荼毒。
44 | 穷极呼主，主闻其哭。天心实慈，愍其窘蹙。
45 | 追念宿盟，不为已甚。
46 | 憬彼敌人，心怀恻隐。
47 | 求我恩主，拯救吾人。自彼列国，集吾流氓。
 | 俾得完聚，共诵圣名。以尔美德，为我光荣。
48 | 可颂惟主，义塞之宰。振古如兹，乃至万代。
 | 愿尔兆民，同心爱戴。
1 | 肫，ㄓㄨㄣ。肫肫，诚恳的样子。 | 2 | 蠡，ㄌㄧˊ。蠡测，喻以浅度高。
6 | 一丘之貉(ㄏㄜˊ)，獾。同样拙劣。 | 9 | 碛，ㄑㄧˋ。「沙碛」，沙漠地方。
13 | 恤，关心。 | 17 | 僻，ㄆㄧˋ，偏狭。
19 | 烈，ㄌㄧㄝˋ，功业。何烈：有何功业？ | 20 | 替，代替；龁，ㄏㄜˊ，咬东西。
24 | 悛(ㄑㄩㄢ)，改过。罔悛，不改过。 | 25 | 讟，ㄉㄨˊ，诽谤、怨恨。
25 | 弁髦，ㄅㄧㄢˋㄇㄠˊ，无用之物；轻视。 | 28 | 耽心淫祀：沉溺于不正当的宗教。
30 | 轨物，法度。 | 43 | 怙，ㄏㄨˋ，恃。怙恶：一贯作恶。
43 | 荼(ㄊㄨˊ)毒，折磨、苦难。 | 45 | 已(ㄧˇ)甚，过甚、太过。
44 | 愍(ㄇㄧㄣˇ)，怜悯。窘，ㄐㄩㄥˇ。蹙，ㄘㄨˋ。「窘蹙」，形势急迫。
46 | 憬，ㄐㄧㄥˇ，远行貌。 | 46 | 流氓(ㄇㄥˊ或ㄇㄤˊ)：流离的庶民。

*第一○六篇 以色列民的忏悔歌

1 | 阿肋路亚。请你们向上主赞颂，因为衪是美善宽仁，衪的仁慈永远常存。
2 | 谁能说完上主的大能化工。谁能述尽上主的一切光荣？
3 | 遵守诫命的人真是有福！时时行义的人，真是有福！
4 | 主，求祢为了祢对百姓的仁慈，记念我，又求祢按照祢施救的扶助，看顾我，
5 | 使我享见祢选民的福乐，因祢百姓的欢笑而欢笑；使我因祢的产业而自豪。
6 | 我们和我们的祖先都犯过罪；都曾为非作歹而无恶不为；
7 | 我们祖先在埃及的时期，对祢奇迹的意义总不领会，
 | 也总不怀念祢众多的恩惠，且在红海畔将至高者违背。
8 | 但衪为了自己的名，仍然救了他们。这是为了彰显衪自己的神威大能。
9 | 衪一呵叱红海，红海立即干涸，领他们走过海底，像走过沙漠。
10 | 救他们摆脱仇恨者的压迫，从敌人的手中将他们救回。
11 | 海水却淹没了他们的敌人，敌人连一个人也没有留存。
12 | 他们才相信了衪的诺言，高声歌颂了对衪的颂赞。
13 | 他们很快就忘了上主的作为，他们不再坚持顺从衪的旨意，
14 | 遂在旷野中放纵贪欲，在荒芜之地试探天主。
15 | 上主虽满足了他们的贪求，却使他们的肚腹发生毒瘤。
16 | 他们在营中竟对梅瑟起了嫉妒，对天主的圣者亚郎也起了忌妒。
17 | 地裂开口吞下了达堂，掩盖了阿彼兰的同党。
18 | 有烈火在他们集会中燃起，火焰就把所有的恶徒焚毁。
19 | 他们在曷勒布制造了牛犊，竟崇拜了金铸的一个神偶；
20 | 将自己的光荣天主，变成了吃草的牛犊；
21 | 竟将拯救自己的天主忘记：衪曾在埃及地显示了奇事，
22 | 衪也曾在含邦施行过灵迹，衪也曾在红海发显过奇异。
23 | 若非衪拣选的梅瑟出场，站立在当地裂口的前方，
 | 挽回衪存心灭绝的怒浪，衪早下令全部将他们灭亡。
24 | 他们还轻视了福地乐土，对上主的诺言不肯信取；
25 | 在自己帐幕内抱怨怀恨，不愿意听从上主的声音。
26 | 上主于是向他们举手起誓，要在旷野使他们丧身倒毙；
27 | 要将他们的子孙分散异邦，要使他们在大地各处流亡。
28 | 此后他们归依巴耳培敖尔，还分食祭祀过死神的祭品。
29 | 又作恶犯罪触怒了上主，衪忽降灾祸将他们惩处；
30 | 丕乃哈斯奋起调停，这灾祸才止息平定。
31 | 这确算是他的功勋，世世代代感念不尽。
32 | 此后他们在默黎巴水畔激怒上主，为了他们的原故，梅瑟也连累受苦；
33 | 因他们使他精神苦闷，他唇舌说话未加谨慎。
34 | 上主命他们消灭异民，他们却没有听命履行，
35 | 反而同异民混杂来往，学会他们的不良习尚，
36 | 竟崇拜了他们的偶像，偶像成了他们的罗网。
37 | 他们竟杀了自己的儿女，把他们奉献给邪魔恶鬼，
38 | 倾流了无罪者的血，就是自己儿女的血，
 | 奉献给客纳罕的木偶，那地就被流血所玷污。
39 | 他们因自己的作为，全无廉耻，他们因自己的恶行，行同娼妓。
40 | 为此，上主向百姓大发愤怒，并对自己的人民憎恨厌恶；
41 | 把他们交在异民的手内，让恼恨他们的人来主宰，
42 | 为他们的仇人所虐待，在他们的手下受迫害。
43 | 上主曾多次拯救他们，但他们仍是抗不从命，陷于自己罪恶的深坑。
44 | 上主听到了他们的哀鸣，又垂顾了他们受的灾情，
45 | 忆起了衪自己恩待他们的盟约，怜悯了他们，只因衪的慈爱太多。
46 | 使他们在俘掳他们的人前，成为自己慈爱怜悯的因缘。
47 | 上主，我们的天主，求祢拯救我们，
 | 由异民召回我们重逢，为赞美祢的圣名，并以赞美祢为光荣。
48 | 愿上主以色列的天主，从永远到永远受赞美！
 | 愿全体百姓齐声唱说：阿们，亚肋路亚。


圣咏译义-第百有七首 人穷返本-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百有七首 人穷返本

*第百有七首 人穷返本

1 | 浩浩其天，渊渊其渊。 |  | 心感我主，仁泽绵绵。
2 | 谁宜咏此？普天群贤。 |  | 群贤伊何？主所矜全。
 | 蒙主救赎，脱身凶恶。 | 3 | 自东自西，自南自北。
 | 祁祁众圣，无思不服。 |  | 相聚而歌，抒其心曲。
4 | 或游穷荒，迷途彷徨。 |  | 茕茕征魂，抚影自伤。
5 | 载饥载渴，欲归无乡。 | 6 | 山穷水尽，惟求主恩。
7 | 花明柳暗，引入芳村。 | 8 | 可不称谢，大仁大能？
9 | 慰我饥渴，锡我温存。 |  |
10 | 或作幽囚，销魂狱中。 |  | 黑影幢幢，链锁重重。
11 | 不敬天命，遘此鞠凶。 | 12 | 援手无人，忧心忡忡。
13 | 悔罪吁主，拯其厄穷。 | 14 | 忽然开朗，天地一新。
 | 主实垂怜，桎梏脱身。 | 15 | 可不称谢，大能大仁？
16 | 铜门铁槛，粉碎如尘。 |  |
17 | 或陷昏惑，积辜成疾。 | 18 | 虽有珍羞，亦焉能食？
 | 戚戚嗟嗟，日与死逼。 |  | 辗转病榻，惟存喘息。
19 | 哀哀求主，赐其康复。 | 20 | 凭主一言，竟获勿药。
 | 主言洵奇，生死肉骨。 | 21 | 可不称谢，再造之恩？
22 | 可不献祭，庆此更生。 |  |
23 | 或航大海，依水为生。 | 24 | 于彼洋洋，目击大能。
25 | 但一起意，风掀浪翻。 | 26 | 升如冲天，降若坠渊。
27 | 踉跄瞑眩，有如醉颠。 |  | 虽有智巧，何以自全？
28 | 情急求主，转危为安。 | 29 | 狂风慑威，噤若寒蝉。
 | 骇浪顺命，静如蚕眠。 | 30 | 既经风波，弥甘安恬。
 | 卒赖帝力，泊彼岸边。 | 31 | 可不称谢，大慈大猷？
32 | 宜向老幼，扬主之休。 |  |
33 | 顽民怙恶，主心不悦。 |  | 变川为沙，泉源枯竭。
34 | 膏腴之地，焂成硗瘠。 |  | 咎实自取，卤莽灭裂。
36 | 穷民号饥，主心愍之。 |  | 开石为泉，沙漠成池。
35 | 俾建城邑，安居乐业。 | 37 | 良田多稼，葡萄遍植。
 | 春播其种，秋登其实。 | 38 | 百谷既丰，六畜蕃殖。
 | 庶矣富矣！优游化域。 | 39 | 主德荡荡，无偏无党。
40 | 憎彼侯王，黜之遐荒。 |  | 遐荒无路，四顾茫茫。
 | 寖削寖弱，沦胥以亡。 | 41 | 恤此寡弱，锡以宁康。
 | 靡暴于众，无凌于强。 |  | 子孙振振，多于群羊。
 | 民生裕哉！如熙春阳。 | 42 | 贤者睹此，相顾怡悦。
 | 不肖睹此，相顾结舌。 | 43 | 哲人睹此，会心玄德。
2 | 祁，ㄑㄧˊ。「祁祁」，盛大。 | 3 | 思，语助词。
4 | 茕，ㄑㄩㄥˊ。茕茕，孤独忧思。 | 10 | 幢幢，ㄔㄨㄤˊ，遮蔽隐翳。
11 | 遘，ㄍㄡˋ，构。 | 11 | 鞠，ㄐㄩˊ，盈、多
13 | 桎梏，ㄓˋ ㄍㄨˋ，枷锁。 | 32 | 休：美善。
27 | 踉，ㄌㄤˊ、ㄌㄧㄤˊ。跄，ㄑㄧㄤ、。踉跄，行不正。
27 | 瞑(ㄇㄧㄢˋ)眩(ㄒㄩㄢˋ)，(服药后)头晕目眩。
32 | 休，美善。 | 34 | 焂，ㄕㄨˋ，同倏，很快。
34 | 硗，ㄑㄧㄠ，土壤坚硬瘠薄。 | 34 | 卤莽：粗率；灭裂：轻薄。
40 | 寖，同洟，渐也。 | 40 | 胥：都。

*第一○七篇感谢施救的天主

 | 阿肋路亚！
1 | 请你们向上主赞颂，因为祂是美善宽仁，祂的仁慈永远常存。
2 | 歌咏此曲的人们是：上主亲身所救赎的，由敌人手中救出的，
3 | 从各地召集来的，东西南北聚来的。
4 | 他们在旷野和沙漠中漂流，找不到往安居之城的道路。
5 | 他们口渴而又腹饥，生命已经奄奄一息；
6 | 他们于急难中一哀救上主，上主即拯救他们脱离困苦，
7 | 引领他们走入正道，走入可安居的城廓。
8 | 愿他们感谢上主的仁慈，称颂祂给人子显的奇迹。
9 | 因为祂使饥渴的人得到饱饫，祂使肚饿人享尽美物。
10 | 他们坐在黑暗与死影里，尽为痛苦与铁链所缚系，
11 | 因为背弃了天主的命令，又轻视了至高者的叮咛。
12 | 因此，祂以苦难折磨了他们的心神，
 | 他们跌倒了，却没有人来扶持他们。
13 | 他们于急难中一哀求上主，上主即拯救他们脱离困苦，
14 | 领他们摆脱死影与黑暗，把他们的铐镣完全弄断。
15 | 愿他们感谢上主的仁慈，称颂祂给人子显的奇迹。
16 | 因为祂把铜门摧毁，又把铁闩击碎。
17 | 他们因行为邪恶而病重，因犯罪而遭受苦痛；
18 | 他们厌弃各样的食物，快已接近死亡的门户。
19 | 他们于急难中一哀求主，上主即拯救他们脱离困苦。
20 | 主发一言就将他们病除，且拯救他们脱离了阴府。
21 | 愿他们感谢上主的仁慈，称颂祂给人子显的奇迹。
22 | 愿他们献上感恩的祭献，将祂的工程欢乐地宣传。
23 | 他们乘船，下海行航，在大洋中往来经商，
24 | 他们看见过上主的奇异作为，遇到过祂行于汪洋中的奇迹：
25 | 祂一发命，风浪狂掀，海中波涛顿时高翻，
26 | 时而忽跃冲天，时而忽坠深渊；处此危急之中，他们胆战心寒，
27 | 恍惚且晕眩，有如醉汉；一切的经验，全部紊乱。
28 | 他们于急难中一哀求上主，上主即拯救他们脱离困苦。
29 | 祂化风暴为平静，海涛顿时便安定；
30 | 祂使风平浪静，大家个个欢忭，祂领他们登上了渴望的海岸。
31 | 愿他们感谢上主的仁慈，称颂祂给人子的奇迹，
32 | 在人民的集会中颂扬祂，在长老的议席上赞美祂。
33 | 上主使河域变为荒滩，使清水泉变成干川，
34 | 使肥沃土地变为咸田，都因当地居民的罪愆。
35 | 祂又能使沙漠变成水源，使旱地变成水泉。
36 | 把饥饿的人徒置在那地，使他们兴建安居的城邑；
37 | 耕田种地，开辟了葡萄园，因此收获果实，丰富出产。
38 | 上主祝福了他们人口繁衍，赏赐他们的牲畜有增无减。
39 | 其后因惨遭灾患苦难，人口减少而被弃如前。
40 | 但上主却使权贵遭受耻辱，任他们徘徊歧途无路可走。
41 | 但拯救贫穷人脱离灾难，使他们家属多如羊群一般。
42 | 正直的人见到必然欢忭，但邪恶的人却哑口无言。
43 | 那一位贤哲详察此事，并能体会上主的仁慈！


圣咏译义-第百有八首 弦歌迎晓-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百有八首 弦歌迎晓

*第百有八首 弦歌迎晓1

2 | 神乐蕴心，颂声发唇。
3 | 昧爽鼓瑟，唤醒清晨。
4 | 谢主之德，咏主之恩。以传万国，以告生灵。
5 | 大仁塞宇，高义薄云。
6 | 峻极于天，光耀乾坤。
7 | 祈尔垂佑！祈尔垂听！引手拯拔，尔之所亲。
8 | 大主有命，吾心用乐。将分隰岑，将据疏谷。
9 | 基列西蒙，莫匪我属。法莲为屏，树德为笏。
10 | 摩瓦充盘，夷东置屩。菲莉之野，供我欢跃。
11 | 谁能领我，袭彼崇墉？谁能引我，征彼夷东？
12 | 我主胡为？弃我泥中。我主胡为？不护我戎。
13 | 纵有人助，何以为功？求主相我，克彼元凶。
14 | 既有神助，吾气则雄。主必佑我，消灭敌踪。
3 | 昧爽，ㄇㄟˋ ㄕㄨㄤˇ，天将明未明之时。 | 8 | 用，以。
4 | 隰岑，ㄒㄧˊㄘㄣˊ，低湿地和高地。 | 10 | 盘，水池。
9 | 笏，ㄏㄨˋ，大臣朝见皇帝时，所执的手版。 | 10 | 屩，ㄑㄧㄠ，草鞋。
11 | 崇墉(ㄩㄥ)，高高的城墙。 | 12 | 戎，军队。

*第一○八篇 晨祷

1 | 达味的诗歌。
2 | 天主，我的心已准备妥当，我的心己准备妥当，我愿意去歌弹咏唱。
3 | 我的灵魂，祢要醒起来！七弦和竖琴，要奏起来！我还要把曙光唤起来。
4 | 上主，我要在万民中赞美祢，上主，我要在列邦中歌颂祢。
5 | 因为祢的大爱高越诸天，祢的忠信直达霄汉。
6 | 天主，愿祢在天上备受举扬，愿祢在地上彰显荣光。
7 | 为叫祢所爱的人获得救恩，永祢以右手协助，垂允我们。
8 | 天主在自己的圣所说：「我要凯旋，将舍根分疆，将稣苛特的平原测量。
9 | 基肋阿得地属于我，默纳协地也属于我，
 | 我的头盔就是厄法辣因，犹大成为我手中的权棍。
10 | 摩阿布是我的沐浴池，我向厄东投我的鞋只，我还要战胜培肋舍特。」
11 | 谁领引我进入坚城，谁领导我走进厄东？
12 | 天主，莫非祢已将我们抛弃，天主，难道不率领我军出击？
13 | 求祢援助我们抵抗仇敌，因为人的援助尽属虚无。
14 | 我们倚靠天主，奋勇行事。衪必要踏践我们的仇雠。


圣咏译义-第百有九首 自作孽不可活-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百有九首 自作孽不可活

1 | 吁嗟我所天，无然守缄默！ | 2 | 群小张谗口，向我弄诡谲。
3 | 恶言纷相加，无故肆抨击。 | 4 | 爱之反见咎，吾祷何曾息？
5 | 将雠报我恩，以怨酬我德。 |  |
6 | 愿彼昧良者，自身遇健敌！ |  | 黄雀逐螳螂，循环相磨折。
7 | 愿彼受判时，获其所应得！ |  | 愿彼虚伪祷，转增其罪责！
8 | 愿彼遭天伐，他人继其职！ | 9 | 子女为孤儿，嫠妇叹空室。
10 | 儿孙作流氓，行乞于异域。 | 11 | 家业被并吞，外人食汗血。
12 | 生前无人怜，死复不见恤。 | 13 | 世系即见斩，姓名被涂抹。
14 | 愿其父母罪，常为主所忆。 | 15 | 没世而无闻，影踪归沉寂。
16 | 平生怀刻薄，好乘人之急。 |  | 敌压伤心人，穷民供残杀。
17 | 彼既爱咒诅，咒诅应猬集。 |  | 彼既恶祝福，百福应远逸。
18 | 自以诅为服，斯服何由脱。 |  | 如水亦如油，浸心复沁骨。
19 | 衣带重重束，惟能解其结？ | 20 | 含血以喷人，报答在朝夕。
21 | 求主为圣名，秉公伸我屈。 |  | 求主按仁慈，赐我以救拔。
22 | 我今处困境，中心伤欲绝。 | 23 | 吾生如暮景，翳翳惨将入。
 | 身世同飞蝗，飘飖无宁息。 | 24 | 斋久双膝软，肌肤不复实。
25 | 见者皆摇首，我成众矢的。 |  |
26 | 惟望我恩主，援手昭慈臆。 | 27 | 务使世间人，咸睹尔神力。
28 | 任凭人谤诅，但求主辅翼。 |  | 若辈终承羞，尔仆应怡悦。
29 | 行见吾诸敌，被辱且蒙耻。 | 30 | 我欲扬洪恩，当众献颂美。
31 | 谁救穷困者？其惟主雅威。 |  |
1 | 吁，ㄒㄩ，长的叹息声。嗟，ㄐㄧㄝ或ㄐㄩㄝ，表悲叹或赞美。
2 | 诡谲，ㄍㄨㄟˇ ㄐㄩㄝˊ，奸诈。 | 3 | 雠，ㄔㄡˊ，仇。
9 | 嫠，ㄌㄧˊ，寡妇。 | 10 | 流氓(ㄇㄥˊ)，流离失所的人民。

*第一○九篇 诅咒残忍的仇人

1 | 达味的圣咏，交于乐官。
 | 我所赞美的天主，求祢别缄口不语！
2 | 因为邪恶欺诈的口，已经张开攻击我，骗人说谎的舌头，也已经出言陷害我，
3 | 以毒恨的言语四面抨击我，又无缘无故地兴讼毁谤我。
4 | 他们诬告我，以报我的友爱；然而我却为他们祈祷不懈；
5 | 他们以恶心回报我的善心，他们用恨情还报我的爱情。
6 | 求祢派一恶人向他们攻讦，叫控告者站在他的右边。
7 | 使他受审时，被判为罪犯，使他的辩护，仍构成罪案。
8 | 愿祢缩短他的年岁，让人取去他的职位。
9 | 使他的子女尽成孤独，使他的妻子流为寡妇，
10 | 使他的子孙流离失所，沿门乞食，使他由残破的家室里，被人逐离。
11 | 使债主搜括他所有的家产，使外人劫掠他劳力的所赚。
12 | 谁也不要向他施行仁慈，谁也不要怜悯他的孤儿；
13 | 愿他的后裔全被斩尽灭绝，他们的姓名被涂抹于后代。
14 | 愿上主记念他父亲的罪愆，总不要赦免他母亲的过犯；
15 | 叫那些罪永留在上主前，从地上除去他们的记念。
16 | 因为他们总不想施恩行善，但知道迫害弱小和贫贱，连心灵破碎的人也摧残。
17 | 他既喜爱诅咒，愿诅咒临于他！他既不爱祝福，愿祝福远离他！
18 | 他以诅咒为自己的衣带，诅咒如水浸入他的五内，更像脂油渗透他的骨骸，
19 | 好像衣服遮蔽了他，好似皮带缠住了他。
20 | 凡控告我并恶言诽谤我的人，愿他们由上主获得这些报应。
21 | 然而上主，为了祢的名，求祢善待我，天主，按照祢的仁爱和善良，拯救我！
22 | 我原来贫穷可怜，我的心肠伤痛悲惨；
23 | 我像夕阳残影渐渐消逝，我被人驱除又与蝗虫相似。
24 | 我的双膝因斋戒而酸软，我的肉体已经消瘦不堪。
25 | 我竟成了他们的笑柄，看见我的人头摇齿冷。
26 | 上主，我的天主，求祢扶助我，求祢按着祢的慈爱拯救我，
27 | 让人知道这是祢手的工程，上主，的确这是祢的所作所行。
28 | 任凭他们诅咒，惟愿祢予以祝福，叫祢的仆人欢喜，使我的仇敌蒙羞。
29 | 叫诬告我的人满被凌辱，他们蒙受耻辱，如披氅裘。
30 | 我要亲口向上主歌颂，要赞美衪在亿万人中。
31 | 因衪站在穷苦人的右边，拯救他脱离定罪的裁判。


圣咏译义-第百有十首 君子道长-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百有十首 君子道长

*第百有十首 君子道长

1 | 天主语吾主：「安坐我右边。
 | 俟我为尔克诸敌，令彼俯伏尔足前。」
2 | 主必自熙雍，授尔以天权。
 | 统治尔敌人，子民咸将心悦诚服献其身。
3 | 佩德以为饰，共熙光天与化日。
 | 尔禀平旦气，芳露所滋润。
4 | 主已立誓岂能悔，尔当永为司铎第一品。
 | 与彼麦基德，职位相彷佛。
5 | 佑尔之主震霞霹，世之君王被痛击。
6 | 彼将鞫全世，尸体遍大地，元恶大憝既被夷。
7 | 主乃逍遥路上饮清溪，正道抬头邪道微。
3 | 平旦，天将明未明之时。 | 6 | 鞫，ㄐㄩˊ，审问囚犯、穷究。
6 | 憝，ㄉㄨㄟˋ，奸恶。 |  |

*第一一○篇 默西亚是君王也是司祭

1 | 达味的圣咏。
 | 上主对我主起誓说：「你坐在我右边，等我使你的仇敌，变作你脚的踏板！」
2 | 上主由熙雍伸出你的令牌：「你要在你仇敌中统治为王！
3 | 神圣光辉的王位，你生之日，已偕同你，
 | 在晓明之前，好似甘露，我即已生了你。」
4 | 上主一发了誓，衪决不再反悔：「你照默基瑟德品位，永做司祭！」
5 | 上主站在你右边助战，义怒的时日，把列王踏践；
6 | 衪要惩罚万民，堆垒他们的尸首，衪在大地各处击碎他们的头颅。
7 | 衪于道旁畅饮溪流，正为此而挺胸抬头。


圣咏译义-第百十一首 知与行-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百十一首 知与行

*第百十一首 知与行

1 | 一心感大德，歌诵圣会中。 | 2 | 功德实浩荡，谛观乐无穷。
3 | 经纶既煌煌，仁义亦源源。 | 4 | 圣迹堪永怀，圣心乃慈渊。
5 | 眷恋虔诚者，恒念夙所言。 | 6 | 兆域付天民，德威信无边。
7 | 所行真且善，所言可实践。 | 8 | 言行俱正直，千秋永不变。
9 | 救赎恩既殊，盟约成经典。 |  | 圣名可不敬？慈德可不恋？
10 | 人能畏真宰，妙慧即在斯。 |  | 圣诫宜笃行，能行始有知。
 | 可颂惟雅威，流芳无穷已。 |  |

2

谛，ㄉㄧˋ，仔细。

*第一一一篇 天主化工的伟大

1 | 阿肋路亚。
 | 在义人的集会和团聚中，我必要全心向上主赞颂。
2 | 上主的化工确实伟大，凡喜爱衪的必须究察。
3 | 衪的作为辉煌光明，衪的正义永远常存。
4 | 衪使衪的奇迹不可遗忘，上主实在是慈爱而温良。
5 | 衪赐给敬畏衪的人食物，且永远怀念自己的盟约，
6 | 衪将伟业的异能启示给选民，把外邦人的产业赏赐给他们。
7 | 衪手所行的是忠诚正义，衪的一切规诫坚定不移，
8 | 为万世万代永远立定，全是基于真理和公正。
9 | 衪速来救赎衪的百姓，永远立定了衪的约盟；衪的名是神圣而可敬。
10 | 敬畏上主，是智慧的开始：
 | 实行敬畏的人，算有智慧；他的荣誉，必定存留永世。


圣咏译义-第百十二首 闇然日彰-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百十二首 闇然日彰

*第百十二首 闇然日彰

1 | 敬主无懈，乐道不倦。福哉斯人！圣心所眷。
2 | 积善之家，必有余庆。
3 | 润身润屋，子孙克昌。
4 | 温温恭人，暧暧含光。
5 | 慷慨好施，扶弱抑强。
6 | 福哉斯人！终身无殃。典型常在，万世流芳。
7 | 厥心坚固，惟主是怙。虽闻凶昔，无有恐布。
8 | 惟贞无畏，知敌必溃。
9 | 平生疏财，其德长存。宜其挺秀，头角峥嵘。
10 | 不肖睹之，怒目切齿。切齿何为？胡不遄死！
 | 身败名裂，何苦出此？
标题 | 闇，ㄢˋ，隐晦的样子。 | 4 | 暧暧，ㄞˋㄞˋ，隐隐。
10 | 遄，ㄔㄨㄢˊ，疾、速。 |  |

*第一一二篇 义人的福乐

1 | 阿肋路亚！
 | 凡敬畏上主的人，真是有福，喜欢衪诫命的人，真是有福！
2 | 他家中必有权势财产，他的仁义必存留永远。
3 | 他的子孙在世上必要强盛，义人的后代必要受到赞颂。
4 | 他富有仁爱，慈悲而又公道，像光明在暗处向义人照耀。
5 | 乐善好施的人必蒙受祝福，他以正义处理自己的事务。
6 | 因为他永远不会失足抖颤，义人必要受到永远的记念。
7 | 噩耗的凶信，不会使他惊慌，因为仰赖上主心志坚强。
8 | 直到看见他的仇敌蒙羞，他的心志坚强无惧无忧。
9 | 他散财而周济贫苦的人。他的仁义必会万世留存，他的头角高举必受光荣。
10 | 罪人见到必要愤恨满腔，咬自己的牙齿，焦灼难当，恶人们的希望终必丧亡。


圣咏译义-第百十三首 矜贫恤寡-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百十三首 矜贫恤寡

*第百十三首 矜贫恤寡

1 | 愿雅威之众仆兮，咸赞恩主。
2 | 昉自今日兮，以逮永古。
3 | 颂主之名兮，朝朝暮暮。
4 | 高高在上，监临万民。威镇寰宇，光耀天廷。
5 | 荡荡乎其不可象兮，莫之与京。
6 | 独屈尊而纡贵兮，垂视乾坤。
7 | 拯贫寒于粪壤兮，拔茕独于泥中。
8 | 使与王侯兮并驾，与牧伯兮比隆。
9 | 又使不妊之妇兮，安居深宫，
 | 竟成多子之母兮，其荣靡穷。
2 | 昉，ㄈㄤˇ，始。 | 5 | 象，似也。
5 | 京，齐等、比拟。 | 6 | 纡，ㄩ，屈也。
7 | 茕，ㄑㄩㄥˊ，孤独无依靠。 |  |

*第一一三篇 提拔弱小者的天主

1 | 阿肋路亚！
 | 上主的仆人，请一齐赞颂，请一齐赞颂上主的圣名！
2 | 愿上主的圣名受赞颂，从现今直到永远无穷！
3 | 从太阳东升直到西倾，愿上主的圣名受赞颂！
4 | 上主高越列国万邦，衪的光荣凌驾穹苍；
5 | 谁能相似上主我们的天主？衪坐在苍天之上的最高处。
6 | 衪必会垂目下视，观看上天和下地；
7 | 从尘埃里提拔弱小的人，由粪土中举扬穷苦的人，
8 | 叫他与贵族的人共席，也与本国的王侯同位；
9 | 使那不孕的妇女坐镇家中，成为多子的母亲，快乐无穷。


圣咏译义-第百十四首 解放歌-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百十四首 解放歌

*第百十四首 解放歌

1 | 溯自义塞出埃及，雅谷宗室得独立。
2 | 树德成圣所，义塞为圣域。
3 | 红海为之不敢潮，约但倒流万顷涛。
4 | 大山踊跃如牡羊，小丘纷舞如群羔。
5 | 借问红海胡为不敢潮？约但胡为逡巡逃？
6 | 大山胡为跃如羊？小丘胡为舞如羔？
7 | 雅谷之主临大地，大地亦战战。
8 | 孰能泰然无动真宰前？曾变沙碛为良田，
 | 顽石化为活水泉，主之德威信无边。

5

逡(ㄑㄩㄣ)巡，徘徊不前、后退。

8

沙碛(ㄑㄧˋ)，沙漠地方。

*第一一四篇 出埃及的奇迹

1 | 阿肋路亚。
 | 当着以色列出离埃及，雅各布伯家离开蛮夷时，
2 | 犹大成了上主的圣所，以色列成了衪的王国；
3 | 海洋见了，顿时逃溜，约但立即回转倒流。
4 | 山岳跳跃像公羊，丘陵舞蹈似羔羊。
5 | 海洋，什么使你逃溜。约但，什么叫你倒流？
6 | 山岳，你们为什么跳跃像公羊？丘陵，你们为什么舞蹈似羔羊？
7 | 大地，你应该在上主的面前，在雅各布伯的天主面前摇撼，
8 | 衪使盘石变为水潭，衪使礁石变成水泉。


圣咏译义-第百十五首 真宰与偶像-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百十五首 真宰与偶像

*第百十五首 真宰与偶像

1 | 非为吾人兮为主，愿主显扬兮圣名。
 | 证尔之仁兮长存，昭尔之信兮有征。
2 | 莫令异邦兮骄泰，曰：彼之主兮安在？
3 | 讵知吾主固在九天之上兮，行其心之所爱。
4 | 岂同若辈手制之偶像兮，乃金银之所成：
5 | 口不能言，目不能视。
6 | 耳不能听，鼻不能闻。
7 | 手不能握，足不能行；虽具喉舌，寂寂无声。
8 | 是知造像者固麻木而不仁矣，
 | 而信奉之者又安得而非冥顽不灵者乎？
9 | 嗟吾义塞之族兮，当恃主以安固！
10 | 嗟吾亚伦之苗裔兮，应惟主之是怙！
11 | 嗟尔普世之圣徒兮，咸应仰赖永生之主！
12 | 既无间义塞与他族兮，亦不分贵贱与贫富。
13 | 惟天主之无偏袒兮，归斯受之。
14 | 苟中情其悦服兮，主必佑之。
 | 既润尔身兮，亦昌尔后。
15 | 须知主乃真宰兮，天地是缔。
16 | 天为主之天兮，而授人以大地。
17 | 夫彼麻木而不仁兮，焉能赞主？
18 | 何吾人之侥幸兮，得颂美以终古。
3 | 讵，ㄐㄩˋ，岂、哪里。 | 9 | 嗟，ㄐㄧㄝ或ㄐㄩㄝ，表悲叹或赞美。
13 | 归斯受之，终究全都接受。 |  |

*第一一五篇 雅威是真神

1 | 上主，光荣不要归于我们，不要归于我们！
 | 只愿那个光荣完全归于祢的圣名，那是为了祢的慈爱，为了祢的忠诚。
2 | 为什么让外邦人们常说：他们的天主在何处居住？
3 | 我们的天主在天上居住，衪创造了所喜爱的万物。
4 | 外邦人的偶像无非金银，不过是人手中的制造品：
5 | 偶像有口，而不能言；偶像有眼，而不能看，
6 | 有耳，而不能听；有鼻，而不能闻，
7 | 有手，而不能动；有脚，而不能行；有喉，而不发声。
8 | 铸造偶像的人，将与偶像同亡；凡信赖偶像的人，也将是一样。
9 | 以色列家族却信赖上主，衪是他们的助佑和盾护；
10 | 亚郎的家族也信赖上主，衪是他们的助佑和盾护；
11 | 敬畏上主的人信赖上主，衪是他们的助佑和盾护。
12 | 上主眷念我们，也必给我们祝福，祝福以色列家族，祝福亚郎家族；
13 | 衪向敬畏上主的人祝福，不拘贵贱都要获得祝福，
14 | 愿上主使你们的人口繁昌，使你们和你们的子孙兴旺！
15 | 愿你们蒙受上主的祝福，祂是上天下地的造化主！
16 | 苍天确实是上主的苍天，上主给世人赏赐了尘寰。
17 | 死人们不能够赞美上主，降入阴府的人也不能够，
18 | 而是我们赞颂上主，从现今一直到永久。


圣咏译义-第百十六首 报主愿-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百十六首 报主愿

*第百十六首 报主愿

1 | 中心爱天主，主已闻我诉。 | 2 | 既蒙主垂听，终身申孺慕。
3 | 曩日罹危难，罗网周围布。 |  | 忧心信如结，性命濒阴府。
4 | 竭声呼主名，除主复谁怙？ | 5 | 雅威惠且信，慈悲充脏腑。
6 | 童蒙被仁育，小子承恩抚。 |  |
7 | 既为主所眷，吾魂复何怖？ |  | 息尔惶惶意，安心依大父。
8 | 大父待小子，恩泽岂不富？ |  | 脱我于万死，拭我目中泪。
9 | 殷勤相扶持，令我无跌坠。 |  | 虔将余生献，翼翼承甘旨。
10 | 昔在患难中，自言陷绝境。 |  |
11 | 世人皆虚伪，无一堪置信。 |  | 此言出仓卒，心实未绝望。
12 | 备承主之惠，盛德何以偿？ | 13 | 惟愿接恩杯，恒颂主名芳。
14 | 勉行报主愿，宣德于万方。 |  |
15 | 我主待圣徒，犹似掌上珠。 |  | 其生固足珍，其死价尤殊。
16 | 殷勤启吾主，我乃尔之仆。 |  | 尔仆谁家子？出尔婢女腹。
 | 我今获自由，主实解其縳。 |  |
17 | 敬献谢恩祭，恭祝圣名芳。 | 18 | 欲偿报主愿，宣德于万方。
19 | 赞主在何处？宜在主之堂。 |  | 咸集瑟琳城，畅扬主恩光。
3 | 曩，ㄋㄤˇ，从前，过去的时日。 | 3 | 信，真。
4 | 怙，ㄏㄨˋ，依赖。 | 9 | 翼翼，恭敬貌。

*第一一六篇还愿的感恩歌

 | 阿肋路亚！
1 | 我对上主爱慕倾心，因衪俯听我的祷声；
2 | 在我呼吁衪的那日，衪向我侧衪的圣耳。
3 | 死亡的圈套缠住了我，阴府的罗网缚住了我，艰苦和烦恼困住了我，
4 | 我呼求了上主的圣名，上主，求祢救我的性命。
5 | 上主富有怜悯和正义，我们的天主仁爱无比；
6 | 上主，保护诚朴的人，我若软弱，衪必救助。
7 | 我的灵魂，祢回到祢的安息，因为上主实在是厚待了祢。
8 | 因为衪救拔了我的灵魂脱免死亡，不使我的眼流泪，不使我的脚跌伤。
9 | 我要在活人的地域，在上主的面前行走。
10 | 虽然说我已痛苦万分，但是我仍然抱有信心。
11 | 我在彷徨中曾说：众人都虚诈不诚。
12 | 我应该要怎样报谢上主，谢衪赐给我的一切恩佑？
13 | 我要举起救恩的杯爵，我要呼吁上主的名号，
14 | 我要在众百姓面前，向上主还我的誓愿！
15 | 上主的圣者们的去世，在上主的眼中十分珍贵。
16 | 我的上主！我是祢的仆役，祢仆役是祢婢女的儿子；
 | 祢将我的锁链给我开释，
17 | 我要献给祢赞美之祭，我要呼号上主的名字。
18 | 我要在众百姓面前，向上主还我的誓愿，
19 | 要在上主圣殿的庭院，耶路撒冷！即在你中间。


圣咏译义-第百十七首 仁与诚-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百十七首 仁与诚

*第百十七首 仁与诚

1 | 普世诵恩，万民讴德。
2 | 仁育无边，至诚不息。

1

讴，ㄡ，歌颂。

*第一一七篇 请万民赞美上主

 | 阿肋路亚！
1 | 列国万民，请赞美上主，一切民族，请歌颂上主！
2 | 因为衪的仁爱厚加于我们，上主的忠诚必要永远常存。


圣咏译义-第百十八首 进行曲-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百十八首 进行曲

*第百十八首 进行曲

 | 启行时吟
1 | 称谢至尊，肫肫其仁。慈恩不匮，万古和春。
2 | 歌哉！歌哉！义塞之民。慈恩不匮，万古和春。
3 | 亚伦之裔，鼓尔歌唇，慈恩不匮，万古和春。
4 | 诸凡虔诚，异口同声。慈恩不匮，万古和春。
 | 进行中吟
5 | 昔罹患难，惟主是求。蒙主垂听，我获自由。
6 | 主作我保，我复何忧？敌人谋害，亦焉能酬？
7 | 愿我同人，敬主之休。相彼顽敌，终必蒙羞。
8 | 可庇惟主，为我岑楼。悠悠人寰，无可依投。
9 | 可庇惟主，为我岑楼。谁能依托，世之君侯？
10 | 万民汹汹，环我四周。我恃主名，粉碎诸仇。
11 | 万民汹汹，围我周市。我恃主名，迎头痛击。
12 | 万民汹汹，势如群蜂。我恃主名，驱之绝踪。
13 | 万民汹汹，势如燎火。我恃主名，克消厥祸。
14 | 逼人咄咄，意我必堕。尔亦徒劳，主实全我。
15 | 主乃我德，入我歌词。主是我福，中心好之。
 | 善人承恩，雍雍怡怡。歌乐之声，透其帘帷。
16 | 主之右手，大施神奇。主之右手，拯我于危。
17 | 主之右手，能作能为。我既得生，宜宣主威。
18 | 主之惩我，允其厉矣。未至于死，亦其慈矣。
 | 民众之首领至殿门前吟
19 | 为我洞开，正义之门。纳我人殿，颂主之恩。
 | 祭司从门内应
20 | 雅威之门，义者可入。
 | 首领进门时吟
21 | 蒙主垂听，可不颂德？吾生何幸？长沐芳泽。
22 | 梓人所弃，竟成隅石。
 | 祭司吟
23 | 主之所为，神妙莫测。
 | 民众进殿时吟
24 | 良辰美景，乃主所设。济济一堂，欢愉何极？
25 | 求我雅威，赐我安逸！求我恩主，加以百吉！
 | 祭司对首领吟
26 | 为主而来，应蒙多福。我自圣宅，祝尔康乐。
27 | 主是真神，灵光曜目。
 | 祭司对民众吟
27 | 好将祭牲，系诸坛角。
 | 民众吟
28 | 敬向我主，披我心腹。钦哉雅威，皇皇穆穆！
 | 齐吟
29 | 称谢至尊，肫肫其仁。慈恩不匮，万古和春。
1 | 肫肫，ㄓㄨㄣㄓㄨㄣ，诚恳的样子。 | 7 | 主休，天主的恩德。
8 | 岑，ㄘㄣˊ，小而高的山。 | 22 | 梓，ㄗˇ。梓人，木匠、木工。

*第一一八篇 庆节游行曲

 | 亚肋路亚！
1 | 请你们向上主赞颂，因为祂是美善宽仁，祂的仁慈永远常存。
2 | 愿以色列赞美说：祂的仁慈永远常存。
3 | 愿亚郎的家赞美说：因为祂的仁慈永远常存。
4 | 愿敬畏主者赞美说：祂的仁慈永远常存。
5 | 我在急难中呼求上主，祂即垂允我，将我救出。
6 | 上主偕同我，我不怕什么，世人对待我，究竟能如何？
7 | 上主偕同我，作我的助佑，我必看见我的仇人受辱。
8 | 投奔到上主的怀抱，远远胜过信赖同伙。
9 | 投奔到上主的怀抱，远远胜过信赖官僚。
10 | 万民虽然齐来将我围困，奉上主名我将祂们灭尽。
11 | 祂们从各处来将我围困，奉上主名我将祂们灭尽。
12 | 虽然如同黄蜂将我围困，又好像烈火把荆棘烧焚，奉上主名我将祂们灭尽。
13 | 人虽然推撞我，叫我跌倒，然而上主却扶持了我。
14 | 上主是我的力量与勇敢，祂也始终作了我的救援。
15 | 在义人居住的帐幕中，响起了胜利的欢呼声：上主的右手大显威能，
16 | 上主的右手将我举擎，上主的右手大显威能。
17 | 我不至于死，必要生存，我要宣扬上主的工程。
18 | 上主惩罚我虽严厉非常，但却没有把我交于死亡。
19 | 请给我敞开正义的门，我要进去向上主谢恩；
20 | 正义的门就是上主的门，惟独义人才得进入此门。
21 | 我感谢祢，因为祢应允了我，祢也将祢的救恩赐给了我。
22 | 匠人弃而不用的废石，反而成了屋角的基石；
23 | 那是上主的所行所为，在我们眼中神妙莫测。
24 | 这是上主所安排的一天，我们应该为此鼓舞喜欢。
25 | 上主！我们求祢救助，上主！我们求祢赐福。
26 | 奉上主之名而来的应该受赞颂，我们要由上主的殿内祝福你们。
27 | 天主是上主，祂给我们光明；隆重列队向祭坛角进行。
28 | 祢是我天主，我感谢祢，我的天主，我高声颂扬祢。
29 | 请祢们向上主赞颂，因为祂是美善宽仁，祂的仁慈永远常存。


圣咏译义-第百十九首 道学津梁-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百十九首 道学津梁

第百十九首 道学津梁

(第一一九篇 天主的法律赞)

1 正心诚意(1~8) | 7 自强不息(49~56) | 13 涵咀义理(97~104) | 19 夙夜无懈(145~152)
2 立志学道(9~16) | 8 心迹双清(57~64) | 14 黑夜明灯(105~112) | 20 本末兼赅(153~160)
3 宅心知训(17~24) | 9 玉我于成(65~72) | 15 惟精惟一(113~120) | 21 和气愉色(161~168)
4 择善固执(25~32) | 10 日新其德(73~80) | 16 克己复礼(121~128) | 22 默识心通(169~176)
5 从容中道(33~40) | 11 为善有恒(81~88) | 17 闲邪存诚(129~136) |
6 守正不移(41~48) | 12 至诚不息(89~96) | 18 居仁由义(137~144) |
一、 正心诚意

(第一首 守法律的幸福)

1 | 乐只君子，心地纯洁。 | 品行完备而遵行上主法律的， 像这样的人才算是真有福的，
2 | 遵行圣道，兢兢业业。 | 遵守上主诫命全心寻求衪的， 像这样的人才算是真有福的。
3 | 优哉！游哉！顺主之则。 惟精惟一，无贰无忒。 | 他们总不为非作恶， 只按衪的道路生活。
4 | 圣诫彰彰，宁敢荒逸？ | 祢颁发了祢的命令，叫他们严格去遵行。
5 | 祈主导我，虔守大法。 | 愿我的行径坚定，为遵守祢的章程！
6 | 庶几无愧，金科玉律。 | 我若重视祢的每条诫律， 我就绝对不会蒙羞受辱。
7 | 俾得畅咏，主之灵骘。 正心诚意，惟主是式。 | 我一学习祢正义的判词， 就以至诚的心灵颂谢祢。
8 | 但求吾主，莫我弃绝。 | 我要遵守祢的规矩，不要将我完全弃去！
3 | 忒，ㄊㄜˋ，变更。 | 7 | 灵骘(ㄓˋ)，定，吉凶祸福，由主所定。
7 | 式，法。 |  |

二、立志学道

(第二首 守法的喜乐)

9 | 嗟尔青年，何以洁身？ 其惟立志，圣训是遵。 | 青年怎样才能守身如玉？ 那就只有遵从祢的言语。
10 | 一心仰主，守命惟勤。 | 我要用我整个的心寻觅祢， 不要让我错行了祢的谕旨！
11 | 恒将法度，藏之于心。 | 我将祢的话藏在我的心里，
12 | 惟恐获罪，有忝洪恩。 可颂惟主，教我明经。 | 免得我去犯罪而获罪于祢。 上主，祢理应受赞颂，教训我守祢的诫命。
13 | 俾我唇舌，述尔谆谆。 | 祢口中所授的一切法度， 我要以我的唇舌叙述。
14 | 悦怿尔言，胜似金银。 | 我喜爱祢约法的道路，就如喜爱一切的财富。
15 | 潜心妙理，瞻仰典型。 | 我要默想祢的法度，也要沉思祢的道路。
16 | 心歌腹咏，咀华含英。 | 我以祢的章程作喜欢，我永不忘却祢的圣言。

14

怿，ㄧˋ，欢喜。

13

谆谆：热心而不倦怠。

三、宅心知训

(第三首 求赐守法律之恩)

17 | 福佑小子，加以慈愍。 有生之日，誓遵尔命。 | 请恩待祢的仆人我得以生存， 这样使我能够服从祢的纶音。
18 | 发我之蒙，宅心知训。 | 求祢开明我的眼睛， 透视祢法律的奇能。
19 | 吾生如寄，踪迹靡定。 示我大道，俾识途径。 | 我原是寄居尘世的旅客， 不要向我隐瞒祢的规则。
20 | 永慕典章，如渴思饮。 | 我因常常渴慕祢的谕令， 我的灵魂便为此而成病。
21 | 固知天心，疾彼顽梗。 顽梗伊何？弁髦明令。 | 祢已经怒责了骄傲横蛮的人， 背弃祢诫命的，是可咒诅的人。
22 | 我既守法，当免困窘。 | 请除去我所受的凌辱与轻谩， 因为我已经遵守了祢的规范。
23 | 权贵相逼，我惟守正。 | 判官虽为反对我而开庭， 祢仆人仍然默思祢的章程。
24 | 可师惟礼，怡养吾性。 | 因为祢的诫命是我的欢喜， 祢的典章是我的谋士。

17

愍，ㄇㄧㄣˇ，同情怜悯。

21

弁髦，ㄅㄧㄢˋㄇㄠˊ，无用之物；轻视。

四、择善固执

(第四首 求赐守法律的安慰)

25 | 吾命濒危，将转沟壑。 祈保吾身，依尔所诺。 | 我的灵魂虽已辗转于灰尘， 求祢照祢的诺言使我生存。
26 | 鉴我丹忱，教我大法。 | 我陈明我的行径，祢便垂听了我；
27 | 开我明悟，会心玄德。 | 请指给我祢约法的路径， 我要沉思祢的奇妙工程。
28 | 忧心钦钦，祈赐慰藉。 | 我的灵魂因忧伤而滴滴流泪， 请照祢的诺言使我奋昂兴起。
29 | 示以真道，庶远邪说。 | 求祢不要使我走错误的道路， 求祢赐我常遵守祢的法度。
30 | 耿耿予怀，择善固执。 | 我拣定了真理的途径， 我矢志服从祢的谕令。
31 | 居仁由义，应免陨越。 | 我时常依恋着祢的法度， 上主，不要叫我蒙受羞辱。
32 | 发愤守诫，自强不息。 祈主使我，心冲体逸。 | 我必奔赴祢诫命的路程， 因为祢舒展了我的心灵。
28 | 钦钦，忧而不忘之貌。 | 29 | 庶，以；如此，就可以……。
31 | 陨(ㄩㄣˇ)越，颠坠。 | 32 | 心冲，淡泊谦虚。

五、从容中道

(第五首 求赐守法律的宠光)

33 | 虔求吾主，迪以圣谟。 俾我祇遵，始末不渝。 | 上主，给我指出祢章程的道路， 我要一直到死仔仔细细遵守。
34 | 赐我真慧，守诫有孚。 心乎爱矣，行自中矩。 | 求祢教训我遵守祢的法律， 我要以整个心灵持守不逾。
35 | 愿主指导，当行之路。 | 求祢引导我走祢诫命的快捷方式， 因为这条快捷方式使我非常高兴。
36 | 务使小子，景慕法度。 内有足乐，奚羡财富？ | 使我的心倾慕祢的律例， 不要让我的心贪财好利。
37 | 去华崇实，莫使外鹜。 令我亲尝，道中之趣。 | 求祢转回我的眼目免看虚荣， 求祢按照祢的道路赐我生命。
38 | 令我恒怀，修省恐惧。 | 求祢向祢的仆人实践祢的预许， 即祢向敬畏祢的人所许的赐与。
39 | 雪我耻辱，莫令受侮。 | 求祢除去我所怕的羞耻， 因为祢的约法甚是甘饴。
40 | 典章炳焕，我心所慕。 赐我生命，昭尔恩祜。 | 看，我如何渴慕祢的规约， 按照祢的正义，赐我生命。
33 | 谟，ㄇㄛˊ，计划。祇，ㄓ，但，只。 | 34 | 孚，ㄈㄨˊ，信也；有孚，有恒。
36 | 景，慕。景慕，仰慕。 | 40 | 祜，ㄏㄨˋ，幸福。
六、守正不移

(第六首 求赐传扬圣道之恩)

41 | 依尔金诺，赐我仁育。 | 上主，愿祢的仁慈和救恩， 照祢的诺言，降临于我身！
42 | 俾向谗人，知所答复。 | 对凌辱我的人，我有所答辩， 因为我全寄望于祢的圣言。
43 | 尔之慈训，吾命所托。 尔之圣诚，吾望所属。 | 我要常常遵守祢的法典， 时时不断，一直要到永远。
44 | 惟愿我口，常宣金玉。 一息尚存，守命惟笃。 | 不要由我口撤去真理的训言， 因我一心一意渴望祢的判断。
45 | 优游圣道，恢恢绰绰。 | 我要行走平坦宽阔的途径， 因为我常常追求祢的诫命。
46 | 庶在王前，申我谔谔。 直陈正理，不致屈辱。 | 我要传述祢的规律， 在列王前也不畏惧。
47 | 正理之外，宁有他乐？ | 我非常喜悦祢的规诫， 因为我对此有所钟爱。
48 | 典章常悬，可以仰瞩。 耳濡目染，燠我心曲。 | 我向祢的诫命举起我的手， 对祢的一切章程沉思不休。
45 | 恢恢，广阔。 | 45 | 绰(ㄔㄨㄛˋ)绰，宽广。
46 | 庶，以；如此，就可以……。 | 46 | 谔，ㄜˋ。谔谔，正直的样子。
48 | 燠，ㄠˋ，温暖。 |  |

七、自强不息

(第七首 法律是忧苦之慰)

49 | 圣道煌煌，吾心所望。 | 求祢莫把祢给祢的仆人的诺言遗忘， 因为祢在这诺言里赐给了我希望。
50 | 虽在颠沛，宽慰愁肠。 常饮活泉，令我自强。 | 求祢莫把祢给祢的仆人的诺言遗忘， 因为祢在这诺言里赐给了我希望。
51 | 任彼骄人，逞其猖狂。 我行我素，守诫无荒。 | 骄傲人虽加给我极度的侮辱， 但我却没有偏离过祢的法律。
52 | 永怀古道，乐此纲常。 | 我一思念到祢永恒的断定， 上主，我是多么安慰而高兴。
53 | 群小离主，我心忧伤。 | 为了背弃祢法律的罪人， 我不知不觉地怒火焚心。
54 | 我生斯世，如客他乡。 他乡寡欢，惟乐典章。 | 在我这客居不定的寓所， 祢的法令成了我的诗歌。
55 | 即在暮夜，未尝或忘。 | 上主，夜间我想起祢的圣名， 我就决意要遵守祢的法令。
56 | 一生顺命，胡云不臧？ | 我之所以如此这般，因我守了祢的法范。

八、心迹双清

(第八首 立志遵守法律)

57 | 于穆 雅威，为我乾坤。 从容中道，亦自温存。 | 上主，我说：我的福分， 就是遵守祢的教训。
58 | 一心求主，赐以洪恩。 翼卵昫伏，践尔前言。 | 我全心仰望着祢的容貌， 求祢按祢的诺言怜悯我。
59 | 游心玄德，托足圣门。 | 我一默想到我所走的道路， 就把我的脚转向祢的法度。
60 | 遵主大路，载欣载奔。 | 爽爽快快，毫不踌躇， 我常遵守祢的法度。
61 | 愠于群小，弥怀春暄。 | 恶人的绳索虽将我缠起， 我却未将祢的法律忘记。
62 | 中夜独兴，称谢至尊。 称谢云何？爱尔明箴。 | 为了祢正义的判语， 我半夜起身赞美祢。
63 | 敬主之人，为我良朋。 | 我常向敬畏祢的人为友， 与遵守祢诫命的人为侣。
64 | 感尔仁育，大地欢腾。 求主教我，谙尔德音。 | 上主，祢的慈爱充满大地， 求祢教我遵守祢的律例。
57 | 于穆，于穆，ㄨ ㄇㄨˋ，于，叹词。穆，美、庄严、令人敬畏。
58 | 翼卵，如以翼伏卵的母鸡之温暖。昫，ㄒㄩˇ，日初出时的温暖。
59 | 托足，将双足安放在…；属身。 | 61 | 弥怀春暄，更加怀念春阳的温暖。

九、玉我于成

(第九首 苦患警醒人守法律)

65 | 巍巍我主，言出惟行。 | 上主，祢依照祢的言词， 善待了祢的仆役。
66 | 祈赐真慧，酬我忠心。 | 求祢以知识和聪慧教训我， 因为我一心信赖祢的诫条。
67 | 昔处顺境，沈溺邪淫。 既遭颠沛，玉我于成。 | 我在受苦以前，徘徊岐途， 但我现今顺从祢的训语。
68 | 仁主所为，靡有不仁。 祈示玉律，俾得遵循。 | 祢是慈善的，好施仁惠， 求祢给我教授祢的规矩。
69 | 傲人相诬，我怀良箴。 | 骄傲人捏造谎言陷害我， 但我全心遵守祢的规约。
70 | 相彼群小，肠肥心昏。 我独乐道，怡怡欣欣。 | 他们的心迟纯如蒙脂肪， 然而我却欢喜祢的典章。
71 | 体会大法，端赖困屯。 | 为叫我能学习祢的法度， 受苦遭难于我确有好处。
72 | 宝主之训，胜于金银。 | 祢口中的法律对我的利益， 连千万的金银也不能比。

71

屯，ㄊㄨㄣˊ，难也。

十、日新其德

(第十首 求赐忧苦得安慰)

73 | 渺渺予躬，主所陶钧。 祈开明悟，体道日深。 | 祢的双手创造了我，形成了我， 求祢赐我智力，为学祢的诫条。
74 | 务使君子，因我欢欣。 咸称我主，不负丹忱。 | 敬畏祢的人，见我就喜欢， 因为我常仰望祢的圣言。
75 | 灵骘无瑕，实维真神。 爱我以德，降灾以惩。 | 上主，我知道祢的审判是公正无私的， 祢叫我遭受磨难是理所当然的。
76 | 所赐仁惠，宽慰吾心。 固知我主，言出惟行。 | 照祢给祢仆人的许诺， 按祢的仁慈来安慰我。
77 | 不见慈愍，何以为生？ 金科玉律，怡悦心魂。 | 愿祢的仁爱临于我，使我生活， 因为祢的法律就是我的喜乐。
78 | 相彼群奸，无故相侵。 我仍乐道，涵泳日新。 | 愿无端难为我的骄傲人蒙羞！ 但是我要默想沉思祢的法律。
79 | 惟愿君子，与我为邻。 君子伊何？守命惟勤。 | 愿那些敬畏祢的人归向我， 愿关心祢的人依附我！
80 | 惟愿我心，怀道惺惺。 恃主不辱，保我令名。 | 愿我全心遵守祢的法典， 这样我便不致自觉羞赧。
73 | 陶钧：钧者，作瓦器的人。陶钧：制造塑成。
75 | 灵骘：骘(ㄓˋ)；灵骘：天主的计划。 | 75 | 维，是。
77 | 愍，ㄇㄧㄣˇ，怜悯同情。 | 78 | 相，助词。
78 | 涵泳，沉浸、玩味。 | 80 | 惺惺，明智的。
十一、为善有恒

(第十一首 苦患中求赐助佑)

81 | 吾魂盼主，惄如调饥。 | 我灵渴慕祢的救援而衰弱， 我热切地盼望着祢的许诺。
82 | 望眼欲穿，嗣音何迟？ | 我对祢的诺言望眼欲穿， 究竟祢何时才赐我慰安？
83 | 肌削色夺，如烟熏皮。 造次颠沛，守道不移。 | 我虽然相似烟熏的皮囊， 我仍然不忘却祢的典章。
84 | 吾生在世，复能几时？ 岂其惩恶，渺茫无期？ | 祢仆人的岁月还能有多久？ 祢何时处罚迫害我的恶徒？
85 | 骄人设网，我迹是窥。 心怀叵测，目无明规。 | 不按祢法律生活的骄傲人， 暗中给我挖掘了陷阱深坑。
86 | 主不见佑，我将何依？ | 祢所有的一切诫命全是真道； 他们无理迫害我，求祢协助我。
87 | 虽在泥涂，未弃礼仪。 | 他们几乎将我由地上灭绝， 但我却没有背弃祢的规诫。
88 | 祈赐康宁，昭尔仁慈。 俾我守诫，终身不回。 | 求祢按照祢的仁慈使我生活， 这样我必遵守祢口中的条约。
81 | 惄，ㄋㄧˋ，忧思。 | 81 | 调(ㄓㄡ)饥，朝饥，如早晨之饥饿。
82 | 嗣音，回音。 | 83 | 造次，仓卒。
88 | 回，违也。 |  |

十二、至诚不息

(第十二首 天主的法律永恒不变)

89 | 帝德罔愆，终古干干。 | 上主，祢的圣言，存留永远， 它坚固而不移，好似苍天。
90 | 至诚不息，仁育无边。 缔造大地，大地弥坚。 | 祢所有的忠诚，代代流传， 祢所造的大地，屹立不变。
91 | 纲常不变，维系乾坤。 普天率土，莫非尔臣。 | 天地时常遵守祢的旨意， 因为万物都是祢的仆役。
92 | 须臾离道，何以自存？ | 我如果不喜爱祢的法令， 我早已在我苦患中丧命。
93 | 道为活泉，赖此以生。 | 我永不忘却祢的法令， 因为祢藉此赐给我生命。
94 | 既为尔仆，当蒙救恩。 | 我全属于祢，求祢救拔我， 因为我寻求了祢的法约。
95 | 汹汹群小，欲害吾身。 我惟学道，彼徒悻悻。 | 恶人窥视我，想把我杀害， 然而我仍细想祢的规诫。
96 | 万物有涯，大道无垠。 | 我看任何齐全都有界限， 唯祢的诫命却广阔无边。

89

愆，ㄑ一ㄢ，误。

95

悻悻，忿恨。

十三、涵咀义理

(第十三首 法律增益人智)

97 | 我爱玉律，吟味终日。 | 上主，我是多么爱慕祢的法律， 它是我终日对祢默想的题目。
98 | 身体圣诫，令我明哲。 微妙玄通，远胜诸敌。 | 祢的诫命永远存于我心， 它使我比我的仇敌聪明。
99 | 会心大道，名师击节。 | 我比我所有的教师更聪明， 因为我常默想祢的法令。
100 | 遵行宏范，智迈父执。 | 我比年老的人更智慧， 因为我恪守祢的律例。
101 | 弃邪从正，孜孜兀兀。 | 我使我的脚回避一切恶路， 为叫我能够遵守祢的言语。
102 | 主之心传，宁容有忒。 | 我不偏离祢的约法，因为是祢教训了我。
103 | 圣言有味，甘于芳蜜。 | 祢的教言对我上颚多么甘美！ 在我的口中比蜂蜜更要甘美！
104 | 正惟好善，疾彼邪僻。 | 由祢诫命，我获得了聪明， 因我憎恶一切欺诈的途径。
99 | 击节，赞赏。 | 101 | 兀，ㄨˋ。兀兀，勤劳不息。
102 | 忒，ㄊㄜˋ，过错。 |  |

十四、黑夜明灯

(第十四首 法律是苦患中的光明)

105 | 妙哉要道！为我灵灯。 虽行闇地，亦见光明。 | 祢的言语是我步履前的灵灯， 是我路途上的光明。
106 | 永矢勿谖，坚守良箴。 | 我今起誓，我并决定， 坚守祢正义的谕令。
107 | 横逆频加，求主保身。 | 上主，我已经受苦很重， 照祢的诺言，保我生命。
108 | 自顶至踵，归功恩神。 | 上主，请悦纳我口中的祭献， 请祢教训我明白祢的审断。
109 | 朝不保夕，未忘谆谆。 | 我的生命常处于危险， 但我仍不忘记祢的法典。
110 | 恶人设阱，我惟怀刑。 | 恶人虽然给我设下陷阱， 我仍然不偏离祢的章程。
111 | 仁宅义路，惟吾德馨。 | 祢的诫命永做我的家产， 因为这是我心中的喜欢。
112 | 倾心于道，持之以恒。 始末不渝，以慰平生。 | 我要倾心遵守祢的法典， 千秋万世，一直到永远。
106 | 谖，ㄒㄩㄢ，忘掉。 | 109 | 谆谆，诚挚而不倦怠。
110 | 怀刑，敬畏法律。 |  |

十五、惟精惟一

(第十五首 痛恨天主所痛恨的)

113 | 二三其德，我所痛疾。 吾爱大法，惟精惟一。 | 我恼恨心怀二意的人， 对祢的法律，我喜爱万分。
114 | 以主为盾，惟道是悦。 | 祢是我的庇护我的盾牌， 因此我唯祢的圣言是赖。
115 | 传语群奸，莫近我侧。 容我安然，顺主之则。 | 作恶的人，祢们应离我远去！ 因为我要遵守我天主的法度。
116 | 祈主恩佑，莫令望觖。 | 照祢的诺言，扶持我的生命， 不要让我的希望成为泡影。
117 | 祈主扶持，莫令倾蹶。 | 求祢扶持我得蒙拯救， 能时常留意祢的制度。
118 | 无道之人，应遭陨越。 我主惟诚，无取诡谲。 | 凡背离祢法令的，祢都鄙弃， 因为他们的思念全是诈欺。
119 | 主弃恶人，犹如糟粕。 小子睹此，心悦诚服。 | 地上的恶人祢都看作渣滓， 因此我非常喜爱祢的法制。
120 | 我体战战，实畏阴骘。 | 我的肉身因敬畏祢而战憟， 对祢的谕令我也知所敬畏。
116 | 觖，ㄐㄩㄝˊ，失望不满意。 | 117 | 蹶，ㄐㄩㄝˊ，跌倒。
118 | 陨越，颠坠。 | 120 | 阴骘(ㄓˋ)，天主的计划。

十六、克己复礼

(第十六首 守法律的必获救助)

121 | 鉴我忠悫，莫令受虐。 | 我行了正义及合法的事情， 别把我交于压迫我的坏人。
122 | 骄人罔极，祈保尔仆。 | 求祢保证祢仆人的安全， 不要让骄傲人将我磨难。
123 | 望眼欲穿，盼尔救赎。 惟尔圣言，为我正鹄。 | 对祢的救助和正义的诺言， 我热切渴盼得已经望眼欲穿。
124 | 祈赐小子，宠恩优渥。 教我以礼，用以自缩。 | 求祢照祢的仁慈恩待祢的仆人， 也求祢教训我能明白祢的章程。
125 | 示我大法，涵泳纯熟。 | 我是祢的仆人，求赐我明达， 为使我能够通晓祢的约法。
126 | 群凶横行，我主其兴。 | 现今是上主行动的时候， 因他们违犯了祢的法度。
127 | 吾心爱道，胜于黄金。 | 所以我爱慕祢的诫律， 远胜各种黄金和宝玉。
128 | 金科玉律，靡有不纯。 睹彼无道，孰能无瞋？ | 我尊重祢的一切诫命， 憎恶所有的欺诈途径。
121 | 悫，ㄑㄩㄝˋ，诚谨。 | 123 | 鹄，ㄏㄨˊ或ㄍㄨˇ，目标、目的。
124 | 缩，ㄙㄨˋ，反省。 | 128 | 瞋，ㄔㄣ，怒。

十七、闲邪存诚

(第十七首 爱法律的求天主训导)

129 | 圣谟奇妙，中心所宝。 反复玩味，渐得其奥。 | 祢的约法诚然是美妙神奇， 因此我的灵魂要遵守不离。
130 | 振聩发蒙。童蒙悟道。 | 祢的言语经过解释必会发亮光照， 连知识浅薄的人也可以通达知晓。
131 | 如饥如渴，慕尔大诰。 | 我张开我的口嗟叹唏嘘， 因为我极渴慕祢的诫律。
132 | 盍一顾盼，加以矜怜？ 俾我承恩，厕身群贤。 | 求祢回身向我，给我垂怜， 如素常对待爱祢名者然。
133 | 根深柢固，信道弥坚。 莫使谬种，长我心田。 | 引导我的脚步履行祢的训诰， 不要允许任何邪恶来主宰我。
134 | 恶人相逼，求主矜全。 | 求祢救我摆脱人的欺压， 为使我能遵守祢的律法。
135 | 俾我守法，恒承欢颜。 | 求祢给祢的仆人显示祢的慈颜， 同时也求祢给我教导祢的规范。
136 | 群小背主，我为泫然。 | 我的眼泪滴滴下流有如溪水， 因为他们全不遵守祢的法规。

标题-闲邪存诚：闲，防也。防邪存诚。

131 诰，ㄍㄠˋ，主命。 133 柢，ㄉㄧˇ，树根。

十八、居仁由义

(第十八首 天主的法律正直无邪)

137 | 正直惟主，睿断公平。 | 上主祢原是公义的，祢的判决是正直的。
138 | 主之所命，惟义与仁。 | 祢以正义和至诚，立定了祢的诫命。
139 | 群小叛道，我心如焚。 | 我的热火快要将我消耗殆尽， 因为我的敌人忘了祢的圣训。
140 | 圣诫纯洁，可以怡神。 | 祢的教言经过千捶百炼， 祢的仆人对它爱不知倦。
141 | 虽在危厄，未忘天经。 | 我虽然年纪幼小，被人轻看， 可是我总不忘却祢的法范。
142 | 尔义不匮，尔法惟真。 | 祢的正义永远公正， 祢的法律永远坚定。
143 | 虽遭百罹，典章是欣。 | 困苦和压迫虽然来临我身， 但祢的诫命仍是我的欢欣。
144 | 帝德罔愆，顺之则生。 | 祢的约法永远公允，赐我智慧，使我生存。

144

罔愆，ㄨㄤˇㄑㄧㄢ，没有错误。

十九、夙夜无懈

(第十九首 求赐忠守法律之恩)

145 | 竭声呼主，祈主见应。 我欲发愤，守尔慈训。 | 我全心呼号，并求祢俯听， 上主，我要遵守祢的法令。
146 | 如蒙见救，顺命益勤。 | 我呼号祢，求祢救护，我必遵守祢的法度。
147 | 仰望尔道，昧爽而兴。 | 天还未亮，我就起来求助， 极热切地期待祢的训语，
148 | 侵更历夜，永怀德音。 | 夜里每更我都睁着眼睛， 全是为了默想祢的圣训。
149 | 求主垂怜，昭尔慈仁。 按尔典章，锡我康宁。 | 上主，请照祢的仁慈俯听我的呼声， 上主请按祢的正义使我得以重生。
150 | 相彼无道，惟恶是欣。 | 非法迫害我的人已临近， 他们都远离了祢的法令。
151 | 但望我主，与我为邻。 金科玉律，靡有不纯。 | 上主，愿祢时常与我亲近， 祢一切的诫命全属忠信。
152 | 真宰所订，终古不更。 | 我早已由祢的约法得知， 那都是祢从永远所立定。
147 | 昧爽，天明未明之时。 | 148 | 侵更历夜，经过整个晚上。
150 | 相，视也。 |  |

二十、本末兼赅

(第二十首 求赐脱离迫害)

153 | 鉴我阨穷，拔我泥中。 未忘尔法，耿耿其忠。 | 求祢垂视我的苦难而救拔我， 因为我总没有忘记祢的约法。
154 | 伸我之屈，赎我之躬。 依尔圣道，脱我于凶。 | 求祢辩护我的案件而拯救我， 并请依照祢的诺言，使我生活。
155 | 相彼群逆，不怀大法。 自绝于道，不可救药。 | 恨不得救恩远远离开恶徒， 因为他们不理睬祢的法度。
156 | 慈悲惟主，吾命所托。 祈保小子，依尔之诺。 | 上主，祢的仁爱何其广阔， 按照祢的谕旨，赐我生活。
157 | 吾敌何多？恣其凌虐。 吾乃兢兢，守命弥笃。 | 迫害与磨难我的人确实众多， 然而我却不会偏离祢的法约。
158 | 一见群小，令我不乐。 目无法纪，背理纵欲。 | 奸党恶辈我一看见就会生厌， 因为他们都不遵守祢的规范。
159 | 我之所爱，惟在圣诫。 祈主开恩，予以覆载。 | 上主，请祢看我如何爱祢的训令， 上主，照祢的仁慈保全我的生命。
160 | 我爱圣法，圣法罔愆。 规模弘远，条理井然。 | 祢圣言的总纲确是真实无欺， 祢正义的一切判断永远不移。
155 | 相，视也。 | 159 | 覆载，天覆地载，保护周全。
160 | 罔愆，没有过错。 |  |
二十一、和气愉色

(第二十一首 守法律的喜乐与平安)

161 | 世之权贵，咄咄相逼。 吾心所畏，惟主之律。 | 王侯虽然无缘无故加我苦难， 我的心灵仍旧敬畏祢的教言。
162 | 乐主之道，胜于财帛。 | 我对祢的诺言实在欢喜若狂， 像得到许多胜利品的人一像。
163 | 深恶邪妄，独爱正直。 | 奸诈邪恶是我所恨所憎的， 祢的法令是我所喜所爱的。
164 | 瞻仰道统，日七其颂。 | 为了祢那正义的判词， 我一日要赞美祢七次。
165 | 乐道之人，和气内蕴。 有倚何蹶？有恃无恐。 | 爱慕祢法律的必饱享平安， 没有一点失足跌倒的危险。
166 | 小子平生，惟望主恩。 兢兢业业，圣诫是遵。 | 上主，我期待祢的助佑， 上主，我遵守祢的法度。
167 | 煌煌法度，怡怿心魂。 | 我的灵魂恪守祢的规诫， 因为我对规诫十分喜爱。
168 | 守法无懈，怀训有恒。 规行矩步，对越天君。 | 我必要遵守祢的规诫和劝言， 因我的一切道路在祢的面前。

167

怿，ㄧˋ，欢喜。

二十二、默识心通

(第二十二首 求赐一生爱慕天主的法律)

169 | 愿我呼吁，上达宸聪。 依尔之言，命我明通。 | 上主，愿我呼声上达于祢， 求祢照祢的约言使我明理。
170 | 垂纳我诉，听我于穷。 | 愿我的祈求到达祢的面前， 求祢照祢的诺言救我脱险。
171 | 教我唇舌，赞扬仁风。 | 愿我的双唇涌溢赞美的歌曲！ 因为祢给我教授了祢的法律。
172 | 默识微言，法度是从。 | 愿我的舌头歌咏祢的训令！ 因祢的一切诫命尽属公正。
173 | 求主扶佑，渺渺之躬。 平生怀德，大道是宗。 | 愿祢伸出祢的手救助我！ 因为我拣选了祢的法约。
174 | 求主垂顾，酬我勤忠。 | 上主，我渴望祢的救援， 祢的法律是我的喜欢。
175 | 俾藉慈训，体逸心冲。 | 愿我的灵魂活着赞美祢， 愿祢的断语将我来支持！
176 | 我如迷羊，歧途彷徨。 祈主导引，归于牧场。 鉴我丹忱，未忘典章。 | 我像迷路的亡羊， 请寻回祢的仆人， 因为我总没有忘记祢的任何诫命。

169

宸，ㄔㄣˊ，帝王所居住的地方。

175

冲，淡泊谦虚。


圣咏译义-第百二十首 不可与处-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百二十首 不可与处

*第百二十首 不可与处

1 | 昔日罹危厄，吁主乃见脱。 | 2 | 今日复求主，济我于谗舌。
3 | 谗舌与利口，杀人不见血。 |  | 主将加何刑，方与厥罪称？
4 | 利箭集其身，爇炭浇其顶。 |  |
5 | 吾生何不幸！旅居于昧设。 |  | 茕茕无所依，长作圻达客。
6 | 异心而同处，喧嘈增寂寞。 | 7 | 和平无所爱，战争彼所乐。

5

圻，ㄑㄧˊ，地的界限。圻达，地名。思高本译作达刻尔。

*第一二○篇 谗舌之害

1 | 登圣殿歌。
 | 我蒙难时一呼求上主，祂就俯听了我的呼求。
2 | 上主，求祢救我脱离说谎的口唇，上主，求祢救我摆脱诡诈的舌根。
3 | 你这诡诈的口舌，究竟怎样对付你？究竟怎样惩治你？
4 | 只有勇士的矢箭，还有杜松的火炭！
5 | 我真不幸！因为要在默舍客居住，要在刻达尔的帐幕寄宿。
6 | 因与憎恶和平的人相处，我的灵魂已经感到太久。
7 | 我言谈无非和平，他们却鼓励战争。


圣咏译义-第百二十一首 慈爱之主-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百二十一首 慈爱之主

*第百二十一首 慈爱之主

1 | 举目向青山，悠然望天颜。 |  | 伟哉造物主！吾心所仰攀。
2 | 有主作金汤，小子复何患？ | 3 | 尔立主扶持，足跟谁能移？
4 | 尔眠主守护。眷尔如娇儿。 |  | 佑尔无朝暮，更比慈母慈。
5 | 慈母有时倦，尔主永不睡。 | 6 | 朝日不尔害，宵月不尔祟。
7 | 行藏勿离主，出入百无忌。 | 8 | 灵哉主大德！慈恩永不匮。
2 | 金汤，严密而无懈可击的防卫。 | 6 | 祟，ㄙㄨㄟˋ，作怪、为害。
7 | 行藏，出处、动向。 |  |

*第一二一篇 求一路平安

1 | 登圣殿歌。
 | 我举我目向圣山瞻望，我的救助要来自何方？
2 | 我的救助来自上主，祂创造了天地宇宙。
3 | 祂决不让你的脚滑倒；保护你的也决不睡觉。
4 | 看，那保护以色列者，不打盹也不会睡着。
5 | 上主站在你的右边，作你的护卫和保安。
6 | 白天太阳必不伤你，黑夜月亮也不害你。
7 | 上主保护你于任何灾患，上主保护你的心灵平安。
8 | 上主保护你出外，保护你回来，从现在起一直到永远的世代。


圣咏译义-第百二十二首 同心之言-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百二十二首 同心之言

*第百二十二首 同心之言

1 | 良朋邀我上圣山，相偕入殿谒天颜，同心之言馨如兰。
2 | 昔闻瑟琳名，今入瑟琳门。
3 | 城廓完坚市容整，室居栉比民相亲。
4 | 圣民各支派，义塞之子孙。
 | 按常例，上瑟琳，称谢天主之洪恩。
5 | 达味宗室之宝座，亦在斯京城。
6 | 尔等皆应为圣邑，祝升平！爱戴圣邑者，百福萃其身。
7 | 我愿和平常寓尔城中，百祥咸集尔诸宫。
8 | 我为亲朋故，愿尔安且固！
9 | 更为圣宅故，祝尔庶且富！

3

栉比，ㄐㄧㄝˊ ㄅㄧˋ，紧密相接。

*第一二二篇 向耶京欢呼致敬

1 | 登圣殿歌，达味作。
 | 我喜欢，因为有人向我说：我们要进入上主的圣殿！
2 | 耶路撒冷！我们的双足，已经站立在你的门口。
3 | 耶路撒冷建筑的好似京城，确是内部划一整齐的京城。
4 | 各支派，上主的各支派都齐集在那里，按照以色列的法律称颂上主的名字。
5 | 那里设立了执政者的座席，那里有达味王室的宝位。
6 | 请为耶路撒冷祈祷和平：愿爱慕你的人获享安宁，
7 | 愿在你的城垣内有平安，愿在你的堡垒中有安全！
8 | 为了我的兄弟和同伴，我要向你说：祝你平安！
9 | 为了上主我们天主的殿宇，我为你恳切祈祷，祝你幸福。


圣咏译义-第百二十三首 延颈企踵-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百二十三首 延颈企踵

*第百二十三首 延颈企踵

1 | 为盼天上主，向天频仰首。 | 2 | 犹如彼僮仆，常看东翁手。
 | 犹如婢女目，恒在主妇肘。 |  | 吾目亦视主，望主颁恩佑。
3 | 主其加矜怜！受垢亦已久。 | 4 | 既为富人笑，更被骄人咒。

*第一二三篇 求天主怜悯

1 | 登圣殿歌。
 | 居住在诸天上的大主，我向祢仰起我眼目。
2 | 看，仆人的眼目，怎样仰望主人的手，看，婢女的眼目，怎样注视主妇的手；
 | 我们的眼目也就怎样注视着上主，我们的天主，直到他怜悯我们纔止。
3 | 上主，求祢矜怜，矜怜我们！因为我们已尝尽了欺凌；
4 | 我们的心灵已经饱受得太多了：即骄傲人的欺凌，富贵人的耻笑。


圣咏译义-第百二十四首 鸟脱樊笼-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百二十四首 鸟脱樊笼

*第百二十四首 鸟脱樊笼

1 | 惟愿我义塞，向主披心臆：
2 | 若非雅威在我侧，敌人势烈烈，
3 | 吾侪早应被吞灭。
4 | 洪涛汹涌狂澜奔，
5 | 大水骎骎没吾魂。
6 | 赖主佑，身得在。
 | 未为敌人所牺牲，焉能不感再造恩？
7 | 吾魂如小鸟，已脱佃者罗。
 | 罗网已被吾得逸，佃者虽多如我何？
8 | 仰恃天地之主宰，死里逃生能无歌？

5

骎骎(ㄑㄧㄣ)，强大。

7

佃，ㄉㄧㄢˋ，田猎也。

*第一二四篇 天主是强有力的救星

1 | 登圣殿歌，达味作。
 | 若不是上主保佑我们唯愿以色列子民再说：
2 | 若不是上主保佑我们，当世人起来攻击我们，
3 | 并向我们发泄怒火时，必会活活将我们吞食。
4 | 就像淹没我们的水祸，流过我们头颈的洪波。
5 | 又像汹涌澎湃的狂浪，早已将我们淹没灭亡。
6 | 赞美上主，祂没有将我们抛出，使我们做成他们爪牙的猎物；
7 | 我们像挣脱猎人罗网的小鸟，罗网被扯破了，我们自然逃掉。
8 | 我们的救助是赖上主的名，上天和下地都是由祂所造成。


圣咏译义-第百二十五首 代虐以宽-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百二十五首 代虐以宽

*第百二十五首 代虐以宽

1 | 依主之人，安如熙雍。确乎不拔，终古长存！
2 | 穆穆瑟琳，群山围之。雍雍圣民，慈主卫之。
 | 昉自今兹，乃至世世！
3 | 暴虐之政，不可终日。岂容匪类，高压化域？
 | 诚恐良民，受其荧惑。
4 | 祈我雅威，福彼善人！善人无邪，心地光明。
5 | 舍其正路，转入歧途。当与群逆，同伏其辜！
 | 庶几义塞，安谧无虞！
2 | 昉，ㄈㄤˇ，始自。 | 3 | 荧惑，一ㄥˊ，惑乱人心。
5 | 谧，ㄇㄧˋ，安静。 |  |

*第一二五篇 依恃天主

1 | 登圣殿歌。
 | 依赖上主的人有如熙雍山，屹立不动，必永远常存不变。
2 | 群山怎样环绕着耶路撒冷，上主也怎样保卫祂的百姓，
 | 自从现今开始，一直到永恒。
3 | 祂不让恶人的令牌，来统治义人的家当，
 | 免得义人伸出手掌，为非作歹效尤学样。
4 | 上主，求祢赐福与善良的人，又求祢赐福心地正直的人！
5 | 那自甘堕落于自己邪路的人们，上主必使他们与恶徒一起沉沦。
 | 唯愿以色列家族永享平静安宁。


圣咏译义-第百二十六首 耕耘与收获-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百二十六首 耕耘与收获

*第百二十六首 耕耘与收获

1 | 昔主挈众俘，安然返圣地。吾侪当是时，惊喜同梦寐。
2 | 心中饶甘味，舌端宣欢意。我主施圣迹，列邦亦惊异。
3 | 我主大作为，实令我心慰。
4 | 我今求我主，续引吾民至。源源归故乡，犹如南流水。
5 | 锡彼收获乐，偿彼耕耘泪。
6 | 去时皆呜咽，含泪播种子。来时应怡悦，带笑刈嘉穗。

1

挈，ㄑ一ㄝˋ，提、带领之意。

6

刈，一ˋ，割草。

*第一二六篇为选民之复兴祈祷

1 | 登圣殿歌。
 | 上主带领俘虏回到熙雍，我们觉得仿佛是在梦中；
2 | 那时，我们满口喜气盈盈，我们双唇其乐融融。
 | 那时，外邦异民赞叹不已：上主向他们行了何等奇事！
3 | 上主向我们行了伟大奇迹，我们的确也觉得满心欢喜。
4 | 上主，求祢转变我们的命运！就像乃革布有流水的浇淋。
5 | 那含泪播种的人，必含笑获享收成；
6 | 他们边行边哭，出去播种耕耘，他们载欣载奔，回来背着禾捆。


圣咏译义-第百二十七首 心广体泰-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百二十七首 心广体泰

*第百二十七首 心广体泰

1 | 微主建尔屋，建屋徒自苦。微主守尔城，守城岂能固？
2 | 扰扰复攘攘，孜孜度晨昏。究竟何所得？
 | 愁苦供盘飧。盍看主之友，安卧亦蒙恩。
3 | 家室承主泽，儿孙忽盈门。
4 | 壮士手中箭，青春膝下儿。
5 | 蓄箭须满橐，结子须满枝。同心而协力，出门谁敢欺？

5

橐，ㄊㄨㄛˊ，没有底的袋。

*第一二七篇 信赖天主照顾

1 | 登圣殿歌，撒罗满作。
 | 若不是上主兴工建屋，建筑的人是徒然劳苦；
 | 若不是上主在护守城堡，守城的人人白白儆醒护守。
2 | 你们极早起床尽属徒然，每夜坐至深更图谋打算，
 | 为了求食经过多少辛酸； 唯独天主赐所爱者安眠。
3 | 的确子女全是上主的赐予，胎儿也全是祂的报酬。
4 | 年青少壮所生的子嗣，有如勇士手中的箭矢。
5 | 装满自己箭囊的人，真有福祺，城门前与敌人争辩，不受羞耻。


圣咏译义-第百二十八首 善人福报-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百二十八首 善人福报

*第百二十八首 善人福报

1 | 敬主邀天乐，从容圣道中。
2 | 勤劳应有果，君子岂终穷？
3 | 妻比葡萄树，葡萄结满廊。麟儿纷绕膝，和气溢门墙。
4 | 悃悃宁无报？
5 | 熙雍与汝亲。平生濡帝泽，长乐瑟琳春。
6 | 积善有余庆，儿孙世世芳。和平临义塞，国泰民斯康。

4

悃悃，ㄎㄨㄣˇ，诚信。

5

濡，ㄖㄨˊ，浸湿。

*第一二八篇 家庭之乐

1 | 登圣殿歌。
 | 不拘你是谁，只要你敬畏上主，在衪的道路上行走，就算有福！
2 | 你能吃你双手赚来的食物，你便实在幸运，也万事有福！
3 | 你的妻子住在你的内室，像一株葡萄树结实累累；
 | 你的子女绕着你的桌椅，相似橄榄树的枝叶茂密。
4 | 的确，谁敬畏上主，必受这样的祝福！
5 | 惟愿上主由熙雍圣山向你祝福，使你一生得见耶路撒冷的福禄，
6 | 使你目睹你的子女的子女，见到以色列民的平安富足。


圣咏译义-第百二十九首 屋巅草-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百二十九首 屋巅草

*第百二十九首屋巅草

1 | 嗟我义塞族！自幼多颠沛。 | 2 | 外患实频仍，所幸未崩溃。
3 | 敌人何猖狂，扶犁耕我背。 |  | 犁沟深且长，凌虐亦云备。
4 | 公正惟天主，强项应手碎。 | 5 | 蠢尔仇熙雍，焉能不倾否？
6 | 犹如屋巅草，未秀先枯萎。 | 7 | 采之不盈掬，束之不盈袂。
8 | 弃置道路边，见恶如垢秽。 |  | 行人不祝福，天主岂赐惠？
2 | 频仍，ㄆㄧㄣˊ ㄖㄥˊ，频繁。 | 4 | 强项，秉性刚强，此处作恶人。
5 | 倾否，ㄑㄧㄥ ㄆㄧˇ，倾倒阻塞。 | 7 | 掬，ㄐㄩˊ，双手承取。
7 | 袂，ㄇㄟˋ，袖。 |  |

*第一二九篇 选民于患难中的祈祷

1 | 登圣殿歌。
 | 从我少年，世人就与我为难，惟愿以色列子民再说一遍：
2 | 从我少年，世人就与我为难，然而他们却未能将我推翻。
3 | 他们像农夫在我背上耕田，使所犁耕的沟畦又长又远；
4 | 但上主却公道不偏，将恶人的绳索割断。
5 | 愿一切仇恨熙雍的人民，个个蒙受羞辱，转身逃遁！
6 | 愿他们像屋顶上的禾草，尚未吐出秀穗，就已枯槁！
7 | 收割的人，手拿一把不满，捆束的人，怀抱一束不显。
8 | 过路的人们永不会再说：愿上主的祝福临于你们，我们奉上主名祝福你们！


圣咏译义-第百三十首 忏悔吟之六待旦-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百三十首 忏悔吟之六待旦

*第百三十首 忏悔吟之六待旦

1 | 我自穷幽，吁主不休。
2 | 主其倾耳，俯听我求！
3 | 天下之人，谁无罪尤？主若深究，孰能无忧？
4 | 惟主宽仁，不绝自新。悠悠人世，可不尊亲？
5 | 我心遑遑，惟主是望。望主一言，慰我愁肠。
6 | 长夜漫漫，惟主是盼。盼主不至，坐以待旦。
7 | 我告义塞，望主莫怠。肫肫其仁，救恩似海。
8 | 谁赎尔罪，厥惟真宰。

7

肫肫，ㄓㄨㄣㄓㄨㄣ，诚恳的样子。

*第一三○篇 由深渊呼主吟

1 | 登圣殿歌。
 | 上主我由深渊向祢呼号，
2 | 我主，求祢俯听我的呼号，求祢侧耳俯听我的哀祷！
3 | 上主，祢若细察我的罪辜，我主！有谁还能站立得住？
4 | 可是，祢以宽恕为怀，令人对祢起敬起爱。
5 | 我仰赖上主，我灵期待衪的圣言；
6 | 我灵等候我主，切于更夫的待旦，
7 | 请以色列仰赖上主，应切于更夫待旦，因为上主富于仁慈，衪必定慷慨救援。
8 | 衪必要拯救以色列人，脱离一切所有的罪根。


圣咏译义-第百三十一首 天真-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百三十一首 天真

*第百三十一首 天真

1 | 我心如小鸟，毛羽未全丰。不作高飞想，依依幽谷中。
2 | 我心如赤子，乳臭未曾干。慈母怀中睡，安恬凝一团。
3 | 勖哉吾义塞！饮水辄思源。世世承流泽，莫忘雨露恩。

3

勖，ㄒㄩˋ，同勖，勉。

*第一三一篇 天真信赖

1 | 登圣殿歌，达味作。
 | 上主，我的心灵不知骄傲蛮横，我的眼目不知高视逞能；
 | 伟大惊人的事，我不想干，超过能力的事，我不想办。
2 | 我只愿我的心灵，得享平静与安宁；就像断乳的幼儿，在他母亲的怀抱中，
 | 我愿我的心灵在我内，与那幼儿相同。
3 | 以色列！请仰赖上主，从现今一直到永久！


圣咏译义-第百三十二首 结约之柜-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百三十二首 结约之柜

*第百三十二首 结约之柜

1 | 忆昔大维，劳心焦思。悃悃款款，主其念之。
2 | 曾向雅威，恳切起誓：
5 | 必为吾主，物色胜地。以设閟幄，以安法柜。
3 | 主无安宅，誓不回第。不愿登榻，
4 | 不遑假寐。
6 | 风闻法柜，在彼以法。我竟得之，于彼林邑。
7 | 爰入其所，向主抚臆。
8 | 求主兴起，移尔驻跸。俾尔及柜，俱得安息。
9 | 使尔司铎，佩德为裳。使尔诸圣，諠愉洋洋。
10 | 追念大维，福佑元良。
11 | 既允大维，主宁能忘？尔之冢息，必得为王。
12 | 苟尔来胤，咸守纲常。兢兢业业，遵我典章。
 | 当赐康乐，国祚无疆。
13 | 圣心所钟，实在熙雍。
14 | 乐此美土，可安吾神。
15 | 必使圣域，岁庆丰登。与与百谷，以慰饥民。
16 | 温温司铎，圣德饰身。祁祁天民，齐腾欢声。
17 | 大维之裔，头角峥嵘。为我元良，永燃明灯。
18 | 诸敌蒙辱，彼独长荣。
1 | 悃，ㄎㄨㄣˇ，诚恳的样子。 | 1 | 款，ㄎㄨㄢˇ，真诚。
5 | 閟(ㄅ一ˋ)幄，幽深的帐幕；天主居停之处。 | 9 | 諠，ㄒㄩㄢ，同喧或谖，大声说话。
11 | 冢息，长子。 | 12 | 胤，一ㄣˋ，世代相承继的子孙。
15 | 与与，蕃芜貌，繁盛的样子。 | 16 | 祁，ㄑㄧˊ，兴旺、繁荣。

*第一三二篇 迁移约柜纪念歌

1 | 登圣殿歌。
 | 上主，求祢以慈爱怀念达味，和他所有的一切焦思劳瘁：
2 | 因为他曾向主立过誓言，向雅各布伯的全能者许过愿：
3 | 我决不进入我家中的帐幔，也决不登上我躺卧的床沿，
4 | 不容许我的眼睛睡眠，也不让我的眼睑安闲，
5 | 直到我给上主寻找到一个处所，给雅各布伯的全能者将居地觅妥。
6 | 看，我们听说约柜在厄弗辣大，我们在雅阿尔平原找到了它。
7 | 请大家一同进衪的居所，并在衪的脚凳下崇拜说：
8 | 上主，请祢和祢威严的约柜，起来驾临到祢安息的住宅，
9 | 愿祢的司祭身披正义，愿祢的信徒踊跃欢喜。
10 | 为了祢仆人达味的情面，不要将祢的受傅者轻看！
11 | 上主既然向达味起了誓，真理的约言决不再收回：
 | 「我要使你的亲生儿子，荣登上你自己的王位；
12 | 若你的子孙遵守我的誓言，也遵守我教训他们的法典，
 | 连他们的子孙代代世世，也必定要坐上你的王位。」
13 | 的确上主特别选择了熙雍，希望熙雍作为自己的王宫：
14 | 「这就是我的永远安息之处，我希望的是常在这里居住。
15 | 我要祝福这里食粮充裕，穷人们都吃得饱饫无忧，
16 | 使这里的司祭得蒙救助，使这里的信徒踊跃欢愉。
17 | 在这里我要使达味的头角高耸，我要给我的受傅者备妥明灯，
18 | 我要使他的敌人个个耻辱备尝，我要使他的王冠在他头上发光。」


圣咏译义-第百三十三首 和乐且湛-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百三十三首 和乐且湛

*第百三十三首 和乐且湛

1 | 弟兄同居乐无涯，
2 | 浑似灵膏沐首时。
 | 灵膏流浃亚伦鬓，直下浸润亚伦褵。
3 | 又如黑门山上露，降于熙雍芳以饴。
 | 君不见熙雍山，主所喜。永生泉，福履绥。
2 | 浃，ㄐㄧㄚˊ或ㄒㄧㄚˊ，通彻。 | 2 | 褵，ㄌㄧˊ，衣带。
3 | 福履，福禄也。 | 3 | 绥，ㄙㄨㄟ，使安。

*第一三三篇 兄弟团聚之乐

1 | 登圣殿歌，达味作。
 | 看，兄弟们同居共处，多么快乐，多么幸福！
2 | 像珍贵的油流在亚郎头上，
 | 流在他胡须上，又由他胡须上，流在他衣领上。
3 | 又像赫尔梦的甘露，时常降落在熙雍山；
 | 因上主在那里赐福，又赐生命直到永远。


圣咏译义-第百三十四首 昏定-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百三十四首 昏定

*第百三十四首 昏定

1 启 | 终宵守主宅，善哉主之仆！
2 | 愿尔常诵芬，举手向灵幄。
3 应 | 愿主自熙雍，介尔以景福！
 | 天地与万物，莫非主所作。

*第一三四篇 辞行祝福曲

1 | 登圣殿歌。
 | 上主所有的一切仆人，请赞美上主！
 | 夜间侍立在主殿的人，请赞美上主！
2 | 请你们向圣所举起你们的手，赞美上主！
3 | 愿创造天地的上主，由熙雍向你祝福！


圣咏译义-第百三十五首 造物与受造-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百三十五首 造物与受造

*第百三十五首 造物与受造

1 | 善哉主之仆！咸诵主之名。 | 2 | 肃肃守主宅，雍雍立主庭。
3 | 咏主之仁德，挹 主之芬芳。 | 4 | 雅谷膺主选，义塞承主恩。
5 | 大德惟我主，浩荡迈百神。 |  |
6 | 随意造万物，品类纷以陈。 |  | 天地与渊海，咸赖主 陶钧。
7 | 腾雾于地极，运霆作甘霖。 |  | 大风何所自？实出云雷屯。
8 | 降灾于埃及，人畜丧冢息。 | 9 | 法老及诸臣，纷纷伏威烈。
10 | 强国被痛击，霸君受歼灭。 |  |
11 | 亚摩王西宏，巴珊王曰噩。 |  | 迦南之诸侯，靡不撄显戮。
12 | 宗室既沦亡，疆域授吾族。 | 13 | 吁嗟 主雅威！芳名长卓卓。
14 | 主将鞫其民，忠仆当蒙擢。 |  |
15 | 异邦之偶像，乃为金银器。 |  | 明明是死物，人工之所铸。
16 | 有口不能言，有目不能视。 | 17 | 有耳不能听，鼻观了无气。
18 | 凡铸偶像者，将与偶像似。 |  | 供奉偶像者，亦是偶像类。
19 | 但愿义塞族，一心怀雅威。 |  |
20 | 亚伦与利未，颂扬主德伟。 |  | 举世敬主者，咸应献颂美。
21 | 熙雍与瑟琳，永为主所位。 |  | 主居圣殿中，于穆盍有已。
2 | 雍雍，详和宁静。 | 3 | 挹，ㄧˋ，倒出。
6 | 陶钧，塑造形成。 | 8 | 冢息，长子。
11 | 撄，ㄧㄥ，触犯。 | 14 | 鞫，ㄐㄩˊ，审问。
13 | 吁，ㄒㄩ，长叹。嗟，ㄐㄧㄝ，悲叹或赞美。
21 | 于穆，ㄨ ㄇㄨˋ，于，叹词。穆，美、庄严、令人敬畏。

*第一三五篇 唯一真主赞

1 | 阿肋路亚！
 | 上主的众仆请赞颂，请赞颂上主的圣名！
2 | 你们服役于上主圣殿的，你们侍立在我主前庭的，
3 | 请赞颂上主，因为上主是美善的，歌咏衪的名，因衪的名是甘甜的。
4 | 雅各布伯原是上主为自己所选，以色列永远作衪自己的家产。
5 | 我确切知道，上主伟大无比！我们的主宰，超越所有神祇！
6 | 上天下地，海洋深渊的任何化工，上主只要愿意，无一不由衪造成。
7 | 衪使云彩由地极现露，衪使电光闪烁而成雨，衪使清风从宝库发出。
8 | 衪将埃及的人和牲畜，凡首生者都一起杀戮。
9 | 埃及！衪在你内行了奇迹异能，惩罚了法郎和他的万众臣民。
10 | 衪击败了列国的万民，衪杀死了强盛的国君：
11 | 阿摩黎王息红、巴商王敖格，以及客纳罕地的王侯官吏。
12 | 衪将他们的土地变作产业，赐给了自己的人民以色列。
13 | 上主，祢的圣名千秋留存，上主，祢的记念，万世常新。
14 | 因为上主护卫自己的百姓，对自己的仆人们表示怜悯。
15 | 异民的偶像，无非金银，只是人手中的制造品：
16 | 偶像有口，而不能言，偶像有眼，而不能看、
17 | 有耳，而听不见，有鼻，而无气喘。
18 | 铸造偶像的人，将与偶像同亡，凡信赖偶像的人，也将是一样。
19 | 以色列家族，请赞颂上主！亚郎家族，也请赞颂上主！
20 | 肋未家族，也请赞颂上主！敬畏上主的人，赞颂上主！
21 | 住在耶路撒冷的大君，愿他由熙雍承受赞颂！


圣咏译义-第百三十六首 叙德辞-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百三十六首 叙德辞

*第百三十六首 叙德辞

1 | 启： | 称谢至尊，肫肫其仁。 | 应： | 慈恩不匮，万古和春。
2 | 启： | 歌颂真宰，百神之神。 | 应： | 慈恩不匮，万古和春。
3 | 启： | 皇矣雅威，万君之君。 | 应： | 慈恩不匮，万古和春。
4 | 启： | 经纶无数，灵异日新。 | 应： | 慈恩不匮，万古和春。
5 | 启： | 凭其真慧，缔造天廷。 | 应： | 慈恩不匮，万古和春。
6 | 启： | 洪涛之上，展布乾坤。 | 应： | 慈恩不匮，万古和春。
7 | 启： | 匠心独运，灵光纷呈。 | 应： | 慈恩不匮，万古和春。
8 | 启： | 何以御昼？实凭大明。 | 应： | 慈恩不匮，万古和春。
9 | 启： | 何以御夜？惟月与星。 | 应： | 慈恩不匮，万古和春。
10 | 启： | 惩创埃及，矜恤天民。 | 应： | 慈恩不匮，万古和春。
11 | 启： | 领我义塞，脱彼劫尘。 | 应： | 慈恩不匮，万古和春。
12 | 启： | 主之手臂，实具大能。 | 应： | 慈恩不匮，万古和春。
13 | 启： | 但一举手，红海中分。 | 应： | 慈恩不匮，万古和春。
14 | 启： | 俾我义塞，鱼贯而行。 | 应： | 慈恩不匮，万古和春。
15 | 启： | 海水复合，法老丧身。 | 应： | 慈恩不匮，万古和春。
16 | 启： | 叫我登陆，平沙无垠。 | 应： | 慈恩不匮，万古和春。
17 | 启： | 世之牧伯，受主痛惩。 | 应： | 慈恩不匮，万古和春。
18 | 启： | 赫赫侯王，纷纷伏刑。 | 应： | 慈恩不匮，万古和春。
19 | 启： | 亚摩之君，名曰西宏。 | 应： | 慈恩不匮，万古和春。
20 | 启： | 巴珊王噩，遄赴幽冥。 | 应： | 慈恩不匮，万古和春。
21 | 启： | 固有疆域，归我所承。 | 应： | 慈恩不匮，万古和春。
22 | 启： | 惟我义塞，实主之臣。 | 应： | 慈恩不匮，万古和春。
23 | 启： | 昔见衰削，今庆复与。 | 应： | 慈恩不匮，万古和春。
24 | 启： | 寇盗慑威，不敢再侵。 | 应： | 慈恩不匮，万古和春。
25 | 启： | 主以日粮，惠我生灵。 | 应： | 慈恩不匮，万古和春。
26 | 启： | 上天之主，可不尊亲？ | 应： | 慈恩不匮，万古和春。

1

肫肫，ㄓㄨㄣ。肫肫，诚恳的样子。

20

遄，ㄔㄨㄢˊ，疾、速。

*第一三六篇 感谢颂

 | 阿肋路亚！
1 | 请众感谢上主，因祂宽仁，因为祂的仁慈永远常存。
2 | 请众感谢众神中的真神，因为祂的仁慈永远常存。
3 | 请众感谢万君中的大君，因为祂的仁慈永远常存。
4 | 惟独祂行了伟大的奇能，因为祂的仁慈永远常存。
5 | 祂以祂的智慧创造天穹，因为祂的仁慈永远常存。
6 | 祂在诸水上将大地铺陈，因为祂的仁慈永远常存。
7 | 祂创造了极巨大的光明，因为祂的仁慈永远常存。
8 | 祂造了太阳在白昼照临，因为祂的仁慈永远常存。
9 | 祂造月与星使黑夜光明，因为祂的仁慈永远常存。
10 | 祂击杀了埃及国的首生，因为祂的仁慈永远常存。
11 | 祂领以色列走出埃及境，因为祂的仁慈永远常存。
12 | 祂伸出手臂施展了大能，因为祂的仁慈永远常存。
13 | 祂把红海的水从中剖分，因为祂的仁慈永远常存。
14 | 祂领以色列人海中步行，因为祂的仁慈永远常存。
15 | 祂淹没法郎军队于海心，因为祂的仁慈永远常存。
16 | 祂率领百姓在旷野绕行，因为祂的仁慈永远常存。
17 | 祂严惩了最强悍的国君，因为祂的仁慈永远常存。
18 | 祂击杀了极强盛的国君，因为祂的仁慈永远常存。
19 | 祂杀死了阿摩黎王息红，因为祂的仁慈永远常存。
20 | 祂杀死了敖格，巴商之君，因为祂的仁慈永远常存。
21 | 祂将异民地使选民占领，因为祂的仁慈永远常存。
22 | 祂使己仆以色列人继承，因为祂的仁慈永远常存。
23 | 祂怀念了我们遭难的人，因为祂的仁慈永远常存。
24 | 祂救拔我们脱离了仇人，因为祂的仁慈永远常存。
25 | 祂给一切的生灵供食品，因为祂的仁慈永远常存。
26 | 请众感谢天主上居天庭，因为祂的仁慈永远常存。


圣咏译义-第百三十七首 忆昔-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百三十七首 忆昔

*第百三十七首 忆昔

1 | 忆昔淹留巴比伦，河滨默坐泣熙雍。
2 | 白杨枝上挂灵瑟，遥寄乡思到帝村。
3 | 敌人戏弄恣欢谑，劝我讴歌一笑呵。
4 | 身作俘囚沦异域，谁能含泪唱乡歌？
5 | 一心惟恋瑟琳城，虽落他邦未失贞。
6 | 倘使鸣弹媚仇敌，手应绝艺舌吞声。
7 | 犹忆瑟琳遭难日，夷东蛮子竞相呼。
 | 摧残圣邑方为快，祈主毋忘作孽徒。
8 | 巴比伦人恣劫夺，可怜稚子亦遭殃。
9 | 谁能一雪斯奇耻，圣泽润身万古芳。

3

恣欢谑：任意嘲弄取乐。

3

讴，ㄡ，歌。

*第一三七篇忆充军歌

1 | 当我们坐在巴比伦河畔，一起想熙雍即泪流满面。
2 | 在那地的杨柳间，挂起我们的琴弦。
3 | 因那些俘虏我们的，要我们唱歌，那些迫害我们的，还要我们奏乐：
 | 快些来给我们唱一支熙雍的歌！」
4 | 但我们身处外乡异域，怎能讴唱上主的歌曲？
5 | 耶路撒冷！我如果将你忘掉，愿我的右手枯焦！
6 | 我若不怀念你，不以耶路撒冷为喜乐，就宁愿我的舌头紧紧贴在我的上颚！
7 | 上主，求祢要记住厄东的子民，在耶路撒冷蒙难的时辰，
 | 他们曾喊叫说：拆毁，拆毁！夷为平地，一直见到基础，
8 | 你这只知破坏的巴比伦女子！
 | 谁若依照你加给我们的灾痍，也照样报复于你，他就得福祺。
9 | 谁若抓起你的婴儿幼子，摔在盘石上，他就得福祺！


圣咏译义-第百三十八首 道与名-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百三十八首 道与名

*第百三十八首 道与名

1 | 感激涌心府，咏主众神前。 | 2 | 穆穆朝圣殿，将尔圣名传。
 | 笃实生光辉，慈德何渊渊！ |  | 圣名固已弘，圣道更无边。
3 | 昔日罹患难，恃主得平安。 |  | 充我浩然气，令我心弥坚。
4 | 百王应颂主，感主谆谆诲。 | 5 | 歌咏主之道，归荣于雅威。
6 | 高高无与比，谦谦独蒙怜。 |  | 骄者终被抑，傲人遭捐弃。
7 | 吾虽处困厄，知主必相援。 |  | 保我于凶敌，解我之倒悬。
8 | 慈恩彻始未，心愿赖成全。 |  | 前功宁可弃，初月岂无圆？

*第一三八篇 君王的感恩歌

1 | 达味作。
 | 上主，我要全心称谢祢，因祢俯听了我的恳祈。我要在众神前歌颂祢，
2 | 朝祢的圣所伏地致敬；为了祢的仁慈至诚，我必要称谢祢的圣名；
 | 因为祢把祢的名号和祢的诺言，在万物与万民的面前发扬彰显，
3 | 我几时呼号祢，祢就俯允我，并将我灵魂上的力量增多。
4 | 地上万君听祢口的谕旨；上主，他们都必来赞颂祢，
5 | 并歌颂上主的作为说：上主的光耀伟大无比！
6 | 上主尊高无比，仍垂顾弱小，惟对骄傲的人，却远远旁眺。
7 | 我若处于困难中，祢必保全我的性命，祢用右手救我，伸手拒抗仇人的愤恨。
8 | 上主必替我完成这工程；上主，祢的仁慈永远常存，求祢不要放弃祢的作品。


圣咏译义-第百三十九首 主之全知-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百三十九首 主之全知

*第百三十九首 主之全知

1 | 明哉雅威！烛幽洞微。 | 2 | 谙我起居，鉴我秘思。
3 | 行藏出处，明察罔遗。 | 4 | 心声未发，主已先知。
5 | 瞻之在前，忽焉在后。 |  | 圣手所指，不离左右。
6 | 主之全知，超绝万有。 |  | 不可思议，矧可诘究？
7 | 神弥六合，靡所不包。 |  | 圣颜普照，何所用逃？
8 | 曰跃于天，主在云表。 |  | 曰潜于渊，主伏于沼。
9 | 日出之乡，辽海之滨。 | 10 | 圣臂所及，犹若比邻。
11 | 莫谓暗窒，灵鉴无形。 | 12 | 莫谓暮夜，神听无声。
13 | 我之有生，亦云奇矣！ |  |
14 | 主之大能，无与比矣！ |  | 脏腑森然，主实型之。
15 | 胚胎母腹，主实甄之。 |  | 魂魄潜结，主实成之。
16 | 吾未成形，主已洞察。 |  | 未见天日，先注岁月。
17 | 主之蕴奥，神妙莫测。 |  | 主之微旨，不可胜述。
18 | 假曰计之，多于沙粒。 |  | 寝寐思之，怳然自失。
19 | 惟愿我主，歼彼不肖。 |  | 惟愿我主，除彼凶暴。
20 | 彼何人斯？诬蔑大诰。 |  | 自绝于主，孰敢爱好？
21 | 与主为敌，斯雠必报。 | 22 | 不共戴天，疾彼无道。
23 | 惟愿天主，锻炼我心。 |  |
24 | 去我邪妄，指我迷津。 |  | 俾遵大路，直达永生。
6 | 矧，ㄕㄣˇ，况、也。 | 7 | 甄，ㄓㄣ，塑造成。
15 | 潜结，暗中形成。 | 18 | 怳(ㄏㄨㄤˇ)然，失意貌。
20 | 大诰(ㄍㄠˋ)，天主的命令。 | 21 | 雠，ㄔㄡˊ，仇。

*第一三九篇 赞美全知的天主

1 | 达味的诗歌，交与乐官。
 | 上主，祢鉴察了我，也认清了我：
2 | 我或坐或立，祢全然认清了我，祢由远处已明彻我的思考。
3 | 我或行走或躺卧，祢已先知，我的一切行动，祢完全熟悉。
4 | 的确，我的舌头尚未发言，上主，看，祢已经知悉周全。
5 | 祢将我的前后包围，用祢的手将我荫庇。
6 | 这是超越我理智的奇事，也是我不能明白的妙理。
7 | 我往何处，才能脱离祢的神能？我去那里，才能逃避祢的面容？
8 | 我若上升于高天，祢已在那里，我若下降于阴府，祢也在那里。
9 | 我若飞往日出的东方，我若住在海洋的西方，
10 | 祢的双手仍在那里引导着我，祢的右手还在那里扶持着我。
11 | 我若说：愿黑暗把我笼罩，光明变成黑暗将我围包；
12 | 但黑暗对祢并不蒙眬，黑夜与白昼一样光明，黑暗对祢无异光明。
13 | 祢造成了我的五脏六腑，祢在我母胎中缔结了我。
14 | 我赞美祢，因我被造，惊奇神奥，祢的工作，千奇万妙！我的生命，祢全知晓。
15 | 我何时在暗中构形，我何时在母胎造成，我的骨骸祢全知情，
16 | 我尚在母胎，祢已亲眼看见，
 | 世人的岁月尚未来到以前，都已全部记录在册表，都已全由祢预先定好。
17 | 天主，祢的策略，对我何其深奥！祢策略的总数又是何其繁浩！
18 | 我若去计数，而它们多于沙粒；设若数到底，我仍同祢在一起。
19 | 天主，恨不得祢能杀掉恶人，叫流人血的凶手远离我身！
20 | 他们无法无天地亵渎祢，他们不忠不义地攻击祢。
21 | 上主，憎恨祢的人，我怎能不痛恶？上主，背叛祢的人，我怎能不厌恶？
22 | 我对他们深恶痛弃，视他们为我的仇敌。
23 | 天主，求祢检察我，洞知我的心曲；天主，求祢考验我，明悉我的思虑。
24 | 求祢察看我，我是否走入岐途，求祢引导我迈向上永生的道路。


圣咏译义-第百又四十首 因果-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百又四十首 因果

*第百又四十首 因果1

2 | 求主拯我，于彼巨猾。求主脱我，于彼暴虐。
3 | 恃势挑衅，心存险恶。
4 | 舌如虿尾，口含荼毒。
5 | 求主出我，于彼掌握。扶我翼我，莫令失足。
6 | 群奸汹汹，设阱持索。罗网密布，机埳暗伏。
 | 处心积虑，图我颠覆。
7 | 我白雅威，尔为我主。求尔倾耳，听我哀诉。
8 | 翳我小子，惟尔是怙。临阵之日，每蒙庇护。
9 | 莫容群小，横行无度。莫容恶计，畅遂无阻。
 | 恐长其傲，扬扬阔步。
10 | 相彼恶党，信口诅咒。愿其所言，悉归自受。
11 | 雷击其顶，火烧其身。沉溺深渊，永不再兴。
12 | 大地虽广，不容谗人。祸之逐恶，如影随形。
 | 多行不义，何以自存？
13 | 大公惟主，屈者以伸。穷苦无告，是恤是矜。
14 | 恺悌君子，常怀主名。光明正大，对越天君。
4 | 虿，ㄔㄞˋ，像蝎子而尾较长的毒虫。 | 6 | 埳，同坎，土穴。
8 | 翳，ㄧˋ，遮护。 | 14 | 恺(ㄎㄞˇ)悌(ㄊ一ˋ)：和乐、友爱。

*第一四○篇 求天主惩罚恶人

1 | 达味圣咏，交于乐官。
2 | 上主，求祢救拔我脱离凶恶的人，上主，求祢保护我摆脱强暴的人！
3 | 他们心中策划恶谋，他们终日挑拨争斗；
4 | 他们磨快自己的舌尖，有如蛇蝮，他们的双唇的下面，含有蛇毒。
5 | 上主，求祢拯救我脱离凶恶的人，上主，求祢保护我摆脱强暴的人，
6 | 因他们企图要我脚步滑倒。
 | 骄傲人给我暗暗设下网罗，张起绳索作为圈套，设下陷井等我路过。
7 | 我求上主说：祢是我的天主；上主，求祢听我哀祷的苦诉！
8 | 上主天主，祢是我有力的救助，在作战时，请祢掩护我的头颅！
9 | 上主，求祢不要顺随恶人的奢欲，上主，请不要完成他们的计谋。
10 | 愿那些显露头而围困我的人，出于他们口唇的诅咒，反归己身。
11 | 愿火炭降落在他们的身上，将他们抛入深坑免再高昂。
12 | 播弄是非的人，不得在世久存，灾祸会突然使强暴的人被擒。
13 | 我确知上主必为受压迫的人伸冤，也必为贫穷的人主持正义的判断。
14 | 义人必定将祢的圣名颂赞，善人必定居住在祢的面前。


圣咏译义-第百四十一首 择交-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百四十一首 择交

*第百四十一首 择交

1 | 殷勤吁天主，慰我引领望。
2 | 向主献心祷，宛如荐馨香。举手抒仰慕，应同晚祭芳。
3 | 守我口如瓶，防我意如城。
4 | 莫使私欲萌，闲邪存我诚。教我远群小，不屑尝其珍。
5 | 宁受贤人责，苦口是良药。莫受恶人谀，蜜中含辛螫。
 | 任凭彼作恶，吾祷何曾息？
6 | 大憝既伏辜，当知吾言实。
7 | 歹徒终瓦裂，尸骨墓前积。
8 | 我今处危厄，时时虞陨越。吾目惟望主，主是安身窟。
9 | 求主加矜怜，莫令吾命绝。敌人设罗阱，祈主赐辅翼。
10 | 务使张网者，纷纷自坠入。
2 | 荐，ㄐㄧㄢˋ，奉献。 | 4 | 闲邪，闲，防也；防邪。
5 | 谀，ㄩˊ，谄媚、奉承。 | 5 | 螫，ㄓㄜ，刺。
6 | 憝，ㄉㄨㄟˋ，奸恶。 | 8 | 陨(ㄩㄣˇ)越，颠坠。

*第一四一篇 求免陷诱惑和迫害

1 | 达味的圣咏。
 | 上主，我呼求祢，请求速来救助我，上主，我呼求祢，请祢听我的呼号。
2 | 愿我向祢行的祈祷，像馨香上升，愿我的手高举，如同晚祭的高腾。
3 | 上主，求祢在我的口边派一守卫，求祢在我的唇前派一警备。
4 | 莫让我的心倾向邪道，免得我再去犯罪作恶；
 | 莫让我与恶人同作坏事，免得我尝食他们的美味。
5 | 义人责打我，算是我的恩遇，他责斥我，是给我头的傅油。
 | 我的头也决不会加以抗拒，我仍然为迫害我的人祈求。
6 | 当他们的首领被抛于岩石时，纔感觉到我的话时是如何甘饴。
7 | 他们的骨头被弃置在阴府门旁，像人耕地掘田，将土块任意抛放。
8 | 上主天主，我的双目一直仰望祢，我信赖祢，不要将我的灵魂抛弃。
9 | 求祢保护我免陷于他们为我设的网罗，求祢使我能够脱离为非作歹者的圈套。
10 | 愿恶人一起堕入自设的网罗，而我却得以安然无恙地脱逃。


圣咏译义-第百四十二首 圣道中自有乾坤-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百四十二首 圣道中自有乾坤

*第百四十二首 圣道中自有乾坤1

2 | 竭声向主吁，殷勤向主诉。
3 | 敬将事实陈，直把丹忱吐。
4 | 小子落魄日，惟主知其路。吾路一何险？罗网密密布。
5 | 仓皇顾我侧，举目无所亲。孤身罹危厄，无人问死生。
6 | 长跪白我主，惟主可庇身。茫茫尘海里，主是我乾坤。
7 | 我今处绝境，颠沛亦已甚。群小相窘辱，其势一何猛？
8 | 求尔应我祷，求尔加慈愍。拯我于诸敌，脱我于陷阱。
 | 俾我获自由，宣扬尔德盛。务使敬主者，闻风共相庆。

8

愍，ㄇㄧㄣˇ，怜悯、同情。

*第一四二篇 危急时的祈祷

1 | 达味的训导诗，避居山洞时的祷词。
2 | 我高声向上主呼求，我高声向天主求助。
3 | 我向祂倾吐我的愁苦，我向祂陈诉我的忧虑。
4 | 当我精神愁苦的时候，惟有祢知悉我的路途。
 | 在我行走的道路中；他们给我设下陷阱。
5 | 我向右观察细看，没有一个熟悉我的人！
 | 没有一人我可投奔，没有一人为我操心。
6 | 上主，我今呼号说：祢是我的避难所，
 | 在这活人的地方，祢就是我的福爵。
7 | 求祢倾听我的哀号，因我十分可怜无靠，
 | 求祢救我脱离迫害我的人，因他们是比我强悍的人。
8 | 求祢引领我出离监牢，好让我赞美祢的名号。
 | 义人前呼后拥欢迎我，因为祢大量恩待了我。


圣咏译义-第百四十三首 忏悔吟之七望曙-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百四十三首 忏悔吟之七望曙

*第百四十三首 忏悔吟之七 望曙

1 | 求主听我祷，倾耳纳我诉。依尔真与善，俯允我所吁。
2 | 勿究我之罪，求尔赐宽恕。凡属血气伦，谁能无忝主？
3 | 敌人正相逼，中心生恐怖。犹如陈死人，寂寂度长暮。
4 | 奄奄存喘息，心魂无宁处。
5 | 凝思忆畴昔，默念主举措。
6 | 望天举双手，写我心中慕。我心如旱田，望主施甘雨。
7 | 俞允莫迟迟，应怜我情苦。主若掩慈颜，匍匐将谁怙？
8 | 静候主好音，长夜岂无曙？一心惟盼主，指我当行路。
9 | 拯我脱诸仇，所赖惟神助。
10 | 尔乃吾主宰，教我遵尔谕。导我以圣神，从容行中矩。
11 | 赐我以生命，为尔圣名故。拔我出困厄，征尔言有孚。
12 | 消灭我诸仇。着尔慈恩富。莫使尔臣仆，长受群小侮。
5 | 畴昔，ㄔㄡˊㄒㄧˊ，畴，发声。昔：往昔。
7 | 俞允，俞，允也。俞允：天主的许可。
7 | 匍匐，ㄆㄨˊ ㄈㄨˊ，爬行(困顿中的人)。

*第一四三篇 危难时的忏悔

1 | 达味圣咏。
 | 上主，求祢俯听我的祈祷，因祢忠诚，
 | 俯允我的哀号，我求祢俯允，因祢的公道！
2 | 千万不要传唤祢的仆人前去受审，因为活人在祢面前不能称为义人；
3 | 仇人迫害我，将我的生命压倒在地，置我于黑暗之中，视我与死人无异；
4 | 我的精神在我内萎靡不振，我的心灵在我内渐形殭硬。
5 | 我回忆以往的时日，默想祢的各种奇事，思量祢手中的作为。
6 | 向着祢，我常伸开我的双手；渴慕祢，我的灵魂有如干土。
7 | 上主，求祢快来府听我，因我的精神萎靡坎坷；
 | 莫要对我遮掩祢的慈颜，莫让我像陷入深坑者然。
8 | 赐我清晨得闻祢的仁慈，因我完全信赖祢；
 | 让我认识我应走的道路，因我举心向往祢。
9 | 求祢救我摆脱我的仇敌！上主因为我时常投奔祢！
10 | 求祢教我承行祢的旨意，因祢是我的天主。
 | 愿祢的善神时常引导我，走上平坦的乐土。
11 | 上主，为了祢的圣名，让我得以生存，为了祢的慈爱，领我走出苦津，
12 | 为祢恩佑，灭我仇人，铲除磨难我的诸人，因为我是祢的仆人。


圣咏译义-第百四十四首 新秩序-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百四十四首 新秩序

*第百四十四首 新秩序

1 | 雅威我盘石，可颂惟有尔。 |  | 教我手能战，指挥悉如意。
2 | 主是我恩保，主是仁惠渊。 |  | 敌楼兼宝塔，吾身赖以全。
 | 吾邦承主佑，上下咸相安。 | 3 | 何物渺渺身，乃蒙主垂青？
 | 何物尘世子，乃蒙主关心？ | 4 | 人生如梦影，岁月同浮云。
 | 浮云瞬息逝，踪迹不可寻。 | 5 | 大主驾云降，众岳皆喷烟。
6 | 霹雳驱诸敌，雷霆磔凶顽。 | 7 | 引手济吾溺，全我于夷蛮。
8 | 夷蛮无信义，所言惟欺谗。 | 9 | 我欲奏新曲，向主抚十弦。
10 | 百王所仰恃，大维赖以全。 |  |
11 | 敌人何诡诈，无风起波澜。 |  | 求主佑小子，安然脱其樊。
12 | 愿使我子孙，萌櫱成大树。 |  | 女子闲坤范，堪充宫中柱。
13 | 仓廪盈欲溢，百谷有余贮。 |  | 牛羊滋蕃息，芸芸不知数。
14 | 暮夜无穿窬，白日无游骛。 |  | 街巷无諠嚣，井然有秩序。
15 | 安居而乐业，众庶承雨露。 |  | 斯民信有福，雅威为之主。
2 | 敌楼，城墙上监视敌情的小楼。 | 6 | 磔，ㄓㄜˊ，裂牲。
11 | 樊，ㄈㄢˊ，墙。 | 12 | 萌櫱(ㄋㄧㄝˋ)，新芽，微小之事物。
12 | 闲坤范，熟悉妇女的典范。 | 13 | 廪，ㄌㄧㄣˇ，藏米的房屋。
14 | 穿窬(ㄩˊ)，穿壁踰墙偷物。 | 14 | 游骛(ㄨˋ)，游走乱驰。

*第一四四篇 求赐胜利及和平

1 | 达味作。
 | 上主，我的盘石，祂应该常受颂赞！祂教我的手能斗，教我的指能战。
2 | 祂是我的力量，我的堡垒，祂是我的干城，我的救主，
 | 我的盾牌及我的避难所， 祂使万民都来屈服于我。
3 | 上主，世人算什么，祢竟眷顾他，人子算什么祢竟怀念他？
4 | 世人不过像一口气，他的岁月如影消逝。
5 | 上主，求祢将天低垂，亲自降凡，祢一触摸群山，群山立即冒烟。
6 | 求祢发出闪电，将敌人驱散，求祢把箭射出，使他们混乱。
7 | 求祢自高处伸出祢的手，救拔我，求祢由洪水和外人手中，拯救我！
8 | 他们的口舌只说虚言谎语，只是为发假誓而举起右手。
9 | 天主，我要向祢高唱新曲，我要弹十弦琴向祢咏奏。
10 | 是祢赐给君王获得了胜利，是祢拯救了祢的仆人达味。
11 | 求祢由凶险的刀剑中救拔我，求祢由外人的手掌里拯救我！
 | 他们的口舌只说虚言谎语，只是为发假誓而举起右手。
12 | 愿我们的儿子们，从幼就像茂盛的果树，
 | 愿我们的女儿们，像宫殿中雕刻的砥柱！
13 | 愿我们仓廪里的各种食粮常满，愿我们牧场上的羊群，蕃殖亿万！
14 | 愿我们的牲畜常满载重量，城墙没有缺口，也没有逃亡，
 | 我们的街市中也没有悲伤！
15 | 身逢这些福乐的百姓，真是有福，认上主为天主的人民，真是有福！


圣咏译义-第百四十五首 光天化日-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百四十五首 光天化日

*第百四十五首 光天化日

1 | 一心崇吾主，尔乃天地王。 | 2 | 日日诵尔名，永永不能忘。
3 | 荡荡惟雅威，真宰岂有双？ |  | 天主宜大赞，其大不可方。
4 | 嘉猷代代传，圣名世世芳。 | 5 | 灵异资默想，经纶何辉煌！
6 | 众人述天威，我亦咏堂堂。 | 7 | 大慈宜永怀，正直当赞扬！
8 | 宽仁不轻怒，慈悲蕴心肠。 | 9 | 博爱无私覆，万物熙春阳。
10 | 天地宣化育，诸圣诵恩光。 | 11 | 欲令人世子，怀德勉忠良。
12 | 王业大且久， | 13 | 垂统永无疆。
14 | 济弱更扶倾，慷慨救危亡。 | 15 | 按时赐温饱，用慰喁喁望。
16 | 信手行布施，群生庆丰穰。 |  |
17 | 所行皆信实，所为惟慈祥。 | 18 | 不负有心人，神助在身旁。
19 | 有求必见应，心愿悉见偿。 | 20 | 逆主必受诛，顺主靡不昌。
21 | 惟愿我歌唇，妙音发天香！ |  | 惟愿我歌唇，妙音发天香！
15 | 喁，ㄩㄥˊ或ㄩˊ，鱼口向上。「喁喁」，众人向慕，如鱼张口向上。
16 | 穰，ㄖㄤˇ，丰盛。

*第一四五篇 赞美天主的各种美德

1 | 达味的赞美歌。
 | 我的天主，君王，我要颂扬祢，歌颂祢的名，世世代代不止。
2 | 我要每日不断赞美祢，颂扬祢的名，永远不止。
3 | 伟大的上主，实在应受赞美，上主的伟大，高深不可推测；
4 | 世世代代应宣扬祢的工程，世世代代应传述祢的大能：
5 | 讲述祢的威严尊荣，彰明祢的奇异化工，
6 | 述说祢惊天动地的威能，不断宣扬祢的伟大无朋；
7 | 广传祢无穷慈爱的记念，欢呼歌唱祢的公义无限。
8 | 上主慈悲为怀，宽宏大方，祂常缓于发怒，仁爱无量。
9 | 上主对待万有，温和善良，对祂的受造物，仁爱慈祥。
10 | 上主，愿祢的一切受造物称谢祢，上主，愿祢的一切圣徒们赞美祢，
11 | 宣传祢王国的光荣，讲述祢的威力大能，
12 | 让世人尽知祢的威能，和祢王国的伟大光荣。
13 | 祢的王国，是万代的王国，祢的王权，存留于无穷世；
 | 上主对自己的一切诺言，忠信不欺，上主对自己的一切受造，圣善无比。
14 | 凡跌倒的，上主必要扶持，凡被压抑的，使他们起立。
15 | 众生的眼睛都仰望祢，祢准时赏给他们粮食。
16 | 祢伸出了祢的双手，满足了众生的需求。
17 | 上主在祂的一切路径上，至公至义，上主在祂的一切化工上，圣善无比。
18 | 上主接近一切呼号他的人，就是一切诚心呼号祂的人。
19 | 祂必成全敬畏自己者的心愿，听到他们的呼号，必施以救援。
20 | 凡爱慕上主的，上主必保护他们，凡作恶犯罪的，上主必消除他们。
21 | 愿我的口舌称述上主的光荣，愿众生赞美祂的圣名于无穷！


圣咏译义-第百四十六首 主之全仁-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百四十六首 主之全仁

*第百四十六首 主之全仁

1 | 吁嗟吾心魂，赞主是天职。
2 | 一息苟尚存，讽咏宜不辍。一日有生命，恒诵主之德。
3 | 岂可委尔心，仰赖侯与王？
4 | 若辈皆凡人，生命如朝霜。安能尊尔谋？自救且不遑。
 | 一旦绝其气，杳如石火光。身体归尘土，谋为悉秕糠。
5 | 何如踵雅谷？仰主膺多福。彼乃永生主，众望之所托。
6 | 天地与沧海，莫非主所作。诚笃惟天主，始终由一辙。
7 | 屈者必见伸，饥者必得食。
8 | 瞽目藉复明，幽囚蒙开释。
9 | 高举谦卑人，温存远行客。矜恤孤与寡，倾覆诸悖逆。
10 | 巍巍天地主，世世御寰宇。为我告义塞，永申尔孺慕。
1 | 吁，ㄒㄩ，长叹。嗟，ㄐㄧㄝ，悲叹或赞美。
4 | 秕(ㄅㄧˇ)糠，谷壳。

*第一四六篇 唯独依赖全能天主

1 | 阿肋路亚！
 | 我的灵魂，你要赞美上主，
2 | 在我一生，我要赞美上主，一息尚存，我要歌颂天主。
3 | 你们不要全心依赖王侯大臣，也不要依赖不能施救的世人；
4 | 他的气息一断，就要归于灰土，他的一切计划，立刻化为乌有。
5 | 凡是以雅各布伯的天主为自己扶助的人，以上主天主为自己希望的，是有福的人！
6 | 上主创造了上天与下土，海洋和其中的所有一切。祂持守信实，一直到永久。
7 | 上主为被欺的人作辩护，上主给饥饿的人赐食物，上主使被囚的人得自由。
8 | 上主开启瞎子的眼睛，上主使伛偻的人直身，上主爱慕那正义的人。
9 | 上主对旅客加以保护，上主支持孤儿和寡妇，上主迷惑恶人的道路。
10 | 愿上主永永远远为君王！熙雍！你的天主万寿无疆！


圣咏译义-第百四十七首 大地回春-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百四十七首 大地回春

*第百四十七首 大地回春

1 | 虔诵主大仁，畅咏主大义。 |  | 此事我所乐，尽善且尽美。
2 | 复兴我瑟琳，完聚我流亡。 | 3 | 温燠伤心人，赓续已断肠。
4 | 众星谁能数，惟主唤其名。 | 5 | 巍巍不可状，全知亦全能。
6 | 扶持谦卑者，倾覆傲慢人。 |  |
7 | 可不歌大德，歌咏宜鼓琴。 | 8 | 慈云何霭霭，大地滋甘霖。
 | 苍生饮芳泽，山丘草木新。 | 9 | 既以饲家畜，亦以慰饥禽。
10 | 战马徒有力，佳兵安足恃？ |  | 战马与佳兵，皆非主所喜。
11 | 所喜惟善人，翼翼承甘旨。 |  |
12 | 瑟琳与熙雍，莫忘尔主恩。 | 13 | 主既坚尔城，又复巩尔门。
14 | 居民咸熙熙，四境安以宁。 |  | 良田产美麦，众庶乐丰登。
15 | 我主颁圣诏，风行遍地极。 | 16 | 降雪如羊毛，洒霜似银屑。
17 | 隆冬下冰雹，谁堪此凛冽？ |  |
18 | 号令方出口，冻结应声融。 |  | 春风酿淑气，百川皆溶溶。
19 | 微意启雅谷，玄谟示义塞。 | 20 | 他族未有此，焉能明大法？
3 | 燠，ㄩˋ，暖和。 | 3 | 赓，ㄍㄥ，继续。
7 | 霭，ㄞˇ，薄雾朦胧。 | 14 | 熙，阳光充足的。
14 | 登，熟。 | 17 | 凛冽，ㄌㄧㄣˇ ㄌㄧㄝˋ，刺骨的冷。

*第一四七篇 称谢复兴以色列的天主

1 | 阿肋路亚。
 | 赞美上主，因祂是美善的，歌颂我主，因祂是甘甜的，
 | 我主上主是应受赞美的！
2 | 上主重建了耶路撒冷城，完聚了四散的以色列民。
3 | 祂医治了心灵破碎的人，也亲自包扎了他的伤痕。
4 | 星辰的数目，全由上主制定，星辰的称号，也都由祂命名。
5 | 我们的伟大上主，威能无比，祂所具备的智慧不可估计。
6 | 上主将谦逊的人扶起，将蛮横的人贬抑于地。
7 | 请歌唱谢恩诗称颂上主，请弹琴咏赞我们的天主！
8 | 祂以云雾遮蔽高天，祂将雨露赐给农田；
 | 祂使青草生于群山，祂造植物供人吃穿。
9 | 祂将食物赐给家畜，祂养育啼叫的鸦雏。
10 | 马的壮力，祂不欢喜，人的快腿，祂不中意，
11 | 那敬畏上主的人，祂纔欢喜，信赖祂慈爱的人，祂纔中意。
12 | 耶路撒冷，请你赞颂上主！熙雍，请你赞颂你的天主！
13 | 祂巩固了你城门的横闩，祝福你的子女在你中间。
14 | 祂使你的地界安静不乱，用最好的麦面使你饱餐。
15 | 祂向大地发出自己的语言，祂的圣旨便立即迅速奔传。
16 | 祂降雪像羊毛，祂撒霜像宵。
17 | 祂抛下冰雹，有如饼屑，因祂的严寒，水便冻结；
18 | 祂一发出祂的语言，冻结即刻消溶，祂一吹起祂的和风，冰水即刻流动。
19 | 祂向雅各布伯晓示了自己的言语，祂向以色列启示了自己的诫律。
20 | 祂从未如此恩待过其祂任何民族，也没有向祂们宣示过自己的法律。


圣咏译义-第百四十八首 钧天广乐-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百四十八首 钧天广乐

*第百四十八首 钧天广乐

1 | 赞主于天中，赞主于苍穹。 | 2 | 赞主尔众神，赞主尔万车。
3 | 赞主尔日月，赞主尔明星。 | 4 | 赞主尔九天，赞主尔灵渊。
5 | 赞主为何因？莫非主所成。 |  |
6 | 赞主为何故？恃主很安固。 |  | 各各有定分，祇守莫踰矩。
7 | 赞主于大地，赞主于海底。 |  | 溟海与源泉，冰雹与氛气。
8 | 雷霆与白雪，飘风布圣旨。 | 9 | 小丘与高岳，果树与乔木，
10 | 爬虫与飞禽，野兽与家畜， | 11 | 王侯与众庶，权位与贵爵，
12 | 壮男与闺女，白发与总角， |  |
13 | 皆应诵主名，主名独尊卓， |  | 峻德超天地，子民承优渥。
14 | 众圣所瞻仰，义塞所依托。 |  | 天下诸虔信，莫非主之族。
6 | 祇，ㄓ，但，只。 | 7 | 氛，ㄈㄣ，气也。
12 | 总角(ㄐㄩㄝˊ)，男女未成年时的发式，是将发分束成两只角型，喻幼年时代。

*第一四八篇 宇宙赞主辞

1 | 亚肋路亚！
 | 请你们在天上赞美上主，请你们在高处赞美上主！
2 | 祂的诸位天使，请赞美祂，祂的一切军旅，请赞美祂！
3 | 太阳和月亮，请赞美祂，灿烂的诸星，请赞美祂！
4 | 天上的诸天，请赞美祂，天上的大水，请赞美祂！
5 | 愿它们齐来赞美上主的名号！因为上主一命，它们立刻受造。
6 | 祂确定的位置，留至永恒，祂颁布的规律，永不变更。
7 | 请你们在地上赞美上主：海怪和海深处的众水族，
8 | 还有电火与冰雹，白雪和云雾，以及遵行祂命令的狂风暴雨。
9 | 山岳和一切丘陵，果树与各种柏松，
10 | 野兽和一切畜牲，各种爬虫和鸟类，
11 | 世上的列王和万民，地上的元首与公卿，
12 | 少年人和童贞女，老年人与儿童侣，
13 | 请你们赞美上主的名字，因为只有祂的名字高贵，
 | 祂的尊严远远超越天地，
14 | 上主使自己百姓的头角高耸，
 | 祂是祂自己一切圣徒的赞颂，即接近祂的以色列民的光荣。


圣咏译义-第百四十九首惕行宿命-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百四十九首惕行宿命

*第百四十九首惕行宿命

1 | 我吁诸圣者，向主奏新音。 | 2 | 义塞乐真宰，熙雍庆其君。
3 | 诵名表孺慕，万舞写欢欣。 |  | 伐鼓布渊渊，抚琴抒殷勤。
4 | 应知慈悲主，爱悦其子民。 |  | 尤恋谦卑者，美德饰其身。
5 | 诸圣可不乐？寤寐咏欢心。 | 6 | 手执双锋剑，口宜讽诵音。
7 | 竭忠施天诛，群逆知所惩。 | 8 | 世王被链索，家臣加桎梏。
9 | 畅行主宿命，此荣将谁属？ |  | 愿尔诸圣者，款款致心曲。

6

讽诵，背诵而熟记。

9

宿命，天主既定之命。

*第一四九篇胜利凯歌

1 | 亚肋路亚！
 | 请你们向上主讴唱新歌，在圣者集会中向祂祝贺！
2 | 愿以色列因自己的创造者而踊跃，愿熙雍子民因自己的君王而欢乐！
3 | 愿他们以舞蹈赞美上主的名，愿他们敲鼓弹琴向上主歌咏！
4 | 因为上主喜爱自己的百姓，赏赐谦虚的人凯旋而得胜。
5 | 愿圣徒因所受的光荣而喜庆，在自己的床榻上欢呼而歌颂。
6 | 愿赞美天主的歌辞在他们的口中，愿双刃的宝剑掌握在他们的手中，
7 | 为向异邦报仇雪耻，为向列国进攻袭击，
8 | 要用锁炼捆住他们的国君，要用铐镣锁住他们的缙绅，
9 | 为向他们施行经上的审讯。这也就是一切圣徒的光荣。


圣咏译义-第百五十首 大小和鸣-天主教图书中心--天主教文学,书籍,图书,书库

圣咏卷五

第百五十首 大小和鸣

*第百五十首 大小和鸣

1 | 赞主于圣所，赞主于天府。 | 2 | 赞主之伟绩，赞主之弘度。
3 | 赞主宜吹角，鼓琴复鼓瑟。 | 4 | 播鼗助万舞，颂声入丝竹。
5 | 大钹和小钹，噌吰且镗铪。 | 6 | 愿凡含生属，赞主永不息。
4 | 播(ㄅㄛˇ)鼗(ㄊㄠˊ)。鼗，原文作「兆鼓」，计算机无此字。
 | 但「兆鼓」即是「鼗」，小鼓有两柄者。播鼗，摇着鼗鼓。
5 | 噌(ㄗㄥ或ㄔㄥ)吰(ㄏㄨㄥˊ)，形容壮阔之声。
5 | 镗(ㄊㄤ)铪(ㄐㄧㄚˊ)，钟鼓声壮。

*第一五○篇大赞美歌

1 | 亚肋路亚！
 | 请众在上主的圣所赞美祂，请众在庄丽的苍天赞美祂，
2 | 请众为了上主的丰功伟业而赞美祂，
 | 请众为了上主的无限伟大而赞美祂。
3 | 请众吹起号角赞美祂，请众弹琴奏瑟赞美祂。
4 | 请众敲鼓舞蹈赞美祂，请众拉弦吹笛赞美祂。
5 | 请众以声洪的铙钹赞美祂，请众以响亮的铙钹赞美祂。
6 | 一切有气息的，请赞美上主。亚肋路亚。

4：播薣助万舞，颂声入丝竹。
「薣」，音ㄍㄨˇ。
5：大钹和小钹，噌吰且镗铪。
「噌」，音ㄗㄥ或ㄔㄥ。「噌吰」，
「吰」，音。
「镗」，音ㄊㄤ，古乐器，像小铜盘。也可形容钟鼓声。
「铪」，音ㄏㄜˊ。


圣咏译义--天主教图书中心--天主教文学,书籍,图书,书库

首页>>圣咏译义>>圣咏译义目录
圣咏译义

作者：吴经熊 译 打包下载
圣咏卷一 [ 分卷阅读 ]
第一首 君子与小人
第二首 顺与逆
第三首 恃主无恐
第四首 恃主常乐
第五首 疾恶如雠
第六首 忏悔吟之一忧戚
第七首 被诬
第八首 万物之灵
第九首 神与人
第十首 问主
第十一首 答客难
第十二首 世风叹
第十三首 夜如何其
第十四首 视尔梦梦
第十五首 忠厚廉洁
第十六首 精神堡垒
第十七首 无妄
第十八首 凯旋赋
第十九首 乾坤与妙法
第二十首 预祝胜利
第二十一首 胜利谢恩
第二十二首 受天下之垢
第二十三首 良牧
第二十四首 迎驾
第二十五首 安宅与正路
第二十六首 表明心迹
第二十七首 处困莫馁
第二十八首 口蜜腹剑
第二十九首 雷音
第三十首 先悲后喜
第三十一首 无穷之望
第三十二首 忏悔吟之二承罪
第三十三首 新歌一曲
第三十四首 知味
第三十五首 恩将仇报
第三十六首 活泉
第三十七首 老成人言
第三十八首 忏悔吟之三痛悔
第三十九首 梦幻泡影
第四十首 报恩之道
第四十一首 病中吟
圣咏卷二 [ 分卷阅读 ]
第四十二首 渴慕
第四十三首 真光与妙谛
第四十四首 今昔叹
第四十五首 天作之合
第四十六首 灵川与狂澜
第四十七首 大同
第四十八首 保境安民
第四十九首 润首与润屋
第五十首 德行与祭祀
第五十一首 忏悔吟之四 自新
第五十二首 恃主与恃富
第五十三首 愚者之言
第五十四首 不义自毙
第五十五首 翻云覆雨
第五十六首 落魄之泪
第五十七首 时艰
第五十八首 无日高高在上
第五十九首 群犬之狂吠
第六十首 神助与人助
第六十一首 高山仰止
第六十二首 天平
第六十三首 明发不寐
第六十四首 天网恢恢
第六十五首 甘雨
第六十六首 如银在炉
第六十七首 丰年谢恩
第六十八首 以正克邪
第六十九首 孤愤
第七十首 亏盈益谦
第七十一首 否极望泰
第七十二首 六合同风
圣咏卷三 [ 分卷阅读 ]
第七十三首 骄人好好 劳人草草
第七十四首 伊于胡底
第七十五首 黜陟幽明
第七十六首 天心厌乱
第七十七首 念旧恩
第七十八首 先民之顽梗
第七十九首 民族之厄运
第八十首 葡萄树之被折
第八十一首 存天理去人欲
第八十二首 决狱务平
第八十三首 反主同盟
第八十四首 眷恋庭闱
第八十五首 天人交欢
第八十六首 仁渊义府
第八十七首 念本
第八十八首 处困吁主
第八十九首 天主之盟
圣咏卷四 [ 分卷阅读 ]
第九十首 人生
第九十一首 圣道保身
第九十二首 庭植嘉树
第九十三首 王道与霸道
第九十四首 聪明正直
第九十五首 百神之君
第九十六首 普天同庆
第九十七首 佳音
第九十八首 新曲
第九十九首 笃实光辉
第一百首 升堂
第百有一首 亲君子、远小人
第百有二首 忏悔吟之五求恩
第百有三首 慈父
第百有四首 伟哉造物
第百有五首 主恩罔极
第百首有六 民之不淑
圣咏卷五 [ 分卷阅读 ]
第百有七首 人穷返本
第百有八首 弦歌迎晓
第百有九首 自作孽不可活
第百有十首 君子道长
第百十一首 知与行
第百十二首 闇然日彰
第百十三首 矜贫恤寡
第百十四首 解放歌
第百十五首 真宰与偶像
第百十六首 报主愿
第百十七首 仁与诚
第百十八首 进行曲
第百十九首 道学津梁
第百二十首 不可与处
第百二十一首 慈爱之主
第百二十二首 同心之言
第百二十三首 延颈企踵
第百二十四首 鸟脱樊笼
第百二十五首 代虐以宽
第百二十六首 耕耘与收获
第百二十七首 心广体泰
第百二十八首 善人福报
第百二十九首 屋巅草
第百三十首 忏悔吟之六待旦
第百三十一首 天真
第百三十二首 结约之柜
第百三十三首 和乐且湛
第百三十四首 昏定
第百三十五首 造物与受造
第百三十六首 叙德辞
第百三十七首 忆昔
第百三十八首 道与名
第百三十九首 主之全知
第百又四十首 因果
第百四十一首 择交
第百四十二首 圣道中自有乾坤
第百四十三首 忏悔吟之七望曙
第百四十四首 新秩序
第百四十五首 光天化日
第百四十六首 主之全仁
第百四十七首 大地回春
第百四十八首 钧天广乐
第百四十九首惕行宿命
第百五十首 大小和鸣