圣方济文集-太阳歌-天主教图书中心--天主教文学,书籍,图书,书库

太阳歌

太阳歌

至高、全能、仁慈的主，

赞颂、光荣、尊敬，及一切的祝福，皆应归于祢！

至高者，只有归属于祢是适当的，

谁也不配呼号祢的圣名。

我主，愿祢因着祢造生的万物，

特别是因着太阳兄弟而受赞颂，因为祢籍太阳造成白昼而照耀我们。

太阳是美妙的，它发射巨大光辉，

至高者，它是祢的象征。

我主，为了月亮妹妹和星辰，愿祢受赞颂！

祢曾愿造化它们于天上，它们光明、珍贵而美丽。

我主，为了风兄弟，又为了空气和白云，晴朗和各种气候，

愿祢受赞颂！因为籍着它们，祢给于祢的受造者以支持。

我主，为了水妹妹，愿祢受赞颂！

它非常有用而谦虚，珍贵而贞洁。

我主，为了火兄弟，愿祢受赞颂，

祢用它光照黑夜；它英俊而愉快，劲健而有力。

我主，为了我们慈母般的地姊姊，愿祢受赞颂！

它载负我们并照顾我们，生产不同的果实，色彩缤纷的花卉和草木。

那些为了爱祢，而忍受不公平和痛苦，

并宽恕别人的人，我主，愿祢因着他们而受赞颂。

坚持和平的人是有福的，

因为他将由祢，至高者，获得荣冕。

死亡妹妹，是任何活人不能逃避的，

我主，愿祢因它而受赞颂。

惟有死于大罪中的人是有祸的！

承行祢至圣旨意的人是福的，因为第二死亡不能损害他们。

请你们赞颂、祝福我主！

请以极大的谦诚，感谢、事奉他！
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


圣方济文集-第一篇 基督之体-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第一篇　 基督之体

主耶稣曾对他的门徒说：“我是道路、真理、生命，除非经由我，谁也不能到父那里去。你们若认识我，也就认识我父；现在你们已认识了他，并且已经看见了他。”斐理伯对他说：“主，把父显示给我们，我们就心满意足了。”耶稣对他说：“斐理伯，这样长久的时间，我和你们在一起，你们还认识我吗？看见了我，就是看见了我父啊！”（若一四６－９）。

父住在不可接近的光中（弟前六１６）；天主是神（若四２４）；从来没有人见过天主（若一１８，又若一４，１２）。天主既是神，所以非靠神，人不能看见他。因为使人生活的是神，肉一无所用（若六６３）。

同样，子以其父相等而言，不能为人所见，犹如父及圣神之不能为人所见。

为此，凡在主耶稣基督身上，只见到他的人性，而不使他们所见到的合乎信德，不依神及天主的旨意，而信他是天主子，这些人是被定了罪。同样，今日在祭台上，凡人看到在在面酒形下，藉司铎之手，用主的言语而成的基督的圣体圣事，而不依神及天主旨意，真信是主耶稣基督，实实在在那里的话，也是被定罪。至高者自己曾作证说：“这是我的体，这是新约的血（谷一四２２－２４）；谁吃我的肉，并喝我的血，就有永生。”（若六２４）。

所以是主的神住在那一般信主、领主至圣体血的人内。其他无份于此神，而敢领他的人，就是吃喝他们自己的罪案（格前一一２９）。

显贵人啊！你们的心要麻木到几时呢？（咏四３）为何不接受真理，为何不信天主子呢？（见若九３５）。他每日自卑自抑，正如当年由上天的宝座上（智一八１５），降孕在童贞胎中，如今每天在谦卑的外表下，来到我们这里；每天从父的怀抱内，降到祭台上，降到司祭的手中。就如当年他曾在一个确确实实的人身中，呈现于各位宗徒眼前，同样，今日也在圣饼形下显示给我们众人。他们用肉眼瞻仰他时，所见的只是仔的肉身，但用神目瞻仰他时，就相信他是天主。我们也应如此，虽然我们用肉眼看时，只见饼和酒，但我们坚信在那里有常生的真天主的圣体血。事实上，他要和信他的人常在一起，这个就是他采用的方法。一如从前他曾亲自说过：“看，我同你们天天在一起，直到此世的终结”（玛二八２０）。


圣方济文集-第二篇 私意造成的罪恶-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第二篇　 私意造成的罪恶

主对亚当说：“怡园中所有果树，你可随意取食，惟有知善恶树的，切不可食”（创二１６－１７）。
乐园中的一切树，亚当原可享用；只要不违命，他便没犯罪。

若我们将自己的意志归为己有，并将实实在在是主在我人内说了或行了的一些善，归功于已而妄自尊大，那时我们便是在吃知善恶树的果子。人若听从魔鬼的建议，不顾禁令，那时，果子就变成知恶果，应当承受由它而来的惩罚了。


圣方济文集-第三篇 成全和不成全的服从-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第三篇 成全和不成全的服从

在福音里，主说：“不论谁，如不舍弃他的一切所有，不能做我的门徒”（路一四３３）。“谁若愿意救自己的性命”（玛一六２５）。为了放弃他的一切有，舍掉他的肉身和灵魂，人必须完全服从，将自己交在长上手里。以后若按良心知道没有违反长上的意见，并知自己所作所信所言皆符合道德准则，便是真的服从。

为属下者，如果有时感到走向另一方向，较比长上命令他的，对于己灵更好，更有益处，他应将私意当作牺牲献给天主，并应用心完成长上的吩咐。因为这是真正的服从，基于爱德的服从，使天主和人们感到满意的服从。

倘有一位长上发出相反我们良心的命令，虽然我们不能服从，但也不应和他断绝关系而离弃他。倘因此而招致人们的仇视，为了天主的爱，要格外地友爱他们。因为谁若宁愿受自己弟兄的攻击，而不忍和他们分离，这人便是生活于真正的服从中。因为他为了自己的弟兄，舍掉了他的性命（见若一五１３）。

很多修士幻想自己的见地比他们长上所吩咐的要强；他们往后看（路：九６２），并再度吞食吐出来的私意（见箴二六１１）；这上人是杀人者，因为，以他们的恶表，在众多灵魂内，种下死亡。


圣方济文集-第四篇 勿将职位视为已有-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第四篇 勿将职位视为已有

主说：“我来不是受人服事，而是来服事人”（玛二０２８）。

人们握有支配别人的权力时，不应因此而以为比而给弟兄们洗脚更可自豪。在丧失了职位时，也不该比丢了洗脚的任务时更难过，否则，便形同愿意存积不义之财，而将灵魂陷于危机的人们。


圣方济文集-第五篇 不要夸耀，只应夸耀于主的十字架-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第五篇 不要夸耀，只应夸耀于主的十字架

人啊！试想主将你提拔到何等完美的程度！他曾按照他至爱圣子的肖像，造了你的躯体，并依照他为神体的模样，赋给你一个灵魂（创一２６）。可是天下所有的受造物都事奉他们的造物主，各按其本性去认识他，服从他，都比你强。更有甚者，钉死他者不独是魔鬼，而是你和魔鬼合伙钉死了他。并且你还享受着毛病罪恶的乐趣而继续在钉他！

所以你有什么可夸耀的呢？

即使你十分聪颖，非凡智慧，通晓一切学识，即使你能注释语文，洞彻天主的奥秘，但这一切的一切并不能使你有所夸耀，因为一个魔鬼关于天主所有的知识，及其现在关于受造物所有的知识，早已超过了全天下人所有的知识，超过了某人因了天主的特殊光明，超绝智慧，而知晓的一切。即使你是人中最俊美、最富有的一个，也许你能行圣迹甚至驱魔，但这一切都要起来反抗你，因为这一切都不属于你，你都不能引以为荣。

我们能引以为荣，只有我们的软弱（格后一二５），并日日肩负吾主耶稣基督的圣十字架。


圣方济文集-第六篇 师主圣范-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第六篇　　师主圣范

全体弟兄要思念：善牧为了拯救他的羊，如何忍受了十字架的苦刑。
他的羊为了要追随他，饱尝了困苦、窖难、耻辱、病弱、考验等（见若十１１，希一二２，若十４，罗八３５），而他们由上主接受的酬报便是永生。

我们身为天主仆人者应知惭愧；因为圣人们脚踏实地行了善，而我们只知援吊并宣讲其善行，藉以沽名钓誉。


圣方济文集-第七篇 追求学识应以行善为目的-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第七篇 追求学识应以行善为目的

宗徒说：“文字叫人死，神却叫人活”（格后三６）。凡只求熟悉文字，以期在人前显得更有学识，并可获得大量财富，使亲友得到利益的人便是为文字所杀害者。凡只想识得圣经的文字，并向他人诠解圣经的意义，而不愿随从圣经之神而行事的修士也是为文字所杀害者。人若以言以行将自己已经取得和有意取得的意识，归于万般美善的至高天主，而不归于自己，他才是因圣经之神而获得生命者。


圣方济文集-第八篇 避免嫉妒-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第八篇 避免嫉妒

宗徒说：若非受圣神感动，没一个人能说“耶稣是主”的。（格前一二３）故（若无圣神帮助），没人能行善，连一个也没有（见咏五二４）。凡因天主藉某弟兄所宣讲和实践的善言善行而心怀嫉妒，这人便犯了一个亵圣罪，因为这人是嫉妒了宣扬、实践一切善言善行的至高天主。


圣方济文集-第九篇 爱仇-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第九篇 爱仇

主说：“爱你们的仇人”（玛五４４）。如果有人因爱天主而对他人的罪行，感到不快，并以行动向罪人证明自己的爱，而不注意自身斤受的伤害，这人才是真正在爱他的仇人。


圣方济文集-第十篇 克苦肉体-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第十篇 克苦肉体

有好多人犯了罪，或遭受了别人不义的打击，便将过失推到魔鬼或别人身上。这是不该有的作风，因为每人都有一个在他手下的仇敌，就是那牵引他犯罪的肉身。凡对他手中这个仇敌善加看管，明哲提防而不为它所害的仆人是福的；因为只要他能这样，别的任何看得见，或看不见的仇敌，都不能伤害他。


圣方济文集-第十一篇 勿因人罪而忿怒-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第十一篇 勿因人罪而忿怒

除罪恶外，任何事物不应使天主的仆人动怒，如果有人犯了罪，不论他犯的是什么罪，假使天主的仆人不因爱德而因其他动机感到烦恼，这人的生活才是正直而无牵挂的。凡不替自己保留任何事物，实行将凯撒的给凯撒，天主的给天主（玛二二２１），这类人是有福的。


圣方济文集-第十二篇 如何辨认主之神-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第十二篇 如何辨认主之神

看，由下列一点，可以辨认天主的仆人是否拥有天主之神：假如天主藉着他行了善事，他的血肉──常常反对行善的血肉──并不自大，反而更自卑下，自视远不如一切人，这便是拥有天主之神的证明。


圣方济文集-第十三篇 忍耐-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第十三篇 忍耐

如果天主的仆人万事享通，一切如意，就不能看出他忍耐与谦逊的程度如何。一旦应该尊重他权利的人们反而企图剥夺其权利，这时他所表现的忍耐和谦逊，不多不少正是他所拥有的。


圣方济文集-第十四篇 神贫的精神-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第十四篇 神贫的精神

“神贫的人是福的，因为天国是他们的。”（玛五３）好多人热切注意诵经祈祷，并时常守斋克苦。但为了一句对他们似乎是一种侮辱的话，或是剥夺了他们的一件物事，看，他们立刻就烦恼不安起来。这些人没有真正的神贫精神：因为真有神贫精神者，恼恨自己（路一四２６），并爱掌击他颊的人（玛五３９）。


圣方济文集-第十五篇 灵魂的安泰-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第十五篇 灵魂的安泰

“缔造和平的人是有福的，因为他们将被称为天主的子女”（玛五９）。纵然在世上忍受了许多苦，但为了爱吾主耶稣基督而如终保持身灵的安泰，这人才真是缔造和平者。


圣方济文集-第十六篇 心地的纯洁-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第十六篇 心地的纯洁

“心地洁净的人是有福的，因为他们要看见天。”凡轻视世物而寻求天上财富，并以纯洁的心灵不断朝拜、注视常生的真天主者（得前一９），才是心地洁净的人。


圣方济文集-第十七篇 行善应心怀谦诚-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第十七篇 行善应心怀谦诚

仆人因天主藉他说了善言，做了善事，若他就像天主藉别人说了做了一样，并不自大，这仆人是有福的。
只想从别人手里有所接受，却不愿将自己的献给天主的人，是在犯罪。


圣方济文集-第十八篇 同情他人-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第十八篇 同情他人

谁若尽自己的棉力，竭诚扶助他人，一如他本人在同样情况下，愿望别人扶助他一般，这人是有福的。


圣方济文集-第十九篇 将一切的善归还主-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第十九篇 将一切的善归还主

天主的仆人若将他所有的善全部归还天主，他是有求福的。但，他若将某善行保留给自己，便是将主赐的银子深深埋藏起来（玛二五１８），那末，连他以为是自己拥有的，也将被夺去（路八１８）。


圣方济文集-第二十篇 虽蒙荣誉仍应谦逊-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第二十篇 虽蒙荣誉仍应谦逊

天主的仆人在受人赞扬和抬举时，不自以为好过别人，一如被人视作卑贱、简陋、可鄙时一样，他是有福的；因为人在天主面前布多少价值，一点也不能多。（见文德着大传记）凡被人高举而不肯自动下来的修士是有祸的。反之，若位居人上，并非出于自愿，同时又常愿位居人下，这仆人是有福的。


圣方济文集-第二十一篇 喜乐的真伪-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第二十一篇 喜乐的真伪

祗在天主的至圣言语和事迹中寻找喜乐和愉快，并利用它来领导别人欣然走向天主圣爱的修士是有福的。
修士如果喜欢轻浮无谓的闲言，并利用它来逗别人嬉笑，他是有祸的。


圣方济文集-第二十二篇 力戒轻浮与多言-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第二十二篇 力戒轻浮与多言

仆人不为抬高自己的身价，也不为炫耀自己的才学，或本人完成的善工而发言，并且不急急于发言（箴二九２０），祗慎重考虑什么是应说的，什么是应答的，他是有福的。反之，若不将主示知他的善存在心里，不以善行使人受益，但急于使人知道他的身价，他的报酬尽于此了。（玛六２－５，又一六）而且听他讲话的人，也得不到多大好处。


圣方济文集-第二十三篇 接受责备-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第二十三篇 接受责备

忍耐接受由各方面来的警告、控诉、斥责，就像是自己处罚自己一般，这仆人是有福的。受责备时容易认错，尊敬地服从，谦逊地告罪，高兴地做补赎，这仆人是有福的。他虽未曾犯过，却不急于自白，谦逊忍受别人加给他的凌辱和妄苦，这仆人是有福的。


圣方济文集-第二十四篇 真实的谦逊-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第二十四篇 真实的谦逊

在自己属下面前和在长上面前，同样谦逊，这仆人是有福的。时常准备接受各式责备者是有福的仆人。
每逢触犯了别人时，即刻弥补其过，外面直认不讳，内心痛悔，决心改过，并以指定的行动实行弥补者，他是一个忠信聪明的仆人（玛二四４５）。


圣方济文集-第二十五篇 友爱-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第二十五篇 友爱

谁若爱一位不能替他做事的患病弟兄，和爱一位对他有用的健壮弟兄一般无二，这人是有福的。凡敬爱一位远在他方的弟兄，就如他在面前一般，凡爱德不允许在他面前说的话，在背后也不说，这人是有福的。


圣方济文集-第二十六篇 尊敬神职人员-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第二十六篇 尊敬神职人员

天主的仆人若信任按罗马圣教法典，正直生活的神职人员，是有福的。凡轻视他们的人是有祸的，即使他们是罪人，谁也不应判断他们。因为天主将裁判他们的权柄，保留给自己了。既然他们是吾主耶稣基督至圣体血的仆役，他们不仅自己领受圣体，而且唯有他们能将圣体送给别人领受，所以他们的职位超越其他职位，触犯他们的罪行，也就超越触犯世上所有人的罪行。


圣方济文集-第二十七篇 美德驱除恶习-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第二十七篇 美德驱除恶习

那里有爱德和智慧，
便无恐怖（若一４１８），与昏愚。
那里有忍耐和谦诚，
便无　怒与扰乱。
那里有神贪和喜乐，
便无贪婪与吝啬。
那里有平静和沉思，
便无挂虑与分心。
那里有敬畏上主之情，看好门户，
仇人便无法潜入。
那里有仁慈和睿智，
便无苛刻与夸张。


圣方济文集-第二十八篇 美德应予珍藏勿使丧失-天主教图书中心--天主教文学,书籍,图书,书库

劝言

第二十八篇 美德应予珍藏勿使丧失

将天主赐予的美德在天上积蓄起来（玛六２０），不为了希望报酬而告诉别人的仆人是有福的：因为至高者要将他的善行亲自示知他所愿示知的人。将主的秘密保存在心里的仆人是有福的！


圣方济文集--天主教图书中心--天主教文学,书籍,图书,书库

首页>>圣方济文集>>圣方济文集目录
圣方济文集

作者：圣方济·亚西西 打包下载
太阳歌 [ 分卷阅读 ]
太阳歌
劝言 [ 分卷阅读 ]
第一篇　 基督之体
第二篇　 私意造成的罪恶
第三篇 成全和不成全的服从
第四篇 勿将职位视为已有
第五篇 不要夸耀，只应夸耀于主的十字架
第六篇　　师主圣范
第七篇 追求学识应以行善为目的
第八篇 避免嫉妒
第九篇 爱仇
第十篇 克苦肉体
第十一篇 勿因人罪而忿怒
第十二篇 如何辨认主之神
第十三篇 忍耐
第十四篇 神贫的精神
第十五篇 灵魂的安泰
第十六篇 心地的纯洁
第十七篇 行善应心怀谦诚
第十八篇 同情他人
第十九篇 将一切的善归还主
第二十篇 虽蒙荣誉仍应谦逊
第二十一篇 喜乐的真伪
第二十二篇 力戒轻浮与多言
第二十三篇 接受责备
第二十四篇 真实的谦逊
第二十五篇 友爱
第二十六篇 尊敬神职人员
第二十七篇 美德驱除恶习
第二十八篇 美德应予珍藏勿使丧失