圣月三合一-前 言-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

前 言

†

前 言

《玫瑰经》纪念的是人类的救恩史，救命之恩岂能忘记？救命之恩岂能不报？耶稣、圣母就是我们的救命恩人，我们当如何报效呢？

 请你每天诵念《玫瑰经》吧！

 《玫瑰经》包括了圣母一生的言行。圣母是我们的好妈妈，妈妈的言行，儿女岂能忘记？母亲的喜乐，就是儿女的喜乐；母亲的痛苦、光荣、就是儿女的痛苦、光荣。我们一定要按母亲的嘱咐去做，才能称为圣母的好儿女。
请你仔细阅读这本圣月，每天抓住重点默想几分钟，并结合自己，效法主耶稣和圣母的芳表! 一定要每天念一份《玫瑰经》。其实念《玫瑰经》并不难，十分钟左右就可以念完。边念边默。如没有时间念，可把一份《玫瑰经》分开来念，即一会儿念十段《圣母经》一天怎么忙也能念完五十段《圣母经》你走路之时，休息之前，饭前饭后，立着坐着，工作着都可以念，只看你有没有坚决的志向了。
 这本书虽称为圣月，可作十月份“玫瑰经圣月”之用，但在你每天念《玫瑰经》时，也可翻开这本书，作为你念《玫瑰经》的默想材料。

玫瑰经20端（修正）

（诵念时，应手执念珠，先划十字圣号，念信经一遍、天主经一遍、圣母经三遍、圣三光荣颂一遍；然后默想各端，并诵天主经一遍、圣母经十遍、圣三光荣颂一遍、法蒂玛圣母祷词一遍；最后念又圣母经或圣母德叙祷文，并划十字圣号结束）

旧式

新式

欢喜五端

欢喜一端　天神朝拜童贞玛利亚，报曰：天主特选为母．

献　盛德崇福童贞玛利亚，我献此经，敬祝尔圣宠无涯之喜．昔日天神嘉俾尔，奉天主之命，恭报于尔云：万福玛利亚，满被圣宠者，主与尔偕焉．又云天主圣子选尔为母，将降孕于尔最净最纯之圣胎．为人救世，尔于是时，俯躬谦言：我乃主之婢女，愿赐成于我，如尔之言．

求　今我虔祈圣母，转祈圣子耶稣，赐我谦逊之德，使我诸凡行为，自能顺承天主至圣之旨．阿们．

 欢喜二端　圣母往见圣妇依撒伯尔．

献　全备诸德童贞玛利亚，我献此经，敬祝尔圣性仁爱之喜，天神嘉俾厄尔，又以尔表姐依撒伯尔，受娠之奇事，奉报于尔，尔乃大发热爱之情，速行往顾，既至其家，伊受孕期及六月，天神报云，宜名若翰。是时若翰在胎即知尔在伊母之前，又知尔已怀胎，是降生救世之天主。其在胎中不胜欣喜，圣子耶稣在尔胎中即赦其所负原祖之罪。依撒伯尔荷天主默照，识尔为天主之母，不胜欢呼称赞，女中尔为殊福，尔胎中子尤为殊福，我有何德，而烦吾主之母，远来顾我。

求　今我虔求圣母，转祈圣子耶稣，赐我爱人之热心，又赐我凡思言行，罪过之赦，圣 恩之锡，及明达天主事理，超性之识。阿们。

 欢喜三端　吾主耶稣基利斯督降诞

献　天主圣母童贞玛利亚，我献此经，敬祝尔神圣共庆之喜，尔至圣灵魂，所受尔子耶稣 诞生于尔至净至贞之胎，以救世人。尔至喜至敬，裹以常衣，置于马槽，俯身拜为真天主。此时群天神奏乐于空中，赞美天主庆贺世人曰：天主受享荣福于天，良人受享太平于地。

求　今我虔求圣母，转祈圣子耶稣，赐我甘贫之德，使我轻脱世缘乃得纯心奉事吾主。阿们。

 欢喜四端　圣母献耶稣于主堂

献　至贞至洁圣母玛利亚，我献此经，敬祝尔圣善令誉之喜，圣子耶稣当时天神显扬，牧童即来致敬， 三王即来朝礼。圣诞后四十日。尔恭抱前往圣殿，献于天主圣父，此时有一盛德年高西默盎，又有一盛德节妇亚纳，赞扬圣子耶稣，真是救世之主。

求　今我虔祈圣母，转祈圣子耶稣，赐我或在圣殿，或居别所，时时皆能普扬天主圣名，赞美天主圣容，令诸人咸知信从。阿们。

 欢喜五端　耶稣十二龄讲道

献　勤敏神工圣母玛利亚，我献此经，敬祝尔暂忧旋慰之喜。圣子耶稣方一十二龄，随尔前往圣殿，归时相失耶稣，三日夜，尔心痛苦，三日之后，觅至殿中，及见耶稣上座，与耆年博学之士，讲论天主事理，一见不胜欣喜。耶稣同尔言归，孝敬事尔至三十年。

求　今我虔祈圣母，转祈圣子耶稣，于我患难之际，赐我神慰，使我时时事事，翕合圣意，克谦克孝，诚事天主。阿们。

光明五端

光明一端　耶稣约旦河受洗

献:救世之母童贞玛刘亚,我今恭贺你,得享圣三奥迹的光明,你子耶稣,年满三十岁,来到约旦河,接受若翰的洗礼.天主圣神,借鸽子形,显于他头顶,天主圣父,空中发言说:"这是我心所喜悦的爱子".

求:今我呼求圣母,转告你子耶稣,使我借着洗礼,诚心皈依,蒙主欣悦.阿们．

 光明二端　加纳婚宴

献:慈祥之母童贞玛利亚,我今恭贺你,得见耶稣奇能的光明,你陪耶稣,参与加纳婚宴,席间酒缺,你心不忍,转告耶稣,虽时刻未到,却因你的转祷,耶稣首显灵迹,变水为酒,以乐宾主.

求:今我呼求圣母,转告你子耶稣,赐我一生,全心归顺,幸蒙主爱.阿们．

 光明三端　耶稣宣讲天国劝人悔改

献:教友之母童贞玛利亚, 我今恭贺你,得闻耶稣宣讲天国的光明.耶稣周游各城镇乡村,宣讲天国福音,劝人悔改,驱魔治病,普救万民,大显天主慈心.

求:今我呼求圣母,转告你子耶稣,赐我领悟天国奥理,畅饮其中活水.啊们.

 光明四端　耶稣显圣容

献:分享基督荣耀的童贞玛利亚,我今恭贺你,得享你子神性荣耀的光明,你子耶稣,带领伯铎,若望和雅各,上山祈祷,忽然面容发光,衣白如雪,梅瑟和厄利亚,也出现在光耀中,谈论耶稣,要在耶路撒冷去世的事.

求:今我呼求圣母,转告你子耶稣,赐我能认识明了天国的奥理,彰显天主的光荣.啊们.

 光明五端　耶稣建立圣体圣事

献:至圣体的母皇童贞玛利亚,我今恭贺你,参与逾越节晚餐的光明,你子耶稣,受难前夕,拿起饼来,祝福了,劈开说:"这是我的体,为众人而舍弃";拿起杯来说:"这杯是用我为你们倾流的血,而立的新约,你们应行此礼,为纪念我."

求:今我呼求圣母,转告你子耶稣,赐我常怀主爱,在主爱内,永保合一.阿们.

痛苦五端

 痛苦一端　耶稣山园祈祷

献　高上仁慈之母玛利亚。我献此经，默思母心痛苦。圣子耶稣，三十三岁，受难之期已至，欲救赎人罪，于前一夕，往山园三次祈求天主圣父，苦恳至极，通体出流血汗，叩拜天主圣父，乞赦人罪，至夜深时，恶众捕缚，送于亚纳斯。

求　今我虔祈圣母，转祈吾主耶稣，赐我能求能祷，又赐我应受苦难，合天主旨，并能以我真忍堪承苦难。阿们。

 痛苦二端　耶稣系受鞭笞

献　毅然坚忍之母玛利亚，我献此经，默思母心痛苦，圣子耶稣，令仪令容，超绝万众，今在比拉多衙内，尽褫其衣，系之石柱，鞭责五千四百有奇，全体剥伤，血流不止，苦痛如是，耶稣默不置辨，有如羔羊。

求　今我虔祈圣母，转祈吾主耶稣，却卸我世间私欲之衣，赐我真忍，甘受诸艰诸劳。凡天主所赐于我者。阿们。

 痛苦三端　耶稣受茨冠之苦辱

献　苦刃刺心之母玛利亚，我献此经，默思母心痛苦，耶稣我等主，被恶人以棘茨冠，箍于圣额，圣血通流，又以绛色　袍披身，伪拜如王。如此侮辱之甚。

求　今我虔祈圣母。转祈吾主耶稣，赐我能悉去自满骄傲之念，并辞一切虚伪之喜，愿为吾主耶稣基利斯督，忍受患难凌虐之刺，庶望身后，可获荣福之冠于天上国。至于无穷。阿们。

 痛苦四端　耶稣负十字架陟山受死

献　宽慰忧患之母玛利亚，我献此经，默思母心痛苦。尔极爱之子耶稣，恶党造一重大十字架，逼令自己肩荷，赴受死之地，负十字架时，一路压跌难堪，尔随之恸悼哀伤，泣涕无已。

求　今我虔祈圣母，转祈吾主耶稣赐我心中恒觉如是大痛，忆念不忘，亦如身负重大十字架无异，又赐我能勤荷圣孝之十字。阿们。

 痛苦五端　耶稣被钉十字架上死

献　为义致命之母玛利亚，我献此经，默思母心痛苦，耶稣至于受死之地，被人褫衣，钉手足于十字架上，日月失光，口渴与以醋胆，终命时天昏地震，石相触碎，苦不堪痛。人人拊胸哀悲，万物惨伤。皆证被难者，为造物之真主。

求　今我虔祈圣母，转祈吾主耶稣，藉彼处忍受痛苦鸿恩，赐我心中，能觉悟当时受难之极苦，使我真悔极痛，迅改我一生之罪过。阿们。

荣福五端

 荣福一端　耶稣复活

献　心慰神怡之母玛利亚，我献此经，颂尔安和之荣福，尔极爱之子耶稣，死后第三日复活，身体极光极美，先往见尔，以解尔忧，将尔前日诸痛诸苦，翻作不可胜言之乐，又欲显劂至爱，屡亦见于宗徒，暨诸弟子，使皆不胜欣跃。

求　今我虔祈圣母，转祈吾主耶稣，赐我善心之真乐，灵魂之洁净光明。一如复活，不敢再陷于死罪，又使我能轻忽世物，若已死亡，不恋虚妄之福。阿们。

 荣福二端　耶稣升天

献　神圣共仰之母玛利亚，我献此经，颂尔极隆之荣福，尔子耶稣我等主，既已复活，至四十日后，将欲升天之时，面谕宗徒，分行天下，以天主正教，训悔万民，与领圣水，洗罪入教，谕毕自举升天，古圣群从，天神簇拥，随跻天国。坐于天主圣父之右，耶稣命二天神，下慰于尔及诸圣徒，留尔于世，以启照保护焉。

求　今我虔祈圣母，转祈吾主耶稣，赐我心能脱离世幻，但爱天上之物，又求尔眷我顾我抚护我，行此人世之路，使我毕程，得造天国。永享常生。阿们。

 荣福三端　圣神降临

献　上智大能之母玛利亚，我献此经，颂尔宠照之荣福，耶稣升天之后十日，尔与宗徒教众一百二十人，共聚一堂，诵经祈望天主，于辰时圣神降临，如尔子之所许。迅如风雷，绝无警恐，赐之抚慰，又有舌形如火，光耀不焚，分置于尔，及众人之首，于时圣神赐尔以超众之圣宠，及大聪明， 不烦学习，能通万国方言，传授圣教。

求　今我虔祈圣母，转祈吾主耶稣，赐我圣宠，及发勇力，勉进善德，能以专心普扬天主圣教。阿们。

 荣福四端　圣母荣召升天

献　陟天宝座天地元后玛利亚，我献此经，颂尔纯全之荣福，尔于六十三岁，耶稣遣天神嘉俾厄尔，来报于尔，天主提尔圣身灵魂，并跻天国，受安乐荣福，尔将终时，耶稣显大圣迹，使向时分行天下之圣徒，咸来辞尔，尔俱一一抚慰，无病无痛，一惟爱慕天主，身终之后，葬尔圣身，天神空中，奏乐三日，以显尔子耶稣令尔肉身复活，与尔灵魂，同凳天国，享无穷福。

求　今我虔祈圣母，转祈吾主耶稣赐我临终时，不陷于邪魔之罗阱，又赐我于此世上，涤恶务善，罪罚已满，援我升天，见尔圣容，与尔同庆。阿们。

 荣福五端　天主立圣母于九品天神之上，以为天地之母皇及世人之主保

献　巍巍高位之母玛利亚，我献此经，颂尔峻德之荣福，尔已升天国，天主圣父，天主圣子，天主圣神，特立为天地之元后，宠锡荣福，超诸天神，及诸圣人，为我世人，依赖转达之主保。

求　今我虔祈圣母，转祈吾主耶稣，怜仆役居此泣涕之谷，赐以圣宠，时垂恩佑，使我死后，得升天国，瞻尔圣容，偕享圣三之荣福。阿们。

欢喜五端

欢喜一端：天使朝拜童贞玛利亚，报告天主特选她为救世主的母亲

奉献 盛德崇福童贞玛利亚，我奉献此祈祷，敬祝您充满圣宠的喜乐。当初嘉俾厄尔天使奉天主的差遣，向您恭报说：万福玛利亚，您充满圣宠，主与您同在。又说：天主圣子选您为母亲，将由您至洁至纯的圣胎而降生，为救赎世人。您当时谦卑地说：我是主的婢女，愿祢的话成就于我吧！

祈求 如今我虔诚祈求圣母，为我转求圣子耶稣，赏赐我谦逊之德，使我的一切言行，都能承行天主的圣意。阿们。

欢喜二端：圣母看顾圣妇依撒伯尔

奉献 全备诸德童贞玛利亚，我奉献此祈祷，敬祝您充满圣爱的喜乐。当初嘉俾厄尔天使，又将您的表姐依撒伯尔老年得子的奇妙事情，奉报给您。您于是满怀爱心，急切赶到她家中，那时她已经怀孕六个月了。天使报告小孩的名字叫若翰。当时若翰在他母亲胎中，知道您在他母亲的面前；又知道您所怀的是降生的救世主。他在母亲胎中，欢欣鼓舞。圣子耶稣在您胎中，就赦免了他的原罪。依撒伯尔得蒙天主的默启，认出您是天主之母，欢呼赞美说：在妇女中你是受赞美的，你的亲子耶稣，同受赞颂。我有何德何能，而烦劳我主的母亲，来看顾我呢?

祈祷 如今我虔诚祈求圣母，为我转求圣子耶稣，赏赐我爱人之心，并赐我所思、所言、所行，得蒙主的恩佑，并得到罪过的赦免。让我能明白天主的道理和超性的知识。阿们。

欢喜三端：我主耶稣基督降生

奉献 天主圣母童贞玛利亚，我奉献此祈祷，敬祝您天人共庆的喜乐。您以至圣的心灵，接受主耶稣。天主子由您至洁至纯的圣胎而诞生，来拯救世人。您满怀喜悦与敬意，把婴孩用襁褓裹起来，安放在马槽中，俯身跪拜降生成人的真天主。这时天使在空中奏乐欢呼，赞美天主、庆贺世人说：“天主在天受光荣，主爱的人在世享平安”。

祈求 如今我虔诚祈求圣母，为我转求圣子耶稣，赏赐我神贫之德，使我能不追求世俗的享乐，而一心追求天主的光荣，终身事奉天主。阿们。

欢喜四端：圣母奉献耶稣于圣殿

奉献 至贞至洁童贞玛利亚，我奉献此祈祷，敬祝您献子欣悦的喜乐。圣子诞生之初，就有天使来歌颂、牧童来致敬、三王来朝拜。圣子诞生后第四十天，您恭恭敬敬地怀抱着，前往圣殿，奉献给天主圣父。当时，有一位德高望重的老者西默盎，和一位圣德卓著的老妇亚纳，赞美圣子耶稣，真是救世主。

祈求 如今我虔诚祈求圣母，为我转求圣子耶稣，赏赐我无论在圣堂里，还是在其它任何地方，常能颂扬天主的圣名，赞美天主的荣耀，让人们都知道并信从天主。阿们。

欢喜五端：耶稣十二岁讲道

奉献 勤敏神工童贞玛利亚，我奉献此祈祷，敬祝您暂忧旋慰的喜乐。圣子耶稣十二岁时，随您一起去圣殿祈祷。回来时，耶稣失落了。三天三夜，您焦急心痛。三天后，您一路寻回圣殿，见耶稣与年长的博学之士同座，讲论天主的道理。您一见到，欣喜万分。耶稣跟您回家，孝敬您、事奉您直到三十岁。

祈求 如今我虔诚祈求圣母，为我转求圣子耶稣，在我遭受患难的时候，赐给我内心的喜乐和平安。使我时时处处，都能完全符合天主的圣意，努力实践谦逊、孝爱之德，热诚事奉天主。阿们。

光明五端

光明一端：耶稣在约旦河畔受洗

奉献 救世之母圣母玛利亚，我奉献此祈祷，敬祝您慷慨奉献之心。圣子耶稣三十岁时，辞别您外出传扬福音。前往约旦河接受洗礼。天主圣父称呼耶稣为爱子。耶稣受洗后，由圣神引导进入旷野，四十天守斋祈祷。三次击败魔鬼的试探，天使前来在旁伺候。天主圣子，原来不需要接受洗礼，实在是为我们人类树立谦逊的好榜样。

祈求 如今我虔诚祈求圣母，为我转求我主耶稣，赏赐我谦卑之心，接受洗礼，使我诚心诚意改过自新，全心皈依天主。阿们。

光明二端：耶稣参与加纳婚宴

奉献 仁爱之母圣母玛利亚，我奉献此祈祷，敬祝您助人为乐之心。在婚宴上，您观察细微，发现主人家中缺酒了，您在圣子面前为他们祈求，您的爱子耶稣允诺把水变成美酒。耶稣在众人面前显示了自己的权能，门徒们确信耶稣就是天主。大家众口同声赞美、光荣天主，俯身叩拜，感谢天主的恩典。

祈求 如今我虔诚祈求圣母，为我转求我主耶稣，赏赐我爱人之心，在生活中乐于助人，愈显主荣。阿们。

光明三端：耶稣宣讲天国福音

奉献 善导之母圣母玛利亚，我奉献此祈祷，敬祝您循循善诱之心。您的圣子耶稣宣讲天主的道理说：天国近了，快来悔过自新，接受主的福音，活出新的诫命。耶稣又将真福八端公布于众，为建立和平、正义、真理的神国，使所有的天主子民都生活在新天新地的圣爱中。

祈求 如今我虔诚祈求圣母，为我转求我主耶稣，赏赐我虚心受教，承行天主的旨意，共同建设基督的神国，将来永享常生。阿们。

光明四端：耶稣在大博尔山上显圣容

奉献 荣耀之母圣母玛利亚，我奉献此祈祷，敬祝您享主光荣之心。您的圣子耶稣带领钟爱的门徒登上大博尔山，热心祈祷，神光焕发，显现出天主的圣容。门徒见了，信心倍增，恳求耶稣常住在这圣山上。天主圣父从天上发出声音，敦促门徒要听从天主圣子。

祈求 如今我虔诚祈求圣母，为我转求我主耶稣，赏赐我在世遭受磨难时，仰望基督的荣耀，好能安心忍受这暂时的痛苦。阿们。

光明五端：耶稣建立圣体圣事

奉献 圣爱之母圣母玛利亚，我奉献此祈祷，敬祝您爱人至极之心。您的圣子耶稣在最后晚餐时，明知自己受难临近，不愿抛弃我们罪人，亲自建立圣体圣事，许诺永远留在人间；耶稣自己甘愿牺牲，作我们的精神食粮，养育我们的灵魂。又以自己的圣体圣血，作为爱情的礼品，伴随我们一起奔赴天乡。

祈求 如今我虔诚祈求圣母，为我转求我主耶稣，赏赐我常怀着感恩的心，敬拜并恭领主的圣体，以爱还爱，在基督的逾越奥迹中，获得永生。阿们。

痛苦五端

痛苦一端：耶稣山园祈祷

奉献 高上仁慈之母玛利亚，我奉献此祈祷，默想圣母内心的痛苦。圣子耶稣三十三岁，受难的日期已经来临。为了救赎罪人，在前一天的晚上，前往山园，三次祈求天主圣父。痛苦之极，浑身出流血汗。耶稣叩拜天主圣父，求父赦免人的罪过。到了深夜，恶人前来逮捕捆绑了耶稣，把祂送交给亚纳。

祈求 如今我虔诚祈求圣母，为我转求我主耶稣，赏赐我常能恳求祈祷，遵循天主的旨意，接受生活中的痛苦，并能以真诚的忍耐，承受苦难的磨练。阿们。

痛苦二端：耶稣受鞭打酷刑

奉献 毅然坚忍之母玛利亚，我奉献此祈祷，默想圣母内心的痛苦。圣子耶稣的仪容，原荣耀之极，可是现今在比拉多衙门内，被强剥去衣服，捆绑在石柱上，遭受鞭挞五千四百多下。耶稣遍体鳞伤，血流不止。如此痛苦悲惨，但耶稣犹如羔羊，默默承受，丝毫不为自己辩解。

祈求 如今我虔诚祈求圣母，为我转求我主耶稣，脱去我世俗私欲偏情衣裳，给我穿上真诚忍耐的服装，让我在生活中能甘心情愿地忍受天主所赐予我的各种艰难困苦。阿们。

痛苦三端：耶稣受茨冠苦辱

奉献 苦刃刺心之母玛利亚，我奉献此祈祷，默想圣母内心的痛苦。耶稣是我们的救主，被恶人用荆棘刺冠，强戴在祂的额头上，血流满面。又给祂披上紫红袍，当作国王来戏弄，以此来横加侮辱。

祈求 如今我虔诚祈求圣母，为我转求我主耶稣，赏赐我能放弃骄傲自满之念，抛开所有的虚荣之心。让我能甘愿为我主耶稣，忍受我生活中遭遇到的各种患难凌辱的“茨冠”。祈望将来能像主耶稣一样，获得永生的冠冕，在天国永享福乐。阿们。

痛苦四端：耶稣背负十字架，上山受刑

奉献 宽慰忧患之母玛利亚，我奉献此祈祷，默想圣母内心的痛苦。您钟爱的圣子耶稣，恶人制作了一个沉重的十字架，命令祂自己背负着上山接受死刑。耶稣背着十字架，一路上因精疲力竭而三次跌到。您跟随着祂，一路哀伤痛哭。

祈求 如今我虔诚祈求圣母，为我转求我主耶稣，赏赐我常体恤主耶稣的痛苦，念念不忘，就像自己背负这沉重的十字架一样。也求主赐我能勤快地背负孝爱天主的十字架。阿们。

痛苦五端：耶稣死在十字架上

奉献 为义致命之母玛利亚，我奉献此祈祷，默想圣母内心的痛苦。耶稣到了加尔瓦略山上，被恶人剥去衣服，把手足钉在十字架上。耶稣口渴，恶人用酸醋苦胆调和的汁给祂喝。当时大地震荡，岩石崩裂，日月无光。在场的人一见此情此景，不禁拊胸哀痛。万物都显得悲惨忧伤。这一切，都在为受难的耶稣作见证，祂就是造物主、真天主。

祈求 如今我虔诚祈求圣母，为我转求我主耶稣，让我借着当时悲壮的情形，心中能体会主受苦受难的惨烈。使我在生活中觉悟到，痛苦患难本是主的恩赐，从而能痛定思痛，真心悔改，努力向善。阿们。

荣福五端

荣福一端：耶稣复活

奉献 心慰神怡之母玛利亚，我奉献此祈祷，赞颂您安和之荣福。您钟爱的圣子耶稣，受难圣死，第三天从死者中复活，圣容光华灿烂。耶稣复活，首先来看望您，为解除您内心的忧伤，把您以前的各种痛苦，转化成难以言表的喜乐。耶稣又为了表达对宗徒的挚爱深情，多次显现给他们，以及其他的门徒，使大家都沉浸在主耶稣复活的喜乐中。

祈求 如今我虔诚祈求圣母，为我转求我主耶稣，赏赐我内心良善的快乐、灵魂洁净的光明，就像主复活一样，不敢再沉沦于罪恶中。并求主使我能脱去旧我，穿上新我，不再贪恋世上转瞬即逝的虚荣。阿们。

荣福二端：耶稣升天

奉献 神圣共仰之母玛利亚，我奉献此祈祷，赞颂您极隆之荣福。您的圣子、我们的主耶稣，复活后第四十日，将升天前，派遣宗徒们到普天下去，以天国的福音训诲万民。给信者付洗赦罪，加入圣教会。吩咐完后，耶稣升天，古圣相随，天使相拥，一起进入天国，坐在天主圣父的右边。耶稣派遣两位天使，降来安慰您及诸圣宗徒，耶稣让您留在世上，为启发、照顾和保护大家的信德。

祈求 如今我虔诚祈求圣母，为我转祈我主耶稣，赏赐我的内心能脱离世俗的虚幻，而一心爱慕天上的事物。也恳求您眷顾我、托慰我、保护我，使我能平安走过这人生之路，将来能得天国永福。阿们。

荣福三端：圣神降临

奉献 上智大能之母玛利亚，我奉献此祈祷，赞颂您宠照之荣福。耶稣升天后第十天，您与宗徒们一起，一百二十人，共聚一堂，热切向天主祈祷。当时圣神降临，正如您的圣子所预许的那样。圣神降临时迅如风雷，毫无惊恐，赐以抚慰。同时又有光耀的火舌，分别降落在您和众人的头上。这时，圣神赏赐给您和宗徒们超众的圣宠，极大的智慧，不需学习而能通晓万国方言，以广传圣教。

祈求 如今我虔诚祈求圣母，为我转求我主耶稣，赏赐我圣宠、勇气和力量，使我能不断奋发向上，努力修德行善，一心传播福音，广扬圣教。阿们。

荣福四端：圣母荣召升天

奉献 陟天宝座天地元后玛利亚，我奉献此祈祷，赞颂您纯全之荣福。您在六十三岁时，耶稣派遣嘉俾厄尔天使，来向您传报，天主将提升您的圣身和灵魂，一起进入天国，享受永生福乐。您在离开世界时，耶稣大显圣迹，使分散在世界各处传扬福音的宗徒们，不约而同地团聚在您身边，向您辞别，您一一抚慰。您当时无病无痛，只有满心对天主的爱慕。您离世后，宗徒们埋葬了您的圣身，天使在空中奏乐三天，以彰显您的圣子耶稣使您获得永生。您身魂同登天国，享受永远的福乐。

祈求 如今我虔诚祈求圣母，为我转求我主耶稣，赏赐我在临终时，不要陷于魔鬼的罗网和陷阱。赐我在这世界上，改恶迁善。让我做完补赎，带领我升天，享见您的圣容，和您一起庆贺天主的救恩。阿们。

荣福五端：天至立圣母在九品天使之上，做天地的母皇，世人的主保

奉献 巍巍高位之母玛利亚，我奉献此祈祷，赞颂您峻德之荣福。您已上升天国，天主圣父、天主圣子、天主圣神，特别立定您为天地的元后，如此恩宠荣福，远超诸圣天使和天上的圣人圣女。您又是我们世人的依靠和主保，您常为我们世人转求天主。

祈求 如今我虔诚祈求圣母，为我转求我主耶稣，怜悯我——旅居在这尘世的您的儿女，赏赐我们需要的圣宠恩佑，使我将来也能得升天国，瞻仰您的圣容，和您一起，永远享受天主圣三的无穷福乐。阿们。

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


圣月三合一-第一天 玫瑰经圣月的来历-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第一天 玫瑰经圣月的来历

第一天 玫瑰经圣月的来历

玫瑰经圣月原是教宗良第十三，在1883 年颁布的通令。规定阳历十月为“玫瑰经圣月”，命令天下教友，每日在明供圣体之下，公念《玫瑰经》十五端，加念《圣母祷文》一遍，《求圣若瑟垂佑诵》一遍。后来又于圣母祷文加入了“至圣玫瑰之后，为我等祈。”

教宗良十三颁布这个通谕的用意，是由于当时异端邪说风起，教会的敌人增多，混世魔王到处横行。为此，教宗奉劝教友们借着念《玫瑰经》，祈求圣母，保护我们的圣教会，所以才规定了这玫瑰经圣月。

现在圣教会的处境，仍然是困难重重。因此，我们应该按教宗的指示，热心念玫瑰经，善过玫瑰经圣月，以祈求圣母，特别是保护我们今天的圣教会。教宗良十三的规定到现在已经一百年了，但在我国过玫瑰经圣月的地方还不多。我们虽然每天也念玫瑰经，但很少有像圣母圣月那样的特殊敬礼，而且大多数的教友，在念玫瑰经时，只是念念“在天、万福、光荣颂……”而对于在念玫瑰经时，应如何默想玫瑰经的内容即对于耶稣和圣母的生平事迹，理解很少，这是我们念玫瑰时的不足之处，所以我们应当及时纠正。

玫瑰经的历史，来源很久，不过当时并没有完整的具体规定。只是到了公元1200年时，圣母亲自把念玫瑰经的方法，传示了多明我（道明）圣人。以后到了公元1460年又命真福亚拉诺神父重新振兴念玫瑰经的方法。1859年圣母在露德发显时，手拿玫瑰经念珠，以表示对玫瑰经的珍爱。1917年5月13日至10月13日圣母又发显于葡萄牙的法蒂玛时，仍然手持念珠，劝人为使罪人回头和世界和平，应多念玫瑰经。

玫瑰经纪念的是救恩史。包括着耶稣为救赎我们一生所经历喜乐、痛苦和光荣。我们如果稍有一点良心，就必然要抱着还爱的心情，默想玫瑰经里面的事迹，感谢天主救赎我们的大恩。

为了响应我们母亲的号召，也为圣教会和我们本人的益处，我们一定要过好玫瑰圣月，和学会默想主耶稣和圣母的生平事迹。并把他们的善表，实现在我们的生活行为上，真正改恶迁善，做一个虔诚的基督徒，以期望在我们众人身上，都得到今年圣年所指示的救恩效果。

要想善过玫瑰经圣月，首先应念好玫瑰经。也就是在念玫瑰经时，要收敛心神，要热心恳挚，避免分心走意。在念玫瑰时，把耶稣圣母的行实，摆在眼前，看看我们是怎样的言行，看看他们的善表，想想自己的内心是否与他们相符，然后祈求天主赐给圣宠，按着每端救赎的事迹，多发善情，也就是发出钦崇朝拜，赞美感谢，痛悔祈求等善情。最好在念玫瑰以前，定出一个意向即为什么人或求什么恩典，来念这一次玫瑰经。

至圣玫瑰经的皇后，圣母玛利亚！我也要喜爱的玫瑰经。为了敬爱你，我们决心每天要念玫瑰经，多念玫瑰经，善于默想玫瑰经。为了效法你和你圣子耶稣的芳表，求你助佑我们吧！


圣月三合一-第二天 玫瑰经的来历及意义-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第二天 玫瑰经的来历及意义

第二天 玫瑰经的来历及意义

玫瑰经包括天主经、圣母经、光荣颂及默想耶稣和圣母的生平事迹。《天主经》是主耶稣亲口传授给我们的。（玛窦福音6：9-13）《圣母经》由两部分组成，前部分记载于宗徒长雅各伯的《礼仪书》中。由《路加福音》中（1：28，42）天使对圣母的问候及依撒伯尔对圣母的赞美集合而成。（雅各伯的礼节书中已经有了上半段的记载。）到了公元430年间教会中产生了“内斯多略Nestorius异端，”他们否认圣母为天主之母。于是（教宗柴来斯定第一，）431 年在厄弗所城开了大公会议。会上钦定了圣母是天主之母为当信的道理，并加添了《圣母经》的后一段：“天主圣母玛利亚，为我等罪人，今祈天主，及我等死候。亚孟。”于是，凡是教友没有不会念圣母经的。《光荣颂》是圣教会为感谢天主圣三对我们的恩爱，向天主圣三表示钦崇感谢的经。至于“默想耶稣及圣母的生平事迹，”也是玫瑰经的主要组成部分，是为让我们感谢天主降生救赎的奥迹，使我们全心归向天主，并效法耶稣及圣母的善表，以得到天主赐与我们的救恩。

玫瑰经由来已久。公元1200 年，在法国、意大利、西班牙三国中，裂教者多用异端邪说煽惑教友，败坏风化。圣多明我劝化多年，没有效果。于是恳求圣母援助。圣母显现，命念由圣母经所组成的“串经”，并告以念这串经的方法。从此圣人就发动教友念玫瑰经，不久裂教中弃邪归正的很多。

圣多明我所用的念珠是一串长念珠，由169个珠子组成。在十字架上念《信经》，十字架下念天主经一遍、圣母经三遍，这四个珠子不在玫瑰经之内。念这四段经的意思，是求天主赏赐我们信、望、爱三德的热情，使我们能默存吾主降生救世，和圣母也参与救赎工程的奥迹，从中吸取教训和神益。然后是15颗大珠子，当中夹着150 颗小珠子，大珠子上念《天主经》，小珠子上念《圣母经》，然后每十端《圣母经》后加念一遍《光荣颂》，是为感谢天主圣三。因为每一端事迹都显示着天主圣三的奇功妙化，同时为感谢天主，因圣母的转求赐给我们的种种恩惠。在念十遍圣母经的同时，还要默想每一端指定的奥迹。这样，玫瑰经共分十五端，即欢喜、痛苦、荣福各五端。为了简便起见，我们现在所用的念珠正是圣多明我念珠的三分之一。

这串经为什么称为玫瑰经呢？因为玫瑰花在百花中最显芳香美丽，令人十分喜爱。诗人们在赞颂圣人们的功德时，往往用花来比喻。圣教会称颂圣母为“玫瑰花园”或“玄义玫瑰。”因为圣母的灵魂充满各种美德和芳表，好像一座美丽的花园，最得天主的宠幸和喜爱，天主最喜欢住在她的灵魂上。圣母的灵魂、肉身美丽贞洁犹如白玫瑰花；圣母爱主爱人的热情，犹如红玫瑰花；圣母的忍耐勇敢与耶稣同受钉死之苦，犹如长在有刺的玫瑰棵上的紫玫瑰。我们念玫瑰经时，一面赞美圣母的各种芳行美德，一面又好像采摘玫瑰花，编成美丽的花冠，戴在圣母的头上，表示敬爱之心。为此又称玫瑰经为“圣母花冠经”。圣母常发显奇迹，以表明她对玫瑰经的喜爱。

相传方济各会，曾有一位修士，在未入会时，他在家中供一尊圣母态像，他每天摘鲜花编成花冠，加在圣母的头上，加入方济各会后，他再不能摘花编成花冠，给圣母戴了，因此，他屡次想出会。一天圣母降下，安慰他说：“你每天念圣母经50遍，比编花冠更中悦我心。”从此他才安下心来，每天热心念《圣母经》50 遍以敬爱圣母。别人听了，也都仿效他。还有一方济各会初学修士名类思（磊思），最敬爱圣母，每天念串经不懈。一天偶尔忘了念，便请示院长进堂补念。在补念时，有人见类思口中有玫瑰花和玉簪花喷出来，飘落如连珠，有一位天使在旁边用金钱串花，每十朵玫瑰花中间有一朵玉簪花。天使把它编成花冠戴在类思头上。院长听说此事，也来观看，见到果然如此。他还闻到了玫瑰花和玉簪花的香味，香味延续了一整天。

至圣玫瑰的皇后，我也要表示我敬爱你的心意，决心立志，每天热心念玫瑰经赞颂你，向你献上玫瑰经的花冠，求你收下我的心意，赐我恒心至终。


圣月三合一-第三天 念玫瑰经的好处之一-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第三天 念玫瑰经的好处之一

第三天 念玫瑰经的好处之一

玫瑰经是圣母最喜欢的经。一个人如果愿意孝爱圣母必定喜欢念玫瑰经，而圣母也必然会喜欢他，赏给他各样圣宠，并且在暗中也特别照顾保护他，这是定而无疑的事。

现在把圣母玛利亚曾向多明我，真福亚拉诺所许诺的，凡热心念玫瑰经的人，可以得到的十五种恩惠抄写如下：

1、凡热心念玫瑰经的人，我（圣母）要特别保护他们，并赐给他大量的圣宠。

2、凡不断念玫瑰经的人，必将得到许多特殊圣宠。

3、玫瑰经是对抗地狱邪魔的坚甲，勤念玫瑰经可以消灭恶习，脱免罪过，排除异端。

4、勤念玫瑰经可以促进修德，增加善功，可以把爱世俗的心，变为爱天主的心。提高心志，向慕和追求天国，圣化灵魂。

5、凡不断念玫瑰献身于我（圣母）的人，决不致丧失灵魂。

6、凡热心念玫瑰经，并默想其中每端奥迹的人，不致陷没在恶劣的环境中，也不致在凶恶中死去；罪人可以回头，义人可多获圣宠，并获得永生。

7、凡热心念玫瑰经的人，在他的一生之中，都可获得天主的光照，充满天主的圣宠，并在将来分享圣人的报酬。

8、凡真诚热心念玫瑰经的人，临终时决不会缺少圣教会的安慰和缺乏圣宠。

9、凡不断念玫瑰经的人，死后我（圣母）必要把他们从炼狱里拯救出来。

10、凡真诚热爱诵念玫瑰经的儿女们，一定会享受天国的无限光荣。

11、凡藉着念玫瑰经而有所请求的人，都可得到。

12、凡是热心念玫瑰经的人，在他们的一切急需当中，都会得到保护助佑。

13、我（圣母）的圣子已允诺，所有在“玫瑰会”中的人，生前与他们同会会友祈祷者，死后都将成为天国的圣人。

14、凡忠诚念玫瑰经者，就是我（圣母）的好儿女，耶稣基督的兄弟姐妹。

15、始终念玫瑰经不懈，是蒙天主预选的显明的标记。

由以上圣母所许于念玫瑰经的人的十五种恩惠，就可以很清楚地看出念玫瑰经的好处了。

除此以外，圣教会由于对圣母的孝爱，还给念玫瑰经的人颁发了很多大赦。如：凡告解领圣体，又在圣体前念玫瑰经五端的人，每次可得全大赦；用“玫瑰会”念珠念玫瑰经五端者，每遍天主经、圣母经、都是可得100 天大赦；用一般的念珠念玫瑰经五端者，每次可得十年或二十年的大赦；玫瑰经月内，每天念玫瑰经五端者，可得七年七次四旬大赦；如在家庭中，每天念玫瑰经五端者，告解领圣体，每瞻礼七（即：每星期六）可得全大赦。其他大赦还很多，只要勤念玫瑰经，又不断告解领圣体者，并有得圣教会所准于玫瑰经的各种大赦的意向，即可得到各种玫瑰经大赦。

由以上的大赦，也可看出念玫瑰经的好处。另外是藉着默想玫瑰经的奥迹，能提醒我们效法耶稣圣母的芳表，尤其是谦卑自下，贞洁爱人，甘贫乐道，辛勤劳动，承行天主圣意，甘心忍受一切苦难凌辱，一心向慕天乡等等。因为耶稣的生平是我们活的教训，活的榜样。


圣月三合一-第四天 念玫瑰的好处之二-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第四天 念玫瑰的好处之二

第四天 念玫瑰的好处之二

圣母为了证实她喜爱玫瑰经，曾显过许多奇迹，现在我简要地述说一二。

玫瑰经能感化罪人。

从前法国巴黎有一富家少年，他的妻子是国王的近亲，才貌兼优，品德也好。只是他因年轻宝贵，染上恶习，放纵私欲，无所不为。经亲友苦劝毫无悔改，妻子为此痛哭流泪，他却无动于衷。他妻子因一时气忿生出了一种思想，就是也要出去寻找别的爱人，来羞辱他丈夫。但因她平日热心敬主，天主怜悯她。于是夜里让她作了一个梦，梦见地狱的大火猛烈非常，地狱里魔鬼十分凶恶；又看见那些因犯邪淫罪而下地狱的人，受刑特别利害，逃也逃不了，死也死不成，个个苦相毕露，万分悲伤难受。转眼又见到一个空洞里，刑具已经预备齐全，火焰熊熊，心想这是给谁预备的呢？忽然听见有声音说：“这是给你丈夫预备的。”她听了这话立时惊醒了，她再也睡不着了，只是不断地痛悔流泪。天一亮就到圣堂里去见多明我圣人，她把自己的错误思想和梦中所见的事都告诉了圣人。圣人安慰她，劝她告解。告解后圣人又给她一串念珠，叫她每天念玫瑰经，求圣母垂佑，使她丈夫回头；夜里把这串念珠，放在丈夫的枕头底下。她听了圣人的吩咐，就依着做了。果然第一夜她的丈夫忽然从梦中惊醒，大声哭起来，好像有人严厉斥责。第二夜又把念珠放在他枕头底下，她的丈夫刚一睡觉，就梦见自己到天主台前去听审判。平日犯罪多端，恶行昭彰，又梦见魔鬼张牙舞爪，要求天主降罚。少年吓得立时惊醒，大哭一场，求妻子宽恕自己平日行为不端，惹得她天天悲痛，今后定要改过自新。第三夜她又把念珠放在他枕头底下，她丈夫又梦见自己被魔鬼拉到地狱里，受地狱苦刑。一时呼救无人，恨不得化为乌有。忽然来了一位天使，救他出狱。向他说：“你今后应当念玫瑰经，入玫瑰会，才可盼望天主仁慈宽赦开恩。”少年醒后，早晨一起床立即入堂告解，痛改前非。从那时以后，他天天念玫瑰经，成了一个热心教友，后来得了善终。

在《真福亚拉诺行实》上记载：亚拉诺原是富家出身，敬主虔诚，每天诵念玫瑰经十五端，从不间断。有一天被异教土匪围住，几乎要遭杀害。忽然圣母降下，拿着150颗小石子，向土匪掷去，土匪受伤的很多，慌忙逃跑了。后来他往圣城耶路撒冷去，航海遇到大风浪，船翻沉了，亚拉诺张慌失惜，不知如何是好。忽然海中浮起150座小山。亚拉诺爬上山去，拨腿就跑，一座一座的奔上去，不多时就到了山顶上，后来亚拉诺回到了家里，就变卖家产，把银钱交给了多明我会修士，建造了一座修院。他自己也进了修院，以后圣了神父。1460 年传教时，奉圣母的命，热心宣传玫瑰经，后被称为“玫瑰经的复兴人。”他死后，天主为报答他常拿念珠，热心诵念玫瑰经和宣传玫瑰经的功劳。赏他的手和舌头都没有朽烂，后被列为真福圣人。

从上面这两件圣人行实的故事，可以看到圣母是如何救援和保护善念玫瑰经的人。我们想在患难中，得到圣母的救助和保护，应当每天热心诵念玫瑰经。

至圣玫瑰经的皇后，圣母玛利亚，你是大能的母亲，我要善念玫瑰经赞美你，求你救援世上的犯罪之人。求你赏赐我们入会修道的圣召，为传扬你和你的圣子耶稣，让世人都能认识爱慕赞美我们


圣月三合一-第五天 念玫瑰经的好处之三-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第五天 念玫瑰经的好处之三

第五天 念玫瑰经的好处之三

《圣多明我行实》上记载，多明我为感化异教人，蒙圣母启示，传扬玫瑰经，就可获得奇妙效果。于是圣人就发起念玫瑰经的敬礼，到处宣讲，人人风从，个个仿效。但本教区主教，素不重视，不但不以为然，而且极力反对。有一夜，主教梦见大发洪水，城乡都被淹没。只见有一个人正在建造一座大桥，桥上造了150座高塔。老百姓奔往桥上的都没有死亡，其他群众陷溺在波涛之中，转眼都被洪水淹没了。主教也往桥上奔去，守桥的人，不准他上去，经再三要求，才准他上去。到了桥头，看见有一座花园，园中有一位皇后，坐在宝座上，凡上前去叩拜她的，她都赏他一顶花冠。主教也往前叩拜，皇后怒目斥责他，不给他花冠，主教很羞惭。有一侍卫对他说：“不要失望，皇后只是愿你悔改就是了。”主教醒来，蒙主启示，知道了修建大桥的人就是多明我，皇后就是圣母，150座高塔就是圣母经150遍，花冠就是玫瑰经。从此悔恨前非，定志每天诵念玫瑰经，这是主教悔改的开始。后来，邻国来侵犯，两国打起仗来，教友流离失所，主教优心忡忡。夜间又梦见一座高山，皇后与多明我立在山上。山下尽是泥水，道路泥泞，涉渡艰难，行人或没膝或没腰，或完全陷入泥内，死在里边。忽见皇后垂下一个金链，是由150个金环和15 颗黄金石制造而成的，人们攀援而上，凡扒上金环的人都没有死。除此以外，再没有别的救生之计。这时主教也在行人中，求皇后救援。皇后就垂下金链救他上去了。到了山上，就上前叩谢，皇后对他说：“从前我救你于水灾，今天又救你于泥滩，以后你当决心奉事我。”从此主教就更加热心念玫瑰经了，后来又作了一个梦，梦见圣母坐大堂中，主教正取念珠念玫瑰经时，旁边有一位天使，把他手中的念珠拿去，编成一个花冠，珠光闪闪，明亮如同星星，编成后，献给了圣母，圣母非常高兴。向他说：“日后你多预备一些花冠藏在天上。”从此主教更加热心念玫瑰经，至死不懈。最后，得了圣母的厚赏。

这个故事正说明了，凡是念玫瑰经的人，圣母必然要从水深泥泞之中，拯救他们，不至丧失灵魂。也说明了圣母愿意人多念玫瑰经，将来在天上必将获得厚赏。

《圣多明我行实》上还记载：圣多明我在加尔亚桑地方，宣传玫瑰经。有一名异教徒大肆诽谤，千方百计阻扰。当时愿意归正的人本来很多，只因听了他的诽谤，都不敢前来听从圣人。圣人只好祈求圣母助佑，不久，这个异教徒被邪魔附了身，发疯发狂，乱舞乱叫，绳子也捆不住他，用铁链子才能捆住。亲人把他抬到多明我跟前，求圣人驱魔。当时前来看热闹的人很多，有一万二千多人。附魔的人信口漫骂，把人隐秘的罪恶都宣布出来，并能说几国的话，都是他以前没有学过的。圣人于是乘众人集在一起，先讲了玫瑰经的意义，随后向魔鬼说：“我因天主圣三及玛利亚的圣名，命你老实告诉我，究竟为什么原故，你附在这个人身上？”魔鬼初不答应，胡闹再三，以后才吐露实情说：“我附这个人有两个原因，第一，是因为这个人侮辱圣母。第二，是因为这人对你讲的玫瑰经不但不听，反加毁谤，故此天主罚他，叫我附在他身上。但我附这个人，本不是我的意思，实在是有强迫我来的。”圣人问：“你们来附这个人的有多少魔鬼？”魔鬼说：“有一万五千。”圣人问：“为什么要这么多？”魔鬼说：“因为他毁谤十端奥迹。”众人听了，无不毛发悚然而栗，更相信玫瑰经的奇妙效验了。于是圣人又问：“天上圣人中谁最大？好叫我们知道恭敬。”群魔不答，只是恶狠狠的怪声怪叫，那时群众中有很多人被吓倒在地。过了一会儿，圣人命大家静听。继续问魔鬼，魔鬼哀求说：“多明我，请可怜我吧! 不要强迫我说了，将来我必不再来害他了。我们受的刑罚已到极点了。为什么还要加添呢？”圣人叫众人更加恳切祈求圣母，一定要得到所求的。过了一会儿，这个附魔人口、鼻、耳朵都冒出火焰来，旁人赶紧倒退，不敢近前。魔鬼又哀求说：“因耶稣受难及圣母圣教会的功劳，请准我们离开吧! 你所问的将有天使告诉你。我们即便说了，也不能使人相信呀! ”圣人苦求圣母始终不懈。过了好久工夫，随后有一百多位天使环绕圣母降下。圣母手拿金枝，轻轻打了附魔的人一下，命他老实说出。魔鬼对圣母说：“你是我最大的仇人，今天为什么降下来再增加我们的刑罚呢？唉! 阻挡人下地狱的，引导人升天堂的就是你。你如同太阳的光，捣毁了我们的暗计。你有大能，破坏了我们的阴谋。”转身又对众人说：“我实在告诉你们，谁若圣心恭敬圣母始终不变，一定下不了地狱。在天主前，圣母一句话，比众圣人的祈祷更有效力。我们怕她，超过怕一切圣人。凡是热心奉事圣母的人，我们对他无可奈何，曾有很多人已经到了我们的手，本应下地狱了，只因临终时恳求了圣母，又脱了我们的手。不论谁，凡是念玫瑰经至死不懈，必不下地狱。”说完群魔如同火炭一般一个个溜走了。等众魔走完，圣母降福众人，返回天上了。众人见了，无不敬仰圣母，热心念起玫瑰经来。

至圣玫瑰的皇后，圣母玛利亚，你是有大能力的，我赞颂你。我要每天念玫瑰经颂扬你。我们天上的母亲哪! 求你保护中国教友，你的儿女们。坚固我们的信德，不致中异端邪魔的阴谋诡计。啊们。


圣月三合一-第六天 默想圣母领报的奥迹-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第六天 默想圣母领报的奥迹

第六天 默想圣母领报的奥迹

事实是这样的：奥迹（路一：26-38）到了第六个月，加俾额尔天使奉天主差遣，到加利肋亚城内的一位童贞女那里。她已许配给达味家族中一位名叫若瑟的男子，童贞女的名字叫玛利亚。天使进去对她说：“祝你平安！万福，满被圣宠者，主与你在一起。”（亚物，玛利亚，满被圣宠者，主与尔偕焉。）她听见这话，心中不安，寻思这一问候有什么做含意。

天使对她说：“玛利亚，不要害怕，因为你在天主面前得蒙宠幸。你将怀孕生子，便要给他起名叫耶稣。他将是伟大的，称为到高者之子。主，天主要给他祖先达味的座位。他将在雅各伯家内，永远为王；他的王国没有穷尽。”

玛利亚对天使说：“这件事怎么能成功？我是不认识男子的。”

天使回答她说：“圣神要降临到你身上，至高者的德能要庇荫你。因此，将要诞生的那位圣者，要称为天主的儿子，看！你的表姐依撒伯尔虽已年老，且又素称不育，现在却已怀男胎，六个月了。因为一切事，在天主前没有做不到的。”

玛利亚于是说：“看，上主的婢女在这里，照你的话成就于我吧！”（主之俾女在兹，希惟致成于我，如尔之言。《三钟经》）天使就告别了她走了。

我们在这端事迹上，首先要看到加俾额尔被派遣到童贞玛利亚跟前，并向她问安。

玛利亚听到后，就感到不安，心里暗想他的问候是什么意思？他有什么目的。天使说明来意，告诉天主拣选了她，要她怀孕生子，做救世者的母亲。玛利亚因为喜爱自己的贞洁，不愿失去贞洁，就问天使：“这事如何能成？我不认识男人。”天使向她解释，这是天主圣神的功能，天主圣神将临于你，所以所生的，要称为天主子。你表姐依撒伯尔，虽年老，今已怀孕六个月了。天主面前没有办不成的事。

玛利亚既问明了情况，遂谦逊地答应：“我不过是天主的婢女，主愿意什么，就按你所说的在我身上成就吧。”

天使完成了使命，就欢喜地回去了。

至尊三位一体的天主，到了你预定的日期，首先因圣子降生的功劳拣选了圣母玛利亚，做你圣子降生的母亲。赏赐了她没染原罪，明达圣经奥义，诸德齐备，自幼充满了你的圣宠。我们感谢你无限的慈爱，拣选了圣母，赏给了她丰满的圣宠，在这领报奥迹上完成了你的奇功妙化。

圣母玛利亚，我们庆贺你得蒙天主拣选，成为天主之母，你的贞洁、谦逊、听命诸德，都是出类拔萃的，远远超过所有天使、圣人。

我们赞美你没染原罪，也没有丝毫本罪。我们赞美你明达圣经奥义。你明白《圣经》上说的：“看！有一位贞女，将怀孕生子，他的名字叫厄玛努尔（意思是天主与我们同在）。”（玛1：22-23）

我们赞美你圣母玛利亚，你对天使的话，并不怀疑，而只是问明了如何能成，就谦逊地答应：“主的婢女在此，照你的话成就于我吧！”

我们赞美你圣母玛利亚，你的这句话，是诸德成全的表现。你知道所受的一切恩惠，都是从天主来的，所以你说：“主的婢女在此。”你既认清了你是主的婢女，于是你就把一切完全地交付于天主，一心愿意事奉天主，所以你才说：“照你的话成就于我吧。”

圣玛利亚，我们也用天使的话问候你，赞美你。求你也为我们感谢天主，召选了我们为他的子民，分享了他的天主性生命。并请你为我们转祷，求主赐我们谦逊、贞洁、听命诸德。


圣月三合一-第七天 圣母拜望表姐依撒伯尔-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第七天 圣母拜望表姐依撒伯尔

第七天 圣母拜望表姐依撒伯尔

玛利亚使大声赞美天主：“我的灵魂颂扬上主，我的心神欢跃于天主，我的救主。因为他垂顾了他婢女的卑微, 今后万世万代都要称我有福。因为全能者在我身上行了大事，他的名字是圣的；他的仁慈世世代代于无穷世，赐与敬畏他的人。他伸出了手臂，施展大能，驱散了那些心高气傲的人。他从高位上推下有权势的人，却举扬了卑微贫困的人，他曾使饥饿的人饱食了美物，反使那富有的人空手而去。他曾回忆起自己的仁慈，扶助他的仆人以色列，正如他向我们的祖先，所说过的恩许，施恩于亚巴郎和他的子孙，直到永远。”

玛利亚同依撒伯尔住了大约三个月，就回家去了。

圣母领报后不久，便动身往表姐家去。她家住在耶路撒冷西南14华里的地方，四周有葡萄园环绕。村名荫家岭。圣母与依撒伯尔的关系是姨表亲。因为圣的母亲和依撒伯尔的母亲是亲姐妹。从纳匝肋到荫家岭约有300里。圣母必是得了圣神的默启，一来为向表姐贺喜，二来为服事她，三来为解除若翰（耀汉）的原罪。于是圣母与圣若瑟一同匆匆起程，经过不平的山区，不辞跋涉的辛苦，给我们留下了拜访的好表样。圣母到了表姐家，就向表姐贺喜问好，给她一家带来了天主的降福。依撒伯尔一听到问好的声音，耶稣即赦了若翰的原罪，使他充满了圣福，他于是欢欣跳跃。依撒伯尔也充满了圣神，知道了表妹做了默西亚的母亲，不禁大声欢呼：“你在妇女中当受赞颂! 你胎中子也当受赞颂! 我哪里的福气，竟得到我主的母亲前来看顾我呢？我是有福的呀! 因为你相信了上主传于你的话必要实现。”

当我们领主的时候，也应当谦恭、敬畏、热爱。因为主与我们极密切的结合，远远超过到依撒伯尔家中。我们领主与耶稣结合，是如同酵子掺在里面，葡萄枝长在葡萄树上，火在烧红的铁上，那样密切。而且是吾主耶稣在面、酒形内与我们的肉身实际接触，使我们真的相似基督了。就如基督所说的：“谁吃我的肉，喝我的血，他住在我内，我也住在他内。”（若：6：56）因此我们更应感激、热爱主耶稣。

我们领主后，不但成了活的圣体柜子，而且成了基督妙身的肢体，与基督合而为一了。那么，我们应当怎样对待我们的身体，保持心灵的纯洁，不使罪恶沾污我们呢？

因着领圣体，我们还应知道，凡是领主的人都是与基督密切结合的人，都是基督基督妙身的肢体，我们彼此真的组成了一个身体。因此，我们更应当彼此相爱。

万善的根源，主耶稣基督，你到哪里，降福到哪里。你圣化圣母的心灵，你降福了依撒伯尔一家，求你也来成圣我的心灵，使我堪当做你的肢体吧!

至圣玫瑰的皇后，你在妇女中当受赞颂。你的独生子耶稣，同受赞颂。（圣母访亲：庆日 Visiton of Mary, 今在五月三十一日。原在七月二日）。


圣月三合一-第八天 圣母的赞主曲-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第八天 圣母的赞主曲

第八天 圣母的赞主曲

圣母玛利亚，由于圣神的默感，唱出了她那首万古流芳的赞主曲—“我的灵魂颂扬上主，我的心神欢跃于天主，我的救主。”原因是：第一，“因为天主垂顾了他婢女的卑微”。意思是：我本来是不堪的、卑贱的。但是，由于天主垂顾了，这才是提高了我的地位，“从此万代的人都将称我有福。”圣母已经预先知道了她将要受到后世万代的称颂，但她却谦逊和感激地说：这完全都是由于天主垂顾，与自己无干。是天主在我身上发显了他的光荣；别人越称赞我，也就越光荣天主。第二，“因为全能者在我身上做了伟大的事，他的名字是圣的。”这一句与上句紧相联系，更清楚地说明并发辉了上一句的意思。天主做的哪些事呢？就是圣母自始胎无染原罪，童贞女怀孕做了天主降生的母亲，终身童贞，诸德齐备……等等。圣母这句话的意思是说：因为是天主给我做了奇事，他的名字是圣的。这些大事，并不是由于我个人的能力和功德，这完全是来自天主的全能、全善，因此愿天主的圣名受赞扬。

圣母玛利亚，你的这些话，说明了你极深的谦逊，你有这样的谦逊，你的圣德也必然登峰造极的。

至圣玫瑰经的皇后，圣母玛利亚，你是极明智的贞女，你清楚地明白了天主的真理。望你也求主赐我们爱主之情，让我们时时赞颂主，欢跃于天主我们的救主，从心里承认了天主垂顾了我的卑微，并从心里喊出：“愿天主的圣名受赞美!”

天主对敬畏他人，永远是仁慈。所谓敬畏天主的人，就是那些谦逊、正直，遵守天主诫命的人。我们要这样敬畏天主，也必然会得天主的仁慈。

“他伸出手臂，施展大能，驱散了那内心骄傲人的心志。”他们陷于各样重罪，因而丧失了他们那纯洁、天真的精神，而陷入了精神不纯一，心志散乱不安的境地。这都是骄傲的危害。良善心谦的耶稣，求你按着你所愿意的和你所命令我们的，赐给我们每人一颗谦逊、纯洁、正直的心吧!

“他从高位上推下了有权势的人，却举扬了卑微贫困的人，他使饥饿的人，饱享了美味；使富有的人们，反倒空手回去了。”天主对待世人一贯的作风，就是举扬谦逊的人，压服骄傲的人。圣母的心与耶稣的心，心心相印，完全是一致的。耶稣一生所立的榜样和所讲的道理当中，绝大部分是教训我们谦逊的。他来到世上不是受人服事，而是来服事人，并且牺牲了他的生命，作为救赎人类的代价。这样，他把他自己屈服在众人之下了，因此受到天主的举扬，成了万世的君王。耶稣说：“凡高抬自己的必被轻看；凡轻看自己的，必被高抬。”（玛23：12）我们要想得到天主的看重，也必须努力抱有与圣母和耶稣一致的谦逊，深深地敬畏天主，谦卑自下才是。

“天主回念了自己的仁慈，扶助了他的仆人以色列，正如他向我们的祖先所做恩许：施恩于亚巴郎他的子孙，直到永远。”这段说明了天主施恩于以色列子民，也完全是出于天主仁慈。天主是忠信的。人只要是忠信地事奉天主，天主必不弃绝他，还赏给所许的救恩。

总结起来，这一整段赞主曲，无非是感念天主的仁慈，称颂天主的真理和光荣，天主是主，愿天主永受赞美!

仁慈的圣母玛利亚，至圣玫瑰经的皇后，我们称颂你极深的谦逊和全备的圣德。我们同你一起喜乐，永远歌唱你的赞主曲。


圣月三合一-第九天 耶稣诞生事迹（路二：1-20）-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第九天 耶稣诞生事迹（路二：1-20）

第九天 耶稣诞生事迹（路二：1-20）

那时凯撒·奥古斯督出了一道上谕，命天下的人都要登记。这是在季黎诺做叙利亚总督时初次行的登记。于是，众人各去本城登记。若瑟因为是达味家族的人，也从加利肋亚的纳匝肋城，上犹大名叫白冷的达味城去，同自己怀孕了地聘妻玛利亚去登记。他们在那里的时候，玛利亚分娩的日期满了。便生了她的头胎男儿，用襁褓裹起，放在马槽里，因为在客栈中，为他们没有地方。在那地区有些牧人露宿，守夜看守羊群。有上主的一位天使，站在他们身边，天使的光辉环照着他们。他们便非常害怕，天使向他们说：“不要害怕。看，我给你们报告一个属于全民族的大喜讯：今天在达味城中为你们诞生了一位救世主，他是主默西亚(救世主)。这是给你们的记号：你们将要看见一个婴儿，裹着襁褓躺在马槽里。”忽有一大队天军，同那天使一齐赞颂天主说“天主受享光荣于高天，主爱的人在世享平安!”

众天使离开他们，往天上去了以后，牧人们彼此说：“我们且往白冷去，看看上主报告给我们的事。”他们急忙去了，找到玛利亚和若瑟，并躺在马槽中的婴儿。

他们看见以后，就把天使对于他们谈论这小孩所说的话，传扬开了。凡听见的人，都惊讶牧人向他们所说的事。玛利亚却把这一切事，默存在自己心中，反复思想。牧人们因为所听见和看见的一切，跟天使向他们说的一样，就光荣赞美着天主，回去了。

由以上的事迹，我们可以想到天主奇妙的安排。藉着回本城登记的命令，完成了米该亚先知的预言：“救世主应该生在白冷郡。”（米5：1-3）圣母明知古圣先知的预言，于是甘心服从这个命令，偕同丈夫若瑟一同起程，不怕长途跋涉。纳匝肋到白冷郡约有300里。白冷是耶路撒冷南面18 里的地方，当时也不过是一个一千人口的小山镇。当时圣母孕期将满，骑着毛驴同圣若瑟一同行路，比较缓慢。但因为天主同他们在一起，所以他们非常愉快。白冷虽然到了冬季，但是气候并不太冷，天气好像我们这里秋后的光景。

圣母和圣若瑟到了白冷，村内的旅馆早已挤满了有钱的人。圣母圣若瑟表面上只是普通的人，玛利亚又是一个产妇哪里能找到一个适当的房间呢？相传白冷村外的小山上，有不少的小山洞，可以住人，也可以站羊。洞中一般只有马槽，并没有别的东西。若瑟就去找到了一个没有人的山洞，把圣母安置在里边。他们因为找到了一个安静之外，可以安心祈祷，等待救世者降生，而感到欣慰和知足。并为此感谢天主。

时至半夜子时，圣母正跪着祈祷，忽然洞内发出大光，婴儿耶稣已躺在圣母身边，为我们诞生了。圣母抱在怀中，用一块布裹好，放在马槽中。亲亲吻吻，大发热爱之情，圣若瑟也同圣母一起，俯身朝拜耶稣圣婴，感谢赞美天主。

无限尊威的天主，天地万物的真主，你躺在马槽如同一个无能的小孩子，没有天主的威严，没有皇帝的气概，我们理当时时处处感谢你。因为你藉着降生的奥迹，用你的神光，照亮我们心灵的眼目，为使我们认识你有形可见的天主，藉着你而爱慕无形可见的万善的天主。

圣母玛利亚，虽然做了天主降生的母亲，但并未因此而损伤了她的童贞，因为圣母是因天主圣神受孕，与普通妇女不同，她生耶稣，如同玻璃被阳光透过；玻璃仍旧完好如初。耶稣诞生时，也如同他复活后在门窗紧闭的情况下，自由来往，而房屋并无损伤一样。同样，圣母生耶稣，也是在产前、产时和产后，她的童贞并没有受丝毫损伤。这是天主全能的奇工妙化。圣母童贞生子，这也是我们教会自成立以来的信条。因为在天主前没有不可能的事，天主赐给圣母既做了天主之母，又不失掉童贞的光荣。

至圣童贞圣母玛利亚，至圣玫瑰经的皇后，我们庆贺你，为你所受的恩典而感谢天主，求你也把你和圣若瑟敬爱耶稣的心情分给我们一份吧!


圣月三合一-第十天 天神显现 牧童朝拜-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第十天 天神显现 牧童朝拜

第十天 天神显现 牧童朝拜

天主耶稣，人类所盼望的救世者默西亚，已为我们诞生于马槽了。他既这样甘贫谦下，于是天主显扬他。天朝里千百万的天上军旅来朝拜他，认他为天国里永远的君王，他的王国和王权万世无疆。同时，空中军乐齐奏，歌声嘹亮，天神赞美天主，庆贺世人说：“天主受享光荣于高天，善人受享和平于大地。”在这静悄悄的深夜，除了圣母圣若瑟还有几个牧羊人以外，又有谁听到这悠扬的歌曲呢？这歌曲谁听了能不心旷神怡神游天外呢？确实，主耶稣，因着他的诞生，替我们补偿了天主因我们的罪所受的无限凌辱，恢复了天主的光荣。他把我们有罪的人提拨到了分享天主性的地位，成了天主的儿女。他又给我们树立了各样德行的美表，指明天国的道路，打开了天国的大门，因而天主得光荣。而我们得蒙天主招唤，信仰了耶稣的人们，得到了良心上真正的平安，这一切都是来自我们的天主。正如《圣保禄致格林多人前书》一章三十节所说的：“你们得以结合于基督耶稣内，全是由于天主。也是由于天主，基督成了我们的智慧、正义、圣化者和救赎者，正如经上所记载的：凡要夸耀的应因主而夸耀。”（耶9：22，23）

主，耶稣，你是我们的救世者，你是世界的中心。你的话就是真理。你是胜利的基督，你永远为王，你的王国永世无疆。愿天下一总的人都能认识你是他们的救世者！愿天使的歌声，永远飘扬在人间。愿“天主受享光荣福于高天，主爱的人在世享平安”的话，永远实现！主，我们钦崇你，愿你永受光荣赞颂。求你赐给我们世人和平正义，良心纯洁的喜乐。

天主喜欢谦卑诚实的人，于是命令天使首先把诞生的事报告给牧人的人们。向他们说：“不要害怕，看! 我给你们报告一个全民族的大喜讯：今天在达味城中，为你们诞生了一位救世者，他是默西亚。这是给你们的记号：你们将要看到一个婴儿，裹着布巾，躺在马槽里。”他们急忙按着这个记号，找到玛利亚和若瑟，并躺在马槽内的婴孩。他们既看到了天使所说的记号，便承认和朝拜了主默西亚。以后他们见人就传扬他们见了主默西亚。光荣赞美着天主，回家去了。

主，耶稣，你为我们降生成一个贫穷软弱的婴孩，躺在破马槽里，若不是天使报告给我们，谁能认得出你是默西亚呢？我们现在可以不用害怕来朝拜你了。若不是你隐藏了你的无限尊威，谁敢到你跟前来呢？你当初在马槽，在十字架上隐藏了你的天主性，现在你又把你的人性也隐藏起来。“你们大家拿去吃。”（玛26：26-28）主耶稣你不但把你的身体当了我们的饮食，还把成圣体的权柄，也交给了你的门徒们。所以，我们完全相信，现在圣体内所隐藏的就是当初牧羊人们所朝拜的默西亚。我们并不嫉妒那些牧羊的人们，因为他们亲眼看见了你。而我们虽没有看见你，但我们却亲身领了你的圣体到我们心里，与我们亲密结合。牧羊人们只见了你一次，而我们天天可以来领你的圣体，并且随时可来拜望你。可惜，我的信德微小，领圣体不热诚，很少来拜圣体。主，耶稣默西亚，求你增加我的信德、望德、爱德，宽恕我们的罪过。以后我一定要热心领你的圣体，多次来拜望你的圣体，并且要传扬你的仁慈，主人们都能认识你，爱慕你。

至圣玫瑰经的皇后，圣母玛利亚! 你把天使的歌曲和天使给牧童们报告的喜讯，默存在你的心里，反复思想，我多次听了天主的话，圣教会的道理，而没有记在心里，更没有按着天主的话去做，因此，无功无德。而世俗的杂事，反充满了我的心，因此罪恶多端。我真是轻重颠倒，真假不分的糊涂的人。天上的母亲，我今定志效法你的表样，牢记天主的圣言，反复思想，并且认真按着去做，求你相帮我吧。


圣月三合一-第十一天 圣母献耶稣于圣殿事迹（路二：23-38）-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第十一天 圣母献耶稣于圣殿事迹（路二：23-38）

第十一天 圣母献耶稣于圣殿事迹（路二：23-38）

按梅瑟的法律，一满了他取洁的日期，他们便带了孩子上耶路撒冷去献给上主，就如上主的法律上所记载的：“凡开胎首生的男性，应祝圣于上主。”并该照法律上所吩咐的献上祭物；一对斑鸠或两只雏鸽。

那时在耶路撒冷有一个人，名叫西默盎，这人正义虔诚，被圣神充满，他期待着以色列的安慰。他曾蒙圣神启示：自己在未看见上主的受傅者以前，决见不到死亡。他因圣神的感动进了圣殿，那时抱着耶稣的父母正进来，要按照法律的惯例为他行礼。西默盎就双臂接过他来，赞美天主说：“主啊! 现在可以照你的话，放你的仆人平安去了! 因为我亲眼看见了你的救援，即你在万民之前早准备好的：为作启示异邦的光明，你百姓以色列的荣耀。”

大圣若瑟和圣母就惊异他关于耶稣所说的这些话。西默盎祝福了他们，又向圣母玛利亚说： “看! 这孩子被立，使以色列中许多人跌倒，许多人兴起，并成为受人反对的标志。至于你自己的心灵，也将被一把利剑刺透，许多人心中的隐念将因此显露出来。”

又有一位女先知亚纳，是阿协尔支派法努尔的女儿，已上了年纪。她出阁后，与丈夫同居了七年以后就守寡，直到84 岁。他斋戒祈祷，昼夜事奉天主，总不离开圣殿。正在那时刻，她也前来称谢天主，并向一切希望耶路撒冷得救赎的人，讲论这孩子。

耶稣诞生后四十日，到了取洁的日期，这“取洁礼”原是梅瑟法律上的规定。因为不取洁，不许摸什么圣物，也不许她进圣殿。梅瑟法律规定：凡妇人生孩子都被看作不洁净，这个不洁净，只是法律上的认为，并不是生养子女，父母犯罪。

这个取洁礼是怎样做的呢？就是妇女到了取洁的日期(为男孩满了四十天，为女孩八十天)，就去站在会堂门口。有钱的献给司祭一只当年生的羔羊，当作全燔祭就是整个烧了祭献天主。另外，再献一只小鸽子或斑鸠，当作赎罪祭(就是煮了应吃掉)。没钱的，只好献一对斑鸠或一对小鸽子，一只作为全燔祭，一只作为赎罪祭。献祭后，司祭再给她行赎罪礼。就是用牛漆草沾水向她洒去，同时念取洁的经文。这样就算洁净了。

圣母到了取洁的日期，就抱着婴孩耶稣，若瑟拿着一对小鸽子，跟着圣母，走到圣堂门口，要求受取洁的礼。圣母玛利亚，你既为天主之母卒世童贞，从始胎又无原罪，本可不守这条法律。但你不愿意表现突出，甘愿如同一位普通妇女一样自谦自卑，严格遵守法律，把所受于天主的恩宠，完全隐藏起来，回想我自己，却完全与你相反，满身最恶，反愿表现自己高人一头，把天主的恩典，当了个人的美善。圣母玛利亚，求你赏我效法你那样的心谦吧!

圣母行过取洁的礼以后，紧接着就把头胎男孩子献于圣殿，这也是梅瑟法律的规定。这规定，一方面是为纪念天主从埃及法老皇帝的手里，从为奴之家救出犹太人来。就是他们因着把羊羔的血，抹在门上，天使没进去杀他们的长子。却把埃及地所有的长子(不论是人，是牲口)凡是头胎生的，都杀了。天主为叫他们纪念大恩，让他们把一切头胎长子，都要献于上主。过后可以依照法律的规定，献上五个“协刻耳”(合九块钱)把孩子赎回去。另一方面，是天主为叫他们知道，天主是上主，对他们有绝对无上的主权。因为我们的一切，都是来自天主，天主有权力要求我们把一切都奉献给他，我们也有义务作这个奉献。但是，天主所喜爱的是我们的诚心，而不是物质。所以我们无论给天主献什么都必须有一颗真诚的心，才能博得天主的欢欣悦纳。

圣母也依照这个法规，把耶稣献于天主，并献上了穷人的礼物，把耶稣赎回。圣母的奉献是极真诚的。她把爱子耶稣及自己一起献给了天主。而吾主耶稣也把他自己完全奉献于天主，作为承行天主圣意及救赎人类的赎罪祭品，这个奉献也就是将来十字架祭献的开端。

圣母玛利亚，至圣玫瑰经的皇后，你把你的圣子耶稣奉献于天主，这真是伟大的、完善的、纯洁的、真诚的极其中乐天主的奉献。求你也赏我效法你，把我的思想、言语、行动和生命，都能以心神和真诚奉献于天主，并且无论做什么都要纯心为天主而做。让我们确实从心里承认，我们的一切所有，都是来自天主的吧!


圣月三合一-第十二天 西默盎和亚纳-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第十二天 西默盎和亚纳

第十二天 西默盎和亚纳

那是抱着婴孩耶稣的父母，正要进圣殿，为按法律的惯例，把他献于圣殿。老人西默盎蒙圣神指引，前来相迎，西默盎一见耶稣，急忙从圣母手中接过去。抱在怀中，感到无限欣慰，大声称赞天主说：“主啊! 现在可以照你的话，放你的仆人平安去世了，因为我亲眼看见了你的救援。他就是你在万民面前，早已准备好的，他就是启示万邦的光明，他就是你的百姓以色列的荣耀。”

我们看看老西默盎抱着耶稣是怎样的兴奋，其感激爱慕之情，溢于言表。他三言两语道出了自己的一片心情：主啊!我亲眼看见了你的救援，死也甘心了。这位救世主原是自古以来人们所期望的。他是以色列的荣耀，他将是万世人类的光明。

救世主就是光明。这光明确实照耀着千古所有人物。义人喜欢光明，奔向光明；罪人却厌弃光明，趋向黑暗，主，求你光照我心灵的黑暗。

西默盎得以认识了救世主，这是圣神启示给他的。这也是他平生正义虔诚所得的报答。圣母圣若瑟本想隐藏自己，自愿象个平常人那样。天主却藉着西默盎的话，显扬了他们不是平常人。但是他们自己却无动于忠，只是对于西默盎关于耶稣所说的话，大为惊异。一方面，惊讶这位老人的圣德，一方面惊讶他说的话非常正确。

然后西默盎又祝福了他们，向他们说：“你们是有福的呀。”又向圣母玛利亚预言说：看! 这孩子已经被确定了。但是，他将是以色列人中许多人跌倒和许多人站起来的原因。并且他将成为被反对的目标。也将有一把利剑刺透你的心灵(指的是在十字架下，圣母的极大痛苦)，为叫许多人心中的思念显示出来。这说明，人对救世主是承认是反对，必须毫不隐讳的表白出来，因此将信者与不信者划分清楚。

西默盎的话已经应验了，而且直到现在还不断的应验着，也就是救世主已经来了，凡信仰他的可以得救，而不信他的，必将受罚。耶稣基督至今还在被许多人反对，原因是他们厌弃光明，反对光明，自愿投奔黑暗。他们不但反对基督，还反对基督的教会和教徒。耶稣说过：“我从世界中拣选了你们，为此，世界才恨你们。仆人不能大过主人，他们虐待了我，也虐待了你们。”(若15：18-24)为此我们既愿意做基督的仆人，就不要害怕别人的反对和虐待。

圣母玛利亚，是有福的，求你赏我效法你和圣若瑟的谦逊，求你坚固我的信德。耶稣，求你真为我的耶稣(耶稣就是救世者的意思)。因为只有你是我得救的原因，是我的救主，我要站在你这一边，紧紧跟随你。

西默盎说完之后，又来了一位女先知亚纳。她是阿协尔支派，法努尔的女儿，她出嫁后与丈夫同居了七年，以后就守了寡，现年已84 岁。她守斋祈祷，昼夜事奉天主，总不离开圣殿。她也被圣神引导，前来称谢天主，并向一总在跟前的人们，讲认耶稣为救世主。

这位圣妇亚纳，她守斋克己，不断祈祷，在圣殿服务，作些爱主爱人的事，一心仰慕天上的事。这才是个真正看破红尘，一心事主的人哪! 因此，她同西默盎一样，充满了圣神，亲眼看见了救世主。

圣母玛利亚，你把这些事，都记在了你的心里，反复存想，一心赞美爱慕天主。我今把我的心灵和生命也都奉献给天主。要热心念玫瑰经，把天主的话和救恩史记在我心里，永记不忘。使我也和西默盎、亚纳一样，到处宣扬你的圣子耶稣，称谢天主的救恩。


圣月三合一-第十三天 耶稣十二岁讲道事迹（路二：41-52）-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第十三天 耶稣十二岁讲道事迹（路二：41-52）

第十三天 耶稣十二岁讲道事迹（路二：41-52）

耶稣的父母每年逾越节往耶路撒冷去。他到了十二岁时父母又去过节。过完了节日，他们回去的时候，孩童耶稣却留在耶路撒冷。他的父母未发觉，以为他在同行的人中间。在走了一天的路程以后，就在亲戚和相识的人中间寻找他。既找不到，便折回耶路撒冷找他。过了三天，才在圣殿里找到了他。他正坐在经师中聆听，也询问他们。凡听见他的人，对他的智慧和对答，都惊讶不止。他们一看见他便大为惊异。他的母亲就向他说：“孩子，为什么这样对待我们？看! 你的父亲和我一直痛苦地找你。”耶稣对他们说：“你们为什么寻找我，你们不知道我必须在我父亲那里吗？”但是他们不明白他对他们所说的话。他就同他们下去，来到纳匝肋，属他们管辖。他的母亲把这一切。默存在心里。耶稣在智慧和身体上，并在天主和人前的恩爱上，渐渐的增长。

按《圣经》的记载：圣母、若瑟每年都去耶路撒冷过逾越节。耶稣十二岁的时候，他们又去。按古教法律的规定，只有十三岁以上的成年男人，也只有离耶路撒冷走一天能到的人，才应该去耶路撒冷过节，这样，圣若瑟就没有去过节的本份了。因为纳匝肋离耶路撒冷需要走三、四天的路程。圣母和十二岁的耶稣更可以随便不去。但是他们一家由于敬礼热诚，不怕路途遥远。不怕走路疲劳，争先恐后地都要去，朝拜钦崇天主。即使不如此，他们也不可以去，因为耶稣就是天主，天主就在他们家里。他们去的原因，一来为了谦逊隐藏自己的身份，为了天主的更大光荣；二来是为给我们后世的家庭，树立热心的善表。

我们也应当效法他们的榜样。比如平日不去望弥撒，不办神工，不领圣体，本来没罪可以不去。但是，去多望一台弥撒，多办一次神工或多领一次圣体，为天主更有光荣，为我们更有益处。我们就应尽量多去。这样，为儿女和别人也就立了好榜样。

过完节日，耶稣独自留在了圣殿。在回家的路上，圣母认为耶稣跟着圣若瑟，圣若瑟认为耶稣跟随着圣母。走了一天的路程，才发觉丢了耶稣。真如失了至宝，心里难过非常，吃不下饭，睡不着觉，圣母圣若瑟虽不明白天主的圣意，但他们却相信耶稣是不会离开他们的。所以心里虽然非常难过，仍不失掉自己心灵的平安，却把这个痛苦和走路的疲劳，完全献给了天主。

吾主耶稣是全知的天主，明明知道若不告诉圣母圣若瑟，他们一定要难受着找他。但是他却愿意没有告诉他们，这其中确实有天主上智的安排。耶稣这样做为叫圣母圣若瑟给我们立寻找耶稣的榜样，增加他们的功德。让他们找着耶稣以后，更增加他们的喜乐和热爱，为了显示自己有天主性的能力。另外，在经师中也显示出他的惊人的学问和知识，是来自自己的天主性。并且为开异经师们对默西亚一生的情况，使他们有更进一步的认识。为叫我们知道，在神修道路上，难免有神忧神苦，枯燥无味的时候。只有经过痛苦的磨炼，才能更上一层楼。要知道这是天主的考验，为使我们的超性爱情，锻炼得更纯洁、更炽热。有时却是为罚我们的罪过，让我们回心转意，学会怎样去找耶稣。有时则为让我们知道，世上不是幸福的地方。只有到了天堂才能永远享见耶稣，再没有失掉耶稣的危险了。为让我们知道，随从天主的圣召，应当超过爱父母。

为了种种原因，天主的安排，往往是我们人所不能理解的。但是，我们要相信，无论什么情况都是天主为我们的益处而精心安排的，并非出自偶然。所以，我们要安心承受，一心信赖，不必害怕。

圣母玛利亚，大圣若瑟，你们的心时刻不离耶稣，时刻想念耶稣，爱慕耶稣，一切都是为了耶稣。求你们为我们转求，赐我们爱主耶稣之真爱，永不失掉耶稣。


圣月三合一-第十四天 纳匝肋的圣家-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第十四天 纳匝肋的圣家

第十四天 纳匝肋的圣家

圣母圣若瑟过了三天，才在圣殿里找到了耶稣。当时他正坐在经师们中间，静听他们的讲论。有时也问问他们，给他们提出问题；有时也答应他们的询问。他的对答非常流利、明智、正确，以至于使那些听见他说话的人，都非常惊奇：这是谁家的孩子？他的知识是从哪里来的，他们哪里知道，这原是天主的唯一圣子。

圣母圣若瑟找见了耶稣，当时他们悲喜交加，难以言传。他的母亲便给他说：“孩子，为什么你这样对待我们？看，你父亲和我一直痛苦地找你。”圣母的话并非抱怨，只是宣泄了自己的一腔爱情。并表明了圣母对圣若瑟尊重：“你的父亲和我……”先说圣若瑟，然后才提到“我”，这是圣母的谦逊。但是圣若瑟的谦逊也是非凡的，他总不肯显露自己。所以圣经上从没有见过圣若瑟说的一句话。

圣母玛利亚，大圣若瑟，求你们为我们转求耶稣。赐我们效法你们的谦逊，甘愿把自己放在别人以下，首先尊敬别人，而不要求别人的尊敬。

耶稣对他们说：“你们为什么寻找我？你们不知道我必须在我父亲那里；应当专务我父的事吗？”他们当时不明白他对他们所说的话是什么意思。就连经师们听了，也莫明其妙。因为耶稣当时并不是求谅解，而是明明表示了自己的天主性。叫他们知道，自己与天主父的关系，远超过他与人的关系。

说完这话，就同他们下去，来到纳匝肋，“属他们管辖”。一直到30 岁，十八年之久，耶稣度着隐居、勤劳、听命的生命。《圣经》上只说了一句：“属他们管辖。”十八年的工夫，天主圣子附属于圣母圣若瑟的管理之下，给我们立下了听命、谦逊、孝顺、勤劳、内修生活的美表。

耶稣逐渐长大，他的圣德和智慧，诚于衷、形于外，在天主和人们跟前，越显其美丽可爱。

耶稣在家里极其孝顺，尊敬圣母圣若瑟，帮助理家务，替圣母打水做饭，帮圣若瑟做木匠活，总不嫌累。在与人交往方面，和悦可亲，平易近人。由圣母圣若瑟，他学会了一些普通知识。在祈祷上非常虔诚，不断克已，守夜默祷。由天主，得到圣经知识，明白了一切超性事理。耶稣隐藏了自己天主子的身份。把自己打扮得如同一个普通人一样，“属他们管辖。”

至可爱的耶稣，你以身作则，给我们留下了谦逊、听命、勤劳、祈祷等等善表。圣化了家庭中的一切平凡的日常工作，使卑微的事，因着你纯洁爱主诚心，产生无限的价值。我钦崇你，天主圣子。你甘心自下，服从人的命令，是为让我们也自谦自下，甘心听命。你是多么谦逊仁爱，可爱可亲。圣母圣若瑟每天与你交谈来往，真如同升了天堂一样。有苦也不觉苦了。

童贞至圣童身者，圣母玛利亚! 童贞者之护卫，大圣若瑟。你们相爱相敬，家道和平，是我们公教家庭的模范，给教友家庭中的父母子女留下了不朽的美表。耶稣属于你们管辖，你们能给天主子出命，你们的权位，多么伟大呀! 现在你们的权位，仍没有丢掉。因此，我们庆贺赞美你们。我们投奔到你们大能的助佑之下。请为我们转求耶稣，使我们每个公教家庭，都能以纳匝肋圣家为榜样，至少效法你们于万一。啊们。


圣月三合一-第十五天 耶稣山园祈祷事迹-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第十五天 耶稣山园祈祷事迹

第十五天 耶稣山园祈祷事迹（综合四福音的记载：玛二十六：36-46。谷十四32-42。路二十二：39-46。若十八：1-12。）

耶稣和门徒来到一个名叫革责玛尼的山园。耶稣对他们说：“你们坐在这里，等我去祈祷。”随就带了伯多禄、雅各伯、若望同去。他开始忧闷得要死，觉得惊恐难当。于是对他们说：“我的心灵忧闷的要死，你们留在这里，和我一同醒着。”他就独自向前走去。约有一投石的距离，便伏在地上祈祷说：“我的父！若是可能，就免了我这一杯吧。然而，不要照我的意愿，但照你的意愿。”他回到门徒那里，见他们睡着了，就对伯多禄多说：“你们竟然不能同我醒悟一个钟点吗？你们该醒着祈祷，免陷于诱惑。志气虽是刚强，肉身却是软弱的。”他第二次祈祷时说：“我的父，这爵如不能免去，必要我饮，愿你的意旨承行吧。”他又回来，见他们还睡着，因为他们的眼目昏沉。他再一次离开他们，第三次祈祷，仍旧说了同样的话。这时，有一位天使自天而来显现给他，增强他的力量。耶稣苦闷至极（身灵作着剧烈斗争），祈祷更加恳切长久，他的汗变成血滴，流在地上。

祈祷之后，他回到门徒那里，对他们说：“你们睡觉吧！休息吧！时候到了，人子将被交到罪人手里。起来，走吧，看！出卖我的人近了。”他还在说话的时候，十二徒之茹达斯来了；还有一大群人，带着刀剑棍棒，是由司祭长、经师和民间长老派遣来的兵丁。茹达斯给他们一个暗号说：“我口亲谁，谁就是。你们拿住他，小心带去。”茹达斯走到耶稣面前说：“辣彼（老师），安好！”就口亲了他。耶稣知道那一切将要来到他身上的事，就上前去向他们说：“你们找谁？”他们答说：“找纳匝肋的耶稣。”耶稣对他们说：“我就是。”那时出卖他的茹达斯也同那些人在那里站着，耶稣向他们一说：“我就是”，他们就后退，倒在地下。耶稣又问他们说：“你们找谁？”他们说：“找纳匝肋耶稣。”耶稣说：“我已经给你们说了，我就是。你们既是找我，就不要拦挡这些人走。”于是兵丁们上前，下手拿住耶稣。

这时西满伯多禄，带着一把剑，就拔出来向大司祭的仆人玛耳果砍去，削掉他的耳。耶稣就对伯多禄说：“你收起剑来，插入鞘内吧！凡是动剑的，必死于剑下。你想我不能请求我的父，立刻遣发十二营的天使来吗？可是这样，经上所说必该如此的话，怎么应验呢”随既抚摸了那人的耳朵，治好了他。就在那时，耶稣对众人说：“你们带着刀剑，棍棒出来抓我。但这是为应验经上的话。现在是你们的时候了，黑暗得势了。”

那时门徒撇下他，都跳散了。恶人们抓住耶稣，把他捆绑起来，先押到亚那斯那里，后又送到盖法那里。

以上记载，把耶稣山园祈祷的经过说得够详细了。不过我们还要设身处地，看一看，想一想，吾主耶稣，在大难临头的时刻，是怎样思想、言语和行动的，给我们立了怎样的表样。要知道耶稣是全能、全知、全善的天主。大义凛然，甘心执行圣父打发他救赎人的使命。英勇而出，挺身向前，情愿为我们，把自己交付于恶人手中。

吾主耶稣，他也带着我们软弱的人性。故此在受难前，一想起自己身负着天下普世万民的重罪和自己不久将要受的残酷死亡。他害怕，恐惧，如同到了临终的末刻，难受得几乎要死，这时他首先想到的就是祈祷。于是他一连三次地跪在天主父面前去祈祷。一次比一次恳切长久，一次比一次地更坚定了承行天父的旨意的决心。在他最痛苦的时刻，还是记得自己的门徒，愿他们也能同他一齐祈祷。于是他又三次回顾门徒们。也告诉他们要醒寤祈祷，免得陷于诱惑，并给他们开脱说：“心志虽坚强，肉体却软弱。”他祈祷的时候，忧闷恐惧至极，以至浑身出汗，把衣服都湿透了。最后汗滴如同血滴一样，流到地上，把地染红了一片。在他身体感到不能支持的时候，忽然来了一位一天使，安慰他，增强了他的力量，这就是祈祷的功效。

吾主耶稣，你这样难受的原因，难道只是因了害怕你的苦难吗？你必答说：“不是的，我实在是因为你们的罪恶，凌辱了天主。我又见到我虽然受苦受死，救赎了人类，但是有很多人仍然得不到我的救恩而丧身永火。如果能再多救一些人，我即使多受一些苦，我也心甘情愿。”哦！我的耶稣，我明白了，正是为了这个原故，你向圣父做的祈祷，不是要求免掉你的苦爵，而是求着仰合天主圣意。为了救赎我们人类你虽受万苦千辛，死也不辞了。我的耶稣，是你上爱天主，下爱世人的无限圣爱，使你自愿献为牺牲，自投苦刑。

主耶稣，求你使我明白：在我犯罪的时候，就是卑贱的受造物，故意反抗无限尊威的造物主，甚至是为了些微的财帛光荣、快乐而背弃天主，把至尊的天主放在了我的一点财帛光荣、快乐之下了。同时也叫我认清，天主极其爱我，而我的犯罪的时候，反倒极端的轻慢了天主，也就是大大伤了天主的圣心。这样看来，正是我的罪恶，使你忧伤至死，血汗流出。主，求你使我真正悔恨罪恶，不断祈祷，痛悔补赎，并承行天主的圣意吧！

圣母玛利亚，请你为我们罪人祈求。


圣月三合一-第十六天 耶稣甘心交付自己于恶人-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第十六天 耶稣甘心交付自己于恶人

第十六天 耶稣甘心交付自己于恶人

耶稣三次回顾宗徒们，而宗徒们却不懂得耶稣语重心长的教训，没有醒寤祈祷，所以后来都逃散了，伯多禄骄傲自恃，也跌倒了，这都是没有祈祷的原因，因此我们要想战胜诱惑，克服患难，必须牢记耶稣的教训：“你该醒寤着祈祷，免陷于诱惑。”

耶稣祈祷完了，大发勇敢，前去迎敌说：“起来，走吧！看！出卖我的人来了。”茹达斯是十二徒之一，为了三十块银钱，将恩主出卖了。他一夜没有睡觉，领着司祭长、经师、民间长老们所派来的一大群人，来捉拿耶稣，还给他们定了一个暗号：“我口亲的就是，们们拿住他，小心带去。”茹达斯假惺惺地走到耶稣跟前说：“拉比安好。”就口亲了他。耶稣虽知道茹达斯来是为出卖他。但没有拒绝他的口亲，只是向他说：“朋友，你来做什么？你用口亲礼出卖人子吗？”我们听听耶稣的话：“朋友，你来做什么？”耶稣对这样的叛徒本来能咒骂他，处罚他，但耶稣仍旧一片宽宏、友爱，满怀着指望他回头的心，语重心长地向他说了一声：“朋友，你用口亲来出卖我吗？”耶稣对待这样的卑鄙叛徒，是如此良善忍耐！我们对于别人的一点慢待或欺侮也能这样吗；恐怕恰恰相反，我们对轻慢我们的人常怀恨不忘。我们应当想到一切环境都是天主给我们安排的，因此，我们也要效法吾主耶稣，谦逊良善，逆来顺受。

我们再想想茹达斯为了三十块银钱，竟出卖了耶稣，这真是可恶可恨，遗臭万年的罪过。可是我们反省一下自己，不是也常常为了一点邪东，一点享受，一点便宜，一点地盘等等，而甘心犯罪出卖耶稣吗？有时甚至还不如茹达斯。如果冒领圣体，不也像茹达斯一样口亲耶稣，却是出卖耶稣吗？唉！天主，可怜我大罪人吗！主耶稣，你容忍我，已经不止一次了，我要真心忏悔，决不再犯罪得罪你了。

耶稣明明知道自己将要受苦受死，但他毫不畏缩，走上前去，问他们说：“你们找谁？”他们回答说：“找纳匝肋的耶稣。”耶稣说：“我就是。”这句话刚一出口，就如同一股强大的力量，使他们仰倒在地。看！这是天主的能力，耶稣如果愿意叫他们永不得翻身或死去，也不费吹灰之力。但耶稣甘心表示自愿被捕，于是又向他们说：“你们既是找我，不要拦挡这些人走。”他让徒弟们走开，自己却甘心交付到恶人手中。

伯多禄见势不好，拔剑砍了玛耳果的一个耳朵，耶稣却马上制止他说：“住手！你想我不能请求我父立刻打发十二营的天使来吗？如果这样，经上论我所说必该如此的话，又怎么应验呢？”随后治好了玛耳果的耳朵，并向恶人们说：“我天天坐在殿里教训人，你们并没有抓我！现在是你们的时候了。”意思是说：因为现在是我自愿交给你们的时候，我若不愿意，你们什么时候也不能捉捕我。

主耶稣，你是天地神人万物的主宰，你是人而天主，你发一言，天地为之震动，日月为之变色。你为了承行天父的旨意，才来到世上，取了我们的人性。天主的旨意是要你受苦受难，救赎人类，因此你为赔补我的罪，甘心情愿，把你自己交在恶人手中。我的主，我的一太，我称谢你，你的圣爱伟大无比，你的仁慈宽宏无量，我要永远称颂赞美你。

圣母玛利亚，求你赏我也能效法你的圣子耶稣，并为报答他，甘心忍受世苦。


圣月三合一-第十七天 耶稣被诬告受鞭打事迹-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第十七天 耶稣被诬告受鞭打事迹

第十七天 耶稣被诬告受鞭打事迹（路二十三：1-16）

于是他们全体起来，把耶稣押送到比拉多面前，开始控告他说：“我们查得这个人，煸惑我们的百姓，阻止给凯撒纳税，且自称为君王。”比拉多遂向耶稣说：“你是犹太人的君王吗？”耶稣回答说：“你说的是。”比拉多对司祭长和群众说：“我在这人身上查不出什么罪状来。”他们越发坚持说：“他在犹太全境，从加里肋亚起直到这里施教，煸动民众。”（以下玛窦福音二十七：11-14）当司祭长和长老控告他时，他什么也不回答。于是比拉多对他说：“你没听见，他们提出多少证据告你吗？”耶稣也没有回答他，以致总督大为惊异。（以下若望福音十八：36-38）耶稣说：“我的国不属于这世界。假使我的国属于这世界，我的臣民早已反抗了，使我不至于交给犹太人。但是，我的国不是这世界的。”于是比拉多对他说：“那么，你就是君王了！”耶稣回答说：“你说的是，我是君王。我为此而生，我也为此来到世界上，为给真理作证；凡属于真理的，必听从我的声音。”比拉多遂说：“什么是真理？”

比拉多既知道耶稣属于黑落德统治，就把他转送到黑落德那里。黑落德见了耶稣，不胜欣喜，原来他早就愿意看看耶稣，因为他曾听说过关于耶稣的事，也希望他显个奇迹。于是问了耶稣许多事，但耶稣什么也不回答。司祭长及经师们站在那里，极力控告他。黑落德及自己的侍卫鄙视他，戏笑他，并给他穿上一件华丽的大红袍，把他解回比拉多那里。比拉多召集司祭长、官吏及人民来，对他们说：“你们给我送来的这个人，好像是一个煸惑民众的人。看，我在你们面前审问了他，而你们控告他的罪状，我在这人身上并查不出一条来。而且黑落德也没有查出，因而又把他解送到我们这里来，足见他没有做过应死的事。所以，我惩治他以后，便释放他。”那时比拉多命人把耶稣鞭打了。

耶稣被捕后，恶人首先把他带到前任大司祭亚纳斯那里（因为亚纳斯是现任大司祭盖法的岳父），然后才把他带到盖法那里。天明时又把耶稣带到公议会。在这三处基本上是一样的，也就是司祭长、经师、长老们集合在一起，寻找证据，千方百计地想置耶稣于死地。尤其是在盖法那里时，他们寻找谋害耶稣的假证据，虽然有许多假见证出庭，但理由都不充足。最后有两个人上前来说：“这人曾经说过：我能拆毁天主的圣殿，在三天内我能把它重建起来。”大司祭盖法就站起来问耶稣说：“这些人作证反对你的事，你什么也不回答吗？”耶稣却不出声。于是大司祭对他说：“我因生活的天主，起誓命你告诉我们，你是不是默西亚，天主之子？”耶稣对他说：“你说的是，并且我告诉你们，从此你们将要看见人子坐在大能者的右边，乘着天上的云彩降来。”大司祭撕裂自己的衣服说：“他说了亵渎的话，何必还要见证呢？你们以为该怎样？”他们回答说：“他该死。”众人随即向他脸上吐唾沫，用拳头打他，另有一些人也用巴掌打他，说：“默西亚，你猜猜是谁打了你？”（玛26：57-68）

我的耶稣，你是默西亚，我的救世者，你是永生天主之子。你在假证人面前一言不发，只因为你说出了真理的话，刚强不屈。虽然挨了侮骂，毒打，但是你的心却是安和平静，充满了爱火、我主耶稣 ，你为了补赎我人的罪，挨了毒打。我承认这就是我的罪恶加给你的，我真心痛悔，定志改过。我钦崇你，感谢你，求你赏给我效法你的美表。

主耶稣，你是天国里永远的君王，你的王国不属于 这个世界。所以你不在这世上发显你君王的荣耀和权威。你把你的无限尊威的天主性，隐藏在软弱的人性内。当时的大司祭、经师、长老、比拉多连黑落德和群众都任意侮辱，慢待了你。像对待疯子一样，任意耍笑了你。你却心甘情愿，受人讥笑、慢待和打骂，一言不发，证明了你的国不是这世界上的。主，我承认你是我的君王，普世万民的君王，是你主宰天地一切。你已经藉着你的苦难圣死救赎了我们。将来你还要乘着天上的云彩，降来审判我们，审判天下万民，按每人的所作所为领取相应的报答。

主，你当时答复盖法的话，就是说：“你不要耀武扬威，你们将要看见人子，坐在大能者的右边，乘着天上的云彩降来，（降来干什么？）审判你们。”

主耶稣，我愿意做你的子民，效法你，跟随你，走你的道路。并且我愿时时处处想到，是你将来要审判我，你的审判十分清楚，十分公道。

圣母玛利亚，玫瑰经的皇后，求你赏我轻看世俗，在忧患中想起天国和基督的审判来，勇于战胜世俗，仰慕天乡，永做天国的子民。


圣月三合一-第十八天 耶稣受鞭打的痛苦及原由-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第十八天 耶稣受鞭打的痛苦及原由

第十八天 耶稣受鞭打的痛苦及原由

耶稣回答比拉多说：“我是君王，我是为此而生，我也为此而来到世界上，为给真理作证，凡属真理的人，必听从我的声音。”而比拉多因为不按良心办事，不是属于真理的，所以他也不会听从真理的声音，故此他轻藐地说：“什么是真理？”

比拉多轻视真理，是他犯罪的根源。因此他虽然再三声明耶稣无罪，但他为取悦于司祭、经师、长老们，就想出另一种办法，他认为惩治耶稣一顿，就可以消除司祭们对耶稣的仇恨，这样就可以两全其美，因此比拉多就命人鞭打了耶稣。其实不然，这正是比拉多层懦无勇，不讲真理，开始失足的第一步。

我们也是这样，假如我们在事奉天主的事上，既想叫天主说好，又想取悦于人，也会跌倒。如果不从一开始就抵挡诱惑，不从一开始就坚决拒绝诱惑，也会越陷越深，至于犯罪。我们从比拉多可以引为鉴戒。其实从我们的实际生活当中，也可以找出类似的经验和教训。

主耶稣，你是真理，求你赐我真理之神，使我事事以真理为准绳，追求真理，刚毅不屈。

刑役们听了比拉多的命令，就拉耶稣到石柱前，先扒去衣服，用绳子把他的双手紧紧捆住，拴在石柱上，然后，有三十多个士兵，手持各种刑鞭，轮流着鞭打耶稣。他们的鞭子是用六七根牛皮筋做成的，牛皮筋的项端绑着铁疙瘩。或者用三根皮条绑在一起，每根皮条上网上许多疙瘩，或者用细铁索，或者用软枝条，稍上绑上棘茨。他们用这些东西，猛力在耶稣身上抽来抽去，啪啪作响，如同打铁一样。眨眼间耶稣被打得皮开肉绽，鲜血直流，简直成了一个血人，使人惨不妒忌睹。要知道此时受刑的，不是别人，而是造生救赎我们的天主，他为了补赎我们的罪，甘心忍受着这些苦刑。

按罗马刑法，一般人不得超过四十鞭。而吾主耶稣却如判了死刑的人一样，不限鞭数，竟挨了五千多鞭子。据圣女比利日大（碧瑾）说：吾主耶稣身上的伤痕，有五千四百七十一处，其中鞭打的伤为最多。我们身上扎了一根刺，还疼得难受。主耶稣身上挨了这么多鞭子。又当如何的难受呢？他浑身上下如同针扎、刀割一般。实在难以忍受，若不是天主扶持，耶稣早已死于鞭下了。

吾主耶稣，你所忍受的一切，都是我的罪恶加给你的。是我的虚体面，假光荣，花衣打份，扒去了你的衣服；是我的妄动妄为，行为之不端，捆住了你的双手；是我的私欲偏情、娇养肉身、安逸快乐，特别是肉身的邪乐、鞭打了你的全身；我真是罪魁祸首，不应宽恕的罪人。

我的耶稣，因你圣伤之功，宽免我，可怜我。赐我拿定主意，弃绝世俗，克制肉情。赐我谦逊忍耐，再不做得罪你的事情，增加你的苦刑。

故事：从前有一个教友，不守本分，常做行为不端的事。他的妻子是个热心教友，苦苦劝他，他总不听。最后劝他：“凡是走过圣母像前，总要念一遍《圣母经》。这一点他倒接受了，以后凡走过对母像前，总要念一遍圣母经。一天夜里，经过一个地方，忽然看见一盏很明亮的灯，上前去一看，见灯前有一尊圣母抱耶稣像，他就照平日习惯，念起圣母经来。还没念完，忽然看见耶稣满身是血，淋淋漓漓，实在可怜。那教友顿觉动心，大声痛哭起来，因为他知道了耶稣的伤痕是他造成的。但耶稣却转过头去不看他。那教友更觉不安，哭求圣母转求，圣母答说：“你们罪人称我仁慈之母，的确，我是痛苦的母亲。但你们常常犯罪，伤了我的圣子，使我十分悲痛。”说完，圣母为他代求耶稣，耶稣仍然不允。于是圣母把耶稣放在宝座上，自己下来，跪着求说：“我的圣子，你不宽免这个罪人，我是不起来的。”耶稣见圣母跪着，便答应说：“我的母亲，快起来，为了爱你的原故，我就宽免这个罪人，叫他口亲我的伤痕吧。”那教友听耶稣说，就含着泪走上前去，口亲耶稣的伤痕，口亲到哪里，伤痕就好到哪里。等亲完了耶稣的伤痕，耶稣和圣母忽然都不见了。从此这个教友的毛病，完全改了，常常恭敬圣母，热心念玫瑰经，至死没有间断。

圣母玛利亚，玫瑰经的皇后，我要念玫瑰经赞美你，你依靠你大能的代祷，赐我痛心改过，至死再不犯罪，得罪你的圣子。


圣月三合一-第十九天 耶稣戴茨冠的苦与辱事迹-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第十九天 耶稣戴茨冠的苦与辱事迹

第十九天 耶稣戴茨冠的苦与辱事迹（玛窦27：27-30。若19：2-7）

那时总督的兵士，把耶稣带到总督府内，召集了全队围着他，脱去了他的衣服，给他披上一件紫红色的外氅；又用荆棘编成一个茨冠，戴在他的头上，拿起芦苇放在他的右手里；然后跪在他前，戏弄他说：“犹太人的君王！万岁！”随后就向他吐唾沫。拿起芦苇来敲他的头。

比拉多又到外面向民众说：“看，我给你们领他来，为叫你们知道，我在他身上查不出什么罪状来。”于是耶稣戴着茨冠，披着紫红袍走出来。比拉多就对他们说：“看这个人！”司祭长和差役们一看见耶稣，就喊叫道：“钉他在十字架上，钉他在十字架上！”比拉多对他们说：“他们把他带去钉在十字架上吧！我在他身上查不出什么罪状。”犹太人答复他说：“我们有法律，按法律他应该死，因为他自称是天主子。”

吾主耶稣既承认了自己为君王，而那些士兵们，也不管是天上的君王，或是世上的君王，一概不相信，只认为他是罪大恶极的人。于是，就以君王的样式来耍笑他。首先给他披上一件紫红袍，又用荆棘编了一个茨冠当作王冠，紧紧箍在他的头上，又拿了一根二尺来长、拇指粗的芦苇，放在他的右手里，当做权杖，然后他们纷纷前来屈膝假装朝拜说：“犹太人的君王！，万岁！”然后才收拾耶稣，向他乱打一气，有的夺过芦苇“权杖”来，猛力敲打茨冠；有的打他巴掌耳光；有的把唾沫吐在他的脸上，用各种方法侮辱他。

耶稣在侮辱、毒打之下，仍安然端坐，尊严安各如同受了光荣。毫不回避，毫不畏缩，前然忍受着极大的羞辱和苦痛。

主耶稣，永远天国的君王，我朝拜你。你是我的头，我是你的肢体。你戴的是茨冠，我难道还想戴世俗的花冠吗？在戴茨冠的头上，再穿上华美的衣衫，追求肉身的享受，难道相称吗？所以我也要跟着你一起忍受凌辱和痛苦。你给我做出了榜样，只有跟随着你，才能进入你天上的国，戴上你赐给的永生的荣冠。良善心谦之耶稣，恳使我等之心，仰合尔心！

因为兵士们的毒打，茨冠上的好多茨，深深刺扎在耶稣头上，有的深入于脑，耶稣的头上、脸上、耳朵上，都被滴滴的鲜血染红了。头部是感觉是灵敏的器官，这些大茨在整个头上，疼痛是何等的剧烈呀！何等的难以忍受啊！然而正如经上所说的：刺耶稣的不是别的，都是我们的罪恶。（路23：28，若2：2）

吾主耶稣，我钦崇朝拜你，感谢你。你为了补赎我们的罪过，忍受了这么深重的苦痛。特别是为了补赎我们用头脑犯的罪――邪念、骄傲和贪财三种恶念，也就是圣若望所说的：肉身的贪欲（五官、肉身和邪乐）、眼目的贪欲（财帛、荣华）和生活的骄傲（高位和虚名），这些恶念如同茨冠上的刺一样，深深刺进了你的头脑。（若望一书2：16）

主耶稣，是我的骄傲、邪淫、贪财的念头编成了茨冠扎在你头上，使你受了这么多痛苦。我今痛悔求赦，求你赐我今后要坚决勇敢地排除恶念，你的谦逊、神贫、良善和不怕为义而受迫害的善表，以相称作为你的门徒！

比拉多不按真理行事，无罪而惩治了耶稣。他看见耶稣被收拾得不成样子了。还认为这一回司祭和群众见了耶稣、该动怜悯的心肠，可以释放耶稣了吧。因此他命把耶稣领出来，为叫众人看看。说：“看，我给你们领出他来，为叫你知道，我在他身上查不出什么罪状。”于是耶稣戴着茨冠，披着破紫红袍出来了，比拉多就对他们说：“看！这个人。”不料司祭长和他们的仆人差役们一看见耶稣，就乱喊说：“钉他在十字架上！钉他在十字架上！”比拉多这时很难为情。对他们说：“你们带他去，钉他在十字架上吧。我在他身上查不出什么罪状。”犹太人答复他说：“我们有法律，按法律他该死，因为他自称是天主子。”

我的耶稣，你真是天主子。你为证明你是天主子，甘心为义而牺牲了。你没有任何罪过。你出现在众人面前时，戴着茨冠，披着破紫红袍。你不怕众人耻笑、毫不羞惭，甘愿受众人的唾弃，我五体投地地佩服你的谦逊忍耐。主，赐我也能效法你一点谦逊忍耐吧。

“看！这个人！”主，我看你这个样子，我还敢犯罪再增加你的苦难吗？我决心断绝一切犯罪的机会。我的耶稣，因尔圣伤之功，宽免我，可怜我！

圣母玛利亚，请为我们罪人转求。


圣月三合一-第二十天 耶稣背十字架上加尔瓦略山事迹-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第二十天 耶稣背十字架上加尔瓦略山事迹

第二十天 耶稣背十字架上加尔瓦略山事迹（玛27：32-33。谷15：20-22。路23：24-32。若19：17）

比拉多在犹太人的威胁和强迫下，判决了耶稣钉死之刑，就把耶稣交给犹太人去钉死。他们就拿了一个重大的十字架，叫耶稣自己背着去受钉。当他们带耶稣走出城外时，遇见了一个基洛乃城人，名叫西满，是亚历山大和鲁富的父亲，正从乡间来，经过那里。他们就强拉他背耶稣的十字架，跟在耶稣后面。跟随耶稣的有一群人，有男人、有妇女。妇女们为了他而捶胸悲哭。耶稣转身对她们说：“耶路撒冷的女子！你们不要哭我，还是哭你们自己和你们的儿女吧！因为将有一天来到，人们要说：荒胎的妇女，未曾生育的胎，未曾哺养的乳，是有福的。那时，人们要对高山说：倒在我们身上吧，对丘陵说：遮盖起我们来吧！因为对青绿的树尚且如此，待那枯槁的树木更当怎样呢？”有两个大盗，同他一起出去被处死。

这一端事迹在拜苦路（《圣路善工》）上，已有详细的记载，我们在念玫瑰经时，再加以默想。

比拉多由于懦弱，怕失官位，迫于人情，藐视真理，一步一步地越陷越深，最后竟打无罪的耶稣判了死刑。虽然说他洗了手，但他那不义的判决，不是用水能洗得去的。他永远也脱不掉罪责和最后的审判。

比拉多是我们的一个反面教员，我们应拿他当我们的前车之鉴。我们应勇敢地从开始就抗拒罪恶的诱惑，不可委曲求全，不可畏惧威胁，也不可顺从利诱，要知道，世上的人物，都是靠不住的，只应一心讨主的喜悦。

十字架的刑具，是当是为穷凶极恶的人，被神、人所深恶痛绝的人所预备的。所以十字架对于吾主耶稣是极大的侮辱，而吾主耶稣却拿着十字架当了战胜邪魔的武器，当了救赎人类凯旋的旗帜，喜不自胜，毫无难色，勇敢地把十字架接过来，背在自己肩上，但是大木十字架确实很重，何况吾主耶稣自昨晚一夜未睡，半天来滴水未进，受尽了各种折磨，遍体鳞伤。把重大十字架放在肩上，压得疼痛难忍。他浑身没有一处没伤，真是走一步一身汗，血汗滴滴，步步艰辛，痛苦钻心。走在将近二里地的路程上，如同登上万里征途，一步一晃，伤口震裂，摇摇摆摆。真正是心志坚强，肉体勉强，越背越重。旁边街道上除了押送刑场的兵卒，和恶人司祭、长老外，还有不少良善人士和大多数看热闹的人，人山人海，吾主背着十字架走在路上，旁若无人。不怕别人的讥笑，不求别人的夸奖。因为人知道人是什么，人心冷热无常，不足依靠。

吾主你英勇向前，实在力不能支了，恶人脚踢手拉，使你跌倒在地。特别是由于我的罪恶重大，使你一而再，再而三地跌倒了。求你赐我谦逊良善，轻弃财帛，恒心至终。

恶人见耶稣实在背不动了，在出城后抓住了一个基肋乃人西满，是亚历山和鲁福的父亲。强迫他替耶稣背十字架。西满是有福的，他分担了耶稣的苦难。我们如果喜欢背起天主所赏给我们的十字架，比如：甘心忍受疾病、贫穷、患难、劳苦、不顺心及各种痛心的事等等，也就是分担了耶稣的苦难，也就成为有福的人了。

吾主耶稣，你背着十字架，在上加尔瓦略山的路上，遇见了圣母玛利亚。你怜恤你的母亲，圣母也怜恤你。你们的痛苦，只有明瞭你们之间的爱情的人，才能懂得你们的痛苦是多么地深！你们纯洁的心，心心相印，你们完全明瞭你们受苦的的意义是为了救赎人类。所以，你们心里虽然十分痛苦，由于你们完全相信天主，仰合一太的圣意，你们的心却都是很恬静的，享受着无罪的平安。

圣母玛利亚，你爱圣子之情是很在的，所以你的痛苦真如刀子扎心一样，也是很大的。你分担了你圣子的苦难。主耶稣，你见了圣母，心里也感到安慰，因为她要辅助完成救世大业。圣母玛利亚，求你赏我除掉耶稣受苦受难的原由。使我分担他的苦难，减少你的痛苦。

另外有圣妇物洛尼加，据说就是那个患血漏十二年，因摸了耶稣衣边而被耶稣治好的妇人。她大发勇敢，不怕差役们的吓唬阻拦，见耶稣脸上的血汗唾污，实在不像人的模样了，就冲上前去，用白手帕擦净了耶稣的脸。耶稣为报答她，把自己的圣容印在了她的手帕上，留下了他苦难的仪容。主，求你把你的圣容印在我心上，使我不忘你的苦难，时常感念你的救恩。

主耶稣，你见到那些妇女在你后面痛哭，你就安慰她们说：“你们不要哭我，（因为我是替人类赎罪，第三日还要复活）当哭你们自己和你们的儿女。（因为你们的罪恶，是我受苦的原由，你们的子女，如不悔改，将来必受严厉的惩罚，那是空前绝后的惩罚），主，求你赐我痛悔的眼泪，痛哭我一生的罪过，叫我时时不忘我的罪恶和最后的审判吧！并求你赐给那些大罪人们真心回头的圣宠，以免地狱永火。


圣月三合一-第二十一天 耶稣被钉十字架上死事迹-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第二十一天 耶稣被钉十字架上死事迹

第二十一天 耶稣被钉十字架上死事迹（玛27：33-56。谷15：22-39。路23：32-49。右19：17-30）

他们到了那个名叫“骷髅”的地方，即加尔瓦略上，希伯来语音是“哥尔哥达”。他们就拿殁药调和的酒给他喝。他只尝了尝却不愿意喝。他们把他钉在下字架上以后，就拈阄分了他的衣服。然后坐在那里看守他。在他的头上安放了他的罪状牌，上面用希腊文、拉丁文和希伯来文写着“纳匝肋人耶稣，犹太人的君王。”（INRI）当时同他一起被钉的，还有两个强盗，一个在他右边，一个在他左边。这就应验了经上（依35：12）所说的：“他被列于叛逆之中。”从第六时辰起，直到第九时辰，遍地都黑暗了。（即从中午到下午三点钟）耶稣说：“你啊，宽赦他们吧，因为他们不知道他们做的是什么。”过路的人都摇头辱骂他说：“你这拆毁圣殿在三日内重建起来的，救你自己吧。如果你是天主子，从十字架上下来吧！”司祭和经师与长老们也同样戏弄说：“他救了别人，却救不了自己。他既是以色列的君王，如今从十字架上下来，我们就相信他。他仗赖天主，天主如喜欢他，如今就该救他，因为他说过：‘我是天主子。’”

同他一起钉在十字架上的强盗中，也有一个有志者事竟成辱骂耶稣说：“你是默西亚吗？救救你自己和我们吧！”另一个凶犯应声斥责他说：“你既然受同样的刑罚，连天主都不怕吗？这对我们说是理所当然的，因为我们所受的正配我们的所行的。但是这个人从未做过什么不正当的事。”随后说：“耶稣，当你来为王时，请你记念我！”耶稣对他说：“我实在告诉你，今天你就要与我一同在乐园里。”

在耶稣的十辽架旁，站着他的母亲和他母亲的姐妹，还有克罗帕的妻子玛利亚和玛达肋纳等。耶稣看见母亲，又看见他所爱的门徒站在旁边，就对母亲说：“女人，看，你的儿子！”然后又对那说徒（若望）说：“看，你的母亲！”从那时起，那门徒就把她接到自己家里。

约摸第九时辰，耶稣大声喊说：“我的天主，我的天主，你为什么舍弃了我？”站在那里的人中，有几个听见了就说：“这人呼唤厄里亚呢！”其余的人都说：“等一等，我们看是否厄里亚来救他。”耶稣因为知道一切事都完成了，为应验经上的话，遂说：“我渴！”有一盛满了醋的器皿放在那里，有人便将海绵浸满了醋，绑在长枪上，送到他的口边。耶稣尝了那醋，便说：“完成了。”耶稣又大喊一声说：“父啊！我把我的灵魂交付在你手中！”说完这话，就低下了头，断了气。这时，圣所的帐幔立刻从上到下分裂为二。大地震动，岩石崩裂，坟墓自开，许多长眠的圣者的肉身复活了。在耶稣复活后，他们由坟墓里出来，进入圣城，发显给许多人。百夫长和同他一起看守耶稣的人，一见地动和所发生的事，就非常害怕地说：“这个真是天主子！”

以上综合四大圣史的记载，把吾主耶稣死时的情况比较完整的描述出来了。我们可以想当象当时，加尔瓦略山是何等严肃而悲惨的场面！耶稣和两个强盗被同时处决；一方面刑役们和司祭、长老们是如何地逞凶；一方面圣母圣人圣女等是如何地悲伤；一方面在观看的人群中也有许多人同意司祭，跟他们一唱一各。先看看刑役们到加尔瓦略山项上，马上叫耶稣喝殁药酒，大约是为麻醉他，减轻他的痛苦，而耶稣不喝，他们就脱了耶稣的衣裳，用长方形带尖的铁钉把他钉在了十字架上（一般说用了三大铁钉；据圣女比利日大（碧瑾）蒙圣母默启说，用了四大铁钉；圣方济各印五伤也证明了是用四大铁钉。）另外，当时钉人有两种钉法：一种是先钉好了，再竖起十字架来；一种是先竖起十字架来，然后把人系上去钉上。钉手有两种钉法：一种是钉手掌心，一种是钉手腕处脉骨当中。不管如何钉法，吾主耶稣的两手两脚，被钉子穿透的疼痛，使他心慌头晕，苦痛钻心，手足流血，打颤，实在难忍。另据说，因为预先的钉孔相离过远，两手够不着钉不上，恶人就强拉耶稣的双手，甚至使骨缝脱了节，然后才钉上。这脱节的痛苦和竖立十字架后，身体重量下垂，伤口裂大的痛苦，痛彻心底，而十指揪心，三个钟点的工夫，实在难熬。这些痛苦需要有多么大的毅力和多么大的坚忍哪！真正使石人掉泪，铁人伤心。自从竖起十字架，吾主耶稣被钉之后，马上天昏地暗历时三小之久。黑暗笼罩了大地。耶稣死后，大地又为之震动，岩石为炎崩裂，坟墓自开，古来的许多圣人从而复活，真正是：惊天动地伤心事，知恩报爱者有几人？

吾主耶稣，你为补赎我们的罪过，你为平息天主的义怒，你为一切死亡和咒骂，你为救我们脱免地狱永火，你忍受了极卑贱极惨酷的死刑。你的痛苦是我们人所想像不到 的，言语说不上来的，主，因着你十字架上的牺牲，洒尽了你的圣血，天主和世人才恢复了和好，订了盟约，废弃旧约，订立新约，敞开了天门。耶稣基督，我们钦崇你，赞颂你，感谢你，你因此圣架救赎了普世。

圣母玛利业，你的圣心如同利刃扎心一样痛苦。你甘心忍受了极大的苦难，辅佐着我们的主耶稣完成了救世大功，我们感谢你，称颂你。陪同你的眼泪流我们痛悔的眼泪。好妈妈呀！不要再哭了。


圣月三合一-第二十二天 架上七言-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第二十二天 架上七言

第二十二天 架上七言

一、吾主耶稣，你的圣身悬在十字架上，你在万苦中，首先宽赦了仇人，并为他们求情说：“父啊！宽赦他们吧！因为他们不知道他们做的是什么。”（路23：34）主，这是你给我们立的爱仇的榜样，你既然宽赦了你的仇人，我们有什么仇人不该宽赦呢？主你的仁慈胸怀是多么宽洪广大呀！你的良善心谦是多么长远高深哪！我每次看到你被钉的苦像，我每次念起你亲口教的《天主经》时，我怎么敢不宽赦仇人呢？

永生天主圣父，我把耶稣基督我等主的圣伤奉献于你，为治我灵魂之伤！

二、主，你的祈求得到了圣父的应允，你的圣宠一到，马上把右盗转化为圣人了。我承认这完全是你的恩赐。右次驳斥左盗说：“你既然受同样的刑罚，连天主都不怕吗？这对我们是理所当然的，因为我们爱以，正配我们所行的。但是，这个人从来没做过什么不当的事。”随后他又向你说了一句：“求主到你的国里，记我一念！”你马上回答他说：“我实在告诉你，今天你就要与我同在乐园里。”（路23：43）

主耶稣，人只要痛心悔改，承认你是主，你没有不宽赦、不厚待他的。我也同右盗一样，向你发出同样的恳求；主，请你到你国里也记我一念吧！

三、主耶稣，你在临终之前，见到你心爱的母亲和爱徒，曾向圣母说：“看，这是你的儿子。”你把你母亲托给若望宗徒。又向若望说：“看，这是你的母亲。”（若19：26-27）让若望代你奉养圣母。这件事是出于你的纯孝之心，你必然是要这样做，这是你的遗嘱。从那时起，若望就把圣母接到自己家里。圣母也把若望当做自己的儿子。

我的仁慈的圣母，我是基督的肢体，我与基督合而为一了。你当然也就是我的母亲。实在，你爱我，你照顾我的心情，是我所想不到的。我感谢你，我今后一定要热心守规矩，孝敬你。 我有了你做我天上的母亲，我就完全放心了。我也成了有福的人了。

四、吾主，你在万苦万难之中，因为你肩负着天下万民的罪过，你在心灵上也感到好像被天主远离，你感到好像被天主弃绝了，心中万分痛苦。这种心灵上的忧苦，实在比肉身上的苦更严重，更难受，以致你大声喊着说：“我的天主，我的天主，你为什么舍弃了我？”（玛27：46）这是他人性所感觉的最大痛苦。

我干枯无味的时候，也应该投奔到天父跟前去，向天主诉说心愿。

五、吾主，你在临终的末刻，汗血流尽，浑身发烧，口渴难熬，苦得比什么都难受，渴得你不禁喊出来：“我渴！”（若19：28）你这是为了补赎我们在口腹里所犯的罪过，也是你更渴望我们人类的爱，渴望我们的灵魂。

六，主，时间过得很快，你暂时的苦难，即将结束了。你心里回想起你一生完成了天父的旨意。你功德已满，苦爵已经喝尽，救世大功既将告成，不由地感到无限的安慰，于是向圣父说：“完成了。”（若19：30）

主，巴不得我到临终时，回想起我的一生来，也能内我的保禄宗徒一样地说：“路程我跑完了，信德我保守了，其他的我只等待着主按公道给我赏报的荣冠了。”

七、主耶稣，你在预定的时刻完成了赎罪祭以后，才肯脱离肉身，把你的灵魂交付给天主父手中。你大声呼喊说：“父啊！我把我的灵魂交付在你手中。”（路23：46）遂低下头，断了气。主，你大喊一声，证明你是主动地、自愿地交出了你的灵魂。

主甘愿献出了你的生命，为大众为赎价，我钦崇朝拜你，感谢你。求你赐我从今以后，只求为你而生，只为你而死！我要时时处处准备好我的灵魂。

我要热爱你的苦像。每次看到苦像，就要想起你的无限爱情来，效法你的表样，感恩报爱。

我要善望弥撒。因为你在弥撒中重行十字架上的祭献，只是不再流血罢了。

主，你听命至死，且死在十字架上，你在十字架上时，你的眼睛只注视圣父，其他的一切如同没有看见一样，这就是你忍受的极大的痛苦和凌辱的秘诀。

圣母玛利亚，求你赏我也和你一样，在苦难中懂得得吾主耶稣的这个秘诀，一心依赖天主！


圣月三合一-第二十三天 耶稣复活事迹-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第二十三天 耶稣复活事迹

第二十三天 耶稣复活事迹（玛28：1-8。谷16：1-8。路24：1-12。若20：1-11。）

耶稣死后，若瑟阿黎玛特亚和尼可德睦向比拉多讨回圣尸，用盛礼把他埋葬在一个新坟墓里。耶稣的仇人司祭长和法利塞人，从前听到耶稣说过自己死后第三天还要复活，深怕耶稣的门徒趁机来偷了耶稣的尸体去，放言说耶稣复活了。所以，他们就一同去向比拉多请示，求得了批准，委派兵士在坟旁防守，并在墓上加了封条。

可是主日一清早，也就是耶稣死后第三日的早晨，玛利亚、玛大肋纳和其他几位妇女带了香料到坟墓去搽抹圣尸，那时发生了大地震。因为主的天使从天降下，前来把石头移开，坐在上面。他容貌如同闪电，衣如白雪。看守的兵丁咱得发抖，好像死人一样。这班妇女在路上的时候还互相问说：“谁替我们移开坟墓门口的大石头呢？”及至到坟墓旁一看，却见石头已经移开了。这块石头真是很在的。他们进了坟墓一看，只见一个青年――天主的天使――穿着白袍坐在右边的石头上，她们惊呆了。但天使对她们说：“不要害怕，我知道你们找那们被钉死的纳匝肋人耶稣，他已经照他所说的复活了。你们为什么在死人中找活人呢？他不在这里。看！这是安放他的地方。但是你们去告诉他的门徒，尤其是伯多禄；他要在你们之前先到加里肋亚去。在那里你们要看见他，正如他从前对你们说过的。”那些妇女就急忙地离开坟墓，又惊又喜，跑着去给他的门徒报信。

再说那些防守的兵士，清醒过来以后拔腿就跑。当那些妇女回去的时候，正遇着几个守兵也进城去将发生的一切事情都报告给司祭长了。司祭长和长老聚会商议好了。给兵士们一大笔银钱说：“你们要这样说：他的门徒在夜里，趁我们睡着的时候，前来把尸体偷了去。如果这事被总督听见，我们自会说服他，保你们无事。”兵士们受了钱，就照着他们的指使做了。（玛28：11-15）

耶稣死后，被埋葬在石头墓里。他的灵魂到古圣所（灵薄狱）里去了。但是到了第三天，他以自己全能使他的肉身复活了。这是真而又真的事实，也是我们信德的中心。

耶稣复活了，曾显现给玛利亚玛达肋纳和其他妇女们，显现给厄玛坞二徒和晚餐厅里的宗徒们，第八天又显现给晚餐厅里的宗徒们，多默也在场，显现给提庇利亚海边的五个宗徒和两个门徒，显现给五百门徒等等。耶稣复活了，有天使为证，有看守的士兵为证。

天使说：“他已不在这里，他已经复活了。”

士兵们跑回城去，把耶稣复活的事，报告给司祭长和长老们，他们却贿赂士兵们说：‘你们要这样说：他的门徒在夜里趁我们睡着的时候，把他偷去了。“这真是掩耳盗铃的大谎，”圣奥斯定（思定）说：“若是士兵们真的睡着了，他们怎能看见门徒们来偷尸呢？既然没有看见，又怎么能作这事的证人呢？”又说：“他们以睡觉的人作证人，他们简直是做梦，说梦话。”可士兵们已经作了耶稣复活的反面证人。

主耶稣，你真的复活了。你按着你生前所预言诉，果真第三日复活了。因为你是人的天主，你有权放弃生命，也有权取回生命，你是生死的大主。你死是为了我们，让我们死于罪恶。你复活了，是我们将来复活的凭证，是让我们活于天主。

主，我庆贺你，赞美好。你战胜了死亡，战胜了苦难。你复活的光荣。洗净了你受难的耻辱。你复活的喜乐，补偿了你被钉的痛苦。我深信你将来也要使我复活。

复活后，你的肉身得了“四大奇恩”。你的身体得了“神光”，身体极光极美，前日的伤痕已完好如初，只留下了手足肋旁的五个伤痕。你的身体得了“神速”，任何遥远的地主眨眼就到。你的身体得了“神透”，任何物体都不能阻拦你的去路。你的身体得了“神健”；你再不可能受伤，再不可能受死了。你永远健康，长生不死。

我敬礼你的“五伤”，因为五伤是你爱情的标记。特别是你的圣心，是一总圣宠的泉源。你既然把你的圣心显示出来，我也把我卑污的心奉献给你，愿我以爱报爱，以心易心。

主，你真的复活了。你在世受尽了痛苦，我也愿在世上受苦，弃绝肉身世俗，为能永远与你相聚。

圣母玛利亚，我恭贺你得见你圣子复活的荣光，把你的无比痛苦变成了无比喜乐。

天上的皇后，你喜乐吧！因为你的亲生子耶稣已经复活了。阿肋路亚！


圣月三合一-第二十四天 复活后的显现事迹-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第二十四天 复活后的显现事迹

第二十四天 复活后的显现事迹（若20：11-31；21：1-17）

耶稣复活后在世曾居留四十日之久，为了发显他对徒弟们的至大的爱情，他曾屡次发显给他们，至少有十二次。

他首先发显给玛达肋，因为她是一个富于爱情的人，她情愿在十字架下送耶稣的临终。她预备了不少香料，准备重新殓葬耶稣；她首先跑到坟上去寻找耶稣：“先生，若是你把他搬走了，请告诉我你把他放在哪时在。我好去取回他来。”耶稣给她说：“玛利亚。”她便转身用希伯来说对他说：“拉比！”就是说：“师傅。”随着就扑向耶稣。耶稣对她说：“你别拉住我不不放，因为我还没有升到你那里，你那我弟史那里去，告诉他们，我要升到我父和你们父那里去，升到我的天主和你们的天主那里去。”玛达肋纳就去告诉门徒说：“我见了主。”

在这一段里，我们可以想到玛达肋纳是如何地爱耶稣，而耶稣为报答她，首先发显给她。玛达肋纳见了耶稣是如何的喜乐呀！“你别拉住我不放，国灰我还没有升到父那里。”意思是说：“现在是在世界上，还没有升到天国里去，只有到了那里，才能永远相聚，永不分离，世界还不是享福的地方。

主耶稣，只有爱情才能见到你，才能与你相处。

耶稣称自己的门徒为“弟史”，这是他爱人至极的表示。但是他又说：“我的父和你们的父，我的天主和你们的天主。”这是因为他虽是人，但是他的人性与天主性结合成了一位。他是人而天主，我们不过是一个天主所爱的人就是了。他称门徒们为北史，只是按人性而言；门徒们称他为主，乃是按天主性而言。

耶稣复活的当天晚上，门徒们因为怕犹太人，门户都关着（注意：“门户都关着”这一句）耶稣突然进来了，站在中间对他们说：“愿你们平安！”说了这话，便把手和肋旁给他们看，门徒见了主，都喜欢起来。耶稣又对他们说：“愿你们平安！就如父派遣了我，我也同样派遣你们。”说完这话，就向他们嘘了一口气说：“你们领受圣神吧！你们赦免谁的罪，就给谁赦免；你们存留谁的罪，就给谁存留。”（这时多默不在。）

在这一段里，耶稣祝愿门徒门平安，付给了圣神，并把赦罪的权柄，交给了他们，让门徒们代他赦人的罪。使任何罪人，能再与天主和好，重新恢复我们良心的平安。因为在罪恶的奴役下，在魔鬼的权下，良心总不会平安。

主耶稣，你的话千真万确，我信罪过的赦免，我感谢你给我们建立了告解（修和）圣事。我要善领告解，为报答你无限的慈爱。

八天之后，多默和门徒们在一起，还是门户关着，耶稣又进来了，站在他们中间说：“愿你们平安！”随即对多默说：“把你的手指头伸到我这里来，看看我的手吧！伸过你的和来探入我的肋旁。不要作无信德的人，但要做个有信德的人！”多默回答说：“我主，我天主！”耶稣对他说：“因为你看见了我，才相信吗？那些没有看见而信的，才是有福的。”

主耶稣，你看到多默的固执，特来发显给他，坚固他的信德，使他说出：“我主，我天主。”由于你对多默的指责和教训也坚固了我的信德，我不能要求你的显现，因为你说了那不见而信的人才是有福的人，求你增加我的信、望、爱三德！

复活后，耶稣在提庇利亚海边显现给伯多禄、多默、巴尔多禄茂、雅各伯和若望，还有其他两个门徒。耶稣让他们在船边撒网，一网捕获了153 条大鱼。耶稣在岸上给他们做熟了饼和鱼，递给他们吃。饭后，耶稣对西满的多禄说：“若纳的儿子西满，你比他们更爱我吗？”伯多禄回答说：“主，是的，你知道我爱你。”耶稣就对他说：“你喂养我的羔羊。”耶稣第二次又问他说：“若纳的儿子西满，你爱我吗？”伯多禄回答说：“主，是的，你知道我爱你。”耶稣就对他说：“你牧放我的羊群！”耶稣第三次问他说：“若纳的儿子西满，你爱我吗？”伯多禄因耶稣第三次问他说：“你爱我吗？”便忧伤起来，遂向他说：“主啊，一切你都知道，你晓得我爱你。”耶稣对他说：“你喂养我的羊群。”

在一这段上，吾主耶稣在授给伯多禄管理教会的元首职权以前，先三次问明了他：“你爱我吗？”你若爱我，你就该喂养我的羔羊和牧放我的羊群，伯多禄三次答应说：“我爱你。”耶稣就把元首的职权交给我他。如果耶稣当面来问我，我将如何答对呢？我真心爱耶稣吗？我敢直言不讳地答说：“我爱你”吗？我若不爱耶稣，我便是该被弃绝的人。耶稣向我们所要的没有别的，就是我们的爱情、我们的心。事实上我怎样爱了耶稣呢？我们每一个人都要作出一个切实的回答。

至圣玫瑰之后，圣母玛利亚，求你降福教宗，求你保护圣教会，赐我真诚热爱耶稣，奉献我的一身所有，一心一意为爱耶稣而生活。


圣月三合一-第二十五天 耶稣升天事迹-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第二十五天 耶稣升天事迹

第二十五天 耶稣升天事迹（玛28：16-20。谷16：14-20。路24：44-53。宗1：4-11。）

耶稣复活后第四十天，到了他离世升天的日期。当着十一位宗徒坐席的时候，他发显给他们，和他们同席，做了长时间的谈话，嘱咐他们这几天不要离开耶路撒冷，但该等候领受圣父所许的圣神。然后他领着他们出耶路撒冷城，到了伯达尼亚附近的一座山项上，这山名叫阿利瓦（拉丁文Oliva，希腊文Wlaion，意为橄榄山）。这时圣母也从伯达尼亚村里带领了一批妇女和门徒约有一百多人正好来到。耶稣对宗徒们说：“天上地下的一切权柄都给了我，你们往普天下去，给万民宣传福音，把当信当守的一切教给他们，谁信而受洗，必要得救，谁不信，必要受罚。信的人必有灵迹随着他们。他们因我的名，驱逐魔鬼，讲新的语言，手可拿蛇，喝了有毒的东西，不致受害；他们按手在病人身上，病人得以痊愈。”

耶稣给他们讲完了这些话，就举手祝福他们。当他正在祝福他们和他们正在观看的时候，就自举升天了。有云彩把他接去，遮住了他们的视线。他们还在依依不舍地向他上去的方向极目望着的时候，忽然有两个天使穿着白衣临近他们说：“你们加利肋亚人，为什么还在这里站着望天呢？这个离开你们自举升天去的耶稣，你们看见了人怎样升了天，将来还要怎样降来。

他们伏地朝拜，大大欢喜，回耶路撒冷去，住在建立圣体的大厅，称颂天主，等候圣神降临。

从以上事迹我们可以知道，吾主耶稣拣先了宗徒们和门徒们，讲了天国的道理，建立圣教会，救赎大功告成。临别升天的时候又许下打发圣神，领着门徒一百多人，上了阿里瓦山（橄榄山）。到了山顶上，耶稣向门徒发命令说：“你们往普天下去，给万民宣讲福音，因父及子及圣神之名给他们授洗，凡我所命令你们的，都教给他们遵守。看！我同你们天天在一起，直到今世的终结。”

吾主，你立了圣教会，命令门徒们去宣讲天国的道路，于是为拯救天下一总的人，信者得救，不信者受罚，因此天下一总的人都有信仰你的福份，而且每一信徒也都有宣扬你福音的义务。因为我既是你的信徒，我应当在众人前承认我的信仰，我也应当劝导别人认识你，以报答你对我的救恩。因此，当今传扬福音的任务，不但是神职人员的天职，即使是一般信友，也应当负起传教的责任；以祈祷、以善表、以讲劝去传教，务使自己的亲戚朋友、街坊四邻及相识的人，都能回头认识天主。

吾主，我愿负起这相传扬福音的责任，但求你从中赋给人回头的圣宠！主，求你打发你的工人来收割你的庄稼。（玛9：37-38）

吾主耶稣嘱咐完了门徒们并降福了他们。诸事完毕，然后以自己的全能自举上升。眨眼之间升到了至高之天，忽有一片白云挡住了人们的视线。耶稣升天是，有天使簇拥，古圣群从，升到了他永远的天国里，坐在天主圣父的右边，在他战胜了魔鬼、肉身、世欲（三仇）之后，凯旋而归。天上神圣无不欢欣踊跃，庆贺胜利的君王凯旋归来，永享他那永远的光荣福乐！

主耶稣，我庆贺你，永远的君王！你给我们亚当的子女重新开启了天门，使我们不但成了天主的子女，还做了天国的继承人。幸亏你来受苦受难救了我们，不然我们永远也不能有任何升天堂的指望，人旬我们升天堂的道路，你是我们与天主和好的中保，我感谢你，愿“基督凯旋，基督为王，基督永无疆”的歌声，永远飘荡在天上人间，从今直到永远。

耶稣升天去了，门徒还在抬头瞻望，忽然降来了两位穿着白衣的天使向他们说：“你们为什么还站着望天！这位离开你们升到天上的耶稣，你们看见他怎样升了天，也要怎样降来。”（基督复临）降来做什么？在天地终穷的时候，他还要降来审判万民，从造天地以来的人，都要接受他的至公至义的审判，所有一切思、言、行为都要明明白白彰显在众人眼前，一切冤假错案，都要得到平反，一丝一毫也不能错误，一点一滴也不能隐瞒，善人受到真实的称赞，恶人受到应得的谴责。

主耶稣，你是永远公明的君王，你的判断没有人能狡辩，你的判决没有人能推翻。主，求你赏我真诚，赏我只求着取悦于你，再不取悦于人；只求着对得起你，再不求那虚体面，假光荣；只求那永远的光荣，再不求现世的享受。主，求你赏我一心仰慕天上之事！

圣母玛利亚，至圣玫瑰经之后，你见到你的圣子升了天，你是何等喜悦，何等向往。求你赏我轻脱世缘，一心仰慕天国！甘心忍受世间患难，渴慕天上光荣。


圣月三合一-第二十六天 圣神降临事迹-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第二十六天 圣神降临事迹

第二十六天 圣神降临事迹（宗一章13-14；二章1-4）

宗徒们从阿利瓦山（橄榄山）回来以后，就进了耶路撒冷城里的建立圣体的晚餐厅，并住在那里。有以伯多禄为首的十一位宗徒；有圣母玛利亚和许多妇女及门徒们，约有一百二十人，共聚一堂。在圣母玛利亚领导下，同心合意不住地专务祈祷。

五旬瞻礼日既到，众人都聚在一起，忽然有从天上来的响声，仿佛来的一阵暴风，充满了那间屋子，就是他们住着的那里。他们就看见了相似火的舌头分散开停在他们的每人头上。他们就充满了圣神，按着圣神所赐给他们的话，说起外的言语来……

耶稣升天后门徒听耶稣的吩咐留在圣城耶路撒冷，聚在晚餐厅，热心祈祷，静候天主圣神降来。当时共有一百三十人，又有圣母在其中，同心合意。且圣母的祈祷具有奇特的效力，因此，耶稣升天后第十天，圣神降临了。对神以丰富的圣宠，也就是“圣神七恩”（敬畏、孝爱、聪明、刚毅、超见、明达、上智），充满了一百二十人的心灵。圣神藉着暴风的声音，火舌的形象，显然降临了。

天主为爱我们，打发了他的唯一圣子来救赎我们；天主圣子因他的救赎之功使我们成为天主的子女，让我们称天主为父；又打发了他的圣神作我们的恩保和护慰者，这样，把天主圣三都赐给了我们。耶稣说：“谁爱我，必遵守我的话，我父也必爱他，我们要到他那里去，并要在他那里做我们的住所。”（若14：23）又说：“你们虽然不善，尚且知道把好东西给你们的儿女，何况在天之父，能不更将圣神赐与求他的人吗？”（玛7：11）

天主，我们人是什么？不过是你的受造物。你竟把你自己完全给了我们。我们现在也把我们自己奉献给你，一心为你而生活。

天主圣神藉暴风的声音。这暴风的声音，表示天主圣神威严的降临。风从哪里来，往哪里去，没人能知道。这表示天主圣神来去自由，也没有人能知道。天主圣神以他的圣宠吹拂着我们的灵魂，如同春风一样，清洁我们的心，振作我们的精神。

天主圣神藉火舌的形象。这火舌的形象，表示天主圣神以爱火光照了宗徒们，驱走了黑暗，点起了他们的爱火，变得纯洁美丽，并且赐给了他们说话的特恩，使他们能通万国方言，使各地方的人听他们的讲话，如同听到自己本地的语言。这样，他们可以分行天下，语言无阻地宣讲福音了。

伏求圣神降临，求你充满我信友们的心，并在他们心中燃起你圣爱的烈火！

天主圣神，因着你的降临，使宗徒们变化得前后如同两人，宗徒们虽然三年之久受到了耶稣的教诲和熏陶，但是他们头脑中仍有世俗见识，对于超性事理认识不清。他们以前怕受苦，现在不怕了。以前不明了耶稣的话，现在明白了圣经的奥义。以前不敢见人谈话，现在敢当面宣讲基督了。以前背主逃走，现在至死不背信德，不怕牺牲了。以前贪图高位、嫉妒、暴躁，现在谦逊、仁爱、良善了。以前抱有世俗成见，现在明智了。因着你的降临，伯多禄当天出去讲道，大胆谴责犹太人的罪行，以致当天回头受洗的竟有三千人之多。门徒们也都一样，他们分行天下，为基督作证，都为信德而牺牲了。而且当时的教友也都是一心一意，听从宗徒们的讲道，共同祈祷分饼，过着真诚内修的生活。这结变化都是你奇妙神恩的功效。

天主圣神，自从我降临的那天起，你常存于对教会内如同是圣教会的灵魂，保护、默启、指引。使基督的教会牢固地建立起来了，始终保持着同一的信仰，在趔和道德上，永不错误。并且日益发挥光大，直到全世界的各个角落。

天主圣神，你又常住在我们每个人的心中，提醒、鼓励、开导、默启，以你的七恩使我们敬畏一太，孝爱天主，明白圣经奥义，勇敢坚守信德，能分辨善恶，通达万物事理，形重救灵大事。你按着你自由的恩赐，成全我们每个人的心灵，使我们在升天的道路上奋勇前进。

伏求圣神降临，从天射光，充满我心。

圣母玛利亚，你领受了圣神，你充满了圣神。你的圣德，极其高深，远远超越诸天使圣人之上。求你为我们转求耶稣，赐我真理、神光、圣爱的圣神吧！

圣神降临，求你充满你信友们的心，并在他们心中燃起你圣爱的烈火！


圣月三合一-第二十七天 圣母升天-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第二十七天 圣母升天

第二十七天 圣母升天

根据圣传记载：圣母到了六十三岁（有的说七十二岁）德备功全，理应升天受赏。天主选遣天使加俾额尔来报死期，若望宗徒闻知，传报教友；同时天主显大奇迹，令分散天下的宗徒远来齐集房中，只有多默宗徒因远在印度、震旦（古代中华传道见《利玛窦中国札记》第1卷11 章），中华书局出版）迟迟未到。对母对他们一一安慰。慈祥地作了的谈话之后，无病无痛，一门心思惟爱慕天主。圣子耶稣带领大圣若瑟和群天使，自天降下来迎。这时圣母喜乐无比，爱火炎炎，好似安眠的灵魂脱离肉身，跟耶稣升天去了。宗徒们依礼把圣尸收殓完毕，盛礼出殡。同教友们把遗体送到革责玛尼山园里，安葬在新坟墓中。一路上有无数无使奏乐，前护后拥，并在坟墓上空，一连三天奏乐不止。到了第三天早晨，忽然乐止，多默宗徒适即来到，开墓而视，只闻异香扑鼻，只见殓布，不见圣母圣身。因此得知圣母肉身已因圣子的全能复活升天了……

圣母玛利亚也效法耶稣死后第三日复活了。她的灵魂肉身一齐升天了。这是圣传上记载下来的。圣教会向来这样传述，这样相信，也这样记念。直到1946年教宗比约十二，征求各地主教意见，从主教都肯定地认为圣母升天，应定为当信之端。于是，教宗比约十二于1950年11月1 日，颁发通谕：“为了天主的愈大光荣和天主之母的荣耀，钦定始孕无玷卒世童贞玛利亚，天主之母，度过了人世生活以后，灵魂肉身同登天国，升入天上的荣光之中。因此，谁敢故意否认，怀疑我们所钦定的这端信条，应该明了这是违背天主和公教的信条。”（意思是说：“谁否认这一信条，就是被开除通功的人。”）

耶稣升天后，圣母真是日日夜夜心心念念地思念圣子耶稣，不住地向往天上。但是为了照顾圣教会，天主愿意她在世上又活了约20 年。天主见德备功全，于是显大圣迹，使分行天下的宗徒们顷刻之间来到圣母面前，给圣母送终。圣母玛利亚嘱咐并降福了他们及其他门徒们，全如自己的爱子，一股爱主的烈火，熊熊燃烧了她的心身，使她成了为爱德而致命的牺牲，留下了安静慈祥的，光洁美丽的面容。

她的至圣的灵魂，在天使圣人们欢迎护送之下，一直升到了玛尊的天主面前，坐在吾主耶稣的身边，永远享见天主圣三的无限荣光。

圣母死后，她的肉身从未变色，更没朽坏。理由有二：第一，因为圣母自始胎就没有原罪，更没有私欲偏情。她本来可以不死，只因天主要她相似耶稣，使她暂时一死，给后人立下甘心受死的表样；再者，肉身的腐朽，乃是原罪的罚，圣母既无原罪，又无本罪，她的身灵玉洁冰清，天主决不愿意这未染原罪的纯洁童贞之母受这肉身腐朽规律的约束。第二，因为圣母是天主的母亲，她怀孕了耶稣，生养了耶稣，圣子耶稣又非常孝爱母亲，岂能让他母亲尊贵的身体朽坏？万万不能。为了以上两上个理由，我们完全相信圣传上所记载的圣母复活升天，是非常合理的。

圣教会的历来的教友们为了光荣圣母升天，建造了许多圣母升天圣堂，画了许多圣母升天的圣像，教会又每年过圣母升天瞻礼（8月15 日），举行圣母升天瞻礼的弥撒。

圣母玛利亚，我们一丰的母亲，我们完全相信你了，得了四大奇恩（神光、神速、神透、神健），又荣召升天了。我们庆贺你在天上永享万福，但是你一时一刻也不支忘记我们――你在世的子女们。我们有了你大能的保护和助佑，虽然有各种患难也可以完全放心了。

我们现在以及今后将不断地向你歌唱：“天主圣母，今我罪人，托居荫庇之下，幸勿嫌所求者。凡遇急难，及诸危险之中，求援吾人，卒世童贞哉，至荣哉，极殊福哉！（《求圣母救急难祝文》）


圣月三合一-第二十八天 天主立圣母于九品天神之上以为天地之母皇，及世人之主保-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第二十八天 天主立圣母于九品天神之上以为天地之母皇，及世人之主保

第二十八天 天主立圣母于九品天神之上以为天地之母皇，及世人之主保

圣母灵魂肉身升天之后，因圣母在世生养了耶稣，协助耻稣完成了救世工程，功劳很大；圣母又修了很高的德行。天主圣三为报答她的功德，就赐她荣登坐高位，在耶稣之右，在九品天使之上，赐她灵魂肉身享受极大的光荣。又赐以大权，立她为天地之元后，（圣母元后，瞻礼在8月22日），把分施圣宠的大权，也交给了她。为世人依赖转达的主保，即诸惠恩宠的主保。（圣母主保瞻礼在11 月第三主日。）

以上是天主和圣母启示和众圣师们的公论。

一、 圣母在天的光荣福乐：

天堂上最大的福乐，在于享天主无限美善的本性本体，认识他，爱慕他，赞美称颂，永无穷尽。人的灵魂主要有两个机能：就是理智和意志。理智求真理，意志爱美善，一太的本性本体是奇妙无穷的，是无限的真理，是无穷的美善。天上的神圣，享见天主的本体，越看越爱，越爱越喜乐，越喜乐也越爱看。因为天主的本性本体是奇妙无穷，永远也认识不尽，永远也爱不够。所以神圣们的喜乐也永远没有穷尽的日子。但是由于每个神圣的功德和圣宠不等，他们所得的光照也不同，因此他们认识天主，爱天主的程度以及他们的福乐也有了大不相同的等级。圣母是满被圣宠者，她所得的光照远远超过一总的圣人。况且圣母复活后，也得了四大奇恩，圣母的光明荣耀美丽无比。天上有三种特殊的光荣：就是童贞的光荣，致命的光荣和精修圣师的光荣。而圣母玛利亚称为童身至圣童身者；她在加尔瓦略山上所受的苦，超过了诸为义而致命者；她称为宗徒们的名师，以芳言芳表作为万世师表。所以圣母一身具备童身、致命和圣师的光荣，而且远远超过他们。

圣若望宗徒默示中见到的那个女人，身披太阳，脚踏月亮，头上戴着十二颗星的冠冕（默12：1），就是指圣母 ，这十二颗明星，表示的是圣母的十二样德行的光辉：（一）信德望德。（二）透彻奥义。（三）救助人灵。（四）坚忍诸难。（五）内外克苦。（六）通达圣经。（七）圣善洁净。（八）慎独自修。（九）甘贫听命。（十）终身贞洁。（十一）良善谦逊。（十二）尽忠守信。总之圣母的荣耀和福乐，是我们人所想不到，说不来的。

圣母玛利亚，我们庆贺赞美你，为了你的光荣，我们要用你的《赞主曲》（路 1：46-55）称颂感谢天主。求你赐我们将来也能永远地庆贺你、赞美你、感谢你！

二、圣母在天的权位：

圣母在世非常谦逊，故此天主举扬他她超越诸天使圣人之上，立她为天地之母皇，天主赐给了她极大的权柄和能力，因为圣母是天主的母亲，她的地位应当高于天地万物之上。圣文都拉（文德）说：“一切上品、下品天使都服侍圣母，听圣母的命，站在她旁边如同侍卫一样。”圣老楞佐儒斯定（乐伦·猷定）说：“母亲和儿子应有一样的权能，儿子若是全能的，母亲也是全能的，只是全能的来历不同。圣子的全能是出于他的本性，圣母的全能是天主借给她的。”圣伯尔纳多（纳德）说：“总之天主管天哪里，圣母也管到哪里。”

由以上圣师们的言论看来，圣母的权能是至大无比的，天地万物都在圣母权下，只要圣母有命令，不但天上的神圣喜欢执行，自然界的一切也得听从指挥，就连地狱里的魔鬼和恶人也不得不服从。

圣母玛利亚，我们为你的极大权能，感到高兴。因为我们无论遭了什么患难，只要我们热切呼求你，必能得到你的救护！

三、世人的主何，也就是诸宠恩保。

耶稣临终时，在十字架上以若望为代表，把普世人类托付给圣母，叫她做我们众人灵魂的母亲。所以圣师们都公认圣母升天后，天主立圣母为我们世人的主保，把分施圣宠的权柄交给了圣母。《玫瑰经》里说：“为我世人依赖转达之主保”，就是说，圣母是我们世人到达耶稣面前去的中间人和保护人，也就是圣教会所说的：圣母是诸惠恩宠的主保或诸宠恩保，圣日尔门（Germanus）说：“世人没有一个人不是赖圣母而升天的，又没有一样恩宠不是由圣母而降下来的。”圣伯尔纳多说：“天主要我们不论得什么圣宠和恩惠，都须经过玛利亚的手。”因为圣母对于救赎工程有份，那么对于分施救恩也应有份。因此，圣安瑟尔莫（安生）说：“凡人归依圣母，必不丧亡。”圣斐利伯爱里（乃立）说： “你要至死不失圣宠，必须恭敬圣母。”

事实上，凡是热心恭敬圣母，祈求圣母的人没有得不到她仁慈的怜悯和慷慨助佑的。

仁慈的圣母玛利亚，赐我热心恭敬你，忠诚孝爱你吧！你是一定肯特别照顾我们，保护我们，赏赐我们灵魂肉身所需要的恩宠的！


圣月三合一-第二十九天 露德圣母-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第二十九天 露德圣母

第二十九天 露德圣母

在童贞圣母玛利亚无玷始胎（节日在12月8日）1854年被定为当信之端的第四年（1858年）上，在法国露德（Llurdes）城的加威河畔的一个岩石洞里，童贞圣母多次发显给一个名叫玛利亚·伯尔纳德（Marle Bernadette，瞻礼在4月16日）的女孩子。这女孩子当年14岁，虽很贫穷，但却虔诚热心。无玷圣母显得很年轻慈祥的样子，雪白的长袍和雪白的外衣，腰中束着一条蓝色的腰带，光着脚，脚上却装饰着金黄色的玫瑰花。1958年第一次发显时，童贞圣母教给伯尔纳德端正地画十字圣号，并从胳膊上摘下挂着的念珠，掐着念珠儿领她念《玫瑰经》。在以后的发显中常是这样。第二次发显时，女孩子出于自己的心诚，怕是魔鬼的诡计，便向圣母洒圣水，圣母微笑着地她表示得更慈祥了。第三次发显时，圣母邀请她十五每天来盆地。从此以后，多次同她谈话，并劝她为罪人祈祷，吻地（谦逊亲切地）作补赎，以后又命她告诉神父们在此建立一座圣堂，并以隆重的祈祷仪式来拜圣堂；还命她把尚在沙子下面隐藏的泉源挖出来 ，那水（露德圣水）可以饮用或擦洗。到了三月二十五日圣母领报（预报救主降生）节日那天，女孩很恳切地询问了圣母的名字，这时，圣母双手捧在胸前，双目向天仰视着回答说：“我是始胎无玷的。“从1858年2月11日至7月16 日，圣母先显身达十八次。

这块盆地因着信友们得了很多恩典，名声传开了。这块地召来了越来越多的人群。大而边的主教被许多圣迹和女孩的纯洁天真所感动。他在发显的第四年上，对所发生的事实，经过了法庭的审查，断定证明了发显的标记都是超过本性的，并批准在这块盆地上举行对无玷童贞圣母的敬礼。不久圣堂也建成了。从那天起，无数的信友团体为了感恩和求恩，由法国、比利时、意大处、西班牙以及欧洲的许多省区，甚至从很远的美洲地区，年年来这里朝圣。于是露德无玷圣母的名字，闻名于全世界，露德泉水被带到世界各地，治好了很多病人。为了纪念所受的种种恩惠，全所有的公教信徒，以奇妙的工程，在那里修建了圣殿。无数的锦旗、帐幔好像是所受恩惠的纪念碑一样，从城乡各地雪片似地飘来，把无玷童贞圣母的圣殿装饰得格外辉煌。无玷童贞圣母如同坐在自己的宝座上，不断地受到敬礼。白一春们祈祷、念经、唱歌，或举行其他的隆重礼节，晚上无尽的游行队点燃着蜡烛、火炬前进，同声唱歌，赞颂童贞圣母，祈祷更加热诚。

这样的游行，显然给这冷淡的世界激起了信德的浪花，引起了信众遵守诫命的志愿，尤其增加了对无玷童贞圣母的敬礼。许多神父带领信众团体前来朝圣，表现了极大的信德。有些神职人员，多次前去朝圣，带领游行，参与隆重的庆节。有不少的红衣主教，也以朴素的样式，参加了游行。还有好几位教宗为了表示对露德无玷圣母的孝爱，给圣殿献了极尊贵的礼品；教宗比约第九派代表给那里的天主之母像加了冕；教宗良第十三以圣年的形式放了大赦；教宗比约第十把无玷圣母显现的日子（2月11日）定为普世教会的瞻礼。1993年，教宗若望保禄二世规定2月11 日为“世界病患者日产”，向“病人主保”露德圣母恳祈。

以上是露德圣母发显的简要经过。

今年（1983）是露德圣母发显的125周年，伯尔纳德列圣品50 周年。我们在这个纪念日，回念仁慈的圣母教导我们热心念玫瑰经，为罪人祈祷，谦逊作补赎，用不断地显圣迹激发我们回头改过。

圣母玛利亚，你是多么慈祥可爱呀！你对我们的关怀照顾真是无微不至。我们决心听从你的指示，念好玫瑰经，回头改过，谦逊克己，真正每天做几件爱你的事，求你相帮我们！


圣月三合一-第三十天 法蒂玛圣母-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第三十天 法蒂玛圣母

第三十天 法蒂玛圣母

法蒂玛（Fatima）是葡萄牙西南部莱依拉教区的一个小堂口。从1917年5月13日开始，圣母一连六次发显给三个儿童：七岁的雅琴，九岁的方济，十岁的露茜（路济亚）。他们的父母都是热心教友；他们过着朴素的生活，这三个小孩每天领着羊到依利亚盆地去放羊，他们来到草地上总是先念《玫瑰经》。1917年5月13日那天，他们忽然看到天上射下一道光，紧接着，在橡树上见到了一漂亮的妇人，周身光芒四射，很慈善地向他们说：“你们别怕，我不害你们。”他们目不转睛地注视着，那妇女非常美丽，大约十七八岁，她光着脚站在村叶上，雪白的敞衣盖着脚跟，领扣是金黄色的，头上戴着金花制的披纱，垂罩到脚跟，双手合掌，端放在胸前，右手腕上挂着一串宝石的念珠，念珠的顶端有银铸的苦像。她的容貌美丽，难以形容。露茜问：“你从哪里来？”妇人答说：“我从天上来。”又问：“你来做什么？”答说：“今后六个月内每月13日，你们到这里来，等到10月13 日那天，我要告诉你们我是谁和我所需要的事。”并说：“你们要热心念玫瑰经，为求得世界和平……”随后，两脚不动，就向东方升起，直到太阳的光线掩盖了她的去向。

第二次是1917年6月13日。他们又来到那棵橡树下，同来的还有50 多个别的人。圣母果然又如上次一样的来了，露茜问圣母：“你约我们来这里做什么？”圣母说：“七月十三日你们再来，你们天天要念玫瑰经。”又对露茜说了别的话。告诉了她一件密事。这次三个孩子都见到了圣母，别人却没有看见：只见到树梢压下来变成荷叶状，听到一声爆炸的声音，众人见树梢上升了，一朵美丽的云彩飞向天上去了。

第三次是7月13日，这次人更多了，除了四、五十个孩子，还有许多人，一齐在那里念玫瑰经。圣母又来了。露茜问：“你要我们做什么？”圣母说：“8月13 日，你们一定要来这里，你们恭敬圣母一定要天天念玫瑰经，求得世界和平，为罪人求回头，为不清洁的神父念经。”又说：“你们为罪人把自己奉献于天主，在做克己的时候，你们该说：‘吁，耶稣，这是为爱你，为使罪人悔改，又为赔补玛丽无玷圣心所受的侮辱。’”圣母告诉了露茜一件秘密后，又说：“你们念完每串玫瑰经后，还要加念这一句：‘吾主耶稣，请宽赦我们的罪过，救我们于永火之中；求你把众人的灵魂，特别的那些需要你怜悯的灵魂，领到天国里去。’”群众并没有看见圣母，只见阳光发暗了不少，天空出现了奇异的金黄色的彩云，天上又降下了一朵美丽的白云，笼罩着那棵橡树，又听见一阵强烈的爆炸声。

第四次：8月13日，约有18000 人来到依利亚。他们念完了玫瑰之后，还虽了歌曲，但没有看到三个孩子的踪影。后来听说是乡长把他们扣留起来了，大家议论纷纷，忽然响了一声，光芒四射，橡树上出现了一朵白云，顷刻又消散了。众人只见到了灵迹的线索。

八月十七日，三个孩子改换了地方去放羊，这次圣母又来了，仍劝他们：多念玫瑰经；九月十三日一定要到那棵圣树边去，还要多念玫瑰经，多做补赎，多作克苦；要知道罪人所以失掉灵魂，是因为没有人为之祈求的原故。

第五次显现是九月十三日，这次到依利亚去的人更多，真是乌压压的人群，大约三万人。他们在半路上就念了玫瑰经。露茜又告诉大家：“你们应该念玫瑰经，祈求圣母保佑。”果然正午时分，万里无云，太阳又黯淡起来了，星星出现了。大家正在念玫瑰经的时候，三个孩子忽然都举起了双手，指向天空：“在那里，她下来了，你们看见了吗？我看见了。”天空先出现了一个亮球，站在旁边的一个小孩说：“白光都落到这树边来了。”树上立刻出现了一朵白云。显现后，露茜把圣母的话讲给大家听：圣母要我们念玫瑰经恭敬她，好能使大战结束，十月十三日要显大圣迹，你们一定要来。耶稣圣婴和大圣若瑟也要到这里来。

第六次显现：10月13日，依利亚盆地人山人海。在途中，大家念玫瑰经，唱圣歌。三个孩子来到了，露茜向众人说：“请大家念玫瑰经。”忽然露茜喊道：“那边闪光了！她来了！她来了！”群众看见三个孩子身边，长起了三块白云，一阵云雾升到十五尺高才消散了，好像供圣体时上升的乳香一样。露茜问圣母：“你是谁？你要我做什么？”圣母答说：“我是圣母玛利亚，玫瑰之后，我要你们在这里为恭敬我建造一座圣堂，并且每天念玫瑰经。我告诉你们，这一次世界大战不久就要结束。”露茜抢着说：“我求你赏赐人民许多恩典。”圣母答说：“有的人能够得到（恩典），有的人却得不到。”最后圣母说：“人人都该改恶迁善，恳求天主赦免人的罪恶。”然后圣母显出愁闷的样子说：“人不应该再得罪我的圣子，因为他已被人得罪得太多了。"

显现完了，圣母伸出她的双手，放射出无限的光芒，光耀如同太阳，露茜喊道：“你们看太阳！”众人都看见了这事，同时三个孩子还看见了：在太阳的左边显出了玫瑰圣母，比太阳还亮，她穿着洁白的敞衣，披着金蓝色的外套；在她的右边站着圣若瑟，身穿红色长袍，手抱耶稣圣婴；圣婴举手降福全世界。

露茜看见了耶稣在太阳的右边，和颜悦色地降福全世界；在太阳的左边看见了“七苦圣母”；第三次又看见“加尔默罗山圣母”，手里拿着圣衣。这接连三次的显现是解说“欢喜、痛苦、荣福”玫瑰经的奥义。

群众看见太阳旋转大约有四分钟之久。几秒钟后又旋转起来，出现了许多难以形容的光辉色彩，几分钟又停止了。第三次又旋转了，比以前更灿烂夺目，并且放射出一种火花，比世上的爆竹好看得不知几万倍。

这奇迹出现了约20分钟之久。显这奇迹的意思是，提醒人民信仰天主，认识他是至尊无上的大主。最后太阳忽然离开了天空，飞转降下来，好像要撞在人们的头上，同时，还发出强烈的热气。群众都胆颤心惊，大声喊叫，双膝跪地，捶胸痛悔，准备善终，大发信德，哀求天主宽赦自己的罪恶，因为他们那时好像感到世界末日的来临。然而太阳停止了旋转，一会又上升了，恢复了原状。这时圣母为表示自己慈爱的心情，使群众以前被雨淋的衣服立时变干了，群众都满怀信心和信赖，痛悔和爱情，十分愉快地回家去了。（法蒂玛圣母显身纪念瞻礼，在5月13 日。）

圣母玛利亚，我们仁慈的母亲，你的劝告和教训，我们知道了，我们一定要本着孝爱你的心情，天天念玫瑰经，做补赎，行克己，再不犯罪了，求你助佑我们！


圣月三合一-第三十一天 圣母圣心-天主教图书中心--天主教文学,书籍,图书,书库

圣月-玫瑰月

第三十一天 圣母圣心

第三十一天 圣母圣心

圣母无玷圣心的敬礼，已经是由历代许多圣人圣女开辟的道路的。于19世纪初，教宗比约第七开始定了圣母无玷圣心瞻礼，教宗比约第九增加了弥撒和日课。教宗比约第十二于1942年，在第二次世界大战期间，为怜恤人民的苦难，隆重地把全人类奉献给圣母至仁慈的圣心了，并且命令全球各地在8月22日这天过庆贺圣母无玷圣心（Immacalate Heart of BMV）改在圣神降临后第二主日后之瞻礼七，即耶稣圣心节次日。

圣经上记载的，从圣母圣心里发出来的话共有七次：领报时向天使说了两次话；（路1：34，38）；访亲时向依撒伯尔说了两次话（路：1-40，46-55）；在圣殿向耶稣说了一次话（若2：3）；跟管事的说了一次话（若2：5）。而且在这些情况下说的话都很简短，只有在《赞主曲》中同天主说了较长的赞美感谢天主的话。

这些话都表示圣母圣心的爱火的火焰，可以点燃寒冷的人心。这爱火成为照世的明灯，指引升天的道路。这火焰成为熏陶世人的馨香，引人寻求内修的圣德。

圣母玛利亚，你的圣心，是圣神适宜的住所。我们庆贺你无玷圣心的无限慈爱，求你使我们能按照你的心意生活！圣母的法蒂玛6月13 日显现中，三个孩子听了一个秘密，露茜就要求对母把他们三个一齐接到天国里去，圣母答说：“不久的将来，我要接雅琴和方济升天。但你还在留在这个世界上，因为耶稣要用你宣传圣母无玷圣心的敬礼。”露茜不高兴地说：“怎么让我一人留在这世界上呢？”圣母答说：“你错了，我总不离开你。你要常常住在我无玷圣心内，我这心就是你升天的直径。”

圣母右手捧着一颗心，周围有棘茨围着，刺透她的心，这便是圣母的无玷圣心，苦苦地被万恶的世界伤透了。她要世人悔过自新，赔补她的痛苦。

母亲！我明白了敬礼你的圣心，就是我升开的光明大道，但是为敬礼你的圣心，首先应当克除一切罪过。因为是我们的罪过伤了你的圣心，是我们的罪过使天主远离我们，使我们陷入丧失灵魂的危险之中。因为你爱主，爱人的情深，你常挂念我们，每天不知几遍到天堂门口远望，望望你的儿女们几时才能回来。母亲啊！是我的罪伤透了你的圣心，我今痛悔往罪。请你放心，我再不犯罪伤你的圣心了，我把我完全托于你的圣心，求你收纳我做你的孩子吧！

在法蒂玛7月13日显现中，圣母双手射出两道神光，这光芒好像透过地球一般。同时三个孩子看见了茫茫无边的大火海。在大火海内，魔鬼与恶 人的灵魂烧得如煤炭一样黑，有的像火星一样，时而爆炸飞到空中，随后又落到火坑里，这样起沉不能自主，他们呻吟哀号，因为他们在受着火烧之苦和失落天主之苦。三个孩子都吓得胆颤心惊，幸而圣母允了他们升天，不然就被吓死了。

圣母说：“你们刚才看见了地狱。可怜的罪人的灵魂都将要沉落到那里去。天主愿意救他们的灵魂，立一个热心恭敬我无玷圣心的好方法。人们若照我的话去做，将有许多灵魂要得救，世界也就会有和平……”

圣母又说：“我要世人奉献自己于我无玷圣心，每月首瞻礼七，领圣体、为补赎世人的罪恶……我的无玷圣心，必将胜利……和平的时期总会来到。”

我们从法蒂玛的启示中，可以知道了我们恭敬圣母圣心的必要。恭敬的方法就是按着圣母话，要热心恭敬圣母无玷圣心，多念玫瑰经，克已补赎，改过自新，为罪人祈祷，效法圣母的德表。

圣伯尔纳多说：“圣母之子，总不能来亡！”意思是说；凡热心恭敬圣母的人，是不会下地狱的。

圣母玛利亚，我今立志听从你的话，敬礼你的无玷圣心，定志一生孝爱你，依赖你仁慈大能照顾，并要传扬你的圣心。

圣母玛利亚，玫瑰经之后，我感谢你在圣月内所赐予我的恩惠，求你使我热爱玫瑰经，每天念好玫瑰经！阿们。


圣月三合一-第一天 拯救炼灵是大慰人心的善功-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第一天 拯救炼灵是大慰人心的善功

11月为炼灵月，我们作为天主的朋友或子女，我们有责任以祈祷和牺牲，包括为他们献弥撒，得大赦以及其它各种善功帮助他们；因为在炼狱中的灵魂是不能自救的。反过来，他们升天后也会为我们世人祈祷。让我们彼此祈求天主及天上诸位圣人圣女，为救炼狱众灵魂参与弥撒、求献弥撒、祈祷、作克苦、行各种善功，以求天主减免他们在炼狱中的痛苦。

第一天 拯救炼灵是大慰人心的善功
圣教会在诸圣瞻礼(11月1日)的第二天追思已亡，举祭祈祷，拯救炼灵，这不但是信德的道理，也是大慰人心的善功。因为人行这个善功，是相信亡者虽然在另一个世界，而我们的爱情还能与他们相通，且能减轻炼灵的痛苦，为生者、亡者都是一个最大的安慰。我们所想念的亡者，往往是我们的近亲好友，因无法挽留才悲伤痛哭。那么，我们既信暂时不在一起却能彼此相爱相助，心中自然觉得安慰。所以，圣保禄路宗徒教训我们说：“你们不要如同外教人一样，不知道复活的道理，白白地悲伤。我们日后还要复活，还要重新相聚在一起。你们以此互相安慰吧！”（得前4：13--18）这为亡者祈求的善功，既是热心，又是悲痛，更是爱情，且有最能使人动心的奇妙效验。因悲伤就想到为亡者祈求；因祈求就发仰慕天主的善情；因祈求、仰望就动天主的慈心，减轻炼灵的痛苦。而我们的悲伤就变成了安慰。这样便把信、望、爱三德在天主台前一齐发出来了，既光荣了天主，又相帮了炼灵，这真是大慰人心的一端道理。所以，我们该坚信这端道理，勤行这一善功。
故事
有人不信有炼狱，不为亡者祈求，得不到这种安慰，实在可怜。从前有一个妇女，因丈夫死去，心中忧闷，没有一点安慰，就到一个相好的奉教人家闲谈解闷。正巧，这家妇人的儿子快要死去，有一位老年神父来助临终，安慰这妇人说：“你儿子虽然死去，但不能割断你母子相爱的关系，你若为他念经祈求，我敢担保你儿子不久就升天堂。他在天堂上一定忘不了你，一定求天主保佑降福你。”不信有炼狱的妇女正十分忧苦，听了这话便动了心，叹息说：“我的好朋友，你儿子为你求天主，你也尽为母亲的爱情帮助他，他们还以爱情相联系，真是有福。”说完就回家了。她过了不久，就皈依了天主教。


圣月三合一-第二天 真有炼狱-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第二天 真有炼狱

第二天 真有炼狱

圣教会告诉我们，人死了后有三个去处：即天堂、地狱和炼狱。行善到死，没有一点补赎当做的人，死后立刻升天堂享永福。在世作恶、身带大罪，死时又未蒙天主宽赦的人，下地狱。死时有大罪但已痛悔蒙赦的人，或只有小罪和罪罚的人，下炼狱，补赎做完以后才能升天堂。这是圣教会的一贯信仰。圣奥斯定（思定）说：“圣教会很早就有为亡者祈求的习惯，凡死于耶酥宝血之内的，都能得这祈求的好处。”脱利腾公议会明文宣称：“谁若说凡蒙天主赦罪免下地狱的人，就没有在世当做的补赎了，死后就升天堂。说这话的人该受弃绝。”所以，天堂、地狱之外还有炼狱，这是当信之端。因为天主至圣至公，即使仅有一点小罪或没有补赎完的罪罚，也不能升天堂。若有小罪或有未补赎完的罪罚，必须炼净，才能升天堂。一个人虽然行为圣善，死时也可能有没做完的小补赎。至论那些临死才回头的，就更有当做的补赎了。天主至公，虽免其地狱永苦，仍不免其当受的暂罚。若没有炼狱，在什么地方做那补赎呢？因此必须有一个炼狱，才合乎天主的公义。

故事

历史记载：在公元一千年的时候，克侣尼修院院长欧第隆，大德不凡。他命院中修士常为炼灵祈祷。当时有人去耶路撒冷朝拜圣地，途经西西里岛，遇一苦修士问他说：“你认识欧第隆院长吗？”答说：“认识。”苦修士又说：“魔鬼嫉妒人救拔炼灵，更恨欧第隆院长，因他特别专务这项善功。你回去以后告诉他，劝他加倍行这善功。”那人回去以后，便把这事告诉了欧院长。从那以后，院长把这项善功定为院规，每年诸圣瞻礼次日，专门为救炼灵举祭祈祷。这条院规便在各处渐渐传开了。以后教宗乌尔班第四把这项善功定为全教会的节日，这就是现在的追思已亡瞻礼（11月2 日）的来历。


圣月三合一-第三天 炼狱的苦深重可怕-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第三天 炼狱的苦深重可怕

第三天 炼狱的苦深重可怕

圣人们都说：炼狱的苦是极重的，世上最大的苦若与炼狱的苦相比就不算苦了。因为天主安排人生活在世上，是为让人恭敬他，行善立功，将来得享天堂永福。所以，世界虽苦，却也有安慰有希望。而炼狱则是专为罚罪做补赎的地方，只有苦没有乐。世上无论怎样的苦，总有减少或间断的时候。又因天主爱惜炼灵，愿意他们快快升天，所以使那苦很厉害，为能快快除去他们的罪污补赎他们的罪过，这是天主至公至妙的安排。圣多玛斯（道茂）说：“炼狱的苦与地狱的苦没有什么区别，不过炼苦有头，地狱的苦没头罢了。”有许多人随便犯罪，拿着不当一回事，他们常这样想：犯了罪只不过后来告解痛悔，神甫罚上几端经、守几个大斋就完了。这是因为他们不知道天主罚罪是多么严厉，炼苦又是多么厉害。还有人明知道自己犯了许多大罪，也知道炼狱的厉害，却总是推脱不肯办告解做补赎。这也是因为没有细想炼狱的大苦。若真想通了天主罚罪的严厉，炼苦的厉害，一定不敢随意犯罪了。因此，也一定愿在今世多做补赎以免炼苦了。在世做补赎处于自愿，忍苦的功劳很大，更能动天主的慈心，这就如同一个钱能还很多钱的账一样。在炼狱做补赎处于无奈，必须一个还一个，一丝不苟，分毫不差。因此，若不肯在现世忍受小苦而硬要去炼狱受大苦，这不是糊涂吗？

故事

有一修院的院长，在临终时，众修士求他死前立一新院长。他的侄子也在那里修道，就本着私心，立了他的侄子为院长，有一天，他的侄子正在院子里散步，忽然听到旁边水池里有人痛苦。他过去一问才知道，此人正是他的叔父。他因自己的偏情立了侄子为院长，天主罚他在炼狱做补赎。再问炼苦如何，答应说：“苦的厉害，无法形容，你去拿一支铜蜡台来放在水里，就能明白这一点了。”当他把铜蜡台往水里一放，立刻就熔化了。哎呀！你看炼苦是多么厉害，下炼狱的人又是多么痛苦啊！


圣月三合一-第四天 炼狱的觉苦-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第四天 炼狱的觉苦

第四天 炼狱的觉苦

炼狱的苦有两样：一是觉苦，一是失苦。觉苦的形式虽多，而以火烧为重。灵魂虽是神体，而天主的全能却能使他们感到火烧的痛苦，就如同用火炼金子一样。因为灵魂在世用肉体享受世间之乐，死后的炼灵也用觉苦作补赎。炼火超过世火，是因为世上的火是为人应用的，而地狱、炼狱的火则是专为罚罪的，圣贤们说：若把世上的火与炼狱的火相比，那么，世上的火就如同在纸上画的火一样，你可想象炼狱的火是多么的厉害。炼灵在炼狱里的时间长短，按每人罪罚的大小，多少而定。炼狱的觉苦虽以火为主，但还有别的苦，如寒冷、饥饿、羞辱等。以各人所犯的罪，受相应的罚。可怜有许多糊涂人，明知自己罪大恶极，却总不肯受一点苦，补赎自己的罪。好象是说，克苦不好受，如今顾不得，等死后在炼狱里闲着没事再去受吧！你哪里知道炼苦更难受。不用说别的，就说世上的火虽无大力量，人都不敢在灯头上烧一分钟的工夫，又怎么能在炼狱里烧一刻一天的工夫呢？况说谁能知道该炼几月几年的工夫呢？那又怎么受得呢？再说，甘心情愿地做补赎很悦乐天主的心，有大效力，且能补赎许多罪；到了炼狱，必定要按天主的公义，一分一秒也不能宽容。所以，我们应在世上快做补赎，以减轻后来在炼狱的重苦。

故事

有一热心人得了重病，很难受，就求天主免他的病苦。护守天使告诉他说：“天主给你定了两样补赎：一是再受病苦一年；一是在炼狱三天，你可随便挑选。”他想：再病一年时间太长难以忍受，所以情愿在炼狱三天。结果在炼狱刚刚一天后，天使来看他，他就抱怨天使：“你怎么骗我？说让我在炼狱三天，如今过了这么多年还不来领我。”天使说：“不是我骗你，是炼狱的苦厉害，实在是刚刚一天啊。不信你随我到世上看看去。他与天使回到世上，看见自己尸体还未入棺。天使又向他说：“你若愿在世上做补赎，天主还许你复活。”他答说：“若天主许我复活，我在世上再多病几年也甘心。”这样，天主许他复活了，在世做了很大的补赎。一年后，他平安地死了。从此看来，炼苦是多么厉害、多么可怕啊！我们不该及早补赎我们的罪吗？


圣月三合一-第五天 炼狱的失苦-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第五天 炼狱的失苦

第五天 炼狱的失苦

炼灵所受的失苦，就是心里想见天主而不能见。这苦比觉苦更难忍受。要懂得这端道理，该当知道天主造了万物，给了各物一个本性。如水的本性是往下流，火的本性是往上升，人灵魂的本性则是向往天主。人在世上被肉身私欲缠绕，这个本性不太明显。但灵魂一离肉身免去这些阻挡之后，明知天主的无限美善，可爱无比，愿见天主而不可的。如小孩子见母亲而不能，尽管给他好东西，百般哄劝，也不能叫他安心，止住他的悲苦。炼狱灵魂更是这样。至论失苦的大小要看他所失的东西如何，失去的东西越珍贵，失苦也就越大。天主是万善万有，是灵魂的根源和终向。人在世灵魂被肉身蒙蔽，虽然天主极其美好、可爱，也不觉得。等灵魂一离肉身就全明白了。且人活着时有父母亲人，财物荣誉等牵制着，人死了以后就只能想天主了。由此可知灵魂在炼狱的苦是多么重大了。所以，我们及早做补赎减少后来的炼苦吧！

故事

在西班牙有一大德凡的妇女，去世后多次显现给一热心少女，并相帮她热心。一日，求少女代求三台弥撒，因为她在世许愿未还。这位少女就立刻求神甫做了。这个灵魂十分感谢，并说炼苦减轻了许多。少女一听这有效验便喜欢地动了心，遂跪下伸着胳膊做十字架形；为她念《天主经》、《圣母经》各五遍，以恭敬耶酥五伤。那炼灵的痛苦日减，光华日增。然而，失苦不但不减反而加增，因为净炼程度越高，越发想见天主。她说：“这失苦比什么苦都难受。”后来她在圣母无染原罪瞻礼升了天堂。又圣女日多达（洁如）曾听见一个灵魂说：“我在炼狱不得见天主是最大的苦，我情愿受魔鬼所受的苦也不愿忍受这不得见天主的苦。


圣月三合一-第六天 炼苦的长久-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第六天 炼苦的长久

第六天 炼苦的长久

炼灵受的苦不但极其厉害，而且时间也很。因为人在世上犯的罪有轻有重，有多有少；有做补赎的，有不肯做补赎的；有痛悔热切的，也有不热切的。天主至公至明，各按本人罪的轻重施罚，不能一样。比方一个人在世上一辈子犯罪作恶，死时才回了头，得救了灵魂，他在炼狱当做的补赎当然是重大长久的。所以圣人们说：“炼苦有十年八年的，还有百年千年的，甚至有到世界穷尽的。”所以，有的人虽然已死了几十年，圣教会仍为他们做弥撒。哎呀！人的手指头不能在灯头上烧一分钟的工夫，炼火远远超过世上的火，若在炼狱里烧一天的时间怎有忍受呢？无怪乎死后一两钟点就觉得是几十年，况且真有几十年又当怎样难熬呢？他们是多少希望活着的人相帮，可怜他们呢？有时热心人死了，人们为他念经不多，以为他已升了天，不为他祈求了，这是不对的。魔鬼常用这种法子助长我们的懒惰。该知道，天主的判断与我们的想法不一样。书上记载：有一修士因活着时没求长上许可，自用苦鞭数次，在炼狱里受了刑罚以补他的过失。圣达弥盎的妹妹爱听音乐，每闻作乐就喜欢非常。死后在炼狱十八天，以罚她过分的欢乐。哎呀！真该如同达味圣王那样惊叹说：“谁能知道天主罚罪是那么严厉？”

故事

加尔朋有一贵官，平日热心守规多行善工，死后葬在圣奥斯定的圣堂内。三十年后，圣女阿米利亚进堂时，见门旁边有一位老人身披旧衣、如行远路，容貌忧愁地向圣女求助，圣女说不能。那老人说：“是你不愿这样做，不是不能。”这样重复了好几次。圣女就把这事告诉了神甫，神甫命圣女问他的姓名，才知是某人的灵魂。因在世时每逢进堂瞻礼，喜欢穿华丽的衣服，在人前显示自己，所以天主罚他在炼狱已经三十年了。贤女跋罗叙述了这样一件事说：“我父亲去世后，我便立即为他祈祷善工。但时间长了，便想父亲已经升了天，于是停止了祈祷及善工。有一天，耶酥与玛加利大（丽达）领我来到炼狱，我见父亲还在大火海内，心中悲伤至极，大声呼号说：‘吾主！我恩主！救救我父亲吗！我愿代替父亲在世上做补赎，我不能忍心让他受此惨苦。’我又求圣女玛加利大为我转求耶酥。因着圣女的转求，天主才赏赐我父亲升了天堂。”


圣月三合一-第七天 炼灵不能自救-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第七天 炼灵不能自救

第七天 炼灵不能自救

炼狱灵魂除受苦以外，还有一个十分可怜的光景，就是他们不能自救，只能甘心忍受当受的苦。但是，靠着天主的仁慈安排，炼灵不能做的，我们世上的人却能替他们做。我们的补赎虽然不能加增他们的功劳，却能减轻他们的炼苦，且能完全补赎他们的罪罚，救出他们来。这是天主至公至义的安排。这也是教训我们，趁着在世时能随便立功的时候，快做补赎，以免死后单依靠别人，那就不可靠了。若是炼灵能够自救，他们一定要用极热切的心情爱天主、行善工、做大补赎，但是他们办不到了。我们现在能做，还不该快吗？所以耶稣说：“趁着光明的时候你们赶快做，黑夜一到就不行了。”就是这个道理。

故事

圣本笃会中有一会友，平日热心守规矩为众人楷模。死后不久显现给一位会友，哀求说：“我的弟兄，我在世时依赖天主大恩虽无大过，但因骄傲贪了六品神职的光荣，得罪了天主，现正做大补赎。又因炼灵不能自救，所以盼望你转告院长，请众会友为我祈求，以救助我。”但这人多心，怕人讥笑自己，就没告诉院长。第二天，炼灵又发显给他并且说：“我的好兄弟，你做的不对，若是你知道我受的那苦如何厉害，你就不迟疑了。如今我给你一个凭据：某人的《大日课》丢失找不到了，我拿来了，请交给院长。”这位会友告诉了院长。院长即命所有会友行善工、做大弥撒、热心念经，为那炼灵代祷。以后那炼灵才不来了。


圣月三合一-第八天 活着的人莫忘去去世的人-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第八天 活着的人莫忘去去世的人

第八天 活着的人莫忘去去世的人

据统计，在我们人类居住的这个地球上，每天要有八万人死去，一年就该有二千八百八十万灵魂到天主台前听审判。这些灵魂有多少在炼狱？又有多少被人忘记呢？哎！活着的人只管自己平安，只管自己的衣、食、住、行，整天经营打算，奔走谋生，好象这世界就是永久的住所，根本不想死后。忽然听说某人死了就惊异地说：“他死了么？”亲戚朋友到跟前哭上几声，也有的痛苦流泪为他念经。但没过上十天半月心情就淡了，过上一年半载就把他全忘了。幸亏慈母教会忘不了她的女儿们。在这“炼灵月（11月）里”，更加倍地为他们祈求，同时也劝在世的儿女们，为亡者念经、行善功。在圣教广扬的国家，有许多城市和乡村设立了巡更局，每天从半夜到天明，有人提着灯笼，断断续续地摇着木铃，以哀切的声调呼号说：“睡觉的人们醒一醒，快为临终者求主。”在这深更半夜，听得那声音真好像孤魂出世，独自到天主台前去。所以凡有病重临危的，人们就都为他念。还有在炼狱月内，每晚鸣悲哀的钟声，请人为亡者，为死去的亲人祈求。有的热心人家用饭时，因家中某人去世，桌前空着一个位子，隧心中感叹起来，于是全家人就跪在桌前，为亡者同心求主。这样做真是悦乐天主的事。又有人把《古经》上的话刻在石碑上或写在座前，如同炼灵呼求说：“我的亲人爱友可怜我吧！因为天主义怒的手压在我身上。”（参咏32：4）这也是个提醒人的好法子。

故事

法国塞古城主教最热心救拔炼灵。若有亲友去世就写上他的名字，贴在自己的小堂内，每晚都同亡者本家的人，为他念经求主。我们也常有亲友去世。我们怎样做了？有时念两端经，有时则把亡者单扔在一边，豪不理会。哪知道那亡者盼望我们救助，比饥饿的人盼望食物还要急切。我们竟然置之不理，能算有爱德吗？你若这样冷淡无情，后来自己落在炼狱，怎么能盼望别人救助你呢？


圣月三合一-第九天 为父母亲人-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第九天 为父母亲人

第九天 为父母亲人

〈天主十诫〉的第四诫，命我们孝敬父母。这孝敬父母，不单指照顾父母肉身的需要，更重要的是照顾他们的灵魂。儿女应尽力服侍父母，有病该设法调治，饥饿寒冷了该准备饮食衣服。父母死后，灵魂在炼狱里受极大的苦，又不能自救。做儿女的，更该为他们祈求天主，以减轻他们的炼苦，救他们早出炼狱，这才是真正的孝爱。有多少做儿女的，父母活着时很孝顺，父母有病就想法调治，若不见效就十分忧愁，若是死了就哭得死去活来；然而，为灵魂大事反倒不管了。圣伯尔纳多（纳德）把这种痛哭叫做无益的痛哭。只有多为他们哭求天主，宽免他们的炼苦，恩赐他们早日天，才是有益的痛哭。也有些不孝的儿子，嫌父母病老无能，活着时就勉强奉养，一旦死去就更全忘了，总也不为他们念经求弥撒。可不想你小时候，全靠父母乳养才能长大，如今他们在炼狱受苦，你竟豪不动情，不想办法救助他们，能算有良心吗？至论弟兄姐妹也是一样，不但在世有兄弟情肠，他们死了更该为他们献弥撒、行善功，求天主赏赐他们早日升天。况说父母亲人今在炼狱，恐怕多是因为你的缘故。比如因对你过于的爱惜当受责罚，或者过于专务世俗，忽略了天主的规诫。如今在炼狱做大补赎，你怎能弃之不管呢？所以该常为父母亲人念经、做补赎，求天主赏赐他们早日升天。

故事

圣依怕饵（丽莎）最热切救拔炼灵。她母亲死了，就更加倍念经克苦。一天，母亲显现于她，身穿苦衣，面色忧苦，向她哀求说：“请你纪念我对你的哺乳之恩，快为我求天主，救我出炼狱吧！”圣女听了母亲的话，心如刀绞，立刻如倍克苦，勤行各样善功，常常守大斋，昼夜哭求，直到她母亲又显现。这次显现，身发大光，欢乐非常，感谢降福她后光荣升天去了。这真是有福的母亲，孝爱的女儿！又有一富贵人死了，他儿子总不为他念经、献弥撒。后来儿子连遭患难，家败人亡，成了穷汉，就求神甫为他转求天主。神甫因为天主的默启，才知道是因为他不肯为在炼狱的父亲的灵魂祈求，才有此灾难。


圣月三合一-第十天 为恩人亲友祈求-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第十天 为恩人亲友祈求

第十天 为恩人亲友祈求

人在人情在，这本来就是一种通病。又加上眼看不见的事物难以动心，所以活着的时候相亲相爱，不怕费心，花钱出力都在所不惜。但死了以后，灵魂在炼狱里受火烧，竟毫不理会了。咳！可怜，人的软弱！活着的时候有亲有爱，死后就不是亲人了。既是教友，知道灵魂不死不灭，他们如今在炼狱受苦，怎么就不去管呢？如今他们在炼狱里，只渴望我们为他们念经、可怜他们。就如同《圣经》上说的：是我的好友，至少你该可怜我，为我求主救拔我。“我们听听他们哀求的多么恳切。想起从前想好的恩爱来，你能忍心不为他念经，求天主可怜他吗？所以，我们不能忘了为已亡亲友恩人祈求。

故事

古时候巴比伦的大王索尔达，在一次战争中俘虏了许多敌人，其中一个是大王侍卫的朋友。那侍卫就求大王说：“求大王看我二十年小心服侍的份上，放了我这被俘虏的朋友吧！”索尔达就应允了他的祈求。

《圣多明我会史》记载，一为会中神甫名叫依约，有大圣德。一天念《夜课经》后独自在堂里祈祷，抬头见灯下有一个人，衣服破烂，十分忧苦，因有灯影看不清面目，忙问：“你是谁？”答说：“我是你同会某人，平生最蒙相爱，如今不能了。”依约问：“如今怎样？”答说：“苦的厉害，当在炼狱十五年，只求吾兄不要忘了我。”依约第二天就为他做弥撒，成圣体后，手捧圣体流泪向主说：“吾主！从前古王索尔达因侍仆二十年侍奉的勤劳，允了他的祈求，放了他所俘虏的人，我今奉事吾主多年，不敢说有功，但吾主的仁慈远远超过索尔达，如今我的爱友在炼狱，求主仁慈宽赦他吧！”这样再三留泪哭了一台弥撒。次日，亡者又发显，衣服鲜美，容貌光华，欢乐说：“因我兄的转求，天主仁慈宽赦了我，我如今去神圣永福的天乡，特来感谢吾兄。”说完不见了。我们也该常为炼狱中的亲人爱友祈求。


圣月三合一-第十一天 为吾人救助的炼灵祈求-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第十一天 为吾人救助的炼灵祈求

第十一天 为吾人救助的炼灵祈求

人在忧苦贫穷患难中，有人去看望怜悯他，尽管不能免去他的苦，心中也会觉得有安慰。炼灵也是这样，有许多炼灵受苦却没有人安慰他们，纪念他们。想到自己的父母亲友都忘了他们，自己心里能不难过吗？心里很想念天主而不能得见，自己也不能立功补赎。但若有人为他们求主，替他们做补赎，仁慈的天主也愿意减轻他们的痛苦，可惜竟没人这样做，眼看着天主的仁慈和耶稣的功劳自己用不上。又见别的灵魂，因为有人为他们祈求，得以脱离炼苦升天，自己却没有出头之日，盼望得救的心情更加迫切。你若想到这里，怎能忍心不救他们呢？故此有许多善心的教友，不但为亲友还为那些没人相帮的灵魂念经、求弥撒。这样做最中悦天主的圣意，最合天主的慈善。你该勉励效法这样爱德的行为。

故事

圣多明我会中有一个修女，名叫味拉尼亚，平生最热切救拔灵魂，天主也格外默启她。有一天，她正热心为炼灵念经时，忽然仿佛到了炼狱，见一痛苦的灵魂浑身大火，很动她的心。就上前问说：“你这样苦，没有减轻的时候吗？”那人说：“我在这里多年，没减轻过一点。因为我在世时一心专务世俗，忘了天主。天主为惩罚我，叫亲友儿女都忘了我，没有人为我念经祈求。只能自己受苦补赎。”修女听了就恳切求天主可怜他。过了两个月，那炼灵显现感谢她说：“因着你的转求，天主可怜了我，免了我的炼苦。”


圣月三合一-第十二天 为不守规矩突然死去的灵魂祈求-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第十二天 为不守规矩突然死去的灵魂祈求

第十二天 为不守规矩突然死去的灵魂祈求

我们总不能说某人死后必定下地狱，不用为他念经了。这样妄断的话。圣教会常为圣人们列品，明定他们升了天堂，却总没定过某人下了地狱。因为天主是仁慈的，人在咽后最后一口气时，若有了真心痛悔，天主就必定要宽赦他，这样他就脱免了地狱。这样的事是可能的，谁敢断定某人临断气时没有真心痛悔呢？以前有一热心人，受主异恩知密事。一次他忽然听到有声音说：“谁能知道我的仁慈到什么程度呢？没人知道大海的水有多少滴，也没人知道我的仁慈有多么大。”至论这仁慈之恩从何迩来，第一，因为天主是全善的。第二，因为不论哪个灵魂都是耶稣宝血所救赎的，灵魂的贵重值得吾主倾血舍命。所以天主绝不轻易罚一个人下地狱，而是利用各种机会使他们回头得救。有时因罪人在世时行过几样善工，或因护守天使的提醒默佑，或因圣母及天上主保圣人们的祈求，或因热心父母、弟兄、姐妹的哭求，动了天主的次心，赏他临终回了头，这都是可能的事。所以总不要说某人下了地狱，不用为他祈求了。

故事

《加大利纳行实》记载：当时有一个人名叫玛利娅，自幼就不守规矩，长大后就更提不得了。当地人因他行为不端，把他流放到外地以免使乡人受害。她不久害病而死，既没领告解、终傅圣事，也没有守临终的人提醒，这样的死，自然不能得圣教会的礼节，也不能埋在圣地，就埋在荒野地方了，情形很可怜。修女加大利纳常为亡者祈求，为相识者更甚，可是竟把这沉于罪恶的玛利娅全然忘记了，想她必受永罚。四年后，一次正祈祷时，忽有一灵魂上前哀告说：“吾姐，你常救拔炼灵，为什么单单不可怜我这可怜的灵魂呢？”修女问后，才知道这是玛利娅的灵魂，就惊叹说：“你也得了救？”答说：“我临终时为众人所弃，但回想已往的罪，就真切的恳求圣母说：‘圣母，你是罪人之托，我现在被众人所弃，求你垂怜，你是我唯一的盼望，求你可怜我救我。’圣母果然满了我的盼望，为我求主，得免地狱永苦。圣母又加恩于我，减了我许多炼苦。现今只缺几台弥撒，求你怜悯我。”圣女立刻按她所求的做了。几天后，这个炼灵又显现给修女，光明如同太阳，感谢修女说：“天门已开，我去颂扬天主圣母，决不忘记你。”说完升天去了。


圣月三合一-第十三天 诸圣相通功-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第十三天 诸圣相通功

第十三天 诸圣相通功

圣教会是一个，分为三处：一是天堂，一是今世，一是炼狱。天堂上的圣人们是得胜的圣教会；我们在世的教友是战斗的圣教会；炼灵是被俘受苦的圣教会，三处是一个圣教会。耶稣是圣教会的头，我们是耶稣的肢体，血脉相通相连，彼此能够帮助保护，这叫做诸圣相通功。我们同天堂上的圣人相通功，就是恭敬庆贺他们，求他们为我们转求天主。他们为我们转求天主，天主就多赏给我们恩典。我们能为炼灵求天主，减他们的炼苦。我们也能替他们行善工、做补赎、献弥撒、得大赦，求主早赐升天。炼灵也能为我们祈求天主。加给我们恩典。圣教会又如同一个大家庭，所有的产业都是公用的。耶稣的功劳，圣事的恩典，圣母及诸圣人那富余的功劳补赎，就是圣教会内无穷的神圣宝库，谁若要紧用，就分施给谁，这是奇妙的爱情，是天主上智的安排。天主是生活的爱，在内，圣三相互生爱，在外，天主创造人万物，也是处于爱情，还要用爱情联合，这就是诸圣相通功。得胜了教会在天享福，忘不了在世战斗的教会，常为我们转求，使我们也能得胜成功。至论我们相帮炼灵，还远远超过在天神圣。因为天朝神圣只能为他们转求，不能再立功；我们不但能为炼灵祈求，还能替他们行善立功，做补赎，把他们救出炼狱。这样，既相帮了炼灵，又立了爱德的功劳，为自己、为炼灵大有益处，真是一举两得的事。

故事

圣额我略（国瑞）教宗，从前是一个隐修会的最高上司，他曾述说过这样一件事：会中有一修士深懂医学。因为我常有病，他经常用心给我调治。以后他得了重病，临死前告诉他的弟兄说，他犯了会规，隐藏了三个银钱。他弟兄将这事告诉了我，我心中非常难过。为警醒他，就命院长下令不许全院会友去看望他，死后也不准埋于圣地，要在旷野挖一个坑连三块银钱一齐扔进去，也不准为他念经求主。我这样做，是为让他认识自己的过错，至少在死前痛悔才死去。一月之后，我又十分可怜他，故又命院长嘱咐会友为他祈求，天天为他做弥撒。又过了一个月后，这人显现给他的兄弟说：“自死到今天，没有一天不受大苦的，如今我的苦结束了，我要到永福的地方去了。”他的弟兄就急忙把喜信报告给众人，这就是相通功的效验。


圣月三合一-第十四天 拯救炼灵最悦主心-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第十四天 拯救炼灵最悦主心

第十四天 拯救炼灵最悦主心

耶稣死后，先去古圣所（灵薄狱）救古圣人的灵魂，这是给我们立了救拔炼灵的表样。耶稣的爱情对普世众灵魂都是无限量的，因为都是他饱学所救赎的，炼灵更是他所怜爱的。因为我们在世常犯罪伤他的心，而炼灵再也不犯罪了，所以常悦耶稣圣心。我们在世爱天主的心很有限，冷淡，耶稣还爱我们；炼灵爱天主极其热切，所以天主更为宠爱。也能说耶稣怜爱他们远远超过天上的神圣。因为神圣是在福乐中，炼灵是在苦难中。一如父母更怜爱那有苦的儿女，天主更是这样，恨不得叫他们立刻升天。只是按天主的公义不得不罚他们做补赎。若是有人替他们求情做补赎，耶稣圣心岂不更喜欢吗？那为炼灵祈求的，既得了天主的欢欣，又立爱德的功劳。而那些不为炼灵祈求的，万不能得天主的欢悦。就如一家兄弟姐妹中，有生病受苦的，他的弟兄是医生却不为他们诊治，父母能喜欢这样没有爱情的儿女吗？所以我们要体贴耶稣圣心，多为炼灵祈求。

故事

圣女日多达（洁如），最热切救助炼灵。有时觉得做的不好，就省察自己的罪过，心中惭愧不按。一次，耶稣显现安慰她说：“吾女，你为什么难过呢？你热切救拔炼灵的善功，最悦我心。我为上报你这爱德，全赦你一辈子的罪过，免你应做的补赎，并加增你将来升天堂应得的光荣，并且到你死的时候，凡是你救拔的炼灵都来接你升天，以示感谢。”


圣月三合一-第十五天 拯救炼灵悦乐圣母-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第十五天 拯救炼灵悦乐圣母

第十五天 拯救炼灵悦乐圣母

热心恭敬圣母的人，不能不存心救拔炼灵。因为爱圣母的人必求悦乐圣母的心，体贴圣母的意思。但圣母不但是世人的主保，罪人之托，照顾疼爱世人，更疼爱炼灵。因为他们都是善灵，都是将升天堂的善人，更是圣母所爱的儿女。圣母是忧苦之慰，不愿让他们受苦，时刻愿意救出他们来。所以，圣利阿略说：“每逢圣母瞻礼及瞻礼七，圣母必到炼狱救出许多炼灵升天。”圣母又许下：凡热心恭敬佩带圣母圣衣的，死后圣母必想法子快使他脱离炼苦。所以孝爱圣母的人不能不体贴圣母的慈悲心肠，不然就不是和圣母同心合意地人了。热心救拔炼灵，就如同一个仁家的儿女见兄弟姐妹中有生病受苦的，就体贴父母的心，想法解除他们的苦患。父母看着岂不是个安慰吗？若是他有了病苦，父母兄弟姐妹也必定为他操心调治。所以我们若愿悦乐圣母，多得圣母的救护，就该多用心救拔炼灵，好能死后在炼狱里蒙受圣母的格外怜恤，早日升天。

故事

有一个人每天为救炼灵，在圣母像前念《圣母祷文》。有一夜仇人要杀他，在屋里各处找遍了，也没找到他，就生气地走了。圣母发显给了说：“因你常为炼灵念经，所以我保护你，使仇人找不到你。”圣多明我会的贤女保辣，一天在瞻礼七正热心求圣母救拔炼灵，忽然神灵超拔到了炼狱，看见圣母身发大光，有许多天使跟着。圣母命天使把那些炼灵的锁琏打开，领他们升天去了。


圣月三合一-第十六天 拯救炼灵增加天上的欢乐-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第十六天 拯救炼灵增加天上的欢乐

第十六天 拯救炼灵增加天上的欢乐

救拔炼灵能增加天上的光荣福乐。因为这是增加天上的户口，在天堂上的人越多，他们的光荣福乐越大。第一，为圣母是个大欢乐。《默照经》上说：“圣若望宗徒见天上一位皇后，头上戴着花冠，花冠上的珠宝如同日月。”那发光的珠宝，表的是天上的诸圣，所以，我们救拔炼灵就是加增圣母皇冠的修饰，这不是大大加增圣母的光荣福乐吗？第二，为耶稣是个大欢乐。众灵魂都是耶稣宝血救赎的，升天的灵魂的越多，越加增耶稣的光荣。我们救拔炼灵使他们早升天堂，围着耶稣，朝拜、赞颂、感谢，这不是光荣耶稣么？耶稣说过：“你们施于他人身上的，就是施于我。”我们救拔炼灵脱离炼苦，岂不是大大中悦耶稣的圣心吗？第三，为天主圣三是个大欢乐。一个灵魂升天享见一太，他就有了说不出的热爱，光荣赞颂天主不停止。你每救一个灵魂早升天堂，他就能早赞颂天主。这多加的赞美是从你救拔炼灵来的。这岂不是大大光荣天主圣三吗？可见，热功救拔炼灵是一件大好事，我们要勉励勤行。

故事

圣多明我公有一条规矩，每晚公念《亡者日课》。一天，因事繁忙，人力因乏没有念。会中修女保辣夜里醒来，忽听见堂中经声朗朗，就急忙起床进堂，见堂中灯烛辉煌，原来是她们的护守天使替她们念《亡者日课》，便十分惊讶感谢，热心同天使一起念完了，灯也灭了，这才回去睡觉。从此，修女们不管多忙，总也不误这项神功。


圣月三合一-第十七天 拯救炼灵是炼灵的大安慰-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第十七天 拯救炼灵是炼灵的大安慰

第十七天 拯救炼灵是炼灵的大安慰

《古经·玛加伯书》卷二第十二篇记载：玛加伯领兵出征打仗，虽然得胜了，但自己的军队也伤忙不少。于是他们便为阵亡将士凑集银钱，到耶路撒冷救铎德祭献天主。书中另一段说：“为亡者祭献祈求，使他们免除了罪罚，是个美好的善功。”（加下12：43-45）圣经上这话说得真好。炼灵如同被捆锁一样，不能行动，不能立功赎罪，只眼巴巴地我们救拔他们。因为他们不能做的，我们能替他们做。而我们只要肯做，方法很多。如：为他们念经、行哀矜、望弥撒、得大赦等。我们哀求天主的泪水，能扑灭烧他们的火，安慰他们的心；让给他们的大赦，替他们做的补赎，能减他们当受的罚；为他们求弥撒、领圣体，更是为他们救得大恩赦、大欢乐。古教时，有三位圣童被国王扔在火窑里，因着他们护守天使的保护，不但觉不着火烧，反觉得凉快平安。（达3：19-90）我们为炼灵行以上的善工，就好似圣童们的天使在圣童们身上行那奇事一样。所以，我们快用爱德的精神相帮炼狱灵魂吧！

故事

《圣女·德肋撒行实》上记载，在某年追思已亡日，德肋撒《德兰》为炼灵念完《亡者日课》后，看见许多炼灵出了炼狱，升了天堂。圣多玛斯（道茂）的姐姐下了炼狱显现给他，求他做弥撒数台，圣人如斯做了。他姐姐光荣欢喜地显现说：“我要升天了。”又，公斯当定（康斯坦丁）皇后显现给她母亲依撒伯尔（丽莎）说：“我在炼狱里苦得厉害。”母亲为她求了一年的弥散后，就升了天堂。她母亲为感念天主大恩，又行了许多哀矜，献了许多弥撒。


圣月三合一-第十八天 拯救炼灵为世上的圣教会增加光荣-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第十八天 拯救炼灵为世上的圣教会增加光荣

第十八天 拯救炼灵为世上的圣教会增加光荣

热心救炼灵为世上的圣教会增加光荣。因为我们同心救拔炼灵送他们升天堂，他们在天堂上就是我们的主保，为我们多求圣宠，使我们能好守规矩、勇退魔诱，相帮我们妥当救灵，好处多得说不尽。救拔炼灵的第一个好处是：修了仁爱、哀矜的德行。耶稣说：“哀矜的人是有福的，因为他们将得到哀矜。（玛5：7）我们怎样待了人，后来天主怎样待我们；我们在世相帮了炼灵，将来我们进了炼狱，天主也使人可怜相帮我们。若我们不行这善功，死后也得不到别人的相帮。第二，这个善功还提醒我们，若不幸犯了大罪叫我们急速回头改过。因为我救炼灵先该自己没有大罪。有大罪的人就是天主的仇人，行的那些善工都是死善工，不能悦乐天主的心。没有大罪的人，才是天主可爱的儿女，天主才肯听他们的祈求。第三，这个热心善功又提醒我们，默想炼苦的厉害，常用心做补赎，不敢再犯罪了。若人人都这样想，这样做，都成了热心守规的好教友，自然能彼此和睦平安，少招天主的义怒，立好表样感化教外人进教，这不是圣教会的极大光荣吗？

故事

从前一个少年生活放荡，不守教规，整天与狐朋狗友来往，对母亲的善劝更是置之不理，无动于衷，渐渐地连经也不会念了。到了母亲临终时，全家人都为母亲念经，他自己不会，待他母亲死后，想为母亲念经却一句也不会，拿过经本又不知《亡者经》在哪里，就满心着急，心里怨恨自己说：“真真可怜，愿为母亲念几句经都不会，真不成人，可怜母亲白生了你！若这样下去，后果必实在可怜！”就这样，因着天主圣宠的感动，终于皤然悔悟，真心回了头，后来成了一个热心教友。


圣月三合一-第十九天 拯救炼灵的善功增加信望爱三德-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第十九天 拯救炼灵的善功增加信望爱三德

第十九天 拯救炼灵的善功增加信望爱三德

热心救炼灵就一齐有了信、望、爱三德。第一是信德，因为即是为炼灵祈求，必信有炼狱；信炼狱的苦是重的；信炼灵能得到我们的救助，就是诸圣相通功；信天主至圣至公；信天堂的美好、洁净，略有一点污秽、欠缺也不能入天国。第二是有了望德。人为炼灵祈求必是怀着仰望依靠的真心，盼望天主慨施仁慈，允其所求，收其善功，以当做炼狱灵魂的补赎，或轻其炼苦，赦其升天。第三是行了爱德。一是爱了天主。因为救出炼灵早升天堂，多赞美光荣天主，这就是在天主前的孝爱。如好儿女愿意多有人光荣显扬他的父母一样，这就是大孝。二是爱了炼灵。因为炼灵摆脱他的苦，使他早升天堂，这比治好人的病，救出坐监的囚犯恩典更大，这不是大爱德吗？三是大大爱了自己。因为救炼灵是个大善功，既是大善功，后来必得赏报。况那受到相帮得救的灵魂，必常感念他的恩情，在天主台前给他做主保。这不是自己的大益处吗？从此看来，救拔灵魂是最悦乐天主的。若懈怠不肯救炼灵，死后也得不到别人的帮助。因为耶稣说过：“你怎样待人，天主也怎样待你；你用什么尺子量人，天主也用什么尺子量你。”

故事

某修会有一条会规，命令该会修士每日为亡者祈求，会中有一修士，对此善工很懈怠，死后显现给同会某修士说：“我在炼狱苦得厉害，因为我在世没有尽救拔炼灵的本分，因此，凡你们为我念的经，行的善功，天主都分给了我当救的炼灵。”圣伯尔纳多（纳德）刚进会时，习惯每日为亡者念《达味圣王痛悔七端》（即《圣咏集》6，23，39，51，102，130，143 篇）。一日因困乏没有念，就睡了，天主把这件事默启了院长，第二天院长问伯尔纳多说：“昨天你为什么没有念《达味圣咏》？”伯尔纳多一听这话，才知道这是天主提醒他要常为亡者祈求。这也是教训我们的，凡习惯行的善工该有恒心，不可间断。


圣月三合一-第二十天 拯救炼灵的善功有各种仁爱的功劳-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第二十天 拯救炼灵的善功有各种仁爱的功劳

第二十天 拯救炼灵的善功有各种仁爱的功劳

凡人救一个炼灵升天，不是给穷一人碗剩饭的功劳，而是给了他们天上的活粮，永不再饥饿了；也不是给行路渴了的人一杯水喝，而是给了他们常生的活水，解他难言的焦渴；不是收留了一个过路人，而是安置他在永福的天乡；不是给穷人一件破衣服，而是给他穿上永远光华美好的锦衣；不是看顾一个头疼脑热的病人，而是从大火里救出一个被烧的人；是从最苦的监牢中解开他们的锁琏放他们出来，让他们去永远享见天主，与诸圣同享福。一个人为炼灵祈求，就是行了这些仁爱的善功。热心行这件善工，不但实行了信、望、爱三德，且能使人常怀着谦逊恭敬的心，不易发骄傲或图人赞美。所以我们勉励行这善工吧！

故事

某书上记载了一个比喻的故事：有一个人交了三个朋友，其中的前两个是他最爱的，第三个不过平常而已。一天遭官司，被人诬告，官府把他拿去审问。他找第一个朋友救他，那朋友说：“我顾不了这事，我忙得很。”又找第二个朋友，这第二个朋友虽然答应与他同去衙门申冤，但到了衙门口却不敢进去了。没办法以，只好又去找第三个朋友，这个朋友一听他有这么大的灾难，马上挺身而出，亲自到官府跟前证明他的冤屈，陈明他不但无罪且有许多好处。官府听明白了，不人仅断他无罪，而且嘉奖了他。这个人就是每一个教友死时要到天主台前去听审判的情景。第一个“朋友”是金钱，这金钱都被人使唤，哪能了得上跟他去呢？第二个“朋友”是亲友。到死时父母、妻子、儿女虽然相爱，涕泣得不肯离开，不过送到坟墓就完了，谁能同他到天主台前替他分辩功过呢？第三个“朋友”就是各人的善功，随他到天主台前，替他陈说曲直，保护他。救拔灵魂更是天主所爱的善功，因为这不但可怜了有患难的人，还救了天主最可爱的儿女，在天主台前有大力量，天主要大大赏报他。这个比喻真让人动心。在世只顾贪爱财帛、妻子儿女，到死时全不能救你，还是各人的善功能到天主台前使你和永远的赏报。你为什么不趁早多行善工来做你后来的保护呢？


圣月三合一-第二十一天 许给亡者的善功应迅速实行-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第二十一天 许给亡者的善功应迅速实行

第二十一天 许给亡者的善功应迅速实行

人的常情往往是眼不见心不想，活着时候很相好，死后过不了一年半载就把你给忘了。还有的把死人一埋就完了，再不知为亡者念经了。甚且把许给亡者的弥撒、善工都扔在背后不提了。《师主篇》上说：“人该趁早预备你的灵魂，不要靠亲戚朋友推延你身后的大事，因为他把你忘得多么快，是你想不到的。与其死后望别人帮助，不如自己及早多立功劳，你自己的事情还不上心，后来谁还替你操心呢？”这话说得真不错。人一死，别人就都忘了你，把你临死前的嘱托全扔在一边。你临终前嘱咐儿女：多少钱做弥撒、多少钱还帐、哀矜等。你死后，就由不得你了。灵魂在炼狱里盼望得如饥似渴，儿女亲人却不当一回事，用钱先办别的勾当，却不按所许诺过你的去遵行。唉！活着的人真没良心！只知道自己的事情要紧，把钱先用了，但那炼灵比你更需要。你用那钱挡饥荒得益处，却不知道为你有多大害处，这既是犯不公道的罪，又耽误了亡者的灵魂。这是天主所极恼恶的，如何肯降福呢？所以越是这样，后来越穷。

故事

西班牙的圣王嘉禄手下有一官员，临死前向他侄子说：“我一辈子没积下财物，只有一匹马，你把马卖了为我做弥撒吧！”他侄子答应了。及至叔父死后，就舍不得卖了，也不为叔父做弥撒了。半年后，叔父显现给他说：“你不管我的灵魂，不按我说的实行，使我在炼狱里苦得厉害，现今天主赏我升天，让你替我做所余的补赎。”说完不见了，那人就得了重病，没办神工就死了。可见，许给亡者的事不肯做，是会招天主降罚的。

又有一少女，自幼受姑母看管、教训。及至姑母死时，嘱咐侄女为她做弥撒，侄女赶快按数目做了。有一天，自己独自在屋，忽听到姑母叫她说：“你许的弥撒还差三台，快为我做吧！”少女说：“我的好姑姑，我马上去为你求弥撒。”少女忙去找神父，经询问，才知自己求的弥撒确实还差三台未做。神父听到这事后，就急忙补上了。少女心里常为这事难过，因为耽误了姑母升天堂。后来，她向人述说这事，常是眼泪汪汪的。


圣月三合一-第二十二天 炼灵是最知恩的-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第二十二天 炼灵是最知恩的

第二十二天 炼灵是最知恩的

热心救拔炼灵，不但悦乐天主，能得赏报；那受我们相帮，脱离炼苦的灵魂，也是最知恩的，一要报答我们的。世上的人受了恩惠，有知恩的，也有不知恩的。第一，因为人心有善有恶，善人受人恩惠知道报恩；炼灵都是善的，所以必知恩报恩。第二，有些人虽然愿意报恩，但因为穷苦的缘故而力不从心。炼灵却不是这样，他们升了天堂什么也不缺少，在天主台前求什么得什么，他们在光荣福乐中必要想起恩人来，希望恩人们与他们一齐享福。所以常为恩人求主，常给他们神形诸恩，以便使你热心事主，修德立功，妥善救灵魂。我们前面提过，炼灵能为恩人求主，既升了天堂，不更有力量吗？所以拯救炼灵大有益处，我们为什么不多交结好朋友呢？

故事

西班牙有一善人，常为炼灵祈求、守斋、行哀矜、献弥撒等。后来病重时就请神父终傅。那天夜晚，神父请着圣体，马上去了。及至终傅、送圣体后，在回堂途中路过一坟地，觉得似有阻挡，不能前行。心中正纳闷，忽听有声音说：“坟内所有的干骨头都起来，天上享福的灵魂快来为大恩人祈求天主。”就见当中灯烛辉煌如同白昼，有许多人公念《亡者日课》。礼毕，有声音说：“尔等各回本所。”于是灯光全灭了，四野角然是寂静如初，也不觉着有阻挡了。及回到堂中，已有人来报说：“病人死了。”神父才知道路中所见是炼灵显现，表明他们报恩的意思。公元一八二七年间，在法国巴黎有一贫穷少妇，给人佣工，很热心救拔炼灵，每天都为炼灵献一台弥撒，并把自己所有的钱都为炼灵求了弥撒。弥撒出堂时，遇一少年人容貌不平常。那少年向她说：“看你的光景像是求本分的，你快去某街某户，一定有你的好处。”说完不见了。妇人按门去找，找到指定的地点见一尊妇。就上前问说：“老太太，我听说你想找个人使唤，我愿意服侍你可以吗？”那尊妇很纳闷地反问说：“我从没向人说过，你怎么知道呢？”答说：“今天早晨遇一年轻少爷说的。”说着已进到客厅，那少妇看见墙上挂着一张像片，就指着像片说：“那少年极像这个人。”尊妇一听，大声说：“这是我的儿子，已死去一年多了，一定是你救了他，这明明是他打发你来的。从今后，你不是我的佣工，你是我的女儿，咱们从今至死常为炼灵念经吧！”


圣月三合一-第二十三天 炼灵能为我们求主保护-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第二十三天 炼灵能为我们求主保护

第二十三天 炼灵能为我们求主保护

热心救拔炼灵，我们就得有许多主保在天主台前为我们祈求。炼灵虽然不能为自己求，却能为我们求，天主也肯听。因为他们都是可爱的。圣女加大利纳（佳琳）说：“我若愿得什么恩典，常求炼灵为我转求。”她也常劝别人这样做。她说：“每当我盼望得天主的恩典，常求炼灵为我求，常觉得有效验。既然他们在炼狱能为我们救得恩典，若升了天堂不更有力量么？”圣方济各撒肋爵（沙雷）说：“亡者炼灵若因着我们的相帮升了天堂，他们永远也不会忘记这个恩情，他们在天堂福乐中常感念我们，见我们在天主宠家的地步就赞美天主；见我们受诱惑就求天主相帮我们退诱惑；见我们陷于罪恶，就求天主赏我们回头；见我们有痛苦，就求天主赏我们忍耐；或是若合天主圣意，就赏赐我们病好；见我们临终，就求天主保护我们，赏我们死得妥当。当我们要升天时，他们来迎接我们，同我们永远相好。”

故事

在法国有一个热心教友，劝一个临别的老人回头，预备善终，但老人固执不听，用什么法子也劝不动。忽然心里起一个念头，为炼灵求了几台弥撒，求炼灵为老人祈求。果然那老人回了头，领了临终圣事，不几天就死了。又有一热心人，常为炼灵念经。临终时，魔鬼用各种法子诱惑他，致使他心里十分害怕。正有失望，忽见天门大开，有无数发光的灵魂降下来围着安慰他，魔鬼都吓跑了。他心里喜欢至极，问说：“你们是谁？”答说：“我们都是你从炼狱里救出来的灵魂，如今来安慰你保护你，从这苦世领你升天。”病人一听，满心欢喜地平安去世了。


圣月三合一-第二十四天 弥撒是救炼灵的头等善功-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第二十四天 弥撒是救炼灵的头等善功

第二十四天 弥撒是救炼灵的头等善功

弥撒是圣教会中祭献天主的大礼，就是当初吾主耶稣为救赎人类被钉十字架而死，把自己祭献于天主圣父的独一无二的大礼。如今圣教会奉吾主耶稣的遗命行这大祭，奉献天主，为钦崇天主，为求恩谢恩，为补赎罪过，那功劳是无限量的。别的善工是人求天主，是人的功劳，是有限量的。弥撒是奉献耶稣的无限功劳，又是耶稣主祭亲献自己于天主圣父，所以弥撒的功劳是无限的。本来一台弥撒足够救出众炼灵来，但天主明智公义，是按照人的行为分散，有的人得的多，有的人得的少。至于做弥撒的神父更热心地在弥撒中为人求天主，人能够多沾恩典，这是弥撒以外的。弥撒常是一样的，冷淡神父做弥撒也不减弥撒的效验，为炼灵做弥撒常有大益处。圣热罗尼莫（业乐）说：“为炼娄做弥撒的时候，炼灵不受炼苦，做完弥撒也有脱离炼苦立即升天堂的，所以常盼望人为他们做弥撒。”我们若真有爱德，应该常求弥撒救拔炼灵。

故事

史书记载，有一修士死了，圣恩利格（亨利）为他念经、守斋、行苦工，求天主免他的炼苦。一次正念经时，修士显现说：“我在炼狱苦得厉害，你这苦工不能补赎我的罪过，要紧为我做弥撒，用吾主耶稣的功劳才能免我的苦。”说完不见了，圣人就为他做弥撒。日子不多，这修士果然从炼狱里出来了，身发大光，感谢他以后，就升天去了。又有一位神父为炼灵做弥撒，到举扬圣体时，看见无数炼灵从炼狱出来升天去了。


圣月三合一-第二十五天 为炼灵望弥撒-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第二十五天 为炼灵望弥撒

第二十五天 为炼灵望弥撒

弥撒就是祭献给天主的大礼，是把吾主耶稣的苦难圣死的功劳，奉献给天主圣父，是天主圣父最喜欢的祭献。人望弥撒，也是同神父一齐奉献一太，是最光荣天主的事，所以也有很大的功劳。既然人为救炼灵，能把自己的功劳献于天主，若把望弥撒的功劳献给天主，岂不更动天主的心吗？神父在弥撒内成了圣体以后，合掌默祷，求天主救拔灵魂，所以望弥撒是救炼灵的好方法。有一圣女很热心爱慕天主，常同天主说：“我主，我为爱慕你、赞美你，巴不得能把众人的心、众人的口都献给你。”一次天主答应说：“你若真如此爱我，你望一台弥撒比所有人的口赞美我更悦我心。”圣伯尔纳多说：“一个人热心望弥撒，比把自己的家产分给穷人或走遍天上朝拜一总的圣堂，功劳更大。”由此可知，弥撒是何等悦乐天主了。为救炼灵能说没钱求弥撒，不能守斋、不能行哀矜，谁说不能望弥撒呢的？所以说，凡是有弥撒的地方，我劝教友别怕耽误半小时的功夫望台弥撒，既能为自己挣得许多神益，又能救拔炼灵。这不是最好的善功吗？

故事

一位主教述说：从前有人在山内挖矿，忽然矿坍了，砸死好多了。但有一人在矿角因石头支住，没被砸死。其妻想丈夫被砸死，便天天去望弥撒为男人求主，并献馒头一个，蜡烛一去，求天主可怜她丈夫的灵魂，魔鬼出于嫉妒，变成一个人来阻拦她进堂，在途中截住女人说：“弥撒已完，你不用去了。”女人信以为真，就回去了。这样这个女人三天没望弥撒。后来又有人挖那个矿，忽听见里面有人说：“轻轻挖，不要让大石头掉下来砸死我。”人们就从旁边慢慢地挖了一个洞把他救出来。人们奇怪地问：“你怎么能活到现在？”他说：“在这些天，每天有人给我送交亮、饮食，只有三天中断。”众人才知，是他妻子每天望弥撒送馒头及蜡烛的效验。


圣月三合一-第二十六天 为炼灵善领圣体-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第二十六天 为炼灵善领圣体

第二十六天 为炼灵善领圣体

若是我们真有怜爱炼灵的心，遇到亲友去世，不只要哀哭流泪，该到常生的根源耶稣跟前去，求耶稣怜恤他。耶稣是常生的活粮，每当我人领圣体，就有耶稣在心里。我们该效法圣玛尔大（曼德）及玛大肋纳（德莲）姐妹为她死去的弟兄拉匝禄在耶稣跟前哀哭 （若11：1-44）自然是有益的。在炼狱里受苦的炼灵是耶稣的朋友，耶稣怎能不动心、不听你的祈求呢？所以我们若有亲友死了，不要只随本性哀哭，只随俗礼办事，当学热心人的表样，为亡者领圣体，把功劳大赦献给天主，为救亡者灵魂。这样做，才是为亡者有益的真实爱情。圣文都辣（文德）说：“论兄弟姐妹的情肠，你该为亡者领圣体。因为没有比这神粮为亡者的灵魂更要紧，更有益的。”圣教会深知这端道理，每日弥撒中成圣体以后，都为亡者祈求。人几时领圣体把耶稣请到自己心中，凡耶稣所有的功劳，也就都成了他的了，把耶稣并耶稣的苦难功劳献给天主圣父以当做炼灵的补赎，天主圣父怎能不广施恩泽呢？怎能不免去炼灵的刑罚呢？所以，领圣体是救炼灵的好法子，我们应当勉励勤行。

故事

大德贤女玛利亚德尼撒，入“圣母顾慰病人会”，热心谦逊，尽心服侍病人。会中有一病人在院长跟前告贤女侍候不好，院长斥责贤女为何不尽心，她说：“因为有一天谢圣体耽误了片刻。”院长说：“为叫你改过，今罚你一主日不准领圣体。”贤女谦逊听命，八天没领圣体，更加尽心服侍病人。后来贤女劝那病人领圣全，他说主日再领，及至主日临起床突然死了。贤女心里十分忧苦，为他恳求天主，可怜他的灵魂。耶稣亲自显现说：“为罚他没忍耐，叫他在炼狱里受一百五十天大苦。”以后圣女常哭求，总觉心神不安，常觉那灵魂在她跟前昼夜不离。直到一百五十天为他领了圣体，忽然觉着心神平安，也不觉那灵魂在跟前了。


圣月三合一-第二十七天 热心念经以救炼灵-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第二十七天 热心念经以救炼灵

第二十七天 热心念经以救炼灵
我们救拔炼灵最容易的法子，就是为炼灵求天主，可怜他们，宽免他们的炼苦，使他们早升天堂。天主是最仁慈的，喜欢人念经求他，也许下有求必应。但为自己求什么，天主不一定立时都允，因为所求的恩典不一定为人的灵魂或天主的光荣有益。至于求天主宽赦炼灵，一定是既悦乐天主又为炼灵有益的大好事，天主一定允准。况且炼灵都是天主可爱的儿女，恨不能立刻让他们升天享福，只因公义，暂让他们做补赎。若有替他求情，天主就这机会甘心喜欢听从，按人求的力量，或减免炼苦，或全赦升天。所人人为炼灵祈求，只要念经的人没有大罪，常是有效的。不论男女老幼贫富尊卑，都可行这善工，而且不拘时间，到处都能做；况且炼灵升天后还感念我们，在天主台前为我们祈求，这样好事若不肯做，不是糊涂么？
故事
尼各老（尼阁）述说，有一大德主教，白天假寐，梦见一童子，用金钩银丝在井上垂钓，竟钓上一个极美的妇人来。醒来很纳闷，出外散步寻察，即见一童子在坟上念经。当问明原因才知是为母亲念经祈求，念了一遍《天主经》，一遍《达味圣王痛悔四端》。主教即懂得金钩是《天主经》，银丝是《痛悔四端》，美妇人是童子的母亲，已蒙赦升天了。
又有一院长，因院中一修士冷淡，不守院规，故此严厉地把他教训了一番。那修士倒谦逊听命，全改恶习后不多日就死了。院长在堂里念经时，修士显现说：“我在炼狱苦得厉害，求院长可怜我。”院长马上念了一遍《天主经》，一遍《祈主赐伊永安啊们》。亡者喜欢地说：“可爱的院长，你真有爱德，我觉着苦轻了许多。”院长一听这效验，更加热心地为他念了一百遍，亡者灵魂又感谢说：“院长，你念的经把我的刑罚全去了，我要升天了。”说完就不见了。


圣月三合一-第二十八天 守斋克苦以救炼灵-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第二十八天 守斋克苦以救炼灵

第二十八天 守斋克苦以救炼灵

人守斋克苦是最能动天主的慈心，平息天主的义怒，不但能补赎自己的罪，也能替炼灵做补赎，减轻他们的炼苦。不但是苦鞭、苦衣、守斋有功劳，边每天遇到的逆心事，为主忍受了都是功劳，如本份的劳苦、天气的冷热等。若把这些都好好忍受了，献给天主都为炼灵有好处。至论克苦也不一样，大斋、苦鞭有人推托不能做，有许多小克苦是人人都能做的。比方少说几句话，少喝一口水，一杯酒，少吃一口饭，少吸一支烟，不打听闲事，不说人长短，这些小克苦人人都能做。事虽小，若是为天主做了，都很悦乐天主的心，功劳不少；若献给一太，为救炼灵就能大减炼灵的苦，比他们受的大苦更有效验。我们若真有大爱德，天主喜欢允他所求。人为炼灵克苦，替他们做补赎更是大爱德，更有力量，更动天主的心。念经是求天主白施仁慈，行苦工是替炼灵做补赎，如同替炼灵还账，天主能不减炼灵的苦吗？炼灵因谁祈求，减了炼苦得升天堂，就感念那个人；若替他们行苦工做补赎使他们得救，怎能不感念他们呢？况且人为炼灵行苦工，补罪的那一份让给炼灵，行善受赏的那一份还是本人的，且又立了爱德的功劳，这不便宜吗？我们为什么不肯行呢？

故事

圣女加大利纳·葛东，八九岁时父亲死了，身上带着火显现给她，向她说：“你为我做补赎，才能免我炼苦。”圣女虽小，也发勇敢，打苦鞭、守大斋，用各样的克苦为父亲做补赎，常念经苦求天主，至于哭得眼泪带血，后来父亲又显现，身发大光说：“我的女儿，天主允了你的祈求。因你的苦工，我要升天了，你的苦工很悦乐天主的心，并拣选了你后来做他的净配，你好好勉力吧。”说完不见。


圣月三合一-第二十九天 行哀矜救炼灵-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第二十九天 行哀矜救炼灵

第二十九天 行哀矜救炼灵

《古经》上辣法耳（瑞复，来福）天使向多裨亚说：“哀矜能除灭罪过，能免永死，可获天上仁慈以得永生。”（多12：9）又，先知达尼尔向那布高（拿步高）说：“你可急行哀矜，以除灭尔罪。”（达4：24）《圣经》上说：“水能灭火，哀矜能灭罪。”故此圣教会自初兴以来，就有这个善行：遇有亡者，全家就多行矜哀，盼望天主可怜，免亡者炼苦，赏他早升天堂。《新约》记载圣伯多禄宗徒传教到某一地方，有一寡妇达必达（塔必达），多行哀矜。她刚死，那些受到哀矜的孤儿寡妇，就请伯多禄到跟前，指着身上的衣服哭求伯多禄说：“这都是达必达哀矜我们的，求你把她复活了吧！”伯多禄就求天主赏她复活了。（宗9：36-42）这都是哀矜能救亡者的例子。为亡者行的哀矜，在天主台前大声求天主可怜亡者，赏他得天堂的永生。几时为炼灵行哀矜，就是用水浇灭炼狱的火。所以为炼灵行哀矜，是救炼灵的好法子。不要说：“我穷，行不起哀矜。”是按人的力量，天主不看施的多少，只看人的意向和力量。圣经上记载：耶稣坐在耶路撒冷圣殿，看进堂的人往圣柜里放钱，人们放的多少不同。有一个穷妇人放了两个铜钱，耶稣向他的门徒们说：“你们看，就是这个妇人放的多，因为别人放的都是多余的钱，而这个妇人却把一天的生活费用都放上了。”（谷12：41-44）由此看来，穷人虽哀矜得少，但在天主台前能说少吗？能说力量小吗？况说哀矜也不一样，不能做这样，还能做那样。说句话安慰穷人，也是哀矜；给穷人一碗水喝也是哀矜；给人讲几句道理，教人念几句经或为亡者念经，这都是哀矜，谁能说不能行呢？所以，我们该按自己的力量哀矜亡者，耶稣说：“行哀矜的人是有福的，因为他将得到哀矜。”

故事

有位主教，自幼喜欢为炼灵行哀矜，父母给他的钱他舍不得用，都为炼灵哀矜了穷人。后来往外地去读书，离家很远，手中银钱虽不方便，却仍然行哀矜。一天把钱花尽了，心里发愁，就到堂里为炼灵念经。念完经出来，遇到一年轻人，那人请他吃饭，并告诉他家中平安，又送他许多银钱，忽然间不见了。


圣月三合一-第三十天 得大赦救炼灵-天主教图书中心--天主教文学,书籍,图书,书库

圣月-炼灵月

第三十天 得大赦救炼灵

第三十天 得大赦救炼灵

为炼灵专务得大赦，又是一个救拔炼灵很好的法子。大赦是圣教会中无穷的宝藏，是吾主耶稣和圣母及诸圣多余的补赎和功劳，存在圣教会中，圣教会取出来，以当我们的补赎，减除我们的苦罚。当知道，凡人行的一件善功，内里包含三样：一是行善的功劳，这是善工受赏的一份；二是善工的益处，及天主因那善工所赏的福佑，这是善工所生的益处；三是行善所受的疼痛劳苦，可以补偿罪罚，这是补赎罪的一份。圣母玛利亚毫无罪染，用不着补赎。许多大对人如：圣若翰洗者、大圣若瑟、圣斯德望（德范）、圣老楞佐（乐伦）及许多其他的圣人们，或是无罪或是罪很少，用不着多少补赎，但是他们都受了很大的苦，行了很厉害的苦工，那些富余的都收集在圣教会的宝库里。放大赦，就是从那功劳宝库里取出来，散给我们，补我们的不足。如同一家人，父母及子女得的银钱都放在一个柜里，谁需要用就取出来用。大赦能相帮炼灵是一定的道理，因为炼灵也在相通功之内，但为使炼灵能得大赦，该有得大赦的人让给他们。比方说，我得这个大赦是为让与某人的灵魂，若他已经用不着或不能得，就让给别的灵魂或全献给天主。随他的圣意分散，如此更好。我们每天所念的经文、行的善工，有许多有大赦的。每天早晨定志，心今日所能得的大赦，我都愿得。但每人每天只能用一个全大赦，若不让给炼灵，多了也用不着，所以得大赦让给炼灵是最好的事；况且一天能得许多全与不全的大赦，就能救许多炼灵。这真是一个救炼灵最容易又最稳当的好办法，让我们勉力常行吧！

故事

有一天圣女玛利亚玛大肋纳巴西（博济）正在堂里念经，看见修院中一位去世的修女的灵魂身发大光，升了天。圣女不胜欢喜爱慕，大声向她说：“好姐姐再见了，到天堂见了主耶稣的时候，不要忘了我们。”说这话的时候，忽蒙耶稣显现，告诉她这个修女早升天的缘故，是因众修女把所得的大赦让给了她。

今天“炼灵月”就结束了，望众教友保持救拔炼灵的热心，在世多积爱德之功，在天多结善友，死后若入炼狱，可望多得助佑，早登天国，永享福于无穷世。

“义人的苦是暂时的，赏报快乐随后就来。”


圣月三合一-第一日 圣若瑟始蒙主宠-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第一日 圣若瑟始蒙主宠

第一日 圣若瑟始蒙主宠

    一节：圣教会的信德道理：凡人受造之初，灵魂一结合肉身就染原罪，独圣母一人未染原罪。圣若瑟虽染原罪，但在母胎时蒙赦免。这虽不是信德道理，却是可信的。因为合乎情理，又有超性学士的著名论述。《圣经》上记载，耶肋米亚先知和圣若翰保弟斯大（耶稣的前驱）都得了这个恩典。圣若瑟是耶稣的义父，圣母的净配，比先知更大，比前驱更亲，岂不更该得这个恩典吗？所以博学名士日饵宋和苏亚来等据理推论，都说："圣若瑟在母胎就蒙天主赦免原罪，得了宠爱。"贤女亚各来大蒙圣母默示也说：圣若色还在母胎就蒙天主赦了原罪，成了天主宠爱人。吁，大圣若瑟！我庆贺你受天主拣选的大恩，从心里喜欢。但我也受了天主的拣选，于亿万人中特赐我进教事主，得了天主的宠爱，我却不知感恩，真该羞愧。如今立定志向，要轻看世物，以天主的圣宠为至宝，常常小心保存不失。
    二节：圣若瑟蒙受天主的宠不但比别人早，还比别人多。超性学士讲论：圣若瑟自幼受天主格外保佑，志洁神清，一辈子不曾犯一条小罪。又有学士说没，圣若瑟受天主特恩，欲情之源全都熄灭，终身不觉欲火。所以灵魂肉身都是冰清玉洁的，相似天使。圣若色得了这等特恩却没有白白得了，他依赖天主的圣宠，天天辛勤为善，修了各样德行。所以《圣经》上称圣若瑟是个义人，就是一个诸德全备的人。（玛1：19）再说若瑟这个名字，在原文也有加增长进的意思。天主的圣宠时时加增，圣人的德行常常长进，圣人叫若瑟真是名副其实。我们从生至今受了天主恩典也不少，但修了什么德行，立了什么功劳？恐怖不但没有善用天主的恩典修德立功，而且还犯了许多罪过，这么辜恩负义不该忏悔吗？
    奉教人被称为基督徒，就是基督的徒弟。我们扪心自问，能像圣若瑟那样名副其实吗？吁，大圣若瑟！我存想你怎样善用了天主的圣宠，我怎样辜负了天主的恩典，不能不从心里称赞你，悔恨我自己，我今恳切求你，为我转求天主，赦免我的罪过。
    诵句：吁、大圣若瑟，为我等祈。
    敬工：日间屡呼若瑟圣名，发敬爱之情。
    事迹：从前有位圣人叫加斯巴，是圣方济各保禄会的修士，素日热心呼号"耶稣、玛利亚、若瑟"三圣名。不论行走坐卧，饮食工作，出门入户，三圣名不离口不离心，从早到晚常常地呼求。到了临终的时候，同院的修士都来送终，他还不住口的呼求。正呼求之间，仿佛看见耶稣、玛利亚、若瑟来迎接他，就喜喜欢欢的离世了。可见平日热心呼求三圣名有极大的益处，临终时热心呼求必得善


圣月三合一-第二日 圣若瑟隐居勤劳-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第二日 圣若瑟隐居勤劳

第二日 圣若瑟隐居勤劳

    一节：圣若瑟的年幼行实，圣经虽未记载，但据理存想，必是端方稳重，听命守规，与平常孩童大不一样。到了成年，即学木匠手艺，这是《圣经》上记载的，（玛13：15）不能疑惑。圣若瑟本是达味圣王的后代，虽说久失王位，仍是贵家子弟，而且资质聪明，超乎别人 。为什么单学这卑微的手艺呢？圣贤们论断说，圣若瑟拣选木匠手艺，无非是为谦逊的 缘故。他自幼就喜欢隐藏自己，躲避世俗，不愿人知，所以一辈子的行实平凡无奇。正如《圣经》所说的 ：“死于世俗，活于天主。”圣母默启圣妇彼利日大也说：“凡是众人聚集的地方，繁华热闹场所，圣若瑟就从来不接近。”凡人愿意躲避犯罪机会，妥当救已灵魂，总 要离世俗远些。若愿意活于天主，修成全德行，更该喜欢隐藏自己。我们自己想一想，同圣若瑟一样么？恐怕大大两样，偶有一小长处就表白出来，愿人知道。又好凑热闹，好闲淡，务外之心太盛，难怪自己罪过改不掉，德行修不成。吁，谦逊若瑟！求你变化我心，也想你一样喜欢隐藏自己。
    二节：木工活不但卑微而且劳苦。圣若瑟拣选了这劳苦手艺活，也是苦身克已。因为他知道，从原祖背命就定了按：人必须通过劳动流汗来养活肉体。（创2：9）世上不论哪一等人，都要勤劳，或劳力或劳心，不可空闲。真心侍奉天主的，更要躲避空闲，不可随肉身的惰性，贪安逸、图自在。空闲容易使人陷于诱惑，伤害灵魂。《圣经》上说：“为一句闲话也要受审判。”何况偷懒好闲，旷度光阴呢！你看圣若瑟多么喜欢劳苦，不娇养肉身，虚度光阴。整天时间除了为天天劳力，就是专务神工，一刻不肯虚度。我们尽本份是这样辛勤吗？恐怕只随肉身的懒惰，事事畏难，把天主赏的立功机会空空放过，像《圣经》上所说的“无用之仆”一样：把主人的银子埋在地里，不想法得利息，将来必受天主严厉惩罚的。
    诵句：翕合主心之人，为我等祈。
    敬工：无事不出门，效法圣若瑟避世隐居。
    事迹：有一个方济各会修士名叫亚肋叔维热瓦诺，临终时突然对左右的人说：“快点蜡。”左右的人问他为什么，修士说：“圣母同她的净配大圣若瑟看顾我。”不一会，修饰满面喜色，大声欢呼说：“看！大圣若瑟，请诸位快下跪。”说完气绝。因为这修士平日最热心恭敬圣母圣若瑟，效法圣若瑟隐藏自己。所以临终时，圣母圣若瑟特来看顾他，接他的灵魂升天堂。


圣月三合一-第三天 圣若瑟为圣母净配-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第三天 圣若瑟为圣母净配

第三天 圣若瑟为圣母净配

    一节：天主从开始，定了圣子降生，就拣选了玛利亚为其降生的母亲，并拣选圣若瑟为玛利亚的净配。所以圣若瑟得配圣母不是偶然的事，实在是天主预先选定的。从此可以知道，圣若瑟的德行是超越寻常的。因为世俗人选择伴侣，还要选择门第相当，人品超然的。《诗经·周南·关》云：窈窕淑女，琴瑟友之。“圣母是天主圣父的爱女，圣子的母亲，圣神的洁伴，天生丽质，国色天香，天主为她择配怎能不选一个德行纯全，宠福充满的人呢？所以圣若瑟在与圣母订亲之前已是一个圣德不凡的人了，堪作天上的净配，保护她的童贞。圣母是玄义玫瑰，圣若瑟是洁白玉簪，两花相合，绝伦的美妙，清洁的馨香可以上悦天主，下慰世人，
    吁，大圣若瑟！我钦敬你的德行，庆贺你的福份。也求你为我转求圣母，收我为仆。
    二节：圣若瑟既是圣母的净配，他是尊贵谁能讲得来呢？要知道圣若瑟的尊贵，先该知道圣母的尊贵。圣多玛斯（道茂）说：“天主虽是全能的，也不能另造一个超过圣母的人。”圣母的尊贵不可限量，圣母的净配圣若瑟的尊贵也是难以限量的。圣若瑟受了天主特别拣选，心里有什么情意呢？必定有一番谦逊敬畏的心，自觉当不起。所以从前圣母显现给圣妇彼利日大说：“圣若瑟虽是我的净配，但他却小心侍奉我同母皇。”圣母见圣若瑟志洁神清，圣德超众，从心里敬爱他。又知圣若瑟是天主特选的人，为照顾自己及自己的圣子，所以凡事都听圣若瑟的命，一心依靠他。《诗经·小雅·常》云：“妻子好合，如鼓瑟琴。”正显出“若瑟”之名深义。那时二圣相依度日，彼此敬爱之情，绝不是世间夫妇的爱情所能比的。他们的爱情全是从天主来的，所以比天使间彼此之爱更纯洁。
    吁，大圣若瑟！世间王后新婚必赏赐百姓特恩。我今庆贺你的至圣婚配，求赐我身心洁净，好能全心全灵热爱天主。
    诵句：若瑟，玛利亚之净配，为我等祈。
    敬工：今天念《玫瑰经》时，求心净之恩。
    事迹：圣方济各撒肋爵是圣教会很有名的圣师。他平生最热心恭敬圣若瑟，有事就托求圣若瑟保佑。在自己的《日课》中放了一张圣若瑟像，屡次口亲之，以发孝爱依靠之情。有一年在理雍城过若瑟瞻礼。已讲过了道理，又有人请圣人讲道理。圣人当时虽觉困乏，但为爱圣若瑟的缘故，又进堂升座，讲了一个半钟头的工夫，劝人爱敬圣若瑟，及口称扬圣若瑟的功德。当时听道理的人多有动心的。圣人平日与人谈话或著书立说，也屡次论及圣若瑟。他所立的女修会奉若瑟为主保，命修女们凡灵魂的事都托求圣若瑟，如同他们的神师一样。


圣月三合一-第四日 圣若瑟忧疑，天神慰解之-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第四日 圣若瑟忧疑，天神慰解之

第四日 圣若瑟忧疑，天神慰解之

    一节：圣母领天使之报怀孕圣子，圣若瑟不知情由。圣母居心谦逊，没有告诉若瑟。圣母怀孕的形状一天彰显一天，若瑟心中就惊疑起来。自想，我的净配玛利亚是贞洁的童身，大德超众，我是明明知道的，万万不能疑惑。但童贞怎么怀胎呢？真令人纳闷。若瑟虽然心中惊疑，万分难过，却没有从言语中流露，只是全心托靠天主。圣母在这时候见若瑟忧闷难过，也不表白自己，一言不发，也是一心依靠天主。在这件事上，我们该惊讶圣若瑟的明智和仁厚，遇有不明白的事，不能凭空妄断人。既便形迹可疑，也不该判断人不善，更不该向别人传扬。总要宽厚待人，想办法给别人愿情。唉！我们是这样么？恐怕常常猜疑妄断，传扬别人的短处。我们该哭求圣若瑟，相帮我们改这毛病。
     二节：圣若瑟在难过的时候，正打算暗暗地离开圣母。天主打发天使安慰他说：“达味之子，若瑟，你不要怕迎娶你的妻子玛利亚，因为她所怀孕是由圣神来的。看！她将生一个儿子，你要给他取名叫耶稣，因为他将要把自己的子民从罪恶中救出来。”（玛1：20-21）由此我们可以知道，凡人在忧苦为难的时候一心依靠天主，天主必定相帮。圣若瑟得了天使的显示，如拨云雾而见青天，满腔疑团都解散了，忧苦变成了喜乐。于是按天使吩咐的，娶了玛利亚为净配，从此事奉玛利亚好像事奉主母，越发谦逊辛勤。我们看，圣若瑟多么谦逊，多么诚实，多么听命。天使怎样吩咐就怎么答应，既不找推辞，也不辩论，更不迟延。我们遇着疑惑不明，或忧苦不安的事，也这样听命么？凡人为灵魂的事，全心听神长的教训，随神长的指引，不固执自己的私见，才能免于错误。
    诵句：蒙主默启，明达天主奥义者，为我等祈。
    敬句：如有妄断的毛病，决意定改。
    事迹：从前圣妇彼利日大很盼望明白圣若瑟在世的功德，有一天正在默想，圣母显现给她说：“我的净配在世时，不说无益的话。言谈和蔼，待人良善，总不得罪人。别人待他不周不备或难为他，他总是心平气和的忍耐，不与人计较。和我常常意见相和，以我的心当他的心。他的肉身虽在世上，灵魂却向往天上，真是一个死于世俗的人。谁能说得来他在世上立的功德，谁能想得到他在天堂上得的光荣呢？”圣母说完这番话就不见了。


圣月三合一-第五日 圣若瑟偕圣母往白冷郡-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第五日 圣若瑟偕圣母往白冷郡

第五日 圣若瑟偕圣母往白冷郡

    一节：圣母将近产期，总王发下谕令来，命他管辖的所有人民都回自己的本乡报名上册。圣母和圣若瑟都是白冷郡人，得往白冷郡去报名。但此行有许多难处，使圣若瑟心中难过。一则，圣家到白冷郡足有三百里路，圣母临近产期，如何能走这么远的路；二来，时在严冬，天气寒冷，圣家贫苦，缺少紧需物品，旅行为难。若别人处于这种境况，必说许多怨言。圣若瑟虽怜惜圣母的苦楚而心中为难，但转念一想，此行是天主的圣意，因为《圣经》名载，救世者当降生在白冷郡，所以欣然起行。一心顺听天主的命，真是见识高明。因为总王命造人丁册虽是一骄傲的行为，天主却要总王命应验自己的语言。我们遇着不顺心的事也不可抱怨，只该想是天主准许的，为试探我们，磨练我们。我们应该效法圣若瑟安心随天主的圣意。
    二节：我们仔细想想，圣母圣若瑟行路的时候，多么端庄，多么安静。圣母骑着驴，若瑟背着行李引路前行，既不多言多语，也不左顾右盼，一心契合天主，默想救赎的大恩。一路上，让富贵人轻车肥马耀武扬威地夺路前行，自己却谦谦逊逊地在一边行走。二圣在人眼中是贫穷人，在天主天使的严重，却是尊贵无比的。二圣又因有天主圣子同他们在一起，一路爱耶稣，想耶稣，忘掉了旅途的疲劳和痛苦。受风吹日晒，就请风日赞美天主，看见山清水秀，各种景物，也请他们赞美天主。虽是这样，圣若瑟一路小心照顾圣母，时时关心圣母，总不敢疏忽。我们出门行路，也是这么端庄吗？也是这样结合天主吗？恐怕多次是乱谈闲言废语，举动放肆，看所不该看的，听所不该听的，实在不合圣若瑟的表样。我们本性软弱，还不谨守五官，躲避犯罪机会，在这污秽的世界上怎能保持灵魂的 洁净呢！
    诵句：与圣母玛利亚同偕白冷郡者，为我等祈。
    敬工：今天为恭敬圣若瑟，为贫穷的行路旅人行些哀矜。
    事迹：圣方济各会的热罗尼莫神甫恭敬圣家三口极热心。有一年奉教宗命，往物尼思俯去。走到日落天黑，迷失了方向。抬头四顾，并不见有村庄可以投宿。在这为难的时候，就和同伴修士跪在地上，求耶稣玛利亚若瑟可怜，求的极其诚切。一会儿后，站起一看，见相距不远的地方有一星火光，想那里一定有人家，就奔着光亮找了去。到了那里，果然有一处小房子。刚要敲门，忽见一老人和一妇女领着孩童出门迎接，请两修士进屋安歇，并且为他们备办饭菜，热情款待，两位修士出门远行非常困乏，受到这般款待真是喜出望外。仔细看三人都是和颜悦色，清秀娴雅，不是人间凡人的容貌。第二天清晨，两位修士睡醒，睁眼一看，只见满地荒草，既看不见三人，又没有了房屋。才知所遇的必是圣家三人，两位修士感激至极。这是《方济各会史》上记载的，当必可信。


圣月三合一-第六日 逆旅无寓，投宿马栈-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第六日 逆旅无寓，投宿马栈

第六日 逆旅无寓，投宿马栈

    一节：圣若瑟和圣母从纳匝肋起身连走了好几天，才到了白冷郡，一路千辛万苦，身乏力倦。那时候天色将黑，气候寒冷。若瑟极爱圣母，很怜惜圣母困乏，满心盼望在城里找间温暖房屋让圣母休息。不料想寻找了半天，求亲告友，都不收留。又向各客店问宿。每到一客店，店主一看是两个穷人，就推辞说：“这里已有老爷住下了。”问遍了大街小巷，竟找不到一个落脚的地方。你想圣若瑟那时心里是多么难过，但他却不抱怨，总是平平安安顺从天主的命。吁，大圣若瑟！你的谦逊，忍耐，听命，真是可惊讶的。你是天主最宠爱的圣人，你的净配玛利亚是天主之母，在妇女中她是最该受赞颂的。如今在白冷郡被人轻看，受人弃舍。我大罪人，有何颜面竟敢图别人的尊敬赞美呢？从今以后，我定志恼恨自己的骄傲，效法你的谦逊。
     二节：各店家既不收留，二圣不得以出了白冷城，到了一个山洞里，它是在大道旁边的人工洞，是来往行人喂牲口的地方，所以又叫马棚。二圣到了那里极其困乏，但有一番安慰，因为地方虽卑陋不堪却很清静，没有人声喧哗，更容易默想祈祷。再说山洞比别处都清静。店家都有罪恶的污染，山洞则不然，它在天主的眼中比王宫还好。况说走遍全城找不着住处不是出于偶然，是耶稣在圣母胎中愿意如此。耶稣喜欢受苦受辱，就把这心思通于圣母圣若瑟了。我们贪世俗的虚体面、假光荣，明明是表现我们没把耶稣留在心中。如今当求圣若瑟，相帮我们脱离世俗见识。
    诵句：逆旅无寓，投宿马栈者，为我等祈。
    敬工：今日效法圣若瑟，行一谦逊善工。
    事迹：可敬则济利亚保尔大罗是圣方济会修女。生平恭敬圣若瑟最心，每主日瞻礼四必守大斋，只吃干粮、喝清水。遇有为难之事，即求圣若瑟助佑，百求百应。有一次她同几个女伴去西西利亚朝拜圣母圣堂，回来的时候本打算乘船过海抄近路回家。无奈船已起航，更无别的船只，而且天色已晚无处投宿，几个女伴甚难过。在左右为难之时，则济利亚（采琪）默求圣若瑟可怜。不一会，有一老翁偕一孩童前来，手持拐杖似乎要走远路一段。向则济利亚说：“不要为难。我可以领你们回家，所有行李都让这孩童替你们背负。”则济利亚说：“谢谢老翁这番盛意，但我们住处离这很远，在某某城若瑟街。”老翁说：“太巧了，我也在那街上，正好同行。”说完就领着她们一直往前走。等她们到了家门口，老翁和孩童把行李放下，就忽然不见了。则济利亚反复寻思，想老翁必是可爱的圣若瑟，孩童是护守天使，因即感激的不得了。


圣月三合一-第七日 圣若瑟敬礼耶稣圣婴-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第七日 圣若瑟敬礼耶稣圣婴

第七日 圣若瑟敬礼耶稣圣婴

    一节： 圣若瑟先把山洞扫干净，预备挡风避寒的物品，然后跪在一边虔恭祈祷。到了半夜，忽然一大片光围饶着圣母，又听见婴孩啼哭，就知道万民盼望的救世主降生了。当时喜乐、爱慕、谦逊、恭敬的心情，充满了二圣的心。他们先把婴孩用布抱好，放在马槽里，俯首朝拜，并感谢天主救赎的大恩。然后圣母抱在怀中哺养圣婴，善尽作母亲的本份。待一会儿，圣若瑟把圣婴抱在怀中，那时圣人的感激热爱之情谁能讲的来呢？而耶稣圣婴当时就报答了若瑟，眼睛看着，用手抚摸，发显了极大的爱情，让若瑟心里充满神乐。从此以后，喜喜欢欢不辞辛苦地尽鞠养的本份。我们每次领圣体，不但是怀抱耶稣，而且领耶稣到我们心里，我们也这样热心吗？恐怕多次心硬如马槽，这不是白白辜负耶稣救赎的大恩么！如今该哭求圣若瑟变化我们的心，教给我们热爱耶稣。
    二节：我们想圣若瑟见耶稣圣婴卧在马槽中贫穷寒冷，必有一番忧苦，一番怜惜。但听见天使歌唱赞扬天主，又见牧童来朝拜，明认圣婴为救世主，也有一番大慰。但该知道，为什么降生的喜讯不让天使告诉尊贵博学的人，却先报告卑微的牧童呢？这是因为牧童虽然卑微，但他们诚实谦逊，天主所爱的正是这等人。我想谦逊的圣若瑟见了他们，就像见了自己的朋友，必定很高兴地领他们亲近圣婴，或许还让他们怀抱圣婴。又听到牧童说见到天使的经过，必定从心里高兴。我们默想耶稣诞生的事迹，也当同圣若瑟有一样的情思，怜惜耶稣为我们所受的苦，爱慕耶稣的美善，称颂耶稣的光荣，更要效法牧童的谦逊诚实。因为天主常亲近谦逊的人，拒绝骄傲的人。
    诵句：偕玛利亚敬礼圣婴于马槽者，为我等祈。
    敬工：热心朝拜圣体一次。
    事迹：圣五伤方济各去世前的第三天，计划隆重庆贺耶稣圣诞，求教宗准许在山林中做大弥撒。先在那里预备了一个山洞，洞里一个马槽并铺上草，旁边放一牛一驴，一切都相似白冷郡的山洞。到了那一夜，修士教友都去那里过瞻礼。深林旷野很是幽静，圣方济各跪在马槽旁边，默想耶稣圣诞的奥迹，大发热爱之情，真像圣若瑟当初朝拜圣婴一样。那时山洞内外灯火光明耀目，乐曲声悠扬悦耳。到了午夜子时唱大弥撒，圣方济各做六品辅祭，唱完圣经登台讲道。讲论天主无限仁慈，派遣圣子降生救世的大恩，讲的情词恳切，大动人心。就在那 一夜，有一个大德行的人见耶稣圣婴发显在马槽内美丽无比，又见圣方济各怀抱圣婴大发热爱之情。


圣月三合一-第八日 圣婴割损，立名耶稣-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第八日 圣婴割损，立名耶稣

第八日 圣婴割损，立名耶稣

    一节：耶稣诞生后第八天，按古教的规矩行割损礼。圣若瑟眼见极可爱的耶稣圣婴肢体受伤，流血淋漓，耳听圣婴哭声哀切，再见圣怜爱圣子如何痛苦，不由地心中惨伤，流泪不止。圣若瑟明白耶稣无罪，又是立法的天主，不该受这法律的拘束，带罪人的记号。但耶稣降生是为补赎人罪，所以情愿受割损流血如同罪人一样，以补赎我们不守教规所犯的种种罪过。耶稣初次流血，就是日后被钉受死流尽宝血的先兆。耶稣好像心急如焚，等不得三十三年以后再为我们流尽宝血，愿意早点给我们一个爱情的凭据。我们默想这端道理，该像圣若瑟哀痛耶稣和圣母所受的苦，痛哭我们的罪，更要大发爱慕耶稣的热情，恨自己认识爱慕耶稣太晚太迟。圣奥斯定（思定）叹息说：“天主！我认识你太晚了，我爱慕你太迟了。”但是我们要爱耶稣也该有爱耶稣的凭据，就是喜欢为耶稣受苦。
     二节：按古教的规矩，婴孩割损就给他起个名字，这是家长的职份。圣若瑟是圣家的之长，他就用天使预先报告他的名字，称圣婴耶稣。圣若瑟当时虽然心里忧苦，但一呼耶稣圣名，就有一番安慰。因为他深深懂得这个名字的奥妙尊贵和甘饴。《圣经》上说：“天上的天使，地上的世人，地狱的魔鬼，一听圣名，无不屈膝跪拜。因为天主圣子卑贱自己，听命至死，且死在十字架上。为此，天主显扬他，赐给他一个名号超越诸名之上。”你想圣名是多么尊贵。圣若瑟一天不知多少次用极热切的心情呼唤这圣名，这定是他心中的安慰。我们当定志，从今以后效法圣若瑟，常虔恭热心地呼号耶稣圣名。另外在有患难、有诱惑的时候或临终的时候，更要热心呼号。因为甘饴的耶稣圣名，实在是我们唯一的仰望，独一的安慰。
    诵句：遵行古礼，称扬耶稣圣名者，为我等祈。
    敬工：日间屡次呼号耶稣圣名，发敬爱之情。
    事迹：从前西班牙国的瓦朗济亚府有一热心教友，是个商人。他每年圣诞瞻礼必请三个穷人来家中，一男一女一幼童，预备最好的酒席款待他们。自己在一旁服侍，态度极其谦恭，不但为行哀矜，也为恭敬圣家。他心想：服侍这三个人就是服侍耶稣玛利亚若瑟。因为他记得耶稣说过：“谁哀矜穷人，就是哀矜我”。所以他年年这样做。过了几年，这人得了重病，临终的时候忽然看见圣家三口自天降来，迎接他的灵魂升天，并且对他说：“因为你每年请我们到你家赴宴，如今我们来请你到我们家享永福”。说完这话，就接他的灵魂升天去了。


圣月三合一-第九日 圣若瑟引领三王朝拜圣婴-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第九日 圣若瑟引领三王朝拜圣婴

第九日 圣若瑟引领三王朝拜圣婴

    一节：耶稣降生后天上出了个异星。有东方的三位贤士，望见这个异星，就想起了先知们的预言，知道有救世主降生在如德亚（犹太）国了，随就起程，带着礼物来朝拜。且说圣若瑟明知耶稣是降生的救世真主，满心希望本国本乡的人都认识他、朝拜他。但耶稣诞生多日，只有几个牧童认识朝拜他，别人都不答不理。圣若瑟很伤心，只得天天加倍热心恭敬圣婴，为赔补别人慢待耶稣圣婴的罪。到了今天，忽有三位贤士来朝拜，一定喜欢至极。他之所以喜欢，是因为耶稣 得了光荣，教外人得了救赎大恩。三王虽然博学显贵人，他们蒙天主拣选，全摆脱了世俗骄傲的毛病，不嫌圣家贫穷，不嫌房屋卑陋，谦谦逊逊地朝拜圣婴，感谢天主拣选的大恩。他们为发显自己的信德，献了三样礼物。献了黄金，认耶稣 为国王；献了乳香，认耶稣为天主；献了殁药，认耶稣为人。圣若瑟见三位贤士的信德，非常喜欢。我们也该同圣若瑟一齐喜欢，并该效法三圣贤献三样礼物，就是：热爱天主的黄金；热心祈祷的乳香；克己苦身的殁药。
     二节：三贤士来朝，是谁接待他们呢？圣若瑟是圣家之长，一定是圣若瑟接待他们。他们先见了圣若瑟，若瑟就领他们到耶稣及圣母跟前。那时耶稣圣婴报答了三贤士的信德，赏赐他们圣宠神光，得知天国的密事。圣母也安慰了他们。若说到若瑟怎样接待了三贤，更是我们当效法的表样。若瑟虽然贫穷，却不羞于自己的贫穷。同三贤士往来，只是一片谦和朴实气象，不矜夸，也不粉饰，世俗的浮华一点也没有。我们怎样呢？我们同人交接往来多次不诚实，说话要好听，穿衣要华丽，事事都求虚荣，图人看重。这个心思和大圣若瑟朴实的心恰恰相反。三贤士朝拜以后就大大改变，我们进教以来有改变吗？若仍然贪图虚荣，爱世俗，顺肉情，和教外人一样，这不是白白辜负天主特选我进教的恩典么？
    诵句：于谦德为最深者，为我等祈。
    敬工：衣服要朴素，断绝浮华；言语要诚实，不可粉饰。
    事迹：奥地利国皇帝良保都一世，奉教虔诚，治国有方。就是膝下无儿，将来王位无人接续，为此特别忧愁。后来决定求大圣若瑟赏赐一个太子。于颁布法号，奉圣若瑟为本朝主保，吩咐人铸一尊圣若瑟像供在宫殿里，又命全国臣民在京都各圣堂内一连八天行大礼祈祷。圣若瑟果然允了他的祈求，不久即得了一个太子，皇帝给他起名叫若瑟。又叫人再铸一大圣若瑟像，在京都广场上，作为永久的纪念，以感谢圣若瑟转求之恩。立像那一天，皇帝同文武官员都到圣堂里参与大弥撒，君臣上下无不同心欢喜。


圣月三合一-第十日 圣若瑟偕圣母献耶稣于圣殿-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第十日 圣若瑟偕圣母献耶稣于圣殿

第十日 圣若瑟偕圣母献耶稣于圣殿

    一节：耶稣诞生后第四十日，圣若瑟同圣母按古教法律，抱圣婴到耶路撒冷圣殿，献给天主圣父。为救赎天下万民，这实在是最中乐天主的祭献，能相称天主的尊贵，能全息天主的义怒。因为这不像古教的祭献只献牛羊，这里献的牺牲就是天主圣子，无玷羔羊。而且献祭者就是天主子。耶稣奉献又自作祭品，他用无穷的爱情，无限的恭敬，把自己献于天主圣父，只是藉着圣母圣若瑟的手。那时圣母圣若瑟恭恭敬敬地举托着耶稣。同耶稣一个心一个思想，一齐行这祭献。他们外表的谦恭，内心的热诚，只有天主才明白。我们常望弥撒、领圣体，为什么不想是天主真人在祭台上，为救赎我们，奉献自己？我们望弥撒时同神父一齐祭献耶稣于天主圣父，我们外面的恭敬怎样，内心的热情怎样？大概多次五官不端正，心神不收敛，心不在焉地参与弥撒。这岂不是辜负天主的恩典么？如今该恳求圣若瑟，将他当日献耶稣的热情分给我们几分。
    二节：二圣献耶稣的时候，有一位年高的圣人西默盎，蒙天主的默启，来到圣殿里，把圣婴接在自己怀中，大声赞扬圣婴是普世真光，是救世主。“天主，现在可照你的话让你的仆人平安去世吧！因为我亲眼见到了你为万民准备的救主。”然后又预言耶稣将来要受的苦难，并向圣母说：“将有一把利剑刺透你的心。”（路2：25--35）在这一节，我们可以想两端道理：第一，圣若瑟的福份。西默盎得机会抱了圣婴一会儿工夫就这么欢乐，这么爱慕。圣若瑟天天怀抱耶稣，多年不离耶稣更是多么爱慕喜乐呢？第二，圣若瑟听说耶稣和圣母将受许多痛苦，自己内心也有极大痛苦。这苦伤圣人的心，也如刀扎一样。但是圣人心中虽然有苦，并不向人诉说，讨人安慰。也不打听西默盎的预言何时来到，有什么光景？心中平平安安，一心随天主的安排，全心托靠天主。我们省察自己是这样的安心 听命么？
    诵句：偕圣母诣圣殿，献耶稣于天主者，为我等祈。
    敬工：热心参与弥撒圣祭；恭敬耶稣圣体。
    事迹：法国圣达依尔地方有一座修院，1833年在这修院内修了一座圣若瑟堂。院长命学生做“九日敬礼”，预备行祝圣圣堂典礼。敬礼的第一天，院长遇见一个人垂头丧气。院长就问他有何为难的事。他说：“我的两个儿子久患重病，请医服药总不见效，反而日渐沉重，恐怕现在己无法医治”。院长说：“你为什么不求大圣若瑟呢？你同我们行九日敬礼吧！大圣若瑟必然会可怜你。”那人听了这番话心里明亮了，回家后吩咐全家人一同行九日敬礼。敬礼的第一天病情就有好转，以后一天比一天好。到了第九天，那人亲自领着两个儿子到修院圣堂参与弥撒，感谢圣若瑟的大恩。众人亲眼见了这事，也都为他喜庆。


圣月三合一-第十一日 圣家避难逃往埃及-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第十一日 圣家避难逃往埃及

第十一日 圣家避难逃往埃及

    一节：天主打发天使在梦中告诉若瑟，起身带着孩子及他的母亲逃往埃及（厄日多）去，因为黑落德要谋杀圣婴。（玛：2：13-14）天使说的真是件怪事，信德小的必会向天使说：耶稣不是真天主么，你从前说过他将来要救赎万民，怎么自己不能救自己，而要逃难呢？天主从前救以色列民显了多少圣迹，如今就不能显个圣迹灭了恶王么？但圣若瑟有大信德，又明白天主降生的奥义，知道救赎世人是用苦难。如今受恶王的迫害而逃往国外，与当初降生在山洞，日后死在十字架上，同是受苦救人的计划。所以圣若瑟并不疑惑天使的话，只是听到圣婴受人谋害又增加了一层痛苦。我们默想这段道理也该懂得，谁要跟随耶稣，亲近耶稣，就该同耶稣一齐受苦，一齐受磨难。在安逸场中找不到耶稣，只有在世上同耶稣一齐受苦，将来才能一齐享福。所以遇有患难不可报怨说：我们是天主的儿女怎么也遭患难呢？怎么天主不保护我们呢？这些都是没有信德，不明道理的人说的话。
    二节：圣若瑟领到了天使的命，就告诉圣母，抱着耶稣圣婴，黑夜起身走了。圣若瑟听命多么爽快，多么忠实，真叫人敬佩。他不推辞到埃及太远，又是外教国家。再说，出了白冷郡边界也可以躲避此难，或在近处朋友家中隐藏，再不然等几天，至少等到天明再动身。这些推辞想法，圣若瑟心里一点也没有。他知道天使的话是天主的命，天主所愿意的他也愿意。并且天主是全知全善的，凡天主安排的都是有益处的。因此他依靠天主，既不查考出命的缘故，也不打听在埃及要居住几年几月，何时回国回家。我们是这样听命么？我们该知道，我们的长上就是我们的天使，他代天主命我们做的事都该唯命是听，不可推托，不能迟延。听命做的善工才是真善工，背命做的事虽然是极好的事在天主台前也不有功劳。
    诵句：携圣家避难往埃及者，为我等祈。
    敬工：定志效法圣若瑟的朴实听命。（念《求圣若瑟为本身每日主保祝文》“至圣若瑟”一遍）
    事迹：一八七０年法国同德国打仗，有一年轻的法国士兵上阵前辞别他的母亲。他母亲怕他死在战场上，给他戴上一个若瑟圣牌，嘱咐他求圣若瑟保佑。后来在塞塘地方同德国军进行的鏖战中，法军战败了，死伤的人很多。这个兵也被炮弹击倒，昏迷不省人事。待了半晌才苏醒过来，睁眼一看前后左右遍地死尸，不知自己怎样幸免于难。心想既然被炮弹击倒一定有伤，于是解开衣服，观遍通身并没有伤痕，才知道必定是圣若瑟的保佑。他正在心里庆幸之时，忽然被德军发现把他擒了去。在敌人手中受尽了各种折磨，又浑身长疮，眼看性命难保，他又求圣若瑟保佑。不久病就好了，又脱了敌人的手，满心喜乐，最后回了家。亲友闻听这一切，莫不诚切感谢圣若瑟的大恩。


圣月三合一-第十二日 圣家避难逃往埃及（二）-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第十二日 圣家避难逃往埃及（二）

第十二日 圣家避难逃往埃及（二）

    一节：我们再把圣家避难的事想一番。圣若瑟一听见天使的话立刻起身就走。这固然是因圣人听命的德行迅速爽快，但也是因为圣人极爱耶稣的缘故。圣人极爱耶稣，一听恶人要谋害耶稣，心里十分难过。为救耶稣的性命，没有不愿受的苦。所以往外国去避难虽是极难的事，但圣人也不以为苦，反满心乐受。我们想想圣若瑟圣母一路上怀抱耶稣是何等谨慎，何等热切，何等怜爱！恶人越狠心加害耶稣。二圣就越热心怀抱耶稣。情愿为耶稣受苦受难。我们若真心爱天主，就不怕为天主受苦了。我们还该知道耶稣的性命确实是圣若瑟救的，所以我们感谢耶稣救赎的典，别忘了圣人救耶稣的恩典。再者，我们在世上有魔鬼的谋害，也该求圣若瑟保护我们，如同他从前救耶稣免恶王的杀害。让我们也脱免魔鬼的谋害，平平安安到达天堂本家。
    二节：你想一想圣家避难有多大的难处。离开家乡，亲戚朋友，到远方去，人地生疏，举目无亲，语言不通，风俗不同，又是外教人的国家，还不知何时能回来，如同被充军一样。再说从白冷郡到埃及的危略里府（传说今开罗一座古老小堂“阿步撒尔加”Abu--Sarga这圣家居留地）一千多里路，要走二十多天才能到。耶稣幼小，圣母体弱力微，如何行此远路？再加道路崎岖不平，还要翻山越岭，穿山林，过旷野，又是一番难处。并且圣家贫穷，路费短少，既无车马，又无仆从。他们每日走四五十里路，饿了吃点干粮，渴了喝点清水。疲劳了就坐在道旁或树下歇息片刻，日没天黑就找个山洞过夜。二圣有着这些难处，还是平安喜乐，面无愁容，心无扰乱，一心翕合天主的圣意。只要有耶稣同他们在一齐，就是他们的万福，有苦也不觉了。吁，大圣若瑟！我巴不得当时能跟随你做仆从。背你的行李，奉事耶稣圣母，减轻你们路途之苦。但现今我在世上，也是行路之人，天堂才是我的家乡。求你保佑我们一路平安，至死不离耶稣和圣母。
    诵句：携圣家避难于埃及者，为我等祈。
    敬工：为行路人行神哀矜。
    事迹：圣若瑟因避难于埃及，救了耶稣的性命，成了旅行都的主保。凡人出外远行，托靠圣若瑟，没有不得保护的。从前西班牙国赛拉山修院有一位修士，平生最热心恭敬圣若瑟。他最喜欢默想的题目就是避难于埃及。他一默想就觉着心热如火，有很大的神味。有一天外出办事，回来时迷失了方向，不知不觉走入深山密林。那时天色已晚，四顾无人，无法问路。正在忧疑之间，忽然又想起在这山里有很多野兽出没，又有强盗行劫，心中更加害怕。于是求圣若瑟，转求天主可怜。待不多时，见有人在此路过，牵着一驴，驴背上坐着一妇女抱着婴儿，修士忙上前问路，那人说：你要回修院跟我走就行，虽然道路崎岖，天色昏黑，保准走不错道。修士一听这话喜出望外，忙和他们一起赶路。他们边走边谈，所言所谈尽是善言善语，修士大得神益，全忘了行路之苦。等走到修院附近，忽然不见那三人了。这时修士才明白，领道的正是圣家三人，心中万分感激，并把路上谈论铭刻在心，到死不忘。


圣月三合一-第十三日 圣家回国-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第十三日 圣家回国

第十三日 圣家回国

    一节：圣家在埃及住了几年，圣经没有记载，圣师及史学家们也没有考查。估计最少一两年，最多六七年。至于在那里如何度日，推想可知。刚到那里的时候，人地生疏，没有住处，一定有很多难处。后来找了一两间茅屋，但圣家贫困，家什不齐备，生活艰难，全赖若瑟出力做工，养活全家。圣若瑟每天为了做木工活，除瞻礼、主日罢工，总不歇息，而所得报酬勉强养活全家，虽然如此，圣若瑟心里也有安慰，因为是为耶稣受苦，况且圣人每当停工回家得以亲近耶稣圣母。那时耶稣向圣人微笑，发显亲爱的样子，叫圣人充满神乐，全忘了日间的劳苦。因为耶稣圣婴不像平常孩童没有知识，他是全知的。外面发显亲爱，内里一定有亲爱的真情，加给圣若瑟无穷的神乐。你若是家道贫寒，日需短缺，生活艰难，要效法圣若瑟把诸般苦楚献给天主。为天主受苦，就是苦中得乐的妙地方，也是积德立功的好法。
     二节：恶王黑落德死了，天使又托梦向圣若瑟说：“起来，带着孩子和他母亲回以色列支，因为谋杀这孩子的人死了。”圣人立刻遵命动身回国。像逃难时一样毫不迟疑。在这里我们可懂得天主总不弃舍善人。虽然有时候加给善人苦难，但那是为他们的好处，到了时候就拯救他们。圣人和圣母听见回国的信息，自然满心喜欢，但喜欢的不是免了在外方充军的苦，而是自此可以救本国人的灵魂。我们遇有喜欢的事，不要顺从自己的私心，而应是喜欢众人的益处，天主得光荣。若瑟回国本想往白冷郡居住，但听说亚格老（阿尔赫劳）接了王位，怕耶稣 被害，不敢往那里去。（玛：2：19-23）我们看圣若瑟办事多么谨慎，多么明智，不敢冒失，怕陷于危险之中。遇有疑惑，就求天主指引，一心随天主的圣意。我们多次不躲避犯罪的危险，明知有罪也要去办，这种放肆，怎能妥当救自己的灵魂呢？如今求圣若瑟，相帮我们常随天使的指引。
    诵句：携圣婴及圣母凯旋故里者，为我等祈。
    敬工：凡事求护守天使指引（念“天主天神”一遍）。
    事迹：从前法国亚味农府瘟疫蔓延，天天死很多人。本府主教就求圣若瑟转求天主可怜，并许下如果得了所求之恩典，每年过圣若瑟瞻礼要像过头等瞻礼一样隆重。此愿一发，瘟疫很快在全府灭绝了。但不久邻近的理雍城也有了瘟疫，染病就死很危险。这城的主教知道亚味农的圣迹，也求圣若瑟保佑，果然也立刻除灭了瘟疫。巴利神父是当时的人，他记载说：“那时城中有很多人怕染瘟疫，把圣若瑟圣名刻在拐杖头上日夜不离。他们既诚心依靠圣若瑟，圣若瑟全救了他们，凡持此拐杖者皆未染病。


圣月三合一-第十四日 京都瞻礼相失耶稣-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第十四日 京都瞻礼相失耶稣

第十四日 京都瞻礼相失耶稣

    一节：圣若瑟遵照古教法律的规定，每年三次往耶路撒冷京都过瞻礼。虽然路途遥远，他也不嫌。当时女教友没有赶瞻礼的本份，但因圣母热心无比，所以每个瞻礼都去。耶稣十二岁时，同二圣一齐往京都过巴斯卦（逾越节）瞻礼。（路：2：41-42）我们可以推想，他们一路上，外面如何端正，心里如何热爱，有耶稣同二圣作伴，他们不觉行路之苦。一到京城就先往圣殿朝拜天主，祈祷时间很长，极热心诚切。圣童耶稣 端跪在祭台前，捧手默祷，更有说不来的热心。到吃巴斯卦羔羊与祭献牺牲的时候，圣母和圣若瑟明知这是耶稣的预象，想到耶稣将要受的苦难，心里很悲伤。我们默想此事，该定志向：第一，勤行善工。虽然没有严重本份当作的事，也要为爱天主愉快地去做。第二，主日、瞻礼必当进堂共同祈祷，不可托故不到。第三，进堂念经不但外面端庄，内心也要诚切。第四，赶瞻礼不可只图热闹，而应专为得灵魂的益处。
    二节：瞻礼完了，圣母圣若瑟起身回家。按当时的风俗，男女不在一齐走路，唯独孩童既能随父，也可随母。因此若瑟以为耶稣跟着圣母，圣母以为耶稣跟着若瑟去了。到了天晚相遇的时候，才知道丢失了耶稣，立刻心内忧伤，流泪不止，忙往各处寻觅。我们该知道，耶稣不告诉二圣，暗暗离开他们，不是没有缘故；这是为听天主圣父的命，发显自己是全能天主的圣子，虽在孩童之年，就尽救人的本份。（路2：49）这是教训我们，为天主办的事不能顺父母亲友的私情。耶稣说过：“凡爱父母过于我的，不能做我的门徒。”（玛：10：37）我们还知道，有时不给热心人得安慰，好像天主远离了他们一样，但这是为让他们 认识自己的贫穷软弱，更看重天主的恩典；也为加增他们的盼望，并磨练他们的意志。但有时也是为罚他们的过失。我们明白了这个道理，遇到这样的光景也就容易忍耐了。
    诵句：偕圣母忧觅耶稣者，为我等祈。
    敬工：断绝私爱，纯心爱天主。（念《爱德诵》一遍）
    事 迹：默想“圣若瑟七苦七乐”，是极悦乐圣若瑟的一项善工，有圣迹可证。从前圣方济各会有两位修士乘船过海，忽然起了一阵暴风把船刮翻了，两位修士紧紧把住一块木板，其余三百多人全部遇难。三天三之后，两位修士已筋疲力尽，就要丧生。在这极危险的时刻，他们不断的呼求圣若瑟。忽然有一人仪容端雅，立于木板上善言安慰，并将木板迅速划到海岸。两位修士一到岸就感谢天主的大恩，并问那人姓名且向他连声致谢。那人说：“我就是若瑟，因为你们平日热心恭敬我，所以我特来救你们，你们以后该记念我的七苦七乐。凡人记念我的七苦七乐，我必厚厚地报答他。”说完不见了。


圣月三合一-第十五日 寻觅耶稣第三日得见-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第十五日 寻觅耶稣第三日得见

第十五日 寻觅耶稣第三日得见

    一节：二圣出城后走了一天的路程，大约走了七八里，才知道丢失了可爱的耶稣。一时心中的忧苦，难用言语形容。但是转念一想，耶稣圣童温和良善，从敬爱，难保不在亲友之中，于是到亲友和熟识的人里去寻找。但是各处找到，亲友问遍，都不知耶稣 的下落，不得已又返回京都。（路：2：43-45）寻找了三天三夜不见踪影，这三天时间二圣心里万分难过，吃不下饭，睡不着觉，两眼红肿流泪不止。因为二圣所爱的就是耶稣，如今不知怎么得罪了耶稣被他舍弃了，恐怕以后再不能见耶稣了。这么一想，使二圣悲伤至极，肝胆如碎。所以贤士阿里日说：“圣母和圣若瑟三天不见耶稣的苦，胜过所有致命者的苦，三天觉着很长，人若离开耶稣就没有安慰了。”圣母圣若瑟不是故意失去耶稣还这样忧苦，四处寻觅。人犯大罪是故意离开天主，失去天主的宠爱，却不知痛苦寻觅，真是昏愚。你如果只有小罪，虽然没有全离开耶稣，也减少了耶稣的恩爱，和耶稣疏远了，不该难受么？
    二节：圣母圣若瑟寻觅耶稣。第三天到了圣殿里，看见耶稣坐在学士当中讲道理。一见喜欢至极，真如死而复活。圣母就向耶稣问说：“我儿，你为什么这样作？你看你的父亲和我多么痛苦。”（路：2：48）这句话表明了圣母圣若瑟失耶稣的痛苦。他们先前无比的痛苦，如今却变成了无比喜乐。罪人远离耶稣，也决不能良心平安，除非真心回头，妥当告解，再得了耶稣，不能再得良心的真平安。你若有罪，为什么不快快回头？再说二圣在圣殿里找到耶稣，是教训我们：在世俗繁华场中，热闹的地方，不能亲近天主。要亲近天主，与天主结合，就要到清静地方，圣堂里。若是谨守五官，入于心灵的圣殿中。圣母见了耶稣说几名句恩情的话，圣若瑟一言不发，这是为什么呢？必定是圣人常愿意谦逊地隐藏自己；或是因为知道圣母比自己尊贵，让圣母在先。到底圣母说：“你父与我。”先提圣若瑟并称他为耶稣 之父。这明明是尊敬圣若瑟的意思。若一家人彼此谦让，彼此爱敬，家道一定平安。
    诵句：三日后喜见耶稣于圣殿中者，为我等祈。
    敬工：做事谦和，以诚待了。
    事迹：法文《圣心报》刊载：有一个五、六岁的孩子，跪在圣若瑟像前哭哭涕涕，流泪不止。别人问他为什么哭，他说他父亲已经三十年不办神工，不满四规，怕他一地狱，为此恳求圣若瑟感动他回头。”第二天，他的父亲不知为什么觉得很不平安，好像有人逼他去办告解一样。他不得已就进堂了，才一跪下，天主就大动其心，使他深悔从前妄用天主的恩典，不守教规的诸端罪恶。于是就到神父跟前，办了妥当神工。办神工后，觉着心中得了极大的神乐，向家中人说：“我良心悦乐确实有福，从今以后一定要恪守教规。”过了一个多月这人就死了，幸亏办了妥当神工。


圣月三合一-第十六日 耶稣与双亲回纳匝肋-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第十六日 耶稣与双亲回纳匝肋

第十六日 耶稣与双亲回纳匝肋

    一节：圣家在圣殿相聚，不但圣母圣若瑟喜乐，耶稣圣心也很喜乐。因为他三天的工夫离双亲，明知他们如何忧苦，自己心里也有忧苦。如今为承行圣父的旨意，欢欢喜喜地跟随他们退居纳匝肋小镇。耶稣才在学士当中发显了自己的上智，又指明自己是天主子。接着就跟随二圣回乡听命如孩童，证明自己又是真人。再说耶稣从圣殿到圣若瑟的作坊，真是屈尊谦下，听命至极。
    奉教人的生命有两种：一是超性的，叫人专务事主救灵的大事；一是本性的，经营过日子养肉身的事，这两样都是要紧的。即使为专务神工而耽误了家中尽本份也不符合天主的圣意；但若一味贪图世俗不守瞻礼，不照顾自己的灵魂更不行。热心教友，先该注意照顾自己的灵魂。这是关系永远的大事。但是过日子的本份也不能耽误。你回想一下自己怎样尽了这两样本份。
    二节：圣经上说：“耶稣同他们回到纳匝肋，属他们权下。”（路：2：51）这一句话就总括了耶稣三十年的生活。“权下”是听命受管的意思。我们仔细想想：是谁听命被管，不是天地的君王，天使的主宰吗？听谁的命？听一个贫穷木匠的命。在什么事上听命呢？在卑贱事和微小事上听命。听多长时间呢？不是十年八载，而是三十年之久。怎样听命呢？把圣若瑟的命看作是天主圣父的命，欣勤听命，全心听命，时时听命，事事听命；难也不辞，苦也不怕。哎！我卑贱罪人看看天主圣子立的表样，还敢以听命为难么？还敢以受人管辖为苦么？恐怕我们以前多次不听长上的命，评论长上的事非，真该羞愧。但我惊讶耶稣的谦逊听命，不能不惊讶圣若瑟地位的尊高。圣若瑟在世代替天主圣父照管圣子，他的地位一定超过九品天使之上。
    诵句：在世为万君之君所敬顺者，为我等祈。
    敬工：弃绝自己的私意，一心听命。
    事迹：圣若瑟是专务神修的主保，凡人热心恭敬圣若瑟，在修德道路上必大见长进，默想神工也必变难为易。就是资质鲁笨，读书为难的，也可求圣人开他的明悟。有圣迹可证；从前有一修道生热心求学，样样都好，就是明悟太小，不能读拉丁书，常自己偷着掉泪。有一位神父劝他求大圣若瑟给他开明悟。他听神父的指导，加倍热心祈祷，恳切求圣若瑟可怜。不久明悟顿开，学习长进甚快，同学莫不惊讶。后来圣了神父并教授超性书，成了一方的博学名师。他明白自己学问是圣若瑟赏的恩典，更加倍热心恭敬圣若瑟。


圣月三合一-第十七日 圣若瑟为耶稣之父-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第十七日 圣若瑟为耶稣之父

第十七日 圣若瑟为耶稣之父

    一节：圣若瑟虽然不是耶稣的生身之父，但他是圣母的净配，圣母的儿子也就是圣若瑟的儿子。所以圣母和圣史在《圣经》上简直称若瑟为耶稣之父。当时如德亚（犹太）国人也称耶稣为圣若瑟之子。（玛13：55）由此可知耶稣在世时，也必定常称若瑟为父。那么圣若瑟的尊位谁能说得来呢？圣师利高略说：“耶稣若称若瑟为父，圣若瑟的尊荣要超过圣祖、先知及众圣人。”众圣人都是耶稣的仆人，得称耶稣为主；独圣若瑟为耶稣之父，得称耶稣为子。我想耶稣一天不知多少次呼圣若瑟为父。圣人每次听见耶稣呼父，即发谦逊热爱诸情，从心里钦敬耶稣，惊讶圣子为救世如此的谦卑自下，多感激流泪。
    但是该知道，圣若瑟既是耶稣之父，也是我们的父。因为我们是耶稣的昆弟，他是我们的救主，并且他非常爱我们世人，凡他所有的都给了我们：把他的圣体圣血给了我们作养活灵魂的神粮；把他的母亲赐给我们作我们的慈母；他怎能不把自己的鞠养之父赐给我们作慈父呢？所以我们该向圣若瑟发依靠爱慕之情，把我们的灵魂肉身托给他，求他照管，仿佛从前他照管耶稣圣婴一样。
    二节：看圣若瑟怎样养育耶稣，善尽了为父亲的本份。论耶稣本来是全能的天主，用不着人养他的人性，他可以用自己的全能显奇迹，他也能降生在帝王家，或命天使供给自己饮食。但他不愿意那样，而偏偏降生在贫苦的若瑟家中，衣食所需都靠圣若瑟照管。圣若瑟当此责任，整天辛苦劳力，不停工作，挣得衣食，奉养万物大主，所以称若瑟为鞠养耶稣之父。
    耶稣能长大成人，是圣若瑟鞠养的功劳。圣若瑟在救世的大功中，也有份子。因为圣母生了耶稣的人性，圣若瑟养育了耶稣的人性，使他长大，传教受难，成全救世大功。因此我们感谢耶稣救赎的恩典，不可忘记圣若瑟和圣母的功劳。
    你也愿意事奉耶稣吗？我告诉你，你要哀矜照顾安慰病人，怜恤各种遭患难的人，行“神形十四矜”。最后耶稣报答你，要像哀矜了他一样。这是耶稣亲口说的：“凡你们为我最小弟兄中的一个做的，就是为我做的。”（玛25：40）
    诵句：若瑟鞠养耶稣者，为我等祈。
    敬工：屡发依靠热爱大圣若瑟之情。
    事迹：圣女德肋撒（德兰）爱大圣若瑟如慈父，凡事托求圣若瑟，没有不称心如意的。她曾记载：“我小时候得过重病，医生认为我必死无疑，但我一呼求我的大主保，病即愈了。以后凡遇肉身的患难，灵魂的危险，都托靠大主保的助佑。并求他保护我的名声，成全我的善工，有求必得，还有时得到的超过自己所求的。虽然天朝诸圣都作世人的主保，到底圣若瑟为人转求百求百应，因为耶稣在世时顺听圣若瑟的命，如今在天堂还是有求必应。我每年若瑟瞻礼日求一样恩典，如果我求的不合格，他就赏我一个更大有益的恩典。多年来一直如此，所求没有不得的。我写这些事为证明圣若瑟的大能，愿天下教友都奉他为主保，多沾他的恩惠。恐怕有人不信我的话，我请你亲自试一试，指定一样善事托靠圣若瑟助佑。你一经验到圣若瑟的能力，就会后悔信我的话太迟了。”


圣月三合一-第十八日 圣家善表-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第十八日 圣家善表

第十八日 圣家善表

    一节：纳匝肋是加利肋亚省的一座小城镇。在这城内有一处小宅院。院内有几间小房屋，这就是圣家。（后于此建有“圣母领报大殿”）我的灵魂！你自己到圣家去仔细看看，认真听听。看见什么呢？但见房屋整齐，雅静简朴，耶稣玛利亚若瑟住在这里平安度日。他们的容貌良善温和，令人敬爱。从前圣狄亚尼削（Dionysius,宗17：34）当圣母还在世时，只见了圣母一次，就赞美说：“我们不认识天主就会把圣母当成神。”圣母的容貌如此美，耶稣的圣容更是怎样美好可爱呢？有福的若瑟天天同耶稣圣母在一起，真如众神圣在天堂一样。他每当看见耶稣和圣母，就增加他恭敬爱慕的热情。听见了什么？圣家三人念念契合天主，时刻不断同天主交谈，彼此说话不多，同外人说话更少，总没有一句闲话，更没有喧哗的声音。天天稳稳静静如在旷野，所说的都是谦和良善、发显爱情的话。最快乐圣若瑟心的，是听耶稣圣母所说的话。真有无比的乐趣，叫他体味不尽。我们的言谈举止怎样呢？是像圣家一样吗？
    二节：再看圣家的行实，圣母做针线活，若瑟做木工，耶稣小时帮圣母，大了帮圣若瑟，辛苦劳动，没有空闲时候。圣家做的活虽然卑贱，但意向纯正高超：圣母一针一线，若瑟一锯一斧，都是为天主；耶稣的一举一动都有无限功劳，他的行实更是奇妙无比的。我想若瑟每次见耶稣劳累困乏，汗流沾衣，心里就必定说，天主圣子你越卑贱自下，我越钦崇你的无对之尊。你越隐藏自己，我越感谢你的伟大和慈爱，我巴不得做你的小仆。论祈祷，圣家三圣念经结合天主，又诸事都为天主，可以说是整天不断地祈祷。但是他们有另外祈祷的时候，如清晨一起床，晚上临安歇，饭前饭后各种神功，常行不缺。他们也多次共同祈祷。耶稣领，二亲应，那般诚切，热心，唯有天使能够明白。你若愿意修德立功，不必做那出奇的大事，只要把那日间常行的小事，件件为天主做齐全，就能力大功劳，得大神益。
    诵句：于超性神功为最高远者，为我祈祷。
    敬工：照祈祷会的意思，每日献自己的行动于耶稣圣心。
    事迹：圣女德肋撒说：“凡热心恭敬圣若瑟的，在德行道路上必定大见长进，你若不信，请你试试。”正为这缘故，圣女立的修院都奉圣若瑟为主保，愿意自己的修女都热心恭敬圣若瑟。不但圣女在世时意见如此，如今在天堂还是如此，有凭据可证。圣女列圣品后，他的本会修女共同商议，把若瑟修院改为德肋撒修院，奉圣女为各修院的大主保，会长神父也允许了。而圣女却发显给女院长说：“告诉院长神父，快把我的名字除去，若瑟修院仍叫若瑟修院，决不能改。”


圣月三合一-第十九日 圣若瑟蒙宠最厚积德最高-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第十九日 圣若瑟蒙宠最厚积德最高

第十九日 圣若瑟蒙宠最厚积德最高

    一节：按圣多玛斯（道茂）及其他圣人的讲论，凡天主给人一样职份，一定赏他尽那职份的圣宠，给他的职份越大，赏的圣宠越多。天主拣选圣若瑟照顾耶稣和圣母，做耶稣的鞠养之父，做圣母的净配，职份极其尊高，远远超过其他圣人的职份，所以天主赏他的圣宠也必最丰厚。再说，天主赏人圣宠是按人的功劳大小。圣若瑟抚养耶稣，帮助救赎大功，功劳最大，所以得的圣宠也必最多。一棵靠近水边的树要比其它地方的茂盛。耶稣是圣宠之源，好似大海；圣母满被圣宠，好似江湖。圣若瑟抚抱耶稣，亲近圣母，就像靠近水的树一样，所以恩宠日日渐增，无以限量。再说圣母受圣若瑟保护之恩极大，她爱圣若瑟就如孝女爱慈父，常为圣若瑟祈祷。天主因圣母的祈祷，必定赏圣若瑟极大的恩宠。
    吁，大圣若瑟！我庆贺你。你外表贫穷，内里富足，灵魂充满天主的恩宠。我却不是这样，灵魂困乏，神力虚弱，难胜三仇的袭击，难忍世间的痛苦。求你为我转求天主，赐我圣宠，加我神力。
    二节：人没有天主的圣宠，就不能修德行，也不能立功劳。凡超性事业，都是从天主圣宠来的。圣若瑟既得了极丰富的恩宠，又都善用了，他的德行善功也必是极大极多的，超过所有圣人。请看《圣经》上记载的，耶稣降生以前，就称他为义人，就是诸德全备的人。何况耶稣降生以后他怀抱耶稣，口亲耶稣，异常亲热。后来眼见耶稣圣表，耳听耶稣圣训，近三十年时间与耶稣同居共处，圣人的德行善功能不更增加么？厄玛坞二位圣徒在路上听耶稣谈论，为时甚短，心即热爱如火（路24：32）；圣若望在晚餐厅中倒在耶稣怀中片刻，心即大变，长了极大爱德（若13：23--25）；圣若瑟数十年亲近耶稣，更该怎样呢？
    我们在领圣体时，也是亲近耶稣。在读《圣经》时也是听耶稣的教训。但我信、望不切，爱德不热，得不到神益。如今该求圣若瑟为我们转求，长我们的信、望、爱三德。
    诵句：于恩宠为最高深者，为我等祈。
    敬工：收敛自己的心神，专心为契合天主。
    事迹：耶稣会司铎苏兰是一位有名的神师。他在寄给一位神父的信中曾说：“我从罗杭府起程，路上遇见一个少年人，才十八岁。看他的容貌谦和可爱，听他的言语朴实无华。问他读过书没有，他答没有。问他做过什么职业，他答多年为人佣工。后来同他谈论灵魂的事，他说的既明白又高妙，好像一个超性学士，才知他是个大德不凡的人。原来他专务内修，默想神工，常行不断，因此天主赏他志洁神清如同天使。一个世俗中人修了这样高超的圣德，叫我实在惊讶。问他热心恭敬圣若瑟否？他说：“自从吾主耶稣默启我简选圣若瑟做主保，我天天热心恭敬他，求他指引。”我一听这话就明白了，他的德行一定是从热心恭敬圣若瑟来的。”


圣月三合一-第二十日 圣若瑟于贞德为最洁者-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第二十日 圣若瑟于贞德为最洁者

第二十日 圣若瑟于贞德为最洁者

    一节：圣若瑟诸德全备，并且达到了至极的境界。他最显著的是贞洁，谦逊，爱主爱人等德行。圣贤们讲论，圣若瑟自少年时即蒙天主默示，矢志终身守贞。天主全灭了他的情欲，一辈子志行高洁，思念纯粹，好像天使一样。圣若瑟的洁净超过上品天使，世间更无物可比圣若瑟的洁净。画圣若瑟像时，都是手里拿着一枝玉簪花。玉簪花清香洁白超过众花，这只不过略略形容圣人的洁德罢了。因为天主简选圣若瑟做童贞圣母的净配，并保护圣母的童贞，非冰清玉洁不能相称这地位。如今在天堂，圣若瑟与圣母两童贞各发大光，如同两明镜互相映照，是所有童贞圣人圣女的光荣。
    吁，大圣若瑟！你真是一个有形的天使。你同圣母全家贞洁，为万世童贞的表率。我大罪人爱幕你的贞德，愿意效法你，求你常常保护我心身洁净，不受魔鬼的诱惑。
    二节：保守贞洁须要断绝私爱，谨守五官，热心祈祷，克己苦身。圣若瑟蒙受天主的圣宠丰盛充满，自幼恒心为善。为保守贞洁，他躲避一切危险。虽然极爱圣母，但都是纯洁的圣爱，五官极其端正，凡无益的闲事不看，不听、不说。既不喜欢见人，更不好交朋友，平生最喜欢静默如同隐修，念念结合天主，不断神工。而且辛勤劳动，饮食淡薄，绝不娇养肉身，更无空闲时间。
    吁，大圣若瑟！你没有私欲偏情，尚且如此谨慎。我大罪人内有私欲，外有魔鬼世俗的诱惑，反不知检点，不知远离犯罪机会，真该羞愧。自今以后一定回头向善，效法你的圣表。
    诵句：于贞德为最洁者，为我等祈。
    敬工：谨守五官，首先该制服眼目。
    事迹：从前法国理雍城有一少年，既聪明又热心，父母很疼爱他。这幼童起意修道，求父母允许。但父母膝下只此一子，难舍难离，哭求儿子另拿主意。哭得儿子心一软。于是改了修道的志向。从此这孩童渐渐冷淡，不守教规。后来不听父母的，私自投军当兵了。他父母这才醒悟过来，后悔从前未准他修道，违背了天主的圣意。仿佛把儿子从天主手中夺回，交给了魔鬼，心中甚不平安。于是请几个热心教友齐做“九日敬礼”，求大圣若瑟转求天主宽赦阴挡儿子修道的罪，并求赏赐儿子回头。圣若瑟真是慈善大能，令人敬爱。九日敬礼才做三天，他儿子在军营里忽觉得良心不安，即刻回家哭求父母宽赦，立志回头改过。他父母明知这是圣若瑟的恩典，更加倍热心恭敬圣若瑟。


圣月三合一-第二十一日 圣若瑟于谦德为最深者-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第二十一日 圣若瑟于谦德为最深者

第二十一日 圣若瑟于谦德为最深者

    一节：谦德在于认识自己的卑贱，自己没有一点长处，所有长处、功绩，都是天主赏的。因此轻看自己，并愿让别人也轻看自己，绝不贪图别人赞美，而且厌恶别人赞美。
    圣若瑟的谦德是最高超的。因为论世俗方面，他是帝王的后代；论超性方面，他是天主特别宠爱的大圣。但他却存心谦下，无一言提及自己家世的尊贵，无一念想自己有过人的长处。甘心做卑贱的手艺，隐藏自己。圣伯尔纳多说：“当初圣若瑟想离开圣母不是为别的缘故，只因为估量圣母蒙天主简选为救世者之母，觉得自己卑贱，不堪做圣母的净配。后来蒙天使显示，壮了他的胆子，但他仍然心存敬畏，事奉圣母常像小仆事奉主母一样。
    吁，大圣若瑟！你品位尊高，诸德全备，还如此谦下。我卑贱罪人反愿在众人以上，不肯受一点委曲，真该羞愧。
    二节：谦逊是一总德行的根源。圣若瑟谦逊至极，所以从这根上生出了忍耐听命的枝叶，结出了甘贫勤劳静默的花果。你看从前圣若瑟同圣母去白冷郡，店户不收，人家不留，受众人轻慢，但心里一点不抱怨。反从心里可怜他们，这是何等的忍耐！恶王谋害耶稣，天使梦中命他领全家到埃及逃避。当时虽然是漆黑的子夜，他也不等待，不推托，闻命就走。这是何等的听命！圣家家道贫寒，日用艰难，圣若瑟出力作苦工，养耶稣圣母的性命，不以为苦，反以为乐。《圣经》记载圣母言谈数次，而未记圣若瑟一言。想必是圣若瑟喜欢静默，常愿埋名隐迹，不求人知，更不求闻达。《圣经》上说：“主亲近他无量的圣宠，在天赏他极大的光荣。你若愿意让天主亲近你，赏你圣宠，你当从心里发谦逊，甘愿忍辱顺命，爱贫避荣。这都是谦逊的自然枝叶。
    诵句：于谦德为最高深者，为我等祈。
    敬工：心里轻贱自己，勉力谦逊做事。
    事迹：圣本笃拉伯尔（1748-1783），是教宗良第十三列的圣品。这位圣人极热心恭敬圣若瑟。他为效法圣若瑟的谦逊甘贫，情愿弃绝世俗财帛，到无人认识的地方去要饭讨食，做一个下贱人，受人轻慢。在意大利常不断朝拜各处有名的圣堂，他更喜欢朝拜罗涞地方圣家在世居住的房子。还为爱圣若瑟，行各种善工。圣若瑟因此赏给他许多恩典，最大的恩典是相帮他修了大德，立了大功，成了圣人。


圣月三合一-第二十二日 圣若瑟于爱德为最热者-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第二十二日 圣若瑟于爱德为最热者

第二十二日 圣若瑟于爱德为最热者

    一节：《天主十诫》第一诫命人全心，全灵，全力，全意爱天主在万有之上。（谷12：30）这一诫极其高妙。圣母以外，惟有圣若瑟守得最为完全，别的圣人难以相比。因为圣若瑟平日静默寡言，专务默想神工，一心同天主结合，洞彻天主的无穷美善，感谢天主无数恩德，由此所发的爱德炽热如火。况且耶稣圣母令仪令容纯美可爱，万德万善光辉照人。圣若瑟与耶稣圣母近三十年相居度日，目睹圣表，亲闻圣训，岂不更加增圣人的爱德吗？《圣年广益》记载：圣安多尼（安道），圣达尼老（达义）蒙天主特恩，得怀抱耶稣圣婴片刻，就能叫他们充满神乐，心热如火。圣若瑟多少年鞠养耶稣，提携捧扶，情同父子，其爱情更当如何呢？我想圣若瑟在世也如同在天。天堂神圣见主爱主，沉于爱情之海，圣若瑟常同圣母耶稣在一起，一片热情也沉于爱情之海。
    吁，大圣若瑟！可怜我冷淡罪人，教给我爱圣母爱耶稣。
    二节：口说爱天主的话，心发爱天主的情，虽说很好，但不是爱德的凭据。吾主耶稣说：“谁若爱我，必须遵守我的命。”（若14：15）真心爱天主的必定听命守诫，一心专务翕合天主的圣意，喜欢为天主受劳苦。圣若瑟真是如此，他小心遵守古教的规矩，丝毫不敢冒犯，一辈子一条小过失也没有。他全全弃绝了自己的私意，为爱天主，忘了自己，苦也不觉得苦，累也不觉累。如此大爱德，都是从耶稣来的：眼看天主圣子为救赎世人，甘愿属于自己权下，听命劳力，不嫌卑贱；将来还要受难钉死。圣人之心一想这些，万分感激，一心愿受苦受辱，好能相似耶稣，以报耶稣无穷之爱。我们也沾了耶稣救赎的恩典，到如今怎么报答的呢？若不以爱还爱，算有良心吗？再想想我们怎样遵守的诫命，算得上有真爱德吗？
    诵句：于爱德为最热切者，为我等祈。
    敬工：念《求神爱诵》一遍，求赐爱德。
    事迹：圣女德肋撒自己述说：“有一年圣母升天瞻礼日（8月15日），正在堂里望弥撒，忽然神魂超拨，仿佛游天外，弥撒礼节都看不见了。但见有人给我披上一件白衣，光华美丽，世间无物可比。开始不知是谁，转眼一看，见圣母在我右边，圣若瑟在我左边。我恍惚听见说：“你的罪全赦了。”我一听这话，心里悦乐无比。我又觉着圣母拉着我的手给我说：“你热爱圣若瑟很悦我心。将来我与圣若瑟保护你，满全你立修会的愿望，虽有难处也不必害怕，我如今给你一个凭据。”圣母说着给我戴上一个金项链。在这金项链上有一十字架，十字架与金链都发大光，美丽无比。随又见许多天使和圣若瑟一起回天堂了。”


圣月三合一-第二十三日 圣若瑟如何爱人-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第二十三日 圣若瑟如何爱人

第二十三日 圣若瑟如何爱人

    一节：爱天主的必定爱人，不爱人不是真爱天主，这是《圣经》上的道理。（若一4：19-21）圣若瑟怎样爱了人，《圣经》上虽然没有记载，但有圣人们的讲论和圣母的默示，便可略知大概。圣伯尔纳多（纳德）和圣文都辣（文德）说：圣若瑟的爱德是最热切的。他既然极爱天主，也必然极爱天主所爱的人。当初三王来朝拜所献的黄金必定很多，圣若瑟随圣母的意思尽数哀矜穷人，毫不吝惜。以至于献耶稣于主堂时竟不能买一只羊作祭献，只得照穷人的样子献一对鸽。这就是他乐善慷慨好施，怜贫爱人的一个凭据。从前圣母默示圣妇彼利日大（碧谨）与贤女亚各来大说：“我的净配，待人常谦和良善。人得罪他，总不介意，仍旧待以慈爱，总没有怨恨之意。又好行哀矜，饮食所余都分施给穷人，以致家中日用所需屡屡匮乏。在埃及避难时，正遇当地患瘟疫，圣若瑟尽心服侍病人，行各样爱人的善工。”我们待人是这样有爱德么？我返心自省，大大不然。大圣若瑟！求你变化我刻薄之心，效法你爱人之德表。
    二节：圣若瑟爱人灵魂更为热切，因为他是救世者之父，常怀着一腔热爱之火，无处不散他的热。不但在自己本国劝导亲邻，遵守天主的诫 命；就在埃及避难时也同交接来往的人，常讲真教的道理，劝他们认识真主。见他们沉迷于异端，敬拜邪神，常流泪叹息。圣希辣略（怡乐）说：“圣若瑟传教不用才能学问，只用德行感化。当初，古圣若瑟用他的明智才能，使埃及人倾心悦服（创41）；我们的大圣若瑟用他良善、谦逊、爱人等德行，加以热心的祈祷，感化人归向天主。圣若瑟在世如此，如今在天堂上更怜爱世人，切愿救人灵魂够，还该引人认识爱幕天主。勉励救别人的灵魂，也不能只靠言语讲劝，最要紧的是立好表样，发爱德的馨香感化人。更当热心祈祷，行苦工，行哀矜，以动天主的仁慈，赏赐外教进教，罪人回头。
    诵句：于爱德为最热切者，为我等祈。
    敬工：敬圣若瑟，行一爱人之事。
    事迹：圣若瑟就如《圣经》所记载的慈父，不但疼爱安分守规的孝子，就是罪大恶极像败子一样的，圣若瑟也不愿舍弃。从前意大利国威尼斯有一尊贵人，素日不守教规。但有一点长处，就是每天必须到圣若瑟像前祈祷片刻。后来这人得了重病，眼看要死，但他已忘记救灵之事，不知悔罪回头。在这危险时刻，圣若瑟大发慈父之情，显现于这病人。病人一看，同他素日敬礼的圣像一样，面容和蔼可亲。他就动了心，好像久居黑暗、忽见光明的人一样，深悔从前种种罪恶，叫家人快请神父给他终傅。终傅前，告解时他痛哭流泪，大显痛悔真情。可奇的是，终傅一完就平安支世了。若不是他素日恭敬圣若瑟，怎能得这样的善终呢？


圣月三合一-第二十四日 圣若瑟善终-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第二十四日 圣若瑟善终

第二十四日 圣若瑟善终

    一节：《圣经》上说：善人的死，在天主前是宝贵的。因为善人灵魂洁净，一死之后便脱离世苦而回归天乡，所以是宝贵的。若论圣若瑟的死是如何宝贵如何平安，更要超越众圣人圣女。一来因为圣若瑟一辈子尽心竭力照管耶稣圣母，全满了天主托他的本份，良心丝毫无愧。二来圣若瑟见耶稣圣母在自己身旁左右守护，心中有无比的安慰。圣伯尔纳多说：“圣若瑟善终时，从耶稣所领受的光照安慰种种神恩是如何大，他的心里是如何安乐，谁能说得来呢？那时天主在他心里给他说：‘好一个忠信的仆人，来享你主人的真福吧！’”
    我们将来也有一死，能有这么平安吗？若天主现在收我的灵魂，我放心不放心呢？若有不放心的事，该快断绝离开；凡临终时愿做的，现在就做，越早越好。
    二节：《圣经》上说：“死于天主的人，是有福的。”（默14：13）这只不过是说，死时有天主的宠爱，并不是死在天主的怀抱中。唯独圣若瑟是死在了耶稣的怀抱中。设想圣若瑟临终时，拉着耶稣的手向耶稣说：“我子，你圣诞时圣父把你的肉身托靠给我，如今我临终把我的灵魂托付给你。”耶稣则说：“可爱的若瑟，三十年来你常以慈父之情爱我。我虽是你的天主，也常以孝子之情爱你。如今更要尽为孝子的孝道，助你善终，且用我天主之权降福你，赏你天堂高位；将来在天堂坐在我母亲玛利亚身旁，高出诸圣人之上。如今暂时离别，不久我也要辞世归天，与你永远团聚，再不相离。真福的灵魂，请你平安出离此世，先到灵薄狱给众古圣送一福音，不久救赎之功将成，我将领他们同登天国。”那时圣母也有一番安慰的话，道谢鞠养耶稣照顾自己所受的一生劳苦。圣若瑟听圣母耶稣安慰的话，左看圣母，右看耶稣，口呼耶稣玛利亚圣名，大发热爱，满心欢乐，灵魂脱离肉身的束缚气断而终。为此圣人们讲论圣若瑟的死不是死于病，而是死于爱。巴不得我临终时也能呼‘‘耶稣玛利亚若瑟”圣名，若不能呼之于口，至少呼之于心。
    诵句：耶稣玛利亚若瑟，俾我在尔等中，得安死之恩。
    敬工：
    事迹：有一方济各会修女名叫匝各尼，生平极热爱圣若瑟。到临终时，圣若瑟手抱耶稣圣婴亲自来安慰她。匝各尼一见此景，眉开眼笑乐不可支，感谢耶稣，感谢圣若瑟，说了很多极热切的话。旁边的人见她喜悦的面容，听到她热爱的言语，没有不受感动的；并见她举手做怀抱的姿势，就知道必是圣若瑟将圣婴让她怀抱。匝各尼得此奇恩，不久就欢欢喜喜的辞别了尘世。


圣月三合一-第二十五日 圣若瑟死后是否复活-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第二十五日 圣若瑟死后是否复活

第二十五日 圣若瑟死后是否复活

    一节：圣若瑟死后，他的圣灵魂到古圣所去，有许多天使护送。那时众古圣，从亚当、诺厄，亚巴朗直到西默盎，诸圣婴孩，都前来迎接，相见甚喜，询问救世者的音信。圣若瑟详细的告诉了他们，他们都非常欢喜，并同声感谢天主。至论圣若瑟的圣尸，耶稣和圣母即尽孝子贤妇的本分，敬谨殓葬了。相传耶稣圣母殓葬若瑟时也是痛哭流泪，这也是情理中的事。亲友死了，痛哭悲伤，本是人情，没有不好；但不可过于，更不可不安心顺命、出声报怨，像不信复活的外教人一样。至于殡葬一节，也不可随世俗恶分，只图虚假光荣，妄用钱财；总应以拯救亡者灵魂为急，衣衾棺椁等都应从俭办理。
    二节：《圣经》记载耶稣死后坟墓自开，许多古圣从坟墓复活出来，入都城显于多人。据超性学士的公论，在复活的古圣人中，必有圣若瑟。因为论品位，论功德，论天主的宠爱，圣若瑟样样超过一总的古圣人，仁爱孝顺的耶稣岂有令其他古圣复活不令若瑟复活之理么？再说圣母复活是不能疑惑的，圣若瑟鞠养耶稣救世大功，功德无量，故此亦应复活。再说圣家三口不应分离，耶稣圣母在天堂有光荣复活的肉身，独圣若瑟没有，圣家不齐全。在世既同受艰苦，在天亦应同享光荣。据理而论，也不应让多年提携怀抱救世主的圣身朽坏于地。为此圣伯尔纳多，圣撒肋爵，反复阐明圣若瑟复活的道理。最后论断说：若瑟复活，连肉身升天，是无可疑惑的。
    我们想若瑟复活后，身体如何光耀美丽，心里如何充满快乐。当从心里喜悦，庆贺圣若瑟的真福，该知若瑟复活的光荣都是他在世功行苦劳的报答。我们日后也要复活，若愿意得善人复活的光荣，就该在世上为天主忍受苦劳，克制肉情。在世为天主多受一分苦，复活后多得一分光荣。
    诵句：为尔荣福，圣若瑟拯救我等。
    敬工：今日行一补赎苦工。
    事迹：圣伯尔纳定（纳定）说：“耶稣在世上尽孝子的本份，爱敬圣若瑟。今在天堂还是如此，耶稣的孝顺听命之情绝不减少，这是不能疑惑的。”圣人曾在巴都大堂讲道中明明向众人说：“论若瑟复活也是可信的事，因为仁爱孝顺的耶稣既赏他的童贞圣母连肉身升天，也必赏他可爱 的义父得复活的光荣。哪有耶稣复活之日令别的众人复活，而使大圣之身朽烂于地的道理呢？”相传圣伯尔纳定正讲论间，众人都看到空中忽然显现一金十字架，光明夺目，悬于圣人头上，以证明圣人之言句句是事实。


圣月三合一-第二十六日 圣若瑟升天-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第二十六日 圣若瑟升天

第二十六日 圣若瑟升天

    一节：圣若瑟复活后，想必同耶稣一齐显于圣母，且不止一次。圣母见可爱圣子与净配圣若瑟死而复活，身体极光极美，是如何欢乐？也一定像死而复活了一样，至第四十日耶稣升天，若瑟即跟随一齐升天。我想天堂无数天使前来迎接，必定彼此相告：这是吾主这义父，这是母后之净配。圣若瑟升到天主圣三座前，圣父称扬他说：“殚忠之臣，义德之人！你在世，代替我鞠养圣子，厥功最大，如今我用天国的荣福报答你。”天主圣子在世常尊敬孝爱圣若瑟如生身之父，如今在天国仍不失尊敬孝爱之心，必显极大爱情报答圣若瑟鞠养之恩。《古经》记载辣法厄耳天使扮作平常人的样子，陪伴小多裨亚往远方去，保护他来回平安。后来小多裨亚感恩至极，求父亲托彼特把家产的一半给天使。（多况：1-5）多裨亚报答天使是如此大方。耶稣 的高贵和报恩好施的善心，远远超过多裨亚。圣若瑟保护耶稣养育耶稣，又不止是受了一生辛苦，耶稣报答圣若瑟更当怎么大方呢？
    我们赞美天主赏赐圣若瑟的荣福，也该默想天主简选我们进教事主，真是我们的大福。因为现世受暂时的小苦，就可以换天堂永远的真福。而那些犯罪作恶的人不愿得这大恩，真可以说是害自己灵魂的仇敌。
    二节：圣若瑟在天堂另有一种格外的福乐，就是亲眼看见子耶稣所享的荣福。因为，父母之乐，莫过于见自己的子女享受荣福。圣若瑟眼见耶稣坐于天主圣父之右，为天地君王，清华愈月，光辉愈日，为无数天使圣人所赞美，即有无言可言之乐充满圣人的心。他转念一想，如此荣福的耶稣就是自己从前提携怀抱，割损献堂，避难埃及的耶稣。从前隐藏天主性，贫穷卑贱，如今大显天主性的无穷美善，圣若瑟越看越爱慕，越爱慕越欢乐，如同沉在天主圣爱的海洋中。我们若用心救人灵魂，劝教外人奉教，劝冷淡人回头，教训儿女及一总属下人，将来他们升了天堂也增加我们的福乐。
    诵句：满被荣福大圣若瑟，为我等祈。
    敬工：断绝世俗之爱，发升天堂之望。
    事迹：清朝光绪三十年，江苏省江阴县有一新入教人，连丧二子，失望背教。后来颈上生一毒疮，每当疼痛难忍之时就肆口慢骂，若再见妻子或女儿念经，则更如疯似狂。有一女教师怜惜此人的昏愚，就去劝他回头，劝他带一个本笃圣牌。他一见，就将圣牌扔在了地上，显出很不耐烦的样子。这女教师并不灰心。此时正是圣若瑟月，就求圣若瑟赏这人回头。过了两天她又去劝他，对他说：“我有一个若瑟圣牌，能不能放在你的床上？”他说：“看你的样子，容你放在我的床上，但不要劝我念经和告解，我是决不回心的。”那时是下午三点钟，女教师放下圣牌就走了。到了下午八点钟，病人心情忽然改变。他请人为自己念经，并愿办妥当神工，大发痛悔的真情。从那时起，甘心忍受痛苦，再不报怨。不多几天就平安地去世了。这明明是圣若瑟的恩典。


圣月三合一-第二十七日 圣若瑟在天大权-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第二十七日 圣若瑟在天大权

第二十七日 圣若瑟在天大权

    一节：《古经》记载，埃及的法郎皇帝极宠爱古圣若瑟，封他为宰相，品位在文武百官之上。那时埃及及附近地区遇连年饥荒，百姓求皇上发放赈济粮。皇帝说：“你们去求若瑟，他会赈济你们。”百姓就去求若瑟，他就开仓放粮，救了众百姓（创41：53-57）圣人们讲论，古圣若瑟是新若瑟的预象。天主极宠爱他，赏他在天堂权能地位超过一总天使圣人，圣母以外再没有比他尊贵的。天主也好像对我们说，你们投奔圣若瑟，求他保佑，他就会大开天主恩宠的宝库，赏赐你们各种神恩。看来圣若瑟真是我们的大能主保。其他圣人为我们转求天主或有得不了的进修，圣若瑟则百求百诮，没有得不了的时候。有的圣人说：“圣若瑟为人转求不是求，简直是出命。因为耶稣圣母在世属若瑟权下，听圣人的命，今在天堂仍旧尊敬爱慕他如父如夫。”你想，为父的求孝子，为夫的求贤妇，那有求不得的？
    如今我们该感谢耶稣的无穷爱情，把自己的母亲赐给我们作慈母，又把圣若瑟赐给我们作我们的慈父，并该常怀着好儿女的情肠，依靠二圣，才不辜负耶稣的恩情。
    二节：圣若瑟在天堂有大权能，但若不用，为我们总没有益处。圣若瑟不然，他既有大权能救助我们，且有大仁慈愿意助救我们。因为他既为耶稣之父，也就是我等之父，怜爱我们世人，也真有慈父之怀有，凡人诚心求他，决不嫌弃。所以《圣若瑟圣教会总主保瞻礼祝文》中说：“虽吾力所不能，惟赖其转达，莫不允获。”再说圣若瑟在世时遭受过恶 人的谋害，经历过患难，明白我们现世的苦楚，更怜惜有苦难的人。如今他已在天堂，我们灵魂肉身的各种串难，他看的更清楚，只要人投奔他，诚心祈求他，他必定救助我们。我们有这样大能仁慈的主保，还怕什么呢？快把我们的灵魂肉身全托付给他，有艰难痛苦的时候就求他救助。
    诵句：圣若瑟，我们世人之转达，为我等祈。
    敬工：奉献自己于圣若瑟（念“至圣若瑟”一遍）
    事迹：伯多禄?高东是耶稣会有名的会士，法国恩利格（享利）四世极宠爱他。他的德行学问都超出寻常，若论他怎样恭敬圣若瑟，更不是别人能比的。他凡是谈论或讲道理，必委屈宛转提及圣若瑟，并劝别人恭敬圣若瑟。寻时法国还没有特敬圣若瑟的大堂，头一座圣若瑟堂就是高东神父在里雍城劝人修的。圣若瑟为报答他的热心，预先默启他去世的日期是在自己的瞻礼。到了那一天，圣母又亲来安慰他说：“因为你平日热心恭敬我的净配，所以我特来相帮你得善终。”高东神父得了圣母的安慰，欢欢喜喜地辞了世，到天上过圣若瑟瞻礼去了。


圣月三合一-第二十八日 圣若瑟为圣教会总主保-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第二十八日 圣若瑟为圣教会总主保

第二十八日 圣若瑟为圣教会总主保

    一节：在凡圣人圣女做世人主保，但保护人在某事情，某危险，某患难，或保护某地方，圣若瑟则不然。他保佑人不拘什么事情，不论什么患难，不管何时何地，或灵魂或肉身之事，只要你求他，他就帮助。这个意思，圣女德肋撒说的很明白。圣女说：“我向圣若瑟求恩典总没有白求过，求而不得的事连一次也没有，天主因圣人的转求赏赐的恩典大而且多，多次免除了我灵魂肉身的危险，我一念想就惊讶不止。我想天主使别的圣人在几件事上救助我们，使圣若瑟在一总的事上救助我们。这不但是我亲自经验过的，凡热心求圣若瑟的都经验过。谁要不信我的话，就请他试验试验。”以上都是圣女德肋撒的话，看来大圣若瑟真是我们大能可爱的主保。我们应将我们的灵魂肉身全交于他，用好儿女的情肠请他做我们的慈父，有困难的进修就求他帮助。
    二节：圣教会犹如一身，这身体的元首是吾主耶稣，这身的肢体就是众教友。元首与肢体不能分。圣若瑟既然是吾主耶稣的鞠父，也就是我们的慈父，他如今在天堂必定关心众教友，保护圣教会如同保护耶稣。再说圣母为圣教会的母皇，其净配圣若瑟不是圣教会的父吗？为此教宗庇约第九曾出上谕，特简圣若瑟为圣教会的主保。当初圣教会的元首耶稣，赖他脱离了恶王黑落德的谋害。我们现在托赖圣人的转求，盼望圣教会得免恶人的仇害。至于我们中国，又特选圣若瑟为大主保，这是历代教宗准的。所以我们便该热心恭敬圣若瑟，把中国亿兆人民托于圣人。求他怜视中国未奉教人，开其心，明其目，使之反邪归正。又求赏赐罪人回头，遭患难者得享平安，并保佑天下教友。
    诵句：圣若瑟之总主保，为我等祈。
    敬工：立志终身奉圣若瑟为大主保。
    事迹：有一个有神品的人，先前热心守规，表样很好。后来渐渐冷淡远离天主，最后竟成了一个品行不端的人。他的至亲有一耶稣会司铎，眼见他先善后恶，其是难过，就再三苦口相劝。但劝者自劝，迷者自迷，总是不改。这位司铎就求天主罚他一场重病，惊醒他回头。为得这恩典，特做一“九日敬礼”，求圣若瑟代为转求。敬礼一完，那人果然得了重病，眼看要死。在这危险时刻，他才醒悟过来，痛悔自己的罪，决心回头，办了妥当神工。圣若瑟既救了他人灵魂，也救了他的肉身。一个大病不起的人，办完神工以后，忽然完全好了，这明明是圣若瑟的恩典。


圣月三合一-第二十九日 圣若瑟为婚配者主保-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第二十九日 圣若瑟为婚配者主保

第二十九日 圣若瑟为婚配者主保

    一节：圣教会有各等人，婚配的多，守贞的少。这婚配责任极其重大，如何度日，如何理家，若单靠人力难以善尽本份。最好是奉圣若瑟为主保。把一家老少度日养身之事，全托给圣若瑟照管，请圣若瑟代为当家。因为圣人在世时，三十年做圣家之长，照顾耶稣圣母。如今在天堂，天主托他照看教友的家室，做世人过日子的主保。婚配的人难免多苦多忧，大圣若瑟则能轻其苦，慰其忧。你看《古经》记载的，普提法尔用古圣若瑟做管家，就家道顺适。（创39：1-5）法郎皇帝用古圣若瑟做管家，就国泰民安，免了连年饥荒。（创46：53-57）古圣若瑟是新圣若瑟的预象。教友把家务诸事托给圣人，必蒙天主的降福。凡留心效法圣家的表样，热心恭敬圣若瑟的，必能夫妻和睦，敬主爱人，儿女端方，教顺听命，家务诸事，一切平安。若教友家庭都奉圣若瑟为主保，事事效法圣家，一家之内和气洋洋，岂不是在世的真福吗？而且为别人，也是馨香的表样，更为教会增光。
    二节：圣若瑟而且是贫穷主保。因为他在世过了一辈子贫苦日子，全靠作木工活养家糊口。除了两只手，全身的力气，几件家什，没有别的产业。所以圣家度日艰难，饮食粗粝，衣服朴素，还经常缺少急需之物。耶稣并不显圣迹，惟劝二亲甘贫忍耐。凡贫苦教友应当拿这个安慰自己。有时候魔鬼诱惑你抱怨贫穷，而你应仰视圣家的表样，难道你的贫穷还能超过圣家的贫苦么？耶稣圣母若瑟如引贫穷，我有何脸面必敢求富贵呢？当知天主更爱的是谦逊贫穷人，天主是为爱你们，才叫你们越发和圣爱相似，再说贫穷患难，引人轻看世俗，想望天乡，少受诱惑，多立功劳。这样想来，不该效法圣若瑟甘贫乐道么？世间不是享福之地，虚假世福不宜贪求，我们盼望的是天上永远的真福。求大圣若瑟赏赐贫穷之家都能明白这端道理。
    诵句：为尔一生诸苦劳，圣若瑟拯救我等。
    敬工：行些哀矜，或为贫苦人祈祷。
    事迹：凡遭贫穷患难的人，诚心求圣若瑟救助，没有不得所求的。圣书上记载圣若瑟救灾免患的奇迹多得无数。单看《圣女德肋撒行实》就可明白。一个穷修女，不靠人力，单靠圣若瑟的助佑，修了三十二座修院。这样多的款项从何而来？她常常分文无存，眼看就要停要，圣女不慌不忙默求圣若瑟，忽有意外之钱有人送来。圣女立修院遭了多大难处！起了多少风波！以人的看法成不能成的事，但圣女依靠圣若瑟，像儿女依靠父母，其事忽成于意外，冲天波浪转眼会平息。但你不要说德肋撒是圣女得此奇恩不难。要知道，此奇恩不是因其圣德，而因其热心依靠圣若瑟的转求才得到的。


圣月三合一-第三十日 圣若瑟为守贞者主保-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第三十日 圣若瑟为守贞者主保

第三十日 圣若瑟为守贞者主保

    一节：为什么圣若瑟是守贞者主保？第一，因圣若瑟自幼发愿守贞，全全断绝世俗之爱，一心奉事天主，但爱天上之物。在纳匝肋一辈子隐迹埋名，超然世外，给守贞的人立了最高超的表样。第二，因为他保护了圣母的童贞。你看圣若瑟在世时怎样用心保护了圣母：圣母或在家，或在外，他总是左右不离，避难到埃及长途跋涉，回耶路撒冷三日觅主，情愿与对母同忧共苦，步步相随，决不使圣母无靠、独自为难。圣教会称圣若瑟是玛利亚童贞之保护，真是不差。因为圣若瑟是童贞之首，又保护了“诸童贞之后”玛利亚，所以天主派他作守贞者的主保，格外保护守贞的人。凡立志守贞的，当知道保护贞洁不是单靠人力，乃是天主的赏赐。在风气败坏的世道，危险最多，肉情魔诱最猛烈，单靠自己的力量不能得胜，惟有热心恭敬圣母和圣若瑟，诚心依靠二圣如好儿女依靠父母，日夜祈求他们，才是最好的办法。
    二节：若得圣若瑟的格外保护，也该如同圣母在圣人前的谦逊敬爱之情，更该顺圣人的心，听圣人的命。圣母在世时全凭圣若瑟当家，一切随圣人的意思。如今是若瑟作你童贞的主保，也有愿你做的事情：一，愿意你们专务内修，默想克己的神工，总不可缺。二，轻看世俗，谨守五官。三，谦逊忍耐，爱主爱人，若一个守贞的不喜欢专务神工，不亲近天主，但爱世俗，好凑人闲谈，不拘什么事好看好听，无拘无束，言语放肆，举止轻佻，甚至爱串门子，说东道西，那就称不起是守贞了。怎样才能得圣若瑟的保护呢？总该效法他喜欢隐藏自己，不愿见人，也不愿人见。惟愿同天主亲近，远离世俗，心里谦下，常以自己是卑贱罪人，断不敢矜夸自己。这才是天主的守贞人，圣若瑟必定喜欢作他的主保。
    你自己省察一下，是这样的么？若不是这样就当恳求圣若瑟帮助你改毛病。
    诵句：以尔转示，俾凡守贞者感沐尔之贞德，伏祈俯听我等。
    敬工：定志谨守五官，躲避放肆，以敬大圣若瑟。
    事迹：圣若瑟爱一总的教友，到底守贞的他更爱，保护他们更加周到。从前有一位贞洁修士，天主为磨炼他谦忍等德行，容许邪淫之魔百般诱惑。一天夜间邪情妄动，淫念纷来，心甚忧苦，一夜不得安歇。次日有事进城，路遇一老翁，上前跟他说：“你夜间被邪魔诱惑如此猛烈，为什么不呼求圣若瑟呢？”修士闻听此言，心中甚是惊奇，自己的隐密之事他怎么知道呢？刚想开口问，老翁不见了。修士心想这必定是圣若瑟显现训示，他心中甚是感激，从此每遇到诱惑，即呼求圣瑟，大得神益。


圣月三合一-第三十一日 圣若瑟为善终者主保-天主教图书中心--天主教文学,书籍,图书,书库

圣月-若瑟月

第三十一日 圣若瑟为善终者主保

第三十一日 圣若瑟为善终者主保

    一节：为什么称圣若瑟是善终主保呢？因为圣若瑟临终时最有福，有耶稣、圣母左右护守，平安去世，天下古今再没有比圣若瑟死得更甘饴的人。所以圣教会奉圣若瑟为善终主保，立了许多殊敬圣人的善会。还有地方特敬圣人去世的日子。这无非是愿意教碜们平日热心恭敬圣若瑟，到临终时得圣人的保护。我们越坚信圣若瑟死得有福，他就越发怜惜我们死时的危险，越愿意做我们的主保。圣女德肋撒最热心恭敬圣若瑟，她所管的修女听他的教训，看她的表样，也都热心恭敬圣若瑟。她们临终时都得了圣若瑟的特恩，死得格外平安。圣女自己记载：“我见恭敬圣若瑟的修女临终时都很安详，他们的死仿佛是沉静的默想，并不见有受诱惑的表情。”
    我们当感谢天主把圣若瑟赐给我们，做我们临终的主保。我们也当热心恭敬他，屡次呼求：“吁！大圣若瑟！恳求你护佑我等于生时，拯救我于死候。”
    二节：人到临终时危险最大，魔鬼的诱惑比平日更猛烈，叫你想起从前的罪来，不知得了宽赦没有，怕受天主的审判，千方百计乱你的心，引你失望。若平日热心恭敬圣若瑟，求他作临终的主保，到那危险时刻，即可望大能仁慈的圣若瑟来保护你，不许魔鬼近前。因为圣若瑟在世时，保护耶稣婴免了恶王黑落德的害；到埃及时，所经过之处，诸偶像自仆破碎，都是表明圣若瑟因天主的能力战胜魔鬼的意思。（见《新约外典》，思高圣经学会编著《圣经辞典》1975年初版2108页）除了耶稣、玛利亚圣名之外，魔鬼最怕的是圣若瑟圣名。所有有圣若瑟作你的临终主保，魔鬼不敢扰乱你，你有罪，心里恐惧不安，但他决不让你失望。而且为你转求圣子耶稣，看你为耶稣和圣母所受的苦，赏赐你真心痛悔以得罪之赦。并赏赐你能得临终圣事，你必定死得平安。你想赏赐为你这样转求，哪有得不了的呢？
    诵句：圣若瑟善终之主保，为我等祈。
    敬工：为今日临终者念《天主经》十遍。
    事迹：古赏赐开仓放赈，救了无数受饥荒威胁的难民，到底待自己的弟兄更加亲厚。我们大赏赐更是如此，他虽是一总人的临终主保，但是对平日热心恭敬孝爱他的教友必格外亲厚，必偕同耶稣、圣母来收他们的灵魂。这样的事迹在各修会史上记载得很多。如今举一例以作证据。亚纳?奥斯定是圣母圣衣会一位有名的修女，平日爱敬圣若瑟真如儿女爱慈父。到了临终时忽然大显喜容，举目伸手作迎接的姿式，因为他眼见圣若瑟和圣女德肋撒及几位别的圣人来接她的灵魂上升天国。不但亚纳?奥斯定自己看见了，连在场守临终的几位修女都看见了。亚纳?奥斯定正喜悦时，灵魂即离世升天了。至论她升天也有凭据，有一位别处修院的修女正在祈祷时，忽然抬头望见亚纳的灵魂偕同圣若瑟等荣升天


圣月三合一--天主教图书中心--天主教文学,书籍,图书,书库

首页>>圣月三合一>>圣月三合一目录
圣月三合一

作者：教会 打包下载
圣月-玫瑰月 [ 分卷阅读 ]
前 言
第一天 玫瑰经圣月的来历
第二天 玫瑰经的来历及意义
第三天 念玫瑰经的好处之一
第四天 念玫瑰的好处之二
第五天 念玫瑰经的好处之三
第六天 默想圣母领报的奥迹
第七天 圣母拜望表姐依撒伯尔
第八天 圣母的赞主曲
第九天 耶稣诞生事迹（路二：1-20）
第十天 天神显现 牧童朝拜
第十一天 圣母献耶稣于圣殿事迹（路二：23-38）
第十二天 西默盎和亚纳
第十三天 耶稣十二岁讲道事迹（路二：41-52）
第十四天 纳匝肋的圣家
第十五天 耶稣山园祈祷事迹
第十六天 耶稣甘心交付自己于恶人
第十七天 耶稣被诬告受鞭打事迹
第十八天 耶稣受鞭打的痛苦及原由
第十九天 耶稣戴茨冠的苦与辱事迹
第二十天 耶稣背十字架上加尔瓦略山事迹
第二十一天 耶稣被钉十字架上死事迹
第二十二天 架上七言
第二十三天 耶稣复活事迹
第二十四天 复活后的显现事迹
第二十五天 耶稣升天事迹
第二十六天 圣神降临事迹
第二十七天 圣母升天
第二十八天 天主立圣母于九品天神之上以为天地之母皇，及世人之主保
第二十九天 露德圣母
第三十天 法蒂玛圣母
第三十一天 圣母圣心
圣月-炼灵月 [ 分卷阅读 ]
第一天 拯救炼灵是大慰人心的善功
第二天 真有炼狱
第三天 炼狱的苦深重可怕
第四天 炼狱的觉苦
第五天 炼狱的失苦
第六天 炼苦的长久
第七天 炼灵不能自救
第八天 活着的人莫忘去去世的人
第九天 为父母亲人
第十天 为恩人亲友祈求
第十一天 为吾人救助的炼灵祈求
第十二天 为不守规矩突然死去的灵魂祈求
第十三天 诸圣相通功
第十四天 拯救炼灵最悦主心
第十五天 拯救炼灵悦乐圣母
第十六天 拯救炼灵增加天上的欢乐
第十七天 拯救炼灵是炼灵的大安慰
第十八天 拯救炼灵为世上的圣教会增加光荣
第十九天 拯救炼灵的善功增加信望爱三德
第二十天 拯救炼灵的善功有各种仁爱的功劳
第二十一天 许给亡者的善功应迅速实行
第二十二天 炼灵是最知恩的
第二十三天 炼灵能为我们求主保护
第二十四天 弥撒是救炼灵的头等善功
第二十五天 为炼灵望弥撒
第二十六天 为炼灵善领圣体
第二十七天 热心念经以救炼灵
第二十八天 守斋克苦以救炼灵
第二十九天 行哀矜救炼灵
第三十天 得大赦救炼灵
圣月-若瑟月 [ 分卷阅读 ]
第一日 圣若瑟始蒙主宠
第二日 圣若瑟隐居勤劳
第三天 圣若瑟为圣母净配
第四日 圣若瑟忧疑，天神慰解之
第五日 圣若瑟偕圣母往白冷郡
第六日 逆旅无寓，投宿马栈
第七日 圣若瑟敬礼耶稣圣婴
第八日 圣婴割损，立名耶稣
第九日 圣若瑟引领三王朝拜圣婴
第十日 圣若瑟偕圣母献耶稣于圣殿
第十一日 圣家避难逃往埃及
第十二日 圣家避难逃往埃及（二）
第十三日 圣家回国
第十四日 京都瞻礼相失耶稣
第十五日 寻觅耶稣第三日得见
第十六日 耶稣与双亲回纳匝肋
第十七日 圣若瑟为耶稣之父
第十八日 圣家善表
第十九日 圣若瑟蒙宠最厚积德最高
第二十日 圣若瑟于贞德为最洁者
第二十一日 圣若瑟于谦德为最深者
第二十二日 圣若瑟于爱德为最热者
第二十三日 圣若瑟如何爱人
第二十四日 圣若瑟善终
第二十五日 圣若瑟死后是否复活
第二十六日 圣若瑟升天
第二十七日 圣若瑟在天大权
第二十八日 圣若瑟为圣教会总主保
第二十九日 圣若瑟为婚配者主保
第三十日 圣若瑟为守贞者主保
第三十一日 圣若瑟为善终者主保