圣母给心爱神子的话-晚餐厅祈祷礼-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

晚餐厅祈祷礼

一、晚餐厅祈祷的程序
（一）呼求圣神：“伏求圣神降临！因你至爱的净配圣母玛利亚有力的转祷，求你降临！”（三遍）
（二）诚心颂念玫瑰经五端或五端以上。
（三）为教宗祈祷：天主经、圣母经，圣三光荣颂。（各一遍）
（四）朗诵并默想本书中一条或多条讯息。
（五）诚心念「奉献自己于圣母无玷圣心诵」
二、价值——奉献给圣母无圣心的重要性
（一）晚餐厅的目的——陪了圣母祈求圣神第二次降临更新人类。
“教会应用这圣神的火焰来转化和更新，整个世界，都将因这圣爱只火，而焕然一新。在他强大的生命气息的吹拂之下，新天新地，终将展现。”（226）
“我的无玷圣心，是一扇金门。天主圣神经由这扇金门，降来你们那里。”（226）
（二）慈母的邀请——朝拜圣体内的耶稣。
“因为 圣体又奖成为教会全部生活的中心。”
“在圣体内的耶稣，将成为你们一切祈祷的颠峰。必须是朝拜、感谢、赞美和赎罪的祈祷。”
“你们重新成为完善的祈祷者……你们以朝拜，以团聚分享，并以更大的爱，把所有人都带到圣体内的耶稣跟前去。”(176)
(三)圣母在如唤他的司铎们。“为什么我愿他们要像在最后晚餐厅里那样，同我聚集一堂呢？首先是为了他们同我一起祈祷；当我的司铎们相互团结，并同我结合而祈祷，他们的祈祷大著工效。因为这时我即在他们内，履行慈母为所有儿女，转祷于天主台前的职责。
其次是为了他们像亲兄弟一样，同母亲一起生活。今天，我的司铎们，必须相互认识，相互协助，相亲相爱，情真谊挚，如同兄弟围绕在慈母身边一样。”（34）
（四）家庭晚餐厅集祷的意义
圣母——家庭的母后，予一九八一年七二十三日讯息中，要求所有教友家庭，都奉献于她的无玷之心，并尽可能在自己家里，发起家庭晚餐厅集祷。“我要求他们；家家户户，对我敲开大门，让我来到家里，像母亲一样，同他们住在一起。”“我满怀爱心地关注奉献给我的家庭。”（358）
圣母许给高庇神父的家庭晚餐厅集祷特恩
1、她要帮助他们信守婚姻圣事的神圣性，主要是忠贞不二；帮助他们实行家庭和睦友爱的圣事特性。
2、她要帮助这些家庭的孩子们。圣母许诺要像慈母一般，常在他们身边，帮助他们学好向善，并拯救他们。
3、在他们遇有精神上或物质上的急需的时候，她总与他们相偕。
4、在困难时期，她要保护这些家庭，把他们庇护在她的氅衣下，因此，她敦请所有家庭，在普世各地繁衍晚餐厅集祷。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


圣母给心爱神子的话-神师的劝语-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

神师的劝语

本书的第二十一版（义大利文）在去年四月出版，已被读者索取一空。但时至今日，仍有四面八方的人继续来信索取。这件事值得我们反省。就如我在前几版的序言中提到的，这本书回应了许多人灵极深的渴求，以及当今教会生活的真正需要。
但这还不够。
最近的讯息都是环绕着一个贯通整本书的主题，如果我们仔细地阅读，便会发觉它们是在描述我们所生活的这个时代的征兆，并提出一个方法，让我们在天主圣神光照之下，对这些征兆，作出可信面正确的解释。
这些讯息首先清晰地描述了信德方面的严重危机。那是法蒂玛圣母早已预告的，而且在今天愈来愈危急和普遍。邪说谬论不断地在天主教会的各层面传播，这使人不得不承认，我们的生活在圣保禄宗徒致得撒洛尼人后书第二章第三节所描绘的大背教的时代之中。为此，圣母不断忧心地发出痛苦的讯息，劝告我们追随她这位忠信的贞女，在真信德的道路上迈进，我们更应借着把自己奉献给她的无玷圣心，圣心依靠她。
然后，圣母用了不少的篇幅，讲论教会内容失和的现象。这完全是因为有很多人对抗教宗，和拒绝接受他的训导。瑞士莱弗尔总主教（Archbishop Lefebvre）造成的分裂，在教会留下了痛苦的创伤，但这只是一个征兆，预示了更严重的、且还没有公开和宣扬的分裂。因此，圣母借着她的讯息不断邀请我们勇敢地、谦虚地和坚定地与教宗团结在一起。耶稣基督委派教宗牧养他的羊群，并用爱来管理他们。耶稣也把教宗立为整个教会的基石，派遣他带领教会跟随合一之母玛利亚，从而保护教会生活在信德与真理之中。
此外，圣母更清楚指出一个事实：今天，理论与行动的无神主义传遍世界，并建立了一个无神和唯物的新文明，使许多人为罪恶辩解，不再视为罪恶的邪恶，反而借着传播媒体的渲染，把罪恶推崇为积极的价值和美事。如此一来，愈来愈多的人生活在罪恶之中，不再去办告解，而且贬低了基督徒生活的要求，停滞于固体和社交的层面，忘记了他们的责任是生活在天主的圣宠之中，并在成圣的道路上前进。
因此，圣母不断借着她的讯息要求我们痛改前非，竭力抵抗罪恶，并且要祈祷和作补赎，每天实践信、望、爱三个超性德行，以及各种美德，特别是谦逊、贞洁和服从，且要追随圣母玛利亚，因为她是我们众人的典范，是圣德之楷模。
最后，圣母借着她的讯息不断清晰地指出，我们生活的这个时代具有末世的特性。事实上，这部份的讯息使许多人感到惊惶，甚至不安。可是，我们为什么要因这些讯息而惊讶呢？难道这个时代里的许多征兆，不正是指出，我们实际上真的是生活在末世的时期吗？
我建议各位反省教宗保禄六世在一九七七年，即他去世的前一年，所说的几句很有意义的话。桑·吉顿（Jean Guitton）著述的《神秘的保禄六世》（The Secret Paul VI），记载了这些话：
『现时，世界和教会都弥漫着很大的不安，信德出现了问题。因此，我对自己重复耶稣那句暗晦的话，这句话记载在圣路加福音里：「但是，人子来临时，能在世上找到信德吗？」因此，在现时出现的著作里，当提及很多重要的问题时，信德都倒退了。但是，主教们都默不作声，而那些著作亦被很多人接受，使我甚感奇怪。有时候，我读到福音之中有关末世的篇章；我愿意作证说，在这个时代，末世的征兆已经出现了。
我们真的接近末日了吗？我们永远无法知晓。
我们应该常常准备好自己，但各种事情可能还要持续很长的时间。当我在思念着天主教的世界时，我突然想到，非天主教的思考方式似乎支配了天主教的教义，这种存在于天主教教义之中的非天主教思想，将来可能会越来越根深蒂固，但这绝对不能代表教会的真正想法。必须有一小群羊继续存留，不管这群羊的数目是多么小。』（教宗保禄六世）
如果教会之母玛利亚，正在用有力的方式介入，并为她自己组成小小的羊群，使他们对基督和他的教会保持忠信；那么，我们为什么要感到不安呢？
我但愿所有手持这本书的人，都能获得协助，好能成为这忠信小羊群的一份子；圣母每天都在培育他们，并在她无玷圣心的安全避难所里守护着他们。
一九九六年元月一日 天主之母节
若要准确和全面地诠释本书记载的讯息，应细心阅读整篇导言。


圣母给心爱神子的话-导 言 圣母司铎运动-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

导 言 圣母司铎运动

第一部份 起源、传播及精神起源
一九七二年五月八日，德范·高庇神父（Don Stefano Gobbi）参加了一次法蒂玛朝圣旅程，在圣母的小堂里为几位司铎祈祷。这几位司铎不仅放弃了自己的圣召，而且还意图彼此联合起来，组成一些反抗教会权威的团体。
当时有一股内在的力量，促使他信赖圣母玛利亚的无玷圣心。圣母使他成为卑微谦逊的工具，藉以聚集那些接受她的邀请而奉献自己于她无玷圣心的司铎们，使他们紧密地联合教宗，并联合与教宗团结一致的教会，带领信友们进入她慈母之心的安全避难所。
这样，他们将组成一支强劲的军队，分布在世界各地，并聚集在一起。这不是人力宣传的结果，而是来自静默、祈祷、受苦和时常尽忠职守的超性力量。
德范神父心里要求圣母给他一个小小的记号，使他更感确定。不到一个月，圣母马上便在纳匝肋领报圣殿里给他这个记号。
圣母司铎运动的起源，就是来自德范神父在法蒂玛祈祷时，内心这个简单的默启。
那么，他应该做些什么具体的事呢？在同年的十月，他瞻怯地作了一个尝试。他在科莫（Como）的竭竦·拉利奥（Gera Lario）本堂里，与三位司铎相聚，一起祈祷，并作友爱的分享；他还在几份报纸和天主教杂上刊登了这个运动的告示。
到了一九七三年三月，报名参加的司铎约有四十位。同年九月，第一届全国大会在罗马附近的维笃利诺（San Vittorino）召开了；在八十位已经参加的司铎之中，有二十五位出席大会。
从一九七四年起，司铎与信友们，开始举行友爱的晚餐厅祈祷分享聚会。这种聚会传播到欧洲和世界各地。
直到一九八五年底，德范·高庇神父已经多次探访五大洲，主持各区的晚餐厅祈祷大会，飞行了三百五十次，并乘坐汽车和火车无数次。他曾主持八百九十次的晚餐厅祈祷聚会，其中有四百八十二次在欧洲，一百八十次在美洲，九十七次在非洲，五十一次在亚洲，八十次在大洋洲。
这足以证明，这个运动在这些个来是怎样奇妙地传遍各地。


圣母给心爱神子的话-传播-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

传播

圣母司铎运动成功地在静默之中以特殊的方式扩展。事实上，在欧洲、美洲、亚洲、非洲和大洋洲上的所有国家，都获委派全国负责人；他们的工作就是整理会员名单，以及协助组成晚餐厅祈祷聚会。
他们也负责任命各地区和教区的负责人，竭力使一切都忠于这个运动的精神。
鉴于各国的中心都是自主的，所以若要正确地计算参加圣母司铎运动的人数，是一件困难的事。但是，这并不重要，因为这个运动是一种精神，不受外在环境的支配；每一位属于这个运动的司铎，都力求每天在生活上实践他们对圣母的奉献，从而使这种精神成为事实。
若要根据申请来计算，那么参加者现时约有三百位主教、六万多位司铎，其中有的是教区神职，也有来自各修会和修道团体的会士。至于平信徒，由于不需要正式报名参加，所以我们连一个大约的数字也无法提供；不过，他们的数目肯定是数以百万计的。
此外，还有许多司铎对这运动表示支持，真使我们感到安慰。他们虽然还没有正式报名，可是在各种为同的场合，他们以不同的方式，表现了与我们的团结。我相信他们的人数，已经比那些已经参加报名的人还要多。只要他们按照这个运动的精神来生活，那么虽然他们还没有报名，却已作了最重要的一环。
虽然我们在不知不觉中，已经成为人数众多的团体，可是许多参加这个运动的司铎，也不知道他们身边的弟兄也是这个运动的成员。这种情形，尤其发生在这个运动刚刚开始发展的地区，有时也会发生在其他的地方。究其原因，是因为我们紧密的组织，但这也将会继续是我们的特性；其次，是因为我们处事谨慎，不愿意把参加者的姓名和住址，轻易交给任何向我们索取的人。我们重视的是精神上的抉择，以及内心所作的承诺。
不过，我们在各地都看见这种奇妙的现象：是圣母亲自在处理这个问题，她借着友爱的晚餐厅集祷，让她的司铎们能彼此认识，互相帮助，相亲相爱，像兄弟一样，从而成为所有圣职人员之间的团结力量。
由于诸圣共融这个令人欣慰的事实，那些比我们先进入永生的司铎们，似乎仍然是积极的成员，而且也比以往更与我们接近。其中有些是枢机主教（首位参加这个运动的枢机是雅格·雷卡禄枢机Cardinal Giacomo Lercaro，当时他是波隆那市Bologna的总主教），还有许多主教（其中有莱黎雅Leiria和法蒂玛的主教，于一九七三年参加这个运动，卒于一九八五年）。此外，现时有五千多位司铎，在其生命最后数年中，接受圣母的邀请，并以实际的生活，实行圣母司铎运动所秉持的宗旨，从而使他们繁重的使徒工作或病苦，更具有意义。在这些司铎之中，我们乐于在此一提天主的忠仆佳播·雷永明神父（Gabriele Allegra）。他是著名的圣经学者，曾把圣经译成中文；他的遗作就是把《圣母给心爱神子的话》用中文译出。
圣母司铎运动的发展迅速而广泛，但它所遭遇的困难，比我们所忧惧的少。由于这个运动的特征是忠于教会和服从合法的神长，所以哪里的神长（尤其是主教）对这个运动表示支持和鼓励，它在哪里便发展得较为顺利。相反，如果教会的权威人士表示犹豫不决或态度冷漠，我们便要耐心地等待。
我们时常都感到圣母的临在，她在守护我们，启迪我们。最重要的是，她指导着这个属于她的运动。在困难中，她慰勉我们；在发展过程中，她保持我们的热诚。她也教导人胶如何勇敢地表现天主子女的自由，同时她也阻止我们公然地反抗神长；这种叛逆的行为是违反圣母司铎运动第二条基本原则，即敬爱教宗，以及敬爱与他团结的教会圣统。


圣母给心爱神子的话-精神 （一）什么是圣母司铎运动？-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

精神 （一）什么是圣母司铎运动？

圣母司铎运动是圣母种植在教会庭园里的一颗小小的种子。它很快就长成了一棵大树，向世界各地伸展它的枝条。这是爱的事业，是圣母的无玷圣心在今天的教会内发起的，为帮助她所有的孩子们满怀信赖和赤子的希望，度过净化时期的痛苦时刻。
在这个充满严重危机的时代，天主之母和教会之母，毫不犹豫地采取行动，首先帮助她特别宠爱的司铎神子们。
很自然地，这项工作需要一些工具；圣母特别拣选了德范·高庇神父。为什么？在本书的其中一篇讯息中，圣母这样解释说：“我拣选了你，因为你是一个最不适用的工具；这样，没有人会说，这是你的工作了。圣母司铎运动，应该只是我的事业。借着你的软弱，我要显出我的力量；借着你的虚无，我要显出我的能力。”（一九七三年七月十六日）
因此，圣母司铎运动，并不是一个受人称道、备有章程和负责人，并由一些热心司铎或人灵推动的善会。正如教宗若望保禄二世愉快地凭直觉所领会的，圣母司铎运动是一种「精神」，是无形的，但却非常坚强，而且充满活力，天主的各种恩赐也是如此。运动的主要宗旨，就是在生活上实行对圣母无玷圣心的奉献。为司铎们来说，把自己托付给圣母玛利亚，就是要更意识到自己在领洗和晋铎的日子，对天主所作的奉献。
圣母司铎运动能成为一个现实，并非在于人数，也不是在于参加者的知名度，或组织具有效率，而是在于我们听从圣母的慈训并与圣神的工作配合，为能彰显至圣三的光荣。
谁若把自己奉献给圣母的无玷圣心，力求度合乎这种奉献的生活，在工作时服从教会的领导，并谋求教会的利益，而且也帮助信友们在生活中信赖圣母，那么无论他是否已经报名参加，他也具有这个运动的精神。
这个运动向所有的司铎天放，无论他们是属于教区或修会，不管年龄大小，也不论职位尊卑，都可以参加。报名参加的司铎，其中有些对他们的工作很满意，而且充满热诚；也有些因着个人生活或使徒工作的负面经验而满腔愤慨。
圣母的圣心向她所有的神子们开放；她伸出手臂聚集她的司铎，对他们一视同仁。圣母要宠爱谁，并不是由她来决定的；因为她曾坚决地对每一位司铎这样说：“孩子，我对你所讲的，不是只为你一个人，而是为一总我所爱之子司铎们的。”（一九七三年八月二十九日）那些乐意接受圣母邀请的人，就是作这个决定的人。
谁若愿意参加这个运动，并希望继续收到活动资料的，可以向基本国的中心或地区中心报名参加。如果没有这样的中心，那么可以把申请书直接寄来意大利，写明以下的地址：
Morimento Sacerdotale Mariano,
Via Terruggia,14
20162 Milano,Italy.
然而，假如参加者的内心并不投入，那么只递交一份申请书也毫无疑义。参加者必须愿意身体力行，并使其他人也在生活中实行对圣母的奉献。
要记得，当圣母向她特爱的神子们讲话时，不仅是对那些已经参加圣母司铎运动的人讲话，而是对所有已经把自己托付给她，并努力以奉献者的身份来生活的主教和司铎们讲话。
这个把自己完全奉献给圣母无玷圣心的承诺，使司铎们感到深度的信任和平静。倘若我们在每一个具体的情况下，都能相信圣母常在我们身旁，相信她像母亲一样，甚至比任何一位母亲更渴望帮助我们；那么，即使我们正在受苦，并生活在这个不安定的时代里，心里也会感到安全。
于是，我们便能进入福音讯息的核心，也就是信靠天主上主的安排。这样可使我们怀着赤子的信任，接受生活中发生的每一件事情，像小孩子把自己完全托付于天父的爱。
如此，我们把过去的事情放在无限仁慈的耶稣圣心里，并热切期待未来，视之为上主的恩赐，经由诸宠中保的双手而赐给我们。我们也要充满喜悦和热诚，度过目前的生活，如同小孩子一样，在母亲的注视下嬉戏或工作。


圣母给心爱神子的话-（二）这种精神的特别承诺-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

（二）这种精神的特别承诺

圣母司铎运动的精神，包含三个特别的承诺。这此承诺就是：把自己奉献给圣母的无玷圣心、联合教宗以及和他团结的教会、引导信友们度信赖圣母的生活。
我们将以引录德范·高庇神父第二十一、第二十三及第二十四封通讯，来说明这个运动的精神。
1． 奉献给圣母的无玷圣心。
我们正生活在困难、不安和痛苦的时期里。今天，那条红龙正在统治世界，并已成功地建立了一个无神的文明。人类因着科技的进步而自高自大，意图取代天主的位置，缔造了一种新的世俗文明。这种彻底拒绝天主的行为，是现今社会所受的真正惩罚。
由于天主是救主，耶稣基督是人类唯一的救赎恩主，所以今天的人类只有归向上主，才能得救，否则人类将冒自我毁灭的危险。
但是，如果人类继续顽固地拒绝这位唯一能拯救他们的天主，还怎能得救呢？因此，圣母玛利亚以慈母的身份介入了。圣母玛利亚是耶稣的母亲，且被耶稣立为众人真正的母亲，所以，虽然现今的人那么叛逆，那么远离天主，但是玛利亚也是他们的母亲。
身为母亲，她的任务就是拯救人类。圣母为了拯救人类，愿意成为人类回归上主的道路。她采取了各种方法，忙碌工作，为使人类回头改过。为此她多次以特殊的方式显现而且在今天是那么频繁。她要使我们明白，天上的慈母正临在于她的子女们中间并在他们中间工作。
她要亲自行动，却不直接地行动。她能够借着她的子女们工作。他们已把自己奉献给她的无玷圣心，完全托付给她，使她可以在他们身上生活和显示自己。她尤其愿意借着司铎们来工作，以为他们是她特爱的神子。
虽然这种奉献在教会内早已有人实行，但是圣母司铎运动特有的精神，就是不会讲述特定的奉献理论，而是建议大家接着日常生活的经验来学习。为此，这个运动的成员踏上了一个旅程，走过四个相接的阶段，达到完全信赖圣母。这四个阶段就是：惯于与圣母一同生活、让她转化自己的内心、与她的圣心共融结合，最后就是度圣母的生活。
为能参加圣母司铎运动，首要的承诺就是把自己奉献给圣母。这能引领我们达到一个特殊的目标，就是让圣母在我们身上生活和工作。「我愿意用你们的心来爱，用你们的眼来看，用你们的口唇来慰勉，用你们的手来提供协助，用你们的脚来在走路，并跟随你们染有血迹的行踪，和你们受磨难的肉驱一同受苦」（一九八一年七月一日）
那么我们便可以明白，为何圣母要求所有愿意参加她的军队的人，都要把自己奉献给她的无玷圣心。她都愿意在那些奉献给她的孩子们身上生活和行动，好使他们能表达她的痛苦和慈爱，并孜孜孜不倦地心灵众人重归天主。
这样，现今的人类将能够因着圣母玛利亚的圣母而获得救恩，因为耶稣的慈悲之爱借着圣母降临到众人身上。奉献自己给圣母无玷圣心，目的只是在于把世界奉献给她，与就是使整个世界再度完善地光荣上主。
由此，我们也可以明了为何教宗若望保禄二世视奉献或托付给圣母的无玷圣心为最有效的方法，能求得天主恩赐仁慈于教会及整个人类（《天主富于仁慈通谕》15）。
教宗多次怀着神乐，热切地把自己奉献给圣母。虽然此举屡遭一些人的批评，却闪耀着深远的意义。那么，我们便会明白他在世界各地所做的事。许多次，当他踏上使徒旅程十，他前往那些最著名的圣殿，为把当地的教会奉献给圣母的无玷圣心。
最重要的愿意就是，教宗看出奉献给圣母的无玷圣心是最有力的方法，能为现今世界求得耶稣的慈悲之爱这个宝贵恩赐。「……我们是多么深切地感到有需要为人类和世界、也就是为现今的世界举行奉献啊！……所以，因着教会内和我们每一个人身上相反圣善和奉献的一切，我们是多么痛苦啊！……凡是听从永恒之爱召唤的人，真实有福！母亲啊！凡是每天慷慨大方地回应你的邀请，遵行耶稣的话，并在教会和世界面前以福音启迪的生活平静地作证的人，真是有福！」（教宗若望保禄二世与一九八四年三月二十五日诵念的向圣母无玷圣心之奉献诵）
2. 联合教宗以及与他团结的教会
教会既神圣又人性，她的人性幅度是脆弱和充满罪恶的，因此极需要赎罪补过。教会是世界之光(Lumen Gentium)，可是她生活在这个世界上，而世界的罪恶往往就像顽疾一样，侵害教会的人性幅度。教会几近二千年历史已经证明了这个事实。
今天，教会身处的世界已经建立了一个新的世俗文明。世俗的精神，或世俗主义，已经渗金教会内部，为教会带来极大的痛苦和危机。这就是已故教宗保禄六世提及的有名的「撒殚黑烟」(smoke of Satan)。
世俗主义在知识的层面上成为「唯理主义」(rationalism)，而在生活的层面，则成为「自然主义」(naturalism)。
由于受唯理主义的影响，今天出现了一种趋势，就是纯粹以人性的方法，散布最严重的廖说。有时候，也有人在天主教学校里讲授这些廖说，使圣经变得残缺不全，甚至将之破坏无遗，连耶稣的福音也难保存。
「你们用自己的话说，编写了你们自己的福音。」（一九七六年九月二十五日）
由于受了自然主义的影响，今天的人惯于非常重视个人的行动，注重效率，并为使徒工作定下个中计划，却忘记了天主的恩宠是最重要的，也忘记了与基督合而为一的内修生活（亦即祈祷），必须成为所有使徒工作的灵魂。
由此产生的恶果，就是人们逐渐不再视罪为恶事，而且整个教会里都出现了漠视修和圣事的现象。
廖说以狡猾和危险的方式，危害健全的信仰。为了对抗这些廖说，寻理圣部部长若瑟·拉辛格枢机(Cardinal Joseph Ratzinger)在一次有名的访问中作了明确的声明，而且以记录在《拉辛格的报告》（The Ratzinger Report）这本书里。
教宗的训导也屡次坚定地发表有力的言论。
于是，有人会不其自然地问：怎么教会还没有脱离这个严重的信仰危机呢？教会内的危机存在至今，唯一的原因就是教会内的失和。因此，教宗以及他的训导当局一起发言的训言，并没有得到每一个人的听从。
圣母为教会求得了一位伟大的教宗。这位教宗已经把自己奉献给圣母的无玷圣心，而圣母也亲自带领他走遍世界各地，为散布基督之光以及福音的救恩之光，并巩固牧者和受托看管的羊群的信德。然而，教宗四周往往空无一人：他的训导没有得到整个教会的支持，他的训言也常常没有获得回应。
可是，只有借着内部的团结，教会完全团结无间。
这样，我们便明白圣母司铎运动第二个承诺背后的重要原由。圣母今天要求我们借着这样的团结合一，在众人面前树立善表：敬爱教宗，为他祈祷和受苦，听从和传播他的训导，尤其要在一切事上服从他。
圣母愿意神职人员重新谦逊而有力地实行服从的美德。
教宗是我们参照的依据，也是主教们共融结合的枢纽，所以服从教宗自然也意味着要与自己教区的牧者以及与自己的长上团结一致，并服从他们。
3. 带领信友信赖圣母
这个运动从起初就意识到修道者和信众也就召叫来参与。事实上，参加圣母司铎运动的司铎要许下的第三个承诺，就是带领他们牧养的信友奉献自己给圣母的无玷圣心。
「不过，这些司铎，现在应该开始行动了。我愿意借着他们，再回到我的信徒们中间去；因为我愿意他们站在我的司铎们的四周，组成一支常胜的军队。」（一九七三年十一月一日）
这就解释了什么圣母司铎运动最初是为了司铎而崛起的，后来却开放给众多的平信徒，从而使圣母运动继而冒起。


圣母给心爱神子的话-（三）圣母运动-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

（三）圣母运动

圣母运动是由所有非神职的修道者和信友们组成的，他们立志要度奉献自己于圣母无玷圣心的生活，与他们的司铎和主教保持和谐共融的结合。他们不是因法律组织的联系而聚集在一起的，所以能自由地在他们所属的教会善会中履行他们的工作。
身为圣母运动的成员，他们立志把自己的生命完全托付给圣母，为能让圣母帮助他们忠于领洗时的奉献，成为共融团结的见证，并借着祈祷和补赎，不断为皈信而努力。
1. 实行领洗时的许诺
圣母司铎运动成员的奉献祷文，已经刊登在本书最后的部份。祷文是这样写的：“借着这奉献，我们愿意偕同您并借着您实行我们在领时的许诺。”这些话清楚地表明了，身为信友的成员，在奉献自己给圣母的无玷圣心之后，圣母将如何特别援助他们在今天履行领洗时的承诺。在这个时代，基督徒置身在这么俗化的世界里，要实践领洗时的奉献，自然十分困难。
圣洗带来彻底的转化，并通传圣宠和天主的生命，使我们像似耶稣基督，成为他的弟兄，让他在我们身上生活。
在目前这个时代，基督徒身处的世界很容易借着各种传播媒介来利用甚至操纵他们，而且往往几乎在不自觉的情况下，接受了一些违反基督的教导的价值观。
因此，今天竟然有这么多已领洗的人，在日常生活中背弃了领洗时的奉献！所以圣母请信友把自己奉献给她的无玷圣心，作为参加圣母运动的特别承诺。此外，她也像母亲一样，温柔地带领信友实行领洗时的许诺，完全忠于耶稣和他的教会。
2. 为共融团结作证
平信徒的奉献祷文里也有这样的祈求：“我们也向您许下与我们的教宗、教会圣统和司铎们团结一致，从而抵御那些对抗教会训导权的行为；这些行为下不断地增加，威胁着教会的根基。”
凡是参与圣母运动的信友都要许下这个特殊的承诺。这个承诺促使信友常常成为共融、和平与团结的工具。
在这个净化的阶段，教会正在度过非常痛苦的时期。圣母司铎运动最渴望的，就是完全担教会的痛苦，与她同饮苦不言的杯爵。为些，圣母司铎运动的工作不是批评或判断，更不是谴责。今天有许多人尖刻恶意地公开批评慈母教会，甚至借着传媒作这样的事；对此，我们不仅不会赞成，而且坚决反对。
我们绝不能雪上加霜。这个运动愿意献给教会的唯一的帮助就是爱，是孝爱和慈爱。
「我也要使你们很爱教会。今天，教会正过着一个很痛苦的时期；因为她的孩子越来越不爱她了。有这么多的人，只愿意用批评议论，猛烈攻击教会的组织，来改革和净化她。可是，没有爱，什么也不会革新和净化的。」（一九七五年十一月九日）
圣母运动的特别承诺，就是带领信友为了今天的教会而成为爱的见证。这爱必须化为具体的行动，也就是要忠信地和热切地分担教会的痛苦，与她一同背起沉重的十字架。最重要的是，这爱会使我们在任何环境下，也能成为团结合一的工具，从而使教会深重痛苦的创伤得以痊愈。
3. 皈信的承诺
平信徒的奉献祷文也有这样的声明：“我们更许下实践福音向我们迫切要求内心皈依。”圣母也要求属于这个运动的信友们，每天努力借着祈祷和补赎实现皈依。
为此，她像一位体贴和忧心的母亲一样，帮助信友远离罪恶，生活在天主的恩宠之中，并邀请他们勤办告解，热切地度以圣体为中心的生活，常常恪守天主的法律，而且要特别地努力实践洁德，青年和已订婚的男女尤其要如此；至于已领受婚配圣事的夫妇，也要按照基督的教导，持守婚姻的贞洁，教会训导当局近年也重申了这端道理。在我们这个时代，这是不可或缺的，为能对抗伤风败俗和传遍各地的淫秽之风，使世界更纯洁、更美丽。
让信友们树立善表吧：「……生活简朴，深恶痛绝那种越来越淫秽而具挑战性的服装，使用一切的方法，遏止不道德的刊物和消遣在各地流行，抑制 这不断泛滥和淹没一切的浊浪。他们应以自己的纯洁、俭朴和端庄，而成为众人的表率。他们应该避一切有损神圣人格的场所。他们要在司铎们的周遣，组成我的忠勇神军，即我的这支伟大的『纯洁军团』。」（一九七三年十一月一日）
现在世界各地有数以百万的平信徒加入了圣母运动。他们往往在司铎面前树立了善表，并为司铎提供具体的协助，和可贵的鼓励。


圣母给心爱神子的话-（四）晚餐厅集祷-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

（四）晚餐厅集祷

可以这样说，在教会生活的任何范畴里，只要有圣母司铎运动的成员存在，这个运动便可以在这些范畴进行工作。这些范畴可是修会的会院或堂区，可以是神学或牧灵的领域，也可以是神修生活或使徒工作的层面。司铎越能活出这个运动的精神，便越会热心地为教会的工作而努力，并视之自己的工作。有时候，这个运动也会借着合宜的活动，在教会内发展。这种活动就是「晚餐厅集祷」。在这样的聚会里，司铎和信友们聚集在一起祈祷，并作友爱的分享。
1. 地区、教区和家庭的晚餐厅集祷
地区与教区的晚餐厅集祷，常联同当地的主教发展。主教有时亲自参加，有时则表示赞同，且予以祝福。这些晚餐厅集祷聚会提供了一个惹人羡慕的机会，让我们以具体的方式，经验共同的祈祷和真诚的手足情谊，同时也提供了极大的援助，帮助众人克服疑虑和困难，使大家能勇敢地在奉献的艰辛旅途上前进。
我们在那些负责召集各位弟兄的司铎之中，选出这个运动的全国负责人、地区负责人和教区负责人。各国的负责人都报导了使人欣慰的情况，因此我们深信晚餐厅集祷确实是在日益发展。
鉴于家庭生活的严重崩溃，家庭晚餐厅集祷在今天尤其是止智的措施。聚会的时候，一个或几个家庭聚集在同一所房子里，恭念玫瑰经，默想奉献生活，并在友爱分享的时候，讨论大家共有的问题和困难，且会全体一起重申对圣母无玷圣心的奉献。明显地，这些家庭的晚餐厅集祷确能帮助基督徒家庭在今天成为真正的信仰团体、祈祷团体和爱的团体。
2. 晚餐厅集祷的结构
晚餐厅集祷的结构很简单，我们是仿效信徒们聚集在耶路撒冷的晚餐厅，与圣母一同祈祷。
① 与圣母一同祈祷
首先，晚餐厅集祷必须是祈祷聚会，但这祈祷是与圣母一同献上的。
为了这个缘故，所有晚餐厅集祷也有一个特点，就是恭念玫瑰经。借着念玫瑰经，我们邀请圣母参与我们的祈祷。我们与她一同祈祷的时候，她也向我们的灵魂揭示耶稣一生的奥迹。
「你们在举行这晚餐厅集祷时，为了顺从你们的慈母迫切的要求，而念的玫瑰经，有如一条爱和救恩的大铁链，能用来绕着所有的人和事，甚至于也能影响你们这个时代所发生的一切的事。你们继续念玫瑰经吧！多次举行你们的晚餐厅集祷吧！……」（一九七九年十月七日）
② 度奉献的生活
在举行晚餐厅集祷时，我们应该互相帮助，为能在生活中实行对圣母无玷圣心的奉献。我们应该这样作：惯于用圣母的方式来观看、感受、爱、祈祷和工作。晚餐厅集祷聚会中的默想时间，就是为了帮助我们达到这个目标。至于设法适应时代的需要，虽然对大家来说，也是一件不可或缺的事，可是另有别的时地，专为这个目的。
一般来说，这段默想时间是让会众默想这本书所记载的讯息。因此，在这段时间聆听学术性的演讲或有关文化的讨论，并不符合晚餐厅集祷的精神。这样做，可能会使聚会失去简朴亲切的气氛，而不能结出美果。
③ 营造友爱的气氛
最后，在举行晚餐厅集祷时，我们全都被召经验真正的手足情谊。或许这就是晚餐厅集祷其中一个最美妙的经验。我们祈祷越多，让圣母工作的时间越多，那么我们便越能经验到彼此之间的互爱不断加深。
「为什么我愿意他们在晚餐厅集会里同我一起呢？……为使他们相亲相爱，真像兄弟一般，同母亲在一起生活。今天我的各位司铎，必须互相认识，彼此协助，真正相亲相爱，就像被母亲聚集在一起的兄弟们一样。今天我的司铎们太孤独，太被人遗忘了！……我不要他们孤独。他们应该彼此协助，相亲相爱，大家都觉得像是兄弟一样，事实上也确是如此。」（一九七四年一月十七日）
今天的司铎格外孤独，孤独对他们来说也格外危险。面对这个危机，圣母赐下良方，那就是晚餐厅集祷。我们在集祷聚会中，与她聚集在一起，彼此认识、相亲相爱、互相帮助，如同兄弟一样。


圣母给心爱神子的话-（五）协助教会-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

（五）协助教会

在本篇导论的第一部份，我们竭尽所能说明了圣母司铎运动的起源、传播和精神。在这第一部份结束的时候，我们自然地提出这样的问题：这个运动在今天的教会里，究竟具有什么意义？教会内已有许多不同种类的善会，那么这个运动对教会的生活来说，究竟有什么作用？对于这个问题，我只会给予一个简单的回应：圣母司铎运动是我们的天上慈母向教会提供的援助，为使她感到她的孩子们常常以爱和祈祷围绕在她的身旁。
借着圣母司铎运动，圣母愿意赐给教会有力的援助，让教会身处这个净化时期的时候，能够克服痛苦的危机。因着这个危机，我们可以看见许多曾经兴盛一时的修会和修道的团体，现在都要经历特别困难的时期。
圣母愿意借着她的工作，援助每一个人与她一同克服目前的痛苦时刻；为此，她首先邀请司铎，然后邀请修道者和信友，把自己奉献给她的无玷圣心，并竭力忠于教宗和教会。这个运动没有法律地位的原因，是为了让大家更容易接受上述提及的援助，但这也引致一个弱点，那就是使这个运动无法得到任何正式的认可，帮助它更顺利地发展。然而，这也是它的长处，因为它不会给参加者组织上的束缚，使司铎和修道者更容易参与。
倘若我们把教会比拟为大树，那么我会说圣母司铎运动的角色，不是为枝叶繁茂的大树再添加枝条，而是为树木注入一种来自圣母无玷圣心的神秘力量，让这力量传遍所有枝条。从而使各枝条都获得援助，按其本身的功用和特有的姿态成长，使整棵大树更有力、更美丽。
如果有人问，圣母司铎运动最引人注目的素质是什么，我会这样答说：就是它在本质上的贫乏。这个运动贫乏得没有正式的地位。由于没有任何地位，便自然地无法用任何方式将它归类。有时我们会幽默地彼此说：现时有六万多们司铎和数以百万计的信友参加了圣母司铎运动，但没有人能证明我们确实存在。
这个运动甚至贫乏得没有自己的物质资源，亦无法接受什么遗产或财物。它祗仰赖上智的天主赐与的捐款，以支付印刷和分发书籍的庞大经费。可是，即使在这个问题上，各国的中心都是按照天主上智的赏赐，自主地处理各种与运动的生命有关的事务。
这个运动也缺乏人力的支持。在遇上无可避免的难题时，也缺乏一些能为我们带来安慰和喜乐的事情；具体来说，也就是缺乏神长的推介、教会当局的嘉许和鼓励，以及各种认同的表示。
圣母愿意赐给我们的可靠支持，就是她的无玷圣心。每一位奉献自己给圣母的司铎，都用他们的生活来撰写我们唯一的推介信；他们都希望获得圣母的援助，从而修德成圣。
我们每一个人，都必须热爱、赞美并在生活上实行圣母司铎运动这种彻底的贫乏，因为这是圣母玛利亚自己的贫乏，反映在她的事业上。这是天上元后的贫乏；她成为简朴的家庭主妇，把自己隐藏起来。这是我们的慈母的贫乏；她以简单平凡的生活方式，完善地服侍了她的净配若瑟和她的圣子耶稣，从而显出她是无玷纯洁和充满圣宠的。
圣母玛利亚的事业应该时常能反映她的贫乏，因为圣母司铎运动必须只是为了服务教会存在、传播和工作，而且那是出于爱的完善服务。为此，这个运动甚至不能有自己的地位，而只应该在教会内生活，服务教会。
这样，教会便可以在净化时期的流血时刻，得到真正的援助，背负沉重的十字架。在她迈向最光辉灿烂的将来时，圣母的无玷圣心借着她众多的孩子们所赐给教会的光明，也会在路途上支持着教会。
「借着你们这些响应我的人，我的光在教会里日益散布，因此，教会恢复了精力，重振了信心，加强了干劲，为传播福音，拯救万民。」（一九八零年十一月十四日）


圣母给心爱神子的话-第二部份 理解本书内容的神学准则-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

第二部份 理解本书内容的神学准则

有些人以为圣母司铎运动与本书《圣母给心爱神子的话》是等同的；那就是说，这个运动与这本书是同一件事情。这是错误的想法。事实上，圣母司铎运动与本书是迥然不同的事。
这个运动是圣母的事业。就其本质而论，运动的宗旨是号召司铎奉献自己给圣母的无玷圣心，与教宗和教会团结合一，并引导信友复兴对圣母的敬礼。
大家可以很容易看出，要列出这个运动的特点，是一件轻而易举的事情；所以凡按照这些特点生活的人，即使从来没有听闻过这本书，也都属于这个运动。这样来说，圣母司铎运动与这本书是两回事。
然而，当开始认真地生活中履行这些承诺时，会自然地提出这样的疑问：我该如何实行这些承诺？谁能确实地说，我真的已经在履行承诺？我必须走怎么样的路呢？本书解答了这些疑问，因为本书指出我们必须遵循的路线，为使我们在奉献经圣母玛利亚的无玷圣心后，用具体的行动来实行这个奉献。
那么，圣母司铎运动若没有这本书，可以继续发展吗？理论上是可以的，但在实际上却绝对不行。这个运动是圣母的事业，她亲自拣选这本书，使它成为不可或缺的工具，为传扬这个运动，并让大家能真正了解运动的精神。
「就是连这本小册子，也只是一种工具，为推广我的运动。它是一个重要的工具。我选用它，是因为它很小。它将使许多我的司铎们，认识我这爱的工作。」（一九七四年六月二十四日）
写到这里，看来我先要为大家讲解本书的起源、文体、价值和限制，尤其要提出一些不可缺少和稳当可靠的神学准则，为能准确地理解本书的内容。在这个课题上，德范·高庇神你撰写的第十六封和第十八封通讯，以及本书旧版本的导言，都为我们提供了相当大的助益。


圣母给心爱神子的话-（一）本书的起源和文体-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

（一）本书的起源和文体

从一九七三年七月起，德范神父开始记录一些发自他心灵深处，但清晰而强烈的思想。他服从神师的指示，着手把这些记录结集成一本只有薄薄几页的小书，所以他来得及把初版准备好，在同年九月底的一次司铎聚会上发表。当时与会者回应都是负面的。当大家借着祈祷和讨论，反省圣母司铎运动应走方向时，得出的结果跟小册子的内容完全相符；那么，为什么他们会拒绝这本小册子呢？基于同样的理由，今天仍有许多人感到难于接受这本书。
首要的原因，是因为本书未得到教会的认可。我们并没有提出这样的申请，因为那时候这本书只是小型的刊物，是非商业用途的手稿，而且教宗保禄六世在一九六六年十月十日公布的《教宗手谕》也豁免了类形的作品，不需要正式的认可。
其次，是因为本书的文体。事实上，圣母以一种名为「内心交谈」的神秘现象，借着本书亲自为这个运动提供了神修上的指导。那些司铎通常都是对此感到难于接受。
还有一个特别的原因，那就是因为今天已经流传了许多讯息，而且我们可以这样想：有些讯息是由病态而来，也有些讯息的真确性，是令人生疑的。因此，有些司铎深恐发表这类的书籍，会使运动在发展途中，遇上无法克服的障碍和重大的困难，尤其是教会当局的干预。
然而，由于这本书获得越来越多司铎、修道者和信友的欢迎，而且还在各地被翻译成各种主要语言，所以这种犹豫不决的心态也逐渐消失了。
最初大家有点吃惊，后来却满心喜悦表明了这本书虽然是细小有限的工具，却是圣母亲自挑选的，藉以把这个运动推广到世界各地。事实上，这本书只是一个工具，而且从人性的角度来看，是十分有限的，但是天上的慈母却愿意运用它，把司铎和他们受托看顾的信友都聚集到她跟前来。当司铎和信友们受到她的慈母之心吸引后，她便带领他们与耶稣圣心密切结合，从而生活在教会之心里；这个教会就是耶稣的奥体。
谁若恭敬地把这本书拿在手里，并以单纯的心加以默想，便会感到自己是在聆听栩栩如生的话语，甘饴如蜜，锋利如剑。本书借着圣史若望（Saint John the Evangelist）、圣五伤方济（Saint Francis of Assis）、圣方济·沙雷（Saint Francis de Sales）、圣路易·蒙福（Saint Louis de Montfort）、圣若望、鲍思高（Saint John Bosco）、圣女小德兰（Saint Therese of Lisieux），以及圣麦西弥良·柯贝（Saint Maximilian Kolbe）等光明的支柱，提出一种以天主启示和教会生活为基础的神修。只有在实行这种神修后，我们才能审断它是否有效，因为我们可以从果实分辨树的好坏。
本书没有明确和连贯的篇章，因为圣母是借着德范·高庇神父的作品，逐渐让我们日渐清晰地明了圣母司铎运动的要求以及其丰富的内涵。她亲自用这种不引人注目而又伟大的方式，在世界各地说明、推广和建立圣母司铎运动。


圣母给心爱神子的话-（二）本书的价值和限制-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

（二）本书的价值和限制

本书为圣母司铎运动来说，是简单而宝贵的工具，因此有其价值和限制。
1. 本书是宝贵的工具，传播这个运动
圣母司铎运动现已传遍各地，而且常是经由本书来传播的。人们自发地把本书翻译成各种主要文字，从而使司铎们有机会知道，圣母如何迫切地邀请他们奉献自己给她的无玷圣心。
在世界各地有许多司铎，都受到圣母的邀请吸引，而参加了这个运动，把自己托付给圣母，并开始举行晚餐厅集祷。这样，圣母的事业成功地传遍各地，甚至是世上最偏远的地区。每当德范神父前往最不为人认识的地方参加晚餐厅集祷时，他都会既惊且喜，因为他看见这个运动已经传播到这些地方，并发现推展运动的工具常是这本书。因此，本书以奇妙的方式，使圣母司铎运动广为人知。
2. 本书是宝贵的工具，助人了解这个运动的精神
默想本书的内容，往往能真正地转化人灵，帮助我们实践奉献的精神；有时候司铎们也会感到，本书的内容回应了他们的特别需要。它也鼓励司铎克服艰难的环境，逐渐引领他们偕同圣母、借着圣母、在圣母内，作一切的事。
各国圣母司铎运动的中心，都收到成千上万司铎运动的中心，都收到成千上万司铎寄来的申请书；这样，便证明了以睥事实。我获得同，从三封司铎寄来的信件中，引述以下的内容：
有一位意大利司铎写道：“我也有你们的书，那是我的主教介绍我看的，但他已经去世了。他经常读这本书，手里常常拿着它。他的视力衰退后，便由我负责读几页给他听。书中的内容常使他欣喜，让他重新振作精神。他在其中找到喜乐和热情的泉源。”
一位在巴西的传教士写信来说：“基于很多原因，我害怕停滞不前。简单来说，这些原因就是我每天遇到的各种诱惑。可是，当我默想这本书的内容后，我重新把自己托付给圣母玛利亚的无玷圣心，然后我渐渐恢复了信心。我多么愿意在生活中，意识到自己是圣母的产业。”
从中美洲的一个国家寄来了一封信，信里说：“我是一位司铎，在十四年前已经离职。当时，我的信德和道德生活陷入严重的危机，而且不再祈祷。现在，我在一所著名的大学里担任教授。在很多个月之前，你们的书来到我的手上，但我没有看过，以为它只是一本关于圣母敬礼的普通书籍。可是，我最后都愿意把这本我从来没有碰过的书，翻开来看看。我不知道在我身上发生了什么事。看了第一页后，我的心里产生了一股越来越大的渴望，要不断读下去，而且也复燃了我对耶稣和教会的热切爱情。然后，我记起我在修院的野外曾经学过：经由圣母，通往耶稣。我用了整个十一月份来准备自己，然后在十二月八日，把自己奉献经圣母的无玷圣心。”
因此，这本书具有不可否认的价值，能传扬圣母司铎运动，并使人明了这个运动的精神。
3. 本书的限制
本书的限制是显而易见的。总括来说，它无可否认地只是一个卑微细小的工具。我们可以从几方面看到本书的贫乏和微小。
首先，是本书的文体。事实上，本书是借着内心交谈写成的，因此为许多人来说，这可能成为接受本书的障碍。那么，他们是什么人呢？一般而言，这些人倾向于拒绝任何形式的超性介入，因为他们只接受那些能够通过他们的理性判断的事物。这些人也可能是善良的、受过良好教育而有教养的人，但是他们的思想模式太像成年人了，因此在这极其微小的工具面前，他们止步不前，而且觉得反感。
从本书的内容，也可以显著地看到它的微小。实在，本书不是神学或圣母学方面的专着，也不是一本讲论圣母敬礼的完备手册。它也不是为了要有系统地阐述圣经和神学方面的理由以说明奉献自己经圣母的神修经验。当然，这些内容也是相当重要和有价值的，圣蒙福（St. Louis de Monfort）著述的的《孝爱圣母真谛》（Treatise on True Derotion）也说明了这个事实。
本书用极简易的文字，说出了我们的天上慈母在今天愿意她特爱的司铎神子作什么事。本书的内容是从日记里摘录出来的，但是也与天主启示的信理和教会的传授相符，而且像母亲与子女们之间的交谈。它的笔调有时似乎过于和蔼可亲，有时却太苛刻。有些主题不断重复出现，语气坚决，但有些却几乎被忽视过去。
我们眼前的作品，不是书桌上写成的，也没有精心布局的情节。为了避免因感到失望而拒绝接受这本书，我们要紧记，每一位司铎都理所当然地要认识他们应当知道的一切；那就是说，司铎们的内修生活、使徒工作，以及他们与整个教会和世界的共融生活，都必须从天主的启示和教会的训导，并从稳当可靠的哲学、神学、文学、苦修主义和秘修学等泉源，汲取有用的资料。
事实上，圣母司铎运动的神学基础，正是由圣经里所有关于圣母的信理构成。教会的教父早就阐释过这些信理，教会训导当局也曾详细述说。本书不是一本圣母信理的手册，因为教会内已有专门研究圣母信理的机构。
有些人认为，参加圣母司铎运动的司铎都极讨厌稳当可靠的神学，又或者是多愁善感，或是容易受骗的人。这样的想法绝对与事实不符。相反地，我们可以平心静气地断言，参加圣母司铎运动的司铎，有些在文化研究方面有杰出的成就，有些身居要位，也有些被委派从事卑微的工作。他们都各有长处和局限，但全都是心理最平衡的人。
一位身处爱尔兰的司铎认为，本书汇集了圣蒙福有亲奉献的教导、圣女小德兰的神婴小道，并教我们如何履行法蒂玛的讯息。大家可以亲自求证。
我认为本书确是包含了些综合的内容，因为谁若愿意在生活上实行对圣母的奉献，必须成为爱的奴仆，把自己献给她。具体来说，就是要像小孩子一样，把自己托付给她的无玷圣心，温顺地让她在每一刻养育我们，为我们穿衣，并引领我们。
讨论到这里，也许有人会提出一个有趣的问题：为什么圣母要拣选一个那么细小、那么有限的工具呢？「孩子！你还不能明了，我拣选了愚昧的人，为使那些聪明的人羞愧；我拣选了软弱的人，使那些强有力的人惨败。」（一九七三年九月二十七日）一切诀窍，全在于此！
可是这正是福音的诀窍。耶稣并没有谴责智慧和明达的人，但他感谢天主圣父向他们隐瞒了天国的奥秘，却启示给小孩子。
无疑地，圣母司铎运动的成员，如果愿意在生活上实行对圣母无玷圣心的奉献，从而协助圣母实现她仁慈的救世计划，那么他们便有义务阅读和默想本书的内容，因为这是圣母微小而宝贵的工具。


圣母给心爱神子的话-（三）理解本书内容的神学准则-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

（三）理解本书内容的神学准则

内心交谈
1. 经过深思熟虑之后，我们可以肯定可靠地申明，本书的内容来自内心交谈，但各人对此事可以抱有自己的见解。可惜的是，人们对秘修神学的认识不多，以致低估了某些现象，甚至加以嘲弄；但有时也过分重视某些现象，甚至视之为正式的启示。
这些人忘记了我们是借着恩宠，而成为天主真正的儿子，也忘记了玛利亚真是我们的母亲。这些人也没有记着，祈祷不是单向的，而是双向的交谈，而较重要的一部份，应该恭让给天上的对谈者。都有是天上的参与者献上的。我们知道天主可用无数的方法，与他的子女交往，除了那些众所周知的正式渠道外，他也会选取最适合每一位孩子的方法。
2. 内心交谈到底是什么？首先，我们要弄清楚，这不是一件奇特或惊人的事情，而是一种存在于教会内的秘修现象，属于灵修神学的范畴。这不是个人与耶稣、圣母或其他圣者之间，须爱审查的交往，像真实的显现一样。内心交谈的时候，眼睛看不见、耳朵听不到、手也不会触摸到什么特别的事物。内心交谈也并非只是可靠的默感，也就是说，并非那些因着信德而祈祷和生活的人，在理智和心灵方面领受到的圣神光照。
真正的内心交谈现象是一种恩赐，天主藉以使人知道一些事情，并助人完成某件事。领受讯息者也会按照他的写作风格，表达这个恩赐。
于是这个人便成为传递讯息的工具，但他仍然能够完全自由地配合圣神的工作。当他恭听上主的说话时，仍保有自己的思维能力，但他的思维却不在活动的状态；那就是说，他并不像一个写信的人，或正在准备一篇要求极高的演辞的人那样，要找寻意念和表达方法。
3.圣十字若望（St. John of the Cross）把内心交谈或真正的超性言语，解作神魂清晰地接受到的言语；这些言语不是来自神魂本身，而是来自另一位，可以发生在静祷时，或在静祷的时间以外。（《攀登加尔默罗山》“Ascent of Mount Carmel”，第二卷，第二十八章，注二）邓该雷 (Tanquerey)则把内心交谈或超性言语，定义为神圣思想的彰显，而由内在或外在的感官听到的。(《神修生活》“The Spritual Life”，第三卷，第三章第一四九四号)
因此，我们可以为内心交谈下这样的定义：“这是个人清晰地接收到的言语，就像由心而发的一样，而把它们凑合起来后，就会构成一个讯息。”
这些天上的呼声，几乎都是突如其来的：讯息的内容和传报时间，都是由上主、圣母、天使或圣者主动选定的。
4. 有一些相当明确的准则，可以用来辨别内心交谈的真伪，区分那些是来自蓄意的欺骗，那些是病态的自我暗示，或完全是魔鬼的干扰。关于这个问题的著作很少，而且不大合时；不过，那些伟大秘修圣人的作品（圣十字若望、圣女大德兰St. Theresa of Avila、圣女纳爵St. Ignatius、圣女瑟琳·热那亚St. Catherine of Genoa、圣女加大利肋·西恩那St. Catherine of Siena），以及邓该雷、罗尧·马林（Royo Marin）、布兰（A. Poulin）、迦理古·拉格朗热（Garrigou·Lagrange）等人的灵修神学研究论着，都是很有帮助的参考书。
为了要理解讯息之中，什么是主要的内容并对普世具有意义，换句话说，也就是为了要理解讯息之中来自天主的话，而尝试评断天主无可言喻的话语到底穿上了多少人性的外观，实在是一件很困难的事。
常常有人这样说：像本书包含的这类讯息，出现得太频繁，而且也太冗长了。其实这些人是把这些讯息的风格与福音和教会承认的显现相比，而忘记了天主也以非常不同的方法来彰显他的圣言；不仅是在权威性方面两相悬殊，而且在模式方面也大不相同。
我们既然会尊重每一个人和他们的自由，那么我们为什么却惟独不懂尊重天主，就好象他在选择地点、时间、方式和工具与自己的孩子交往时，也必须先征求我们的许可，迎合我们的喜好。
我们的智慧精神需要成长，为能与耶稣一起欢欣鼓舞，听他高呼：“父啊！我称谢你，因为你将你的奥秘瞒住了智慧和明达的人，而启示经小孩子。”并分享天上慈母的欢跃，听她高唱：“他曾使饥饿者饱享美食，反使那富有者空手而去。”
本书的内心交谈
就本书《圣母给心爱神子的话》的个别情况来说，请大家紧记以下的神学准则，这有助于更深入地了解本书的内容。
1. 凡是来自天主的，都有会使人深感平安，并在我们与天主的关系上，激发我们的谦逊与信赖，而且也帮助我们怀着纯朴和坚决的精神，弃恶行善，更会尊重我们的自由和我们近人的自由。凡是以天主之名而写作和行事的人，即使未能冲破自己的局限和不足，也能以他的沉着、仁爱和坚强的意志来建立教会。
倘若本书有些篇章使你感到烦恼不安，那么最好等以后较合适的时机才继续阅读，不要因此而感到忧伤。
2. 天主不仅能够而且愿意在历史上的每分每刻，与生活在世上的子女们交往。身为基督徒，我们可以运用那些由教会训导当局忠信地保管并传授给我们的启示内容，来辨别我们所遇到的事是否真的是天主的工作。
我们应该以基督的教导作为基础，来理解和实行本书整体的讯息，以及讯息的每一个片段。这些内心交谈的内容，是在引导各位司铎更容易、更稳固地度圣善的生活，但要记着以下各点：
①.玛利亚的母职，以及圣母与我们因着这身份而负有的权利与义务，都与我们各人有密切的关系。
②.圣母是最谦逊纯洁的受造物，但她不是终结，却成为一位母亲，诞下和养育了她的义子，为能完成她的圣子耶稣成就的工作。所以，努力回应圣召的司铎，都被召达致惟一的目标，那就是光荣至圣圣三。
③由于玛利亚是教会之母，所以在历史的进程之中，她的行动和我们的回应是这样表达的：服从教会内行使权威的人，亦即是教宗、我们的主教和合法的神长，并与他们团结一致。
④因为司铎是献身侍主、为人服务的人，所以他们把自己奉献经圣母后，要在生活上实行这个奉献，并有责任把其中的喜乐、富足和承诺，向信友们传达。
3. 圣母司铎运动并不在意参加者的年龄、才干、名望，更不在意他们过去正面的或负面的个人经验；可是，谁若抱着宗派主义的心态来加入这个运动，便表示他对运动的本质一无所知。教会教训和生活却会穿上不同的外衣，而且像衣服一样，会随着时代而替换。
那些不可救药地对过去恋恋不舍的人，把具有永久价值的古老传统，与那些应该改变的过时东西，混为一谈。同样，那些如饥似渴地追求新鲜经验的人，似乎比永生之父还要智高一筹。他们催促圣神采取行动，就好象人灵的得救根本不必经过祈祷和补赎。
4. 基督徒的生活和教理，具有不同而又复杂的要素和表达方式，因此本书无意看轻，更无意谴责其中任何一项。举例说，本书有些关于当代神学的措辞若过于强硬，大家必须明白，它们不是在针对神学本身，而是要反对一些异见神学家不大审慎的表达方式，更严重的是，其他人竟然轻易地接受这些神学家的教导。
还有另一个例子：本书没有特意讨论某些主题，例如是社会和牧灵方面的问题。首先，本书不是一本百科全书，不能解答每一个问题；另一方面，那些真正地信赖圣母的人，不会只顾着举行学术研讨会，却会以实际的生活来解决各种具体的牧灵和社会问题。鲍思高神父、奥里奥乃（Don Orione）以及当今教宗，也是这样的人。
5. 德范神父记载本书的内心交谈时，处于完全正常的状态，并没有受到催眠，也不是在神魂超拔之中。他不是连续不断地写作，而是需要费神思考，细想他内心听到的话，修改他的作品，并按照他自己的风格和性情来写作，有其丰足之处，但也有其贫乏。有时他会写出一些他以前不知道的事实，他写作的时候甚至也未能确认这些事实。
德范神父的作品中，首先被选录出来的内容，就是教导我们在福音的神婴氛围下完全信赖圣母。在评断这些作品的正确性时，应该遵循以下的传统准则：
①符合启示的真理；
②持久地保持谦逊和服从的态度；
③谦卑地向天主求得了一些印证；
④当事人在与上主交谈前和交谈后，都能静心等待和感到平安。
然而，圣母司铎运动在成千上万的司铎身上和众多信友身上所成就的好事，就是一个积极的标记；这些司铎当中，有些曾陷于危机。因着圣母司铎运动带来的美妙成果，我们可以推论说，成就这些好事的惟一原因，就是手执本书的人，都因着圣母玛利亚无玷圣心的转祷，获赐圣神的神光光照他们的心智。
6. 当教会和世界在这个时期经验重大的转化时，经常都出现一些人，声称拥有特殊的神恩，例如是神视、内心交谈、治病之恩等等。故此，圣母司铎运动的态度是这样的：
①这个运动与任何具有超自然外观的善会、人物或事件都没有联系，更不会和他们打成一片。我们明白，我们没有承认或谴责的权利，因为这是教会的任务。各位司铎可自由处理他们的个人生活，但态度要审慎，而且要完全服从教会的权威。
②另一方面，如果出现了一些启示，包含了与教会训导不符的信理，或出现了一些人，态度举止明显地异于常人，而且没有一般基督徒应有的平衡心理；那么，我们便要忠告运动的成员加以防范，为使他们继续完全忠于教会。
③对于教会已经承认的人或事，圣母司铎运动绝对尊重每一个人的抉择和感受，即使我们不能忽视曾在法蒂玛发生的事件。法蒂玛圣母显现对全世界来说，都有重要的意义，而且已经获得教会的正式承认，可是仍有许多人未能明了其重要性，更议论为此而作证了。不过我们要记得，教宗保禄六世和若望保禄二世，也曾亲自到那里朝圣。


圣母给心爱神子的话-（四）有助于读者的几个建议-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

（四）有助于读者的几个建议

1. 明显地，参加圣母司铎运动的人，首先必须按照教会训导，接受所有的启示。另一方面，对于所谓的「私人启示」，他们可以自由地接受，或不予以重视，或拒绝有关的作品和事件。
由于很少人认识秘修学的信理和历史，人们很容易陷于两种盲目的狂热之中。第一种是来自先入为主的成见，从开首便否认和轻蔑一切。另一种狂热是幼稚地接受所有的事，而不加以辨别。
因此，有两种极端的态度是我们要避免的：
①天真幼稚，容易受骗，却要小心地详细观察该人物或事件，先排除超自然的层面，而先查清人性方面的可信程度。天主的工具即使微小贫乏，却常会表现出一种尊严和纯洁，而且绝不会缺少圣神赋予的标记，因为这些标记会伴随每一位真正的使徒。
②骄傲自大，见识肤浅。别随便拒绝或立刻便提出反对，因为那可能是天主的工作。天主与天朝诸神圣绝对不自由与我们这些旅居在世的人交往；虽然在理论上，我们说要尊重这种自由，但在具体情况之下，我们便很容易忘记此事。
2. 许多司铎已经把本书作为每天默想的材料，但在阅读这本日记式的作品时，必须辨别过每一句话后，才能予以接受，也就是说要按照上文下理了解每一句话的真义。
举例说，圣母劝告我们不要看报纸和电视。有些人照字面来解读这句话，但也有许多司铎认为圣母的意思是：别浪费宝贵的光阴去看那些无聊和带有宣传性质的电视节目，也要避免阅读那些被人用唯物主义的角度来解释的世界新闻，因为今天有许多传播媒介都是这样来解释世界事件的。
另一个例子就是本书经常坚称，圣母无玷圣心的胜利，将与基督光荣神国的来临同时实现。乍看之下，我们会感到不安。可是我们当然要按照圣经的教导（默示录20：1-7）以及正统的教会训导来解释这样的内容。就这一点而言，我们要记得，教宗若望保禄二世在他第一封通谕《人类救主》之中，并在其他重要的文件里，也多次论及教会正在期待基督的第二次来临。
3. 我们的另一个建议，就是邀请大家接受本书的特式：它是一个卑微的工具。这是圣母愿意的方式，是上智的天主拣选了这样的文体。正如圣保禄教导说，天主召选世上软弱和贫乏的人，为羞辱世人的智慧和魔鬼的力量。
4. 我们不断呼吸着有毒的空气，而且狡猾的魔鬼也在施展卑鄙的毒计陷害我们，因此我们不要只满足于偶尔出现的温柔亲切的讯息。那些惯于接受圣母教导的司铎都作证说，圣母的作风固然温柔亲切，却也坚决有力。永生之父有充份的理由，把他的独生子托付给圣母，让她诞下耶稣的肉躯，并为了准备好耶稣登上加尔瓦略山而教育他。圣母和善地对待我们，是因为她像母亲一样爱我们，并为了使我们顺从地让她把我们放在十字圣木之上，从而转化我们，使我们肖似被钉在苦架上的耶稣。这绝对不是温情主义的表现！
5. 本书多次提到我们目前正生活在一个邪恶的时代里也提到我们痛苦的将来；可是，我们也要以正确的角度，也就是以圣经指导的角度，来解释这些内容。上主曾经多少次，并用了多少方法，扬言要惩罚他的子民。他这样做正是因为他要促使他们走上皈依的道路，回头转向他。举例说，天主也曾派遣先知约纳到尼尼微城去，宣告天主要毁灭这个城市。
许多人会止步不前，因为有些讯息都带着先知预言的性质使他们感到困惑。他们会自问说：这些话是真的吗？这些预言真的会实现吗？如果预言没有应验，那么我还可以相信这些讯息吗？谁若留神阅读本书，便能找到最恰当的答案，来解答这些问题。答案是这样的：
「所以，你们不要拖延了。我给你们预告这些事，是要使你们知道自己生活在什么时代里。我如同一位慈母，向你们指出你们正在经历什么危险、面对什么威胁，以及可能发生怎么广大的灾难；这只是因为这种灾难，是你们还可以避免的，这些危险，是你们还能逃过的，天主公义的计划，常能由他的仁爱的力量所改变的。当我向你们预告惩罚时，你们也应该记得，一切都随时可能由你们的祈祷和赎罪刻苦的力量所改变的。所以你们不应该说：“你给我们预告的事情，有这么多都没有实现！”反之，你们却应该同我一起感谢在天大父；因为由于你们的祈祷、奉献、你们所受的痛苦，以及我这许多可怜的孩子们忍受的极大苦楚，他再把公义的时辰往后推延，好让他伟大的仁慈能开出鲜花来……」（一九八四年一月二十一日）
6. 我们必须培养一种完全符合福音的成熟人格，才不至于立刻便轻视或低估一本这样的书，或是高估了它的价值。换句话说，这种成熟的性格，会使人适度地尊重这些讯息传达给我们的经验，并以自由的心态予以接受。书中的每一句话或每一个讯息，也不是天主圣言，而且内心交谈这类的现象，也能搀杂大量主观和人性的元素；可是，在原则上，这也不应使我们完全不信任这类的现象。正如圣保禄所说的，我们需要观察和鉴定，并搜集和抽取好的部分，保存下来。故此，我们对这类的著作应该怀有适当的尊重。
可是，这种尊重应该与自由联系起来。这种自由是一种能力，便我们能够把这类著作要传达的讯息，予以适当的地位。我们曾一再申明：本书传报的圣母的话，并不构成新的福音或新的信仰。这些话用特别的反响和观点，引导我们去发掘福音和信仰。
所以，在接受这样的一本着作时，也可以估量其真实性，从而带领我们走向真理——基督，并真正成为福音所说的小孩子，以最相称的方式，与天主之母和我们的母亲保持良好的关系。
7. 我们都被邀在我们与基督之母和教会之母的关系之中，保持纯朴开放的信德。这样，我们的基督徒生活和人格便像罗盘一样，受磁场引力的吸引，能够确定方位。这样的磁力，存在于教会的圣母论教导之中，例如是梵蒂冈第二次大公会议发表的教导。（教会宪章第八章）
所有内心交谈也不能取代或等同于教会正式公布的信仰文告，就是连本书的内容也是如此；因为那些文告明白无误地展示了圣母玛利亚完整的面貌和她负有的使命。在教会内，我们也必须在我们与圣母的关系上，表现出一种像孩子般的态度，从而也在我们的使徒生活和使徒工作上，抱有这种态度。
圣母玛利亚生活在教会内，并引导我们走向教会内的基督。这个教会，最近在第二次梵蒂冈大公会议里表明了自己，并为我们提供了牧灵上的目标；每一位司铎必须视之为自己的目标。圣母就是借着这种信德上的完全顺从，带领我们活出教会的奥迹，从而使我们愿意接受教会的神职幅度和使徒幅度。
即使是司铎，特别是教区司铎，也不能在本书内找到司铎生活和使命要承担的一切。可是，他们早晚会在书内找到一个观点、一个统一的元素和一种动力，来支持他们的司祭身份，尤其是支持他们培养基督徒的人格，但却不会使他们减少注意牧养他们的教会，或减少注意稳当可靠的神学。
8. 最后，我们要给本书的读者最后一个建议。读者应注意本书的主旨多于注意它的文体，在阅读时也不要抱有成见，却要怀着谦逊单纯的心。阅读本书时，不要作什么推测，也不要过分狂热，却应该一再细读，并怀着爱平心静气地深思默想。然后，在日常生活中求证，以个人的方式体验圣母的请求和许诺。
这些年来，已有成千上万的司铎这样实行，但他们绝没有后悔；更有甚者，他们正祈求圣母带领其他人遵循同一的道路。
德范·高庇神父
一九八六年二月二日于米兰（献耶稣于圣殿节）


圣母给心爱神子的话-1. 我常在你身边-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

1. 我常在你身边

一九七三年
这个运动已经诞生
一九七三年七月七日—圣母无玷圣心节
1. 我常在你身边
「你应该把你重新奉献给我的无玷圣心。你是我的，你属我所有。
你时时刻刻都要做一个如我所愿那样的人，时时刻刻你也要做我叫你去做的事。
不要害怕！我会时常在你身边！我现在是在训练你去做大事；不过，这要慢慢地来，好象一个妈妈对待自己的婴儿一样……」
一九七三年七月八日


圣母给心爱神子的话-2. 这个运动已经诞生-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

2. 这个运动已经诞生

「不要贪看报纸或电视，而要常常在祈祷中接近我的圣心。
除了同我和为我生活之外，其他任何事情，你都不必关心或重视。
圣母司铎运动已经诞生了；不过，它还非常幼弱，需要许多祈祷，才能成长。你应该只为了这件事而生活；在其他任何事物中，你将不会感到兴趣或安慰。」
一九七三年七月九日


圣母给心爱神子的话-3. 你的使命开始成形-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

3. 你的使命开始成形

「我今天对你实在高兴，因为你常常留在我圣心里。
你看，现在你觉得世上任何事物都很遥远模糊，任何事物都使你感到索然无味；除了我，你的母亲之外，你对任何事物都不会感到兴趣；我和你在一起的每一刻，都希望完全拥有你。
你应该学习让我占据你，好使你所做的任何事，都是我借着你来做的。在今天，的确需要我，你的母亲，来采取行动；我也愿借着你来行动……
你还要受苦；不过，勇敢吧！我将时时同你在一起；你也将比任何人更享受到我母亲心里的甜蜜。」
一九七三年七月十三日—意大利拉伟纳
圣母第三次显现于法蒂玛周年纪念日


圣母给心爱神子的话-4. 使我痛哭的原因-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

4. 使我痛哭的原因

「今早你来向我致敬，我真高兴！你来到拉伟纳，我流泪的圣像前，希望举行感恩祭，以安慰我的无玷圣心。对你的体贴，我很高兴。你是那么孝顺、亲切和细心。是的，你实在安慰了我，使我的眼泪变成微笑，使我的忧伤转为喜悦。
我对你微笑了，也祝福了你。
你的母亲这样悲伤，是因为有很多子女完全忘记天主，沉迷在肉欲的享乐中；他们奔向毁灭的深渊，没有生路。
有很多人对我的眼泪漠不关心，我的眼泪就如白流了一样。
最使我痛哭流泪的，就是那些司铎；他们是我特爱的神子，是我眼中的瞳仁，是已经奉献了的孩子。
你看，他们不是不再喜欢我了吗？不再要我了吗？你看，他们不是不再听我圣子的话了吗？不是屡次背弃他吗？不是有很多人，对在圣体里的耶稣，置之不理，让他独自留在圣龛里，屡次还要亵渎他、侮辱他、很容易忽视他吗？
你把圣母司铎运动献给我；我把它接受下来，放在我的心上，并祝福它。
他们将都是我的司铎，把自己奉献给我，去做我所命的一切。
时期快要来到，我要使他们听我的声音，我要亲自率领我这支准备出战的队伍。
现在他们必须极之谦逊地在我的指引下接受培训：要充满爱心，与教宗和教会团结一致，只宣讲福音，并把福音活出来。这些都是现今不能或缺的。
我爱他们，并一一祝福他们。」
一九七三年七月十六日—加尔默罗圣母庆日


圣母给心爱神子的话-5. 我将是你们的元帅-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

5. 我将是你们的元帅

「你问我，为什么拣选了你来宣传我的运动，而你却觉得自己这样无能不中用。
你对你自己的虚无软弱，看得不错。你问我：“为什么不找一个比我更适合更能干的人呢？既然你对我以前一切不忠的行为都了如指掌，怎能信任我呢？”
我的孩子，我拣选了你，因为你是一个最不适用的工具；这样，没有人会说，这是你的工作了。
圣母司铎运动应该只是我的事业。借着你的软弱，我要显出我的力量；借着你的虚无，我要显出我的能力。
我要亲自担任这支军队的元帅。现在我是默默无闻中培养着它，就如我以前九月怀胎，孕育了耶稣，后来又经过了多么多年的时光，一天天在默默隐居之中，把他抚养成人一样。
现在关于圣母司铎运动，也有同样的情形；我也是在默默隐居之中培养它，如同培养小耶稣一样：现在是它的幼年时代，过着隐居的生活。现在非常需要静默、谦逊、信心和祈祷。
至于这个运动的各位司铎，我正在按照我无玷圣心的计划，甄选和训练他们。
你们之中不需要有首领，因为我自己将是你们的元帅。你们彼此都是兄弟，要相亲相爱，互谅互助。
只有一件重要的事，就是让我来训练你们。为此，你们每一个人必须把自己奉献给我无玷圣心，应该完全信赖我，如同耶稣曾完全信赖了我一样。后来一切都由我来处理。
我要培育你们，使你们热爱教宗和与他结合为一的教会。我要准备你们壮烈地为福音作证；甚至有些司铎将因此而流血牺牲。
时期一到，这个运动就会脱颖而出，公然地与我的死敌恶魔奋战，它正在司铎中间为自己组织军队。关键的时刻快要来临。现在，你要让我培育你们，指引你们。」
一九七三年七月二十一日


圣母给心爱神子的话-6. 让我来做-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

6. 让我来做

「……你为什么不安？为什么忧虑？把自己奉献给我，就是说，让我来引导你；也就是说，完全信任我，如同一个小孩子让母亲来引导一样。
那么你就必须习惯用新的模式来思想和行动。至于什么为你才是最好的，并不是你要想的事。不要再作什么计划，不要再为明天构想；因为，你看，我会把一切都推翻；那时你就会难受。
为什么你不愿意信任我呢？让我来一分一秒地建设你的将来。你只需要如同小孩子那样说：“妈妈，我信任你，愿意接受你的引导。请你告诉我，我应该做什么。”
你也应该让我借着你来做事。为此，你必须死于自己！
为此，你必须惯于受苦，不为人谅解，被人忽视，甚至被人无情地踩在脚下。这为你不是很难受吗？
不过，当你对司铎们讲论这个运动的奉献时，要告诉他们必须怎么样完全依赖我和信任我。这样，他们便可以看你的为人，而你将成为他们的好榜样。
孩子，不要太难过。我爱你，我很爱你！」
一九七三年七月二十四日—史卜道尔诺（意大利）


圣母给心爱神子的话-7. 只是母亲，常是母亲-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

7. 只是母亲，常是母亲

「你对我给你预备的房子满意吗？你从未梦想过，它是这么美：位于峭壁之下，你的房间就好象是在石缝里似的，可以眺望大海，旁边就是小堂，里面有耶稣：我的圣子就在我最亲爱的孩子身边。
你从来没有想到，我却早已替你把它准备好了。
以前你曾为我工作，有时忍受炎热辛劳之苦。当时你说：“我是多么高兴，能整个晚上为圣母工作。”那时我已经想到你了，给你休息的日子准备地方，把你带到这个我很喜爱的地方来。
这里有某某人这样爱我。这里有我特爱的小孩子。在我看来，你只是其中之一而已。
你应该学会时时刻刻都觉得我对大家实在是一个母亲：只是母亲，常是母亲！」
一九七三年七月二十八日


圣母给心爱神子的话-8. 你们警觉吧！祈祷吧！-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

8. 你们警觉吧！祈祷吧！

「我的这些神子司铎，背叛了福音，赞同马克思的邪说谬论……
尤其是为了他们的缘故，不久共产党主义的惩罚就要来到。将剥夺众人所有的一切。大难时期将要开始。
那时将是我的这些可怜的孩子们，开始严重的背叛行动。
你们对我忠心的司铎们，大家都警觉吧！祈祷吧！」
一九七三年七月二十九日


圣母给心爱神子的话-9. 我的司铎们的心-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

9. 我的司铎们的心

「你常常留在我的心上，就会享到平安。不要为了你要做的事而忧急。
谁若已把自己奉献给我，便完全属我所有。一天之内，无论是什么时候，他都不得把它随意安排。
你既然同我在一起，我就会时时刻刻告诉你我希望你作的事；这样，你的行动，将常合乎我的心意。
我要亲自扶着你的手：无论是什么事，都要由我们两人一起来做。我和你，就如一位母亲在帮助她的婴儿开始学步一样。
我已把你从我的敌人手中夺走，在你身上获得最后的胜利，如今你正在爱情的路上开始学步。你是多么需要我在你身边！
我对你是一位这样好的母亲，但也是珍视你的母亲；正如对于所有属于我这运动的司铎，我是一位好母亲，但也是珍视他们的母亲。
他们应该知道，参加这个运动，并不需要什么外表的东西，或什么法律行动；不过，有一件事是不可少的，即在他们内心，必须把自己完全奉献给我，把他们的铎职完全奉献给我无玷圣心。
告诉他们，这是唯一的要求，是我向他们所要的事。
对他们说，为能参加我的司铎运动，这是第一件真正重要的应行之事。
他们应该像小孩子一般地信赖我，把一切交给我。除我之外，无论什么事物，即使是美丽的、善良的、正当的，也要放弃，不可留恋。我要他们的心，司铎的心。
那么，我便会成为他们真正的母亲，他们会成为我真正的儿子，我会完全掌管他们的生命，渐渐转化他们，为他们燃起热诚的火焰，把一切缺陷抹去，使他们变得完美。我要使他们明了，他们必须怎样脱离一切的世物，只为我的耶稣而生活；他们应该怎么样维护他，免得他受到任何攻击，并无条件地热爱他，要逐字逐句地实行福音。
我要使他们热爱教会和教宗。我这样热爱他，希望我这些司铎们所组成的军队能支持他，保护他和救助他。
我要准备他们去做大事，使他们在最后的决战中常胜不败。
他们应该全心信赖我；他们将得到我对他们的慈爱的确实征兆！」
一九七三年八月一日—圣雅风主教圣师纪念日


圣母给心爱神子的话-10. 将有一个新教会-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

10. 将有一个新教会

「『耶稣，求您把您的圣心赐给我；因为我愿意爱圣母，如同您爱她一样。』我的孩子，这就是我亲自教给你的经文。的确，从未有人像我的圣子耶稣那样爱了我。
他对我多么温柔亲切！他常在我内。不管是隐居的生活也好，或是分开的生活也好，我们常在一起；在那个悲惨的圣星期五，当他受难而死在十字架上时，我们彼此结合为一。
他看着自己的母亲悲伤地侍立在旁，在他临终的痛苦时刻支持他，这种痛苦缩短了他的生命。他做儿子的心，对这难言的惨痛，比他的肉体上的痛苦，更加难以忍受。
母亲！这是他在十字架上临终时最后一声哀号高呼。
现在耶稣很难受，甚至悲愤不平，因他看见有这么多的司铎心里疏远了我，在生活上忘记了我，使我在这许多信徒的心中完全消失。
因着他们的罪过，以前在教会里那样盛行的对我的敬礼，现在已大大地衰弱了，在有些地方差不多完全绝迹了。
他们的借口是：我这个母亲，把那只有我圣子所应得的光荣和尊敬遮蔽了！
我可怜的孩子！他们竟是这样无知，这样盲目！魔鬼是那么懂得虏获他们！他们由于不听从耶稣，又不听从我，所以到了这样盲目的地步。
他们只愿由他们自己、他们的聪明和骄傲所领导，因而甘愿成为撒旦的玩物。就是它最后成功地在教会里使我消隐，从人的心灵中把我除掉。
我必须再到司铎中间去寻找那些忠心的、听从我的和热爱我的司铎。
借着他们，在教会里，经过重大的净化之后，我要重新放出更大的光明……耶稣给了自己的母亲这个能力，把那些误入歧途的孩子，重新带回家园。
不过，我需要谦逊勇敢的司铎，准备受人耻笑，准备为了我而被人践踏。
将来就是借着这些谦逊而受人耻笑和践踏的司铎，我要组织一支军队，帮助我把无数经苦难净化的孩子，带到耶稣那里。
这就是新世界里的新教会，我的圣子耶稣最终会在这里为王。
撒旦只害怕我会得胜。我会借着你们，亦即我在我的运动中聚集的，我的钟爱的司铎，来获得这个胜利。」
一九七三年八月九日


圣母给心爱神子的话-11. 你生存的目的-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

11. 你生存的目的

「我很高兴你同某某在那里。你们应该彼此相爱，真如同两个小兄弟一样。
你们是我特爱的两个孩子；是我把对方赐给你们作礼物！你们要相亲相爱，要同甘共苦，去实行我的计划……
为了我的司铎运动，我拣选了你。你应该为这个运动而生活。你要祈祷、工作、受苦，你也要成圣。孩子，这就是我给你的生活所立定的伟大目的！……
我多么爱你们，多么慈祥地注视你们；我由衷地祝福你们！」
一九七三年八月二十一日—教宗圣碧岳十世纪念日


圣母给心爱神子的话-12. 在祈祷中接近我的心-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

12. 在祈祷中接近我的心

「为什么你不把我使你心中感受到的写下来呢？你对我说，这些事太隐私、太美妙了。可是，有一天，人家都应该知道，我是多么爱你；我在你身上，完成了多少大事。
这只因为你把你的虚无完全献给了我的心……
你应该习惯受人践踏，被人忽视，不为人了解，也不受人注意。你必须遭遇这样的事！
如果在你内心觉得有一股反叛的力量，迫使你对自己这样说：“为什么这样？太不公平了！我应该争取我的权利！”这时你要马上回答：“撒旦！滚开！难道我不要喝我父亲给我准备的苦杯吗？”
我的时间无多，关键时刻正在迫近，你必须尽快完成我交托你的工作，也就是圣母司铎运动。你很软弱，我亲自要来帮助你！不过，你应该常常在祈祷中接近我的圣心。让我日益在你内工作吧！」
一九七三年八月二十四日—圣禄茂使徒庆日


圣母给心爱神子的话-13. 成圣的远大目标-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

13. 成圣的远大目标

「孩子，你有一个这么宝贵的生命，你一刻也不应该浪费。
为此，你要学习留在我内，留在我的心上，常同我一起工作，用我的头脑来思想，用我的目光来看事物，用我的手去触摸他们，并用我的心来爱他们。
有时你会格外感觉到这一点，那就是你在祈祷中，同我在一起的时候：这时你会觉得自己是一个真正在母亲心上的孩子；你的灵魂也会这样尝到那种天堂上的快乐时刻。这是我为我特爱的孩子们所小心地保留的。
祈祷完了之后，任何其他事物似乎都使你觉得烦闷厌倦。这是我给你的另一个礼物。
即使你不是在祈祷，你也应该常在祈祷的状态之下。如果你经常是在我内生活，你就是一个这样的人。这时，你就是在对人说话，或是在散心解闷，或是出外旅行，你也是常在我内，因为你无论做什么，你都同我一起做……
我希望所有属于圣母司铎运动的司铎们都是如此。他们应该是我的司铎！我对你再说一遍：他们是我的。
自从他们把自己奉献给的无玷圣疏之后，不可以再属于他们自己。他们的生命、灵魂、理智、心神、善行，就是连他们所做错的事情和所有的缺点，也一概都是我的，都属我所有。
我的无玷圣心，犹如一座火焰极其纯净的烈窑，能燃烧一切，销毁一切，变化一切。
既然这些司铎是我的，所以他们应该习惯由我来领导，应该抱着单纯和完全信赖的心。
我所喜欢的事，就是以母亲的身份带他们直登圣德的高峰。我愿意他们虔诚，愿意他们热爱我的圣子耶稣，愿意他们常常忠于福音。
为了实行仁慈的伟大计划，他们应该听由我一双手的安排。我要借着他们拯救无数灵魂。
他们将是我的喜乐，将是我无玷的痛苦之心最美丽的花冠。我的圣心仍希望成为拯救教会和人类的工具。」
一九七三年八月二十八日—圣思定主教圣师纪念日


圣母给心爱神子的话-14. 黑夜已经降来世上-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

14. 黑夜已经降来世上

「孩子！黑夜已经降来世上！这是黑暗的时期，是撒旦的时期，是魔鬼最显威风的时候。
我多么喜欢你的祈祷和你奉献给我的痛苦，这是为了赔补我的圣子所受的重大侮辱和最骇人的诅咒毒骂……
我的圣子耶稣，在他的公开传教生活中，或在他受审和被处以可怕的死刑时，也没有这样遭受抹黑。他的一生是这样纯洁无罪，连在公议会里，也没有人能够指控他。
现在有人竟敢侮辱他的纯洁，到处作这样骇人听闻，亵圣渎神的恶毒行为，连天朝所有的神圣，也都几乎震惊而不敢相信！
他们怎么会作出这样的事？多么可怕的暴风雨，已无法遏止，快要来打击这可怜的人类！
教宗忍受着痛苦，他在祈祷，他也是被悬在十字架上，生命渐被耗尽。他也曾发表过谈话；可是，他的声音却在旷野里消失了。我的教会已经变得比旷野还要荒芜。
各位司铎，我正在把你们集合在我的运动里，以制止撒旦的行动。你们应该同教宗一起形成一座极坚固的壁垒。你们应该传播教宗的训词，应该保卫他；因为在这有史以来最强大的暴风雨中，教宗要背上十字架。
你们应该用自己的生活、言语、甚至用鲜血来维护我圣子被人侵犯的荣誉；这是你们的任务。
你们也应该审讯和判决这个世界，这也是你们的责任；因为这个世界从来没有这样从属于恶魔。
已奉献给我的司铎啊！请响应我急切的呼吁。要慷慨，我需要你们，因为关键的时期已经来临了。」
一九七三年八月二十九日


圣母给心爱神子的话-15. 圣母对她特爱之子司铎们的训示-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

15. 圣母对她特爱之子司铎们的训示

「孩子，我对你所讲的，不是只为你一个人，而是为一总我所爱之子司铎们的。
首先是为我非常爱护的，所有属于圣母司铎运动的司铎们。我要亲手培植、领导他们，使他们能完成重大的使命。
所以，凡是我对你所说的，都要把它收集起来，付印成册……你不要为出版这书而担心；你的神师将会处理一切的。
你应该在司铎们中间，尽快传播这本小册子。我要借着它，把世界各地的司铎们都团结起来，成为一支常胜的队伍。
孩子，你应该常留在我心里，并全心依靠我。」
一九七三年九月十九日—拉沙莱特圣母庆日


圣母给心爱神子的话-16. 应该爱圣母，把圣母活出来-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

16. 应该爱圣母，把圣母活出来

「孩子，留在我的心上吧！不要想你今天应该说些什么。
我要透过你，亲自对我这些孩子们讲话。我要告诉他们，我的圣心所愿意的一切，并帮助他们脱离内心很大的枯燥和厌倦。我这些可怜的孩子要整天站着聆听关于我的演讲，这些演讲冗长难懂，只会使心灵干枯，脑筋疲乏，还除去人灵内对我所有的孝爱之情。
你的母亲不是给你研究的，你要爱她和把她活出来。祈祷太少了：早上举行感祭、晚上匆匆忙忙地念玫瑰经，然后什么也没有，一整天喋喋不休地讲话。我要透过你，告诉他们，为了恭敬我，应该更多祈祷，少讲闲话。
我愿意占有我的孩子们的心灵；我愿意使他们充满对我的孝爱，激起他们的热忱，并打开他们灵魂，接受大量的恩宠。我是母亲，他们来到这里，我要以非凡的恩宠奖赏他们，其中最美丽的恩宠，就是今天所有人的心都会燃起对我的爱为。孩子，我要藉你的话完成这事。
给他们讲论我的司铎运动吧！在司铎们中间，有些善良的司铎，是我特为这事而叫他们来的。
他们是一些心地善良的司铎。我早已预备他们来参加我的运动。他们期待这个号召，就像若旱的大地期待一滴雨露一般。
他们将听从我的呼声，而加入我的这个运动。孩子，时期将近，我时间不多，所以我希望你参加这个聚会。为些，你要献上你的疲累和痛苦……还有，你不能踌躇。神学讨论不是为你而设的。
明天你要到某地，在那里你要花数天不断祈祷和作补赎，并与我结合，以准备圣母司铎运动的第一次聚会。」
一九七三年九月二十三日—圣维笃利诺（意大利）


圣母给心爱神子的话-17. 他们是我的司铎-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

17. 他们是我的司铎

「这些祈祷和与我结合的日子快要结束了。
我曾给了你多少恩宠！怎么样使你进入我的无玷圣心深处。孩子！你尝到了慈母多少甜蜜！
不过，这并非只是为你自己，也是为你的那些兄弟们；他们已经参加我的这个运动，明天要来出席这第一届大会。我将透过你向他们讲话，并告诉他们，我多么爱他们。
将自己奉献给我，这是一个方法，使他们能日益进入我无玷圣心的深处。我将使他们尝到甜蜜；这是只有母亲才能使自己的小孩尝到的。
那些要来的，是我早已呼唤、拣选和培养的司铎。他们马上就会觉得好象是在自己家里，彼此有如早就相识，常常相爱的人一样。
我早已在暗中秘密筹谋，以实行我的伟大计划，即我的司铎运动，我的这支已经准备加入决定性的战斗，注定必会获得胜利的军队，这个计划现在开始显露，可以看得见了。
我培育和召叫了我的这些神子，他们第一次集会，现在应该做些什么呢？
他们现在应该预备自己，作好准备：
①服从我的命令；因为不久我就要召集他们。人人都要应召报到，马上接受我的指挥，竭力保卫我的圣子和我，福音和教会。
这个世界完全腐败，黑暗即将侵入一切。他们将成为世界的盐，黑暗中点燃的光。
②战斗；因为我的仇敌将会出动大军去攻击他们，同他们进行一场恶战。他们将被嘲笑、轻视、迫害，甚至有人也会被杀害。
但我将常同他们在一起，掩护他们，保卫他们，安慰他们，擦干他们每一滴眼泪。只是有母亲才会这样做。
③卫护教宗；因为他已是这样孤独，背着教会的十字架；可是，将来有一天，他要像耶稣那样走上加尔瓦略，几乎要被众人所遗弃。
那时我的这些神子们将安慰他，卫护他，并同我一起取得教会最大的胜利。
不过，现在，我特爱的孩子们，你们应该祈祷，彼此相亲相爱，应该如同小孩子一样，只由我来训练和指导你们。现在我终于能够指望真正属于我的司铎，他们服从我的指挥，终于回应我的要求。对了，这才是我的司铎！这是我的无玷圣心经过这许多的痛苦后，尝到的最大的喜乐。
故此，我祝福和安慰你们每一个人，并以母亲的关爱眷顾你们。」
一九七三年九月二十四日—圣母赎虏庆日


圣母给心爱神子的话-18. 我要替你做一切的事-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

18. 我要替你做一切的事

「在同我一起结束这退省神工之后，你应该立定这个志向：
『时时刻刻在祈祷中留在我的无玷圣心上，为使我高兴，安慰我这么大的痛苦；这是我因见世上罪恶每天增多而忍受的。』
你什么也不要怕，什么也不用忧心。一切的事，都由我来替你做，同你一起做；因为我对你的爱这么大，你连想也想不到。
把这最美的果实-圣母司铎运动献给我吧！我会接受它，祝福它，很小心地保管它。
不必为明天的第一届会议担心。一切都由我来想办法。我愿意他们到这里来的那些司铎……已经启程前来。对这一次的想见，大家教会觉得是一桩美妙的事。我要使他们每一位都感到非常的高兴。我的这些司铎，将会得到一种特恩，使他们的生活完全改观……」
一九七三年九月二十七日—意大利为兰
圣文生德保司铎纪念日


圣母给心爱神子的话-19. 拣选愚昧的人，使聪明的人羞愧-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

19. 拣选愚昧的人，使聪明的人羞愧

「孩子！你还不能明了，我拣选愚昧的人，为使那些聪明的人羞愧；我拣选了软弱的人，使那些强有力的人惨败。
我要这本小册子就这样朴实的分发出去。它将是我的工具，用来号召许多司铎来参加我的运动，组成我这支常胜的军队……
孩子，你的信德薄弱，你对我没有信心；这都使我难受。你怕什么呢？你怕谁呢？祈祷吧！把你完全托付给我吧！真的只让我一人来做吧！」
一九七三年十月十三日
圣母于法蒂玛末次显现周年纪念日


圣母给心爱神子的话-20. 与你的做法不同-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

20. 与你的做法不同

「不要为推广圣母司铎运动而忧急。让我来做吧！信赖我吧！你应该为这件事，把你的祈祷和痛苦献给我。
不要只看成果。我的做法和评价，与你们的大不相同。
你们不必有这么多人，却应该是圣人。
如果你们真能完全信赖我，那么我要带你们人人都修成伟大的圣德。」
一九七三年十月十六日


圣母给心爱神子的话-21. 我要拯救他们-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

21. 我要拯救他们

「现在你有一些安静的时间。我请你亲密地来到我的无玷圣心，来看看它蕴藏着多么深的爱和痛苦。
我的心，是一个慈母的心，一个活生生的心。我是真正的母亲，为所有的孩子而生活。凡是我圣子所救赎的人，也都是我的孩子。他们的确是我的孩子。
连那些远离天主的人，连那些罪人，连那些无神主义者，连那些拒绝天主的人，连那些反对他和仇恨他的人，也都是我的孩子。
我是他们的母亲。他们中有很多人，只有我这个母亲，只有我关心他们，真正爱他们。因此，我的心时常充满悲痛，而且更加爱护这些孩子。
我愿意帮助他们，我愿意拯救他们，因为我是他们的母亲。因此，我为了他们而受苦，为了他们罪过而受苦，为了他们远离天主而受苦，为了他们所做的一切坏事而受苦，为了他们在伤害自己而受苦。
但是，怎样帮助他们呢？怎样拯救他们呢？
我需要大量的祈祷，我需要大量的刻苦。只有靠我其他善良慷慨的孩子们的祈祷和刻苦，我才能拯救我的这些孩子。
故此，我的司铎运动出现了，是我所愿意的，为了补救在这许多的灵魂上，无神主义所造成的极大损害，为了在这许多破坏的心灵上，重修天主的肖像，我圣子耶稣的仁慈面容。
我的司铎就是从事这项重修工作的人；他们将在这许多的心灵上，重整天主的圣容；这样，他们将使我的这许多孩子死而复生。
为此，他们将是我痛苦之心的真正安慰者。
可是，我的心，也是一颗无玷圣心；就是说，一颗母亲的心，从未受过任何黑暗和罪恶的玷污，清澈如泉水，明亮如阳光。
我这许多孩子们的心灵，却沉沦在污泥之中。现在连我的心也好象沉没其中了。
败坏的魔鬼，淫欲的邪神，实在已经迷惑了世上所有的国家！没有一个能不受其害的。
这张死亡的帷幕，蒙蔽了整个世界。人灵尚未开始认识人生，却已被污染了。
我这运动的司铎们，应该恢复人灵的纯洁，应该坚决地对抗淫欲之神的种种作为。
他们应该打倒日趋暴露挑逗的服装。他们应该打倒宣传罪恶的刊物，伤风败俗的娱乐。他们应该打倒现在流行的这种思想，认为什么都合法而正当，打倒普遍盛行的道德观念，以为什么都可以做。
最重要的是，我的司铎们应该是纯洁的，要很纯洁！我亲自要用我的无玷外衣来掩护他们，使他们成为新人，成为正直无瑕的司铎。
至于那些失足的司铎们，我要赐给他们一种新的纯洁，我要叫他们来重获一种更美的天真，即忏悔和爱情的天真。
我愿意我这司铎运动，把这圣洁的芬芳重新带给世界；因为只有在这股香气里，我的圣子耶稣才会来到世人的心灵里重登王位。
看！我特爱的司铎们，把自己奉献给我，是什么意思：就是说，为我而生活；也就是说，为了那即将来临的重大时刻，像我一样地理解事物，同我一起热爱，一起受苦。」
一九七三年十月二十日


圣母给心爱神子的话-22. 福音之光-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

22. 福音之光

「你看，如果你不同我做一切的事，你就会觉得什么都使你厌倦，而感到空虚。
你自问道：为什么会发生这样的怪事？难道不是一样的东西吗？以前它们使我这样注目，把整个的我都吸引住了。在我身上究竟发生了什么呢？
孩子！在你身上发生了这桩重大而具有决定性作用的事件——把自己奉献了给我。
这奉献，已经被我认真的接受了；它本身就有这种能力，能使你全部的生命实在变化而改观。
你以这奉献的行动，已把你的生命放在我的手中了。现在它为我所有，已是我的了。我已经把它占有，现在我正在照着我的意思慢慢地改变它。
我要和善地把你带到我的心所喜欢的那种完善地步，使你慢慢地变成一个完全相似我圣子耶稣的复制品。
我将使你对事物能有一种新的看法。你将用我的眼睛来观察事物。凡是属于世上的东西，将不会再引起你的兴趣，反而好象会给你留下一种深深的悲伤。对于这些事物，你将会这样说：“它们是这么虚幻，这么无用！
可惜有多少你的兄弟，却让自己被这些东西所驱使和控制；他们以世俗的眼光来观察事物，他们为世俗而生活，因而无谓地浪费生命这个恩赐。
我也将使你对事物能有一种新的的感受。你将会按照着我的心去感受。于是你爱和受苦的能力，将会大大地增强；因为，孩子，你将会感受到，就如你母亲的心所感受到的一样。
今天有这么多的人，使我圣子的救赎枉然无用。所有那些并非由于自己的过错而堕落的人，都是做了那些邪说谬论的无知牺牲品。对于这样的人，你将感到怎样的痛苦！
有这么你的司铎弟兄，背弃了耶稣和我，不再忠于福音，竟做了这许多邪说谬论的宣传员；他们对事物的感受和判断，就如世俗的感受和判断一样。对于他们，你将感到怎样无限的忧急！他们内心已经做了叛徒；不过，他们仍然可以得救。他们仍能由我救起。
我也将赐给你一种新的想法。你将按照耶稣的圣心和我母亲的慈心去思考；在天主内，并以天主的眼光，按照上智之神，去观察一切的事物。我要赐给你心灵的智慧。
看！凡是属于我这运动的司铎，都应该如此。他们既然已经把自己献给了我，就应该像我这样，同我一起来感受、观察和思考；因为我愿意完全掌管他们的生命；我愿意改变它，使它成为我圣子耶稣的肖像。耶稣是我的这许多其他孩子中的长子。
他们应该如同小孩子一样，对我要这样有信心，完全把自己托付给我，让我来培植他们。
这样，因着他们，在这个充满黑暗的世界上，福音之光将重新照耀。
这就是我的司铎的工作：在陷入黑暗的世界中，成为光明；因为在大净化的时候，我要借着他们和在他们内，临在于我的子女当中，好能在关键时期拯救他们。
我要借着我的司铎得胜。我圣子的美要完全更新这个世界，并以他的光照亮它，新世界很快便会出现……」
一九七三年十月三十日


圣母给心爱神子的话-23. 常与教宗同在-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

23. 常与教宗同在

「孩子！今天晚上，我愿意告诉你，我这慈母之心，对我圣子在世的代表–教宗，是多么和善慈爱。
在这个教会这样痛苦的时代，教宗也像我的圣子耶稣在革责玛尼山园里那样，独自过着他被人遗弃和面临死亡的痛苦时刻。
这些是他深忧极痛的时刻：他的心好象是被致死的痛苦所压迫着。他整天都在一个痛苦难言的十字架上度过。
我像一个慈母，在他身边安慰他，支持他。
就如我圣子临终时心痛欲绝的时候，世间的一切罪恶都压在他的心上，同样世上所有灾患和叛逆，也都在教宗的心灵上，留下一个很深的伤痕。
这个如此远离天主的世界，这么多的人否认天主，这股反叛的浊浪日益高涨，想把一切都吞噬下去；使教宗心痛欲裂。
教宗为了自己孤独无援，被人遗弃而痛心。我圣子在他临终忧苦的时候，最深最大的痛苦，就是被犹太斯所出卖，以及正当他急需自己最亲爱的那些朋友时，却被他们所遗弃。
现在教宗正为着被许多人出卖和遗弃而难过；甚至有些他最亲信的助手，屡次也不服从他，阻挠他。许多他爱护的司铎，竟也与他为敌。我有这么多的神子，被撒殚所骗，嘲笑和控诉教宗。
有多少人，虽然自称为信基督的天主教徒，却每天都在批评教宗，反对他，判断他。对我的教会来说，这真是黑暗势力横行的时刻。
孩子，你既然已经把自己献给了我，愿意成为我痛苦之心的喜乐和安慰，你已成为有力的解释者，向人讲解我的深忧以及我作为母亲的哀痛。
你应该以你的孝爱和你的祈祷，安慰教宗的心，分担他的痛苦，帮助他背起现今对他来说过重的十字架。
我愿意那些属于我这运动的司铎们，在教会里成为这样的人；他们应是教宗的友人，安慰者和保护者。
①友人；因为他们要以极大的爱心和极多的祈祷，安慰教宗孤独无助之苦。
就是在他被人完全遗弃的时候，他们也要常常同他在一起。即使他要像我的圣子那样，走上加尔瓦略的苦路，他们也要同他一起背他的十字架。
我愿意凡是属于我这运动的司铎，都是教宗最亲爱的友人。当教宗是在十字架上时，他们要在他身边，同我这个做母亲的在一起。
②安慰者；因为他们要减轻教宗被人遗弃的痛苦，且不怕也像他那样，遭受同样的恶运。为了拯救世界，我所训练的那些准备去作最大牺牲的人，今天正面对着那样的恶运。
③保护者；因为他们将永远忠于教宗；与反对他和诬告他的人战斗。
我在法蒂玛早已预告过了，教宗将有这样的时刻；不过，我也许下了，我要特别协助和保护他。我要借着你们，我的司铎，去保护协助他。
你们应该成为我的军队，随时准备去为教会和教宗而作战。这样，你们将忠于福音，而我也将借着你们，取得伟大的胜利。」
一九七三年十月三十一日


圣母给心爱神子的话-24. 从我仇敌之手-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

24. 从我仇敌之手

「……借着我的这个运动，我要从仇敌手中，把我许多的司铎神子夺回来。
其中有许多人，由于自己背叛了耶稣和福音，而陷在黑暗之中，处境极为可悲。
但是我将使他们看见我的光明，听到我的声音。他们将重新做我最亲爱的神子。我要亲自包扎他们的创伤，使他们痊愈，并使他们再也不会跌倒受伤。
我是一个母亲，我愿意拯救他们，因为他们都是我的孩子。
为此，谁也不要以为自己已无可救药，谁也不要失望。我的无玷圣心，正在为我最亲爱的神子们，准备使他们迷途知返的重大行动。」
一九七三年十一月一日—诸圣节


圣母给心爱神子的话-25. 我的忠勇神军-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

25. 我的忠勇神军

「我愿意每一个属于的这运动的，并已经反自己献给了我的司铎，祈祷、受苦和工作，为能使我重新回到我的信徒中间。
谁若找到我，就可以找到生命，并获得上主的救恩。今天这事比以前任何时候都要真确。
我的仇敌只怕这件事，他将尽力使信徒的心更加远离我，为使我在教会里更加暗淡无光。他已在同我进行着一场最大的决战；二者之一将这场大战中永被击败。
现在从许多事情看来，似乎是我的仇敌胜利；不过，我最盛大的凯旋，我全面胜利的时刻来近了。
我愿意我的司铎神子们，在这场决战中，随侍在我身旁。他们将由我来指挥，服从我的命令，顺从我的愿望，听从我的要求。
由于他们奉献给我的时候，已允许我掌管他们，所以我要在他们身上显示我自己，并借着他们来行动，以打击我仇敌的心脏，并用我的脚跟踏破它的头颅。
不过，这些司铎，现在应该开始行动了。我愿意借着他们，再回到我的信徒们中间去；因为我愿意他们站在我的司铎们的四周，组成一支常胜的军队。
我对那些拥护我这运动的信徒，有以下的要求：
①应以特殊的方式，把自己奉献给我的无玷圣心，不必注意外在的或法律上的契约，却只要把自己完全奉献给我，好使我能按照我的计划，随意安排和支配他们的整个生命。
他们应该像小孩那样，让我来领导他们。他们要再作更多的祈祷，更热爱耶稣，对在圣体奥迹中的他，予以更多的崇拜，使他成为照耀他们整个生命的太阳。对这些奉献给我的信徒，圣体内的耶稣，将会赐给多么大的喜乐，多少爱的礼物！
他们要每天念玫瑰经，好使我盛大凯旋的日子尽快来到。
②他们应该忠于教宗，以及与他结合着的教会。要完全服从教宗的命令；对他要克意承志，顺从他的愿望，传播他的教诲，保卫他，以免他遭受任何攻击。为了常常同他在一起，并忠于福音，应该随时准备出战，甚至流血舍生，也在所不辞。
时候很快就会来到。那时，只有那些和教宗在一起的人，才能保存对我圣子的信仰，才不致被那泛滥各地的背教邪说所淹死。
③他们应该遵守天主的诫命，实行我的圣子耶稣所给的一切教训，为能做他的真正门徒。这样，他们将成为众人的好榜样。
他们尤其应该是这样的典范：生活简朴，深恶痛绝那种越来越淫秽而具挑逗性的服装，使用一切的方法，遏止不道德的刊物和消遣在各地流行，抑制这不断泛滥和淹没一切的浊浪。
他们应以自己的纯洁、俭朴和端庄，而为众人的表率。
他们应该远避一切有损自己神圣人格的场所。他们要在司铎们的周遭，组成我的忠勇神军，即我的这支伟大的纯洁军团。借着他们，我的光明将重新闪耀在黑暗之中，而我的无玷纯洁，也将再度出现于死亡的腐臭之间。
我的这信徒孩子，将由我召集和训练，为完成以下这个任务：准备这个世界去接受那快将来临重大净化，好使最后能出现一个新天地，完全为我圣子耶稣的光和爱所复兴；他将统治宇宙万物。」
一九七三年十一月十四日


圣母给心爱神子的话-26. 魔鬼怕他们，也恨他们-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

26. 魔鬼怕他们，也恨他们

「孩子，昨晚发生的严重意外，应该能使你想信我的仇敌已被释放，来到你这里。它在竭尽所能尝试伤害你，可是我会与你同在，它甚至无法碰你一根毛发，你的身躯也将丝毫无损。我是你的好母亲，谨慎又警惕。恶魔想伤害你，但很怕我。我要派我天使来守护你，保卫你，不让你陷于恶魔所设置的任何危机或毒计中……
希望所有属于我这运动的司铎们都知道，魔鬼多么怕他们，也恨他们；由于魔鬼的阴谋毒计，他们要受多少苦。
现在恶魔开始感到有些不妙……它的怒火日增，且到处逞凶。不过，我将同我的司铎们在一起，并保佑卫护他们。
就是连他们的一根头发，也不会爱到损伤；因为他们是我特爱的孩子，现在我正在培养训练他们，做着准备工作，使他们在那决定性的战斗中，坚强克敌。
我爱他们，把他们一个个都保管在我心上，卫护他们，祝福他们。」
一九七三年十一月二十七日
圣母向圣女佳琳拉布蕾显现周年纪念


圣母给心爱神子的话-27. 只为我的圣子耶稣-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

27. 只为我的圣子耶稣

「我愿意凡是属于我这运动的司铎们，都全心信赖我，如同小孩一样。他们不必再为自己操心；我要亲自照顾他们。我将俯视他们所有的请求，满足他们最深切的愿望。
他们不可再为自己生活。他们铎职的工作，使他们这么操心、辛劳、消耗精力；可是，也使他们感到空虚，而且远离我。所以，他们也不要为这些工作而生活。
他们却应该只为我的圣子耶稣而生活，完全照着福音去实行。为此，他们应该只为我，且同我在一起生活。只有我，才能使他们的思想和心灵，日益与我的圣子耶稣密切结合。我将使他们只为耶稣工作，好象是由我搀扶着，并接受我温柔的鼓舞。
这时，他们仍旧做一样的工作，可是方式却是多么不同！因为同样的工作，是他们同我一起做的。我将在他们身上显示我自己，并借着他们，我将实现我的救灵大计。
但是，我所需要的，就是这些司铎在静默、祈祷、谦虚及平静中，渐渐归我所有。他们赞扬我，固然是好；可是，当他们把我活出来时，就能使我的心更要高兴得多。
我愿意重新在他们内生活，好能像慈母一样，回到我的孩子们中间。希望他们都很驯良、谦逊，并和善地对待所有人，尤其是那些最远离天主的、迷失的和绝望的人。
我愿意把我的心赐给他们。为此，他们应该习惯常在我这慈母的心里生活。他们不要为任何事情担忧。关于其余的事，所有一切其他的事，都由我来照顾，好能完成我仁爱的伟大计划。」
一九七三年十二月一日—本月首星期六


圣母给心爱神子的话-28. 叛逆天主的恶魔-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

28. 叛逆天主的恶魔

「你要用许多祈祷，开始这礼仪的新年。
在我的心里，你将找到一个安全的避难所，离开今日生活的许多纷扰
纷扰、焦虑和忧患，必然会与日俱增；因为我圣子耶稣所救赎的人类，日益远离天主，违犯他的诫命。
淫欲的恶魔已经把什么也都污染了。可怜的我的孩子！你们已经病入膏肓，重伤不已。
叛逆天主的恶魔迷惑了人类。无神主义已经侵入了许多的心灵，把所有信与爱的光都扑灭了。
这就是圣经上所说的那条红龙。孩子们，你们可以把圣经拿来读一下；因为现在就是它应验的时期。有多少我的孩子，已经做了撒殚这种邪说谬论的牺牲品。
连在我的司铎们中间，也不知有多少人失去了信德；可是，他们却仍旧留在教会里，真是身披羊皮的豺狼，使无数的人灵堕落！
现在再也没有什么可以阻止天主公义的手。不久，它就要因着那些被选者的爱、祈祷和痛苦，重重打击撒殚及其徒众。
难以描述的大灾祸即将降临。假如世人知道的话，也许他们会悔改的！
但是，有谁听信我的忠告？有谁了解我流泪的意义，答应我慈母般的请求？差不多没有一个人，只有极少数默默无闻的人灵；因着他们的功劳，天主的惩罚再次被扒延了。
不过，在这一年之内，将有一个重大的征兆。你们由我拣选，且由我这样慈爱地训练的灵魂！祈祷吧！祈祷吧！祈祷！
尤其是你们，我的司铎，抛下那些无益和多余的东西吧！现在正是非常时期。你们必须同我一起，在我内，为我而生活。你们要警惕，要准备。我很快就会需要你们；因为我胜利的时刻已经来到！」
一九七三年十二月十九日—塘哥（意大利，科莫）


圣母给心爱神子的话-29. 我无玷圣心的胜利-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

29. 我无玷圣心的胜利

「孩子，今天早晨，你同你自己的母亲一起前来我的圣殿里，到你自小便热爱和恭敬的流泪之圣母像前，在这里举行感恩祭，庆祝你晋铎九周年。
这就是我给你的礼物：在这天和母亲一起回来，走到我面前。我时常以充满慈爱的双目眷顾你，你还是一个小孩儿的时候，我就已经特别拣选了你；我时时都在用手领导着你。我从未离开过你；甚至当我的仇敌对你猛攻，从我手中把你夺去，以为自己此后可以永远稳操胜券的时候，我也始终没有放弃过你。
为此，当时你必须受许多痛苦，很多次你要在黑暗中行走，被人遗弃，几乎绝望，以为我听不到你的哀号，你求救的呼声。
但是，这一切都是为了我的伟大计划。现在你似乎已经看出了一点端倪，内心也充满了喜悦。不过，孩子！那最美的、最重要的事尚须来到呢！
我拣选了你，并培植了你，为使我的无玷圣心在世上光荣胜利。这几年就是我要完成我的伟大计划的时期。
那时，连天主的天使们也都要大受安慰和鼓舞。我的那些迷路的孩子，大多数将得到宽恕和救恩。至于撒殚和他许多的徒众，却将受到严厉的最后判决。
的确，正在撒殚登上宝座，一如世界霸一，自以为已经稳操胜券的时候，我要亲自从它的手中，夺去它的俘虏。突然之间，它会发现自己两手空空；而最后胜利将只属于我的圣子和我。这将是我的无玷圣心光荣胜利于世的时候。
巴不得所有属于我这运动的司铎们都知道，我费了多少心血，来甄选和陶治他们，好使他们准备去完成这一伟大的任务！
他们生命中的每一件事，即使是微不足道的，也都有其确切而深远的意义。为此，每一位司铎，都要习惯同我一起细察自己的生命，如同阅读巨著一样。
我要把心神的智慧这个神恩赐给他们。他们将同我一起明了关于他们的每一件事。他们也将知道，为什么他们这样愚蠢，为什么要受苦，为什么他们要被人遗弃，甚至于为什么他们会失足跌倒。
啊！我所特爱的这些孩子们，一生要经历不知多少黑暗和痛苦的时刻。
不过，对他们来说，这些都是必要而有益的时刻；因为这样我才更能掌管他们，使他们放弃自己观察和感受事物的方法，不要太容易去留恋世物、关心结果、注意善行、重视成功，并使他们学做我的司铎，只为我而生活，时学实行我的意愿。
我要他们能有这样的印象，觉得自己毫无用处，被人视为微不足道。我已把谦虚的内心和纯朴的精神，这种重大的礼物赐给了他们，使他们觉得自己只属于我，因而除我以外，不再依靠或信赖任何期其他的事物。
但是，我将实行我的伟大计划时，就是利用我这些被人嘲笑和践踏的可怜的孩子。
为此，每一位司铎，都要时时刻刻全心依赖我。我要对他们说话，把我的心愿告诉他们。
你们不要为了中途遭遇困难，不被人了解而惊慌。我将时时同你们在一起。你们纵然有这一切遭遇，仍会常常欢喜愉快。
为了能在这即将来临的战争中取得胜利，我要给你们一种武器，就是祈祷。
忘掉所有其他的事物吧！习惯只用这种武器吧！决定性的时刻已经来到，再没有时间去理会某些无益和多余的东西。现在已不是作无益讨论的时候，已不是空谈计划的时候：这是祈祷的时候！
各位属于我这运动的司铎，把自己献给我吧！好使我能在你们内，且同你们一起，为拯救世界，而常和我的圣子一起祈求和转祷。
我需要你们和你们的祈祷，以便实现我无玷圣心光荣胜利的大计。」
一九七三年十二月二十六日—圣德范庆日


圣母给心爱神子的话-30. 母亲的抚爱-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

30. 母亲的抚爱

「……孩子，我多么爱你，我对你怀有怎样特殊的爱！你应该习惯从这么多的小事上，从这么多几乎毫不为人注意的环境里觉察出来。例如今天，我给了你一个晴朗的好日子；蔚蓝的天空这样明净，太阳抚爱着晶莹的白雪。蓝天就像我的斗篷，是我常常用来卫护你的；白雪就像我最纯洁的长袍，是我愿意用来荫蔽你的。
这些细琐的事物，就像一个慈母对你所加的抚爱……你一天比一天更信赖我吧！难道你不明白，现在只有我是你的生命吗？
现在为你兄弟们祈祷吧！为那些属于我这运动的司铎们祈祷吧！今天，不管你为他们请求什么，我都会赏给你的。
祈祷吧！利用这段休息的时期，更深入我的圣心里。把你一天里的每一刻，都变成和我交谈的时刻。孩子！我愿意听到你的声音！把所有事化为祈祷吧！」
一九七三年十二月二十八日—诸圣婴孩庆日


圣母给心爱神子的话-31. 我的教会将被革新-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

31. 我的教会将被革新

「孩子！你应该是一个安慰我无玷圣心的人。为此，你每一分钟的生活，都要放下你自己，不要理你自己个人的一切问题。
既然你爱我，既然你完全是我的，既然你是一个安慰我的人，怎么你还能有你个人的问题呢？怎么你还能有你个人的问题呢？怎么你还能愿意或期望什么呢？
我已把我圣心的广阔高深赐给了你：我所有的也应属于你，我的期望理应是你的期望，我的忧虑和痛苦理应也是你的忧虑和痛苦。
从今以后，你只有时时刻刻留在我的无玷圣心里，才会感到幸福。
多少的荆棘在刺伤着我的心！就是在信徒们中间，那些远离我圣子的人，数字正在一天天的增加。有些人灵，一直到昨天还是很好的，即慷慨又大方；可是，一受了普遍混乱的冲击，就变得胆怯而迟疑，好象瘫痪了似的。
最使我痛心的刺，是我最亲爱的的那些特选的孩子们——司铎，所加给我的。
除了那些像犹达斯一样，每天背叛我的圣子及其教会的人以外，还有为数众多的人犹豫不定，满腹狐疑，背信不忠！他们仍旧在举行弥撒，施行圣事，却已不再相信……
他们的亵圣行为，已经使人无法容忍，如果再进一步的话，那么连天主的公义，也要被侮辱了。
唉！假如我的这些背信不忠的孩子，知道可怕的大祸就要临头，说不定悔悟的！……可是，他们却茫然无知，走向他们的大难；一旦决定性的时刻来到了，他们必将毫无准备。
为此，孩子，你就该明了，为什么我在这些忠信司铎的灵魂上，这么积极地工作。
我要呼唤他们，他们将响应我的号召；我要用我无玷的外袍去掩护他们，他们将常胜不败。耶稣将使那位曾充满我灵的圣神，降在他们身上，他们将变成新人。
我将如同一个母亲一样，将我的圣子耶稣赏赐给他们。他们要只听从他，只爱他，只按照福音忠信地宣扬他，我的教会将由他们完全革新。
你问我：“为把这个司铎运动推广到全世界，我应该做什么？”
你只要时时刻刻以祈祷留在我内。孩子！一切的事，我都要亲自来做；因为这是我的时刻。
我只要你信、祈祷、忍受痛苦、让我来扶持领导你。不久，你就会看到我的奇迹。即使现在，你也能从这个快要结束的一年里学到许多事情。
这固然是这样多难的时代，却也是为我所祝福的时代。你若同我在一起，就决不会认错这个时代的真正征兆。」
一九七三年十二月三十一日—年夜


圣母给心爱神子的话-32. 他们沉醉在虚幻里-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

32. 他们沉醉在虚幻里

「同我一起在祈祷中开始这个新年吧！
正在这个时候，多少人往往以空洞虚幻的玩乐来庆祝这新年的来临，我的圣子所宠爱和救赎的人性崇高的尊严，也遭受这些娱乐损害。
我的这些可怜的孩子！他们沉醉在虚幻里，是多么不幸！
至于你，你在留神，也要为他们祈祷。随着新年的来临，决定性的时刻也快要来到了：重大的事正在等候着你们。为此，孩子！跪着同我一起祈祷，来开始这个新年。
在这未来的一年里，我这运动将有意外的进展。这是否能满足你那微弱的信德呢？你是否会因此而更加相信和依赖我呢?……」


圣母给心爱神子的话-33. 我的圣心将是你的避难所-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

33. 我的圣心将是你的避难所

一九七四年
在晚餐厅生活里与我同在
一九七四年一月一五日—新年首星期六
33. 我的圣心将是你的避难所
「今天我要如同一个母亲那样，用手来领导你，愿意越来越深地把你领到我无玷圣心的深处。我的心应是你的避难所。你应该在我的心里生活，并从那里观察世上一切的事。
如果你时时刻刻在这避难所里生活，你就将常常被我的爱和圣子耶稣的爱所温暖。
这个世界一天比一天更坠在自私、色情、仇恨、暴力、不幸的冷酷里。
在这大黑暗的时期之前，无神主义的黑夜将降来世界上，笼罩一切。
尤其是在那个时候，我的无玷圣心将是你的避难所，你的光明。不要怕寒冷，也不要怕黑暗，因为你将在慈母的心里，而且你将从那里，给我无数迷路的可怜的孩子们指示道路。
不过，我的心也是一个安全的地方，在你面对这些接二连三地发生的事时保护你。你将会很平静，不会惊慌失措，恐惧不安。你将好象隔岸观火似的，来看一切的世事，丝毫不让它们来骚扰你。
你问我：“这怎么可能呢？”你虽然生活在时间里，却好象是超越时间的一般。孩子！我的无玷圣心，有如天堂的一角。我愿意把我特爱的孩子们都放在里面，使他们不受那些即将来临的严重事件的影响，同时也使我能够安慰他们，训练他们，指挥他们，去迎接我那快要来到的盛大胜利！
所以，你要常常留在我这避难所里！」
一九七四年一月十七日


圣母给心爱神子的话-34. 在晚餐厅生活里与我同在-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

34. 在晚餐厅生活里与我同在

「我的圣子耶稣曾这样说过：“那里有两个或三个人，因我的名字聚在一起，我就在他们中间。”（玛18：20）
如有两个或更多属于我这运动的司铎，为了我而聚在一起，我也是在他们中间。我亲自同他们在一起，且在他们身上显示我自己；尤其是当这些司铎在一起祈祷时，更是如此。
为此，那些属于我这运动的司铎们，应该开始彼此会议，大家集合。不必聚集许多人，只要两三个人，也就够了。这样的集会必须成为真正的晚餐厅集会。
现在由于我的司铎运动正在到处推广，所以这种晚餐厅集会，也应该增多。
并不需要什么组织，一切都要简单、自然，静静地在友爱的气氛中进行。哪里有两个或更多属于我这运动的司铎，为了我而相见，哪里就有晚餐厅集会。
在最后晚餐的晚餐厅里，宗徒们和耶稣的母亲玛利亚在一起。在现在这些晚餐厅集会里，我愿意我这运动的司铎们，也都同我，也就是耶稣的母亲，也是他们很特殊的母亲在一起。
为什么我愿意他们在晚餐厅集会里同我在一起呢？
①为了使他们同我在一起，使我能够培养训练他们，因而使他们是中完全献给我的情况下成长起来，真正成为只属于我的司铎，而我也能在他们内，并藉他们显示我自己。
②最重要的是为了使他们同我一起祈祷。如果我的司铎们祈祷的时候彼此团结，并同我在一起，他们的祈祷将会有多少大的功效！
因为，这时是我因着他们，亲自在天主台前，完成我这做母亲的为我所有的孩子转求的责任。
他们彼此团结，又同我在一起，举行弥撒圣祭，恭念日课经和玫瑰经，而玫瑰经是我的祈祷！
玫瑰经是我授给我的这些神子们的武器，去进行那场即将来临的大战。
③为使他们相亲相爱，真像兄弟一般，同母亲在一起生活。今天我的各位司铎，必须互相认识，彼此协助，真正相亲相爱，就像被母亲聚集在一起的兄弟们一样。
今天我的司铎们太孤独，太被人遗忘了！……
我不要他们孤独。他们应该彼此协助，相亲相爱，大家都觉得像是兄弟一样，事实上也确是如此。
④为使他们等候那决定性的时刻，这个时刻越来越近了。时候快要来到；那时我的那些可怜的司铎神子们，受了撒殚的欺骗和迷惑，将明目张胆地反对我的圣子，反对我，反对教友和福音。
那时，经我训练和领导的这支司铎军队，必将挺身而出，勇敢地在众人面前，宣称我圣子的天主性，我所有一切特恩的真实性，教会圣统应与教宗结合并属其权下的必要性，以及所有包括在福音的真理。
有许多司铎犹豫不定，几乎已被风暴击倒，将效法你们的榜样，回归救灵的正途。现在，你们在等待的时候，应该同我在一起准备自己。
你们的聚会，应该是真正的晚餐厅集会，同我一起生活、祈祷、友爱和兄弟，并一起等待……」
一九七四年一月二十三日


圣母给心爱神子的话-35. 我要给每一个人的标志-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

35. 我要给每一个人的标志

「关于一切为推广我的运动所需要的事，你不必担心。我自己会供给一切的。
我愿意我的司铎们，常常只对我抱着极大的信任而生活。不管是什么事物，就是关于他们的生活，以及生活的必需品，也都要寄望于我。
我的司铎们应该修神贫，为效法我的圣子耶稣。但他们决不会缺少生活所需的东西，而且还会过着相当有尊严的生活。
我是一个母亲；连这方面的事，我也会顾到。我将做出乎寻常的大事，如有必要，甚至也会行奇迹。
但我的司铎们不应该在关于衣食方面操心担忧。他们应该如同小孩子一样，让自己的母亲供给这些东西。
他们却只应该常为拯救我的许多孩子而关心；这些孩子的人数日增；他们陷落在撒殚的魔掌里。难道他们不觉得我这慈母的深深的痛苦在不断地加剧吗？
他们应该只同我一起生活，为安慰我圣子耶稣的圣心。在这个时期，耶稣应该受人安慰。希望我的司铎们，成为安慰他至圣之心的人。
他们应该只为我而活，并时常注视我，同我在一起，跟我一起爱，借着我而祈祷。只要看他们怎样让我来占有他们，就可以认出，他们是不是属于我这运动的司铎。
这将是我所要给每一个人的标志，为使每一个人的生活都能真正改观。」
一九七四年一月二十八日
圣道茂庆日—罗马（意大利）


圣母给心爱神子的话-36. 母亲能做什么-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

36. 母亲能做什么

「孩子，我是多么高兴，因为十二位属于我这运动的司铎在这里聚集！这个聚会是一粒小小的种子，很快就会长成大树，并从这座我特爱的城市，伸展它的枝叶在整个教会之内，直到普世各地。
你没有发觉吗？我怎样透过你，亲自对我司铎们的心讲话？他们得到了一种特别的恩宠；这将使他们的生活完全改观。他们已成为我这运动的使徒……
啊！你常常让我来领导你吧！这样，你会看到，母亲为自己的孩子能够做多少事。」
一九七四年二月十日


圣母给心爱神子的话-37. 只应该信赖我-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

37. 只应该信赖我

「孩子！你应该更加留神，为能常常留在我的无玷圣心里。不要为世事而挂心，也不要为它们而灰心；尤其是如果它们不由你随意作主，更不要为了它们而失望。
你太心急，希望我的运动传播得更快，在重印这本小册子时，不要遭遇太多的困难。
在你的这种愿望里，含有多少人性的成份！如果你要我把你带到我圣心所喜欢的那种完善境界，就必须由我慈爱地净化你。
你只应该信赖我，不要依靠人的方法，却把你只托付给我。有一件事，是你常常都能做的，而且也只有这件事，是我时时刻刻向你所要的，因为它对我的运动能有这么大的帮助：那便是你的祈祷、受的痛苦，以及对我的信心。
这就是我所向你要的事。你应该摆脱任何其他的牵挂。孩子！这并不是许多运动之中的一种，而是我的运动。所以，让我来处理吧！
凡是我的司铎，都应该这样去做。不管他们寄望于什么人为的方式，我都要使它完全失败；这样，我要使他们明白，他们只应该信赖我。我知道，人性对这感到很困难。但我愿意，凡是属于我这运动的司铎，只属于我。
如果他们不能习惯只寻求我，只听从我，把自己只托付给我，那么在那强大风暴之中，当一切都陷在黑暗里的时候，他们怎能找到我呢？所以，从现在起，他们应该把我视为他们所有行动的光明。」
一九七四年二月十一日—露德圣母庆日


圣母给心爱神子的话-38. 让他们在当前的时刻，怀着信赖生活-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

38. 让他们在当前的时刻，怀着信赖生活

「孩子！你一天之中，不管是在什么时候，都有我在……所以，你已不是单独一人，却常有一位母亲同你在一起，搀扶着你，搂抱你，使你靠近她的无玷圣心。
不管你遭遇什么事，都是为你的好处，经我事先安排的。你要学会不断地更加信赖我。
甚至连那些黑暗、痛苦和不被人了解的时刻，也都是我事先安排的，好使你在完全奉献的路上，能成长强壮起来。
孩子啊！你应该学会，就是在黑暗中也看到我，在被人遗弃时也感到我的临在；你应该学会同我在一起，并在我内做一切的事。把整个的你，时时刻刻都完全交给我吧！
你的过去已不存在。现在我只看见你在我心上。你是我的。把现在的时刻慷慨地交给我。只有这个为我有用；因为我能用它来实行我的计划。
啊！巴不得所有属于我这运动的司铎们，都知道我是多么需要他们！希望他们把自己生命的每一分钟，都毫无保留地奉献给我，好让我能随意支配它。
他们既然已经把自己献给了我，当然便属于我所有；他们是我的人。既然是我的人，便不再属于他们自己，除我之外，不得再拥有什么其他的事物。
那么，为什么他们还怀念过去呢？为什么要计划将来呢？让他们完全弃绝自己，把自己完全交给我吧。让他们在当前的时刻，怀着信赖而生活。只有在我的孩子把自己完全交托给我，并像婴孩般留在我的手上时，我才能够借着他们行伟大的事。
我的司铎们啊！让我真正地拥有你们吧，好使我能再次借着你工作，并回到我的孩子们当中。」
一九七四年二月十八日


圣母给心爱神子的话-39. 已是我亲自召集他们的时刻了-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

39. 已是我亲自召集他们的时刻了

「孩子，让我来领导你吧！你便会看见奇异的事在你四周发生。你今天所体验的，就是其中之一……某某是所有属于我这运动的司铎们的一个榜样。你着，他多么爱我和我的圣子耶稣！他怎样为人灵而生活！多少灵魂已被他救了！
这里只是一个简陋的地方，只有琐碎的事物，几乎不会受很多人注意。可是，今天我是在这里，而不是在别处。
到了今天， 我给我的孩子们显示我自己时,喜欢选择的地方跟我和我的圣子耶稣生活的地方很相似，像白冷和纳匝肋。啊！到了今天，我还是宁愿在贫穷、简单、卑微和平凡的地方，显示我自己。
我知道，这对许多人来说，可能是一个困难的问题；可是，谁若愿意找到我，这是必要的事，必须成为微小的人，深信在我跟前，人人都只不过是小孩而已。
小孩总不会看他自己，却专注地看自己的母亲。是母亲在看自己的小孩；她看着自己的孩子，可以对他说：『啊！你是多么美！多么可爱！多么好！』
……今天，在这个地方，的确有些东西为你诞生了。它像一位小小的种子，但它要茁壮成长起来，将成为一株大树。今天，对你来说，在这里是一次相会：你在这里找到了一个兄弟。不过，我已经花了不知多少时间来准备他！看！这位司铎，我很久以前已经用痛苦、寂寞和不被人谅解等来塑造他。啊！看！我怎样使他内心谦虚和精神纯朴；这是我无玷圣心所喜欢的。
现在我对他很满意。他好比一个在我怀抱中的婴儿；我可以随意率领和指使他。这个司铎如此，我所有的司铎也都如此。
我号召他们已有一个时期；他们响应我也有一个时期了。他们接受了我的培养、训练和指导，现在很和顺地让我领导。
时辰已到；我应该从各地把我的这些孩子们召集起来。我要用他们组成一支战无不胜的军队。
他们彼此会晤相见，觉得有如久已相识的知己；他们都能感到，彼此真好象亲兄弟一般。我把你们互相作为礼物来送给你们。
我最亲爱的孩子，你们为精诚团结，相亲相爱，互相照顾，互相帮助！啊！当母亲看见你们大家在她家里，如同好兄弟一般团结时，她是多么高兴……」
一九七四年二月二十三日


圣母给心爱神子的话-40. 我的胜利将由我的司铎开始-天主教图书中心--天主教文学,书籍,图书,书库

圣母给心爱神子的话

40. 我的胜利将由我的司铎开始

「你问我是否高兴。啊！孩子，你不知道你给我多大的喜乐！母亲的喜乐，就是同自己的孩子们在一起。能在你们每一个人身边，我就像活在天堂里。司铎们是我特爱的孩子，因为他们奉召要成为基督第二。
我的任务，就是在他们身上，形成我圣子的肖像。我总不会放弃他们，也总不会让他们孤独无援。
他们不应该为自己的缺点，或失足跌倒，而灰心失望；因为他们也很软弱。我是一个慈母；我最大的乐事就是宽恕；因为宽恕之后，我可以赐给他们更大的爱。
我的孩子们不应害怕把自己完全交给我。现在他们生活在一个极混乱的时期里。他们之中，有很多人对我圣子的信德减弱了，对我的信心也降低了。恶表在各地不断增多。他们中间有很多人感到灰心失望……这正是呼求我，渴慕我的时刻。我所期待的只是这个，好能给他们显示我自己。
最使我的心感动的事，就是听到他们像小孩一般地哭泣。母亲看见自己的孩子在哭泣，怎会不感动的呢？
看！到了一切都已被破坏之后，只有他们哭泣的力量存留下来。这力量迫使我奇妙惊人地作出干预。那时我的胜利，将由我的这些特爱的司铎神子们开始。
……对于那些越来越大的事，你必然会习惯看到的。我的无玷圣心好比一条管道；仁慈和宽恕常在其中畅流不竭；我的心再也不能遇阻这爱的烈焰。不久，天主将在整个世界上，给他和我的这些可怜的孩子们，广赐仁慈和宽恕的洪恩。」


圣母给心爱神子的话--天主教图书中心--天主教文学,书籍,图书,书库

首页>>圣母给心爱神子的话>>圣母给心爱神子的话目录
圣母给心爱神子的话

作者：德范•高庇 打包下载
圣母给心爱神子的话 [ 分卷阅读 ]
晚餐厅祈祷礼
神师的劝语
导 言 圣母司铎运动
传播
精神 （一）什么是圣母司铎运动？
（二）这种精神的特别承诺
（三）圣母运动
（四）晚餐厅集祷
（五）协助教会
第二部份 理解本书内容的神学准则
（一）本书的起源和文体
（二）本书的价值和限制
（三）理解本书内容的神学准则
（四）有助于读者的几个建议
1. 我常在你身边
2. 这个运动已经诞生
3. 你的使命开始成形
4. 使我痛哭的原因
5. 我将是你们的元帅
6. 让我来做
7. 只是母亲，常是母亲
8. 你们警觉吧！祈祷吧！
9. 我的司铎们的心
10. 将有一个新教会
11. 你生存的目的
12. 在祈祷中接近我的心
13. 成圣的远大目标
14. 黑夜已经降来世上
15. 圣母对她特爱之子司铎们的训示
16. 应该爱圣母，把圣母活出来
17. 他们是我的司铎
18. 我要替你做一切的事
19. 拣选愚昧的人，使聪明的人羞愧
20. 与你的做法不同
21. 我要拯救他们
22. 福音之光
23. 常与教宗同在
24. 从我仇敌之手
25. 我的忠勇神军
26. 魔鬼怕他们，也恨他们
27. 只为我的圣子耶稣
28. 叛逆天主的恶魔
29. 我无玷圣心的胜利
30. 母亲的抚爱
31. 我的教会将被革新
32. 他们沉醉在虚幻里
33. 我的圣心将是你的避难所
34. 在晚餐厅生活里与我同在
35. 我要给每一个人的标志
36. 母亲能做什么
37. 只应该信赖我
38. 让他们在当前的时刻，怀着信赖生活
39. 已是我亲自召集他们的时刻了
40. 我的胜利将由我的司铎开始