圣经十讲-第一讲 圣经与信友生活-天主教图书中心--天主教文学,书籍,图书,书库

圣经十讲

第一讲 圣经与信友生活

一、向人说话的天主

亲爱的读者，你可以停下来想一想︰你所相信的到底是怎样的一个宗教？你是否在虔信一个道理、一种人生观或者伦理法则？你的信仰是否在遵守一个规矩，或者只参与了外在的仪式？还是在相信一位生活的天主呢？如果你所相信的是前面的几项，那么可以说你还没有找到基督信仰的真谛；如果你相信的是后者，至少你已踏入正确信仰的大门了，因为我们相信的不但是一位生活的天主，而且是一位颇意和我们来往的天主，不但是愿意和我们有来往的天主，而且是愿意向我们说话的天主，不但是愿意同我们说话的天主，而且是一位愿意把祂生命给我们的天主，使我们能够获得真正的生命、永远的生命。

如果我们想认识一个人的话，我们必须和他有一个生活上的来往，而且让他把自己显示给我们，我们要跟他一起工作，一起生活，听他诉说内心的感受和思想。在这样的生活交往中，我逐渐认识一位在我周遭生活的人，所以，当我们要认识天主的时候，我们也希望能够与祂有着生活上的来往，让祂把祂自己告诉我们，让我们知道祂对我们的态度，祂愿意用什么方式与我们来往……等等，这个时候，我们才算是真正认识了我们所相信的天主。

在希伯来书的一开始，就用很肯定的方式说：

「天主在古时，曾多次并以多种方式，藉着先知对我们的祖先说过 话；但在这末期内，他藉着自己的儿子对我们说了话。」（希一 1～2）

我们所相信的天主，一方面虽然是生活的天主，但另一方面却是无限的天主，祂是不可用我们五官接触的天主，人本来没有办法凭着自己的能力和方法去与这位天主接触，除非祂自己愿意用人能够懂得的方式把自己显示出来。

二、天主与以色列人的来往

从亚巴郎的时代起，天主就主动的和人交往。祂召叫了亚巴郎，离开自己的家乡，并预许他的后裔要成为一个民族?就是后来的以色列民族。在这个民族慢慢成长的时候，它遭到埃及人的奴役，天主遂召叫了梅瑟，打发他去把他们从埃及人的奴役中解救出来，带领他们到西乃山；跟他们订立了一个爱情的盟约?旧约，然后让他们进入预许的福地?巴勒斯坦，建立自己的国家。

但是由于这些人民慢慢背弃了天主，天主就打发先知预先警告他们︰如果他们继续固执于恶，就会受到惩罚。然而以色列人民却没有听从先知的话，因此遭受到充军的痛苦。那时他们才呼求天主，天主又使他们返回了自己的国土。

以色列人民虽然屡次的背约，而天主却保持自己的忠信，愿意使他所预许的救世主藉着以色列人民降到世上来。所以当时期满全的时刻，他派遣了自己的儿子取了人的肉躯，来到这个世界，为的是藉着一个活生生的人把自己显示出来。耶稣基督就是这个人，他是跟我们一样的人，但却充满了天主的生命，因为他由天主子降生成人。他给我们带来了最完满的道理，但祂也用祂的奇能显示出天主对人救恩的特性。

他不但以言以行表示了天主对人的爱，而且也背负了人的罪，为人钉死。然而他却不会受到死亡的控制，因为他是天主，所以他从死者中复活了，他是世界所有人中第一个由死亡进入永生的，因此祂给我们带来了「生命的希望」，使我们又重新得到一条从现世的短暂生命中迈向永远生命的道路。

三、圣经写作的目的

天主不但亲自与人在历史中来往，而且，派遣祂的圣子耶稣基督来到世界上，实现了祂所预许给我们的救恩。由于这些事情都是在历史中发生的，所以它必须限定在某一个时间、某一个地点内发生。如果不在这个时间或这个地点的人，就无法亲自看到或听到天主所愿意讲的话和所愿意做的事。天主的智慧愿意弥补这样的缺陷，就以灵感推动人写下圣经，记述祂在人类的救恩史上所做的种种事情、所宣布的种种计划、所做的种种许诺以及耶稣基督救世的言行、生活、死亡与复活等。这就是我们现在所称的「圣经」，它使那些并不曾亲自看到这件事情发生，并不曾亲耳听到天主的训言的人，也能够知道天主救恩的喜讯。所以我们说「圣经是天主的启示」就是这个意思。

原来，我们人并不能靠自己约力量去知道天主对于人的救恩计划，和祂所要真正赏赐给人的是什么，祂愿意怎样跟人来往。但是仁慈的天主在历史中一点一点的把祂的救恩计划，不但透露出来，而且也实现出来。这些启示和救恩在耶稣身上都到达了一个完全的圆满，所以圣保禄曾这样说：「我原是一切圣徒中最小的，竟蒙受了这恩宠，得向外邦人宣布基督那不可测量的丰富福音，并光照一切人，使他们明白，从创世以来，即隐藏在创造万有的天主内的奥秘，为使天上的率领者和掌权者，现在藉着教会，得知天主的各样智慧，全是按照他在我们的主基督耶稣内所实现的永远计划。」（弗三，8～11）我们所信仰的对象，就是这个天主在基督内所要实现的永远计划。所以，如果我们想跟天主有所接触，又如果我们想认识天主，阅读圣经实在是不可少的一条道路。

四、信仰的真谛

我们中国人的「信」字，实在构成得很巧妙，这个字的意思是：人言为信。当一个人向我们说话的时候，我们因为相信他是一个诚实的人，所以我们也相信他这个人和他所说的话。只有当别人对我们说话的时候我们才有真正的相信，我们不只相信一个人，而且也信他的话，因为他如果不对我们说话，那么我们没有什么可相信的内容；但是如果这个人不可相信，他虽然对我们说了话，我们还是不会相信他的话的。

对天主也是如此；天主是真诚美善的，祂绝对不说谎。虽然如此，仍要等到祂向人说话之后，我们才能够真正相信祂，因为，只有在这时侯我们的信仰才是有内容的，所以天主不但在历史中把祂的计划告诉我们，而且也把这些计划以灵感使人写成圣经，让万世万代的人得有一个相信的事实证明。因此我们可以说︰圣经就是天主的启示，因为它是天主的启示，所以也是教会信仰的泉源。

在圣经十讲的第四讲中，我们将会大概的解释天主怎样以灵感推动人写圣经。教会肯定在灵感不写成的圣经是用人的话所表达出来的天主的言语，也只有在天主的话中，我们才能认识天主；但是这些天主的话也必须用人的话表达出来，否则人就无法懂悟。所以圣经的写作，看起来实在是天主仁慈计划中的一部份，为使全体人类，随时随地都能因着阅读圣经而认识天主和祂对我们所作的一切。

明瞭了这一点之后，我们会更深刻的体会出；我们所相信的不是一套道理，不是一套规矩，我们的信仰生活也不是守一套法律，或是去参加一个外在的仪式；我们所相信的是一位生活的天主，祂曾向我

们显示了祂自己，愿意跟我们有一个生活上的来往，所以我们也应以整个的生活去追寻天主的教导，利用礼仪以精神以真理去朝拜祂。由此可见，圣经对我们的信仰是多么的重要！如果我们不读圣经，简直是无法认识天主，而我们的信仰也会日渐的萎缩，甚至死亡。

反过来说，我们当时时阅读圣经，藉着圣经让天主对我们说话。只有当我们知道了祂的教训，体会了祂的慈爱，熟悉了祂对我们的全部计划之后，我们才能够使我们的信仰生活生气蓬勃，日渐趋向完满。

五、天主与我们日常生活的关系

我们的天主并不是一个开口便讲大道理，只给人许多道理教训的天主。如果我们翻开圣经看看，天主进入人类的历史并不光是为了教训人，而是为使人体会到祂的慈爱。祂愿意给人的，最重要的并不是一套教训，而是愿意人跟祂来往，欢迎祂到人的生活中来。这种接受使我们能够分享天主的生命，所以天主并不是只在星期天的弥撒中和我们有关系，而是跟我们整个生命有关系。我们打开圣经仔细的阅读，会发现无论在旧约或是新的部份，都可以看见天主亲近一个人的时候，祂愿意他整个的生活都改变，因为祂赏赐给人的是一个新的生命，这个生命必须在整个的生活中表现出来。

也就是因为这个缘故，圣经所记载的不是一些道理或是教训或是规则或是法律。而是记载着天主真正的和一个人?或是一个民族，或是一个团体，在他们具体的历史，生活状况中和他们来往，然后教导他们如何在现买中间去和天主交往，接受祂，实行祂的教导。天主的教导，固然包括法律、伦理和规矩等等，但这一切绝不是死死板板的文字，而最后祂所给的是在接受祂的生命中，活一种新的生活方式。

天主为了使人在生活中的各方面接受到祂的光明，因此祂把计划在历史中一点一点的揭露出来。因为就人类的全体而言，人类无法一下子就接受天主完满的启示，所以天主才选了一个民族，慢慢的教育他们，使他们能够一点一点的了解天主所愿意对人做的事。就在这个天主与以色列民族具体的来往中，我们才逐渐认识了我们所信仰的天主到底是怎样的真神，祂愿意跟人怎样的来往，祂对人有什么期望，有什么要求等？祂不但涉及一个人的生活方式，也涉及整个人类的秘密，世界的历史到底有没有一个方向，世界一切万物的受造，到底有没有一个目的，这包含了整个人对于自己的看法，对于民族的看法，对于整个人类秘密的看法，甚至于对于整个宇宙的看法，这样的救恩计划不是一下能够明瞭的，必须天主在具体的历史中间一点一滴的显示出来才会被人接受。

所以我们如果去阅读旧约的话，我们就会体验出天主不是一个持着法律书的判官，也不是拿着无数教条的老师，他是愿意和人亲近，来往的「真理之神」，祂容忍人的叛逆，宽赦人的罪过，只要他们肯回头同上。祂在历史中，一步步的教育他们，提升他们，为的是预备那完美的启示来临。所以在旧约中我们所看到的，是一部生活的历史?一个民族和他们的神在真实的历史中来往，有血有肉，有声有色，有欢笑有眼泪，有幸福有痛苦的历史。也因此点我们可以看到，在整个的旧约中，人好像没有办法完全了解天主的计划，也没有力量去实行天主的要求。我们与以色列民族呻吟和叹息，为等候一个完满的来临！

六、圣经使我们认识基督

天主忠于祂的许诺，不让人失望，果然到了预定的时期就派遣了祂的圣子来到人间。祂真可以说是天主取了一个人性来现身说法，所以耶稣基督很清楚的对祂的门徒说︰「谁看见了我，就看见了天主。」耶稣来，是使旧约的种种缺陷消除而达到完满。在旧约时期，天主公布了应当遵守的法令，但是人却没有力量去守它。天主给人制定了各种祭献，为的是给祂一个应有的朝拜和恭敬，但是人却常常流于形式主义，只奉行那些外在的礼节而心灵却离天主很远。在旧约中天主给人立下了一个生活的规范，但是人却常常弃之不顾，在其他的各种邪说谬论中寻找生活的智慧，天主为了弥补这些缺点，就打发了圣子耶稣来到世界。

耶稣不但没有废除法律，而且还用最高的法律使一切达到完满（玛五：17），那法律就是「爱人如己」「爱天主在万有之上」（玛廿三：34～40）和「爱别人如同耶稣爱我们一样」（若十三︰34；十五：12）。可是祂也知道，不是靠人的力量就可遵守这样完满的法律，所以祂显意赐给人恩宠，提升人的无能。为使祂的生命具体地经过信仰进入人的生活中，他藉水和圣神使我们在他内重生，分享他的生命（若十七：20～24）。藉着这个生命，我才能够以一个子女的心情去爱天主为父，受别人如同爱自己的弟兄姊妹，就像耶稣爱了他们一样。

旧约的牛羊的血，不能够得到天主的欢心，也不能够洗净人的罪恶（希九：8～14）。所以耶稣基督甘愿舍身受死，把自己奉献为最高的祭品。他一生不断的承行天主旨意（若十五：19～30），奉献了自己，最后也听命至死，死在十字架上，给天主献上了最高的敬礼（斐二：5～11），这样也使我们分享他生命的人，能够以祂的精神，把我们的一生作为不断的奉献。在我们的生命中，以爱天主的心去祈求「尔旨承行于地，如于天焉」，并且也按照天主的旨意安排我们的一切生活。

但是基督的死亡并不意谓是一个终点，他复活了，成为死者中的首生者。因此凡是在这个世界上愿意按照祂的方式去生活，死于自己的人，也可以藉着祂的死亡而复活，进入永远的生命，这就是天主施给我们救恩的最后目标。

七、救恩的真谛

由此看来，耶稣基督不单是整个启示的完满，也是救恩的完满。我们整个的救恩，就在于对耶稣基督以信仰、认识、接受，来共享耶稣基督的生命。但对这一切，天主愿意藉着圣经使我们去认识祂，去接受祂，并牢记圣经的教训去生活。熟罗尼莫因此很感慨地说了︰「谁不认识福音，谁就不认识耶稣。」谁不认识耶稣，当然耶稣的生命也无法在他内形成！

实际上，全部的圣经部是以耶稣为重心的︰旧约是预备基督的来临，新约是宣扬基督。只有当我们明瞭天主在旧约中逐渐所行的启示，并看祂如何在耶稣基督身上到达一个完满的时候，我们才会真正体会到天主的爱，是多么深，多么宽，多么高，多么远远超越了人的理性所能了解的（弗三：14?9）！也只有在我们亲身按照天主的信仰，跟他来往，一起生活的时候，我们才可以感觉到天主并不是一个观念上的天主，不是法律性的天主，不是一套道理的天主，不是人生观中的天主，而是一个生活的天主?祂愿意与我们同居共处，便我们获得丰富的生命。

八、结 语

这样看来，圣经与我们的信仰实在是息息相关的。对一个真正愿意接受信仰，并按照他所信的去生活的人，圣经实在是「天下第一书」，这也就是「圣经」名称最原始的意义。

所以亲爱的读者，当你看完了这些以后，我们非常希望你能体会到圣经对整个信仰的重要性，而愿意开始阅读圣经，研究圣经，把它视为你信仰的必需工作；但至于如何在实际上去阅读和研究圣经呢，这是下一讲我们所要谈论的，希望你能在下一讲中得到一些实际的帮助和灵感，愿天主祝福你！
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


圣经十讲-第二讲 圣经与个人及团体祈祷-天主教图书中心--天主教文学,书籍,图书,书库

圣经十讲

第二讲 圣经与个人及团体祈祷

一、个人如何研读圣经

亲爱的读者，如果当你体会到圣经对个人信仰的重要，并愿意开始研读圣经的时候，当然，第一件要做的事是买一部圣经。由方济各会办的思高圣经学曾，在这方面已经为你准备好了一本可读的现代中文圣经，它也是第一本直接从圣经原文翻译过来的中文圣经。这本圣经总共有两个版本：一个是大字本，一个是影印的缩本，如果你的视力良好，那么你可以买一本影印的缩本，因为它的体积比较小，便于携带。但是如果你大半是在家中研读圣经，没有带来带去的麻烦的话，或是你的目力不适于看小字的书，最好买一本大字本的圣经供自己阅读。

当你有了一本圣经以后，下一步就是实际的阅读了。阅读圣经最重要是阅读它的本文。基督教在这方面有很详细的每日读经表，只要写信到圣经公会或是其他基督教书店，就可买到类似的圣经表。天主教方面也在积极的准备等X一套圣经阅读日程表，在三年之内把全部的圣经阅读完毕。如果你觉得这些圣经表对你阅读圣经有相当的帮助，就照着去做，可是你若觉得为个人原因不太适宜的话，你可以自定日程表。但在制定日程表的时候，应当注意阅读圣经并非一朝一夕之功，也不可一曝十寒，应当每日读一小段，日将月就，能够对圣经的内容有更深的认识。所以圣经不在一天读的多，而在于每天都要读，甚至于每天只读五分钟，持之以恒，将是非常好的一种习惯。

但是当你打开圣经，真正开始阅读时，你曾发现许多困难存在，那就是因为圣经是一个古老的作品，由于我们现代的人不易了解当时的文化背景，思想型态以及历史的变迁等等，我们无法真正的了解圣经的意义。对一位受教育较少的人，如果阅读旧约过于困难，那么他可以暂时放弃旧约不读，而先把新约按步就班的每天看一段，至少花一年的功夫把新约看一遍。对于一位具有较高知识并愿意深入了解圣经的人，除了在阅读圣经原文以外，还需要阅读一些参考书以帮助自己了解圣经更深的意义。至于看圣经时要参考何种书籍，则要看每个人知识背景，信仰生活的深度来决定。中文方面，闻道出版社有圣经小丛书，光启在这方面也出了相当数目的参考书，我们在圣经十讲中每一讲的后面都列出了一些参考书目，当作给读者的一个建议。如果读者自己有什么特别的需要的话，可以就近请教一位熟识圣经的神父或修女来解决个别的困难。

二、个人如何用圣经祈祷

正如在第一讲中所提到的：圣经不是为了供给人一些知识，而是藉着圣经的话，我们认识了天主对人救恩计划的启示，特别是为了认识耶稣基。所以当我们阅读圣经的时候不能够用像看其他书一样的态度和读法，而应当把它视作生活天主的言语。所以整个阅读圣经的过程，应当是一个和生活天主交往的过程，那就是说，这是一个祈祷的经验。所以在开始阅读圣经以前，要有一个很短的祈祷求天主坚固自己的信德，并求祂派遣圣神，给自己所需要的光明和力量，认识圣经的教训且在生活中实行出来。

在我们研读圣经的过程中，主要的并非在于满足自己的好奇心，知道天主说了什么话，做了什么事，或对人有何救恩计划；而主要是相信天主现在仍是生活的，藉看圣经跟我们讲话，使我们更深刻的体会到生命的意义，而用一个信仰的方式去安排整个的生活。所以我们必须把圣经中的一切跟我们实际的生活相连系。在阅读圣经的过程中，如果觉得天主在某一点上特别给我感动或是光明，就应该停下来仔细的思索，让天主的教训有如清水一股的逐渐渗入我的心中。一般来说，天主感动人心，带给人真正的平安，并由这平安中产生喜乐之情，如果我们感到那一句圣经给我们带来这样的平安和喜乐，我们就应当停下来，让天主藉着这句圣经在我们的心中工作，不要贪多务得，只求匆匆过目，否则便不能够品尝圣经的深意了。

一位匆匆阅读圣经的人，就好似走过一张摆着丰盛食物的餐桌，只看了一眼，连尝都没尝就被别人推出饭厅的人一样。即使你闻到这些食物的香味，你也知道它能满足你的食欲，给你的精神，给你的生命带来更大的活力；但是却因为你没有亲自品尝而仍然感觉到饥饿。所以找再三强调阅读圣经贵精不贵多，并且要以聆听的方式去领受天主的启示。

当我们只是以祈祷的态度去阅读圣经的时候，天主常会给我新的启发，新的光明；而在这个新的光明中，我们认识自己，看到了自己的各种缺陷，各种毛病，也看到天主对我们如何的慈爱，如何的照顾。希伯来书有一段对天主言语生动的描写︰「天主的话确是生活的，是有效的，比各种双刃的剑还锐利，直穿入灵魂和神魂，关节上骨髓的分离点，且可辨别心中的感觉和思念。没有一个受造物，在天主面前不是明显的，万物在他眼前都是袒露敝开的，我们必须向他交账。」（四：12～13节）以祈祷的心情去吟咏天主言语的人，就会体会到这是千真万确的事。

天主对我们说话，不只是让我们认识自己和认识祂，同时也召唤我们用具体的言语、行为去答覆祂的召请，所以天主的话常常使我们在认识自己以后，有一个更深的悔改和皈依。但是我们也知道要做到这一点不能凭着自己的力量，所以每当天主召唤我向前迈步的时候，我们都需要真正祈求天主的恩宠，帮助我们把天主给我们的启示，能够有力的在生活中实现出来，这时我们所做的祈祷是非常中悦天主的，因为那时我们在祈求「尔旨承行于地，如放天焉」

但是并非每次我们阅读圣经，天主都会给我们一个明显的光照或是感动而让我们体会到天主在那一刻藉着圣经给我们说了话的。有时我们虽长期间的阅读圣经，我们也无法很深的体会出某些教训来，这可能是我们自己的心没有预备妥当，根本不准备真实的聆听天主的话去实行，这样，天主的话又怎能在人的心田中发芽滋长呢？

但也有时不是这种情形的，因为并非每一段圣经立刻都可以在我们的具体生活中发生实际的连系，但是天主整个的启示对我们的生命是息息相关的。有些时候我们的每日读经只在储藏一些宝库，正如同我们每次赚来的钱，不尽是为了立刻花用，而是把多余的储蓄下来，以备不时之需。天主的话也是如此，虽然我们所熟悉的圣经教训，并不能立刻在生活中印证，但是一旦适逢其会，那时天主的话就会发生作用了！若是我们根本不熟悉圣经的教训，万一在生活中或信仰上发生了困难，我们就会像毫无储蓄的穷人一样，手足无措，天主祂也不会突然显出奇迹来让我们顿悟圣经的话。由于信仰生活和天主的启示是不可分割的，所以我们阅读圣经，不但是找到了每天生活的光明和力量，而且也储备了日后遭到挫折和失败时所需要的食粮和力量。

我们每次用祈祷的方式去阅读圣经，就是不断地去滋养我们的信仰生活，使耶稣基督的生命能够藉着圣经的话，日渐的在我们内成长发展。我们应该用一个积极渴望的态度去履行每日的读经祈祷；但是另一方面却不可贪求每日的读经立刻在生活中发生功效。只要我们持之以恒，一段时期之后，我们将会发现自己的信仰既坚固又充满生气，同时我们的人格也随着在我们内的基督一起长大、成熟，这实在是天主愿意我们达到的，因为祂愿意我们在耶稣基督内做一个成熟的人，度一个完美的信仰生活。

三、怎样在团体祈祷中运用圣经

团体祈祷并不是教会内新有的事，每一个教会内的礼节，特别是弥撒，就是一个团体祈祷。教会从一开始就在自己的公共礼节中阅读

圣经，为使人能够聆听天主的圣训。但是由于现在的弥撒中，每一段读经，每一个回答都已预先规定好；而这又是在一个大团体中避免混乱的较佳方法，因此使许多人觉得弥撒太死板而个人祈祷的成份不多。除非一个人有相当稳定的个人祈祷，不然在参与弥撒时就不能体会到自己与天主有一个实在的交往。

解决这个困难的方法，当然一方面是要自己更深入地去研究圣经，以圣经内容做祈祷，并且还要尽力去了解所有礼仪的意义，这样，参与礼仪时才能真实地参与其中，在团体内大家一起向天主祈祷朝拜。

然而我们要知道，弥撒的团体祈祷只是团体祈祷方式中的一种。这几年来，在教会内兴起了不少团体祈祷的方法。它们不能代替弥撒，只是要补充弥撒的不足。

团体祈祷的方式有很多种，是按照每个团体不同的情形，不同的需要两周不同的程序来进行的。

如果在一个大家对圣经都没有什么心得的团体中，最好有一位事先已经准备好的人做团体的领导者，他应当事先预备好一两段圣经。在团体祈祷的开始，先唱一首歌，然后有一个人呼求天主圣神来临给予所需要的光明和力量，这时那预备好的人可以宣读他预备好的圣经，并说明自己为何要读这段圣经。然后，他把这段圣经对自己所有的意义很坦诚的讲出来供大家分享。大家听完了一段或两段的圣经及信德分享之后，最好有一段沉默的时间，为了想一想这段圣经对每个人有何意义，然后参与团体祈祷中的任何一个人都可以把他对这段圣经的感想讲出来，让别人分享。或者他也可以在听了这段圣经以后，用自己的话做个人的祈祷，表示他在听了这段圣经以后，他愿意对天主的召唤答覆。在做完这些个人祈祷以后，再出领导者和大家做一个结束的祈祷，然后唱一首圣歌做为全部祈祷的结束。

如果在一个团体中，大多数的人都有研读圣经和祈祷的习惯，那么就可以比较不拘限于上面的形式而使整个的祈祷会更生动活泼。平常这样的祈祷会可以用下列的方法进行：首先大家仍可先唱一首圣歌，然后有一个人呼求圣神降临，在这以后有一段静默的时间，每人做个人祈祷。如果其中任何人感到天主让他想起一段圣经来，他就可以拿起来阅读给大家听，在阅读完毕后，或者是利用这段圣经做信德的分享，或者是利用这段圣经做一个祈祷，那么其他的人也可照样去做。在听了一段圣经以后，他或者又想起别的一段圣经，他也可以继续宣读，继续祈祷。在阅读和祈祷之间，有人想大家唱首圣歌共同赞美天主也是非常好的事。这种完全自动自发的方式，可以使整个的祈祷会变得生动活泼，因而可使参与的人深切的体会到天主圣神临在于这个团体中引导看、工作看、使得大家在整个的祈祷会中分享了他的光明和力量。

四、团体祈祷促进基督徒的合一和作证生活

这种团体的祈祷会，实在是非常合乎我们基督信仰的精神。一则大家可以共同体会出来，彼此有同一的信仰、同一的召唤、接受同一的圣神、分享同一的生命，所以是一项非常实际的在团体中与天主交往的经验。其次，当自己宣读一段圣经，或是分享对这段圣经的感受，或是藉祈祷对天主的召唤做一个答覆的时候，都是向别人为自己的信仰作证。天主常常在这样的时刻，给予那位宣读圣经或者祈祷的人有更深的感受。另一方面，这也是一个很大的爱德行为，因为我们的信仰是生命中最宝贵的事，我们愿意拿出来，跟别人分享，以建立整个基督的教会，这是我所能够做到的最大的爱德工作。

团体祈祷从一个人的领导进而成为整个团体自动自发，可以做各种不同程度的调整和适应。这完全看团体的组成情形而定，普遍而言，在一个团体中每个成员的信仰愈是成熟，对圣经愈是熟悉，这个团体也就愈容易趋于完全的自动自发，在一个团体中只要有少数信仰成熟的人，就能给他们适度的自由，不必过于严格的控制，免得好像抑制了团体祈祷中应有的生气。这种团体祈祷也可以加以适当的改变，例如做家庭的祈祷，由父母领导子女祈祷，那将是一个非常美而动人的昼面。

团体祈祷的人数并不在乎多，只要有两个人，就能做所谓的团体祈祷。耶稣曾经说过︰「只要有两三个人因我的名字聚在一起，我就在他们中间」（玛十八：20）。一个准备得好的团体祈祷，常给人带来丰富的宗教经验。团体祈祷在人数上并没有什底特别的限制，可以是几十人，甚至几百人都可以，人数多的时候，只要控制得宜，也可以是非常扣人心弦的。

希望团体祈祷能够在台湾各地扩展开来，大家共同聆听天主的圣言，并且每人在团体中对天主的召唤答覆。如此，对个人来说，可以增加信仰的深度和魄力；对团体来说，可以更深的意识到教会的合一性，并使教会更能精诚团结，促进肢体的连系和沟通。


圣经十讲-第三讲 怎样组织圣经研习班-天主教图书中心--天主教文学,书籍,图书,书库

圣经十讲

第三讲 怎样组织圣经研习班

一、什么是圣经研习班？

所谓圣经研习班，就是由几个人定期的聚在一起，用一个比较有系统的方式研究圣经。这种圣经研习班，可以在本堂里由神父或修女主持，也可以由教友们自行聚集组织；也可以在家庭中由父母和子女共同组织。圣经研习班的形式可以按照人数和宗教背景的不同而做各种变化和适应；但其基本目的是大家共同努力，互相帮助更熟悉圣经，更增强信仰生活。

圣经研习班本身不是一个祈祷会。它主要的目的不是用圣经来祈祷，而是采用研习的方式来更了解圣经的意义，当然，在研习的开始或终了的时候做一个暂短的祈祷是非常恰当而有益的。基督教在这方面因为有数百年的经验，所以比天主教来得进步。他们为各类型的人都预备有详细的教材。推行圣经研习亦呈促进合一运动的积极方法之一，我们应该打破自己狭小的圈子，参考他人的教材，借用他们的方法，或者有时请他们中的某些人来给我们示范，以增进自己的知识和对别人的了解。

下面所学的几种例子只可作为参考之用，每一个圣经研习班的组织，应当按照参加人的教育背景、生活环境以及信仰的程度，加以调整和适应。

二、儿童圣经研习班

所说的儿童圣经研习班，是指由小学生所组成的研习团体。究竟何时方可给学童开始圣经教育？当然要看他们所受的一般教育程度而定。为年纪太少尚未读书的小孩子，对他实行圣经教育实在是相当的因难；而且，由于在这方面天主教内缺乏可用的教材，故只有按老师们自行预备的资料去做。以下我们提出几种可行的方式作为读者参考之用：

（一）童年期的教育方式：

在童年期，孩子的记忆力特强，这时可以选择少数浅显而非常有名的圣经章句让小孩子背诵，然后再用小孩容易懂得的言语解释一遍，最好也用一两个故事做为实际的说明，这样比较容易使整个的研习班显得生动活泼。有人也许会反对说：这与我们从前让小孩死背要理问答有什么两样，实际上却有很大的不同，因为背圣经是记忆天主的话，而背诵要理问答只是记忆一些死板的条文而已。当一个人日后在生活中面临困难的时候，天主的话能够给他带来光明和力量，但要理问答却没有这种能力。有谁在生活中或信仰上遭遇困难时会去翻要理问答的呢？但是在困难和痛苦中，藉着圣经得到所需要的光和力的人却时时不绝。因此，在儿童易于记忆的时代让他们多记一些圣经的章句，无论对他们的信仰或做人来说，都甚有好处。

儿童逐渐长大，只要他们所识的字已能使他们阅读大部份的圣经本文时，就应该鼓励他们自己有一本圣经，并且也要求他们每当圣经研习课的时候携带自己的圣经来参加，养成他们随身携带圣经的好习惯。在研习课中，老师或领导人可以先提出一些圣经章节，然后令他们去找，谁找到了就立刻举手，然后大家一起合念这段圣经，甚至于反覆念几次以加深印象。这种练习的方式，一方面可以让儿童们熟悉圣经的各部书籍，以后只要一提到圣经的某书，他就会知道从那儿去翻阅，而不至于像现在的一些成人教友，提到圣经的书名时，还不知道是在新约或者是在旧约呢！这实在是很大的遗憾。

另一方面，藉着这样的练习，可使儿童熟悉圣经的许多不同内容，也让他们经验到圣经所包含的人生智慧实在多姿多采，自然，这样的练习每次不宜太多，为了加深儿童们对圣经中的某主题或某端道理有更深的认识，负责人应挑选一些有相关性的章句，此外，还要在他们能够理解的程度内做相当的解释。在这种研读之后，老师们可以在当天所查阅的几段圣经中指定一段为下次背诵的材料，以增加儿童们学习的兴趣及对圣经的熟记。

（二）圣经绘画此赛：

这种方法也可以帮助儿童加深对圣经的认识。首先，老师把圣经中的某些动人的故事或比喻，按照儿童教育的程度，选择他们所能够理解的方法慢慢讲给他们听，讲完了以后可以再念一遍圣经本文，然后发给每位小朋友一张白纸，要他们把圣经的故事用一张或几张图画表示出来。在绘画完毕后，还可询问他们，今天所讲的圣经故事与自己的生活有没有关系？有时侯，天主会出乎意料之外的让这些小朋友对圣经与生活的关系有特殊的见解。总言之，我们教授圣经是为了使人度一个信仰的生活，所以，应当尽量使圣经的材料适合于研读者的教育程度，并且与他们的生活发生关系。

（三）圣经故事演讲比赛：

当儿童们年纪再大一些的时候，可为他们举办圣经故事演讲比赛。在演讲比赛以前，先划定一个范围，比方说︰耶稣的比喻，或耶稣的奇迹故事等，由小孩自己挑选一个比喻或一个奇迹故事，但是要他们用自己的话去把这个故事述说出来，限定他们一定的时间，并采取比赛的方式给予奖品，这样，一定会提高儿童们对于圣经研习的兴趣。

（四）圣经戏剧：

再进一步，就是让儿童们用戏剧的方式来表演圣经中的故事。这种方式，我们从前也做过，但往往只限于圣诞故事的表演，其实，圣经里有很多故事是可以用非常生动的方式表演出来的。表演完之后，最好能聚集儿童们讨论他们所表演的故事，看看他们每人在表演的过程中，对他们所扮演的角色有什么认识，并从中引出与他们生活有关的教训。

以上所建议的种种方法，如果能充份地做事先的准备，并加以灵活的运用，将会使很多儿童对圣经发生浓厚的兴趣，并能使他们在信仰上和为人方面日趋成熟。

三、青年的圣经研习班

这里所说的青年，是指一般的中学生而言。在儿童圣经研习班中所说到的种种方式，只要做一个适当的改变，都可以应用在青年圣经研习班中，至少适合那些初中的学生，当然，讨论的深度，发表意见的能力将会随年龄两增进。在这时期中教师们应该更加鼓励每个青年积极的参与，特别应辅导他们从圣经中汲取实际生活的教训。

至于查经的方式，也可以因着年岁的长大而加以改变。如果有一群人在小学期间已经常按照上面所说的方式查阅圣经，那么，到了中学时代，他们必然已经记得不少的圣经章节，所以有些时候可以采取另外的方式来查经，那就是老师念出一段圣经来，要学生去查出它是属于圣经那一本书，那一章那一节的。在起初的时候应当以大家都熟知的圣经章节为限，否则将会没有人能查出来。

在初二、初三到高一的阶段，就应设法使参加圣经研习班的人对某些圣经中的重要部份做一个比较详细和有系统的研究。例如研习班规定每星期举行一次，可以用一个学期的时间来研读一部福音，每星期研读其中的一章。对初中的学生来说，在开始的时候也许需要一位老师指导。在研习班开始上课时，先由一位老师把这一章福音主要的意义和困难的地方给大家解释，然后提出几个与他们生活有关系或者是有兴趣的问题，让大家发表意见讨论，并且也应鼓励青年们提出问题来，由老师解答。

如果是高三与高二的学生，他们往往有自己的思想和见解，因此最好每星期指定一人或二人预备下星期的教材，在老师的辅导下先下工天，然后在研习班上由他代替老师做开始的解释和说明，再出大家讨论或提出问题。在这里，老师的责任相当重大，因为他必须想尽方法使学生不仅是被动的参与，而且是主动的能够对圣经的内容和意义加以反省，并且与他们自己的信仰、伦理、和精神生活发生连系，不然的话，学习圣经也会变成公式化，使人感到非常的累赘。如果老师在开会以前和以后能做一个示范性的祈祷，并且在祈祷中善用今日圣经的题材和教训，那么也给了参与研习班的青年一个祈祷的模范。

有时候，老师也可以在研习一段圣经以后，提出一个要求，要每一个人按照今天所听到的教训，完全用自己的话写出一篇祷词来。这样的练习，常使研读圣经的人对天主的话有更深一步的了解，也可把它灵活的在生活上应用。总之要把握最主要的原则?圣经是天主生活的言语，它能给人生命，光明和力量，当我们听了天主的话以后，我们需要用整个的生活去答覆。为此，身为老师者常常要呼求天主圣神的引导才能够看出参加研习者的实际需要，利用圣经来满足人心的渴望。

四、成人的圣经研习班

由于天主教内对圣经教育的疏忽，有些人虽然受了高深的教育，年龄也相当成长，但他可能对圣经却一无所知，因此，前面对儿童和青年圣经研习班所谓的种种方法，有时亦适用于成人，只要安排得妥当合宜，即使很浅显的方法也可以收到出乎意料的效果。

如果参加圣经研习班的成年人，大多数是受过相当教育的，那么就应该对圣经做一个比较有系统的研究。平常这样的研习班，如果只靠读圣经的本文一定无法组织得好，所以，负责筹备组织的人一定要设法找到合适的参考书来供给研习者使用。对一些基本的知识，应当要求研习者多拨出时间来阅读。至于在每次研习课中的特别题材，也可以按照青年圣经研习班中的方法，指定一定的人轮流负责，这些负责主持研习会的人，他应当对自己下一次所负责的研习会的材料做充份的准备和深入的研究。

除了对圣经中某一本书做有次序有系统的研究外，对于那些对圣经有一股认识的人，也可以做一种所谓的「主题研习」。「主题研习」的准备工作要来得比较困难，因为必须在圣经中找出与某一个中心思想有关的许多圣经片段来，然后按照适当的次序把它们加以安排。这样，就可以看出某些思想或某个问题是天主在以色列民的历史中逐渐的启示出来，并在耶稣基督身上达到圆满的；又或者是对某些事情在圣经中找出它不同观点的看法，因而能够使读者对某事情有更深刻的体会。

如果要举办圣经主题研习班的话，应该在找出了这些与某一主题有关的圣经片段之后，在前一个星期把这些资料分配给不同的人，每人负责研读自已这一片段。每人都预备好以后，在研习会中按照一定的次序，每人宣读他自己预备好的那一段，然后讲述这段圣经与某指定的主题有何关系。大家轮完以后，再做一个集体的综合讨论和反省。这种「主题研习」的方法，固然能够使人得到极大的好处，但这一定要大多数的人对圣经的基本知识有了相当的认识后方可实行，否则不会收到实际的效果，因为这种研习方法的目的是为助人更了解某段圣经的脉胳意义和它在整个圣经背景中的特殊信息。

圣经实在是基督徒信仰生活的宝库，它也是人生智慧的泉源，但是，为探取这个宝库，为吸取这泉源中的永生活水，我们必须付出相当的代价。一旦人们对圣经的研读发生兴趣并愿从中吸取生活的教训后，他会渐渐发现，研读圣经不但加强个人的信仰，而且使他整个基督徒的生活变得更有意义，更是生气蓬勃，他发现自己逐渐怀有基督的心肠和思想，在基督内一天比一天地成长，这就是真实地研读圣经的效果?活在基督内。

在这一讲以后，我们愿意从第四讲开始，提供一些有关圣经本身最基本的知识给读者，如果读者要真正地了解圣经，这些基本知识是不可不知的，希望我们所提供的每一讲的材料都能帮助您更瞭解圣经的内涵。


圣经十讲-第四讲 圣经是怎样写成的-天主教图书中心--天主教文学,书籍,图书,书库

圣经十讲

第四讲 圣经是怎样写成的

一、天主以灵感推动人写圣经

我们有两种性质不同的书籍，一种是普通的书，一种就是圣经。圣经之所以与其他书籍不同，是因为它是天主以「灵感」推动人写成的，所以，它有两位作者?天主和人。

什么是「圣经灵感」？在讨论「圣经的书写灵感」以前，我们必须先明瞭什么是「灵感」。教宗良十三世在「上智天主」通谕中说：「灵感是一种超自然的能力……」，现在我们就看看这种超自然的能力如何在圣经中显示出来。

（一）灵感的现象：

「灵感」这个字在圣经中能够找到的只有弟茂德后书三章十六节一处；但有关灵感的现象在圣经中却不少，它常与「天主之神」相连，所谓「天主之神」亦即是指「天主的能力」。在旧约的（户十一25）、（户廿七，18）以及（民十四，6）都记载了天主之神降到长老、若苏厄、和山崧民长身上，赋给他们一种特殊的能力，使他们做出天主愿意他们做的事。在新约中也有类似的记载，譬如︰（路一41）依撒伯尔充满了圣神，口中说出赞美圣母的话；（路一，67）匝加利亚充满了圣神，对刚诞生不入的儿子若翰说起预言来；其次，在宗徒大事录里也可以找到圣神进到宗徒身上推动他们说话和行事的例子。

由此可见，当天主之神降到人身上时，不但推动人说话而且也影响着人的行动，故此，灵感便有了言语的和行动的两种。此外，还有一种是书写的灵感，这也就是我们所说的圣经的写作灵感。

（二）灵感的解释：

1. 言语的灵感：意谓天主之神降到人身上，推动他说出天主愿意他说的话。在旧约中有先知的宣讲，天主藉先知向以色列民族表达自的意旨，所以，祂把「天主之神」赋给先知，使先知不可抗拒地为天主的正义而发言。此外，在训诲文学中曾记载有些人能解释天主的言语，而他们本身却不是先知（德十五1～6；卅九1～8。，天主之神也在他们身上给予他们一种特殊的能力，因而他们也可以说是得到了天主的灵感。

2. 行为的灵感︰就是天主之神进入人身，推动人做出天主愿意他做的事，而他的行动因之亦可称为天主的行动。在旧约中梅瑟不仅是一位最大的先知（申十八15～18），而且也是一位最大的领袖，因为天主之神在他身上驱使他领导以色列民出离为奴之家的埃及（依六十三11～14）。又例如︰在新约中也记载耶稣受洗后受圣神的推动，到旷野里去受试探（谷一12～13）。

3. 书写的灵感︰就是说天主之神进入人身，使他写下天主愿意他写的话。圣经上记载写作灵感的事实不多，只有（弟后三，16）和（伯后一，21）提及天主以灵感推动人写书；然而，早在古经的信仰中，天主子民已把一些书视为是天主的着作，肯定它是来自天主的。

根据上面的解释，我们可以综合说，所谓「灵感」就是天主藉着人的言语、行为、写作等来表达自己的救恩行动。有人往往把灵感和启示混淆不清，其实，这两者无非是同一天主救恩行为的两面罢了。

（三）灵感与启示之别：

同一的天主的救恩行为可以称为灵感，方可称为启示。灵感是天主的能力进入人身，使人做、讲、或写天主所愿意的；而启示就是天主在那些藉灵感所完成的行动、言语和书籍中研表达的意义。因此，启示可以说是天主灵感的效果。而灵感与启示之别是：灵感的对象只限定在一部份人身上，例如古圣祖、先知，以及圣经的作者，并且，为了完成天主对全人类的救恩，他们必须以他们的自由与天主合作；而启示的对象则为全人类，一切人应信仰和接受天主在不同方式下所表达的救恩讯息。

二、圣经如何是天主的话？

圣经之所以成为圣经，就是因为它是在天主的灵感下所为成，故此，圣经不仅是人的着作，它妳是天主的着作。教会自开始以来即相信圣经是天主的书。很早以前，在犹太人的信仰中已经把某些书卷称之为圣经，并设有专门藏经之处。在初期教会中，圣经极具权威的事实方可由保禄书信及福音中窥察出来，往往为了证明一端道理，只要引征一段有关的圣经，问题便立可解决。

现在，我们要追溯这个圣经是天书的信仰来源究竟是怎样的？若要在历史上找出明确的证据来证明，最初希伯来人「为何」及「如何」认为圣经是天主的话，是一件很困难的事。唯一的证据恐怕就是他们真实如此相信了。当厄斯德拉每天对群众诵读法律书时，他自己和所有的群众都深信所读的就是天主的话（见厄斯德拉下八，8、18；九，3）。这天主的话最初由梅瑟用盟约的方式刻在石版上，后来，以色列民当中有先知的兴起，他们是天主的代言人，并把天主的话录之于书。当时，以色列民尚未有任何正式的团体有权决定何者为天主的着作，但他们却深信着某些书籍是来自天主的。

新约继承了旧约的信仰，这在第一部福音中就表达出来,玛窦不但把第四条诫命和一些五书的原文称为是天主的话（见玛十五，4～6），而且把引自托辣1（Torah）、先知和其他经书的句子亦视为是天主的言语（见玛一，22；廿二，31）。宗徒之长伯多禄对此信仰发挥得更为详尽，他说︰「你们应知道，经上的一切预言，决不应随人私意解释，因为预言从不由人私意而发，而是由天主所派遣的圣人，在圣神的推动下说出来的。」（伯后一，21）。

到了教父时代，教父从宗徒手中接受了圣经灵感的信仰，但对它的性质却未深入探讨。在公元第二世纪时，因为有马西翁约二元论，认为有善恶两个天主，新约的天主是善的，旧约的天主是恶的，故此说旧约不是圣经，对新约他也只承认一部份。教父为驳斥他的谬论，肯定了同一的天主是新旧两约的作者。

我们对圣经是天主之书的信仰标准，主要是来自圣而公教会的训示。佛罗棱斯、特利腾两大公会议都宣布了全部圣经是天主的着作；梵蒂冈第一次大公会议为反驳唯理主义，除在消极方面说不可否认任何一部新旧约的书籍为圣经外，还积极地说明了全部圣经是在圣神的推动下写成，它是一部天主与人的着作。从以上的历史事实中，我们可看到圣经是天主的话乃教会内一脉相传的信仰。

三、圣经的不可错性

圣经既在圣神的推动不写成，它除了有两个作者的特点外，还有一个很重要的特点，就是它的「不错性」。这个特点可以说是圣经灵感神恩的效果。圣经的不错性原是教会传统的信仰，但初期教会有些人会对圣经灵感有不正确的看法，视人在写作中好比是机械化的工具，天主说一句他写一句，若是如此，则圣经在任何一方面都不能有错了！后来，教会对灵感的性质日渐清晰，因而对圣经的不错性也有了更明确的解释。

要明白圣经的不错性，我们必须先明瞭圣经作者写作的目的和意向，以及他所用的文学形式。圣经作者的目的不在写一部科学教本，所以，他无意给人解释科学，同时，圣经所注重的是民间的说法，按当时当地人们所有的观念和所熟悉的言语来表达天主的启示，现代的科学观念和术语为圣经作者是陌生的。

圣经也不是一都严格如今天历史学家所要求的历史着作，但它亦具有某种历史价值，圣经无意详录历史上所发生的一切客观事实，它主要是报导天主在历史上对人所行的救恩事件，它关心的就是这个「天主的救恩」，故圣经更合适称为「人类的救恩史」。

这部救恩史不但内容觉富而且结构复杂，其中包含了各种不同文学形式的书籍；为判断圣经每一本书的价值，必须元明瞭它用来表达讯息的媒介?文学类型；要把握住作者所传达的讯息，我们就得把各种文学类型分辨清楚e如果作者用比喻的方式来说话，我们必须按它是比喻来懂；如果作者有夸大的说法，则应按它是夸大的说法来懂。

既然圣经是一部救恩史，作者所表达的无非是天主在历史上所完成的救恩，那么，圣经的不错性自然也就是指那救恩性的真理。其次，因为这个救恩是在历史中表达，与历史息息相关，所以某些与救恩有密切联系的历史事件也有了不错性，因为，除非这件事是历史事实，否则我们的救恩也是不真实的；例如降生的事件，它应当是历史事实，而这个事实就是我们信仰的对象。对圣经的不错性规分两点讨论

（一）救恩的不错性：

天主进入人类历史中，对人启示祂愿意拯救人类，所以在旧约时代，祂与以色列民族订立了一个盟约，从此，祂是拯救他们的天主，而以民应当遵守祂的命令；到了新约时代，耶稣基督的降临使天主的救援更圆满和更具体地实现；为使救恩能达于地极，祂建立了教会，也建立了圣事。在这些事情上，圣经是不能错的。

（二）历史的不错性：

既然「救恩」与「历史」息息相关，那么，我们就要看看天主和何利用了历史的事买来表达和完成祂的救恩。圣经与一般的历史书有很大的不同，就如前述，圣经无意详细记录历史上所发生的一切，而主要在叙述天主在人类历史中的救恩行为，所以它注意的是某些史实中的救恩意义，例如出谷的事实，在犹太人的历史中这是一件两个民族互相争斗的史实，但从天主启示的一方面来看，这个历史事实亦是天主拯救犹太人的救恩史实。不过，圣经作者所看重的不是这个历史事件发生的详细过程和支节，而是注意这个史实的核心所传达出来的救恩意义?天主藉着两个民族争斗的历史事实来拯救以色列人民。对于圣经中研记载的历史真实到何种程度，那就要看作者所用的文学类型了。

综合所述，圣经的不可错性主要是救恩性的；对于历史的不可错性，只是指那些与救恩打成一斤的历史事实的核心而言。

四、圣经如何是人的话？

圣经是天主的话但却用了人的话来表达。天主以灵感推动人写圣经，并不破坏人的本性，也不弥补作者存人性上的缺失，如果作者不懂希腊文，他不会因着灵感而写出一部希腊文的作品来，同样，如果作者文学修养有素，他的作品也自然具有幽雅的风格。因着圣经作者的教育程度、天赋资质、和社会背景不同，圣经着作有不同的风格、笔法、和体裁是很自然的事。有时，天主也利用作者个人的生活经验来做写作的材料，一如欧瑟亚先知，因着他对婚姻生活的痛苦经验，使他能够用生动感人的文笔写出了天主的爱和以色列民的不忠。

在教会的传统中说，人是天主书写的工具，但不可忘记，人是工具只是一种比拟的说法，这值工具不是机械化的，他有正常人的自由意志。在写作的过程中，他他如一般作家一样，须要授集材料、思考、查询证人等。既然，天主用人来做书写的工具e那么，作者除了人的话以外，他不可能用别的言语来表达，然而，因为这些人的话是在历史中来表达天主的话，故它亦受到历史环境的影响和社会文化的渲染。例如：放逐巴比伦是以民历史上的大悲剧，在这个时期的作品，都反映着作者对此历史事件的经验和反省；又例如创世纪所记我的创造天地和洪水等事迹，莫不受到近东邻邦文化的影响。就圣经为一部人的着作而言，我们应按它是一般的文学作品来研究。其方法如下：

第一，寻找圣经的原文：这是专家们的工作。圣经原稿只有一份，因为没有刻意小心保存下来，所以原稿都已全都遗失，现在要寻找圣经原文，只好根据手抄本来考证。但现有的手抄本因经过长时期的辗转抄录，其中不但包含了圣经原文，也包含了许多附属品，如抄录时的错误、删改、加注等。使得圣经原文的真面目已模糊不清。所以，为寻找圣经原文并非轻而易举的事，必须先澄清抄本上所有的错误，这件工作相当复杂和困难。

第二，文学批判：按照圣经是一部人的着作来研究，其方法很多，通常我们都称这些研究的方法为「文学批判」。

圣经这本书的写作过程相当复杂，为研究它我们不得不在文学上下一番苦工。首先，我们要研究的是圣经的「用字」。圣经的写作时代距离我们现在很远，当时作者所用的文字非常古老，要断定一个字的意义，我们必须追溯圣经写作的年代及文化背景，因为有时同一个字在每个时代可以有不同的意义和解释。此外，我们也须要注意到作者对文字的特殊用法，因着圣经作者对一个字的独特用法，往往会使这个字产生了另一种意义。

据我们所知，圣经中有许多书木都不是由一位作者一气呵成的，大部份是由一位编者集古代流传下来的资料编写而成。为查究这些资料的来源和追溯它到底是属于古代那一种传统的，我们在文学上有一种方法，圣经学者称它为「源流批判」。例如梅瑟五书，今天的学者们都认为它是由四种传统（雅威兴、尼罗亨典、申命派和司祭本）所凑合而成。

圣经既是一部文学作品，所以它包含了许多作者在写作时用来表达思想的文学类型，例如史诗、短歌、格言……等等。为懂得圣经中的意义，我们必须找出一段圣经所用的文学类型，然后再仔细地查考每种文学类型在当时的社会和又化背景中要表达些什么意义。这种寻找文学类型的方法，我们专称之为「类型批判」

既然圣经的书本大部份是由编者收集古代的资料编写而成，那么，我们问：编者得到了从各方曲搜集来的传统资料以后，他如何把这些零碎的资料编辑成我们今天圣经中的次序？有何神学思想支配着他，使他如此的编排？在四部福音中，对观福音（玛窦、马尔谷和若望）是一个很好的例子，三部福音相同的材料很多，但在次序的安排上和结构上邦彼此有别。这就是因为编者各有其神学观点，各按其思想来安排，于是，三部福音便有了不同的次序和结构。为研究编者对资料的安排，我们在文学上有一种专门称为「编辑批判」的方法。

源流批判、类型批判、以及编辑批判三者皆息息相关，须要三管齐下方可对圣经的意义做全面性的了解。

各位读者，当您阅毕这讲以后，或许您会感到圣经这本书实在太复杂。的确，自有圣经以来，多少学者曾耗尽毕生之精力去研究，但问题仍层出不穷。圣经的内容实在太丰富了，真是取之不尽、用之不竭，这正好说明这部稀世的巨着并非只是靠人的脑袋构思而写成的。它是一部名符其真的「天书」，所以，当我们阅读圣经时，不能只靠人的理性推论，更重要的还是在信仰和祈祷中去阅读。不在信德中，人纵使翻阅了整本圣经，他也只是落得一个「知」字而已，圣经对他的生活可以说是起不了作用，因此，「知」固然重要，但「信」则片刻不可缺少。


圣经十讲-第五讲 圣经的纲目及内容-天主教图书中心--天主教文学,书籍,图书,书库

圣经十讲

第五讲 圣经的纲目及内容

一、何谓圣经纲目？

我们在教会内常常都会听到别人说「圣经纲目」，到底，什么是圣经纲目呢？它就是教曾以其不能错误的权力，承认某些宗教文献是由天主以灵感推动人写成的，内含天主启示的救恩性真理，它没有错误，也不能错误。这些被教会所接纳的文献，我们通常称之为「正典圣经」。与正典圣经对立的是「伪经」，伪经是一些与正典圣经相似，甚至在内容上也有部份相同的作品，但教会并没有承认它们是圣经。既然它们与圣经相仿，所以称它们为「伪经」；意思就是说它们不是在天主的灵感推动下写成的。

我们现在所读的圣经部是正典圣经，它可分为旧约和新约两大部份，共有七十三卷；旧约四十六卷，新约二十七卷。早在第四纪时圣经中的新约和旧约各书已划分清楚，后来更在三次大公会议（一四四一年的佛罗棱斯大公会议；一五四六年的特利腾大公会议；以及一八七○年的梵蒂冈第一次大公会议）中为教会隆重地钦定。

所谓旧约，是指天主与以色列民族立约的记录。「约」是指「盟约」?即以爱情与忠诚的邀约。整个旧约记录的中心是：天主是以色列民族唯一无二的天主，而以色列民则是天主的选民。

新约与旧约不同，新约是耶稣基督与全人类立约的记录。这个爱情的盟约是新而永久的；是由耶稣为全人类所流的血而立的新盟约（路十二，20）。

耶稣基督是新约和旧约的分界点，凡在耶稣基督降生以前所写成的圣经，我们称之为「旧约」，在耶稣基督降生以后所写成的则称为「新约」

（一）正典圣经的分类：

就如我们上面所说的，全部圣经可分为旧约和新约两大部份：

1. 旧约：包括梅瑟五书、历史书、先知书、和训诲文学。

1. 梅瑟五书︰创世纪（创）、出谷纪（出）、肋末纪（肋）、户籍纪（户）、申命纪（申）。

2. 历吏书；若苏厄书（苏）、民长纪（民）、卢得传（卢）、撒慕尔纪上（撒上）、撒慕尔纪下（撒下）、列王纪上（列上）、列王纪下（列下）、编年纪上（编上）。、编年纪下（编下）、厄斯德拉上（厄上）、厄斯穗拉下（厄下）、多俾亚传（多）、友弟得传（友）、艾所德尔传（艾）、玛加伯上（加上）、玛加伯下（加下）。共十六卷。

3. 先知书︰包括四大先知︰依撒意亚（依）、耶肋末亚（耶）【耶肋米亚哀歌（哀）和巴路克（巴）】、厄则克耳（则）、达尼尔（达）；和十二小先知︰欧瑟亚（欧）、岳厄尔（岳）、亚毛斯（亚）、亚比底亚（比）、约纳（纳）、米该亚（米）、纳鸿（鸿）、哈巴谷（哈）、索福尼亚（索）、哈盖（盖）、匝加利亚（匝）、玛拉基亚（拉）。

4. 训诲文学︰约伯传（约）、圣咏集（咏）、箴言（箴）、训道篇（训）、雅歌（歌）、智慧篇（智）、德训篇（德）。

2新约：包括四福音、宗徒大事录、书信、和默示录。

一、四福音：玛窦福音（玛）、马尔谷福音（谷）、路加福音（路）、若望福音（若）。

二、宗徒大事录（宗）。

三、书信：包括保禄的十四封书信和七封公函，共廿一封。

1. 保禄书信：

罗马人书（罗）、格休多前书（格前）、格休多后书（格后）、迦拉达书（迦）、厄弗所书（弗）、斐理伯书（斐）哥罗森书（哥）、得撒洛尼前书（得前）、得撒洛尼后书（得后）、弟茂德前书（弟前）、弟茂德后书（弟后）、弟铎书（铎）、费肋孟书（费）、希伯来书（希）。

2. 公函：

雅各伯书（雅），伯多禄前书（伯前）、伯多禄后书（伯后）、若望一书（若一）、若望二书（若二）、若望三书（若三）、犹达书（犹）。

四、默示录（默）。

以上的七十三卷书，就是我们所说的圣经纲目。

（二）圣经钢目的问题：

1.犹太人的圣经纲目：

很早以前，犹太人即把旧约分为三大部份。第一部份称为「托辣」（Torah）即梅瑟五书（法律书）：第二部份称为先知书即苏、民、撒上、撒下、列上、列下、以及三大先知（依、耶、则）和十二小先知：第三部份就是所谓的杂集或经书，其中包括圣咏、箴言、达尼尔书………等。

传说犹太人曾有两个地力性的圣经纲目︰一个较短、一个较长。较短的称为「巴勒斯坦纲目」，公元前一百年在巴勒斯坦编定，其中只包含卅九卷用希伯来文写成的书本，而没有把多、友、智、德、巴、加上、加下等七卷藉希腊文传下来的作品列入纲目之中：这卅九卷圣经现通称之为「主经」。另一个较长的纲目称为「亚历山大纲目」，这纲目是出巴勒斯坦以外的犹太侨民所编，编定的时间不详，但在宗徒时代这纲目已经存在，它包含四十六卷书，即承认上述的七卷希腊文圣经以及（艾十，4～16）（达三，24-～80）（达十三，14）等片段是由天主以灵感推动人写成的文献。至于这七卷书和那些希腊文的圣经片段，我们现称之为「次经」，主要是因为它较晚才编入圣经纲目内。对天主教徒来说，「主经」和「次经」有同等的价值，因为都是在天主的灵感下撰写而成的。

2.天主教对旧约纲目的态度：

天主教对旧约纲目的态度可分三个时期来说：1在第一、二世纪时，对旧约里的四十六卷书并未发生问题。2由第四到第十四世纪，曾一度怀疑「次经」的正确性，但怀疑的人只是教会内的少数学者。(3)由十五世纪到现在︰自从佛罗棱斯、特利腾、以及梵蒂冈第一次大公会议后，对旧约四十六卷书的疑惑已完全消失。

3.天主教对新约纲目的态度：

天主教对新约纲目的态度也可以分为三个时期：1在第一、二世纪虽没有明文的新约纲目，但在宗徒时代的教父着作里，除费肋孟书，若望二、三书以外，其余廿四卷着作都曾被当作圣经来引述。2从第三到第六世纪时，东方和西方教会内都会对希伯来书、伯多禄后书，若望二、三书、雅各伯书、犹达书、和默示录等七卷称为新约次经的晚期作品有所怀疑。马丁路德否认前六卷为圣经；然而，今日的基督教徒大部份都承认了它们是正典圣经。3十六世纪以后，特利腾大公会议郑重地宣布新约约廿七卷着作为正典圣经。直到今日，新旧约共有七十三卷已成毫无疑问的事实。

二、各书的内容简介

各位读者，为使您们对圣经的各书有一个概括的认识，在此我们把每部书的中心思想和内容大要略为介绍；如果您想更详细地知道各书约写作背景和结构，我们将在第七讲和第九讲（旧约和新约的形成过程）里堤供给您有关这方面的知识。现在，我们就按新旧约的分类来逐一简单介绍：

I旧约

（一）梅瑟五书：

梅瑟五书又称为「五书」，因为它是梅瑟给选民所宣布的法律，所以又称为「法律书」，希伯来文称为「托辣」（Torah）。

梅瑟五书的第一卷是「创世纪」，它可分为两个不等的部份。从一到十一章是第一部份，称为「史前史」或「太古史」，是人类救恩史实的开端，描写天主创造万物，人类的成就，堕落、以及罪的后果。由于人类的祖先日渐趋向邪恶，卒使天主以洪水罚世，幸得义人诺厄，方舟浮生，人类得免全部覆灭。

创世纪的第二部份是「族长史」，由第十二章到五十章，描写以色列民诸位族长的生平事迹。选民之父亚巴郎是以色列民的第一位族长，蒙天主召叩而离开故乡乌耳及哈兰，最后到达了迦南地。依撒格是亚巴郎之子，他所生的儿子雅各伯是以色列民十二支派的祖先。在雅各伯的十二个儿子当中，若瑟要算是最显赫的人物，从创世纪卅七章到五十章，差不多全是叙述若瑟的事迹，他会被嫉妒的兄长们卖到埃及为奴，后蒙冤入狱，因替法郎王解梦而官居爵位，直到若瑟逝世，创世纪亦全书告终。

梅瑟五书的第二卷?「出谷纪」的两大主题是︰出离埃及（一，1～十五，21），与西乃盟约（十九，1四十，38）；其中亦顺便叙述以色列民的穿越旷野（十五，22～十八，27）。出谷纪全书叙述梅瑟如何冒着出生入死的危险，带领以色列民族逃出埃及法郎王的统治，奔向自由的福地。这个逾越的奥迹成为了耶稣死亡复活的预象，只有在耶稣的苦难和光荣复活中，我们才能更深更广地了解出谷的意义。其实，我们领过洗的信友，每天都应当度着一个巴斯卦奥迹的生活，就是不断地死于自己，脱离罪恶而活于基督。

「肋末纪」是创世纪的第三卷着作，全书共廿六章及一个附录。主要是叙述司祭之职及祭祀的礼仪法规。这一切礼规都渊源于梅瑟在

西乃山下给民众所宣布的法律，但这一些法律仍未臻完满，直等到新的爱的法律诞生，旧的去律在耶稣身上才得到圆满。耶稣说︰「我来不是为废除法律而是完成」（玛五，17）。

「户籍纪」又名「民数纪」。本书是以色列民四十年漂泊旷野的大事录，其中记载了户口调查及士兵登记的事。

梅瑟五书最后的一卷称为「申命纪」，它是一卷民事与宗教法律的记录。本书包含梅瑟在摩阿布的三篇演讲词，内容除重申梅瑟在西乃山下给以色列民所订立的法律以外，还回顾了四十年在旷野中的经历，劝戒以色列民务要格守盟约，忠于天主。申命纪全书共卅四章，是一部影响以色列民生活极大的着作，它的特点在说出天主与人民之间的爱情为宗教和盟约的基础。

（二）历史书：

若苏厄书、民长纪、卢德传、撒慕尔纪、以及列王纪诸史书，可以说是五书的续集。五书的最后一卷申命纪之末，记载梅瑟立若苏厄为继承人，而若苏厄书即以此为全书叙述的出发点。在史书与五昼之间除了有某种文学上的统一以外，其余不论在教义方面或用字上都有相当的连贯性。若苏厄书证实了天主如何贯践诺言，以奇迹异事援助选民获得了福地，若苏厄按照上主的训示把土地分给了十二支派。

可是，在他去世后不久，十二支派各自为政，崇拜偶像，道德沦落，天主为惩罚他们便便外邦民族迫害他们，等他们回头呼求天主时，天主就在他们当中兴起一位英雄勇士援救他们，而「民长纪」就是这些英雄民长与以民之间的事迹的报告。

「卢德传」是一部极幽美的作品，它记述一位外邦女子卢德嫁给一个犹太人的儿子为妻，婚后不久，丈夫去世，与婆婆相依为命，后经婆婆的苦劝才再嫁给波哈次，生下了达味的祖父敖贝德。这个故事发生在民长时期，而卢德与达味又有血亲关系，因此，虑德传被列于民长纪与撤慕尔纪中间。

说到撒慕尔，他是民长行列中的顶尖人物，从他开始，以色列人民由民长时期转变而为君国时代，撒慕尔应百姓之要求，立撒乌耳为以色列人的第一位君王，后来撒乌耳因不听天主的命而被废，撒慕尔又立达味为玉，撒乌耳嫉妒达味，对他常加迫害，结果，撒乌耳去世，达味正式继位。但不久，达味因国富民安，四境升平，一时狂妄，犯了重罪，杀人夺妻，触怒了天主，受到天主的惩罚，以上这些事情就是「撒慕尔纪」的记录。

「列王纪」的叙述，由撒洛满王登极开始，直到南国灭亡，其中经历四百余年。撒洛满是历史上最负盛名的君王，他以极高的智慧使以色列各支派统一，成为一个前所末有的兴盛国家，可惜，他死了以后，大好江山分裂为南北两国，而两国都因某君王违背上主的诫命，导致了两回先后相继灭亡，北国较早，亡于公元前七三一年；南国较晚，亡国后臣民被充军到巴比伦，其时为公元前五八七年。「编年纪」是以色列民在充军回国以后，对其过去的历史所做的一个反省。本书上编的一至九章记述世界上最古老的民族和以色列民十二支派的渊源，其中特别详细记录达味的家谐，十至廿九章是达味丰功伟业的叙述。本书下编的一到九章耿颂撒洛满的建设，特别是他建造圣殿的功绩，十到卅六章是南国自分裂后，直至充军时期的历史。

「厄斯德拉」书是回国后一百年的复兴史，主要在叙述回国后选民的社会情况及宗教背景，并叙述厄斯德拉与乃赫米雅两位领袖所倡导的革新，本书记录两人的事迹并未按历史的先后次序。

至于「艾斯德尔」及「友弟德传」都是模范小说，是叙述天主如何藉两位女子来拯救犹太人的故事。艾斯德尔是一位皇后，而友弟德则是一位民族的女英雄，她们都曾被教父们视为是圣母的预象。

「多俾亚传」的内容，是述说一个充军亚述的犹太家族的传奇故事，老多俾亚圣德不凡，为爱人而变为瞎子。故事中的另一位人物是撒辣，她与老多俾亚都遭到严厉的打击，结果二人因信赖天主而获得了善果的赏报。

「玛加伯书」的主角是犹大，玛加伯是他的别号，公元前第二世纪这别号成了为宗教自由而作战的犹太人的征号。全书叙述犹太人如何抵抗叙利亚君王以希腊文化来改变他们的宗教和法律的事。为保护民族的信仰，犹大玛加伯弟兄三人先后集合忠于信仰的人士，发动圣战，血战了三十多年，才恢复了祖国的政治和信仰的自由。

（三）先知书：

自从天主在西乃山与以色列民立约以后，以色列人就成为了天主的选民，天主亲自给他们订立了法律，划定了人民应尽的义务和所有的权利，从此，天主不断地派遣祂的代言人?先知来提醒、督导百姓，尤其在君国时代，先知的责任最为重大，因为富时常有暴君施行惠政，使百姓背离天主。自撒慕尔开始已有先知在以色列民族中活动，着名的有厄里亚，厄里叟……等，但他们都没有把自己的事迹记录下来，所以在公元前第八世纪以前的先知，我们称为「非着述先知」。

到了公元前第八世纪及第八世纪以后，先知开始把自己的神谕和蒙召经过由自己或弟子记录成书，所以我们称这些先知为「着述先知」，也就是我们现在所指的四大先知和十二小先知。先知的大小之别，不在他们的职务或蒙召的迟早上，而是因为他们的记录较长和较重要之故。

在着述先知当中，亚毛斯是最早开始写作的一位，他是一位牧羊人，文笔朴实无华，言词理直气壮。不论在放逐以前，放逐时期以及放逐以后在以色列民当中部有先知的出现（详见第七讲先知书形成的经过），但在这三个时期中，先知的着作各有其特色：放逐以前，先知的任务主要在宣布天主的救恩和审判；放逐时期则在安慰和鼓励百姓；放逐以后回国多着重在圣殿重建的事务上和在新建立的团体上。

（四）训诲文学：

学者对训诲文学的看法各有不同，有人把约伯传、圣咏、箴言、训道篇、雅歌、智慧篇、德训篇等七卷书称为诗集，也有人只称约伯传及圣咏两卷为诗集。其实，真正的训诲文学是：箴、约、训、德、智五卷。称这些书为训诲文学乃是因为书中含东方智慧文学色彩甚浓，而且各书的内容均在教人寻求智慧、瞭解智慧、行善避恶等。

在训诲文学中，「约伯传」是一部相当优秀的作品，它以反覆辩论的方式来讨论一个人生最困扰的问题：为何善人受苦而恶人却消遥法外？问题虽末彻底解决，但却较人知道应当信赖天主的照顾。

谈到「圣咏」，它是我们在礼仪中最常用的一部书，耶稣在世时也常用圣咏来向天父祈祷。

Ⅱ、新 约

（一）四福音：

「福音」本有「好消息」和「喜讯」的含义，新约的作者用它来指基督完成救赎工程的大喜讯。这个喜讯原先由口头传授，稍后才记录成书，当时，写耶稣的行实和事迹的人很多，但教会承认的只有四部；初期教曾为抵抗「伪福音」甚至把这四卷书称之为「圣四」。福音虽有四卷，但所传报的喜讯却只有一个，四福音是四圣史（福音的作者）在不同的角度下所报导的耶稣的言行录。前三部福音因为在材料和用字上有很多相同，可以互相对照，故此称为「对观福音」。

若望福音成书较晚，当若望福音开始编着时，对观福音已流传于世，所以在第四福音内有些事迹没有记录，因为没有重述之必要，若望福音一方面保存了传统的材料，另一方面也有它独具的风格。

四部福音，除玛窦和路加以外，其余两部都没有记载耶稣的童年史，若望和马尔谷都以耶稣的传教生活为传述的出发点。耶稣的苦难、死亡、和复活是祂生命的高潮，在四部福音中占有很重的份量。福音不是一部「耶稣传」，因此不可能是耶稣生活的全部报导，但为认识耶稣基督而言，舍福音以外别无其他更可靠更充实的文献了。

（二）宗徒大事录：

本书与第三福音同出于圣史路加之手，路加是一位医生，颇有文学修养，文词表达流畅。本书可称为路加福音的续篇，内容记述耶稣升天后诸徒的传教活动；叙述宗徒们如何从耶路撒冷出发而进入外邦地域开教。由一到十二章可以说是怕多禄的大事录，而由十三章到廿八章则是保禄言行的记载。书中叙述宗徒在圣神的诱导下，到处为基督作证，抱着不屈不挠的精神，克服许多困难，努力达成训育万民的使命。本书的特点在显扬圣神的能力，说出初期教会是一个充满圣神的团体，满被圣神的恩惠。

（三）书信：

1. 保禄书信：保禄原名扫禄，父母是犹太人，出生即为罗马公民，因为他的出生地是罗马帝国的自由城虩葛薄C他曾迫害教会，在大马士革途中被基督所归化，后来成了着名的外邦宗徒。
保禄自幼曾受良好教育，熟悉犹太法律，神学造谐亦极深厚，在他传教期间曾在外邦地域建立了不少地方教会，当他无法亲自领导各教会时，他使以书信的方式来解决他们的疑难和纠纷，可惜，他的书信没有全部被保存下来，现所存者只有十四封。
保禄最初为的两封书信是得撒洛尼前后书。与格林多前后书、迦拉达书和罗马书合称为「六大书信」。斐理伯书、厄弗所书、哥罗森书、费肋孟书等是保禄被监禁时所写的，故又称为「监狱书信」。至于弟茂德前后书以及弟铎书，因为是保禄对两位忠实弟子善尽牧职的训诲，所以称之为「牧函」。最后一封是希伯来书，内容阖述耶稣基督是大司祭，祂高于旧约及一切其他的司祭，本书信在新约话书中，颇占重要之地位。

2. 公函：
除保禄书信以外，尚有七封公函。这些书信并非加保禄书信一样，写给一个人或一个地方团体，而是写给整个教会的。在七封书信中，有三封是若望的，两封归给伯多禄，一封是雅各伯书，另一封是犹达书。
「雅各伯书」是写给散居于海外的十二支派的，目的为纠正侨居的犹太基督徒对道德的错误观念，并劝勉他们该在各种困苦中表现出坚忍的精神。
「犹达书」的对象与雅各伯书同，目的在揭发那些危害基督信仰的假教师，保卫信德，指斥异端。
「伯多禄前书」的内容主要在劝勉信友应保持信德、效法基督，信中多为伦理教训，较少谈及教义问题。「伯多禄后书」目的则在鼓励当时的信友面对恶劣的环境和政治上的迫害，特别驳斥假教师的谬论。
「若望三书」成书比其他两封若望书信较早，若望二书和三书都很短，前者目的在驳斥那些公开否认天主降生成人这个事实的人；后者的目的则在劝勉一位名叫加约的信友，因为在他所处的教会中，教长妄用神权，毁谤宗徒，所以，若望写信给加约，一方面嘉奖他的行为，另一方面责斥当地的教长。与若望福音的风格最相近的是「若望一书」，它不断发挥「爱」、「正义」、「生命」、「光明」、「真理」等主题，本书信．一方面攻斥异端，一方面劝免教友善渡基督徒生活。

（四）默示录：

它是一部先知性的作品，作者藉神见把启示用书写的方式传授给人。本书的对象明显是小亚细亚有的「七个教会」、而这七个教会也就是全教会的象征；书中所说的人物、地方、事物等莫不含有象征的意义。本书的目的在以基督的光荣和胜利来坚固那些信德动摇的教友，并鼓励为义而受迫害的人群。

三、天主教和基督教圣经的异同

基督教十分重视圣经，甚至奉它为教会内唯一的权威，他们对圣经的稔熟，值得我们钦羡和效法。但据我们所知，他们的圣经缺少了旧约的多、友、智、德、巴、加上、加下等七卷，即否认「次经」为正典圣经。基督教介乎希伯来人与天主教之间：希伯来人否认全部新约为圣经，对旧约也只承认称为「主经」的卅九卷；天主教则承认全部主经和次经为正典圣经；基督教不否认新约的廿七卷书，但对旧约只承认希伯来人所承认的卅九卷。

基督教否认七卷书的原因，始自马丁路德。最初他只是否认「炼狱」的道理，但因天主教用玛加伯书来讲解这端道理，所以地想推翻玛加伯书的正典性，但他即又无法否认玛加伯书是正典圣经，因此，最后只好否认教会有权规定何者为圣经。在一五三四年，他将圣经译成德文时，把次经分开，并视之为「伪经」，直到现在，基督教的大部份学者仍坚持「次经」不是圣经。其次、马丁路德亦会否认新约的希、伯前、伯后、若一、若二、若三等六卷书为圣经；然而，经过研究后，今天的基督教徒都承认了以上诸新约经书为正典圣经了。


圣经十讲-第六讲 旧约的历史背景-天主教图书中心--天主教文学,书籍,图书,书库

圣经十讲

第六讲 旧约的历史背景

亲爱的读者：

以色列的天主，是一位生活的天主，他愿意进入人类历史中亲密的与人来往。祂绝对不只是哲学家的天主；换句话说，他并不等于一套空泛和纯理性的理论，也没有以创造者自居，作威作福。

他直接的同人类显示出自己和对人类的救恩计划，这就是我们所熟知的：天主选择了以色列民族为其子民，和他们订立盟约，同他们启示他对人类的救恩计划，并且更具体的在这民族中，预备他所派遣的救世主的来临。因此，我们可以肯定的说，在旧约时期，天主特殊的救援史和以色列子民的民族史是一而二，二而一的事实。

因此，圣经?天主的话?绝非一册系统完整的宗教理论，而是一部有血有肉，有泪有汗，有哭有笑，有忧有乐真实的历史，它的流传、完成和形式，跟以色列的民族史有看不可划分的关系。要了解旧约中的各个事迹和意义，必须先对它的历史背景?也就是以色列族史，有个概括的认识。在这儿，我们把以色列历史上的几个大阶段分别叙述一下，而后才更能了解旧约约写作背景。

一、族长时期

依照圣经的记载，以色列人民的祖先原本居住于美索不达米亚平原的南端，是闪族的一支。大约在公元前二千年左右，由于几个中东民族争战不已，以色列人的祖先为了避免受害，便逐渐由平原的南端向西北迁移到幼发拉底河的上游，再南下往巴勒斯坦地带，度着一种半游牧的生活。．

在这次移民的过程中，有一位名叫亚巴郎的人，受到了神的召叫，这神把自己显示给他，并且跟他亲密的来往。从此，祂就成为亚巴郎所特别敬奉的神。亚巴郎住在巴勒斯坦的南端和埃及一带，以游牧为生，后来他的儿子依撒格及孙子雅各伯，不但继续度他的游牧生活，也继续恭敬那曾召叫他的神。但是在公元前一六三○年左右，巴勒斯坦地带遭到饥荒的侵袭，雅各伯的一部份子孙遂又移民前往埃及，并在那儿定居。

二、以色列民族的形成期

雅各伯的子孙进入埃及之后，仍然在埃及的东方地带度着游牧生活，因为他们日渐强大，逐渐受到埃及人的敌视「最后终于使他们伦为奴工，替埃及人建筑庞大的工程。他们感到非常的痛苦，于是开始呼吁他们祖先的天主，求祂从奴工者的鞭策下解救他们出来。

亚巴郎、依撒格、雅各伯的天主答应了他们的呼求，祂在公元前一千二百五十年左右，召叫了一位名叫梅瑟的以色列人，把解放以色列人民的使命委托给他。当梅瑟藉着天主的助佑，与埃及人的法老王经过一段斗争后，终于使以色列人民脱离了埃及人的魔掌。他率领以色列人民越过了红海，逃出了埃及的国境。

在以色列人民的脚踏上了红海的右岸时，以色列民族才算是真正的诞生了。在这以前，他们只不过是一些散居的受压迫者，而现在却在一个领袖下团结起来，有着同一的信仰和同一的目标。这件事情在以色列民族的历史上，算是最深刻的经历了，因为他们在受奴役的绝望中，亲自体会到他们天主的大能，使他们能够获得自由。这是以色列民族史上开天辟地的大事，他们的天主不但拯救他们于奴役之手，而且预许他们有一块流奶和流蜜的土地，做为他们的产业。

在离开埃及和经历了一些试探和考验后，天主带领他们到达阿剌伯半岛上的西乃山，和他们订立了一个盟约，这就是我们今日所谓的「旧约」。从那时起，他们祖先的天主?雅威，进一步的与他们发生了更密切的关系，成为他们民族的天主，而以色列人则成了雅威的子民。然而，在他们到达这块预许之地以前，由于当时阿剌伯半岛上各种民族的阻挠，使他们在旷野中流浪了四十年。在这四十年中，他们经常体验到他们的天主临在于他们中间。

带领以色列人民出难埃及的梅瑟，并没有亲自进入天主所预许的福地，梅瑟死后，若苏厄继任他们的领袖。大约在公元前一千二百二十年左右，若苏厄带领了色列子民渡过了约旦河，攻占了耶里哥旧城，在巴勒斯坦的北方地区，使以色列人民获得了一个立足之地。可是当时在巴勒斯坦地区，还有其他许多民族盘据着，这些民族和以色列民族之间，时常会引起激烈的领土争夺战。

初步稳定之后，立刻设法与那些未曾到埃及的以色列人民联络，他在舍根召集了一个会议，参加的共有十二个家族。若苏厄把雅威带领以色列人民出离埃及的事情，以及订立盟约的经过向大家陈述后，十二个家族一致决议接受他们祖先的天主为他们所敬奉的唯一真神。因此以色列人民获得了更进一步的团结和成长，而定下了以色列民族十二支派的根基。

三、民长时期

若苏厄死后，以色列人民进入了一个所谓的「民长时期」。虽然以色列十二支派已在巴勒斯坦定居下来，但是他们的生存却常常受到当地和邻近民族的威胁，所以在以色列民族和其他民族之间，展开了一个长期的争斗。不过这种斗争并不是连续不断的，有时和平，有时却十分激烈。

在和平宁静的时候：以色列十二支派几乎是各自为政，除了有些周期性的宗教集会外，并没有真正的政治上的统一。但是，每当以色列子民遭受攻击，到了真正存亡攸关的时候，天主就会在以色列人民中召叫一位领袖人物，领导以色列的子民，反击他们的共同敌人，这些领袖人物被称为「民长」。

一般来说，民长的责任都是短期的，他们在危机来临时为天主所召叫，克服了敌人，完成任务后，又恢复了昔日的生活，而十二支派的团结他松懈下来。虽然在好几次较大的胜利之后，以色列人民有意拥护一位民长做他们的国王，然而都没有成功。在公元前一○三○年左右，以色列民族大致已战胜了巴勒斯坦地区附近的各民族，不过沿地中海岸的培肋协特民族的势力却日益强盛，这带给以色列人民相当大的威胁。他们开始意识到，非有一个共同统一的政治组织，便不能够在强大的敌人前获得胜利。因此，他们就热烈的要求他们的天主，给他们一位国王，并希望在国王的领导下，能够把以色列的十二支派统一起来，与他们的敌人对抗。天主俯听了他们的祈求，就命撒尔慕先知祝圣了撒乌耳为以色列的国王。从此以色列进入了王国的时期，而撒乌耳也成为了以色列民的第一位君王。

四、统一王国时期

撒乌耳被祝圣为王以后，立刻对敌人采取了军事行动。他是一位有雄才大略的领袖，性格却嫌急躁了些。在末出兵以前，循例应向天主奉献牺牲，因为撒慕尔先知迟到，他就自行奉献了全燔祭。这个行为违反了天主的规定，此外，他在胜利后没有把敌人杀尽，因此使他在登基之初，就受到了天主的弃绝。于是天主要另外找寻一人取代他为王，在这个人还没有登基以前，仍让撒乌耳为以色列人民的领袖。撒乌耳对自己的国家有一种热烈的爱情，他号召了百姓起来御敌，获得不少的胜利，而且在基贝亚建立了他的都城，成立了一个规模简单的王国，因为是国难时期，一切从简，尽量运用全力对付自己民族的敌人。

正在这个时候，撒慕尔奉天主的命令，以傅油礼祝圣了达味为以色列的新君王。达味是一位来自巴勒斯坦南部犹太地方的牧者，在他受傅不久后，就被介绍到撒乌耳的宫廷做一位奏乐师。

达味也是一位勇敢的战士，在几次打胜敌人后，受到百姓们的赞美，因而引起了撒乌耳的嫉妒，同时他也疑惑达味是否就是自己王位的继承者，于是，他开始寻机剌杀达味。达味逃离了朝廷，度着流浪的生活，他经历了几度惊险后，暂时在培肋协特人的手下，做一个佣兵团的领袖。

公元前一○一○年，撒乌耳在与培勒协特人的大战中阵亡。达味于是脱离了培肋协特，而成为以色列人的国王。他不但征服了在巴勒斯坦的其他各个民族，而且也打败了以色列在海岸上最强大的敌人?培肋协特，建立了一个以色列帝国。

这个时候，中东各国和埃及都在衰弱不振的时期，这使他们无力干涉巴勒斯坦地方的政治，给以色列帝国造成了一个有利的形势。这个新兴的帝国，在经济和军事士都一帆风顺，显得非常的繁荣和发达，达味在国势平定以后，建都于耶路撒冷，并把约柜也迁往那里。耶路撒冷不但成为政治的中心，也成为全国宗教敬礼的中心。

达味一生都相当热诚的侍奉上主?雅威，虽然他也曾多次的失足作恶，但是位都肯回头改过，因此在以色列的历史上，他成为一个理想化国王的典型，而被称作「达味圣王」

达味享受高龄，在公元前九百七十年去逝，传位给他的儿子?撒落满，这就是历史上有名的「撒落满王朝」。由于巴勒斯坦是南北经商的必经孔道，给以色列人民带来了大最的财富，撒落满王在位的时期，更因他的智慧和天才，以及国境的平安，使以色列的经济状况到达了空前末有的繁荣地步。撒落满王好大喜功，他不但在军事上有所成就，并与各地通商，他又在自己的国内大兴土木，建筑了有名的圣殿，把约柜供奉在圣殿最神圣的至圣所内，也为自己建造了非常华丽的宫殿，声名远播。

撒落满王为了要与邻近各国建立政治关系，收纳了许多异族女子为王妃。到了晚年，他为了讨妻妾们的欢心，于是敬奉她们的邪神，背弃雅威，雅威因此处罚了他︰在他死后，王国立刻分裂为二，形成南北对峙的状态。

五、南北对峙时期

在王国分裂以后，南国称为犹太，北国称为以色列。分裂的原因早在王国初期已经种下：当以色列十二支派在巴勒斯坦定居时，犹太和西默盎两支派居住的南方比较贫瘠；富饶的北部则由其他十支派居住。最先受傅的撒乌耳王是来自北部的本雅明文派，而承继他王位的，却是来自犹大的达味，达味继位之初，并没有统治整个的十二支派，而偏居在犹太地区，后来才乘北部的混乱，统一了十二支派，建立帝国。由于他擅长政治，对于北方的人民并未过份苛待，因此得以维持合一的局面。可是，到了撒落满王时期，由于大兴土木，奴役北方人民，引起了抱怨不满。他的继位者勒哈贝罕，更是昏庸无才，他鲁莽无能，对人民采取高压政策，终于引起了北部人民的反抗而使王国遭到分裂为二的命运。

北方的新王?雅洛贝罕，为了保持政治上的独立，当然无法允许以色列人民到南方犹太的国都耶路撒冷去参加宗教庆典，于是铸了两只金牛，一只放在丹，一只放置在贝特耳，他对人民说︰「金牛?代表雅威?他就是曾带你们出离埃及的神。」南北的宗教既引起了分裂，接着而来的当然是两国宗教的混乱。

南北两国虽然在政治上完全独立，但却非常常敌对的，有时因为外力所迫，彼此也同盟修好一个时期，有时也互相战斗。一般来说，北国地广物丰，国势自应较强，然而政治却十分不稳定，凶杀、纂位、政变的事情，层出不穷。

公元前八世纪时，美索不达米亚平原为亚述人统治。这时在南方的埃及，也逐渐恢复其强盛的国势。中东各小国，必须在二大国中选择一个来侍奉。以色列国遂成为亚述的属国，但因亚述所征的赋税太重，引起以色列军人之不满而起来反抗，并要求犹太也参加反亚述的阵线。犹太不肯，遂遭以军攻击。犹太在不得已下向亚述求援，在公元前七二一年，以色列王国被亚述吞灭，结束了两国对峙的时期。

此后，中东和埃及势力，不断在巴勒斯坦地区争斗，犹太遂成为这些斗争的牺牲品。

六、犹太国的灭亡

公元前七○二年，亚述来攻耶路撒冷，幸亏埃及出兵相援，始免亡国。然而有时为了讨好强国，不但在政治上做他们的附庸，在宗教上也转而敬拜他们的神。公元前六八七年继位的默纳端协最为极端，他为了讨好亚述，带进各种邪神的崇拜，使雅威的敬礼几乎完全在民间消失。

他去逝后两年，长孙约熹雅即位，开始改革宗教。他恢复雅威的敬礼，把自撒落满时代带来的偶像一扫而空，使耶路撒冷圣殿又成为以色列人民宗教敬礼的中心。他在位卅年，国内平安，可是公元前六○九年时，因为拒绝埃及人借道的要求，而在战场上殉国了。

正当此时，亚述帝国迅速崩溃，代之而起的是巴比伦帝国，构成了新的威胁，犹太帝国在两大国间左右为难。政治上的不安，影向人民对雅威的信心，大家以病急乱投医的心理，敬拜一切外邦人的邪神偶像，重演了宗教上的堕落。

公元前五九八年，巴比伦的拿步高大帝率领军队围攻耶路撒冷。三月之后，终于迫使犹太人投降。拿步高将全部的皇族、官吏及技术人员流徙巴比伦，另立皇叔漆德克雅为犹太王。但是漆德克雅不自量力，又去参加埃及所组织的反巴比伦联盟。在公元前是五八七年，耶路撒冷重被攻陷，一月以后，巴比伦的领袖毁坏了宫殿和城市，展开一次大规模的流徙行动。后来巴比伦为了制止可能的叛变，又进行第三次的流徙，使无数天主的选民在异邦沦为俘掳，犹太帝国也从此宣告寿终正寝。

七、波斯帝国时期与犹太复国

公元前六世纪中叶，波斯人崛起，在英明的居鲁士大帝领导之下，于公元前五三九年征服巴比伦。次年发表了有名的居鲁士诏书，对于被征服国家一律采取宽大的政策，让所有流徙的人民和他们的神像，能够被运同各国受永远的供奉。犹太人民也在大赦之列，故得以重新返回故土。

在公元前五三八年秋，耶路撒冷恢复了对雅威的全燔祭，次年的春天开始积极建造第二座圣殿。第五世纪的中叶，厄斯德拉和乃赫米雅两人先后返国，重建了耶路撒冷的城垣，也重振了对雅威的敬礼和犹太的法律。

到公元前三五○年左右，波斯国势惭衰而放松对外控制，犹太地区又变成一个由司祭们统治的神权政府。好景不常，未几西方的希腊又兴。亚历山大大帝以雷霆万钧之势席卷了整个的中东、埃及和印度，建立空前未有，横跨欧、亚、非三洲的大帝国。公元前三二二年，巴勒斯坦地区再次屈服于希腊人的铁骑下，成为希腊疆土的一角。

八、希腊时期

希腊帝国不仅是一种军事上的统治，也带来了文化侵略。这一点在宗教方面也受到影响。亚历山大死后，希腊帝国分裂为二，巴勒斯坦划归于托勒密将军属下而成了埃及的附庸。在这种情形下，共经历了一百二十三年。这期间，国泰民安，宗教也未受干扰。虽然在文字上、思想上，已受到希腊文化的渗透，但在宗教上仍然保有相当的自由和纯真。

公元前二二三年，安提俄克斯即位为叙利亚的国王，与埃及争雄。二○一年，他征服了巴勒斯坦，交给塞琉卡管辖。在政治的压力下，希腊化运动在犹太地方大为盛行，由于安提俄克斯大帝的批准，使犹太国家恢复了一种神权统治的制度。公元前一七五年，安提俄克斯四世继位，他在进军埃及的归途中，掠夺耶路撒冷圣殿的一切财宝，毁坏乃赫米亚重建的城垣，甚至在圣殿旁筑起希腊式的堡垒，派重兵驻守。一六七年，他在耶路撒冷实行大屠杀，积极迫害宗教；并在耶城圣殿中立起了奥林匹亚诸神的偶像。这种残酷的破坏，激起犹太人民愤怒的反抗；他们的领袖是马塔提雅一家人?马氏的儿子就是着名的马加伯?于公元前一六四年领导起义。由于他们的勇敢，重新清除了圣殿，恢复了对雅威的祭典。这个运动经过长期的奋斗，终于在一四二年获得了独立，以一位名叫西满的大司祭为犹太的领袖。

公元前一三四年，西满死后，国势虽强，但是贵族党派争权夺利。这时，罗马帝国的势力又逐渐扩张，又将成为犹太的新主人。

九、罗马帝国和黑落德王朝的统治

公元前六十三年的下半年，罗马大将庞培占领耶路撒冷，犹太人再度沦入异族的统治。后来依都美人安底巴德之子黑落德，被立为犹太王。他是一位穷凶恶极的国君，残忍暴虐，对于犹太人采取高压政策，使每一次叛变总是血流成渠。

黑落德对犹太人的惟一贡献，可说就是重修圣殿，圣殿的规模尽量仿照撒落满时代的式样，其他的建筑也都特别加大，很是雄伟壮观。

这位暴虐的黑落德王，在公元前四年死于恶疾。大约在他死前的两年，救主耶稣基督就诞生在犹太的白冷，于是旧约时代告一结束而新约时代开始。

以上所写的就是以色列人旧约时期的简明历史，这些历史记述只是按照人的眼光去看在犹太历史上所发生的比较重要的事，但是就是在这种变化多端，苦难重重的情形下，以色列人的天主进入了他们的历史，不断的向他们召叫，并屡次派遣先知教训他们，提高他们的信仰，振奋他们的宗教精神，净化他们的伦理道德，使以色列人的历史成为一个不折不扣的救恩史，圣经就是这个救恩史最好的记载，但是当我们对旧约时期的历史有了比较有系统、有次序的认识之后，使我们在阅读圣经时，可以有一个更深刻的了解，这也就是这一讲所特别愿意达到的目标。读者们虽然不能记住每一个历史上的细节，但至少对以色列人历史上的几件大事应该有一个活泼的记忆，这样对阅读圣经是非常有帮助的。

此外，如果读者们对以色列人历史有更进一步的研究兴趣，我们同他推荐光启出版社出的「旧约以色列民族史」，在那里有更详尽，更系统化的叙述。


圣经十讲-第七讲 旧约形成的过程-天主教图书中心--天主教文学,书籍,图书,书库

圣经十讲

第七讲 旧约形成的过程

一、口传传统与圣经的形成

亲爱的读者：

有时侯我们会想︰圣经写成的经过与我们今天一本书写成的经过没有什么区别。实际上，这是由于我们习惯于按照我们现在的生活经验，去判断其他时代的事情，而形成的一种误解。无论在旧约或新约形成的时期，不但印刷术没有发达，更谈不上各种大众传播的工具，即使是基本的写字工具也很简陋。当时，不但书写起来相当困难，保存起来也不容易，所以当时最重要的传播工具就是口传。我们现在所读到的旧约各书，大都先经过了一段相当长的口传时期，才慢慢写成的。

以色列的族长们，亚巴郎、依撒格、和雅各伯，生活在公元前十八世纪到十七世纪，他们度看一种半游牧式的生活。虽然那时候已经有文字和羊皮纸，但由于书写的技巧非常困难，保存写好的羊皮书卷对度半游牧生活的人来说，实在是一个很大的累赘，所以他们的故事，大半都是用口传留下来的。

由于他们当时生活的环境非常单纯，与我们现在大不相同，他们没有任何大众传播工具、书籍、课本的骚扰。所以他们的记忆比我们简单而清晰，很自然的把生活中重要而有趣味的事迹记忆下来，并用适当的文词编成诗歌或故事的形式，一代代的传下去。

当以色列人在埃及为奴的时候，以及当他们逃出埃及后在旷野流浪的时期，生活情形是相当艰苦的。因此，谈不上文字的记录，就是连他们逃出埃及这件大事，也是等到他们在巴勒斯坦定居后，才逐渐用文字记录下来的。

口传的传统并不是信口胡说或随意捏造的，它有一定的方式和规则。口传对于资料方面有高度选择性，没有意义的事情很快就会被淘汰；保存下来的是有意义且重要的事件的中心。但是为了使这个中心事件的意义更加明确、清楚，在留传的过程中，不断会有人加上一些细节的描述或反省，使人能够对这事件的中心有更清楚的认识。

就以出埃及这件事情为例，最重要的中心事件就是雅威?以色列人的神，以祂大能的手臂把他们从埃及人的奴役下解救出来。天主当时可能藉着梅瑟行了一些奇异的事，但是在口传的过程中，以色列人民为了表现天主的全能，就把这许多发奇迹的细节加以夸大，使它们更显得神乎奇神。但这些描述主要是在于显示出他们的天主伟大无比，所以不能逐字逐句去按字面死板的了解。

由此可知，口传传统注重的目标是历史事件的中心意义，其他细节则可稍加变化，然而也不会过于离谱。

等到以色列人民进入巴勒斯坦以后，书写的文件逐渐普遍起来，它把口传传统加以定型。这种定型并非是决定性的，在历史的过程中，它和口传传统交互影响看，使文件屡屡增减改编。直到以色列人民把某些文件视为天主神圣的话语后，书写方式才取得了一种权威的不变性。

口传传统的范围、与整个文化的范畴几乎相等，无论民族史、家族史、个人的历史、战争史、神话、传奇。情歌、祷词和宗教礼仪、法律的条文和判例，智慧的训言和生活经验的结晶，真可说是包罗万象，无所逃漏。至于它的文学类型，有史诗、有故事、有短歌、有民谣、有格言等等，修饰整齐，叙述美妙。一般人的观念，总是以为口传的作品，必定缺乏文学的价值，这实在是大错特错，因为代代相传，故事一定愈趋成熟，再加上文人的润色，使它更容易保存，也更有保存下去的价值了。

总而言之，在旧约的形成过程中，口传与写作是并存的两种方式，他们之间也相互影响看，这些书写的文件在历史的过程中，仍然经过多次的修改和编辑，这些工作，无论直接或是间接的，都受到口传传统深刻的影响；而口传传统也得以藉着文字的纪录而永远流传下来，不致于失落。

二、梅瑟五书形成的经过

梅瑟五书就内容来讲，原是一部大书，可是因为古时用羊皮书卷来书写，一个书卷容纳不下这么多材料，才分成五个书卷抄写，故称五书。这五书材料的来源和内容，都和梅瑟一生有密切的关系，并且到了公元前末期，人们渐渐把它看做是梅瑟所写的，所以也被称为「梅瑟五书」，许多以色列人称它为Torah，这字的原义是「法律」，因为这五部书中记载了许多天主给以色列人民所定的法律，以及各式各种的其他规则，成为以色列人宗教和生活的规范，它是以色列入宗教典籍中最重要的一部分，也是被列为宗教圣书最早的一本。梅瑟五书的希腊译本，按照每一部书的内容给它取了一个名称，就是我们现在所称的：创世纪、出谷纪、肋末纪、户籍纪和申命纪。

梅瑟五书的形成史，可说是旧约中最复杂的一部份，按照今日文学分析的结果：最后的编者把它写成现在的形式时，至少利用了四种书写的资料（或源流），那就是雅威典、厄罗亨典、申命纪本和司祭本。雅威典写成的日期最早，大约在公元前十世纪写成于犹大国；厄罗亨典则大约在公元前八世纪写成于以色列国，在以色列国灭亡后，这个文件被带到犹大国，和雅威典合并。第三个文件是申命纪本，它的真正写作时间，今日无法精确测出，但它的主要资料来源，是在公元前六二二年时，约熹雅为犹大王实行宗教改革中，在重修圣殿时于旧墙壁中研发现的一项盟约文书。司祭本则是以色列人民在被放逐巴比伦时，司祭们把许多有关宗教祭典，和各种宗教生活、法规条文编辑而成。这四项文件，在以色列人民被放逐到巴比伦的时期，渐渐的编辑成为现在的形式。

所谓的编辑工作，并非是机械式的剪贴。现在所存的梅瑟五书，有些部份可以自其文学和神学的特征中，看出它是属于那个文件的，例如创世纪的一章至十一章?人类上古史，它的主要来源可说是完全出自雅威典和司祭本；十二章至五十章的族长史，则来自雅威典、司祭本和厄罗亨典。但是其中的十四章，却来自一个特别的来源，现在仍无法确定他的出处。出谷纪记载了以色列入逃离埃及的经过，它的资料来自雅威典，厄罗亨典和司祭本，仅有少数十二童和十三章的一节，是取材自申命纪本。肋末纪的形成最为简单，它的全部资料都是渊源于司祭本。户籍纪的资料是来自雅威典，厄罗亨兴以及司祭本。申命纪，主要的资料是申命纪本，但也有极少数的章节是选用其他三项文件的。梅瑟五书中有许多章节，我们可以确定来自那一文件，然而也有不少的部份，是由几种文件混合而成，失去其本来面目而难以区分的。

梅瑟五书大约在公元前四百年左右，已经被犹太人视为是天主的圣言而形成圣经最开始的一部分。

三、历史书的形成经过

在旧约中被称为历史书的，共有十六部（请参看第五讲）。在（这十六部书中，又划分为几类不同的部份︰若苏厄书、民长纪、撒慕尔纪上下、列王纪上下，这六部书原来被称为「早期的先知书」，它们也被圣经学家称为「申命纪传统的历史书」，就是说，这几部书都是经过申命纪派的学者加以整编过的。这六部书的来源相当复杂︰若苏厄书约三章到九章，可能是来自本雅明支派的传统；十章、十一章则来自王国初期的传统；十三章则来自勒马本和默纳协、加得支派；十四章到十九章，是来自一些在王国成立前，各支派划分土地的情形；二十章来自以色列人民进入巴勒斯坦的初期；廿一章，大约来自达味和撒罗满为王的时期；二二章的资料来源，时期无法确定；廿四章则是有关各支派在舍根建立神圣同盟的古老记载。

民长纪的传统，大半来自于各种不同的民间故事，它的主要来源是丹支派。撒慕尔纪则是来自王国初期各种的传统混合而成。列王纪的资料，有的来自达味家族的记载，例如有关撒罗满王的成就；有的来自以色列国和犹大国的宫廷记录。

以上六本书之所以被称为「申命纪派的历史」，是因为它们的最后编辑工作，皆由申命纪学派完成的，申命纪派的学者，利用了以前流传的史料，按照他们的神学观点来编排：就是天主赏善罚恶，并且这些报应在现世立刻实现。在这六部书中，我们可以看出这项道理被反覆强调与发挥，也使整个的以色列人的历史，由于他们对天主的不忠，而在被充军到巴比伦后告一段落。此外，列王纪一书，在充军时也可能受到了司祭们的重新编辑。

参插在申命纪学派历史中，有一部小书，就是卢德传，这是有关达味曾祖母的故事。这本书的来源和写成的日期都无法确知，但由其中的某些记载和风格观察，可能在充军以前即已写成。

列王纪的历史，在充军中结束，在充军时期以色列入对自己的历史，怀着凄惨而悲观的看法，天主的救援将如何在历史中实现，可是，当犹太人从充军之地返回巴勒斯坦的时候，重修圣殿，一切好似又有可为。这时编年纪的作者，收集了以色列人从古到今的历史资料q亚当、厄娃起，直到充军为止，重新对整个天主的救恩史和以色列

的民族史，做了一个深刻的反省，并且指出以色列的希望在于对天主的忠信，如此使以色列人的历史更有价值。编年纪的作者，很可能是位司祭或肋末人。因为在书中曾对肋未人大加赞扬，也对各种宗教典制有比较详细的记载。厄斯德拉土、下是记载以色列入从巴比伦充军回国后，在厄斯德拉和乃赫米雅两位经师的领导下，重建了耶路撒冷圣殿，以及所做各种宗教、社会复兴的记录。这本书编成的最晚年代，大约是公元前四世纪到三世纪之间。作者利用了几十年前传下来的史料编写，但却没有完全依看历史的顺序去安排，因为他主要的目的不在写作一本有秩序的历史书，而在加强以色列人民对天主救援的信赖，和宗教的热忱，故而有些事情的先后亦难分辨。

多俾亚传、友弟德传和艾斯德尔传这三本书，严格的说来，并非客观的历史，只能说是三个具有历史型式的模范故事，他们都是本着以色列人信仰的精神，用历史故事约写作方式，描述某一个人依靠天主的德能所完成的事迹，而这个人足堪为以色列人信仰的模范。多俾亚传大概在公元前五世纪到四世纪年间，由一位居住在埃及的犹太人写成的。友弟德传则写成于巴勒斯坦，时间是在公元前第二世纪末叶或一世纪初叶。至于艾斯德尔传，可能是在波斯统治的末期，或者希腊统治的初期所完成的。

最后两本历史书是玛加伯上、下。他们是记载玛加伯一家人领导犹太人，起来反抗希腊化运动战争的经过。这两本书并不是连续的历史，而是平行性的，主要的写作目的也不在制作一本精确的历史，它仍然在强讽对天主的信仰。玛加伯上记载的时期，是公元前一七五年到一三四年间的事，而这本书在公元前六十三年写成于巴勒斯坦。玛加伯下记载的历史比玛加伯上略早几年，但它一共只记了十五年间所发生的事。这两本书是由一位受希腊化影响的犹太人写成，所以它的原文是希腊文，初稿完成后，又受到后人的整理、编辑。这本书是公元前一二四年后为成的，然而详细的时间今日已无法推测。

从以上所述的旧约历史形成经过看来，旧约中的历史书，并没有将以色列入全部的历史经过做一个详细而有系统的记载。作者们的重点都放在：天主怎样在以色列人的历史中与他们来往，而且实行他对以色列人祖先所做过的救恩的许诺，所以我们可以说，这些历史全是记载天主对以色列人的救恩史。

四、先知书的形成经过

在人类的各种宗教中，都有所谓的先知，因为宗教是人与神的交往，而先知即是神的代言人，是神人二者的桥梁：这在以色列人的宗教中，也不例外。但是，以色列人的先知现象，却是人类宗教史中绝无仅有的。

旧约的先知书共有十八本，六本属于大先知书，其他十二本称为十二小先知书。在以色列的宗教中，真正的先知都必须有一种蒙召的经验，就是雅威以特殊的方式显示给这些先知，并要求先知代表他去同以色列人民讲话。先知在接受召叫以后，常常会很清楚的意识到天主要他讲什么话，而使他内心有一种无法阻止的冲动，要把天主愿意他讲的话发表出来。所以在先知的文学中，常有「上主的断语」这样的话出现，表示这些话不是他自己的而是来自天主的。

大多敷蒙召的先知都有一群弟子跟随他，帮他执行先知的任务。这些蒙召的先知，最初大半是用口来宣讲，但是因为他们宣讲的讯息和警告，常常不为以色列人民所接受，所以有些先知为了表示气愤，把天主要他讲的话用文字书写下来，作为后世反对以色列人民的证据。虽然如此，许多先知在他们有生之日都没有从事写作的工作，他们所说出来先知的话，大半是他们的弟子在他们死后，慢慢编辑成书的，因是之故，许多的先知书并未重视到历史次序，只是把先知生前所说的各种话汇编在一起。

旧约先知书中的各位先知，最早出现的要算是亚毛斯了。他大约在公元前七五○年蒙天主召叫，在北国以色列执行先知的任务。五年以后，欧瑟亚先知也同样的在北国蒙召为先知，这是北国灭亡前仅有的两位先知。依撒意亚先知，在公元前七匹二年在南国蒙召为先知，他执行先知任务的时期最长，前后达四十二年。充军之前，在南国做先知的尚有米该亚、索福尼亚和耶肋米亚，耶肋米亚一直到第二次充军前才去逝。充军时期为先知的，有厄则克耳和第二依撒意亚（我们以后要仔细解释）。充军之后执行先知任务约有：哈盖、匝加利亚以及玛拉基亚，玛拉基亚先知书可能是一位无名氏之作，因为玛拉基亚的意思是︰「我的送信人」。以上所说的只是他们执行先知任务的时期，至于现在圣经中先知书的写成时期，则无法一一详考，有些在先知死后不久，就已萃集成书；有些在先知去世后多年才得完成，最特殊的例子，莫过于依撒意亚先知书了，依撒意亚本人是生存在放逐以前，他的弟子在他死后并没有解散，有些人在放逐期间，发挥了他的精神，向那群沦落在巴比伦的以色列人，重新宣讲救恩的讯息，于是形成今日的依撒意亚先知书?是为第二依据意亚，有些圣经学者认为还有第三依撒意亚，这个问题在此无法详细讨论。

耶肋米亚哀歌，大约是在五六七年?充军以后?写成于耶路撒冷的，于耶路撒冷哀悼圣殿的礼仪中使用。巴路克先知书的前言，表示出此书是于充军期间，在巴比伦写成的，然后送到耶路撒冷去宣读。达尼尔先知书出现得非常之晚，它的预言的性质，与其他的先知书大不相同，人们推测它完成的年代，应是第二世纪的中叶。在小先知书中的纳鸿先知书所记载的预言，是在公元前六一二年，尼尼微城陷落前不入所说的话。岳尼尔先知书，我们无法得知这位先知生存的正确日期，他大约是在公元前五世纪与四世纪交接之间写成；对亚北底亚先知来说，也有同样的困难，它大约着成于第五世纪的末期。约纳先知书与其他的先知书有很大的差别，它主要不是在讲预言，而在于教导和规劝，它的出现时期也是非常的晚。

从以上的情形看来，真正的先知运动，始于公元前八世纪中叶，到五世纪中叶而告一段落，前后历时二百余年。先知不但指责以色列当时总总错误的宗教和伦理行为，一面也净化了对雅威的信仰，提高了他们的精神生活，而且预言未来的灾祸，使人心生警惕，在充军时期，他们更安慰了备受颠苦的人民，预言默西亚救恩的来临。这些先知着作，曾经在新约和福音中屡次被引用，他们对了解默西亚救恩的性质，耶稣的使命，以及天主整个救恩的计划，是非常重要的。

五、训诲文学的形成经过

旧约中共有七本书被列在训诲文学的范围内，然而这七本书无论在内容、形式和形成的过程上，都有极大的差异。约伯传、箴言、训道篇、智慧书和德训篇，可算是一种智慧文学，智慧文学在整个的近东地区，包括埃及和美索不达米亚平原，都很流行。它是从生活的经验中，所体会出来生命意义的结晶，教导人如何度一个丰富而成功的生活，按以色列人民的信仰，给予它的智慧文学一种特殊的信仰因素。约伯书的开始与末了都是一个古老的寓言，其中含有极严格天主「赏善罚恶」的教训，但是约伯传的作者，却向传统对痛苦的看法提出了抗议；于是为了长长一段对好人受苦问题的反省。但是位并没有得到明确的答案，因此只好仍然保持了寓言原有的结尾。这本书中并未出现死人复活的思想，所以他提出的问题并没有得到解答，因此，我们可以肯定它写在希腊化时代以前：另一方面，他对个人命运的注意，又表示它是写在充军以后，所以推算它大概写成的日子是在公元前五世纪初。

箴言，是由好几个智慧言论集整合而成，其中最主要的是十章到廿二章16节；所罗门的箴言，以及廿五章到廿九章，由希则克雅所收集的所罗门箴言，此外尚包含几个比较小的智慧语录。希则克雅所收集的箴言，大约在公元前七百年左右写成，最晚形成的部份，是第一章至第九章的长长的序言，大约写成在充军以后的第五世纪，全书也可能在那时完成，箴言也是一部网罗了数百年的结晶作品之一。

训道篇虽然有单一的主题，但是它的表达方式和思想，变化却很多。以前有许多圣经学家认为它是由不同的人所写的；近来也有不少人主张是由一位作者所完成，认为其中的爱化，大概是由于心情与感想的不同。从它的文章、风格、字汇和道理看来，不可能写在充军以前，然而确真的日期却无法所定，大约是在公元前三世纪以后，并且年代在马加伯以前。

智慧篇虽然写明是所罗门所作，事实却非如此，依据今日的分析，它是由散居在希腊世界的犹太人所作，它所引证的圣经，大半出自七十贤士的希腊译本，并且可能在公元前五十年左右完成。它是犹太传统的智慧与希腊哲学相遇的结果，作者熟知希腊世界中的各种思想、宗教、文化；另一方面，他对犹太的传统也有深切的认识，具有这两方面的经验而为了这本书，他的宗旨是︰为了使当时生活在希腊世界的犹太人，不要受到希腊文化错误的影响，而能保持真正的智慧，按照以色列人的信仰来生活。最后一篇智慧文学是德训篇，从经文中可以得知，它是由一位名叫息辣之子耶稣所作。推算它的写作年代，大约在公元前一百九十年左右完成。它是来自一个人和有系统的作品，也是以色列传统的民族智慧集大成之作，内容非常广泛而丰富，涉及人类生活的各方面，是耶很有价值的作品。

除了五篇智慧文学之外，训诲文学尚包括了两篇诗歌集。一篇是圣咏集，是宗教的诗歌；一篇是雅歌，是情歌的诗集。圣咏共计一百五十首，它最古老的作品，可溯源自以色列人逃出埃及的初期，之后在各个宗教圣地的礼仪中所用的宗教诗歌，以及国王登基时所用的诗歌。在圣殿建成后，宗教礼仪中所有的各种赞颂诗、历史诗歌、个人的和团体的哀祷等等，均是圣咏收集的内容。虽然有许多的诗歌上都写着是达味王所作，实际上，经过仔细的研究后，真正为达味王所作的为数并不多，许多都是后人借他的名字而作的。这个圣咏集，我们不知它在何时定型，总之在充军以后，重建圣殿的时候，已经有今日的雏型出现，所以它可说是以色列民族八、九百年的宗教诗歌的结晶。

最后要谈到的是雅歌，雅歌是由数首情歌连缀而成。这一点可由它的表达方式不同中看出来：有些是田野牧人的情歌、有些是小城居民的对唱。但是它们都有同样的主题?就是男女之间的爱情。其中有些情歌的来源非常古老，但是也有后人所抒写的情歌。它并非在描写一个完整的爱情故事，而是在呈现出爱情的意义和感受。从它的字汇和文体看来，成为今日的型式，大概是在充军结束之后逐渐的形成的。雅歌，可以说是圣经中最美丽的作品之一。

六、结 语

从以上旧约各书的形成史看来，旧约写作的过程很是复杂，除了极少数的书外，大部份的书都是经过口传、初步写作、修改、编辑或再修改的许多步骤。我们可以说，在以色列历史上，没有一个时期不对现在旧约的形成有所贡献，所以它是以色列民族，在历史中与他们所信仰的天主相遇而得的宗教经验的光辉产物。圣经的每一本书都是在以色列的历史中逐渐铸型的，由此可见，圣经实在是一位生活的天主，召选了以色列民族做祂的选民，并且在他们历史上的每一个阶段，不断地与他们往来，同他们启示了自己的救恩计划，而且还以书写的灵感，感动其中的某些人，把天主的启示记录下来，成为天主的圣言的。也许在明瞭了旧约写成的过程以后，我们可以更深的体会到：圣经实在是生活的天主不朽的言语。


圣经十讲-第八讲 新约的历史背景-天主教图书中心--天主教文学,书籍,图书,书库

圣经十讲

第八讲 新约的历史背景

一、罗马帝国的情形

当你看完了旧约复杂而漫长的历史背景后，也许会想新约的历史背景跟旧约相当类似吧!其实不然，因为一则新约的时期比较短，可说是公元前六、七年到公元后一百廿五年左右；再者它的政治背景也来得比较单纯，因为当时地中海的沿岸?包括埃及在内，大部份都在罗马帝国的统治之下。罗马帝国不但是国势强盛，而且由于治理得法，整个说来维持得相当太平，造成了历史上着名的「罗马和平」景象。罗马帝国内也因政治的安定，带来了经济的繁荣，人民和货物交往频繁，因此许多的交通要道都修建得很完善。「条条大路通罗马」的着名谚语便是这样得来的。

罗马政府虽然是专制的君王政体，但是也有议会的存在。在统治占领地区的方式上，也远比古时的亚述和巴比伦来得合情合理，有时他会派一位总督直接治理所占领的国土，有时他会指派当地的人为国王，只要他顺从罗马帝国的主要指示，他就可在处理当地的事务上获有相当的自由。

关于宗教方面，罗马虽然有自己的国教，却不强制把国教推行于被他占领的各国内，他让各国的人民信奉自己原来的宗教，只要他们不利用宗教来造成政治上的纠纷就不加干扰了。因此，在罗马帝国内，各种学说，各种宗教都并行不悖，在希腊和小亚细亚的各个较大的港口也可看见各式不同宗教的庙宇，以及许多的奇风异俗，他们能够彼此相安容忍，政府也就不多管制、长久以往，慢慢的形成了所谓「兼容并蓄」的罗马灿烂文化。

在经济方面，罗马在所属的国家内聘用当地的人民代为收税，然关于罗马帝国可以讲论的当然很多，然而，由于它们跟新约没有直接的关系，我们只好到此为止。下面我们要专门讨论一下巴勒斯坦的情形。

二、巴勒斯坦的情形

在第六讲?旧约的历史背景中，最后一段我们曾提到，公元前六十三年以后，罗马占领了巴勒斯坦，并立安提帕德之子黑落德为犹大王。这位黑落德我们确知他死于公元第四年，而耶稣基督大约在他死前约二至三年就诞生了。我们做这样的推断，是依据路加福音上所记「黑落德杀害婴孩」的那件事，当时黑落德为了惧怕新犹太王的诞生，派遣了兵士把白冷城附近两岁以下的婴孩全部杀死，可见在黑落德死前，耶稣至少已有两岁到三岁了。在大黑落德王死了以后，凯撒奥古斯督批准了他的遗嘱，让他的三个儿子分别统治了原来属于他的那块土地。长子阿尔赫劳统治了依都美亚，犹大和撒马黎雅的地区，但是由于他凶残暴虐，到公元后六年，罗马废除了他的王位并把他充军，另外派遣了一位总督来直接治理他的领土。大黑落德的第二个儿子黑落德安提巴，统治加里肋亚和外约旦的贝勒亚。他在外表上遵守犹太人的风俗，并在主要的节日到耶路撒冷去过节，他就是曾审判耶稣的黑落德（路廿三章七节）。他在有一次去罗马的时候，夺取了他同父异母的兄弟黑落穗裴理伯的妻子黑落狄雅，这位黑落狄雅就是后来杀害若翰洗者的人（玛十四；1～12），后来黑落狄雅的兄弟向罗马控告他有独立称王的野心，于是罗马皇帝在公元三十九年，把黑落德和黑落狄雅充军到法国。

黑落德的第三个儿子是斐理伯，他是外约旦北部，及加黎利湖东部地方的统治者。这块地方很少有犹太人居住，凯撒利亚斐理伯就是他的首都，这是伯多禄认耶稣为默西亚的地方。

我们所知道的最有名的罗马总督要算是班雀比拉多了他在公元廿六年到卅六年担任这个职务，是他判决了耶稣应受十字架的苦刑。卅六年的时候，因为他残害撒马利亚人而被充军到法国去，在他之后还有两任罗马总督，直到另外一位黑落德阿格黎帕暂时的统治巴勒斯坦，他曾对基督徒大加迫害（宗十二：1），他在公元后四十四年逝世。从四十四年到六十六年又有一连串的罗马总督上任，其中第四位是安东尼斐理斯，他是黑落德阿格黎帕的女婿，而他的继承人是斐斯托，这两位总督在保禄于六十年被捕时都督审判过保禄（宗，廿三：24，廿四、廿五、廿六章）。

斐斯托的继承人都用高压手段来镇压犹太人，以致引起犹太人极大的反感，到了公元六十六年，因为总督要求获得圣殿内的一部份财宝而引起了革命与大屠杀，犹太人中的热诚派遂起来反抗，宣布独立。公元六十七年，罗马皇帝尼禄派他最着名的大将威斯巴仙进入叙利亚，并占领巴勒斯坦、犹大以外的地方，但是因为威斯巴仙回到罗马争夺王位，所以这个进攻停止了一年，到公元六十九年，威斯巴仙的儿子提托又重新带兵回到巴勒斯坦，第二年春天开始围攻耶路撒冷，一直到八月耶路撒冷城沦陷，遭到了彻底的屠杀和毁灭，使巴勒斯坦一带的地区归划成罗马的一省，犹太国完全的灭亡了。以后虽然还有犹太人起义复国，但从未成功。公元一三二年后的一次反抗后，罗马皇帝遂重建耶路撒冷，并且把大批的非犹太人迁往那里，使耶路撒冷成为外教人的都市，几乎不许可犹大人再去访问他。

另外值得一提的，是犹太人所居的巴勒斯坦地区，共分为三部份：北力的加里肋亚，是耶稣生长的地方?纳匝肋城的所在地；中部的撒马利亚以及南部的犹大，其中有犹太人的宗教中心耶路撒冷城。在信仰方面，加里肋亚人和犹大地区的犹太人大致保持纯正的犹太传统信仰，并以耶路撒冷的圣殿为他们朝拜的中心，只有撒马利亚人，由于历史上的某些因素，使得他们与加里肋亚及犹太人在信仰上有许多分裂，这值得更详细的解释。

自从撒罗满去世以后，当时达味的帝国分裂为二，北面是以色列国，南面是犹大国。以色列国包括现在的撒玛利亚地区，当时的以色列君王为了防止自己的人民到耶路撒冷去朝拜天主，因此造了两个金牛偶像，一只放在贝特耳，一只放在丹，并对以色列人民说这就是领他们出离埃及的神。以后撒马利亚地区在亚述人和波斯人统治的时候，都有许多的外那人移民进去，使宗教信仰的情形更为混乱。所以到了新约时期，正统的犹太人竟把撒马利亚人视为外邦人对待，甚至不与他们往来，逐渐的造成撒马利亚人与犹太人之间很深的敌意。当时住在撒马利亚的犹太人仍然信奉梅瑟五书为他们的圣经，但是除此之外的各书，他们都不相信，并且他们也期待默西亚的来临，但对于默西亚的性质和使命却没有清楚的认识，耶稣在自己的有生之日，曾经在撒马利亚旅行过，他受到不少的敌视，也受到某些人的接受和招待。在耶稣死亡复活升天后，不久耶路撒冷的教会遭受迫害，执事斐理伯逃到撒马利亚。他向撒马利亚人宣讲福音，得到良好的反应，因此耶路撒冷的宗徒曾派遣伯多禄和若望去视察当地的教会，并使他们领受圣神。撒马利亚在公元七十年后，也与犹大地区同样的成为罗马的一省。这些就是在新约时期，巴勒所坦的主要变化情形。

三、犹太人中的各种人物

当你翻开福音时，你曾发现在当时的犹太社曾有形形色色的各样人物，除了一股的小老百姓之外，还有几种地位比较特殊的人物，这就是我们现在愿意加以介绍的。

（一）法利塞人：

首先我们介绍法利塞人，在新约中我们常常看到法利塞人与耶稣强烈为敌的描写。但是我们对法利塞人的实际情形，知道的并不很多，只有从新约，约瑟夫的着作以及塔尔慕经书等少数地方找到有关他们的记载。他们自称是厄斯德拉先知的继承人，在宗教的信仰上，他们是一种严格的法律主义，那就是说，他们的宗教是以奉行梅瑟的法会为中心，并用极严格的方式去解释遵守法律的义务。在他们看来，如果以色列人遵守法律，那么统治以色列人的应当是天主，所以他们绝不干涉政治。他们之所以反对哈斯摩乃王朝和黑落德，是因为这些人不遵守法律，他们既没有所谓默西亚的期望，又不对那些反抗罗马的强烈民族主义者表示同情，但是由于他们严格的遵守法令字面的意义，造成了相当的形式主义和虚伪的外表的流弊，因此在福音中遭到耶稣严厉的斥责。

（二）撒杜塞人：

其次我们可以看到在福音中比较活跃的撒杜塞人，他们是一些司祭家族的贵族，或是这些贵族的支持者。他们的团体是完全宗教性而非政治性的，在信仰上他们与法利塞入有相当的差异：他们不相信死者的复活与天使的存在，在法律上他们也只承认梅瑟五书而不承认后来经师们的教导。这个团体的来源，可能源自波斯人统治巴勒斯坦的时候，他们认为大司祭是人民的代表，于是给了司祭们的家族某种声望和政治上的权利，后来到了哈所摩乃王朝时，撒杜塞人曾为统治阶段，但却不能算是一个政党。在罗马帝国统治下，他们为了维护自己的权利，始终与罗马政府相当合作，并且和极端民族主义的热忱者相对为敌。公元七十年以后，这个团体被解散了。

（三）经师：

在新约中的另一种重要人物是经师。原来「经师」这个字的本义是写书的人，因为当时书写的用具很少，而且书写的方法也需要很好的技巧，所以有一种专门书写的人应运而生。由于职业的关系，他们大半都受过了比较好的教育，在新约时代，负责书写的学者和知识阶级被称做「拉比」，亦即是「老师」的意思。他们的知识内容主要是法律，他们一直认为法律是智慧的结晶，也因为如此，他们的法律知识使他们成为犹太人的领导者。经师本来不一定属于法利塞人或撒杜塞人的团体，但是在新约时代大部份都是法利塞人任之。他们用一种严格的方式来解释法律而不顾人情，因此不能合于耶稣的言行，这些争执在福音中屡见不鲜，我们不必一一述说，读者们自一已去发掘吧！ 以上所讲的几种人物都是与耶稣为敌的，至于耶稣自己的朋友，则有十二位宗徒，关于他们的事情，除了福音以外几乎找不到什么特别的资料，所以在此地也就不详细的介绍了。而保禄宗徒在新约的书写过程一讲中将曾有所介绍，故这里也不赘述了。

说来说去，我们却还没有谈到新约的最重要人物耶稣基督。然而整个的新约都是围绕耶稣，显示出这个人和他的教训而写成的。如果要用短短的一些话来形容他，实在是力不从心；而写得过长又不适合本诸的主旨，所以，还是让读者在认识他的陪衬人物之后，亲自到福音和书信中去寻找耶稣基督吧！


圣经十讲-第九讲 新约的形成经过-天主教图书中心--天主教文学,书籍,图书,书库

圣经十讲

第九讲 新约的形成经过

一、对观福音的写作经过

当你翻开新约阅读时，开始约二本书就是玛窦、马尔谷和路加福音。这三部福音由于内容上非常的相似，以及地理结构的相同（就是耶稣自领受了若翰洗礼以后，从加里肋亚开始传教，然后南下往耶路撒冷，在耶路撒冷被捕，受难、死亡、埋葬、复活而升天），所以被圣经学家们称为「对观福音」，因为他们可以互相对照、参证。

对观福音之间有很密切的关系，为了解决这个密切的关系，近代的圣经学家曾花了很大的工天去研究。但是在知道三个福音的写作经过以前，必须先对福音形成约三个阶段有些概括的认识。

耶稣自己并没有写下什么字句，他在传教时，常常是凭着口头的宣讲，对不同的人讲不同的道理，但有时也按照听众的需要，把相同的道理用不同的方式表达出来。他也行了各式各样的奇迹以显示他自己默西亚的身份。他在传教生活的开始就召叫了十二个宗徒跟随他，为了使他们成为他生活的见证；当耶稣从死者中复活以后，也特别显现给这些宗徒，使他们成为他复活的见证人。

当耶稣升天以后，宗徒们领受了圣神使到各地去传教。他们大半是没有读过书也不会写书的渔夫，只按照自己记忆所及来宣讲耶稣基督的福音，为耶稣基督的言行及他的死亡复活作证。在初期教会里由于宗徒们特殊证人的地位，他们受到了所有的人尊敬，但是因为那时候的教会仅限于耶路撒冷附近的地方，所以每当新成立一个教会时，耶路撒冷城常派完徒去视察当地的教会，给予他们权威的教导。后来教会愈传愈广，宗徒们无法亲自到每一个地方讲道或视察，也就在这个期间，某些片段性对宗徒讲道的记载逐渐形成，之后，也有所谓耶稣的言论集、耶稣奇迹故事的小册，或是记载耶稣苦难和死亡复活经过的记录开始流传。

资料日益增多，而人们也开始愿意知道更多更有系统的耶稣基督的言行和经历，为了民众的需要，因此才有人一面根据口传的资料，一面加上书写下来的片断，编辑成为今日的福音。

在我们知道福音形成的三个大概步骤之后，我们就要分析每一部福音是如何形成的。

第一部写成现在的形式的福音是马尔谷福音，马尔谷曾经是保禄的传教伙伴，但后来因事和保禄分手，相传他曾经是伯多禄的秘书。据说他是一位在希腊地区生长的犹太人，所以他懂希腊文，当伯多禄在罗马传教时，他曾任他的书记和翻译员。按照教会古老的传统，说马尔谷在罗马的时期，为了听众的需要而把伯多禄所讲授的道理，编集成一本书，即是今日的「马尔谷福音」。所以马尔谷福音主要是根据伯多禄的宣讲、作证而来，常常具有某些目击证人的细微小节，使整个故事生动自然，这是它的特点。但由内容讲来，马尔谷音是最短的一部，只有六百六十节。

至于玛窦福音，按照现在的推论，它实在并非玛窦宗徒所写，自从教会第二世纪以来，就相传玛窦宗徒曾用阿辣美文写了一本一，耶稣言论集」。但是现在这部玛窦福音却非那本阿辣美文福音的翻译本，很可能这本用阿辣美文写成的耶稣言论集被译成了各种不同型式的希腊文，而玛窦福音的编辑者也采用其中的资料，这个推测是相当可能的。玛窦福音约有五百五十节到六百节左右，是与马尔谷福音相同的。所以我们还可推测，玛窦福音的作者在写作时一定参照了马尔谷福音。在玛窦的廿四童中曾记载了耶稣的未世言论，从这些话中，似乎作者已经知道了耶路撒冷在七十年被毁灭之事，所以依照现在的推断，玛窦福音大约写成在公元七十五年左右，写成的地点大概是巴勒斯坦北面的安提约基雅，那是一个外邦人和犹太人杂处的教会。玛窦福音的作者，一面引证旧约证明耶稣是旧约整个的满全，而犹太民族是真正恩许的接受人，救恩是来自犹太人的；但同时他也没有忽略耶稣的救恩是为普世，因此使犹太人和外邦人在信仰上获得了平等，和谐的地位，而不会彼此争论不休。

第三部福音，作者是一位医生，他受过高等教育，希腊文写得极为优美和流利，他也是新约各书作者中惟一的外邦人。他在皈依以后，曾在保禄第二次传教旅行的时候陪伴他，在保禄于凯撒勒雅和罗马坐监的时候，他也跟在身旁。他与保禄的密切关系，使得他与教会初期的各个宗徒和重要人物时有往从；并且相传当保禄逝世后，他又在若望宗徒门下受教。他一共为了两部书︰路加福音和宗徒大事录。实际上，这两部书可说是一部书的上、下两集。第一部书是记载耶稣基督把福音从加里肋亚传到耶路撒冷，并完成他的救恩的经过。第二部书是记载初期教会时，福音怎样开始从耶路撒冷传到当时世界的中心罗马为止。这两部书据序言上所说，都是路加精心采访，编辑成书，并且都是献给一位名叫德敖斐罗的希腊人，可见得他的主要对象是针对外邦人而为的。

路加福音主要的结构是根据马尔谷福音而来。马尔谷和路加同样的以四百节左右结束，显见路加在写作福音时，一定把马尔谷福音放在眼前。路加和玛窦也有不少相同的资料，大约有二百三十节左右，不过由于材料的安排次序和处理方法与玛窦大为不同，所以圣经学家判断路加并未直接参考玛窦福音，而是采取了和玛窦福音相同的资料而已。路加和初期教会的宗徒和重要人物来往，给他频添了不少的独特资料。其中最特别的要算路加福音第一章和第二章耶稣的童年史，供给了我们许多关于圣诞节和耶稣早期生活的重要史料。路加是一位心地良善的人，更因为医生的身份使他懂得如何同情人世的一切痛苦，所以对天主的仁慈和耶稣对弱小人的同情心描写得甚为细腻，可说是一部宣扬天主「仁慈的福音」。

「宗徒大事录」实际上只记载了两位主要宗徒的重要行事；前半部他记载初期教会往圣神降临之后，在耶路撒冷以及撒玛利亚发展的情形，其中最主要的人物是伯多禄，他和其他的宗徒在圣神的领导下，逐渐在耶路撒冷把教会建立起来，然后传到撒玛利亚和犹太境外的地方，并且打破了犹太人的狭隘民族主义，把福音传扬到外邦人中间。后半部的大部份都是记录保禄宗徒约三次传教旅行经过，最后保禄到达罗马，在那里一面坐监一面宣讲福音为止。虽然它不是一部完整的历史记录，但却贡献给我们许多初期教会发展的资料，是很宝贵的一部书。由于在历史的次序中，它是紧接着福音中研记载的事实而后发生的，所以教会把它放置在四部福音之后。

二、保禄书信的写作经过

当你看完了四部福音和宗徒大事录之后，你会发现一连串的致各种不同人物的书信，它们安排约次序并非是按照年代而是按照长短而安排的。这许多信函中，按教会的传说一共有十三封信归诸于保禄名下，另有一封希伯来书也与保禄有密切的关系。我们要了解这些书信，必须对保禄的生平有个概括的了解。保禄大约生在公元五至十年之间，在希腊地区的塔尔索地方长大，年纪很轻的时候就被父母送到耶路撒冷的加码里耳经师门下受教，成为一个正统的法利塞人。他在公元三十三年前后曾极力迫害教会，后来在前往大马士革的途中，耶稣亲自显现使他皈依了基督，此后，他便在大马士革及阿拉伯地方隐居了三年。公元十年左右他访问了耶路撒冷，在这时曾见到伯多禄宗徒。公元四十年到四十四年左右，他回到自己的故乡塔尔索定居，公元四十四年，由于宗徒巴尔纳伯的邀请，带他到安提约基亚，当时这是向外邦人传教的一个中心，他在那里工作了两年，到公元四十六年，为了给耶路撒冷送赈济灾荒的捐款又访问了耶路撒冷。之后，他开始了第一次到外邦人地区中的传教旅行，他从安提约基雅出发，经过色娄基雅，然后到塞庸路斯岛的撒拉米和帕佛，再登上小亚细亚的大陆，就是现在土耳其所在的地方，访问了贝尔德及迦拉达地区的各城市，如吕斯特辣、革尔培、依科尼雍，然后他又回到叙利亚的安提约基雅，四十九年时他到耶路撒冷参加所谓的第一次耶路撒冷大公会议，商量决定对外邦人传教的准则，和他们所应当遵守的规矩。会议结束后，他又同到叙利亚的安提约基雅。四十九年冬天他又开始第二次的传教旅行，由安提约基雅经过叙利亚到基理基雅以及迦拉达地区的南方，访问他从前建立的许多教会，然后经过米息雅地区到特洛阿城，在这里，路加开始加入与他为伴。从特洛阿他第一次跨越了爱琴海，到达了欧洲的马其顿地区，访问了乃阿颇里、斐理伯、得撒洛尼、贝洛雅、雅典而来到了格林多，那时正是公元五十一年的开始。在格林多他住了两年，在这儿写下了得撒洛尼前、后书，此后他又经过厄弗所到凯撒利亚，回到安提约基雅，在那里停留了一年半。从五十四年的春天，又开始了第三次的传教旅行，他经过迦拉达地区的北面，及夫黎基雅地区到达厄弗所，在厄弗所时，他为了迦拉达书，停留于此约两年中，他可能坐过监牢，而在监中完成了斐理伯书。在五十七年春，又为了格林多前书，然后从厄弗所动身到马其顿地区，并匆匆的到格林多城作了一次短暂的访问后，回到了厄弗所。但是由于某些事而被放逐回马其顿地区，这时他又为了一封致格林多后书，自己在五十七年的冬天到达了格林多，在停留约三个月期间为了致罗马人书。从格林多城他动身前往斐理伯，经过特洛阿、小亚细亚、洛多、帕塔辣城回到巴勒斯坦的提洛城，然后经过凯撒里亚抵达耶路撒冷，不入后就被逮捕。公元五十八年到六十年，在凯撒里雅坐监入狱，六十一年春天被解送再度前往罗马，途中遇到不少风险，到罗马后又入监两年，这两年中曾为了哥罗森书、厄弗所书和费肋孟书，从此以后就再也没有关于保禄的正式记载了，依教会中的传说，保禄在罗马被释后，曾到西班牙去传教，然后又折回东部，但只短短一停而已，可能他在马其顿地方为了弟铎书和弟茂德前书。公元六十五年左右，在特洛阿被捕而送回罗马，在罗马监狱中为了弟茂德后书，最后在公元六十七年至六十八年间，为罗马皇帝尼禄所处死。

在保禄所写的十三封书信中，得撒洛尼前后书、迦拉达书、斐理伯书、格林多前后书、哥罗森书及厄弗所书等八对，是写给他所建立的教会的书信，大半的背景部是由于当时教会有一些困难的问题发生，保禄就致书给当地的教会予以指导。保禄的书信大多分为两部份：前半部是道理的善嘱，主要是发挥耶稣基督所给人带来救恩的意义；而后半部多是针对当时教会所发生的伦理问题，给予指导和教诲。他并且在书信的开始，依照当时的习惯加上了致侯辞和颂谢辞，在书信末尾也做了一个简短的结束。

在保禄书信中，罗马书是一封相当特别的书信，因为这封信不是写给他自己建立的教会的，而是在预备到罗马访问时，先为了这封书信以获得罗马信友对他的善意。在这封信中，他长篇大论的探讨天主整个的救恩计划，实施的方式以及梅瑟法律、信仰在救恩中所扮演的角色等………，可说是保禄所传福音中的「大宪章」。其次费肋孟书，是写给私人的信件，提到有关蓄奴的社会问题，极当有人情味，也为初期教会保留下来，列为圣经。

保禄最后为的三封书信，就是弟铎书及弟茂德前后书。这是写给他的弟子。指导他们如何管理教会，所以被称为「牧函」。这些书信给我们许多初期教会在结构上的资料，十分的宝贵。

保禄的这些书信虽然都写在福音以前，但是由于其中很少提到耶稣具体的言行，都是在发挥耶稣救恩对人的意义和耶稣基督自己的使命、品位，所以可说是一种对耶稣的言行与救恩的神学反省。初期教会把它们排列在宗徒大事录之后，是非常恰当的。

希伯来书，在字汇和写作的风格上，与其他的保禄书信完全不同，但是由于它在思想上，显然的是受了保禄的影响，所以今日的学者大半以为它不是保禄所写，而是保禄的弟子写的。它的形式很像一篇讲道辞，对耶稣的品位和他司祭的职务，与旧约的司祭相对比，证明耶稣的司祭职和他所带来的救恩，远远超越了旧约，而且是旧约预言的完满。这信可能是作者原先准备宣讲的道理，因为无法亲自到那里去，遂为了这篇讲道辞，供人宣读，但是在讲道的末尾也加上了书信式的结构和问候等等。至于它写作的年代和地区，有不少的推测，大约是为在公元六十年到八十年之间，收信人大概是一群曾皈依基督的犹太人。至于其他方面则所知甚少。

三、若望着作汇编写成的经过

在新约中，有五本书是与若望宗徒有关系的：那就是若望福音、若望一、二、三书及默示录。

若望宗徒是耶稣的弟子中最年轻的一位，在宗徒大事录里记载他常常和伯多禄到各地的教会视察。后来他似乎定居在小亚细亚，会被逮捕迫害，但未至于死地，直到老年他和他的弟子不断的在厄弗所传布福音，得享高年而终。

若望的三封书信，从字汇和思想上来看，都写在若望福音以前。若望福音则是若望宗徒对耶稣言行的亲身见证和宣讲的结果。在若望福音写成以前，大约先有很长的一段口传宣讲时期，在这宣讲中，若望和他的门徒不断对耶稣．言行加以反省和整理，因此若望福音的字汇意义深刻，它的结构相当的紧凑而丰富。当若望福音初稿完成后，若圣宗徒就去世了，他的门徒们搜集了许多未列入福音的资料，加上若望的原着，改编成现在所有的福音。所以在若望福音紧密的结构中，或许你曾发现一些剪接的痕迹；其次，若望福音的第十一章显然是一篇后加的附表。若望福音形成最后型式的时间，大概是在公元九十五年到一百年左右。

默示录，是新约中唯一以默示录文体所写成的一本书。所谓默示录文体，就是用不同的神视方式和各种象征的描写来说明天主在历史中的计划和末日的景象。实际上，在默示录中所用的许多象征性的数字和野兽等等，都是针对当时的现实而写的。它主要是安慰那些正在受迫害的教会，预告他们：将来耶稣基督和祂的教会，一定会在迫害中获得胜利。但是它也给我们预示了将来在天堂上赎罪羔羊和永生的胜利，这是新约中很奇特的一本书，有些地方很不容易解释得清楚。按照教会的传统，它与若望宗徒有关，但是否由若望亲自记述或由他的门徒写成，则相当的难测了。

四、其他书信的写作经过

除了以上所讨论的新约各书之外，还有雅各伯书、伯多禄前后书和犹达书四篇，由于这些书是写给教会的公开信函，所以从教会初期以来就被称为「公函」。它们大半都是针对教会当时情形：提出教理方面的指导和伦理方面的劝勉。

伯多禄一书大约是伯多禄的书记为的，写作的年代约在六十四年左右，可能发自罗马，是写给散居各处的基督信文的一封书信。

虽然按传统来说，雅各伯书的作者就是主的弟兄和耶路撒冷的主教，次雅各伯宗徒，但是现在的学者大都对这种说法发生疑问。这封书信，在型式上很像一篇讲道词，主要是写给巴勒斯坦以外皈依的犹太基督信文团体。如果作者真是耶路撒冷主教次雅各伯宗徒的话，那么，这封信应当在公元六十二年以前写成，并发自耶路撒冷城。然而由于第二章14节至26节可能暗示到保禄的教训被人歪曲嘲笑的事，不免使人怀疑此书实非雅各伯宗徒所写。如此，它应当在一世纪的末叶或是二世纪的初叶完成，可能的发信地点是加里肋亚和叙利亚，但这些学术上的争论并不能影响到教训本身的价值。

教会传统的说法是犹达宗徒为了犹达书。可是最近的学者都以为，它的17节提到宗徒们时用了一个过去式，所以大家怀疑它是否犹大宗徒写的。由于它的希腊文极为流利，可见它大概是写给外邦人的书信，按照今日学者们的推断，犹达书大约是在公元九十年左右写成。发信地点无法确定，可能是在巴勒斯坦或者叙利亚。

新约中的最后一部着作，要算是伯多禄后书了，由于伯多禄后书中所驳斥的种种错误思想的发生时间，是在公元二世纪的初叶，所以现代的学者大半都说这个信函绝非伯多禄宗徒所写，而是后人托名伪作的。但这一点却丝毫不影响教会承认它是来自天主，并在天主的灵感下写成的。信中特别提醒基督信友们所拥有的高超卓越的圣召，并劝勉他们配合他们的圣召去过一个相称的生活，期待着天主国度的来临。按照现在的研究，它可能写在公元一百四十年左右，但也可能写在第一世纪的末期或第二世纪的早期，学者们在这方面很多的争论，不能够精确的决定。

在看完了新约诸书的写成经过以后，虽然，你会觉得它没有旧约写成经过那么复杂，但其中也颇有不少的曲折。天主以灵感感动了新约时期的初期教会，不但把耶稣的重要言行和意义用福音的方式记录下来，祂也使保禄宗徒和其他新约的作者把耶稣的使命、品位、救恩及对每一位基督信友在日常生活中的意义，藉着不同的机会发挥出来。这些书信着作渐渐为初期教会所收集，奉为圣经，并形成教会日后信仰的准则和天主启示的宝藏。这实在是来自天主莫大的恩赐，它使我们得以在日常生活中，信仰生活中有一个确定的规范可以遵循，也使我们日后生活的教友可对耶稣基督的言行和教训有一个正确的认识。所以新约对一位有真实信仰的人来说，是应当时常诵念而且按它的教训在生活中实行出来的。


圣经十讲-第十讲 释经学简介-天主教图书中心--天主教文学,书籍,图书,书库

圣经十讲

第十讲 释经学简介

一、什么是「释经学」？

您知道「释经学」是什么吗？它是一门研究如何解释圣经中的意义的学问。

就「释经学」为研究圣经意义的一门科学而言，圣经的手抄本惯常把它分为三个部门︰第一，阐述圣经中的不同意义；第二，说明如何去寻找一段圣经的真正意义；第三，说出怎样才可向人详细解释一段圣经中研含的意义，换言之，亦即是向人传达圣经讯息的方法。在这三个部门中，第一和第二就是我们所要讲述的：圣经各种不同的意义，以及释经上的原则；至于第三个部门则涉及现代学者的意见交流和圣经的宣讲，稍后我们将略为解释。

一般而言，若要断定一本着作的意义，必须先明瞭作者在写作时的意同，即作者愿意表达些什么。可是，圣经的作者，不论其所处的时代、表达方式、或者是思想形态均与我们相距很远，甚至对作者本身的定义，以及谁是作者等等亦与我们的想法很有差异，古代对作者的观念此我们现在广泛得多，不但只是执笔写书的人可称为作者，甚至，从未提笔写作的人也可把着作归在他的名下。在圣经中这样的情形屡见不鲜，例如梅瑟五书，今天学者们一般的意见都认为五书不是由梅瑟所写成；又例如先知书，其中有很多是先知的弟子记录下来的。由此，我们要在圣经中查出作者的意愿不是简单的事。此外，圣经书籍的编着有些曾经历两个世纪之久，一如依撒意亚先知书，其中不仅在先知死后有加插约篇幅，同时，后来的编者亦有因着某种目的和需要而修改原文，改变了作者原意的，在此情况下，为确定作者的意向就更为困难了。或许，更复杂困难的仍不是上述的问题，而是在于圣经本身的特殊形态?它有两个作者?天主和人；要明瞭作者的意向不能不追问天主这个作者愿意表达些什么？祂的意愿是否超过圣经作者所愿意表达的？为此我们须要研究圣经中各种不同的意义。同时，因为圣经是人的话，也是天主的话，所以，在释经时便要注意到一些文学上的原则，以及神学上的原则。

二、释经上的几个原则

（一）文学上的原则：

因为圣经是人的作品，因此，在释经上应遵守一般文学作品释意的原则：

1. 文法：我们应留意圣经每句话的文法结构；自然，这是指圣经原文（即希伯来文、希腊文及阿辣美文）而言，但对于译文中的文法亦不可忽略。此外，还须注意到句子中每个字的来源，即所谓的「词源学」；以及「字态学」?即名词、形容词和代名词………等各种词类的变化。每种语言都有它特有的风格，就如中东的语言，它常喜欢用具体的事物来描写，而忌用抽象的哲学名词。

2. 上下文：如果我们要知道一句话的正确意义，我们必须研究它的上下文，即研究这句话与前后句子的关系和结构；甚至应当看这句话在整段圣经中有何意义，决不可断章取义的来解释。在圣经中有时会发现一些字句意思不大清楚，那时我们就应参考圣经中别处相对的字句。例如要清楚（玛十一，18）的意思，则应参照（玛三，4）以及（路七，33）。

3. 惯用的成语和修辞学：研究圣经千万不可强解经意，应明白圣经所用的古代术语和成语，并且应有一般修辞学的知识，知道什么是反语法、喻意法、夸大法、讥讽语法等。有时虽是说同一句话，但如果用喻意法来表达就和用反语法来表达的意思完全不相同了。

4. 思想形态与文学类型：我们应知道作者当时对某个问题的观念和看法，尤其是应注意到同一的作者在不同的作品上所表达的一贯思想，譬如︰若要明白默示录中「婚筵」的意义，先该明白若望福音中的「婚筵」；或者，若要了解若望福音中「婚筵」的意义，则必须明瞭作者对古经中「婚筵」的看法。其次，圣经的每位作者，都是应用了当时当地通用的写作形式来表达，为此，圣经这都巨着便包合了各式各样的文学类型，有通俗的。亦有特殊的。要了解作者所传达的信息，必须研究作者藉以表达信息的媒介?文学类型。

5. 有助于寻找圣经意义的各门学问：最后，我们还须借助于历史学、考古学、地理学和心理学。因为，历史学能帮助我们了解圣经的政治和军事等问题；考古学能助人明白每个时代的家庭、社会和各宗教的背景与习惯；论及地理学，它帮助我们了解圣经所述各地的交通、气候、地势、以及出产等；心理学本来就是研究人的学问，它能帮助我们了解作者的见解、经验、思想和感情，也能帮助我们明白犯罪、悔过等心理过程。

（二）神学上的原则：

圣经既是天主的启示，我们便应遵守一些神学上的原则：

1. 以经释经：首先，旧约该在新约的光照下来解释，旧约预表新约，而新约是旧约的圆满。为懂得天主在旧约中所行的一切，必须在新约耶稣基督身上去了解，这样，我们才能在许多的历史事件上发掘出救恩的意义。其次，在解释圣经时，应尽量用圣经来解释圣经，例如用保禄来解释保禄；就是说我们应该认识保禄的整个思想及其神学。

2. 圣传和教父们一致的解释：在解释圣经时，应注意到教会一贯的信仰，即所谓的「传承」我们不但不可相反圣经明文记载的道理，同时，也不可以违反传承，因为，圣传和圣经都是来自同一天主的启示。其次，对教父们在信德和伦理方面对某经句的一致解释，我们亦应接纳，因为教父是圣传的传递人。

3. 教会的训导权：圣经由天主委托给教会保管和解释，因此，只有教会才有权解释圣经，我们信友应服从教会的指示。那么，我们如何才可得知教会对圣经的意见呢？通常可从三个方式知道︰第一，教会在大公会议中的积极肯定，就是：教会明白地说某句圣经应当如此如此解释；比方特利腾大公会议（一五四五@五六三。正式说明了若望福音三章五节的意义?领洗的材料应当是水；用玛窦廿六章廿六节说明耶稣真实临在于圣体内；又用雅各伯书五章十四节证明了耶稣建立病人傅油圣事。第二，教会在消极方面的否定：就是说教会宣布某句圣经不含这个或那个意义；例如特利腾大公会议说若望福音六章五十四节不含有领圣体圣血的命令。不过，教会用上述的方式来决定经句意义的次数并不多。第三，宗座圣经委员会：教会于一九二○年成立了一个宗座圣经委员会，这个委员会的定断并非是不能错的，但它委真是圣经研究的指南和灯塔，我们信友有义务服从它的训示。

4. 信仰上的类比（或类推）：如果对某一经句有疑难，可看教会内一般信德道理的说法，因为圣经上的真理和教会内的信道都导源于同一的天主，所以在真理与真理之间不会互相矛盾。

三、圣经中各种不同的意义

天主愿意表达些什么？祂的意向是否超过人的意向？为解答这个问题，我们必须走进圣经中看看它各种不同的意义。在任何的书籍中，每一句话都有它一定的意义，但圣经的作者既是天主，所以圣经中除了圣经作者所硕意表达的思想即「字意」以外，还有一些更深的意义，即圆满意义和预象意义，这些意义唯有圣经才有，关于圣经的意义大概可分为（一）字面意义，（二）借用意义，（三）圆满意义，（四）顶象意义。

（一）字面意义：

字面意义简称之为「字意」，就是每个字在字典上所有的意义。例如耶稣说︰「我的内是真实的食品」，照字意来看，耶稣真的叫人吃祂的肉。字意可分为「本意」和「非本意」两种︰本意是说，话怎样说便怎样懂；非本意是说接字意来懂别的意义；例如「手臂」，在古经中是指天主的能力。非本意包括︰1「隐喻」?如翅膀是保护之意、2「比喻」?用一种故事的体裁来说明一端真理，如善心的撒玛黎雅人；比喻可能是编造的，亦可能是一件事实、3「寓言」?纯粹是编造的故事；例如把动物或植物当作会说话的人、4「象征意义」亦是非本意的一种，它藉行动或事物来表达一个思想，酱如耶稣说︰「你们去告诉这只狐狸」（路十三，32），在这里耶稣明明用狐狸来指黑落德王，而非指一只四足兽的狐狸；又例如阿希雅先知把新衣撕作十二份，象征南北国的分裂（列上十一，30～32），此外，圣经中的某些数目字往往亦含有象征的意义，譬如七和十是象征完满之意。

（二）借用意义：

所谓借用意义，即在某种情况下，有人借用了圣经的话来表达一个思想，而这个思想与圣经作者原来所要表达的不同，这「不同」不在话语的本身，而是在于借用这句话的人有别的意向，以及在读者的解释上。在圣人专用弥撒经文中可找到很多借用意义的例子，臂如圣师专用弥撒经文，其进台咏的开端是︰「（天主）在集会中，使他（本瞻礼日的圣人）开口发言，」这句话本来是德训篇十五章五节的「在集会中，（智慧）使他开口发言。」又例如在圣女小德肋撒瞻礼日的弥撒经文中，其领主咏说︰「天主引导她和教训她，保护她如同保护眼中的瞳孔，又如同老鹰伸展祂的翅膀，收容她在祂的翼下，祂把她背在自己的翼上，唯独天主亲自领导了她。」这段取自申命纪卅二章十至十一节的话，本来是描写雅威在旷野中对以色列民的照顾的，但在礼仪中却被巧妙地借用在圣女小德肋撒身上。借用意义虽非圣经的意义，但如果应用得好也很有价值。

（三）圆满意义：

所谓圆满意义，是指在字义下更深一层的意义，这意义在天主以灵感推动作者写圣经时已包含在经句内，它超过作者的理智，是作者在写作时未曾意识到或想到的。圆满意义须要在圣经的整体中来了解，部份且须要有新的启示才可懂得，例如依撒意亚先知书所描述的「上主的仆人」，作者在写作时也不知道这个「仆人」就是指新约中的耶稣基督，后来，启示一步一步的发展，到了初期教会才明确地看出来上主仆人乃指耶稣基督。又例如创世纪说天主照自己的肖像造了人，作者这样说可能是认为人有灵性，但在新约启示下的我们知道这句话的圆满意义是说人因着宠爱而得以成为天主完美的肖像。

（四）预象意义：

预象意义是指圣经中所说的某些人、事物、行动等除了它本身原有的字意以外，还指向另一个更高的事实；而这些人、事物、行动必须与这更高的事实之间有「相似」的关系。例如在「出谷纪」中，「玛纳」是以色列民的一种天降食粮，到了若望福音第六章，玛纳便成为了圣体的预象；又例如洪水是圣洗的预象；亚当是耶稣的预象；默基瑟德是耶稣大司祭的预象……等。无论如何，预象意义必然是因着两个事实之间的相同与相似而产生的，而且也只有圣经才有预象的意义。预象意义是真正的圣经意义，并非由人所编造，我们之所以知道旧约或新约中某经句有硕象意义是来自耶稣、宗徒、教父以及教会训论的结果，非由人推理得来。

四、如何向人讲解圣经

在此我们亦稍为讨论一些有关向人解释圣经意义或宣讲圣经的原则：

在给人讲解圣经时，讲解的人首先应把握住一段或一句圣经的「字意」，明瞭这段圣经的思想，它成书的背景等。由此，它要求解经的人具有一些专门的背景知识，譬如他应知道那一段圣经有原文的问题，那一句圣经的思想与别的圣经章节相同；如果在解释一段圣经时，能指出经上所记载的事情的历史背景和地理环境，则更能帮助听众了解这段圣经的意义。例如在讲解若望福音第四章时，若不说出撒玛黎雅人的历史背景和雅各伯井的来源，听众很难明白耶稣与撒玛黎雅妇人的对话；又如果人们想了解格林多书信中保禄的思想，他必须对格林多教会的问题有一点了解。最后，讲解圣经的人应按经句的字意把解释配合到人的生活上，使听众感到圣经的话与他们有切身的关系，不过，应当小心，不可把一段圣经过于主观地发挥，以致使人感到你不是在讲解圣经，而是在宣讲个人的意见。其实，圣经的话本身就富有生命和动力，在人心中，圣经的话有如种籽，若人努力寻找它的意义，有一天它必要发芽滋长。

对于学者们的意见及他们研究的结果，我们应明智地予以采纳或摒弃，注意教会对各种意见的反应和态度，但应避免过尤与不及；过尤就是不管教会的训示（自然，这些训示不是用不错权宣布的）凡新学说皆接受；不及就是故步自封，把一切合理的、有建设性的理论都摒弃于外。其实，圣经中的难题甚多，有待学者们的努力研究，以求解决，只要研究出来的结果并不违反教会的信仰，他们的贡献常有积极的价值。一九六四年四月廿一日宗座圣经委员会颁发了一个名为「福音的历史真理」训谕，是现代研究圣经的指南。

编着者︰中国天主教教友传教促进委员会

联合出版者︰光启出版社、先知出版社、华明出版社、
 中国天主教教友传教促进委员会


圣经十讲--天主教图书中心--天主教文学,书籍,图书,书库

首页>>圣经十讲>>圣经十讲目录
圣经十讲

作者：王敬弘 打包下载
圣经十讲 [ 分卷阅读 ]
第一讲 圣经与信友生活
第二讲 圣经与个人及团体祈祷
第三讲 怎样组织圣经研习班
第四讲 圣经是怎样写成的
第五讲 圣经的纲目及内容
第六讲 旧约的历史背景
第七讲 旧约形成的过程
第八讲 新约的历史背景
第九讲 新约的形成经过
第十讲 释经学简介