圣经学发凡--天主教图书中心--天主教文学,书籍,图书,书库

首页>>圣经学发凡>>圣经学发凡目录
圣经学发凡

作者：李志先 打包下载
圣经学发凡 [ 分卷阅读 ]
序论
二、圣经的分类：（从时代、文学类型）
三、圣经的分章分节
四、圣经学发凡对象
卷一 圣经经文
A、希伯来文
B、阿剌美文
C、希腊文
第一章 论旧约经文 一、经文的书写与流传
二、犹太人对圣经的翻译
三、经文上的错误
第二章 论新约经文 一、新约的作者
二、流传的方式
三、新约考订本
第三章 论圣经译本 一、亚历山大里亚译本：
二、拉丁译本 拉丁语
A、古拉丁译本：
B、热罗尼莫(Jerome)的拉丁通行本：
拉丁经文的修订译本
四、我国的圣经译本
卷二 论圣经书目
第一章 教会有关正经的教理
第二章 旧约正经的历史过程
第三章 新约书目
第四章 新旧约中的伪经
卷三 论圣经的默感
第一章 论天主默感的事实
第二章 论天主默感的性质
第三章 天主默感的领域
第四章 圣经的无误性
第五章 圣经中的绝对真理
卷三 圣经在教会内的解释 一、什么是「释经学」？
二、释经上的几个原则
三、圣经中各种不同的意义
四、如何向人讲解圣经
《圣神默感》通谕：

Copyright©2005-2008 天主教图书中心 Rights Reserved


圣经学发凡-序论-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

序论

发凡：某一部书或一科的要旨。
经：指天下的常道常法。圣经是指天主由圣作者所记的天主的常道常法，具有绝对而神圣的权威新约引用旧约常说“经上记载”不计章节，以表露出结束一切争执的显著论证。
序论
一、圣经的定义：是由天主默感，而由圣作者写成，交与圣教会，由圣教会保管并解释的七十三卷书的全集。
——由天主默感：是天主的指教和暗示完成的，但也是人的伤口犹太人与基督徒都相信，这些书的作者不完全自动的，故圣经也称天主的书。
——由人写成的：他们的查访（路一3）勤劳工作（加下二27）。也由于时代久远（前1300-100）圣地的环境变化，圣经是由三种语言完成的。
圣
经的目的：“使我们获得希望”（罗十五4弟后三16-17格前十6-11）是天上赐与人类的宝藏，是信仰和伦理道德的最珍贵的泉源和神圣法则。圣文德说：“圣经目的有三，显示真理、治疗我们的脆弱、培植永远。”
——关于书目，是1546年4月8日脱利腾大公会议明确限定的：“本会议决定将圣经书目列入此谕令内，以免有人会产生怀疑，大公会议所接纳的，究是那些经书。兹将圣经书目介绍如下……即从梅瑟五书起，到若望默示录止的七十三卷书。”
——关于解释，1965年9月18日的梵二会议启示宪章中说：“圣传及圣经组成天主圣言的同一宝库，并托给教会保管……以权威解释所写成或所传授的天主圣言之职权，只属于教会生活的训导当局。”（10） “一切关于解释圣经的原则，最后当置于教会的定断之下，因为教会担任保管及解释天主言语的使命与天职。”（12）
上一页 返回目录 下一页


圣经学发凡-二、圣经的分类：（从时代、文学类型）-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

二、圣经的分类：（从时代、文学类型）

1、按各卷时代划分：“天主在古时，借先知在末期借圣子将自己启示给我们（希一1-2）借此我们知道，基督前称为旧约之后称为新约。
——天主借梅瑟与以民立约，这约是双方的，有条件的，是天主许与以民的祝福，系于以民是否忠于盟约和法律。
这约所突显的是天主对以民及全人类的慈爱，（给圣祖们的约是单边的，这约指向基督，因此是永久的（耶卅一31-33）
——既然这约由先知宣告了默西亚的价值（依五九21盖二5欧二18-25）保录也曾阐述（迦三15-29）若望说的更清楚（若一17）。
“圣经是一个申告，感发人行善劝勉人避恶，就是借怕情和爱情，因此分为二约，其中的小差别：一个是怕情，一个是指爱情。”（S.Bonav）
有关盟约的经文：创九15-17肋廿四8出 24:8 申四13等
2、从文学类型：历史体、历史伦理体、诗歌、诗歌训诲体等，
借对圣经文学类型的研究，指出理解经书的最好门径，因文学类型是人用以赋予和表达自己概念的说法，故应由此了解作者真义，以引智者诚服。
附：希伯来人的圣经分类[1]
他们只有圣经中的旧约即：《塔纳赫》（Tanakh），所有犹太人都要绝对忠诚地信奉它。其中分为三部：
《妥拉》（Torah）原意为教义、训诲、指引，Torah也有教导之意。有5卷：创、出、肋、户、申又称梅瑟五书。
《先知书》（Navim）又分为前后先知书两部分，前先知书共有6卷，即：苏、民、撒上下、列上下；后先知书传统上有15本，即：依、耶、则及十二小先知书。
《圣录》（Ketuvim）又称杂集或哈吉奥格拉法（Hagiographa）是一部有关礼拜仪式、世俗诗歌、智慧文学、历史著作的集大成之作。共13卷：咏、箴、约、歌、卢、哀、训、艾、达、厄上下、编上下。《圣录》对犹太人生活的影响很深，犹太人在不同的节日诵读它们，以此纪念其历史上具有重大意义的事件和人物，激发自己的民族情感。
《塔纳赫》名称取自三部分开首字母之合。
在这些书中有五卷称为《卷轴》（meghiloth）所以有这名称，因为传统上每年在某一个节日诵读某一篇固定的经卷，这些经卷内涵的讲解与节日的特定含义也由最初的偶然相合，加上经师讲解就具有特殊内涵的神学解释传统。
逾越节读《歌》、五旬节读《卢》、阿彼布九月读《哀》，以纪念圣京的毁灭、帐棚节《训》、普陵节《艾》以纪念艾斯德尔拯救以民免于被杀害的事迹。
逾越节的前身是除酵节，最初起源于游牧生活，游牧民族常逐草而居，气候变化时匆忙迁徙，不能等到面团发酵就要出发。但是，它后来成为一个完全被历史化的节日，几乎可以把此节称作以色列历史的真正开始。
他们的举行方式主要是在家庭中，尤其是父子的对答。
此节读《雅歌》其内在关系难知究竟。《雅歌》中所中刻划的男女之爱，是理解体现此节中的上主对以民的爱的恰当入口，从人间之爱理解上主对以民的爱。
五旬节（七七节）最早名称是收割节。最初它还只是农业文明性质的，但后来又加入了游牧民族文明的因素，献给天主的祭物，这一变迁因为以民从上主那里得到律法的日子。使他们成为“祭司的国度，圣洁的国民”（出十九6）因此，收割节所纪念的是“上主—麦子—人”的关系，经过七七节纪念的则是“上主—律法—人”的关系。律法是上主与以民人之间的盟约。这一天以民把家、会堂都装饰一新，放上玫瑰或其他的香料，因以民从上主处得到律法，自此整个民族就得到更新；饮食上，这天戒律较严格只吃奶制品。
这天读《卢德传》因为：首先，此书中出现了农作物收割的场景；其次，此书中对希伯来信仰的某些突现，与七七节所强调的律法有一定的关联性；最后，达味是与七七节联系起来的另一要素，据说达味是在这天出生，达味的祖谱也在此书中出现。
圣殿节（阿彼布九月）在五个大节日中只有这个节日是哀伤的。《塔木德》把列下廿五8与耶五二12间圣殿毁灭的不同日期给了一个特别解释，说圣殿分外层和内层，在两次不同拆毁的。最后乃决定以五月初九为圣殿节以纪念耶京圣殿毁灭的日子。
在匝七5记载以民在巴比伦充军时每年五月都有哭泣斋戒，也许就是圣殿被毁灭的纪念。
他们把这一天追溯到出埃及（民十四26-33），又说巴比伦所毁圣殿也是这一天；罗马毁灭圣殿也是这一天；公元130年犹太人起义被罗马人打败并并禁止犹太人进入耶京，据说耶京这一次的陷落也是这一天；后来西班芽在1429年下令驱逐犹太人出境也是在这一天……。
这一天成为犹太人的整个历史苦难的回忆与纪念。
这天所有犹太人都要禁食，不能吃喝，不能洗澡，不能有性活动。不能工作，不进行商贸交易，不佩带首饰，不穿贵重的鞋、衣服，睡在地上。在会堂，由年纪最长的老人站起来宣告，这是圣殿被毁后的第几年，据说，这仪式在耶京圣殿建起来之前都要不断地重复。这天在圣殿不按次第入坐，法律书拿下来洒上灰，把烛光调暗或熄灭以示圣殿毁时的黑暗。
帐棚节其前身是收藏节，是庆祝丰收后的冬藏习俗，此节日的起源与圣地的气候特点是无法分开的，因为是在9月到10月中，对于圣地是雨季，是一年的农业、生活用水的主要来源。，
此节的意义在历史、宗教的维度中逐渐取代了自然的维度。首先，撒罗满建成圣殿并举行奉献仪式是在这个节期。其次，与以民的诵经传统结合在一起，每七年把法律书诵读一次而此节正是上一轮的结束，新的诵读开始的时间，这样，此节在以民的会堂生活中也有了相当的意义。最后，由于此节的特殊地位，圣经多处称为“上主的节期”（肋廿三39民廿一19匝十四16-19）
在此节上人们首先要在室外空旷地方临时搭一个有四面的帐棚，但顶不封死，只用树枝盖住，里面的人可看见天空和星星；再准备四种树枝，好树上的果子与棕树上的枝子、与茂密树的枝条、河旁的柳枝，并欢庆七日。在会堂并唱113-118圣咏，在家请社会边缘人士到帐棚一起欢乐。
与传道书的关系辣彼的解释：因为此书中谈到“欢喜吃你的饭，心中的快乐喝你的酒”“同你所爱的妻，快活度日”这与此节的快乐气氛相似；在帐棚中住告诉人人生的短暂，生命的脆弱，助人反思；辣彼解释“棚”指怪兽，他给人们准备的不可长久的居所，而人们应盼望的是未来上主用这怪兽的身体为义人建造的永远的居所，即在当下对上主在未来对邪恶的全面胜利的盼望。
普陵节：首先，此节日得名于“签”，但在书中除第九章外，全书只有一次提到签这个字，它与以斯帖故事并没有什么紧密联系。所以有些学者推测此节最初起源于西亚民族，犹太人接受了此节并将它改编为犹太民族的专属。是从历史到节日还是从节日到历史，难有定论。
此节是转悲为喜、转忧为乐所以他们要“禁食呼求”、“馈送礼物”的习俗，有特意安排的化装舞会，鼓励人在这一天喝酒，一醉方休。聚会时带上乐器，据说人们在这一天诵读《艾斯德耳》传，每念到哈曼的名字时，会众就要发出响声将此名淹没，以示以民对其的痛恨。而在念到哈曼的十人儿子被杀时，念者要一口气将其念完以示其紧迫与快速。还有此节要人“在这两日设宴欢乐，彼此馈送礼物，周济穷人。”这虽然与艾斯德尔没关系但已成为希伯来人传统的固定模式。

[1] 《当代犹太人》黄陵渝 二章3节《旧约诠释》傅合德 序言


圣经学发凡-三、圣经的分章分节-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

三、圣经的分章分节

分章是由刚都城（Cantuariensis）枢机斯德兰东，于1205年在巴黎开始的，他划分的是拉丁通行本，到了十六世纪，希伯来文和希腊文圣经也采用了他的划分次第。
分节是道明会士帕尼尼（Pagnini）于1528年，他公限于旧约中的首正经，至于旧约中次经及希腊与拉丁文的全部分节，则是始于巴黎印书馆的罗伯托，时在1551年。


圣经学发凡-四、圣经学发凡对象-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

四、圣经学发凡对象

给学子们铺一条诵读和理解圣经的道路，论及的的问题：是圣经的本质，完整性和诠释问题，这是研究和阅读每卷圣经前，对圣经在神学方面或历史方面或哲学方面都必须有所认识的。
本书论题的划分：从定义中已经看到的四部分
从人的成分看圣经的原始形成和流传或翻译。
从经书的搜及看圣经书目。
从天主和教会特性论圣经的默感性。
从以上论题，选取正确和有效的理解圣经法则。
试题：
圣经包括哪些书？请依次写出。
圣经学发凡的目的和对象是什么？
梅瑟五书包括哪几本书？
圣经的七十三卷经书是以何种语文写成的？
圣经的章节是谁编排的？
廿七卷新约经书是怎样分类的？
犹太人如何给圣经分类？
名词：圣经、默感


圣经学发凡-卷一 圣经经文-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

卷一 圣经经文

圣经是由圣神默感写成的，但在历史长河中，天主没显过任何奇迹使圣经免于尘俗书籍的遭遇，多次的誊写或翻译或战争使之变坏或残缺是必然的，但天主却以特别措施，使他所感发和定为启示的经文，在主旨上却完整地传到我们手中。“在主旨上完整”或“主旨与原文一致”是说经文中有差异的部分，决未损及属于信德和伦理道德的宗教传统真理。（圣经袖珍549）
有关圣经原文历史方面的研究我们两方面着手：
一、圣作者如何编写了圣经，其原始形式是怎样的。
二、原文经过了哪些首要翻译，才传到我们手上。
在论此两问题前，先看圣经的原始语言，即：希伯来文、希腊文、阿剌美文。
旧约中希伯来文写的，但《智》《加下》是由希腊文写的，也有一些是阿剌美文写的：达二4-七28、厄上四6-六18、七12-16及耶十11创卅一47的名词，新约的《玛》。新约其他各书都是希腊文写的。


圣经学发凡-A、希伯来文-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

A、希伯来文

A、希伯来文（前2000年流行于叙利亚客纳罕）
是闪族语文欧亚部分都说此语，犹太人充军前说的语言（586-538）充军后在礼仪和会堂读经时，仍用神圣的希伯来文，希伯来文是由廿二个子音组成的，由右向左书写，希伯来文的主要部分是动词，非常复杂，竟有七种不同联法，此语词汇并不丰富，以希伯来文写的圣经中，共用辞汇五千六百四十二个，其原根字，则不过五百左右，至于时态会有两个，即完成时态和未完成时态。此二时态更着重于进行的动作。
（希伯来语是世界上最古老的语言之一，其历史至少可以上溯至公元前1100年左右。几乎全部《旧约全书》都用这种语言书写。《创世记》载,它是由一个小的游牧部族带到迦南地区（今巴勒斯坦一带）去的。在漫长的历史进程中，希伯来语及其文化经历了长期的和复杂的演变。在世界许多地区，它仍然是把宗教和文化传统结合在一起的犹太意识的深刻根源之一。
希伯来语的历史始于《圣经》希伯来语，后者的特点是:基本词汇量很小,缺少描写性词语和抽象名词；具有三辅音词根，词以这些词根为基础，按照严格的规则插入元音、添加前缀或后缀等；动词系统时态很少，而且没有特定的形式来表示条件、虚拟和祈使等语气；文字由22个辅音字母（无元音字母）组成，自右至左书写。 7世纪后, 有人制定了一套符号来表示元音,称做“提伯里亚系统”，由一组组圆点和长划组成，其中大部分置于辅音之下，小部分置于辅音之上。
在希伯来语口语的早期历史中，它经历了相当大的变化。公元 200年左右，希伯来语口语逐渐消失。它作为犹太人口语的地位先后被阿拉米语、阿拉伯语和一些欧洲语言所取代。依地语便是犹太人迁徙到欧洲东部之后使用的一种方言，后发展为一种独立的语言。作为口语停止使用后，希伯来语继续被用作一种书面语言，不仅用于祈祷文和宗教典籍的研究，而且也用来撰写法律、科学和哲学文献，以及世俗的纯文学作品。作为书面语言使用的希伯来语，从犹太人说的其他语言中吸收了许多词语。这种情况在伊斯兰教占统治地位的国家尤为明显,因为这些国家在研究希腊学术时,在哲学、医学、数学等科学领域中，迫切需要新术语；另一方面，在中世纪时期，诗歌和韵律散文的文学体裁发展了修辞和文体模式，并导致大量新名词和新形式的产生。特别值得一提的是出现于6～9世纪的“礼拜仪式诗”，它以其特有的抒情性和形象化描述手法闻名于世。
中世纪和18世纪之间，希伯来语除了引进某些依地语成分外，变化不大。但1882年初，犹太人在后来成为以色列人居留地的地方重新定居，复活一种共同语成了当务之急。希伯来语口语正是在这种情况下获得全面新生的。这在很大程度上应归因于一个叫做埃利泽·本-耶胡达的年轻俄国犹太人。他为复活希伯来语奔走呼吁,并在一切场合带头说希伯来语。但他曾遭到少数人的反对，这些人认为用《圣经》的语言来描述一些世俗的事情是渎圣的。
从希伯来语作为了一种口语被弃之不用到获得新生，其间它虽然主要用作宗教仪式语言和文学语言，但有证据表明，它偶尔也被那些不懂得其他语言的犹太人用作“媒介语”，如巴勒斯坦地区的犹太人在集市贸易等极少数场合，常把希伯来语口语用作一种“媒介语”。另外，在说拉迪诺语（一种犹太西班牙语方言）和阿拉伯语的犹太人社团中，有不少人也逐渐改说希伯来语。据此，近一二十年来有些语言学家一再指出：“复活”一词实际上是一种“误称”，因为希伯来语口语从来就没有真正停止使用，尽管在相当长一段时间里它仅在极有限的小范围里使用。
从19世纪后期开始，希伯来语变成了一种以书面语言为基础的口头语言，它现在还在不断变化，以满足现代社会对词语的巨大需求和新的知识领域的不断发展。）[1]

[1] 大百科全书


圣经学发凡-B、阿剌美文-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

B、阿剌美文

B、阿剌美文（前五世纪）
与希伯来文同属闪语系，不过前者为北支，后者为西支，此名导源于闪的第五个个儿子阿兰（创十22），由于阿剌美人是一雄厚的游牧民族，遂因不时迁徙把语言传遍了整个中东西南地区，前九世纪流行为亚述和巴比伦等地，犹太人充军后，渐渐对希伯来文生疏，必须请经师们用阿剌美文解经，充军后，在巴力斯坦也流行这种语文，耶稣的讲道也是用此语直至回教入侵圣地，才逐渐衰微。
（古代近东的通用语言和波斯帝国的官方语言, 近代通常指叙利亚的一种方言。属阿非罗-亚细亚语系闪语族西支。
阿拉米语在中东文化史上有着重要意义。公元前6世纪以前的2000年中，古代语言阿卡德语的两种方言──亚述语和巴比伦语──在近东广为通行, 但到公元前6世纪,阿拉米语逐渐取代了它们, 成为近东的共同语言,其后又成为波斯帝国的官方语言。基督教《圣经》的《旧约全书》 中有一部分是用阿拉米语写的,历史传说认为，耶稣也使用阿拉米语的一种方言。
阿拉米语的方言很多,但主要可分为东、西两支。在叙利亚大马士革北部的一些很小的社团里, 现在还有少数人仍在使用东部方言; 而在黎巴嫩的一些偏僻村落中，也有少数人仍在使用西部方言。
跟闪语族其他语言相比,阿拉米语保留了更多的古代成分。如语音方面,元音a常见, 辅音出现频率高。语法方面，被动语态常用分词或祈使句表达, 代词加分词常构成一种时态。构词方面, 一般由 3个辅音字母构成框架，中间加进元音, 视情况再添加前后缀。词汇中借自阿卡德语和波斯语的词很多。
阿拉米语文字是一种十分古老的文字, 它是亚洲许多文字的基础,其发展可分为两个主要时期:①早期。 公元前9～前7世纪；②“黄金时期”, 即阿拉米语成为近东的通用语时期, 当时阿拉米语文字是波斯王国的官方文字。）[1]

[1]大百科全书


圣经学发凡-C、希腊文-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

C、希腊文

C、希腊文（
是一种颇高的语言，由于亚力山大帝及其后继承人不遗余力地推行大希腊文化主义，使其风行一时，仆托肋米在埃及，色娄苛五朝在叙利亚极力推行，直至罗马帝国兴起，但东罗马帝国也使用希腊语，甚至学校教学用希腊文，著书立论行文传令都用此文，所以耶稣时代，有很多犹太人懂得希腊文化。
新约圣作者，宗徒时代的教父们，都是希伯来人，讲阿剌美语但著作却用希腊语文，这样一来，在新约中蕴藏着希伯来语风，而七十贤士译本却发放出希腊文的馨香，他们的日常用语又不免流露于作品中。
（印欧语系中一种独立的语言。主要分布于希腊，使用人口 700多万，其次在塞浦路斯有40多万、意大利有10多万、土耳其近10万。在埃及的亚历山大港、巴尔干地区、非洲和美洲的部分地区都有数量不等的使用者。全世界现今使用人口总计1000万左右。希腊语是印欧语系中最早有文字记录的语言之一，仅略晚于赫梯语。
古希腊语的最早文献见于克里特岛上克诺索斯王宫废墟里的泥板文书，这是公元前15世纪前期希腊阿卡亚族人征服克里特岛时的遗物，用“线形文字 B”（原为克里特岛本土民族的文字，后为希腊人采用）刻写，希腊本土的迈锡尼和庇洛斯城也发现这种文字。1952年英国人M.文特里斯破译了这种文字。
公元前第2千世纪末多里亚族入侵希腊，迈锡尼文化衰亡。伊奥尼亚的希腊人开始采用腓尼基字母，并把原来只有辅音符号的腓尼基字母改为兼有元音符号，从而创立了希腊字母体系。这一重要发明给古典时期希腊语和希腊文化的传布提供极为有利的条件。各地的希腊部族采用这种字母书写各自的方言。希腊字母传给罗马人，成为拉丁字母，中世纪时又传给斯拉夫人，成为基里尔字母。
希腊民族各部落在公元前2000年前后从巴尔干半岛北部来到希腊本土和爱琴海岛屿，后来建立起众多的城邦国家，于是形成了各部落自己的方言。这些方言在希腊语言史和文学史上有重要意义。主要有 4种：①伊奥尼-阿提卡方言，②阿尔卡底-塞浦路斯方言，③爱奥利方言，④西希腊语 -多里亚方言。阿提卡方言（即雅典人的语言）是伊奥尼方言的分支。各方言之间在语音方面的差异非常显著。
4世纪时，由于雅典在政治上和文化上的卓越成就，阿提卡方言逐渐在伊奥尼城邦采用，形成了一种以阿提卡方言为基础并带上浓厚的伊奥尼色彩的语言。这种语言后来成为希腊文化世界的交际语，称 koine，即“共同语”，并由此演变为近代和现代希腊语。古希腊诸方言早已逐渐消失。
从荷马史诗起一直到公元前 4世纪散文时期的希腊文学、哲学和历史著作，都用希腊方言写作。史诗的语言就是伊奥尼方言加上爱奥利方言。史诗作者，无论是什么地区的人，都用这种适合于长、短、短六音步史诗格律的文学语言。挽歌的形式来自史诗，也用伊奥尼方言，无论作者来自什么方言区。
早期古希腊语及古典阿提卡语保存了原始印欧语的元音系统，乐调重音也没有改变，但辅音变动较多，例如：印欧语的喉音□在“线形文字 B”中还存在，后来完全消失。
古希腊语的屈折变化比原始印欧语简单。原始印欧语有8个格，希腊语只剩5个，但还保存着双数，动词的中动语态,过去叙述时和愿望语气。句法有很大发展。通过连词、副词等的运用，希腊语可以表达思想上细微的关系。
亚历山大大帝征服埃及和西亚后，希腊文化和语言传播到中近东各地，希腊共同语从希腊本土传到东地中海、北非，直至西地中海。这些地区又产生新的文化中心（例如埃及的亚历山大城）。公元 1世纪基督教兴起，《圣经》流传地中海沿岸各地,希腊共同语成为《圣经》 传布的主要媒介。《旧约》于公元前3～前2世纪译成希腊共同语，《新约》在成书的时候即是用希腊共同语写的。这种书面共同语受当时口头共同语的影响。
从5世纪西罗马帝国覆亡后，帝国的中心移到君士坦丁城，称拜占庭时期（ 5～15世纪）。这时期的希腊语称中古希腊语，是希腊共同语的继续，也是近代希腊语的前驱。但在这个时期的官方语言还是模仿古典的阿提卡语。
近代希腊语一般认为从君士坦丁城陷落时(1453)开始。希腊语使用的范围大为缩小，只在希腊本土和爱琴海岛屿及在其他国家的希腊人移民区使用。近代希腊语有两种形式：一种是口语，称“民间语”；另一种是比较接近于古希腊语的书面语，称“纯语”。后者定为官方语言,在文件、标语、科学著作、新闻报道中使用,在宗教仪式、国会讲演、大学讲课中也作为口头语作用。在文学创作中一直存在着民间语与纯语之间的争论，到20世纪初民间语才取得了优先地位。在语法方面，近代希腊语已失去了双数、愿望语气和过去叙述时。民间口头语中名词变格形式已高度简化，书面语中还保留着一些旧的变格形式和类别。口头语和书面语的动词形态形式也有差异。特别在词汇方面，近代希腊语从邻近民族或统治民族那里接受了大量借词,而书面语还保留着许多古希腊语词。
几乎所有语言都有古代形式和现代形式，希腊语也不例外。但是，现代人对古希腊语感兴趣的不仅是在历史、语言学或文学方面，而且还由于它代表一个历史时期里（2300多年前）人类用来描写和分析世界的一种语言工具。古希腊哲学、科学、逻辑学、数学创造的大量词语仍沿用至今，现代很多新学科也借用希腊词语并根据希腊语构词规则创造新词来表达新概念和新发明。）[1]
解释名词：希伯来文、阿剌美文、希腊文

[1]大百科全书


圣经学发凡-第一章 论旧约经文 一、经文的书写与流传-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

第一章 论旧约经文 一、经文的书写与流传

一、经文的书写与流传
由耶卅六18，27，32知道，古代著作者通常口述给书记，而书记将之录之于书。
古代近东民族书写的原料是兽皮，埃及早在前3000年即有用纸草纸的风气，希伯来人在埃及时也引用这种书写材料。
这种纸草纸，是埃及尼罗河流域的水草，人们将之切成薄片压成缮写材料，晒于日常下，这种纸草纸价格低廉。
使用兽皮书写是前二世纪培尔加摩人创始的，也以此为名，称为培尔加摩纸，这种易曲的膜皮，价格昂贵故仅用于缮写圣经。
此种羊皮必须出自按犹太教教规被视为圣洁的羊，即无灾无阉过的公羊身上。同时，这些羊的宰杀方式和皮子的制作过程必须符合犹太人的有关规定，否则便被视为不洁，不能使用。誊抄用笔必须用犹太教认为洁净的飞禽身上的羽毛制成。书写用的黑色墨水也必须是从植物里提炼出来的，严禁用非植物原料代替。248片羊皮抄录完毕后，要按规定缝制，两个手轴上，卷成经卷。经卷宗由丝绸或法兰绒带束在一起，再用绣有双狮或《十诫》版的经卷套住。如果经卷因时间或其他原因受损不能使用时，只能埋葬，而不能用其他方式销毁。[1]
前种书写材料，由于面积小，要写成一部书，必须先将许多页面贴合在圆木上，而另一端也固定另一圆木上，两个圆木从外向里卷起，合拢在一起，希伯来人称为“卷轴”。

[1] 《当代犹太教》第三章第一节P58


圣经学发凡-二、犹太人对圣经的翻译-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

二、犹太人对圣经的翻译

首先，我们承认犹太人非常尊重圣经，因此，使他们早在波斯和亚历山大王当政前，就将一些经书译成希腊文，这些译本后来被人遗忘，至前三世纪，犹太人又由希伯来文译成希腊文，名为亚历山大译本或七十贤十译本，此著名译本既使在国难中，也谨慎地保存着。
由公元一世纪至六世纪，犹太人在巴力斯坦（雅木尼雅和提庇黎雅）和巴比伦设立了圣经学院，目的为搜集和以口传方式传达先人们对详读圣经、靠记忆所追求和所保存的一切评述。这在塔慕得一书中说得最为详尽。
六-九世纪，这些经师将塔慕得传经的一切评述和文法，附录在圣经正文之旁，或每书之后，这一时代被称为玛索辣经学家时代。“玛索辣”意即“传统或道统”。这些研究经典的专门人才使旧约趋于统一，在校勘经文上，贡献最大。
可以说，玛索辣经卷是希伯来文圣经的传统标准本，其书在基督降生前已经完成了大部分。及至公元一至二世纪，才有了完本问世。其中以雅木尼雅城的阿苛巴经学院的抄本为最佳。时在公元七十年。
现代的希伯来文圣经，则以1945年的刻特耳的《希腊文旧约全书》为最佳。


圣经学发凡-三、经文上的错误-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

三、经文上的错误

首先，犹太人在读经时，若发现陈腐的文辞或暗涩不明的语句，就插入新近的同义语词来修正经文。
其次是书记的错误。
再者，历代以来加入的附录。（耶卅六32）
还有时为礼仪或音乐上的理由或其他原因。
最后，由于战乱（加下二14）
初学圣经的人如果见到传至我们手中的希伯来经文为如此多的错误所沾污时，切不要惊奇，也不要伤感。因为在成了书的天主圣言上所发生的事，也发生在成血肉的圣言身上。犹如与天主同性同体的圣言，取了人的形象，接受了人的脆弱，在人类中间，除了没有罪以外，成了最卑微，和被人轻视的人；照样，成了书的天主圣言，也带着许多缺陷传到我们手中；抄书人的无知推断、旁注、脱文、语词的倒置和重复，以及其他平常渗入到历代辗转流传下来的文字中的错误。但是在教义和伦理道德方面，却没有任何错误（圣经袖珍559）。庇护十二世曾说：“我们清楚地知道，传到我们手中的希伯来经文也免不了有各种错误和晦涩不明的地方。所以必须将此经文与自古传到我们手中的其他许多经文收集在一起，为的是更审慎的和确切的寻出语词的读音和字义；纵使运用了批判学和语言学上的一切方法之后，有时仍然会感觉语词和字意不完全清楚，而须留待未来学人去探讨和研求，为能在专心研究之后，使情形明朗化。”（In Cotid.precibus，1949）
附录：米市纳、塔尔慕得P38-41
试题：我们如何解释圣经上的错误？
解释名词：米纳市、塔尔慕得


圣经学发凡-第二章 论新约经文 一、新约的作者-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

第二章 论新约经文 一、新约的作者

一、新约的作者
廿七卷新约，大概成书于公元五十至一百年之间。作者中除马尔谷与路加是再传弟子外，其余都是耶稣的入室宗徒，这些圣作者不一定亲手写作，而是依当时习俗，口授书记书写（罗十六22迦六11得后三17格前十六21哥四18）这些书卷中只有玛窦福音用阿剌美文其余皆为希腊文写成的。


圣经学发凡-二、流传的方式-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

二、流传的方式

纸草纸的发现——借考古学。
古抄本中的新约经文（在培尔加摩纸上的）
这里所讨论的抄卷，是指在发明印刷术之前的圣经手抄文件而言。它们的数目庞大，有旧约新约的原文抄卷，及希腊文抄卷。我们只就新约希腊文抄卷作一简介：[1]
梵蒂冈古抄本：约四世纪在埃及缮写的，内有七十贤士译本和全部新约（有部分删改）藏于梵蒂冈。以B为代号
西乃古抄本：约四世纪缮写的，因为是在西乃一座隐修院发现的，故名。内容与上同，现存于不列颠博物馆。以S为代号。
亚里山大里亚古抄本：约抄于五世纪，内容与上同。现存于英国不列颠博物馆。以A为代号。
厄弗椤古抄本：五世纪的，内有全部新旧约，但在十二世纪时隐修士，擦去一些经文，现只有2/3新约，现存于巴黎国立图书馆。以C为代号。
坎退布立亚古抄本：约五至六世纪，内容有四福音与宗徒大事录，现存于坎退布立亚大学。以D为代号。
古拉罗蒙塔诺古抄本：约六世纪，有保录书信及圣经书目，现存于巴黎国立图书馆。以Dp为代号。
新约古译本：这些译本由于是在第十世纪以前译成的，故称古译本。最古的有拉丁、叙利亚和考仆特三种，都从原文翻译的。
教父引文中的新约经文：
犹斯定（163卒）引用300次
圣依肋内（202卒）引用7000次
敖黎革乃（254卒）引用18000次
以上四大依据，借批判学寻一条接近原文的线索，不能讳言，这四大依据经文并不一致，其纯正原文因许多异文和缺失遭到破坏。其原因1书记们的无能，任意改及加添省略。2为使经文一致，而去掉一些分歧。3再有一些热心读者或作者想使经文清楚而加或省略。如此一来经文中没有一个句子没有异文的。
附：
马尔强异端：他生于二世纪到罗马，在他之前后旧约都有同样的权威，他主张：基督完全废除了旧约他把旧约弃于圣经书目之外，新约也只保留了路及保录的十封信。
塔齐雅诺：诺斯底士异端创始人，是犹斯定的弟子亚述人，受洗于罗马，他第一个用拉丁文，或者也用希腊文编辑《四史合编》的人。此书译为叙利亚文，直至五世纪此书都被叙利亚各教会奉为正式经文。
此二人遭圣经真理的爱护者，神圣教义的卫护者依来内、克肋孟、戴都良等教父们的驳斥和谴责。

[1] 圣经辞典2089#


圣经学发凡-三、新约考订本-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

三、新约考订本

依上面四大依据中有不少彼此出入的地方，据批判学者的意见，这之后新约大概有四种不同的考订本出现。
埃及考订本：又名希斯基考订本，是此人于300年参考许多善本而完成的，古抄本A、S和拉丁通行本曾参考此书，古抄本A、C给予极高的评价。
叙利亚——拜占廷考订本：或路济安考订本，此人约于四世纪初考订，金口若望引证此本最多，大部分古抄本也参考过。
凯撒勒雅考订本：此本先流传于埃及，后在巴勒斯坦风行一时。
西方考订本：是希腊文新约的特殊样本，很多教父都曾引用过，其原本是二世纪的，此考订本的特殊是因在语词上染有大量的加添、协和、变化和省略。但此考订本的由来传说不一。
四、新约经文的权威
自四世纪以来，上述四种考订本，教会就采用，由于每种考订本都有其不完备之处，无其他外在资料的情况下，欲寻求原本，只有用批判学，即将各种抄本，译本和考订本加以比较，审定和综合，此项研究有四个结论：
各种抄本异文很多，但只是拼字或语文上的而非意义矛盾。
既使有时有意义上的错误，为数不多。
少数异文涉及教义问题，借文字批判使其明朗或借上下文参考有关各节就迎刃而解了。
至于宗教伦理，希腊文新约有十足的权威。
毕加里氏说：“流传到我们手中的新约，实质上不但完整无缺即无关宏旨的细节，也绝大部分是可凭信的。”
肯杨氏也说：“历史清楚地证明，天主在其智慧中，虽容许新约的经文有因人性软弱而流传下来的错误，然而，新约在本质上却没有变化。内容也没有受到严重的厄运。”
试题：
何为抄本？
圣经书写的材料是什么？
有哪些古抄本？都保存在什么地方？
新约圣经留传到我们手中的依据是什么？
考订本指的是什么？新约有哪些考订本？
解释名词：羊皮卷、纸草纸


圣经学发凡-第三章 论圣经译本 一、亚历山大里亚译本：-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

第三章 论圣经译本 一、亚历山大里亚译本：

译本尤其直接出自原文的译本，为认识原文帮助极大，故此译本为修订原文最受欢迎，由于译本多多，我们只选两种著名的。
一、亚历山大里亚译本：
据说此译本是出于七十贤士，故也称七十贤士译本，约于前285年——前130年间完成，麦尔克说：“七十贤士译本，依据多数学者的假定，大部分与玛索辣经文相类似，不同的地方公仅是表面的，而不是实质的。”所以此译本，为修订希伯来经文确实是最高权威的辅助工具，因为它保全了借希伯来圣经教导我们的宗教遗产：
首先，宗徒们及最初的教父都引用引译本，新约作者亦引用此经文此外犹太哲学家淮罗和史家若瑟夫也引用此译本，犹太人在会堂中诵读的也是此译本。
其次，三、四世纪的各地教会译本都以此为蓝本，奥斯定说：“此译本是宗徒们认可的译本”（书信八十二篇三节）
最后，西斯督五世于1586年10月8日批准自己审定的七十贤士著名版本，让人拿来理解拉丁通行本及教父们的著作。
附：
敖黎革乃考订本（或说亚历山大里亚考订本）
自始基督信徒为卫护圣道常引七十贤士译本攻击犹太人，在他们无以置辩时，以七十贤士译本与原希伯来文有出入来回答，所以，当时一位博学多才的教会学者敖黎革乃（181-251）确发现希腊文与希伯文有出入，故在230-240年间在巴力斯坦完成了《六栏圣经》。将经文写成六行，加以比较，第一行：希伯来原文；第二行，希腊拼音的希伯来文；第三行，阿桂拉译文；第四行，息玛雇斯译文；第五行，七十贤士译文；第六行，德敖多削译文。
这本巨著收藏在凯撒肋雅图书馆，直到阿剌伯民族入侵（638），图书馆被毁，现今只是零碎的片断而已。
阿剌美文译本（严格说来阿剌美文的译本是解经集，因犹太人没有从原言语翻译）
塔尔古木：是犹太人充军回国后，人多陌生于希伯来文，在会堂中诵读圣经原文后，必须用阿剌美语解释，这权威的解经以后收集成书，即所说的“塔尔古木集”——“解经集”


圣经学发凡-二、拉丁译本 拉丁语-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

二、拉丁译本 拉丁语

初学圣经的人应了解拉丁译本，因为
——是脱利腾大公会议宣布拉丁教会内具有圣经权威，并采用的经文。
——是传教员应阅读和默想的经文。
拉丁语
概述 最初是意大利半岛中部西海岸拉丁部族的语言，和奥斯克·翁布利语同属古代印欧语系意大利克语族。从现存的古代铭文看，当时的拉丁语与奥斯克·翁布利语相互影响，由于罗马的强盛，罗马人的拉丁语逐渐在并存的诸方言中取得了优势，在罗马成立共和国后（公元前5世纪初）成为共和国的官方语言。公元前5～公元5世纪共1000年间,拉丁语是欧洲一个最强大的政治实体（罗马共和国之后继以罗马帝国）的语言。通过拉丁语，古典希腊语中的丰富蕴藏传到了近代欧洲。从拉丁语中派生出葡萄牙语、西班牙语、法语、意大利语、罗马尼亚语等近代语言。拉丁文字和拉丁词汇是人类共有的语言资源。
语言特征 语言学家把印欧语系中的拉丁语归为k类语言，因为它的centum（百）之类的词，开头的辅音为[k] ，但在罗马帝国后期的通俗拉丁语中，c在e、i、y、□、□等元音前，已经改读[s]了。拉丁语的重音有一定的规则：如果倒数第2个音节是长音,重音就落在这个音节上,否则在倒数第3个音节上。语法上不用冠词，名词有丰富的形态变化,保留了印欧语的呼格,但把印欧语真正的离格、工具格和大部分方位格归并成一个离格。动词的形态变化复杂，但比希腊语简单。由于动词有人称的变化,句子中的人称代词主语往往省略。还有异相动词，如loquor（我讲）,形式上是被动语态,意义上却是主动的;有独特的动形词,可作为分词和形容词使用。句子的词序比较自由、灵活。词汇基本上是来自印欧语的直接继承词,但也有许多来自其他语言的借词,例如早期希腊语借词 cupressus(柏树)已同化于拉丁语，后来文学语言中又引进了保持希腊语原形的外来词cyparissus。
历史 在罗马帝国全盛时期，随着罗马人军事和政治势力的扩张，拉丁语作为行政语言传播到西地中海的岛屿、伊比利亚半岛和高卢（今法国），直至多瑙河流域的达齐亚（今罗马尼亚），成为当时帝国核心地区使用的语言。5世纪,西罗马帝国覆亡，基督教会成为西欧的重要统治力量，与世俗政权并列。拉丁语是教会的官方语言,4世纪的接近民间语的《圣经》拉丁文译本是最具权威的教科书，因此从5～15世纪这1000年间,拉丁语是教会文化和行政的语言，又是西欧各民族间的交际语言，称作“中古拉丁语”。同时，书面拉丁语和民间通俗拉丁语的差别越来越大。各地通俗拉丁语演变为各罗曼语种。较为规范的中古拉丁语吸收了，包括日耳曼语词在内的新词语，也采用了基督教会的宗教术语。由于中古拉丁语在一定程度上已脱离了古典拉丁语，它在文艺复兴时期的拉丁语作家看来不够规范和纯洁。后者的拉丁语以古典拉丁作家为范式，称作“新拉丁语”。至于民间通俗拉丁语可以说于8世纪末已告终结。
欧洲文艺复兴时期以后，各民族语言代替了拉丁语，但在学术领域里拉丁语仍有它的地位。医学、药学、动物学、植物学、化学、天文学等学科的新术语仍采用拉丁语或拉丁化的希腊语词根作为构词的基础。由于罗马法在后世享有的声誉，不少民族语言的法律用语和行政用语中仍保留了许多拉丁语措辞和表达方式。中世纪以来欧洲的教会学校和世俗学校，以学习拉丁语，特别是拉丁语法为主修课程,因而称作语法学校或拉丁学校。现在大学里的医科仍然设有拉丁语入门课程，作为理解医学和药学术语的基础。
现代天主教会沿用拉丁语为第一官方语言，在教堂仪式中用拉丁语(直至1963年)。天主教会的拉丁语，另有它的演变，称“教会拉丁语”。
拉丁字母产生于公元前7世纪,其基础是伊特拉斯坎字母,后者又源出希腊文字。最早的拉丁铭文是刻在一个金属饰针上的一句话,考古学家鉴定,是公元前600年前制作的。拉丁字母曾被用作世界上许多语言的字母, 或作为制订字母的基础。）[1]

[1]大百科全书


圣经学发凡-A、古拉丁译本：-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

A、古拉丁译本：

教会初世纪已有许多拉丁译本，圣奥斯定说：“由希伯来文译成希腊文的人可以计数，而译成拉丁语文的人却不可胜数”热罗尼莫也说：“若必须信任拉丁译本的话，可说：有多少抄本就有多少译本。”因为：
一方面，不谙圣经原文的非洲信徒，需要拉丁译本；
另一方面，教会初期的拉丁作家都是非洲人，由此可知在二世纪前在非洲已有了圣经的第一部拉丁译本。
圣奥斯定说：“七十贤士译本旬是唯一的译本，圣教会这样接受了，希腊信徒也乐意采用，因为大部分信徒不知道还存有别的译本，由七十贤士译本译成的拉丁教会所保持的拉丁译本。”——《天主之城》
可见，有关旧约各种拉丁译本都是直接从七十贤本直译的。


圣经学发凡-B、热罗尼莫(Jerome)的拉丁通行本：-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

B、热罗尼莫(Jerome)的拉丁通行本：

其人
圣人是南斯拉夫斯特里顿城人，他他在安城的保利诺主教手中领受了铎品，一生度着隐居的生活，他请了许多希伯来人教师、书记，成立圣经学院，他交际广，认识很多名人。
他在教父群中以博学出众，是教父中唯一精通圣经语文的人，而他最大的贡献就在于翻译及研究圣经，为此，教宗本笃十五世称他为「解释圣经的优越圣师」。他的一生可分作两阶段。第一阶段自347年至385年，是一个动荡的时期。期间，他走遍罗马、希腊、小亚细亚、叙利亚，饱读拉丁、希腊的哲学及文学，也学会了希伯来语；他热心研究圣经，体会过隐修生活的经验，也在罗马接受了作罗马主教秘书的职务，并奉命编订一本统一的圣经拉丁文译本。第二阶段长达35年，自385年至419年，他隐居白冷，一方面专心翻译及研究圣经，一方面领导着一个修道团体(女性的团体，他教导这群女性希伯来文，最后团体竟可以看希伯来文圣经，更成为修道团体)，而且还不断关心教会的一切事务。
热罗尼莫天才横溢，但性格复杂，令人难以触摸。他暴躁、刚烈、好辩、倔强、极端，容易到处树敌。在思想方面，他博甚于精，善于运用文字、分析词语。他一生蕴含着不少矛盾的因素及倾向，既热爱隐修生活，又好理会不少问题；既爱古典文学，但对读圣经外的书却有一种罪咎感；在东方度过了大半生，却常是个不折不扣的西方人。从他的著作中可见，他有很细腻的感情，但也可辛辣粗野。他年轻时十分崇拜的奥力振，往后竟变成了他猛烈攻击的对象；他的挚友鲁芬(公教作家)，后来也被他视为劲敌。热罗尼莫的贡献主要在以下三方面：
圣经
众所周知，热罗尼莫是拉丁圣经通行本（Vulgata）的修订者。他着手修订时，已有多种拉丁文圣经译本存在，但经过详细校阅后，却不满于大部份既有的旧约译本，于是便将经文直接从希伯来文翻译过来。他的翻译工夫相当一流，虽然也有很多缺点，但大致上是准确精细的。
除了翻译外，他也为圣经作解释，着有创世纪、圣咏、训导篇、先知、玛窦福音及四封保禄书信的注释。他的释经方法并不依循一定路线。每当他面对一篇经文，便先作字面、历史的解释，然后再作更深层的反省。他写作的初期，受奥力振的寓意方法影响较大，但后期则更注重文字及历史的分析，而对内容的研究较为草率。他的博学以及对圣经的语言、巴肋斯坦的地理及文化的熟悉，使他的释经资料更形丰富。
神学
在神学研究方面，热罗尼莫不很精深，也没有留下任何有系统的教义著作，却有不少宝贵的构思，特别是他对圣经在神学研究上的重要性的强调。他虽没有突出的理论，却忠心保卫并传扬了教会已确定的信仰内容，如圣经的默启性、玛利亚的童贞、圣宠在救恩上的必要性、人的自由、教会的合一与共融等。
他也关心教会历史，写了一本《名人传》（De viris illustribus），当中介绍了135位（由伯多禄开始直到他自己）在教会内特别有贡献的人物。
神修
热罗尼莫也是一个伟大的神修指导者，悉心指导了他在罗马及白冷所创立的修道团体。他除了讲道外，还藉书信给人作灵修指引。他现存的154封信中，大部份是属灵修性质的。
他的灵修思想也扎根于圣经；「对圣经无知，就是对基督无知」是他的名句。他鼓励修士、修女们勤读圣经，指出Lectio divina是神修生活不可或缺的因素，因为圣经包含着成圣的秘诀，并能灼热人心，引人热爱基督。
对圣经夜以继日的埋头伏案，对每句每字深加考究，因之致病，但在译经工作中，感到无比的高兴与安慰。


圣经学发凡-拉丁经文的修订译本-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

拉丁经文的修订译本

383年教宗达玛森一世命其修订了四福音书的拉丁译本，使在意义方面使拉丁经文适合希腊经文，同年在罗马根据七十贤士译本修订了圣咏集，称为“罗马圣咏集”，其后386年又根据敖黎革乃的六栏圣经修订旧约首正经，但出版的只有：咏、约、箴、德、歌、编。
这译经的工作一方面来自教宗的指示。另一方面也是因为犹太人攻击拉丁圣经的不可凭信，这些都给他激励和决心。他说：“七十贤士译本已为犹太人承认，我无须再去翻译，虽然如此但今后，若与他们辩论地，我们仍要用由原文译出的样本，以子之矛攻子之盾，使他再不能以异文为遁词”（拉丁教父集廿三476）
所以，热氏的工作是翻译圣经，就是将希伯来语文的圣经译成拉丁语言语。此工作于390年开始，于405年结束，译本包括旧约所有首正经，阿剌美译出的友及达数段。
这样看来，我们的拉丁通行本由三部分组成：
——由热氏所译的经书。
——热氏所修订的经书。
——拉丁古译本的经书，即：巴、智、德、加上下。
因此可说热氏是拉丁通行本的真正作者。奥斯定写信给热罗尼莫说：“我们为你由希腊文翻译福音的工作多多感谢天主，因为当我们对换照希腊经文时，几乎到处都没胡抵触。”
译本的流行
他所修订的新约，各教会毫不迟疑的接受了，但旧约却遭多反对，甚至奥斯定为牧灵理由，在公开宣读圣经时，也不读热氏的译本，因为人们对七十贤士译本的敬意，也是当时人们只喜欢古拉丁译本，虽然博学人士明了热氏译的价值，但直到大圣额我略教宗，热氏的译本才开始盛行，教宗说：“这个新译本指给我们用希伯来和阿剌美文渗入的一切言词，其中所说的，都应置信”。
热氏的译本被誉为拉丁通行本则是十六世纪的事，事实上，在第八世纪已普及采用了。“热罗尼莫司铎单单把圣经由希伯来文译成拉丁语文，各地所有教会都采用它，因为在语句上较为真实。在言词上更为清楚”——圣依希道禄
在脱利腾大公会议中的地位
1546年4月8日脱利腾公会议颁布法令：“同一神圣会议认为：如果从有关圣经的一切拉丁版本中提出那个版本为正确版本，为天主的教会必能带来不少益处。因此大公会议决定并宣布，这个古老和通行的版本，即经过教会批准，历代常久使用的版本，在公开诵读、讨论、宣读及说明各方面，都应视为正确版本，而且任何人不得以任何借口敢于或擅自予以摈弃……，以后，圣经，最好说，这古老而通行的版本，出版时要详加校正”（Denz 785-786）
（错误的版本之流行P73公会议宣布的详解P75-78）
试题：
圣经如何传到我们手中？
简述亚历山大里亚译本的来历及在教会内的地位？
六栏圣经是怎样的？其作者是谁？
请介绍拉丁通行本的作者、形成、及被教会认订为教会官方版本的过程？
拉丁通行本有何特性？


圣经学发凡-四、我国的圣经译本-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

四、我国的圣经译本

A、早期的翻译
景教及元朝方济会士蒙高味诺时代都曾提过翻译圣经，但早已失传，无以考证，译成汉文可史证的要到明末清初了。
十七、十八世纪之交，有位巴黎外方传教会士巴设（J.Basset）约于1700年用白话译四福音、宗、保禄书信。现存于不列颠图书馆。
十八世纪稣会士贺清泰（L de poirot）译《古新圣经》以拉丁通行本为篮本，除雅歌及大部分先知书，几乎都译完。北京北堂图书馆有其抄本。
光绪元年（1875年）多王多默神父译有《四福音》宗可惜未印。
光绪廿三年耶稣会士李问渔神父译《新经全集》
1922年耶稣会士静山译《新经全集》译笔清顺忠实可称为我国教会通俗本，此译本于1932年由巴鸿勋出版新经合编，徐汇总修院重译四福音，1948年出版。
马相伯、吴经熊都曾翻译过圣经。
（以上都是个人性的）
B、思高圣经学会
1945年由方济会会士雷永明神父成立于北京，次年出版圣咏集，47年出版智慧书，1948年出版梅瑟五书，1949年迁至香港，继续出版旧约史书上册，1950年出版下册，1951年出版先知书上册，次年出版中册，1954年出版先知书下册，所以，从容不迫1946年-1954年全部旧约始告译完。
之后1946年-1961年译完新约全书三册，即福音、宗徒经书上册及宗徒经书下册。
1960年出版福音袖珍本，62年天国喜讯（圣经选集），并发行新约本书，自62年以后至1968年圣诞节，全部中译定型本合订圣经出版问世。译本是由原文直译的，实为译经界空前的伟大贡献。为我国的一件大事。（见思高版圣经序言）
试题：
思高圣经学会是谁成立的？简述中文圣经的翻译过程？


圣经学发凡-卷二 论圣经书目-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

卷二 论圣经书目

尝试从四方面探讨此此问题：
第一：说明圣教会有关正经的道理。[1]
第二：从历史方面找寻旧约的汇集情况。
第三：从历史方面找寻新约的汇集情况。
第四：对伪经的评述。
“Canon”“书目”的意思。第一位使用此名的为“六栏圣经”的作者敖黎革乃。此词“Canon”原为希腊文“Kanon”意谓“标准”“准绳”。教父们多惯用“真理的准则”（Canon Veritatis） “信仰的准则”（Caon fidei）
“我们追随一个和唯一真导师天主，我们以他的训言为真理的准绳”（依肋内）
后期教父用这个意义讲述圣经的正经和标准书，依他们的意见“圣经的正经”指圣经是信德的法则，和信友生活的准绳。“标准书”指为了天主的默感而被认可的书，宛如信德和伦理道德的标准。
所以“正经书目”是教会所承认，受默感而著的经书总集。
“首正经和次正经”（这是1566年由希斯都所称的。他是由犹太教皈依的，但后来又背教了）
“首正经”即历代学者从开始就承认首先被列入标准书目，或称第一书目。“次正经”原属标准书目，但其标准性在相当时期内。曾发生争执，以后才被列入的，或称“第二书目”
第二书目有：多、友、智、德、巴（及耶肋米亚书信）、加上、加下。还有几段：艾十4-十六24摩尔德开的梦与王的信；达三24-90赞美诗十三-十四苏撒纳的事及贝尔和大龙的事。
至于新约，在教会初期，对希、雅、伯后、若二、若三、犹、默曾怀疑其默感性，但通常不称为次正经。
首正经与次正经之间的这个差别现在在信德上，或地位和权威上，早已没有丝毫的分别，只是历史上的一种纪念而已。

[1] 参阅圣经十讲第五讲


圣经学发凡-第一章 教会有关正经的教理-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

第一章 教会有关正经的教理

论圣经的正经，就是考究有多少书和哪些书是受圣神默感的。
在这超自然的领域，除非天主给证据，其真实性是绝对不能证明的，照基督的心意，一切救世真理的见证，只有一个，即教会，教会对信德道理的最大任务，就是忠信地保管它，无误的宣传它。
因此，我们从教会历来的四次声明中，得知那些书是天主的书。
一、教宗杰拉修（Galasius492-496）
在通谕中曾说：“现在应该讲论的是圣经，普世圣教会应接受什么，应避免什么。旧约的次序如下……”（Denz.84）接着是七十三卷书。
二、迦太基第三届公会议（397年）
“公会议赞成除圣经标准书外，在教会内不准诵读以圣经为名的任何经书。而圣经标准书目计有：创世纪……” （Denz.92）接着计数了同样的七十三卷书。
三、教宗依诺增爵一世（401-417）
在致艾苏伯里主教的信上说：“那几卷圣经被收入书目之中呢？今予以说明……”（Denz.92）接着也计数了七十三卷书。
四、佛罗棱公会议（1441年）
“圣教会承认旧约和新约……因为旧约和新约都是因同一圣神的默感而写的。教会接受和尊敬二约的经书，即包括下列的名称的经书……”（Denz.706）并计数了同样有七十三卷书。
五、脱利腾公会议（1546年4月8日）
“本会议决定将圣经书目列入此谕令内，以免有人会产生怀疑，大公会议所接纳的，究竟是那些经书。兹将圣经书目介绍如下……如果有人不把全部圣经与其各部分，一如在圣教会内通常诵读，并在古拉丁通行本内所有的，视圣经为正经而予以接纳，且对上述的传授，明知故意的予以轻视，则应予以绝罚。人人都应该了解：公会议本身在发布明认信仰的基础之后，所要进行的是什么次序和方式，为证实教义为重整道德，所要用的是什么证据和方法。”（Denz.783-784）
所以有关圣经正经所决定的真理，我们应当以虔敬以尊敬的心情，依据大多数人的传统证据，予以接受和承认。耶路撒冷的济利禄说：“你要用心向教会请教，旧约有那些经书，切不要为我诵读什么伪经……单单要用心默想和反复思索我们在教会内以坚定的信心所诵读的经书。传授这些经书的宗徒们，管理教会的老主教们，比你更为聪明，更为虔敬”（希腊教父集三496）。


圣经学发凡-第二章 旧约正经的历史过程-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

第二章 旧约正经的历史过程

一、犹太人对圣经的搜集和保存
梅瑟（前13或15世纪）
“梅瑟写好这法律，交给抬上主约柜的肋未子孙司祭，和以色列所有的长老；然后梅瑟吩咐他们说：「每逢七年，即在豁免年间的帐棚节期内，当全以色列人来到上主你的天主所选的地方朝拜上主时，你应在全以色列人前，大声宣读这法律。你应召集人民，男女幼小，和你城镇中的外方人，叫他们都听到，好学习敬畏上主你们的天主，谨守遵行这法律上的一切话。尚不认识这法律的子女，也应叫他们听到，好使他们在你们渡过约但河去占领的土地上生活的时候，日日学习敬畏上主你们的天主。」”（申卅一9-13）
“梅瑟将这法律的话在书上写完以后，便吩咐抬上主约柜的肋未人说：「你们将这法律书拿去，放在上主你们天主的约柜旁，留在那里作为反对你的证据”（申卅一24-26）
若苏厄——梅瑟的继承人
“若苏厄便与百姓立约，在舍根为他们立定了诫命和典章。若苏厄将这些话都写在天主的法律书上；又取了一块大石，立在上主圣所旁边的笃耨香树下。”（苏廿四25-26）
撒慕尔（前十一世纪）
“撒慕尔向民众说明了君王的权利，并写在书卷上，放在上主面前。然后撒慕尔打发民众各自回了家。”（撒上十25）
约沙法特（前九世纪）
“他们随身带着上主的法律书，在犹大施教，走遍了犹大各城，教训百姓。”（编下十七9）
希则克雅（前八世纪）
“以下也是撒罗满的箴言，由犹大王希则克雅的人所搜集：”（箴廿五1）
约史雅（前七世纪）
“大司祭希耳克雅对沙番书记说：「我在上主殿内发现了法律书。」希耳克雅将这卷书交给了沙番，沙番读了。……君王一听了法律书上的话，就撕裂了自己的衣服。”列下廿二8，11）
先知们司祭们
“在他为王元年，我达尼尔注意了经书中上主对耶肋米亚先知有关年数所说的话，即关于耶路撒冷的荒芜应满七十年的事。”（达九2）
“难道你们不知道，当耶路撒冷还有人安居，她四周的城邑，南部和平原也有人居住时，上主藉古先知们所宣布的训令吗﹖」”（匝七7-12）
“所有的人民，都一致聚集到水门前的广场上，要求厄斯德拉经师，拿出上主命以色列当遵守的梅瑟法律书来。厄斯德拉司祭便在七月一日，将法律书拿到会众前，及男女和所有能听懂的人面前，在水门前的广场上，从早晨到中午，在男女和所有能听懂的人面前，宣读了法律，所有的人民都侧耳静听法律书。……第二天，全民族的族长和司祭并肋未人，都聚集在厄斯德拉经师身旁，研究法律上的话。”（厄八1-3，13）
马加伯（前167-161）
“此外，在史记上和乃赫米雅的回忆录上都有同样的记载；而且还记载乃赫米雅怎样建立了图书馆，怎样搜集了列王、众先知和达味的书籍，以及诸王有关馈赠的书札等事。 同样，犹大也把因我们所遭遇的战祸，而散失了的一切文献搜集起来。这些文献现在存在我们这里。”（加下二13）
“凡找到的法律书都撕毁焚烧，凡搜出存有约书或恪守法律者，不论是谁，都应按谕令处死。”（加上一57）
“我们虽然不需要这些事，因为有我们手中的圣经作安慰。”（加上十二9）
由此我们可知，犹太人共同诵读和保存的圣经，在时间的轮齿下，逐渐汇集一部书。
二、犹太史学家约瑟夫证明经书在当时已有相当的汇集，至少他本人相信有卅九卷。
他驳斥阿丕翁一世说：“在我们手中……至少有二十二卷书，包括整个过去的史事，这些书理当被视为圣经。其中有梅瑟五书，包括法律和创造人类起直到他（梅瑟）死为止的一系列的编年史……继承梅瑟的众先知将自己时代的史事著录在十三卷书中；其余的四卷书则展示了赞颂天主的诗歌和为人生最有利益的诫命。……”
三、伪经《厄斯德拉》卷四的证据。（成书于公元100年）
承认卅九卷
四、《塔耳慕德》传经的证所证据。（公元二世纪）
此书开头就说：“我们的师傅讲授说：众先知的顺序如下若苏厄，民长纪等……杂集的次序如下卢德传，圣咏集等……。”他们的来源是“我们的师傅”并且书的数目被指为廿四，即三十九卷。
五、犹太著作中的次正经（多、友、智、德、巴、加上、加下）
他是否从开始就不接受次正经？抑或……
在巴力斯坦的犹太著作中，次正经保有有力证据：
A、除加下、智其余次正经都用希伯来文与阿剌美文写成，巴在公元四世纪还在各会堂内诵读，这些书都纳入七十贤士译本。
B、智是宗德极熟悉的书
C、多、友若瑟夫引用过
D、塔耳慕德也引用过德阿苛巴也多次暗示过此书
E、犹太人在诵念七十贤士译本也从未排斥过这些书。
六、雅木尼雅会议：（公元90-100年）
一些批评家依据一句套语“污手的书”，推测经师们在此会议中决定了三十九卷正经书目，也在此会议宣示了圣经的定义。这次会议特别是有关经典解释问题。
七、从犹太书目中对次正经的探寻：
充军回国后一段时间至若翰先知承袭不存在，所以次正经的默感性受到质疑，尤其雅木纪雅和提庇黎雅的法人的传授，极为尊敬的是法律，而法律是由梅瑟所颁布而散见五书中的，并且法人非常注重传授，认为传授是“天主在西乃山把法律边同所有经典以及法律和经典中能够寻出的注解都归于梅瑟，而由梅瑟传于众先知，由众先知而传于经师”这样使法人的权威因先知的承袭而巩固。
而法人对晚近成书的次正经只认为符合法律，有资格希望其拥有先知默感的长远性，因这些成见，次正经由崇高降为经典。
注意：犹太人承认圣经正典的证据，是借来自天主的证据，这是唯一。但对基督徒，旧约因新约而被祝圣，因此，唯独基于基督，因圣神而确定，靠宗徒所晓喻的圣传，来接受这些经书。
八、给教会信仰引过更多旧约正经
宗徒们仿效基督惯引旧约神谕来证明他们的宣讲与著述，在新约中采用最多的是亚历山大里亚圣经（明引200次引文或暗引1350次）在初期教会就已接受了七十贤士译本为唯一圣经。
几乎所有教父也都如引正经一样引用了次正经，在教父中，也只有热罗尼莫否认次正经的默感性，这对以后也有些微的影响，但并未影响教会定为正经却影响了基督教。最后教会在脱利腾大公会议根据一脉相传和教父的一致主张，慎审地驱逐了一切争端，而颁定了（卷二第一章五）
九、有利于次正经的古老传统
全部古老的教会团体都公开诵读次正经。
安提约基雅的圣经学院也承认次正经，金口若望就曾引用次正经
非洲最著名的圣奥斯定，也审定和承认所有次正经。
所以虽然在一时期一致的意见被混乱了，但在“许多的菱里找到一致，不是错误的一致，而是传授的一致”（De Praescrip28）


圣经学发凡-第三章 新约书目-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

第三章 新约书目

一、新约的作者
希一1-2“天主在古时，曾多次并以多种方式，借着先知对我们的祖先说过话；但在这末期内，衪借着自己的儿子对我们说了话。”
耶稣来是为成全旧约（玛五17 ）使宗徒们了解经书（路廿四25）所以基督借古经显示自己的神圣使命和道理。
他把这启示付托给宗徒们，从犹太和撒玛黎雅，直到地极作证人（参宗十41一8）为此耶稣赋予宗徒奇恩的光：使他们理解，能力：使他们行奇迹；助佑：取之不竭的圣神助佑。
二、新约的著作
基督没有留下著作，只以当时口授的方式，他也让宗徒们到处宣讲，他在世时就曾派遣宗徒和门徒，如谷十六20。确实初学者做了基督生死与复活的证人，“为真道服役”（宗一21-22六4）
在服务过程中，由于犹太人煽动的迫害和散播错谬的教义或信徒间的竞争，或对基督的道理产生曲解标新立异等事，都需宗徒们，这些挂虑，也有不能亲到的远地教友，所以有写信劝告的必要，于是产生了新约经书。
至于福音，是初期信徒对耶稣敬爱的请求，时间使教友离耶稣时代越来越远，宗徒们也不能现场讲授，为使耶稣言行获得稳妥坚实的注解和默存于心，因此，有人着手编成了记述（路一1-3）
宗徒们共同协议宣讲了（迦二9宗十五22，25）也因共同的目的编了自己的书，而这些书是由六位宗徒和二位门徒编写而成。
三、著作的价值及内在的一致性
首先，宗徒在这些书中烙上了“至公”的印号，为确定所传的教理讲授（路一4）并使信基督的人获得生命（若廿31）
其次，借这些著作，阐明了耶稣言行的义理（若壹一1-4）再有，宗徒们借此要求所有人都应听从他们所写的（得后三14）。
最后，要教友们公开宣读。
这部由圣神的先知所编著的最珍贵的作品，有一致的思想，即，福音书介绍耶稣的言行；宗徒大事禄讲述基督的道理，借宗徒的服役而普及各地的事迹，书信则是诠释耶稣的道理，而默示录则预报基督的永远胜利。
四、新约正经历史的综合说明
五、正经的评论标准
由圣教会初期牧人和信徒们只承认天主教理的惟一权威，即宗徒们的权威即知，初期教友完全承认宗徒们的著作包括了基督的教训，天主的圣言，因此将他们的著作奉之为圣经，赋予这些著作以崇高地位，因这些著作出于宗徒之手，故此教会从第一代，牧者和基督信徒便搜集了这些著作并信之为圣经。
a）戴都良说：“我们要首先确定福音全集以宗徒为作者，宣讲福音的任务是由主耶稣亲自赋予他们的；如果还有宗徒们，但不是他们自己，而是同宗徒们和宗徒们以后的门徒，因为门徒的宣讲如果没有教师们的权威参与其中，甚至没有使徒们为教师的宗徒权威，可能有贪求光荣之嫌。最后，若望和玛窦委婉地给我们陈述了这个信念，由宗徒的弟子路加和马尔谷重建了这个信念。
b）从此得知，谷与路是宗徒们连接在一起的，慕辣托黎残卷也证明此点（二人是依两位宗徒的宣讲而记述的）
c）冒宗徒之名的作品，虽是好书亦不应列于圣经书目，因这些作者未被列入“圆满数目的先知之中”。
敖氏说：“不应给伪经留有余地，因为我们的先辈所定的界限不应越过”。
圣亚大纳削说“虽然有些人企图把所谓伪经收入自己的纲目内，把它们与因天主感发而著的圣经混在一起，但是我们却以确实的证据，只接受因天主感发而著的圣经，如同传给那些从起初亲眼看见和成为圣言仆役的教父们一样”。
奥斯定说：“事实上，宗徒们所写的书信，千真万确，即在宗徒时代，已为教会所传诵，而向天下万民所宣读颇具权威，那一本书能说这些书信的作者，不一定是宗徒们呢？”
德都良给一个原则说：“诚然……举凡与宗徒时代和原始教会信仰一致的一切教理，应视同原理，无疑的应坚持教会由宗徒，宗徒由基督，基督同天主所接受的真理，而一切由谎言面推测出来的学说，应视为含有相反基督和天主的宗徒以及各教会真理的意味”
结论：圣经书目的历史告诉我们：天主在圣经中揭露自己的启示耶稣显示自己的道理，“这些经书是救恩之源，凡渴求的人都可用经书中的圣言充实自己，惟独这些经书，道出虔诚的教理，谁也不能在这些经书中加添什么”——亚大纳削
借此可知，犹太人和基督信徒多么专心致地爱慕搜集和保存了圣经，为使这完整宝藏，远离异教学者肆无忌惮的谬论，教父们勤勉而热烈的顺从了宗徒们的道理。


圣经学发凡-第四章 新旧约中的伪经-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

第四章 新旧约中的伪经

伪经：未受天主默感和被列于圣经书目之外的书籍。
这些书从名称及内容象有天主的权威，并在短期内被视为天主的书，一些伪经曾被教父或教会礼仪采用过。
旧约伪经一般是为详尽的辟解法律，有的为完成圣经历史还有为患难中犹太人以希望而写的神视或预言。
新约伪经：
有关福音的：希伯来福音、埃及人福音、伯多禄福音、玛弟亚福音、斐理伯福音、犹达福音、巴尔多禄茂福音、玛利亚福音、比拉多传记等。
有关大事录的：若望大事录、保录大事禄、伯多禄大事录。还有关书信方面的：保录致格林多三书、致劳狄刻雅书、致亚历山大里雅书等；最后有关默示录的伪经：伯铎默示录、保禄默示录、童贞玛利亚默示录或神视等。
作用：旧约伪经帮我们彻底认识耶稣时代犹太人的观念。
新约伪经帮我们了解当时基督信徒与教徒的观念。


圣经学发凡-卷三 论圣经的默感-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

卷三 论圣经的默感

分四部分来探讨本卷：
一）指出天主默感的事实（借被委的教会的解释去了解）
二）申明默感的性质和概念。
三）默感的领域。
四）默感的结果——圣经的不误性。
我们常听说圣经是一部天书，是天父给其子女的家书，是用人的语言来表达天父的语言。所以，圣经里有一种其他著作未有的固有地位——与世俗书籍分开的，有一个单独的“固定的集子”——这地位来自一种神恩，而这神恩叫圣经默感。
默感是天主给圣作者的超性感力，目的是编写天主指定的书，对圣经是真正的作者。天主也在同一部经书中予以辅助，所以，天主不但是作者，而且是圣经的主要作者。


圣经学发凡-第一章 论天主默感的事实-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

第一章 论天主默感的事实

一、论证的特质：
（圣经既然被视为历史文件，它提供了极值得信任的证据，圣传由教父和教会的文件都具有完备的历史性）
从新约能证明旧约的默感性，从新约中某些经书也找到证据而最大的证据是圣传，而圣传证明二约的默感性。
论证的主要力量在于基督的权威，宗徒们和教会的权威。
我们说天主默感的真理，是超性秩序的真理，只有靠启示才能知道，在开始我们就援引梵二“启示宪章”的话说：“以权威解释……天主圣言之职权，只属于生活的训导当局”（10）因此要先论述由教会所定的道理：
里昂公会议（1274）声称：“我们确信新旧约，法律、先知和宗徒们各书的作者是全能的上主，唯一天主”
佛罗棱公会议（1441）“（教会）承认一个和同一天主是旧约和新约就是法律和先知，以及福音书的作者，因新旧二约的圣作者因同一圣神的默感说了话”。
脱利腾公会议（1546）“神圣的会议接受和尊崇旧约和新约各经书，因为一个天主是新旧二约的作者”
梵一公会议（1870）“教会认定旧约和新约为圣经和正经……为此因圣神默感而写成的书以天主为作者，而这些圣经交托给教会”。
由此可知教会历来都信天主借默感是圣经的作者，并把默感归于圣神。
二、旧约的默感
经书的默感是犹太教的基本真理，天主把自己的启示显示给梅瑟和先知们，这启示因天主传于所有的圣作者，激励他们只有编写圣经书籍，所以，这些书是由天降下的经书。
（犹太史学家若瑟夫称圣经为“天书”，犹太哲学家淮罗称为“圣书、圣经、神圣文字”等，《厄斯德拉》卷四记载：“求你的神在我身上，，注入圣神，我要写出从世纪初所发生的一切，在你法律中所写的一切……天主答应我：你去……我要在你心中燃起明悟的灯，这灯不会熄灭，直到你完成了你要写的一切”（十四22-25）
在旧约圣经中曾记述天主叫一些人书写的特别命令：出十七14、卅四27申卅一19依八1卅8耶卅六2、28哈二2达八26十二4诚然，天主的命令，不是在所有的经书中都有但有理由可以推论出天主参与了书写，他藉默感，激起和推动圣作者来书写。
三、耶稣和宗徒们的证据
查找“经上”来了解耶稣与宗徒们对圣经默感的了解。
四、新约的默感
五、传承证明圣经的默感
于宗徒以后，圣作者受默感的概念在预言性默感的光照下提出来的，大家都公开相信新旧二约经书因了某种特别理由都是天主的话。
圣传的语词，已被教会训导权奉为圣道，其证明据是根据宗徒们的道理，奥斯定说：“如果你们愿意随从圣经超越一切的权威，那么，你们也要随从自基督在世时，借众宗徒的决定在全世界所保存，所推荐，所讲明而传到今天的一切”《天主之城》


圣经学发凡-第二章 论天主默感的性质-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

第二章 论天主默感的性质

一、定义：是天主赏的一种超性奇恩，借此天主感动圣作者的内在官能，使之愿意并忠实的写出天主显示给人的超性真理。
由此我们知道，默感的性质：就是天上的一种特殊恩宠，天主借这奇恩，在圣作者的合作下是圣经的作者。
教宗良十三世告诉我们（1893）“他（天主）以超自然的力量，这样鼓励和推动他们（圣作者）写作，这样扶助写作的人，命使他们正确理解，愿意忠信地写出他愿意写的，并妥善地以不可错误的真理表达出来。
宗座圣经委员会（1915）声明：“圣作者所断定的陈述所暗示的一切，应该保留为圣神的断言陈述和暗示”
本笃十五（1920）“天主还感动圣作者的意志，促使他去写作，随后还特别的，不断地辅助圣作者，直到把书写成为止”
庇护十二“圣作者在写圣经时，是圣神的机械或工具，且是活的有明悟的工具。”
————
光照明悟只限于一点，即叫他因天主的说明而断定，应该写这些或写那些真理，若圣作者所写的已知，或因访查证据和来源而知的道理，则不需要特别光照，若明悟不能渗透的那些事理时，天主的默感便成了启示。
感动意志，是借注入他心中的一种激励或超自然的推动，即借天主显明的命令，向圣作者表明（参 ）引起作者兴趣，有时来自外在环境或需要（各教会的情况），而这些推动使圣作者运用意志以达成著作所需要的一切作为。
附录：（一）默感的现象：
「默感」这个字在圣经中能够找到的只有弟茂德后书三章十六节一处；但有关默感的现象在圣经中却不少，它常与「天主之神」相连，所谓「天主之神」亦即是指「天主的能力」。在旧约的户十一25户廿七18以及民十四6都记载了天主之神降到长老、若苏厄、和三松民长身上，赋给他们一种特殊的能力，使他们做出天主愿意他们做的事。在新约中也有类似的记载，譬如︰（路一41）依撒伯尔充满了圣神，口中说出赞美圣母的话；（路一67）匝加利亚充满了圣神，对刚诞生不入的儿子若翰说起预言来；其次，在宗徒大事录里也可以找到圣神进到宗徒身上推动他们说话和行事的例子。
由此可见，当天主之神降到人身上时，不但推动人说话而且也影响着人的行动，故此，灵感便有了言语的和行动的两种。此外，还有一种是书写的默感，这也就是我们所说的圣经的写作默感。
（二）默感的解释：
1. 言语的默感：意谓天主之神降到人身上，推动他说出天主愿意他说的话。在旧约中有先知的宣讲，天主藉先知向以色列民族表达自已的意旨，所以，祂把「天主之神」赋给先知，使先知不可抗拒地为天主的正义而发言。此外，在训诲文学中曾记载有些人能解释天主的言语，而他们本身却不是先知（德十五1～6卅九1～8）。天主之神也在他们身上给予他们一种特殊的能力，因而他们也可以说是得到了天主的默感。
2. 行为的默感︰就是天主之神进入人身，推动人做出天主愿意他做的事，而他的行动因之亦可称为天主的行动。在旧约中梅瑟不仅是一位最大的先知（申十八15～18），而且也是一位最大的领袖，因为天主之神在他身上驱使他领导以色列民出离为奴之家的埃及（依六十三11～14）。又例如︰在新约中也记载耶稣受洗后受圣神的推动，到旷野里去受试探（谷一12～13）。
3. 书写的默感︰就是说天主之神进入人身，使他写下天主愿意他写的话。圣经上记载写作默感的事实不多，只有弟后三16和伯后一21提及天主以默感推动人写书；然而，早在古经的信仰中，天主子民已把一些书视为是天主的著作，肯定它是来自天主的。
根据上面的解释，我们可以综合说，所谓「默感」就是天主借着人的言语、行为、写作等来表达自己的救恩行动。有人往往把默感和启示混淆不清，其实，这两者无非是同一天主救恩行为的两面罢了。
（三）默感与启示之别：
默感是天主的能力进入人身，使人做、讲、或写天主所愿意的；而启示就是天主在那些藉默感所完成的行动、言语和书籍中研表达的意义。因此，启示可以说是天主灵感的效果。而默感与启示之别是：默感的对象只限定在一部份人身上，例如古圣祖、先知，以及圣经的作者，并且，为了完成天主对全人类的救恩，他们必须以他们的自由与天主合作；而启示的对象则为全人类，一切人应信仰和接受天主在不同方式下所表达的救恩讯息。[1]
注：三个有关默感的说明
只赐予圣作者，而不赐给圣作者能用以书写的书记。
圣经的注释和翻译者不领受默感。
不要求圣作者知道自己有天主的默感。
二、有关默感的错误学说

[1] 圣经十讲第四讲


圣经学发凡-第三章 天主默感的领域-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

第三章 天主默感的领域

全部圣经是受默感而写的“全部”那么圣经的各部分也应该是受默感的，原来继天主默感的概念，是圣作者的官能，在编著天主所要之书的期间，已被超然地提高，所以圣作者不管写什么，整个是在奇恩的推动下写的。
一、一切观念都是受默感的（包括叙述、观念或字句）
1.圣作者的一切句子，就是在他被选为作者之前用来表达感情的字句都是受默感的（罗九3十五23）
全部圣经的一切字句和每一字句，或圣作者以自己的名义提出的，或引用别人说出的，都是天主默感的。
2.一切有关信德和伦理道德或与二者有关的宣布也都是受默感的（罗十五4弟后三16-17）
3.一切陈述与宗教无关的字句，都是默感的。如：太阳东升到西堕或小狗等概念。
二、文体和布局是默感的
圣作者所喜欢和所采用的文体等是受圣神默感的。
教宗庇护十二嘉许苦心研究圣作者在圣经中采用何种体裁或文学类型的工作，为能“更深入地更清晰地透视圣作者的意念”。
三、言词是受默感的
语句是明悟用文字表达出来的意见（事物的观念和表白事物的语词是互相连贯的，而天主的感发是让圣作者自由地写）所以，感发意见的也感发了表达意见的语词。圣经中的缺失，不应归于作者天主，而应归于工具——圣作者。庇护十二说的好：“用人的语言表达出来的天主圣言，就整体而言，除没有错误，与人的词言完全相同。”


圣经学发凡-第四章 圣经的无误性-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

第四章 圣经的无误性

默感的结果是圣经的绝对不误性，它基于天主是至大无限的真理，但这只限于圣经上的一切和每一真理的字句，即确实是由圣作者本人所发表的字句。
脱利腾公会议宣称：一切使人得救的真理的泉源和伦理生活纪律，都包括在圣经内和没有明文的传授之中。
良十三世也辩证说：“绝对不能容忍天主的默感能掺有任何错误，因为天主的默感本身不但排除一切错误，而且必须排除和摈弃。最重要者是天主为最高真理，绝对不能是任何错误的作者。”
最后，我们以圣奥斯定的话作结论说：“我学会了只向那些被称为正经书目的圣经书籍来表示敬畏和尊崇，因为我坚实地相信这些经书的作者没有一个在写作上有了错误，但如果在阅读这些经书时，我发现有与真理相反之处，我承认若不是原文损坏了，就是译文不正确，或者我根本不懂。”


圣经学发凡-第五章 圣经中的绝对真理-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

第五章 圣经中的绝对真理

（对圣经各部分的实际运用）
为了解和运用真理于圣经各部分，应注意：真理是在圣作者以自己的名义所说一切和每个字句的深处。但这些是根据圣作者本人所愿意和确实所表达出来的意义，是真实的。
庇护十二说：“解经的最高法则就是借此法则透视和断定著作家想说什么”。
我们相信，圣作者无论写了什么，是天主要他写的，都是用天主所光照的明悟，而正确的构想出来，以不可错误的真理表示出来的。
一、圣作者引用他人说话的真理
别人说话本身是真是假，经受默感的作者写出来，只显示，这些话实在说过了，决不表示这些话是被圣作者承认为真话，所以要辨别：
1）圣作者的意识或信念是相信以天主的名义所说和他自己所说的一切话，都是最真实的，因为这些话为人的永远的救恩有裨益，但要分辨，先知不是尽职蛤也有时不真实。如：撒下七3-4宗廿25
2）引证的话，除非他表示或暗示过，赞同或遣责。如：若九31
3）引证的话若损及圣德和真理，应认为作者攻击那言词。一些称许的言词有时虽引的是外教人的，却具有天主的真理。如：宗十七28铎一12若十一50
4）引证的信札或上谕，除非圣作者将那些话据为已有，或适应自己的思想，这些话本身真或假，要看作者引用的目的为标准。如：撒下十一15编下卅二9厄上一1等。
5）新约作者引用旧约的大意时，圣作者是叫人知道旧约的某节，其意义不根据形式，而是据原文加以解释。
二、根据文学类型而有的特别法则
为断定圣经的真理，要注意圣作者的意识，那么作者如何表达此意识：是借文学类型故书中的真理也系于同一书所用的文学类型。
圣经中的文学类型，不但是文学的，也是宗教的，因与天主默感的奇恩密切相连，在天主的感发下，圣作者自己选择了叙述方式，因此，我们由内在或外在判明圣经的性质和文学体裁，但应承认，在此事上决定性判断，应留天主道理的真实解释者教会。（有关圣经的真理，有的是科学真理，有的是通俗的真理，有的是来自历史，有的出于譬喻，有的在诗中，有的在教诲的陈述中寻找……）
A、有关自然界的真理：是用通俗的方式，科学是追求事物的内在特性和法则，所以：
1）圣经不是教人深密的科学知识，而是以宗教为目的。（若五39罗十五4弟后三16—17）
2）是适合当时人智力的道理。有时也有观察错误：肋十一6约卅九14廿16等。
3）多按照现象外观表达，属于觉官事物。
4）有的为陪衬啬文字的美（诗体）如：约廿六11卅七18咏廿四2一0四2依四十22
B、历史书中的真理
圣经的性质和外型，显示出历史特征，这是圣作者为叙述神圣历史的事件，才选了历史文体，犹太教和天主教会的传统解说时常保留这些书中的历史叙述。
所以，历史书中的语句在字面意义上是真实的：因为历史的最大原则是，所记述的一切，必须与实在发生的事故相合。
可能有一种特殊的情形，在此情形下，若没有禁止坚持圣经原意的理由，或若没有被近放弃原意的需要，决不放弃圣经字面的，明显的意义。
1）创世纪前十一章的历史真理
此段圣经的历史性质与古典文学体裁不同，与其他圣经史书体裁也不相同，所以，教会称为“太古史”
这“太古史”应列入何种文学类型，尚未有确实的和科学上的解决，但“这十一章以无饰和象形的文词，适应未受教育之人的理解能力，陈述了我们宗教的基本道理，同时以通俗的说法，描写了人类和选民的起源”
从内部分析有两点清楚的看出：
——圣作者有意对人类的起源和选民有所记述
——说明宗教的基本真理
这十一章是据历史真理所有的概念，或据圣作者本人所采用的文学类型。
圣文德说：“基督也是导师，在肉体上虽然谦卑，但在天主性上却无上尊高，因此相宜地，他和他的道理在言词上有所屈从，但言论上却具有深奥意义，就如基督被裹在襁褓里，这样天主的智慧在圣经里被包在一些朴素的语词里”这就是金口若望说的“圣经的屈尊就卑”
2）四部福音和宗徒大事录
圣经本身常要求保留客观和历史的真理
所以在福音中圣史没将耶稣的一切言行记下（若廿一25）只是概要的写出，并把一些情形略去；圣史按自己逻辑次序把耶稣在不同情形下所讲的道理搜集一起。（路的天主经与玛天主经位置等）至于言论放在什么位置都无关紧要，圣史最注重的是那些言论是耶稣说的；其格式也不求统一。
虽然如此，历史的真理仍是完整的。
《宗》引证旧约时，也保持了同样的格式，圣热罗尼莫说：“四圣史和宗徒们在解释旧约圣经时，是寻找意义，而不是措词，只要明悟能懂，也不重视次序和语词”。
C、论先知书中的真理
——从文学角度看，先知书中的预言、神视、劝谕是真实和原义的预言、神视和劝谕，这一切是借天主的通传，注入先知身上的（如：借有形可见的景物，或借客观的图像或借悟性之光等）
——预言的物质掩饰
多玛斯说：“我们应该知道，先知们的理智是不齐全的工具所以，连真正的先在也不能明了天主圣神在他们的想象中，或者言行中所指示的一切”。
借此，我们知道，先知们为使自己的听众懂得他们宣讲的事，使梅瑟法律和以民历史上既定的方式，即：以物质的期待向往默西亚时代的祝福。
（撒上下记述达味王国如何借天主的特别照顾而得以生存，人民的幸福以人民对雅威的忠贞来决定；编上下以忠于盟约的观念而著成的；智慧书讲论想得到地上祝福的须遵守天主颁布的法令；圣咏表现了期望，和对默西亚时代所宣告了一切，也只限于物质的福利。）
所以，先知们的言论，应以旧约中的思想去评量，从这方面看，先知们所说的话，实在是天主的圣言，所用的文体也没有任何欺骗，因他们依据旧约的措辞来表达的。
的确，先知们的言语是不成全的，但他们曾清楚的预言过，将来要有一项新的，神圣的、永久盟约的实现，圣文德说的好：
“预许现世幸福的法律产生了弱点，因为由暂时到永远，由肉躯通往神体是不容易的。所以才有先知时代作桥梁，准备人心易于接受神圣的盟约。”
（借此我们明了为何法人对默西亚的期待与耶稣的形象……）
D、训诲书中的真理
所传授的是有关宗教教义，即天主智慧的诫命，在少数书中该寻求的是有关道德秩序的真理。如：咏十五、廿四、八二、一0一、一一九等。
训诲书以诗体和表象文词著述，其主题是训诲的，故应除去诗的外衣，以了解所教授的教义真理，和道德真理及陈述的历史。
（关于真理：箴八15论天主圣言；智四7-15论灵魂不死不灭；十八15-18论非受造的智慧。关于历史：智十——十二咏一0五是咏史诗，智十六——十九有叙事诗的例子）
1）约伯传中的真理
问题：书尾天主推崇约伯的话，而约伯在与三友人辩论中，近乎侮骂天主公义的话，三位对天主怀敬意的友人却受贬责。
首先要了解本书由两个不同部分编成：序言和结论是历史，其他则是诗文，二部分互不归属，没有诗文部分，而天主的赞美归于受苦的约伯，人还可以接受，因他的苦太大了。
至于诗文，只是为激起问题，所反映的有关义人受苦的思想，其结论显露了圣作者的思想：“天主使义人受苦的理由，就人的智力而言，是不能理解的，实际上，所有受苦的义人，借着信德忍耐依靠天主，并且必将由天主领受报酬。
2）圣咏中的真理
问题：一部祈祷的书，赞颂天主的书，为何其中却流露出仇恨的情绪，和残酷的愿望？
首先，要了解古时爱的诫命就要求“爱你的近人，恨你的仇人”（撒下十九17）
其次，以民憎恨所有“异邦人”他们是被法律诅咒的，是以民的绊脚石和毁灭，与外邦人接触后的自洁本身就孕育仇恨。
再说，热心的以民也仇恨不义的以民，他们的喜乐寄望于法律，只要自己违犯了法律，就自认不洁，不义。他们所推崇和维护的是天主的公义，所以天主的惩罚是为让人悔改。
最后，圣经中任何一部书含有仇恨，盛怒和辱骂的一切文字都完全一致，并符合法律，这法律成了以民的教育，法律，甚至看似可怖的法令是因感发而写的，目的使人忠于盟约的精神和以民的崇高使命，这法律对粗野的时代是必要的，这也是天主在历史中启示默西亚恩许的唯一有效方法。
所以，圣经上的文句据圣作者的思想是真实的，圣的，他们所记的恨与报仇，根据法律精神是求天主的最大光荣。
3）训道篇中的真理
问题：本书说天主所造的万物是虚的，并视吃喝和短暂的玩乐超过一切，是悲观主义、唯物论、宿命论等都在此书找立论。
支配本书的文字程序是借用论题和反证论题，所以运用经验和考察，必然观察的是表面。
另外作者考察时，也是偶然的，相对的，即一个经验后下一个新经验会有所改变和补充。如：一17-18二15-17/七12-24；三1-8/三11，14-15；二17六3/十一7
所以，圣作者的方法阻止其思想停留或终止在单一的孤立意见里，而是要书中的一切意见与相反的意见相比较，同时予以综合，而这样的综合意见，会常反映出该书及圣作者的精神，因此，这意见是正确的、真实的。
4）雅歌中的真理
问题：一本圣的书，为何还有蛊惑淫荡的尘世爱情措词？
这些表达夫妇和自然爱情的字句，要知道，在阿拉伯人和埃及人的恋爱诗中是常见的，因古代东方人为表达自己的概念与我们今日的方式不尽相同，这种表达对他们是司空见惯，习以为常的。故圣作者亦会采用此方式。
再者，措辞和比喻中含有寓义，这为雅歌一书特别有效，这也是犹太人从开始就列入圣经书之中，教会也只接受这寓义，即：雅威与以民间的爱。基督与教会的爱，基督与善灵魂：与圣母间的爱等。


圣经学发凡-卷三 圣经在教会内的解释 一、什么是「释经学」？-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

卷三 圣经在教会内的解释 一、什么是「释经学」？

一、什么是「释经学」？
釋經學就是“研究如何解釋聖經的一門學科”，這是釋經學最簡單的定義。另外有三位學者對釋經學所下的定義也分別舉出做為參考：第一位是伯克福，他说：“釋經學是教導我們明白解經原則和方法的一門學科”。第二位是亞當斯，他说：“釋經學是把古代關於神的著作加以詮釋的一門學科。”第三位是萊慕，他说：“釋經學是講解聖經，使人明白的一門學科。”[1]
就「释经学」为研究圣经意义的一门科学而言，圣经的手抄本惯常把它分为三个部门︰第一，阐述圣经中的不同意义；第二，说明如何去寻找一段圣经的真正意义；第三，说出怎样才可向人详细解释一段圣经中研含的意义，换言之，亦即是向人传达圣经讯息的方法。在这三个部门中，第一和第二就是我们所要讲述的：圣经各种不同的意义，以及释经上的原则；至于第三个部门则涉及现代学者的意见交流和圣经的宣讲，稍后我们将略为解释。
一般而言，若要断定一本著作的意义，必须先明了作者在写作时的意同，即作者愿意表达些什么。可是，圣经的作者，不论其所处的时代、表达方式、或者是思想形态均与我们相距很远，甚至对作者本身的定义，以及谁是作者等等亦与我们的想法很有差异，古代对作者的观念比我们现在广泛得多，不但只是执笔写书的人可称为作者，甚至，从未提笔写作的人也可把著作归在他的名下。在圣经中这样的情形屡见不鲜，例如梅瑟五书，今天学者们一般的意见都认为五书不是由梅瑟所写成；又例如先知书，其中有很多是先知的弟子记录下来的。由此，我们要在圣经中查出作者的意愿不是简单的事。此外，圣经书籍的编著有些曾经历两个世纪之久，一如依撒意亚先知书，其中不仅在先知死后有加插的篇幅，后来的编者亦有因着某种目的和需要而修改原文，改变了作者原意的，在此情况下，为确定作者的意向就更为困难了。或许，更复杂困难的仍不是上述的问题，而是在于圣经本身的特殊形态?它有两个作者?天主和人；要明了作者的意向不能不追问天主这个作者愿意表达些什么？祂的意愿是否超过圣经作者所愿意表达的？为此我们须要研究圣经中各种不同的意义。同时，因为圣经是人的话，也是天主的话，所以，在释经时便要注意到一些文学上的原则，以及神学上的原则。

[1] 网上圣经函授课程


圣经学发凡-二、释经上的几个原则-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

二、释经上的几个原则

（一）文学上的原则：
因为圣经是人的作品，因此，在释经上应遵守一般文学作品释意的原则：
1. 文法：我们应留意圣经每句话的文法结构；自然，这是指圣经原文（即希伯来文、希腊文及阿辣美文）而言，但对于译文中的文法亦不可忽略。此外，还须注意到句子中每个字的来源，即所谓的「词源学」；以及「字态学」?即名词、形容词和代名词………等各种词类的变化。每种语言都有它特有的风格，就如中东的语言，它常喜欢用具体的事物来描写，而忌用抽象的哲学名词。
2. 上下文：如果我们要知道一句话的正确意义，我们必须研究它的上下文，即研究这句话与前后句子的关系和结构；甚至应当看这句话在整段圣经中有何意义，决不可断章取义的来解释。在圣经中有时会发现一些字句意思不大清楚，那时我们就应参考圣经中别处相对的字句。例如要清楚（玛十一，18）的意思，则应参照（玛三，4）以及（路七，33）。
3. 惯用的成语和修辞学：研究圣经千万不可强解经意，应明白圣经所用的古代术语和成语，并且应有一般修辞学的知识，知道什么是反语法、喻意法、夸大法、讥讽语法等。有时虽是说同一句话，但如果用喻意法来表达就和用反语法来表达的意思完全不相同了。
4. 思想形态与文学类型：我们应知道作者当时对某个问题的观念和看法，尤其是应注意到同一的作者在不同的作品上所表达的一贯思想，譬如︰若要明白默示录中「婚筵」的意义，先该明白若望福音中的「婚筵」；或者，若要了解若望福音中「婚筵」的意义，则必须明了作者对古经中「婚筵」的看法。其次，圣经的每位作者，都是应用了当时当地通用的写作形式来表达，为此，圣经这都巨著便包合了各式各样的文学类型，有通俗的。亦有特殊的。要了解作者所传达的信息，必须研究作者藉以表达信息的媒介?文学类型。
5. 有助于寻找圣经意义的各门学问：最后，我们还须借助于历史学、考古学、地理学和心理学。因为，历史学能帮助我们了解圣经的政治和军事等问题；考古学能助人明白每个时代的家庭、社会和各宗教的背景与习惯；论及地理学，它帮助我们了解圣经所述各地的交通、气候、地势、以及出产等；心理学本来就是研究人的学问，它能帮助我们了解作者的见解、经验、思想和感情，也能帮助我们明白犯罪、悔过等心理过程。

（二）神学上的原则：
圣经既是天主的启示，我们便应遵守一些神学上的原则：
1. 以经释经：首先，旧约该在新约的光照下来解释，旧约预表新约，而新约是旧约的圆满。为懂得天主在旧约中所行的一切，必须在新约耶稣基督身上去了解，这样，我们才能在许多的历史事件上发掘出救恩的意义。其次，在解释圣经时，应尽量用圣经来解释圣经，例如用保禄来解释保禄；就是说我们应该认识保禄的整个思想及其神学。
2. 圣传和教父们一致的解释：在解释圣经时，应注意到教会一贯的信仰，即所谓的「传承」我们不但不可相反圣经明文记载的道理，同时，也不可以违反传承，因为，圣传和圣经都是来自同一天主的启示。其次，对教父们在信德和伦理方面对某经句的一致解释，我们亦应接纳，因为教父是圣传的传递人。
3. 教会的训导权：圣经由天主委托给教会保管和解释，因此，只有教会才有权解释圣经，我们信友应服从教会的指示。那么，我们如何才可得知教会对圣经的意见呢？通常可从三个方式知道︰第一，教会在大公会议中的积极肯定，就是：教会明白地说某句圣经应当如此如此解释；比方特利腾大公会议（一五四五?@五六三。正式说明了若望福音三章五节的意义?领洗的材料应当是水；用玛窦廿六章廿六节说明耶稣真实临在于圣体内；又用雅各布伯书五章十四节证明了耶稣建立病人傅油圣事。第二，教会在消极方面的否定：就是说教会宣布某句圣经不含这个或那个意义；例如特利腾大公会议说若望福音六章五十四节不含有领圣体圣血的命令。不过，教会用上述的方式来决定经句意义的次数并不多。第三，宗座圣经委员会：教会于一九二○年成立了一个宗座圣经委员会，这个委员会的定断并非是不能错的，但它委真是圣经研究的指南和灯塔，我们信友有义务服从它的训示。
4. 信仰上的模拟（或类推）：如果对某一经句有疑难，可看教会内一般信德道理的说法，因为圣经上的真理和教会内的信道都导源于同一的天主，所以在真理与真理之间不会互相矛盾。


圣经学发凡-三、圣经中各种不同的意义-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

三、圣经中各种不同的意义

天主愿意表达些什么？祂的意向是否超过人的意向？为解答这个问题，我们必须走进圣经中看看它各种不同的意义。在任何的书籍中，每一句话都有它一定的意义，但圣经的作者既是天主，所以圣经中除了圣经作者所愿意表达的思想即「字意」以外，还有一些更深的意义，即圆满意义和预象意义，这些意义唯有圣经才有，关于圣经的意义大概可分为（一）字面意义，（二）借用意义，（三）圆满意义，（四）预象意义。
（一）字面意义：
字面意义简称之为「字意」，就是每个字在字典上所有的意义。例如耶稣说︰「我的内是真实的食品」，照字意来看，耶稣真的叫人吃祂的肉。字意可分为「本意」和「非本意」两种︰本意是说，话怎样说便怎样懂；非本意是说按字意来懂别的意义；例如「手臂」，在古经中是指天主的能力。非本意包括︰1「隐喻」?如翅膀是保护之意、2「比喻」?用一种故事的体裁来说明一端真理，如善心的撒玛黎雅人；比喻可能是编造的，亦可能是一件事实、3「寓言」?纯粹是编造的故事；例如把动物或植物当作会说话的人、4「象征意义」亦是非本意的一种，它藉行动或事物来表达一个思想，酱如耶稣说︰「你们去告诉这只狐狸」（路十三，32），在这里耶稣明明用狐狸来指黑落德王，而非指一只四足兽的狐狸；又例如阿希雅先知把新衣撕作十二份，象征南北国的分裂（列上十一，30～32），此外，圣经中的某些数目字往往亦含有象征的意义，譬如七和十是象征完满之意。

（二）借用意义：
所谓借用意义，即在某种情况下，有人借用了圣经的话来表达一个思想，而这个思想与圣经作者原来所要表达的不同，这「不同」不在话语的本身，而是在于借用这句话的人有别的意向，以及在读者的解释上。在圣人专用弥撒经文中可找到很多借用意义的例子，臂如圣师专用弥撒经文，其进台咏的开端是︰「（天主）在集会中，使他（本瞻礼日的圣人）开口发言，」这句话本来是德训篇十五章五节的「在集会中，（智慧）使他开口发言。」又例如在圣女小德肋撒瞻礼日的弥撒经文中，其领主咏说︰「天主引导她和教训她，保护她如同保护眼中的瞳孔，又如同老鹰伸展祂的翅膀，收容她在祂的翼下，祂把她背在自己的翼上，唯独天主亲自领导了她。」这段取自申命纪卅二章十至十一节的话，本来是描写雅威在旷野中对以色列民的照顾的，但在礼仪中却被巧妙地借用在圣女小德肋撒身上。借用意义虽非圣经的意义，但如果应用得好也很有价值。

（三）圆满意义：
所谓圆满意义，是指在字义下更深一层的意义，这意义在天主以灵感推动作者写圣经时已包含在经句内，它超过作者的理智，是作者在写作时未曾意识到或想到的。圆满意义须要在圣经的整体中来了解，部份且须要有新的启示才可懂得，例如依撒意亚先知书所描述的「上主的仆人」，作者在写作时也不知道这个「仆人」就是指新约中的耶稣基督，后来，启示一步一步的发展，到了初期教会才明确地看出来上主仆人乃指耶稣基督。又例如创世纪说天主照自己的肖像造了人，作者这样说可能是认为人有灵性，但在新约启示下的我们知道这句话的圆满意义是说人因着宠爱而得以成为天主完美的肖像。

（四）预象意义：
预象意义是指圣经中所说的某些人、事物、行动等除了它本身原有的字意以外，还指向另一个更高的事实；而这些人、事物、行动必须与这更高的事实之间有「相似」的关系。例如在「出谷纪」中，「玛纳」是以色列民的一种天降食粮，到了若望福音第六章，玛纳便成为了圣体的预象；又例如洪水是圣洗的预象；亚当是耶稣的预象；默基瑟德是耶稣大司祭的预象……等。无论如何，预象意义必然是因着两个事实之间的相同与相似而产生的，而且也只有圣经才有预象的意义。预象意义是真正的圣经意义，并非由人所编造，我们之所以知道旧约或新约中某经句有硕象意义是来自耶稣、宗徒、教父以及教会训论的结果，非由人推理得来。
（任何一个阅读圣经的人都会体会到翻阅一本家庭相薄时的情怀：逐渐认识信仰上的祖先，默想天主在他们身上发显的伟迹；正如教宗庇护十二在《圣神默感》通谕中指出，教父的贡献在于「他们对天上事理有细腻的直觉，以及他们在属灵层面上的触角精锐」。；「亲身体验真理」行动并非理解的後果，而是构成理解的一个元素。；一个不可忽视的因素：诠释圣经不能不顾及神学理据。圣经启示本身蕴含着内在的解释，绝不能在不同文化的表达过程中丧失。亚洲读者不自觉地超越文字去理解未被言传的内蕴时，必须谨记安提约基亚的依纳爵所说的「只有那真正拥有耶稣的圣言的人，才能同时明白其静默，并可触及完美。」）[1]

[1] 高夏芳《在亚洲气氛下的读经》


圣经学发凡-四、如何向人讲解圣经-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

四、如何向人讲解圣经

在此我们亦稍为讨论一些有关向人解释圣经意义或宣讲圣经的原则：
在给人讲解圣经时，讲解的人首先应把握住一段或一句圣经的「字意」，明了这段圣经的思想，它成书的背景等。由此，它要求解经的人具有一些专门的背景知识，譬如他应知道那一段圣经有原文的问题，那一句圣经的思想与别的圣经章节相同；如果在解释一段圣经时，能指出经上所记载的事情的历史背景和地理环境，则更能帮助听众了解这段圣经的意义。例如在讲解若望福音第四章时，若不说出撒玛黎雅人的历史背景和雅各布伯井的来源，听众很难明白耶稣与撒玛黎雅妇人的对话；又如果人们想了解格林多书信中保禄的思想，他必须对格林多教会的问题有一点了解。最后，讲解圣经的人应按经句的字意把解释配合到人的生活上，使听众感到圣经的话与他们有切身的关系，不过，应当小心，不可把一段圣经过于主观地发挥，以致使人感到你不是在讲解圣经，而是在宣讲个人的意见。其实，圣经的话本身就富有生命和动力，在人心中，圣经的话有如种籽，若人努力寻找它的意义，有一天它必要发芽滋长。
对于学者们的意见及他们研究的结果，我们应明智地予以采纳或摒弃，注意教会对各种意见的反应和态度，但应避免过尤与不及；过尤就是不管教会的训示（自然，这些训示不是用不错权宣布的）凡新学说皆接受；不及就是故步自封，把一切合理的、有建设性的理论都摒弃于外。其实，圣经中的难题甚多，有待学者们的努力研究，以求解决，只要研究出来的结果并不违反教会的信仰，他们的贡献常有积极的价值。一九六四年四月廿一日宗座圣经委员会颁发了一个名为「福音的历史真理」训谕，是现代研究圣经的指南。[1]
梵二启示宪章第12号这样说“既然天主在圣经里是籍人并用人的方式说了话，讲解圣经的人为明瞭天主愿意同我们交谈什么，当注意寻找圣经写作人真正愿意表达的是什么，以及天主愿意用他们的话。显示的是什么。
为探讨圣经作者的本意，在各种方法中，也当注意到「文学类型」（Genera litteraria），因为藉各式各样的历史、预言「诗歌，或其他类型，陈述的及表达的真理彼此各有不同。故此，释经者必需寻找圣经作者在固定的环境中，按他们的时代与他们的文化背景，用当时通用的文学类型，企图表白及表白出来的意思。于是，为正确地了解圣经写作者所欲陈述的，应当注意到圣经写作者的时代所流行的，以及当代习用的感受「说话和叙述的方式，也当注意到同时代的人们，彼此往来惯用的那些方式。
圣经既由圣神写成，就该遵照同一的圣神去阅读去领悟。为正确地去探讨圣经原文的意义，尚须勤加注意全部圣经的内容及统一性，顾及整个教会活的传授，并与信德相比照（analogia fidei）。释经者的职务是遵守这些规则，努力更彻底地去瞭解圣经的意义；几乎经过这样的研究，教会的审断才臻于成熟。因此这一切关于解释圣经的原则，最后当置于教会的定断之下，因为教会担任保管及解释天主言语的使命与天职”。

[1] 圣经十讲第十讲


圣经学发凡-《圣神默感》通谕：-天主教图书中心--天主教文学,书籍,图书,书库

圣经学发凡

《圣神默感》通谕：

教宗庇护十二世于1943年9月30日颁布的。
本通谕相当长，分前后两部分。
前部较短简单回顾历史，追述教宗良十三世及他的继位者，五十年来对圣经学方面所有的贡献。首先良十三世的《上智天主》通谕（强调的圣经的不能差错性），批准道明会士办的圣经学院。他自已成立的“宗座圣经委员会”；之后几位教宗对加强研究圣经的数件大事：庇护十世授权圣经委员会颁发学位。末后他又于1909年在罗马创立了“圣经研究院”；本笃十五为劝人爱护勤读圣经，颁发的《护卫者圣神》通谕。
后部，亦是本通谕主要部分，教宗针对当前的光景，作了以下数种明确指示：
首先，应注重圣经原文，惟有研究圣经原文才是真正以科学方法研究圣经，因为任何译文其价值也不能和原文等量齐观。所以为研究圣经的人学习圣经语文是不可或缺的条件。其次，应注意圣经的校订工作，亦即尽可能恢复圣经经文本来面目。
有关解经学的问题：首先应着重字意，即圣作者所以用某一字所愿说的意思，而不是解经学者以为圣作者有某一意思。此外对某一书。要从神学方面注意有关伦理与信仰的道理，不要只在语言学、历史、考古等项目上下功夫。至于属灵的解释，圣经内固然有这意义，即天主藉旧约里的言或行，以他上智的安排措施，预示在新约内行将实现，但需证明某一属灵性的意义确实出自天主。此证明或求助于新约或求助之于耶稣和宗徒们的言论，或求之于教会的礼仪。至于其他借意，虽然在讲道劝人上非常有益，但亦当特别小心，因为圣经本身是……（希四12）。
有关启示的性质：视圣作者为天主的工具，所谓工具并非死的东西，而是能运用自己固有技能的工具，这由各不同作者的经卷内可一目了然。故：解经学者不应忽略每一作者的生活背景，和他所用不着语言体裁等。亦即控学者所惯称的文体类型，因为古圣作者所用的文体和今日西方学有很大的分野。此外还应注意，圣作者在著述时，是引用其他口传或笔于书的文件，抑或直接得自天主，亦即教父所说的上智天主的特别照顾。末后教宗提醒若忽略这些则难免曲解甚或误解的危险。
教宗肯定自良十三世以来因学者的苦心研究，不少问题获得了满意解答，不过今天尚有不少难题需要继续努力，甚至有些难题是无法获得解决的，虽然如此不应灰心反更加努力，不应只消极地只为应付敌对者的设难，而且更要有积极的贡献，务使对教会的道理尤其关于圣经的无差错性，以及对其他已获得了美结论的俗学部门，都能有令人满意的解答。此外，教宗特别劝公教学者，在遇到困难时，不只要心平气和，而且更要怀有极大的热诚爱德，不要凡见到新的意见，便加以怀疑，甚而攻击。因为除教会在有关伦理和信仰上的事，所特别声名外，还要很多课题得以充分的自由研究。
最后，教宗劝一切公教信友要勤读圣经，首先嘱咐神父在讲道时，要由圣经的宝藏吸取材料，尤其以主耶稣的言行为题，但应避免非经意而只属望文生义的杜撰和借意。要特别注意修院教育务使修生都能养成日后爱好圣经的司铎。