圣经辞典-一划 一文（Farthing, Quadrans）

一划 一文（Farthing, Quadrans）
是罗马帝国价值很小的铜币，等于三点零十公分的铜，约合四分之一毛美金。玛窦谓它是小的货币（玛5:26）。马尔谷则以为与小钱同值（谷12:42）。

见货币。


圣经辞典-一划 一代（Generation, Generatio）

一划 一代（Generation, Generatio）
这个希伯来名词的意义非常广阔，并且它的用法已经过《七十贤士译本》进入《新约》的范围。今略述如下：

指直系后代，即亲生子孙。

指较远的亲属后代。二者的用法，如「儿子」同（创10:1;11:10;户1:20-42）。

同一时代的人，尤指同种同族的同辈（创7:1;15:16;户32:13;玛12:32）。

指人类历史经过一代一代的演变，即所说的世代。这种世代无过去、现在及将来的分别（创9:12;民3:2;依51:9;路1:48;弗3:5,21）。

指某一同时期人的伦理状态，称「一种人」或「一类人，」或亦称世代（箴30:11;咏14:5;24:6;玛17:17;路11:29-32;若8:44-47）。

亦用为一切生物，甚至无生物的开端起始，思高本译作「来历」（创2:4）。


圣经辞典-一划 一步、曷默尔、米纳、肋特客、贝卡、辛

一划 一步、曷默尔、米纳、肋特客、贝卡、辛
一步、曷默尔、米纳、肋特客、贝卡、辛

（Fathom,Passus;Homer,Gomor;Mna;Lethek,Dimidiumcori;Bekah;Hin）

见度量衡币制与公制比较表


圣经辞典-二划 七（Seven, Septem）

二划 七（Seven, Septem）
「七」这个数字，在《圣经》及其他古东方文件上，是屡见不鲜的。它为一切闪语民族是一个据有特殊意义的数字。按现代学者们的意见：它除了有数字上的价值之外，更主要的是它在古东方文件上的象征价值。这种价值的来源与其说是由于古东方人所认识的七个星宿，毋宁说是来自闪语民族所惯用的阴历，亦即是根据月亮盈亏的四个阶段，每一阶段为七天。是以「七」字指示某一阶段或某事物及行为的圆满及终结。加音获得七倍的报复，拉默客七十七倍（创4:15,24）。圣所的灯台有七叉（出25:31-37），意谓上主有全备的光明，是以「七」数成为圣数。时节亦以它来作标准：安息日（出31:15;创1:1-2:3），安息年（出23:10,11;肋25:1-7），喜年（七个安息年，肋25:8）。以民七十年后将获得拯救（耶25:11）。达尼尔七十星期的预言（达9:24）。上主的七位天使（多12:15）。义人每天七次跌倒（箴24:16），占据玛达肋纳的七个恶魔（谷16:9），人应宽恕自己的弟兄七十个七次（玛18:21等）。除此之外，《圣经》的作者在写作的程序上，也受着「七」字的影响，比如：玛窦圣史将耶稣的族谱分成三组，每组有十四位，亦即每组由二乘七所构成（玛1:1-17）。《默示录》上的「七」数更是屡见不鲜。若将「七」与「六」来比较，则「六」是绝对不完备的数字（见默13:18），而「八」字却是绝顶的完备及最高圆满的数字（见玛5:3-10的「真福八端」）。


圣经辞典-二划 七十贤士译本（Septuagint, Septuaginta）

二划 七十贤士译本（Septuagint, Septuaginta）
「七十贤士译本」是《旧约》最古的译本，也是多种译成希腊文的译本中最古的译本，译于公元前第三至第一世纪，译自另一种与现存的「玛索辣本」-即「标准注音本」－不同的希伯来文本。

在「谷木兰」发现的残卷中，也有这原文本的几个片段。这译本按照亚历山大「经书目录」的传统，载有四十六卷经书，即除了三十九卷「首正经」外，另载有七卷「次正经」：其中除了《智》及《加下》是原文（希腊文）照载以外，其他四十四卷经书全是希腊译文：三十九卷译自原文犹存的希伯来文，三卷译自原文失传（《加上》）或原文局部犹存（《德》和《巴》）的希伯来文，两卷译自原文失传的希伯来文或阿剌美文（《多》和《友》）；此外尚有《艾》及《达》的原文失传的希腊文片段（参阅「圣经」、「圣经书目」、「经文」、「谷木兰」、及有关每本经书各条）。远自公元第一世纪，犹太哲士淮罗（Philo）并多位希腊及拉丁教父，认为《七十贤士译本》是在天主默感下译成的；今日的学者，尤其是PierreBenoitO.P.也一再强调这译本的默感性；但对此主张，大部份学者仍表怀疑（参阅「默感」条）。

（甲）来源与名称

《七十贤士译本》的来源尚未明朗。按Pseudo-Aristeas（公元前第三世纪）的传说，埃及王PtolomyPhiladelphus公元前（二八五～二四七）由耶路撒冷邀请了七十二位「经师」前往埃及的亚历山大里亚城，叫他们将《梅瑟五书》译成希腊文，以充实该城的图书馆，好方便不懂希伯来文的「犹侨」；他们在快乐岛（Pharo）各居一室，经七十二日便翻译完竣。按淮罗的记载，他们的译文，彼此竟逐字相同。后期的犹太和公教作家则谓译者共七十人，译就了全本《旧约》，故日后得名「七十贤士译本」，泛指全希腊文的《旧约》经书。英文用拉丁名词“TheSeptuagint”，或用罗马数字简写为LXX（＝70），有时也简写为G（＝GreekVersion）。本文中我们简称为「七十」。由于这译本源于亚历山大里亚城故又名「亚历山大里亚译本」（TheAlexandrianVersion）。按照德的希腊译本序言（见《圣经》一○八八页），这译本大概完成于公元前一三○年，是二百多年期间多人的译品。

（乙）「七十」的价值

以希腊文学而言，无疑的《智》的希腊文最美，《加下》则次之，因这两经书的原文同是希腊文；至于译文，则以《约》、《箴》及《梅瑟五书》的希腊文为最佳。

以「《圣经》批判学」，即「鉴经学」而言，这译本中，《梅瑟五书》的译文最中肯，早期先知书（《苏》、《民》、《撒上》、《撒下》、《列上》、《列下》）的译文亦够中肯，后期先知书（《依》、《耶》、《则》、及《十二小先知》）的译文则欠佳；达的译文过于随便，以致日后教会当局以「德敖多齐敖译本」（后详）取而代之；至于经书：《卢》、《咏》、《约》、《箴》、《训》、《歌》、《哀》、《艾》、《厄上》、《厄下》、《编上》、《编下》）的译文则最劣，特别《咏》译文极刻板，《艾》译文很随便，《约》译文比原文短六分一。至于《德》、《巴》、《多》、《苏》、加上译文的中肯程度，则无从对照，因原文失传或只存残片。

至于以《圣经》地位及神学道理而言，《七十》有其不可忽视的价值和重要性：

因为它不纯是译本，且还加上释义；

因为是当时希腊化犹太人的《旧约》通行本；特别因为耶稣和宗徒们采用的也是这译本；

因为《新约》中，曾约三百次明文引用《旧约》经句，其中大部份引用《七十》；值得注意的是在《七十》与原文差异时，《新约》作者多次仍引用《七十》（例如宗15:17＝欧9:12;罗15:10＝申32:43;格后4:13＝咏116:10，参阅「新约征引」条）；

初世纪的教会以《七十》为《旧约》法定本，只是《达》除外（见上）；

极大部份希腊教父引用《旧约》时，常采用《七十》；他们给信友讲道或讲授要理时，亦以此为蓝本。

（丙）「七十」外的希腊译本

《七十》问世以后，虽成为希腊化犹太人的《旧约》通行本，可是它那不完善的译文，却使当时的犹太人觉得有重译或修订的必要。

第一本新译本是《阿桂拉译本》（Aquila，简写为A）。阿桂拉是本都（Pontus）的外教军官，后归依天主教，最后转归犹太教。按传说，他是阿基巴经师（RabbiAkiba）的弟子。公元一二○～一四○年间，他完成了这译本；译文按希伯来原文刻板地逐字译出，不顾希腊文法和结构，没有原文对照，屡不易瞭解其文意。可是，这逐字中肯的刻板译文，却赢得当时犹太人的敬爱，且极有助于鉴定《圣经》的原文。可惜这译本今已失传，只存有一八九六年在开罗废书库发现的一本源自第六世纪的抄本的残片。

另一译本是《德敖多齐敖译本》，或更好说，修订本（Theodotio简写为θ）：德氏是归依犹太教的厄弗所人，他在Commodus执政年间（公元一八○～一九二），将当时通行的一本希腊译本（这译本是否是《七十》，则学者意见不一），按照希伯来文原文本重加修订。这是一本有价值的修订本，日后教会以这修订本的达取代《七十》之达。可惜这修订本今只存有残片。

另一译本是《息玛雇斯译本》（Symmachus简写为Σ）。按圣热罗尼莫（St.Jerome），息氏是Ebionit（当时的一种异端教徒）；按圣厄丕法尼（St.Epiphanius），则是一归依犹太教的撒玛黎雅人，他于MarcusAurelius（一六三～一八○）或SeptimusSeverus（一九三～二一一）执政时，完成了这译本：译文优雅，着重意译。圣热罗尼莫曾称赞这两优点，且翻译《拉丁通行本》时（参阅「拉丁文译本」条，）也取而效之。这译本今只存残段。

此外，尚有所谓第五译本（Quinta），第六译本（Sexta）及第七译本（Septima）－按《七十》是第一希腊文译本，A是第二译本，θ是第三译本，Σ是第四译本，故名－可惜对这些译本，我们仅知其名而已，因已失传（参阅下面「六行本」）。

（丁）「七十」的修订本

除了上述的译本外，尚有多种《七十》的修订本，例如：《希斯基修订本》（TheHesychiusRecension）和《路齐雅修订本》（TheLucianicRecension）是也，两本都是按照原文校勘的《七十》修订本。希氏大概是公元三一一年在亚历山大里亚城致命的主教。他的修订本是第四第五世纪埃及教会采用的经文，也是日后《苛仆特译本》（见后）的蓝本。路氏则是叙利亚安提约基雅教理学院的创办人，致命于三一○～三一二年间。他的修订本是安提约基雅的教父们，尤其是金口圣若望采用的经文。

但是最着名的还是敖黎革乃（Origenes）的「六栏本」（Hexapla）。敖氏是亚历山大里亚的神学家（一九三～二五四），他于二二八～二四○年间编了这巨着。所谓「六栏本」就是将希伯来原文（第一行）、希伯来原文的希腊译音（第二行）、阿桂拉译本（第三行）、《息玛雇斯译本》（第四行）、《七十贤士译本》（第五行）、以及《德敖多齐敖修订本》（第六行）、以合璧的方式逐字对列出来，并加上些鉴别记号（Diacriticalsigns），好使读者易于发觉译文与原文间的差异。但是为好几本书（如《咏》），他还多列出其他三种希腊译文，即上面提及过的《第五译本》、《第六译本》、《第七译本》的译文。因此，这些多加了的译文，按照多加的译文，又有「七栏本」（Heptapla）或「八栏本」（Octapla）之称。值得注意的是：在这巨着的第五行中，作者并非将《七十》照抄下来，而是按照原文加以修订，因此第五行的《七十》称为「六栏本的修正本」（HexaplarRecension），或「敖黎革乃修订本」（TheOrigeneanRecension）。

作者之所以如此吃力出版了这巨着，一来为使当时的基督徒具有一本划一的标准译本，二来是使当时的基督徒与那些只引用希伯来原文的犹太人辩论默西亚问题时，能有本共同的经书。其后敖氏又出版了一本「四栏本」（Tetrapla）－－也有学者认为《四栏本》是《六栏本》的前身－即只对列出上述的第《三》、《四》、《五》、《六栏》，这两本巨着于第四世纪放入凯撒勒雅（Caesarea）驰名的图书馆内。但可惜今已失传，大概公元六三八年阿剌伯人毁灭该城时被焚毁了。但是大部份资料，仍可见诸教父们的着作。至于六栏本的修正本由于Pamphilus（卒于三○九年）及EusebiusofCaesarea（卒于三四○年）认为与原本无异，曾邀请经师另抄单行本，但亦已失传。此外，《叙利亚文六栏本》（Syro-Hexapla），也是六栏本很有价值的译本（见后）。

（戊）「七十」的其他译本

由《七十》或其修订本译成其他文字的，还有多种古译本：

是拉丁教会的VetusLatina，即《古拉丁译本》（参阅「拉丁文译本」条）；

是埃及教会的TheCopto-SahidicVersion，即《苛仆特南方方言译本》及TheCopto-BohairicVersion，即《苛仆特北方方言译本》。这两本都是第三世纪的译本，译自《七十》而依据《六栏本》加以修订：前者译文较为优雅及灵活，后者则逐字译出，不求达意；两者为《七十》的鉴经工作（textualcriticism），均有莫大帮助；

是TheGothicVersion，即《哥德译本》，约译于三五○年，由亚略异端派（Arianism）的主教Ulfilas（约卒于三八三年）译自《路齐雅修订本》，除《列王纪》外，全部《旧约》译出。这译本今只存创5:3-30;咏70:2-3;厄下15:13-16;16:14-17:3,13-45;

是TheEthiopicVersion，即《爱提约丕雅译本》（第四世纪），由《七十》直译或由《苛仆特译本》转译，除《玛加伯传》外，全本《旧约》译出；

是TheArmenianVersion，即《亚美尼亚译本》（第五世纪），由St.Mesrop（三五四～四四一）从六栏本译成，但同时借镜于《培熹托译本》（参阅「叙利亚文译本」条；）

是TheGeorgicVersion即《乔治亚译本》（大概第六世纪），出处不详，学者多认为译自亚美尼亚译本，译者可能是St.Mesrop;

是TheSyro-PhiloxenianVersion（第六世纪），译自《路齐雅修订本》；

是TheSyro-PalestinianVersion，是第七世纪的译本；

是TheSyro-HexaplarVersion（第七世纪）：这两译本自《六栏本》（参阅「叙利亚文译本」条）；

是TheSlavonicVersion，即斯拉夫译本（第九世纪），是St.Cyril及St.Methodius由路齐雅修订本译就的。他们兄弟二人是斯拉夫教会的创立人，可惜原译文已于十三世纪蒙古西征时失掉了（可参阅H.B.Swete,TheOldTestamentinGreek，3vols.,Cambridge1887-1891;A.Rahlfs,Septuaginta，Stuttgart1935）。


圣经辞典-二划 乃波（Nebo）

二划 乃波（Nebo）
乃波是山名、城名及神名

1、乃波山：

意谓「高处」，位于摩阿布地域，耶里哥城对面，高约九百余公尺，向北有培敖尔山峰，向西挺立着丕斯加山峰，皆属阿巴陵山脉。

从乃波山顶可以看到几乎全部许地，从丹至贝尔舍巴，从摩阿布平原到大海，即地中海，天主叫梅瑟登上此山，见了许地后，安然而逝，见户33:47;申32:49;34:1;加下2:4-12;所记载的关于耶肋米亚先知在乃波山藏匿约柜一事，属于一本已失传的伪经，原无历史价值。古时的基督徒，为记念大圣梅瑟在乃波山上建筑了一座又宽大又华美的大殿，在附近也建立了一些修院。在一九三五年至一九三七年间，耶路撒冷方济会《圣经》学会挖掘了该地，发现了该古圣堂和修院的遗址。

见阿巴陵山脉。

2、乃波城有二：

这座城因位于乃波山坡而得名。此城位于乃波山之南约二公里，现代阿剌伯人称为「慕哈叶特废墟」，梅瑟把这座城划与勒乌本支派（户32:2-38;33:47;编上5:8），日后为摩阿布王默沙（公元前第九世纪）收回，从此属于摩阿布领土。见「默沙石碑」14-18行及依15:2;耶48:1-22。

在犹大支派领域中，也有一座乃波城，见厄上2:29;10:43;及厄下7:33。在厄下7:33有些抄本，在城名前加「另一」一词，即「另一乃波」，以与那位于勒乌本支派中的乃波有别。有些学者以为犹大乃波即是耶京之北的诺布。

3、乃波神

按阿加得文，「纳布」意谓「报信者」；他颇似希腊人的神－赫尔默斯，罗马人的神－默尔雇留，埃及人的神托特。因为他报告给世人神明的旨意；他又发明了艺术和文字，是以他是智慧之神。他的敬礼可上溯自哈慕辣彼皇帝，敬礼他的中心是波尔息帕城（Borsippa），位于巴比伦城以南约三十余公里。为隆重地举行崇拜仪式，人特意从巴比伦开辟了一条大路，直通波尔息帕，即所谓的「游行道」。一些皇帝的名字，如：纳波颇拉撒、纳波尼多、拿步高等，都带有乃波神的名字，这也指明对乃波神的敬礼是多么普遍。在依46:1先知预言巴比伦城和帝国的陷落－按古代人的思想，说该城重要的神贝耳－似乎是玛尔杜客和玛神的儿子乃波，必要倾倒塌下。

见巴比伦、贝耳、默洛达客、巴拉丹[默洛达客、玛尔杜克]、偶像崇拜。

见摩阿布、默沙石碑、诺布。


圣经辞典-二划 乃波（Nebo）

二划 乃波（Nebo）
这座城因位于乃波山坡而得名。此城位于乃波山之南约二公里，现代阿剌伯人称为「慕哈叶特废墟」，梅瑟把这座城划与勒乌本支派（户32:2-38;33:47;编上5:8），日后为摩阿布王默沙（公元前第九世纪）收回，从此属于摩阿布领土。见「默沙碑文」14-18行及依15:2;耶48:1-22。

在犹大支派领域中，也有一座乃波城，见厄上2:29;10:43;及厄下7:33。在厄下7:33有些抄本，在城名前加「另一」一词，即「另一乃波」，以与那位于勒乌本支派中的乃波有别。有些学者以为犹大乃波即是耶京之北的诺布。

见摩阿布、默沙石碑、诺布。


圣经辞典-二划 乃波（Nebo）

二划 乃波（Nebo）
神名。按阿加得文，「纳布」意谓「报信者」；他颇似希腊人的神－赫尔默斯，罗马人的神－默尔雇留，埃及人的神托特。因为他报告给世人神明的旨意；他又发明了艺术和文字，是以他是智慧之神。他的敬礼可上溯自哈慕辣彼皇帝，敬礼他的中心是波尔息帕城（Borsippa），位于巴比伦城以南约三十余公里。为隆重地举行崇拜仪式，人特意从巴比伦开辟了一条大路，直通波尔息帕，即所谓的「游行道」。一些皇帝的名字，如：纳波颇拉撒、纳波尼多、拿步高等，都带有乃波神的名字，这也指明对乃波神的敬礼是多么普遍。在依46:1先知预言巴比伦城和帝国的陷落－按古代人的思想，说该城重要的神贝耳－似乎是玛尔杜客和玛神的儿子乃波，必要倾倒塌下。

见巴比伦、贝耳、默洛达客、偶像崇拜。


圣经辞典-二划 乃苛（Necho, Nechao）

二划 乃苛（Necho, Nechao）
乃苛是埃及第廿六朝开国法郎仆撒美提科一世（公元前六六三～六○九）之子（六○九～五九三）。甫登法郎宝座，正值亚述帝国衰亡而玛待及巴比伦兴起之际。这种国际形势使他寝食不安，惧怕巴比伦势力的扩展，会影响埃及的威望。乃于登极之同年，出兵援救亚述以求国际势力之平衡。法郎亲自带兵北进。那知途经犹大国的默基多时，半路上却杀出了约史雅国王，阻揽乃苛的去路，法郎乃令兵士集中弓箭向敌人射击，约史雅不幸中箭身亡（列下23:29;编下35:20-26）。乃苛以救亡为己任，无心对逃亡的犹大败军追击，径自挥军北上，与亚述残军相会合，更推军进至幼发拉的河区，但已迟到一步，亚述的最后据点哈兰已陷敌手。从此亚述大帝国完全消迹于历史。

乃苛见大势已去，乃率军南返，坐镇黎贝拉城以收统治叙利亚及巴力斯坦之效。此时得知约阿哈次在犹大称王，大为不满，立即将之撤换，自立厄里雅金为王，并赐名约雅金（六○八～五九八）。见列下23:31-36;编下35:20-24;36:3,4;耶22:11,12;则19:2-5。

继亚述而兴起的巴比伦帝国首任君王纳波颇拉撒励精图治，于六○五年打发儿子拿步高率领马饱人壮的大军南下攻击埃及，报一箭之仇，并开拓国土。两军战于加革米士，乃苛败北逃回埃及本土，可惜此时巴比伦王纳波颇拉撒突然逝世。拿步高只好暂时收兵，径返巴比伦（耶46:2;列下24:1,7;见耶25:1）。《圣经》作结论谓：「从此埃及王不敢再离开本国出征，因为巴比伦王征服了从埃及河直到幼发拉的河属于埃及的领土」（列下24:7）。

乃苛除军事外，曾经企图修建贯通红海及地中海的运河，打发他的商船运行非洲海岸，远至直布罗陀，并倡导及欢迎希腊向埃及移民。


圣经辞典-二划 乃尔（Ner）

二划 乃尔（Ner）
人名，有光明之意，是撒乌耳王的大将阿贝乃尔之父（见撒上14:50,51;26:5,14;撒下2:8,12;3:6,23,25,28,37;列上2:5,32;编上26:28）。按撒上14:50;乃尔也是撒乌耳的叔父，这样乃尔与撒乌耳的父亲克士是弟兄，乃尔的父亲叫阿彼耳（撒上14:15）。是以乃尔的家谱可列表如下：

阿彼耳┌

└乃尔－阿贝乃尔

克士－撒乌耳

不过，编上8:33记载，乃尔生克士，克士生撒乌耳，那末乃尔成了撒乌耳的祖父，而非叔父，对这一难题，解经学者作了两种解释，不过仍不能说是一个绝对的解释法，即：一、编上8:33抄写时遗漏了阿贝乃尔，按某人生某人的说法，加入了克士。原来应是：乃尔生阿贝乃尔，克士生撒乌耳，这样在该节未提克士之父；二、按另一说法，尤其按编上9:35,39：有两个乃尔及两个克士其家谱可列表如下：

耶依耳┌

└乃尔－阿彼耳┌

└乃尔－阿贝乃尔

克士－撒乌耳

克士

如此，阿彼耳也称为乃尔，这样问题就解决了。


圣经辞典-二划 乃黎（Neri）

二划 乃黎（Neri）
人名。按路加所记的耶稣族谱，乃黎是默耳希的儿子，是沙耳提耳之父，则鲁巴贝耳则是乃黎的孙子。由此可知乃黎是充军期的人。


圣经辞典-二划 丁香（Calamus）

二划 丁香（Calamus）
见香菖蒲


圣经辞典-二划 乃革布（Negeb）-圣经园地-天主教图书中心-天主教在线

二划 乃革布（Negeb）
地区名，意谓「干旱之地」。是巴力斯坦的南方地区，因此屡为南方的代名词（创13:14,28:14;出40:24;户34:3等）。此一地区虽然自贝尔舍巴以南是一广大平原区，但一来因无水源河流，二来雨量缺乏，故耕地甚少，几乎只限于山谷及低漥地带。居民掘井储水，以备人畜经年之用。《旧约》将此区域按民族之不同，大致划分如下：犹大人、耶辣默耳人及刻尼人所居住的乃革布（撒上27:10）；革勒提人及加肋希人所居住的乃革布（撒上30:14）。而这一北起贝尔舍巴南达西乃半岛高原的广大地区，原是阿玛肋克人的地业（户13:29）。《圣经》记载这一区的村镇竟达二十九处之多（苏15:21-32）。但被考古学者所证实的却很少，如贝尔舍巴（创21:30），阿辣辣（撒上30:28）普农（户33:42）及厄兹雍革贝尔（列上9:26;22:48），其他的古村镇大都已无处可寻。

乃革布在历史上是自西乃半岛及其东北方犹大之间的必经之地（创16:7;20:1;25:18;出15:22;户32:8）。诸凡圣祖（创24:62;26:22）、厄东人哈达得（列上11:14,17,21,22），耶肋米亚先知（耶43:6-12）以及圣家逃难埃及时（玛2:13,15）大都途经此地。犹大国王乌齐雅（又名阿匝黎雅七八一～七四○？）为加强耶京的防御工事，曾在此区修建堡垒及蓄水池（编下26:10）。

乃革布又是自古以来各民族之间的缓冲区。及居民过盛的徙置区，此外它东部的矿区（铜），也向来很受人重视。这可能就是撒乌耳与阿玛肋克人及厄东人作战的原因（撒上24:47,48）。撒乌耳死后，达味继续未竟之战，终获全胜（列上11:15,16）。由此我们也可以更能瞭解撒罗满在厄兹雍革贝尔及乌齐雅在厄拉特修建港口的用意（列上9:26;22:48;列下14:22）。上述两个港口皆位于乃革布的靠海地区。

考古学家告诉我们，乃革布远在公元前六、七千年以前，已有人烟。更在四千五百年前后，已有其文化存在的迹象。其后在两千一百至一千九百年间，可谓其文化的发达时期。它文化的再度发达期，要算是以民占领时代（公元前七至六世纪）。最后一段时期，是自纳巴泰人至拜占庭时代（公元前二世纪，至公元六世纪）。其后为阿剌伯人所占领，竟几乎完全成了荒芜的地区。直至一九四八年五月以色列国成立以来，犹太人再度大力开发，并绿化乃革布，至今已获得了显着的成效。


圣经辞典-二划 乃弗泰（Nephthar, Naphtha）

二划 乃弗泰（Nephthar, Naphtha）
是指一种浓厚易燃的液体，为乃赫米雅的手下所发现，用它重新燃起祭坛上的圣火，圣洁了祭品和圣殿（加下1:36）。这个名词只一次见于《圣经》，学者们至今仍不能确定它的字源意义。

至于发现这种易燃液体的地方，自十六世纪以来，有人主张是在彼尔厄犹布即耶京附近克德龙及希农二谷的交界处。但现代的学者多主张在洛革耳水泉处。但为证实此说，却也找不出确切的根据来。


圣经辞典-二划 乃勒乌（Nereus）

二划 乃勒乌（Nereus）
原是希腊神话中一海神名，后多次为人用来作为人名。从罗16:15得知在罗马信友中，即有位叫乃勒乌的。


圣经辞典-二划 乃黎雅（Neriah, Nerias）

二划 乃黎雅（Neriah, Nerias）
人名，为耶肋米亚先知弟子巴路克之父（耶36:4,8,14,32;43:3,6）。按耶51:59所载，乃黎雅还有一个名叫色辣雅的儿子，他在犹大王漆德克雅为王第四年，同被掳往巴比伦时，曾任行营总督。乃黎雅的祖谱，见巴1:1。


圣经辞典-二划 乃漆布（Nezib, Nesib）

二划 乃漆布（Nezib, Nesib）
城名，按希伯来文有「柱子」（创19:26）及「官吏」（列上4:19）之意，位于犹大支派境内（苏15:43）。也许即是现在的贝特纳息布或按其他学者的意见，即是现在的贝特基布陵。


圣经辞典-二划 乃托法（Netophah, Netupha）

二划 乃托法（Netophah, Netupha）
城名，意谓「滴下」，位于犹大白冷东南约三公里处。按编上2:50-54，居民属厄弗辣大后裔，在达味王朝时，出了不少名人。达味的三十勇士中，就有两人，即玛哈赖和赫肋得（撒下23:28,29）。耶肋米亚时代，有一位犹大将军，名叫色辣雅，也是乃托法城人（列下25:23）。充军期后由巴比伦回国的人中，也提及有乃托法人（见厄上2:22;厄下7:26），不过两次提及的数字有九人的差别（按厄下7：26，白冷人和乃托法人共一百八十八人，但按厄上2:21,22，白冷人一百二十三人，乃托法人五十六人，共为一百七十九人）。由于每次将乃托法和白冷常连在一起，足证乃托法和白冷相距不远，是以在今日白冷东南约三公里处一个名叫具特法鲁小村近旁，有一个水泉，名叫乃托法泉，仍保存古名。


圣经辞典-二划 乃阿颇里（Neapolis）

二划 乃阿颇里（Neapolis）
城名，意谓「新城」，位于马其顿之东，原属斐理伯（首都）的一座城市及良港。现属希腊，距得撒洛尼约有一六三公里。当保禄二次出外传教时，曾自特洛阿起程，搭船经撒摩辣刻抵达此城（宗16:11），时在公元四十九年。但保禄及其同伴息拉、弟茂德和路加，似乎并未在此久居，而径赴该区的首都斐理伯去了。保禄第三次出外传教时，很可能也曾旧地重游，拜访他在此地建立的教会（宗20:1,5,6;格后2:12）。乃阿颇里后来改称为基督颇里，可能是为记念基督之名经由此港而传入欧洲之故。现今名叫卡瓦拉。


圣经辞典-二划 乃赫米雅（Nehemiah, Nehemias）

二划 乃赫米雅（Nehemiah, Nehemias）
意谓「上主施慰」。《圣经》上具有此名者共三人，皆为充军后期的人。

哈加里雅之子乃赫米雅，属犹大支派（厄上2:2），是犹大充军后伟大领袖之一，在重修耶京城垣及恢复一切社会和道德的秩序上，表现了他百折不挠，十分坚强的意志（厄下3:5）。他生于充军之地，亦长于充军之地，并在波斯王阿塔薛西斯一世（四六四～四二四）年间，在稣撒禁城，作了国王的酒司（厄下2:1），待他回国时（四四四年），国王委派他作犹大的省长（厄下4:14）。关于他一生的功行，详见《厄下》，因为此书亦称《乃赫米雅回忆录》。德49:15曾赞扬过他，加下2:13并记载：他曾建立了图书馆，并搜集了列王、众先知和达味的书籍，以及诸王来往的书扎等。

阿次步克的儿子乃赫米雅，他是贝特族尔半区的区长，负责修建耶京城垣东部。见厄下3:16。

乃赫米雅，由充军地首批回国的领袖之一，见厄上2:2;厄下7:7。


圣经辞典-二划 乃赫米雅书（Book of Nehemiah, Liber Nehemiae）

二划 乃赫米雅书（Book of Nehemiah, Liber Nehemiae）
见厄斯德拉上下[乃赫米雅书]。


圣经辞典-二划 乃巴约特（Nebaioth, Nabaioth）

二划 乃巴约特（Nebaioth, Nabaioth）
人名，意义不详，依市玛耳的长子（创25:13;28:9;36:3），他的后代皆以游牧为生（依60:7），活动于幼发拉的及底格里斯二河之间，曾被亚述王提革拉特丕肋色尔第三世（公元前七四五－七二七）所征服。若瑟夫及热罗尼莫强调乃巴约特人就是数个世纪后纳巴泰人的祖先，以培特辣为首都。虽然这种意见的可能性相当大，但反对此说者也不乏其人。

见纳巴泰。


圣经辞典-二划 乃塔乃耳（Nathanael）

二划 乃塔乃耳（Nathanael）
乃塔乃耳（Nathanael）[纳塔乃耳（Nathanael）另见巴尔多禄茂。]

人名，意为「天主赐予」，《圣经》上以此为名者有下列诸人：

1、族阿尔的儿子，是依撒加尔支派的族长（户1:8）带兵五万四千四百人（户2:5;10:15），在举行祝圣帐幕典礼那天，曾代表本支派献上供物（户7:18-23）。

2、叶瑟的第四个儿子，是达味的兄长之一（编上2:14）。

3、是一位司祭。当达味将约柜自敖贝得厄东家中迎往达味城时，这位司祭曾任仪仗队的号手（编上15:24）。

4、是达味时代舍玛雅书记的父亲，肋未人（编上24:6）。

5、是敖贝得厄东的第五个儿子，曾任圣殿的守门职（编上26:4）。

6、是犹大国王约沙法特的官员，曾与其他数位同事，被国王打发下乡宣传上主的法律书（编下17:7-9）。

7、苛纳尼雅的兄弟，肋未人的首领，约史雅国王时代人，曾经奉献了五千只羔羊及五百头公牛，以资隆重庆祝逾越节（编下35:9）。

8、充军后的一位司祭，是帕市胡尔的后代，遵厄斯德拉命，将自己的外邦妻子休弃（厄上10:22）。

9、是在约雅金大司祭时代的一位司祭，阿达雅司祭家族的首长（厄下12:21）。

10、在举行耶京城垣落成典礼时，曾经参与典礼，并负责奏乐的一位肋未人（厄下12:36），是厄斯德拉时代人。故此有人以为此人就是（8）所说的那位司祭（见厄上10:22）。


圣经辞典-二划 乃费托亚（Nephtoah, Nephtoa）

二划 乃费托亚（Nephtoah, Nephtoa）
水泉名，位于耶京之西。犹大与本雅明二支派的分界线，即以此水泉为依据（苏15:9;18:15）。此水泉离耶京不太远，据谓就是现在里夫塔（Lifta）村庄的里夫塔水泉。


圣经辞典-二划 乃胡市堂（Nehushton, Nohestan）

二划 乃胡市堂（Nehushton, Nohestan）
原意是「铜物」，所指是梅瑟在旷野制造的那个铜蛇（见户21:8,9）。它一直被当作历史的记念品保存下来。渐渐人们更对它进行宗教仪式的崇拜，直至希则克雅国王时代。深怀宗教热诚的希则克雅为清理并废除以民的种种迷信，乃将它自圣殿中搬出，加以毁坏（列下18:4;见智16:5,7）。

考古学者曾在革则尔（见苏12:12）挖出一条铜蛇像，长九公分。可见这种敬礼在圣地曾有一时是相当普遍的，大概当时的人视它为幸福体健的象征，故曾顶香礼拜。

见革则尔。


圣经辞典-二划 乃尔加耳（Nergal, Nergel）

二划 乃尔加耳（Nergal, Nergel）
神名，是从雇特迁移到撒玛黎雅的人所恭敬的神（列下17:30）。此名按叔默尔文，意谓「大寓所的权威」。他的配偶，即是厄勒市基加耳女神，意谓「大领域的公主」。「大寓所」和「大领域」同指「阴府」，所以是阴府里的大王。乃尔加耳最大的殿宇建立于雇特城，离巴比伦城约三十公里。这神从阴府中发出战争和死亡的灾祸到阳间来，为惩治人类，因此他也被视为战神。红色的火星（MARS）即是他的象征。当乃尔加耳作太阳神的代表时，就绘成或雕刻成一只狮子。

见雇特、偶像崇拜。


圣经辞典-二划 乃尔加耳沙勒责尔（Nergal-sarezer, Nergel-Sereser）

二划 乃尔加耳沙勒责尔（Nergal-sarezer, Nergel-Sereser）
人名，意思是「乃尔加耳保护国王」，是巴比伦王拿步高的大臣之一，曾参与攻陷耶京的战争。入城后，同国王坐镇中央门，并偕同其他二位大将，即乃步匝辣当及乃步沙次班，遵王命解救了耶肋米亚先知，且善待之（耶39:3,13）。至于他的官阶头衔，思高本相当正确地译作「战车司令」。这也是现代《圣经》学者们的主见。

有人以为这位「战车司令」，就是后来将继拿步高为王的儿子阿默耳默洛达客刺死，而自行称王的那位乃黎格里撒尔（五五九～五五六）。


圣经辞典-二划 乃步沙次班（Nebushazban, Nabusezban）

二划 乃步沙次班（Nebushazban, Nabusezban）
人名，意谓「乃步（神）救助我吧！」是巴比伦王拿步高的一位大将。当耶京被攻陷后，曾随同国王入城坐镇中央门（耶39:3），后受国王的委托，将耶肋米亚先知由拘留所提出，交给革达里雅，请其将先知带回自己家中，并善予招待（耶39:11-14）。


圣经辞典-二划 乃步匝辣当（Nebuzaradan, Nabuzardan）

二划 乃步匝辣当（Nebuzaradan, Nabuzardan）
人名，意谓「乃步（神）赐与了后裔」，是巴比伦王拿步高的卫队长及大臣。当耶京陷落后，他手下的士兵纵火焚烧了圣殿王宫，一切高大的建筑及一切平民居室，拆除了耶京的城墙，并将城中一切居民掳往巴比伦，只剩下了一部份的微贱贫民及农夫，留居城中。他的另一功续是擒获了大司祭色辣雅，副大司祭责德尼雅及他们的随从，将这批犯人送往坐镇黎贝拉的拿步高的行营，听候发落（列下25:8-12,18-21;耶39:9,10;52:12-30;40:10;43:6）。这位国王大臣并救助了耶肋米亚先知，使其重获自由及受善待（耶39:11-14;40:1-5）。五年后，他又将一批为数七四五名的犹大人，掳往巴比伦过充军的生活（耶52:30）。


圣经辞典-二划 人（Man, Homo）

二划 人（Man, Homo）
《圣经》，在一定的意义下，可说是一部讨论人类学的书，因为其中所论，都是与人类有关系的事。天主在《圣经》内固然是启示自己，但他启示自己的对象却是人类，由对人类启示自己，使人类认识天主和自己（人类）。人原是由天主而来，所以人只能由认识天主而认识自己。今分六点来讨论：

一、名称

《圣经》用以表示「人」的字凡二：即「Adam」和「ish」；前一字如作普通名词用，不含有性别之意，（创1:26,27;5:2），男女同是人；男女之别，只在于互相协助，生育繁殖，使人类充满大地，统驭万物（创1:28;2:18-24）；后一字却含有性别之意，专用以指男人，指女人则用「isha」，意谓「出自男人的人」（创2:22,23）。希腊文与此三字相对应的字，是「anthropos」（人），「aner」（男人）。「gune」（女人）。男人亦用以指丈夫，女人亦用以指妻子；有时亦用以指禽兽的公母雌雄（创7:1-4），或坚强柔弱，英勇怯懦：这原是人类语言对男女二性所有的共同观念。

「亚当」一字不但指人或人类，而且还是人类原祖，第一位男人的专有名词。创1-5常用「亚当」一字，但从那一章那一节起，「亚当」一字，始成为原祖父的专有名词，学者间意见不一，大部分的学者以为从创4:25，理由就在于「亚当」一字前有无冠词，如没有，即指原祖亚当。那么，自创2:20节以后，「亚当」一字（思高译本译作「他」）就已成了专有名词，因为这一节最后一句「亚当」字前就没有冠词。事实上，《七十贤士译本》自创2:16，《拉丁通行本》自创2:19以后，「亚当」一字就都译作专有名词。近代学者的译文，有自创2:25开始的，有自创4:1开始的，思高译本自创3:8开始，因为此处记载天主与「亚当」交谈，似应直呼其名。总之，《创世纪》作者是以「亚当」代表全人类，全人类既由他而来（创5:1,2），就以「亚当」当作他的名字。关于这字的原意，尚无定论，大抵说来，不外五说：或意谓赤红，或意谓制造，或意谓孩童，或意谓红泥，或意谓灰土。《创》的作者是以「亚当」解说「灰土」（创2:7;3:19,23）。

第一个女人一出世，第一个男人就给她起名叫「女人」（创2:22,23）；在犯罪以后再给她起名叫「厄娃」（依原文读音应译作「哈娃」「Hava」，出自动词「hava」，意谓生活）。这字的语源，依《创》的作者和《七十贤士译本》的译者是出自「生命」一字，但后世的学者却提出了十余种意见，以其意原指蛇，或生物，或母亲，或产妇，或族母，或主妇等。

二、受造

《创》前三章有三处提到了的创造：1:26-28;2:7,8;2:18-24;5:1,2;是重述1:26-28所述的事。三处的含义多少有点不同，是循序补述天主创造人的事。

创1:26-28是总论，述说天主创造天地的最后工程是创造了人，以创造人来结束他创造天地的工作，给自己的工程加冕；以人来作自己创造的天地的总管。他创造了一男一女（智10:1,2），祝福他们，要他们繁衍滋生，充满大地。

创1:1说天主在起初创造了天地，说天主创造了人，用的是同一动词「Bara」。这一动词的主词只能是天主，因为只有天主能创造，能自「无」中造出「有」来（若1:3;希3:4）。天主创造天地的一切，一命即成，说有就有；至于造人，却自作了一番思量，表示他造人有他特殊的计划和目的，将人与天地分开，另成一天地，独具自己的肖像，与自己相似，要他代表自己，在世统驭天地。天主造了人，安排了人的工作以后，纔认定自己所创造的一切都好，都很好，就停止了自己的一切创造工作（创1:29-2:3）。由此可见，人在天主创造的工程上所负的使命，所占的地位，是如何的崇高伟大。参见弗3:9-11;4:23,24;哥3:9,10。

创2:7,8是对1:26,27进一步的叙述。1:26,27是就天地万物而言人的创造，2:7,8是只就地而言人的创造（2:4-6,8,9），指出人何以独具天主的肖像，天主究用什么创造了人。天主是用泥土造成了人，所以不说「创造」而说「形成」「Yasar」，如同陶工用泥土塑成了人。在这一点上，人与地上的生物无异（1:24,25;2:19），不是由「无」，而是由已存的泥土而造成的，所不同的是地上的生物是天主命地生出的（1:24），而人却是天主自用泥土「形成」的（2:7）。这种拟人的说法，自然不能按字面解释。作者的意思是要读者明辨人身的创造，是天主的独特创造，不可与地上其他的生物同日而语。此外，人身内的生命，也不是如同地上其他的生物一样，是由地出生的，而是由天主自己吹入的一口生气「Neshama=ruah」。所以，人有的生命是来自天主的生命，为此人相似天主，成了天主的肖像，因为人生活的是天主的生命。固然，希伯来文用以指「灵魂」的字，不论是「nephes」或「ruah」，用以指「人灵」，亦用以指生物的「生灵」；但生物的「生灵」出于土，死后亦归于土；「人灵」出于天主，死后仍归于天主（约34:14,15;训3:19-21;12:7）。参见「灵魂」条。

创2:18-24是专述「女人」的创造，是对人的创造再进一步的叙述，说明创造「女人」的目的，和在天主心意中男人对女人应有的认识，以及女人对男人应有的关系，使人对男女两性有一正确的概念。《圣经》上讨论男女关系和家庭婚姻制度，莫不以此处为依据，以此处所提，为性教育的基本原则。参见多8:6-7;玛19:3-9;格前6:15-17;11:2-16;弗5:21-33;弟前2:11-15等处。

创2:18-24的叙述，含有神秘和象征的意义，自然不能全按字面来解释。但有一点却十分分明，而不容否认或怀疑的，是女人出于男人（22,23两节），是为男人而受造（18节，参见格前11:3,7-12;弟前2:12-15）。第一个男人亚当深切瞭悟这一关系（20节），所以声明说：她应称为「女人」。这一命名，依照《圣经》命名赐名的通例（见名字条），是道出了「女人」的由来、性质和使命：她是出于男，属于男，宜于男的生育繁殖，治理大地的相称的助手和伴侣（创1:82;2:18）。所谓「相称」，是谓女人是与男人并肩而立的人，男人为人的条件，她是应有尽有（创1:27;2:21,22）；职务权利虽有所不同，但人性却一。

「女人」之于男人，固然已是他的骨的骨，肉的肉（创2:23原文），亲密的程度原已无以复加，但作者或天主继第一男人的声明再加以声明说：男女夫妻的关系远胜于子女与父母的关系，夫妻二人相依相恋，要成为一身一体，分开的骨肉，再成为一骨肉，由再成为一身一体的骨肉增添骨肉，自成父母，建立家室，繁衍人类（玛19:4-5）。这一奥迹实在伟大（弗5:22-33），无怪乎天主特别启示「女人」的创造。作者为表明天主创造「女人」，也用了另一含有神秘意义的动词「banah」，此字的原意是谓「建造」，含有建造家室之意，希伯来文「儿」（ben）「女」（bat）二字，是即由此字而来。作者是以天主创造「女人」建造了人类，奠定了家庭，成立了社会。「女人」一名在《圣经》上是具有一番神秘深意的，参见创3:15;若2:4;19:26;迦4:4;默12:1-17。如此，「女人」虽后出于男，这又于她何伤，她的地位岂不是有后来居上之势（格前11:11,12）。男女二性的地位和尊严，是全靠对这一启示的信仰来维持培养，若毁灭了这一信仰，男女二性就难免不做出辱己逆性的事。参见创6:1-7;罗1:18-32。

三、本质

人与世上的一切，既同为受造，他的本质，与其他受造一样，同是天主造就制定的：人是天主用地上灰土塑成，在他鼻孔内吹入一口生气，而成为有灵的生物，他的本质是灰土和天主的一口生气；死后肉身复原，化为灰土，生气复归天主（创2:7;3:19,23;训12）。

这出于天主的生气，《圣经》上或称之为「灵魂」，或称之为「神魂」。（见灵魂条）。人虽有这些成分，但《圣经》上从不以人是一合体，常以人为一单独的整体，提到人的肉体、灵魂和神魂，亦只是为说明人的作为，和生活不同方面的表现，以肉体指人的物质生活，以灵魂指人的思想感情生活，以神魂指人与天主相往来的精神生活，从不以肉体、灵魂和神魂为独立的个别成分，三者同指人，指整个的人，像希腊哲学和由希腊哲学而来的对人的本质成分的分法，是根本不见于希伯来人的思想的。

《圣经》上固然以人大异于地上的一切生物，在万物中独具天主的肖像，能辨识物性，命定物名（创2:19,20），能治理大地，统驭万物（创1:26-28;德17:2-4;智9:2），能相爱成家，教养子女（创2:18,21-24），能明辨是非，自作取舍（创2:16;3:1-7;4:6,7）；但对人与其他生物的本质并未细加分析，作学术的研究，只就事论事，指出人与其他生物的异同，和独具的特点，并不介意用字的固定意义。为此，用以指人的本质的肉体、灵魂、神魂三字，亦用以指其他生物的本质，灵魂和神魂（animaetspiritus），虽亦同视为生气，但并不如后人所理解的以之为神体。人死后，虽知人仍然存在，但如何存在，也并没有一个清楚的观念。希伯来人的人生观是随时代和天主启示的发展而演进的，这原是天主上智教导启发以民和世人的自然步骤。《圣经》史和《圣经》学亦即天主的启示史和启示学。

四、目的

人的本质不由人决定，人的目的也不由人决定，因为人是受造，天主造他时，就已给他预定了目的。人在受造物中，有他独具的目的和特殊的使命，因为在众受造物中，惟独他是按照天主的肖像和模样造成的。就这一点而言，他固然是超越天地间的一切受造（咏8:5,6），但他究竟是人，并不是神，像其他民族古代神话内的「神化人」或「人化神」的观念和思想，在《圣经》内是找不到一点痕迹的。对天主的「拟人说法」（anthropomorphismus），也只是一种行文方式而已。拟人法条。

天主造人，使人具有自己的肖像，是愿提高他的身价，能与自己建立一种关系，这种关系即是宗教的本质（玛22:15-21）。为此，宗教是与人与生俱来的。但人究竟在什么事上与天主相似？大抵说来，不外：一、人能如天主一样自作思考（创1:26;3:1-7）；二、人能如天主一样统驭万物（创1:28;2:8,19）；三、人能如天主一样长生不死（创2:15-17;3:2-4;智1:13;2:23）。固然，《创》没有明说人长生不死，《旧约》初期也没有以灵魂为不死不灭的神体的明确观念，但《创》却明说人的生命是直接来自天主（创2:7），他所有的生命是与天主的生命相同的生命，就如子有与父相同的生命（创5:1-3;依64:7,8;拉2:10;路3:38），以人的生命是神圣不可侵犯的，就如天主的生命一样（创9:3-6;出20:13）。这明明是天主提高了人的地位，使他竟逊于神，或竟与神无异（咏8:5-7），对他特别关注宠爱，无异自己的儿子和朋友。这一关系在人犯罪以后，虽然由于天主仁慈，没有全然断绝，但却受到了损伤和破坏，在天主与人之间有了罪恶的存在，人生来就成了「义怒之子」（创3:15;弗2:3）；直至为天主本体的肖像的天主的惟一圣子降生成人，除去了罪恶（希1:3;若1:29），平息了天主的义怒（格后5:18,19;哥1:20），恢复了人昔日与天主的关系，人纔再成为天主的朋友和儿子（若15:13-15;罗5:8-11;8:15,16;弗1:4-7）。

五、人罪

罪恶是由一人而进入了这世界，这一人即是原祖亚当（罗5:12-21）。这一罪虽是亚当本人犯的罪，但却是罪恶之源，所以谓之为「原罪」。见原罪条。

天主造人，与人「结义」，视人如朋友，如儿子，乐与世人相处（箴8:30,31），已如上述，全是由于人具有天主的肖像和天主的生命。肖像与原像是从属而相对立的，没有原像就没有肖像，就如没有实物就没有影子一样。肖像的反映原像，就因为它与原像相似，所以人为天主的肖像就全在于反映天主，反映天主的光荣，反映天主的主权（格前11:7-9），这是人的光荣，也是天主造人的目的和意义（哥1:16,17;默4:11）。人为万物之灵，主管万物，全是出于天主的赐与（创1:26;咏8:6,7;智9:1-3;德17:3-7），人应，天主也要人认识、承认、固守这一从属的关系，就给人出了一道禁令（创2:16,17），藉以考验人是否对自己服从信赖，人违犯了这道禁令，对天主没有表示服从信赖，罪恶就进入了这世界（创3:1-13）。

罪恶一进入了这世界，就使人和人存在的世界丧失了本来的面目，产生的后果，实在令人心寒而不堪设想。天主没有消灭犯罪的人和在罪恶权下的世界，就因为他不愿让罪恶、黑暗、死亡战胜正义、光明、生命；明知罪恶不是全出于人，而是导源于从起初就是杀人凶手的恶魔的欺骗和引诱（若6:44），所以在人犯罪以后就立即预许了救恩（创3:15）。但人也是自愿接受了诱惑，意图获得所贪求的事（创3:6，参见雅1:13-15），纔犯了罪而成了罪恶的奴隶（若8:34，参见罗6:16-23;伯后2:19）：先前是有如儿子，现在却成了奴隶，不能再在父家（创3:33;若8:35）；先前是无异朋友，现在却成了生人，远避天主，怕与天主相见（创3:8），罪恶使人前后如出两人，使世界也前后如出两个世界。

固然，天主照自己的肖像造了人，只要人一日存在，就有几分相似天主。但自从人犯了罪以后，他是丧失了与天主相似的主要点：纯洁无罪（哥3:9,10;弗4:23,24）。罪恶不但使人与天主相似之点的范围大为缩小，而且在他仍与天主相似之点上，也显得格外模糊不清。罪恶是使人性受到了创伤和损坏。这创伤和损坏首先伤及了人类的根源－－元祖，所以凡由这根源出生的，莫不受到这罪恶的影响，这即是原祖犯的本罪－－原罪，给人类带来的遗毒（罗5:12-19）。自从罪恶入主世界以后，人的理智日趋昏愚，人的意志日趋薄弱（罗6:12-14;7:21-23），从此罪上加罪（创4:8;6:5;8:21），不可收拾，与生俱来的天主肖像，几乎丧失殆尽，挽救尚且不能，何论恢复。天主仁慈无限，届时派遣自己的独生子来世（迦4:4），重整一切（弗1:10），人类再赖为天主本体肖像的独生子基督（格后4:4），恢复旧观，成为天主的子女（罗8:29,30），有分于天主的性体（伯后1:4），较前更肖似天主，成了名实相副的天主的子女（罗8:14-17;弗1:5;若一3:1），救赎之恩实远超过造生之恩（罗8:32），救赎的事业比创世的事业，更彰显了天主的慈爱（弗2:4-10;铎3:4,5;伯前1:3）。所以圣保禄据事直书说：「恩宠决不是过犯所能比的。……罪恶在那里越多，恩宠在那里也越格外丰富」（罗5:15-21）。

六、人类学

《创世纪》实由前三章名为《创世纪》。《创》前三章实为全部《圣经》的起章，其中所论全是《圣经》的主要和基本道理。这由旧新二约对这三章相继不断，层出不穷的引证可以证明。实在，如果否认这三章内藏的真理和历史，不但以民的历史无法解释，全人类的历史也没有着落。

《创》前三章论及的既是创世的事，涉及的范围就很复杂，几乎世间的学问莫不与这三章有关。关于这一点参见太古史[创世纪前十一章]。这里我们提及的只是一些关于人类学的问题。

《创》前三章立论主要点，是人的创造。天主创造了这个世界是为安置人类，所以对于人的创造，作者是特别指出了天主在创造人以前、当时和以后所有的作为，以天主的作为来反映人的由来、存在和去向，其中的关键是人犯罪以前和以后的生活。所以《创》前三章的人类学根本即是神学的反映，讲论的是宗教的基本道理，以惟一神论为起点，讨论以人类为主的世界，对惟一造物主能有和应有的关系。为此要讲论、研究、明瞭《创》前三章内的人类学，不应只凭理智，还应依据启示，即依据旧新二约所讲的道理，去讲论、研究明释《创》前三章的含义。

近代人类学与《创》前三章论及的人类学有互相抵触的地方。这不能出于两者的本身，因为两者所讨论的同是人类学，而是出于两者所依据的原则和所采用的方法。现代人类学与《创》前三章直接发生关系的是人类进化论（Evolutionismus）和人类多元论（Polygenismus）。

甲、人类进化论进化论分两种：

绝对和相对进化论。绝对进化论是由绝对物质论而来，谓世界和其中所有的一切，全是由物质变化而来，而且这种变化是出于物质本身的力量，所以否认神的存在，如其有神，神亦即是物质。相对进化论，承认神的存在，物质为神所造，物质的变化是出于神赋与物质的力量，且循神预定的目标演变进化。所以物质的进化仍神是的创造，仍是神的创造的继续演进。此外，进化论就其本身而言，是指由同种而变为异种，并非指同种间随时代和环境而能有的演变。

《创》前三章谓世界和其中所有的一切，不论是有形或无形，物质或神体，全是出于惟一造物主由无而至于有的创造；基本思想是有神论，是惟一神论，根本不承认物质永存或非受造（materiaaeterna-increata），与绝对物质论和由绝对物质论而来的绝对进化论，冰炭不相容。至于相对进化论，就理论而言，并不与《创》前三章所述相抵触；就实际而言，《创》前三章不是讲论科学，不是依据科学原理来研究物质的自然现象，而是在默感下凭启示，依据民间普通的常识，采用当时惯用的文体和语词，来述说世界和人类受造的事迹，和在这些事迹内所蕴藏的哲理、神学和宗教信仰的道理。相信进化论讲的是科学，依据科学原理研究古生物学－－地质层遗存的化石、比较解剖学、胚胎学，来考究推断历代生物的历史过程；是依据实物由实验得来的实际学问，是人实践造物主赋与自己管理世界的使命的一番表现（创1:26-28;德17:2-8）。

这番研究实在证明天主是常在创造、常在工作（若5:17），他的创造能力实在是无穷无尽（依40;默10:5,6）。惟其如此，所以他的创造是不能一成不变，而必须是千变万化的。《创》前三章就明说天地和其间所有的一切，是依时循序而造成的，但这说法与进化论的说法却有些不同。别的不论，只就人来说，《创》前三章明说人是天主个别照自己的肖像造成的，人成了一个有灵的生物是由于天主吹入了一口生气，第一个女人是由第一个男人形成的。进化论却说人是由物质变化而来，是由低级生物变成的，人的较近祖先是猿猴，人的直系祖先是人猿。除了无生命不能变为有生命，物质不能变为神体，因违反哲理，不能成立外，人身不能说绝对不能由低级生物演化而来。创造原是天主意志的作为（创1:3,6,9,20;咏33:9;135:6），只要天主愿意，也未始不可，何况人与生物的身体同是出于尘土（创1:24;2:19;创3:18-20），创2:7亦不能照字面解释。

但进化论至今所有和所提出的证据，也只能证明有若干的进化和演变，并不能确定同种能变成异种，人身是由低级生物进化而来；甚至由地层发现的人类化石，不但又少又残缺，而愈古远地层内的人类化石，反而愈似人而不似猿。为解释进化现象，进化论者提出的例证，多半是假设。物质和生命的起源，性别的由来，至今尚是科学所不能解决的问题。科学并不是万能的，在一些问题上，它是有求于哲学和神学的。总之，人身由低级生物演变而来，可当一学说研究，但对于《创》前三章对人类所述的事迹，和其中所含的意义，却不可一味抹杀，因为其中究含有天主的启示和天主自己的作证（参见玛19:3-6;若10:25;若一5:9;得前2:13）。

乙、人类多元论

人类多元论是由进化论而来的一种学说，谓全世界现有的人类不是出于一元，即一对原祖父母，而是出于多元，即多对原祖父母。这些原祖父母或出于一系猿人（Monophy-letismus），或出于多系猿人（Polyphyletismus）。这些不同系的猿人，或同时出生于各地，或如一窝鸟，或如一丛树出生于一地；由这些不同系的猿人而有了现在不同种的人类，因为由比较解剖学，得知各种人的身体结构，器官，肢体，生理，心理上实有很大的区别，不容人承认全世界现有的人类是由一元而来，而必须由多元而来。研究归纳的结果，认定白种人是黑猩猩（Troglodytesniger）的后代，黄种人是猩猩（Simiasatyrus）的后代，黑种人是大猩猩（TroglodytesGorilla）的后代，因为这三种猩猩的出产地是这三种人的所在地，同时牠们的面貌，身体的结构、性质和生活行动与这三种人很相似。奇怪，在经过了几十万年或几百几千万年演变的人和野兽身上﹐还能找出几十万年，或几百几千万年前两者之间的相似之点！多元论学者提出的证据，学者都已一一予以答覆，提出了反驳，证明他们所提出的，不但不足以证明人类出于多元，反而出于一元。为此，现在大多数学者都主张人类出于一元。甚至，有些学者不以多元论为一种学说。因为太缺乏根据，只是一种凭空想出的假设。


圣经辞典-二划 人格 [位格]（Person, Persona）

二划 人格 [位格]（Person, Persona）
这是哲学上讨论人位格的理论问题，大致说来，人之位格就是：「具有精神方面的能力（明悟、爱欲、记忆等），并能自由驾驭自己本身作为的个体单位」。这种对人的描述，多少是抽象及理论方面的，是以民及《圣经》上所不太喜欢讨论的问题，是以在《圣经》上完全缺少一个指示这一观念的名词。但是，尽管如此，人的位格在上仍然存在的问题，是不容怀疑的。《圣经》只不过是以惯常喜用的具体方式，将它表达出来。

人是由两种原素配合而成的，即是泥土加上一口生气，二者连结在一齐，便成了一个「有灵的生物」（创2:7）。这个「有灵的生物」是具有自由意志，认识的能力及慎重的机智的。他接受上主的命令，以及责罚的恐吓，他并且给飞禽走兽起了名字（创2:7-25）。他不但有自由的意志，而且有自由的行动，他受恶魔的诱惑，受强烈骄傲叛命的支配，他自由地违犯了上主的命令，甘心接受了上主的惩罚（创3章）。如此这个由泥土及气息配合而成的「有灵的生物」，就的确是一个真正具有位格的人。

《圣经》上有不同的表示人的位格方式：

以人称代名词：比如创45:3的「我（就是）若瑟」原文上没有一个相连的动词——就是，是以它的重量完全落在代名词「我」字上，于是「我」就等于「有位格的人」（亦见民5:3;编上21:17;依6:8等）。

以「生灵」来代替：比如出15的一共「七十生灵」，很正确的被译作「一共七十人」，（亦见出15:19;创12:13;27:4;34:3;肋26:30;撒上18:1;25:26等）。

直接提及「人」，即是不分男女的人体单位，比如列上8:46的「因为没有不犯罪的人」。此处所说的人，不是指固定的一个人，而是指任何一个人，实际上，是抽象的任何具有位格的一个人（亦见咏87:5;德8:9;12:5等）。

以「你的仆人」或「你的婢女」来代替：意即「我」或「我这个人」。这种说法格外见于《圣咏》及祷文上（见列上3:9;8:52;编下6:21;咏19:12;109:28等），亦见于圣母及西默盎的颂词上（见路1:48;2:19）。这种说法固然是谦卑的说法，但所指示的，却仍是具有位格的本人。


圣经辞典-二划 人祭（Human Sacrifice, Sacrificia humana）

二划 人祭（Human Sacrifice, Sacrificia humana）
「人祭」是谓以人当作祭品祭神，这种恶习在古代民族中颇为盛行；在客纳罕和其附近一带的古代民族中，就有杀人为祭之事（智12:3-7）。摩阿布和阿孟民族常将自己的童男童女投入火中，祭祀革摩士和摩肋客神；摩阿布王默沙就燔祭了自己的长子（列下3:4-27）。一八六八年在狄朋发现了他约在公元前八三五年建立的石碑，石碑上明刻载他在阿塔洛特（户32:34），如何祭杀了加得人，使革摩士神醉享了鲜血，又如何在乃波屠城（户32:34），祭杀了以色列所有的男女和幼童，实行「毁灭」，作为对革摩士配偶阿巿塔尔女神的献仪。客纳罕是天主许与,以民祖先，要去占领的土地。梅瑟为预防以民染上当地居民的这一恶习，就明文严禁，如人违犯，必处以极刑（肋18:21;20:2-5;申12:31;18:10）。虽然如此，以民日后仍染上了这一恶习，做出了这样愚蠢的事（咏106:36-38;耶7:31;19:4,5;则16:20,21;23:37-39）。

撒罗满王在耶路撒冷东面山上，曾为他的异族妻妾，修筑了革摩士和摩肋客二神的丘坛，《圣经》上虽没有明说他曾举行过「人祭」（列上11:1-8），但他的后代帝王子孙阿哈次王和默纳舍王，都曾举行过「人祭」，火焚了自己的儿女（列下16:2-4;21:5,6;编下28:2-4;33:5,6）。北国以色列更盛行此恶习，因此先灭亡，南国犹大不以之为戒，日后亦同归于灭亡（列下17:7-23;24:1-4）。

此外，尚有为奠基举行「人祭」之事。近来在埃及和巴力斯坦发掘古代建筑和城巿的门或墙下，在基石旁或下面，常见到作「奠基人祭」牺牲者的残骸，《圣经》上也曾提到这事，见苏6:26;列上16:34。

至于创22:1-14;民11:29-40二处所述的事，明显不是提倡「人祭」。如没有天主的命令，亚巴郎也决不会有意祭杀自己的独子。领命以后，他之所以唯命是从，「全是出于全心，全意，全力信赖天主」（创22:8,14）。依弗大是个粗鲁的军人，未曾受过良好的家教，与当地的异民住在一起，染上他们的思想和生活习惯（民11:1-3），与阿孟子民开战以前，就冒昧向上主许下了奉献「人祭」愚蠢的誓愿。上主竟使他凯旋归来，初与他相遇的，却是他的独生爱女，他只有撕裂自己的衣服浩然长叹：「太作难了」，给了他和好作「人祭」者一个好教训。

殉葬，如视为「人祭」，则为时更为古老。公元前三四千年，在叔默尔和埃及等地，就有臣仆宫女为君王殉葬之事。我国古葬礼，初以草人木偶陪葬，名之为俑，后亦改用人，有时竟多至百数十者。毛诗正义卷六秦风黄鸟序曰：哀三良，国人刺穆公以人从死，而作是诗也。

疏正义曰：秦本纪云：穆公卒，葬于雍，从死者百七十人。然则死者多矣，主伤善人，故言哀三良也。又左传正义卷二十五传二年八月：宋文公卒，始原葬，始用殉。疏郑玄云：杀人以卫死者曰殉。言殉还其左右也。此外昔日战前杀人祭旗誓师，以及河伯娶妇之事（见《史记》卷一二六《滑稽列传》西门豹传），亦可视为人祭。至于火烧自己的儿女祀神或杀人作奠基祭，中国古书似未有所记载。


圣经辞典-二划 人兽交合（Bestiality, Bestialitas）

二划 人兽交合（Bestiality, Bestialitas）
这种乱交在古中东是相当普遍的，客纳罕人即有这种习俗（肋18:23-25）。按赫洛多托（HerodotusII，46）之说，埃及人亦然，尤其是一些埃及妇女们特敬一种有山羊外形的女神祇，而以人兽之交作为对此神的献仪。这种行为可能源于宗教上的迷信，以为如此可得牲畜之丰产，由依巿塔尔谜语及基耳加默巿的文件上也可以知道，巴比伦人亦有此行为，但在哈慕辣彼的法典上，却没有提及对这种罪恶的惩罚，可能是出于容忍。在赫特人的民法上，却处之以死刑。

梅瑟法律在盟约上，亦以死刑来处置这种犯人（出22:18）；在圣洁的法律上，更清楚地禁止人——不论男女——同兽交合，因为「这是逆性邪恶」（肋18:23）；并且指出人——不论男女——同兽都应受死刑的处罚，「他们应自负血债」（肋20:15,16）。以民明知有这条法律，且以「阿们」来表示他们的同意（申27:21）。既然这种罪恶是相反人的本性，是侮辱婚姻的圣洁，是破坏社会的基础，我们可以断定它是属于自然律，是早于梅瑟法律的。


圣经辞典-二划 人类通谕（"Humani generis"）

二划 人类通谕（"Humani generis"）
此通谕是庇护十二于一九五○年八月十二日所颁发的，以针对当时的时代弊病——即由所谓的人文主义，唯理主义，现代主义，存在主义，进化主义，所综合而成的唯新为真的混合主义，妥协主义，以打倒一切神学系统与哲学体系，以反对教会，反对传统，要彻底破坏公教教义基础为标榜的唯新主义，所下的一付良剂。本通谕所涉及的问题甚广，只就《圣经》方面的指示有五：

1. 《圣经》内绝不可有人为的意义（有时能错）与天主的意义（决无错误）之分（EB612）。

2. 《圣经》经文绝不可只作象征意或灵性意解（Sensusspiritualis）（EB613）。

3. 关于进化论：按照今日的科学论据及神学研究，关于人的肉身的来源（至于人的灵魂，圣教会令我们相信是由天主直接创造的），圣教会并不禁止神学家和科学家研究和讨论那主张「人的身体来自已经存在的生物」的进化论；他们应慎重地，有节制地和明智地去研究和评断那应拥护或反对这学说的理由；并且在这问题上，应常准备接纳圣教会的最后裁判，因为圣教会负有正式解释《圣经》和卫护信德道理的使命。可惜，对这研究的自由，有些人已经妄用了：他们靠着至今所假设的论据和由这些论据带来的论证，便把这人体进化论的问题，已经当作完全证实了的问题。这个问题，既然天主没有明文启示，我们应处以极度的明智和谨慎（EB616）。

4. 关于多源论：「至于另一种臆测的学说，即所称谓的「多源论」，圣教会的子女绝没有上述讨论的自由。主张这种学说的人声称：在这世上有些人不是由唯一的原祖——亚当藉着本性的生育而存在的，或者声称「亚当」一词，不是指「一个」原祖，而是指「多对」原祖，这种学说，教友绝对不可接受；因为这种学说与启示真理的泉源——《圣经》和圣教会训诲机构关于「原罪」的道理完全不合，因为原罪是来自一个人亚当所犯的罪，这原罪藉着生育传给了所有的人，成了每个人的私自的罪过」。（EB617）

5. 关于《旧约》的历史性，尤其创前十一章的历史性，教宗除了抱怨有些学者妄用了《圣经》委员会于一九四八年一月十六日给巴黎总主教舒阿尔枢机的信件外，又再次强调此信的内容，并且加说：「若有时《圣经》的作者，由民间的传说中取材（这是可能的），我们不要忘记他们是有圣神默感的。因此，在取舍或评断这些传说时，他们是不能错误的，因此，作者引入《圣经》中的民间故事，不可视为神话或其他类似的奇谈」（EB618）。

见人、原罪、太古史[创世纪前十一章]。


圣经辞典-二划 人子（Son of Man, Filius hominis）

二划 人子（Son of Man, Filius hominis）
「人子」这称呼，在《旧约》内通常指「人」；在《则》一书中，这称呼还带有一种卑微懦弱之意，其意是谓，在天主威严前，人只是一个软弱无能的可怜人（则2章）。在思高译本内「人子」一名，经常沿用不变，然而也有时偶然译作「人、子民、人之子、世人、亚当子孙」等。以上这些名词原无特殊难明之处，都指示「人、世人」，意思毫不含混。困难的是达7:13里的「一位相似人子者」这名称，含义隐微，令人费解；大概说来，这名称与那简洁的名词「人子」所指相同，可是由经文的结构以及上下文看来，它的义理，并不那么简单。经文说：「我仍在夜间的神视中观望，看见一位相似人子者，乘着天上的云彩而来，走向万古常存者，遂即被引到他面前」（达7:13）。

请注意：达7:9,10两节描绘审判者的威严；11,12两节记天主审判的第一幕：惩治敌国；13,14两节则记述审判的第二幕：「似人子的一位」获得永远的国权和尊荣。同时，「似人子的一位」与四兽相对峙；世上的国（7:2-12）由下而上，但天主的国却由上而下；四兽表示四个国，「似人子的一位」自然也有其一国，即天主的国；18,21,22,27等节中「至高者的众圣者」、「圣民」与「人子」，三者所指相同。「似人子的一位」，是天主圣民的象征，也是天国的君王，即默西亚王。问题在这里：达尼尔为了要指出神国的君王，常采用「似人子的一位」这神秘名称，所以这名称像「万古常存者」一样，在这里非具有另一种深意不可。不能说，它等于厄则克耳常用的「人子」；厄则克耳说的「人子」、只不过指示「常人」或「世人」，达尼尔为指示「常人」，常用「人」（enash），此处他用的却是「Chebarenash」，即「似人子的一位」。那么，在这庄严的神谕中，「似人子的一位」这名称的含意，可真深邃精微了。按拉冈热（Lagrange）的解释，这名称是指默西亚君王的人性。按其他的学者，如色林（Sellin）等：如果能把全章的内容加以仔细体察，那便不难明瞭这名称的含义，是在暗射默西亚所属的「神体范围」，他具备天主的权能，有着与天主同样的显赫尊威；换句话说，「似人子的一位」不仅是一个人，且也是个具有天主性的人，就如咏2中天主向那位受傅者说的：「你是我的儿子，我今日生了你」。

既然这位神秘人物，这位被达尼尔描绘成「似人子的一位」，是指默西亚，是指一个超越常人而属于「神体范围」的默西亚，那么，顺理成章的，犹太人民从此以后遂利用「人子」这简化名词，来指示将要来临的默西亚，如《哈诺客书》62:7-16，《厄斯德拉卷四》13:3。此外，还有一些着名的经师，如阿基巴（RabbiAkiba+135）等，凭着达7:13所说：「乘着天上的云彩而来」的那句话，称呼默西亚为「乘云者」（Hanani）。为此，那位生于第十世纪的撒阿狄雅（Saadias）大博士也把犹太经师对达7:13,14所讲的意见综合起来说：「人子即指默西亚——我们的正义；云彩是指欢迎默西亚的众天使」。

由上述各节看来，可知《旧约》中「人子」一词包含的意思并不单纯，其中尤以「默西亚」的深远意思为最。事既如此，无怪乎当耶稣在耶路撒冷自称「人子」，而预言「人子」的惨死时，有些犹太人不明白耶稣的辞旨而惊问说：「我们从法律上听说：默西亚要存留到永远，你怎么说：人子须被举起来呢？这个人子是谁？」（若12:23,34）。这个「人子」便是达7间接暗示要受苦的默西亚。默西亚的真正身份所以不为一般民众所明白，是因为在玛加伯起义之后，尤其犹太人久受罗马帝国的欺凌压榨以后，除了一些瞭解「人子」这名称的确实意义的学者和一个小团体外，茫茫众生如大旱之望云霓，翘首渴望的默西亚的肖像，便是在战场上消灭一切敌人，在政治上振兴犹太固有声威的一位新奇达味，一位大武士。观乎他们常称默西亚为「达味之子」或「默西亚君王」的事实，就可窥见其心意了。

再说，由于这「人子」一名，为耶稣同时代的大部份人士是句隐语，耶稣就故意常用它来指称自己。按各圣史所记载的，《玛》三十一次，《谷》十四次，《路》二十五次，《若》十二次。这名称为沉思者指出耶稣的默西亚的尊位；这名称也暗示默西亚的苦楚，为此，耶稣用这名称来韬光自己，一则可把《达》的预言和《依》关于上主仆人所载的预言，十分自然地融合起来；二则也可把罗马人的猜疑心消释于无形，因为如果他自称为默西亚，万一这种猜疑心果真萌生了，按通常的历史发展来讲，耶稣岂不要受到罗马人的忌恨，因而失去其充分利用在世的时间，而无法完成他所负的使命？再者，耶稣自称为「人子」，除了暗示他有默西亚的神性——或至少他那属于神体范围的本性——以及他将要受的苦难，即他亦为上主仆人外，还暗示他末世永存的光荣，这可由他在受审时答覆大司祭盖法的话见到。他当时的答覆可把「人子」这名词所含的全部奥义，表露得淋漓尽致了（玛26:63-65等）。

行文至此，似乎耶稣常用的「人子」这名称不被初期教会续用，不免有点令人奇怪：《新约》中除《四福音》外，这名称只见载于宗7:56，那便是圣斯德望被砸临死所说的话：「看，我见天开了，并见人子站在天主右边」。原来只须稍加审度，便知此乃必然现象。圣保禄说：「由于于耶稣从死者中复活，被立为具有大能的天主之子」（罗1:4），因此，信友们或称他为「天主圣子」，或称他为「主」，为「主子」。

见默西亚，耶稣基督[先存]。


圣经辞典-二划 十诫（Decalogue, Decalogus）

二划 十诫（Decalogue, Decalogus）
「十诫」一词始自依肋乃，在《圣经》上没有这一名词，而只是以「十句话」一词（出34:28;申4:13;10:4），来指示天主十诫，这种说法亦见于《希腊译本》。十诫两次明显地见于《圣经》（出20:2-17;申5:6-21）。这两次的记载彼此间有些微的出入，比如：守安息日的理由在出是因为天主六日造化，第七日休息（出30:11）；在《申》却是因为天主以他大能之手救了以民脱离埃及（申5:15）。同样在贪他人财物的诫命上，出20:17，将他人之妻子放于家产之后，在申5:18，却将妻子置于一切财产之上。至于在孝敬父母的诫命上，申5:16的记载较出20:12为长，外加「应照上主你的天主吩咐你的……获享幸福」。其中虽有这些细小枝节的区别，基本上是完全一致的。这非只在希伯来原文上如此，即在希腊译本《撒玛黎雅五书》及纳市纸草纸上，亦无不如是。在这些抄本及文件上，奸淫、偷盗及杀人的位置虽然各异，但其本质不变。

既然《圣经》上以「十句话」来指天主十诫，很容易使我们想到原来的十诫，即天主在西乃山上所颁布的十诫，一定是简短的。反观现在《圣经》上的记载，格外是前数诫的冗长叙述，绝不能以「十句话」来称之。故此学者们的通见是一定有一个「原始十诫」的存在。而在这之外，《圣经》的作者后来在天主的默感之下加以增补及扩充。它的原来面貌应是：

1、不可敬拜他神。

2、不可雕刻偶像。

3、不可妄呼上主。

4、遵守安息日。

5、孝敬父母。

6、不可杀人。

7、不可奸淫。

8、不可偷盗。

9、不可作假见证。

10、不可贪财。

这「十句话」是天主亲自刻在两块石板上（申4:9-13;5:4,22,24;9:11;出20:1，亦见申10:1-4;出34:1,27,28），而这两块石板被放入约柜中、被人抬着游行或迁徙、故此石板一定不会太大、或太重、也正因如此、现在《圣经》上对十诫的冗长记录，是不会完全被刻在两块不太大的石板上的，这也是学者们坚持应有一个「原始十诫」的理由之一。这两块石板被保存至撒罗满时代（列上8:9,21）。

十诫的分法：

学者们的意见不同，按照淮罗及若瑟夫及一些教父们的意见，有些学者将敬拜邪神及制造偶像分为两条诫命，但是敖黎革乃Origenes及奥斯定却将二者合为一条；相反的将贪恋人妻及贪图人财视为两条诫命，前者的意见却将这两条作为一条诫命看待。此外，十诫在两块石板上的分布，学者意见亦都各异，有谓每板五条者，有谓三或四条在第一板，其余在第二板者，不过这都是一些次要的问题。

十诫与以民：

由谷木兰的文件及纳市纸草纸上，我们可以知道后期的犹太人对十诫是十分重视的，他们不但熟悉十诫，而且要天天背诵，并用以教训自己的子女（申4:9,10;见箴1:8;6:29）。君王时代的以民更应在进入圣殿时按十诫来省察自己的良心（耶7:9见咏15及24篇），并于出圣殿回家时，将十诫默存于心，按照它的训示而生活（欧4:2）。格外是每逢七年，即在豁免年的帐棚节期内，以民要集合与天主重申盟约，要重读天主的法律（申31:10-13），而构成这法律的主要核心部份，就是天主十诫，诵读这些法律又是此一庆典的主要节目。由此可见十诫为以民实在是生活的中心及生活的指南。

十诫的性质：

（1）它是绝对宗教性的法律，因为它是天主亲自以有形的最大威严，在西乃山上颁赐给以民的法律。他将以民集合于山下，准备接受天主的法律（出19:17），整个西乃山冒烟冒火，天主在烟火中降在西乃山上（出19:18;申5:4），全山猛烈震动，角号四起，天主藉雷霆向以民训示（出19:19;20:19;申4:12;5:22），宣讲十诫之后，并亲手将之刻于石板之上（出31:18;申4:13）。未几，以民竟向邪神敬拜，梅瑟将二石板摔碎，以示其对不忠民族的震怒及反感（出32：19）。天主重将十诫刻于石板之上（出34:1），交给梅瑟慎重的保存于约柜之内，以资不忘，并表示以民对它的最大的尊敬之心（申10:5）。

以民在见这些惊人的现象后，实在怕的要死（申5:24,25），对天主起敬起畏，衷心承认天主的伟大及他绝对的主权，因而全心许下要谨守天主的法律（申5:27），并许下亦要如此教训自己的子女（出12:36;13:8;申6:7,22;等11:19;14:10）。因着这些法律的隆重颁布，天主正式拣选了以民作自己的特殊产业，司祭的国家，圣洁的国民（出19:5,6），将来天主对以民的降福与否，完全在于以民是否全心守此法令（申4:1;5:30;8:1;16:20;22:7;30:15，亦见依18:19;20:11;33:16,19;肋18:5），而以民也明知十诫的存在为他们不是重担苦轭，而是天主特别的恩惠，因为它是惟一导致人们获得生命幸福的门路（申10:13）。

由此可见十诫是直接来自天主的宗教法律，而不是经过人的智慧及哲理的逻辑而推断出来的人文伦理法，它远远超过人类的法律，因为它是天主亲自向以民及人类启示的生命之道。

（2）十诫是明确的法律，而不是有条件性的：「你应作什么，你不可作什么」，而不是：「你若作什么……」，这由十诫的导言就可以看得出来：「我是上主，你的天主」（出20:2），所以你不可杀人，奸淫，偷盗等。这句话后来在全部《圣经》上，竟成了天主对一切人类启示的开场白，因为它明确的表示出来，惟天主独尊，只有他是全能无上的大主，他的意旨为人类就是明确的命令，人必须遵守无替。

十诫这种十分明确及毫无疑议的特点，在一切其他东方文明古国的法律上是找不到的，最多只有点滴的表示（Cfr.Pritchard,TheLawofEshnunnaPP161-163），绝无十诫般的整体法律的出现。究其原因，不外是因为其他一切法律都是人为的，惟十诫是直接来自真神天主的启示。也正因此十诫所约束的是人的良心，而其他古老文明的法律，却只能约束人的外行。并且其他《圣经》上的一切法律，也都无不以十诫为基础及出发点，故此十诫的伟大，在古东方及全人类的历史上，是惟一无二的，是永远常存的。在《新约》中耶稣及宗徒们多次引用了十诫，并清楚指出遵守十诫是获得常生的唯一途径（玛19:18,19;谷10:19;路8:20;罗13:9;雅2:11），并将十诫的全部法律，总括于爱天主及爱人的两条新诫命上（路10:27,28;玛22:40）。

十诫的时代：

这在解经学的历史上，曾经是一个激烈争持的难题。学者们大都采取两个极端：其一谓十诫是第八世纪的产品，首先见于先知们的言论中；其二谓十诫的全部现有形式已于梅瑟时代问世。在这两个极端之间，我们觉得采中间路线的是最可靠的，这也是今日绝大多数的学者们所有的主张；亦就是十诫的核心部份，出于梅瑟时代，甚至梅瑟的手笔（亦就是我们前面所提过的「原始十诫」）；但是不可否认的，后人曾将它加以引伸，补充，直至《梅瑟五书》的定版时期为止。后来的先知们在宣讲十诫的内容，及以十诫的法条为武器，来斥责以民的不忠不信时，他们已预料到十诫的古老存在，虽然在言论上没有将它精确的指出。十诫的前三诫是以民神学的基础，其他的诫命则是自然法律的表示，那么，这些原始的自然伦理法律就成了梅瑟组织以民神权政体的根据及基础。


圣经辞典-二划 十字架（Cross, Crux）

二划 十字架（Cross, Crux）
十字架的希伯来文原意是「树木，树桩」之意，希腊文则有「木桩」意，所指却是一种刑具，即是将犯人以绳索或钉子置悬木桩之上，使之受刑至死。上边的横木是便利施刑起见为后来所加。两木所造成之形式成「T」字状，后来演变成拉丁形的「十」状，及希腊样式「十」状。至于所谓之安德肋形「X」，则是后期公元十世纪中叶的产品。其垂直木干上并有臀座，使犯人得以稍息，用以延长犯人的痛苦。初期的教友因这种臀座不太雅观，乃将之自耶稣的十字架上除掉。至于普通所见的耶稣十字架上的脚凳，则无历史文件可证。所有者只是来自六世纪末圣额俄略突尔斯的传说记载（P.L.71,711）。为一般受十字刑的犯人，他们的十字架都很低，以便于施刑，及易招旷野中之野兽来咬食犯人的肉，这便是古罗马皇帝所惯用的「判受猛兽吞噬」的刑罚，只有特别严重的犯人，他们的十字架是高高竖立起来的，为增加他们的耻辱，不便野兽啃食其肉，而延长犯人在十字架上的苦刑。

据历史的考据，第一次用十字架刑罚的人是波斯人，后传给希腊人，迦太基人及罗马人，后者在其所占领的区域曾大量施用。在中国的刑具中，虽有刀、锯、笞、杖、械、桎之类，但无十字架刑之存在。

基督徒很早便用十字架来用作装饰品，但这种习尚却并非始自教友，而是远在公元前亚述帝国时代的国王，如亚述巴尼巴即已用来作为装饰品。其次考古学家在墨西哥古代的文化中，亦发现有同样的习尚。至于印度人所用的卍形十字架之意义，则不得而知，可能是天文学的一种记号。


圣经辞典-二划 十城区（Decapolis）

二划 十城区（Decapolis）
「十城区」，顾名思义，即知是指十座联盟自治的城区而言。构成这一区的城市为：大马士革、辣法纳（Rafana）、加塔纳（Katana）、熹托颇里（Scitopolis）、狄翁（Dion）、革辣撒（Gerasa）、非拉德非雅（Philadelphia）、培拉（Pella）、希颇斯（Hippos）及加达辣（Gadara）。这些城市（除熹托颇里之外），都位于约但河东，其居民皆深受希腊文化及宗教的影响，多为外教人。公元前六三年，庞培更加以组织，使之在叙利亚总督的监管下，自由独立，有自己的日历、言语（希腊文）、法律及宗教。在此区居住的犹太人，虽然有自己宗教上的自由，但无公民权。不过在历史上这十座城的数目，因为政治及环境的变迁，多少亦有出入。终于公元第二世纪的中叶，这一区开始解体，因为有些城市被划分给阿剌伯的罗马行省。

《新约》中三次提到「十城区」：在耶稣的听众中有些来自「十城区」，大概是些犹太人（玛4:25）；耶稣治好一个来自革辣撒（十城区）的附魔人，事后此人在「十城区」传扬耶稣的名声（谷5:2-21）。至少在一个机会上耶稣自漆冬去加里肋亚湖边时，经过「十城区」，并在此地治好一个聋哑病人（谷7:31-37）。


圣经辞典-二划 十字记号（Tau, Thau）

二划 十字记号（Tau, Thau）
十字记号（Tau,Thau）

原是希伯来文字母第二十二个，也是最后的一个字母。它的古代书法作十字形，故思高本译作「十字记号」（则9:4）。在《希腊译本》及《拉丁通行本》上的哀1:22;2:22;3:64,65,66;4:22及咏119:169的节数之前，置此记号，但在其他译本上，已不复见。


圣经辞典-二划 十二支派 [支派]（Tribe, Tribus）

二划 十二支派 [支派]（Tribe, Tribus）
支派是古代社会中的一种组织，支派之下又分部落及家族，各有其首长维持治安行政。遇有战争发生，则由首长来召集全民团结御敌。但是支派之组织，却是一个相当复杂的历史问题，盖它之形成，并不是靠单纯的血统关系，而亦有其外在的因素，比如弱小民族的自形加入，或者被征服民族的强迫参加等。至于以民十二支派的历史及形成演变，我们可以简述如下：

以民十二支派：天主特选了以色列民族作为自己的百姓，赐给它一块土地，使它在这块领土上能够生存、发展、独立自由。但是构成这个民族的主要成份，却是它的十二个支派，这是自雅各伯以下，以至《新约》时代，甚至时至今日，仍然存在的牢不可破的传统观念。证明自己是以色列人的最妥当及最简便的方法，是提出自己是属于某某一个支派的实据，

十二个支派的来源，固然是出自雅各伯的十二个儿子，他们是以民十二个支派的创始人，可是《圣经》上对十二个儿子记载的方式却大有出入。首先在创29:31-30:24及45:16-20录出了雅各伯每一个儿子的诞生。按照他们的年龄及出生的先后，官式地排列下来。其中主要强调的一点，是皆是雅各伯的儿子，以雅各伯为出发点及中心。但是在另一方面，《圣经》，却更实际地强调生母的重要性，按照不同母亲所生的儿子，好似分组来编排开来。于是有肋阿的儿子勒乌本、西默盎、肋未、犹大、依撒加尔及则步隆，这六位儿子自成一组，是谓「属肋阿的支派。」其次有辣黑耳的儿子若瑟及本雅明是谓「属辣黑耳的支派」。再其次有两个婢女所生的儿子丹，纳斐塔里、加得及阿协尔是谓属「婢女的支派」。最后雅各伯更将若瑟的两个儿子默纳协及厄弗辣因过为己子，如己所生（创48章），如此满全了十二个儿子的数目。这种不依年龄而依生母排列的次序，明显地见于两个十分重要的《圣经》文件上（创49:3-27：雅各伯的祝福；户26:5-51：户口的登记）。

虽然在《圣经》其他的部份，十二个儿子排列次第有些许的出入，但是，「十二」这个数字却是铁定不变的事实。至于这十二个支派的构成是否真正符合历史的演变，则另有他论。首先我们要知道十二个支派向来未有在同时以同等的身价及重要性存在过，比如：当勒乌本及西默盎已成为茁壮健全支派的时候，默纳协及厄弗辣因支派却仍在萌芽发展的时代。由此可见所谓十二支派是先天硬性规定的，有不少人为的成份在内，而不一定是民族历史自然发展演进的结果。

如果我们仔细注意一下《圣经》历史的记载，便不难体会到十二支派的雏型，原来只是属肋阿的六个支派，因为这六个支派在《圣经》上是一成不变地，向无遗漏地被记载着，而这个以「六数」为联盟中心的事实，在《圣经》上是有先例可寻的（见创25:2;36:20-28）。由此我们可以推想到十二支派的前身，应是六个支派的联盟。其他的支派则是后期渐次加入的，终至构满预定的十二个支派的数目。


圣经辞典-二划 十二小先知（Minor Prophets, Duodecim Prophetae）

二划 十二小先知（Minor Prophets, Duodecim Prophetae）
「十二先知」的遗着，早在公元前二世纪已订为一集，见德49:12。后来的希伯来作家，如若瑟夫（ContraApion.I8,3），以及巴比伦的塔耳慕得（BabaBatra14b-15a），都援用此名。在「先知」上冠以「大」「小」二字，按学者的意见，是始于圣奥斯定。圣师冠以「大」「小」的用意，并不是为品别高下，只是因为这十二位先知的作品分量较少的缘故，与先知的使命毫无关系，因为所有的先知都同样是天主的使者，天主的代言人。他们的使命，同样是向人民宣告天主的旨意，劝告人民悔改，谨守盟约，并准备救主默西亚的来临。

十二小先知任职的时代，是从公元前八世纪至四世纪。他们先后为天主所召选，或在北国以色列，或在南国犹大，各按当时宗教的情况，及道德的需要，或为卫护天主的权利，或为谋求人民的幸福，负起他们充当先知的特殊任务。

十二小先知的次第，思高本是依照《玛索辣经文》和《拉丁通行本》的次第：即欧、岳、亚、北、纳、米、鸿、哈、索、盖、匝、拉，至于他们任职的年代，则在每条内另行说明。

十二小先知为研究以色列的历史、宗教、礼仪、启示演进、默西亚论，以及《旧约》文学上的种种问题，实有莫大的贡献。因为它为《旧约》史书补充了许多资料，不论是有关宗教方面的，或政治方面的。同时十二小先知对当时的宗教与社会所作的批评与谴责，为生活在今日的人类，亦不失其固有的价值。

见先知、先知职责[预言]及有关各条。


圣经辞典-二划 十二宗徒训言（Didache）

二划 十二宗徒训言（Didache）
是某教会所收集的《宗徒训诲集》，大约在公元五○至七○年间出于安提约基雅教会，圣亚大纳削、欧色彼和鲁费诺曾提及本书的存在。本书的内容：除讲述生命与死亡两条路线之外，记述关于圣洗、圣体、告解的礼仪；守斋期与其他纪律的制定。此外，本书引用了许多《圣经》经文，为校对《圣经》经文亦有其价值。现有的最好订正本，为在耶路撒冷所发现的希腊手抄本，布兰纽（Ph.Bryennios）于一八八三年在君士坦丁堡出版问世。


圣经辞典-二划 十二宗祖(圣祖)遗嘱（Testaments of the Twelve Patriarchs, Te

二划 十二宗祖(圣祖)遗嘱（Testaments of the Twelve Patriarchs, Te
本书就文体言，是一本《默示录》。作者似乎是一位法利塞人，在公元前一三七至一○七年间以希伯来文写成的。此希伯来原文早已失落了，今只存有希腊、亚美尼亚、斯拉夫和拉丁等语译本。

自着作时代起，至公元第一世纪，本书经过了一些修改和增添。这类修改插入的文句，有些是属于犹太人的，有些则属于基督信徒。基督徒插入的文句，都是指示基督降生和他救赎人类的功业。本书的特点，在于讲论世人所应遵守的道德；很堪注意的是作者特别提倡爱人之德。道德以外，作者讲述有两位默西亚：一位属肋未支派，另一位属于犹大支派；并且还讲论假基督，人身的复活，魔鬼等道理。

许多古时的教父引用本书，可是圣教会总没有以它为《圣经》。


圣经辞典-三划 三馆（Three Taverns, Tres Tabernae）

三划 三馆（Three Taverns, Tres Tabernae）
地方名，位于古阿丕雅大道之旁。当时罗马的教友听说保禄即将到来，于是出城沿阿丕雅大道南行远迎。一批抵达更远的阿丕约市场，约六十五公里之遥，另一批则在罗马南方四十九公里处的三馆等候。此处有导向安齐约（Anzio）的叉路。


圣经辞典-三划 三松（Samson）

三划 三松（Samson）
人名，意思是「太阳之子」，是七位大民长中最后的一位。他一生的事迹颇详细地记载于民13-16章中。今简述如下：三松属于丹支派，是玛诺亚的儿子，祚辣地方人。上主的使者预先报告了他的诞生。他生来力大无穷，这与他不剃头削发的「纳齐尔」愿有关。年青时便空手杀了一只雄壮的狮子。他为民长凡廿年。但是他并不如其他民长似的带兵打仗，而是以个人的英雄作为来抵抗折磨敌人——培肋舍特人。他首先为报复培肋舍特的女子——提默纳地方人的不忠，捉了三百只狐狸，在牠们的尾巴上系上火把，让牠们受惊而乱向培肋舍特人的庄田跑去，将庄稼葡萄园等烧尽，并击杀了三十个人。其后更用一个驴腮骨杀了一千培肋舍特人。在另一个机会上，将迦萨的城门拔起，背到赫贝龙对面的山顶上去。

其后又爱上了一个名叫德里拉的女人。这个女人，成了他失败、坐监、被剜眼、受辱，终至死亡的原因。德里拉受贿于培肋舍特人的酋长，以甜言蜜语，探得他力大无穷的秘密后，于是夜间将三松的长发剪去，而使他束手就擒。但在他临死时，仍然将达贡神庙破坏，与庙中的三千男女同归于尽。

不少的解经学者认为三松事迹的记载，是一连串民间怪事奇闻的幻想结构，但同时却承认这个记载具有它的历史核心，因为它历史背景的记载，多与当时的情形完全相符，应发生在公元前十二至十一世纪间。但是几乎一切的非公教学者，都认为它是单纯的神话记载。有的更将三松比作希腊神话中的大力士——赫辣客肋，或推断三松是以民的太阳神。但这种说法未免太牵强，因为三松的父母是惟一真神的热心崇拜者，以民的宗教亦是不准太阳神敬礼存在的。

圣保禄在他的书信中，特别强调三松犹如其他以民间的伟人，「藉着信德征服列国，执行正义，得到恩许，杜住狮子的口……」（希11:32;见民13-16章）。


圣经辞典-三划 三位一体奥义（Mystery of Trinity, Mysterium Trinitatis）

三划 三位一体奥义（Mystery of Trinity, Mysterium Trinitatis）
天主圣三，或天主三位一体的奥理，是永生天主的启示，是天主内在生活奥义的启示。要详解天主三位一体的奥迹，不是人所能作的。按《圣经》的教义，信奉基督圣教的门徒，皆信天主有一性一体，这「性」是为三位所占有，即圣父，圣子，圣神。圣父即《旧约》所称的「雅威」，圣子称为「圣言」，或降生的圣言耶稣基督；圣神（基督教称为圣灵），为父及子所共发的神，即父子共同的爱火；三者虽殊其位，但在本性上为一，只是一个天主。景教碑为说明这奥理，则用「三一」、「三威」即「慈父，明子，风净王……」等。

天主三位一体的启示，在《旧约》中只是准备（见天主智慧、圣神、圣言各条），在《新约》中则趋于明显。笔者只略述《新约》关于这端道理的启示。

（一）

不少教父，如德都良、巴西略、纳齐扬的圣额俄略、金口圣若望、亚历山大里亚的圣济利禄、圣厄丕法尼以及圣多玛斯等，他们都认为三位一体的奥理在《旧约》尚未启示过，笔者接受这种意见。可是另一方面也认为《旧约》中有些经文或事件，实际上已准备着这奥理的启示。到《新约》时，天主恩赐了自己的内在生活，自己本体的启示。

《旧约》中准备天主三位一体的启示，就是唯一的天主为表示自己的作为，利用了复数，如创1:26「让我们照我们的肖像造人……」3:22;11:7;依6:8等处；或天主显现时常藉着「上主的使者」（创16:7-13），或带领其他两位（创18:1-22;21:11-18），或使依撒意亚听到「色辣芬」赞颂天主时，三次高呼：「圣、圣、圣」（依6:3）。

此外，「天主的话，」或「圣言」，「天主的智慧」和「天主的神，」有时描写的这么具体，好像人格化了，或具有位格了；我们以为天主使用这些办法，是为预备后世的人，比较容易接受他启示自己为三位一体的奥义。换言之：天主以《旧约》这些道理准备《新约》的天主圣三的启示。实际上，在圣子降生以后，去读这些经文，也许能够说：这些《旧约》经文的深意，实是指示天主圣三的奥义。参见箴8:22-31;约28;德24:22-27;智7：22-30等处。

（二）

为证明三位一体奥义的经文，最古的有圣母领报及耶稣领洗的记述，见路1:26-38;玛3:13-17;谷1:9,11;路3:21,22;若1:27-34。其它的主要经文，如格后13:13「愿主耶稣基督的恩宠，和天主的爱情，以及圣神的相通与你们众人相偕。」这句话不但很明显的证实了天主圣三的道理，而且也指出了信友超性生活的根源和基本原理。圣宗徒说明超性的生活，是以基督的恩宠开始，因为是基督以救赎之功，给我们赚下了一切恩宠；这一切恩宠全是出于圣父的爱，并藉着圣神分施于我们信众（弗1:3-14）。这端道理也是「神恩」（Charisma）道理的基本（格前12:1-11）。请特别注意下面的话：「职分虽有区别，却是同一的主所赐；功效虽有区分，却是同一的天主，在一切人身上行一切事。圣神显示在每人身上虽不同，但全是为人的好处」（格前12:5,6,7，亦参阅罗12:3-13）。由于这超性的神恩是由天父，圣子及圣神而来，教父们很合理地推论出天主一体包含三位，而每位都有同一的天主性。

除了以上所引述的经文外，还可研读罗8:14-17;15:15-33;格后1:21,22;弗4:3-6;伯前1:2等。在玛28:19所记的授洗的仪式，十分清楚表示天主三位一体的奥义：「所以你们要去使万民成为门徒，因父及子及圣神之名，给他们授洗。」「名」为单数，说明天主的唯一性；但同时用「父、子、圣神」三词，已明显地把唯一的天主区别为三位。「因……名」按原文更好译作：「给他们授洗，使他们归于父及子及圣神。」这表示信徒因洗礼已奉献与天主圣三，成了天主的所有物，并且与天主每位有着特殊的关系：父是信德之恩和一切救恩的本源（玛11:27），子将受洗者接纳在他的教会里（玛16:18），使他们成为他妙身的肢体；圣神是天主施给受洗者的最大的恩惠（玛3:11;10:20;路24:49;宗2:38）。「因父……」的经文仅见于《玛》，此经文与古教会普通所用的：「因主耶稣基督的名受洗」（宗2:38）的经文，根本上没有区别，后一种经文清楚的说明某人因洗礼成为基督徒，前一种经文则更明显指出洗礼的内在效果。事实上，这两种付洗经文，古教会曾不加区别的予以应用，见十二宗徒训言（Didache7:1,3;9:5）。

若一5:7，虽然很清楚的记载了天主三位一体的道理，但批判学者认为不属于原文，是后人所插入的诠译，故此这一句只是一种口传的证据。

见若望夹注、洗礼、圣事、天主、耶稣基督、圣神、恩宠。


圣经辞典-三划 上主（Jahve, Iahve）

三划 上主（Jahve, Iahve）
见天主。


圣经辞典-三划 上主的日子（The Day of the Lord, Dies Domini）

三划 上主的日子（The Day of the Lord, Dies Domini）
上主的日子，是天主显示自己的威严和公义的日子。预报上主的日子特别的人士就是先知。他们有时描写这日子，有如世界末日的审判，有时把这日子与默西亚的来临联起来，有时也描写得有如上主的交战和胜利，尤应值得注意的，是在《新约》中，「上主的日子」通常成了「基督的日子」，或「主的日子」，指示主耶稣再度的来临和相继而来的公审判（见格前6:5;斐1:6;得前5:2等）。在本文内即按《旧约》和《新约》来略述「上主的日子」的由来和其意义。

一、《旧约》中的上主的日子

「上主的日子」的概念的产生与产生的时代，按照笔者的意见，是出于民长时代：那时以色列人，因为屡遭四周仇敌的迫害，人人渴望上主的日子迅速来临，因为只有在那日，异邦的敌人才能遭受应得的惩罚。迨后亚毛斯曾警告以民那一日非但异邦人得受惩治，而且连不忠实的以色列人，也将受天主的惩罚。以民认为有一天天主定会惩治敌人，有如昔日率领祖先出离埃及，消灭了法郎的军队一样；由这一观念，他们推论到「上主的日子」为以民是一个光明的安慰的日子；可是先知相反地警告他们，那日子将是黑暗的日子，因为至公至义的天主要惩罚所有犯罪的人，不论是以民或是外邦人（亚5:18）。按照亚毛斯——上主的日子的第一位讲道员——这日子乃是个审判的日子。在充军以前，先知多次把历史上的大事作为「上主的日子」，因为在那些日子中，主显示了自己的公义，如米德扬的日子（依9:3），某胜利的日子（依28:21），若苏厄的日子（苏10:12……），依次勒耳的日子（欧2:2）等。既然这些历史上的大事变，大都是属于战争与最后胜利，自然而然地，先知们便用战争的色彩来形容「上主的日子」，主要的色素是：

战争的口号，如：「上主的日子近了」（则30:3……），

上主召集自己的战士（依13:3……），

上主使敌人惶惑（申28:7）。再说，这个日子，因为有上主的亲自干与，也是个「密云的日子」（则30:3），是一个「忿恨……毁灭的日子」（索1:18）；到那一天，「诸天要如卷轴般卷起」（依34:4），「天地要震荡」（岳2:10）。又是一个荒废的日子（依7:23），像索多玛及哈摩辣的灾难的日子（索2:9），然后就是大审判，清除、终结的日子（则7等）。

上面所提及关于「上主的日子」的经文，差不多都呈现着一些属于末世论的成份。可是大概来讲，在充军以前，上主的日子通常是指历史上的一场大事变，连耶京之陷落也是上主的日子，是上主忿怒的日子（则13:5;34:12;哀1:12;23:22）。但这与历史密切联合的「上主的日子」，在充军时，直到《新约》时代，渐渐变为指示末世的审判。这我们由索、拉、岳、匝诸先知书中可以看得出来。然而不论是《旧约》或是《新约》，「上主的日子」这一概念，显示出一端大道理：即创造万物的天主，以正义并以仁慈领导人类的历史。正义与仁慈并不是时常联系在一起的，如依2:6,22;但多次是联系在一起的，因为当先知预报全然毁灭时，同时也报导终有一部份「遗民」会得救，如依10:20,23等。充军时和充军之后，「上主的日子」虽然是依据历史上的一段事实，但多次加以升华，而指属于末世的事迹：如天国的来临，公审判和今世的终结等。比如匝14章即是出色的代表作。在这一章内，包含了「上主的日子」所有的主要现象：如战争的惨状，遗民的得救，上主自己出征有如昔日，战败天国的仇敌，地势的变迁，地震，上主和众圣的来临，默西亚国的首都耶路撒冷获享太平，顽固的异民遭受灾祸，万民前来朝圣等。

总而言之，「上主的日子」这一观念，时时在提醒以民，并提醒《新约》的基督徒：领导并完成人类的历史的，只有天主。

二、《新约》中的上主的日子

《新约》中仍保留着《旧约》的词句，如上主，或天主的日子，见伯后3:10,12;宗2:20等；此日子也称为「审判的日子」（伯后2:9;若一4:17），「得救的日子」（弗4:30），「那伟大的日子」（犹6），「末日」（若6:39;11:24;13:28）。可是特别地称为「基督的日子」，或「耶稣基督的日子」，或「主〔耶稣〕的日子」（斐1:6,10;2:16;格前1:8;5:5）等。「上主的日子」所以变成了为「基督的日子」，是因为主耶稣曾说过：「因为犹如闪电由天这边闪起，直到天那边：人子在他的日子里，也要这样」（路17:24）。于是一方面耶稣以上主的日子为自己——人子——的日子，另一方面原始的教会确信耶稣是天主圣子，是奉了天父的命令要审判世界（若5:22），故此可明白为何古时的信友，或把上主的日子归属于圣父及圣子，比方：默6:17「他们发怒的大日子」；或把经上「上主的日子」改变为「基督的日子」，「主的日子」，「报复的日子」（路21:22），或更简单地改作「那一天」。

《新约》中「基督的日子」多次是指那已开始的末世时期，见若一2:18;玛24:19;路17:22,26;21:6，即教会的时期；可是这词句经常是指示「人子」的至伟大的日子，即基督蒙受最大的光荣的日子。于是「基督的日子」包含了耶稣再度来临，世界的审判及耶稣所受至上的尊荣三种成份（玛24;25）。耶稣为描写「人子带着威能和大光荣」那一天（玛24:30），也利用了《旧约》描写上主的日子所用的一些成份；但《新约》中更新奇而独特的成份是：带着威严和大光荣而来的是「人子」。换言之，这新奇而又深奥的启示即是：天主要藉着圣子，即降生为人的圣子，来完成世界的历史，来玉成宇宙的命运，见格前15:24-28。

《新约》中那最深奥而又最难解的《默示录》，虽然使用了许多神秘的数字、象征和比喻，骨子里却与「基督的日子」的大论题相连。该书非但解释了吾主的「末世言论」（玛24;25等处），而且领读者稍微明白吾主的那句神秘的话：「人子带着威能和大光荣乘着天上的云彩降来」（见默1:12-20;5:1-14;19:11-21等），和圣保禄所记载的另一名句：「因为基督必须为王，直到把一切仇敌屈服在他的脚下……」（格前15:27,28）。

见末世论、再来、末日审判[审判]、默示录、遗民。


圣经辞典-三划 上主的使者 [天主的使者]（Messenger of the Lord, Angelus Domin

三划 上主的使者 [天主的使者]（Messenger of the Lord, Angelus Domin
《圣经》上多次提到「上主的使者」，似乎是与其他的普通天使完全不同。他的使命是造福以民，只有一次是为惩罚以民（撒下24:16;编上21:16），因为他们犯了罪恶（出32:34）。但使人费解的是这位天主的使者出现时，有时俨如天主自己，有时则仅是天主的代表：见创16:7-13显现于亚巴郎的妾哈加尔，创22:11-15显现给亚巴郎自己，出3:2-4显现给梅瑟。

绝大多数的教父认为上主的使者，就是以人形显现的天主自己，暗示第二位降生成人的道理，并在三位同时显现给亚巴郎的叙述上，暗示了天主三位一体的信条（创18:2,3,10,13）。但是，从另一方面，有九位非常着名的教父，如：热罗尼莫、奥斯定、大圣额俄略等，主张上主的使者并非天主自己，而是一位天主属下的天使。后代的神学家及解经家多随此说，而使问题至今无法解决。如今且看一下他们不太确定的理由：

无人见过天主（若1:18;4:12）。不过我们说天主的本性本体的确没有人见过，但是见天主的外形则是另一回事。

天主在《旧约》中，总是委派天使作天主与人类的中间份子。此说的理由更为见拙，因为天主不受任何限制，可以在某些情况下亲自借外形显现于人，如《圣经》上所载（见前）。

最后有拉冈热（Lagrange）出而调解谓：最初天主的确借天主的使者亲自发现，但是自以民犯罪之后（见出32:34;33:3-17），天主的显示愈来愈少，后只委于天使，而在以民方面因觉天主越来越远，越高超不可及，乃将古文件天主亲自显现的地方加以修改，加上「上主的使者」字句，但因修改的不够彻底，遂有似天主自己而又非天主自己的矛盾现象。

见天使及总领天使。


圣经辞典-三划 上主的仆人（Servant of Jahve, Servus Iahve）

三划 上主的仆人（Servant of Jahve, Servus Iahve）
所谓「【上主仆人】的诗歌」按《圣经》学者的公论，是依42:1-9;49:1-9a;50:4-11;52:13-53：12四首诗歌。有些学者愿加上依61:1-3。此外，经师对每首诗歌所包含的节数的见解不同，但大概都拒绝加入61:1-3，因此，只存留上述四首。这四首诗歌中的【上主的仆人】到底是谁？是一个人，或是一个团体？如果这仆人是一个人，又问：是历史上的人物，或是一个历史上而同时又是末世时代的人物，即默西亚？这四首诗歌是怎样组成的？

关于这些问题所写的书和论文相当繁多，可成为一个小图书馆；同时关于这些诗歌作者的意见，也非常复杂。我们只按本辞典的目的解释一、「仆人」一词的意义；二、这位仆人到底是谁？三、四首诗歌的脉络和教义；四、这仆人是默西亚；五、结论。

一、「仆人」一词的意义

「仆人」，在《圣经》内，通常与「奴隶」有别；仆人是指一位自愿忠诚侍奉神或君王的心腹，奴隶则是一个被强迫，失去了自由，专供驱使的人。

依这四首诗歌中的「仆人」，必包含这种意义。依照这种意义；《旧约》上「仆人」这名称也用以指称亚巴郎、依撒格、雅各伯（申9:27），梅瑟（出14:31），若苏厄（苏24:29），达味（咏18:1），先知（列9:7），复兴时代达味后裔的君王（则34:23;37:24;匝3:8），约伯（约1:8;2:3），则鲁巴贝耳（盖2:28），以色列民族（耶30:10;46:27;则28:25;厄下1:10）。他们所以称为「【上主的仆人】」，是因为上主曾利用他们或派遣他们，去执行自己的工作。

「仆人」也指「天使」，或「天神」（约4:18），但最值得注意的是，连巴比伦君王，一个异教徒，一个敌国的君主拿步高，也称为「【上主的仆人】」（耶25:9;27:6;43:10），理由当然不外，天主也利用他来完成自己的计划。此外，还有一位异教皇帝居鲁士竟称为天主的「受傅者」，即默西亚，因为天主曾使他崛起，以武力解救自己的百姓，脱免巴比伦帝国的奴役。

在《依》后编40-66，或更好仔细说，在40-55，「【上主的仆人】」通常是指选民以色列，同时也指一位神秘为以色列民族工作，而又遭受以色列民族迫害的仆人。依41:8明说：「但是你，我的仆人以色列」；同样42:19;43:10;44:1;48:20;（后二处以雅各伯代替以色列，意义完全相同，因为以色列十二支派出自雅各伯）49:3（按不少而且负盛名的学者，以为这节内的「以色列」应当删去）。此外在耶30:10;46:27;则28:25;37:25，称雅各伯为「仆人」，以代替「以色列」，如此，二名互用不分。

二、这位「仆人」到底是谁？

依照普通解经学的原则，一个名词，一个词句，在同一部分章节内，应有同样或相类似的意义。因此，只要一看，在依40-55遇到「【上主的仆人】」，「我的仆人」及类似的词句，它们所指应是以色列人民才对；但如认真去研读《依》后编40-66，尤其40-55，就毫无疑问先知或作者有意指示两个仆人：一是以色列－雅各伯即选民（41:8,9;42:19;43:10;44:1,2,21;45:4;48:20;49:3，这节内的「以色列」名字有问题），一是那位神秘的上主－「雅威」的仆人。

两个仆人的特点，不但不相同，而且恰恰相反：

第一个仆人明说是选民雅各伯－以色列；第二个仆人，却除了那成问题的依49:3外，是个无名氏人物。

第一个仆人显然是一个团体，第二个仆人却具有个体的标志。

第一个仆人是被动，他所享受的全是上主对他的作为；第二个仆人却是自动的，自告奋勇去完成他所负的艰苦的使命。

第一个仆人是个罪犯（40:2），是个充耳不闻的「聋子」，是个视而不见的「瞎子」（42:18-20,24,25;43:25-28），他因自己所有的罪恶劳累了天主，烦扰了天主（43:22-24）；反之，第二个仆人却是「正义的」（53:11）。

第一个仆人的罪债是要清偿的（40:2），第二个仆人不但没有什幺罪恶，反而「承担了大众的罪过，作了罪犯的中保」（53:12）。

两个仆人这些恰恰相对的标志，不过只是初步的认识，更应注意的是【上主仆人】的超越性，即【上主的仆人】有一些性格和能力及所作的事，在《依》后编内，只能归于上主自己，如：

上主是仁义的（45:21），同样，【上主的仆人】是「正义的」（53:11）；

上主使人获得「义德」（亦译作「胜利」），他的仆人也「使多人成义」（53:11）；

上主赐给世人「法律」、「正义」及「光明」（51:4），他的仆人也给万民传布真道、教诲、光明（42:1-4;49:6）；

上主依照正义进行审判（41:1;43:26;44:7），他的仆人也根据公义进行审判（50:8），且把自己的理由完全托付给上主（49：9）。

由以上所述，可以明白为什幺现代一般解经学家拒绝将犹太人当作【上主仆人】的意见。他们以为【上主的仆人】在《依》后编内通常是指以民，但因为以民不合乎诗家在这四首诗歌内所描写的【上主仆人】的性格，所以他们另去寻找一更合乎历史，更合乎这四首诗歌的内容，以及语言学的见解。其实学者经过一番苦心后所觅得的，并不是一妥善，为一般学者所公认的学说，而只是一些彼此互相矛盾的见解。学者这些不同的意见，也许能促使我们加深研究这些实应视为《旧约》中最高尚，最深奥的预言，但我们最后不能不赞叹拉冈热（P.Lagrange）所说的话：「学者们迫切地去找，谁是这【上主的仆人】，虽然《新约》上早已说明他是谁，而一千八百年以来，一切基督徒也从来没有怀疑这位【上主的仆人】是指的谁」。

简单地说：认定这四首诗歌中的【上主的仆人】，就如《依》后编其他的地方，是指的以民，实在是不合理的，因为，【上主的仆人】为以民辛劳，受以民的迫害凌辱，努力领导以民和异教外邦人民归向上主。由于【上主的仆人】不能是以民，所以学者发现了「理想的以色列」，或「先知集团」或「热诚以色列人」等所谓「集体的学说」。可是许多批判学者对这种见解并不满意。这四首诗歌中的【上主的仆人】是有血有肉的个体，先知或作者以【上主的仆人】是指的一个世间的人物，为此，他们再提出了厄提约丕雅太监所提出的问题：「先知说这话是指谁呢？是指自己，或是指别人？」（宗8:34）。他们的答覆很不一致，最主要的不外是：【上主的仆人】是居鲁士，是巴比伦人所恭敬的塔慕次神，是耶苛尼雅，是则鲁巴贝耳，是默叔蓝，是作者自己－他被残杀后，他的一位门徒以诗歌来咏赞他的为人－或是一位无名氏殉道者等等。作者由于他的活动高尚，他的苦楚深沉，他的殉道残忍，便将他描述得有如梅瑟，有如约伯，有如耶肋米亚，有如约史雅、希则克雅、乌齐雅等。最后的几种意见，有的学者讲论得比较清楚。如此，这四首诗歌不是《依》后编的作者所作，而是后来一连串的作者所作，起初独自流传，后来才被编入《依》后编内。

按笔者的意见，【上主仆人】的四首诗歌，虽然能独立存在，事实上也不十分精密与上下文相联，但如详加细究其中的用字、思想和文气，与《依》后编相同，就不难断定是同出于一个作者。

今为说明【上主的仆人】究是谁以前，先让我们按照这四首诗歌的内容，来描述一下他的面貌。

三、四首诗歌的脉络和教义

这位神秘的仆人是没有固有名字的，他的职责是先知兼司祭，同时也似乎是位君王。他由于充满天主圣神，才给万民传布「真道」。他执行职责时，不像一位有权势的君王，却像而且还远超过富有含忍的梅瑟和良善而有耐心的耶肋米亚；经过他，天主要与人类订立《新约》；经过他，天主要光照万民（42:1-9）。

这位神秘仆人所负的使命的目的，是在消灭偶像的崇拜，使人获得精神上的自由，而去光荣惟一永存的真天主。这位仆人为慷慨履行这高尚的使命，一方面请远方的人前来听从他的教导，另一方面又像耶肋米亚一样，向人揭示他所蒙受的伟大而困难的神召。他由这神召所负的最大的使命，不只在乎振兴以色列，而更在乎光照万民，使天主的救恩远达地极。这位仆人的使命是充满了困难和失败，但他仍勇敢向前进行，因为他的「正义」是在乎天主，他的「报酬」也是在乎天主。再说：藉这位忠信的仆人，仁慈的天主实践了给圣祖预许的诺言（49:1-7）。

为把上主的恩许，转交给选民及异民，这位仆人不但如梅瑟和耶肋米亚一样去传道，在世上奠定了「真道」，而且他还远远超过这两位《旧约》的大圣，时常如一「弟子」敬听天主的话，天主遂使他的唇舌像把利剑，派他像一位新梅瑟，作引导新选民的领袖。梅瑟因为没有口才，愿拒绝上主委托给他的使命，但【上主的仆人】决不如此。他心悦诚服地听从上主的话，去向以色列人和外邦人宣讲。他宣讲的是安慰劳苦人的《福音》，但他在宣讲时，却遭遇到了各种的反对和凌辱。他甘受痛苦和凌辱的态度，的确感动读者的心。他以勇敢、忍耐和信赖天主的心去承受这一切说：「因为吾主上主协助我，因此，我不以为羞耻，所以我板着脸，像一块燧石，因为我知道我不会受耻辱」（50:7）。他把自己的苦楚诉诸上主，任凭上主裁判，同时他也预言了这裁判的结果。

如愿更仔细知道这位仆人怎样受苦，受怎样的苦，受苦到什幺地步，为何受苦，而且受苦而死，就要研读默想第四首诗歌，《旧约》里最高尚，最深湛的经文。在这首诗歌里，作者是用戏剧体裁来描写这位仆人所受的残酷的死亡。他受这样残酷死亡的最深最真的原因，是因这痛苦的死亡不但为仆人自己，而且为全人类带来无比幸福的效果；复活与救赎（52:13-53:12）。

这戏剧内的人物是天主、先知和赖仆人痛苦的死亡而获救的人类。天主，有如在第二首诗歌内，述说他的仆人，且预言他最后的命运（52:31-15）。先知觉得他所要报告的－仆人受的种种苦楚和凌辱－是世人难以置信的（53:1-3）；获救的人承认这位仆人是因他们的罪恶而受苦受辱；同时又承认自己能获得痊愈，是由于仆人－这羔羊的流血牺牲而来（53:4-7）；先知更明白详释如何仆人受难至死，再三再四提出他的「代为死亡」的道理－全首诗内凡十二次－并预言他的复活：「他要看见光明」（53:8-11a）。最后，天主声明这位仆人身后将受的光荣，而结束了这首诗歌（53:11b,12）。

四、这位仆人是默西亚

这位仆人是谁？这位仆人只是一个人物，一个超越《旧约》一切圣贤的人物，他实现了【上主仆人】的预言。这位人物是默西亚，耶稣基督。假使我们仔细研读《新约》，不能不推想到三件事：

耶稣曾以【上主的仆人】当作自己的预像和理想（路24:25-27）；

初兴的教会以【上主的仆人】是耶稣：视前者为预像，视后者为实体；

全部《新约》有三十余处，或引证或暗示【上主仆人】四首诗歌的词句，而归之于耶稣，或贴在耶稣身上。我们在此不能详解四首诗歌的经文，请读者参阅【思高】出版的《依撒意亚》。在此只指出《新约》引证或暗示仆人诗歌的经文：

玛窦福音玛8:17＝依53:4;玛12:18-21＝依42:1-4;玛17:5＝依42:1;

马尔谷福音谷1：11＝依42：1;

路加福音路2:30-32＝依40:5;50:10;路24:26,27＝依52:13-53:12;路22:27＝依53:12;

若望福音若12:38＝依53:1;

宗徒大事录宗3:26＝依42:1;宗4:30＝依42:1;宗8:32,33＝依53:7,8;宗13:47＝依49:6;宗17:24,25＝依42:5;

罗马书罗5:19b＝依53:11;罗10:16b＝依53:1;

格林多后书格后6:2＝依44:8;

迦拉达书迦1:15＝依49:1;

斐理伯书斐2:5-11＝依45:23;49:4;52:13-53:12;

伯多禄前书伯前1:11＝依52:13-53:12;伯前1:19＝依52:3;53:7;伯前2:22-25＝依53:9,12,5,6;

伯多禄后书伯后1:17＝依42:1;

若望一书若一3:5＝依53:4,5,9;

默示录默5:12＝依53:7;默13:8＝依53:7;默14:4＝依53:9等。

先知怎能够创造这样威严、仁慈、超越《旧约》一切圣贤的人物，这一位又是先知，又是司祭，或许又是君王的人物？想到梅瑟、约史雅及耶肋米亚，或梅瑟、希则克雅和约伯等，而从每位采取卓绝的特点来创造这位伟大【上主仆人】的形象，据笔者意见，是一种不攻自破的见解。

直到【上主仆人】的诗歌诞生时，默西亚的形象是个先知，尤其是位君王的形象。【上主的仆人】却特别是个先知，一位被派遣向万民宣讲，在世奠定「真道」，即真宗教的最大的先知；换言之，向人宣布真天主的旨意，引人按照这旨意生活的先知。此外，【上主的仆人】是一位代替世人而死的人，为世人而牺牲自己性命的殉道者。这类思想，虽然在以前的预言里有所提及或暗示，但谁也不能不承认这类思想的独特和新奇，其由来决不能只限于从前历史上的某些伟大人物，必须有求于天主的启示，那揭示天主如何拯救人类的计划的启示，才能充分解释【上主仆人】预言的由来：「的确，吾主上主若不先将自己的计划启示给自己的先知，什幺也不作」（亚3:7，参见德48:25-28）。

五、结论

现代研究【上主仆人】诗歌的学者，几乎都主张个体的讲法，谓【上主的仆人】是指一个人，但他们中也有的以为【上主仆人】的人格是「集体的人格」（Corporatepersonality）；如此，在仆人个人内，也有真实的以色列，「新以色列」。

这种见解有它的证据，但圣保禄所提出的「基督妙身」的道理，比所谓「集体人格」的学说，能更清楚，更详细，更具体，更彻底解释那些以集体为对象的经文。参见宗13:47＝依49:6。基督妙身－圣教会－的命运，乃是【上主仆人】的命运，她须经过困苦而进入光荣，与【上主仆人】无异。

见默西亚[默西亚论]、默叔蓝、依撒意亚、教会。


圣经辞典-三划 上智的天主通谕（“Providentissimus Deus”）

三划 上智的天主通谕（“Providentissimus Deus”）
「上智的天主」是教宗良十三于一八九三年十一月十八日所颁布的通谕。这通谕可称为【圣经学】的大宪章，因为其中不但指出了卫护《圣经》的默感，以及不能错误的基本原则，并且也为研究《圣经》者指出了解经的路线。

本通谕可分为两段：教宗在前段说明《圣经》的卓越性与研读《圣经》的重要性，因为《圣经》是教义与道德的富源，教会与教父时时效法基督与宗徒的榜样，以《圣经》作为宣讲的资料（EB81-99）。在后段内，教宗简短地指出当时的唯理派与自由批判学派学者，对《圣经》所有的谬解之后，即刻指示教授《圣经》者，所应遵守的规则：首先教授《圣经》者，应有相当的造诣，在教授《圣经》时，先应教授《圣经》引论，而后教授解经的正当而确切的方法。

在教授《圣经》时，虽以《拉丁通行本》为基础，但亦不可疏忽《圣经》原文与其他古译本。在解释《圣经》时，应遵照教会所指示与所接受的解释条例，即精确地考察经文用字的确切意义、上下文、相同或相似的相对经文（Locusparallelus），甚至利用俗文学上的知识，来协助瞭解《圣经》经文的真意（EB100-107）。

为要明瞭晦涩难明的经文，解经学家要时时注意圣教会的指导，教会具有权威的解说，信德的一致性（Analogiafidei），以及教父的讲解。同时，公教解经学家亦可应用唯理派学者的方法，来解决经文的难题，但应小心应用，免得伤害《圣经》的精髓，因为《圣经》是神学的灵魂（EB108-117）。

为要正确地瞭解经文，解经学者应努力研究东方文字，尤其与《圣经》原文有关的文字，并应加深研究健全的批判学的方法，同时应注意《圣经》并非为研究科学或历史的着作。《圣经》的作者往往应用当时的大众化的口吻，或讲法而写作，因为天主是向大众说话，应用当时大众所能瞭解的语言或说法（EB118-124）。正确的解经学的标准，是基于《圣经》的默感性与其自然的后果－－不能错误性（EB125-127）。最后教宗劝勉全体公教信友加深研究《圣经》，为使此一行动成功，「尤其主教与神职界人士，应以尊敬与热切的心情献身于《圣经》的研究」，以起带头作用（EB128-134）。

见默感、「「圣神默感」通谕」、[安慰之圣神]诵谕。


圣经辞典-三划 乞丐（Beggar, Mendicus）

三划 乞丐（Beggar, Mendicus）
行乞求食在普通一般人的心理中，总是可耻下贱的事。《圣咏》上就曾以「使他的子孙流离失所，沿门乞食」作为反对仇人的咒语（咏109:10）。《德训篇》也劝人尽力躲避乞食的耻辱：「我儿，在世上不要以行乞为生，与其行乞还不如死去」（德40:20）。不忠信的管家也以行乞为莫大的耻辱而不为（路16:3）。话虽如此说，但在任何时代，任何环境中的社会，乞丐总是避免不了的，格外那无依无靠，老幼残疾的可怜人，无以为生，在走头无路之际，惟有以行乞度日。在耶稣时代，《新约》中就明明提到不少瞎眼的人及瘸子在过着这种生活（路18:35;见玛9:27;20:30;谷10:46;若9:8;宗3:2等）。他们被安置在大道路口或圣殿门口，依靠善心人士的施舍而残度余生。

见贫穷。


圣经辞典-三划 千年国说（Millenarianism, Millenarismus）「

三划 千年国说（Millenarianism, Millenarismus）「
千年国说」的意义：它是生硬地字解默20:1-6的结果。它相信在这个世界的末日及公审判之前的中间时代，基督将重现于世，建立他的王国。此王国的公民将只是死后而复活的义人。称为第一次的复活。它将延续维持和平兴隆，达一千年之久。其间为非作歹的恶魔，将被束缚限制的毫无动作。在这之后，恶魔将被解放，自由地、剧烈地，但短暂地再作其垂死挣扎，直至即将出现的末日审判，而被完全征服，一蹶不振地同复活起来的恶人（第二次的复活），一齐被驱入永死的地狱，受永远的惩罚。第二次复活起来的善人，却升天享永远的幸福。

「千年国说」与《圣经》神学的比较：综观全部《圣经》，向来没有两次复活的说法，而是一贯地主张只有末日公审判时的一次复活，就连「千年国说」出处的《默示录》，也决无二致：基督的再度来临，就是世界的终结（玛25:31-46;若5:28;6:55;格前15:51-53）。在末日一切死去的人，不分善恶都要复活起来，接受永远的赏罚，并无所谓中间的「千年国」之说。圣教会也一直按照格后5:1-10教训信友们，义人死后便立即享受天上的永福。至于默20:1-6所说的「第一次复活」及「第二次复活」，则应以神性的意义来理解，也就是人灵因信德之恩，脱离罪恶的奴役，因圣洗而重生，沾享耶稣复活的光荣（见若5:25;弗5:4;哥3:1,2，是为「第一次复活」；而世界终穷时，全人类的复活，是为「第二次复活」，也是一次具有绝对性的复活。

「千年国说」的千秋：这种说法及主张，事实上是出于犹太本土的旁门左道，及沉溺于【默示录文体】者人的手笔，格外见于伪经中，如《哈诺客书》、《息彼拉书》、《厄斯德拉卷四》、《犹达遗嘱》及《依撒意亚升天录》等。这种主张固然也见于犹太正派的经师们的神学着作中，惟对年代的说法则各有不同（四十年、一百年、四百年、六百年、一千年、两千年或七千年不等）。可惜的是曾经有些教会中的古作者，竟受了这些邪说的影响，而加以拥护，比如帕丕雅、犹斯定、默里托、德都良、希颇里托及拉堂爵等人。给「千年国说」首敲丧钟的人是敖黎革乃及奥斯定：前者力斥此说是「犹太人的无稽之谈」，后者坚决主张「千年王国」应以神性及象征的意义来解释。此主张竟后来居上，是教会所绝对拥护的。圣教会在厄弗所（四三一年）大公会议上将之斥为「谬论」。圣部于一九四四年七月二十一日所颁布的谕文中，强调这种理论「不能妥为教授」。可惜的此「千年国说」，曾在誓反教会内的一些派别中，大事宣传广大。

默20:1-6的解说：首先我们要知道「千」字，只是在指一个时间长短的未知数，犹如《圣经》上的其他许多数字，是没有数学数字价值的，故此只能以象征的意义作解。圣奥斯定谓「千年」是指教会存在的期限而言，这期限起自耶稣的复活，而终于世界的末日，也就是直至基督的第二次来临。在这期间的国中－圣教会，信友不可梦想享受现世的福乐，不可企图统治万民，犹如犹太人所想望的，而是因圣宠获得天主的生命，并与基督一齐为王，在基督内作为天主的司祭。换句话说，若望所谓的「千年王国」就是世界「最末的时期」（若一2:18），即是许与《新约》子民的「安息」（希4:3）；在此之后接踵而来的，就是今世的终结。


圣经辞典-三划 口唇（Lip, Labium）

三划 口唇（Lip, Labium）
是口的一部份，它在《圣经》上有两种不同的意义：一种是原意的，其用途是说话（歌4:3,11;5:13;7:10），耻笑（咏22:8），或亲吻（箴24:26）；另一种意义是隐喻的，指示人的虚伪假善（依29:13;见玛15:8），人不堪当宣布天主的圣言，赞美天主的圣名（依6:5;索3:9）。口唇在《圣经》原文上的借意用途更多，但大都已不复见于中文译本，故仅举上者为例。


圣经辞典-三划 大司祭（The Hight Priest, Summus Sacerdos）

三划 大司祭（The Hight Priest, Summus Sacerdos）
见司祭


圣经辞典-三划 大王（Great-King, Iareb）

三划 大王（Great-King, Iareb）
非固有人名，而是一个形容词，现今绝大多数的学者，都将之作「大王」解（欧5:13;10:6），暗指犹大国王阿哈次于公元前七三五年向亚述王－－大王－－提革拉特丕肋色尔求救之事（见依7:10-12;10:20;耶17:5-7;则29:6等处）。


圣经辞典-三划 大鱼 [塔宁]（Sea-monster, Cetus [Tannin]）

三划 大鱼 [塔宁]（Sea-monster, Cetus [Tannin]）
在《圣经》的原文上，表示「大鱼」一词所用的是「塔宁」，而「塔宁」的意义颇为广泛不确，是一种海里的怪兽，凶恶可怕，与天主的权威为敌。今仅将「塔宁」的意义及在思高译本上的译文，排列如下：

1. 大鱼：创1:21。

2. 海怪：咏148:7;约7:12。

3. 里外雅堂：依27:1。

4. 龙：耶51:34。

5. 巨龙：依51:9。

6. 毒龙：咏74:13;91:13。

7. 鳄鱼：则29:3;32:2。

8. 蛇：出7:9,12：（在法郎前亚郎的手杖变的「蛇」，及巫士们的「蛇」，都称「塔宁」），申32:33。

见龙及里外雅堂。


圣经辞典-三划 大麦（Barley, Hordeum）

三划 大麦（Barley, Hordeum）
巴力斯坦的农作物，大麦的出产仅次于小麦。大麦比小麦易于耕种，又易于成熟，逾越节前后即可收割（卢1:22）；小麦到五旬节方可成熟，相差凡七星期（出34:22;户28:26;申16:9,10）；为此，大麦比小麦便宜（列下7;默6:6），成了穷人平常的食物（卢2:14-17;列下4:42;若6:9），和富贵人饲养牲口的草料（列上5:8＝《拉丁通行本》4:28）。民7:12-15就以大麦饼来象征基德红的先贱后贵。平常素祭规定只用小麦，但为解决夫妻疑忌献的素祭，却须用大麦，以表是一回忆罪过的素祭，有美中不足之处（户5:11-31）。


圣经辞典-三划 大将军 [辣贝沙克]（Commander, Rabsaces）

三划 大将军 [辣贝沙克]（Commander, Rabsaces）
并非一个固有人名，亦非希伯来文的名词，而只是亚述文「辣布沙谷」的音译。它的意思是国王宫中的「大侍臣」，或「献酒官」，曾数次见于《圣经》。其中一次是亚述王散乃黑黎布打发使者去见犹大王希则克雅时（列下18:17,26;依36:2;德48:20），在这里鉴于《圣经》所述的环境及其上下文，思高本将之译作「大将军」。


圣经辞典-三划 大理石（Marble, Marmor）

三划 大理石（Marble, Marmor）
巴力斯坦出产大理石的地方，按学者们的意见，只有在耶京及耶京之西的德依尔（Deir）和雅息尼（Yasini），其中以耶京的大理石为最着名及有价值。撒罗满及其继位的君王曾大事开采，作为建筑圣殿及王宫所不可缺少的材料（见编上29:2;列上5:17;列下12:2;22:6）。其次《圣经》上也提到了稣撒宫殿的白大理石柱（艾1:6-8），以大理石来比喻爱人的美丽（歌5:15）。罗马商人的货物中，亦有大理石（默18:12）。


圣经辞典-三划 大博尔（Tabor, Thabor）

三划 大博尔（Tabor, Thabor）
山名，意义仍未能十分确定，可能有「采石场」之意，位于依次勒耳平原中东北部，一座孤立的山，在纳匝肋的东南十数公里处，是为依撒加尔、则步隆及纳斐塔里支派的分界山（苏19:22）。高于海面约五百公尺，算是巴力斯坦的一座大山。周围山腰处盛长各种植物，山顶则有一长千二百公尺，宽四百公尺的平原。自山顶可瞭望美丽宽阔的圣地广大地区，风景十分壮观，气候也十分宜人，有弯曲不平的马路，供游客及朝圣人士乘车登山。目前以色列政府已将之列为旅游胜地，决建登山电车，供人使用。

自古以来，此地便被视为圣山，盖按申33:19依撒加尔及则步隆支派的人士，曾邀请人民在此山上奉献祭祀，但是这种祭祀却为后人所驳斥（欧5:1;咏89:13）。德波辣女民长在这座山顶集合了巴辣克的军队，向在山下克雄河畔聚集的息色辣敌军进攻（民4:6,12,14）。在这座山上则巴黑及匝耳慕纳杀害过基德红的兄弟，而受了应得的惩罚（民8:18-21）。

自古以来的教父，相信耶稣变圣容的地方就是大博尔山（玛17:1-13;谷9:2-14;路9:28-36），也有人相信，耶稣复活后指定宗徒们要去的那座加里肋亚山（玛28:16;格前15:6），也是我们所讨论的大博尔山。第九世纪一位名叫厄丕法尼的隐修士，认定亚巴郎与默基瑟德相会的地方（创14:18），亦就在此山的脚下，后期的朝圣者则将之移往山顶。

初期时代的教父，为纪念伯多禄所说的三个帐棚（玛17:4），在山顶上修建了三座圣殿，但因经年失修，早已成了废址。保管圣地的方济会士在一八七三年至一八七五年间，曾在这三古殿的旧址上挖掘考察，并建立一小型的会院、圣堂及招待朝圣人士的旅舍；更在一九二四年兴建了一座伟大壮观富丽堂皇的大圣殿，是出于圣地着名工程师巴尔路齐Barluzzi先生之手。这座大殿仍由方济会士来主持保管。


圣经辞典-三划 大马士革（Damascus）

三划 大马士革（Damascus）
城名，意思是「多水之区」。它位于加息永Qasiyun山脚，海拔约七百公尺。在一肥沃大平原的边沿上，有阿巴纳及帕尔帕尔河浇灌此一地面（列下5:12;耶49:23），故有沙漠绿洲之称，是通达地中海岸、埃及、阿剌伯及美索不达米亚的交通枢纽，故此地势险要，亦为世界上最古老的城市之一。

创14:15即已曾提到它。其次它的名字在亚述、埃及和阿玛尔纳的文件上，更是屡见不鲜。阿兰人很早即建王国于此，「阿兰的首都是大马士革」（依7:8）。但它之正式见于《圣经》却是始自达味，达味曾将它占领并驻兵于此（撒下8:5,6;编上18:5,6）。厄肋雅达的儿子勒宗亦曾在此称王（列上11:23,24）。叙利亚王本哈达得以此为他的首都（列上15:18;编下16:2）。以色列王阿哈布在此城获得设立商场的权利（列上20:34）。厄里亚先知受主命去大马士革给哈匝耳傅油，立他为阿兰王（列上19:15）。当厄里叟先知来到大马士革时，阿兰王本哈达得正在患病垂危（列下8:7）。亚述王沙耳玛乃色第三于八四二年将阿兰王哈匝耳战败，使之暂时臣服。犹大王阿哈次为拒阿兰及以色列的入侵，曾向亚述王提革拉特丕肋色尔求救。王出兵占领阿兰首都大马士革，将其居民移置克尔（列下16:9;依7:8;亚1:3-5），时在公元前七三二年。自此大马士革成了亚述的版图。

六一二年亚述京都尼尼微失陷，大马士革随之落入巴比伦人之手。五三九年再转入波斯人之权下，后属马其顿人统治。公元前八五年受培特辣Petra王国纳巴泰Nabataei人的管辖。但不久之后（公元前六四年），落入罗马人之势力范围，被划为「十城区」之一。此时已有一个数目相当可观的犹太团体居住在此（宗9:2）。圣保禄归化就在此地实现，当时他想将一批犹太基督徒掳往耶京，而受圣宠感召归化（宗9:1-19;22:5-16;26:12-18）。回头后，大城的激烈犹太人想谋杀他，他的门徒夜间用篮子将他从城墙上缒下逃走了（宗9:23-25）。

公元六三五年大马士革被阿剌伯人占领，建立回教大殿。据回教人之传说，在此大殿存有圣若翰的头。此殿的一个尖塔被称为「耶稣尖塔」。盖回教人以为当耶稣再来与假基督战斗时，将由此尖塔而降。在大殿的南门上写有希腊文的字样；「基督你的王国是万代的王国，你的王权存留于无穷世」（咏145:13）。其城的「直街」（宗9:11），至今犹存，仍是贯穿全城东西的大街，虽然已没有以前的繁华。在城东门的不远处，有保禄越墙而逃的纪念小堂（宗9:25）。阿纳尼雅的家－－在此保禄盲而复明（宗9:10-18;22:12-16）－－亦改为小堂，供人敬仰。目前大马士革是中东叙利亚民国的首都。有人口约三十七万，其中五万人左右是基督信徒，其余皆为回教人士。


圣经辞典-三划 大马士革文件（The Document of Damascus, Documentum Damasc

三划 大马士革文件（The Document of Damascus, Documentum Damasc
简称C.D

这一残缺文件是协黑特（Schechter）于一八九六～七年间，在旧开罗一会堂内发现的，于一九一○年间由他出版面世。文件是以希伯来文写的，保存在两种校订本内。到了一九五二年，在谷木兰第四、第五、第六山洞内，又幸运地发现了其他的残片。这使我们对于这文件一些先前未曾解释的问题，有了清楚的新认识。这些问题是：着作时代，大概是在公元前一世纪之间；作者，系一个分离的宗教团体；该团体与谷木兰团体相同或极其相似；大马士革似乎不是固有地名，而是一个假名，或一个象征名字，即新盟约社团的所在地。但按一些学者的意见，这假名是指埃及国内的梁托颇里城。按其他的学者，是暗示纳巴泰国－－大马士革城，自公元前八七年至公元一○三年，属于纳巴泰国；或更具体说，假名是暗示谷木兰团体。

内容是描写蒙选的热诚者与天主弃绝的恶人的对峙，由这对峙而言及末世的情形。作者善于劝导，设立规诫，叫人圣化安息日，持守誓约，遵守节期等。笔者认为这文件与12号文件，即谷木兰团体法律颇多类似之处。虽然不能证明二者同出于一人之手，但依笔者看来，这是不成问题的，因为两者同有一样的精神，一样的气息。

见死海文件。


圣经辞典-三划 女人 [妇女]（Female, Femina [Woman, Mulier]）

三划 女人 [妇女]（Female, Femina [Woman, Mulier]）
关于这一个问题，首先我们应注意两点：第一：《旧约》时代的东方社会是重男轻女的社会，虽然以民的宗教是具有启示性的惟一神教，但不免受到当时社会环境的影响。第二：《旧约》的书籍皆出于男人之手，是以对女人之估价都是仅由男人一方面的，而当时的文化、家庭及社会组织等，又都是以男子为中心，所以不必惊奇，《旧约》中的女人似乎是被卑视的一群，她们的地位，只有在耶稣时代及其后的基督徒时代，才渐被提高起来。

一、《旧约》时代的女人：

女人的由来及地位在《圣经》的第一部书中已很清楚地指出：「人单独不好，我要给他造个与他相称的助手」（创2:18）。女人是男人的伴侣及助手，她如男人同样有理智、思想及感情。虽然《圣经》上先提到男人，「造了一男一女」（创1:27），但基本是完全相同的人，是人类生活上不可或缺的两种彼此相扶相助，相亲相爱（创2:23,24），彼此互相补缺的性别，同样是「照天主的肖像」所造的人（创1:27）。但是自他们犯罪之后，女人的地位一落千丈：「你要在痛苦中生子，要依恋你的丈夫，也要受他的管辖」（创3:16）。作者将后世的一切凶恶罪过，强权暴力等都归咎于这最初的一个罪恶－原罪。自此之后，女人作男人妻子的最基本权利被剥夺，而有多妻的制度，（创4:19-24）。女人竟成了男人的附属品，算作男人的财富之一种。

一个未婚的女子在父家完全属于父权之下，父亲有权将女儿出卖（出21:7），将之嫁与任何父亲所中意的人选（创29:23,30;撒上18:17-19,27;德36:23）。女儿是父亲操心挂虑的烦事（德42:9-14）。有人基于民11:30-40，甚至以为父亲对女儿竟操有生杀之权。家中若有男儿，女儿则无权承受家产（户36:6;37:8）。甚至女儿的诞生都促使母亲沾有法律上更大的不洁（肋12:1-7）。若已许配给男子，则应如正式的妻子一样受约束。其间若犯了奸淫之罪，应以石头砸死，犹如通奸之淫妇然（创38:15,25;出22:1-16;申22:23-29）。结婚之后，更完全属于「丈夫」－主人－的支配（见创18:12;列上1:17;欧2:18）。无丈夫之同意不得许愿，操作家中的重活－如磨面、煮饭等，若不忠，可能受到很残苦的死刑（肋20:10）。虽然因子女的众多可获得丈夫的垂青，但仍要容忍丈夫的其他的妻妾（见创29:34;撒上1:8）。若不得丈夫的欢心，更有被休弃之可能。

妻子虽可以参加公共的聚会及庆典，但宗教上礼仪的主持者，则尽属男人（见创24:13;出2:16申12:12）。女人在法律上是男人的属物，与牛驴无异（出20:17;申5:21），可以不守安息日（出20:10;申5:14）。丈夫死后其处境并不见得有很大的好转，盖治家之权，此时归为长子所有。智慧书开始重视女子之地位－母亲之地位－提倡一夫一妻制，劝男人要忠于妻子，子女要敬重母亲，并盛赞有智慧的贤妻良母（箴9:13-18;11:16,22;12:4;18:22;19:14;21:9-19;31:10-31;德9:1-9;25:13-26:18;36:24-27等）。虽然在以民的历史上也出过几位德能超众及起作用的女人，但她们大都是由于个人的本领而出人头地，并不是因为有什么社会法律的保障使然。

二、《新约》时代的女人：

因着耶稣《福音》的传播，女人的地位在犹太民族中，有了基本上的转变，在宗教上男女完全平等，由于这种「在天主面前人人平等」的信念，女人在社会、法律及家庭中，渐渐抬头。

耶稣的态度及言论：

I、消极地：他总未说过与天主的来往关系亲密与否，在于性别；

II、积极地：

耶稣所讲的比喻中，不少是关于妇女，这是经师们所尽力避免的（见玛13:33;25:1等；路15:8等；18:1等；若16:21）。

他一生尽力地帮助了有困难的妇女，为她们显过圣迹，赦免她们的罪过，接受过她们的救济帮助，并谓回头的妓女比那些轻视女人们的经师，更易入天国（见玛12:40等；14:6等；谷1:29等；5:21-43;7:24-36;15:40-47;路7:11-17,38等；8:2,3;10:39;13:10-17;23:27等；若4:27等；8:1-11;11:17-38）。

耶稣强调了男女在婚姻的关系上，有同等的权利及义务，二者任何一人若不忠，就同样犯奸淫之罪（谷10:2-12）。耶稣虽然基于宗教的理由更重视童贞，但并不因此而轻视婚姻或妇女，因为女人同样可以过童身的生活，并且在来世男女不婚不嫁，在天主面前一律平等（谷12:25）。虽然宣传《福音》的工作，没有明明地交给妇女们去作，但却利用了她们去报告耶稣复活的喜讯（谷16:1等；若20:1,11等）。

基于上述，耶稣对一生为他服务及女人中最受崇敬的圣母的孝爱及知恩之情，是可想而知的。

在初期的教会中：

宗徒们遵循耶稣的教训，尽力重视女人，提高女人的地位，是以有大批的妇女回头入教，更有不少热心的女教友成了宗徒宣传《福音》的有力助手（宗1:14;6:1,9,39;9:36等；12:12;13:50等）。保禄更清楚明言教友生活的中心是耶稣，而耶稣则只「生于女人」（迦4:4）。不少的妇女们在保禄的传教工作上，作了很大的贡献（见宗16:13-15;18:26;罗16:3;格前16:19;斐4:2,3）。保禄更重视婚姻中的平等，虽然另一方面尽力赞扬童身生活的高贵（格前7章）。虽然在小小的社会中－家庭，宗徒亦主张应由丈夫来负责管理，妻子应听丈夫的命，但这种听命不再是奴隶性质的听命，而是基于爱情的听命，并将基督与教会的关系，作为夫妇关系的模范（弗5:21,22;哥3:18,19）。妇女在教会内，虽不能公开地训诲人，但若有天主的神恩，可以讲说预言（格前11:3;14:34,35）。在社会性的服务上－非礼仪的－保禄建立了一种女执事之职位（弟前3:11;5:3-13;铎2:3等）。

所以圣教会虽然并没有轰轰烈烈地大事革命，提倡女权，他却作到了一项更为高尚、持久、基本的工作：按照天主造女人的旨意，使妇女们回到她们原有的崇高地位。

见婚姻、衣服、执事、童贞、寡妇。


圣经辞典-三划 子（儿子）、子女（Son, Filius）

三划 子（儿子）、子女（Son, Filius）
生命之奥秘是人类所不能完全瞭解的，在古代的以民时期更甚于今。它是完全属于创造者造化之工的奥秘（加下7:22;约10:10,11）。因此以民的妇女，都可以犹如厄娃生子之后，高兴的欢呼：「我依赖上主获得了一个人」（创4:1）。也正因此，在以民的脑海中，子女众多成群，是天主特殊降福的表征。在天主许给亚巴郎的祝福中，要者亦不外是子孙的繁衍（创15:5;22:17等）。这与中国的「多子多福」的俗语，不约而合。相反地，荒胎不孕，向来被视为上主的惩罚，家庭的不幸及妇女的耻辱（创16:2;20:18;30:2;撒上1:5）。是以有将自己之婢女给予丈夫，而过继婢女所生之子为己有者之习俗（创16:1,2）。

儿子甫出母胎，即以细盐摸/摩擦其身，作为振奋之用。至今圣地的贝杜因人（Beduini）仍行不衰。然后以襁袍将之裹起来，（则16:4;约38:8,9;路2:7）。妇女生子时，丈夫不在现场（耶20:15）。首胎男儿之诞生是家庭的大喜事。妇女生子之后，被法律视为不洁。不洁之长短要视所生者是男或是女，生女后的不洁期更长（肋12:1-8）。

儿子诞生之后，立即行赐名礼，后期的犹太人才规定于第八天割行损礼时，才给孩子起名（见路2:21）。起名也是一件重要的大事。盖犹太人犹如其他一切东方民族－－中国亦然－－名字与子女之一生吉凶、善恶好似有密切的关系。古时在多妻制的家庭中，命名是母亲的特权，而命名的方式又与母亲生子时的心理状态，儿子身体的特征，及生子时周围的环境亦有关系，这又与中国起乳名的习俗很相似。比如：由母亲的心理来的「大喜子，小喜子，」身体的特征「大头儿，大脚，大耳朵，」环境如「春歌，秋菊，暑歌等」女儿名。以民有不少以神名为名者，但也有时用动物或植物或花草为名者，中国亦然。以前辈之名为名一事，是后期的习俗（参见创16:15;19:37,38;29:32;30:24;出2:10;19:37;欧1:4-9;依7:3;路1:59）。

哺养幼儿是母亲的责任，普通是哺乳三年（撒上1:21,22;列上3:21;加下7:27）。如果母亲不能哺乳小儿时，则找乳母代之。在多妻的社会中，找乳母并不是一件难事，（创24:59;35:8;出2:7-10）。儿子断乳又是家中盛事，家长大摆筵席庆祝（创21:8）。

继承产业只有男儿有份，而长子的名份更高，权利亦大，因为若父亲去世，治家之权操于长子之手，故所得之财产亦多。由婢女所生之子，则无权接受遗产，除非父亲将之正式归于自己名下（申21:17;创21:10;25:27-34;27:1-40等）。若家中无男儿，则女儿可以承受家产，但不得嫁与外族人（户27:1-11;36:6,7;编上23:22）。

在《新约》时代，因犹太人已完全实行一夫一妻制，故子女的受教及保养更加周到。《福音》的一些比喻告诉我们，父母得子的欢乐（若16:21;默12:2-5），父母对子女的爱护（玛7:9;谷9:17;12:6;路14:5），子女地位的被重视及提高（路15:11-19;24:25等）。子女的婚姻更是大事扩张的庆贺（玛22:2等）。

「儿子」广义的解释：这一名词的用途在以民中甚为广泛，是其他民族所不及。除了前面所说过的本意之外，亦用之来指示民族，如以色列之众子，摩阿布之子，熙雍之子（咏149:2），巴贝耳之子（则23：15），指示家族（咏8:5;创11:5;撒上26:19;谷3:28）。此外，尚有先知之子（列上20:35;亚7:14），不义之子（中文本作「恶人」撒下7：10），背命之子（弗2:2），赴宴之子（玛9:15），死亡之子（撒上20:31;26:16），地狱之子（玛23:15），和平之子（路10:6）。智者亦称门徒为儿子（箴2:1;3:1,21等）。

见义子、取洁礼、婚姻、人子。


圣经辞典-三划 小麦（Wheat, Frumentum）

三划 小麦（Wheat, Frumentum）
见圣经中的植物。


圣经辞典-三划 山谷、平原（Valley, Vallis）

三划 山谷、平原（Valley, Vallis）
在《圣经》上「山谷」一词，大都是指二山之间的一个窄狭低深的地带。比如本希农山谷（苏15:8），依费塔赫耳山谷（苏19:14,27），袋狼山谷，或谓责波殷山谷（撒上13:18），盐谷（撒下8:13）及责法达山谷等（编下14:9）。但是有时却在指示一个位于两山或山丘之间的宽广的低平地区，比如沙委谷（创14:17），赫贝龙谷（创37:14），厄拉谷（撒上17:2,9），及阿雅隆谷等（苏10:12）。几时是指一带宽广的地区而言，在不少的译本中，译作「平原」。


圣经辞典-三划 山羊（Goat, Caper）

三划 山羊（Goat, Caper）
山羊在圣地是家畜之一种，较我们普通所见者为高大，形似绵羊，而体较瘦狭，头长颈短，额有角一对，毛长，多呈黑色，是古东方艺术的对象。在《圣经》上是属于洁净动物，故其肉可食，可作祭品（申14:4）。是对人类十分有价值的动物，格外为那些最初过半游牧生活的以民。除其肉可食之外，其奶可饮，其皮可作皮囊衣服，其毛用来织作圣所窗门之帘及帐幕（创21:15;出35:6,23,26;户31:20;申14:4箴27:27;希11:37）。成群的山羊，是富贵人的财产（创30:23等）。小山羊是最合宜的祭品（户7:16等）。山羊体强力壮，故此也是野蛮人及恶霸的象征（则34:17;达8;玛25:32）。

见圣经中的动物。


圣经辞典-三划 山中圣训（The Sermon on the Mount, Sermo Montanus）

三划 山中圣训（The Sermon on the Mount, Sermo Montanus）
一、名称：

「山中圣训」是历来用以指称玛5;6;7三章及路6:20-49的个别名称，因二者所记，本质上是同一言论，而且这篇言论还是在一座山上讲的（玛5:1;8:1），故名之为「山中圣训」。路6:17固然说是「在一块平地上」，但由上下文看来，是指半山间的一块平原。二位圣史并未指出山名。故后世的传说不一，最主要者凡二：一是起于十二三世纪的传说，谓这座山即是位于葛法翁西南约十五公里处，具有双峰的哈廷山；一是起于五或六世纪的传说，谓这座山是位于葛法翁北约三公里，靠近湖边塔彼哈（Tabyha）处的一座高约一百五十公尺的小山岗。以后说似比较可取，因一九三五年在其地从事发掘，发现了一座嵌有四及六世纪精细彩图的小圣堂。前人游记也曾提及主在此处宣讲了真福八端。此处拜占庭时代名为「七泉」（Heptapegon）。一九三八年在其地建造了一座华丽大理石真福八端堂，堂呈八角形，以表真福八端，为湖畔一名胜圣地。

二、结构：

《玛》记的山中圣训的基本思想，是宣布天国的大宪章，其结构如下：

第一段（5:1-16）：小引（5:1,2），在世天国子民所享的八端真福（5:2-12），和他们对世界的任务（5:13-16）。

第二段：天国《新约》法律对《旧约》法律的关系（5:17-48）：总纲（5:17-20），细则（5:21-48）：不但不可杀人而且不可恨人（5:21-26）；不但不可奸淫，而且不可意淫，（5:27-30）；不但不可休妻，而且不可重婚（5:31,32）；不但不可发虚誓，而且不要发誓（5:33-37）；不但不可复仇，而且要以德报怨（5:38-42）；不但要爱近人，而且也要爱仇人（5:43-47）；总之，《新约》使人成了天父的子女，所以应如子女师法天父（5:48，参见弗5:1,2）。

第三段：天国子民对天父的关系（6:1-34）：总纲：「以真以诚敬拜天父」（若4:23,24），只求天父赏识，不求人间虚荣（6:1）；细则（6:2-34）：祈祷行善，应隐而不露，更不应自满自负（6:2-7，参见路18:10-12）；应如何向天父祈祷（6:7-13）；应如何像天父恕罪（6:14,15）；应如何对天父表示忏悔（6:16-18）；应如何依恃天父而不信赖钱财（6:19-34）。

第四段：天国子民对人的关系（7:1-12）：总纲：不判断人，就不受判断（7）；细则（7:2-12）：如要判断，应先判断自己（7:2-5）；如要施教，应因人施教（7:6）；如人有求于己，应以己有求于天父之情，对付有求于己的人（7:7-11）；总之，己之所欲，施之于人；此为法律之本，成己成人之道（7:12，参见22:40;迦5:14）。

第五段：天国子民对天国的关系（7:13-27）：总纲：天国要求人挣扎奋斗（7:13,14，参见11:12）；细则：天国不在于空谈，而在于行动，行动不在于堂皇，而在于仰体天父圣意：天国子民应以此绳己，应以此辨人（7:15-23）；为此，天国子民的智愚不在于听道，而在于行道（7:24-27）。

总结：民众对耶稣宣布天国大宪章－－「山中圣训」的反应（7:28-29）。

三、异同：

《四福音》中，《谷》与《若》没有与「山中圣训」相类似的记载，《路》虽有，但与《玛》相同之处却少于不相同之处。这固然是由于剪裁布局之不同，但最大的原因，还是出于写作的对象。《路》写作的对象是由外邦民族归化的基督徒，《玛》却是由犹太民族归化的基督徒：思想生活互异，故取材不能不有所适从。今将二者之间的异同表列如下：

玛窦福音章5-755555555556

节1-1213-1617-2021-2425;2627-3031;3233-3738-4243-481-6

路加福音章661481116121666

节20-4920-2634-3516331758;591829-3032-36——

玛窦福音章66666677777777

节7-1516-1819-2122-232425-341-567-111213-1415-2021-2324-27

路加福音章1112111612611613666

节2-432-3434-361322-3137-429-13312443-454647-49

由上表看来，《玛》所记的「山中圣训」，不能全是同时同地讲的，现有的题材和布局，而是出于《玛》的剪裁。

四、意义：

「山中圣训」的意义，由上述的结构，每段所提出的要义不难见到。《玛》与《路》都将「山中圣训」放在自己编述的《福音》之首，以之为耶稣在加里肋亚传教初年，召收门徒后，向民众发表的建(天)国宣言。起初，主只在会堂中讲道，显灵，疗愈疾病；后因声名远播，由各地前来听道者日众（玛4:23-25），就改在山间湖畔，讲道行奇迹，驱魔，治病。在传教之初，主劝人悔改，准备自己的心神，接受即将来临的天国（玛4:17）；稍后，主给已跟随自己或有意跟随自己作天国子民的人，阐明天国子民应有什么精神，应过什么生活。

「山中圣训」实是耶稣奠定天国后所致的一篇开幕词，点出了他的建国方略和他的民生方针。天国已随耶稣基督进入了世界（玛12:28），给人类开启了末世时代。在这末世时代，天国子民的精神，是与世界和法利塞的精神相对立：人不脱离世界和世界势力的钱财（玛6:19-34），不能获享天国的真福（玛5:3-12）；不破除法利塞的精神，不能作天国的子民（玛5:20，参见依58:4-11;耶4:4;亚5:21-24;岳2:12,13）。这种精神即是先知曾预言在默西亚时代所要出现的一种新精神（耶31:31,32;则11:19,20;36:26,27）；这种精神破除了《旧约》所加诸人的界限（弗2:14,15），使人内心意识到天父的爱（罗5:5;8:15,16），在天父的爱内，彼此相爱有如兄弟（玛5:47,48）。

「山中圣训」教给人的，不是人生应追求的理想，而是人生应实践的生活；不是给人生提出生活的条例，而是给人生指出，凡是天国子民所应依照的生活原则，所应生活的生活方式：一句话，是天国子民相信《福音》（谷1:15），在基督内（若15:4），在世应生活的天国生活。

见玛窦福音、路加福音、天国、末世论。


圣经辞典-三划 工人 [奴仆、臣仆、酬资]（Workers, Opifices [Slave, Servus; Se

三划 工人 [奴仆、臣仆、酬资]（Workers, Opifices [Slave, Servus; Se
自近百年以来，人类的生活方式因着机器的发明，及轻重工业的突飞猛进，已进入一个划时代的崭新境地，而赖以生存的劳作，其形式也有着显着的差别，与前此之劳工迥然不同，于是严重的、新的劳工问题便产生了。格外自第二次世界大战以来，它竟成了社会学家、经济学家及政治心理学家急待解决处置的课题。教会既是人类的「慈母与导师」，面对这一新的危机自不能袖手旁观，是以自教宗良第十三世以迄今日的历代教宗，都曾对症下药，以通谕、警告、指示、劝说、演讲等等不同方式，企图挽救解决人类面临的严重厄运——劳工问题。

本篇论劳工问题的立场，将完全仅以《圣经》为基础，发掘《圣经》中有关劳工的指示。固然它的目的并不是针对目前新环境中的劳工难题作出彻底的解答，事实上也非可能，盖《圣经》的着作时代已有距今数千年之久，时过境迁，《圣经》时代的社会环境及工作方式已一去不复返。但是，虽然如此，《圣经》上许多关于劳工的基本原则、指示、定断，于今讨论起来，仍有裨益，仍能给人们指出解决目前劳工问题的正确方向。

一、劳作是人类的基本立场：

虽然新《旧约》时代的诸帝国，亚述、巴比伦、埃及、波斯、希腊及罗马无不以劳工为人类的耻辱，绝不轻易为之，最多视之为下贱奴隶们的本分，但是《圣经》开宗明义之始，便清楚地指出了劳作是人类的天职：「你们要治理大地，管理海中的鱼，天空的飞鸟，各种在地上爬行的生物」（创1:28）。并且天主将亚当安置在伊甸园的目的，就是为「叫他耕种看守乐园」（创2:15）。或谓这种劳作的命令是只为亚当而发，与全人类无关。其实不然。亚当一名在此处的原文上注以冠词，足证此处所指的亚当就是全体人类，这是学者们一致公认的。

原祖犯命之后，受天主的责罚，应当「汗流满面才有饭吃」（创3:18），于是有许多的人，讲成人类所以应当劳力工作，是上主咒骂的结果。其实不然，盖人类在犯命之前，就已在遵主命而劳作。故此劳作之本身向来未受到天主的诅咒，虽然犯命后的劳作变成艰苦的。但诅咒的对象却只是土地，「为了你的缘故，地成了可咒骂的……要给你生出荆棘和蒺藜」（创3:17,18）。是以后期《圣经》所诅咒的是游手好闲，好吃懒做（德4:34;7:16;33:29;玛25:28,29;希6:12等），绝非人们勤劳的工作。圣保禄更清楚地说：「谁若不愿意工作，就不应当吃饭」（得后3:10）。

二、劳工是神圣的：

人之应当劳作，不只是为遵守天主的法令，而更是为师法天主的美表。《圣经》上不厌其烦地以人格化的方式来述说天、地、万物是他双手的工程（创1;咏121:2;145:4,5,6;依44:24;宗4:24;17:24等）。他展开苍天，相似帐棚，他在水上建筑自己的宫殿，造了云彩作为车辇，奠定大地于基础之上，给大水划定了界限，使水成川，灌溉大地等等（见咏104）。既然天主竟如此操劳，创造管理及保存万物，以天主肖像而受造的人类，自当效法造物主的榜样，劳作不懈。故此上主的十诫上有命：「你六天应当劳作……因为上主在六天内造了天地，海洋和其中的一切」（出20:9-11;见31:15-17;肋23:3;申5:13,14）。因此，人类劳苦工作，按《圣经》上的解释，绝对不是可耻下贱的，相反的，它是崇高的，神圣的，因为人之劳作就是继续天主造化的工程，天主亲自立了劳作的美表。

三、以民是任劳任怨的百姓：

只要我们打开《圣经》注意研究一下，就可以知道它几乎是一部以民的劳工史。雅各伯在拉班家中，操劳作工达二十年之久。梅瑟、达味、亚毛斯在被召之前，是放羊的牧童。基德红操作于打禾场（民6:11），厄里叟耕种于田间（列下4:18），波阿次夜宿禾场（卢3:17），撒乌耳被选为王之后，仍事耕农之业务（撒上11:5）。《圣经》上最古老的歌颂劳苦的歌曲之一是一首「挖井歌」（户21:17,18）。此外《圣经》并提及到五十种左右主要的职业，几将以民种种不同方式的劳作，尽陈无遗。以民原是半游牧民族，自进入圣地之后，才渐渐定居务农（申8:7-9;见列下18:32）。但这并不是说劳工之本身是轻而易举的，相反的，以民明知人生是充满「辛劳艰苦」的（咏90:10），但是他们也知道这是上主的命令，「不要厌恶劳力的工作，和至高者制定的农业」（德7:16）。

至于智力的劳心工作，在《圣经》上好似没有受到如前者劳力工作的重视；但也并未完全被忽视。比如梅瑟在旷野中亲自主持以民判官的职务，他的岳父耶特洛曾加以劝解，认为是太过疲劳的工作（出18:18）。人之智慧是需要费力追求的（智9:16），而这个追求工作的途径，是坎坷不平的（德6:21等）。《德训篇》的译者，亦坦白承认，为了他的译作曾经煞费苦心，不分昼夜，不辞劳苦的工作（见《德》之序言；亦见加下2:24-27）。于是《圣经》清楚的指出「用功过度，必使身体疲倦」（训12:12），但学识却能供给人一个比较富裕的生活（德51:36;智10:10）。

宗徒事业亦是劳苦的工作：这一点尤其见于《新约》，盖为指示两种不同的工作所用的名词及动词，是完全一样的。耶稣在他劳力的工作之外（谷6:3），最主要的工作是承行他天父的旨意（若4:34;9:4;17:4）。他的门徒们出外宣传《福音》（宗13:2;14:26），建立教会团体（格前3:10-17;9:1等）的工作，犹如收割时的劳力（若4:38;见玛9:37,38;20:1-6）。保禄为了传教救人，曾经不辞辛劳的努力操作（格前15:10;格后6:5-10;11:23-37;迦4:11;斐2:16;哥1:29;弟前4:10），犹如农人对田地之耕耘灌溉（格前3:6），是以有权获得他的报酬薪资（玛10:10;路10:7;格前9:6-25;迦6:6;弟前5:17,18），犹如任何一位劳力的工人。

四、工作之目的：

是生活的必需条件：飞鸟及走兽不必劳力劳作，「牠们不播种，也不收获」（玛6:26），就可生存。但是人为能生存，却必需劳动耕耘，这种形式在犯罪之前如此（创1:29,30）；犯罪之后亦复如是（见创3:17-19）。「生活的主要物品是水、食粮和遮羞的衣服、房屋」（德29:28），而这一切都是劳力换来的。谁工作将有充足的食粮（箴10:4;12:11;28:19;德20:30）。谁游手好闲，将受贫穷困乏的侵袭（箴6:10,11;20:4;24:34;德4:5;11:4等），故此「劳而致富的人，胜于自大而无以果腹的人」（德10:30;箴12:9），圣保禄更有力地强调：「谁若不愿意工作就不应当吃饭」（得后3:10），力劝教友们应当勤劳说：「你们要以过安定的生活，专务己业，亲手劳作为光荣」（得前4:11）。

是实行爱德的方式：世间无以果腹，无衣蔽体，急待救济的穷苦人民是常有的（玛26:11）。为能实行这种济贫的爱德工作，本身应先具有足够的条件，才可为之。故此圣保禄劝勉信友们说：「那些以前偷窃的，不要再偷窃，却更要劳苦，亲手赚取正当的利润，好能赒济贫乏的人」（弗4:28）。保禄本人更以身作则：「在各方面我都给你们立了榜样，就是必须这样劳动，扶助病弱者」（宗20:35）。而这种爱德的实行更是末世审判的准绳。将来人能得天堂的赏报与否，要以是否给了自己贫穷的弟兄食物、饮料、居处、衣服而定（见玛25:31-46）。

是物质文明及人类进步的原动力：虽然全部《圣经》所给我们的指示好似是，物质文明及人类神性的利益，是两个不能妥协的极端，但是只要仔细研究一下《圣经》就可以知道，二者并非是两个完全对立的事实。首先，天主造了天地及其间的花草、树木、飞禽、走兽、鱼鳖虾蟹，见牠们都是美好悦意的，乃将牠们交给人类，使之加以管理、统治、并享用（创1-2）。人类犯命之后，自然大地并没有失去它原有的光耀，仍在反映着造物主的全能、全知及美善（咏18:2;23;32:6-9;74:13-17;93;134;148）。人类虽暂时失去了天主的宠爱，却没有丧失仍然以自己的努力，来治理享受大地的权柄，藉以发掘认识其间的奥秘——科学之进步，而承认造物主的伟大、慈爱、全能及他高深莫测的智慧（罗1:20;11:33-36）。《福音》上「塔冷通」的比喻（玛25:14-30），清楚的指明人类应当在神灵及物质方面，尽力善用上主的恩赐，来劳力经营，赚取利润。故此我们可以作结论说：虽然耶稣曾强调：他的国不属于这个世界，但是在全部《新约》上却找不到一个地方，可以证明耶稣曾经命令过他的门徒信众，应当放弃现世物质的正当享受，以取永远的福乐。而促进物质享受的法门，是劳苦的工作。

但是从另一方面来看，《新旧约》中因贪享物质的福乐，而受罚的例子却比比皆是。究其原因，不外是因为它的出发点、方式或目的的完全错误所致。换句话说，就是因着物质的文明进步及生活的享受，使人远离了天主，或犯罪招惹了惩罚。诸如加音后裔的文明，导致宗教的大误（创4:17-24），巴贝耳塔的建造，使人目中无上主，骄傲自恃（创11:1-9）。其次亚述、巴比伦、埃及等大帝国受罚亡国的原因，无不由此（依13:1;14:4,25;19:1;33;47;耶46;50;51;则29;30;纳1:1;哈1:1等）。以民的整部历史，更是这一事实的确证。因此，只要人努力劳苦工作，换取生活的需要，正当地享受利用物质的文明进步，处处以天主为前题，不为享受而享受，非但不是《圣经》所禁止，更是《圣经》所提倡强调的。正如圣保禄所说：「一切都是你们的，你们却是基督的，而基督是天主的」（格前3:22,23）。这种观念亦早见于《德训篇》「这一切为善人都是好的，为恶人却变成了不好的」（德39:32）。

五、工作的节制与休息：

工作既然是文明进步的原动力，则很容易被人误解，只顾为工作而工作，或为享受而工作，而且不遗余力的拼命工作，这究非天主令人参与劳动的原意。故此《圣经》上有不少针对此点的警句，令人对工作知所节制（见箴23:4;德2:22,23;5:14;9:11;31:1;玛6:19,24;16:26;谷10:24;路12:13-21;18:20,21等）。人固然应当工作，但亦应以儿女的心情来依靠上主的照顾（玛6:25-32;路12:23-30）。

至论停工休假的问题，似乎在《圣经》时代的社会，并没有人提及过。盖以民向来就习惯于日出而作，日入而息的安定生活（咏104:22,23;若9:4），很相似我国以务农为主的社会环境。固然十诫中有守安息日的严厉命令（出20:9,10;申5:13,14），这个命令固然也有使人休息，恢复体力的目的（出23:12），但它真正的原意，却还远超过我们今天所说的星期假日。它是具有神学的意义，它是神圣的日子，是专为敬礼上主的日子，它是为教训我们人类完全属于造万物的真天主的权威之下，它指教我们为了生活工作固然重要，但更重要的，却是以依恃的心情，来仰望上主的照顾（见希3:7-4:11）。

六、工资：

「工人自当有他的工资」（路10:7），这种合理的要求，自古以来就见于《圣经》。有不少的例子为证：雅各伯为娶肋阿及辣黑耳在拉班家中工作了十四年，又为获得自己的家产，劳力六年，先后共二十年之久，才算是成家立业，归返原籍（创29:15-18,27,28;31:7,41）。法郎的公主先同梅瑟的奶妈讲好工钱（出2:9），年青的肋未人为了工资而答应作米加的司祭（民18:4），撒罗满修盖圣殿时，答应将布兰王工人的工资全部照付（列下5:20），约史雅王命人给修理圣殿的工人应得的工资（列下22:4-6;编下34:8-11），多俾亚向自己儿子途中的伴侣，约定每天一个「达玛」的工资（多5:15）。以民充军后修建圣殿时的工人，亦各有自己的工资（厄上3:7），收割庄稼的工人，亦各得工资（若4:36）。

除了上述的事实之外，更有明文法律的规定，以保障工人的权利：「贫苦可怜的佣工，不论是你的兄弟，或是你城镇地区内的一个外方人，你不应欺压他，应在当天交给他工钱，不要等到日落」（申24:14,15;见肋19:13）。先知们亦曾严峻地责斥扣压工资的人（耶23:13;拉3:5;见德34:26,27;雅5:4），因为这是侵犯工人权利的行为（约7:2;路10:7）。

工资的给予，除了应当是正义的之外，按《圣经》上的教训，似乎更应以爱德为基础，意即使一切工作的人，皆有足够维持正当生活的必需品，而不应斤斤于工人天生之能力及其工作之成效。这种爱的精神，已见于《旧约》的法律中：「使他（奴隶）自由时，不可让他空手离去，应由你羊群中，打禾场上，榨酒池内，取一些厚厚地酬报他，照上主你的天主祝福你的，分给他」（申15:13,14）。此外，耶稣所讲的「雇工的比喻」（玛20:1-16），亦为有力的证明。更有圣保禄的话；「谁若不愿意工作，就不应该吃饭」（得后3:10）。将它反过来讲，就是：只要人工作就应有足够的饭吃。这一点也正是今日劳资双方的严重问题之一。《圣经》固然没有给我们作出圆满明确的答案，却指出了解决纠纷的方针及原则，就是应自人情、怜悯及爱德方面着手。

七、奴隶：

奴隶与劳工是不可分的。盖奴隶制度存在之目的，不言而喻就是为了服役主人。本来奴隶制度之建立，与天主造人之目的和《圣经》的教训，应是风马牛不相及的。盖人是依天主的肖像而受造，有其崇高的地位（见创1:26-28），及治理管辖受造物的权力，故人可随意利用指挥动物为人服役，而不应当将同等的人类，置于奴隶的地位。但不可讳言的，是《圣经》上竟有奴役的存在。关于这一点，我们首先要知道，远在以民诞生的公元前三千年，古东方的文明大国，如亚述、埃及及其后的巴比伦、希腊、罗马等，无不有严峻无情的奴隶法存在着。就是以民的本身，也是出自为奴的埃及（出6:16;申6:21;16:12等），故此无形中它受了时间环境的影响及操纵。我们决不能说梅瑟订立了奴隶的制度，但以民间存在着一些面临的事实，却是不可否认的：诸如欺诈及发虚誓的基贝红人受罚而服役于以民（苏9;出22:20;23:9等），战争的俘虏及囚犯（撒上30:3），卖身为奴的借债人等（列下4:1）。直至以民在充军归来的时候，竟有四二三六○自由人及为数七三三七的奴隶及婢女（厄上2:64）。

但若我们仔细将《圣经》上所记载的奴隶，与当时其他诸国的奴隶法，来比较一下，则实有小巫之见大巫。远在圣祖时代，所谓之奴隶，并不如其他国家的奴隶，被视为下贱，毫无社会地位及保障的人，自由生杀之权，操之于其主人之手。相反地，他被称为「仆人」、「管家」或「理财人员」，享有承受主人财物的特权，如亚巴郎的仆人厄里厄则尔（创15:2;24:2）。他并受托给主人的儿子依撒格聘娶妻子（创24:54）；替主人管教子女及其承继的产业（箴17:2）。他被视为家人，同享安息日的假期（出20:10;申5:14），同过逾越节（出12:44）。格外每第七年的自动恢复自由之身，不必付任何赎金的「仆役法」的订立（出21:1-11;肋25:39-43,54;申15:12），更是其他民族法所不能望其项背者。其次，善待仆役的劝勉之言，则比比皆是（肋25:29,30;申15:13,14;德7:22,23等）。不得将逃脱的奴隶交出正法的事实，也只见于以民之间（申23:16,17）。谁若将奴隶置于死地，必受法律的严厉制裁（出21:20）；谁若打瞎奴仆的眼睛或打掉一只牙齿，已失去主人的权利，应放奴隶自由离去（出21:26,27）。综观上述，以民间的奴隶，较之其他同时代的人，不知要超出几筹了。固然，不守法律，不善待奴隶的实例，也是不能避免的（见耶34:8-22等）。

在《新约》时代的以民间，仆役奴隶的制度仍然存在。奇怪的是《新约》上竟没有针对这种非人道制度的斥责。相反地，好似在顺水推舟任其存在，且更强调：「你是作奴隶蒙召的吗？你不要介意，而且即使你能成为自由人，你也宁要守住你原有的身份」（格前7:20,21）。伯多禄也说：「你们做家仆的，要以完全敬畏的心服从主人，不但对良善和温柔的，就是对残暴的，也该如此」（伯前2:18;见弟前6:1;铎2:9）。

关于这个问题，我们首先应知道：当时宗徒们传教布道的地区，正是盛行奴隶制度最厉害的希腊及罗马帝国。面对这种强权之下所支持的奴隶事实，及其他许多有关经济、政治等等社会问题，宗徒们是无能为力的。何况他们主要的职务，是宣讲耶稣的《福音》及救援呢！话虽如此说，保禄仍清楚地表示了他本人对于这个问题的基本观念及原则：

在天主面前一切的人是绝对完全平等的，完全没有教内或教外，奴隶及自由人，男人及女人的分别（迦3:28;哥3:11）。

身为奴隶的是主所释放的人，而自由人就是基督的奴隶（格前7:22,23;弗6:5-9;哥3:22-4:1;费15-17节）。

人生是短促的，时间是有限的，现世的局面是易逝的（格前7:29-31），而在这其间，每人的主要任务，是努力效法基督修德成圣，救自己的灵魂（伯前2:20,21）。

保禄致费肋孟的书信上，也清楚地表示了他对奴隶的看法及心情。费肋孟的奴隶敖乃息摩挟主人的财物而逃，在罗马受保禄之感召成为热心的教友，保禄为罗马法律所限，不能将他留在身边而不交还其主，但又怕他回去后，受到严厉的惩罚，于是写了上述的介绍信，替他向主人求情。请费肋孟将他收下，不再当一个奴隶，而是超过奴隶，「可爱的弟兄：他为我特别可爱，但为你不拘是论肉身方面，或论主方面，更加可爱」（费16节）。于此保禄希望主人善待奴隶的心情，尽形于外。今日的社会中，奴隶制度之所以不复存在，不能不归功于教会，本基督精神的努力，及对解放奴隶所致力的成果。

八、劳动的美表：

在前面我们已经说过，以民是一个任劳任怨的劳力民族，此不另赘。在《新约》上也有两个很显明的例子，足为我们劳工的师表。

耶稣基督：他本是至高全能的天主之子，却取了「奴仆」的形体（斐2:7），降生在一个劳工的家庭中，并且自己亲手操作「木匠」的苦工（谷6:3）。在他的传教生活中，所接触的对象，大都是劳苦的群众，「凡劳苦和负重担的，你们都到我跟前来，我要使你们安息」（玛11:28）。他所讲的许多比喻，也无不是以劳工为主题（谷4:1-9;玛13:33,45-49;18:10,14;21:33-39等）。

圣保禄：他本来不需要劳苦工作的，因为一来他生为罗马公民（宗22:28），二来他的主要任务是宣传《福音》的宗徒事业，自有他应得的维生报酬（格前8:3-18;格后11:8,9;迦6:16;斐4:10-18），但他仍在宣讲《福音》之余，制造帐幕，「黑夜白日操作」，自食其力，免得加给他人生活的负担（得前2:9;见宗18:3;20:34;格前4:13;得后3:8等）

九、结论：

由上所述，我们可以知道，劳工是天主给全人类的使命，故此它本身绝对不是卑贱的，而是神圣的。这一点可由以民的漫长的历史得到明确的证实，天主所特选的以民，就是一个劳动的民族，盖劳作除了是人类的神圣天职之外，也有它本身的价值及目的：它是维持人类生活的不二法门，它是解决社会贫穷现象的途径，它更是促进人类文明的原动力，而这一切非但不相反天主造人的目的，更完全符合天主的旨意。盖天主并没有命令我们放弃正当合理的物质享受，以换取天堂的福乐。但人类却不应只是为工作而工作，或仅为现世的享受而劳苦，却应视劳作为导向天主的工具，事事以人灵的利益及天主的光荣为前提。既然劳工是人吃饭生活的主要条件，那么「工人自当有他的工资」（路10:7）。工资的给与不只应是正义的，且应是合理的，应基于爱德的心情，给与维持正当生活的必需品，而不应斤斤于工人的技术及他工作的成果而定。至于奴隶问题，《圣经》上虽然没有指出明确的解决方法，却表明了它的基本态度及应持的原则。最后我们特别强调了《新约》上两位劳苦工作的伟大师表——耶稣及保禄，以供我们追踪效法。


圣经辞典-四划 不洁（Uncleanness, Immunditia）

四划 不洁（Uncleanness, Immunditia）
虽然世界上一切宗教都有洁与不洁的规定，当行的洗礼，以及当避免的法律上视为不洁的行为、事物或地方，但像以民法律上那么繁杂仔细的规定，在各民族中恐怕是绝无仅有的。他们起居生活，一举一动，都处处在受着这些法律的限制。究其原因不外是：除了外在的洁净表示内心的洁净外（申21:6;依1:16），主要的还是以民是天主惟一特选的民族，故此它应是圣洁的（肋11:44）。这种圣洁不只与全体有关，而且亦与个人有关；不只是内在的，而且亦是外在的。这些繁杂细小节目的规定，尤见于肋11-15章及户19章。

一、《旧约》：《旧约》法律上的不洁大致可分为三类：

1. 人或动物的尸体：谁接触动物或爬虫的尸体，不论是有意或无意，直到晚上被视为不洁的人，应洗涤自己的衣服。任何家具、食物或要播种的种子，若接触了动物尸体，亦成不洁的，应予以洗濯、打碎或丢掉（肋11:24-40）。

但若接触的是人的尸体，则七天之久不洁：停尸帐幕内的一切家俬都是不洁的；人及一切不洁的器皿，应在第三天及第七天以水洗涤（户19:11-19;31:19）。在这不洁的七天内，一切被不洁的人所接触的物件，亦都变成不洁的（户19:22）；七天内不得进入上主的居所（户19:13）。

2. 癞病：几时人患了癞病，就有了法律上的不洁，应与人隔离，直至癞病痊愈。病愈之后，要受司祭检验，接受复杂的取洁礼。除此之外，尚有房屋及衣服的癞病，若有蔓延的迹象，应将衣服烧掉，不然就应洗涤（肋13章）。见癞病条。

3. 淋病：患淋病的人，所接触的人及一切物件、衣服，直到晚上是不洁的，应加以洗濯（肋15:2-12）。遗精，甚至夫妇之道，亦触犯法律上的不洁，衣服及身体应予以洗净（肋15:16-18;申23:10-11）。行经的妇女七天不洁，与她接触的人物，则一天不洁，应洗身及洗衣（肋15:19-23）。与行经妇女同房的男人，七天不洁（肋15:24）。

不洁法律的解释：我们已看到不洁的来源主要有三：死尸、癞病及淋病，虽然这三种事实的本身并非罪恶，因为非来自人的自由意志，但因它们与罪恶有密切的关系，或谓是罪恶的结果及遗毒，故此「天主的圣洁人民」（申14:21），应远而避之。盖死亡（死尸）是罪恶－－原罪－－的惩罚；癞病则置人于死亡的途径，已是半死的人（户12:12）；淋病及男女的交媾，更直接与原罪有关。原祖犯命后所发现的第一件事，便是羞耻，以树叶为衣来遮盖赤裸的身体（创3:7-11）。

二、《新约》前面所说的那些繁杂琐碎的取洁礼仪

，仍不时见于《新约》中，诸如：碗、盘的洗涤（玛23:25），癞病愈后的取洁（玛8:2;3;10:8;11:5;路4:27;17:14,17），妇女产子后的取洁等（路2:22），但是梅瑟法律对于食物洁与不洁的分别，已被耶稣废除（谷7:19）。天主自己在神视中，亦曾命伯多禄取食一向被梅瑟法律视为不洁的食物（宗10:15;11:9）。基于此一异像的指示，第一位外教人，科尔乃略受洗入教（宗14:48），自此已再无犹太人与外邦人的区别（宗15:9）。圣保禄亦强调一切食物既为天主所造，都是美好洁净的（罗14:20;铎1:15;弟前4:5）。如此，耶稣清楚的指出，只有礼仪法律的洁净是不够的，更重要的，还是内在的宗教及伦理上的圣洁（玛23:25-26;路11:46）。「心里洁净的是有福的，因为他们要看见天主」（玛5:8）。

中国古代虽似乎并无不洁法律的存在，但却有避不洁的习俗。在中国主要的不洁物亦如以民，要算是死尸。守丧的人不得参与祭神的礼仪，拜丧的人回家后，有沐浴的例俗。政府大员在父母死后，应独居守丧三年，固然是孝的表示，但也是因为他三年内不洁，不得参加政府祭天的礼仪，以免沾污祭神大礼。积极方面的取洁规定却很多，诸如皇家祭天之前的七天斋戒，沐浴；清明节前的斋戒、夫妇不交、寒食、清理、打扫修饰祖墓，作为祭祖的准备。斋戒期间，要清心寡欲，避免繁华，远离人群，淡衣节食等等的规定；又在祭献前刻，一定要洗手取洁。此外，向家祖神牌报告家女将要结婚之前，女子也有斋戒沐浴的必要；但概括来说：中国与梅瑟的不洁法律比较起来，简单的多了，并且有许多的取洁礼只有局部地区性的作用，至今已大部分失传。


圣经辞典-四划 不误性（Infallibility, Infallibilitas）

四划 不误性（Infallibility, Infallibilitas）
真理的圣神曾以默感的特恩，使诸先知和宗徒在传道时，或使《圣经》的作者在着作或编辑《圣经》时，将天主启示的圣言，毫无错误的传给自己的百姓（见默感条）；同样，圣神也以特殊的恩宠，使教会毫无错误的将天主启示的道理，加以保存，并传与世世代代的人群，所以根据《圣经》的所载，我们相信万世万代的教会具有「不误性」的特恩。

一、光荣的主耶稣和圣神为真理的保证者

「满溢恩宠和真理」的耶稣进入了世界（若1:14），是为宣告真理，并为真理作证（若8:40,45,46;18:37）。所谓「真理」，就是基督由天主带来的终极圆满的启示。他既然是天主的「圣言」，「父独生者的光荣」已在他身上显现（若1:14），所以他自称为「真理」（若14:6），因而是「信德的创始者和完成者」（希12:2）。

耶稣为使门徒在他死后保存他所启示的真理，曾祈求圣父派遣「护慰者」，「真理的神」，并许给宗徒们：「那护慰者…必要教训你们一切，也要使你们想起，我对你们所说的一切」（若14:26）。「他必要为我作证，并且你们也要作证，」（若15:26-27;谷13:11）。「他要把你们引入一切真理」（若16:13）。耶稣在此给宗徒们所说的话，为整个信徒团体，即整个教会有关，因为圣神是天主赐与诸信徒的礼品（宗2:38;格前2:10-16;12:3;迦4:6等）。

在耶路撒冷开创的信徒团体，从起初就意识到自己在圣神的指导之下，有权解决信仰及信德的问题（宗15:28;5:32）。教会与圣神彼此是分不开的，是圣神建筑教会为天主的住所（格前3:16;弗2:23），自己住在她内（罗8:9,11;格前3:16），使诸信徒成为「一个身体」（格前12:13），因「一个希望」，「一个信德」，「一个洗礼」，并「以爱德合而为一」（弗4:4-16），使她「明瞭天主的事」（格前2:10,11），好为「真理」的圣神作证（若一5:6）。圣神并领导教会，在内在生活上，「对于天主子有一致的信仰和认识」（弗4:13），在向外的发展上，对犹太人和外邦人宣传《福音》，毫无畏惧的为真理作证（宗5:32;6:10等）。

同时耶稣也许下，他总不离开教会（玛28:20;参阅若16:16-33）。升天后，在光荣中的主，仍亲自管理教会，赐与她各种恩惠，打发作宗徒、先知、传《福音》者、司牧和教师的人，建树他的身体，使信徒不「为各种教义之风所飘荡……而中了人的阴谋，陷于引人荒谬的诡计；反而在爱德中持守真理，在各方面长进」（弗4:8-15）。是以作教会之首的基督（弗5:23;1:22-23），与常在教会内的真理之神，不断的指导、查问、责备和审判各地方的信徒团体（默2:1-3:22;格前11:29-32）。

二、教会为真理的柱石和基础

教会因基督和圣神存在其内，遂成为「真理的柱石和基础」（弟前3:15），负起支持和保护启示真理的使命，且在世人前作真理的保证，对那些反抗真道的人作「天主坚固的基础」（弟后2:19）。连「阴间的门」，即死亡和恶魔的势力，总不能战胜她（玛16:18）。

由此看来，不误性的特恩，并不是赐与各个信徒的，因为耶稣曾多次警告门徒们要谨慎（谷13:9,22-23），并且由宗徒时代教会的历史可以证明，当时已有些信徒，陷入错误（罗16:17;格前15:33-34;迦1:6;3:1-3;弗4:14;得后3:6牧函及若望书信），连假基督也是出于信徒（若一2:19;宗20:30）。不误性的特恩，一如其他圣神的恩赐，是赐与整个教会的，并且这不误性的特恩，并不关乎什么世俗知识，而只限于信仰和道德的问题，即「天主的智慧」，天主所启示的道理（格前2）。

三、教会领袖及训诲机构的不误性

在信德和道德上不能错误的特恩，主要的是赐与那作「监督」和「牧养教会」的人的团体（宗20:28）。耶稣在世时，特别为其教会的领袖，即宗徒们，求了真理之神的助佑（若14:26;10:26-27;16:13），并祈求圣父时常保护他们站在真理之上，使他们合而为一（若17:19-21），因为宗徒将作教会的基础（弗2:20;默21:14）。

耶稣在升天前派遣宗徒向万民宣讲《福音》，教万民「遵守我所吩咐你们的一切」（玛28:19-20）；接受或不接受这《福音》，为人得救或丧亡有决定性的关系（谷16:15-16;若3:5,11,36）。为此，耶稣禁止他的门徒在「充满圣神的德能」之前出发，作他的证人（宗1:8;路24:28-29）。

宗徒们从起初就意识到圣神与他们同在，并使他们作证（宗5:32;15:28）。宗徒们认为自己只不过是基督的「使者」（格后5:20），把由基督所领受的，忠信地传授给信徒（格前11:23），并且禁止任何人把基督的《福音》加以改变（迦1:6-12;格后11:4,12-14）。所以从起初，他们「训诲」的内容（宗2:42），在教会内便成了坚定不移而必须保存的「传授」道理（格前15:3;得后2:15;斐4:9）。这些道理被称为「健全的道理」（弟前1:10;弟后1:13）和教会「美好的寄托」（弟后1:14;弟前6:20）。

由宗徒的团体中，耶稣早已选定了伯多禄在信德上作为教会的「盘石」，将「天国的钥匙」，「束缚和释放」的至高权柄交与他（玛16:18-19）。并委托他作自己「羊群」的牧者（若21:15-17），这一切证明伯多禄为保持教会信仰和道德的生活，负有特殊的使命与任务。为此，耶稣特别为他求了圣父，保护他坚于信德，好能「坚固自己的兄弟」（路22:32）。连保禄宗徒，虽然在某些事上必需指责伯多禄个人的行动（迦2:11-14），但仍然承认他在宣传《福音》真道上，所具有的特殊权利（迦1:18;2:1-9）。

启示的道理，既然在教会内必须长久保存和传授，那末，接伯多禄及宗徒位的人，即那些负有教会训导权的人（MagisteriumEcclesiae），也需具有不能错误的特恩，因为他们是全教会的代表，在基督的羊群中被立为「监督」（宗20:28），为众信徒的灵魂负责（希13:17），该宣讲真道，坚持不变（弟后4:1-5;铎1:9;2:1）。主教团如果没有这种特恩，决不能尽好这一切义务。

在主教团内，这种不误性的特恩，是否特别属于教宗？在《圣经》内没有提及继伯多禄位的人，但耶稣既然成立了一个永久性的教会（玛16:18;28:20），且这教会必是「真理的柱石和基础」（弟前3:15），那末，也常需要一个接伯多禄位的人，尽他作教会「盘石」和信徒群众「善牧」的职务，持守信仰内容的纯洁，使众信徒在这信仰内共同合一。由此可知，教宗几时当作众信徒的代表，执行教会最高训导权的时候，决不会错误。

《圣经》再没有进一步讲论其他关于「不误性」的问题，这一问题是属于教义神学及教义史的。由《圣经》所可证明的是：不误性是教会由天主所接受的特恩，因为只有天主是不能错误的。此种特恩，教会归功于在她内生活的耶稣基督及指导她的天主圣神。这特恩是赐与整个教会，为保全并传授天主启示的真理；但在教会内，天主特别赐与那些尽司牧和教务的人员。这些人员，即主教和教宗的职务，不外就是赖此特恩，向其兄弟们为真理服务。

见教会、元首职权、默感。


圣经辞典-四划 中保（Mediator）

四划 中保（Mediator）
「中保」这个观念在《圣经》上占有非常重要的位置，它由首至尾贯彻全部《圣经》。但奇怪的是「中保」一词，却不见于《旧约》，就连在《新约》上出现的次数也不多（希7:22;8:6;9:15;12:24;迦3:19）。

一、《旧约》：

远在梅瑟之前的圣祖时代，天主就曾藉诺厄将人类的一部份保存，未受洪水之害（创6），亚巴郎代索多玛（创18:22-33）及阿彼默肋客祈求上主怜悯（创20:1-17），天主并预许万民将因亚巴郎而得福（创12:3），天主也因若瑟祝福拯救了其父家及普提法尔（创39:5;45:5）。

在以民被拣作选民的历史上，梅瑟是中心人物，四十年之久，他奔走周旋于天主及百姓之间，传达天主的意旨，代替百姓向天主祈求罪赦，成了天主的密友，同天主面对面交谈。天主藉着他而建立了西乃山盟约，奠定了法律，筹划了宗教敬礼的基础，开创了先知及司祭职务（出17:11;20:18-21;23:12-15;33:12-17;户14:13,20;申9:18-29等）。

梅瑟之后，有民长出现。他们领导不信及失信的百姓，重新走上祖先所走的正路（民2:18,22）。初期的君王，更是在天主前的百姓代表。他们皆是受上主选拔而受傅的人（撒上24:7-11;26:9,11,16,23;撒下1:14,16）。达味及撒罗满更代替百姓向上主奉献了祭礼（撒下6:17,18;列上8:5）。

司祭在「中保」的职务上，也占有很重要的位置。他们是专职替百姓祈祷、献祭的人员，教导人民遵守天主的法律，并代表天主祝福百姓（见出28:12,29,30,38;29:42;肋8-9;户6:22-27;申18:13-22;33:8-19）。司祭职务的特点，是由下而上，由百姓而上达天主的「中保」职务。

先知则适得其反。他们的职务是由上而下的。他们是「上主的口舌」，是天主自己召任的人（依6;耶1;则1-3等），将天主的旨意，计划、启示，下传至人民（耶23:28），是人民精神生活的导师；但是他们中也有不少甘作牺牲，代百姓赎罪，替百姓祈祷祭献的伟大人物，如厄则克耳及耶肋米亚（则3:17-21;13:5,6;22:30;耶7:16;8:18-23;11:14;12:1-5;20:7-18），而这种舍己救人的典型，无疑的要首推「上主的仆人」（依42;49;50;52:13;53:12）。

上主的使者为「中保」的说法，是后期的产品。他们同天主居住在天上，在那里代人民转求（约5:1;匝1:12;约12:12;达3:49,50;6:23;10:13;12:1,2;14:34等），保护上主的百姓（列下19:35）。诚然，全部《旧约》虽未曾提及「中保」一词，但他存在的事实，却比比皆是。他在救赎的历史上是不可缺少的，但也不可否认的是，在《旧约》中，这许许多多天主与百姓之间的「中保」，没有一位是完美无缺，真正称心应手的。他们都在暗示及预表那位将要来临的至高伟大的唯一「中保」－－耶稣基督。

二、《新约》：

「中保」一词虽然亦未出现于《福音》及《宗徒大事录》，但「中保」的事实却的确存在，而耶稣就是「中保」，因他是天主子，降生成人，取得人性，使人类与天主之间的关系更紧密相连，成了惟一的，最理想的「中保」。他之所以来临人世的目的，就是为作二者之间的中人，因为他的一生清楚表示他，自始至终是在执行他作「中保」的职责：他给人类启示、建定了圆满的法律，赐予了救赎及罪之赦，是「上主的仆人」、君王、导师、司祭及祭品，是人子又是天主子。总之，《旧约》上一切作「中保」的特点，都集中在他身上，使他成了惟一真正的「中保」，所以有人强调「中保」的观念是初期教会产品的说法，是完全不对的。若想将耶稣整个作「中保」的事实详尽叙述，实不可能，因为这包括耶稣整个的一生，贯彻全部《新约》，故此我们只提纲挈领简述如下：

1. 他的名号：只就耶稣，所得的名号我们就可以知道，皆是与「中保」职务有密切关系的：他是天主子（罗1:4;8:3;希1:2;7:3;10:29;伯后1:17;若一3:8;4:9;5:20），启示的圣言（若1:1-14;若一1:1-2;默19:13），天主的肖像（格后4:4;哥1:15;希1:3），天主的羔羊（若1:29,37;宗8:32;格前5:7;默5:6,12等），生命（若1:4;5:26;11:25;若一5:11,20），光明（玛4:16;路2:32;若1:4;3:19;8:12;9:5;12:35,46;若一2:8），善牧（玛26:31;若10:11;希13:20;伯前2:25;5:4），人子（玛24:30-31;25:31-46;26:64;谷8:38;宗7:56），君王（玛13:41;16:28;谷13:24-27;若18:33-37），救世主（玛1:21;13:37;20:28;谷8:31;9:31;路2:11;6:22-23;若4:42;10:9;11:50-53;宗4:12;5:31等），「中保」（希7:22;8:6;9:15;12:24;迦3:19），司祭（希3:1等）。见《圣经》附二，一九九一页。

2. 他的工作：他向全人类传布《福音》，再无犹太人及外邦人之分（玛28:18-20;谷1:14;13:10;16:15;宗1:8;13:32,33），建立了天国（路4:43），向人类宣示天主的慈爱（玛5:45;6:4,6,18;21:31;22:34-40等），只有他才能向人启示天父（玛11:27;路10:22），废除了《旧约》的传统及礼规（玛15:2），提高了伦理的要求（玛5-7章），谁听他的话将永不死亡（玛10:39等），谁以他的圣名而祈祷，必将获得所求（玛18:20）。

3. 他的死亡：耶稣的苦难圣死，使他「中保」的工程达到了最高潮：消除了罪恶与死亡（玛26:28-29;希2:14;10:4-18;罗8:1-3;弗1:7;若一1:7;2:2;3:5），使人与天主重新和好（罗5:10;格后5:19;哥1:20）使人类重获超性的生命（若3:14-16;6:35,47,51;10:10;罗6:11-13;弗2:13-18;默5:9,10），成为天主的子女（迦4:4-7;罗8:12-17;弗2:1-10;若一3:1-2）。

他的确是「上主的仆人」（依42:1-9;49:1-9;50:4-11;52:13-53:12），犹如踰越节羔羊（出12;19:5）将自己的血，「《新约》的血，为大众倾流」（谷14:24;出24:8），为此，他的死亡实是至崇高、至尊贵的祭献（谷10:45;路22:37;见依35:10）。因他「《新约》的血」成立的《新约》民族（希1-11），包括整个人类，因为他的祭献远远超过《旧约》的全燔祭（肋1:3-9）、和平祭（肋3;申12:18）、素祭（肋2）及赎罪祭（肋6:18,23;希8:6-13;9:12-18）。

因此，丝毫不容怀疑，他是最卓越、最完善、最堪当及绝对不能替代的惟一真正的「中保」，但是他在升天之前，却将这份「中保」的职务交给了他的门徒，使他们世代相传，日益更新，「直至世界末日」，继续他的救世工程，宣传《福音》，举行圣事，治理教会，为纪念他的圣死，不断举行弥撒圣祭，给人付洗、获得罪赦（玛5:13,14;10:1;16:18;26:26-29;谷14:22-25;16:15;路10:1-12;22:15-20;格前11:23-34），并使圣体圣事成为永生盛宴的预像和保证（玛26:29;谷14:25;路22:15-20），来日肉身复活的左卷（若6:54）。

他自己升天后，坐在圣父的右边，继续在天为人类代祷，成为有力的护卫及调解者，并继续为全世界的罪过作赎罪的祭品（若一2:1-2）。在天上那「被杀的羔羊」，仍然为那些承认他是惟一「道路、真理、生命」的人们，作有力的「中保」（默5:6-14;6;若1:36;14:6）。

既然玛利亚与耶稣的一生是不可分离的，她在耶稣作为「中保」的事业上有着绝大的贡献。她首先以她的自由意志，接受了作耶稣母亲的责任（路1:38）。她诞生、抚育、教养、照顾了童年的耶稣，她热心跟随了出外传教的耶稣，直至耶稣被钉在十字架上，是她陪同自己的儿子－耶稣－完成了救赎的大业。她实在一生亲自参与了「襄助救赎」的工作（若19:25-27;见哥1:24;弗3:1-13），无怪乎若望将耶稣的传教生活描写成，由圣母开始，亦由圣母而终结（见若望福音），也正因此圣教会向来视圣母为（除耶稣外）最有力的「中保」，名符其实的是「众生的母亲」（创3:30），教会的母亲。


圣经辞典-四划 中文《圣经》译本（Chinese Versions, Versiones Sinicae）

四划 中文《圣经》译本（Chinese Versions, Versiones Sinicae）
关于《圣经》中文译本，我们可以按照历史的演变，分下列三点加以叙述：

（甲）景教《圣经》译本

天主教教义，远自唐太宗贞观九年，即公元六三五年，已由聂斯托利异端派（Nestorianism）的阿罗本主教（BishopAlopen），从波斯传入了中国，起名为景教，有「教义光辉，大当受人景仰」之意。这异端教派在华凡七世纪（由六三五年正式传入开始，时留时去，直至十四世纪末），归奉者不少，连太宗、玄宗、代宗亦信而奉之。唐德宗建中二年（公元七八一年），景净辅理主教刻有「大秦景教流行中国碑」（一六二五年在西安附近出土），凡一千九百多字，陈述天主教义大纲（该碑的复制品见诸罗马的LateranMuseum）。

从该碑文中，我们得知他们也传有天主教《圣经》，因为碑文说耶稣「圆廿四圣有说之旧法（＝《旧约》），理家国于太猷」；又说在他死后「亭午升真，经留二十七部（＝《新约》）」－－他们用的叙利亚文《圣经》，是《培熹托本》，即简明本（参阅「叙利亚文译本」条）－－该碑文又好像谈及他们翻译了《圣经》，因为碑文说：「大秦国有上德，曰阿罗本，上青云而载真经，望风律以驰艰险，贞观九年祀至于长安，帝使宰臣房公玄龄仗西郊，宾迎入内，翻经书殿，问道禁闱，深知正真，特令传授」。

此外，另一份题名尊经的景教文献（写作年代未详），记录了三十五本「大秦本教经」的名字，且说景净「译得以上三十部」。在这些书名中，我们念到了「多惠圣王经」（＝《圣咏》）及「阿思（音恩）瞿利容经」（＝Evangelium，即《福音》）的名字。因此，学者们有认为他们已将全部或至少局部《圣经》译成中文。可是，在吐鲁燔（一八八五～一九○五）及炖煌（一九○六～一九○八）出土的景教文献中，却没有发现任何《圣经》译文。然而，值得注意的，是在一份题名世尊布施论第三（书于六四一年）的文献中，开头的六十二节，不外是山中圣训（玛6-7）的摘录（只缺了天主经），与教会初期书于七○至九○年间的十二宗徒训言（Didache）很类似。统观上面所说的，我们认为：直至有新的景教文献出土为止，我们仍未能肯定有景教的正式《圣经》译本存在。关于上述的景教文献，可参考罗香林着的唐元二代之景教，一九六六年出版。

（乙）天主教《圣经》译本

十三世纪末（一二九四），方济会士若望孟高维诺（JohnofMontecorvinoO.F.M.1247-1328）获准在中国传教，领先将正统的天主教传入中国。从他的信件中，我们得知他将《圣咏》及《新约全书》译成了鞑靼人（Tartar）通用的语言，且在礼仪中采用它来朗诵及宣讲（参阅SinicaFranciscanaI,350），只可惜这译本早已失传，因此学者们不能肯定他所说的「鞑靼人通用的语言」是蒙古语，还是正式的汉文。

随着元朝的灭亡（一三六八年），在明朝多位皇帝的迫难下，这初生的教会也渐渐消沉下去了。经过了近二百年的缄默，耶稣会士圣方济各沙勿略（St.FrancisXavierS.J.）才将基督的真光再次送到中国来（一五五二年），从此，中国的教会又开始一个新纪元。在这新纪元的初期，可以说没有任何正式的中文《圣经》译本，只有：一、《圣经》经句诠解，如利玛窦（MatteoRicciS.J.）的天主实义（一九九五），阳玛诺（EmmanuelDiazS.J.）的《十诫真诠》（一六四二）等；二、《圣经史实描述》，如庞迪我（DidacusPantojaS.J.）的《受难始末》；艾儒略（JuliusAleniS.J.）的《天主降生言行纪略》（一六三五）等；三、局部《圣经》译文，如阳玛诺的《圣经直解》（一六三六），利类思（LouisBuglioS.J.）的《弥撒经典》（一六七○），《司铎日课》（一六七四），《圣母小日课》（一六七六），《已亡日课》等。

第一本中文《圣经》译本，是巴黎外方传教会会士巴设（J.BassetM.E.P.）的译品，译自《拉丁通行本》（参阅「拉丁文译本」条），约译于一七○○年，只译了大部份《新约》，即《四史福音》会编（他也个别译了四本《福音》）、《使徒行传》、《圣保禄书信》」及《希1》;其余的经书，即《希》2-13、七封公函及《默示录》没有译出（或已失传）。译文是简单而通俗的白话文，其中术语有些已是定型的，今日仍采用；有些则不大清楚和欠缺准确。可惜这译本没有出版，现存于伦敦的BritishMuseum（思高圣经学会也存有一份抄本，抄于一九三四～一九三五年），称为"SloanManuscript"，日后马礼逊（Dr.RobertMorrison）在中国出版的第一本基督教中文新《旧约全书》（后详）的《新约》部份，也脱胎于此。在香港的香港大学图书馆仍存有马氏于一八○七年带来的巴氏译本的一份抄本。

第二本中文《圣经》译本－－也是第一本中文《新旧约全书》译本－－是《古新圣经》，由耶稣会士贺清泰（LouisDePoirotS.J）译自《拉丁通行本》，大约译于一八○○年，只缺了（也可能是失掉了）《歌》及大部份先知书（依、达及纳则译出），并按CorneliusaLapideS.J.（卒于一六三七年）的注释本（Commentary）加上经训。译文简单通俗，有时带有北方俚语；《圣咏》、《先知书》及《智慧书》的译文，屡屡不易明白；固有名词、动植物学名及《圣经》术语的翻译不一致。这译本也没有出版，原译本（直至一九四九年）存于北平北堂图书馆。思高圣经学会也存有这译本的局部摄影本（列上及列下），影于一九三六年，其他部份则于中日战争时被日军焚毁。

十九世纪末，两位国籍神父着手翻译《圣经》：王多默（正名未详）先后于一八七五及一八八三年翻译了《四福音》及《宗徒大事录》，同时辛方济（正名未详）也翻译了《四福音》，可惜这些译本没有问世，译文（直至一九四九年）存于上海徐家汇图书馆。一八九二年，巴黎外方传教会会士德雅（J.DejeanM.E.P.）出版了他翻译的《四史圣经译注》，译文「雅」而不「信」。一八九七年耶稣会士李问渔翻译和出版了《新经全集》，译文也是很「雅」而不常「信」与「达」，尤以《圣保禄书信》为甚。

本世纪初（一九一三年），马相伯翻译了A.MastaiFerretti的LesEvangilesunis,traduitsetcommentes，题名为《新史合编直讲》，译文雅而达；同一译者还出版了《救世福音》，（一九三七）和注解《四史圣经》（一九四八）。一九一九年，耶稣会士萧静山出版了《四福音》，随后又出版了《新经全集》（一九二二）：译文简洁通顺，语气热切动人，因此数十年来成了中国天主教会的－－可以说－－「中文通行本」。因此，耶稣会士巴鸿勋（J.BatailleS.J.）也用他的译文出版了《新经合编》(一九三二）。虽说如此，但在《圣经》学严格原则的要求下，这「中文通行本」在中文修辞，尤其在《圣经》学术方面尚多缺憾，因此，耶稣会士们觉得有修订的必要，并于一九四八年出版了修订本，是按照希腊原文修订的。

一九二三年，巴黎外方传教会会士卜士杰（P.BousquetM.E.P.）翻译了《新经公函》和《默示录》；同一传教会会士欧声石（L.AubazacM.E.P.）也先后于一九一五及一九二七年翻译了《圣保禄书信》及《宗徒公函》。此外，在耶稣会士狄守仁（P.PetitS.J.）领导下，耶稣会士也出版了《福音》（一九四○）、《新经全书》（一九四九）、《宗徒大事录》（一九五五）及《罗马书》（一九五六）。可是这几本译本，即卜氏、欧氏和狄氏的译本，都是「心有余而力不足」，未合水准。

上述的多种天主教译本，都是译自《拉丁通行本》，只有萧静山的修订本略按照希腊原文加以修订。除了这些译自《拉丁通行本》的中文译本外，吴经熊博士先后于一九四六及一九四九年翻译了《圣咏译义初稿》及《《新经全集》》，译自英文法文译本，译文高雅，却屡欠中肯，尤以《圣咏》及《圣保禄书信》为甚。

一九四五年，为了满全中国主教团第一届会议（一九二四）那尚未满全的期望，方济会士雷永明（GabrielM.AllegraO.F.M.），在当时教廷驻华代表蔡宁总主教（Mgr.M.Zanin）的赞同及祝福下，于北平创立了思高圣经学会（一九四八年南迁香港，时至今日），在十多位方济会士的合力辛劳下，费了十六年工夫（一九四五～一九六一），从《圣经》原文译就了全部《圣经》，并加上引言、注释和附义，凡十一卷，共九千多页；此后又费了五年工夫（一九六三～一九六八）将这十一卷《圣经》重加修订，出版了《圣经》合订本，附有简短引言、注解、绘图、附录及彩色地图多幅，全书凡二千余页。这是中国天主教会有史以来的第一所《圣经》学会，也是第一本译自原文的《圣经》中文译本。

最后，一九六九年，台湾光启出版社也出版了《新经全集》新译本凡二册，即《四福音》及《宗徒大事录》和《宗徒书信》及《默示录》。

（丙）基督教《圣经》译本

基督教（以往又称：更正教、誓反教、耶稣教、福音教、新教）对《圣经》的中译，自十九世纪开始，也有不少的贡献。

第一本基督教《圣经》中文译本，是马士曼（JohnMarshman）和拉沙（JoannesLassar）在印度译成的汉文译本，译自拉丁文本。《新约》译本于一八一一年译成，《圣经全书》则于一八二二年出版。

第一本在中国翻译的基督教中文译本，则由第一位基督教传教士马礼逊（RobertMorrison）开始翻译。他于一八○七年到达广州，带有天主教巴氏译稿（见上）的一份抄本。一八一○和一八一一年，他先后译成了《使徒行传》和《路加福音》。一八一三年，《新约圣经》也译成了，一八一四年出版。至于《旧约》则由米怜（WilliamMilne）与他合作，一同译出。因此，一八二三～一八二四年间，出版了《圣经》全书共二十一卷。一八四五年，米怜的儿子又修订了《路加福音》及《使徒行传》。

不久以后，由麦都思（Medhurst）、郭实猎（Gutzlaff）、裨治文（Brigman）和马礼逊的儿子（J.R.Morrison）组成四人小组，准备一新译本。《新约》于一八三七年出版，名为《新遗诏书》，是石印本。《旧约圣经》则于一八三八～一八四○年间出版。一八四○年，郭氏又出版了他修订的《新遗诏书》，改名为《救世主耶稣新遗诏书》；这译本也曾被太平天国所采用，但颇多删改。

一八四三年，伦敦会、公理会、美国浸礼会等，派代表到香港举行会议，决定修订一更完善的译本，名为代表译本（Delegates'Version）。一八五三年出版了《新约圣经》。由于对GOD一词的译法，意见分歧，出版了两个版本：美华圣经会采用「神」字，大英圣经会用「上帝」。浸礼会则早已退出，按照马士曼译本，另行出版（后详）。

至于修订《旧约圣经》，则另行改组一个来自广州、香港、厦门、福州、宁波、上海等地的代表委员会，进行工作。但是，由于意见分歧，分成了两个团体，各自工作。第一个团体由麦都思、米怜、施敦力（JohnStronach）和理雅各（JamesLegge）组成。修订工作－－更好说－－新译工作，于一八五三年完成，次年出版，与上述的《新约圣经》代表译本，订在一起，名为代表译本《圣经》。另一团体则由裨治文和克陛存（M.S.Culbertson）组成。一八五九年及一八六二年先后出版了《新约圣经》和《旧约》新译本，为美华圣经会所采用。

浸礼会则由高德（J.Goddard）修订马士曼译本。一八五三年出版了《新约全书》；一八八三年又出版了这《新约全书》的修订本，由罗尔梯（E.C.Lord）修订。至于《旧约》则先由高氏，后由罗氏完成，一八六八年出版。

一八九○年，基督教在上海举行传教大会，议决出版《和合译本》（UnionVersion），分文理、浅文理和国语三种版本。文理和合译本先后由湛约翰（JohnChalmers）、艾约瑟（JosephEckins）、惠志道（JohnWherry）、谢卫楼（Z.Shelffield）、沙牧师（M.Schaub）、卢壹（J.Lloyd）和皮尧士（T.W.Pearce）负责。新《旧约》先后于一九○六及一九一九年出版。

文理译本出版后，私下进行浅文理译本的，有扬格非（JohnGriffith）和施约瑟主教（S.L.Schereschewsky）：前者的《新约》出版于一八八五年，《旧约》（译至《雅歌》）则于一九○五年面世；后者的新《旧约圣经》则于一九○二年出版。至于官方的浅文理《和合译本》则由包约翰（J.S.Burdon）、白汉理（H.Blodget）、纪好弼（R.H.Graves）、叶道胜（J.Genahr）和汲约翰（J.C.Gibson）负责，只出版了《新约》（一九○四年），以英文修正译本为蓝本。

国语译本，则先有南京国语《新约圣经》译本，一八五七年出版，由麦都恩和施敦力译成。继有北京国语《新约》译本，由五人委员会（Eckins,Martin,Burdon,Schereschewsky,Blodget）译成，一八六六年出版。一八七二年出版修正本。由于「GOD」的译法分歧，故有「神」、「上帝」及「天主」三种版本。一八七四年，施约瑟主教出版了《旧约》国语译本。因此一八七八年大美圣书公会将这本《旧约》国语译本，与北京《新约》译本合并成一本《圣经全书》。此后杨格非又翻译一本《圣经》白话译本：《新约》于一八八九年出版，《旧约》只译了一部份。

国语《和合译本》由一个七人委员会负责，后只剩下狄考文（C.W.Mateer）、富善（C.Goodrich）、鲍康宁（F.W.Baller）、文牧师（G.Owen）和鹿依士（S.Lewis）《新约圣经》于一九○六年出版，《圣经》全书则于一九一九年出版。先后费了二十七年的工夫。

此外，尚有全部或局部《圣经》的方言译本，如上海语、福州语、宁波语、广州语、厦门语、兴化语、苏州语、客家语、台州语、蒙古语、安南语、花苗语、建宁语、满州语、汕头语、西藏语、五经富语、温州语等译本。

上面所谈的一切译本，由马士曼译本开始至各种方言译本为止，全是外国传教士的译品。一九二九年开始了基督教华人译经的纪元。第一本是朱宝惠与赛兆祥（Sydenstriker）的《新约全书》译本（一九二九）；赛氏死后，朱氏再作新译，译自希腊原文，一九三六年出版。第二本是王宣忱的《新约全书》（一九三三），即官话和合译本，译自一九一六年伦敦印行的拉丁文本。第三本是吕振中的《新约全书》（一九四六），译自苏特尔编的希腊译本（Souter'sText），一九五二年出版《新约新译修稿》；一九七○年出版全部《圣经》。第四本是陆亨理和郑寿麟的国语新旧库译本《新约全书》。《新约》部份于一九三九年出版，《新约》与《诗篇》（《圣咏》）的第三版试验本，则于一九五八年出版。此外，尚有一些局部的《圣经》译本，如译自英文本的现代语文《圣经》《新约》译本（一九五六）自号「蒙恩者」译的《新约》雅各书（一九五八），王福民牧师的汉英对照，文言白话兼用的雅歌（一九六○），刘翼凌的新译约翰《福音》（一九六四）。据闻《圣经》公会将出版以现代口语所译成的《新约全书》，现在正在排印中，将于本年（一九七四）年底出版问世。


圣经辞典-四划 丹（Dan）

四划 丹（Dan）
一、人名：

是雅各伯的第五子，由婢女彼耳哈所生（创30:1-6），与纳斐塔里是同父同母兄弟，故此二人在家谱上常相提并论（创35:25;46:23;出1:4）。此名之原意，按《圣经》解释是：「天主对我公道」（创30:6），亦即「伸冤」之意；但《圣经》对这位圣祖却绝少记载。

二、支派及地名：

支派原居住的地区是在祚辣及厄市陶耳之间（民1:34;13:2,25;苏19:40-48），但未能完全统治占领这一区域，且倍受阿摩黎及培肋舍特人之迫害（民1:34），于是只得向北迁移至约但河上流，占领肋笙城，（苏19:40;民18），即拉依士（民18:7）。此城为约但河发源地，在加里肋亚湖北约四十公里，亦称为丹，《圣经》作者们以之为许地的最北点（民21:1;撒上3:20;撒下17:11;编上21:2）。日后丹支派定居之地，大约在约但河上游东部（民18:5,6,30;户34:7-11;申33:22），占有提洛通往大马士革的大道。此支派按《苏》所载，分得的地区最小，介于厄弗辣因、本雅明、犹大三支派和沿海培肋舍特人之间，（见苏19:40-48）。它的人口统计，虽然在户1:38,39;2:25,26;26:42谓可以作战的人数达六万，但丹人口最少（创46:23户26:42），民18:11谓只有六百战士。丹支派在丹城建有神像，并有一肋未人在其地尽司祭职（民18:14-26,30,31）。日后雅洛贝罕立丹为北国的一宗教中心，建有金牛犊，供人礼拜，以与南国犹大的耶京分庭抗礼（列上12:29,30）。丹地区在公元前七三三年为亚述王提革拉特丕肋色尔三世所占领，划归默基多行省，一部份人民被掳往他方（民18:30）。


圣经辞典-四划 五城（Pentapolis）

四划 五城（Pentapolis）
「五城」在《圣经》上，只见载一次（智10:6）。所谓「五城」是指约但河东的索多玛、哈摩辣、阿得玛、责波殷、贝拉（创14:2,8，亦名左哈尔）而言。这五座同属一个区域，而彼此独立的城市，各有各自的君王，但彼此之间，却订立了盟约，以攻击或防御共同的敌人（创14）。由于其中的居民骄奢淫逸，受到了天主的显罚：五城一日之间全毁于天火（创19）。

关于五城的位置，过去曾有两种强烈相对的意见：一说主张是在死海的南端，另一说则强调应在死海的北端；加稣耳（Ghasoul）地区就是它们的原址。但是，现代的学者几乎一致拥护前一说法，即死海南边地区应是五城的所在地。这一意见有它非常有价值的证据，即圣地地志及着名的默德巴地图，都将五城置于南端。

见索多玛、哈摩辣、责波殷、贝拉左哈尔、圣地地志、默德巴。


圣经辞典-四划 五书（Pentateuch, Pentateuchus）

四划 五书（Pentateuch, Pentateuchus）
见梅瑟五书


圣经辞典-四划 五脏（Bowels, Viscera）

四划 五脏（Bowels, Viscera）
在《圣经》里，包括《旧约》与《新约》，多次提五内、五脏，或五脏六腑，从中文来看，五内即五脏，所谓五脏即心、肝、脾、肺、肾；所谓六腑，即胆、胃、膀胱、三焦、大小肠（见辞海五脏六腑条）。不过这是按五脏六腑就字面的狭意解释，但在实际应用上，往往则是广意地泛指人的内脏，未必将五脏，心、肝、脾、肺、肾一一包括在内，如我国惯说的「肝脑涂地」「肺腑之言」，「心肝宝贝」等。这即是所说的借意、喻意或象征意的说法。同样在希伯来文内也是如此。可译作五内或五脏的希伯来字，约有三个，即mehim,rahamim,qareb。

按这三字在《圣经》里的用法，固然有笼统泛指五脏之意，如户5:22;出12:9;撒下20:10等处，但多次只指内脏之一，如胃，或肠，如编下21:15，或广意的指肚腹，如户5:22;纳2:1;创41:21。更多用为子宫或母胎，如创25:22;耶1:5;20:17;咏22:11;依46:3;户12:12等。有时也指动物如牛羊等的脂肪，献全燔祭时，即应将祭物的脂肪焚化（出29:13）。

此外，按希伯来人的想法，人的情欲、爱憎、感受、痛苦，甚或魂魄与生命多是附于五脏内，尤其心或血内（见心与血条）。因《圣经》往往以五脏有同情怜悯之意，这正如中文所说的情肠，心肠，如「儿女情肠」「铭感五中」等相类似，如咏40:12「主，求你对我不要撤回你的怜悯」，按原文乃是「求你不要关闭你的五脏或情肠」。至所说五脏乃魂魄甚或生命之所系，如撒上25:37所说，「吓的魂不附体」，按原文乃魂魄离开了他的五脏；列上17:21「求你使这孩子的灵魂再回到他的身上」，按原文为再进入他内，或他的脏腑内。由此可知，上述三个希伯来字，多指五内或五中。也由此可知中文的五内或五脏，除照字而指人兽的脏腑外（如户5:22;出12:9;则11:19;撒下20:10;加下9:5;宗1:15;咏139:13等），也多取其借意指情感而言，如哀2:11「五内沸腾」，歌5:4「五内大为感动」。参阅咏22:15;103:1;耶4:19等处。至于圣保禄更以象征意，为表示他对费肋孟的爱，称他为「我的心肝」，费12按希腊文也用的是Splangna，拉丁文Viscera，即五脏或脏腑二字。


圣经辞典-四划 五谷（Wheat, Frumentum）

四划 五谷（Wheat, Frumentum）
见圣经中的植物。


圣经辞典-四划 五旬节（Pentecost, Pentecoste）

四划 五旬节（Pentecost, Pentecoste）
一、名称：

「五旬节」即是在第五十天上所庆祝的节日。这第五十天是由踰越节荐大麦后算起，毫无疑问（肋23:15,16;申16:9,10）；但起算的第一天却有两种算法，两种算法，都是以安息日为起点（肋23:11）：第一种算法是以这安息日是指逾越节周期内适逢的安息日，所以依照这一算法，五旬节常是在荐大麦后第七个安息日的次日，即现今的主日上举行，撒杜塞人随从这一算法，圣殿存在一日，即按这一算法举行五旬节。圣教会也在这一天上举行自己的五旬节，即圣神降临节。第二种算法，是以这安息日是指逾越节的第二天（肋23:7），这一天应视为安息日，因为这一天如其他安息日一样，要召集圣会，任何劳工，不许做。逾越节的第一天可在一周内任何一天上举行，因此五旬节也可在一周内任何一天上举行。法利塞人随从这一计算法。自公元七十年后，圣殿已不复存在，犹太人依照这一算法举行五旬节。

五旬节又称为七七节，即七个七天后应过的庆节（出34:22;申16:10;编下8:13），或称为初熟节（户28:26），或称为收成节（出23:16），是以民男子每年应往耶京朝圣，出现于上主面前的三节庆中的第二个节庆（出34:23;申16:16;宗2:5,6）。

二、礼仪：

逾越节，即无酵节内荐新祭应荐献的是新收的大麦（肋23:10-14），是春季初收向上主奉献的前荐新祭。五旬节内荐新祭应荐献的是春夏之交初收的小麦（肋23:17），是夏季初收向上主奉献的后荐新祭，两荐新祭都是依摇礼举行：前荐新祭行摇礼的祭品，是一束初收的大麦；后荐新祭行摇礼的祭品，是用初收小麦发酵细面做成的两个家常用饼。此外，应加献的是七只一岁无瑕的公羔羊，一头公牛犊，两只公绵羊，以及配献的素祭和奠祭，献与上主作为馨香的全燔火祭；一只公羊作赎罪祭，两只一岁的公羔羊作和平祭（肋23:18,19）。和平祭祭品，应与荐新祭祭品同时举行摇礼，献与上主，归于司祭。以上是除每日应献的日常祭外，应献的节庆祭品，节庆祭品与月朔和无酵节每日应献的祭品相同，参见户28。惟户28对于祭品记载的较为详尽，然不无异同，如肋23:18「一头公牛犊，两只公绵羊」，户28:27却作：「两头公牛犊，一只公绵羊」；同时对于素祭祭品，不但指出其分量，而且还说明细面是用油调和的细面（户28:28-31）。此外，在这一天内应召集圣会，任何劳工都不许做。

三、意义：

五旬节的意义是在于感恩：感谢天主赐与肥沃的福地，由主赐福，又有了丰富的收获（肋23:9,10;申26:1-11）。这一节庆原是以民在进入福地，从事农业后过的节庆。在巴力斯坦秋季播种，春季收割，先收大麦，后收小麦。除感恩外，尚对天主表示敬畏。为此，奉献赎罪祭与和平祭，求天主恕罪，再多开恩赐福。此外，每人应按自己的财力奉献礼品，与自己的家人仆婢，和本地的肋未人、外方人、孤儿寡妇，宴饮作乐，颂谢天主救自己脱离奴役，得成为与天主立盟，获享自由的子民（肋23:22;申16:9-12,16,17）。天主的救恩常是普遍的。为此，到了公元前二世纪左右，犹太经师以五旬节为西乃山订立盟约周年的纪念日（出19）。这并不是说他们不知道，由出离埃及至西乃山，并不只有五十天（出19:1）；他们所注重的并不是五十天的整数，而是逾越节与五旬节间的意义：就如五旬节结束逾越节，同样以民到了西乃山，也结束了他们出走的行程，在西乃山有了绝大的收获：与天主结立了盟约。这一段落，对于他们得成为天主的子民，太富有意义了；所以他们以五旬节来纪念这一事迹，实在是名正言顺的。

四、《新约》五旬节：

《新约》有自己的逾越节（若19:31,36;玛26:17,28;格前5:7,8），也有自己的五旬节（宗2:1）。除免世罪的天主羔羊（若1:29），被宰杀祭献后五十天，天主圣神由天降临，正式结束《旧约》，开创《新约》，在世成立了基督的教会：天主圣子在世播种的收获。从此，五旬节在《新约》内成了圣神降临节。这一节庆更彰显了逾越节与五旬节间的关系。这一节庆有比西乃山的显现（出19:16-18＝宗2:1-3）：天主藉圣神向世界宣布了《新约》的法律，基督的法律，信仰的法律（迦6:2;罗3:27,28），刻在人心的法律，作证天主住在我们内，我们是他的子民，是他的新「以色列」（出19:1-6;耶31:31-34;则36:26-28＝若6:45-47,63,64;14:15-21;格后3:3;迦6:16;希8:8-12;伯前2:9,10），是他的新受造（创1:2;申32:6＝罗5:5;格后5:17;哥3:10）。基督死后复活，复活后升天，由天与父同派遣圣神来，贯注渗透宗徒和信众的心灵（若15:26;16:13-15），完成了他的救赎事业，以后圣神在世继续他的工作，推广他的救恩，圣化世界，使信众赖他而生活，存在他内，直到世界终结，主再度来临时（玛28:20;若14:16-20）。这一事迹的意义是多方面的：

1. 这一事迹开创了「末世时代」，即《旧约》常提到的「最后时期」，「默西亚时期」，或「末日」，或「那一天」（依2:2-4;欧3:5;岳4:18;匝14:8）。在这一时期内，天主要实践他的预许，完成他救赎人类的计划。宗徒们在充满圣神后发表就职宣言，就根据这一事迹，引证《旧约》证明天主实践了「在末日要将他的神倾注在所有有血肉的人身上」的预言（岳3:1-5＝宗2:14-21;参见则36:27,28,31;若3:5-8）。《旧约》常提到天主用火提炼人心，消除人罪（依1:25;耶6:28-30;则22:17-22;匝13:9;拉3:2,3），耶稣的前驱若翰和耶稣自己亦曾说，门徒要受圣神的火洗，在这一天上全都应验了（玛3:11;谷1:8;路3:16;若1:33;宗1:5;2:1-4）。从此以后，宗徒和门徒只有奉主命（玛28:19）给人受洗，作为进入天国，默西亚神国的入门圣事（宗2:38-41;8:12,38;10:47,48;参见罗6:3-10）。

2. 这一事迹证明天主实践了救赎人类的计划，使天下万民聚集归一，同属于主，共享天主的恩赐（若10:16;11:51,52;12:32;参见创11:9），在圣神内互相共融，在基督内共成一身（罗12:5;迦3:26-28），再没有种族、阶级和男女的分别，而只是一个身体，一位圣神，就如只有一个主，一个信德，一个洗礼，一个为众人之父的天主（弗4:3-6;格前12:12-14;参见格前1:13;8:6;10:17;12:4-7）。基督教会在她诞生之日，就表现她的体质是至圣、至一、至公，由宗徒起传的（依2:1-5;56:6-8;60:1-14;米4:1-5;若4:21-24;宗2:5-18）。

3. 天主圣子一降来，就执行他依父命代人赎罪的使命（希10:5-10;参见若12:27;14:31;18:11），天主圣神一降来，就执行父与子委托给他的使命（若16:5-11）：存在教会内（若14:16,17），指引教会认识一切真理，想起主所说的一切（若14:25,26;16:12-15），伴随她为主作证（若15:26,27），在世巩固建立，推广拓展他的王国，直到天涯地角（宗1:8;20:28），直到世界穷尽，主再降来，审判世界（玛26:64;宗1:11）。

宗徒大事录实堪称为「圣神的《福音》」，记载圣神在世以各种德能神恩，圣化教会，使教会充满活力，在世保管主的寄托（弟前6:20;弟后1:14），身为真理的柱石和基础（弟前3:15），执行主委托给她的救赎人类的传教使命（宗4:8,31;13:2;15:28;16:6;10:19,44-47）。《新约》其他的经典，全是在圣神推动下编纂撰写的经典，记载宗徒和信徒，在圣神启迪引导下，所作的传道和信道的工作与生活（路1:1-3;若20:30,31;21:24,25;伯后3:14-16;若一1:1-4;默1:1-3;22:18,19）。这并不是说，《旧约》的经典不是由圣神默感所写的经典，而是说，就如「天主在以往，屡次以各种方式藉先知对我们祖先说话，但在这末期内，却藉自己的儿子对我们说话」（希1:1,2）；同样，天主圣神在以往屡次以各种方式藉先知教导世人，但在这末期内，却亲自降来，住在教会内，教导指引世人（罗5:5;8:14-16;弗1:13;迦4:4-6;伯前1:10-12;伯后1:20,21;若一3:24;4:13）。这是由父怀降来人世，而又复返父怀的天主圣子的行程的目的（若16:26-28），是他由圣父求得，而赐与世人的最大的恩惠（若3:34;7:37-39;16:7;宗5:32;格前3:16,17;6:19），是《新约》与《旧约》不同的关键，是《旧约》时代的人期待生活于其中的幸福时代（玛13:16,17;若8:56）。

《新约》除宗2:1外，尚有两处提到了五旬节，即宗20:16;格前16:8。复活节，《新约》的逾越节，和降临节，《新约》的五旬节，都适逢安息日的次日，即现今的主日（默1:10）；所以圣教会自初兴以来，就在这一天上，依时庆祝这两节庆，记念主的复活和圣神的降临。这由宗徒，尤其圣保禄宗徒行事的态度和着作内，得到证明。参见宗20:16;格前5:7,8;伯前1:18-21;默5，以及若2:13;6:4;11:55;18:28;19:42。

见盟约、神恩、教会、圣神、火、祭祀、庆节。


圣经辞典-四划 五卷经（Meghiloth）

四划 五卷经（Meghiloth）
是一个多数名词，有「卷」，「册」之意，但在《圣经》学上已成为术语，是专指在以民节日上所公共诵读的五卷经而言，故称「五卷经」，即踰越节诵读的《雅歌》；五旬节诵读的《卢德传》，「阿布」月（五月）诵读的《哀歌》，帐棚节诵读的《训道篇》，以及「普陵节」诵读的《艾斯德尔传》。详见各书引言。


圣经辞典-四划 什一之物（Tithes, Decimae）

四划 什一之物（Tithes, Decimae）
按照法律的规定，以民应将一切出产的十分之一献与圣殿、司祭及肋未人，为维持他们的生活，以及圣殿的费用（创14:20;28:22;亚4:4;加上3:49）。除了这种宗教上的献仪之外，以民还应负担国王的生活费用（撒上8:15-17）。这两种捐献的方式，非始自以民，上自古美索不达米亚诸国，埃及等，下至希腊、罗马帝国，都有这种法律的明文规定，而这种法定的依据是：天主既是大地之主，那么，有权索取大地所出产的最美好部份。

按申12:6,11,17;14:22等的规定，以民应献五谷百果的十分之一与圣殿（参见厄下13:12;多1:6;友11:13），但若人居住距离圣殿太远，不方便交付实物时，可交等值的金钱，或者用以供养所居地的肋未人及穷人（申14:28,29;26:12-15）。肋27:30-33亦命奉献牲畜的十分之一（参见编下31:6），其方式是家畜由牧童杖下经过，每第十只，不分好坏，拣出来作为奉献，不可更换。至于五谷百果，人可以换为金钱奉献，不过献物价时，应多付物价五分之一。肋未人有权将这一切献仪收下，因为他们没有分得地产，维持生活（户18:21,24），但肋未人应将所得的一部份献与司祭，其余可留为自用（户18:28,31）。

这些法律条文，历来并没有完备遵守，致使在充军之后，大部份的肋未人被迫离弃圣殿，各自另谋生活。乃赫米雅虽曾竭力恢复法律的尊严（厄下10:36-38;12:44-47;13:5,10-14），但结果仍不够理想（拉3:8-10;见厄下10:38,39），只有忠信的热心以民细心遵守（多1:6-8;加上3:49）。在耶稣及宗徒时代，仍有这种什一之物的奉献，不过大约已没有法律的性质。史家若瑟夫，谓当时的大司祭贪得无厌，致使下级的司祭大受损失（参见希7:5）法利塞人由于过度热诚，力主连最底级的收获，如薄荷，茴香之类，亦应捐献十分之一，却将重要的公义、仁爱与信义弃之不顾，而受到耶稣的严厉责斥（玛23:23;路11:42;18:12）。


圣经辞典-四划 仁爱（Goodness, Bonitas）

四划 仁爱（Goodness, Bonitas）
「仁爱」一词在《圣经》上的涵意非常之广，诸凡慈爱、宽仁、善良、美善、大方、仁慈、友爱、友谊等，都见于「仁爱」这一观念之中，并且多用于天主（玛19:17;谷10:18;路8:19）。

一、《旧约》：

在《旧约》中天主的仁爱是他对世人扶助怜悯的表示，尤其在西乃山盟约的缔结上表示出来（出34:6,7;咏86:15;103:8;145:8;岳2:13），其后在以民的历史上，格外是拯救以民于水深火热之中，并赐给以福地的历史作为，也正因此以民特别有理由，有责任，来歌颂赞美天主的慈爱（咏100）。但其他一切的万民及一切的受造之物，也应齐声高歌天主的慈爱，因为他们都是天主仁爱的对象，「因为他（天主）的仁慈永远常存」，「因为他是美善宽仁的」（咏106:1;107:1;136:1;104:28等）。心地善良的人（咏31:18-20），软弱及受压迫的人（咏31:20;34:8等），是天主特别善待友爱的人，就连罪人也是天主慈爱的受惠者，只要他们肯回头迁善（咏25:6等，119:39,67等）；因此，人只有行善施仁，才可以被称为善良的人（咏14:3）。

二、《新约》：

在《新约》中天主的仁爱更深奥完美的表达了出来，远远超过《旧约》时代人类所能想像得到的：天主第二位圣子的降生成人，受苦受死，就清楚地说明了天主的仁爱善良，何其伟大无比，因此，这一段历史的记述，十分恰当的被称为「《福音》」、「喜讯」。天主的仁爱更是昭然若揭，因为这个「《福音》」、「喜讯」的主要对象，是那些向来被远离的罪人及外邦人（玛11:80;路6:35;19:10）。四大圣史中，尤其是路加更露骨地表扬了耶稣的慈爱大方（路7:36-50;15）。因此，但丁曾称他为「耶稣仁爱的传记人」。圣保禄强调：天主慈爱的目的是在引人回头得救（罗2:4;11:22）。耶稣的两次显现（降生，再临），是两次慈惠施救的显现（铎3:4;弗2:7）。在教友的生活上，仁爱之德是不可或缺的基本圣德，是圣神恩赐之果（格前13:4;弗4:12;哥3:12;迦5:22）。


圣经辞典-四划 仁慈（Mercy, Misericordia）

四划 仁慈（Mercy, Misericordia）
这字的意义颇为广泛，大体上说来，基于天主与人，人与天主及人与人之间不同的关系，而同样的一个希伯来字（Hesed），就有了不同的翻译，诸如怜悯（出33:19），慈悲（路6:36），慈善（米6:8），恩宠（咏89:2），仁爱、仁慈（耶31:3），施舍等就是。也正因此，为明瞭它正确的意义，是很难仅自字源学上求其答案的，我们必需打开《圣经》的「救援史」，来推证它的真谛，盖「救援史」的核心，不外就是天主对以民及人类怜悯的表示。这不但《旧约》如此，《新约》亦不例外（路6:36）。

上主虽是有恶必罚，有善必赏的至公义的天主（依56:1;耶12:1;咏103:6;若17:25;罗3:25;默16:7），但他也是至仁至慈的天主，是怜悯的天主（咏103:3-18;智11:24;玛5:45;路12:22-31;15;出33:19;34:6;铎3:4），他不使人永远沉沦丧亡，陷入不得自拔之境。这种信念在先知们的宣讲及以民的祷词上，屡见不鲜（岳2:13;厄下9:17,27,31;13:22;巴2:17;咏51:3;68:17），而以民这种传统的信念，亦为基督教会的信友所继承。

天主对以民及人类的怜悯慈爱，是伟大不可限量的。达味在犯罪之后，「宁愿落在上主的手中，因为他富于仁慈，而不愿落在人的手中」（撒下24:14）。上主在每次惩罚人罪之后，总是觉得「五内感动」，不能再按他的盛怒行事，因为他不是毁灭成性的（见欧11:9,8），并且多次藉先知的口向以民保证；「我爱你，我永远爱你，因此，我给你保留了我的仁慈」（耶31:3,20;见依49:15;咏103:8,18;欧2:21-25;14:9）。

但是，天主对人这种怜悯慈悲，并不是静止的及无条件的，天主要人们亦彼此以仁爱慈悲之心，互相待遇（米6:8）。它的重要性要远胜过祭献（欧6:6;玛9:13;12:17）。

《新约》不但接受了《旧约》天主大慈大悲的道理，并且将它扩充至十字架上，「成为一个仁慈和忠信的大司祭」，为使我们获得上主的仁爱及救援（希2:17,18;4:14-16）。

《新约》亦犹如《旧约》，要求人们以兄弟的仁爱之情彼此往还（伯前3:8;伯后1:7;罗12:8;弗4:32;哥3:12）。耶稣自己更清楚地指出它是人获得上主怜悯的必备条件：「怜悯人的人是有福的，因为他们要受怜悯」（玛5:7）。它是耶稣真实门徒的表征，是心地善良谦逊的结果（玛11:29），是信友们当务之急：「你们应当慈悲，就像你们的父那样慈悲」（路6:36）。

附注：

天主公教在「要理问答」上教导我们神形的慈善事务各有七种，称为「神哀矜」及「形哀矜」。这在《圣经》上亦可找到左证。「神哀矜」有：启蒙愚者（编下17:7-9;若1:46-49），开导惑者（依37:10;友8:9;格前7:1等），劝戒恶者（撒上15:16;撒下12:1;玛18:15-17），忍耐误者（撒下16:10;玛12:24;路23:35-37;宗5:41;希12:1-4），宽赦侮者（创45:1-5,21,22;50:15-21;玛6:12;路23:34;宗7:60），安慰忧者（多1:19;耶45:1等；路7:13;若11:19-44），为生者死者祈祷（创18:23;出17:9;32:31,32;加下12:43-46;雅5:16）。「形哀矜」有：饥者食之（依58:7;列上18:4;多1:20;约31:17;玛14:13-21;15:32-38），渴者饮之（创24:18;若4:8），裸者衣之（依58:7;多1:20;约31:19,20;宗9:39），收留行旅（依58:7;创18:2等；19:1等；列下4:8;约31:32;希13:2），照顾病人（列下8:29;若5:2;宗9:33），解放囚者（依58:6;编下28:9;希13:3），葬已死者（撒上31:11-13;多1:20;2:3等见玛27:57-66等。


圣经辞典-四划 仆洛曷洛（Prochorus）

四划 仆洛曷洛（Prochorus）
人名，意谓「歌咏团指挥」，是耶京初期教会的七位执事之一。当时有些希腊化的犹太基督徒，抱怨他们的寡妇在分配日用品时，受到当地管理员的歧视和疏忽。这可能是由于他们彼此之间的言语，及风俗习惯的不同所造成。宗徒们有鉴于此，便议决选任七位执事，专司分派物品。仆洛曷洛列于斯德望及斐理伯之后，是七位中的第三位，虽是犹太人，却有个希腊名字（宗6:1-6）。关于他的生平，由《圣经》上，我们只知道这一点；不过据传说，谓彼曾由圣伯多禄祝圣为尼苛默狄雅的主教，最后在安提约基雅为主捐躯致命。

见执事。


圣经辞典-四划 仆托肋买（Ptolemais）

四划 仆托肋买（Ptolemais）
见阿苛、仆托肋买。


圣经辞典-四划 仆托肋米（Ptolemy, Ptolemaeus）

四划 仆托肋米（Ptolemy, Ptolemaeus）
一、王朝名：

埃及第三十一朝代名仆托肋米，这一朝代先后为时凡三百年（公元前三○五～三○），即自亚历山大死后，其帝国被手下大将分裂起，至罗马人兴起，占据尼罗河地区为止。仆托肋米王朝的创立人是仆托肋米一世索特尔（三○五～二八五），他是拉哥的儿子，原为亚历山大的护卫长，故他的王朝亦称为拉哥王朝。这个王朝的君王惯于实行近亲结婚，甚至亲兄妹结婚亦屡见不鲜。故此这一朝代向来未出过杰出的政治军事人才，更未有过伟大的作为。

仆托肋米一世曾经乘安息日的良机，侵入圣地及耶京，但不久即被色娄苛王朝逐出。在公元前第三世纪中，占据了切肋叙利亚，直至一九八年才被安提约古第三大帝战败。按史家若瑟夫的记载，在这时期中，有不少的犹太侨民移居于仆托肋米王朝下的埃及，并渐渐在社会上获得了重要的地位，因此，相传《旧约》之译成希腊文（即《七十贤士译本》），就发生在仆托肋米第二斐拉德尔腓的时代（二八五～二四六）。在仆托肋米三世厄威革特（二四六～二二一）时代，犹太侨民更在埃及建筑了不少的会堂，国王且将「避难法」的特恩赐与其中的数个会堂。他的继位者仆托肋米四世非罗帕托尔（二二一～二○三），似乎是比较有作为的一位君王，他竟能在辣非雅一举而将色娄苛王朝的叙利亚大军击败，时在二一七年。可惜这次的胜利也只是短暂的一次。相传当时他曾亲入耶京圣殿，并顶礼朝拜。仆托肋米五世厄丕法乃（二○三～一八一）的时代，埃及即已全部退出叙利亚及巴力斯坦，圣地最南方的城市迦萨，亦陷于敌手。

自此以后，仆托肋米王朝的君王，再没有什么作为，更无骚扰犹太的事件发生，是以犹太领袖玛加伯兄弟所倡导的战争，只是针对色娄苛王朝的军队而发。仆托肋米王朝最后与巴力斯坦发生的关系，是罗马大将安多尼因爱恋埃及王后克娄帕特辣，而将他所占领的圣地耶里哥城区，迦萨城区及腓尼基赐与他的爱人。此时在圣地已渐渐抬头的大黑落德也不得不忍气吞声，低头服从，付出大量的贡税。但是，在这两位恋人自杀之后，安多尼的政敌得势称帝，宣布黑落德为巴力斯坦王，并将上述全部地区，归他统辖。

仆托肋米王朝最后一位君王，是仆托肋米十四世凯撒勒雍（Caesarion），他是凯撒及克娄帕特辣第七所生的儿子，时在公元前三○年。

二、人名：

1. 《艾斯德尔传》最后「希腊译者的注语」中，记载有位名叫仆托肋米的人，曾将「普陵节」的记录上呈与仆托肋米王（按：可能是仆托肋米八世拉提洛斯，公元前一一六－一○八，但不能确定）及后克娄帕特辣，并说明他是司祭多息太的儿子，里息玛苛的父亲（艾11:1）。但此人究是谁，却很难确定，因当时侨居在埃及亚历山大里亚城中的犹太人，有不少的人以仆托肋米为名。

2. 多黎默乃的儿子，曾为切肋叙利亚的总督，是安提约古四世厄丕法乃的亲密战友，犹太人最凶狠的敌人。他曾建议国王委任尼加诺尔和哥尔基雅，带兵出征犹大，迫害犹太人（加上3:38加下4:45;6:8）。

3. 阿步波的儿子，大司祭息孟的女婿，曾为耶里哥平原的总督。此人心高气傲，贪图高位，想作全国之主，于是计引玛加伯息孟和他的两个儿子玛塔提雅及犹大，进入他的多克堡垒，加以杀害；其后，马上向安提约古七世息得太（公元前一三八－一二九）报功，请求援兵，封赠犹太，更企图杀害若望依尔加诺，但幸早已有人报信，若望得以脱险（加上16:11-22）。

4. 犹太的总督，号称马克龙，是一位正直的好人，尽力在自己属区内，谋求和平，善待被迫害的犹太人；可惜因其政敌妒火中烧，再加上朝廷紊乱，自相残杀，竟被人以叛国罪名，控告于王，揭发其旧日过犯，含冤愤恨而服毒自杀（加下8:8;10:12,13）。


圣经辞典-四划 仇恨（Enmity, Inimicitia）

四划 仇恨（Enmity, Inimicitia）
世间人类的仇恨，是人类的一大不幸，但不可否认的是它自原祖犯命之后，作乱猖獗，几乎已成了人类所不可避免的祸患。以民固然是天主特选的民族，但并没有因这特选的鸿恩将仇恨消除。大致说来，它以三种形式出现在《旧约》中：

一、以民的仇敌：天主召选了亚巴郎及圣祖，成为一个伟大民族祖先，赐给他们一片美好的土地，故此一切阻止圣祖占领许地，及损害他们财产的恶势力，都是以民的仇敌。首先有埃及，后有客纳罕诸民族，其后更有强大的帝国，即亚述、巴比伦等；它们都尽力压迫欺凌过以民（见创22:17;出15:6;23:27;肋26:8;申25:17等）。

二、天主的仇敌：诸凡一切古老的东方民族，都将民族神祇与整个民族的存亡命运，混为一谈。以民自知是唯一真神的独一无二的特选民族，他们更强烈的觉得与自己的天主，有荣辱共享的责任。天主自己也许给以民：「我要与你的仇人为仇，与你的敌人为敌」（出23:22）。这种观念在《圣经》内屡见不鲜（民8:23,35;撒下12:24;户10:35;咏66:3;78:61等）。

三、个人的仇敌：主要的个人仇敌是圣咏上不断呼求天主免除的疾病、灾难、痛苦、祸患；它们有时亦被视为整个民族的仇敌。为克除这些不幸，只有天主的特别助佑才可以作到。《智慧书》上亦不断给人指出躲避这些灾祸的方法（德6:5;19:8;箴24:17,18）。

《旧约》中对仇敌的态度：不可否认《圣经》上一些对仇敌痛恨、咒骂的态度，似乎不合乎宗教伦理的理想。关于这一点，我们应注意下列几点。

a. 以民所生活的时代，是一个宗教的过渡时代，是宗教伦理神学的演进时期。

b. 在古代生活艰苦的环境中，生存的原则是弱肉强食，你死我活的时代。

c. 为了避免使以民与其他敬礼邪神的民族同流合污，而能保持纯正的惟一神宗教，只有将其他民族隔离、驱逐或毁灭。

d. 《圣经》某些部份，尤其是诗文，对敌人的仇恨难免有些夸大渲染，言过其实之处。

e. 在民族的仇敌与天主的仇敌混为一谈的时候，很容易基于对宗教的热诚，缘于对神权政体的忠勇，发出一些愤恨过激的言词，作出一些残酷无情的行为。

由上述几点，我们可以多少知道，古代以民所生活的环境，所有的理想及理解力，所接受的宗教启示等等，与我们现阶段迥然不同；故此我们不能以现今的观点尺度，来判断衡量他们那时的所作所为。固然《圣经》是天主的启示，它的全部着作是神圣的，完善的，但这并不是说《圣经》叙述的事迹不含有时代性，何况《圣经》叙述的是实在的史事。

虽然如此，《旧约》的精神大致说来，是爱护仇敌的，无以民或非以民之分的（肋19:17,18,33,34）。以民之间爱仇的实例。更是枚不胜举，诸如雅各伯对厄撒乌（创33:3,4），若瑟对自己的弟兄（创45:1-5,21,22;50:15-21），梅瑟对民众（户14:10-12），达味对撒乌耳（撒上24:1;26:1等），达味对阿贝沙隆（撒下18:5），以及厄里叟（列下6:22,23）、耶肋米亚（耶18:20）、约伯（约31:29）等，都明显对自己的仇人或敌对，表示了真诚的爱情。

在《新约》中：《新约》明确知道仇恨事实的存在（玛13:25;路23:12;宗12等），但是：

a. 耶稣始终要求一切跟随自己的门徒恕仇、祈祷、慈爱、及宽宏大量；这是他带来的一条新诫命：爱的诫命（玛5:43-48）。

b. 耶稣一再强调鼓励那毒蛇与女人，及他们后代之间的仇恨（创3:15），亦即他的门徒应仇恨世俗、魔鬼及肉情（玛13:39;路10:19;罗8:7;雅4:4）。谁与它们同流合污，就是天主的仇敌（罗5:10;斐3:18）。这场战争将继续至世界末日（格前15:26）。


圣经辞典-四划 「仇恨」－史特纳（Sitnah, "Inimicitiae"）

四划 「仇恨」－史特纳（Sitnah, "Inimicitiae"）
是当圣地再度发生饥荒，依撒格率领全家重赴革辣尔地区居住时，在该处将亚巴郎曾开掘而被培肋舍特人填塞的两个水井重新开掘；但是为了这两口水井的利用权，革辣尔山谷间的牧童与依撒格的仆人，发生纠纷，因此称第二口水井为「仇恨」，希伯来文为「史特纳」。


圣经辞典-四划 元首（Ethnarch, Ethnarca）

四划 元首（Ethnarch, Ethnarca）
官职名，原意是「一族或一部落之长」。在希腊帝国时代的非闪族域区，这种官职很少见。犹太大司祭息孟有此官职（加上14:41;15:1,2），其次，《圣经》上享有此职者，按史家若瑟夫尚有阿尔赫劳（玛2:22称之为犹太王），阿斯摩乃王朝的依尔卡诺二世，以及大马士革城阿勒特王的「元首」－－即王之代理人，思高译本作「总督」（格后11:32）。此一职位是一种有实权而无君王荣衔的官职。


圣经辞典-四划 元首职权（Primacy of Peter, Primatus Petri）

四划 元首职权（Primacy of Peter, Primatus Petri）
伯多禄元首职权，是说伯多禄为十二宗徒之长，耶稣所立的教会的元首。从《新约》的记述看来，可说伯多禄享有这元首职权，是相当清楚的，今就伯多禄如何获得这元首职权，以及如何执行了他这职权，分述如后：

（一）耶稣立伯多禄为教会的元首：

按玛16:13-20所载：在斐理伯的凯撒勒雅境内，当伯多禄代表宗徒首先承认耶稣是默西亚，永生天主之子后，耶稣给他说：「约纳的儿子西满，你是有福的，因为不是肉和血启示了你，而是我在天之父」。接着又说：「我再给你说：你是伯多禄（盘石）在这盘石上我要建立我的教会，阴间的门，必不能战胜她。我要将天国的钥匙交给你：凡你在地上所束缚的，在天上也要被束缚，凡你在地上所释放的，在天上也要被释放」。耶稣以三个象征的说法，来说明赐给伯多禄为教会元首的职权。

1. 称伯多禄为「盘石」。这句话，在中文以及其他译文（法文则甚确当），不易看出。伯多禄原名西满伯多禄，即希腊文「盘石」之意。按阿剌美语，「盘石」即是「刻法」。这一名字，按若1:42，是耶稣收他为门徒时，已给他起了这名字。是以耶稣从收他为门徒时，已有意立他为教会的元首。在玛16:18，于是就用在收他为门徒时，给他起的富有象征之意的名字来说，你是「刻法」（盘石），在这盘石上我要建立我的教会。盘石的寓意，由耶稣所讲建屋的比喻（玛7:24,25），即可知是指坚固的根基，在以盘石为基础的房屋，不会倒塌，由路22:31,32的记载，可知耶稣如何使伯多禄成为坚固的盘石。

2. 将天国的钥匙交给伯多禄，钥匙，乃象征权柄，在《旧约》里已有类似的说法（见依22:22）。

3. 再以「束缚」与「释放」二字来形容赐与伯多禄的权柄。束缚与释放二字的说法，虽不见于《旧约》，然为当时经师们所惯用的语词，是以为当时的听众，可说一听即瞭解此二字的含意，尤其配以前一象征，钥匙，毫无疑的，使人明瞭耶稣将管理教会的全权交与伯多禄，即将立法、司法和行政大权，交与了伯多禄。

是以与教会分离的誓反教弟兄，对这段经文的含意也十分清楚，无法加以曲解；但他们认为本段经文只见于《玛》，其他《对观福音》只字未提，便以这段经文，非为原文，而是日后罗马教会加入的。不过根据古抄卷，各古译本，以及古代教会的传授，尤其教父们的着述，对玛16:13-20本属原文而非日后由罗马教会加入的，可谓有据可凭（《谷》未记载这段，可以理解，因为他对伯多禄有光荣之事，一概不提。《路》则在22:31,32记载耶稣特别为伯多禄祈求，不但使他，免于丧失信德，并且要他坚固自己的兄弟）。若再证以若21:15-17耶稣三次给他说：「你牧放我的羊群」，则耶稣立伯多禄为教会的元首，可说确是一不可争辩的史实。

（二）伯多禄如何执行了他为教会元首的职权：

如要明瞭伯多禄如何执行了他为教会元首的职权，这一问题，事实上并非太难，只要打开宗，并仔细阅读宗前半部有关伯多禄的记述，即可得到一个相当清楚的答案。

根据《宗》的记述，刚在耶稣升天后，圣神尚未降临前，即由伯多禄提议，应由门徒中另选一人以补犹达斯之缺（1:15-26）。圣神降临后，虽然十二位宗徒都曾向在场的犹太人讲道，但宗一再特别提出伯多禄的名字（2:14,37,38），而且按2:40,41节的记述，圣神降临的那天，三千人受洗，是因听了伯多禄的讲道。阿纳尼雅夫妇犯了欺骗圣神之罪，由伯多禄处以惩罚（5:1-10）。类似的罚也由伯多禄施于西满术士（8:20-23）。伯多禄为第一人收外教人科尔乃略为信徒，并在耶路撒冷犹太信友前陈明他所以如此作，是受了天主特别的启示（11:1-18）。最特出的一点，是伯多禄在耶路撒冷所开的宗徒会议上，好似以他为元首的权威，解决了当时所激辩的问题，应如何对待由外教归信基督的信友（15:7-11）。

唯一可提出似乎反伯多禄元首职权的只有迦2:11-14所谓安提约基雅事件。不过，这一问题，早在第三世纪德都良已说过：「伯多禄的过错是在他的作风，而不是在他的宣讲」（Conversationisfuitvitium,nonpraedicationis.Cfr.DePraescriptioneXXIII）。换言之，充其量，伯多禄的失策是一时的作为不当，毫不涉及教义理论，是以毫不影响他为元首的职权。即近代唯理派的基督徒，也不能以此点来推翻全部《新约》其他确凿以伯多禄为教会元首的证据。

由上述两点，可知伯多禄（当然包括他合法的继承者罗马教宗），实为耶稣所立的教会的元首，而在教会内享有元首职权。

见伯多禄、不误性。


圣经辞典-四划 公函（Catholic Epistles, Epistolae Catholicae）

四划 公函（Catholic Epistles, Epistolae Catholicae）
公函是指《新约》内的七封书信：即《雅各伯书》一封、《伯多禄书》两封、《若望书》三封，以及《犹达书》一封。

公函这一名词，在教会很古时已开始使用，不过在最早时，有时只指某一两封书信为公函：如《克肋孟通行》本只称《雅各伯书》和《犹达书》为公函；《慕辣托黎书目》只称《犹达书》和若望的两封书为公函；按欧巴彼所收集的敖黎革乃的着作中，只称《伯多禄前书》、《若望一书》及《犹达书》为公函。至于称上述七封书信为公函，首见于欧色彼所着的圣教史内。至于何以称这七书为公函，学者虽勉强找了不少的理由，但并没有一个完全绝对而适合于上述每一书函的理由，比如有的学者以「公函」即等于「正经」（Epistolaecanonicae），但这一理由显然不通：因为如色尔纳巴书虽不属正经，而敖黎革乃称之为公函，而欧色彼虽称上述七书，为「公函」，但对其中数封的正经性却表示怀疑。因而另有些学者，以为「公函」也即「通函」之意，指该七书的普遍性（Universalitas）；换言之，即以该七书的对象，是写给全教会或至少多数地方教会，或一般信友，而并非如保禄的书信只是写给某一地方教会，如《格林多书》或《哥罗森书》等。但对这一说，若拿《若望二、三书》来看，似乎纯是私人函件，则又显然欠通。因此这七封书究何以称为「公函」，似乎只能广意地说：七封书信中大多数是写给一般信友，《若望二、三书》虽是写给私人，但将它们附于《若望一书》后，便一并统称为「公函」。


圣经辞典-四划 公议会（Council-Sanhedrin, Concilium seu Synedrium）

四划 公议会（Council-Sanhedrin, Concilium seu Synedrium）
虽然后期的犹太经师们力主它的建立是在充军之后，及公议会的第一位主席是厄斯德拉，但无人随此学说，因为较古老的历史文件上，伪经及《圣经》上，都没有证明，故此是经师们的伪造，目的是在壮其声势而已。

一、公议会的创立是现时代的事迹：

第一次提及它是在玛加伯时代（加上11:23;12:6;14:28），并不是一个来自天主的组织，而是当时列强诸国参议院的一种模彷，建于耶京，在大司祭的指挥之下，来主管民间宗教及法律的案件。最初的文件上只提到有两种人参与这个议会，即司祭同长老们，亦即这两派人中的贵族及显要人物，始能作议会的会员。后来大约在亚历山大辣女王撒罗默时代（公元前七六－－六七），始有经师们的加入。

二、公议会的千秋：

这与历史的变迁有着很大的关系。大致说来，它的全盛时代要算是女王撒罗默的时代，其后在大黑落德时代，其权势已奄奄待毙，由独裁的黑落德来统治一切。其后在罗马总督时代，再渐抬头，其原因不外是因为罗马政府至少在理论上，尽力躲避干涉犹太人的内政。

三、公议会的权势：

1. 维持公共秩序。为执行这一任务有一批人称为「犹太人的差役」（若18:3,12）。

2. 办理一切与犹太法律有关的宗教及诉讼案件。它的判决有法律的效力，亦为罗马人所承认。为执行它的法律，有时亦可借助于罗马军人（若18:12）。它固然可以宣判死刑，但死刑的实施一定要有罗马总督的批准；另一方面它亦尽量避免处以死刑（若18:31）。

四、公议会的议员：

议员共有七十一名，其中一名，即大司祭，任主席，有权召集开会，于圣殿内部走廊的西南角大厅中。其他七十人名额的规定，可能是模彷辅助梅瑟的七十民间长老（出24:1,9;申27:1）而来。他们的成份如前所言，以司祭长老为主。这两派人大都属撒杜塞人；后来加入的经师及法学士们，人数虽少，却是后来居上，倾向于法利塞人，其势力竟超过前两派人。耶京于公元七○年陷落破坏之后，犹太人之所以仍能团结自治，要归功于这一批主持公议会的经师们。


圣经辞典-四划 六艺（Arts, Artes）

四划 六艺（Arts, Artes）
首先应注意者，是我们在此所说的「六艺」，并非中国传统所讲的「礼、乐、射、御、书、数」六艺，而是与《圣经》有关的建筑、图画、雕刻、音乐、诗歌、文学、铸造及陶器制造的艺术，不过在这「六艺」篇中，我们只能大概的讲说一下以民的艺术，及他们的艺术天才；至于每种艺术的细节，请读者参阅相关各条。

我们知道《圣经》并没有将许多的艺术作品介绍给我们，因为它的目的乃是为保存天主的启示，及天主因着启示对人类生命历史的作为。事实上，天主十诫中的禁止制造及崇拜偶像（出20:4,5;申5:7），对以民雕刻天才的自然发展，已是一种严重的打击，打了很大的折扣。因此，雕刻及图画作品，在以民中实在少之又少，虽然与他们有交往的国家，当时的这种艺术都十分发达，如埃及和亚述等。另一方面他们最初过的是游牧或半游牧生活，也实在无法顾及这种艺术天才的发展，甚至连最普通的陶器制造，也都要仰仗于他人，或者只是些粗制烂造的劣质产品。考古学家都异口同声的肯定，当以民进入圣地时，每占一城一区，则当地的客纳罕高尚精良陶器产品，立即呈现一种退化粗糙的状态，需要经过一个相当的时期，才能恢复原来的状况。这很可证明以民在占领圣地之前，艺术文化技术是何等的低落。

即便是在达味时代，他虽已占据了长久攻克不下的耶京，统治了整个客纳罕地区，将政治外交民生等，治理的相当有条有序，但是仍还未能顾及到艺术的大量发展。所以在撒罗满的以民全盛时代，当他着手建筑宫殿及耶京宏壮圣殿的时候，不得不仰给于他的联邦友人──提洛的希兰王。诸凡画图、监造、雕刻及其他一切技术人员等，无不是由邻国而来（列上7）。同样，以民在分南北国之后，北国国王阿哈布在撒玛黎雅所建造的象牙宫（列上22:39），它的伟大华丽，细致美妙的艺术，按考古学家的推究也大都是埃及、叙利亚及美索不达米亚等地区艺术人员的作品。

以民在一般的艺术上，虽然与其他民族不可同日而语，但是在音乐方面的造诣，及他们歌唱舞蹈的天才，却的确出人头地。他们对人类世界的文明实在作了很大的贡献，这不只是在他们的民歌民谣方面的普及和高雅精美，尤其是在宗教礼仪方面所用的歌咏赞诗，实在是些留芳百世的不朽之作。这格外要归功于达味王的个人爱好，及他不遗余力的倡导，后世基督徒的宗教礼仪及圣乐的发展，亦受其惠非浅。当时以民的音乐已如此着称于世，甚至当亚述王散乃黑黎布向希则克雅王迫交的贡品中，按亚述的文件记载，竟有不少的伶人及歌女在，亦见《咏》137篇。

除了音乐之外，以民对人类的最大贡献要算是文学，他们的《智慧书》、《依撒意亚先知书》及《圣咏集》等，都是少有的精贵遗作，而整个《圣经》文学，则实是世界上任何时代、任何作品所不能比美的。


圣经辞典-四划 分娩（Childbirth, Partus）

四划 分娩（Childbirth, Partus）
为希伯来妇女，分娩并不是一件太困难的事（出1:16），也并不一定需要收生婆的帮助（出1:19），虽然难产的事，也并不是绝对没有（依37:3;列下19:3）。在以民间收生婆似乎是一种没有明文规定的职业（创35:17;38:28;出1:15），固然帮助生产的，有时只是产妇的女友或亲邻（撒上4:20;卢4:14）。生产是一件家庭喜事，犹如在中国值此机会，亲戚、朋友及邻人，大都前来致贺道喜（见创21:6;24:60;卢4:11;路1:58）。相反地，荒胎不孕却是莫大的耻辱（创16:4;30:1;列上1:6）。新生的婴儿以襁褓连四肢被包裹起来（路2:7），犹如仍在母胎中然。时至今日圣地旷野中的贝杜因人，仍沿行此俗。

关于分娩的痛苦，在《圣经》的开端，已有所提及（创3:16），但是这种难忍的苦痛，在《圣经》上也有它象征的意义。它在象征着大灾大难的来临及压迫（依13:8;耶6:24;13:21;30:6;则30:16;欧13:13;德48:21等）。自然分娩的痛苦是妇女们所惧怕的，故此，圣保禄好似在鼓励她们：「我要年青的寡妇再嫁，生育儿女」（弟前5:14），「她藉着生育必能获救」（弟前2:15）。


圣经辞典-四划 分裂 [党派]（Division, Schisma [Sect, Secta]）

四划 分裂 [党派]（Division, Schisma [Sect, Secta]）
这个希腊字原有「扯裂」、「撕破」的意思（玛9:16;谷2:21），由此而转变为借意的「分离」、「不睦」或「纷争」（若7:43;9:16;10:19;格前12:25;宗14:4）。圣保禄责斥格林多教友的纷争不睦时，也是用了这个名词，指出分裂之不当，力劝教友要尽力避免，因为这种分裂，虽不导致于异端，但它显然是教会合一的一大威胁（格前1:10;11:18）。当然这里保禄所说的并不是现在教义学上所说的裂教。


圣经辞典-四划 分封侯（Tetrarch, Tetrarcha）

四划 分封侯（Tetrarch, Tetrarcha）
这个爵位的名称来自希腊，原是指一省的四个王侯之一而言，即是将希腊帝国一省的地区分作四份，各自由一个封侯来治理，其所治之地区称为分封侯区。这个头衔的创始，来自马其顿的国王斐理伯。罗马人得势后，沿用这种分治的政策，治理帝国下的属地，是以无怪乎我们数次于新约上，见到这个名称。圣地最早的分封侯，是罗马大将马尔谷安多尼所委派的大黑落德及其兄弟法塞耳，前者治理加里肋亚，后者主理犹太，事情发生于公元前四一年。大黑落德之后的分封侯，则有他的儿子安提帕，治理加里肋亚和培勒雅；斐理伯治理依突勒雅、豪郎、特辣曷尼、哥蓝、巴塔讷阿、帕尼阿斯地区。其长子阿尔赫劳则治理依杜默雅、犹太和撒玛黎雅。除此之外，路加还记载了一位名叫吕撒尼雅，是学者们仍然不能十分确定的分封侯，治理阿彼肋乃地区（见路3:1,19;9:7;玛14:1;宗13:1）。


圣经辞典-四划 切肋叙利亚（Coelesyria）

四划 切肋叙利亚（Coelesyria）
地名，来自希腊文，意谓「叙利亚的空虚地带」，原是指黎巴嫩及安提黎巴嫩二山之间的地区，亦即圣经上所说的黎巴嫩山谷（苏11:17;12:7），有肋翁特（Leontes）及奥郎特（Orantes）二河来灌溉这一由山谷平原而形成的盆地。后来在希腊帝国时，它的范围扩展，竟连黎巴嫩山东边地区，及大马士革、巴力斯坦及腓尼基地区，都包括在内（加上10:69;加下3:5;4:4;8:8;10:11）。


圣经辞典-四划 厄东（Edom）

四划 厄东（Edom）
「厄东」是依撒格的长子厄撒乌的别名，于是他的后代及他们所居住的地方，也都以「厄东」为名，即厄东人及厄东地区，其意是谓「红色的」（创25:30;36:1,8,19）。这个民族于巴力斯坦的东南，自死海至阿卡巴海湾之间，沿阿辣巴（Arabah）溪而居。充军之后的时期，并在希腊及罗马帝国时代，被称为依杜默雅人，他们的地区则名为依杜默雅地方；但是在《圣经》上厄东人很少被称为「厄撒乌的后代」（创36:19;申2:4,12;加上5:3），而惯称为厄东人。他们将上述地区的原来居民曷黎人（创14:6;36:20）驱逐之后，而占为己有，居住在这个也被称为色依尔的山区（创36:8;申2:5,12,22），并向西方发展。当以民进占圣地时，梅瑟曾派人向厄东王请求借道被拒，且声言将以兵力相向（户20:14-21;苏11:17）。梅瑟得主命应尊重厄撒乌子孙的主权，乃绕道而行（户20:21;申2:4-6），盖彼此为弟兄之邦。

厄东同以民的军事冲突，始自撒乌耳时代（撒上14:47），但在撒乌耳的侍卫中，却有侍卫长是厄东人，名多厄格者。此人在达味的历史上遗臭万年（撒上21:7;22:9-23），真正征服厄东的人却是达味。战争的原因是正当达味同阿兰作战，自顾不暇之际，厄东人进攻了南方的乃革布（Negeb）地区，各处杀人放火，无恶不作，居民大为震惊。《圣咏》第六十篇，就是这场兵灾的回忆。于是达味转兵相向，将厄东人在盐谷地方杀的片甲不留，战场上留尸一万八千之众（撒下8:13;编上18:12）。其后达味的大将约阿布屯兵厄东六月之久，专杀厄东之男子，诚属残忍之举（列上11:14-17）。厄东王哈达得逃往埃及避难，厄东地区则全为达味所占有（撒下8:14）。

哈达得甚得埃及王的欢心，娶王后之妹为妻，在听说达味及约阿布去世之后，乃重返厄东，自称为王，图谋独立，（列上11:18-22,25），未能成事，盖撒罗满仍能在厄东地区畅行无阻，并娶厄东女为妻（列上9:26-28;编上8:17,18;列上10:1-13;编下9:1-12;列上11:1）。这种情况大约继续维持至犹大王约沙法特时代，盖此时仍谓「当时在厄东没有君王，只有总督代理」（列上22:48,49），此证厄东仍未能脱离犹大而独立，且有厄东帮助约沙法特王攻打摩阿布的记载（列下3:4-27）。但就在此后不久，厄东人同摩阿布、阿孟及玛红人联盟进攻犹大地区（注：此处《圣经》上称厄东人为「色依尔山中的人」），但为约沙法特王大败，王自战场巴辣加谷凯旋而回耶京（编下20:1-26）。

约沙法特王死后不久数年，在他的继位者约兰王时代，「厄东人脱离了犹大的统治，自立为王」（列下8:20-22;编下21:9-10）；但这次独立只是短暂的，盖阿玛责雅王重将厄东人打败，占其京城色拉（即后来之培特辣Petra），并改名为约刻特耳（列下14:7,10;编下25:11,12,19）；且将厄东人的神像带走（编下25:14-20）。在犹大王阿哈次时代以下君王的历史年鉴上，已再不提及厄东；大概已完全独立了。

在亚述的文件上，记载有些厄东的国王曾向亚述王提革拉特丕肋色尔三世、散乃黑黎布、厄撒哈冬及亚述巴尼帕耳王称臣纳贡。后来属于巴比伦王拿步高权下的厄东人（耶27;49:7-22;则32:29），在耶京失陷之后（公元前五八六年），将犹大的一部份土地占领（则35:10;36:5）。《先知书》及《圣咏集》上，有不少为此而引起的反感文件（咏137;则25:12-14;北;拉1:4）。犹大玛加伯再事收复失地，将厄撒乌的后裔厄东人打败（加上5:3）。若望依尔卡诺（Hircanus）在公元前一三○年，再将厄东人完全征服，迫其接受割损礼，而成为犹太化的民族。

考古学家N.Gluek在此虽未发现有重大价值的文化证件，但厄东人颇以智慧着称（北8节；耶49:7;巴3:22,23;约2:11;15:18;列上6:10,11;箴30:1;31:1）。他们的语言，大概是与希伯来或摩阿布语甚为相似的一种。他们的宗教，当然是犹如其他除以民之外的民族，是多神的宗教。


圣经辞典-四划 厄里（Eli, Heli）

四划 厄里（Eli, Heli）
人名，意思是：「上主是伟大的」。「厄里」是这意义的缩写。

他是史罗的司祭，与撒慕尔的幼年生活历史及对抗培肋舍特人的战争，曾有过密切的关系（撒上1:1;4:18），被视为以民最后的一位民长（撒上4:18）。当他听到约柜被敌人抢去，及他的两个儿子被杀的凶讯之后而跌死（撒上4:18;参见撒上2:27-36;3:11-18;列上2:27）。


圣经辞典-四划 厄尔（Er, Her）

四划 厄尔（Er, Her）
人名，有「守卫者」之意。

1. 是犹大同叔亚的女儿所生的长子，曾同塔玛尔结婚，但因「行了上主所厌恶的事」，而早年死去（创38:3,4,7;编上2:3）。

2. 舍拉之子，犹大的孙子（编上4:21）。

3. 这个名字亦见于「基督的族谱」（路3:28）。


圣经辞典-四划 厄耳（El）

四划 厄耳（El）
见天主。


圣经辞典-四划 厄拉（Elah, Ela）

四划 厄拉（Elah, Ela）
人名，意义不详，《圣经》上以此为名者有数人，其中最着者，是北国以色列的第四位国王，阿撒王之子及继位者，建都于提尔匝。行为不廉，为《圣经》所不齿，在位只有两年（八八六～八八五），被其手下军长齐默黎所杀，其家人亲友，全部与之同归于尽（列上16:8-14）。


圣经辞典-四划 厄拉谷（Vale of Elah, Terebinthi Vallis）

四划 厄拉谷（Vale of Elah, Terebinthi Vallis）
地名，是在达味击杀巨人哥肋雅时，以色列军队驻扎的营地。按《圣经》的记载，它应在厄斐斯达明的附近（撒上17:2,19;21：10）。考古学者已证实，它就是现今名叫桑特（W.el-Sant）的山谷，在耶路撒冷西南约二十二公里处。


圣经辞典-四划 厄蓝（Elam, Aelam）

四划 厄蓝（Elam, Aelam）
厄蓝的边界，约略说来，西边为底格里斯河，东边为匝格洛斯山脉（TheMountZagros），北边是狄雅拉河（DyalaRiver），南部便是波斯领域及波斯湾。只要审视厄蓝的地势，它的历史便可显而易见。的确，一个民族历史的过程，可由它与邻近民族的关系，即外交上，表现出其端倪，厄蓝当然也不例外。它自公元前三千年开始即与叔默尔民族有着交通，彼此间的兵戈战事时有发生，后来被它的邻国阿加得朝所征服，历时逾一百四十年之久（二三六○～二二四二）。及至公元前二十和十九世纪，厄蓝始告独立，并辖治了美索不达米亚南部。可是中兴不久，邻近的大国巴比伦王哈慕辣彼却对它兴师问罪，厄蓝的君王陵新（Rim-Sin）被迫应战，终在幼发拉的河边建立的拉尔撒（Larsa）城中彻底败北。公元前约一千五、六百年间，厄蓝和巴比伦双双被加息特人（Cassitae）－－北方的一种野蛮民族－－所征服。

约在一二○七年，厄蓝民族挣脱了加息特的重轭，并且在他们勇敢的君王纳洪特（KutirNahhunte）的命令之下，攻陷了巴比伦，劫掠宫中的珍藏宝物，把掠物运送到他们的国都稣撒。在这些掠物中，也有哈慕辣彼的石碑。考古家于一九○二年在稣撒所发现的正是该块石碑。厄蓝攻陷巴比伦后，直到亚述帝国撒尔贡朝代为止，它的国势震撼了远近各国。事为亚述皇帝撒尔贡第二、散乃黑黎布和亚述巴尼帕耳所忌，乃先后不断向它进袭，终于将它击败摧毁。厄蓝满目疮痍，到了亚述巴尼帕耳之后，连独立国的资格也丧失殆尽。亚述王朝灭亡后，厄蓝又归属巴比伦帝国，继而隶属于波斯帝国，最后又改属于大亚历山大帝国。希腊地理和历史学者－－加上之作者在内－－称厄蓝为厄里买（Elyma's或Elymaia），但所称不确，按厄蓝国的文字，它的国名乃厄蓝突（Elamtu），即「高地」的意思。厄蓝的历史文件，其实就是亚述和巴比伦的纪念物，但最近七十年以来，考古家发现了不少的厄蓝文刻文、图像、宫殿和庙宇的废址、瓦片等，这使我们对厄蓝历史，增加了不少智识。至于宗教方面，厄蓝似乎与叔默尔和阿加得两民族相同，至少直到目前所发现的遗物看来是如此。

圣经上，最早提及厄蓝是在创10:22。该处把厄蓝归属于闪的子孙，并不是因为厄蓝与闪族具有血统关系，而是因为它的地理位置是在闪族地域中使然。创14:1所指的革多尔老默尔无疑就是一个厄蓝文的名字，只是直到现在为止，还未发现一位厄蓝君王带有这名字的；再说，按至今所有的文件看来，似乎厄蓝民族的势力从未伸展到巴力斯坦，革多尔老默尔可能只是寄居于客纳罕的一个厄蓝酋长。先知们也有时提及厄蓝，如依11:11;21:2;22:6;耶25:25;49:34-39;则32:24,25。达8:2提及了稣撒禁城。关于这座禁城，亦可见厄下1:1和《艾斯德尔传》全书。宗2:9所提及的大概是指厄蓝地区的犹太侨民。

见叔默尔、稣撒、哈慕辣彼、亚述。


圣经辞典-四划 厄林（Elim）

四划 厄林（Elim）
地名，有「棕树」之意，当以民在梅瑟领导之下，出离埃及过红海之后，辗转于旷野之中，在走向西乃山途中，过了玛辣后的第一驻扎安营的地方，就是厄林（出15:27;户33:9）。这地方自古至今是一个多水之区，「有十二股水泉」（出15:37），是一片美丽的绿洲，「有七十二棵棕树」（出15:27），与周围凄凉干燥的旷野景色大相径庭。学者们大都认为现在的加郎德耳谷（W.Garandel），就是《圣经》上所说的厄林地方。它的水量由东部流入苏彝士海湾，但与在依15:8所提及的贝尔厄林却完全不同，盖后者是在摩阿布地区内。


圣经辞典-四划 厄隆（Elon, Elom）

四划 厄隆（Elon, Elom）
1. 城名，是丹支派所分得的城市之一（苏19:43），学者对于它的位置，意见各异。

2. 人名，有「橡树」或「天主的人」之意。

是在依贝赞之后，管理以民的民长，历时凡十年，死后葬于阿雅隆地方（民12:11,12）。其次，以此为名者：有厄撒乌的岳父（创26:34;36:2），则步隆的第二个儿子（创46:14），厄隆家族的始祖（户26:26）。


圣经辞典-四划 厄隆（Elom）

四划 厄隆（Elom）
人名，恐有「橡树」或「天主的人」之意。

是在依贝赞之后，管理以民的民长，历时凡十年，死后葬于阿雅隆地方（民12:11,12）。其次，以此为名者：有厄撒乌的岳父（创26:34;36:2），则步隆的第二个儿子（创46:14），厄隆家族的始祖（户26:26）。


圣经辞典-四划 厄明（Emim）

四划 厄明（Emim）
族名，原文恐有「可怕的」意思，是古时居于摩阿布地区的一个强大的民族，属于阿纳克巨人族（申2:10,11）。革多尔老默尔曾率领盟军在克黎雅塔殷平原，将他们击败（创14:5）；但我们不得而知，他们确系何种民族，在「民族表」上（创10），也找不到厄明人的名字。


圣经辞典-四划 厄法 [Ephah, Epha]

四划 厄法 [Ephah, Epha]
人名地名，意谓「黑暗」（？）。米德杨的第一个儿子，刻突辣的后代（创25:4;编上1:33），属米德杨的一个部落，亦以此为名。此部落与舍巴有关系，二者皆以盛产独峰驼、黄金和乳香着名（依20:6）。厄法位于阿剌伯的北部，在厄拉尼提苛(Elanitico)海湾处。

《圣经》上以此为名者另有：

1、加肋布的妾（编上2:46）；

2、雅赫待的儿子（编上2:47）。


圣经辞典-四划 厄法（Epha）

四划 厄法（Epha）
是面粉及食粮的衡量器（肋5:11;申25:14;民6:19;卢2:17等），大约源自埃及，等于一个「荷默尔」的十分之一。《圣经》上主管法律的人及先知们，不时在提醒百姓，应利用公平正当的「厄法」来衡量（肋19:36;申25:15;亚8:5等）。

见度量衡币制与公制比较表


圣经辞典-四划 厄兰（Eran, Heran）

四划 厄兰（Eran, Heran）
人名，意思是「守卫者」，属厄弗辣因支派，叔特拉的儿子，厄兰人家族的始祖（户26:36）。但他的名字却不见于编年纪上所载录的厄弗辣因族谱（编上7:20,21）。希腊译本《撒玛黎雅五书》及《叙利亚译本》将其名译作厄登（Eden）。


圣经辞典-四划 厄堂 [厄堂旷野]（Ethan [Etham] ）

四划 厄堂 [厄堂旷野]（Ethan [Etham] ）
一、人名，有「长寿、永恒」之意。

1. 犹大的后代，出于则辣黑家族，以智慧超众而着名（列上5:11;编上2:6;咏89）。

2. 肋未人革尔雄的后代（编上6:27）。

3. 肋未人默辣黎的子孙，是达味迎运约柜时的仪仗队人员之一。他同赫曼、阿撒夫在仪仗队中打铜钹（编上15:19）。有些学者（如Albright）认为这位乐手厄堂，与《列上》5:11;《编上》2:6;《咏》89（见（1））所说的厄堂，同为一人。

二、旷野：

是以民自稣苛特起程之后安营的第一个站（出13:20;户33:6,7）。它位于叔尔旷野的边沿（出15:22）。此旷野在其他地方亦被称为厄堂旷野（户33:8），但是它确系现今何地，则不易确定，是以学者们的意见各异，不过可以确定的是，它应在埃及同阿剌伯旷野之间的地区中。学者们的纷纭意见从略。


圣经辞典-四划 厄堂（Ethan）

四划 厄堂（Ethan）
人名，有「长寿、永恒」之意。

1. 犹大的后代，出于则辣黑家族，以智慧超众而着名（列上5:11;编上2:6;咏89）。

2. 肋未人革尔雄的后代（编上6:27）。

3. 肋未人默辣黎的子孙，是达味迎运约柜时的仪仗队人员之一。他同赫曼、阿撒夫在仪仗队中打铜钹（编上15:19）。有些学者（如Albright）认为这位乐手厄堂，与列上5:11;编上2:6;咏89（见1.）所说的厄堂，同为一人。


圣经辞典-四划 厄娃（Eve, Heva）

四划 厄娃（Eve, Heva）
是世间第一个女人的名字，加音、亚伯尔及舍特的母亲（创3:20;4:1,2,25）。有些学者以为「厄娃」一词来自「生命」。这显然是《圣经》利用了民间通俗解释的结果（创3:20），但它真正的原意，学者们至今未能确定。所谓她出于亚当的肋骨，也是一种通俗的说法，以指示男女之间的平等相恋。故此《圣经》上的描述不可按字面讲。除此之外，《旧约》中只一次再提及「厄娃」（多8:6）。在《新约》上也只是偶然的提及厄娃之名：她被蛇所欺骗（格后11:3），她的受造是在男人之后（弟前2:13）。这似乎在指示女人应受男人权力的约束（见格前11:12）。

《圣经》上虽然尚未暗示厄娃是《新约》上的预象，但是因为圣保禄数次强调亚当是新亚当－－基督－－的预象及二者之关系，故此不少教父们似乎顺理成章地将厄娃比作玛利亚或圣教会的预象，作为亚当－－基督预象关系的补充。


圣经辞典-四划 厄巴耳 [敖巴耳]（Ebal, Obal, Hebal）

四划 厄巴耳 [敖巴耳]（Ebal, Obal, Hebal）
一、人名：

1. 「厄巴耳」亦作「敖巴耳」，创10:28约刻堂的后代敖巴耳，编上1:22即作厄巴耳。

2. 曷黎人色依尔的后代芍巴耳的一个儿子，名叫厄巴耳（创36:23;编上1:40）。

二、厄巴耳山：

位于舍根城之北，面对革黎斤山，只一谷之隔，高九三八公尺。这两座山在以民的宗教历史上，据有重大的意义，盖梅瑟命令以民在过河占领圣地之后，要百姓平分在两座山上：在革黎斤山上宣布祝福，在厄巴耳山上宣布诅咒，每座山上有六个支派（申11:29,30;27:4-13）。若苏厄果然遵照梅瑟的吩咐而为（苏8:30-35）。革黎斤因为是撒玛黎雅人的圣山，因此撒玛黎雅五书上故意将申22:4（应在厄巴耳山上修建一座祭坛）的厄巴耳山改为革黎斤山，以增加它的宗教身价。

犹太人自古以来，就有人主张所说的这两座山，并非是舍根附近的那两座大山，而是在耶里哥之南四公里处的两座小山丘；并且以民在甫过约但河之后，就举行了这个礼仪。随此说法的人中，有欧色彼及热罗尼莫。并且希腊译本亦主此说，而将苏24:1的舍根改为史罗。

但是，现在绝大多数的学者，随从史家若瑟夫之说，谓这两座山，就是在舍根左右两边的二座高山。厄巴耳山现称为依斯拉米雅山，由山上着名阿剌伯女人之墓而得名，或亦称为厄以巴耳山，亦有加音（厄巴耳）山及亚伯尔（革黎斤）山之称，以资纪念「诅咒」及「祝福」的两种宗教仪式（苏8:30-35）。厄巴耳几乎是一座秃山，毫无植物可言，所有者只是少数的野草荆棘而已；但由山顶向东北望去，却呈现一片美好的远景。

至于若苏厄何时在这两座山上举行了梅瑟所命令的宗教礼仪，学者意见纷纭不一。

见革黎斤山。


圣经辞典-四划 厄巴耳（Ebal, Hebal）

四划 厄巴耳（Ebal, Hebal）
厄巴耳山位于舍根城之北，面对革黎斤山，只一谷之隔，高九三八公尺。这两座山在以民的宗教历史上，据有重大的意义，盖梅瑟命令以民在过河占领圣地之后，要百姓平分在两座山上：在革黎斤山上宣布祝福，在厄巴耳山上宣布诅咒，每座山上有六个支派（申11:29,30;27:4-13）。若苏厄果然遵照梅瑟的吩咐而为（苏8:30-35）。革黎斤因为是撒玛黎雅人的圣山，因此撒玛黎雅五书上故意将申22:4（应在厄巴耳山上修建一座祭坛）的厄巴耳山改为革黎斤山，以增加它的宗教身价。

犹太人自古以来，就有人主张所说的这两座山，并非是舍根附近的那两座大山，而是在耶里哥之南四公里处的两座小山丘；并且以民在甫过约但河之后，就举行了这个礼仪。随此说法的人中，有欧色彼及热罗尼莫。并且希腊译本亦主此说，而将苏24:1的舍根改为史罗。

但是，现在绝大多数的学者，随从史家若瑟夫之说，谓这两座山，就是在舍根左右两边的二座高山。厄巴耳山现称为依斯拉米雅山，由山上着名阿剌伯女人之墓而得名，或亦称为厄以巴耳山，亦有加音（厄巴耳）山及亚伯尔（革黎斤）山之称，以资纪念「诅咒」及「祝福」的两种宗教仪式（苏8:30-35）。厄巴耳几乎是一座秃山，毫无植物可言，所有者只是少数的野草荆棘而已；但由山顶向东北望去，却呈现一片美好的远景。

至于若苏厄何时在这两座山上举行了梅瑟所命令的宗教礼仪，学者意见纷纭不一。

见革黎斤山。


圣经辞典-四划 厄贝尔（Eber, Heber）

四划 厄贝尔（Eber, Heber）
人名，意思是「在那边」，「在对面」。《圣经》上以此为名者，有下列数人：

1. 舍拉之子，闪的后代，（创10:22,24）。《圣经》记载他活了四百三十岁而终（创11:14-17;编上1:24,25）。他除了同希伯来人（创11:16-26）有亲属的关系外，阿剌伯人（创10:25-30）及一些阿兰人的支派（创11:29;22:20-24），都与他有点血统上的关联。此人之名亦见于耶稣的族谱（路3:35）。

2. 是阿摩克家族中的领袖，身为司祭，尽职于约雅金大司祭时代（厄下12:20）。

3. 是加得支派的一位家族领袖，居于基肋阿得及巴商地区（编上5:13,16）。

4. 本雅明支派人，在编上8:12谓他是厄耳帕耳的儿子，但在编上8:22却说是沙沙克的儿子。


圣经辞典-四划 厄德勒（Edrei, Edrai）

四划 厄德勒（Edrei, Edrai）
是巴商的重镇，亦是其国王敖格宫殿的所在地。当以民经过此地进占圣地时，巴商王出而迎战，阻止以民的去路，在厄德勒附近，却被梅瑟打败（户21:33-35）。关于这次的胜利，后人亦有所记载（申1:4;3:1,10;苏12:4;13:12）。当若苏厄划分圣地时，将这一地方分配给住在约但河东的默纳协半个支派（苏13:31）。在埃及王突特摩息斯三世（TutmosisIII）的年鉴上，曾提到这个城名，可能就是指此城而言。它在现今叙利亚及约但国的边界上，在大马士革之南约一百公里处，距加里肋亚湖之东岸约六十公里，现称为德辣（Dera）。

苏19:37亦曾提到一个名厄德勒的城市，为纳斐塔里支派所有。


圣经辞典-四划 厄革隆（Eglon）

四划 厄革隆（Eglon）
1. 人名：是民长时代摩阿布人的国王，曾联合阿孟及阿玛肋克人，打败以民，将棕树城（即耶里哥）占领，使以民称臣纳贡，凡十八年之久，终被民长厄胡得所杀，以民重获自由（民3:12-30）。

2. 地名：是位于犹大旷野中的一个城国，其国王德彼尔曾与其他四王国联合攻打以民，却被若苏厄所击败就擒（苏10:1-27,34-37）。此地方之确实地点，考古学者至今未能确定，意见竟有四五种之多。


圣经辞典-四划 厄胡得（Ehud, Aod）

四划 厄胡得（Ehud, Aod）
人名，属于本雅明支派，其意为「同意、一致的」，民长之中第二位（民3:12;4:1;亦参阅编上7:10;8:3,6）。他的任期为公元前一一五○至一一二○年。他拯救了以色列由摩阿布王厄革隆之手，因此以色列，至少住于中南部的支派，享受平安达八十年之久。


圣经辞典-四划 厄罗音 （Eloim）

四划 厄罗音 （Eloim）
见天主[上主、雅威、厄耳、厄罗音、厄里雍、至高者]。


圣经辞典-四划 厄拉特 （Elath, Aelath）

四划 厄拉特 （Elath, Aelath）
厄拉特即谓「棕树林」。

城名，位于红海湾东北之极端（SinusAelaniticus）。申2:8将厄拉特与厄兹雍革贝尔并列，因此，有些学者以为二城彼此距离不远，可是仍为两座城；其他的学者却以为两个名字是指一座城。厄拉特昔属厄东民族，在达味时代则归于犹大王国。撒罗满在该处建立了码头，其船只从此可开往敖斐尔通商，见列上9:26;编下8:17。在约兰王时代，厄东独立，收回失地，但不久后「阿匝黎雅王将厄拉特收回，仍归犹大，加以重建」（列下14:22;16:6;编下26:2）。希腊和罗马的作者称它为厄拉纳（Aelana），因此附近的海湾叫做SinusAelaniticus。在罗马帝国晚期，厄拉特为第十军的驻扎地；厄城即今之阿剌伯人所称的阿卡巴，以色列又恢复了它的古名字，叫做厄依拉特城（Eilat）。

见厄东、阿匝黎雅。


圣经辞典-四划 厄里亚（Elijah, Elias）

四划 厄里亚（Elijah, Elias）
人名，意思是：「我的天主是雅威」，他是基肋阿得的提市贝人，亦是《旧约》中的一位伟大先知，是惟一神教的激烈护卫者，是以色列王（北国）阿哈布及王后依则贝耳的敌对，因为他们倡导了巴耳邪神的敬礼。他以大无畏的精神，克尽了先知的职守，他的声望在百姓中如此之高，而几乎成了一位传奇的人物，也正因此，在《圣经》有自成一套的关于厄里亚先知的言论、作为及奇迹的传说，载于列上17:1－列下1:18。他不只是《旧约》中的着名人物，就在《新约》上也是脍炙人口的伟人，提及他有三十次之多（若1:21-25;玛11:7-14;17:1-13;27:46-49;谷6:15;9:2-13;15:34-36;路8:28-36;雅5:17;默11:1-13）。

一、厄里亚文件：

如上所述，厄里亚的生平，只见于列上17:1－列下1:18。绝大多数的学者承认，这是一个古老的文件，属于第九世纪，亦就是在厄里亚升天后不久所笔之于书的。他在《圣经》上的出现是传奇性的及忽然的，开口就预报在北国将有三年大旱，受主命暂居革黎特溪边，再赴漆冬的匝尔法特，在此处显增油、面及复活寡妇之子的奇迹。不久之后，奉主命去见阿哈布王，王斥之为「叫以色列遭难的人」（列上18:17）。先知当面斥其对邪神敬礼之不当，是以有厄里亚与假先知比试的事迹。巴耳的假先知四百五十人完全失败，而被杀于克雄河畔。先知报告大旱的终结，但先知的胜利并未使先知脱免国王之继续迫害，于是其精神极度痛苦（曾求上主收去他的性命，见列上19:4），但在吃了天主赐与的食物之后，这食物是圣体的预像，却精神大振，行走四十昼夜（即很长的时间）于旷野之中，逃至「天主的山葛勒布」（列上19:8）。在这山上，天主以「轻微细弱的风声」显现给他，坚固了他的信念，于是勇气百倍，再度回北国，不怕危险，宣告天主将因国王（阿哈布）及王后（依则贝耳）的罪大恶极（列上21;列下1:2,4），对二人施行严厉的惩罚（不名之死）。终于被提升天（列下2:1-18）。这是先知的简史。

二、在《新约》中：

拉3:1-3,23,24谓先知会再来替上主预备百姓的心灵，德48:10是这个预言的回声。先知的升天是如此之出神入化，在犹太人心目中留下深刻的印象（谷9:11），为此问若翰是否是厄里亚（若1:21;谷6:15），但厄里亚之再来有更高深的意义，是以耶稣说：厄里亚已在若翰身上出现（谷9:13;玛17:12,13），天使亦报告匝加利亚，谓约翰将有厄里亚的精神和能力（路1:17）。曷勒布山是梅瑟代表以民与天主订立旧盟约而登过的圣山，也是厄里亚登过的「天主的山」。厄里亚一生勇敢维护了这个盟约，是以二人在大博尔山上耶稣显圣容时，同时出现，作为新盟约订立的证人（谷9:4;玛17:3;路9:30）。正因厄里亚在以民的历史上占有如此的重要地位，及在新《旧约》中，几乎无一书不直接或间接地提及到厄里亚，无怪乎后期的犹太人写过一部伪经，称之为「厄里亚默示录」。


圣经辞典-四划 厄里叟（Elisha, Elisaeus）

四划 厄里叟（Elisha, Elisaeus）
人名，意思是：「天主是救援」，或「天主救援」。

他是北国以色列的先知，厄里亚的弟子、助手及继位者（列上19:16,17,19），生活于八五○～八○○年间，阿贝耳默曷拉地方人，沙法特的儿子（列上19:16），家境富裕（列上19:19,21）。厄里亚升天之后，厄里叟才正式出现于社会人群之中，成为先知弟子们的首领（列下2:13-16）。他一生所显的奇迹，犹胜过其师傅厄里亚，《圣经》上都有所记载（见列下2:19-24;4:1-44;5:1-27;6:1-23;6:24-7:20;13:14-21）。故此德训篇48:13-15赞扬他说：「他生时行了奇迹；死后，他还行了奇事」。路4:27亦记述他使纳阿曼洁净的奇迹（注：《新约》提及的厄里叟就是这一位）。他在生之日，甚受约沙法特（列下3:12）及耶曷阿士（列下13:14-19）两国王的敬重，故此他在宗教改革上的贡献，虽没有厄里亚所为者显明有力，但亦不可否认它的重要性。


圣经辞典-四划 厄里沙（Elishah, Elisa）

四划 厄里沙（Elishah, Elisa）
是雅汪子孙所居之地（创10:4）。如一切民族分布表上所列之地名，大都是不十分准确的，故此对厄里沙的地理位置，学者们的意见甚为复杂繁多，其中主要者及最有权威者谓，就是今日的塞浦路斯岛。在厄则克耳先知的神谕上，亦曾提到此岛上的着名出产：「紫色与朱色的布」（则27:7）。


圣经辞典-四划 厄里乌（Elihu, Eliu）

四划 厄里乌（Elihu, Eliu）
人名，意谓：「他是天主」，或谓「我的天主是他」，是布次兰族人巴辣革耳的儿子，为约伯友人之中的主要发言人，企图以四篇言谕（约32:4-33:33;34;35;36），调停冲淡约伯及友人的极端言论，主张现世的苦难是用来洁净人灵，以获得上主的祝福。但因这位人物在约伯传上的出没，甚为突然及神秘，并且言论之体材与约伯传的其他部分亦有出入，故此许多学者否认它的真实性。但一切公教学者却都主张并保护它的正确性，虽然有些谓，它可能出于后期的增补，用以解释文礼之别。


圣经辞典-四划 厄里买（Elymais）

四划 厄里买（Elymais）
按《圣经》上的记载，厄里买是一座波斯的富贵城市（加上6:1），实际上它是指厄蓝的一个山区而言，可能在稣撒城之周围（厄下1:1）。当时安提约古第四东征西战，国库已空，于是来此地区的一座极其富有的纳纳雅女神庙劫掠宝藏，据历史家谓，曾抢去一千「塔冷通」（注：一个「塔冷通」约合两千一百美元）。


圣经辞典-四划 厄里雍（Most High, Elyion）

四划 厄里雍（Most High, Elyion）
见天主[上主、雅威、厄耳、厄罗音、厄里雍、至高者]。


圣经辞典-四划 厄刻龙（Ekron, Accaron）

四划 厄刻龙（Ekron, Accaron）
厄刻龙为培肋舍特五城之一，意思是「绝根」。它的位置殊难确定，一般现代的地理学家，和考古学家以为它位于以阿剌伯文所称的厄耳阿革尔（ElAger）村。该城的居民特别恭敬巴耳则步布神（列下1:3）。若苏厄原先把厄城划归犹大支派（苏15:45），不久改属丹支派（苏19:45）。若苏厄死后，以民占据了厄刻龙，但不能坚守，却被培肋舍特人占领了去，大约一直到了玛加伯的革命时期（民1:18;撒上5;6;17:52;列下1:2-16;耶25:20;亚1:8）。厄里为民长时，天主的约柜不幸陷于培肋舍特人手中，而被他们先后带到阿市多得、加特和厄刻龙三城。后来，为避免天主的惩罚，培肋舍特人又把约柜从厄城，送到以民的领域贝特舍默市城去。许多先知预言过厄城要遭受的贬抑和毁灭（耶25:20;匝9:5-7;索2:4）。《圣经》上末次提起厄城的，是加上10:89。该处更记述亚历山大巴拉王把厄刻龙赐给以民的首领兼大司祭约纳堂。《圣经》以外两次提到厄城，一在散乃黑黎布的角柱上（PrismaSenacherib），另一次在厄撒哈冬角柱上（见ANETpp.287,288,291）。

见约柜[赎罪盖]、培肋舍特、亚述。


圣经辞典-四划 厄路耳（Elul）

四划 厄路耳（Elul）
月名，有「收割月」之意（？），是以民取自巴比伦人的月名，为一年之第六月，约在现今八、九月之间。《圣经》上两次提及此一月名，（厄下6:15;加上14:27），所不同于巴比伦者，以民每逢润年之际，未将此月重复，后期之经师们每逢按习俗应献牲畜十分之一的年代时，视此月为一年之首月。

见月及历法[革则尔历、散提苛]。


圣经辞典-四划 厄吕玛（Elymas）

四划 厄吕玛（Elymas）
人名，是巴尔耶稣的希腊译名或别名，他出生于塞浦路斯岛，并于该岛色尔爵保禄总督府内任术士及假先知。厄吕玛一名，大概是来自阿剌美文。当保禄同巴尔纳伯传教至塞浦路斯岛时，总督有意听道入教，但为厄吕玛所阻止，保禄称其为「魔鬼的儿子」，并罚他变成瞎子。总督见此奇迹，信奉了保禄所传的宗教（宗13:6-12）。

见巴尔耶稣。


圣经辞典-四划 厄玛乌（Emmaus）

四划 厄玛乌（Emmaus）
圣史路加记载，在耶稣复活的当天发现给二位去厄玛乌村的两位门徒（路24:13-35）；那么《圣经》上所说厄玛乌村确是什么地方？学者们意见各异，主要有两说：即现今之阿木瓦斯（Amwas）及古俾贝（el-Qubeibeh）

1. 阿木瓦斯在耶京西三○公里处。在此地玛加伯犹大曾战胜哥尔基雅的来犯大军（加上3:40;4:1-26）。其后，巴基德建筑防御工事于此村（加上9:50）。古来的传说都证实阿木瓦斯就是《圣经》上的厄玛乌。着名考古家万桑（P.Vincent），更于一九二四年在此村大事发掘，考查出土之文物，计有一座建于公元后一百年左右的古村，一座三世纪时代的圣殿，并有一座「拜占庭」式的圣堂。此堂于五二九年毁于撒玛黎雅人之手，重建后于六一四年被波斯人焚毁，后来成为回教寺。十字军东征时，亦曾建「罗马」式圣堂于此。于是根据上述种种理由，一些学者肯定谓：阿木瓦斯就是路24:13所说的厄玛乌村。但问题并不是那么简单，请见下节。

2. 古俾贝：此村庄位于耶京西北十一公里处，虽然耶稣在此村显现给二门徒的传说，只始自第十三世纪，但是现代的学者们，日渐倾向于此说。此说后来居上的原因，主要的是：路加圣史及绝大多数的抄本记载：「厄玛乌离耶路撒冷约六十斯塔狄」（路24:13）。这正好等于十一公里左右的古俾贝，而只有少数的抄本载有一百六十「斯塔狄」者。一百六十「斯塔狄」，则等于三十公里强，应是阿木瓦斯。拉冈热明言，「六十斯塔狄」的传说是正确可靠的。但是强调另一学说的人，如杜朋（Dupont），则谓路加不大明瞭圣地的地理，故将一百六十「斯塔狄」改成了六十「斯塔狄」。但这种讲法，似过于揣度，盖圣史在《福音》之首，即已明，言「从起头仔细访查了一切」（路1:1-3）。

再者，若二徒于耶稣复活当天所去的村庄是阿木瓦斯（三○公里之遥），则应承认二人于当天来回跑了六○公里，亦即应于早上最晚八点钟动身，至傍晚到达，又于当晚返回耶京，在晚餐厅中遇见了仍聚集在一起的十一位门徒（路24:34），这于事实似乎不可能。相反的，若所去的村庄是古俾贝，则合情合理：盖二人并没有于清早立即动身（谷16:8），而是等候了一些时候（路24:21-24），看耶稣是否要显现给宗徒们，大约等到中午，见耶稣仍未出现（玛28:9;路24:11），才动身上路，往厄玛乌（即古俾贝）去。二人路上心中难过，故步法亦慢（路24:17）。遇见耶稣后，三人又在路上且走且谈，且走且停，故至傍晚才到了厄玛乌村（十一公里之远的古俾贝）。但是在分饼时认出了耶稣之后，心中大喜，高兴地在不到两小时的工夫内，返回耶京，遇见了仍聚集在一起的门徒们（路24:34）。这种说法除了较合情理之外，并且完全符合《圣经》的记载。这也是自一九四○～四四年，在巴加提B.Bagatti领导之下，在古俾贝大事发掘考查之后，主此说的学者日渐增多的主要原因。

古俾贝之说的间接理由有：

1. （a）至今所说的厄玛乌村距耶京有百六○「斯塔狄」的一切抄本，皆出自巴力斯坦之说，已被推翻。（b）并非一切的考古学家承认阿木瓦斯的圣殿，是第三世纪的产物。（c）并且这座大殿亦不是为纪念耶稣的显现而建筑的。（d）古代的传说只载有阿木瓦斯，是因为古俾贝于七○年，或一三五年的战事上，尽遭破坏，故当时之人只知阿木瓦斯之故。

2. （a）古俾贝地方适中，正合《圣经》的记载：六十「斯塔狄」（十一公里）。（b）位于自耶京至海边的罗马大路之旁。（c）考古家证明，自公元前三世纪即有人居住，直至公元六世纪。

在厄玛乌村（古俾贝）自一八六一年即有方济会士居住，并于一九○一年建大殿一座，以纪念耶稣显现给二位门徒的事迹。此殿建于十字军所建之大堂废墟上，内有所谓克罗帕（二门徒之一）的住宅遗址。此遗址已见于十字军所建大堂中。


圣经辞典-四划 厄诺士（Enosh, Enos）

四划 厄诺士（Enosh, Enos）
人名，有「人」或「人类」之意义，是洪水之前的一位圣祖，舍特之子（创4:26;编上1:1），于九十岁时生子刻南（创5:6-9），享寿九百零五岁而终，其名见于《新约》耶稣的族谱（路3:38）。《圣经》上谓自厄诺士时期始，人类开始呼求上主的名（创4:26）。学者们大都解释说：自此开始了对天主举行公众朝拜的敬礼；或谓：开始被称为天主子女的后裔。


圣经辞典-四划 厄弗所（Ephesus）

四划 厄弗所（Ephesus）
厄弗所位于小亚细亚西岸卡斯特河（RiverCayster）河口，是约尼雅民族（TheJonianGreeks）兴建的名城，由雅典王Codrus的儿子Androclus建于公元前十一世纪。公元前三五六年Lysimachus（三六○～二八二）将它重建，公元前一三三年归属于罗马共和国（参阅「罗马」条）。奥古斯都将罗马帝国划分为二十五个罗马行省以后，厄城成了罗马帝国亚细亚的省会及商业中心：它是小亚细亚各地与西方民族陆路和海道交通的中枢（宗19:21;20:1;弟前1:3），也是先后能与米肋托及斯米纳媲美的重要商港（弟后4:12;宗18:29），与叙利亚的安提约基雅和埃及的亚历山大里亚是当时地中海东岸的三大城市，居民种族繁杂（宗19:17），屡有反犹太运动（宗19:33,34）。

宗教方面，厄城盛行「敬神卖淫」（参阅「邪淫」条）及巫术（宗19:19）。居民自古敬拜一位生殖女神，与腓尼基人的阿市托洛特相似，希腊人认她为希腊的阿尔特米，罗马人则以她为狄雅纳。Chersiphron在厄城给她建了第一座神庙，后来里狄雅王国（参阅「路丁人」条）最后的一个君王Croesus（公元前五六九～五四六）给她兴建了一所巍峨堂皇的大庙（Artemision），比雅典的处女神庙（Parthenon）还要广阔四倍，是当时七大世界奇观之一，也是厄城居民的夸耀（宗10:35）。因此，厄城与雅典及耶路撒冷是当时罗马帝国的三大圣城。公元前三九五及三五六年，该神庙曾遭受两次大火，后由大亚历山大于公元前三三四年加以重修。可是公元二六三年却被哥德人（theGoths）毁坏。Wood于一八六九～一九七七及Hogarth和Henderson于一九○六～一九三二曾先后进行考古发掘工作。此外，奥国考古学会先后于一八九八～一九一三，一九二六～一九三六及一九五四至今日，又发掘了其他古迹，特别是罗马时代的能容二万多人（也有学者说五万多人）的剧场（宗19:29,31），及贯通这剧场与海港码头的一个长达一七三五呎的穹廊市场（Arkadiane）。

厄城的教会，是圣保禄于第二次出外传教时（五○～五二年）开创的，但他在那里只逗留了很短的时期，却叫普黎史拉和阿桂拉留在那里继续传教（宗18:18-21;参阅弟后4:19）。第三次出外传教时（五三～五八年），则在那里居住了三年之久（宗20:31），开导教诲信友，后因暴动，不得不离去（宗19:1-20:1）。由格林多回耶路撒冷时，圣保禄在米肋托召集厄城的长老，与他们辞别，苦口劝他们好好牧放耶稣的羊群，因为将有豺狼伤害他们（宗20:17-38）。果然，不出所料。因此，第一次在罗马被囚时（六三年），给该区的信友们去信提嘶，写了《厄弗所书》。被释后，保禄第三次巡视厄城，立了弟茂德为该城的主教（弟前1:3）。这建立教会的工作，虽然艰苦重重（格前15:32），但却很有成就（格前16:3;宗19:10）。日后厄城教会的发展（默2:1-7），相信也是保禄辛苦耕耘的远果。

在《新约》中，除了保禄、弟茂德、普黎史拉和阿桂拉外，与厄城有关的，还有圣若望（默1:4,11;2:1）、亚历山大（宗19:33）、阿颇罗（宗18:24）、非革罗和赫摩革乃（弟后1:15）、厄辣斯托（宗19:22）、依默纳约（弟前1:20;弟后2:17）、敖乃息佛洛（弟后1:16-18）、斯盖瓦（宗19,14）、特洛斐摩（宗20:4;21:29）提希苛（弗6:21,22;弟后4:12）。请参阅这些名字的条款。

按照教会古代的传说，圣若望及圣母玛利亚都在厄城结束了他们的天年（另一传说，则说圣母安眠于耶路撒冷）。因此，远自教会初期（第三或第四世纪），在厄城已建有圣若望堂及圣母堂。厄弗所大公会议（四三一年）也就是在这圣母堂内举行的。


圣经辞典-四划 厄弗所书（Epistle to the Ephesians, Epistola ad Ephesio

四划 厄弗所书（Epistle to the Ephesians, Epistola ad Ephesio
《弗》是四封「狱函」之一，按《保禄书信》的惯例，除了致候辞（1:1,2）和祝福辞（6:21-24）外，分为教义（1:3-3:21）和训导（4:1-6:20）两大部份：第一部份以「天主的奥秒」为主题，介绍那位以自己的宝血，使天主和世人合一的教会元首——基督，他就是天主的奥秘；第二部份则劝勉信友们，努力相称所受的宠召，脱去旧人，穿上新人，戴上基督的武器，在具体生活上，成个光明之子。

一、收信人

按1:1，《弗》是写给「在厄弗所的」信友的。可是，《保禄书信》最古的抄本66P（抄于第三世纪初），却没有「在厄弗所的」这些字样。若我们细察书信的内容，这书信也好像不是写给「厄弗所城」的教友，因为：一、保禄是厄城教会的创立者（宗18:19），且在该城居留了三年之久（宗20:31），对信友们实有父子亲切之情（宗20:37,38），但《弗》却缺少亲切感，也大反其他三封狱函的惯例（斐4:21;哥4:10-14;费23:24），没有给厄城的信友转达他的助手们的致候，连厄城信友熟识的弟茂德（宗19:22）和阿黎斯塔苛（宗19:29）的问候，也没有转达（参阅哥4:10;费24）；尚且，按1:15;3:2-4及4;21，作者与收信人好像从未相识；二、按2:1,2,11,12;3:1及信中训示的语气，收信人好像全是归依基督的外邦人，但厄城教会却不只有外邦人，且还有犹太人（宗20:21），而犹太人的成份也很强（宗18:19,20;19:2-8,13-17）。因Marcion（第二世纪）说《弗》就是《哥4:16》所说的「劳狄刻雅书」，现代学者Cerfaux则说是写给一切外邦人的信。但是大部份学者则跟随Beza（一九五八）的意见，认为《弗》是一封同时写给多个以厄城为中心的亚细亚教会的公函。至于「在厄弗所的」这些字样是怎样补写在后期的抄本上（S和B。可是在抄本442上，则为后人擦掉了），学者则意见不一。

二、作者

关于《弗》的作者问题，圣教会从宗徒时代的教父开始，直至上一世纪，都一致以《弗》为保禄的作品；尚且，信中1:3;3:1-3;4:1也明文指出作者是圣保禄。可是，自《圣经》批判学兴起以后，有些学者则否认《弗》是圣保禄的作品。他们的理由如下：一、文体方面，《弗》与其他《保禄书信》迥然不同，例如在《弗》内有三十九个全本《新约》中「独有字眼」（hapaxlegomena），八十三个其他《保禄书信》——牧函除外——没有的字，三十六个《《新约》》其他作者有，而保禄不用的字。此外《弗》的作者喜爱用组合字和修长的词句（1:5-14,15-23;2:1-10;4:11-16）；二、内容方面，《弗》的神学观念，如论及教会、基督、基督妙体等，比其他书信，尤其是比《哥》讲论得更完美和更深入。因此，不能与《哥》，有同一的作者，也不能是保禄在生时的作品，因为这神学的完美深度，需有一段较长的时间，才可演绎出来。因此，他们有些说《弗》是一封《保禄书信》的后期增订版（Goguel），有些说是一位在厄城附近编辑《保禄信集》的门徒，在一世纪末（八七～九二）写成的作品（Milton），也有说，是一位门徒在保禄领导下，以《哥》为蓝本的作品（Benoit）。

可是，这些学者否认《弗》是保禄作品的证据，仍未能推翻教会一千九百多年来的主张，因为：一、文体方面，其他证实是保禄所写的书信，也有类似的文体，例如《迦》也有二十二个「独有字眼」，而《罗》3:21-26;《格后》9:8-14;《哥》1:3-8,9-20等处，也有修长的词句；此外，其他书信也不是没有组合字。值得注意的是《弗》也有22个在《《新约》》中，只是圣保禄特用的字眼；二、内容方面，既然我们承认《圣经》是在天主默感下写成的，那么，具有深度的神学理论，不一定要求一段较长的演绎时光。因此，我们认为《弗》的作者仍是保禄。无疑的，这并不是说每字每句都由他亲手执笔写成的，他尽可以口授而叫一文书笔录，甚或指出纲要，而叫一弟子写作。因此Benoit的意见，可能有它可取之处。

三、神学

《弗》与《哥》有密切的关系，大可称为《哥》的引伸，是保禄作品中神学最高妙，诗意最浓厚的书信。写作目的与《哥》同，就是针对当时的邪说，只是方式不同而已：《哥》略重摈斥，《弗》则重于积极宣讲真理。要是《哥》被学者称为基督元首论，则《弗》可称为基督妙体论。其摘要如下：

天主将永世以前隐藏着的奥秘（3:9），启示给先知和宗徒们（3:5）。这奥秘就是他在创世以前（1:4），在他爱子内所定的计划（1:9）：就是使天上地下的一切——不分外邦人或犹太人（3:6）——总归于基督元首（1:10;4:45）和角石（2:20），使他们藉着基督获得义子的名分（1:5），成为天主的家人（2:19），在基督内结成一体（4:16;3:6），成为基督的圆满（1:23），而在圣神内成为天主的宫殿（2:21,22），叫他们不但个别地成为圣洁无瑕的（1:4;2:10），而且集体地成为一个堪当进到天父台前的（2:18;3:12）光耀的教会（5:24），为颂扬光荣他（1:6,14;3:21）。这个奥秘是基督的奥秘（3:4），是《福音》的奥秘（6:19），是高妙莫测的《福音》（3:8），是天主对人类的祝福（1:3），是他慈爱的选召（1:4），是他自动赐与的恩宠（这是圣保禄反覆强调的：1:6,7;2:5,7,8;3:2,7,8,29;4:6,7），是他爱的工程（1:5），酷爱的结晶（2:4）。这一切的一切，全以基督为中心和重心。值得注意的，是「在基督内」及类似的字句，在这短短书信中，用了近二十多次（以希腊原文计算），如在基督内（1:3,10,12;2:6;4:32）、在基督耶稣内（2:7,10,13;3:6,11,21）、在耶稣内（4:21）、在自己爱子内（1:6）、在他内（1:4,7,9,11a,13b;3:12;4:21）等。正是为了这个缘故，信友们应常更深入地了解和体味天主在基督内，对我们的这份高深广远的爱（3:18,19）因而努力使自己成为一个圣善的新人（4:24），设法到达天主在这计划中要我们——个别和整体——到达的基督圆满的年龄（4:13）。这才是真正的富裕（3:19）：只有以永恒不变的爱去爱他（人而天主的基督），我们才真能分享他这计划愿带给我们的恩宠（6:24）。


圣经辞典-四划 厄弗得 [披肩]（Ephod [Humerale]）

四划 厄弗得 [披肩]（Ephod [Humerale]）
是《旧约》礼仪上用的秘语，故其意义与其来源不详；不过按《圣经》上的描述，我们可以分为三种「厄弗得」：

一、大司祭所用的：

在出28:6-14记载有关「厄弗得」的作法及样式。它大约是与一件无袖长衫很相似，上端颈口处以花色的带子相连，全衣以细麻作成，其上有紫色、红色及朱红色的金线刺绣，腰间系以绣花带子，垫肩处有两块红玛瑙石板，其上刻有以色列儿子的名字，每边六个，按着出生的次序。史家若瑟夫更谓：此刺「厄弗得」长衫的胸部留出空间，为在该处安置胸牌及「乌陵」和「突明」之用（出28:6-14;39:2-7）。大司祭只能在一定的机会上，及几时代表全体以民举行礼仪时，穿戴此「厄弗得」（出28:12;肋8:7），后来亦作为求问上主之用（撒上23:6-9;30:7）。按上述的解说，这种「厄弗得」则甚为相似在古雕刻上所见的埃及法郎，及司祭们所用的一种衣服。

二、普通司祭所用的：

由《圣经》上我们虽然不知它的样式，但确知普通司祭们（撒上22:18），肋未人如撒慕尔（撒上2:18），甚至俗人如达味（撒下6:14;编上15:27）都曾用过。它是以生麻制成，与大司祭的细麻「厄弗得」迥然不同，样式可能与大司祭所用者大同小异，只没有安置胸牌的设备而已。

三、为敬礼邪神所用的「厄弗得」：

基德红打败米德杨人之后，以所得来之战利品，制造了一个「厄弗得」，安置在他本城敖弗辣（民8:27），并奉以邪神的敬礼。学者们大都同意此处所说的「厄弗得」，是一个邪神偶像，或者是披上「厄弗得」的偶像；更有人谓是卜卦用的一种器皿，如「突明、乌陵」者然；并以同样的方式，来解释本雅明人米加的作为（民18:14-20）。


圣经辞典-四划 厄斐龙（Ephron）

四划 厄斐龙（Ephron）
厄斐龙，基肋阿得境内的一座坚城，位于自卡尔纳殷至贝特商的大公路上，在约但河之东，地势险要，为军事重地。玛加伯时代，有里息雅在此屯兵驻守，因阻止犹大的去路，而被犹大所攻破毁坏（加上5:46;加下12:27,29）。它即是现今河东的泰贝，在加里肋亚湖之东南。

厄斐龙，赫特人，是祚哈尔的儿子，他曾将玛革培拉山洞卖与亚巴郎作为茔地（创23:8-17;25:9;49:29,30;50:13）。

厄斐龙，位于犹大及本雅明二支派边界上的一山岭（苏15:9）。


圣经辞典-四划 厄勒客（Erech, Arach）

四划 厄勒客（Erech, Arach）
见乌鲁客。


圣经辞典-四划 厄撒乌（Esau）

四划 厄撒乌（Esau）
人名，意谓「多毛」，是依撒格及黎贝加之子，雅各伯的双生兄长。二人尚在母胎，即已开始斗争，黎贝加求问上主，上主告以二人将成为两个民族，其中一强一弱，年长的要服侍年幼的。厄撒乌先出生，皮肤发红且浑身是毛，故起名为厄撒乌，雅各伯手握长兄的脚跟出世（创25:22-26）。父亲钟爱厄撒乌，母亲则偏爱雅各伯；长者爱户外活动，幼者则性喜家居。一天长者由田间回来，肚饿难忍，乃以一碗豆羹之卑微价值，将长子的名份卖给雅各伯（创25:27-34）。

长子在《圣经》上及各古东方民族中，是享有特权的：作家庭的首长及司祭，获得双份产业及父亲特别的祝福（申21:17）；但在兄弟之间，长子的名份是可以成为交易对象的，受法律的保障。见奴齐（Nuzi）法律。

到了依撒格年老将逝世之前，应向长子分施特别祝福的时候，因年老力衰，眼花不明，且受到黎贝加及雅各伯的欺骗，将祝福施于雅各伯。除了物质的福利之外，并有承接亚巴郎、依撒格由天主所得的祝福的特权，亦就是将来默西亚要由雅各伯家族中出生，而与厄撒乌无关（创27:1-29）。于是兄弟二人开始仇恨，厄撒乌发誓要杀害他（创27:41），雅各伯只有逃难，去了哈兰（美索不达米亚）舅父拉班的家中。厄撒乌娶了两个外方女人——赫特女人─为妻（创26:34;27:46），这完全是相反家族的传统及后来的法律（出23:32;34:15），居于色依尔地方（创33:11）。多年之后，兄弟二人重归和好，各自分居。雅各伯全家居于稣苛特地方（创33:17）。从此厄撒乌自历史上消失，成为被天主厌弃的民族的象征。

色依尔地区后来称为厄东及依杜默雅，是向来被以民所卑视的地区。玛拉基亚曾引证上主的话说：「我爱了雅各伯，而恨了厄撒乌」（意即不大爱厄撒乌；拉1:2,3）。圣保禄为了证明天主拣选人的绝对自由，亦引用了同样的话（罗9:13）；并谓：「厄撒乌是淫乱和亵圣者，他为了一餐饭，竟出卖了自己长子的名分」（希12:16）。又谓雅各伯所得的祝福，完全合乎天主的圣意同计划（希11:18-20）。要注意的，是依撒格的祝福，不只是单单地为了他们二人，而主要的是为他们二人的后代─民族，因此，《圣经》强调厄撒乌在雅各伯之下，因为他们是两个民族的代表。


圣经辞典-四划 厄色尼（Essenes, Esseni）

四划 厄色尼（Essenes, Esseni）
在死海附近的谷木兰废址出土之前，我们对于厄色尼人的认识，大都取材于古作家淮罗（Philo）、欧色彼（Eusebius）、若瑟夫（F.Josephus）、普林尼（Plinius）等人。但在一九四七年谷木兰的文件被发现，经过考古学者研究、公布之后，我们对于这批人有了更深刻，更清楚的认识。目前学者一致公认谷木兰就是当时这一派人的中心地点。

他们是一种宗教社团，起源于玛加伯时代，是犹太「虔诚者」的后裔，亦称哈息待党人。当时他们为了逃避希腊帝国主义者的为难，遁入旷野中生活（加上2:29等；7:13-17）。他们的极盛时代，竟有人数四千之多，分为司祭及平民，有的亦住于乡村或城市。耶京就有厄色尼城门一座，足为此证。

这个社团的组织颇为严格周密，团员皆着白色服装，连后备员亦不例外。想要加入这一团体的新生，应先受一年的试验，其后再受二年的训练，合格者始有权入社。他们信灵魂不死，但不信复活；应忠心尊敬天主及严守梅瑟的法律。对于取洁法律特别重视，放弃结婚的权利，而过独身的团体生活。个人均无私产，诸凡衣服、房屋、财产、用具，皆归公有；甚重个人的贫苦生活，在团体内一切人均享有平等的待遇，连长上亦不例外。年老病弱的团员，应受特别的照顾。团体生活的内幕，不应向外人揭露。

他们的日常生活，以工作及祈祷为主，日出之前即开始劳动，其后有晨祷。第五时辰（即上午十一点），全体社员沐浴之后，共进午餐。饭后继续工作，至日落再进每日的第二餐。伙食由身为司祭的专人预备，外人不得参与。饭食十分简单清淡，工作以农作耕耘为主，其次有养花、雕石及研究植物、药材等工作。但这一切只是为了实际的用途，而不是为了聚积财物。

对安息日则格外的严格遵守，甚至连养身护体的最基本的动作都在禁止之例。多注重祈祷及讲解《圣经》的神圣工作。他们的宗教理想是：

1. 爱天主，故此严守梅瑟法律。

2. 爱人，人皆平等，禁止奴隶制，格外照顾病老之人。

3. 爱德行，格外是贫穷、清苦、节制、禁欲、知足、忍耐、苦痛，放弃一切高位及荣禄。犯重过者，由一百人员来审问，其惩罚是开除社籍；犯亵圣罪者，则处以死刑。

由此可见，这一宗教团体的伦理观念是十分高尚的，但可惜太过重视取洁的礼仪，而使之十分繁多复杂；又多迷信，故未被耶京圣殿所重视及悦纳，但他们的许多习俗及高尚的理想，却是后期的修会所效法的。

见谷木兰死海文件。


圣经辞典-四划 厄斯里（Esli, Hesli）

四划 厄斯里（Esli, Hesli）
人名，有「分离」、「保留」之意，只见于《新约》耶稣族谱（路3:25），生于充军之后，是纳革的儿子，纳洪的父亲。


圣经辞典-四划 厄塔宁（Ethanim）

四划 厄塔宁（Ethanim）
月名，出自古客纳罕文，意谓「永流不息的小溪之月」，充军后称为「提市黎」月，即今阳历九、十月之间（列上8:2）。

见月、历法[革则尔历、散提苛]。


圣经辞典-四划 厄耳卡纳（Elkanah, Elcana）

四划 厄耳卡纳（Elkanah, Elcana）
人名，意义不详，可能是「天主创造了」，或「天主占有了」之意。在《旧约》至少有八人以此为名，其中着名者是撒慕尔的父亲，厄弗辣因地族弗人，住在辣玛，是肋未的后代，娶妻二人：一名亚纳一名培尼纳，前者是撒慕尔的生母（撒上1:1-2:20;编上6:34）。

其次以此为名者：（1）出6:24;编上6:7,8,18-23;（2）编上6:21;（3）编上6:20;（4）编上9:16;（5）编上12:7;（6）编上25:23;（7）编下28:7;皆不甚着名，故从略。


圣经辞典-四划 厄耳科士（Elkoshite, Elcesaeus）

四划 厄耳科士（Elkoshite, Elcesaeus）
是纳鸿先知出生的村庄，于是在《圣经》上厄耳科士人也就成了纳鸿的代名词（鸿1:1）。至于它确在何地，自古至今，意见纷纭。考古学家虽曾努力寻找，亦未能得到正确的答案。圣热罗尼莫谓：「它是加里肋亚省的一个小村」。其他则谓：先知出生于南国犹大；更有人谓：耶稣时代的葛法翁村一名之意，就是「纳鸿村」，故谓先知是葛法翁人。自十六世纪有一种传说，谓先知出生于摩稣耳（Mosul）城之近北的古士（el-Qus）地方（在现今伊拉克之北部），这里有所谓之「纳鸿墓」，每年有不少的基督徒、犹太及阿剌伯人来此朝圣瞻仰。许多学者亦主此说，盖先知书中对尼尼微之正确认识及描述，可能是先知生于此地，或其附近之地的明证。


圣经辞典-四划 厄耳玛丹（Elmadan）

四划 厄耳玛丹（Elmadan）
在《圣经》只见于耶稣的族谱，是科散之父，厄尔之子（路3:28）。《旧约》中并无以此为名者。


圣经辞典-四划 厄耳特刻（Eltekoh, Eltheco）

四划 厄耳特刻（Eltekoh, Eltheco）
城名，属丹支派（苏19:44），是肋未人的城市（苏21:23）。在亚述王散乃黑黎布的圆柱碑上，曾载有此城，于公元前七○一年被亚述王攻克占领之事迹，并出现于埃及一三五○年之后的文件上，以厄耳特古为名。其位置何在，学者意见各异。


圣经辞典-四划 厄里雅金（Eliakim, Eliacim）

四划 厄里雅金（Eliakim, Eliacim）
人名，意谓「天主建立他」，在《旧约》中有此名者只两人：

1. 希耳克雅之子，是希则克雅王的家宰（列下18:18;依36:3），好似是朝廷内的全权大臣，犹如今日之首相然（见列上4:6;18:3;编下26:21）。上主指示他将是上主的仆人，耶路撒冷居民和犹大家室的慈父，他的家室要享受富贵荣华（依22:20-24）。他曾被国王选定，同其他二人来接见亚述王散乃黑黎布的代表团（列下18:18;依36:3）。依撒意亚先知曾预言，他的高官厚禄，不会长久（依22:25）。这预言是否应验了，《圣经》上没有提及，教父们视他为默西亚的预象（依22:22;见默3:7）。

2. 是约史雅的儿子及犹大国王，是埃及法郎乃苛将前任国王约阿哈次带往埃及囚禁后，而立他为王，并改其名为约雅金（列下23:34;编下36:4）。

在《新约》中以此为名者有：

阿彼乌得之子，阿左尔之父，属于充军之后则鲁巴贝耳家族，见于圣母玛利亚的净配圣若瑟的家谱（玛1:13）。


圣经辞典-四划 厄里法次（Eliphaz）

四划 厄里法次（Eliphaz）
是《圣经》上两个人的名字，其原意不详。

1. 是厄撒乌由第一名妻子，客纳罕人阿达所生的长子，生于客纳罕地。厄里法次所生的大批儿子中，有特曼、敖玛尔、则缶、加堂、刻纳次及阿玛肋克（其后代成为一强大民族，见户24:20;出17:8-16;申25:17,19）。这些人后来都成了不同家族或部落的始祖，其中并有些在《圣经》历史上，是有关系的人物（创36:4,10-12,15,16;编上1:35,36）。

2. 特曼人（即特曼的后裔，见创36:11等处），厄里法次是约伯的三友之一。当他听到约伯遭遇不幸时，曾前来安慰他（约2:11）。在同约伯谈话及辩论之间，主张现世的灾祸，连约伯所身受的在内，皆来自天主的惩罚（约5:1-7），且以经验之谈证明己说（约4:8;5:3,27），以梦境的异像，来强调其理论之正确（约4:12-21），故力劝约伯要完全服从上主明智的措施（约5:8-27）；更再二（约15:1-35）再三地（约22:1-30）重述自己的理论。约伯极力反驳这些理论，并肯定这些理论错误空虚，上主自己也作证约伯言之有理，及斥责厄里法次的糊涂，令他奉献全燔祭，免受上主的惩罚（约42:7-9）。


圣经辞典-四划 厄里乌得（Eliud）

四划 厄里乌得（Eliud）
人名，意义是「天主是尊严的」，阿歆之子，厄助阿匝尔之父（玛1:14,15）。此名只见于耶稣的族谱，《旧约》中并无以此为名者。


圣经辞典-四划 厄拉撒尔（Elasar）

四划 厄拉撒尔（Elasar）
地名，是阿黎约客王之京都（创14:1），革多尔老默尔的联盟之一，被亚巴郎突袭战败（创14:1-16）。至于此城确在何地，至今意见纷纭，故从略。


圣经辞典-四划 厄玛奴耳（Emmanuel）

四划 厄玛奴耳（Emmanuel）
意思是：「天主与我们同在」，依撒意亚先知在天主的默感之下，鼓励阿哈次王不要因惧怕敌人而灰心丧志，且要依靠全能的上主，盖敌人（叙利亚及厄弗辣因盟军）不会得胜他。先知并提醒国王要求一个记号（即奇迹）作为保证。王无信，拒而不求。于是先知自动地说：「好，吾主要亲自给你一个征兆：看，有位贞女要怀孕生子，给他起名叫厄玛奴耳」（依7:14）。

一切公教学者，都异口同声地认为先知的这个预言，是直接论默西亚所说的，所以厄玛奴耳就是默西亚的象征名称。关于这点，除了有《新约》上的证据之外（玛1:22,23;谷6:3;路1:31;2:6,7,11;迦4:4），先知发表预言隆重的方式，预言关于厄玛奴耳的后文，他是犹大的君王，（依8:8），他将使一切敌人屈服（依8:9,10）是和平之王，有天主的德能（依9:5,6）等，都在证明这个预言只能直接地符合于默西亚，故此其他不同于此者的解释，都是无效的及不能支持的。比如谓厄玛奴耳是阿哈次国王之子希则克雅，是依撒意亚之子，或者任何在预言之后所生的犹大之子等。盖这些意见，都不合《圣经》记载的内容，及其上下文。


圣经辞典-四划 厄派乃托（Epaenetus）

四划 厄派乃托（Epaenetus）
人名、意谓「可赞美者」。他是在罗马帝国亚细亚省中第一个回头入教的人，甚受保禄的重视及爱护（罗16:5）。保禄将他的名字列在阿桂拉和他的妻子之后，因此有些学者认为他之信奉基督，应归功于阿桂拉夫妇二人；并且他入教受洗的地方，可能是厄弗所城，后来迁往罗马。


圣经辞典-四划 厄帕夫辣（Epaphras）

四划 厄帕夫辣（Epaphras）
人名，意思是「被想望的」，是哥罗森、劳狄刻雅及耶辣颇里三处教会的创立人。当保禄在罗马坐监时，曾前往探望宗徒，并向他报告上述教会的情形。保禄乘机写了致哥罗森教会书，托其转交。他曾同保禄居留于罗马监狱中，故宗徒称之为「我们亲爱的同仆」，（哥1:7），基督耶稣的奴仆（哥4:12,13）及为基督耶稣与我一同被囚的厄帕夫辣（费23节）。


圣经辞典-四划 厄弗辣因（Ephraim [Ephrem]）

四划 厄弗辣因（Ephraim [Ephrem]）
一、人名，地名，其意义甚难确定：

有人谓乃「肥沃多产」之意，盖它所占的巴力斯坦中部地区，是肥沃的区域；有人谓是「草场」之意，更有人说是「土山」之意，不一而足。

1. 厄弗辣因是若瑟同翁城的司祭颇提斐辣的女儿阿斯纳特所生的儿子（创41:45-52）。雅各伯临死之前，将若瑟的两个儿子作为己子，与其他的儿子有同等权利。祝福他们时，圣祖故意两手交叉，将右手放在厄弗辣因的头上，左手放在长子默纳协的头上，虽然若瑟曾提出抗议，力图矫正，盖以民以右为上，但雅各伯无动于衷且解释说：他的两个孙子，将各成支派，二者之中，厄弗辣因将占上风（创48:8-20）。圣祖之言果然应验。若瑟死前曾见到厄弗辣因的第三代子孙（创50:23）。厄弗辣因的两个儿子于加特地方被培肋舍特人所杀（编上7:20-23），父亲悲伤万分；后来又生一子，名叫贝黎雅（编上7:23）。

2. 厄弗辣因支派：它在以民的历史上，占着非常重要的地位，只有犹大支派的势力及重要性在它之上。它的历史千秋，可简述如下：当以民在西乃山附近第一次调查户口时，它有四万零五百壮丁（户1:33）；第二次于摩阿布调查时，其户口只得三万二千五百人（户26:37），稍为减少，变成以民中的小支派。但是自若苏厄受梅瑟之重用始，此支派日渐强盛。若苏厄即出于此一支派，先被打发去侦探圣地（户13:8;14:6），后继梅瑟之位，成了全体百姓的领袖。划分圣地时，他的支派厄弗辣因占据了巴力斯坦中部最好的土地，南有丹及本雅明，东有约但河，北有默纳协，西有地中海。此支派的壮丁骁勇善战（民5:14），在克服客纳罕人上出力最大（苏17:14-18），使革则尔的客纳罕人降服纳税，占据北方的重要城市贝特耳（民1:22-29），曾因未被邀请参加对米德杨的战争，而与基德红相敌对（民8:1-3）；又因未得参与对阿孟的战争，而斗争依弗大民长（民12:1-6）。

厄弗辣因支派在撒慕尔执政时，是全以民的首领（撒上1:1），其族人雅洛贝罕在达味及撒罗满死后，倡导分裂，竟能运动十个支派随从他，而另建北国以色列，以厄弗辣因的山城舍根为京都（列上12:24）。自此北国与厄弗辣因支派在历史上竟混为一谈，其影响力之大，可见一斑。此一支派并有自己的方言（民12:56）。先知们如依撒意亚（7:8,9,17;9:8,20;11:13;17:3;28:1,3）、欧瑟亚（4:17;5:3,5;6:10;8:9）、耶肋米亚（7:15;31:9,18,20）、厄则克耳（37:16,19）、匝加利亚（9:10,13;10:7）及一些圣咏（60:9;78:9,67），多以北国（以色列）来指厄弗辣因，格外是在叙利亚厄弗辣因战争之后，当时北国的土地大为缩小，而只剩原来的厄弗辣因及默纳协地区。

二、城名，耶稣在复活拉匝禄之后，及受难前不久，曾来此城。它在犹太省旷野的边界上，耶京之北，及贝特耳之东南约四公里处，现称泰依贝（见若11:54）。

见默纳协。


圣经辞典-四划 厄弗辣因（Ephraim, Ephrem）

四划 厄弗辣因（Ephraim, Ephrem）
城名，耶稣在复活拉匝禄之后，及受难前不久，曾来此城。它在犹太省旷野的边界上，耶京之北，及贝特耳之东南约四公里处，现称泰依贝（见若11:54）。


圣经辞典-四划 厄弗辣大（Ephratha, Ephrata）

四划 厄弗辣大（Ephratha, Ephrata）
人名，地名，意思是「肥沃多产的。」

一、人名：是加肋布的第二个妻子，胡尔的母亲（编上2:19,50;4:4）。

二、地名：是犹大白冷的古名（创35:16），有时亦清楚地称：「厄弗辣大即白冷」（创35:19）。在它的附近，雅各伯之妻辣黑耳因难产逝世。一般的学者，都同意《圣经》上的说法，即厄弗辣大就是白冷。但亦有些学者谓创35:19的注解，是后人所加，而真正的厄弗辣大是在耶京之北的辣玛附近。但随从此一学说的人很少，亦无地形及考古学上的依据。再者卢4:11，米5:1以及犹太人的传说，都主张及证明第一个意见为正确。


圣经辞典-四划 厄辣斯托（Erastus）

四划 厄辣斯托（Erastus）
人名，意谓「可爱的」，《新约》上三次提到此名：

一、圣保禄的助手，曾自厄弗所同弟茂德被打发去马其顿（宗19:22）。

二、格林多城的司库，是该城教会的要人之一（罗16:23）。

三、留在格林多的厄辣斯托曾受保禄的问候（弟后4:20）。不少的学者谓三者皆属一人。那么厄辣斯托应是在格林多回头，然后随从保禄传教的；但另一个意见则谓应为二人：第一人（宗19:22）是保禄的传教助手，后二者（罗16:23;弟后4:20）应为一人，因他的司库职务不容许他离开格林多城。


圣经辞典-四划 厄市苛耳（Eshcol, Escol）

四划 厄市苛耳（Eshcol, Escol）
山谷名，意思是「葡萄串」，或谓「一嘟噜葡萄」，当以民的侦探队来到此山谷时，「砍下了一枝只有一嘟噜的葡萄」（户13:24），带回卡德士见梅瑟示众，以证圣地「实在是流奶流蜜的地方」（户13:27）。因此称那山谷为「厄市苛耳谷」——「葡萄串山谷」。


圣经辞典-四划 厄市陶耳（Eshtaol, Estol）

四划 厄市陶耳（Eshtaol, Estol）
是舍斐拉（Shephlah）平原中的一座城市，被划分给犹大支派（苏15:33）。但在《圣经》其他的地方，则谓属于丹支派（苏19:41）。在三松的历史上曾数次提到它（民13:25;16:31）。丹支派所得之地，位于两个强敌之间，难以为生，故此派人自厄市陶耳外出侦探新地（民18:2,8）。学者们大致认为它即现今之厄市瓦（Eswa）地方，在耶京之东二十公里处。

注：舍斐拉平原，亦即《圣经》上所说的沙龙平原（苏12:28;编上27:28;列上10:27）。


圣经辞典-四划 厄特巴耳（Ethbaal）

四划 厄特巴耳（Ethbaal）
人名，意谓「偕同巴耳（？）」，是漆冬的国王，其女依则贝耳嫁与以色列王阿哈布为妻，是为阿哈布修建一庙宇，敬拜巴耳邪神的导火线（列上16:31）。按史家若瑟夫引证默南得洛（Menandro），谓厄特巴耳原为阿市托勒特女神的司祭，起而叛变，将身为国王的兄弟斐肋斯（Felles）杀掉之后，而自立为提洛及漆冬国王，在位凡三十二年（八七七～八四六，或者八九五～八六四）。


圣经辞典-四划 厄乌提曷（Eutychus）

四划 厄乌提曷（Eutychus）
人名，意思是「幸运的或侥幸的」，是特洛阿的一个青年。当保禄在特城夜间讲道时，因把话拖长直到半夜，此青年在三楼的窗台上睡着了，从楼上堕下而死。保禄将他抱起，使他复生，这一个奇迹使特洛阿的教友大加鼓舞欢欣（宗20:7-12）。


圣经辞典-四划 厄敖狄雅（Euodia, Evodia）

四划 厄敖狄雅（Euodia, Evodia）
女人名，意谓「行走善道的女人」，是斐理伯教会团体的一位热心妇女。保禄曾劝勉她同另一位妇女，名欣提赫者，要在主内有同样的心情，并力赞二人对《福音》宣传的努力奋斗（斐4:2,3）。


圣经辞典-四划 厄撒哈冬（Esarhaddon, Asarhaddon）

四划 厄撒哈冬（Esarhaddon, Asarhaddon）
人名，其意是谓「亚述赐给了一位兄弟」，是亚述帝国的帝王（公元前六八一～六六九），散乃黑黎布的儿子及继位者。他的两个弟兄阿德辣默肋客及沙勒责尔为篡夺王位而杀父（列下19:37;依37:38）。他的事迹由《圣经》上我们知道的十分有限，但自经外的由考古学家所供给的资料上，我们知道，他在六八九年已被其父委为巴比伦的元首。为报父仇，追赶其弟兄及同党人至尼尼微城，将之战败。此战历四十八天之久，终于六八一年的「阿达尔」月十八日登极为王。在他执政期间，亚述帝国可说是到达了最光荣的黄金时代，版图之大以此为最，竟将埃及占领，是有史以来的创举。厄撒哈冬先后所征服的国家，有巴比伦及其附近各小民族，重建巴比伦。至六七三年已占领统治了腓尼基、巴力斯坦及塞浦路斯、提洛、犹太——默纳舍王——阿市刻隆、厄东、摩阿布、彼布罗斯（Biblos）、迦萨（Gaza）、阿孟等地。此外并攻克了阿剌伯及玛待。六七一年更远征埃及，占领南方京都门非斯，将埃及分成二十个区来治理；但当他第二次组织远征军，征伐叛变的埃及时，在获得了辉煌的胜利，占领及毁灭埃及的北方京都底比斯之后，中途在叙利亚被人所杀，时在六六九年。由其子亚述巴尼帕耳继位为王。厄撒哈冬在位时，曾由巴比伦及波斯移民至撒玛黎雅居住（厄上4:9,10）。


圣经辞典-四划 厄则克耳（书） [厄则克耳]（Book of Ezekiel, Liber Ezechielis

四划 厄则克耳（书） [厄则克耳]（Book of Ezekiel, Liber Ezechielis
《厄则克耳》是《旧约》先知书之一，作者是厄则克耳先知。故名。这本书记载的神视、神喻、象征行为、譬喻及别的奇特事迹特别多，且记载得层层有序（十四次指出事情发生的年月日），因此是先知书中最特出的一本，也是学者意见最分歧的一本。在《旧约》中，它与《撒上》、《撒下》、《约》及《欧》是经文最残缺的书本。此外，由于40-48章与梅瑟法律略有出入，它曾一度被犹太经师搁置一边，失掉了它「正经性」的地位；但是，《新约》的教会，对它的正经性，从没有发生过怀疑。

一、作者：

厄则克耳（Ezechiel）是第三位大先知。他的名字解说「天主给予毅力」（3:8），他大约生于公元前六二三年（1:1），即生于南国（犹大）约史雅为王时代（六三八～六○八），出自司祭家族，是步齐的儿子（1:3），自幼热心守法（4:14-17）。

公元前五九七年，南国第一次充军时，他和耶苛尼雅（在位仅三个月零十天：编下36:8）及成群的官绅、壮丁和技工人员充军到巴比伦去（列下24:14-16;编下36:9-10;参阅则1：1;11：15），住在革巴尔河附近的特耳阿彼布（3:15;1:3），故名「充军的先知」。充军期间，他有他的房子，生活也很自由（3:24;8:1;20:1）。他有妻室（24:18），她死于充军后第九年（24:1），即公元前五八六年。

公元前五九三年，蒙召为先知（1:3），在任二十二年，由充军后第五年（1:3）至二十七年（29:17），即公元前五九三～五七一，可分为两个阶段，以耶路撒冷的沦陷（即南国灭亡）为分界（五八七年）：第一阶段为期七年（五九三～五八七），预告主的惩罚，呼吁以民回头，写警告书；第二阶段为期十五年（五八七～五七一），安慰亡国的同胞，预告王国的复兴，写安慰书。学者中，也有认为厄则克耳先知只在巴力斯坦任职，从未到过巴比伦（Smith,Torrey）；也有认为他先在耶路撒冷任职，五八七年才往巴比伦（Auvray,Steinmann）。我们跟其他学者，认为他的任职地点是巴比伦。按经外的传说，他殉职而死。

二、原着性：

关于则的原着性，古代塔耳慕得好像加以否认。近代由Zunz（一八二二）开始，学者意见纷纭，有说全本则每句每字都是厄则克耳亲自撰写和编成的（Gautier,Cornill,Layciak），有说则不外是先知的日记摘要，因全书十四次（1:1,2;8:1;20:1;24:1;26:1;29:1,17;30:20;31:1;32:1,17;33:21;40:1）注明事情发生的日期（Herrmann），有说全书一二七三节，只有诗体的一七○节，（即十六篇神谕）是先知的作品（Holscher）Irwin则说二五○节是先知原着，May则说百分之四十出自编者的手，有说则是由一位生活在巴比伦的人，由两个底本，即由「我底本」（Ich-Rezension）和「他底本」（Er-Rezension）合编而成（Kratzschmar），也有说是由两本先知书合成的，第一章及40-48章属于另一位先知，其他部份（2-39章）则是厄则克耳先知的作品（Tkacik），更有说则是公元前第三世纪（二三○年）的作品，由一位生活在耶路撒冷的犹太人，以默示录体裁写成，后由另一编者，将它归名于厄则克耳先知（Torrey）。

可是，今日大多数学者，都承认则大体来说（因书中有改编、重复、加插，引伸的显明迹象，特别是38,39两章），是厄则克耳先知的作品，但不是一气呵成的，而是像其他先知书一样，是日后搜集而成。至于谁是搜集人，则有说是先知自己，也有说是他的门徒、书记或另一位后期编者。

三、内容与分析：

则全书四十八章，除序言(1-3）外，可分为三大部份（关于这点，学者也各持己见）：即警告书（4-24）和安慰书（33-48），其间则像依一样，插入了论异邦的神谕（25-32）。我们可列表如下：

序言：自述蒙召（1-3）

Ⅰ警告书

A.判决的象征行为（4-5）

B.判决的神谕（6-7）

C.指责崇拜偶像（8-11）

D.警告以民阶层（12-24）

Ⅱ异邦神谕

A.判决以民邻国（25）

B.判决提洛（26-28）

C.判决埃及（29-32）

Ⅲ安慰书

A.预言以色列的复兴（33-39）

B.描述复兴的以色列（40-48）

四、神学：

则的神学，可以说包括在这句话内：「他们要承认我是上主」。

凡念过则的读者，都不难发觉则充满了这句话（五十多次），虽然有些学者（如May），站在「文体演变史」的立场上，认为这是后期的编者加上的话，不属于先知原着（但，是否真是如此，尚待证明），可是站在「《圣经》神学」的立场上，我们却认为这句话就是则的中心思想，点出「天主的尊严」，亦即《圣经》术语所说的「上主的光荣」、「上主的圣名」或「上主的神圣不可侵犯」。

这个思想，或更好说，这个现实，在厄则克耳蒙召时所见的神视中（1），深深刻在他的心灵上，因为他在神视中所看到的一切，在在叫他体验天主的赫赫威严，神圣不可侵犯：宝座象征天主的尊威，四个活物的形状——人、狮、牛、鹰——象征天主的智慧、威力、权能和无限；可向四面进行而不必转辙的轮子，象征天主的全能、自由与无所不在；轮辋布满的眼睛，象征天主的全知；暴风、云彩、闪电、火光、光炬等，象征天主赫然可畏的临在。此外，虹霓象征天主的慈爱，光亮的穹苍，象征天主的超越性，推动轮子的神力，象征天子的德能，活物翅膀发出的相似洪水的飒飒声，象征天主的威严等。这个神视使厄则克耳先知从「天主尊严」的角度，透视以民的历史，也使他在以民历史的过程中，不断发现天主的尊严。

事实上，以民的被召（16:1-14），并不是由于以民的什么美德，而是出自至圣天主的自由意志：以民虽然赤身裸体，没有值得眷爱的地方，天主却自动向她发了誓，与她订立了「永久的盟约」（16:60）。以民既已全属于天主（16:8），本应对他贞忠至死，可是，以民却「轻视了誓言，破坏了盟约」（16:59;17:16,19），到处行淫，对主不忠（16;20;23），因此，天主的妒爱不得不以苦难惩罚他们（5:12,13;16:38,42）。这样的惩罚，并不是妒爱的任性发泄（33:17-20），而是「为了他们的罪」（39:23,24）。可是，为了妒爱，天主惩罚他们的罪过，却又为了妒爱，天主不忍见他们受异民的欺压（36:5,6），因此，为了显示自己的光荣（39:21），使自己的大名显圣（36:20-23），他要惩罚异民的罪过（25-32），使以民得以复兴（37）；他许下要由各处充军之地召集他们（11:1,7;20:34;34:13;36:24;37:21;39:27,28），给他们兴起一个牧人（34:23）、国王（37:24）和大能者（29:21）。尚且，他要亲自牧放他们（34:11-16），将自己的神倾注给他们（39:29），与他们重订盟约（16:62），重订平安（34:25;37:26）与永远的盟约（37:26），因为他要给他们兴建新圣城，新圣殿，制定新礼仪（40-48）。正是为了这个缘故，他要求他们一个新的心，和新的精神（18:31;36:26），要求他们每人为自己的言行负责（18:1-19）；不但如此，他还要求他们恒心行善，不可半途而废，因为「义人的正义，在他犯罪之日，不能救他……」（33:12,13）。这一切的一切，不外要人们——异民和选民——都一致承认「他是上主」。因此，以民的蒙召、受罚和获救，都是出自天主的尊严，也归于天主的尊严。


圣经辞典-四划 厄斯得隆（Esdraelon, Esdrelon）

四划 厄斯得隆（Esdraelon, Esdrelon）
是横割巴力斯坦的大平原，在加尔默耳山之北（友1:8;4:5;7:3）。普通称为依次勒耳平原（苏19:18;民6:33）。


圣经辞典-四划 厄斯德拉上下 [乃赫米雅书]（Book of Ezra and Book of Nehemias）

四划 厄斯德拉上下 [乃赫米雅书]（Book of Ezra and Book of Nehemias）
厄斯德拉上下[乃赫米雅书]（BookofEzraandBookofNehemias,LiberIetIIEsdrae[BookofNehemiah,LiberNehemiae]）

本书上下两卷是记述犹太人由充军之地回国后，约一百年的复兴史；叙述当时选民的社会情形和宗教概况，以及厄斯德拉和乃赫米雅两位大领袖所倡导的革新运动。不过所记述的，只是几件重要大事而已。

本书虽分上、下两卷，但原来只是一部书（《七十贤士译本》称之为EsdrasB），但因本书中间有「哈加里雅的儿子乃赫米雅的言行录」一语（厄下1:1），古人遂在此处，将本书分为上、下两卷（可能始自敖黎革乃，卒于二五四年）。下卷按《拉丁通行本》称为《厄斯德拉下》，但近代各译本多称为《乃赫米雅》。

现代一般学者皆认为本书与编年纪最初应共为一书，是一部上自亚当下至波斯帝国末叶以民的通史。本书与《编年纪》原为一书的明显证据为：

1. 二书相分的痕迹：厄上1:1-3与编下36末两节完全相同。如果《编年纪》为一独立作品，绝不能在36:21遽然中断；而厄上1:1-3正是《编下》遽然中断后的继续叙述。

2. 《厄上》、《下》无论在用字、术语、特色、风格、笔法，以及历史的特征，并宗教与道德的观念上，都与《编年纪》相同。这使《圣经》学者不能不共认二书同出一个作者，或至少同出一个编辑者，出于一个时代。是以为使读者对编年史实获得一个完整的观念，将本书的一切论题，并入《编年纪》内讨论，请见编年纪。


圣经辞典-四划 厄斯德拉 （Ezra, Esdras）

四划 厄斯德拉 （Ezra, Esdras）
厄斯德拉（意谓「协助」）是犹太教史上一位理想的人物，是司祭的典型。他是大司祭亚郎的后代（厄上7:1-5），也是《圣经》上所称的第一位经师，精通法律，熟知掌故（厄上7:6;厄下8）。因他热心宗教，才智过人，波斯王阿塔薛西斯派他为耶路撒冷祭献上主的特使，兼视察犹太宗教专员，君王并赋给了他生杀的大权（厄上7:12-26）。他负起了如此伟大的使命，全心依恃天主，召集了四千余人，于阿塔薛西斯为王第七年一月一日，由巴比伦起程，五月一日抵达耶路撒冷（厄上7:7-9）。他到了圣京，先行了祭献，崇拜了上主，呈交了各种献仪，完成了任务（厄上8）。以后他听说先前由充军之地回国的犹太人，多娶外教女子为妻，有败坏宗教和道德的危险，所以在闻听之下，痛心万分，撕裂衣服，拔去胡须，忧惧坐地，表示了极大的悲哀（厄上9:3-5）。这种悲哀是司祭由爱主爱人的心所激发的，因他的至诚而感人的祈祷，使违法的民众都弃邪归正，表现了他超等感人的力量（厄上10）。

按厄上7:7记载；厄斯德拉返国的时间，是在波斯王阿塔薛西斯在位第七年。不过，按波斯历史的记载，波斯王有三位名叫阿塔薛西斯的：第一位又名隆基玛诺（四六五～四二三；见厄上4:7）；第二位即达理阿诺托之子又名木乃孟（四○四～三五八）；第三位又名敖雇斯（三五八～三三八）。如果厄氏回国是在阿塔薛西斯一世为王第七年，即四五八年，未免为时过早，因为厄氏回国时，城垣已修筑（厄上9:9），耶京已有宗教团体的存在（厄上10:1）。我们由厄下1-3知道：修筑耶京城垣之事，是在乃赫米雅省长领导之下完成的，而乃赫米雅回国年代，是阿塔薛西斯一世为王第二十年，即四四五年。是以乃氏回国应在厄氏之前。如厄氏回国年代是在阿塔薛西斯二世第七年，即三九八年，则未免过晚，因为厄氏在乃赫米雅任犹大省长十二年期间（见厄下5:14），曾与乃氏一同合作共事（厄下8:9;12:36）是以有些学者认为第七年应订正为二十七年或三十七年。另有些学者则认为厄氏曾回国两次：一次是在四二八年，一次是在三九八年。见年表。


圣经辞典-四划 厄斯德拉卷三、卷四（Book III and IV of Ezra）

四划 厄斯德拉卷三、卷四（Book III and IV of Ezra）
厄斯德拉卷三、卷四（BookIIIandIVofEzra,LiberIIIetIVEsdrae）

在《旧约》史书内，有《厄斯德拉上》、《下》二书，《厄下》也称《乃赫米雅》，但除了上述《厄上》《厄下》二书外，尚有《厄斯德拉卷三》、《卷四》二书。《厄卷三》在《七十贤士译本》内，称《厄斯德拉A》，即《卷之一》；而将今列于《正经书目》内之《厄上》《厄下》称为《厄斯德拉B》，即《卷之二》。《厄卷三》内除3:1-5:6一段为独有的材料外，其他则完全与《编年纪》及《厄上》《厄下》内所有的史料相同，虽然在叙事的次第有所不同。

至于本书3:1-5:6一段所独有的资料，是一问题的争辩：即论甚么是世间最有权势，或强而有力的。出题者为达理阿王，辩论者为君王的三个卫士。第一人说：「世间最有权势的是酒」；第二个说：「是君王」；第三个即则鲁巴贝尔说：「世间最有权势的是女人，然而真理超乎一切」。君王以及其他文武大臣，都以则鲁巴贝尔所说的为是，因而赢得了君王允准他率领以民归国。

至于《厄斯德拉卷四》，是一巴力斯坦的犹太人的作品，生于公元一世纪，作者以厄斯德拉自居，以七个神视的方式，和天主谈论以民目前悲惨的局面及耶路撒冷未来的光荣。《厄卷四》既写于公元一世纪，自不能列于《旧约》史书内，是以明显为一部伪经。

至于《厄卷三》有的教父曾引用为《圣经》，不过大多数教父所征引者不是出于本书，而是出于《厄上》或《厄下》。圣热罗尼莫则称这二书是「梦呓」，是以这二书统称为伪经。不过教会在脱利腾会议后，决议将这二书为了方便读者参阅，当作伪经列于《拉丁通行本》最后。此外要提的一点，即教会礼仪中，即为亡者弥撒的进台咏，乃根据《厄四》2:34,35编成。

见厄斯德拉默示录。


圣经辞典-四划 厄斯德拉默示录（Apocalypse of Esdras, Apocalypsis Esdrae）

四划 厄斯德拉默示录（Apocalypse of Esdras, Apocalypsis Esdrae）
本书亦称《厄四》。

旧约伪经中，就教理和情感来讲，本书是最美丽的，作者以希伯来文约于公元一百年左右写成。原文已失，只保存了一些按遗失的希腊译本转译的，即拉丁、叙利亚和阿剌伯等译文。该书头两章（1;2）和末两章（15;16）不属于本书。按许多学者的意见，1;2两章为《厄卷五》；15;16两章为《厄卷六》；3到14十二章为本书的原文。本书分七个神视，内容大致是：为何天主让异民消灭圣京耶路撒冷，难道他们的罪过比以民的罪过轻些？显然作者是暗示罗马军队于七十年攻陷耶京的事。由此，作者讨论灾祸的问题，预报临近的大审判和未来的耶路撒冷的光荣。

古代有不少教父和公教作者以本书为正经，在圣教会礼仪上，有时也采用本书，因此，在《拉丁通行本》后，经常也附加《厄斯德拉卷三》和《卷四》，即《厄斯德拉默示录》以及《默纳舍祷文》。

见厄斯德拉、厄斯德拉卷三、卷四。


圣经辞典-四划 厄贝雅塔尔（厄彼雅塔尔）（Abiathar）

四划 厄贝雅塔尔（厄彼雅塔尔）（Abiathar）
此名之意是「父亲〔天主〕是慷慨大方的」。他是诺布地方阿希默肋客司祭之子。当撒乌耳残杀所有诺布的司祭时，他是惟一幸免于难者。他带着「厄弗得」奔赴达味，成了达味的司祭（撒上22:20-23;23:6-9;见撒下8:17）。达味死后，仍任职司祭（列上4:4），但在撒罗满的继位争执上，却反对撒罗满而拥护阿多尼雅（列上1:7,19,25;2:22）。及至撒罗满胜利为王后，乃将之撤职，充军至阿纳托特（列上2:26）。


圣经辞典-四划 厄肋阿匝尔（Eleazar）

四划 厄肋阿匝尔（Eleazar）
人名，意谓「天主助佑了」，是一个在《圣经》上相当普通的名字。用此名者有七八人之多，其中主要者为：

亚郎的第三子，同普提耳的一个女儿结婚，生子丕乃哈斯（出6:23,25;28:1;户3:2;苏24:33;编上6:3,4;24:1），同其父及二位兄弟纳达布及阿彼胡被祝圣为司祭，而有以其名字为称呼的一个司祭家系（出28:1;户3:1-4），并被委任为肋末人的最高首长，主管在圣所尽职的一切人员（户3:32;4:16）。在其二位兄弟受显罚死亡之后（肋10章），他便成了长子，有权接任父位，尽大司祭之职（户20:25等；见申10:16）。由梅瑟受主命将火盘打成薄片来包盖祭坛（户17:1-5），作为科辣黑作乱的鉴戒，并制取洁水（户19:1等），曾任大司祭职，并梅瑟的助手多年（户26:1,3,63;27:2,21）。梅瑟临终时，当着厄肋阿匝尔的面，任命若苏厄为百姓的首领（户27:18-22）。进入圣地后，扶助若苏厄将土地划分给各支派（户32:28;34:17;苏14:1;17:4;19:51;21:1），死于圣地内，葬于厄弗辣因山区中（苏24:33）。

其次要者有：（1）撒上7:1;（2）撒下23:9,10;（3）编上23:21,22;24:8;见户36:6-9;（4）厄上8:33;（5）厄下12:42;（6）厄上10:25。皆非着名人物，故从略。


圣经辞典-四划 厄里厄则尔（Eliezer）

四划 厄里厄则尔（Eliezer）
人名，意思是「我的天主是助佑」，《圣经》上以此为名者，竟达十一人之多，因不能尽述，故此拣其主要者，简述如下：

一、亚巴郎的仆人（创15:2），也是在一切仆人中资格最老的一位（创24:2），故深得亚巴郎的信任，将之打发去美索不达米亚地方，为自己的儿子依撒格找寻配偶（创24:3-66）。创15:2亚巴郎谓将是厄里厄则尔家仆作他的继承人的事，颇为费解。但这是亚述的法律传统（此法亦见于奴齐Nuzi），而这法律亦实行于亚巴郎出身的北叙利亚地方。按这法律的规定，若家主无子，则家仆有权继承产业，而不是某一个有血统关系的亲人，比如其侄罗特。

二、梅瑟和漆颇辣所生之子（出18:4;编上23:15），暂居于其祖父耶特洛之家，直至梅瑟出埃及得胜阿玛肋克人，再行团聚（出18:1-7）。在编年纪上有他的家谱（编上23:17;26:25-27）。

三、玛勒沙人多达瓦的儿子，是一位先知，曾力斥犹大王约沙法特同北国恶君阿哈齐雅联盟，造船经商之不当，并预告船只将遭破坏之灾；后来果然应验（编下20:35-37）。

四、在基督的族谱上，有名厄里厄则尔者，是约楞的儿子（路3:29）。但是这位厄里厄则尔未曾见于《旧约》书中。


圣经辞典-四划 厄里默肋客（Elimelech）

四划 厄里默肋客（Elimelech）
人名，意思是「我的天主是君王」，是犹大支派人波阿次的亲属。他的妻子名纳敖米，为了逃避饥荒，偕同妻子及两个儿子，离开白冷而去了摩阿布地区，并且死于该地。是卢德的公公（卢1:2;2:1,3;4:3,9）。


圣经辞典-四划 厄里约颇里（Heliopolis）

四划 厄里约颇里（Heliopolis）
见翁[厄里约颇里]。


圣经辞典-四划 厄克巴塔纳（Ecbatana）

四划 厄克巴塔纳（Ecbatana）
厄克巴塔纳，阿剌美文作，「Achmetha」，即今日波斯离「Elvend」山约二公里的「Hamadan」城，是旧日玛待的首都，后成了波斯帝国君王夏季驻跸的行宫。《厄上》6:1-5明载：达理阿王一世在玛待省的王堡厄克巴塔纳内，觅得了居鲁士王准许重建耶京圣殿的上谕。《友》1:1,2记述玛待王阿法撒得巩固了厄克巴塔纳城的城防，但后来终归为亚述王拿步高（恐即波斯王阿塔薛西斯三世之化名）所攻破而侵占。多3:7;6:10;7:1;14:12,14，亦提到厄克巴塔纳，5:6且说离辣杰斯只有两天的路程，地势比辣杰斯低，但据近代学者的考证，厄克巴塔纳地势比辣杰斯高，海拔为二千公尺，两城相隔凡三百公里，决非两天的路程。此外，《加下》9:3亦提到安提约古第四远征波斯曾到过厄克巴塔纳古城：以上是《圣经》关于厄克巴塔纳的记载。但近来有些学者，只以《厄上》和《加下》所记为今日的「Hamadan」城；《多》和《友》所记为另一在玛待北部的厄克巴塔纳城，即今日的「TaktiSoleimam」城。


圣经辞典-四划 厄丕默尼得（Epimenides）

四划 厄丕默尼得（Epimenides）
是古代的一位传奇人物。关于他的传说不一，且彼此矛盾。他生于克里特岛，以他的神学着作而成名。圣保禄在铎1:12说：「克里特人中的一人，他们自己的一位先知曾这样说：克里特人常是些说谎者，是些可恶的野兽，贪口腹的懒汉」。按一些学者的意见，如狄耳斯（Diels）等，圣保禄隐名而指的那一人，就是厄丕默尼得。保禄并引证了他关于克里特人的评语，且谓此评语出自厄丕默尼得所着的「神统记」（Theogonia）引言中。但这种意见未能得到一切学者的支持。


圣经辞典-四划 厄帕洛狄托（Epaphroditus）

四划 厄帕洛狄托（Epaphroditus）
人名，意谓「被想望的」，与厄帕夫辣之名意同（哥4:12），是斐理伯教会的一位教友。关于他的生平，除了保禄的介绍外，我们一无所知。保禄称之谓：「我的弟兄、同事和战友」。他曾将斐理伯教会的捐款，带给坐监的保禄，予以经济上的援助。他在罗马时曾患重病，等病症好转之后，保禄立即打发他回去，并乘机请他带去写给斐理伯教会的信件，信上对他大事褒奖（斐2:25-30;4:18）。


圣经辞典-四划 厄提约丕雅（Ethiopia, Aethiopia）

四划 厄提约丕雅（Ethiopia, Aethiopia）
厄提约丕雅，地名，在今埃及南部及今苏丹北部。厄提约丕雅为雇士的希腊名，故只见于《新约》（宗8:23）。按希腊文，此字有「面黑」之意，即言该地的人，俱属黑人。

见雇士。


圣经辞典-四划 厄乌辣桂隆（东北风）（North-Easter, Euroaquilo）

四划 厄乌辣桂隆（东北风）（North-Easter, Euroaquilo）
是地中海的一种飓风名称，由东北方吹来，风向不定，思高译本，按字意译成「东北风」。路加清楚地描写了这种飓风的威力、险恶及其匆忽而来之势（宗27:14-16）。


圣经辞典-四划 厄贝得默肋客（Ebed-melech, Abdemelech）

四划 厄贝得默肋客（Ebed-melech, Abdemelech）
厄贝得默肋客是厄提约丕雅人，为犹大王漆德克雅内宫的仆役。他见义勇为，将耶肋米亚先知由蓄水池中救出，为此天主也拯救了他，免丧身刀下。事见耶38:7-12;39:15-18。


圣经辞典-四划 厄兹雍革贝尔（Ezion-geber, Asiongaber）

四划 厄兹雍革贝尔（Ezion-geber, Asiongaber）
是以民出离埃及后的驻扎地（户33:35;申2:8），在厄东地区，位于红海的东北端，即阿卡巴（Akabah）海湾。撒罗满曾于此地建筑商港（列上9:26）。一世纪之后，犹大王约沙法特在此重建商船，以运输敖非尔的黄金，但船只尽毁于暴风雨（列上22:29;编下20:35-37）。约兰王时代，归于厄东人（列下8:20-22）。在历史上曾经数度破坏及重建，至波斯帝国时代犹存。至于厄兹雍革贝尔的确切地点，学者们的意见不同，至今仍无一绝对准确的意见，故从略。


圣经辞典-四划 厄威耳默洛达客（Evilmerodach）

四划 厄威耳默洛达客（Evilmerodach）
人名，意思是「默洛达客（Marduk）（神）的人」，是巴比伦王拿步高的儿子和继位者，但在位时间很短（公元前五六二～五六○），即被其妹夫乃尔加耳沙勒则（Nergal-Sharezer）所杀，而自己称王。《圣经》上只记载他在登极元年，将已被囚三十七年之久的犹大王耶苛尼雅释放出狱，并以贵宾之礼相待（列下25:27-30;耶52:31-34）。


圣经辞典-四划 厄肋番廷草纸文件（Elephantine, Papyri Elephantine）

四划 厄肋番廷草纸文件（Elephantine, Papyri Elephantine）
1. 厄肋番廷岛，是尼罗河中的一个小岛，长约二公里，宽仅及四百公尺左右，位于尼罗河的第一个瀑布处。自此而下，可以航船，北至八五七公里的开罗而入海。着名的阿算（Aswan）城，就在它的正东边，约有九十公尺的河水相隔，它是一个属花岗石的岛屿，自古以来就是一个重要的军事及商业中心。现今之所以成名，是由于在此岛上，于本世纪之初，发现了大批及十分有价值的纸草纸文件之故。

2. 厄肋番廷文件：这些文件，记录住在这一岛上，自公元前四九四至四一○年前后，一批犹太侨民的生活情形。这批侨民之所以远来此岛居住，大都相信是由于耶京被拿步高破坏的原因（耶42:34）。他们在这里有土地、田产、家庭、房屋及仆婢。所守的法律是美索不达米亚的法律，女人可以自动要求离婚，为《旧约》所无。并且有自己的圣所及司祭，但所信之宗教，好似是混合宗教。除了上主天主的名称之外，也有些外教神祇名。但是有人仍坚持这批犹太人所崇奉之宗教，仍是一神教，不同的名称只是将天主位格化的结果。公元前四一○年，他们的圣所被埃及神苛农的司祭所破坏，但这个侨团却至少在三九九年仍然存在，因为其中一封信上，曾提到埃及王乃斐黎特（Neferites）一世登极的事迹，这事发生于三九八年。

在埃及所发现的一切手抄本中，厄肋番廷文件要算为数最多、最重要而又最着名。它们大批的在一九○六～一九○七年间的考古工作时出土。主要的部分，都是些契约及来往信件，以阿剌美和埃及文写成。于一九四七年又自阿算收买了一批来自同地同时的文件，共有九卷，是一个犹太家庭的记事录，家长名阿纳雅（Anayah），尽职于圣所。这些文件已于一九五三年由克勒苓（Kraeling）出版问世。


圣经辞典-四划 友弟德 （Judith）

四划 友弟德 （Judith）
友弟德按以她为名的《友弟德传》内所述，是默辣黎的女儿，属西默盎支派（《拉丁通行本》作勒乌本支派），嫁与一个与她同属一支派的默纳舍（按以民传统，为了保持各家族的财产不致外流，通常都是与同族子女婚嫁。见多1:8;7:10;户36:6-8）。婚后与丈夫度婚姻生活多久，《圣经》上未有说明；不过从她尚年青，而且没有子嗣，可能婚后不久，她的丈夫即在夏收时节中暑而死。丈夫死后，友弟德即独居守寡，度着寡妇的生活。除了安息日与犹太人的庆节外，每天以守斋祈祷度日。

就在她寡居了三年零四个月时，以民遭遇了亚述大军的侵入。在亚述大军的统帅敖罗斐乃指挥下，将友弟德所居的拜突里雅城予以包园，并截断了通往该城的水道。在围困该城已三十四天之久后，城内已无食水，是以就在该城首长敖齐雅准备投降的当儿，友弟德挺身而出，愿负责解救本城。

她的计划，即以她的美色，作了美人计，将亚述统帅杀死。从友弟德传看来，这一计划，不但是她本人的主意，而是受了天主的默示，而且在天主助佑之下，终能如愿以偿，杀死了敖罗斐乃，解了拜城的围，救了以民，成了以民的女英雄，流芳百世。因她以她的机智，虽陷身强敌手中，但并未失去贞操，后世教会以她为圣母卒世童贞，拯救人类于恶魔的预象。故在某些圣母瞻礼庆节中，多以友弟德传内的经文来歌颂圣母。

至于友弟德的这一作法，是否合乎道德观念，我们不能以《新约》时代的道德观念，来评述《旧约》时代的史事；而且一如前述，友弟德这一计划，至少是在天主的默许下而进行的。天主为了解救依恃他的人民不致灭亡，在天主的奇妙安排下，藉一妇女来消灭以民的强敌，原是无可厚非的。关于友弟德的历史性，可参阅《友弟德传》。


圣经辞典-四划 友弟德传（Book of Judith, Liber Judith）

四划 友弟德传（Book of Judith, Liber Judith）
《友弟德传》在《《旧约》》里与《艾斯德尔传》、《多俾亚传》同列于史书内。如只从书名来看，属名人传记类；但若考诸本书内容，史事的成分，则又有很大的疑难，是以本书可称为《旧约》里一部独树一帜，而带有传奇性的名人传记。今分四点将本书简介如下：

一、内容：

从本书内容来看，显然分前后两部：前一部1:1-7:32，是记述亚述王拿步高大败玛待王阿法撒得后（1:7-16），又下令给他的最高统帅敖罗斐乃，命他领兵西征（2:1-13），一路所向无敌，直达以色列境内（2:14-6:21），将一座位于山口的名叫拜突里雅的城，予以围困迫使居民投降（7:1-32）。后一部8:1-16:25，是叙述天主怎样藉一名叫友弟德的寡妇，也即本书的主角，解了拜城的围，使以色列子民大获胜利。先述友弟德家世，及她有意解救拜城之志愿（8:1-36）。她在实行她的计划之前，先祈求天主授助（9:1-14），后深入敌境（10:1-23），计杀敖罗斐乃（11:1-13:10），胜利回城后，以民乘胜追击敌人，大获胜利（13:10-15:14）。最后记述友弟德的凯歌及以民大事庆祝（16:1-20），友弟德的晚年及逝世（16:21-25）。

二、经文：

本书的原文，几乎一致公认，当是希伯来文，或最低限度为阿剌美文，决非希腊文，只可惜原文早已遗失，而现作为本书蓝本的，则为希腊文。但从希腊文的用字与结构方面来看，仍可看出当是出自希伯来文的译本，而其他较古老的译文，如叙利亚、亚美尼亚、古拉丁等译文，都是依照希腊译文译出。《拉丁通行本》的译文，出自圣热罗尼莫。据圣人自己说，只在一夜之间，已经将全书译竣。圣人的译文是以一种阿剌美文作蓝本，而这阿剌美文也并非原文，而极可能是一种依照原文采较自由式的译文，而圣人又将它多少予以浓缩，是以《拉丁通行本》较现有的希腊文约少五分之一。

三、历史性：

对本书最棘手的问题，可说是历史性问题，即本书所谈是否属于史事。因本书一开始就说：「拿步高在尼尼微大城为亚述王第十二年，那时阿法撒得在厄克巴塔纳为玛待王」，而且本书先后提及拿步高这一名字，不下二十次。但根据古史文献来看，在亚述各王朝内，根本没有一位君王名叫拿步高的。其次自亚述建都尼尼微以来，从未曾与玛待人交战过。相反尼尼微城在公元前六一二年上，为玛待王基雅撒勒斯同巴比伦王纳波颇拉撒尔所灭。又按本书4:3;5:18,19;8:17-20各节所载，本书的事情发生在以民由充军地归来之后。以民归国时，约在公元前五三八年前后，其时尼尼微早已化为瓦砾。只凭上述所提数点，则本书的历史性，实在无法立足，因而历代解经学者提出了不少意见，为解决这一难题，不过直至目前，一个真能彻底解决这一问题、而又为人人所乐意接纳的学说，尚未之见。因而我们也只略提一二学说，以供读者参考而已。

1. 寓意说：根据这一学说，本书所述，并非史事，而只是采用了历史体的形式，来激励以民，每当遇到强敌入侵时，要一心倚恃上主，上主必会予以救援。是以本书人名地名，都属虚构，这由本书主角友弟德与她所解救的城拜突里雅二名字可以看出：友弟德按希伯来文乃犹太人女性化的名词，「即犹太女人」。且全《圣经》里，除创26:34厄撒乌的妻子赫特人叫作友狄特外，再无叫这名字的人。同样拜突里雅按希伯来文，意即「雅威的贞女」。全部《圣经》里除本书外，再找不到有这样一名字的地方，而这一名字，颇使人联想到熙雍和耶京所有的称号：「熙雍的贞女，耶路撒冷女子」（列下19:21;依37:22;哀2:13），或指全以民的「以色列处女」的称号（亚5:2;耶31:4）。这样拿步高、尼尼微等人名地名，也是作者随意取来作一陪衬而已。故不必硬性考究拿步高究几时在尼尼微作过君王，因这样的考究，只是徒劳而不会有结果的。这一学说，固然轻而易举地将问题解答了，但由于彻底否认本书的历史性，故不为大多数学者所接纳。

2. 隐名说：根据这一学说的意见，本书所述，乃实有其事的历史记述，只是为了当时所有特殊缘故，作者姑隐真人的姓名，而代之以犹太人尽知，而事实上曾灭亡了犹大国的拿步高。同时在叙事时，采用了较自由的记事文笔，藉以民不同时代的史事，汇集一齐，来叙述天主如何拯救一心依恃他的百姓。本书主角友弟德虽有化名之嫌，但既记有她的家系祖谱，似乎不能否认真有其人。作者着书的主要用意，是为激励以民不拘遇到任何急难的事，仍要一心依恃上主，而非为写一狭意的史书，是以有关史事发生的时地，已非作者所斤斤计较的了。对这一说，虽仍不乏无以自圆其说的难题，但因不否认本书所述，是以史事为根据，故此比较地来说，较前一说更为可取。

四、作者、年代与正经性：

本书作者为谁，这又是一无法解答的问题。既不知作者为谁，对本书成书的年代，自然也无法作一肯定的答覆。不过从本书的原文，既公认是希伯来文，则作者当为一犹太人，殆无疑意。又从本书内容来看，除本书明说，是在由充军地归来之后（4:3;5:19），而当时人民对圣殿、祭坛、司祭、宗教礼仪，非常热诚，与德训篇所述互相辉映，因此可以推知，本书最早不会超过公元前二世纪，而比较近乎事实的年代，是在公元前二世纪末，或一世纪初。关于本书的正经性，因本书不见于犹太人的《圣经》书目中，因而基督教以本书为伪经。但我公教学者则称为次经。虽称为次经，但不否认本书的正经性。相反由教会伊始，除少数几人，包括圣热罗尼莫对本书的正经性有过怀疑外，其他教父、学者、希颇公会议（三九三年），迦太基第三、第四公会议（三九七年及四一九年），无不根据宗徒传授，以《希腊七十贤士译本》为蓝本，一致认可本书的正经性，即以本书为在天主默感下所写的《圣经》。


圣经辞典-四划 天（Heaven, Coelum）

四划 天（Heaven, Coelum）
「天」一词，在《旧约》原文（希伯来文），常以多数出现，但在希腊译本及《新约》上却惯用单数。「天」在《圣经》上有不少的意义，大致如下：

一、宇宙的一部份：

以民的语言缺少「宇宙」这一名词，多以「天、地」来代表整个宇宙（创1:1;2:1;14:19,22;24:3;咏102:26;136:5,6;依1:2;65:17;66:22;盖2:6;岳3:3;玛5:18;6:10;11:25;28:18;路10:21;16:17;宗17:24;格前8:5;弗1:10;3:15;哥1:16等），有时则用「天、地、海洋」以表宇宙（出20:11;宗4:24;14:15）。「天」在上引诸文中，不外就是我们所说的穹苍或天空（创1:6-8）。这个穹苍在以民的脑海中，犹如一只巨大的锅，盖在大地上，故有「穹苍以上的水」的说法（咏148:4;达3:60）。它向四面伸展（咏104:2;依40:22;44:24;45:12;48:13;51:13,16;耶10:12;51:15;匝12:1），有水闸开关的装置（创7:11;拉3:10）。它的四极建于石柱之上（约26:11）。日月星辰以它为行动的中心点（创1:14-17;谷13:25;玛24:29;希11:12）。人不能攀登高天（申30:12;箴30:4;若3:13）。天有时也是指穹苍与地球之间的大气层而言，比如「天空的飞鸟」（创1:26,28,30;2:19-20;6:7;7:3;玛6:26;8:20;路8:5;9:58;宗10:12;11:6）。

《旧约》中还有「天与天上的天」或「诸天」的说法（申10:14;列上8:27;编下2:5;6:18;厄下9:6;咏148:4）。圣保禄亦言「曾被提到三层天上去」（格后12:2-4）。这都是夸大的说法，指极高天而言，并非指天的层次，或数目，虽然伪经的作者们主张有五层、七层、甚至十层天的存在。

天既然是宇宙的一部份，在末日审判时将同归于尽（依13:13;34:4;51:6;约14:12;谷13:24;伯后3:7,10,12及其他处），其后将有新天地的再造（依65:17;66:22;伯后3:13亦见罗8:21,22）。

二、天主的居所：

（列上8:30,32,34,36,39;咏2:4;14:2;115:16;谷11:25;玛5:16,45;6:1,9;7:11,21;10:32,33;16:17;23:9;路11:13，弗6:9;哥4:1等）。是天主的宝座（依66:1;玛5:34;23:22;宗7:49）；地是他的脚凳（依66:1;玛5:35;宗7:49），故此称他为「上天的上主天主」（创24:7;编下36:23;厄上1:2;厄下1:4,5;2:4,20;咏136;20;纳1:9等）。由天上的宝座，天主观察人的行动作为（申26:15;咏8:3;11:4;103:29;104:13;150:1;列上8:30;米1:3;哈2:20;依40:22），在那里上主策划他不可名言的计谋（列上22:19-22;约1:6-12），由那里降来地上（创11:5,7;19:24;24:3,7;出19:18-20;依63:19）。后期的以民，由于宗教的过度热诚及谨慎，以天来代表天主（达4:23;加上3:18;4:10,24,55;12:15;加下7:11;路15:18,21），故此说「在天上」，就是说同天主在一起（玛16:19;18:18），「来自天上」就是「来自天主」（谷8:11;11:30;若3:27）。「天主的国」被称为「天国」只见于玛3:2;4:17;5:3,10,19,20;7:21;8:11。「天开了」指天主来近了（谷1:10,11;若1:51;宗7:55,56;10:11），天主的声音来自天上（谷1:11;若12:28;伯后1:18）。

三、天使们的居处：

（创21:17;22:11;列上21:19;路2:15;希12:22）。他们被称为「天主的众子」（咏29:1;82:1;约1:6），「圣者」（咏89:6;匝14:5;约5:1;达4:10,14），「勇者」（咏78:25;103:20），为立即执行天主的命令，尽传达的职务。《圣经》上称他们为天的或在天上的天使（玛24:36;谷12:25;13:32;玛18:10;22:30）。他们常见天父的面（玛18:10）。「天军」是由他们组成（列上22:19;编下18:18;达7:10;约1:6;2:1;路2:13;19:14;默7:11）。他们由天上降来（创21:17;22:15;玛28:2;路22:43;迦1:8），服侍环绕耶稣（若1:51），向妇女及宗徒们报告耶稣复活（玛28:2-5;谷16:5;路24:4,5;若20:12;宗1:10,11）。至于魔鬼亦见于天使之间（约1:6;2:1;列上22:19-22），则是一种幻想寓意的说法，象征魔鬼在人类的历史上，也有他的作为，《新约》中则明言他的势力，因耶稣的工程已完全被瓦解了（路10:18;12:8-10,13）。

四、基督的居所：

他自始便与天主同在（若1:1;17:5），由天上而降来世界（若1:9,11;3:13,31;6:38,41,42,51;16:28;17:8;弗4:10）。他复活后，升天坐在圣父的右边（谷16:19;宗1:9-11;2:33,34;5:31;7:55,56;罗8:34;弗1:20;4:10;哥3:1;希1:3,13;4:14;7:26;8:1;10:12;12:2;伯前3:22等）。他以大司祭的身份进入了天上的圣殿（希9:11,12），在那里为我们转求（罗8:34;希9:24;12:24;若一2:1）。在世界的末日，他仍将自天而来，审判生者死者（宗1:11;斐3:20;得前1:10;4:6;得后1:7;亦见达7:13;谷8:38;13:26;14:62;玛26:64;宗3:20;格前15:47;希9:28）。

五、善人享福的地方：

《旧约》对于善人死后在天上享福的事，只有阴影的暗示（咏16:7-11;17:15;49:16;73:23-28;约19:27;智3:1-4;5:15-16;6:17-21），而无明确的指示。但是《新约》的启示，却光明正大的告诉了我们，耶稣亲自许给他的门徒丰厚的天上报酬（玛5:12;路6:23），及不能损坏的财宝（玛6:20;19:21;路12:33）。那里是他们的家乡（斐3:20;见路10:20;希12:22,23;13:14），那里有他们的产业（伯前1:4），及永远的住所（格后5:1）。这些都是耶稣亲自给那些义人准备的，为使他们同自己永远在一起（若14:2,3;17:24;得前4:17;5:10;得后2:1），享受真正的福乐，就是认识爱慕天主（若17:3），并在世界的末日坐在耶稣的宝座之旁，沾享审判万民的权力（玛19:28;格前6:3;默3:21），身穿幸福的白衣，手持胜利的棕树枝，与天神们同唱赞美诗（默7:9-12;14:1-5;15:2-4。）

见以民宇宙观[深渊]和乐园。


圣经辞典-四划 天主 [上主、 雅威、 厄耳、 厄罗音、 厄里雍、 至高者]

四划 天主 [上主、 雅威、 厄耳、 厄罗音、 厄里雍、 至高者]
天主[上主、雅威、厄耳、厄罗音、厄里雍、至高者]

（God,Deus[El;Jahve,Iahve;Eloim,Elyion;MostHigh,Altissimus]）

一、天主的名称

A、在中国上古时的我国人，

称至上之神为天、上天、帝、上帝、天帝。「天」不是指天际而言，而是指「人格神」（梁启超），或按墨子所说：天下之君子，天也。依我国经书，「天」造化了一切，治理一切，按正义赏善罚恶。一般民众称他为「老天爷」，或「天老爷」；许多中国格言，非常生动地表出天（主）的全能、全智、公道和仁慈。

当回教传入中国之际，为表示至上之神——天主，是「至知、至全、至善、至大、至精、至微、至严、至密尽」的，遂称他为「真主」和其他名称，如主宰、真宰、尊大的主等。

景教即由天主教会分出的聂斯托利派，很细心地逐渐寻找一个适合的名称，为能无错误地指明那「造化匠成万物」的真神，这从他们用的天主的名称可以看出。聂氏派在起初也以「佛」（！）称天主，或把《圣经》上天主的最普通的两个名称

按唐时口音，音译为「序婆」（Ievha-Jehova）和「阿罗诃」（Aloho-Eloah），但国人不明此名含义，故在道理论文中称天主为「无元真主阿罗诃」。此后，也称天主为「一神」、「天神」，有时也称为「世尊」、「天父」、「慈父」等，最普通的称呼是「天尊」。

天主教在元朝传入中国，可惜有关传教事业之文件，未存留下来；及至明朝末叶，天主教传教士复来中国，起初用「天」或「上帝」来指真神或至上之神。不久以后，就用「天主」一词，以迄于今。「天」不但不是泛指天空，而且取自《圣经》。人都知道，《旧约》的作者，尤其是从充军时期开始，直到玛加伯时代，屡次将至上之神或真神称为天主：天地大主（厄上5:11），上天大主（厄上7:12,23），天上的天主，上主（编下36:23;厄下2:4,20;纳1:9），天地的主宰（创14:19）。

B、在《旧约》：天主的名字在《旧约》内，最普通的有两个：

I、El,Eloah,Elohim

，其语根似乎为「Ul」，意思是「强有力者」。这三字不仅指真天主，也指异民恭敬的神明，或在特别圣地崇拜的神祇，如「他旁边并没有外邦的神」（申32:12）「埃及的众神」（出12:12）等。

按希伯来文Elohim是复数名词，每次指真神时就用此复数式，全如单数式所指一样。此种复数应如何解释，学者的意见不一：很多学者，尤其是犹太博士，解释此种复数式为「尊严的复数」（PluraleMajestatis）；其他学者，尤其是现代的学者，说这种复数式，是指各神的各样德能，各种力量，都集中在真主身上；还有其他学者以为这种复数，乃指一个抽象的观念，如罗1:20「为神的本性」（Theiotes-Divinitas）。

II、《圣经》上使用最多的真神的名字，是「雅威」，即上主，《旧约》记载六八三二次，而El,Eloah,Elohim总共还不到三千次。「雅威」是以色列的天主的固有名字。一般而论，「天主」一名，理应是指造成天地的真神，而上主——「雅威」一名，则指那位将自己启示给世人的同一真神（见出3;6:2-7）。因此，将「雅威」译作「耶和华」的古时音译法欠妥。思高学会按希腊、拉丁、叙利亚及直到第十九世纪的大多数译本，在中文《圣经》内，通常把「雅威」译作「上主」（Kyrios,Dominus,Mar），但有时为了清楚起见，尤其在注解上，也保留了原音，即「雅威」，见依36:7,10;出5:1,2等。

「雅威」此名的含意，最妥善的解释，是「自有者」。按《圣经》的说法，天主是「有」，意思是说：天主就是那个「完全的有」。而「完全的有」包括三个要素：「自有」、「必然有」、「无限有」，此三要素决不能使用于任何受造之物，惟天主三样俱备：天主是「自有」的，不然就不是永远的天主；天主是「必然有」，因为既是「全有」，便不能不有；天主是「无限有」，是说天主以外，不能有独立自有的有，不然天主就不是「全有」。为表示「雅威」一词所含有的天主是「全有」的这种意思，有的学者，尤其是犹太学者，喜用「永在者」，以代替「自有者」。其他学者把「雅威」解作：使万物出生者，即造物主，或：叫自己的诺言付诸实行者，即「诺言的成就者」。以上的解释，均根据原文语根Haya;其他学者则以为语根并非Haya而是Hawa，所以把「雅威」解作：「浮荡者」、「飘游者」等类名词，意即「雅威」是天上的神，他如风游行上界，无处不到。Wellhausen根据这个意思，把「雅威」更具体地解作「发闪电者」，Lagarde解作「呼吸者」，「神」；Beer解作：「施暴风雨者」；Marti释作：「使下雨者」等等。

笔者以为「自有者」或「永在者」这种解释更合乎原文，且与含有此意的各经节相符合，如出3:14;列上18:22-40;欧1:9;依40:28;43:10-13;44:6;耶10:10等。

除此二名外，《圣经》上还有不少其他名称，简单地表示真神之属性和美德。今提出几个这类名称，为了解天主的概念，很有帮助，也许比高深的理论，更有益处：

「万军的上主」，或「万军的天主」（经上应用凡三百余次），这名称有几种解释：

（a）以色列军旅的天主，

（b）星宿的天主，

（c）天神的天主，

（d）恶神的主宰，

（e）宇宙的主宰，或万有的天主等。

最后的讲法颇与希腊通行本的译文KyriosPantokrator，「万有的总持者」，或「全能的上主」相似，也很受现代学者的赞赏。笔者觉得「万军的上主」（JahvehSebaoth）此一名称，不但指明天主的全能，而且也引领选民——《旧约》的天主选民和《新约》的天主子民——想到此一概念：是天主在推动人类的历史，以履行自己的计划。

「永生的天主」（ElHai），此名称表示天主是各种生命的来源，它直接反对「死神」（咏106:28）、「虚幻」（咏46:5）、偶象等概念；又表示选民所崇拜的真神，不属于一种抽象的观念，如「神明」、「神祇」、「神」等，而是指「一位」、「某一位」，即超越万有的「永在者」那一位。由于天主充满生命——凡有生命之物，都是从天主获得存在而生活——由于天主起誓时，或指自己的生命，或指自己的神圣（即圣德），或仅指自己，可以合理地推论说：天主是生命（申30:20），亦是圣主（亚4:2）。

发誓的词句，其中主要的是：「我生活至于永远」（申32:40），「我永远生活」（依49:18），「我永在」（耶22:24），「我指着我生命起誓」（索2:9;则5:11;14:15;16:48;17:16,19;18:3;20:3;34:8;35:6,11等）。「永在、永生、生活的天主」，这类语词充满《旧约》全书：见苏3:10;咏42:3;84:3;列下19:4;依37:4,17;耶10:10;达6:27;德18:1等。圣保禄在希6:13-20讲明了天主起誓的深意。

「全能的天主」，原文作Shaddai,ElShaddai，或七十贤士译本通常译作「全能者」（Pantocrator），其他希腊古译本（Aq.Sym.Theod.）译作「自足者」（Hikanos）《拉丁通行本》「全能者」或「全能的天主」；中文《圣经》内，将Shaddai译作「全能者」（户24:4,16;卢1:20,21;咏68:15;91:1;则1:24等），ElShaddai则译作：「全能者天主」或「全能的天主」（创17:1;28:3;35:11;43:14;48:3;49:25;出6:3等）。约伯传作者使用这称呼称天主最多，一共有三十一次。

这名称的意思，根据依13:6;岳1:15及《七十贤士译本》，「全能者」的讲法，似乎更为可取；其他的讲解：「下雨的神」，「山岭的神」等，似乎过于精微难明。这名称指明天主那不可抵抗而胜过一切的力量，它和「大能者」（Abhir创49:24），以及「依撒格所敬畏的天主」（创31:42等）相类似。

「至高者」，原文作Eliyen，更多次作ElElijon或JahvehElijon。这名称在经书上指惟一的真神。腓尼基人（见P.G.21,77Eus.PraeparatioEvangelicaI,10）称呼他为「上天之主」（Beelsamen），把他与太阳神视为同一神明；「上天之主」超越一切神明，正如太阳超过一切天象一样；换句话说，在腓尼基多神教藉着太阳神之敬礼，逐渐接近了一神教。这种现象亦发生于埃及，但历史上却无证据，可资证明在以色列民族中，也发生了同样的现象；相反，《圣经》从创世纪起，直到默示录为止，只承认惟一的真天主，虽然详述天主的启示渐渐发展，直到「那在父怀里的独生者，身为天主的，他给我们详述了」天主（若1:18：参见希1:1-4）。至于「至高者」这名字，参阅创14:18-20,22;户24:16;咏18:14;21:8;46:5;50:14;73:11;77:11;87:5;91:1,5;依14:14;德41:6;哀3:35,38;达7:22,25,27等；《新约》中也用此名称，见谷5:7;路1:32,35,76;6:35;宗7:48;16:17;希7:1。思高中文《圣经》内，通常译作「至高者」，可是按原文有时也译为「至高者天主」，「上主至大至尊」（咏47:3），或按上下文译作「至尊无对」（咏83:19），「最尊贵者」（咏97:9）及「至上者」（哀3:35,38）。

「永恒的天主」（创21:23）。ElOlam也是真神最古名称之一，关于这名称的意思，天主在依44:6亲自解释说：「我是元始，我是终末，在我以外，没有别的神」；见耶10:10：「永远的君王」，达12:7：「永生者」，参见罗16:26。值得注意的是，有些学者将咏110:4稍加修改作：「你照默基瑟德的品位做永生者的司祭」，如此，本句与创14:18-22似乎更为相合：创称「至高者」，咏称「永生者」，就是指造天地的惟一天主。

「主宰」，原文作Adon,Adonai，即「主人」（拉1:6）。有时，《旧约》经文内，在「雅威」圣名之旁，插入Adon，因为自充军期开始，「雅威」为一般犹太人成了应避讳的名字，故此代替「雅威」而读作Adonai，「主人」或「主宰」。这名字指明天主是万物的主宰，因为他造了天地，治理万物。在思高中文《圣经》译作「主」（依3:1;19:4;申10:17），「吾主」（依1:24;10:16,33;出24:23），「上主」（出23:17;列上3:10;咏114:7），「君」（咏136:3）；通常译作「主宰」（拉3:1），如「全地的主宰」（米4:13;匝4:14;6:5），「大地主宰」（苏3:11），「普世的主宰」（咏97:5）。

「圣者」或「圣主」，原文作Qadosh，按原文语根Qdsh的原始意义，乃是「分开、洁净、祝圣」（人、地、物）而献与天主之意。但当《圣经》称天主为「神圣」（撒上6:20），「神圣可敬」（咏111:9），「至尊至圣」（咏99:3,5,9）时，不但指出天主之超越性，及其与世人和受造之物中所有的天壤之别；不但论及他的一种属性，一种圣德，而且也指明他那最深奥的本体。天主的本性就是「至圣」，当他把这「圣德」显示出来时，就是「天主的光荣」，因此，耶稣称天主为「圣父」（若17:11）。

《旧约》很多次称天主为「圣」（依5:16;6:3等），「神圣的天主」（苏24:19;依5:16;撒上2:2等），或简称「圣者」（依40:25;约6:10;箴9:10;30:3;哈3:3）。很值得注意的是：「以色列的圣者」一句，此句除指选民承认真神造化了万有（依17:7），救援人民，尤其自己的选民以色列外，还特别说明天主与以色列建立了盟约，故此，以色列是天主的子民，天主是以色列的天主。因着这项盟约，天主宣布：「我……是在你们中间的圣者」（欧11:9）；因此，天主命令选民要成为圣的，「因为——他说——我是圣的」（肋11:44,45;19:2;20:26;21:8）。

「忌邪者」或「忌邪的天主」（申6:15），天主的这个名称与「圣者」很相似。身为「神圣的上主」，不能不恶恶，不能不渴望世人得幸福。天主这种忌邪的心，就是他对人们所怀有的「极度的热情」，因着这忌邪之心，他对人发怒，有时且惩罚人，但他的居心，常是为了人们的好处，即为了人们的永乐。

思高中文《圣经》内，形容词Qana-Zelotes常译作；「忌邪的天主」或「忌邪者」（出20:5;34:14;申4:24;5:9;6:15），但抽象名词（Qineat-Aemulatio）即天主所怀有或表现的「忌邪之心」，则按照上下文的意思，译作「嫉邪的心」（户25:11），「愤恨」（申29:19），「妒火」（则5:13;16:38,42;23:25;35:11），「妒恨」（则35:11;依59:17），「妒忌」（则36:5;38:19），「怒火」（依42:13），「热爱」（依63:15），「妒爱」（匝1:14），「热诚」（列下19:31;依9:6），「热忱」（依26:11）等不同的名词。信徒应以「热火」（咏119:139），以「热忱」（咏69:10）以「热诚」，还报天主的「妒爱」才是。参见罗13:13;格后11:2;迦1:14等。

「天父」，《旧约》称天主为「父亲」的主要原因，不是因为他创造了人，并且按照自己的肖像造成了人，而是因为天主曾选以民作自己的子民和特产，应按此意解释申32:6「天主是生育你，创造你，使你生存的大父」，及依63:16;耶3:4;拉1:6（参见耶2:27）；德51:14。由于君王在以民神权政体上居于崇高地位，故特称君王为天主的儿子，也特称天主为君王的「父亲」（撒下7:14;咏89:27）；但天主也是孤儿、贫穷困苦者的父亲（咏66:6;参见27:10;103:13）。在《旧约》末期，以色列个人，也已觉得天主是自己的父亲（德23:1;51:14），而智慧篇的作者，亦已预觉天主是众人的父亲，固然，天主与选民具有特殊的父子关系，但他由于创造并照顾众人，也是众人之父。见智9:1;11:25-27;咏103:13。关于《新约》中主耶稣所详述的天主父道，见本文三。

天主是牧人（Roheh-Pastor）：《旧约》的作者（关于《新约》，见耶稣基督条），喜将牧人对羊群具有的态度和行为，贴合在天主身上。牧人引导、聚集、分开、养活、解救羊群等行为，天主对人类也全作到。将天主比作牧人，不是因为古人惯称君王或其他上司为牧人——荷马、味吉尔等；在周礼地官、州长亦称牧人、牧者、牧夫、牧司、牧伯、牧师——而是来自对畜牧生活的体验。以牧人指天主的譬喻，见创48:15;49:24;依40:11;56:8;63:11;耶31:10;50:19;则34:11-16;37:22-24;欧4:16（指司祭）；米7:14;匝10:8;13:7;咏23;28:9等。上述咏23全篇，就其温柔和依赖之心来说，理宜称为宗教文学中的珠宝。

天主是盘石（Zur-Rupes）：称至上之神为「盘石」，不仅以色列如此，其他闪族亦然。其他类似名称是：岩石、保障、避难所、盾牌、角（大能救主）、堡垒、藏身处、救主（撒下22:2,3）。这些名称的意思不外是：天主救护人，保护人，使人平安放心。在旷野由击打盘石涌出的活水，使人民畅饮而免于渴死；从主耶稣被刺透的圣心涌出的血和水，即各种圣宠恩赐，以养活信徒度超性的生活（出17:6;若19:34;格前10:4）。「盘石」亦指不改变，无法抵御的上主的强力。这番深意领读者对吾主的训示（玛7:24;16:18），和宗徒们的教导（罗9:33;伯前2:6等），更加了解；参见申32:4;撒下22:47;依17:10;26:4;44:8;咏18:32;27:5;31:3;61:3;62:8;73:26;89:27;95:1等。

「正义的上主」（JustusDominus）：这句话，有时当作一种宣誓词，或一种表示悔改心情的用语，也有时，尤其在晚期作品里，几乎成为天主的一种名称；原文Zadiq，在思高中文《圣经》内译作「正义、公义、仁义、至公至义、公正不偏的」上主或天主。经上有的地方，用这句话指明天主按本性是公义的，而且不能不是公义的（出9:27;申32:4;依45;21;索3:5;咏112:4;116:5;145:17;厄下9:8等）；还有的地方，指明天主在施行审判上，是至公至义的（耶12:1;达9:14;约34:17;咏7:12;11:7;119:137;129:4等）；最后，也有的地方，揭明天主给人所加的刑罚是理所当然的，合情合理的（哀1:18;厄上9:15;厄下9:35;编下12:6;智12:15;巴2:9;达9:1-19等）。

「慈悲宽仁的天主」：除了「上主」、「天主」、「吾主」以外，天主最普遍的名称，或许是「慈悲宽仁的天主」。《旧约》晚期，犹太人照出34:6撰出一个意义高深的可爱名字「仁慈者」。此名，在主耶稣以后，犹太人颇乐于使用，而且回教人士也采用了。如今这名字不但见于可兰经中——「普慈独慈安拉乎」，而且在其他书籍和礼仪经文上，也屡见不鲜。

《旧约》最重要的经文是：出34:6;申4:31;岳2:13;纳4:2;咏18:38;86:15;103:8;111:4;145:8;厄下9:17,31;编下30:9等。天主仁慈的对象是：

a. 人类：（创3:15），德18:12说：「……上主的怜爱，临于一切有血肉的人」。参见智11:24;咏145:9。

b. 选民：申13:18;30:3;列下13:23;依14:1;27:11;30:18;49:13;54:8;60:10;耶12:15;31:20;33:26;则39:25;欧1:6;2:6,25;米7:19;匝10:6;依54:10。

c. 耶路撒冷圣京：匝1:12;咏102:14;103:13;116:5等。

d. 寡妇和孤儿们；依9:16;55:7等。

e. 罪人：岳2:13-18;则18:32;咏51等；

f. 贫苦人：依11:4;亚2:7;咏41:1;72:13;约5:14等。至于天主的慈悲，最安慰人心的话，可说是哀3:22一句：「你的仁慈朝朝常新」。

注意，希伯来文为表示天主的慈悲，通常使用两个动词：Raham和Hanan。这两个动词在思高中文《圣经》，按上下文之意译作：怜悯、抚恤、施恩、怜悯、怜恤、恩待、施惠、表示怜爱、怜惜、厚待等。

附注：犹太人在公元前一世纪，不敢直称「雅威」（上主），因为这个名字，在圣殿外，应予避讳，不可直称；因此，通常以下列几种名称代替这「不可言的名字」——「雅威」：

a.主、吾主（Adonai）；

b.「可赞美的那位」（Baruc）；

c.「至圣名字」（Hashem）；

d.「实有」（Maqom）；

e.「鉴临」或「存在」（Schekina）；

f.「住所」（Hamaon）；

g.「光荣」（Hakkebod）。

二、《旧约》里天主的概念

上古时代的人，没有不相信天主或神明存在的。这种信仰引导他们的生活，包括个人、家庭及社会性的生活。他们应遵行的道德诫命，都是至上之神或神明的旨意。古时没有无神论者，柏拉图所谓「无神者」（Atheos），仅指那些不恭敬其国家公开敬礼之神的人。在《旧约》中，「无神者」特指将天主法度置之不理而生活放纵的人，见咏14:1：愚妄的人心中说：「没有天主」（咏53:1;依32:6将这种愚妄态度描写得极为生动）。一直到希腊文化时代，以民从来不曾感到有证实天主存在的必要。天主的存在是最真确实在的事，人不必证明天主的存在，只应寻求他。见申4:29;匝8:21;耶29:13;欧5:6,15;索2:2;咏40:17;69:7;105:3等。自从希腊怀疑哲学和伊壁鸠鲁的思想进入以民之间以后，智的作者提出了因果的原理，不仅证明天主的存在，也揭示了他的威严和弘德。见智13:1-8;罗18-20。人既不必要去证实天主的存在，那么，他的义务就只限于寻求天主（亚5:4,6,14），即归向天主。今问：此天主是谁？他是列祖的天主，而且是造成天地，治理万物的主宰。《圣经》从创世纪首句到默示录末句，只认识这位惟一无二的天主。笔者以为一神论是人类原始的宗教。这纯净的宗教，由于人的放肆于恶，日趋堕落，于是所谓自然宗教，便应运相继而生了（智13:8-14）。真天主给以民启示的真宗教，乃是归于原始的宗教，即惟一神之敬礼。那么，如果有人诚心信仰惟一的真天主，这种信仰不一定因为四周的人都钦拜偶像就要改变；相反，如果真天主保护这些信服一神的人，这种信仰和由这信仰而生出的敬礼，按本性来说，不是照社会学派（Durkheim）拟定的规则而发展，也不是按进化论者所发现的原则而前进，却是自我发展，有如一个生活的有机体，顺序渐进，由小而大，由不完美而至于完美。这是《圣经》所表示的真宗教的面目。因此，现代的人所信仰的天主，正如巴斯噶（Pascal）所说，不是哲学家的天主，而是列祖、诸先知所崇敬的天主。可是《圣经》有些地方，似乎证实连在梅瑟蒙受天主的启示，并把启示宣传给选民之后，以色列人民还一面相信自己的天主——「雅威」，是惟一的全能的天主，而另一方面，也相信其他的民族具有自己的神明，即他们应敬礼的神，例如民11:24;撒上26:19;列下3:27。这种现象如何能与天主的启示相合？一些学者为解答这种疑难，将惟一神论分为两种：一种称为实行的惟一神论（MonotheismusPracticus），另一种称为理论上的惟一神论（Monotheismustheoreticus）。这种讲法确有至理，即连现代的基督徒虽然多少次保存着正确的信仰，但不常按照这信仰而度生活。还须注意，以色列人居住在四周都是敬拜邪神的民族中，关于教义、道德和礼节，不能不受那些异教民族的影响。

其他学者仔细研究以色列宗教史上这种现象说：人应该注意民俗化的宗教和正式的宗教，前者所显露的缺点，如果研究得好，会引人对后者，即正式宗教的美德，更加瞭解；同样，研究正式的宗教，再将它与民俗化的宗教作一比较，也会使人瞭解，人在精神上能够堕落到什么地步！

那么，在以民的宗教史上，就连一点进化也没有吗？进化是有的，但那只是天主启示自己是惟一真神这种信仰的一种自然顺序的进化。以民所保持的这种绝对的惟一神的信仰，在人类历史上是惟一的独有现象。埃及法郎阿克纳东（Akhnaton）于公元前第十四世纪，也曾尝试过要建立一个惟一神的宗教，但他一长逝，他的试图也跟着完了。波斯的玛次达（Mazda）宗教，虽然有些地方也相似以民的惟一神论，但绝不能说它在公元前约五百年中，影响了犹太教；公元前第五世纪以后是否影响过，学者的意见很不一致。但不论如何，谁都承认波斯的一神教，由于主张二元，一善一恶，不能说是纯粹的惟一神教，虽然关于伦理，就如佛教「净土宗」一派一样，它真达到了高峰，而且甚感人心。

1、天主的超越性

在阿克纳东着名的太阳歌内，神祇居于万物之内；阿氏之惟一神教，未全然脱离泛神论和内在主义的谬误。斯多噶派的思想也不例外。换言之，高度文化民族的宗教，连那些明明趋向惟一神主义的宗教，从未能脱离泛神论及内在主义的迷惑；反之，天主的的超越性，既可在一些原始民族的宗教中找到，又在以民的宗教中，随处可全然纯正地发现。

按照东方宗教的讲法——中国上古的一神主义，「天」或「上帝」的概念，笔者以为是特殊而可惊奇的——神祇的势力自限于一带地区（见列下5），但以民恭敬的「列祖的天主」的统治，却是无远弗及，无地区，无国家，无大帝国能阻碍它。天主超越空间，连他存临的圣殿，也不能容纳下他：「上主，以色列的天主，天和天上的天，尚且容不下你，何况我所建造的这座殿宇」（列上8:23-27;亚9:3-8;咏139:7-12）。天主并非大自然界的一部份，而是它的造主和主宰，因为万物是他，而且为了他而造成的。连被一些民族崇拜的太阳、月亮、星宿，也只不过是天主为了人的益处，而创造的东西。诸民族和一切大帝国，在他面前，似乎毫无价值：「看哪！万民像桶中的一滴水，如天秤上的一粒沙；看，岛屿重如一粒灰尘。黎巴嫩不够当柴烧，其中的野兽不足作燔祭。万民在他面前好像乌有，在他看来只是空虚净无」（依40:15-17）。

天主超越性的这端道理，除了极其彰明他的创造工作外，同时也驳倒神体流出说（TheoriaEmanationis）。万物不是由天主本体流出的，而是被他强有力的话，从无中造成的（创1-2:4;依42:5;45:18;咏33:6-9;148:5等）。

因着盟约，以色列成了上主的民族和特产，可是这层密切的关系，一点儿也不限制天主对其他民族自由的作为。先知们不断宣传以民的地位，完全出于天恩；天主原来能够拣选其他民族，却选了以民，并不是因为以民有特别的功劳，而只是出于天主自己的圣意，见《亚》。

除了空间以外，天主也超越时间，换言之，他是时间的主宰，他绝不受在时间中所发生千变万化事故的影响。在时间以前，即「群山尚未形成，大地寰球尚未生出，从永远直到永远，你就已经是天主」（咏90:2），千年在他面前有如昨日，万物都要新陈代谢，但是天主却永存不变，他的寿命无尽无限（咏102:12,13,25-28）。因此，天主说：「我是元始，我是终末」（依44:6;48:12）。天主的生命是绝对完美的，既不能减少，也不能增添（约7:20;35:6）；明乎此，就容易明瞭他是惟一无二的天主，他创造一切，超越一切，他什么也不需要的这端道理。在这里很值得注意的，是以民四周的宗教，在「巴耳」（Baal）男神之旁，总是安置着一个女神；可是在以色列的宗教中，绝非如此，甚至在希伯来文内，连女神这个名词也没有。这事实间接足证明一切生命，都是由他全备满盈的生命而来的；为传递生命，决不需要两位性别不同的神明。

与天主的超越性极密切相连的是他的威严，他的神圣，他的永生，他的不可达的光荣。

a. 威严：没有谁，没有甚么可与天主比拟（依40:18），在他以外，没有别的神（依44:6），他完全是「属其他范畴的另一位」，不像软弱的人（户23:19;依45:9-11;欧11:9）。因这种威严，亚巴郎在天主面前承认自己是「尘埃灰土」（创18:27），梅瑟脱鞋掩面（出3:5,6），基德红和玛诺亚恐惧非常（民6:22;13:20,23），依撒意亚害怕丧失性命（依6:4;出33:20）。

b. 天主的「神圣」或「圣德」：可说是说明他超越性的另一名词。圣德或神圣，是天主最特殊的性质，可说是他的本性；他是圣，惟有他是圣的（依40:25;哈3:3;约6:10;撒上2:2）。既然「圣德」是天主的本性，所以天主起誓时，或指自己，或指自己的圣德（亚6:8;4:2）。天主的光荣不外是他的神圣的表现，由于这番深意，天主乃说：「当我把你们由异民中领出来时，我要悦纳你们，好像甘饴馨香；如此，藉着你们，我要在异民眼前显为神圣」（则20:41,42;28:22;38:16;39:27）。读依撒意亚的神视（依6），念「天主经」的「愿你的名被尊为圣」（玛6:8），可知天主的神圣与光荣，也是紧连在一起，而不能分的。凡是属于天主的，自然是神圣的，或应该是神圣的。为此，天主的帐幕、殿宇、耶路撒冷城，以及他显现的地方都是圣的；司祭、肋未人也是圣的；一些节日，尤其是安息日，都是圣的；给天主献的供物是圣的，以色列选民也是圣的；由于此，基督的教会——「天主的新以色列」（迦6:16），天主诚实的百姓（罗11:17-23），亚巴郎真正的后裔（迦3:7,29），是由圣者形成的（格前1:2;6:1,2;格后1:1;13:12;罗16:2）。既然以民和基督徒特别属于天主，他们也该是圣的（肋11:44;14:1;20:26），「成全的」，「所以你们应当是成全的，如同你们的天父是成全的一样」（玛5:48）。

c. 天主永生：这种概念，按照犹太经师，已含蓄在「雅威」——「自有者」这圣名内，故此，现代的犹太人，把这圣名译作「永在者」。至于《圣经》上记载天主永在性的地方，多得不可胜数；最明显的是：「我是元始，我是终末，在我以外，没有别的神（依44:6;48:12等）」。

d. 天主是不可即，不可达的：除非他接近人，人只能认识他的存在，他的德能（智13:7;罗1:21），可是终不能接近他。关于这端道理，圣保禄将《旧约》的教训加以摘要详明地解释说：「在预定的时期，使人看见这显现的，是那真福、惟一全能者，万王之王，万主之主，是那独享不死不灭，住于不可接近的光中，没有人看见过，也不能看见的天主。愿尊崇和永远的威权归于他，阿们」（弟前6:15,16）。

我们若注意天主的本性，可知他绝对地超越一切（TranscendentiaDivinaeEssentiae），但若注意他的作为，则知他真实地存在于一切内，扶持一切，保存一切（ImmanentiaDivinaeActionis）。圣保禄在雅典，就非常清楚地讲过，天主的作为，无物无所不内在这端道理：「其实，他离我们每人并不远，因为我们生活、行动、存在，都在他内，正如你们的某些诗人说的：原来我们也是他的子孙」（宗17:27-28）。天主的作为无所不内在，这在自然界的现象里可以见到——这些现象直接归属于天主，按闪族语风，多不提近因——比如：「他降雪像羊毛，他撒霜像尘末；他拋下冰雹，有如饼屑：因他的严寒，水便冻结；……他一吹起他的和风，冰水即刻流动」（咏144:16-18;参见约38-40等）。

除自然界的现象外，历史的演变也逃不脱天主的统驭，历史是天主推动的，天主是历史的主宰，正如是自然界的主宰一样；不仅选民，普世万民都是天主领导的。天主使用圣人和坏人，选民和异民；他给每个人规定了生活的目的，也给每个民族分配了自己的使命。这端高妙的道理，特别见于先知书。天主的另一名号「君王」，好像是这端道理的口号。关于「天主是君王」的名称，见户23:21;依6:5;24:23;33:22;41:21;46:6;52:7;耶10:7,10;拉1:14;咏24:7;47:9;93:1;96:10;97:1等。

连贴合在天主身上的那些拟人法的言词（Anthropomorphismi），也指明天主的作为是无所不内在的，天主的权势是至高无比的。《圣经》上把人的一些行为动作，运用于天主，最常见的是：居住、乘坐、醒来、出来、前行、巡游、离开、踏遍、打击、交战、击杀、得胜、睡着、追念、忆及等。天主住在天上，住在高处（依33:5;咏2:4等），住在熙雍山（依8:18;9:12等），住在圣所（咏22:4），住在以色列子民中（户35:34等）；天主降下（创11:7），天主出来（匝14:3），天主醒来（咏7:7），天主巡行宇宙（亚4:13;米1:3;哈3:12等）；天主乘云（依19:1），交战打击（依27:1;耶12:12;25:29;哀2:4;3:12;则5:2;14:20等）；天主睡觉（咏44:24等），天主记忆追念（咏20:4;哀5:1等）。天主的口或口唇表示他的话，他的命令或神谕（依1:20;34:16;58:14;62:2;耶23:16）；天主的「舌头」与「口唇」，意思相等（依30:27）；天主的圣容或慈颜，表示他的爱护（户6:25;咏80:4,8,20;申31:18;32:20;编上16:11）；天主的手或右手，是指天主的能力和权势（出15:12;申4:34;32:39;约12:9;出6:6;耶21:5;27:5;32:17）；天主的心，亦如人心，是指七情的住所（创6:6;耶31:20等）。

2、论天主有位格

为了解天主有位格的道理，有两条路可走：哲学的和启示的路。神学家用这两条殊途同归的路，讲解这适合于天主本性及天主作为的道理。本段只就《圣经》的启示解释天主有格位人是按照天主肖像造成的（创1:26），这等于说人相似天主，人在身上具有，且应有在天主身上所有的几点。人相似天主这端道理，包含许多深奥的教义，学者的解释也有好几种；但大都是说：人相似天主，是因为人，有如天主，是自由的，有明悟的，有意志的，就是说，是因为人有理智，有意志，有记忆。从这个肖像——人，推论到造了他的天主，人自然应明白天主是自由的，有智慧的，有意志的，即天主是有位格的。天主的「我」，天主指自己而起誓，天主的名称，如父亲、牧人、新郎、君王等，无不表示他是有位格的；由于是有位格的，故此，他有计划，而且时常实行自己的计划，这计划包括一切时期和一切人士的计划在内，这正是指明天主是全能全知的，即有理智，有意志，是有位格的天主，见依46:10。除了使用属于拟人法的名词，人无法表示有位格天主的奥理、天主的本性及其作为。事实上，当天主亲自将自己启示给人，当人，尤其天主的人——先知们——对大众讲论天主时，就利用属于拟人法的名词，以指明天主是有位格的：出4:4;欧11:1;依64:7;拉2:10;耶2:2;31:9,20;撒下7:14;智2:16;米4:6;索3:19等。

在世界上，「心」和「面容」是某位的特点，而《圣经》说的正是天主的「心」及「天主的慈颜」，见创6:6;撒上13:14;列上9:3;耶3:15;咏33:11;出33:14;约1:12;咏8:6-9,17;31:31;德17:6-8等。

结论：天主有位格的道理充满全部《圣经》，如果不坚持这端道理，不但《圣经》成了一个使人丝毫无法懂得的谜，即世人的生活和宇宙的存在，也成了一个人无法解释的谜。约38-41一段，在《旧约》全书中，也许可作这结论的论证和最清楚的解释。

3、论天主满盈的生活

当我们读《旧约》时，非常清楚的看到，天主是有位格的，他不是「某某东西」，而是「某一位」；指示他的「我」字和他的「他」字，是指一个绝对的「位格」，一个具有绝对满盈生活的位格。这个「位格」天主，连在他的天使身上，也找不到与自己相对的另一位格。那么，天主绝对满盈生活是否还包含与自己位格相对的其他的位格？我们由《新约》的启示得到一个肯定的答覆，即我们得到天主三位一体的启示。但在《旧约》中，这端道理，未见端倪，更未能得窥全豹，因为仅在准备阶段。固然，在《旧约》里，有时也实在记述天主的圣言，天主的智慧和天主的（圣）神，好像人格化了，也许可说，位格化了。但这番现象，仅是文章的词藻吗？似乎不能；是天主圣三的启示吗？尚嫌不足；只是给天主圣三的启示在准备道路的一项极珍贵的教义而已。

关于人格化的「圣言」，见依9:7;55:11,12;咏107:20;147:15，尤其是119:89：「上主，你的「圣言」存留永远，它坚固而不移，好似苍天」。

关于人格化的天主「（圣）神」，在盖2:5记载有：「我的「神」常存在你们中间，你们不要害怕」。参见厄下9:30;依63:10;智1:7等。

关于人格化的天主「智慧」，见《智慧篇》及约28;箴8:22-36;德24。

如果把《旧约》中论天主的教义与《新约》的启示作一比较，谁也看得出《旧约》的启示是缺而不全的。它好像在渴求一种另外而更丰富的启示，使它美满，使它完备；可是如果我们把《旧约》这端论天主的教义，与其他大宗教作一比较，即可看到它的伟大，它的惟一而独有的权威。

参见智慧、精神、圣神、言、三位一体奥义、敬礼、洁德/a>、圣洁法典。

三、《新约》内的天主概念

主耶稣讲论的天主，就是《旧约》上讲论的天主，所不同的只是耶稣将天主的本性、德能、作为，给人类全部启示了而已。

耶稣启示的天主，是造天地万物的至上之神（谷10:6;13:19;若17:5,24），是列祖的天主（谷12:26;参见玛8:11;路16:23等），是曾颁了十诫的天主（谷10:19），是人应该全心、全力去爱的天主（谷12:29;参见申4:4-14）。

晚期的犹太人，想更进一步形容天主崇高的超越性，所以习惯说天主住在第三层或第七层天上，更喜用「天」、「上天」、「威严」等字，以代替天主的名字。耶稣有时也顺从了这种习俗（玛5:34-37;参见希1:3）。可是耶稣通常重视的是宗教的真诚精神，即伦理的要求。他并没有废弃礼仪，只不过特别劝勉世人要以赤心去服事爱慕天主（玛5:17-48等）。

耶稣启示的天主，固然是无穷无限的仁慈天主，但同时也是至公至义的全能天主（玛10:28;23:15-39;24:36-51;路16:19,31;17:1,2等）。天主既是全能的，所以是他在推动着人类的历史，并引导人类达到自己的目的；是他在准备末世的事，因此，末世的事，也只有他知道（谷13;玛24:1-28;路21:5-24）。

耶稣给信仰他的人，宣告并赏赐救恩，给拒绝信仰的人，预告末世时的永苦（玛7:21;11:22;路10:12;谷8:38）；但天主的至仁和至义是分不开的（玛18:23-35;路6:28），所以如果人遵行爱人的诫命，就时常蒙受天主的怜悯和宽容（玛25:31-46）。

以上所述，可说是耶稣《福音》的基础，可是耶稣启示的特点，不全在乎此，而在乎宣称天主是至善的，常宽赦人罪的，常赏赐人恩宠的大父和慈父。

在《旧约》经书和晚期的犹太教作品内，通常称天主为人民之父或君王之父，但从未称天主为个人之父；耶稣却以家庭的关系，给人揭示天主真是众人的大父，尤其是耶稣信徒的慈父（若1:12,23）。天主是众人，尤其是信徒的父亲这端道理，依据的是圣三奥理，另外依据圣子降生的奥理。「我们得称为天主的子女，而且我们也真是如此」（若一3:1）的这种恩典，可用若望对天主下的新奇的肯定语「天主是爱」（若一4:8,16）来解释：身为「爱」的天主，在自己可爱的圣子耶稣内（若一4:9;罗5:6-11;8:31-39等），把自己的爱情赐给我们，在他内使我们成为自己的义子，自己可爱的子女（若一3:1,2;罗1:7;11:28;弗1:6等）。耶稣给人启示了天主三位一体的内在生活，即是给人启示了天主三位一体的奥理：这算是从亚当起到耶稣再度来临为止，天主启示的绝顶，换言之，天主圣三的道理，使我们稍微明白圣子降生，耶稣救赎人类及圣教会等奥义。明乎此，我们便明白（1）天主在耶稣身上完全将自己启示给世人（若14:9-11;希1:1-4;格后4:4,6等）；（2）我们藉着基督「才得以进到父面前」（弗2:18等）。

见三位一体奥义、救赎、救主、教会。


圣经辞典-四划 天国（Kingdom of God）

四划 天国（Kingdom of God）
天国（KingdomofGod,KingdomofHeaven,RegnumDei,RegnumCoelorum）

全部《圣经》，以一贯之的观念，即天国或天主神国的观念。这观念为明瞭《圣经》，实在非常重要，正因如此，有些神学家甚至以「天国」为全部《圣经》的主题，为此，把《圣经》一切的教训，都与「天国」这端道理连系起来。以下，我们首先略述术语上一些问题，然后按《旧约》和《新约》，次第讨论天国的由来与特性。

一、天国的概念和术语

许多宗教，尤其是唯一神论或倾向唯一神论的宗教，都具有天国的概念，而以天国为至高之神所居的领域。很值得注意的是，《圣经》并不否认这种概念，但也不甚重视。反之，《圣经》内的「天国」，不在指示天主的居所，而在指明万物对天主所有的服从的关系，及天主显出其势力和光荣的领域。

古时的祖宗，而后以色列选民所崇拜的「雅威」——上主，不是一个地方的神祇，而是创造天地唯一而永在的天主。这是创所含有两种传说的教义（创1-3），这也是《申》（6:4）之传说，诸先知的宣言和教理（依40:12-26），《圣咏》的要义（89:6-14），及诸智慧者的静思（德17:18）。笔者认为，以民所怀有的天主为君王及天主之国的观念，不是来自达味所建立的王朝，而是出于天主创造万物之信仰；达味的王位只不过稍微影响了默西亚为君王的概念而已。

创造万物并掌管万物的天主，自然是宇宙和人类——尤其是选民以色列——的君王：「上主为王，万世无疆」（出15:18;亦见11-17节）。

许多《圣咏》，尤其是92-100九首，述说天主是天地、人类，特别是以民的君王。为什么天主是宇宙的，而特别是以色列的君王呢？看答案的对否，便可了解人类的堕落和救恩史。实际上，万物自然服从造物主之旨意，可是万物之灵——人类——却背叛天主：「因为所有的人，都犯了罪，都失掉了天主的光荣」（罗3:2;亦见11:30-32等）。由于天主任各人随意去享用自主之权（智12:8等），自然有的人，不幸是大多数的人随从私意，背弃天主的圣意。由于人类这种属伦理的紧张，乃发生善恶的冲突，由这种冲突，稍微可以解释为何天主拣选了以民，为何主耶稣教训我们祈祷辞中要说：「愿你的国来临，愿你的旨意承行于地，如在天上一样」。身为万物之灵的人，甘心拒绝天主的权柄，于是堕落成了「义怒之子」（弗2:3），把自己放在天主之爱以外，这样人只有苦害自己，却不能拯救自己；唯有天父能宽恕人，使世人与自己和好。自从人犯罪背弃天主后，天主多次照顾人，使人归正，可是常是个人的，或最多也不过是部份人的；但藉着默西亚的降临，全地的人类——如果愿意的话——「都要看见天主的救援」（路3:6）。由于默西亚的来临，世人那种伦理的紧张，事实上虽然没有全部取消，可是大大松弛了。默西亚以真理，以慈悲，叫人知道天主是爱，使人甘心重新服从天主，即甘心接受天主的制度——他的「王制」，他的王国。天主的这种神国，是天主藉着默西亚赐与世人的鸿恩。「天国」这概念实在包含启示的主要道理，如普遍性的救恩，圣神的恩赐，永生的保证。无怪有些学者主张天国这端道理，根本包含全部的启示。

二、《旧约》中的天国概念

有些学者以为以民关于天国的概念，是在建立君王政体以后产生的，但这种意见与事实不符。在《出》15;《户》23:21,22;24:8,9及《申』33:5等处，天主不但自现为以民的君王，而且也自现为宇宙的君王，为人类历史的推动者与领导者。其实，天主为王这一观念，对以色列子民有着特别的关系：因为只有天主是他们的领导者，是他们的牧者，是他们的君王，所以以民觉得天主的王位，对自己关系特别深重；为此，当民众要求基德红为王时，他回答人民说：「我不作你们的君王，我的子孙也不作你们的君王，唯有上主是你们的君王」（民8:23），由于同样的缘故，撒慕尔不肯答应民众的要求，不肯给他们建立君主政体（撒上8:7;12:12）。

虽然，到公元前第十世纪中叶，在以民间建立了王制，但以色列的君王却与埃及和巴比伦的君王，全不相同。为埃巴两国人民，君王是他们的至大之神的化身；而为以民君王不过是天主的代表，代替天主行事而已。古代中国人关于这一点，也颇似以民，视皇帝为替天行道的人，因此，皇帝的地位最为尊高，没有其他地位可以超过，故此皇帝也称为「天子」。但是「天子」一词，丝毫不表示皇帝神化。事实上，如果他不听从天命，天（即天主或上帝）就藉着人民，黜免这样不堪当的「天子」。中国历史上这样的例子不少，其中最着名的是桀、纣两位暴君。按以民历史家的看法，保存于耶京的君王宝座，不是某王的御座，而是天主的宝座。因着这种概念，《编上》28:5记载：「他——天主——又从我的众子中……选拔了我儿子撒罗满坐上主王国的宝座，治理以色列」；《编上》29:23：「于是撒罗满坐在上主的宝座上，代他父亲达味为王」（见《编下》9:8）。

很值得注意的是：在建立王制之后，以民对天国的概念更深入了，也更普遍化了。换言之，天主的国并不只限于选民，也包括宇宙及万民。再说，这种概念不是一种高尚的神话，而是他们信仰唯一神论的结果。这种信仰显示流露于诗词、祷词及歌曲中，且含蓄在先知们所喜欢引用的词句里：「万军的上主」（编上29:11-13;咏29;74:12-17;104;105;约38;依6:3-5;40:12-26;42:10-28等）。「万军的上主」即「宇宙之主」和「以色列的君王」这两种称谓，在《圣咏》中多次是连用的，而且可说充军之后，选民用这称谓来表示自己的信仰：「我的君王，我的天王……」（咏5:3;44:5;68:25;84:4;145，请特别注意：咏47;93-100，即所谓「赞扬上主王位的歌词」）。一方面因为天主创造了万物，另一方面因为他管辖万物，梅瑟及古来的先知们，已宣称上主也统治异民的历史；对这端道理，证据很多，今只提出《亚》9:7，所谓的『依撒意亚默示录』（依24-27），及《依》41:21-29;44:6-8等。再说，诸先知书所载关于异民的神谕，也都同时证明这端道理。耶肋米亚给我们存留的一句话，可以当作他讲此教理的代表语句：「万民的君王，谁能不敬畏你？这是你应得的，因为万民中所有的智者，和他们所有的王国中，没有谁与你相似」（耶10:7）。

按以上所说，天主的国在今世，常居于紧张的环境中，这是因为——犹太经师说——世上不肯接受天主的权力，各人宁愿顺从自己的私心而生活。可是如此的答覆，尚未能完全解决问题，故此经师们又询问：这种紧张的状态是要永久存在呢，或是将有一天这种状态会停止呢？先知们业已作答。晚近的犹太经师只将先知的道理加以详解而已。那么，据先知们的答覆，我们可以选现代的天国的紧张状态，一到「上主的日子」，尤其是一到默西亚的时代，便要溶解。「上主的日子」这论题，就如《旧约》许多其他论题，与别的几项问题有牵涉：如上主的正义，上主的审判，上主的王位，特别与上主的默西亚论题有关。关于默西亚替天主作王，管理万民，此处只提出重要的经节：《创》49:8-10;《户》24:15-19;《撒下》7;《依》2:1-5;见《米》4:1-5;5:1-4;《依》9:1-8;11:1-16;《咏》2:22;45;72;87;89;110;《耶》23:1-8;33:12-18;30:18;《则》34:23-31;37:23-28;《匝》9:9-10。

为《旧约》时代的人，默西亚本人和默西亚的国度，或藉默西亚所要建立的天国，是属于末世的，而《新约》时代耶稣所建立的神国，还没有完成，当他再度来临时，才告完成。观乎此，我们就能放心地说：天国的终向是普遍性的，因为天主要拯救万民，同时也是末世的。但是如同在《旧约》时代，选民以色列不能看作是普遍的天国，而只是天国发展的最有效工具；同样在《新约》时代，耶稣的圣教会，虽然为广扬并建立天国，算是最有效的工具，但与天国仍不是完全相同的。

总而言之，天国的历史显然分作三段：第一段是预备时期：以民蒙选（申7:6-11）；第二段是天主藉圣教会在地上实践时期：关于此重大论题，见天国比喻（玛13等）；第三段是天国完成时期，亦称属于天上的阶段，或赏报的阶段。先知们对此早已有所指明，如《依》2:1-4;24-27;《米》3:12;4:7;《岳》3;4等处。日后吾主和宗徒将它解释得更为详细，见《玛》24;25;《格前》15:20-28;《默》20:14,15;21:1-22:5等处。

到耶稣诞生的时期，天国的观念弥漫笼罩着以色列子民；可是这观念相当复杂，绝对没有像《《新约》》中那种纯净高尚而一致的观念。伪经《撒罗满圣咏集》，尤其是第十七首所包含的天国意义，就是那时代人对天国所怀有的最普遍的概念。按这些圣咏，普遍性的天国，变成了以民的国；天国那些超性的特点，也变为地上之国的特点。当达味的后裔默西亚来临后，一切外邦的暴君和异民，必被驱逐出离耶京，圣京必要清净；默西亚要将全体以民集合起来，治理他们，使他们公正而圣洁地度日。那时外邦的民族要前往耶路撒冷朝圣，好在那里观望天主的光荣。其他的伪经，如《喜年纪》1:17-28，《哈诺客书》89，《犹大的遗嘱》22:2，《巴路克默示录》72:2-6，《厄斯德拉卷四》12:32;13:35-50，《息彼拉神谕》Ⅲ47;808，《十八端祝福文》（Oratio18Benedictionum），以及犹太经师许多神学作品，与以上所提及的《撒罗满圣咏集》颇相类似。当时又兴起了热诚党人（Zelotae），将这种对国家独立的期待，改变成一种政治的趋向，于是决定要兴起义师，从圣地将罗马人赶走，用武力建立默西亚的国度。他们认为此一行动是为卫护天主的光荣，故此深信天主必会帮助他们，必使他们获得胜利。耶稣自然没有附和，且也不能附和他们：因为他们的狭义国家主义，完全与耶稣拯救万民的博爱主义（玛8:11-13）大相径庭。不过，谁也不能否认热诚党的爱国主义感动了民众，甚至连宗徒们在耶稣升天那一天，还问老师说：「主，是此时要给以色列复兴国家吗？」（宗1:6）。以民对耶稣误会最大的原因不外是：耶稣所宣讲的是天国，而以民期待的却是以色列王国，达味王国，即相似达味王国的一种光荣之国。

此外，在耶稣时代，犹太人对天国还怀着另一观念，即所谓末世的观念。关于这一观念，学者们虽然还没有完全瞭解，可是一般学者都承认它的特征是：世界将有一种根本的改变，天主将藉一种可惊奇的大力干与，使世界的面目，尤其是人类的历史，全然改观。天主要藉着一个奥妙的人物，即「人子」，成就此大改变。这位人子，不仅是先存的，而且是属于宇宙的，他的使命特别在于施救。藉这位人子，天主要在世上建立天国，而突然结束今世。这位人子是拯救者，不但拯救选民，而也拯救众异民；他的统治将是强而有力的，属伦理的，至公道的。除此大纲外，犹太人的伪经，还含有许多荒诞无稽之事，这只是反映小民的梦想和希望而已，不必详介。至于具有末世色彩的天国观念的来源，大概是来自《达》，尤其是第二和第七章。至于最重要的文件，参见《厄斯德拉卷四》7:33;11:44;《哈诺客书》37-71;94:6-11;97:2-5;《巴路克默示录》51;并参阅《智》3:6-8，《梅瑟升天录》10:1-7，《息彼拉神谕》Ⅲ670Ⅳ40-46。

三、《新约》中的天国观念

耶稣宣讲的天国要义，就本质说，虽与《旧约》所讲的，和吾主时代一般犹太人所期待的，具有末世色彩的天国有相似的地方，与洗者若翰所宣告的天国，相似的地方尤多（见玛3:2;4:17），但究竟具有不少的分别。实际上，耶稣所宣讲的天国，是一种临近的，迫切的，生活的，可寻求的，具有救恩的，具有决定性的；并且这一切特性，都与耶稣和其行为具有奥妙的连系。藉着耶稣，天主赏赐众人新而且大的恩惠（谷2:21,22;路16:16）；藉着他，而且只有在他身上，先知们的预言都应验了（路7:22）；藉着他，末世的救恩时期开始了（谷1:15）；魔鬼被打倒了（路11:20）；并且由于耶稣来到世上，众人尤其是卑微的，贫苦的，犯罪的人，都被邀请来接受《福音》，获得永生（玛11:28）。藉着耶稣，天国已经来临的明显证据，即是救恩的宣告，罪恶的赦免，各种疾病的治疗，尤其是人们的革新和圣洁。耶稣所宣讲的，或更好说，耶稣所建立的神国，不是属于宇宙的事变，也不是带着喧赫势力和光彩的外表，反之，是隐藏于那谦和良善的默西亚的行为中，只有心怀信仰的人，才可发觉它，接受它。但是，为那些无信仰的人，这样的天国，不幸地却成了一块绊脚石（路10:21-24;玛11:6）。

此外，耶稣所讲的天国——在《新约》中，有时也称为基督的国：《玛》10：21;13:41;16:28;《路》1:33;22:29,30;23:42;《若》18:36;《弗》5:5;《哥》1:13;《弟后》4:1-18;《伯后》1:11;《默》1:9;《格前》15:29——尚有领人深入其奥理的一些特点，为稍微明白吾主的启示，有加以略述的必要。《新约》中的天国，有时是纯然属于末世的，如《玛》8:11;22:1-4;《宗》14:22;《谷》14:25;《路》14:15;《格前》6:9;《迦》5:21等处。在这种末世论的见解下，天国就与「天堂」为同义词了，如《路》13:28：「几时你们望见亚巴郎、依撒格、雅各伯及众先知在天主的国里，你们却被弃在外……」。参见《玛》5:4,8,12,19,20;《谷》9:47;《宗》14:22;《路》14:15;22:16;《得前》1:5等处。

此外，《新约》中还有不少论及天国，或天主的国的经文，含有两种思想：一方面是指耶稣降生于世所带来的救恩，和他经过圣教会所施与众人的救恩；而另一方面是指耶稣再度来临时，那救恩计划的完成，即永生。要仔细辨别每一句记述天国的经文章节，看那一处是指今世的教会，那一处是指末世的天国，事实上谈何容易。为此，学者提出四、五种办法，使人更容易地去了解天国的深意。今笔者对这些学说从略，只提出一些能更具体地领导读者去体会天国奥理的原理：

（1）首先应该考虑降生为人的耶稣的奥理，与他所建立的天国之奥理所具有的关系：比如耶稣升了天，可是还没有获得他那外面的至大光荣，所以我们期待他的显现（弟前6:14等）；同样，天国已经建立，可是，应等到耶稣再度来临时，此天国才会完全现出它的光荣。见《默》11:15;《路》22:18;《弟后》4:18。

（2）从耶稣升天之后，到耶稣再来时，在世上建立——有的人不满意「建立」二字，但笔者觉得此字合乎《圣经》的启示——坚固而扩展的天主的国，即是圣教会。因此，有时天国的特性也归属于圣教会。这种现象，在天国比喻里（玛13）可以看到。《罗》14:17：「其实，天主的国，并不在吃喝，而在于义德、平安以及在圣神内的喜乐……」，这句话，无疑是指世上的教会。参见《谷》10:15;《路》17:20,21;《格前》4:20;《哥》4:11;《得后》1:5;《伯后》1:11;《默》1:9等处。

（3）「天国」有时与「生命」或「永生」是同义词，如果「生命」是指「圣宠」和「永光」，同样，「天国」也是指那在世上的义子的超性生命，和在天父家庭里的永生、永光。见《谷》9:43-47;《罗》6:4;《弗》4:18;《哥》3:3及《玛》19:17;《若》3:36。明瞭了这一点，自然也可了解为何「恩宠」（Gratia）也含有两种观念：即使信仰的人成为天主的义子的圣宠或宠爱（罗5:2,17），以及圣宠的完成：永光或永生，如圣伯多禄写道：「为此，你们要束上腰，谨守心神，要清醒，要全心希望在耶稣基督显现时，给你们带来的恩宠」（伯前1:13）。

总而言之，在《新约》内天主的王权，有时与耶稣的王权为同义词，并且耶稣的王权，既然是藉圣教会而施行，难怪教会的王权，也应视作耶稣的王权。见《弗》1-3章。

四、结论

基督徒称为「爱慕主的显现的人」（弟后4:8）；他们之所以爱慕主的显现，是因为那时他们要「承受自创世以来，给他们所预备了的国度」（玛25:34）。自然，信友要问：天国在主显现时，是怎样的？《圣经》答说：「天主的国带着威能降来」（谷9:1）。《圣经》也告诉我们：天国的来临，与「人子」的来临密切有关（玛16:28），因为「父不审判任何人，但他把审判的全权交给了子，为叫众人尊敬子，如同尊敬父」（若5:22,23等）。又问：何时光荣的天国要来？对这一难题的答案，在《新约》中有其难解的经文，如《谷》9:1;13:30;《玛》10:23;《路》17:20,21，也有一些较易解的经文，如《玛》24:1-35;《得前》5:1-11，就连这些比较容易解释的经文，也不能将此奥理之谜完全揭晓。信友在世，直到主再来时，其唯一的义务应是「醒寤、祈祷」（谷14:38）。

见恩宠[救恩史]、默西亚[默西亚论]、末世论、教会、再来。


圣经辞典-四划 天使 [使者]（Angel, Angelus [Messenger, Angelus]）

四划 天使 [使者]（Angel, Angelus [Messenger, Angelus]）
此名在希伯来文及希腊文上，都有「使者」之意，我们称之为「天使」或「天神」。在《圣经》上多次提到他们。在一切古老的宗教中，都有他们的存在，是神人之间的中间受造物，亦被称为「天主的众子」，或「天主的儿子」（创6:2;约1:6;2:1;咏29:1等），圣者，勇者，强者，高超者，忠仆，臣仆，至高者之子，天使，卫护之神等（咏89:6;82:6;78:25;约21:22;咏103:20;达4:10,14;智7:23）。

《圣经》上虽然没有明言他们的受造，但在一切有关的经文中，暗示他们为天主所造，因为「天主造了天地，海洋和其中的一切」（出20:11）；咏148篇更请一切天使及受造物来赞美造物的上主。

在启示及人类历史的开端，便有天使作为的报告：「革鲁宾」防守乐园的去路（创3:24），天使显现给亚巴郎和罗特（创18），显现给雅各伯（创28:12,13），天使陪伴以民过旷野（出23:20）。如此《圣经》上不断的提及他们的作为，直至《旧约》最后的一本书为止。在《新约》时代，只有撒杜塞人否认天使的存在，而被耶稣所斥责（宗23:8;玛18:10;22:30;谷12:25;13:32;路16:22;若1:51等）。在耶稣的生命中，有数次天使发显（玛4:10;谷1:13;路22:43），其次如圣母、圣若瑟、宗徒们及热心妇女都得过天使的显现（路1:26;玛2:13;路2:8;玛28:2;路24:23;若20:12;谷16:5等）。圣伯多禄及保禄在他们的书信上也不时论及他们（弗1:21;得前4:16;哥1:16;2:10;伯前1:12;3:22），至最后的《默示录》亦然（默5:11;10:1;17:1等）。

一、天使的本性：

天使是无肉体的（智7:23;希1:7,14;路34:39），虽然《圣经》上说他们具有人的行为，如吃饭饮食等，但这只是外表的形式，《圣经》从未论及他们的肉体或灵魂，没有性别，亦无养生护体的需要：是不死不坏的神体（玛22:30;谷12:25;路20:36;民13:16;达8:17;加下3:25,26;多5:5,6;则9:2等）。《圣经》上却提及他们灵性的特长，如智慧、明悟、圣德、能力、和蔼、喜悦、意念等（创33:10;列下14:20;咏103:20;约5:1等）。天使们的翅膀不见于《圣经》，是后来四、五世纪中的基督教会的副产品，可能是受依6:2及达9:21之影响使然。巴比伦帝国时代，其居民亦有敬礼「革鲁宾」的事，其绘画及雕刻亦带有翅膀屡见不鲜。相反地，《圣经》上却多次将天使及星辰连系在一起（咏148:1-5;约38:7），天使是上主的军旅，星辰是天空的万军（苏6:14;依40:26）。

二、天使与天主和人类的关系：

天使是天主的差役，侍卫，立在上主台前候命以待，祈祷、朝拜、歌颂、赞美上主；他们虽是纯神体，仍不能相称的赞美天主（咏29;89;达7:10;4:10;创19;默5:7,8等）。是他们报告耶稣的降孕，诞生；在旷野中受诱惑时，服侍他，山园祈祷时，鼓励他，报告他的复活升天，要同他再来审判生者死者。他们完全听耶稣的支配（希1;弗1:21,22;哥1:16;2:10;伯前3:22）。对人的义务，则是传达及解释天主的命令及旨意，是中保，护守，引导，侍卫，亦是天主正义的执行者（达4:14;7:16;多12:12;创28:12;出33:2）。

三、护守天使：

在《旧约》中多次证明义人得到天使的恩惠，如亚巴郎的仆人（创24:7），两位天使救了罗特及其全家（创19:15等），在狮子圈中救了达尼尔（达6:23），天使保护了在火窑中的三位青年（达3:46），保护了年青的多俾亚（多5:4）。一位天使护送友弟德至亚述军营（友13:20）。以民的护守天使是弥额尔，其次如波斯（达10:13），希腊（达10:10）亦都有自己的护守天使。圣咏上亦多次提到天使保护人类（咏34:8;91:11）。护守天使的道理在《新约》中更为明显：耶稣论及小子——弱小谦卑的人——的天使（玛18:10）。希1:14谓：「众天使岂不都是奉职的神，被派遣给那些要承受救恩的人服务吗？」宗12:15明证最初教会的教友，已坚信护守天使之存在。

四、天使的等级：

在充军之前，为避免使人陷入多神教的危险，只提天主的存在。充军之后，惟一神教的观念，已在以民心中较为根深蒂固，才提到他们的名字——弥额尔，辣法耳，加俾额尔——及那侍立在天主台前的七位天使的小组（多12:15）。《旧约》中亦提到「革鲁宾」天使们，只有依书提及色辣芬（依6:2-6）。在《新约》中，伯多禄论及三种天使——众天使、掌权者、异能者（伯前3:21）；保禄提及了五种——总领天使（见此条）上座者、宰制者、率领者、掌权者（得前4:16;哥1:16;弗1:12;3:10）。九品天神之分级，是教会五世纪的产品。

五、天使的堕落：

《旧约》未曾明言他们曾失足犯罪，只说有恶神的存在：如在乐园中借蛇的形体诱惑了原祖犯罪（创2,3）。申亦提及恶魔或恶神之事（申32:17）；《新约》中则清楚的说明恶神的堕落，丧失圣宠，入地狱受罚之事（伯后2:4;默12:7-9;犹6节）。


圣经辞典-四划 天后（Queen of Heaven, Regina Coeli）

四划 天后（Queen of Heaven, Regina Coeli）
耶肋米亚先知在7:18;44:17-25里记述了以色列通国上下，不分男女老幼和贫富贵贱，都敬拜这女神，可是先知并未提出该女神的固有名字。希腊译本在该处读为「天上的万象」，因此学者的意见纷纭不一。到了近代，大多数学者，都以为「天后」即等于亚述和巴比伦人所敬拜的依市塔尔女神，以及希腊和罗马人的维那斯；而这女神的象征就是金星。其他学者则主张「天后」是指月亮神。这话似乎不甚合理，因为在闪族宗教里，月亮神名叫「欣」，而且月亮神系属男性，而耶肋米亚所称的是天后，女性。


圣经辞典-四划 天秤（Scales, Statera）

四划 天秤（Scales, Statera）
这个名词在《圣经》上常是以双数出现，证明《旧约》上的天秤是由两个秤盘所组成的，中间有杠杆，杠杆上有平行的秤杆，秤杆的每一边挂有一个秤盘，一边放货物，一边放相当于秤锤的石块或银块，谓之「法码」（申25:13;依46:6;箴16:11）。被秤量的货物可能是钱币或金属（创23:16;撒上17:5,7;依46:6;耶32:10）及香料等（出30:24;若12:3;19:39）。

《圣经》几时提及到天秤，大都是在强调公道正义，不可以法码欺人（肋19:36;申25:13;则45:10，亦见亚8:5;欧12:8;米6:11;箴11:1;16:11;20:23;德42:4），于是天秤成了公平的象征。大概古时天秤的构造已是相当精确，这由天主命厄则克耳以天秤衡量自己的发须可证（则5:1）。

天秤也有其象征的意义：约伯希望秤量一下自己的痛苦，已证其所受的痛苦远胜过他所犯的罪过（约6:2）。巴比伦的国王被天主在天秤上衡量过，被发现不够分量（达5:27）。在默示录上那位骑黑马的骑士手中拿着天秤，是在象征饥饿（默6:5），因为几时货物需要衡量配给，是在说明物质缺乏，人民生活痛苦（见肋26:26;则4:16）。

考古学家曾经在辣市沙木辣（RasShamra）发现几个铜质的秤盘，盘子的边缘上有四个洞眼，用以串在秤杆上，也发现了一批石质及银质的法码。这些皆是公元前十四或十三世纪的产物，证实了《圣经》上对天秤的描述是完全正确的。


圣经辞典-四划 天主经（The Lord's Prayer, Oratio Dominica）

四划 天主经（The Lord's Prayer, Oratio Dominica）
教会中最普及常用的一段最完善的经文，是耶稣亲口传给宗徒们的「天主经」，分别见于《玛》6:9-13及《路》11:2-4。前后二者基本上虽然相同，但形式却有出入：前者较长，后者较短。现今教会所用的「天主经」，是根据前者而来，今略举二者的异同如下：

开端的呼号，《路》仅以「父啊」来代表《玛》繁长的「我们在天的父」。其后《玛》按照犹太人所习用的「七」字，列举七条祈求，《路》却没有守此成规，将第三祈求：「愿你的旨意承行于地，如在天上一样」，及第七祈求：「但救我们免于凶恶」，省略过去。其次在第四祈求上，也稍有出入，《玛》载：「我们的日用粮，求你今天赐给我们」，《路》谓：「我们的日用粮，求你天天赐给我们」。至于许多誓反教徒在经文后面所加念的：「天下万国，普世权威，一切荣耀，永归于你」，虽然已大致见于古老的「宗徒训言」（Didache）中，却不见于上面引证的《玛》、《路》原文，可能取材于《编上》29:10，而进入礼仪用途中。最后之「阿们」，亦然，是犹太人惯用的经文结尾词（见阿们(阿孟)）。

「天主经」在《圣经》上的出处及时间，亦有不同：《玛》将它安置在耶稣传教生活的开端，出于耶稣在葛法翁附近山中圣训集中，而《路》则置于耶稣在世生活的末期，是耶稣在伯达尼村庄（距耶京三公里左右）的附近，亲口传授给宗徒们的。

为解释上述的不同，当然我们不必强调耶稣曾经两次，及在不同的地方教授了「天主经」；相反地，我们可以确信耶稣只一次用阿剌美文传授了这段美丽的经文。它的两次记载及互异处的解释，按照大多数学者的意见是：当《玛》及《路》两《福音》成书时，「天主经」业已译成希腊文，这一点可以由第四祈求的「日用粮」一词证明。盖这词句在希腊文中，是绝无仅有的一个罕见词句，而两部《福音》却将之照录不误，只不过《玛》的记载曾被加以整埋，以适用于礼仪中。《路》的记载却比较保存了「天主经」的原来面目。

「天主经」中的七项祈求中，前三项是与天主的神国有关。第一项：「愿你的名被尊为圣」：名字即是位格的代表，也就是说天主自己被尊为圣，受光荣、崇敬、钦崇。此一祈求中的动词以被动式出现：「被尊为圣」，这是沿用犹太人不愿直接提及天主的圣名之故，故此它的真意应是：「天主，求你光荣你自己」，亦即在人之前显示你外在的光荣，如此使世人认识，承认，加入你在世所建立的默西亚神国─圣教会；「愿你的国来临；」使世人皆遵行你的旨意，即是遵守你的法律和诫命：「愿你的旨意承行于地。」后四项中的第一项，是求天主照顾我们物质生活的需要，最后三项是求天主维护我们神性的利益。「但救我们免于凶恶，」可能是凶恶的事物，不论是肉体的或神性的，现时的或永远的，亦可能是凶恶的魔鬼。

教父德都良称「天主经」为全部《福音》的提纲或缩写（PLI,1255）。的确，在第二项祈求中，我们「愿天主的国来临」，而天国的建立亦就是《福音》的中心思想。


圣经辞典-四划 天主的山（Moutain of God, Mons Dei）

四划 天主的山（Moutain of God, Mons Dei）
世间古今中外的民族，对于巉岩峭壁的崇山峻岭，大都怀有惊愕崇拜之意。这对那些惯居于平原地区的百姓，更是有过之而无不及。是以各民族大都有自己的圣山。中国着名的五岳就是一例。它们高耸云霄，可望而不可及，使人顿生奥秘神圣的感觉。《圣经》中的以民亦不例外，《圣经》上道及「天主的山」或「圣山」之处，更是不胜枚举。

「天主的山」第一次出现，是与梅瑟的被召有密切关系的西乃山（出3:1;见4:27;18:5;24:13;户10:33）。很可能这座位于西乃半岛南端，高达两千多公尺的峻山，在以民之前早已为本地的居民米德扬人视为圣山了。但是米德扬人虽然一向被视为惟一神教的崇拜者，却并不能说是以民沿用了他们的习俗，而重视西乃山。盖出3:1所说的「天主的山」，是与以民的领袖梅瑟及全体以民有着直接密切关系的山。在这里梅瑟应当遵命脱去脚上的鞋，以示崇敬（出3:5,6）；在这里梅瑟领受了拯救以民的伟大使命（出3:10），也是在这里以民与天主立约结盟，领受法律（出19-24）。后来厄里亚先知受迫害时，亦投奔这座「天主的山」来避难（列上19:8）。

除上述者之外，熙雍山亦称圣山，或「天主的山」（咏24:3;依2:3;11:9;米4:2）。究其原因，并不是因为熙雍具有什么本身了不起的价值，而完全是因为天主自己拣选了它，作为自己的居所所致。因此，其他一切高耸峻峭的大山，便相形见拙了。它成了以民牢不可破的堡垒盘石（咏43:3;125:1;岳3:5），一切善良的以民将由它获得祝福，及经过它而赞颂至高的上主（咏24:3,5;120-134篇）。

巴商山有时亦称为「天主的山」（见咏68:16,17）。

但是在这数座以民历史上的「圣山」中，只有熙雍山具有「末世论」的意义，在这里上主将获得君王的荣耀（依24:23），散居流亡的以民将在其上盛宴高歌（依25:6-10;27:13;66:20），上主将一视同仁，使履行正义的外邦异民，亦有份参与这座圣山上的欢宴（依56:1-8），异民要向它奔赴，聆取法律圣训（依2:2,3）。虽然恶意的外邦人要向它围攻，但终不得逞，因为上主要亲自保护它（匝15:10）。它将成为宗教的中心（匝14:16-21）。在《圣经》上熙雍多次是耶路撒冷的代名词，读者由上述的引证经文中，自可领会。

见盛会山。


圣经辞典-四划 天主显现（Theophany, Theophania）

四划 天主显现（Theophany, Theophania）
「天主显现」是经学上的术语，指天主假借感官可觉察的形像或人物显现与人，严格来说，是与「神视」和「梦境」有别。「神视」和「梦境」平常只涉及人的想像，天主的显现却涉及人的感觉，使人实在藉天主假借的事物和形像，见到，听到，触及到纯为神体的天主此时此刻的亲临。像这样的显现，《旧约》、《新约》都时有所记述，尤以《旧约》为然。

天主显现方式不一，有时令人见其形而闻其声，有时令人闻其声而不见其形，前者如天主显现给亚当与厄娃（创3:8-24）、亚巴郎（创12:7;17:1-22）、依撒格（创26:1-6）、雅各伯（创32:25-31;35:9-15;参见出6:2-3;欧12:4-6）；后者如天主显现给在曷勒布山牧羊的梅瑟（出3:1-4:17）、亡命到曷勒布山的厄里亚（列上19:1-18）、给耶稣授洗的若翰（玛3:13-17;参见若1:29-34）、得见耶稣显圣容的三位爱徒（玛17:1-8;参见若12:20-32）。在旷野中，天主往往这样显现给梅瑟和以民（出19;20:18-20;24;申4:10-14）。

《旧约》内常提到「上主的使者」，「或天主的使者」（创16:7,13;21:17;22:11,14;31:11,13;出3:2,6;14:19;23:20-23;户22:22-35;民2:1-5;6:11,14;13:3,21,22;匝1:11,13;3:1,6;12:8等处），《新约》亦常提到（玛28:2;路1:11;2:9;宗5:19;8:26,39;12:23等处）。但这位「上主的使者」出言行事，尤其在《旧约》内，无异天主自己，所以应视为天主的显现。参见「上主的使者[天主的使者]」条。

此外，在《旧约》内，天主亦常借人形显现与人，如创18:1-15;苏5:13-15;民13。天主又常以自然界赫赫威严的惊人现象，表示自己的莅临（咏18:10-16）。这些现象不外是雷鸣（出19:16;20:18）、闪电（出19:19;咏29:3-8）、地震（出19:18;民5:4,5;咏97:2-6）、烈火（创15:17;出3:2;13:21,22;19:18）、风暴（出19:16,19;约37:1-12;依30:30），尤其是云，云竟成了天主长期莅临，实际可觉察的现象（咏18:10;97:2）。在旷野行程中，天主藉云柱作以民的向导（出13:21,22;14:19-34;申1:33），在会幕门口乘云降下与梅瑟交谈（出33:9-11;户11:25;12:5;申31:14,15;参见玛17:5;26:64）祝圣会幕和圣殿时，上主藉云覆盖会幕，充满圣殿，认定会幕和圣殿为自己的居所，以赎罪盖作自己显灵施训的讲座（出25:22;40:34,35;肋16:2;户7:89;列上8:10,11）。上主乘云领导以民，卫护以民，教训以民（户9:15-23;咏78:14;99:7）。

上主原是无形的纯神，他的本体决不是感官可能觉察的对象，人是不能看见天主的（出33:20-23;申4:12,15-20;参见若1:18;6:46;弟前6:16;若一4:12）。天主显现，为就合人性，借用形声，使人得知天主此时此景的存在，与人发生外在的接触，原是天主照顾开导世人所用的一种微妙方法。

旧日以民坚信，任何人见了天主就难免死亡（创32:31;出19:21;依6:4）。这并不是说人见了天主就要死，而是说人不可冒失违犯天主的尊严，擅自接近天主，而自冒死亡（出19:10-13,24,25;20:19;参见智11:25-27）。如天主自愿屈尊显现与人，人见了天主，不但不死，反而更为有福（创32:25-31;出24:9-11;民6:22,23;13:22,23）。为此，《圣经》上仍记载一些见宠于天主的义人，在生时再三见到了天主，生活得更为幸福，如亚巴郎、依撒格、雅各伯（创12:7;17;18;26:2,24,25;35:9）、梅瑟和以民中的一些长老（出24:9-11），尤其是梅瑟时与天主见面长谈，加惠以民（出24:15-18;户12:5-8;申34:10）。所谓「面对面」，是指亲密有如朋友而言（出33:11），并非指梅瑟实在见到了天主的真面目，而只是见到了假借的形像（出33:18-23;户12:8）；虽然如此，梅瑟仍不敢与天主正面相对，天主的尊严逼使他不敢对天主正面仰视（出3:6;参见依6:1-5）。《圣经》上常以大自然赫赫威严的现象，描绘天主的显现，不但为表示天主是大自然的主宰，而且也是为表示天主神圣不可侵犯，令人起敬生畏。


圣经辞典-四划 天上万象（The Host of Heaven, Militia Coeli）

四划 天上万象（The Host of Heaven, Militia Coeli）
「天上万象」，或「天象」（申4:19;17:3），或「天上群星」（耶8:2）等词，等于依24:21所讲的「天上所有的军旅」，即指外邦人所敬拜的星辰。这种星辰的敬拜，由巴比伦渐渐进入了近东各国。以色列民族因执信于唯一神教，从开始即反对星宿的敬礼，并且创1:14,15明说天上的光体：太阳、月亮和星宿，是天主所创造的，作者不言而喻的教训选民，外邦人所恭敬的星宿只是受造之物，并且是为帮助世人的生活而创造的。在申4:19，梅瑟十分清楚讲述这端道理说：「当你举目望天，观看日月星辰和天上的众星宿时，切不要为之勾引，而去敬拜事奉。那原是上主，你的天主，分赐给普天下万民享用的……」。

殆到公元前第八第七世纪时，先是亚述，而后是巴比伦的宗教礼节和信仰威胁着以民，甚至连他们也开始敬拜「天上万象」。热心的君王，如希则克雅和约史雅以及先知们，如依24:21;耶8:2;19:13;亚5:25,26;索1:5等，都一致攻击这种不正当的崇拜。这种星辰的敬礼，按智13:2,9，虽不算为最下等的邪礼，然而总是触犯唯一的真天主。从第七世纪起，以民开始献祭给「天上万象」，此风俗直到《新约》时代有些地方仍保存着，因而圣保禄要使基督徒绝对远离它，便写了那句很坦白而又很严重的话：「外教人所祭祀的，是祭祀邪魔，而不是祭祀真神……」（格前10:20）。

按《圣经》所载，人们在天象之中特别恭敬：

1. 太阳（申4:19;约31:26;则8:16;依24:23等）；

2. 月亮（申4:19;约31:26），也许耶7:18所谓的「天后」，是指月亮；

3. 黄道带（列下23:5）；

4. 亚5:26所记述的撒雇特，似乎是一个亚述的星神Ninib，克注是土星神。

见天后。


圣经辞典-四划 天主的使者（Messenger of God, Angelus Dei）

四划 天主的使者（Messenger of God, Angelus Dei）
见上主的使者[天主的使者]。


圣经辞典-四划 天主的名字（Names of God, Nomina Divina）

四划 天主的名字（Names of God, Nomina Divina）
见天主[上主、雅威、厄耳、厄罗音、厄里雍、至高者]。


圣经辞典-四划 天主的羔羊（Lamb of God, Agnus Dei）

四划 天主的羔羊（Lamb of God, Agnus Dei）
羔羊在梅瑟法律之前，即已成为献祭的牺牲（创4:4;22:7）。以民出埃及后，尤其梅瑟法律完成之后，羔羊成了最主要的献祭的牺牲（见祭祀、踰越节），并且羔羊多次被视为无罪无辜，无依无靠的象征（依53:7;耶11:19）。若翰指证耶稣为「天主的羔羊」（若1:29-36），一方面是暗示耶稣为真正的踰越节羔羊（出12:3-28;格前5:7;若19:36）；另一方面暗示耶稣即是依53:7所记的那如羔羊般的「上主的仆人」（玛8:17;路22:37;宗8:32;伯前2:22;希9:28）。《默示录》中，曾二十八次称耶稣为「羔羊」，这「羔羊」不但是待宰的羔羊（5:12;7:14;12:11;13:8），而更是坐在天主的宝座上，永远在光荣中作王的羔羊（5:8,12,13;6:16;7:9,10;13:8;15:3;17:14;21:27;22:1,3），这是因为他用自己的宝血救赎了世人的原故（7:14;若3:14;8:28;12:34;伯前1:19）。洗者若翰称耶稣为「天主的羔羊」，也表示已经来临的默西亚，并不是为人民所希望的，耀武扬威，得胜仇敌，建立达味王国的君王，而是忍苦受辱，用自己的宝血、圣死，圣化世人的羔羊。名叫「天主的」羔羊，因为他完全属于天主，且是天主所拣选而乐意接受的牺牲。

见救赎、救主。


圣经辞典-四划 天主的照顾（Providence, Providentia）

四划 天主的照顾（Providence, Providentia）
「天主的照顾」这个名词，在希伯来文及希腊文上是没有的，但这并不是说它的观念不在《圣经》范围之内，相反地，在《圣经》上相当丰富地、以不同的方式及言词，来表达及重述天主照顾的事实。它是天主的思念、道路、计划、忠告及天主的议决，它是不可测量的，奇妙无比的，最明智的，美好善良的，至公至义的，是所向无敌，无往不利的（依5:19;14:26,27;19:17;咏33:11;92:6;约38:2;42:3等）。

1. 对自然界的照顾：天主不只造了天地万物（创1），并且也给一切受造之物定立了法律，加以掌管（创8:22;耶5:22-24;31:35-36;约38:33;咏148:6等），及保存（咏104;约38）；在母胎内造化人类（约10:8-11;咏22:10;139:13-16），赐与人及走兽生命（约10:12;12:10;33:4;咏104:29,30;依42:5;57:16;宗15:25等），使雨露下降，滋润大地（创27:28;咏65:10-14;约38:25-30;耶5:24;撒上12:16-18等），或将之封闭，不使下降（列上17:1;亚4:7）；是天主自己来装饰田野间美丽的百合花（玛6:28-30;路12:27,28）。

2. 在以民的历史上：以民全部历史的每一页，无不在十分清楚明显地指出，上主对以民所施的特殊照顾。这个民族自圣祖的摇篮时代，直至默西亚即将到来的曙光初放之际，无时无刻不在受着上主的特殊照料，将它由一切民族之中提拔出来（申7:6;14:2;咏33:12;135:4;亚3:1,2），成为自己的百姓（咏95:6,7;依43:1,15）；将他们由为奴之地——埃及拯救出来，引领他们经过无人烟的旷野，帮助他们征服占领圣地，将他们安置在预许与他们祖先的福地（创15:7;17:8），并与他们订立盟约等，这一切无不是在证明天主如何照顾了以色列民族（见咏78;105;106;苏24;厄下9;友5等）。《申命纪》的中心思想可说就是天主对以民的照顾，以民所受的一切苦痛、磨难、压迫、耻辱，以及所获得的光荣、幸福，无不是以民是否遵守上主盟约及梅瑟法律的结果（申4:25-31;28:15-68;民2:11-15;3:7,8,12;撒上4-7;列上13:33,34;14:22-24等）。

3. 在人类的历史上：虽然天主特别照顾了以民，但先知们强调他并没有将其他一切民族忘记或弃之不顾（亚9:7），天主时时利用他们来完成自己的计划（依7:18;10:5-14;耶25:9;27:6;则26:7;依41:25;43:14等）。在天主的作为中，对人类比较有直接关系的，有洪水灭世及巴贝耳塔的事迹（创6-9;10:1-9），索多玛及哈摩辣的灭亡（创19），天主惩罚那些压迫以色列的民族（亚1:3;2:3），使培肋舍特人及阿兰人迁居（亚9:7）。上主一切对人类的作为，都是在准备天主神国的建立（依2:2-4;10:12;14:26;18:7）。这个神国将要统治世上一切的国家（达2:31-45;7;8）。

4. 对个人的照顾：不只是自然界的万物、国家及团体是天主照顾的对象，而个人也包括在上主照顾的范围之内。诺厄、亚巴郎、依撒格、雅各伯、若瑟及梅瑟的个人事迹的记载，无不清楚地指出了这一点，其中尤以若瑟的遭遇最为突出，天主以他的上智措施，使一件恶事生出美好的结果来（创45:5-8;50:20）。「人心里都策划自己的行径，但他的步伐却由上主支配」（箴16:9;见19:21），这种信念在以民的心中是非常深刻的。上主指定每人的寿数（约14:5;咏139:16），破坏恶人的计划（约5:12-16）。上主使自己所爱的人受痛苦磨难，以改正他的过错，增加他的幸福（约5:17-37;箴3:11,12;罗8:28;希12:5-11）。故此人人应以赤诚的信心，依靠上主慈祥的照顾（咏37;玛6:25-34;路12:22,24等）。

5. 照顾的本身：天主对外的每一种照顾行为，都在显示天主本性的不同特点，他自永远便知道将要发生的事情，并将之报告人类（列下19:25;依41:22;42:9;44:7）；他更将特殊的使命赐与他所亲自拣选的人（耶1:5;依45:1-6;49:1-5），规定每一事迹发生的时刻（依60:22），诸如灾祸（亚5:13;米2:3;依32:2;则35:5）、报复（耶51:6）、降罚（耶8:12）、惩治及审判万国（则30:3;依13:6;岳1:15;4:14;北15节；索1:7,14-17）、救援（依49:8）等。连世间的一切灾祸也都有天主的安排或许可（亚3:6;依47:7）。这些灾祸有时是来自原祖父母的犯命，或「五城」的过犯（创18:20），有时却是为炼净他所特选的百姓（申8:2），或义人（约1;2;智3:6），有时亦是为赔补他人的过犯，比如「上主的仆人」所受的痛苦（依53:4-10），或者是来日永生的保证（咏16:11;49:16;智3:1-3;5:15-16）。

罪恶是与天主的至公至圣绝对相反、势不两立的，因此，对于人罪恶的来源，《圣经》总是强调，来自人的自由意志（申11:26-28;30:15-20;耶21:6;德15:15-17），而与天主是无关的；但是从另一方面来说，《圣经》也强调天主统治人的心灵意志：「君王的心在上主手里，有如水流，可随意转移」（箴21:1;见耶18:6;咏33:15;匝12:1）。现在问题就发生在这里：既然天主统治人的自由意志，又如何可说罪恶的来源完全归咎于人自己呢？只是说天主有时可使人的罪恶生出好的结果来，是不够的（创50:2见45:5）。其次《圣经》上还有不少的说话方式，似乎完全是相反天主的圣德、仁爱及正义的，比如：天主使法郎的心（出4:21;7:3;9:16;罗9:17,18），使以民的心（依4:10;玛13:10-15;谷4:10-12;路8:6,10;若12:39-41）变成顽而不化的硬心；拒绝了厄撒乌（创25:23;拉1:2,3;罗9:12,13），使以民目盲心盲（依29:9,10），激动人作恶、骗人（撒上26:19;撒下16:10;24:1;列上22:20-23）及反叛（民9:23）等。为正确的明瞭及解释上述，以及其他类似的说法，我们应当注意两点：其一，以民向来完全不分某某事物的首因及次因，而将一切事物的发生笼统地皆归首因——天主，虽然明知有人为的次因在，但后者是无关重要的；其二，以民的作者不分何者是天主直接所为的，或只是容忍准许的。

但《新约》却特别强调天主对一切人的慈爱，一视同仁，他使阳光照耀善人，也照耀恶人；赐雨露与义人，也赐与不义的人（玛5:45;见谷6:35）；要求世人对天主的照顾有绝对依恃的心（玛6:25-34;10:28-31）。天主对一切世人照顾的最明显的证据，是他拯救全人类的计划，并不分犹太人，或外邦人（罗11）。

见预定[宿命论]、召选。


圣经辞典-四划 天主的全副武装（God's Armour, Armatura Dei）

四划 天主的全副武装（God's Armour, Armatura Dei）
武器具有象征性的意义，在《新约》中，只见于保禄的书信。他将传教的工作，视为基督的战争，而他所用的武器是无往不利的（格后6:7;10:4）。教友们的生活亦是一种战争，教友应利用自己的武器（罗6:13;13:12），为获得胜利（弗6:10-17）。「应穿上天主的全副武装」为抵抗「这黑暗世界的霸主」。保禄更清楚地描写各种武器的用途：「用真理作带」，不只是福音上的真理，而

是积极地、绝对地、反抗一切的虚伪；「以正义作甲」，就是心灵要正直，伦理要完整；「以和平的福音作鞋」（弗2:17），教友应努力地爽快地接受及传扬福音，则和平及胜利必定在握；「以信德作盾牌」，这「信德」不只是个人主观的一种信念，而是天主所启示的全部真理，有了这真理，就可以「扑灭恶者的一切火箭」，即一切的邪说异端；「以救恩当盔」，「救恩」本是末世的特恩，但教友现在已分享占有了它，是初熟之果，是必得「救恩」的保证；「以圣神作利剑」，天主圣神居在人心中，启示人利用福音上的真理，来退却一切的诱惑，就如耶稣退了魔鬼的诱惑（玛3:10）。


圣经辞典-四划 天主启示教义宪章（Constitution on Divine Revelation）

四划 天主启示教义宪章（Constitution on Divine Revelation）
天主启示教义宪章（ConstitutiononDivineRevelation,ConstitutiodogmaticadeDivinaRevelatione）

「天主启示教义宪章」，是梵蒂冈第二届大公会议所发表的十六个文件之一，于一九六五年十一月十八日正式通过公布，启示宪章虽然只有六章二十六节，比起其他大文件少之又少，但曾经过四次修订之后，才得通过，由此可见参加大公会议的教长们，对此一文件的严正慎重态度。教长们之所以如此，是因为此文件在神学上占有极重要的位置，因为其他文件都应以天主的启示，以及人类对天主启示的信仰为依归。

本宪章虽然名为天主启示宪章，实际上是梵蒂冈第二届大公会议对《圣经》所发出的宣言。先说明天主的圣言是由天主发出，为邀请人类接受天主的友谊（第一章）；而后讲述天主的圣言保存在《圣经》和圣传里，并传授给一脉相承的教会（第二章），因圣神的默感而成书（第三章）；继而叙述《旧约》的救援史（第四章）和救援史的顶峰——《新约》彼此间的关系（第五章）；最后以《圣经》在教会的生活中所占有的重要性作结，因为《圣经》是教会的「生命之粮」，是教会「精神生活澄清不竭的泉源」。

本宪章的特色，在于特别强调《圣经》、圣传与教会训导权彼此之间的关系：「以权威解释所写或所传的天主圣言之职权，只属于教会生活的训导。她藉耶稣的名义而行使权威，但教会的训导权，并不在天主的言语之上，而是为天主的言语服务。教会训导权所教的，仅是由传授而来的；换言之，她谨遵主命，并藉着圣神的默佑，虔敬地听取，善加护守，并忠实地陈述天主的言语。凡她因天主启示所公布为当信的一切，都是由这一个信德的寄托物所吸取的。因此，可见圣传、《圣经》及教会训导权，按天主极明智的计划，彼此相辅相成，三者缺一不可，并且三者按各自的方式，在同一圣神的推动之下，同时有效地促进人灵的救援」（见第十节）。同时本宪章也特别鼓励每位信友研读《圣经》：「给基督信徒们当敞开到达《圣经》的门径……因为天主的话应当供给给一切的时代。为此，教会以慈母的心肠，设法促使合适而且正确的各种语言之译本出版，尤其按《圣经》原文翻译更好……」（见二十三节）。「所以一切神职人员，特别是基督的司祭们，以及其他如六品、传教员、依法负有讲道职务者，务必致力于勤读《圣经》，及精细研究；……神圣的公议会，也同样剀切并特地劝告一切基督信徒，特别是修会的会士们，要藉着多读《圣经》，去学习「耶稣基督高超的知识」（斐3:8），「因为不认识《圣经》，即不认识基督」（圣热罗尼莫语），所以要甘心情愿地，或藉着充满天主言语的圣礼仪，或藉着热心阅读，或藉着适合此事的讲习会，以及藉其他受教会司牧批准及督导的，而在我们现代到处盛行的方法，去接近《圣经》。要记住！祈祷当伴随着《圣经》阅读，为形成天主与人之间的会话；因为「当我们祈祷时，我们向他说话；当我们念天主圣言时，我们听他讲话」（圣盎博罗削语）」（见二十五节）。

见默感、信德的寄托、教会（五）。


圣经辞典-四划 太阳[日头]（Sun, Sol）

四划 太阳[日头]（Sun, Sol）
太阳在古东方民族宗教历史文化上，占有非常重要的位置，格外是在一切闪语系民族中，无不将之视为神明，而加以顶礼崇拜的，惟有在以色列民族中，却明文规定，不可崇拜太阳（申4:19;17:3），因为太阳与月亮，只不过是天主创造的「两个大光体」，用以控制昼夜而已，绝非什么神明（创1:16;咏47:16）。只这一点，就可以看出以民宗教之伟大及高尚，绝不与当时一般人的信仰及迷信而同流合污。可是，法律上虽然如此规定，事实上，人心总是倾向于符合潮流的，是以无怪乎在犹大王默纳舍时代，以及他的一些继位人执政的时期，以民也的确在国王的倡导下，敬礼过太阳神（列下21:3,5;耶8:2）；并且这种敬礼在民间已是如此之普遍，致使约史雅国王虽然大刀阔斧地实行宗教改革，但仍未能根除净尽（列下23:5,11;见则8:16）。贝特舍默士、依尔舍默士、赫勒斯及哈尔赫勒斯等地名，都是与太阳敬礼有关的城名。

太阳在《圣经》上，按着古今中外一般习俗的说法，有日出日落之语（创15:12;创19:23;32:31;出22:26等）。它是永恒的象征（咏72:5;89:37）。太阳黑暗失光，是上主震怒的表征（向巴比伦发怒：依13:10;埃及：则32:7;以及在世界的末日：岳2:10;3:4;4:15;亚8:9;哈3:11;玛24:29;谷13:24;路11:25;宗2:20;默6:12;8:12;9:2;16:6）。耶稣被钉于十字架上时，太阳亦曾昏暗失光（玛27:45-56;谷15:33;路44-49;若19:28-30）；可是，在上主胜利凯旋的日子上，太阳却将大放光明，以显示上主的荣耀（依30:26）。

至于若稣厄时代太阳停止的记载（苏10:1-11），可作以下的解释：天主使太阳的光线特别反映在地平线之上，使战场上的人看了，好似太阳还在照耀一样。


圣经辞典-四划 太阳城（City of Sun, Civitas Solis）

四划 太阳城（City of Sun, Civitas Solis）
「太阳城」（依19:18），就是厄里约颇里城，《圣经》上称之为翁城（创41:45;则30:17），以其巨大的太阳神庙闻名于古东方的文化世界（耶43:13）。它位于开罗附近，在波斯帝国时代，曾有大批的犹太人侨居于此。时至今日，在此地仍有「犹太人山丘」之名的存在。

见翁[厄里约颇里]。


圣经辞典-四划 太阳神（Shamash）

四划 太阳神（Shamash）
沙玛市是亚述和巴比伦人的太阳神名，是与叔默尔人的太阳神——乌突——相对称的。他为人所尊奉，已见于公元前两千多年前的文件。在古东方人的幻想中，他是一位乘坐太阳轮，日复一日的周游世界宇宙的神明。他视察一切，洞悉一切，是光明智慧的神，是最聪明的判官，他按照法律来审判赏罚一切。他是欣神（月亮神）及宁加耳女神所生的儿子。是以在美索不达米亚地区的女神庙中，按等级他次于月亮神，却高于依市塔尔女神。为东部闪语系的阿加得人是一位男性的神明。他的女伴（妻子）名叫舍尼尔达，或阿雅；但是为西部闪语系的乌加黎特人及古代的阿剌伯人，他却以女神的姿态出现。

他态像的特征，是一位坐在宝座上，头戴有角的三层帽，手持圆环及拐杖，长胡须的神明。在他面前立有太阳圆盘，盘中有指示四个方向的指针，及四条光明四射的光线。

他亦是巴力斯坦古代民族顶礼崇拜的对象。这点我们可以由一些圣地的地名得到证实，比如贝特舍默士（苏15:10;21:16;撒上6:8等；亦见其他两个同名的城市，苏19:38;民1:33及苏19:22），舍默士水泉（苏15:7;18:17）。

见欣、依市塔尔。


圣经辞典-四划 太古史[创世纪前十一章]（Primeval History）

四划 太古史[创世纪前十一章]（Primeval History）
太古史[创世纪前十一章]（PrimevalHistory,HistoriaPrimaeva[First11ChaptersofGenesis,11PrioraCapitaGeneseos]）

所谓「《圣经》的【太古史】」，是指创1-11记载的史实，即指那些有文献可考以前的人类史事。但是，这【太古史】所记载的，并不是学术性的世界史导言，而是天主救恩史的前奏曲，载有宗教的基本道理。这前奏曲包括人类历史一个很广阔的阶段，即由天主创造宇宙开始（公元前亿年？），直至选民的始祖亚巴郎为止（公元前一八五○年）。正式的救恩史由他开始。在这短短十一章的记述中，问题最多，最难，也最复杂，其中有些问题尚待解答。我们分下列各点讨论。

一、内容与结构

【太古史】的内容可分六段：

1. 天地万物的创造（1:1-2:25）：

在这部分里，论创造的工程有两篇多方面不同的叙述：第一篇（1:1-2:3）富有诗情，以诗体形式，写出高深的神学思想：「天主」按照自己奇妙智慧的计划，以全能的圣言，造成一个尽善尽美的宇宙和其中的万物；又赐人带有天主的肖像，使人成为万物之灵，和地上一切受造之物的管理者。在这篇内八次重说天主所造成的一切，都是美好无缺的（1:4,8,10,12,18,21,25,31）。

第二篇的叙述（2:3-25）富有画意：以「人」为主题，描写「雅威」（上主）好像一位陶匠，用土形成第一个人的身体，然后吹了一口生气，使人在灵性生活上分享「上主」自己的生命。此外，又描写「上主」对人周详的照顾，不但将他创造的第一个人安置在乐园内，而且还从他身上造了一个女人，使他得到相依为命的喜乐。可是，这福乐的生活是有条件的，那就是服从「上主」的命令（2:17）。

2. 原祖违命受罚（3:1-24）：

此篇叙述与创1没有关系，但与创2则有密切的关系，记载人妄用「上主」的恩惠和自己的自由，违反「上主」的命，因此，失掉原来的幸福。无疑的，《圣经》的作者在此愿意说明的，是人生痛苦的来源：因骄傲的背命，人使自己与天主、与他人及与一切受造物的关系混乱了，因而使自己走上死亡的路（3:16-19）。但这没有自救希望的人，仍然获得「上主」将要仁慈施救的预许（3:15）。

3. 杀弟的罪（4:1-24）：

人违背了天主，因而也陷于仇视亲兄弟的凶恶，破坏家庭及社会制度。加音因怨而杀害亚伯尔，并且因此为自己招来了极大的灾祸；虽然他个人重获「上主」仁慈的保证（4:15），但他犯罪的恶果，又在他后裔的身上彰显出来：他们虽在文明上大步跃进，但因傲气却不顾正道人伦（4:17-24），从此人类就开始罪上加罪。不过「上主」并未舍弃人，为实行他的救恩计划，他赐给亚当另一个儿子，名叫舍特（4:25-26）。在此，作者加上由亚当的儿子舍特至诺厄的家谱，以暗示「上主」所预许的救援所要走的途径（5:1-32）。

4. 人类的败坏引致世界万物的毁灭（6:1-8,14）：

人类的败坏敌对天主的计划，为此，「上主天主」把整个人类，除了义人诺厄全家以外，全用洪水消灭，连地上的受造物，除了每类几对生物以外，全遭淹没；不过「上主」由于认识人性的软弱，洪水以后，便使救恩史开始一个新阶段：今后宁愿以仁慈，而不再只照正义对待人类（8:21-22）。

5. 天主与诺厄定立和平盟约（9:1-17）：

正如原祖曾蒙受上主的祝福（1:28），同样诺厄全家也蒙受了传生新人类的祝福，尚且天主还与诺厄立定了永远的和平盟约，这盟约关及全人类和地上一切生物的幸福（9:8-17）。接着，在创9:18-29所插入的短篇，目的是讲述为什么诺厄的三儿（含）的后裔，没有领受诺厄的祝福。此后，《圣经》的作者开始注意人类各民族的起源，以预备讲述以民历史的开端。

6. 世界各民族的发展和分散（10-11）：

世界各民族原出生于诺厄的三个儿子，在地面上渐渐「按疆域，语言，宗族和国籍」（10:5,10,31）分布开来。根据创10，这一切好像完全出于天主的计划，但在创11，作者说明各民族的分散及语言的区别，另有一缘故，就是因为他们愿意自立自主，以极端傲慢的行为建造巴贝耳塔，当作他们集团势力的标记；「上主」便使他们的计划失败，叫他们语言混乱，因而纷争四散。

天主为全人类的计划，因人的恶行好似又破坏了，依人看来，已没有成功的希望：这是【太古史】悲剧的结论。但是在闭幕前，作者却暗示一个富有新希望的转变，那就是在创11:10-26内所插入的诺厄的儿子闪的家谱；这家谱正暗示这希望，因为闪特受了「上主」——闪的天主——的祝福（9:26）。闪的第十代后裔就是亚巴郎，他是以民的鼻祖。从《创》十二章开始，作者将他介绍给读者。由亚巴郎「救恩史」正式开始。由此天主就用一个新的方法，即「选拔之道」，为实行他的计划：他特别选了一个人，赐给他特殊的许诺，使他以信仰，完全委托于天主的引导，且因信仰成为「万民之父」（17:4-5）及「人类的福源」（12:3）。

二、【太古史】内不同的传说

谁若留心阅读创1-11，就发觉在【太古史】内包含着一些互不相关，有时还彼此差异的古代叙述。

1. 论创造天地万物的工程，有两篇不同的传说：头一篇（1:1-2:2）用「厄罗因」（Elohim＝天主）为创造者的名称，并对于这位造物主表示最崇高的形而上的观念；第二篇（2:3-25）用「雅威」（Jahve＝上主）为造物主的固有名词，并以拟人法描写他的工作。那用「雅威」为天主固有的名词的传说，解经学家称它为J传（Jahwistictradition＝雅威传说）；用「厄罗因」的传说则称为P传（Priestlytradition＝司祭传说）。请参阅「梅瑟五书」条。

至于描写创造工程的次序及目的，在这两传说内又有分别：头一篇多注意天主的智慧及全能，且形容人带有天主的肖像，好像在世上当作天主的代理人，管治万物；第二篇则特别点出上主天主对人亲密的关系，且写出男女两人在上主的照顾下，所享受的万分幸福。

2. 论洪水的记载（6-8）也是依据这两个不同的传说编写成的。这两个传说在这记载内，多少还保存着其特点（如6:5-8用「上主」，6:9-22则用「天主」），甚至所记载的，在字面上，有时也自相矛盾（如6:19;7:8与7:2引入方舟的生物数目的不同，7:4,12,17与7:24;8:5,14洪水期限的差别）。

由以上的例子可以看出，《创》的作者把这些原来有独立性的传说收集起来，他虽理会到这些传说彼此虽有冲突，但却愿意保存其原来的性质，而不把这些不同的叙述调整起来，因为他所注意的，只是这些传说所传述的史事核心，而不是史事的细节。这是古代的「史法」。研究【太古史】，就不得不留心这一点。

三、【太古史】与自然科学

近代已分为专科的科学（如天文学、地质学、古生物学、人类学等等），曾详细研究了宇宙、地球、人类等的起源和演进。科学家研究所得的结论与【太古史】照字面的意义的描述，固然有许多冲突，譬如：《创》的作者表示一种静力的宇宙观，即天主在短短的工夫内造成了一切，并且万物从起初都是完备全美的；但依据科学的动力宇宙观来说，宇宙及万物是由原始最简单的状态发展而来的，且仍不断继续演化，发生新的形体和生物。此外，依照天文学的推算，地球所属的太阳系，是在三十至六十万年前形成的；照生物学的研究，地上的种种生物，连人在内，是由最低级的有机物，经过万万年渐渐演变出来的，人类只在几十万年前才出现的。

依据创4:2，从起头，在世上同时有畜牧时代及农业时代，但依照史学的结论，由游牧时代至务农时代，却经过了很长的时间。

关于洪水的记载，从科学观点来说，绝对解释不了怎样洪水高涨得如此高，使世上的高山完全湮没（7:19-20），而这浩大的水量，又怎样在比较短的工夫能退落（8:3）。此外，在【太古史】内，还有其他与科学理论互相矛盾的事。

在过去的几百年内，神学方面，因过于拘泥于《圣经》的字句，因此，对于科学表示嫌疑和抗拒（最显明的例子，是罗马教理部在十七世纪对天文学家伽利略的裁判）；而科学一面，则以《圣经》【太古史】为宗教神话，而加以评弃：双方面都没有注意【太古史】的本意，并不在于讲解科学问题。圣奥斯定说得对：「天主圣神没有叫《圣经》的作者教训人科学，而是叫他教人那些为得救有益处的真理」。因此，他以活用的讲法解释创1记载的创世「六日工程」（Hexaemeron），他以这种描写方法，为《圣经》作者所选用的「文体类型」。依他的意见，天主创造了一切事物的原料，然后将那些作各种不同的受造物的原质（Rationesseminales），放入造成的原料内，使这原质像细胞一般渐渐演变成各种不同的事物。至于创2有关女人出自男人肋骨的记载，圣奥斯定则说：《圣经》的作者在此大概愿意把一种含有象征的奥义，训示世人（Degenesiadlitteram,Ⅱ，9.20;Ⅳ，33，52;Ⅵ，13-18;Ⅸ，17-18）。

目前对《圣经》【太古史】虽仍评论不已，但批评家已明瞭，《圣经》的作者与科学家，由两个不同的出发点，探究宇宙万物的来历和人类的原始史：前者以信仰为起点，特别注意宇宙，尤其是人对天主的关系；后者则由自然科学的观察及经验，来推寻宇宙和人类的起源，并且以人口当作大自然的一份子。如果解经学家和科学家，都能留心这一观点而不越过研究的范围，那么，以前他们彼此间所发生的冲突，必不会再出现。

四、文体类型与写作目的

但为明白【太古史】的特征，还得研究作者采用的文体类型及写作目的，这另外是教宗庇护十二世再三给解经学家所叮咛的。请参阅「「圣神默感」通谕」及人类通谕，以及「致舒阿尔枢机主教函」的函件。

讨论这问题时，最先要问：【太古史】是否属于史事文学。关于这点，我们先得听听宗座《圣经》委员会的指示：「创1-3记载历史性的重要事实」，且特别提及下列各点：天主是万物的创造者，尤其是造了人类，他由第一个男人造化了女人，全人类是由这一对男女传生下来的，原祖父母在受造之始，享有完美的幸福，天主给了他们诫命为考验他们的服从，他们在托身为蛇的魔鬼引诱之下，犯了天主的诫命，因而失掉了原有的幸福境界，但天主给他们预许了一位救主（EB,5a.Ed.,n.338）。

该委员会指出上述事实的「历史性」，并不是说必须看【太古史】为一本严格的史书，因为由许多的证据可以看出来，《圣经》作者的目的，不是着重讲述太古人类在每一细节上，都非常准确的历史，因为如上所说，有时他们把两个不同的传说编合起来（如关于创世及洪水的叙述），却不说明他个人是主张那一个传说。再者，他无疑的认识加色丁和埃及两个最古和拥有高尚文化的国家，但他不顾外国的历史，而只以【太古史】内所叙述的当作以民历史的序言，说明以民与其他民族的关系。如此，他从开始便叫读者知道：以民将来的历史关系全人类的得救，因为在创1-11内，他叫读者知道全人类都败坏了，因此，都需要救恩。因此，他的目的并不是叙述俗世的史事，而是由宗教观点描述一些为人类历史有重要关系的事实。

为讲述这些史事，作者采用东方人所熟识的传说，另外是古代闪族传下的故事。近一百年来，在美索不达米亚及埃及各地所找到的古代文件，论文词及着述法各方面，也与【太古史】相类似，另外类似是关于宇宙的创造（如古巴比伦的EnumaElish诗及古亚述的Eridu诗）及洪水灭世（如古巴比伦的Gilgamesh诗）。除了这几件着名的文献外，还有其他的文件，都证明在东方古代民族中，早已编成了论宇宙起源的传说（参阅《神学论集》十一期1-12页，以及房志荣神父着的《创世纪研究》）。

不过，【太古史】虽然在内容及文词上与这些传说有关系，但论教义的内容，却有天渊之别。因为东方的传说是多神教的，载有各种神祇的谱系及众神祇的古怪神话；而【太古史】则是一神教的，描写一位唯一的至上者——天主——从有史之始，便显示了自己创造了一切，并按照自己的计划管理万物，另外照顾人类演进的历程。这至高的唯一天主，就是以民所崇拜的真神。

由此，我们可以了解【太古史】文体类型的特征：以民既然源自美索不达米亚，且又认识东方民族的传说，【太古史】的作者便利用这些传说，或由这些传说取出一些说法、隐喻、象征，如「生命树」、「蛇」等等，编成自己的叙述，不过应当知道的就是：这一切只关系文字上表面的形式而已，至于其内容却完全是新的。

这回然不同的内容基于以民的宗教信仰，而这信仰无疑是源于以民从亚巴郎开始，由天主口中所蒙受的特殊启示。【太古史】的真正基础和泉源，就是这特殊的启示。是的，我们也不能否认有一个原始启示，即承认「天主从起初，便给原祖父母显示了自己」（启示宪章第三节）。但是，这原始启示在人类悠久历史的过程中，虽没有完全失掉，但所存留的，却越来越少，且内容也越来越歪曲不真，对此，有东方古代民族的创世神话为证。亚巴郎的祖先既然也如他们东方的同乡一样，事奉了加色丁的各种神明（苏24:2;友5:6,9），因此，亚巴郎不能由自己的祖先——已经将原始启示越来越曲传了的祖先——接受一神教的宗教信仰：这新的启示，是由他离开了故乡和家族，蒙受了天主给他显示，才开始的。自从他和他的子孙信服了「天上的大主」（友5:8）以后，这上主就被称为「亚巴郎的天主」（创17:7;26:24），以民「祖先的天主」（出3:13）。这就是以后给梅瑟显现的「雅威」（上主），「全能的天主」（出3:6;6:3）。以民的宗教信仰就这样开始，并在天主特殊的照顾和多次全能的显圣之下，渐渐发展，直至基督的时代。

【太古史】记载的宗教内容，就是以民基于这特殊启示的信仰的成熟果实。作者用以民历史的经验为出发点，由以民的信仰来追想和考察他本族选民与世界其他的民族有何关系，给全人类应尽的而又是怎样的使命。如此，由亚巴郎被选的史实起，回顾以往，把这圣祖所出生的闪族谱（11:10-26），归原于诺厄（9:18-19），由诺厄又归原于亚当，人类的始祖（5:1-32），由亚当又归原于天主，万物的创造者（1-2）。

但是，读者千万不要误解，所谓「回顾」和「归原」，并不是说「创1-11所记载的历史事实，尤其是其间有关天主教基本道理的启示，只是作者推考的结论，因此，未必甚或一定不是客观的史实和启示」，而是说「这些原始时代的客观史实和启示，经作者在天主默感的指示下所作的推敲，再次发掘出来」。因此，创1-11记载的，不只是以民宗教信仰的产品，且也是原始时代真正的史实和启示。

按照以民这基于史实及基于天主启示的信仰，人类和其他的万物，都是至上的神创造的，且这位至高的神，是以民所钦崇的上主，全能全善唯一的天主。那么，他在太初创造的一切也必是完善的，且人类的原祖在那原始状态中也是无罪的，幸福的。但想到实际的人生，作者又不免发生许多的疑问，因为疾病及死亡是日常的现实；此外，无论个人、家庭或社会的生活上，都不时遭遇到痛苦凶恶，且民族与民族间又常起战争。为解答这些疑难，埃及以及东方各民族中，那些信仰多神教的作家，曾捏造各种神话，将人类所遭遇的灾祸，归原于那些彼此妒忌和谋害世人的男女神祇。但是，信仰唯一神（天主）的以民，却在启示的光照下得知，这是因为人从起初妄用了自己的自由，干犯了天主的诫命，因而受了天主的惩罚。这太初的罪行——原罪——的恶果，越来越利害，不但影响人对天主的关系，而且毒害了人与人，族与族的交往，甚至也混乱了大自然的秩序。

不过由同一的启示，以民也认识天主对人的无限仁慈，知道他虽以公义惩罚原祖（以后多次罚世人亦然），却不断显示了怜悯。在人类经过的漫长的历程中，【太古史】的作者，另外注意天主怎样从太初，便预备对人显施行救恩的计划，因为原祖父母藉着「原始福音」蒙受了救恩的预许（3:15）。洪水以后，诺厄重新为自己的后裔，即由他出生的新的人类，领受了类似的祝福和预许（9:1-17）。这祝福由诺厄又格外的降到了闪的后裔身上（9:26）。但在创11:1-9所叙述的，却又好似使天主的救恩计划落空：世界万民轻慢上主，兴建巴贝耳塔，作为自救的标记。这次天主惩罚万民时，作者不再提及天主施仁慈，好像天主对万民的关系绝缘了。但是，正在这为万民绝望之际，天主敞开一条新的路线：他拣选亚巴郎，多次显现给他，祝福他，使他因这信仰和服从，成为万民之父和福源（17:4-5;12:3）。

总观以上所述，我们得知【太古史】并不是原始人类历程史事的客观报告——但却是客观的史事——而是以民的信仰，在天主的默牖下，对原始时代的重要史事的追述和解释。是以创1-11可说是以民被选史的序言，也就是说，人类的【太古史】，是天主要实施救恩的开端。总括一句：创1-11是救恩史的引言，而天主的救恩由亚巴郎正式开始。

见创世纪、文体类型、乐园、原始福音、洪水、召选、亚巴郎、盟约。


圣经辞典-四划 太贝特（Tebeth）

四划 太贝特（Tebeth）
月名，来自阿加得文，指示第十个月，等于现今的十二月中至正月中的月份，充军后犹太人仍然沿用（艾2:16）。

见月。


圣经辞典-四划 夫黎基雅（Phrygia）

四划 夫黎基雅（Phrygia）
地区名，位于小亚细亚南部，由夫黎基雅民族而得名。这个原属于印度日耳曼民族的种族，在公元前十二世纪左右，侵袭了原居此地的赫特人，而强行占领了他们的土地之后，定居于此；且建立了夫黎基雅人的王国。当时的领域包括有：迦拉达、吕考尼雅以及马其顿的半部山河。但是，他们的独立时代并不长久，终被波斯帝国所吞并，其后又被划归罗马版图。此时史家所称的夫黎基雅有两个：其一是西部的真正的夫黎基雅，其二是东南部以迦拉达为主的夫黎基雅。前者的边界北

有彼提尼雅，南有里基雅及丕息狄雅，西有加黎雅、里狄雅及米息雅，东有迦拉达及吕考尼雅。他们所敬拜的神，有慕Mu齐贝肋斯Cibeles及阿提斯Attis等神，后皆被希腊人所吸收。

《圣经》上曾经三次提到这个地区的名字：加下5:22谓夫黎基雅人斐理伯被委任为耶京的总督；宗2:10谓圣神降临时，在耶京有夫黎基雅的犹太人在场；宗16:6;18:33谓保禄第二及第三次远行传教时，曾途经夫黎基雅，并在此地传布《福音》。


圣经辞典-四划 孔雀（Peacock, Pavus）

四划 孔雀（Peacock, Pavus）
据一般学者的意见，可能是希伯来文中的外来语，只一次见于《圣经》。又按照许多古译本的释意，应作孔雀解（注：此字不见于《希腊译本》）。当时撒罗满与希兰王合伙造船航海，自塔尔史士（可能就是古时腓尼基人在班国南部瓜达尔几维河入海处的达尔得索城及海港）运来圣地的货物中，除了金、银、象牙和猿猴之外，亦有这里我们所讨论的孔雀（列上10:22;编下9:21）。


圣经辞典-四划 巨人[勒法因、组斤、勒法因平原]（Giants, Gigantes）

四划 巨人[勒法因、组斤、勒法因平原]（Giants, Gigantes）
巨人[勒法因、组斤、勒法因平原]（Giants,Gigantes[Rephaim,Raphaim;Zuzim;ValleyofRephaim,VallisRaphaim]）

一、「巨人」一词，

在希伯来原文有「以强力攻击」之意。不可否认：《圣经》上数次提到了巨人的存在。但是关于巨人的解释却不甚容易，而且意见颇多：

1. 创6:1-4，将巨人的存在及「天主的儿子与人的女儿结合」的事，放在一起，二者都发生于洪水之前。《圣经》上的这种记载看来似乎是神话；也就正因有这种神话外衣的存在，使过去不少的学者，作出了一些可笑及不可能的解释。但在《圣经》学进步的今日，学者们已大都认为「天主的儿子」所指，不外是当时尚崇拜惟一真神天主的民族，亦就是舍特民族（创5:1-3;4:26;5:22）；「人的女儿」是背弃了天主而奉事邪神的民族，也就是加音的后代（创4:8-17,19,24）。两个民族的混合通婚，自然会在宗教及伦理上造成一种混乱矛盾的状态，是为天主惩罚人类的主因，故此这是历史上的一件事实，而也就在这时有巨人的存在。那么，按着同一上下文的规则来说，这些巨人，也应是历史上的真人，而不是神话中的虚构人物，虽然它的表达方式似乎是属神话的，实际上所说的巨人，不外是当时民族中的一些着名英雄，用了夸大的文笔被描述出来（见户13:33;申3:11）。除了这些巨人之外，尚有：

2. 阿纳克人，意思是「长颈人」（户13:22;申1:28;2:19-21;9:25）。在以民进入圣地之前，他们居于犹大支派的地区，其中心是赫贝龙，被若苏厄打败（苏11:21,22）。在迦萨、加特及阿市多得也有他们的遗迹。

3. 勒法因人：他们居于约但河之东部地区，自赫尔孟至阿孟，被阿摩黎人战败及消灭（创14:5;15:20;21;申2:11,20;3:11,13），其遗族王敖格被若苏厄打败（苏12:4;13:12;17:15）。

4. 厄明人：原居于摩阿布地区，为一个人数众多，势力强大，及体格魁伟的民族，他们与阿纳克人同被称为勒法因人，但摩阿布人称他们为厄明人（申2:10,11）。

5. 组斤人：居于阿曼一带，亦是人口多，势力强及体格高大的民族，被阿孟人所战败，是属勒法因的一个民族（申2:20,21;见创14:5）。

的确，据考古学者的研究，证实远在公元前四千多年，巴力斯坦有些强大的民族居住过，尤其是约但河之东，这有他们遗留下的巨石坟墓为证（dolmen）。这些巨石古墓或庙宇至今犹存。当那些文化低落过半游牧生活的以民，甫进圣地时，见到这些壮大宏伟的建筑，听到人们对这些古人的传说，于是用了夸大渲染的笔法，写出了他们的历史，于是以「巨人」来代表强悍而有力的人，将长九肘宽四肘（4.5）的古墓，说成了「巨人」的「床」（申3:11）。这同亚毛斯所说的阿摩黎人「高大似香柏，坚固如橡树」，如出一辙，完全是言过其实的说法（亚2:9;亦见户13:33）。但是，侦察圣地的探子所见的，及《圣经》上所提的种种「巨人」，都未能阻止住以民占领圣地——「巨人」所居之地，且都是见以民而生畏，《圣经》以讥诮的口吻来论及他们（申9:2），这更证明所说的「巨人」是与常人无别的强悍民族而已。而这些「巨人」——强悍民族——的共同特点是骄傲、昏愚、仗持己力，因而与天主作对（巴3:26-28;德16:7;智14:2）。

值得一提的另一点是：在人类各民族的历史上，人们的心理好似都在惊讶拥护身材特别高大强壮的人，好似国家民生的安危，都置于这种人的保护之下，以民亦不例外。《圣经》上所记载的强人哥肋雅（撒上17:23-54），其他数个培肋舍特人（撒下21:16-22;编上20:4,6,8），及撒乌耳（撒上10:23）等都是。

二、「勒法因」一词，

除了指客纳罕地的强悍民族之外，亦有幽魂的意思，就是那些人死后降入阴府的「幽魂」（依14:9;26:14,19;咏88:11;箴2:18;9:18;21:16）。

三、勒法因平原：

地名，意谓「巨人」，位于犹大与本雅明支派的交界处（苏15:8;18:16），是达味与培肋舍特人数次交战的战场（撒下5:18,22;23:13;编上11:15;14:9,11,13）。此处之土地甚为肥沃（依17:5）。此地区之得名，可能是来自古代的传说，相传巨人们曾在此区居住之故。虽然《圣经》上称之为山谷，但事实上是一个盆地，故此思高本正确地将之译作「勒法因平原」。此平原在耶京之西南，今名贝卡或巴卡（Beka,Baka）。


圣经辞典-四划 巴耳（Baal）

四划 巴耳（Baal）
「巴耳」一词，本来是「主上、主人、占有者」的意思，比如家主、牛主、井主等（见出21:28,29;22:7-14;民19:22,23;依1:3;约31:39），在《圣经》上都以「巴耳」来表示。但若加以冠词，则成了邪神的专用名词。客纳罕人是多神教的信奉者，他们以为每一地方，都有一位神明主宰，通称为巴耳（神）。再加上地方或事物名，故此树有树神，泉有泉神，山有山神等等，以此类推。这很相似中国民间的所谓土地神、火神、风神、门神、灶神等的迷信说法。《圣经》上对那些没有加以地方名以作区别的邪神，通称为巴林木（即巴耳之多数），见民6:25;列上16:31;18:26;19:18等处。古叙利亚的主要巴耳，是主管上天的巴耳，他与巴比伦的默洛达客神有密切的关联，其敬礼之广，远至埃及和客纳罕地区。

以民对巴耳的敬礼：以民第一次敬礼巴耳是进入圣地前在史廷地方，受摩阿布女子的诱惑而参与祭祀，上主大怒，遂命梅瑟杀掉一切归依巴耳培敖尔的人（户25:1-5;31:16）。后来以民占领圣地与客纳罕人同住，再度崇拜巴耳，这格外见于民长时代（民2:11,13;3:7-8;6:25-32;亦见撒上7:3,4）。南北分治之后，巴耳之敬礼格外盛行于北国以色列，特别是在阿哈布为王时（列上16:31-33）。但南国犹大亦未能免于巴耳邪神敬礼的毒害，是以先知们曾极力攻击他们对天主的不忠（欧13:1;耶2:23;11:13;则6:4,6），尤其是厄里亚先知。

见厄里亚。


圣经辞典-四划 巴郎（Balaam）

四划 巴郎（Balaam）
人名，是一位术士，培托尔地方人（培托尔即楔形文字上的丕特鲁Pitru），在幼发拉的河阿玛乌人地区，即现今叙利亚的北部。他是贝敖尔的儿子，被摩阿布王巴拉克请来咒骂以民（户22-24;申23:5,6;厄下13:2），但上主的神却逼迫他反咒骂而变为祝福。其间的描述，他的出尔反尔，金银的诱惑，同驴的谈话，看见上主的使者等细节，都是十分富有戏剧性及传奇性的。关于它的历史性，学者们意见纷纭，不过大家所公认的是，他对以民的四次祝福，都是以美丽的诗体写出的。

欧伯连（Albright）据此断定，这些诗文应是公元前十二或十一世纪的产品。四次的祝福如下：

1. 第一次（户23:7-10）：以民不能受咒骂，因为它是一个与众不同的民族，是人口众多，前途无限的民族，天主不容许人咒骂它。

2. 第二次（户23:18-24）：巴郎宣布以民是一个与罪恶无染的民族，天主亲自从埃及救出了它，给它报告了自己的计划，是一个必胜的民族。

3. 第三次（户24:3-9）：述说以民的帐幕是美丽壮观的，它将节节胜利，强盛壮大，任何人不会克服它，它的友人要受祝福，反之，它的敌人却要受咒骂。

4. 第四次（户24:15-19）：这次祝福可分为两部份：第一部份是报告默西亚的来临，「由雅各伯将出现一颗星」；第二部份是宣示以民对其世仇——摩阿布及厄东——的胜利。在这之后，还有几段相反阿玛肋克、刻尼、亚述及厄贝尔的神谕（户24:20-24），但一些学者认为，是后来在达味时代加添上去的。

但是在户31:8,16及苏13:22，巴郎却以完全不同的面目出现，他教给摩阿布人：既然不能以武力战胜以民，却可以引诱他们陷入巴耳邪神的敬礼，而使其败亡；且以米德扬人的身份参与打击以民的战争，而战败被杀。《新约》上伯后2:16;犹11节；默2:4，称巴郎是异端邪说的传播者。


圣经辞典-四划 巴商（Bashan, Basan）

四划 巴商（Bashan, Basan）
地区名，意思是「肥沃的平原」，是约但河东的地区，在《旧约》中多次提到它。位于赫尔孟山及雅尔慕克Yarmuk河之间，是一片火山造成的高层平原，东以豪郎区为界，西沿约但河上游及默龙、加里肋亚二湖为界。此区着名者是它的草原（米7:14;耶50:19;鸿1:4）、牲畜（申32:14;咏22:13）及树林（依2:13;则27:6;匝11:2）。其间的狮子及豹子（申33:22）业已绝迹。巴商是勇敢及力量的象征（亚4:1），是生活安乐，自给自足的代表（则39:18）。它的人口相当众多（申3:4,5）。原来的居民是勒法因人（申3:11;见创14:5）。它的主要城市有：撒耳加、厄德勒、哥蓝等（申3:4,10;4:43;苏20:8）。巴商的最后一位国王敖格战败于以民（户21:33-35）。它的土地被划分给默纳协支派（申3:13-14;苏13:29-31）。撒罗满时代它属第六太守区，由革贝尔管辖（列上4:13）。南北朝时代，巴商属北国以色列。耶胡执政时，被叙利亚王哈匝耳所侵占（列下10:33）。阿哈布（列上22:3）及约兰时代（列下8:28），大约已成了叙利亚王的属地，间或被雅洛贝罕二世所收复（列下14:25）。亚述王提革拉特丕肋色尔三世终将其完全划入自己的版图（列下15:29）。公元前二世纪，是在纳巴泰人Nabataei统治之下。最后是大黑落德，斐理伯及黑落德阿格黎帕二世的领土的一部份。


圣经辞典-四划 巴特（Bath）

四划 巴特（Bath）
是用来衡量液体的器皿，约合四十五公斤（列上7:26,38;编下2:9;4:5;依5:10;则45:10,14）。

见度量衡币制与公制比较表


圣经辞典-四划 巴阿拉（Baalah, Baala）

四划 巴阿拉（Baalah, Baala）
地名，意思是「巴阿拉女神的圣地」，是《圣经》上三个地方的地名。

1. 犹大支派的一座城，位于犹大及本雅明的边界上。客纳罕人原称之为克黎雅特耶阿陵（苏15:9,10;编上13:6）。

2. 一座山名，是雅贝乃耳的西方边界（苏15:11），现为何山，不得而知。

3. 犹大境内的城邑，在乃革布区内，属于西默盎家族（苏15:29;19:3）。它确系现今何地，学者意见各异，着名的圣地地理学家阿伯耳以为应在贝尔舍巴的东南五公里处。


圣经辞典-四划 巴贝耳(塔)（Tower of Babel, Turris Babel）

四划 巴贝耳(塔)（Tower of Babel, Turris Babel）
创11:1-9很简短地给我们报告了巴贝耳塔的事迹：当时全世界的人类原来和谐相处，但在史纳尔地方的人民却发骄傲，妙想天开地想建筑一座高塔，塔顶摩天；天主却惩罚了他们，使其言语彼此不通而分散天下。《圣经》并讽刺地将它的原名——巴比伦（意谓「天主之门」，「上主之门」）——改称音调相似的巴贝耳，意即「天主使其混乱了」。这一段叙述的伦理教训是显而易见的：就是几时人们集体地来发骄傲违犯天主，天主也将他们集体地加以惩罚。但是他们骄傲的罪过何在，学者则见智见仁，各说不一。首先我们要知道的，是他们的罪恶，一定不是在于建筑高达上天的塔。盖按巴比伦的文件，玛尔杜克神就会亲自命巴比伦王纳波颇拉撒（Nabopolasar），要修建厄特默南刻（Etemenanki）塔，「使塔顶摩天」。

这种高塔在美索不达米亚区内很多，几乎每城都有，是一种塔庙。「塔顶摩天」，意谓很高的塔而已。在这塔顶上是神人往来的地方。《圣经》上雅各伯梦见的天梯（创28:11-19），就与这种东方的古老观念有密切的关联，故此它不会是骄傲的表示。有人以为巴比伦人的罪过在于想建筑一座以巴比伦为世界中心的大城，「免得我们在全地面上分散了」（创11:4），而上主的意思却正是要他们分散于全世界，于是惩罚了他们。「将他们分散到全地面，他们遂停止建造那城」（创11:8）。请注意：此处没有提到高塔的建造，并且这种惩罚很可能是借着人类的战争而实行的，比如公元前一五三○年的赫特人侵占巴比伦，或一二二七年的亚述人将巴比伦完全破坏，并将它的人民移往他方，使之分散，将以巴比伦为政治、宗教、文化中心的美梦完全破除。

更有人以为《圣经》的这段记述的背景，不是来自巴比伦本身，而是来自旷野中的游牧民族。他们见到巴比伦的高塔巨城，惊愕之余，编造了这段故事，而流传民间，再由亚巴郎的迁移，将这故事带往客纳罕地区，终而被纳入《圣经》。但这种解释近于幻想，无任何凭据，且事实不符。

至于言语的混乱，有人以为是一种跟随历史自然演变的事实，就是日久天长，因了人口的繁殖众多，不少的人迁徙他往，因而言语自然分裂成许多不同的方言土语。但这全不是如《圣经》上所说的突然立即而成的，而是许多世纪演变的结果。有人谓言语之混乱，只是一种寓意的说法，而真正的分裂，则是指政治上及宗教上的勾心斗角，以致彼此不能瞭解，不能再如前似的和谐相处。还有许多其他学者的解释，但都不能使人满意。其原因不外是因为《圣经》所注重的是伦理的教训，而不是历史的常识，故此它的历史考据几乎是不可能的。也正因此，多数的学者，甚至一些天主教的学者在内，认为这是《圣经》编造的一个幻想的故事，用来教训人不可骄傲违犯天主的诫命。不过圣教会跟随历来一切教父的意见（无一例外！），认为创11:1-9是根据一个古老的，有历史核心的事实而写的，固然它的主要目的，是在于给人一种伦理的教训，这种见解至十九世纪末叶，在天主教会中是完全一致的。


圣经辞典-四划 巴比伦（Babylon, Babylonia）

四划 巴比伦（Babylon, Babylonia）
是巴比伦帝国的京都，意思是「天主之门」。创11:9称之谓巴贝耳，意谓「上主使其混乱了」，有讥讽之意。耶25:26;51:41称之为舍沙客。此帝国的版图包括幼发拉的及底格里斯两河的中下游地区，直至其入海处的波斯湾。北部称为阿加得，南部称叔默尔，是一大片肥沃的平原，约有三万平方公里。正如埃及的尼罗河，此二河是巴比伦区人民的生命线，二河每年一度汜滥于三月至六月间，造成土地肥沃的主要原因。此外，于一九五六～一九五七年间，美国考古家发现了灌溉全区的水利工程，这些工程大都是巴比伦古代王朝的产品（公元前一八三六至一五三一）。故此它的主要产品是农作物，以供养它广大的人民。主要城市有：息帕尔（Sippar）、谷答（Kutta）、克西（Kish）、波尔息帕（Borsippa）、尼普尔、乌鲁克、乌尔、厄黎杜（Eridu）等等。原来乌尔及厄黎杜就在波斯海湾的边沿上，但后来海水因两条大河带来的淤泥的填塞，竟后退至二百公里。并且二河在入海之前，已互相连接。

巴比伦的历史：

原来居于巴比伦的人民是叔默尔人【苏美人】，时在公元前三八○○年左右，后来于二五○○年前后，有北方的阿加得人（属闪族）的入侵，接着在二○○○年时代，更有阿摩黎人（亦属闪族）入侵美索不达米亚平原，首建玛黎，后建亚述及巴比伦国。自此巴比伦日强，有第一王朝兴起，史称巴比伦的古王朝。国王是智谋多端的稣慕阿步（Sumu-Abu），利用邻国之分争而自强。但它最负盛名的国王却是哈慕辣彼（公元前一七二八～一六八六）。他先以结盟的手段，对外和平共处，对内则励精图治。自一七二二年带兵出征，先后将拉尔撒（Larsa）、厄士奴纳（Eshnunna）、玛黎及亚述击败，统一南北，而成为当时最强盛的王国，并制定了着名的法典，世称《哈慕辣彼法典》。这位国王对经济、政治、外交及农业无不精通，对宗教之热诚也很巨大。可惜后继无人，致使一五三○年赫特人入侵，将巴比伦城尽形破坏。于是阿摩黎人在巴比伦建立的王朝，告一段落。

此后有五百年之久，巴比伦暗淡无光，先后有数个游牧民族的入侵。他们虽亦建都巴比伦，但在国际间始终是无大作用的弱国。此时北方的亚述国兴起，与埃及分庭抗礼，巴比伦只有看风驶船，一阵倾向埃及，一阵又倾向亚述。最后一段时期，因环境所迫，竟完全附属于亚述。至一一○○年左右，阿兰人猖獗，致使亚述陷入国势不振的灰暗时代，而巴比伦亦随之被阿兰人破坏、拋弃、遗忘，直至亚述再度强盛，才重被划归亚述的势力范围。

巴比伦的新王朝时代（公元前六二五～五三九）：

巴比伦在经过长期的磨难，过着家破人亡，被人侮辱，国势不振，国誉不名的凄惨时期之后，终有纳波颇拉撒之兴起，自立为巴比伦王（六二五～六○五），开始新的纪元。此时亚述已是内忧外患，腹背受敌，自顾不暇。于是纳王同玛待人结盟，举兵进攻亚述京都尼尼微，于六一二年将之占领破坏，自此巴比伦大胜，所向无敌，势如破竹。虽然埃乃法郎乃苛利图挽救亚述，亲带救兵驰援，在路过巴力斯坦时，犹大王约史雅竟出兵阻其去路，而在默基多被乃苛所杀。但亚述的大势一去不复，终于六○六年完全消迹于历史。自此近百年之久，是巴比伦的天下，于是它的政治、军事、文化及宗教开始发扬光大，至拿步高二世继位（六○四～五六一），竟达历史上黄金时代。他在登极的前一年，即曾带兵远征埃及，且凯旋而归。于五八六年完全占领及破坏了耶京，及其庄丽的圣殿，是为以民充军之始。五七六年克服提洛及全部地中海沿岸，版图之大，及势力之强，可说是空前绝后。可惜亦是后继无人，其子厄威耳默洛达客王（五六二～五六○）被人暗杀，后有乃黎革里撒尔（五五九～五五六）及纳波尼杜（五五五～五三八）为王。纳波尼杜特敬欣神，而荒废对默洛达客神的敬礼，致使臣民不满，退居太玛，由太子贝耳沙匝摄政。但民心已失，乱党份子召请波斯王居鲁士入境，遂于五三九年征服了巴比伦，释放充军该地的以民回国。自此巴比伦成了波斯帝国的一个行省。大亚历山大消灭波斯帝国，企图重建巴比伦未克。色娄苛王朝时代，放弃巴比伦，而迁都至色娄基雅，巴比伦遂只成为文化及宗教的中心。且自公元前九三年，再无巴比伦的记录，至公元六三七年落入阿剌伯人手中。

巴比伦的考古：

真正按步就班地在这里挖掘考察的是哥德伟先生。他于一八九九年至一九一七年间，在德国东方学社的赞助之下，努力发掘，使不少有贵重历史价值的古建筑遗迹出土，供人凭吊。这些古迹大都是巴比伦新王朝黄金时代的产物。计有两道城墙、皇宫及它的「空中花园」，默洛达客大庙，厄特默南刻（Etemenanki）高塔（塔成四方形，每边九十一公尺半，外以砖砌成，内有泥土，愈高愈窄，原高九十公尺左右），依市塔尔女神大门（高十二公尺），上有瓷砖装饰，「游行大道」（长九百公尺），还有依市塔尔及尼玛庙宇各一座。在城之最北，有拿步高王的夏宫。

巴比伦的文化：

它对人类世界的文化有着非常重大的贡献。他们采取了叔默尔人的书法－楔形文字，作为自己文学的工具，并且吸收了叔默尔的文化，将之发扬广大。他们的诗歌、神话等，大都以宗教为中心及出发点。出名者有基耳加默市诗（Gilgamesh），上载有壮士寻求永生的诗歌，及洪水灭世的叙述；并有「创造诗」（EnumaElish），述说天地的被造。其次有几篇歌咏与《圣经》上《约伯传》的主题－人类何故受苦的难题－及几篇《圣咏》颇为相似。但这些文学作品，大都不是独立性格的创作，而是在叔默尔文化影响之下写作出来的，并且将他们对邪术迷信的信心，尽形在这些着作上表露出来。惟一对历史的贡献，是君王的年鉴。

巴比伦帝国的人民，大都务农为主，过着安定的生活，有社会的组织、法律及法庭的存在，水利的工程及管理，亦有商业上的组织；其次如工人及艺术匠人亦都有自己的社团，但它的经济、社会、法律的基本单位则是家庭，亦有奴隶的制度，但对他们的待遇则是相当宽容。它的最高主权则掌握在国王的手中，而国王被视为神的代表。亦有民意代表的建立，故此有人称巴比伦是现代民主政权的雏型。他们善于观察星宿，故天文学的知识超过其他民族。算学的修养也很高深，故有颇为水准的日历，所不及于亚述及其他古老民族者，是建筑工程，其中主要的原因是它位于大平原中，无石可采，只有用砖及泥土来作建筑上的原料，故逊于他人。

巴比伦的宗教：

它的宗教犹如它的文化，亦是采用叔默尔人的遗产为业础，而自形发展之结果。三位最高连盟的神明是：阿奴（天神）、恩里耳（狂风神）、厄阿（地神），他们亦是叔默尔宗教上乌鲁克、尼普尔、厄黎杜三大神的替身。另有三位连盟神为沙玛市Shamash（太阳神），欣（月亮神）、依市塔尔（女神、母亲、金星、战争、爱情神、见阿市托勒特条），后者是混合宗教的产物，其敬礼传扬至广，圣地、地中海沿岸，甚至罗马女神之敬礼都与她有关。民间则有杜慕次（Dummuzi）神的敬礼，他是植物神，使植物按四季的变化，死而复生循环不息，故他特受百姓（农民）之崇敬。由此可见巴比伦的宗教是多神教，且在它的文学遗着上，被人发现竟有三千三百多的神名，其神祇之复杂，可想而知。虽然其中有些是同位不同名的神祇，这些神都有自己的偶像，彼此不同。偶像犹如人体，较普通人体为大，头戴角帽，是神的特征。

巴比伦城却特别崇拜自己的城神或国神默洛达客，这又是叔默尔的遗产，诸凡国与国之间的一切争执、战斗、缔约结盟，或和平共处等事项，皆被视为不同国神间的事项。国神与其所属国家的人民同荣共辱，国王只是国神的代表而已。


圣经辞典-四划 巴厄沙（Baasha, Baasa）

四划 巴厄沙（Baasha, Baasa）
人名，其意不详，有人以为是「大胆的」、「凶恶的」意思；有人则谓来自太阳神名「沙玛市」，意即「太阳的主上」，是北国以色列的第三位国王，原为纳达布王的大将，乘国王以全力进攻基贝通城时，将国王及其家人全部杀掉，而自篡王位，建都于提尔匝。在位二十四年之久，是位多才能干的国王。可惜野心勃勃，想将南国犹大吞并，故此连年战争，占领了犹大北方的不少土地及城市。犹大王阿撒见难以自守，乃求救于大马士革王阿兰人本哈达得一世，果然阿兰军进攻北国以色列，巴厄沙无奈，只好退居提尔匝以自守，并尽力向阿兰人让步，阿撒王乃将失地收回（列上15:16,17,19,21,22,27-30;16:1-7;编下16:1-6）。

耶胡先知曾斥巴厄沙敬礼邪神的恶行，并预言上主要惩罚他，要扫除他的家族。这个预言在他的儿子厄拉的身上完全应验了。这种严厉的惩罚，以民念念不忘，以资警戒（列上21:22;列下9:9;耶41:9）。巴厄沙王死后葬在提尔匝，他的儿子厄拉继位为王（列上15:9）。


圣经辞典-四划 巴哥阿（Bagoas, Vagao）

四划 巴哥阿（Bagoas, Vagao）
是拿步高王，大将敖罗斐乃总管及宦官，其名出自波斯文，意即「宦官」。曾作友弟德及敖罗斐乃的中间联络人（友12:11,13,15;13:3;14:14）。在波斯帝国的历史上，此名颇为普遍，曾有数个着名的巴哥阿被记载于史书。不少学者以为友书的巴哥阿应是波斯王阿塔薜西斯第三（公元前三五八～三三七）的一个亲信名将，后为达理阿第三（公元前三三五～三三一）所杀。


圣经辞典-四划 巴胡陵（Bahurim）

四划 巴胡陵（Bahurim）
是属本雅明支派的一个村庄，位于犹大交界处（撒下3:16）。达味逃避阿贝沙隆时，曾在此地被撒乌耳家族的一个名史米者大骂（撒下16:5等）。达味避难后回京时，经巴胡陵，有许多本雅明人出来欢迎他，其中亦有曾骂过达味的史米，并向君王求情认罪（撒下19:16;列上2:8等）。达味的差使亦会在此地藏在一井中（撒下17:18等）。达味勇士中的阿次委玛委特即是巴胡陵人（撒下23:31）。学者们大都公认巴胡陵即现在之特米木山丘，在橄榄山之东。


圣经辞典-四划 巴基德（Bacchides）

四划 巴基德（Bacchides）
人名，意谓「巴克之子」，是色娄苛王朝的大将。德默特琉一世索特尔三次命他带军出征犹大：第一次是为打击犹大玛加伯，并立阿耳基慕为大司祭（公元前一六二年）。第二年重返圣地，将犹大及约纳堂玛加伯战败于厄拉撒。犹大玛加伯死于是役（加上9:1-18）。但他的第三次出征（公元前一五七年），却败于约纳堂，随后讲和（见加上7:8-20;9:1-57,59-72;加下8:12-30）。


圣经辞典-四划 巴拉克（Balak, Balac）

四划 巴拉克（Balak, Balac）
摩阿布地方的国王，漆颇尔的儿子。他曾听到以民在经过旷野时，节节胜利，将一切国王打败，现在又见以民大军压境，「遮盖了地面」，心生怕惧而不敢出来作战，乃请巴郎术士前来咒骂以民，或许可以如此获胜（户22-24;民11:25）。

一九三一年在约但河东发现一块碑文，上面的文字已模糊不清，不克识读，惟其上之雕刻仍可辩认：左方有革摩士男神，右有阿市托勒特女神，男神之前有人伸手向上看，作祈祷状。于是有人（如吴巴克B.Ubach）以为这可能就是巴拉克的纪念碑。在他见到术士束手无策之余，乃向革摩士神求救，或为谢恩，因为实际上以民听上主的命，饶恕了摩阿布，没有同其交战，巴拉克欢欣非常，留下石碑以兹纪念；但这只是一种揣度而已。至今仍未有学术的确切证明，来日很可能有更新的考古学资料发现，以证明此说的真伪。


圣经辞典-四划 巴路克[巴路克先知书]（Baruch）

四划 巴路克[巴路克先知书]（Baruch）
巴路克[巴路克先知书]（Baruch[BookofBaruch,LiberBaruch]）

人名的缩写，意谓「他应是受赞颂的」。《圣经》上有此名者，共三人：

一、巴路克先知，是耶肋米亚先知同时代的人，纳黎雅的儿子（巴1:1），可能出身贵族（耶51:59）。是耶先知的心腹（耶32:12），亦是他的秘书，将耶先知的神谕公开颂读或笔之于书（耶36:4-32），并收管耶购地契约（耶32:16）。耶京失陷，以民的残余部队将革达肋雅杀害之后，因怕巴比伦王拿步高的报复，强行将巴路克及耶肋米亚掳往埃及（耶43:6）。其后的结局则不太清楚。有人以为他死于埃及（热罗尼莫），但巴1:1-14则记载，他在耶京失陷第五年，出现于巴比伦，安慰受难的同胞，最后且返回犹太，鼓励在该区留居的以民，并将巴比伦人抢去的圣殿器皿，带回一部份。

现代的学者公认巴路克不但书写了耶肋米亚的许多预言及神谕，并且认为一切在耶上有关传记性的历史资料，都出于他的手笔。

巴书清楚地划分成三部份，并且全部的内容及文体都有独立的风格，与其他作者不同。

1. 第一部份是先知领导充军的同胞，忏悔己罪，恳求赦免及哀候救援的祈祷辞（1:15-3:8）；

2. 第二部份是以诗体来劝告以民应回心转意，重新走向幸福的泉源——智慧，法律（3:9-4:4）；

3. 第三部份是安慰及哀祷的歌咏（4:5-5:9）；最后有一篇附录，即「耶肋米亚书信」，抨击讥讽异民神祇的虚假无用，并警戒以民不要陷入邪神的敬礼（6）。

这三部份各写于不同的时代，大约第一部份是写于充军时代，其他二部份及「耶书信」，则是较晚的作品；至于确系何年代之作品，至今没有适合的答案。本书的希伯来原文，业已失传，故此犹太人同基督教派都否认它的正经性，但因在各古译本中，都有此书的译本，故此天主教自古以来即将之视为《圣经》。

本书的篇幅最小，但它关于天主性体的神学却相当丰富，格外是天主的惟一性（3:36），全能（3:4），永在（4:22,24），圣洁及智慧（3:12;4:22;5:5），自由拣选以民作自己的百姓（3:37），上主作为的对象包括万民，（4:25,31等），对于罪恶的分析非常清楚，它的严重及后果，尤其见于忏悔的祷辞上（1:15-3:8），这篇祷辞也是圣教会祈祷的典型。

二、巴鲁客（注：原文写法同），是在充军后帮助修理耶京城墙的人，匝拜的儿子（厄下3:20）。

三、巴路客（注：原文写法同），是苛耳曷则的儿子，玛阿色雅的父亲，是充军后期的犹太人（厄下11:5）。


圣经辞典-四划 巴路克（书）（Book of Baruch, Liber Baruch）

四划 巴路克（书）（Book of Baruch, Liber Baruch）
见巴路克[巴路克先知书]。


圣经辞典-四划 巴路克默示录（Apocalypse of Baruch, Apocalypsis Baruch）

四划 巴路克默示录（Apocalypse of Baruch, Apocalypsis Baruch）
伪经。本书是以希腊文在公元七○年后——即在耶京被提托将军攻陷之后写成的。从这一方面看来，本书颇似《厄斯德拉卷四》（伪经）。《厄四》也是在耶京失陷之后写成的，其目的和本书一样，是安慰失望的人民，并且鼓励他们依靠天主及天主所将遣派的使者，默西亚。

本书的原文，除了一些残片外，都遗失了。该书包含许多热心的祷词、训言和预言。这些预言除预告选民的复兴外，特别提出复兴者的人物，即「受傅者」。

本书的教理正直，并无错误道理。可注意的是本书对人的原罪、死亡及复活，以及善人死后，他的灵魂在炼净界得以炼净，天使的使命，受傅者的使命等等教义，都写得相当清楚明显。

见巴路克、厄斯德拉卷四、炼狱。


圣经辞典-四划 巴路克第三默示录（Third Apocalypse of Baruch）

四划 巴路克第三默示录（Third Apocalypse of Baruch）
巴路克第三默示录（ThirdApocalypseofBaruch,ApocalypsisBaruchTertia）

伪经。本书是以希腊文于一百三十六年上写成的。本书写作的目的与《巴路克默示录》同，即当巴尔苛刻巴的革命军，被罗马军队于一百三十五年击败，耶京彻底破坏，在其遗址上另建筑了一座名叫厄里雅加丕托里纳的新城时，有一位隐名的作家写了此书，以安慰他的同胞，且鼓励他们依靠盟约的天主。

在第二世纪下半叶，本书在某一些地方曾为一基督信徒稍加修改或补充。该书的特别教义是讲：天使是天主与世人之间的中保，天使分三级，亚当犯罪的起因，是由撒殚的嫉妒而来，与智2:24同。


圣经辞典-四划 巴摩特（High Places, Bamoth）

四划 巴摩特（High Places, Bamoth）
见高丘。


圣经辞典-四划 巴辣巴（Barabbas）

四划 巴辣巴（Barabbas）
阿剌美文人名，意思是「父亲（师傅）的儿子」，是耶稣时代的着名强盗，被罗马人判了死刑，正在等候正法，比拉多意图释放耶稣，乃请犹太人按着「巴斯卦」节日的习惯，给他们特权，由二者拣其一，加以释放。犹太人选择了巴辣巴，却将耶稣定了死罪。有的古抄本上以巴辣巴的全名为耶稣巴辣巴。于是某些学者以为这原是他的真名，但后人为了对耶稣的尊敬，而将耶稣一名除掉，只剩了巴辣巴。不过若说这是受了伪经的影响，似乎更觉有理。盖伪经为了显示二者的强烈对照——一善一恶——乃在巴辣巴之名前付以耶稣字样。他的为人《圣经》上的说法不一：《玛》作恶出名的囚犯，《谷》造反生端之辈，《宗》杀人犯，《若》强盗。基上诸点，于是有些学者结论说他是一个政治犯人，过激的民族主义者，在一次失败的革命中，曾经杀过一个罗马军人而被判死刑。这种说法看来很合逻辑，也符合当时的圣地政治情形，但缺少清楚的历史根据。

《圣经》见记载玛27:16-26;谷15:6-15;路23:17-25;若18:39,40;宗3:13-14。


圣经辞典-四划 巴辣克（Barak, Barac）

四划 巴辣克（Barak, Barac）
人名，意谓「闪电」，是刻德士地方人，属纳斐塔里支派，阿彼诺罕的儿子。受德波辣民长的邀请，由纳斐塔里及则步隆支派，召集了一万大军，与雅宾王的大将息色辣作战（民5:14-18）。结果息色辣全军覆没，其本人亦被赫贝尔的妻子雅厄耳所杀（民4:6-22）。在《新约》中曾提及他，并视为信德的表率，因着坚固的信德，他作了轰轰烈烈的大事（希11:23）。


圣经辞典-四划 巴耳贝克（Baalbek）

四划 巴耳贝克（Baalbek）
城名，意谓「山谷之神」，是一座腓尼基人献于巴耳神的古城。色娄苛王朝称之为厄里约颇里，意谓「太阳城」。自古以来，在此城对巴耳神的敬礼很盛，后来更有阿达得及阿塔加提斯神明的出现（AdadandAtargatis）。此城在接受希腊文化之后，又有则乌斯、阿弗洛狄忒及赫尔默斯三位主要希腊神的敬礼。它位于黎巴嫩及安提黎巴嫩的山脉之间，是古时的交通中心，现今属黎巴嫩国，约有一万一千居民，大部分是阿剌伯人回教徒。

《圣经》上总未提到这座城，但因历来有不少的解经家将之同《圣经》上的巴阿拉特贝尔（苏19:8），巴耳加得（苏11:17），巴耳哈孟（歌8:11），或彼卡特阿文（亚1:5）等混为一谈，故简介于此。致于巴耳贝克是否就是上述诸城之一，至今无确切证据，故不得而知。


圣经辞典-四划 巴耳塔撒（Belteshazzar, Baltassar）

四划 巴耳塔撒（Belteshazzar, Baltassar）
巴耳塔撒（Belteshazzar,Baltassar）

巴耳塔撒按巴1:11,12的记载，是拿步高的儿子，充军的犹太人写信给留居巴力斯坦的同胞，请他们为拿步高及其子巴耳塔撒祈祷。但在《圣经》之外的历史文件上，完全没有关于巴耳塔撒的记载。故不知作何解释——

贝耳特沙匝（Belteshazzar,Baltassar）

人名，意谓「贝耳神保护国王的生命」。耶京失陷于拿步高王之后，曾有一批犹大贵族青年——达尼尔及其同伴——被掳往巴比伦为服侍国王。宦官长阿市培纳次重新给他们起了名字，称达尼尔为贝耳特沙匝（达1:3-7;2:26;4:5）。将征服的人民或城市、土地来重新命名，是古东方人的习俗——

贝耳沙匝（Belteshazzar,Baltassar）

意谓「贝耳保护国王生命」，是纳波尼杜的长子，加色丁人最后的一位国王（公元前五五五～五三八年，达6:1）。按达6记载，国王摆了千人大筵，并将耶京圣殿的金银器皿取来饮酒作乐，正在狂欢之际，忽见怪手在墙上写字。并按达书（7章）记载，在他为王的第一年，神见四个巨兽，第三年，神见公绵羊与公山羊相争的异像（达8章）。国王的父亲按达5:2,11是拿步高，但实际按历史的记载，他是纳波尼杜之子，与拿步高几乎完全没有关系，至今学者对达书的这种记述，没有合理的解释。不祇如此，并且他从来就未作过正式的国王，而祇是代父执政于特曼而已！故此达书所说的「国王」，「国王的朝臣，太后」等，只是一种假托的称呼而已。当波斯人进占巴比伦时，贝耳沙匝在公元前五三八年，「提市黎」月的十五至十六日的夜间，被他投降于波斯人的大将哥彼黎雅（Gobirias）所杀。


圣经辞典-四划 巴耳则步[贝耳则步、魔王]（Baalzebub）

四划 巴耳则步[贝耳则步、魔王]（Baalzebub）
巴耳则步[贝耳则步、魔王]（Baalzebub,Beelzebub[Baal-zebub;Daemon]）

神名，意谓「苍蝇之主」，保护人不受爬虫的咬伤。

在《旧约》中他是厄刻隆（Ekron）城的神祇，此城是培肋舍特人的五城之一。以色列王阿哈齐雅病重，曾遣人前往向此神祇求问命运，（列下1:2-16），上主因此藉厄里亚先知向之责斥，并报告他不久病死之凶讯。

在《新约》中，他是诸魔之首魁，法利塞人妄告耶稣身受其缠附（玛10:25;谷3:22），并以其名驱逐恶魔（玛12:24;路11:15）。耶稣自辩谓事非可能（玛12:25-28;谷3:24-27;路11:18,19）。他是撒殚（谷3:24;路11:18），是地狱之王（玛12:26,29），他有力量在世上为非作歹，直至耶稣完全得胜他为止（玛12:29;路11:21,22）。


圣经辞典-四划 巴耳责丰（Baalzephon, Beelsephon）

四划 巴耳责丰（Baalzephon, Beelsephon）
原为神名，是以民在逃出埃及之后，及在过红海之前，在它对面安营的地方。在米革多耳及丕哈希洛特的附近（出14:2,9;户33:7）距红海很近。也许《圣经》上所指的是一座山，有人以为就是现在的慕尔山（JebelMur），但不能确知，盖学者意见纷纭。在此山上，腓尼基人曾祭主管北风的巴耳神（即此神名之意），以求在红海航行之顺风。在埃及的门非斯亦有巴耳责丰的庙宇。


圣经辞典-四划 巴力斯坦、平原[圣地、地理]（Palestine）

四划 巴力斯坦、平原[圣地、地理]（Palestine）
巴力斯坦、平原[圣地、地理]（Palestine,Palaestina[HolyLand,TerraSancta,Geography,Geographia]）

1、名称：

一般信友称巴力斯坦为圣地，以记念救赎史上所发生的重大事迹。但是在这以前，曾有许多世纪，被称为客纳罕地，阿摩黎人地区，以色列地或犹太地。自公元前第五世纪始，由于希腊文化的影响，巴力斯坦一名后来居上，流传至今。这名称原来只是培肋舍特地，后来扩大用途，成了圣地的普通名称。巴力斯坦一字，按字源即来自培肋舍特（见苏13:2）。

2、界限：

上述以不同名称所指的地区，是位于中东一个狭长的地带。四周边界大致说来：北部以黎巴嫩及赫尔孟两座大山为天然边界；东部至叙利亚及阿剌伯旷野；南部以西乃旷野为界；西部以地中海为自然界限，全部面积不会超过三万四千平方公里。

自以民占领这一地区之后，惯以「自丹至贝尔舍巴」（民20:1;撒上3:20），指约但河西部地区的边界，并以「自阿尔农谷至赫尔孟山脚」（苏12:1），指约但河东部地区的边界。二者皆以民土地南北两方所达之地。自丹至贝尔舍巴的南北长度约为二四○公里，它的东西距离则在一五○至一七○公里之间，面积约为两万五千平方公里，故约但河东部面积，只有全部地区的三分之一弱，并且土地贫瘠，故居民不多。这一点容后再作讨论。

上述地区的长度与宽度，当然随历史、政治、军事等有所演变，并不是一成不变的，比如它的疆域在撒罗满时代，竟扩至由哈玛特渡口（在巴耳贝克附近）至埃及小河，即阿黎斯河（见列上8:65;列下14:25）。其后在犹太王黑落德时代，依杜默雅，犹大，撒玛黎雅，加里肋亚，哥蓝及培勒雅地区，尽属黑落德管辖。版图之大可与撒罗满王朝媲美。

自公元一九二二至一九四八年，巴力斯坦成了大英帝国的属地，约但河东地区自成一区，与巴力斯坦脱离关系，至一九四九年的洛底（Rodi）和约，更正式将约但河西的两万一千平方公里划归新成立的以色列共和国；其余部份，自北至南，由革宁经纳布路斯，古耶路撒冷及赫贝龙划归约但王国，属阿剌伯人。但因两国的边界是强行人为划定的，故此自始即未能平安相处，可谓战争连年。其中最烈者要算是一九六七年六月的六日战争。在此役约但河西的全部约但王国地区，尽入以色列人之手。问题至今无法解决，失地更是归还无期。

3、地势：

巴力斯坦的地势由历史证明，不论在政治、军事、文化、宗教各方面，皆占有极重要的地位，因为它位于亚，欧，非三大洲的中心点，更是自美索不达米亚至埃及和阿剌伯半岛，自叙利亚至腓尼基必经之地。是以向来在历史上是各大强国必争之地，尤其是亚述、埃及、巴比伦及波斯等各大帝国。

4、地形：

巴力斯坦是自东而西渐次由高原地区下降至西海（地中海）的一个东高西低的狭长地带。但在数万年前，忽然发生了一次巨大强烈的地震，将巴力斯坦由北而南整个的分成两部份，造成世间绝无仅有的地形怪状：即是由约但发源地起，下经加里肋亚湖、死海而至阿卡巴海湾，由北而南造成一条深深的谷地，有的地方甚至下沉至地中海水平线之下，达数百公尺之多，比如死海附近的地区就是。如此亦严格地将巴力斯坦分成约但河西部地区和东部地区。这种说法在《圣经》上是屡见不鲜的。

如果我们自巴力斯坦的地中海边沿开始，向东部进行观察的话，我们可以清楚地见到下列情形：首先是沿海的平原地区，接着是河西高原地带，再东进则是约但河谷，然后是河东高原地区，接着是东部旷野，此后者已不属于巴力斯坦的范围。今为了使读者有一比较清楚的概念，将上述诸地带分述如下：

一、地中海沿岸的平原地区：

北自黎巴嫩山脚开始，渐次向南伸展，且愈展愈宽，至加尔默耳山下地区，宽度已达六至十公里。再向南至迦萨附近，宽度至二十公里左右。南北的长度共计一百八十公里。在这一区又有不同名称的小平原见于《圣经》中，比如自加尔默耳山至雅法之间的地区，称为沙龙平原（依35:2;歌2:1）。这区的特产是橄榄、葡萄及其他一些农作物，可称土地肥沃，且有数条小河不断的灌溉这一区，比如《圣经》上所记的默雅尔孔河就在这一区（苏19:46）。

在雅法之南的一段平原，原是培肋舍特人的居住地，此处土地非常肥沃，出产亦丰，计有数种谷类及小麦。现经以色列二十多年的整理之后，更变成巴力斯坦的粮仓之地。《圣经》上称此地区为舍斐拉，曾是以民与培肋舍特人争夺不休的地区（见苏11:16;民1:9）。

迦萨的南方地区则是干旱之地，既无河流，雨水又少，几成不毛之地，故居民非常稀少。但目前经过以色列国的惨澹经营之后，引水灌田，并建立工厂，已收到了相当美好的成果。

二、河西高原区：

这一地区的宽度约在五十至六十公里之间，其高度，北方在九百公尺左右，中部五至六百，南部七至八百公尺。在北方有宽广的依次勒耳平原，将更北方的加里肋亚地区隔离。加里肋亚又分高低两部份：高加里肋亚即是《圣经》上所说的纳斐塔里山区（苏11:2），低加里肋亚则多是丘岭地带，中间有不少的河溪及谷地通往地中海或加里肋亚湖。大博尔山（高五八八公尺）就在这一区内。

依次勒耳平原（亦名厄斯得隆平原），面积约为二百五十平方公里，中间有克雄河通过（民4:7,13）。这地自古以来就是十分重要的一个区域，因为这里是埃及、叙利亚和美索不达米亚之间的必经之地。西有默基多，东有贝特商两座重镇，作为屏障，是以在历史上常是兵家必争之地；在这里发生过不少的大小战争（见依次勒耳平原条）。

撒玛黎雅地区：位于依次勒耳平原之南，地势再度升高，以革黎斤山（高八八一公尺）及厄巴耳山（高九四零公尺）为其最高点。二山之间仅以纳布路斯谷相隔，这便是古代舍根城的所在地。

犹大地区：由撒玛黎雅南下，穿过路班（Luban）小平原之后，忽然地势升高，竟达一○一六公尺，南至耶路撒冷附近地势才较为低平，此处的橄榄山高达八一四公尺。但再由耶京向南至赫贝龙附近地势，又再高升至一○二○公尺。由此至约但河谷地区，称为犹太旷野；再向南行地势下降，这一地区就是乃革布。它继续向南方的旷野地带伸展。

三、约但河谷地区：

犹如上述，这是地球上十分少有的地理现象。北方的丹地仍在海面之上五五○公尺，但在南下十公里之后，至默龙湖已下降至海面上七○公尺，再南下十六公里至加里肋亚湖已至水平线之下二一二公尺，至死海入口处为水平下三○四公尺，死海中心深度则为地中海水平线下七九三公尺，过死海再南下至红海一带地区，则又上升至水平线之上。自加里肋亚湖至死海地区的东西宽度在二至二十五公里之间，自死海至红海的东西宽度，则是九至二十公里之间（见约但[河]）。

四、河东高原区：

这一地区为数条河流分成数段。雅尔慕克河之北部地区，高度约在六至八百公尺左右。位于雅尔慕克及雅波克河之间的地区，称为基肋阿得地区，高度在八至九百公尺之间。雅波克河及阿尔农河之间的地带，高度已较为突出，在八五○至一千公尺之间，阿尔农河之南的摩阿布地区地势更为高耸，达一二○○公尺。古代的河东高原区应是植物茂盛，树木丛生的地区。目前仍有不少美好的草原，供畜牧之用。农作物却非常之少。

五、气候及雨量：

前面我们已描述过巴力斯坦的地形有各不相同的形势——沿海平原，河西高原，约但河谷及河东高原；基于这数种迥然不同的地形，也就有了不同的气候及不同的雨量。大致说来，沿海平原的气温是冬季温暖，夏天炎热：正月平均温度为摄氏十一度，八月则达二十七度。高原的气温平均度数是八至二十四度之间。但是约但河谷地区的气温，则与前者有更大的差别，在十二度及三十度之间。位于七四○公尺高的耶京，其最高温度是四十度，最低有时达零下二或三度。温度巨大差异的主要原因之一，是雨量的分配。平均说来，沿海平原每年所得的雨量是六三三毫米（测于雅法），高原区的雨量是五八三毫米（测于耶京），约但河谷则只得一五二毫米（测于耶里哥）。又按雨水下降的情形来看，巴力斯坦可以明显的分成两个季节，即五月至十月的旱季，及十一月至四月的雨季。下雪的情形是很少见的，在正月二月间有时有十分短暂的降雪记录，且不是年年都有的。一九五○年二月初，在耶京降雪达半公尺厚的情形，可说是空前的。

在炎热的夏季，不时有凉爽干燥的宜人凉风，自巴力斯坦的北方或东北吹来。冬季的风向，却是来自圣地的西南或南方，带来大量的雨水。此外在春秋二季中，有时刮起来自巴力斯坦东方旷野的大风，带来细微的沙土，遮天蔽日，一片淡黄的景象，使人不敢外出。阿剌伯人称之谓「哈木辛」（Ham-Sin），是对一切农作物，甚致牲畜人口颇为有害的。

六、河流：

巴力斯坦可说只有一条真正的河流，即约但河，其他皆是一些汇入约但河的小型河流，比如克雄、雅尔慕克、雅波克及阿尔农等是。除此之外，在圣地亦有不少平时干涸，只在雨季才有流水的谷溪，方向大都是由东而西，由高原流向地中海沿岸平原，如此它们无形中又将圣地自北至南的高原及平原分成不少段落，造成中间不同名称的平原，如依次勒耳、沙龙、路班等平原。巴力斯坦的土质多石灰石，故此水份极易沉淀，而存留地下：是以圣地有为数颇多的水井和水泉，供人食用或灌溉。

七、关于巴力斯坦的植物和动物，详见圣经中的动物、圣经中的植物[植物]。

八、政治：

自以民进占巴力斯坦之后，在数千年的历史中，除了达味和撒罗满时代，以及阿斯摩乃王朝，巴力斯坦获得真正的统一和完全的独立外，在其他时代中，大都过着受人统治、管辖、影响而不能自主独立。这种在政治上不能自主独立的原因，亦是与它的地理形势有密切的关系。因为巴力斯坦是处在两个超级大国之间的小国，北方有美索不达米亚地区中先后蹶起的亚述、巴比伦、和波斯帝国，南方有古老强大的埃及，无怪乎它不时在受着其中一个或两个大国的干扰、入侵、压迫或左右，而少获得真正的自主独立。

其他关于巴力斯坦的不少问题，可参阅本辞典的其它条文：如

约但[河]、默龙湖、加里肋亚、死海、加尔默耳山、大博尔山、赫尔孟山、依次勒耳平原、沙龙平原等。


圣经辞典-四划 巴力斯坦考古的发掘（Archeological Excavations in Palestine）

四划 巴力斯坦考古的发掘（Archeological Excavations in Palestine）
巴力斯坦考古的发掘（ArcheologicalExcavationsinPalestine;ExcavationesArchaeologicaeinPalaestina）

一、考古学：

考古研究之所以成为正式的学问，只是近百年来的事，最初人们之考古，大都只注意地面上古人所遗留下来的文物，后来才渐渐发现，绝大多数的考古文物是埋在地下的。于是人们才开始了发掘的事业，使大批长期埋在地下的文物重新出土面世，而加以研究。可是最初人们开始在中东及圣地发掘的时候，多少是在抱着一种「寻宝」的心理，尽力为自己本国政府的巨大博物馆，寻求资料，使之充实壮观，再加上当时中东地区大都没有自己独立的政府，而是处在半殖民地的状态之下，以致自己地下的文物宝藏，任由西欧列强来发掘，运返本国。处在这种条件之下的考古研究，不免有些杂乱无章，形成各自为政，各自挖掘的状态，颇为可惜。直至一八九○年福林德先生（FlindersPetrie）才首先订立了考古挖掘应守的原则，应采取的步骤，并且建立了陶器的年代表，以供人来断定出土文物的年代。自此考古学才算开始走上了康庄的大道，结出了后期灿烂美丽的丰富果实，后来为研究《圣经》的学者，竟成了不可或缺的必备工具。

与研究《圣经》有关的考古地区是：巴力斯坦、叙利亚、埃及、美索不达米亚、小亚细亚及希腊。不过我们在这里所主要讨论的是关于巴力斯坦的考古。考古学者在巴力斯坦所寻找及挖掘的对象，是一些废墟或废址堆，这些废墟原来是有人居住过的小山丘，因为它略为高出地面，故易于防守自卫。普通在它的周围附近有水泉的存在，以供居民食水之用，如此渐渐成为村落。但历史是前进的及无情的，这里的居民可能在数个或数十个世代之后，遭受敌人的攻击破坏，或者水旱之灾，或者是火灾及瘟疫之灾的摧残，而尽形丧亡无遗。他们的房产经过风吹日晒雨淋之后，不久亦倒塌了下来，直至后来再有另一批人迁来居住。这些移民经过某些年代之后，亦尽灭亡，而被其他的人所代替。这种继往开来，循环不息的演变，终有一日完全静止，这个山丘也就变成了被人遗忘的荒丘废墟。它正是考古的对象，因为在这个山丘下埋葬了几千百年的人类文化历史，每一批新来的移民，在上面都留下了自己的文化痕迹，谓之为文化层。自然在这个山丘上的数个或数十个文化层，是越下层越古老，上层则是近代或最后居民留下的遗迹。

考古学者并不是毫无分辨的在巴力斯坦见山丘废墟就挖，首先要打听这个山丘的名字，是否与古代纪录文件上，或《圣经》上的某某地名有相同的地方。其次是看它的地形及地势，是否与《圣经》上或其他文件上所记载的相符合。若这两个条件满足了，才开始从事于试探的挖掘，就是选出几个地点来挖掘，因为全部整个的挖掘，是十分费人力及费金钱的工作，又没有绝对成功的把握。挖掘的地点既指定，于是开始小心的动工，工人大都是由本地或附近村庄雇来的苦工，将他们分成数组，每一组五人、八人或十人不等，有一位组长带领从事挖土的工作。这位组长应是对考古学有研究的人，多半以大学考古学院的学生充任，他们应时刻不离，同自己的同组工人一齐工作，并监视有无文物出土。在组长之上，有一位或数位教授来领导。最后有一位全权负责指挥工作的主任。这批负责人员及组长，要不时的就地开会讨论及检讨工作进行的程序，及工作的结果。这是一种相当吃力的工作，因为不用机器而只能用人力，按照画定的图案，一点一点的往下掘。如发现有什么物件，而又是与考古学有关系的话，应当马上照相，记录出土的地方，即土层深度，及在图案中的地点，然后小心将之以手及以简单的工具挖出，送往中心指挥室，这是组长的工作。在指挥中心室，再有专门人才将物件擦磨干净，以及修补破坏的地方，最后再编上号码，将之保存起来，以备日后发掘完毕之后，作全盘考究时之用；以后将结果公诸于世。

挖掘的时候，除了注意出土的文物之外，更应注意居住层，或谓文化层的开始及终结，因为在每一堆废墟之下，可能有数个或十数个不同的文化层蕴藏着。这些文化层有的可能是经过很多很多的年代，也有的可能是只经过很短的一个时期，便被前述的原因消灭了。而且文化层与文化层之间，也许是隔有很长的年代，或只隔了一个短短的时期。就是当地的居民被消灭之后，多年之后或只几年之后，便有第二种不同文化或甚致不同种族的人来此居住。这一切都是考古学者应当根据出土的文物来断定的。在巴力斯坦断定这些年代的主要依据，是出土的完整的或破碎的陶器。以这些陶器品质的优劣，样式的美观或粗糙、花纹、色彩等因素，来断定它的年代，再以它出土的地点，而断定该处文化层应有的年代。除了陶器之外，为断定公元前三千年以前的文物，自一九四四年，有一种新发明的方法，即是以具有放射元素的碳（简称十四号碳），来断定已死去的有机物体的年代，这是考古学上的一大帮助，因为公元前三千年前的文物，是很难完整保存下来的，格外古代粗制滥造的陶器，故此只有依靠十四号碳来确定年代。死去的古老树木，甚至炭灰，人及动物的骨头，都可以用这种方法，来颇为准确的鉴定出它们生存的年代。除此之外，在每一个文化层所发现的建筑物，以其所用的材料，建筑的方式，甚至出土的武器，操作的工具等，亦都是研究的对象。它们亦可以帮助人来断定它们的年代，因为每一个文化层皆有自己的特点，它的文物是自成一格，不容与其他文化层来混淆的。如此考古学者又可以根据每一个文化层的特殊风格，将出土的文物归纳划分，分而治之的加以整埋。如果在某一个文化层，发现一件或数件与其本层文物迥然不同的物件时，又如果这数件文物在其他某某地方大批被发现的话，学者便可以断定二地之间曾有商业的往来。

为证明年代最好及最准确的文物，当然是钱币，因为上面多有年代、字号及图案或肖像，供人参考：但是在巴力斯坦较低的文化层中（即比较古老的年代），是很少有货币出土的。考古学者的责任是在一个废墟中，尽力按照层次的向下挖掘，直至达到处女地带，再无人烟遗迹的发现为止。在巴力斯坦的废墟，有的竟达十六个文化层之多，连绵数千年之久。待一切发掘的工作完毕之后，参与发掘的学者们将结果加以整理，即将发掘的过程，文物的照片：说明，评价，出土的地点，层次的多少，年代的长短等等，发表出来，供人参考、讨论、及解释，这是考古学上最重要的一部分工作。

二、巴力斯坦的考古发掘：

在圣地的开始挖掘及其重要的发现，以耶京为主。在这里人们首先所发现的古物，是圣殿东南部份的一段古城墙，及片段的水利建筑。可惜因为这是考古发掘的尝试工作，工作的原则尚未建立，对工作的经验也欠丰富，是以并未收到预期的效果，至一九二三～一九二五，及一九二七～一九二八年间，才算开始了正式的挖掘，先成功的发掘了达味城，接着有古代耶步斯人堡垒的出土。达味时代的敖斐耳，及其后希则克雅国王建筑的地下水道，用以引水通往史罗亚池，并在池的出口不远处，发现了水道工程的记念碑文，又在城东南的小山丘上，发现了所谓的「国王坟地」，更有大黑落德王不少的建筑物出土。对《新约》时代耶稣的坟墓，亦作了详细的考察及证实，还有忒敖多特（Theodotes）会堂及其碑文的出土。也许这就是宗6:9所说的「自由人」会堂。至于耶京圣殿破坏后的遗基文物，却毫无所获，只发现了两块以死刑禁止外教人进入圣殿庭院的牌子。

北国以色列的首都撒玛黎雅亦曾经过考古学者们细心的考究，使我们对于它的历史千秋，自北国国王敖默黎（八八五——八七四）建城起，直至大黑落德时代，有了颇为清楚的认识。其中最重要的发现，要算雅洛贝罕二世时代的大批瓦片，它们的纪录告诉了我们不少关于当时经济、商业，甚至军事及政治的情况。而敖默黎及雅洛贝罕二世之确有其人，则在约但河东，摩阿布人地区的狄朋城所发现的默沙碑文上得以证实。在撒玛黎雅首都的东部，有古城提尔匝被德富神父（DeVaux）挖掘出土。提尔匝是雅洛贝罕一世时代的北国首都。

有关以民在攻占圣地时代的出土文物，学者们向来特别重视耶里哥城，因为它是以民所占领的第一座重镇，关于它的攻克战争《圣经》上亦曾大书而特书的记录了下来（苏6），是以德国人首先在此从事挖掘之后（一九○七——一九○九），接着便有着名的学者加尔斯坦（Garstang）在此大事长期的发掘（一九三○——一九三六）。除了其他不少的文物出土之外，最重要是他证实了一段若苏厄时代的完整的古城墙，应是公元前一四○○年前后的产物，但是在经过一九五二——一九五八年代的再事挖掘之后，却证实了这段城墙应是更早期的产物；应在公元前一七○○年左右。

经过考古研究的结果，我们知道贝特耳城是在铜器时代的后期时代（公元前一六○○——一二○○）毁于火炬，在同一时代，哈祚尔亦毁于战火，二者皆在若苏厄时代，后一次的火灾则发生于亚述王提革拉特丕肋色尔三世时代（七四五——七二七），在哈祚尔发现了两座客纳罕人的神庙，有巨大的祭坛，其上仍留有焚烧性畜祭品的灰烬。一处非常据有宗教色彩的神庙，山顶祭台及凿石而成的城市，则在厄东人地区的培特辣被发现。

关于史罗的毁灭，我们只可从《圣经》上的暗示推想得到（耶7:12,14;26:6），但是丹麦的考古学者在此挖掘之后，业已确切的加以证实，它的确是在以色列与培肋舍特人的战争中被毁灭的（见撒上4）。《圣经》上指出当时铁器的利用，几乎是培肋舍特人的专利权（撒上13:19-21），这一点也得到了证实，因为在发掘撒乌耳国王的家乡城市基贝亚时（撒上10:26;11:4;15:34），几费周折，才发现了一件铁质的器具。以民历史上最着名的国王撒罗满所留下，而已被发掘出来的建筑物，有默基多城的军营，骑士的马厩，及首长的宫殿。其次还有哈祚尔及革则尔城，厄兹雍革贝尔的铜矿。学者们更在革则尔发现了以民十分古老的日历，上面载有农事操作的节期，是在考古学上十分有价值的一个文件。

以民政权分裂之后，南有犹大国，北有以色列国，《圣经》告诉我们二国曾势不两立，互不相让，彼此斗争，这种情形，由考古学者在两国之间的边界上所挖掘出来的一些防御工事，得到明确的证实，诸如在米兹帕的边防堡垒，就是最明显的证据。在这里也发现了民间首长雅匝尼雅的图章。舍玛的图章则于默基多出土。在厄拉特发现了犹大国王约堂的印章。约史雅国王手下官员阿希甘的儿子革达里雅的图章，被人在拉基士掘出。

拉基士曾为亚述王散乃黑黎布所进攻及占领。亚述王并将这次的胜利详细的记载于王宫的壁画上，学者们在拉基士发掘的结果完全与亚述的壁画相符合。拿步高之入侵圣地及摧残耶京的情形，则清楚地见于拉基士的瓦片记录上。有关《新约》时代最主要的发现，要首推死海附近谷木兰地方的手抄文件（于一九四七——一九五六间出土）。原来在一九四七年只是一种偶然的发现，其后学者们才正式有系统的加以发掘。在一切出土的文件中，又以《依撒意亚先知书》的手抄卷为最有价值。它应是公元前一世纪的抄本，是为一切《圣经》手抄本中最古老的文件。并且在谷木兰所发现的一切文件及片断的纪录上，亦证实了至少在公元前二、三世纪，已有了全部《旧约》。在这些文件上，犹如在《新约》上，特别被引证提及的《旧约》书籍，是《梅瑟五书》、《圣咏》及《依撒意亚先知书》。由于这些文件的发现，我们也可以确定，许多学者以前所强调的依撒意亚的不少部份及全部《训道篇》，是出自晚期希腊文化时代的说法，是不能成立的。对于《新约》的着作，我们也可以由谷木兰及埃及出土的不少文件得到证实。很可能《福音》已于公元七○年以前完成，其他一切《新约》的着作，则不会晚过公元八五年（若望着作除外）。

由上所述，我们不难理会到，考古学与《圣经》是有着怎样密切的关系。它给我们指出了古代以民生活的情形，所有的风俗习惯，使我们更易清楚正确的明瞭《圣经》上的记载。有人谓《圣经》几乎没有一页不是经过考古学所证实过的，这种说法固然未免有些过火，但谁也不能否认，在巴力斯坦的考古学者从事了百余年的考古发掘之后，对《圣经》作出了意想不到的巨大贡献。


圣经辞典-四划 巴尔耶稣（Bar-Jesus, Bariesu）

四划 巴尔耶稣（Bar-Jesus, Bariesu）
人名，来自阿剌美文。意谓「耶稣之子」，是个术士，也是假先知。他的希腊译名叫厄吕玛，常同色尔爵保禄总督在一起。总督有意倾听扫禄（保禄）同巴尔纳伯的宣讲，但巴尔耶稣从中作梗，而受到瞎眼的惩罚（宗13:6-11）。


圣经辞典-四划 巴尔纳伯（Barnabas）

四划 巴尔纳伯（Barnabas）
人名，意思是「安慰之子」或「钟爱之子」（宗4:36）。他的原名叫若瑟，宗徒们可能是由于他善于息事宁人的特长，而称之为「安慰之子」。生于塞浦路斯岛，属肋未支派，家境富有，曾变卖一切，赞助初期的教会团体（宗4:36,37）。保禄归化后，来耶京拜见宗徒之长时，宗徒们对之多怀戒心，是巴尔纳伯出而作中间介绍人，保证保禄归化的赤诚（宗9:27）。当安提约基雅教会初具模型之际，宗徒们自耶京打发他去视察该处教会，巴见甚有前途，乃径赴塔尔索邀请保禄助其传教（宗11:19-26）。一年后大收宏效，教务蒸蒸日上，「基督徒」之名称由是而始（宗11:19-26）。当耶京遭受饥荒时，二人带安教会的捐助前往救济（宗13:22-26,30）。二人同被圣神所选，传教于异民之间（宗13:2,3），于是他成了保禄第一次远行传教的伴侣（宗13-14章），并且二人同赴耶京参加宗徒会议（宗15:2-3）。在会议中尽力拥护保禄关于割损礼的主张。会议后再同保禄和犹达、巴尔撒巴、息拉同行，赴安提约基雅，向该处教会报告会议的谕文（宗15:22）。后来二人分手，各奔前程（宗15:36-39）。巴尔纳伯同其表兄弟（或兄弟不详）马尔谷（哥4:10），联袂赴塞浦路斯去传教（宗15:10）。他同保禄虽曾因小小纷争而分手，但这并非象征二人完全绝交，事实上，二人始终保持着友谊的往来（格前9:6;迦2:1），并且后来保禄还采用了马尔谷作为自己的随员（哥4:10;费24节；弟后4:19）。按教会古来的传说，他于公元后七○年前后为主舍生致命，葬于塞浦路斯岛。有几部伪经是托他的名字而写的。


圣经辞典-四划 巴尔纳伯大事录和致命录

四划 巴尔纳伯大事录和致命录
巴尔纳伯大事录和致命录（ActsandMartyrdomofBarnabas,ActusetMartyriumBarnabae）

伪经。本书的作者自称为若望马尔谷（宗12:12,25;哥4:10），实际上，他是五世纪的人。他在四八五至四八八年，以希腊文写了本书。本书对地理方面有可取的地方，但对历史倒有不少错误的地方；教义上没有什么错误，只是该书老实地表现教民那番爱神迹，爱奇视的热烈信仰。


圣经辞典-四划 巴尔撒巴（Barsabbas, Barsabas）

四划 巴尔撒巴（Barsabbas, Barsabas）
人名，意即「撒巴的儿子」。

1. 号称犹斯托的若瑟，曾被提名占据犹达斯放弃了的宗徒职位，但未中阄（宗1:21-23）。

2. 是同保禄，巴尔纳伯及息拉带着宗徒会议的谕文，前往安提约基雅去的犹达（宗15:22-32）。因父名之相同，有人以为犹达同上述的若瑟是弟兄。


圣经辞典-四划 巴尔提买（Bartimaeus）

四划 巴尔提买（Bartimaeus）
人名，意谓「提买的儿子」，是耶稣在耶里哥的路上，医好的一个瞎子（谷10:46-52）。


圣经辞典-四划 巴尔齐来（Barzillai, Berzellai）

四划 巴尔齐来（Barzillai, Berzellai）
人名，意思是「铁作的」，或「坚忍不拔的」。以此为名者有三人。

1. 是基肋阿得地方的富贵人，当达味逃避阿贝沙隆造反，来到玛哈纳殷时，曾受其惠不小。故达味将之带入耶京，以图还报。但他以年老力衰为词，未欲同行，却准己子基默罕与王同行（撒下17:27-29;19:32-39）。达味死前，特别叮嘱撒罗满要尽力善待巴尔齐来及他的子孙（列上2:7）。

2. 阿德黎耳之父，阿氏曾娶撒乌耳的女儿默肋布为妻（撒下21:8;见撒上18:19）。

3. 某一位司祭，因娶巴尔齐来——达味之友——之女为妻，而亦改名为巴尔齐来，但他的代在充军归来后，却因家世不明，被革去司祭职（厄上2:61-62;厄下7:63）。


圣经辞典-四划 巴色玛特（Basemath）

四划 巴色玛特（Basemath）
三个女人名，意思是「香料」。

1. 厄撒乌的第二个妻子，是赫特人贝厄黎的女儿，厄撒乌同她结婚时，年四十岁（创26:34），亦名阿达（创36:2-4）。

2. 厄撒乌的第三个妻子，是依市玛耳的女儿（创36:2-4），亦名玛哈拉特（创28:9）。

3. 撒罗满的女儿，同纳斐塔里支派的太守阿希玛兹结婚（列上4:7,15）。


圣经辞典-四划 巴特舍巴（Bath-sheba, Bethsabee）

四划 巴特舍巴（Bath-sheba, Bethsabee）
人名，意思是「富贵的女人」，「华丽的女子」，在编上3:5称之为巴特叔亚（即富裕之女）。

是厄里安的女儿（撒下21:3），达味之妻，撒罗满之母。原嫁给赫特人乌黎雅。当其夫在外替达味王作战时，被达味诱奸成孕。达味为掩护自己的罪恶，竟使出杀人灭口的绝招，使乌黎雅死于战场，而娶巴特舍巴为妻（撒下11:1-27）。通奸而生的儿子遭夭折，（撒下12:18,19），后来生撒罗满（撒下12:24），及其他子女（见编上3:5）。对于其子撒罗满的被提名立为王之继承人，巴特舍巴之功非小（列上1:11-35）。撒罗满对其母自是必恭必敬（列上2:19）。她的儿子纳堂及撒罗满的名字，皆出现于耶稣的族谱中（玛1:6;路3:31）。


圣经辞典-四划 巴耳哈祚尔（Baal-hazor, Baalhasor）

四划 巴耳哈祚尔（Baal-hazor, Baalhasor）
巴耳哈祚尔意谓「巴耳神院」，阿贝沙隆曾在此地，命令他的仆人杀死他的哥哥阿默农，因为他哥哥前两年污辱了自己的胞妹塔玛尔（撒下13）。此地离厄弗辣因城——加上11:34作阿斐赖玛，若11:54作厄弗辣因城——不远，离耶京二十五公里，离贝特耳六公里，即现在的厄特泰贝（Et-Thaibeh）。更仔细的说，即是位于厄弗辣因附近厄耳阿稣尔丘（Gebel-el-Asur）。


圣经辞典-四划 巴耳培敖尔 [培敖尔]（Baal of Peor, Baalphegor [Peor]）

四划 巴耳培敖尔 [培敖尔]（Baal of Peor, Baalphegor [Peor]）
1. 神名与地方名。此名是由两个名字合成的，即巴耳和培敖尔，「巴耳」见巴耳条。培敖尔是一座属于阿巴陵山脉的山，位于乃波山以北（户23:28;申34:6等）。在山上建有一座庙为崇拜巴耳，故此该地也称贝特培敖尔，即培敖尔殿宇（申3:29;4:46;34:6;苏13:20）。详见欧9:10和户25。

2. 在犹大支派领域，位于白冷和赫贝龙两城中间。按希腊译本，苏15:59也有座镇名叫培敖尔。


圣经辞典-四划 巴尔苛刻巴（Barkokeba, Bar Cocheba vel Cozeba）

四划 巴尔苛刻巴（Barkokeba, Bar Cocheba vel Cozeba）
自从第一次犹太与罗马的战争（公元六六～七○年）结束后，到一一五年，犹太地区没有发生过甚么重大事；可是火不是为灰而烬，反之这火，犹如仰望默西亚快来复兴以色列民族的心理一样，不断扩大，从巴力斯坦蔓延到各处侨居的犹太人。制止未来的默西亚实行默西亚复兴工作的，就是罗马帝国。因此，摆脱罗马人的统治，就成了急进分子的第一个目标，只要有机可乘，便立即发动反抗罗马运动。到一一五年特辣雅诺皇帝登基时，罗马人在小亚细亚东部和帕提雅人（Parthi）发生冲突，引起了从亚历山大里亚至叙利亚各城市所有的犹太人，一齐起来反抗罗马人。在塞浦路斯岛上的撒拉米纳城一战，据说，被犹太人歼灭的外教人达两万四千余人；事后该岛居民严拒犹太人登陆，犹太人即使翻船，亦不许登上该岛。

在美索不达米亚的厄德撒、厄息彼、色娄基雅等地，也有同样叛乱情形发生。于是特辣雅诺皇帝特命桂厄托（L.Quietus）和突尔波（M.Turbo）两位司令负责敉平犹太人的叛乱。叛乱虽然平息，但双方损失相当惨重。这便是巴力斯坦改为犹太省前发生的战争。一些现代的历史家称这场战争为犹太与罗马的第二次战争，以别于第一次（六○～七○）及第三次（一三三～一三九）战争。

关于第一次战事，我们有若瑟夫写的宝贵史书：犹太战争（DeBelloJudaico）；关于第二和第三次战事，不幸没有这样的历史着作。在下我们只略述巴尔苛刻巴的事，因为他是第三次战争的最大犹太领袖。

有关巴尔苛刻巴的资料颇多，（1）有的是来自犹太的作者，可惜这些材料往往报导失实，故不甚可靠；（2）有的属于罗马和希腊的作者，如帝王史记：哈德良行传（HistoriaAugusta:DevitaHadriani）、狄约加息约（DioCassius）的罗马历史（49:12-14）；（3）有的属于基督教的作者，如欧色彼（Eusebius）的圣教史（XI6）、年表（ChroniconIII166-169），圣犹斯定的辩护论（ApologiaI,31）；以及后起的其他的教父和作者，因无特殊的记录，故从略；（4）还有许多可供考证的钱币，或属于哈德良或属于巴尔苛刻巴革命纪元的钱币；（5）此外，尚有在慕辣巴特（Murabbaat）洞穴中，所获关于罗马和犹太战事的两封信，其中一封不但是巴氏的亲笔信，而且还涉及那时的犹太基督徒；更值得注意的是，这封亲笔信证实犹斯定和欧色彼对基督徒在这场革命中所持态度的记载；（6）最后尚有不少拉丁和希腊的碑文。

巴尔苛刻巴，意思是明星之子，实则是个伪名；由他的亲笔信，可知他的正名是西默红巴尔，或本苛色巴，意谓「虚言之子」。拥护他的人称他为巴尔苛刻巴，明星之子，是因为他们把户24:17「…由雅各伯将出现一颗星」这一预言，误贴在他身上，以他为默西亚：同时当代德学兼优的经师阿基巴（RabbiAqiba），也称他为默西亚君王，因而更信他为默西亚了。按现今的两位犹太历史家IohananAharoni及M.AviIonah和一些基督教的历史家的意见，很可能是他达味家族的后裔，这样就比较容易解释，何以他被人尊称为「以色列的首领」（厄上1:8），和阿基巴经师说「他是默西亚君王」了。

犹太与罗马的第三次战争（有的学者不以一一五至一一七年的战事为战争，故称此次为第二次战争）有两个原因：一是哈德良皇帝禁止人民行割损礼；二是他计划修建耶路撒冷时，不仅拒绝重建「雅威」的圣殿，而且有意兴建犹丕忒卡丕托里庙（TemplumIovisCapitolini），以取代圣殿。犹太人得知这事，就立刻动员准备攻击罗马人。这次战争的准备远比六六至七○年的那次更秘密、更审慎。名望隆盛的阿基巴经师亲赴犹太人侨居各地，包括米德杨、巴比伦、非洲、加里雅，去征兵收粮，务使全体选民参与这场圣战，阿基巴是这次革命的精神领袖，而巴尔苛刻巴是军事领袖。

战争行动在加法尔哈鲁布（CapharHarub）地方突然爆发了。该地离玛加伯故乡摩丁很近。犹太人从各地纷纷响应，似乎也有些撒玛黎雅人参加了革命军；革命军第一个目标是占领耶路撒冷，这，他们很轻易地获得了。督导使鲁富（TinaeusRufus）仓皇率领第十军（DecimaLegio）退避到凯撒勒雅。巴尔苛刻巴占领耶京后，就制造了一种国币，上面刻有记念以民解放的文字。革命既在犹太成功，巴尔苛刻巴又再动员加里肋亚出兵反抗，然而打了两三回合，双方都无胜负。哈德良感到危急，遂连忙从不列颠调遣那时帝国最高司令色外洛（JuliusSeverns）名将前来进剿。色外洛沿用外斯帕仙于六六～七○年战争的战略，从北南下。苛刻巴迫不得已，采取游击战术，战争遂胶着持续了三年半，双方损失惨重。色外洛再一鼓作气，乘机猛攻，一三五年耶路撒冷不敌陷落，巴尔苛刻巴退到耶京西南约十二公里的贝特尔即今之Bettir。贝特尔亦于同年宣告投降，罗马兵擒获巴尔苛刻巴，将他杀掉，其余将士被掳，集中囚于玛默勒（Membre见创18:1）。后来这地方便成了人贩市场，罗马人在那里将犹太人售给其他民族作奴隶。耶路撒冷终于依照皇帝的计划重建，并且改名为厄里雅卡丕托里纳。更惨的是犹太人从此连进城的权利也被剥夺，这是三年半战役的凄惨结果。为此，一些经师说巴尔苛刻巴真是巴尔苛色巴。意谓不是「明星之子」、默西亚，而是「荒唐之子」，即假默西亚，因为他自欺，也欺骗了自己的同胞。

基督信徒自然拒绝相信巴尔苛刻巴是默西亚，因此，他们饱受了他的迫害：这是犹斯定和欧色彼作的报导。可是由于这番证言系出于两位基督教的作家，一些史学家对它曾表示怀疑。但谁也没想到，一九五二年在慕辣巴特所获的文件中，竟有巴尔苛刻巴自己证明古来两位作家的话，他的亲笔书写道：「息孟巴尔苛色巴向耶秀亚本基耳哥拉及他（你）的党友遥祝平安。我指上天警告你，如果你仍与你所保全的『加里肋亚』人不断来往，我必给你带上脚镣，一如我从前对本哈非路耳所行的一样。息孟本苛色巴，以色列的领袖。」耶秀亚保护「加里肋亚」人，即基督信徒，苛刻（色）巴漫不客气用警告口吻，叫他与他们断绝来往，要不然，他决以对待哈非路耳，带上脚镣，囚入监狱的手段来对付他。从这封信可以想像，巴尔苛刻巴当时对犹太的基督徒是什么态度了。

虽然这场战争的阵亡数字，在犹太史料上有夸大之谦，毕竟双方损失是相当重大的：罗马的第二十二军全军覆灭。当皇帝把战争的结果通知元老院时，在他的信尾写道：「皇帝与军队安好…」等语；因为皇帝虽健在，可是军队已伤亡大半了。查罗马人和犹太人前后作战凡五十次，双方伤亡约五十余万人；说这场战争比六六～七○年的那次更惨烈，决不算太过。

见犹太教，以色列，默西亚论，谷木兰，以及思高出版《福音新约时代历史总论》第二章，五。


圣经辞典-四划 巴尔多禄茂 [纳塔乃耳]（Bartholomew）

四划 巴尔多禄茂 [纳塔乃耳]（Bartholomew）
巴尔多禄茂[纳塔乃耳]（Bartholomew,Bartholomaeus[Nathanael]）

人名，意思是「多禄茂的儿子」，是十二宗徒之一，在《对观福音》上，他的名字常列于斐理伯之后，且只以其父名名之，很可能就是在若1:45-46上，斐理伯向耶稣引见的纳塔乃耳（玛10:3;谷3:18;路6:14;宗1:13）。他曾传教于印度，并在该处留下一部《马尔谷福音》。终在亚美尼亚的阿耳巴诺颇里斯城为主舍生致命，被人斩首、剥皮、及倒钉在十字架上。

见宗徒。


圣经辞典-四划 巴尔多禄茂大事录（Acts of Bartholomew）

四划 巴尔多禄茂大事录（Acts of Bartholomew）
巴尔多禄茂大事录（ActsofBartholomew,ActusBartholomaei）

伪经。该书至今保存两种版本：一本是以拉丁文为伪亚北狄雅于第六世纪所写；一本是以亚美尼亚语于第五─六世纪写成的。两本的依据有些不同。两本所记载的故事，毫无历史的价值，虽然曾影响了礼仪经文和宗教的艺术。以拉丁文写作的巴氏《大事录》就文体而言，还算优美，但就教义讲，作者有时表示一些聂斯托利派所主张的谬论，即耶稣不是天主子，而只是一个赋有天主性的至伟大的圣人。


圣经辞典-四划 巴斯卦羔羊 （Paschal Lamb, Agnus Paschalis）

四划 巴斯卦羔羊 （Paschal Lamb, Agnus Paschalis）
见逾越节。


圣经辞典-四划 幻身论（Docetism, Docetismus）

四划 幻身论（Docetism, Docetismus）
幻身论，或「现示论」，或「幻影论」，是指解释基督性格的一种荒谬学说。这学说以为基督不是真人，他并不如世人一样，有一个实在的肉身；所以《新约》记载的圣母怀孕、诞生耶稣，耶稣显奇迹、讲道、受苦而被钉受死，都是属于幻影，实际上这些事未曾发生过。

幻影论者，属于诺斯士派，因而他们如同诺斯士派一样，以为物质是可恶的，且是万恶之源，因此他们不能相信天主圣子纡尊降贵，借取人性，自卑居于物质的人身内。幻影论的创始人，也许是基塔（Gitta）城的西孟。圣保禄的狱函：《哥》、《弗》和牧函：《弟前》，《弟后》和《铎》，都假设在小亚细亚存在着这项谬论，已经危害圣教会的信仰。事实上，幻影论直接地否认了天主圣子降生和救赎人类的两端奥理。由于此，圣保禄向哥城信友写道：「你们要小心，免得有人以哲学，以虚伪的妄言，按照人的传授、依据世俗的原理，而不是依据基督，把你们勾引了去」（哥2:8）；他并且十分明白地肯定了耶稣既是人又是天子：「因为是在基督内，真实地住有整个圆满的天主性…」（同上2:9），又很具体地讲述基督所施行的救赎大业是在十字架上，并藉着他的圣血而成的：「可是现今天主却以他血肉的身体，藉着死亡，使你们与自己和好了」（同上1:22）。

关于圣若望的《福音》和书信，古代的作者和教父都讲圣宗徒写作的目的，是为反击那主张幻影论的切陵托（Cerinthus）。按照圣依肋乃，切氏讲论耶稣只是纯人，但当他在约但河畔，领受洗礼后，默西亚的尊位便寄迹在他内，后来在他受苦而死以前，这默西亚的尊位便又远离了他。其他的幻影派作者——他们中也有切陵托的门徒——还信口讲述耶稣的诞生、生活和死亡只是形同现示，而不属实在；或者说，耶稣的身体只经过了他母亲玛利亚如水之经过水道、却不是由她孕育的，一如常人由自己的母亲孕育的那样。故此他不是我们的亲兄弟，不属于人类；在十字架上死的那位，不是耶稣，而是相似他的那位基勒乃人西满。但谁细心读若望的《福音》和书信，立刻就可看到如何圣宗徒在针对这些谬论施展攻击。若望主要的道理是：「于是圣言成了血肉，寄居在我们中间…」（若1:14）。只要把稳这端大道理，就可明白若望的神学对于幻影论来讲，是个当头棒喝；更可明白他的谠论铿锵有声，直接击破幻影论的邪说。

安提约基雅主教致命者圣依纳爵，也对幻影论施以驳斥，特别是在他致玛臬息雅人，（AdMegnesios），致特辣肋斯人（AdThrallenses）和致斯米纳人（AdSmyrnenses）书内更驳斥得不遗余力。一些伪经，如《伯多禄福音》和《埃及人福音》等，固然有着幻影论的趋向，但事实上，有时很难肯定那些伪经是属于幻影派，那些属于其他的诺斯士派。其他问题有踰越本辞典范围之嫌，故不赘述。

见诺斯士派、伪经，若望，哥罗森书。


圣经辞典-四划 心（Heart, Cor）

四划 心（Heart, Cor）
在全部《圣经》上提到「心，心脏，心灵」的地方多至千次左右，《圣经》作者以及整个以色列民族对人身这一器官的重视，由此可见一斑。但「心」在《圣经》上的意义却也非常地广泛。

一、字意的讲法：

谓人及动物的心脏（撒下18;列下9:24）。以民知道心脏与人及动物生命的重要性，为杀死某人，只要穿透他的心脏就够了（撒上25:37;撒下18:14;列下9:24）。但《圣经》上按字意解释「心」的地方却很少。

二、寓意讲法：

(一)、是人物质生命的中心位置，只要人的心脏健康，能心平气和的度日，那么整个的人是健康的（箴14:30;创18:5）。它甚相似犹太人对血液的观念（肋17:11）。食物、饮料、格外是酒，坚强及娱乐人的心（民19:5;列上21:7;咏104:15;德40:20;宗14:16），不过这种说法在《旧约》和《新约》中并不多见。

(二)、「心」是人在本性及超性方面，心理及精神生活的支柱，《圣经》作者按照他们简单的心理学常识，将「心」描述为心理、感情、意志、明悟、官能的活动中心。

1. 在心理上：

「心」是人最深密的部份（伯前3:4），只有天主透澈人心——良心，而人的判断只按外表（撒上16:6;咏7:10;箴21:2;24:12;耶11:20;12:3;17:10;得前2:17）。它扬善斥恶（列上2:44;24:6;约27:6;若一3:20），有它的德行，诸如正直、忠诚、单纯、受教、谦逊等（申5:29;列上11:4;15:14;创20:5,6;列上3:9;9:4;咏131:1），亦有它的毛病：虚荣、轻浮、伪善、不恒等（咏5:10;德19:4;箴28:26;格前12:33）。由人心之情欲而使人心生骄傲、嫉妒、悭吝、爱憎、惧怕、冒失、忧苦及喜乐等。（骄傲：申17:20;则28:2,6;路1:51;嫉妒：箴23:17;雅3:14;悭吝：则33:31;伯后2:14;爱憎：肋19:17;宗7:54;惧怕：咏63:26;列下11:3,4;肋26:36;申1:28;忧苦：耶4:19;撒下17:10;坚决：编下17:6;痛苦：撒上1:8;撒下13:20;箴12:25;25:20;若16:6;宗21:13;喜乐：出4:14;撒上2:1;咏65:14）。

2. 在感情上：

心是爱情的象征，故此《圣经》作者多次劝人应「全心」爱天主（申6:5;10:12;11:13;列下23:25;训6:27;7:31-33;玛22:37;谷12:30;路10:27）。

3. 在意志上：

人心有愿望、反省及决断的动作（列上8:17;训8:9;38:27;39:6;依10:7;路21:14;格后9:7）。意志决断后的一切外在行动及表示，亦都归于「心」的作用（耶11:20;箴16:1,2;加下1:3）。因为人的意志是自由的，有时竟能违背天主圣意，而自作主张，《圣经》上称之谓「人心的硬化」，或「心灵的顽强」，及意志的不受教化（申15:7;训3:27;依46:12;则3:7;谷16:4）。意志的受教与否，亦以「铁石之心」及「血肉之心」来表示（格后2:3;约23:16;则11:19;36:26）。

4. 在理智上：

人的心灵有思想、观念（达2:30;谷2:6,8;路3:15），可以确信，可以怀疑（约34:10），可以受蒙蔽（依6:10;谷3:5;6:52;8:17;格后3:15;弗1:18;罗1:21;伯后1:19）。人心的智慧可以使人幸福长寿（列上3:12,13;箴2:2,10;16:21;23:17;训23:2）。心亦代表记忆的官能（申4:9;8:5;箴4:21;依5:17），故此有将法律或教训「刻在心版上」的说法（箴3:3;7:3;耶17:1）。

(三)、心灵是伦理及宗教的动力：

真正宗教敬礼的出发点是人的心灵（撒上12:20）。可以希望善或恶（咏20:5;21:3;箴6:21;训5:2;玛5:28,15:18）。心灵的革新及再生，是宗教生活革新的主要条件（咏51:12;耶24:7;32:38,39;则11:19,20;18:31;36:26），因此有心灵受割损的说法（申10:16;30:6;耶4:4）。诸凡一切的恶愿恶行及善意（罗2:29;玛5:8;15:19），对天主的依恃（箴3:5），忠信、背逆、顽抗（厄下9:8;依29:13;出4:21;7:13）及爱情等（申6:5;谷12:30,33等），都是出自人的心灵。人心亦是圣神的住处（格后1:22;罗5:5;迦4:6）。

总结：

按照《圣经》的传统训诲，是人心如何，人的品格、为人亦如何，这亦完全符合中国人的心理、信念，以及表达的方式。


圣经辞典-四划 户籍纪（Book of Numbers, Liber Numeri）

四划 户籍纪（Book of Numbers, Liber Numeri）
《户籍纪》为《梅瑟五书》第四部书名，除应参阅梅瑟五书条外，应参阅出埃及行程图及各有关人名、地名等条。此外，亦应参阅安息日、月朔、逾越节、无酵节、七七节、号筒节、赎罪节、帐棚节等条。此处只介绍一下本书的（一）名称，（二）主题与内容，（三）作者，（四）主要的神学思想。

（一）名称：

户籍纪按希伯来文原称「在旷野里」，是取自本书原文的第四字，打破了采取首句首字的惯例，是要说明本书所记载的史事，皆发生于旷野之中。此名可说是包括了本书的主题。《七十贤士译本》称本书为Arithmoi，即「数目」之意，《拉丁通行本》从之，译为「Numeri」，这或者是因为本书记载的数字连篇累牍的原因。玛相伯《新史合编》直讲译为「数目纪」，注：「数民也，料民也」。基督教译本译为「民数纪」，我国教会《古史参箴》和《古经史略》等书译为《户籍纪》，思高学会从之，因为本书内数次记载了户口调查和士兵登记之事（见1-4;26）。近代学者皆拥护此见。

（二）主题与内容：

本书可视为天主的许诺与实践的桥梁，即记述以民获救脱离埃及之后，直达许地边缘的一段经过，所以本书上继《出谷纪》，叙述选民由西乃山起程，在梅瑟领导下，三十八年之久，在旷野中所经历的一些重要大事。除这些大事外，还记载了一些有关祭献和特殊的规定，这些法律和规定多搀杂在一些史事中，有些是梅瑟制定的，也有些是后世增补的。

本书的记述，表面上看来，好似杂乱无章，没有条理，但在布局上却有其时间先后和地理上的次序。本书的记述，按其时间与空间的次序，可分为三编：上编记述选民在西乃山下作起程的准备（1-10:10）；中编记述选民流落旷野的事迹（10:10-21:35）；下编记述选民在约但河东的遭遇。按时间来说，上编记述出埃及后第二年二月一日至二十日的事迹；中编记述中间三十八年的大事；下编记述最后五个月的事迹。

（三）作者：

无论是犹太人的传统或教会的主张，皆认为本书的作者是梅瑟，因为由本书的行文看来，写本书的人是曾寄居于旷野，并熟识埃及的历史、风俗和典章制度。关于在旷野中行营时秩序的细小节目，和发生的各种事情，述事与立法的混合记载等，都足以证明作者应是目睹耳闻的证人，另外立法的动机与原因，多次是由于事件的发生，给了立法者制定法律的启示。这种记事体也可以明证本书的写作时代，应是在梅瑟时代，假若是事后几百年写的，一定不会如此记述。当然谁也不能否认本书有后人增添的地方；但若为了一些增加之处，便否认本书是梅瑟的作品，就如有人增加和更改了荀子，便否认荀子为荀子的作者，是同样的错误。详见梅瑟五书作者条。

（四）主要的神学思想：

本书的中心思想，是在说明天主和选民双方对盟约所有的态度。根据盟约的条款，天主常要以恩宠和德能，照顾自己的百姓。的确，天主在旷野中，常发显了奇迹保护他们，以维持他们的生活；但同时也使他们遭遇了种种困难，为试探他们，使他们成为一个有坚固信仰的民族。然而他们却不明瞭自己所负的使命，所处的特殊地位，所应尽的义务，所以一遇到挫折或困难，便立刻抱怨天主，反抗梅瑟。他们虽然因此多次受了惩罚，仍执迷不悟，不知悔改，因此天主罚他们在旷野中漂泊了达四十年之久，直到那一代的人，除极少数的忠贞人士外，都死在旷野为止。但仁慈信实的天主，决不完全舍弃自己的选民，因为他必实践许与圣祖的诺言。为使这些诺言更信而有征，曾打发了一位外教的先知巴郎，叫他一连四次祝福以色列人，一再预言他们必将获得天主许下的幸福。所以本书是一部咏叹上主仁慈的书，咏叹上主信实的书，咏赞上主亭毒一切的书。

本书所载的一切有关以色列子民的历史，不但为日后《旧约》经书发生很大的影响（见欧2:17;11:1;13:5;耶1-3;依40-55;咏78;105-107:95;114;136;智10:15-12:27;16-19等处），对《新约》亦然；诚如圣保禄所说，应作为我们《新约》选民的「鉴戒」，劝戒我们这些应经过今世的旷野，而走向来世永生的信徒，切不可重蹈他们的覆辙，背信忘义，执迷不悟；反要坚忍天主的考验，善用天主在这末世时期所赐与我们的特恩异宠（见格前10:1-11;希3:12-4:13等处。参阅若3:14,15;希9:13,14）。


圣经辞典-四划 户口登记（Census）

四划 户口登记（Census）
国家，民族，或某一社会阶层的户口调查，是古今中外常见的事，《圣经》上也数次提及这种事实：

1、《旧约》在以民甫离埃及之初，梅瑟即令人调查二十岁以上的男人、首生子及肋未人的户口（见出30:11,12;户1;3:40-43;4:12;11:21;26），调查的结果未免有渲染之处，盖只战士竟有六十万人之多，不作战的肋未人有两万二千，总结类推在旷野中的以民应有三百至四百万人之众，事非可能。同样达味时代的户口登记，更加有夸耀之嫌。盖只战士就有一百三十万人，全民总数至少五百万人之众（撒下24:1-9;编上21:1-6）。不过在充军之后，厄斯德拉所作的调查，较为客观（厄上2;厄下7:7-66）。这种渲染的作风，是《旧约》时代的习尚，并且数字也时常有象征的意义，故不必惊讶。按学者们的通见：在圣地的以民，连在它最兴旺强盛的时代，也从未超过一百万人。目前之以色列则有两百五十万人左右。据一九三一年的户口调查，却只有一百○一万四千人。

虽然，以民的户口调查很可能是取法于埃及，盖埃及法郎远在公元前三千年即有人口、家畜及田产的调查，不过在《圣经》上却多次将户口登记视为不吉之事，每次户口调查都与上主义怒相连，是与神权政体不适之举（见上述引文），盖只有天主有权知道自己百姓的确实数目。

2、《新约》路加圣史将耶稣诞生的时期与地点，与罗马皇帝凯撒奥古斯都调查帝国的人口大事相连：「这是在季黎诺作叙利亚总督时，初次行的登记」（路2:1-3）。


圣经辞典-四划 手（Hand, Manus）

四划 手（Hand, Manus）
「手」是一个很普通的名词，在《旧约》中用过一千六百多次，在《新约》中用过一百三十次。

甲、人的手

一、意义：

在《圣经》中「手」通常指人体的前肢（列上13:3,6;格前12:15），按上下文的不同，有时也泛指手臂。手和脚是身体重要的部份，因此，天主命令以民将经匣不但悬在额上，且也系在手上（申11:18）；同样，胜利者对仇敌泄恨时，屡屡砍掉他们的手脚（撒下4:12;加下15:30,32;7:4,10）。虽说如此，但人灵却比手还更贵重（玛5:30）。

但是，手也象征能力（依10:13,14）或掌握（创16:6;耶34:20;约1:12），因此，双手无力或麻木，解说失败与颓丧（咏76:6;依35:3;则21:12）；伸直或加强痿弱的手，解说振作精神或鼓起勇气（依35:3;希12:12）。有时手也充作自反代名词，恰巧相等于中文的「亲手」、「亲身」、「亲自」之意（出15:9;申32:27;撒上18:17）。此外，手有时也是婉曲语，指乳房（匝13:6）或下体（依59:3）。

当注重的，是下列的几句成语：「藉…的手」相等于「藉…」或「经由…」，这是常见的成语（撒下11:4;友13:15）；「灵魂在手中」解说生命处于危险（咏119:109;约13:14）；「在某人手上倒水」解说服事某人，或作某人的奴仆（列下3:11）。

手有左右，有时用以指左边右边：左边屡有不幸和不完善之意（咏80:18;训10:2;玛25:33）；右边则有得势（咏109:6;匝3:1）、幸福（咏16:11;玛25:33;默13:16）、救援（咏16:8;109:31）和尊荣之意（列下2:19;咏110:1;玛26:64;罗8:34）。因此，《圣经》从来没有提及天主的「左手」，至于天主的「右手」则屡见不鲜（后详）。既然左右有此吉凶和好歹之意，那么，「不能分辨左右手的人」就是尚不识分辨善恶的无罪孩童（纳4:11;申1:39），而「不偏左不偏右」就是走正道之意（申17:11;撒上6:12）。此外，「左右」也解说「到处」或「四周」（依54:3;匝12:6）。

二、动作：

手是能动的肢体，有它的动作。这些动作屡屡也有它们的寓意。如握手表示立约（箴6:1）、作保（约17:3）、合作（迦2:9）、友好（列下10:15）；击掌表示发怒（户24:10;则22:13）或轻视（哀2:15）；鼓掌或拍手表示欢欣庆幸（咏47:3;98:8）；双手抱头表示难受（撒下13:19）或害羞（耶2:37）；用手掩口表示缄默（约21:5;箴30:32）；亲手送吻表示迷恋崇拜（约31:27）；伸手表示求助（耶4:31）、求怜（哀1:17）、发命令（出8:5;9:22）或反抗（约15:25）；举手则表示凄楚（德51:26），但也是发誓的仪式（创14:22）；有时发誓则将手放在胯下（创24:2）；祈祷时也习惯举手（出17:11,12;加下15:12），可举向高天（列上8:22）、圣殿（咏134:2）和天主（咏88:10;厄上9:5），外邦人则举向邪神（咏44:21）；洗手则表示清洁无罪（申21:6;咏26:6;玛27:24;雅4:8），因此成了取洁礼的主要仪式（出30:19,21;40:31），甚而食饭前也得洗手（玛15:1,2）。由此，清洁的手，象征正直圣善的生活（约22:30;咏18:21;弟前2:8）。此外，拉住他人的手，表示扶助他人（咏73:23）；注视他人的手，表示等待怜悯（咏123:2b;智33:22）或命令（咏123:2a）；放祭品在受职者手中表示祝圣（肋8:27），按手在他人头上表示授职、祝圣、降福等（见「按手礼」条）。

乙、天主的手

一、意义：

天主是无形无像的神体，因此，「天主的手」不能有字面的解说，它不外是《圣经》惯用的「拟人法」，解说天主自己（宗7:50，参阅「人的手」的意义）、天主授与先知的神力（则3:14;达10:10）、他对以民的关怀（依49:16）、他给与特选者的祝福和计划（路1:66）、他给与善人的试探（约19:21;23:2;13:21），有时好像也解说良心的指责（咏32:4）。但是，较普通的解说，是指天主的威能（申4:34;5:15等处），与天主的「右手」（后详）、「手指」或「手臂」有同一象征意义，且有时也与这些名词同列（咏89:14,22;139:10）。因此，天主伸手或举手，解说显示天主的威能（咏10:12;依5:25;10:4）：有时是救恩的威能（咏80:18;厄上8:22），是慈爱的表示（依65:2）；有时却是惩罚的威能（民2:15;撒上5:11;宗13:11），叫人敬畏上主（苏4:25）。这威能是强烈的（户11:23;依50:2），无可抗拒的（依14:27），也逃脱不了的（申32:29;加下6:26;智10:15;多13:2）。因此，落在天主手中是可怕的（希10:31;依19:16）；但是，若不是不悔改（德2:22），落在天主手中总比落在人手里更好（撒下24:14）；然而，落在人手中，却比犯罪得罪天主更好（达13:23）。但天主有时也举手起誓（申32:40;咏106:26），有时也将救恩的手收回、放入怀中（咏74:11）。

二、工程：

人的手是活动的，天主的手（威能）更不能是静止的。事实上，宇宙的一切都是他一手创造的（约12:9）：是他亲手奠定大地，展开诸天（依43:14），布置星辰（依45:12），整个大造不外是他手的造化（咏8:7）；他能以手心手掌测量它（依40:12）；即使身为万物之灵的人类，也不外是他手中的作品（依64:7;创2:7），是他从母胎中亲手形成的（约31:15;咏119:73）。他的化工是奇妙智慧的（咏104:24），绝不如人手的作品那般糊涂可怜（咏115:4-7;135:15-17），因此，任何人都不能过问或吩咐他手作的工作（依45:11）。

他亲手创造的，也亲手予以照顾：他亲手养活他们（咏104:28;145:15-16参阅玛6:25-34），掌握他们的生死（申32:39）、祸福（约2:18），一切生灵（约12:10）以及人的命运都在他手中（咏31:16），人的一切行动他都瞭如指掌（咏139:5），因此，人或生或死也逃不了他的手（加下6:26）。他亲手惩罚恶人（撒上5:9;依5:25），却试探（约5:18）、降福（厄上8:22）和照顾义人（智3:1;若10:29），因此他们在痛苦中和临终时，都抱着信心，将自己的灵魂交付在他手中（咏31:6;路23:45），从他手中等待永远的赏报（智5:17），因为他手所行的，是忠诚正义（咏111:7）。

他特别关怀他的选民以色列：他爱护这民族，将他放在手上（申33:3），刻在手中（依49:16），保护在他手荫之下（依51:16），有如亲手引导的羊群（咏95:7）。因此，以民的历史，如出埃及（申4:34）、入许地（咏44:3-4）、选先知（列上18:46;列下3:15;耶1:9）、立君王（咏89:22）等，都掌握在他手中（见「救恩史」条）。不但如此，连其他民族的历史，都由他指使，他们在他手中，有如陶器在陶工手中一样，听他摆布（依18:8-10;40:23-24;参阅创15:13-16）。怪不得犹太教会最古老的艺术，以一只手来象征天主。

至于耶稣的手，并不是一个象征名词，因为耶稣是降生成人的天主，他与我们一样，有一个具有四肢的身体。他在生时，曾举手祝福门徒（路24:50），按手降福儿童（玛19:13-15），伸手抚摸病人，治愈他们（玛8:3,15;19:34），或触摸死者，复活他们（玛9:18,25;路7:14）。他的「手」成了天主德能的工具。

三、天主的右手：

天主的「右手」也像天主的「手」一样，象征天主的威能（咏21:9;74:11;138:8）。但是，由于《圣经》的作者，在描写人类或以民特别重要的史实时，屡屡采用「天主的右手」，我们可以说这「右手」象征天主「特大的威能」。果然，天主的右手大显威能（咏118:15-16），是他的右手创造天地（依48:13），淹没法郎的兵马（出15:6），帮助以民占领许地（咏44:5;78:54;98:1），也是他的右手举扬了听命至死的耶稣（宗5:31;参阅斐2:5-11）。正因天主的右手解说天主特大的威能，因此，天主右手中的杯，解说特大威能的惩罚（哈2:16），因为他的右手充满正义（咏48:11），怪不得天主作隆重的誓许时，便以右手起誓（依62:8）；要特别利害惩罚以民时，便在仇人前收回右手，反将它伸向以民（哀2:3-4;参阅咏17:11）；而要以民信赖他的救恩时则说：「不要惊惶……我用胜利的右手扶持你」（依41:10）。

但是，值得我们注意的，是天主的「右手」屡屡与天主的「爱」列在一起（咏18:36;44:4;60:7;108:7），因为右手也是爱的象征（创35:18;歌2:6）。的确，天主特爱的以民不外是他右手种植的园圃（咏80:16），他因爱才给了他们许地（咏44:4）；同样，对特爱的达味，他不断以右手扶持（咏18:36;63:9）和拯救他（咏20:7）；此外，他也是以右手庇护义人（智5:17），举扬他钟爱的圣子（宗5:31），和管治他至爱的圣教会（默1:16;2:1）。


圣经辞典-四划 手指（Finger, Digitus）

四划 手指（Finger, Digitus）
手指通常保存字面的意义。

在《旧约》中「手指」原可指「手指」或「脚趾」（撒下21:20;编上21:6），但通常指「手指」（出29:12;肋4:6,17,25,30,34;箴7:3等处）。手指有时用以表达思想（箴6:13;依58:9），或事物的厚度（耶52:21）。

在《旧约》礼仪中，屡屡用手指蘸祭品的血，然后将血涂抹在祭坛角上（出29:12;肋4:25,30,34;8:15;9:9），或洒在上主（肋4:17）、会幕（户19:4）、圣所帐幕（肋4:6）或赎罪盖前（肋16:14），有时则洒向祭坛（肋16:19）；但有时手指蘸的不是牲血，而是油（肋14:16,27）。参阅「取洁礼」和「赎罪[礼]」条。在并行文中「手指」多次是「手」的同义词（咏144:1;歌5:5;依2:8;17:8;59:3）。论及天主时，「手指」与天主的手、「右手」和「手臂」一样，指天主的威能（咏8:4;出8:15;31:18;申9:10;达5:5）。

在《新约》中，「手指」这个字，只用过八次，其中只有两次指天主的神能（玛12:28;路11:20），两次指耶稣的手指，用以解围（若8:6）及显示天主治病的神能（谷7:33）。

关于「母指」或「大趾」，请参阅出29:20;肋8:23,24;14：14,17,25,28，也请参阅取洁礼条。


圣经辞典-四划 手臂（Arm, Brachium）

四划 手臂（Arm, Brachium）
「手臂」或「臂膊」这个字，在《旧约》中用过九十次，在《新约》中则仅仅三次（路1:51;若12:28;宗13:17）。除了很少次有字面的意义，指人（申33:20;约18:13;德21:24;歌8:6;达2:32）或畜牲（户6:19;申18:3;德7:35）的前肢外，大部份都像「手」和「手指」一样，具有象征的意义，解说能力或威能。

这象征的意义，只是几次用在人身上，如「折断他人的手臂」，指制服恶人（咏10:15;37:17;约38:15），使敌人失败（耶48:25;则38:21-25），夺去他人的权柄（拉2:3;撒上2:31），或除掉他人的依靠（约22:9）；「加强手臂」，意谓使自己自强不息（箴31:17）或使他人日益强盛（则38:24,25;欧7:15）；无力的手臂（约26:2），或血肉的手臂（编下32:8;耶17:5），指人的无能为力；而强有力的人（约22:8），希伯来原文是「有臂膊的人」。

至于论及天主，《圣经》的作者，多次用「手臂」象征天主的威能（依61:9;德36:7;路1:51;依53:1;若12:38）。这威能也像天主的「手」或「手指」一样，有时是施救的（依33:2;52:10;59:16），有时则是降罚的（依30:30;63:5;耶21），且是无可抗拒的（智11:22）。但是，由于《圣经》的作者，多次称天主的手臂为「强有力的手臂」（出15:16;依62:8;耶21:5;咏89:11;智11:22;16:16），且将天主的手臂与他「大能的手」列在一起（申5:15;列上8:42;耶27:5;32:21），我们可以说天主的「手臂」，也像天主的「右手」一样（见「手」条），象征天主「特大的威能」，果然这手臂也像天主的右手一样，掌握人类及以民特别重要的史实：天主用它（手臂）创造了天地万物（耶27:5;32:17;咏89:14），掌握万民（依51:5a），使它成为万民的依靠（依51:5b），也用它引领以民出埃及（耶32:21;咏77:16;智16:16;宗13:17）、过红海（出15:16）、入许地（咏44:4;89:11），也用它立君王（咏89:22），作隆重的许誓（依62:8）。值得注意的，是天主的手臂，也像天主的右手一样，多次与天主的「爱」列在一起，同是天主爱的象征（咏44:4;欧11:3;依40:10,11;智5:17）。


圣经辞典-四划 支派（Tribe, Tribus）

四划 支派（Tribe, Tribus）
见十二支派。


圣经辞典-四划 文体类型（Literary Genre, Litterarium Genus）

四划 文体类型（Literary Genre, Litterarium Genus）
所谓「文体类型」，是指在历史上的某一时代中，某一地区的民族，为表示自己的思想及观念所用的方式。这些方式因地理、时间及人群社会之环境而各异，《圣经》所用的文体类型，当然不是我们二十世纪的文体，而是东方古时代的表达方式。因此，我们绝不应该，也不能以现代的文体规律来解释《圣经》，而应在谨慎小心地，考查研究古代东方的文学之后，再对《圣经》依研究的结果，加以解释诠注。

《圣经》文体的类型是多采多姿的，这为每一个多少熟读《圣经》的人，是显而易见的。比如其中有政治、经济、行政、宗教、天文、占卜、巫术、医药、宇宙观、神话的借用、诗歌、赞美诗、（爱情诗、讽刺诗等）、箴言、对话、哀歌、历史、传记、族谱、年鉴、外交公文、法律、训诲、预言及【默示录】等等不同的类型。

这一切不同的文体类型，各有各自不同的表达真理的方式，因此，在研究《圣经》文学时，我们首先应注意及确定它是那种类型，然后再以该类型的特点的格式来加以解释，才不致离题太远。这种研究《圣经》的方法，在天主教中，只不过有三十多年的历史，算是一种新的作学问的途径，尤其自一九四三年九月三十日教宗庇护第十二世发表「圣神默感」通谕之后，这种《圣经》文体类型的研究，成了每位《圣经》学者不可或缺的责任。

见圣经解释学与圣经批判学，以及文体形式批判学。


圣经辞典-四划 文体形式批判学（Form Criticism）

四划 文体形式批判学（Form Criticism）
文体形式批判学（FormCriticism,FormgeschichtlicheMethode）

世界上任何文学都有不同的体裁：诸凡诗文、哀歌、抒情、比喻、寓言等，都是构成文学的基本成份；那么，《圣经》亦然。所谓《圣经》上的文体形式批判学，就是将《圣经》中发现的体裁，按着不同文体的规律加以正确的解释，同时并研究当时写作的社会背景，作者的心理，及写作的目的等生活实况（SitzimLeben）并将《圣经》的文体与当时的其他文学体裁比较对正，俾能明瞭《圣经》的真正意义。

这种形式批判学的始祖是德国的龚刻耳，继之有爱斯斐得O.Eissfeld、史米特K.L.Schmidt贝尔特兰G.Bertram、步特曼R.Bultmann。

无可怀疑的，因着形式批判学的问世，在研究《圣经》学问的工作上，向前迈进了一大步；对这种批判方式的认识及利用，是每一位《圣经》学者不可或缺的。可惜的是当这种学问，被某些非公教徒利用在《新约》《福音》研究上时，竟导致否认耶稣言行的历史价值。这非但是美中不足，简直是形式批判学的滥用。他们将《福音》视为当初不同教会（如耶京教会及安提约基雅教会等），对耶稣信仰的结果，而不是属历史性的考究及记载。圣史们的贡献，只在于将当时这些教会，以主观的信仰，而表达出来的耶稣的言行（非历史性的），按时间及地理编集起来，而有四部《福音》的产生。这当然是天主教人士所不能接受的，因为他们几将耶稣在《福音》上的言行历史性，完全抹杀了，这格外见于步特曼Bultmann及他的一些忠实的极端弟子。但这并不是说形式批判学的本身，有甚么问题或缺憾，而是人对它错误利用的结果。圣教会不绝地在鼓励学者，要大量地、及正确地、来利用这种宝贵的、作学问的方法，这尤见于庇护第十二世的「圣神默感」通谕，罗马【宗座圣经委员会】的「论《福音》的历史真理」以及【梵蒂冈第二届大公会议】的文献「天主启示教义宪章」。


圣经辞典-四划 斗（Seah）

四划 斗（Seah）
见色阿。


圣经辞典-四划 日（日子）（Day, Dies）

四划 日（日子）（Day, Dies）
《圣经》上的「日」或「天」，犹如普通的一般用法，有三种意义：

1、包括二十四小时的一日，犹太人正如巴比伦对这种日子的算法，是自日落到日落。安息日的开始是自日落算起（厄下13:19），亦就是星期五的黄昏，开始安息日（路23:54）。其他的节日亦然，如踰越节（出12:18）、赎罪节（肋23:32）等。古犹太人对于日间时辰的分法，最初是很笼统地只有清晨、中午之分（咏58:18;亦见创15:12,17;18:1;19:15;24:11;苏6:15;撒上11:11;30:17;列上18:29），黑夜也只有初更（一更）、二更及末更（三更）之别（哀2:19;民7:19;出14:24）。但这些日间时辰及夜间交更的长短，则视一年四季日夜之长短而有别。

2、受阳光照耀的天：亦即普通所说的白天，或昼，亦即《圣经》上所说的天主称光为「昼」，称黑暗为「夜」（创1:4）。在《新约》时代，白昼已分为十二个相等的时辰（若11:9），这十二个时辰，包括自日出到日落的一段时光（玛20:1-12）。明白提及的有：第三（玛20:3;宗2:15）、第六（玛15:33;20:5;27:45;宗10:9）、第七（若4:52）、第九（玛20:9;27:45,46;谷15:33）、第十（若1:39）及第十一时辰（玛20:6）。许多学者根据上述时辰之提及，推断《新约》时代的犹太人，很可能已将昼间划分成四个相等的部分，每一部分，包括三个时辰。

3、「天」亦指时代而言：普通是指一个相当长的时期而言，如《圣经》上所说的：「在上主天主创造天地的那一天」（创2:4，注：此处中文译本为了清楚易解起见，译作「创造天地时」）亦如国人常说的「过日子」，或「我们的日子不好过」之意。在《圣经》上，几时这种日子以多数出现，则特别是指默西亚时代而言（耶31:31-34;希8:8-13），多见于末世论的文体中。

见赎罪节、主日、宇宙观。


圣经辞典-四划 日头（Sun, Sol）

四划 日头（Sun, Sol）
见太阳。


圣经辞典-四划 月（Month, Mensis）

四划 月（Month, Mensis）
月（Month,Mensis）

希伯来人月份的记算，十分相似中国的阴历，是以月亮盈亏的周律而定。非但如此，就是「月」这个名词，也完全犹如中国的「月」，来自「月亮」（希伯来文叫「耶辣黑」，即月亮之意）。

犹太年历表

月份 阴历 阳历

充军前 充军后

一 阿彼布月 尼散月 三月四月间

二 齐夫月 依雅尔月 四月五月间

三 息汪月 五月六月间

四 塔慕次月 六月七月间

五 阿布月 七月八月间

六 厄路耳月 八月九月间

七 厄塔宁月 提市黎月 九月十月间

八 步耳月 玛赫舍汪月 十月十一月间

九 基色娄月 十一月十二月间

十 太贝特月 十二月一月间

十一 舍巴特月 一月二月间

十二 阿达尔月 二月三月间

闰 闰阿达尔月

他们为得到一个差不多的正确日数，而规定每月有三十天或二十九天不等；三十天者称之谓「满月」，二十九天者为「缺月」。但《圣经》上却向来没有提及月份之计算法。只有《圣经》之外的米市纳，告诉我们以民每月之开始，是依据观察「新月」何时出现为定。规定「新月」（即初一）开始的大权，操在公会议议员的手中，当他们下了定案之后，立刻派人赴巴力斯坦各处，报告新的一个月份开始，同时在各个高山头上（橄榄山即其一），点燃火堆，报告消息，这天算是喜日，有设宴请客的习惯。

在充军之前，以民亦犹如中国人，只是以数字来称呼不同的月份（一月、二月、三月等），间中也有几个客纳罕的月名，「厄塔宁月」、「步耳月」；但在充军之后，以民采取了巴比伦的月名。

见年、国历新年、安息年、喜年。


圣经辞典-四划 月亮（Moon, Luna）

四划 月亮（Moon, Luna）
月亮在《圣经》上，占有相当重要的位置，这除了因为它同太阳直接与我们的地球及我们的生活有关之外，也是因为它在古东方民族中，是宗教上崇拜的对象，是迷信丰产的象征，这一切都在《圣经》上反映出来。《圣经》提及月亮的地方共有四十三处（三十四次见于《旧约》，九次见于《新约》）。

月亮的被造是在第四天。它的功用是光照黑夜，及作为规定时节和年、月、日的记号（创1:14-19），故此以民总以它作为夜间与太阳毫无关系的明灯（创1:14,15;耶31:35;巴6:66）。它的光明仅次于太阳（创1:16;格前15:41），具有美丽洁白的外形（歌6:10;依24:23;30:16），给夜间的路人指示途径（箴7:20）；但在上主发怒的日子，却要暗然无光（依13:10;则32:7;岳3:15;玛24:29;谷13:24;路21:25），变成血红的颜色（岳3:4;宗2:20;默6:12），在来日上主凯旋的日子上，却要发光如同太阳（依30:26）。

月亮一向被古东方民族视为繁殖的象征及原因（申33:14），是以它的形象被作成护符，挂在牲畜的颈上，以求其繁殖众多（民8:21;依3:18）。原因是当时的人，相信月亮的盈亏与人生、季节、雨水、植物的生长、人的命运、甚至女人的生理，有着直接的影响力量，它能使恶劣的效果发生在人身上（咏121:6），致人于癫痫病症（玛4:24;17:5）。

古代的乌尔及哈兰是月亮神（欣神Sin）敬礼的中心，也是亚巴郎的出生及居留地（创11:31）。他的祖先很可能就是月亮神的崇拜者（见苏24:2,14），是以梅瑟法律上，有对月亮及其他任何星体朝拜的明白禁令（申4:19;17:3）。虽然如此，以民在君政时期，仍禁不住外来的诱惑，违犯了上主的法律（列下17:16;21:3,5），向月亮施行了敬礼（耶19:13;索1;5;约31:26,27）。约史雅虽然曾致力铲除一切邪神敬礼，先知们亦曾大声疾呼（依24:21-23），但也只有事与愿违（列下23:5）。《圣经》上明认太阳、月亮及一切星辰，都是上主的造物，只有对上主惟命是从（默12:1），一切星辰是为人益而受造（巴6:59）。


圣经辞典-四划 木（Wood, Lignum）

四划 木（Wood, Lignum）
1、《旧约》：

木材这一名词在《旧约》中是被广泛地利用着，由这一点我们可以断定，原来圣地是丰产木材的地区。以民在巴力斯坦定居之后，为了使耕者有其田，以维持生活计，曾经将厄弗辣因山上的森林加以砍伐（苏17:14-18），树木的枝子用来作为木柴（户15:32;申19:5;苏9:21-23,27;列上17:10;箴26:20,21;依30:33;耶7:18）。木柴为全燔祭是不可缺的东西（创22:3,7,9;肋1:7;列上18:23;编上21:23;厄下13:31）。木材被用制作农具（撒上6:14）、家俬或乐器（撒下6:5），及邪神的偶像等（申29:17;列下19:18）。但它在建筑的用途上，似并不太大。撒罗满利用黎巴嫩山的香柏木来建造圣殿（列上5-7），在圣地尚是创举。其次《旧约》中所提及的木材，有皂荚木（出25:5,10;26:15），造船用的松柏木（见依55:13;则27:5;列上6:15），橄榄木及檀香木等（列上6:23;10:11,12）。

2、《新约》：

大致说来，木材之用途与《旧约》时代相似。逮捕耶稣的兵丁手中拿着「刀剑棍棒」（玛26:47等）。保禄同息拉在斐理伯坐监时，脚上带着木枷（宗16:24）。耶稣在苦路上称自己为「青绿的树木」，称犹太百姓为「枯槁的树木」（路23:31），是在指示上主的审判及惩罚，他将以大火来焚烧一切的树木，干枯的树木当然更易被燃烧（见则17:24;21:3）。其次也提到了建筑用的木材（格前3:12）。

因自古以来，就有将犯人悬在木杆上处死的例子（申21:22-23），于是木架——十字架——乃成了一种耻辱的刑罚工具（宗5:30;10:39;13:29;伯前2:24）。

见圣经中的植物、生命树、十字架。


圣经辞典-四划 木纳松（Mnason）

四划 木纳松（Mnason）
人名，只一次见于《圣经》。当保禄赴耶京时，途中曾过宿其家，是塞蒲路斯的一位老教友，故此有人以为他是于圣神降临节那天在耶京回头入教的，但这只是揣度。罗马致命圣人传记上，载有他于七月十二日死于塞蒲路斯岛的事迹。


圣经辞典-四划 比喻 [新约中的比喻]（Parable）

四划 比喻 [新约中的比喻]（Parable）
比喻[新约中的比喻]（Parable,Parabola,[ParablesoftheNewTestament,ParabolaeNoviTestamenti]）

「比喻」一词来自希伯来文的「玛沙耳」。它的意义是「肖像」或「表象」。

一、在《旧约》中用来指示：

a、象征、预象、比方，或者某一人的言论（见约27:1;29:1;咏69:12;耶24:8,9）。

b、神喻或某一先知有启示性的演词（户23:7;18:20,23;咏49:5;依14:4;米2:4;哈2:6）。

c、寓意，亦即暗喻或假借（则17:2;21:5;24:3）。

d、多半见于《箴言》及《德训篇》的格言。

在以【默示录文体】构成的《旧约》文学上，如达尼尔书，格外偏向于利用比喻来描述上主在末世要举行的秘密事迹（见达2:7-9），而这种秘密，天主只将之启示给少数的几个人（见达9:2,21等）。其次这种文体亦见于一些伪经上，如哈诺客书、厄斯德拉卷三、四等。

二、在《新约》中：

在《对观福音》上提及「比喻」的地方竟达五十次之多。其次仍有不少的地方，虽然它们的内容确实属于比喻之类，而未冠以「比喻」的称呼。「比喻」在《新约》上可能只是一句简单的成语，比如「医生，医治你自己吧」（路4:23;见6:39），或者是含有隐喻的寓意，视其寓意或比喻成分之多少而定。现代的学者们，更日渐提倡耶稣的行为比喻，犹如某些先知所为者然（依20:22;耶19:1;27:1;则12:3,4），因着耶稣这些行为的象征性，而启示给人们某一种真理（谷6:31,52;8:17-21;玛21:18,19）。

三、比喻的目的：

关于此点，学者们大致分为两派，其一是「正义」派：耶稣为了惩罚当时人们的硬心，故意用比喻、象征，来讲述天国的道理，使听者不明其中真正的意义；其二是「怜悯」派：耶稣心地善良，故此用比喻来讲授天国的奥义，设法使人爱听易懂。两派是完全相对立的，不可否认的是二者皆有其片面理由及根据。最好的解释方法，是将二者溶合来说：耶稣来自天上，是天主之子；只有他才真正有天国的奥理；但是他却犹如《旧约》时代的上主，将这奥理只启示了一部份人，其中以十二位宗徒为最（玛11:2,25;13:16;路10:21,23,24）。若望明言耶稣「用比喻讲了这一切」（若16:25），好似在指示耶稣的许多言论及道理，是深奥难懂的，为能完全明瞭耶稣的道理，只有等待天主圣神的降临。耶稣光荣地升天之后，以迄他威严地再来这段期间的工作，完全属于圣神，而他主要的工作之一，便是在于启示人类，使人类正确地、完全地、明了耶稣在世所讲的一切奥义（若14:26;16:13）。

四、《新约》中的比喻数目及分类：

I、数目：

因学者们对比喻意义之不同，而其数目亦各异：一○一、八十、七十二、七十一、六十六、五十三、三十七、三十、二十七、十八不等，但是若只以真正的完全对比的比喻为原则时，则其数目仅达三十左右。

II、分类：

甲、教义的比喻：

1、论天国的比喻：

撒种（玛13:1-9,18-23;谷4:1-9,13-20;路8:4-8,11-15）。

种子自长（谷4:26-29）。

芥子（玛13:31,32;谷4:30-32;路13:18,19）。

酵母（玛13:33;路13:20,21）。

宝贝（玛13:44）。

珍珠（玛13:45,46）。

莠子（玛13:24-30,36-43）。

撒网（玛13:47-50）。

2、论天国的成员：

被打发去葡萄园工作的二子（玛21:28-32）。

凶恶的园丁（玛21:33-46;谷12:1-12;路20:9-19）。

赴宴的人（路14:16-24）。

太子的婚宴（玛22:1-14）。

雇工（玛20:1-16）。

3、论天国的建立及完成：

醒寤的仆人（路12:35-40）。

十位贞女（玛25:1-13）。

「塔冷通」（玛25:14-30）。

「米纳」（路19:11-27）。

乙、伦理的比喻：

1、论对天主的职责：

不结果子的无花果树（路13:6-9）。

不速之友（路11:5-7）。

判官及寡妇（路18:1-7）。

法利塞人及税吏（路18:9-14）。

两个负债的人（路7:40-43）。

2、论对人的本份：

善心的撒玛黎雅人（路10:29-37）。

恶仆（玛18:23-35）。

宴席的末座（路14:7-11）。

迷路的羊（路15:3-7）。

失去的「达玛」：（路15:8-10）。

败子回头（路15:11-32）。

3、论善用财产：

糊涂的富翁（路12:16-22）。

建塔之人（路14:28-30）。

不忠的管家（路16:1-9）。

准备交战的国王（路14:31-33）。

富翁及拉匝禄（路16:19-31）。

以上所例举的《新约》中的比喻，共有三十四个。


圣经辞典-四划 比拉多（Pilate, Pilatus）

四划 比拉多（Pilate, Pilatus）
此人姓般雀，名比拉多，意大利人。其名之意，有人谓「秃头者」，或亦有谓「标鎗」之意，基于后者之意，可能他是骑士家族出身，盖标鎗是骑士不可或缺的武器。又由其姓「般雀」来推测，应是意国撒木尼雍地方人，即现今中东部阿布鲁齐省。他是接格辣托为犹太总督的第三人。由《圣经》及史家若瑟夫的记载，我们可以知道，他是一个刚愎自用，喜怒无常，手段阴险，以及无固定信念的人。对犹太人更具有卑视的心理，是以在他自公元二六年至三六年的执政期间，曾与犹太人先后发生了不少的冲突，及非常不愉快的事件。

他自己虽常驻守凯撒勒雅，但在耶京却也有他的宫殿，并驻有罗马士兵保守。他竟冒然从事，不顾犹太人宗教热诚的反感，夜间命士兵将罗马皇帝的标帜置于耶京城内。第二天民心大乱，格外法利塞党人更是愤怒填胸，派代表团去凯撒勒雅请愿，比拉多见来势汹涌，只有知难而退，将标帜除去。

由于耶京食水发生问题，圣殿中又不能无水，比拉多竟动用了圣殿宝库中的部份金钱，修建水渠。将白冷东南的大量存水引入圣京。其用意虽善，但是擅自动用圣殿宝库，却是至大的亵圣罪恶。于是又激起了犹太人的强烈反抗，大举游行示威，结果犹太人这次遭受了罗马士兵的残苦镇压，才平息了暴动。比拉多的另一次暴行是将一批加里肋亚人在圣殿中杀害的事，但关于这件事《圣经》上的记载，略而不详（路13:1）。

其后就是对耶稣案件的审讯，并在法利塞人及经师群众的压迫下，而失却勇气，冒然将耶稣置于最惨苦的死刑（见「耶稣苦难史」）。

比拉多再次激起犹太人民公愤的事迹是，前时他将罗马皇帝的标帜，公示于耶京而失败，却心有不甘，于是再次以更大更显眼的金质旗帜，悬挂于耶京黑落德的宫殿中。犹太人再次造反，结果无效，乃上告罗马，皇帝为尊重民意，命令比拉多将旗帜送回凯撒勒雅的奥古斯都的大殿中。

这个惟恐天下不乱的比拉多，最后一次激起居民公愤的事件，是当一位假先知声称要在革黎斤山顶挖掘梅瑟时代的圣器皿出土时，聚集了大批的撒玛黎雅人。比拉多命令士兵将山包围，大事屠杀手无寸铁的群众。这次的大屠杀，断送了他自己的政治生涯。叙利亚的总督将他撤职查办，命他去见罗马皇帝陈述理由。结果被继位的加里古拉皇帝充军至法国而死，或谓赐其自尽而终。

考古学者，不久之前，掘出了一件很重要的碑文。在这一历史文件上，以拉丁文书写比拉多在凯撒勒雅为提庇留皇帝建造庙宇的事迹。


圣经辞典-四划 水 [活水]（Water）

四划 水 [活水]（Water）
水[活水]（Water,Aqua[Livingwater,Aquaviva]）

水在《圣经》上常以多数出现，如深渊之水（创1:2），天上之水（创1:7;7:10;咏148:4），地上之水（创1:6）地下之水（出20:4;咏136:6）；并且以民熟悉水在地球上出现的方式：海水（依11:9;亚5:8），河水（苏3:8;8:7），泉水（民15:19），井水或池水（若4:7），雨水或雪水（约24:19），淡水，活水（创26:19;肋14:4;15:13;耶2:13;17:13;若4:10等），洪水（创7:7;依54:9;伯前3:20;伯后3:6），食水（见弟前5:23）。

在水量缺乏的中东，水是特别的重要及宝贵，是以对行路的旅客要殷勤供水（创18:4;24:32）。以民在旷野中因缺乏食水而抱怨梅瑟（出15:22-25;17:1-7;户20:1-13），达味之卫兵冒生命的危险，由敌方取水给达味解渴（撒下23:16），都为此证。

与水有关的奇迹：《旧约》（出7:17-21;14:16;17:6;列下2:8）和《新约》（玛8:23-27;14:22-33;若2:1-11），都在证明天主是物质的主宰，所以雨水降与否，亦完全属于天主的旨意（列上17:1;18:42-46;约38:34-36），旱时只得向天主求雨（列上8:35;18:42-45;岳1:19-20）：天主以旱灾罚恶人（亚1:2;岳1:12;匝14:16等），忠信守法的人，却得天主降时雨为报（肋26:3,4;申11:13-15;依30:23）。

水的象征意义：因为水是眼泪的象征（耶9:17;咏119:136），所以它也是赎罪的象征（则36:25），因此水洗（撒上7:5等）在赎罪的礼仪上，是不可缺少的。圣殿内对祭台、祭物等的水洗礼，除了有实际的卫生用途外，象征的意义很大（详见「取洁水」条）。圣殿为以民是天主的所在地，是宗教的中心，是超性生命的泉源，因为先知们在描述默西亚时代时说：天主是活水的泉源（耶2:13），由圣殿流出（依12:3;咏36:10;46:5）。此外水在《旧约》中，还有洁净、赦罪及革新的象征意义。

从另一方面来说，水也具有破坏与幻灭的象征意义：人生如水泼在地上，不可复收（撒下14:14），义人求主使恶人如奔湍的急水流去（咏58:8）。《圣经》上洪水灭世的叙述，一定给了一个很深刻难忘的印象。亚述的侵略大军，喧嚷有如海啸，咆哮有如狂洋（依17:12），有如带冰雹的暴雨，如涨溢汜滥的大水（依28:2）。大水由北方而来，形成汜滥的河流，淹没大地上的一切（耶47:2）。水不只是为一民、一区或整个大地灾难的象征，而也是个人祸患的象征（咏32:6;69:3,16）。正因如此，水的象征性亦见于圣洗圣事，人落入水中，以水的破坏能力，使人死于罪恶，死于自己；但同时也因水的洁净滋生之力，使人重生于超性的生命。


圣经辞典-四划 水苍玉（Beryl, Beryllus）

四划 水苍玉（Beryl, Beryllus）
是属翡翠玉石的一种宝石，呈六角形，普通是鲜绿色，或绿蓝色，虽然亦有黄色、彩红色或白色者的种类。它是被嵌在大司祭胸牌上第四行中的宝石（出28:20），也是新耶京城墙上的第一座基石（默21:19）。


圣经辞典-四划 火（Fire, Ignis）

四划 火（Fire, Ignis）
火的能力是温暖、光照、洁净及破坏，是人生不可缺少的东西，故此在很古的时代，已为人类所利用，以民自不例外。

一、《旧约》时代：

虽然以石取火的方式第一次只见于希腊文化时代（加下10:3），但无疑地以民远在进入圣地之前，已知有火的存在。安息日不得取火煮食的禁令（出35:3），证明当时取火是颇费人力的动作，为避免这种工作，民间习惯保存常燃不息的火种（撒下14:7）。亚巴郎上山祭子时，随身带着燃着的火炭（创22:6）。火是煮食不可或缺的（德39:21）。燃火的物质各有不同（依5:24,33:12;岳2:5;咏118:12），穷人则用干树枝、牛粪或人粪等（列上17:12;箴26:20;耶7:18;则4:12）。放火焚烧庄园者，要受法律的制裁（出22:5;肋20:14）。纵火是打仗时的报复行为（申13:17;肋20:48;亚1:4;耶20:10）。

火在祭祀的礼仪上，也是不可缺少的（肋1:7;4:12;6:2;10:1;20:2;列上18:28），故此祭台之旁常保存着火（耶9:24等；户3:4）。以民充军的前夕，司祭们将这祭祀用的火掩藏了起来（加下1:19）。向邪神火祭首生子的恶习，竟也进入以民之间（肋18:21;耶7:31;则16:21），这就是《圣经》上所严禁的「使儿女经过火」的命令（申12:31;18:10;列下16:3;17:17）。

火也是天主显现威严的象征，比如显现给亚巴郎、梅瑟、先知，尤其是在西乃山上的显现中（创15:17;出3:2;19:18;则1）。为表示天主的大能无比及所向无敌，亦称天主为「吞噬的烈火」（申4:24;6:15;依31:9;耶15:14;拉3:2）。犹如雷声比作天主的声音，闪电被称为天主的「火舌」（咏29:7;104:4;约1:16）。火亦是上主义怒的象征（咏79:5;8:3,15;依26:11）。

二、《新约》时代：

火在祭祀上的作用似已减少，相反地却与未来的末世时代紧紧相连。若翰在他的宣讲中已报告「不结好果子的树将被投入火中，……糠秕要用不灭的火焚烧」（玛3:10-12）。耶稣自己在讲述来日的审判时，也多次利用了「火窑」、「不灭的火」、「永火」等词句（玛5:22;7:19;13:40;18:8;25:41;谷9:43;若15:6）。既然火的效能之一是洁净，故此耶稣来此世界的使命，就是以圣神及火来洗净人的心灵，来「把火投在地上」（玛3:11;路12:49）。

圣保禄及其他的《新约》作者也提及到火是为试练、洁净及惩罚人们的象征（见格前3:13;雅5:3;伯前1:7;伯后3:7等）。将拯救人灵的热心比作焚身的烈火（格后11:29;格前7:9）。世界末日自然界之幻变，也是以火为主要成份，以显示上主的威严大能（伯后3:12;得后1:8;默4:5-10;9:17,18;11:5;13:13等）。

注：梅瑟法律施用火刑的例子有二：其一：若某人同时与母女两人同居，三人应用火来烧死（肋20:14）；其二：若司祭之女行为淫荡，有辱父名亦然（肋21:9）。在圣祖时代，犹大的儿媳塔玛尔的历史，在指示以民自古就有这种法律惯例（创38:24）。同样的例子亦见于哈慕辣彼法典。


圣经辞典-四划 火把（Torch, Facula）

四划 火把（Torch, Facula）
是一种户外照明的用具。作法是将干木柴，缚以碎布片，以绳绑紧，再涂以易燃的肥油或松香而成。多用于照明街市或广场（友13:16;加下4:22）。作战时亦用作焚烧敌人战车的武器。基德红曾以此智取米德扬人的军营：令三百兵各执空罐，罐中有火把，将进敌营时，将罐打破、于是火把齐明，士兵嘶声大喊，敌人突然惊慌失措，乃四散奔逃（民7:16,20）。三松亦曾将火把系于三百只狐狸尾巴上，令其乱跑于培肋舍特人的田园之中，而放火破坏庄稼及果园（民15:4,5）。于夜间逮捕耶稣的士兵，手中亦拿着灯笼及火把（若18:3）。

火把亦有象征的意义，比如它象征大灾难（匝12:6），人子发光的眼睛（达10:6），以民的救援（耶62:1）。上主宝座前燃着的七个火炬，象征天主的七神（默4:5）。


圣经辞典-四划 火窑（Furnace, Fornax）

四划 火窑（Furnace, Fornax）
火窑一词，译自希伯来文Kibshan，通常指烧砖瓦或其他陶器的火窑。这类火窑相当大，所以冒烟也特别浓。创19:28说：天主以火烧索多玛等城时，亚巴郎见该地冒烟有如烧窑的烟一般。同一意义见出19:18。但有时也指较小的火炉，如出9:8,10。不过为指火炉，希伯来文通常用Kur一字，这类火炉通常是以铁制的，为炼金属品用（见箴27:21;参阅智3:6）。埃及曾苦待以民，为此《圣经》的作者将埃及比作火炉（见申4:20）。至于用土制的炉子，希伯来文称Tanur，以民以及中东古时的民族，煮饭时，大都用这类的炉子（见肋2:4;欧7:4;哀5:10;参看依31:9）。达尼尔先知因不敬拜皇帝的像，被投入火窑。该节原文是阿剌美语Athan，和希伯来文的Kibshan有同一意义，即指烧砖瓦陶器的火窑（见达3:43-49）。


圣经辞典-四划 父亲 [阿爸]（Father, Pater [Abba]）

四划 父亲 [阿爸]（Father, Pater [Abba]）
本条可分两部份来讨论，即以神为父及以人为父的两种习俗。

一、称神为父：

上自一切古代文明国家，下至一切半开化或未开化的民族，都有称神为父的习惯，比如埃及神明阿孟辣、依息斯Isis等，巴比伦的默洛达客、贝耳等，以及希腊文化的神明则乌斯Zeus，亦即罗马帝国的犹丕忒神，都曾被崇敬者称之为父。中国亦不例外，所谓之「天爷，老天爷，或天父」者，即是这种习俗的明证，因此，不少学者肯定神明最早及最普遍的称呼，就是「父亲」。而这种称呼的来源又是基于人类的普遍心理所致，即是由于对神明的畏惧、爱慕及依恃的心情所造成的。至于在那些未开化民族间称神为父的习惯，大约是来自一种对一切受造之物崇拜的心理，亦就是来自一种泛神论的信仰。

A、《旧约》：

上述诸民族称神为父的理由，不论在《旧约》或《新约》上都不复存在。以民之所以称天主为父，其主要及惟一的基础在于一种历史的事实，即天主对以民在西乃山上的特别拣选，及与以民所订立的盟约。《圣经》自始即特别强调这一点：「他（天主）不是生育你，创造你，使你生存的大父吗」？（申32:6）。其后的先知们更不断地提醒以民这一重要的关键，尤其在充军的前后时代（耶31:19,20;依63:16;申19:6;户35:19）。「上主啊！你是我们的父亲，我们只是泥土，你是我们的陶工，我们是你手中的作品，…我们是你的子民」（依64:7,8）。这种以天主为父，以自己为天主子民的观念，给与以民莫大的安慰、勇敢及希望，尤其为那身处充军之地的以民（依49:15），因为以色列是上主的首生子。

天主不只是全体以民的父亲，更是达味王及其后继人的慈父：「我要作他的父亲，他要作我的儿子」（撒下7:14;见咏2:7;89:27,28），国王要受天主的特别照顾（见依1:2）。充军之后，天主格外是那些正义者的父亲。在这一时代的着作中，我们可以多次见到善人呼求上主为「上主，天父，我生命的主宰」（德23:1-4），「只有他是我们的天主，只有他是我们的父亲，只有他永远是天主」（多13:4）。善人们亦多次直接简单的称天主为「父啊」（智14:3;见智2:16;11:10;18:18）。

奇怪的是在伪经上，很少有称天主为父的说法。在后期的犹太主义时代，以民受希腊哲学文化的感染，开始视天主是伟大、崇高、全能、全知的天主，同时也是高不可及的天主。天主与犹太百姓之间的关系，好似已远不如《旧约》前段时期似的，那么密切，亲爱犹如父子。

B、《新约》：

耶稣重新将「天主父」的观念加以恢复、强调及巩固。《福音》的中心思想之一，就是天主是众人的父亲，因为他照顾一切的人（玛6:26），他远超过世间的生身之父（玛7:7-11;14:31;17:20;谷4:35-41;11:26;路8:22-25）。但是耶稣却清楚地指明「我的父亲」（玛26:42;11:27;25:34;路2:49;10:22;22:29;24:49）与「你们的父亲」（路6:36;12:30,32），「我的天父」（玛15:13;18:35）与「你们的天父」（玛5:48;6:14,26,32;23:9）；「我的在天之父」（玛7:21;10:32;12:50;16:17;18:10-19）与「你们的在天之父」（玛5:16,45;6:1;7:11;18:14;谷11:25;路11:13）的分别。这种区别的基础，在若3:16,17已很清楚地刻划出来：「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不会丧亡，反而获得永生」，因此，耶稣是天主的亲生独子，而众人则「被称为天主的子女」（若一3:1-2）。

《若望福音》特别强调推广了天主为人之父的神学，这种说法竟达八十次之多，而在其他的《福音》上只三次见于《玛》，一次见于《谷》，一次见于《路》，（玛11:27;24:36;28:19;谷13:32;路10:22）。我们之所以被称为天主的子女，并不是基于血肉的关系（玛16:17），而是由于天主的特别恩宠（玛11:27）。

这种由于恩宠而获得称为天主子女的观念，更深刻的见于保禄的着作中。保禄的逻辑是：既然天主是我们主耶稣基督的父亲，而我们又与耶稣密切地相连，所以天主也是我们的父亲（格后1:3;11:31;罗15:6;弗1:3;哥1:3;迦3:26）。我们由于耶稣的苦难圣死，而成为天主的义子（迦4:5），而领受了圣神，他在我们的心内喊说：「阿爸，父啊！」（迦4:6;罗8:15）。当然，保禄也犹如《福音》，将「我们的主耶稣基督」的父与「我们的父」，并没有作等量齐观地相提并论（格后1:2）。

二、称人为父：

《圣经》上除了称天主为父之外，「父亲」这个名词用之于人的地方当然更多。它有两种用途：其一是称自己的生身之父，这是在各个民族中一种很自然的习俗。但是除此之外，也有它更广泛的用途，比如祖父（创28:13），或先人亦被称为父亲（出12:3;玛3:9;23:30）。尤其是那家族的开创人更是如此（创10:21等），有地位及受尊敬的人，有时亦尊称为父（见列下6:21;玛23:9）。初期教会中的年老信友（若一2:13,14），或者已亡的死者（伯后3:4等），亦被称为父亲。

其次还有借意的说法，就是某某东西的制造者（约38:28），某种生活方式，或某种艺术的创始人（创4:20,21;加上2:54），或某人的监护人（约29:16;依22:21）及教师（格前4:15）、先知（列下2:12;6:21;13:14）等，都被加以「父亲」的尊称。


圣经辞典-四划 父母（Parents, Parentes）

四划 父母（Parents, Parentes）
《圣经》上没有一个真正表示「父母」的单词，常是以「父亲及母亲」来表示，这一点很相似中文。关于父母对子女的义务以及权力，以及子女对父母的孝敬。

请见下列诸条文：孝敬、教育、家庭、父亲、母亲、儿子。


圣经辞典-四划 牛（Ox, Bos）

四划 牛（Ox, Bos）
以民在进入圣地之前是半游牧民族，虽然进入圣地之后，开始度定居及务农的生活，但是家畜对以民来说，始终是财富的来源（创13:2;26:13,14;30:32;撒上25:2;撒下17:27-29）；洁净的家畜更是祭献上主的主要祭品（列上1:19;8:63），在以民宗教上是不可或缺的动物。以民的家畜中，主要者是驴、骆驼、马、山羊、牛等。「牛」在中文译本上虽通称为牛，但原文却有种种不同的名称，要者如下：

1. Sor牛：是以民用来为耕地（申22:10），打场（申25:4），拉车（户7:3）用的一种牛。有时也作为屠杀供食肉（撒上14:34;列上1:19,25），或作为祭品的牛（肋9:4,18;22:23,27;撒下6:13）。

2. Parah母牛：雅各伯为平息厄撒乌的怨气，赠送给他许多礼品，其中有「母牛四十头」（创32:15）。埃及及巴力斯坦是牧牛的理想地域（创41:2;申7:13;撒上6:7;依11:6,7）。牛的肉及它的附产品——奶油、奶饼——可作食物（撒下17:29）。母牛除了哺乳之外，亦可用为拉车（撒上6:7-12）或祭品（户19:2-5）。

3. Abir牛：意谓「强有力的」，思高译本译作公牛、雄牛或野牛（依34:7;咏22:13;50:13;68:31）。雅各伯给厄撒乌的礼品中，有「公牛十头」（创32:5）。这种牛格外是用来作全燔祭品（户7:12,51;民6:25;列上18:23等）、赎罪祭品（出29:1-4;则43:13）和平祭品（出24:5;户7:88;撒上1:24,25）。

4. Egel牛：是一种牛犊，不分其公母，为食品亦为祭品用（肋9:2,3,8;米6:6）。

5. Egela牛：用为耕田（民14:18）或打场的小母牛（耶50:11），亦作为祭品（撒上16:2）。这种母牛犊，也是按梅瑟法律用来洗洁某一城的暗杀或凶杀罪的（申21:3,4,6）。一只三岁的小母牛，被分尸两段，用来为上主与亚巴郎缔结盟约的证据（创15:9）。


圣经辞典-四划 牛膝草（Hyssop, Hyssopus）

四划 牛膝草（Hyssop, Hyssopus）
见圣经中的植物。


圣经辞典-四划 王冠（Diadem, Diadema）

四划 王冠（Diadem, Diadema）
见冠冕。


圣经辞典-五划 丕洛（Pyrrhus）

五划 丕洛（Pyrrhus）
丕洛人名，贝洛雅人，有一儿子名叫索帕特尔。索帕特尔曾和其他人陪伴保禄，由马其顿即由斐理伯到亚细亚，即特洛阿（见宗20:4-6）。作者所以提及丕洛，大约他当时为教会内知名人士。


圣经辞典-五划 丕雄（Pishon, Phison）

五划 丕雄（Pishon, Phison）
河名，意谓「多水之流」，是乐园中四条河流之一，或谓四条支流之一，它灌溉哈威拉全境。在这一区，盛产质地良好的金子、真珠和玛瑙（创2:11,12）。在德24:35将它与底格里斯河相提并论。史家若瑟夫按当时地理观念之所知，强调它就是现今的印度河（在巴基斯坦）。曾有不少学者随从此说；但现代学者们的意见是纷纭复杂，令人不知所从。


圣经辞典-五划 丕通（Pithom, Phitom）

五划 丕通（Pithom, Phitom）
城名，意思是「阿通（神）之家（庙宇）」，是以民在埃及受强力压迫过奴隶生活时，给法郎修盖的两座贮货城之一。另一座名叫辣默色斯（出1:11）。丕通也是献与阿通神（相等于辣神）的一座城市。

至于它的确切地点，《圣经》上既没有明白指出，学者们只有根据《圣经》以外的文件，而从事发掘研究，时至今日已发现了两个可能的地点：一个是辣塔巴废墟，另一个则是在前者之东十四公里处的玛叔塔废墟。目前绝大多数的学者主张后一学说较更为正确，但应当承认的，是二者至今都没有找出确实及不可反驳的证据。二者的地区相距不远，且皆位于古埃及国土边境之外，这一点无可否认是正确的。


圣经辞典-五划 丕斯加（Pisgah, Phasga）

五划 丕斯加（Pisgah, Phasga）
山峰名，意义不详，位于死海及摩阿布高原之间，属于乃波山的一个顶峰。当以民向圣地进发时，曾在它的山谷间逗留过（户21:20）。巴拉克领巴郎登此山顶，以窥以民营地之全貌，而加以诅咒（户23:13）。梅瑟遵从上主的命令登上此山顶，藉以观看圣地的全景（申3:17;34:1）。除此之外，《圣经》上亦提到了它的山坡地带（申3:17;4:4;苏12:3;13:20）。

见乃波山。


圣经辞典-五划 丕贝色特（Bubastis, Bubastus）

五划 丕贝色特（Bubastis, Bubastus）
城名，在《圣经》上只同翁城并提过一次（则30:17），位于埃及的尼罗三角洲地域，在东边支流的右岸，远在埃及的第四朝代，它已存在。在希克索斯人时代是一重镇，格外在第十二朝代，在史沙克法郎的统治下，埃及繁盛强大，曾进攻耶京（列上14:25-38;编下12:2-9）。他将丕贝色特升格为埃及的第二重镇。它的女神名贝色特，以「猫头」出现。为敬礼她有不少的庆节，无怪在现今之贝色特废墟附近（即古时之丕贝色特城），考古学者掘出了不少的「猫坟墓」。


圣经辞典-五划 丕乃哈斯（Phinehas, Phinees）

五划 丕乃哈斯（Phinehas, Phinees）
《圣经》上三个人的名字，意谓「黑色的」，或「黑褐色的」：

1. 厄肋阿匝尔的儿子，亚郎的孙子，是梅瑟时代的一位司祭，俱有强烈的宗教热诚及正义感。当以民因敬礼邪神贝耳培敖尔，受着上主严厉惩罚的时候，他曾毫不留情地，将一个正在为邪神敬礼而同某一位米德杨女子犯奸淫的希伯来人，连同该女子一枪穿死。自此民间的灾祸停止了。这一行动，深得天主的欢心，因而许给他及他的后代永享司祭的品位（户25:6-18;见咏106:30,31;德45:23,24;加上2:26,54）。以民与米德杨人作战时，他曾以司祭的身份随军参战（户31:6;见10:1-10;编下13:12），并被打发去河东基肋阿得地方，为调查关于河东支派敬礼邪神的传说。真像既明，据实回报，而避免了河西与河东诸支派之间的一场流血大战（苏22:9-34）。其后常驻贝特耳，成为看守及保护约柜的司祭（民20:27,28）。他死后与父亲同葬于厄弗辣因山区中的基贝亚（苏24:33）。

2. 厄里的儿子，与其兄弟曷弗尼同在史罗作上主的司祭（撒上1:3），曾经随从约柜与培肋舍特作战，但结果非但战绩全无，且连约柜亦落入敌人手中，其本人则死于战场（撒上2:12-36;3:12,13）。《圣经》上对他所留的评语是恶劣的，并且视其死亡为上主惩罚的明证。

3. 可能是位司祭或至少是个肋未，他的儿子名叫厄肋阿匝尔。充军归来后厄肋阿匝尔受厄斯德拉委托，管理圣殿中的金银和器皿（厄上8:33）。


圣经辞典-五划 丕息狄雅（Pisidia）

五划 丕息狄雅（Pisidia）
是小亚细亚的一个多山地区，北有夫黎基雅，南有旁非里雅，东邻依扫黎雅（Isauria），西部则以里息雅及加黎雅为界。它虽是一个高低不平的山区，但其间仍有不少的低平地带及窄狭的盆地，可供农作物的生长，以及不少的森林，供取木材及牧放牲畜，是以人口仍然为数可观。但是，也正因这一地带的特殊地势，而竟很久以来自成一区，少与外人接触，直至罗马人时代，仍是一个独立的自治区。公元二五年才被划归于罗马帝国行省迦拉达省，其后更自成帝国的一省，即丕息狄雅省。

圣保禄第一次出外传教时，曾途经旁非里雅而来此地传教，当时此处已有为数不少的一批犹太侨民居住，并建有自己的会堂，他们就正是保禄当时传教的首要对象（宗13:14;14:24）。


圣经辞典-五划 丕哈希洛特（Pi-hahiroth, Phihahiroth）

五划 丕哈希洛特（Pi-hahiroth, Phihahiroth）
地名，有「河口」之意，是以民出离埃及时，在过红海之前的最后一站。当时百姓本有意选拣最近的直路进入圣地，可是上主却命令他们转变方向，在丕哈希洛特地方扎营（出14:1,2;户33:7,8）。学者们及考古家虽仍在努力研究发掘，为能找出它本来的位置。可惜因它早已被掩埋在旷野的沙土中，已数千年之久，时至今日学者们仍不能作出正确的答案，所有者皆是臆想的假设。


圣经辞典-五划 世代（World, Saeculum）

五划 世代（World, Saeculum）
这个名词，在《旧约》上用来指示过去的或将来的悠远长久的时代（见亚9:11）。这些悠久时代的总合，使人连想到永远或永世。在《新约》上它有许多不同的意义，为确定它的真正意思，必须要看上下文而定。它指示现世的时代，比如「今世的终结」（玛13:39;40:48,50;28:4），「生活在末世的人」（格前10:11），「今世的末期」等（希9:26）。「世代」若为多数时，普通是指「永远」，这些格外见于赞颂词中（见罗1:25;9:5;11:36;迦5:5;斐4:20;亦见路1:33;默22:5;20:10），但有时单数亦指「永远」（见若6:51;8:51），虽然普通只是说明悠长的时期（见路1:70;若9:32;13:8;格前8:13）。

可是世代也有「世俗」的意思（见谷4:19;格前7:33;希1:2;11:3）。在玛12:33及路20:34,35所说的「今世」及「来世」是两个人类救援历史时代的划分线，是中间的审判与复活。谷10:30的「今时」及「来世」是关于个人的两个时代。在伪经上「来世」始自死人的复活，而经师们则以为「来世」在人死后便立即开始了。在圣保禄的着作中，「来世」业已于「今世」开始，而「今世」好似已成过去。它是天主的敌对者（见罗12:2;迦1:4;4:3-9;格前2:6-8;格后4:4;铎2:12;弗2:7;希2:5;6:5;9:11）。

《圣经》上另有一名词「EON」，亦译作「世代」，是指一个期限长短不定的时期而言。构成它的主要因素，不是时间年代，而是它的伦理及精神的特征。远在耶稣降生前一世纪的经师们，即已习将人类的历史分成「今世」及「来世」的两个大阶段。这种划分，格外更清楚地、见于公元七○年战争之后的经师着作及言论中：「今世」的一切是有缺点遗憾的，是罪恶的，而「来世」的一切，才是完善、美好及正义的时代。

耶稣非但尊重保存了经师们的这个观念，而且利用了它，将它符合及利用在自己的身上。他的苦难圣死及他的复活，就是「来世」——天国——的来临及开端（谷14:62）。因着基督神国的建立，「来世」业已在人间奥秘地、暗暗地开始进行（路27:21）。因此「今世」及「来世」的两个「世代」，实际上已在混合地进行着，直至基督光荣的再来。

基督的复活是人类复活的「初果」——开端（格前15:20,23）。圣神的降临，证明「末日」——来世——业已开始（宗2:16,17）。基督的信徒已与「今世」脱离关系（迦1:4），而已分沾「来世」的「德能」（希6:5;见格后1:22;5:5）。因此，他们的生活，是在这陈旧的「今世」及业已开始的「来世」之间的不断的斗争。他们应生活在「今世」而不受它的诱惑（铎2:12;见弟后4:10）。信友的态度应是耐心地等待，至「来世」的明显确切的建立。

见时间条。


圣经辞典-五划 主、主人（Lord, Dominus）

五划 主、主人（Lord, Dominus）
主、主人（Adon），指对某事、某物、某人握有主权的人。此字在《圣经》上的用法甚广：

一、对人：

（甲）对人的一般尊称，并无上下高低之分，如我国称「先生」一般：如创23:6,11,14;若4:11,15,19;12:21;20:15等。此外，妻子亦称丈夫为主（列上1:17），女儿称父亲（创33:35），兄弟称兄弟（创32:6），妇女称陌生的人（民4:18），国王称先知为主（列上18:7;列下8:12）。

（乙）指有权势或主权的人：如奴仆之称主人（创24:9,12,27,34;玛13:27;25:20），全家的主人（创45:8），某地方的主人（创42:30;45:9），某民族的主人（列上22:17）。

（丙）国王亦称为主，或主上，这种称呼不但应用在神明化的埃及国王身上，并且在美索不达米亚和以色列四邻小国，甚至以色列也普遍运用（撒上29:8;撒下3:21;3:8）；连罗马大帝国东方省的国王，亦有此种称呼（宗25:26）。

二：对天主：

（甲）埃及与闪族人民皆以神为他们地、城的最高主宰，为此称最高的神明为「我们的主」，这可由古文件和古人名证明。

（乙）「雅威」在《旧约》中亦称为主，因为他创造了他的百姓，理应管理统治他们，尤其「雅威」将他们由埃及为奴中拯救了出来之后，更成了他们的主（依1:24;6:1,8;43:1,21;咏100:3;出19:4等）。他是大地的主宰（苏3:11,13;米4:3），他的光荣充满了大地，因为他创造了天地（创11;依6:3;咏93:2;95:4），他实在是「万主之主」（申10:17;咏136:3）「雅威」的全名应为「吾主上主」，在《旧约》中凡见二百八十余次，如创15:2,8;申3:24;9:26等处。到公元前三世纪，因犹太人不敢直称「雅威」之名，凡读到「雅威」之名时，皆读「吾主」，是以七十贤士在译经时亦沿用此例，凡见「雅威」之名，皆读为「主」。思高译本除极少处直译「雅威」外，多译为「上主」。

（丙）《新约》仍沿旧例，多称天主为主，如「在天的主宰」（玛11:25;路10:21;宗17:24），「万主之主」（弟前6:16）等。

大多数的「主」或「上主」应代「雅威」，如玛5:33;谷5:19;路1:6;6:46等，或代天主，如玛27:10;谷13:20;路1:16,17,58;宗7:49等处。此外，尚有上主的天使（玛1:20,24;2:13,19;28:2;路1:11;2:9;宗5:19等），上主的光荣（路2:9;见依40:5），上主的婢女（路1:38），上主的日子（宗2:20）等说法。最明显之处，见玛4:7=申6:15;玛4:10=申6:13;玛22:37=申6:5。

三、对耶稣：

《新约》中称耶稣基督为「主」的地方，不胜枚举。达味已称基督为「主」（玛22:43-45;谷12:35-47;路20:41-44;见咏110:1）；天使与依撒伯尔亦称耶稣为「主」（路1:43;2:11;玛28:6）。当耶稣传教时，无论是病人，或民众（玛8:2,6,8,21,25;9:28;谷7:28;路7:6;若5:7等），尤其是门徒（玛8:25;14:21;路9:54;10:17;若6:69等），称耶稣为「主」，多数是「师傅」或「先生」之意；但在伯多禄明认耶稣为默西亚，为天主之子之后（玛16:16），至少在宗徒的口中，称耶稣为「主」，更有一层较深的意义；并且耶稣也自认为「主」（玛21:3;谷11:3;若13:13）。耶稣虽然在复活，受到天父的光荣之后，证明了自己是默西亚，是天主子（路24:26;伯前1:11;希2:9），才获得了圆满的「主」位，但宗徒在写《福音》时，已追认耶稣为「主」，尤其是于路7:13;10:1,39,41;11:39;12:42;13:15;18:6;若5:7;6:34,68;11:2;20:2,20,25,28;21:7,12;20:13,28等处。

正式宣布耶稣为「主」，是在圣神降临之后，伯多禄向耶路撒冷民众说：「天主已把你们所钉死的耶稣，立为主，立为默西亚了」（宗2:36），并向科尔乃略说：「他就是天主所立的生者与死者的判官」（宗10:42参阅5:31）。天主那时才给了耶稣一切权柄，并高举了他（玛28:18;谷16:19;宗2:32,33;5:31;7:55;弗1:20;玛26:64），那时才分享了天主的王权与主权。有如耶稣在比喻中所讲的，仆人等待主人回来（玛24:42-51;25:14-30;谷13:33-37;路12:35-46;13:25-28），耶稣的门徒也等待主耶稣回来，并表示他们的恳切，时常呼求说：「吾主，来吧」（格前16:22;见默22:20）。无疑地，保禄由耶路撒冷初兴的教会中，学到了这句话。如此在初期教会中，有了耶稣的全名称：「我们的主耶稣基督」（宗15:26;罗5:1-11;15:6,30;格前1:2,7,10;15:57等，书信中此类语句，多不胜枚举）。

这种称呼，表示了信友对光荣的耶稣为「主」的信德。保禄即以此意讲论耶稣为「主」说：「我们或者生，是为主而生；或者死，是为主而死；所以我们或生或死，都是属于主，因为基督死而复生了，正是为作生者和死者的主」（罗14:8,9）；并宣称基督为「一切率领者和掌权者的元首」（哥2:10），一切皆属于基督（格前15:28;弗1:22;希2:5-8;见咏8:6），他将是审判主（得前4:6;得后1:9;格前4:5）。由此，耶稣基督的仆人，成了光荣的名衔（罗1:1;伯后1:1;雅1:1）。

耶稣身荣为「主」，是因为他先谦卑自下，听命至死，且死在十字架上，因此，天主显扬了他，给了他——即出生时叫耶稣的一个新的名字，这名字「超越其他所有的名字，致使天上，地上和地下的一切，一听到耶稣的名字，无不屈膝叩拜，一切唇舌，无不明认耶稣基督是『主』，以光荣天主圣父」（斐2:5-11）。在一切名字以上的名，只有那不可言传的「雅威」，在他前一切受造物都要屈膝朝拜；并且按希腊文的「主」或「上主」，即是代希伯来文的「雅威」，见依45:22-25。如此，《新约》中的「主」耶稣基督，与《旧约》中的「雅威」相同了。因此《旧约》中一些经文只用于「雅威」的，在《新约》中用于基督身上了，如玛3:3;谷1:3;路3:4;若1:23与依40:3;罗10:13与岳3:5;格前1:31与耶9:22,23;伯前2:3与咏34:9;伯前3:14,15与依8:12,13;格前10:9与户21:5;咏95:8等。

由此可见，「主」应用在基督身上，有了特殊的神学意义。如果此字不是指示基督的天主性，则不会如此强调基督为「主」的地位。要作一个信徒，应承认基督为「主」（格前12:3;若一4:1等），并且这种承认是在圣神感动之下所完成的（格前12:3），所以信友应承认耶稣为唯一的主（格前8:6），应承认耶稣不论在造生的工程上（若1:3），或在救赎的工程上（哥1:3），是天主与人间的唯一中保。信友应承认耶稣为「主」，有如应承认只有一个天主父一样，他是一切造物的根源与目的。为此，保禄下结论说：「我们只有一个天主，就是圣父，万物都出于他，而我们也归于他；也只有一个主，就是耶稣基督，万物藉他而有，我们也藉他而有」（格前8:6）。

见天主、耶稣基督。


圣经辞典-五划 主日（Lord's Day, Dies Dominica）

五划 主日（Lord's Day, Dies Dominica）
四位圣史都特别指出耶稣是在安息日之后，「一周的第一日」复活的（玛28:1;谷16:1;路24:1;若1:9），并在当天下午耶稣显现给宗徒们（路24:36等）。一周之后的同一日，按若20:19等之记载，耶稣同样再显现给聚在一起的宗徒们。圣神降临日正是犹太人的五旬节日（宗2:1），也是一周的第一日。故此这一天基于上述的事迹，为初期的教会是非常有记念价值的一天，因此，自初便称之为「主日」——上主的日子，也正因此，初期的犹太教会，以主日代替了安息日。

宗20:9就有在「一周的第一天，我们相聚分饼」的记载。圣保禄在格前16:2劝勉教友们在「一周的第一天」捐献救济耶京的款项。这都在指明教会自初期以来，即将这一日定为「上主的日子」，是集会举行宗教礼仪的一日。

主日在神学上的意义：

1. 它是主耶稣战胜死亡凯旋复活的日子，证明他是真天主。

2. 是献于天主的一日，以明确的承认天主是空间——圣殿及时间——主日的主宰。

3. 是为人的一日，使人不要忘记人性的尊严，而为劳苦所压迫。

4. 是信徒们的日子，大家集会记念耶稣的复活，它也是我们来日复活的凭证；更是选民环绕光荣的天主，祈祷歌唱赞美上主的日子。


圣经辞典-五划 主的语录（Sayings of the Lord）

五划 主的语录（Sayings of the Lord）
主的语录（SayingsoftheLord,LogiaDomini）

见言论集。


圣经辞典-五划 主的复活（Resurrection of the Lord）

五划 主的复活（Resurrection of the Lord）
主的复活（ResurrectionoftheLord,ResurrectioDomini）

主耶稣基督的复活，在教会中具有非常重大的意义，因为这是证明他是天主之子的铁证，是我们信德的基础，也是我们来日将要复活的凭依。正因为它的关系如此重大，所以我们信仰的敌对者，格外是那些唯理派人士，想尽各种方法，费尽周折，千方百计地来攻击及否认耶稣复活的历史事实。因为他们知道，只要否认了耶稣复活的事迹，教会中其他一切的信条道理，都将不攻自破，不能存立。为了使读者更易明瞭起见，我们先将唯理派人士们所编造的否认耶稣复活的理论例举出来，然后根据《圣经》历史的记载而加以反驳，以收保护信德之效。最后我们更积极简单地，对耶稣复活，与我们的信仰，及救援历史的意义，加以申述。

一、耶稣复活的历史性：

这一点是唯理派人士，基于他们先天否认任何奇迹存在的成见，是不能接受的。可是全部《新约》明白清楚地记载着，在教会的初期，基于耶稣自死者中复活了起来的事实，对耶稣的信仰迅速广泛地传布开来。至少，此后者是任何人所不能加以否认的。而这种信仰广泛迅速传播的唯一合理正常的解释，应是耶稣真正复活了的事实。可是人死后能自身再复活的事，是绝对超乎自然规律的，是奇迹。是以唯理派人士只有来强辞夺理，加以否认，硬说《圣经》的记载是无史可凭的假造记录。让我们综合地，看一下他们按着他们的看法，及对《圣经》的曲解，而编造出来的理论：

1. 耶稣光荣的身体，是非物质的：因为圣保禄认为我们将来的复活，与耶稣的复活是相同的（格前15:48），接着说：「如果我们这在地上帐棚式的寓所（肉身）拆毁了，我们必由天主获得一所房舍，一所非人手所造，而永远在天上的寓所」（格后5:1），并谓复活后的耶稣是属神的，是使人生活的神（格前15:46,47）。人死后的肉身，留在坟墓中腐坏，复活起来的，却是属神的身体（格前15:42-44），也正因此保禄从来未提及过耶稣复活后的坟墓业已空空如也的事。这与《福音》上所强调的「空坟」正是相反，是以他们的结论是，耶稣的肉身留在墓中腐烂，而复活起来的，只是「属神的」非物质的身体。

2. 关于耶稣复活后的空墓：他们认为「空墓」之说，导源于马尔谷《福音》，在保禄的书信上及宗徒大事录上，从未提及。而这种说法的目的，是为增强当时人们的信心。故此，是初期教会的信仰产物，是为说明耶稣已埋葬了的身体真正复活了起来，而编造的。不只如此，更编造了耶稣的隆重葬礼。其实这与事实及当时的环境是完全不相合的。盖耶稣死后，他的尸体亦如其他当时受死刑者的尸体，被丢在「公坑」之中，而任其腐烂及被鸟兽啄食，根本没有埋葬之必要，更无隆重葬礼之说。虽然保禄在宗13:29说耶稣被放在坟墓里，但却没有说被隆重地埋葬了，何况好似他也说，是那些执刑的人将耶稣埋葬了，那更不会有隆重的葬礼，而只是在满全法律的规定而已（申21:22,23）。由此可见当时耶稣的门徒及亲人，都将已死的耶稣完全拋弃了。可是这对事后的他们，未免太难堪了，所以编造了由门徒及亲人执行葬礼的事迹，又举出了阿黎玛特雅人若瑟来作掩护。马尔谷未说他是耶稣的门徒（谷15:43），玛窦却将他说成耶稣的门徒（玛25:27），可见完全是幻想的结果。

3. 关于复活后的显现：按唯理派人士的意见，虽然四部《福音》都记载了复活起来的耶稣，数次或多次显现给当时的人们，但是四位圣史互相矛盾不合，格外是《谷》、《玛》谓这些显现发生在加里肋亚省，《路》、《若》却强调是在犹太省。《玛》、《谷》谓其时宗徒们见大势已去，乃四散奔逃，于是唯理派人士说，他们皆回到自己的家乡加里肋亚去了，所以显现的事迹是应发生在加里肋亚的，更引谷14:28为证。路加却没有提到门徒们逃走的事，却为避免使人以为复活后耶稣的身体是属神的，他特别指出耶稣与去厄玛乌村的两位门徒交谈，当着宗徒们的面吃饭，又叫宗徒们触摸他等（路24章）。若望亦用同样的方式，描写了复活后的耶稣（若20:27），但是这一切都是初期教会有目的的编造，不外是为证明耶稣肉身没有腐烂在坟墓中，却复活了起来。

基于上述种种，唯理派人士将耶稣复活的历史事迹总结如下：归回加里肋亚的宗徒们中的伯多禄忽然有一种幻觉，认为耶稣仍然活着，于是他将这种幻觉传给其他的门徒们，但这不过是一种主观的错觉而已。可是，就是由这种错觉产生了所谓之信仰。既有了信仰，就必须来保护它。于是：既然耶稣还活着，是因为天主使他复活了起来；既然他复活了，那么他的坟墓已变成空的；既然坟墓已空，那么他的显现是真实的；如此重重叠叠地将对耶稣复活的信仰建立了起来，其实归根结蒂，皆出自伯多禄的幻觉。

至此，读者不难看出这批反对信仰的人们，是如何的在歪曲事实，且恬不知耻地，造就了这么一套毫无道理的理论，来否认耶稣的复活。任何稍有见识的人，都会感到惊愕不止。因为偌大的基督徒的教会，如此有悠久历史的基督徒的信仰，怎能会是一个偶然的私人幻觉或错觉所能生产出来的！这种说法，是只有神经不正常的人，或心怀恶意的人才能相信的！不错，耶稣的死亡，的确曾使那些追随他的人们灰心丧志，颇有悔不当初之感；但是就正是因为耶稣第三天真正的复活了起来，才能重振人心，重鼓人气，重新使他们受到严重打击的信仰，再坚强起来，并且传扬出去，这应是惟一合理的解释。

现在，我们针对唯理派人士对《圣经》的曲解，加以辩驳：

1. 关于耶稣复活后的身体：按照犹太经师的教训，人的灵魂，在人死后三天之后，才离开他的肉身，这种传统是耶稣时代所有的。那么，耶稣死后第三天复活了，证明他的肉身并没有腐烂于坟墓之中，也就是说，他复活之后的肉身并不是「属神的」，而是他原有的身体；何况圣保禄在讲到肉身复活的道理时，特别强调人将来复活后的肉身，就是他原有的肉身（格前15:36等）。又谓人将来要同耶稣一样复活起来，故此唯理派人士所说的耶稣复活后的肉身，与他原有的肉身，是迥然不同的说法，是不能成立的。还有为犹太人没有肉身的复活，是不可思拟的（玛22:23-33;谷12:28）。

2. 关于耶稣的坟墓：保禄在格前15:3,4及宗13:29明言耶稣死后被葬于「坟墓」中，而这个坟墓又是当时人所共知的一座一定的坟墓（亦见宗13:16-41），故此耶稣死后其尸体，犹如其他刑犯的尸体，被拋弃于「公坑」的说法，也是不能成立的。保禄在宗13:29所说的，犹太人将耶稣置于死地后而加以埋葬，与《福音》上的记载并不是相反的。唯理派人士所谓，既然是行刑的犹太人将耶稣埋葬了，他们一定不会以隆重的礼节，将耶稣掩埋于贵重的坟墓。这与《福音》上的记载显然有所抵触，但是我们要明瞭保禄讲这段话的环境及目的。保禄是在圣地之外的丕息狄雅的安提约基雅向犹太侨民讲道，在犹太会堂中宣讲，并且是在以责备犹太人的口吻讲话，他并不是在强调耶稣的坟墓，是如何的形式，而只是在强调犹太人们的计划，在于铲除他们的眼中钉耶稣，将他置于死地之后，而更加以掩埋，是在指出犹太人的计划已达到了目的，即连耶稣的尸体也不见了，而埋在地下了。这种说法任何人可以看出来，是概括笼统的说法，并没有否认当时耶稣的门徒、热心的妇女及贵人若瑟，将耶稣隆重地埋葬在珍贵的坟墓中之事，犹如《福音》上所记载的。所以唯理派人士所强调的，行刑的犹太人将耶稣的尸体推入「公坑」中，而加以掩埋的说法，是很不正确的。

玛25:27及谷15:43坦白直言的提及是当时社会的名人若瑟，领导将耶稣埋葬了，更证明《福音》的记载是历史的事实，而不是编造的故事，因为若瑟是当时耶京人所共知的人物。

3. 关于耶稣复活后的显现：一切关于耶稣显现的记载，都在强调是耶稣身体的出现，而不是个人主观的幻觉或错觉。首先保禄清楚地指出他在大马士革路上所见的显现，与其他在他一生中所见的神视迥然不同（见格后12:1-4）。他更指出在大马士革路上耶稣的显现，与其他复活后的显现是一样的（格前15:5-8）。伯多禄也明白的表示，死而复活的耶稣与未死前的耶稣，是全无二致的（宗2:14-36;10:39-41）。

至于唯理派人士所说的耶京的显现，皆是后期的编造，也是与事实不相符合的。盖宗13:31即已提到耶稣在耶京发现的事。当然我们不否认在《新约》中，关于耶稣显现的地点记载，有其表面似乎矛盾的地方，但这些对耶稣显现的本身，是无关重要的。其中最困难的地方，似乎就是路加《福音》谓耶稣的显现皆在耶京，而《玛窦》，《马尔谷》及《若望福音》的最后一章，却强调是在加里肋亚。但这些似乎的矛盾，只要我们能瞭解每部《福音》的文件、结构及其目的，仍是可以容易解决的：

1. 《路加福音》：普通对《圣经》有点研究的人，都知道路加写《福音》时，基于神学的原因，有目的的将耶稣的生平作为描写成，由加里肋亚开始，在耶路撒冷终结。耶京是一切主要大事业及大变化的剧场，故此，他将一切可以防碍这个中心思想发展的事务，略而不提。

2. 《玛窦》及《马尔谷福音》：他们二人写《福音》的计划及方式适得其反，耶稣一生的大事，皆发生于加里肋亚。加里肋亚是依撒意亚先知所预言的「则步隆地与纳斐塔里地，通海大路，约但河东，外方人的加里肋亚」（玛4:15,16;依8:23）。圣史玛窦暗示《新约》的耶稣与《旧约》的梅瑟的对比，《新约》法律的颁布，是在一座加里肋亚境内山上，犹如《旧约》的法律之颁布于西乃山上。如此按玛窦的计划，耶稣复活后有代表性的一次发现，也应在加里肋亚境内的一座山上，并在此地，打发了宗徒们前往普天之下，教训万民，而开始基督教会新的一页。在明白了这一点之后，我们便可以清楚的知道，唯理派人士，所例举的这些关于显现的矛盾记载，其实都不过是无关大局的枝节问题！

二、耶稣复活的意义与价值：

1. 《新约》上将耶稣的复活，归于天主的工程（宗2:24;32-36;3:13-16;5:30,31;13:33;罗1:4;斐2:8-11;弟前3:15;若16:10），是天主圣父对耶稣的事业及道理的作证，是耶稣因听命而受难受死的报酬，是他受光荣高举的开始，是战胜死亡的第一次胜利，也是受信众顶礼崇拜的开端（罗6:9,10;14:9;格前15:25;弗1:20-22;哥1:18;默1:5）。

2. 耶稣复活是教友信德的基础及对象（见罗5:24,25;10:9;格前12:3;斐2:11;宗8:27;17:31;伯前1:21）；它是信友将来复活的保证及预象（伯前1:21;格前15:22,23;见宗4:2;26:23;哥1:18）。

3. 保禄特别强调耶稣复活的救援意义，「耶稣曾为了我们的过犯被交付，又为了我们成义而复活」（罗4:25）。普通我们惯将耶稣的苦难圣死与我们的得救相连，好似复活与得救是没有关系的，但是保禄却指出，二者至少是有间接关系的，就是说，复活是我们信德的基础及对象，因着相信耶稣的复活，我们才可以成义，成义之后，才可以得救，因此耶稣的圣死与复活，对我们的得救来说，是有同样价值的。我们的成义，是由于同复活的耶稣密切的联合，因为是他赐给我们神性的生命（格后5:15,21;迦2:17;罗3:24;格前1:30;哥1:14）。圣保禄更清楚地指出，我们的成义，与耶稣光荣的复活是相同的（弗9:5,7），因此耶稣为救赎我们所受的苦难圣死，只有在复活后的基督内，才成了我们救援的泉源。


圣经辞典-五划 代兄弟立嗣律（Levirate, Leviratus）

五划 代兄弟立嗣律（Levirate, Leviratus）
这是古以民中的一条法律，它的本质在于：如果某人结婚后，没有生子便死去了，他的兄弟有责娶寡妇为妻，而所生的儿子则应归于亡者的名下，并有权承受亡者的家业。其实，这种习俗不只在以民中有，亦见于其他古东方民族之间，其目的是不使亡者的名字失传，不致家产外流。它远在圣祖时代，就已见于以民之间，有敖难的历史为证（创38:8,9）。至梅瑟时代才成了正式法律规定（申25:5-10）。那些不愿代兄弟立嗣的人，死者的妻子，有权在众人及长老跟前公开羞辱他，脱去他的鞋，在他脸上吐唾沫，并称之为「脱鞋者的家」（申25:9）。这种法律的实行，在耶稣时代仍然存在（玛22:23-27等）。其后则因时代及生活环境的变迁，被犹太人放弃了，但《卢德传》4章的外表仪式，仍有时举行。

见家庭、婚姻。


圣经辞典-五划 以色列（Israel）

五划 以色列（Israel）
以色列一名的来源，在《圣经》上是由于雅各伯的一段事迹。就是在培尼耳与天神博斗后，天神向他说：「你的名字以后不再叫雅各伯，应叫以色列，因为你与神与人博斗，占了优势」（创32:29;见欧12:4）。由语言学上来看，以色列亦可作为「天主博斗」来讲。自此以后，雅各伯的子孙后代便被称为「以色列人」（创46:8），「以色列的儿子们」（出1:1），「以色列子孙」（申4:44），「以色列家」（出16:31），或「以色列子民」（出9:7）。这些名称，直至以民分为南北朝的时代，都是用来指由雅各伯及其十二个儿子而来的整个民族而言，就是在南北分治之后，仍不时保持着这种意义。

在南北朝时代，南国称为犹大，而以色列一名即特别用来指北国的十个支派，但也不可一概而论，盖有些地方，尤其在先知书上，仍用来指全体以民。撒玛黎雅灭亡及十个支派充军异地之后，以色列一名，才用来指尚存的南国犹大（耶10:1;依41:14），其后则用为自巴比伦充军归来的百姓（厄上9:1;10:5;厄下9:1,2;11:3）。但是，也自此时代始，渐渐地这个民族被称为犹太民族，尤其在《新约》时代。如此，「以色列民族」竟成了亚巴郎神性后裔的代名词，而「犹太民族」一词，则是专指亚巴郎的血系后裔而言（罗9:6）。

一、以民的使命：

在人类的文化历史上，各个重要的民族，都有自己不同的使命；腓尼基人是着名的建筑家，罗马人有组织的天才，希腊人的文学，以及中国的孝道，都给人类作了不少的贡献。其次，如亚述、巴比伦、埃及、波斯等帝国，都有它们不可泯灭的功绩。而以色列民族主要的使命，是在宗教一方面的，他们在一切敬奉多神的国家中，保存了惟一真神的敬礼，是天主圣言的证人，并且全世界人类的救星——默西亚——也要由这民族中诞生。可惜的是，这个民族及这个宗教团体，竟将业已由他们中诞生的救世主——耶稣基督——摈弃了，且待之如上主的敌人，及咒骂天主的人。犹太人的这种态度，可惜至今犹存。

二、以民的历史：

在这里我们只可以作一个走马看花的简介，至于详细的节目，请读者参见各民长、君王、先知等的特别条文好了。自以民的成长至出离埃及一个时代，包括有埃及的为奴，梅瑟的被召，十大灾难及过红海的重要事迹。其后在西乃山与上主结盟，被正式立为天主的民族。在梅瑟的领导下，度过四十年的旷野生活之后，又在若苏厄的统率之下，占据了若但河西方的地区——圣地、许地——并将它划分给构成全体以民的十二个支派。在民长时代的以民，几乎毫无团结力可言，每一支派各自为政，很容易地陷入邪神的敬礼，而受到上主的惩罚，异民的骚扰。为拯救悔改的以民，而有民长的产生。以民太过受其他民族的影响，竟要求放弃自西乃山以来的神权政体，而要求君主政体，犹如其他一切民族。撒慕尔受上主的指示，勉强满足人民的愿望，而有撒乌耳君王的诞生。

可惜撒乌耳不知自重，开罪于上主，而王权转入达味之家。达味是上主心爱的人，获得了救世主将由达味后裔中诞生的许诺。在达味及撒罗满的全国统一时代，以民虽在过着历史上的黄金时代，但骨子里，南北支派之争的暗流，却在渐渐形成。幸而有以耶京为全民宗教中心的措施，分裂的现象，尚不致太迅速的露骨，表面化。耶京在未来的以民历史上，起了重要的大作用。但分裂的时机成熟，终于有雅洛贝罕的倡导，革命，而有北国以色列的诞生。它虽然有十个支派，但渐渐却占了下风，渐渐步入丧亡的途径。主要的原因，是他们独立自治后，失去了与耶京宗教的连系，而自立神庙于贝特耳及丹，使人民陷入邪神崇拜的歧途，尤其自阿哈布王之后为最。其结果，是内部有互相争权夺位的残杀，对外则惟亚述、埃及、或大马士革强权的马首是瞻，而失去真正的独立自由。

其后在雅洛贝罕二世时，乘亚述帝国的衰弱，虽有以色列国黄金时代之称，但这也恰巧是即将灭亡前的昙花一现，终于在公元前七二一年被亚述王撒尔贡所消灭，家破人亡；所余者，被充军远方去了（列下17:7-23）。相反的，犹大国因占有耶京宗教中心的优势，以及天主向达味之家所作的诺言，暂时得以幸免于灭亡；但它的许多国王的无法无天，及崇拜邪神的罪恶，也终于难逃上主正义的惩罚。在公元前五八六年被巴比伦王拿步高所消灭。耶京圣殿尽行毁坏，人民被充军他方。在这以民南北朝数百年的时代中，天主虽打发了不少的先知，大声疾呼、教导、劝解、警告君王及人民，但皆属枉然。虽曾有希则克雅及约史雅的宗教改革，但终亦不能抵偿默纳舍、阿孟、约雅金及漆德克雅诸恶君的恶败行为。

只有部份被充军巴比伦的犹太人，在公元前五三八年返归本国，重整家园。自此之后，以至公元七○年代犹太人的彻底全部的灭亡，巴力斯坦犹如一个被人乱踢的皮球，受着埃及拉哥王朝及叙利亚色娄苛王朝的压迫欺凌，过着苟延残喘的生活；虽一度有玛加伯兄弟的抗暴，为宗教自由而战的兴起，及玛加伯王朝及阿斯摩乃王朝的建立，但终归亦不能抵抗罗马大将庞培的入侵及占领，时在公元前六三年，自此受罗马人的统治。

正在此时，有耶稣基督的出现，但当时的犹太人，在长期受人的蹂躏之余，民族自尊心很强，宗教的热诚也高，但可惜太过注重梅瑟法律的按字遵守，且尽力使法律繁杂琐碎化，太过强调外表而不顾内心真诚的虔敬，尤其以法利塞人为最。对耶稣为天主子，为默西亚的教训不能接受，将耶稣置之于死地。两次抗拒罗马人的暴动都未能成事，且于公元七○年完全失败，再不成国家，更不再是团结统一的民族，近两千年之久，散居世界各地，过着寄人篱下的生活。

本来以民的历史，因着对耶稣的摈弃，及客居世界各地的事实，已算告一段落，但在一九四八年五月十四日，却产生了一个新的以色列共合国。翌年，更成为世界联合国的一员，重新有了自己独立的政府及土地人民。这激起了不少对以民历史研究的好奇心，事实上路加圣史已曾清楚地指出犹太人所受的惩罚，将有一个限期（路21:24），而这期限在世界末日之前会完结，他们会认识及承认基督。圣保禄亦明言，犹太人之被弃不是永久的，天主并没有完全拋弃自己的百姓——犹太人，他们之中，只有一部份固执不信，但这种固执却也在天主的计划之中——为使外教人能回头入教。至全体人类都认识基督之后，以民亦要回头信主而得救（见罗11章）。参见犹太基督徒、梅瑟、达味、撒罗满、先知、先知职责[预言]、充军[流徒、移民]。

三、附注：

犹太人与中国（TheJewsinChina,JudaeiinSinis）犹太人既分散天下，客居万国之中，那么是否亦曾来到中国？甚么时候开始进入中国？关于第一个问题，我们毫无疑问地可以作一个肯定的答覆。至于第二问题，则学者们意见各异，有人谓在周朝时代（公元前一一二二～二四四）已开始有犹太人进入中国居住，但此说不确。另一说法是在汉朝（公元前二○六～公元二二○）。本来此时正是犹太人大批移迁他方的时代，但可惜亦无确实的证据可凭。但在宋朝时代（公元九六○～一二七八），在中国的确已有犹太人的痕迹，是不容置疑的，惟人数不会太多，太约只有七十家，居于河南省的开封。开封有挑筋教胡同；挑筋教即犹太教。他们大都来自波斯及印度。但这一批犹太人，已完全地被中国人同化了，故此，实已消迹中国。真正可观数目的犹太移民还祇是本世纪的事，尤其是自一九三三年欧洲迫害犹太人运动的开始，到一九四○年为止。他们在中国的分布情形及人数大致如下：哈尔滨：五千人；上海：两万人；天津：两千人；其他地区：一千人，共计不过两万八千人左右。

他们在中国的名称：第一批进入中国的犹太人，既然主要来自波斯，所以他们最初的名称是波斯文的译音。在元朝的公文上（见元典章）有下列称呼：朮忽回回朮忽，竹忽，主吾，主鹘（或鹤），朱灰，珠赫，主语，朮忽得、朱乎得、祝虎、祝虎德、诸乎得（来自波斯文Diuhud或Djohud）。

天主教传教士称他们为犹太「利玛窦的天主实义」犹泰、攸特、如德亚、义辣尔（Israel）、伊撒尔、伊拉尔、亦拉尔、亦撒厄尔、以斯拉尔、希博来（Hebraei）、「七姓八家」（在开封的俗称）。犹太人自称为一赐乐业。誓反教人称之为以色列（此一名词，已被天主教所采纳，见思高《圣经》学会的「《圣经》」）。

见以色列国。


圣经辞典-五划 以色列国（Kingdom of Israel）

五划 以色列国（Kingdom of Israel）
以色列国（KingdomofIsrael,RegnumIsrael）

以民虽然在达味及撒罗满的苦心孤诣，励精图治的努力之下，获得了正式的统一及自主独立，但是那由来已久的十二支派各自为政，互不相容的潜存力量，仍然继续存在，且日形表面化，终于在撒罗满死后，局势一变不可收拾，统一的君国政体，分裂为二，北方有雅洛罕贝，自称为王，统治属下的十个支派，及大半的以民土地，史称北国以色列王国；南方的犹大只剩下了小部份的土地及本雅明支派，虽谓正统王国，却远不如北方分裂出去的以色列。

雅洛贝罕在宣布北方独立之后，第一件所作的事，是将丹和贝特耳建为宗教朝圣崇拜邪神的中心，以阻止百姓基于宗教的理由，大批地南流，奔向耶京，而削弱自己的国势。

二国分裂后不久，即受到埃及法郎史沙客的入侵骚扰（列上14:25,26）。这次南方的犹大因首当其冲，所受的损害，远较北国为大，于是在南国大伤原气之后，已再无力来攻击北国，以收复失去的土地，及谋求重新的统一。但北国此时所过的，亦并非是太平盛世的日子，因为大马土革国王势力渐强，向外发展，而不时扰乱北国以色列的领土。除了这外来的骚扰之外，更使北国受着致命伤的是内部的不和。彼此勾心斗角，争权夺利，以至于使北国在它短短二百年的历史中，竟只有敖默黎及耶胡二人所建立的王朝，超过了二代以上的统治时期，其他皆一两代而终；且大都不得善终而死，比如雅洛贝罕的儿子纳达布继父位后，不久，被手下大将巴厄沙所杀。巴氏自立为王（列上15:25-34），可是巴氏的儿子厄拉继位不及二年亦被人杀害及篡位（列上16:8-14）。如此，朝内互相残杀的事，层出不穷，直至敖默黎时代。

敖默黎以军人之身，被立为王（八八五～八七四），他是一位颇有作为的人物，首先将首都自提尔匝迁往撒玛黎雅（列上16:29-34）。在稍事整顿之后，开始向外发展，征服摩阿布，并与漆冬王通好，令儿子阿哈布娶漆冬王厄特巴耳的女儿依则贝耳为妻，至使全国陷于邪神的敬礼，而受到《圣经》上严厉的斥责（列上16:29-34）。此时，代表「雅威」敬礼的人物，并以大无畏的精神，来保护以民正统宗教的护道者，是厄里亚先知（列上17-19章）。

在整个敖默黎王朝时代（八八五～八四一），除了他的儿子阿哈布曾与大马士革联盟抗拒亚述之外，北国以色列与大马士革一直互相为仇，保持着对立的状态。

公元前八四一年，耶胡受傅为王，他将王室全部铲除，废除邪神敬礼，受到先知厄里叟的支持（列下9;10）。可是外祸却变本加厉地发生，首先约但河东的土地尽丧敌手，继有北方阿兰人入侵（列下13:3），使北国实已处于朝不保夕的境地，幸而此时有亚述王征讨阿兰人，有入侵大马士革之举，才解救北国于倒悬，并收复不少失去的土地、乡村。

北国真正发达安定的时代，出现于耶胡王朝的第四位继位人，雅洛贝罕二世的时代（七八三～七四三）。在此时期，以民的南北两国皆无入侵之敌人，大马士革已在奄奄待毙的过着苟延残喘的生活。北国乘机扩展领土，并谋财富，以达富国强兵之目的。这种目的虽已达到，却也造成了社会上贫富不均的现象，富人地主欺压贫穷小民的事，比比皆是。无怪乎亚毛斯及欧瑟亚先知，屡次大声疾呼，为小民请命，斥责权势人物的横行霸道，并预报北国不堪设想的前途——灭亡（见欧8-10章；亚3-6章）。

胡耶的王朝，终于七四五年，国王被人杀害，王位被篡夺。此时亚述的国王正是提革拉特丕肋色尔第三世，是一位文武双全，骁勇善战的国王，他开始向外扩展领土，使以民的南北两国皆称臣纳贡，失掉独立自主的权力。人心不服，自是意中事，于是北国国王培卡黑（七三七～七三三）与大马士革联盟抗衡亚述，以求独立解放，但事与愿违，得不偿失。亚述王提氏首先出兵将大马士革王国尽行破坏消灭，使其土地人民变成亚述帝国的行省，北国以色列所受的惩罚，则是丧失了北方及约但东部的领土，并有不少的社会高等人士，被俘充军至远方的亚述，但是国体政权却仍然存在。直至其最后一位国王曷舍亚（七三二～七二四），受埃及的唆使，竟敢抗交贡税为止。他本人被亚述王（先是沙耳玛乃色后有撒尔贡二世）所逮捕，首都撒玛黎雅在被围三年之后，终于公元前七二一年尽毁无余，百姓被充军远方（按亚述年鉴之记载，有两万七千二百九十人被充军），不少的外邦民族，被迁徙来，占据北国亡国之后的空旷地区。


圣经辞典-五划 以色列遗民 [遗民]（Survivors of Israel）

五划 以色列遗民 [遗民]（Survivors of Israel）
以色列遗民[遗民]（SurvivorsofIsrael,ResiduumIsrael;Remnents,Residui）

所谓「遗民」，在《圣经》普通是指大灾大难之后的残余剩民，或战败之后的残军而言（肋26:36-39;申7:20;苏23:4,7,12;列下10:11-17;25:11;则36:36等）。《圣经》上的这种说法是屡见不鲜的，诸如巴比伦的遗民（依14:22;耶5:26），阿兰的遗民（依17:3），阿市多得的遗民（耶25:20），培肋舍特的遗民（依14:30），及厄东的遗民等（亚9:12）。这种说法格外见于先知书，先知们几时提到「以色列遗民」时，却与其他的遗民有显着的不同；盖其他民族的遗民皆终究灭亡（见上引文），唯以色列的遗民却获得天主的特别照顾，它不但不会丧亡净尽，而且将是人类救援历史的导源及传递。

固然，在《圣经》上几时提到「遗民」，常是在意谓着天主的惩罚，残余的遗民愈少，证明其惩罚愈重大，所受之灾难愈悲惨，并在意谓着百姓所犯的罪过愈深重（见亚4:11;依6:13;17:5,6;30:17）。但是因为以民并非是人类历史上的一种偶然产物，而是经过天主特别选择的一个上主手中的工具，故此它大难之后的遗民，亦变成了上主大施仁慈的对象。「万军的上主将亲作他残余的百姓的荣冠和华冠」（依28:5），他们（遗民）「都必将称为圣者」（依4:3），「那一日，由上主所发生的苗芽，必成为以色列遗民的光辉与荣耀」（依4:2;亦见米5:6,7）。对以色列遗民的这种预言，格外是针对由巴比伦充军归来的那一批人而言。如此偌大的以民削减成了仅存的一小撮人，但是这一小撮残余的人民，却是负有重大使命的。它仍要被削减，直至最后仅存一人，这人就是依撒意亚所说的「上主的仆人」，他一个人要负起全以色列民族的使命（依42:1-4;49:1-6;50:4-9;52:13-53:12）。达尼尔称之为「人子」，他将代表全部的圣民（达7:13,14）。而先知所强调的这一个人，就是后来于人类历史上真正出现的纳匝肋的耶稣基督。他即是「上主的仆人」，又是「人子」，他以他的苦难圣死，完成了全体以民所应完成的使命。

如此耶稣在人类救援的历史上是「遗民」中仅存的一位，这是救援历史上的步骤，但是这救援的历史，并不止于此，止于耶稣一人；相反地，它自耶稣开始，采取了相反的步法，即是由一人而向大众展开。的确悬挂在十字架上而死的耶稣，被一切人隔离开来，只有他一个人悬挂于天地之间，为人类而死（玛20:28;26:28）。可是自从这「仅有的一个」，为人类死了之后，立刻在人类的历史上出现了一种新的运动，新的趋势，它向大多数的众人继展开来（宗1:13,26;2:41,47;5:14）。它不再被限于人种及地理的约束，如此产生了天主的新的及神性的以色列百姓（迦6:16）。这个新的百姓因着信仰耶稣基督，而变成了亚巴郎的后裔（迦3:6-4:7）。

这个伟大的历史上的新趋势，所造成的天主的新百姓——圣教会——只有日益壮大的向前迈进。她不会再踏上《旧约》历史「削减」，「遗民」及「残余」的旧轨。任何一种的限制或对她——圣教会——划定界线，制定范围的企图，都是与人类的救援历史，不相符合，背道而驰的。


圣经辞典-五划 以民旷野行程

五划 以民旷野行程
以民旷野行程（StagesontheJourneythroughtheDesert,StationesIsraelisindeserto）

以民旷野行程是指以民出离埃及后，由旷野进入许地的一段路程。这段路程见载于出12:1-19:2、户10:11-22:1、申1-3三书内，且这三书内的记载主要的目的，还是为指出法律规定的由来，和立法的环境，所以不免有所重复，或不尽然相同的地方。但户33:1-49，却对以民旷野行程作出了一综合性的叙述，以以民四十年在旷野中所经过的地方，除出发点和抵达点外，共计四十一处，其中有十六七处只见于此处，《圣经》考古学家至今尚只能确定二十八处。难于确定的原因，是由于旷野民族领域的疆界不易划分，地名历来有所变换，除《圣经》外没有多少可供参考的史料。今将以民由埃及抵达许地经过的四十三处开列如后：

1．辣默色斯，2．稣苛特，3．厄堂，4．丕哈希洛特，5．玛辣，6．厄森，7．红海，8．欣旷野，9．多弗卡，10．阿路士，11．勒非丁，12．西乃旷野，13．克贝洛特阿塔瓦，14．哈责洛特，15．黎特玛，16．黎孟培勒兹，17．里贝纳，18．黎撒，19．刻黑拉达，20．舍斐尔山，21．哈辣达，22．玛刻黑罗特，23．塔哈特，24．特辣黑，25．米特卡，26．哈市摩纳，27．摩色尔，28．贝乃雅干，29．曷尔哈基加得，30．约特巴达，31．阿贝洛纳，32．厄兹雍革贝尔，33．亲旷野与．帕兰旷野的．卡德士，34．曷尔山，35．匝耳摩纳，36．普农，37．敖波特，38．依耶阿巴陵，39．依因，40．狄朋加得，41．阿耳孟狄贝拉塔因，42．乃波阿巴陵，43．摩阿布旷野。关于上述四十三处，参见各相关条。

以民旷野行程可分为四段：一、由埃及到西乃旷野；二、由西乃旷野到亲旷野与帕兰旷野之间的卡德士；三、在卡德士滞留凡四十年；四、由卡德士到摩阿布平原，即约但河东岸流域。

一、由埃及到西乃旷野

以民正月（尼散月）十五日，离开辣默色斯后，直向西乃进发（出12），不走培肋舍特地的近路，却沿红海旷野进行（出13:17,18），经过稣苛特（出12:37）、厄堂（出13:20）、米革多耳（出14:2）、徒步走过红海（出14:15-22），至叔尔旷野（出15:22，亦名厄堂旷野，见户33:8），三日后至玛辣（出15:23-25），经过厄林（出15:27），沿红海进行（户33:9-11），二月（依雅尔月）十五日来至欣旷野（出16:1），经过多弗卡、阿路士（户33:12-14），来到勒非丁（出17:1），即玛撒和默黎巴（出17:5-7;户33:14），终于三月（息汪月）初一日，来到了西乃旷野（出19:1,2;户33:15）。

沿途的事迹，除徒步走过红海外，尚有玛辣变苦水为甜水，厄林和西乃之间欣旷野天降「玛纳」（出16），勒非丁击石出水，与阿玛肋克人交战（出17），梅瑟的岳父耶特洛来访（出18），在西乃山与上主结立盟约，颁布约书（出19-24）。

二、由西乃旷野到亲旷野与帕兰旷野之间的卡德士

以民于出离埃及后，第二年二月二十日，由西乃旷野起程，途经塔贝辣（户11:3）、克贝洛特阿塔瓦、哈责洛特（户11:34,35;33:16,17）、黎特玛、黎孟培勒兹、里贝纳、黎撒、刻黑拉达、舍斐尔山、哈辣达，玛刻黑罗特、塔哈特、特辣黑、米特卡、哈市摩纳、摩色尔、贝乃雅干、曷尔哈基加得、约特巴达、阿贝洛纳、厄兹雍革贝尔（户33:18-36），于第三年正月来到介于亲旷野与帕兰旷野之间的卡德士（户20:1）。

沿途发生的事，除以民途中抱怨天主，天主降罚，火烧在塔贝辣营幕边缘外（户11:1-3），选立七十长老（户11:24,25），在克贝洛特阿塔瓦天降鹌鹑，满足人民食肉的愿望，但因人民贪食无度，遭天显罚，丧身其地（户11:4-23,31-34），梅瑟的姐姐米黎盎对梅瑟的家庭生活，妄自批评，立遭显罚（户12），阻碍了以民的行程。

三、在卡德士滞留凡四十年

自第三年正月以民来到介于亲旷野与帕兰旷野之间的卡德士后，就在其地漂流了凡四十年（户14:31-35;申2:14,15;亚5:25），实际的年数大约是三十五年或三十八年。由此处梅瑟派密探侦察客纳罕地，远至极北的勒曷布（民18:28）哈玛特关口（户34:8;苏13:5），南至乃革布靠近赫贝龙的厄市苛耳山谷。四十天后回来，全体侦探除加肋布和若苏厄外，在民间散布流言，说无法进占客纳罕地。百姓为此绝望，群起反抗梅瑟和亚郎。上主发怒，惩罚这一代人，不容他们进入许地，只有死在旷野，留下他们自以为只有送死当战利品的儿女进入许地（户13-14:39）。后又自告奋勇，违背主命，进攻客纳罕，为阿玛肋克人和客纳罕人所击败，退守曷尔玛（户14:40-45）。科辣黑、达堂、阿彼兰结党作乱，反抗梅瑟和亚郎，地张口活活将他们吞灭，天主显灵再形巩固梅瑟和亚郎的职权（户16;17）。米黎盎死在卡德士也葬在卡德士。在卡德士人民又没有水喝，梅瑟和亚郎求主，主命击石，梅瑟虽依命击石出水，但由于他们二人没有全心信赖上主，有失职责，上主不容他们二人亲率以民进入许地。由卡德士出发前，梅瑟遣使厄东，向厄东王借道，厄东王坚决拒绝，只有折回，改道前行（户20:1-21）。

四、由卡德士到摩阿布平原，即约但河东岸流域

以民出离埃及后四十年四月（塔慕次月），由卡德士起程至曷尔山，五月（阿布月）初一日，亚郎死在曷尔山（户20:22-29;33:38,39;申32:50;参见申10:6），再由曷尔山沿红海绕过厄东地前行（户21:4），经过匝耳摩纳、普农、敖波特，来到摩阿布边境依耶阿巴陵。再由依因起程，经过狄朋加得、阿耳孟狄贝拉塔因，至乃波阿巴陵山地；由乃波阿巴陵抵达耶里哥对面约但河东岸摩阿布旷野平原的贝特耶史摩特和阿贝耳史廷，许地的边境（户33:41-49）。

沿途发生的事：首先在乃革布就受到阿辣得城君王的攻击，赖天主助佑获胜，屠城，称其地为曷尔玛（户21:1-3;33:40）。途中以民怀怨，天主遣毒蛇为患；以民知过，天主命梅瑟竖立铜蛇，令人瞻仰获救（户21:4-9;参见列下18:4;若3:14,15）。到依耶阿巴陵后，进入约但河东岸以前，户21:10-35还叙述了以民所经过的地方，尚有则勒得、阿尔农、玛塔纳、纳哈里耳、巴摩特。由巴摩特到了摩阿布山谷平原俯瞰全境的丕斯加山。梅瑟向阿摩黎王和巴商王借道，阿摩黎王息红和巴商王敖格以武力对抗，为以民所击败（户21:21-35）。摩阿布王巴拉克闻讯大惊，与米德杨长老同谋，先后两次遣使往培托尔邀请贝敖尔的儿子巴郎术士来预卜吉凶，诅咒以民。巴郎遂随从上主意前来，先后在巴摩特巴耳、丕斯加山顶、培敖尔山顶三处设坛举祭，再三祝福，预言以民辉煌的前途，使摩阿布王巴拉克大失所望（户22-24）。摩阿布王事后再与米德杨人同谋，随从巴郎的意见，利用美人计来破坏以民的信仰，使以民离散。梅瑟遵上主命杀尽与摩阿布和米德杨妇女行淫敬拜培敖尔邪神的以民男女凡二万四千人，挽救了以民（户25），然后兴兵讨伐米德杨人，放过了摩阿布人（申2:9），杀了贝敖尔的儿子巴郎术士，消灭了米德杨人（户31）。若苏厄继承梅瑟，率领以民（户27:12-23），准备进占划分许地（户33:50-35）。

《出》、《户》、《申》三书对以民旷野行程都有所叙述，但三书的记载却各有所主。户33注重的似乎是以民经过的地区，不大注重地区内所发生的事；户10:11-22:1;出12-19:2注重沿途发生的重要事迹和立法的时机；申1-3是追述往事，告诫以民勿忘本。惟其如此，所以各书所记，并不尽然相同，或竟然有相矛盾的地方，如亚郎的死和葬身地（户33:37-40;申10:6），所到地处的先后和地名的异同等。为解释这些问题，历来的《圣经》学者提出了不少的意见。这些意见多半都不过只是些推断。既不能解决问题，与其增添意见，倒不如存疑。

以民旷野行程的意义，在《申》内已有所提及。这段历史实是以民的开国史，亦是以民日后历史的缩型和写照。《先知书》和《智慧书》的作者，往往依据或引述这段史事来督促规劝，指责鼓励以民，甚至以以民的几度复兴是出离埃及，经过旷野，进入福地的重演（苏24:1-28;民6:1-13;撒上10:17-19;厄下9:6-36;加上2:19-27;4:8-11;依10:20-27;43:16-21;耶2:4-19;23:5-8;则20:1-26;达9:15,16;欧11;亚2;咏77;78;81;95;106;135;智10:15-11:4;19:1-12等处）。《新约》更以之为出死入生恢复自由，获得救恩的象征（格前10:1-13;弗1:14）。以梅瑟为使人类脱离奴役，进入永生福地的基督的预像，耶稣的体血是天降的玛纳，谁吃了就生活至于永远（若1:17;3:14,15;6:26-34,48-51;希3:1-4:11等处）。


圣经辞典-五划 兄弟（Brother, Frater）

五划 兄弟（Brother, Frater）
兄弟姊妹之观念在以民的脑海中，较其他任何民族都为广泛。以民之所以能在散居世界各地之后，经数千年苍海桑田的重大变化，仍能存留至今，主要的应归功于它家庭组织的严格，血统观念的强烈，而这种特点则格外表示于「兄弟」一词的应用上。

一、《旧约》：

首先「兄弟」是指由同一父母所生的儿子彼此之间的关系而言（创4:8-10）。由不同之父亲或母亲所生的儿子，彼此亦称兄弟（创20:12;34:25;44:20;肋18:9-11;撒下13:2-5等）。但在以民中不止于此，一切近亲，如叔父，或侄子亦称为兄弟（创13:8;14:16，思高译本作「至亲」，24:48,60;约42:11）。这种称呼更用为一切同族之人（户8:26;16:10;撒上20:29;撒下19:13;厄下3:1），甚至对其他不同家族及不同支派的以民亦然（出2:11;4:18;民14:3;依66:20;厄下5:10）。更进一步，因着国与国，城与城，及个人与个人之间的友谊及感情关系，亦彼此称为兄弟（欧2:3;耶3:7,8;则16:46;23:31）。外交人员（同行职业），及同等地位的人员，亦都用「兄弟」来彼此相称（列上9:13;20:32,33;约27:14;30:29;箴7:4;18:9）。哀挽上为表示对死者的友爱，亦用兄弟（耶22:18）。

二、《新约》：

《新约》上虽然完全保存了《旧约》「兄弟」一词的用途，但它更进一步使之神性化。教友彼此称为「兄弟」。圣保禄用这称呼竟达一百三十次之多！而这种变化的基础就在于救世主的诞生。他是天主子，而取了人性，成了我们的兄弟，因此一切教友（间接地整个人类）都是天主父的子女，而产生了神性的亲属关系（伯前1:22,23）。《旧约》时代的兄弟关系主要在于血统、家族、支派，故一切非同族类尽应被轻视，放弃，甚至毁灭（见应毁灭之物）。《新约》上的兄弟关系范围，却大为扩展及更为真切，它包括了一切的人类，故此人类应彼此以兄弟手足的真情来相爱，彼此容忍，担待，宽恕，以能有资格来敬仰全人类的共同之父──天主（见玛5:23,24）。爱天主之情应在爱兄弟的事实上，表达出来（若一2:9-12），不然，就不是真正的对天主的爱情。

见家庭、耶稣基督的兄弟。


圣经辞典-五划 可憎之物（The Abomination of Desolation）

五划 可憎之物（The Abomination of Desolation）
可憎之物（TheAbominationofDesolation,AbominatioDesolationis）

憎恶、厌恶，在《旧约》里通常用来为说明天主的憎恶或厌恶。一般来说，凡不合道德、违反天主旨意的行为事物，都是天主所憎恶的。但最为天主所憎恶的，乃是敬拜邪神偶像及崇拜天象，因而一切邪神偶像以及为敬礼邪神的用具、祭祀、祭物，都成了天主的可憎之物（见申7:25;13:14;16:21,22;17:3-5）。此外，凡残缺或有瑕疵的牛羊，不得当作祭物，因为为天主是可憎恶的（申17:1）。用假秤，假法码，也是天主所深恶的（箴11:1）。此外，天主指定一些飞禽、走兽、水族为不洁的动物，命以色列人以那些动物为可憎之物（肋11:2-23）。

至于「招致荒凉的可憎之物」一句，见于玛24:15;谷13:14两处。这句话是耶稣向宗徒们谈及耶路撒冷圣城未来的命运时说的，但耶稣明说是达尼尔先知所说过的。按《达尼尔先知书》共有三处，即9:27;11:31;12:31用了这句话，不过后两处仍是重复9:27节所说的，只是更加强9:27的意义而已。所以重要的一点是明瞭达9:27的意义。按达9:27的经文，从上下文来看，没有人否认是预言未来的【默示录体裁】。不过据一般经学家解释，这段经文于公元前一六七年十二月安提约古厄丕法乃在圣殿安放邪神偶像时（加上1:54），《达》的预言即应验了。那末，对耶稣所引《达》的经文又当怎样解释呢？如果我们参照路与玛24:15的对观经文：「几时你们看见耶路撒冷被军队围困，那时你们便知道：她的荒凉近了」（路21:20），那末，可知路加圣史是以「圣京被围困」，亦即以战争来作预示，所以玛24:15与谷13:14记耶稣所引达尼尔先知的话，以广意来诠释，犹言圣殿将遭外教人亵渎，似无不妥。事实上，当公元六八至七○年间，耶京的信友见到圣城为罗马大军包围，都相率在耶路撒冷主教领导下，逃往约但河东岸的培拉地区，是以玛24:15（谷13:14）所引达9:27「招致荒凉的可憎之物」一句，就其广意说，是指外教人亵渎圣殿的事。

见耶路撒冷、圣殿、达尼尔、安提约古厄丕法乃。


圣经辞典-五划 出神（Ecstasy, Ecstasis）

五划 出神（Ecstasy, Ecstasis）
这一名词来自希腊文，原有「精神失常，神志昏迷，胡言乱语及醉酒」之意，也就是指一种心理不正常的状态而言。普通说来是一种病态，而这种病有时是自然的，如神经衰弱，神经过敏等，有时却是人为的，如以音乐、酗酒、狂舞、大叫及自伤身体等的强烈刺激，而造成的精神状态。这种人为的精神失常，多见于古希腊帝国。但在《圣经》上却也有这种记载，如在巴耳神前的大叫及狂舞（列上18:26）。出神说妙语（撒上10:5等；19:18等，亦见于列下3:15），熟睡（创2:21）昏沉睡去（创15:12），散布谣言（户13:32）等。因古希腊人不知这种病症的来源及解释，曾称之为「神圣的病症」。

在先知们的历史上，曾有这种现象的记载，故此有人以为先知们曾以人为的方法造成这种状态；但这种说法是无根据的。《圣经》惟一的记载是厄里叟先知曾以音乐来镇定自己惶乱的心神（列下3:15），却没有说这种音乐是造成他「出神」的因素，其他如耶肋米亚及厄则克耳的一些古怪的行为（耶13:1-11;则3:12-14,22-24），可能引导我们想是一种病态的现象，但《圣经》上却明言，他们是在上主的命令及指导之下，作出了这些带有浓厚象征性的行为。真正「出神」的记载，恐怕只有则2:1-2;达8:17;10:8-12;默1:17数处而已。而这些记载由上下文我们可以清楚地知道，是导源于天主的特别启示及作为，而使受者之神经一时错乱，陷于神志昏迷的状态中，而不是来自先知欺骗人的手法。盖一来这种状态的出现，在先知们身上是不多见的，即便是有，它也清楚地被指出，是来自超然的因素，而不是人为的；二来「出神」一事并不属于先知任务的本质，他的任务是将得自天主的使命，忠信不误地传报与世人。

在《新约》中：《新约》中的「出神」记载，大都是指一种由于惊奇、害怕、诧异而造成的特殊心理状态而言，如耶稣复活雅依洛的女儿之后，众人都惊讶得「目瞪口呆」（谷5:42），治好瘫子后，人都「满怀恐惧」（路5:26;亦见宗3:10），天使向妇女们报告耶稣复活的消息，妇女们「恐惧」（谷16:8）。其次有「神魂超拔」的记载（宗10:10;11:5;22:17），都与超性的因素有关。

在神修学上有「神游于天」，「神魂超拔」的说法，是指某人之心灵集中于同天主往来上，而暂时失却对外界一切世物的感触状态而言。


圣经辞典-五划 出谷纪（Exodus）

五划 出谷纪（Exodus）
《出谷纪》为《梅瑟五书》第二部书名，除应参阅梅瑟五书条外亦应参阅：埃及、红海、梅瑟、西乃山、盟约、约书、法律、十诫、约柜、会幕、逾越节、大司祭、祭祀、圣经年代等条，此处只简短地讨论一下本书的：（一）名称，（二）主题与内容，（三）历史背景，（四）作者，（五）主要神学思想。

（一）名称：

希伯来人援古书取首句首字名书之例，称本书为「这些名字」，希腊《七十贤士译本》名为Exodos，即「出离」埃及之意，故我国誓反教译为「出埃及记」，我国圣教会典籍多译为「《出谷纪》」。这一译名更适合本书的深意，因为天主将以色列子民由埃及救出的事实，实是他要把全人类由罪恶的奴役中，救出来的预象和初步实现。

（二）主题与内容：

本书的主题有二：

1. 为天主拯救为奴的以色列子民出离埃及，准备进入福地，以实践他向以民列祖所誓许的诺言；

2. 为天主在西乃山与以民建立盟约，以使被选的以民成为天主在世上所建立的神权政体的神国。

为此，学者们皆认为本书为《旧约》历史与宗教的枢纽，有如基督宗教中，如无降生的奥迹，不成为基督宗教；同样《旧约》中如无《出谷纪》，亦不成为《旧约》，因为如无此书，谁也无法瞭解以色列人的历史与宗教。《创世纪》所记述的人类太古史和圣祖史，只是为作本书主旨的引子。本书在记述方面，仍是继续叙述以色列人的历史，由若瑟逝世，叙至在西乃山立约并建立会幕。

本书大致可分为上、中、下三编：

•上编（1-18章）记述以色列（雅各伯）的子孙，在埃及所受的压迫，但天主决未忘却他向亚巴郎和其他圣祖所许的诺言，所以选拔了梅瑟为民族的救星，叫他领导自己的同胞出离埃及，以伟大的奇迹，救他们脱离奴隶的生活，领他们来到西乃旷野，一路上使他们经验了天主大能的呵护，令他们坚心信赖天主的照顾。

•中编（19-24章）和下编（25-40章），可称为全《旧约》的中心，记载天主在西乃山上，将自己启示给以色列子民，给他们颁布了十诫和法律，藉梅瑟与他们立了盟约，使他们成为特选的民族，成为神权政体的国民。

从那时起，天主自己作他们的君王和领袖，住在百姓中的帐幕内；并任命肋未的子孙，代百姓在会幕中服役，行祭献天主的大礼。

（三）历史背景：

本书虽是以色列子民建国立宪的一部极关重要的史书，但因为没有提及埃及王朝或国王的名号，故此本书的史事究竟发生于何时，学者们的意见不一，大致可分为两派：

•一派认为以民出离埃及是在第十五世纪，即在埃及第十八王朝，压迫以民的法郎为杜突摩息斯三世（ThutmosisIIIc.1501-1447），释放以民的法郎为阿默诺非斯二世（AmenophisIIc.1447-1420）；

•另一派学者认为，出离埃及之事是发生在第十三世纪，即第十九王朝，压迫者为辣默色斯二世（RamsesIIc.1298-1232），释放者为默乃弗大（Mernepta1232-1224）。

•另有少数学者则认为压迫者为色提一世（SetiI1914-1298），释放者为辣默色斯二世，此说不甚适合出2:23。

认为以民出离埃及是在第十五世纪，即约公元前一四四○年左右者的依据是：

1. 按列上6:1记载：「以色列子民出离埃及地后四百八十年，撒罗满作以色列王第四年「齐夫」月，开始建造上主的殿」，按此年代为九六七年左右，加四百八十年，约为一四四七年左右；

2. 有些考古学家，如洛尼（A.Rone），加斯堂（J.Garstang）等，认为耶里哥毁灭于一四○○年左右，所以出离埃及事应发生在一四四○年左右。

3. 在阿玛尔纳墟所发现的属于一四○○年左右的函件中，曾记载有阿彼鲁族人（Abiru）侵占客纳罕地之事，学者便认为阿彼鲁族人即为希伯来人；

4. 十九王朝的默乃弗大的碑文上，曾记载战胜了「以色列子民」之事，所以由此句文字证明以民早已定居于巴力斯坦；

5. 民11:26记载：依弗大民长曾言及以色列人住在摩阿布地赫市朋已有「三百年之久」，所以以民占领许地应在一四○○年左右。

拥护以民于十三世纪中叶出离埃及的学者，多数依据最近考古学家的发现和埃及历史的文献：

1. 十八王朝建都于底比斯，在尼罗河三角洲地带并无建筑防御工事，以提防亚洲人的侵入，迨至第十九王朝，辣默色斯二世，才由底比斯迁都于三角洲，强迫以民建筑新都辣默色斯和丕通二城（出1:11）；

2. 耶里哥城毁灭的时期，考古学家尚在争论，如目前最着名的考古学家欧伯连（Albright）则认为是在第十三世纪，万桑（Vincent）则认为在一二三○年左右。

3. 按《圣经》记载以色列人在约但河东，曾遭遇到厄东、摩阿布、阿孟、阿摩黎各王国的阻扰（见各条），但由考古学得知，这些王国在公元前一三○○年之前尚未存在，因为在这一带地方，由亚巴郎时代起，直到十三世纪无定居人民存在的迹象；

4. 再由考古学家所发掘出来的古城，如拉基士（Lachish）、德彼尔（Debir）、贝特耳（Bethel）、色费尔（KiriathSepher）等，都毁坏于公元前第十三世纪，正合乎若苏厄的时代。近代学者多拥护后一说，即辣默色斯二世为压迫者，默乃弗大为释放者，因为这一意见更适合《圣经》的记述与考古学的证据，以及埃及的历史，虽然仍有些难题尚得解决。

以色列人出离埃及的近机，按《圣经》记载，是由于埃及人的压迫。埃及人压迫以民的近因，是具有政治性的。我们由埃及历史知道，若瑟与其父兄在埃及能获得厚遇，是因为当时的执政者为亚洲的希克索斯人（1850～1560Hyksos见该条）。当第十八王朝的创立人阿摩息斯一世（AmosisI）将希克索斯人逐出之后，以民为一游牧民族，仍住在埃及，人口繁盛，布满了整个三角洲地带（出1:7）；并且我们由阿玛尔纳墟所发现属于十四世纪的函件中得知，那时埃及在客纳罕地和叙利亚已遂渐失势；反之，小亚细亚的赫特人（Hittits见该条）逐渐强盛，建起帝国，无论在政治或经济上，在近东一带地方，与埃及和亚述争霸达二百年之久。这时，第十九王朝的埃及法律对以民不敢加以信任，因为以民属于亚洲民族，怕他们与仇敌联合攻击埃及（出1:9,10）。辣默色斯二世为防御敌人侵入国土，遂在三角洲地带大兴土木，强迫住在三角洲与巴力斯坦边疆的以民作奴役，建筑防御工事（出1:11-14）。由此以民在水深火热之中呼求了上主，上主遂兴起了梅瑟，领导以民出离埃及。

（四）作者：

于本书的作者问题，详见梅瑟五书条，无论按犹太人的传统或教会一贯的主张，皆认为本书的作者为梅瑟，至少主要部分（见一九四八年一月十六日宗座《圣经》委员会答巴黎总主教致舒阿尔枢机主教函）。梅瑟既身负如此重大的使命，将以民领出埃及，送往福地，建立「雅威」神国；并且自己又是身历其境，亲临其事的见证人，对于一些重大的事迹，自然认识得比任何人更为深刻，在他本人方面来说，是一生不会忘掉的；按普通人的心理来说，像他这样身为宗教与政治领袖的伟大人物，一定要把他一生不能忘掉的事迹，传于后世；何况还有天主的命令，叫他将这些重要的事迹，录于书册（出17:14;24:4;34:27）。详察梅瑟所记的事实，确实有时代背景的：如以民的长子，藉逾越节羔羊的血，免于死亡，因而立定了逾越节与礼仪；梅瑟由天主手中，接受了十诫，奠定了宗教的基楚，但由于十诫的简略，不能治理人事，因此，又写了法律书，为给以民建立宗教的中心；又建立了会幕，以表明天主的临在。这一切与梅瑟职守有关的事迹；说是梅瑟当时的记录，实为可信。

（五）主要的神学思想：

经学家皆认为本书在《旧约》中的重要性，有如《福音》在《新约》中一样。《新约》中如无《福音》的存在，其余的书籍根本无法解释；同样，《旧约》中如无《出谷纪》，其余的书籍亦难于明瞭，因为本书所包含的神学观念不但影响了全部《旧约》，甚而可自成为《出谷纪》的神学，其主要者：如天主的超然存在，天主具体的临在，天主对以民的慈爱与照顾，召选，拯救，逾越节，盟约，法律，约柜，会幕，玛纳，敬礼，庆节，旷野等等。本书虽然包含如此众多的神学观念，但其最主要者有二：一是上主（雅威）是以色列人应敬拜的唯一真天主；二是以色列是上主所特选的民族，并与之订立了盟约。

此二点实是以色列宗教与历史的两种要素，亦是以色列政治与宗教的基础与中心。本书不但启示了天主的超然存在，和他的唯一性及至圣性，同时也显示了他具体的临在。对天下一切邦国的权威人，尤其对自己的选民，特别予以爱护与照顾，以明示自己是他们的天主；而另一方面，以色列子民，因了盟约，对天主也负起了特殊的义务，就是誓死忠信于上主，决不可敬拜外族的邪神，要恪守天主所订立的典章，依照天主所指示的方式敬拜天主。以民忠信与否，关系着他们的生死祸福（23:25,28），所以以民占据了福地之后，国家衰败的时候，先知们屡次归咎于他们的不忠和背约（列上14:14;欧11:1-7;12:9-13:6;依24:5;耶11:1-10;31:1-34;则16:59;44:7）。

《出谷纪》的事实，因为是以色列子民建国建教的基础，所以在以民眼中具有永远的价值，在此以后的着作里，不但出埃及与订立盟约的事迹占了每部书籍的重心点，并且连词汇与语句方面亦受了本书莫大的影响，历史书中，如申29:1-14;苏24;民6:8,9,13;撒上12:6,8;列上8:56;列下22;23;编下7;22;厄下9:6-37等处；《智慧书》中，如咏77;78;80;94;104;105;106;113;135;智19:5-12a,16-19;德24:1-39;45:1-27等处；《先知书》中，如欧11-12:9-13;亚2:10;3:1;米6:4;7:15;依24:5;42:6;43:6;48:21;49:8;52:11,12;55:3;59:21;61:8;耶2:1-2;7:21-24;11:1-8;31:31-34;32:28;34:13;则16:60;34:25;37:26;达9:5;拉3:1,22等处。

此外，由于本书所记载的史事，大都含有预象的意义，为此，为《新约》教会的生活与礼仪，也有其特殊的价值，见格前5:7,8;10:2-4;希3:5,7-9;若1:17;3:14;6:32,33;伯前1:13-16;2:9;并且按学者们的意见，认为《若望福音》是按《出谷纪》的次序而写的，以说明天主子耶稣基督降生来世，领导众生，出离此世，归返天父怀抱，有如梅瑟领导以民出离埃及，进入福地一样；试将出3与若1:29-34，出4与若2:1-11，出11:12与若2:13-25;出24与若3:5;出16:1-36与若6:22-59作一比较，便知。

见希克索斯、摩阿布、阿孟、阿摩黎人、赫特人、阿玛尔纳、逾越节、召选、救恩、盟约、法律、约柜、玛纳、敬礼、庆节、旷野、雅威。


圣经辞典-五划 加音（Cain）

五划 加音（Cain）
人名，意义不定，可能是「获得」之意，或更好说是「匠人」、「铁匠」之意。是亚当及厄娃之子（创4:1），后来又生其弟亚伯尔；加音务农，亚伯尔则以游牧为生（创4:2）；二人同向上主献祭，但上主中悦了亚伯尔的祭祀，却没有悦纳加音的。何故？《圣经》上没有提及，可能是因为亚伯尔将最好牛羊献与上主，而加音则以普通者作为祭物，或者是二人献祭的动机各不相同之故。于是加音怀恨在心，归罪其弟，而起杀意；虽有上主的恐吓在先（创4:6,7），仍将其弟杀死于田间（创4:8）。为此滔天大罪，上主咒骂了他（创4:9,11,12），并给了他一个记号，以防人报仇将他杀害；但此记号若何不得而知，不少学者以为是一种游牧民族所用的纹身标记，以别于其他家族，这种习俗至今仍见于旷野中的贝杜因人。「加音离开了上主的面，住在伊甸东方的诺得地方」（创4:16），过着游荡不定的生活。他的后代，见创4:17-24。

《新约》中称亚伯尔是「义者」（玛23:35），加音是杀弟的凶手，是不义之人，他的行为是邪恶的，而其弟的行为是正义的（若一3:12）。他的祭献不中悦于上主的原因，是因为他缺少信德（希11:4）。


圣经辞典-五划 加拉（Calah, Chale）

五划 加拉（Calah, Chale）
是尼默洛得所建的四城之一（创10:11,12），此地的考古工作始于拉雅得（Layard），第二次世界大战之后，玛罗万（Mallowan）继续开掘，有许多古建筑遗基，大批的雕刻及十分有价值的文件出土问世。考古学者的结论是，加拉在亚述帝国时代是一座重要的大城，虽曾毁于战争，却由亚述巴尼帕耳王（八八三～八五九）重建此城及重振国势。此时代的碑坊文件保存于非拉德非雅（Philadelphia）、波士顿及纽约的博物馆中。拉雅得的主要发现是一座黑石碑文，于一八六四年出土，其上载有沙耳玛乃色三世的功绩，被其所征服及被迫进贡的民族中，亦有以色列的耶胡王。于一九五一年发现了一根石柱，其上记载亚述巴尼帕耳二世为庆祝他的新宫殿的落成典礼，于八七九年在此城大事宴客，坐席的人竟有六万九千五百九十四人之多，耗费大量的食品等，是为艾1:1-5的绝好写照。此石柱现存于伊拉克的摩稣耳城的博物馆中。加拉城就是现在的尼默洛得城，位于匝布（Zab）河流入底格里斯（Tigris）大河的入口附近处。


圣经辞典-五划 加得（Gad）

五划 加得（Gad）
神、人、及支派名，有「幸运」之意。

一、神：

此神之敬礼几遍布闪族的区域，但其来源却不详，是赐人幸运的神明。后来与希腊及罗马的幸运之神成为同一神明。以民中，格外在充军之后，竟有不少的人崇拜此神，是以有依撒意亚先知的责斥（依65:11）。

二、人名：

达味的先见者，亦被称为先知。在达味擅自统计人民之后，上主打发加得去告诉达味任选三种惩罚之一，为赔补调查户口的过失（撒下24:11-14;编上21:9-13），并告诉达味应在耶步斯敖尔难的禾场上，为上主建立一座祭坛（撒下24:18）。在另一个机会上劝告达味不要留在米兹帕的山寨中（撒上22:5）。按另一种传说亦曾同纳堂帮助达味整理敬拜上主的礼仪，及撰写达味的年鉴（编下29:25;编上29:29）。

三、人名及支派名：

是雅各伯的第七个儿子，由肋阿的婢女齐耳帕所生，生后肋阿遂说：「好幸运！就给他起名叫加得」（创30:9-11）。由加得的后代而组成的支派叫加得支派，这一支派的名字虽叫作「幸运」，实际上它的运气并不太好。在西乃旷野时，有四万五千六百五十壮丁（户1:24），但在摩阿布的户口调查上，只剩了四万零五百人（户26:15-18）。占领圣地后，加得所分的土地是在约但河东的次等土地，亦是距圣殿最远的支派（则48:27,28），在阿尔农及雅波克河之间。除了常受本地居民的欺凌外，又应对付由外入侵之敌人，是以几乎连年战争，但仍然尽力帮助了其他的支派（苏1:12-18）。在撒乌耳时代，有不少的以色列子民，为逃避培肋舍特人的迫害，曾来此地居住（撒上13:7）。撒乌耳迫害达味时，也有不少的加得人放弃前者而追随达味。「他们是孔武有力，精于作战，能使用藤牌枪矛的勇士：面貌相似狮子，敏捷有如山上的羚羊」（编上12:9）。达味的三十勇士中，就有加得人巴尼（撒下23:36）。达味调查户口时，由加得支派开始（撒下24:56）。默沙碑文上亦曾提到加得人（第10行）。后有大马士革王哈匝耳的入侵，占领全加得地区（列下10:33）。北国沙隆为王时，加得人默纳恒将国王杀掉，在撒玛黎雅自称为王，凡十年之久（列下15:14-20）。其后，有亚述王提革拉特丕肋色尔来侵，将加得人充军至亚述地区（列下15:29），而其地区则为阿摩黎人所占居（耶49:1-6）。


圣经辞典-五划 加约（Gaius）

五划 加约（Gaius）
是《新约》上四位教友的名字。

1. 马其顿人，保禄的同伴。当厄弗所的银匠德默特琉倡导同行作乱反对保禄时，曾被厄弗所城人所逮捕（宗19:29）。

2. 德尔贝人，对此人我们惟一所知者，是保禄第三次传教结束时，加约曾伴同保禄返回耶京（宗20:4）。

3. 小亚细亚的教友，曾收到若望宗徒的一封函件（若三1节），其德行及传教的热心，倍受宗徒的赞扬。

4. 格林多城的教友，保禄曾给他付洗，并赞赏他好客的盛情（罗16:23;格前1:14）。很可能，他的家庭是当时教友们集会的处所，及行旅教友们的休息站。


圣经辞典-五划 加林（Gallim）

五划 加林（Gallim）
村名，有「水泉」或「石堆」之意，在耶京之北，是自耶京至革巴必经之路，在阿纳托特附近（依10:29,30）。撒乌耳曾将己女，达味之妻，米加耳，嫁给加林人帕耳提（撒上25:44）。绝大多数的学者赞成它就是现今的卡谷耳（H.Kakul）废址，在现今阿剌伯村阿纳塔之西一公里处。


圣经辞典-五划 加纳（Cana）

五划 加纳（Cana）
加纳，意思是「芦苇」，在加里肋亚省，是耶稣显第一个圣迹，变水为酒的地方（若2:1-11）。在它的附近处耶稣治好一王臣的儿子（若4:46-54）。它亦是巴尔多禄茂宗徒（即纳塔乃耳）的出生地（若21:1）。至于它现在系何地方，有两种意见：其一是在纳匝肋之北八公里处，仍名加纳的村庄；其二是大纳匝肋更北十四公里地方的卡纳废址处，但前者之意见似乎更为准确，因该村有水泉，符合若2:1-11的描述，且有一座古教堂的遗迹，以记念耶稣的第一个圣迹。


圣经辞典-五划 加步耳（Cabul）

五划 加步耳（Cabul）
1. 城名，原意不详，按列上9:13可能是「毫无价值」的意思。是属阿协尔支派的一座城（苏19:27）。史家若瑟夫说它距约塔帕塔（即耶法特（Yefat）废址），有四十个「斯塔狄」远（即七千四百公尺）。但学者们大都同意它在阿苛（Akko:Acre）之西十三公里处，即现今仍同名之加步耳。考古家在此地之发现证明，远在公元前两千年左右，已有人居住于此。

2. 加步耳是加里肋亚的一区，撒罗满将此区赐与提洛王希兰作他帮助修盖圣殿的报酬，（列上9:11-14）。加步耳地区同它的二十座城，可能是以民所有的最好的区域之一，但是希兰王因其无商业价值，乃愤然不欲接受，且以为得不偿失。由《圣经》的上下文及其他《圣经》地方，我们知道，它应在纳斐塔里支派的北部（列下15:29;依9:11）。原是客纳罕人的地区，希兰王既不欲接受，撒罗满乃移以民于该区居住，且正式划为自己的版图（编下8:2）。若果真如此，则这二十座城应大部位于阿苛附近的沿海边区。


圣经辞典-五划 加特（Gath, Geth）

五划 加特（Gath, Geth）
城名，原文有「压榨葡萄汁的场所」的意思，在《圣经》上这个名字是相当普遍的，为了彼此之间的区别，另加一名词，比如加特赫费尔，加特黎孟等。这里所说的是培肋舍特人的加特（亚6:2），它是最多单独以加特出现的，它是培肋舍特人所属的五城之一（苏13:3;撒上6:17;7:14等）。大概在阿玛尔纳的文件上已有所记载，按《圣经》的记载只有在迦萨，阿士多得及加特尚有巨人的存在（苏11:22;见户13:33），被达味杀死的巨人哥肋雅就是加特城人（撒上17:4;撒下21:19,22;编上20:5,6）。它的居民被称为阿纳克人（苏11:22）。自民长时代的末期，加特人成了为难以民最甚的敌人，撒乌耳追击达味时，达味走投无路，只好来加特城阿基士国王处避难，受国王之款待，并接受国王之礼——一座靠海城市名漆刻拉格者（撒上27:2-11）。后来达味渐次独立强盛，于赫贝龙被拥立为王，脱离加特王的势力范围，尤其在占领耶京定都之后，更出兵战败以民的世仇加特人（撒下21:20;编上20:4-8）。但这种胜利很可能只是暂时的，盖于撒罗满为王时，阿基士仍称王于加特城，（列上2:39,40）。其后勒哈贝罕曾在此城修建防御工事，但学者们怀疑是否就是在我们所说的加特城抑是摩勒协特加特城（编下11:8）。在达味的卫队中有一队是由加特人所组成（撒下15:18,19）。

加特人之势力日衰，终于属于阿市多得城管辖（亚1:6）。公元前七一一年撒尔贡出征阿市多得时，亦同时将加特消灭。加特城的确实位置至今没有答案，学者们的意见连同欧色彼及热罗尼莫所指出之地点，共有五处之多，但无一处能确证就是昔日的加特城。


圣经辞典-五划 加耳乃（Calneh, Chalanne）

五划 加耳乃（Calneh, Chalanne）
是叙利亚北部的一座城（亚6:2），亦名加耳诺（依10:9）。七三八年为提革拉特丕肋色尔占领，曾是叙利亚谷拉尼（Kullani）省的省城，好似此名留传至今，即谷拉科依（Kullankoy），在现今的阿肋颇（Aleppo）东北约十六公里，及另一省城——阿尔帕得——的东南。


圣经辞典-五划 加肋布（Caleb）

五划 加肋布（Caleb）
人名，意思是「狗」，「患恐水病的」，或「可鄙的」，亦是家族名（编上4:15；见撒上25:3），占领赫贝龙之后，以之作为居留地。曾帮助若苏厄攻占及划分圣地（苏14:6-15;15:13;19;21:12；民1:12-15；亦见户34:19；编上6:41）。按后来的传说，他是耶孚乃的儿子，属犹大支派，若苏厄的助手，及梅瑟打发去圣地的侦探之一（户13:6）。因他有信心及不怕艰苦，故在他一代的全以民中，除了若苏厄之外，只有他进入了福地（户13:30;14:6-9;26:65;32:12）。此加肋布与编上2:18,24,42,50；所说的赫兹龙的儿子加肋布同为一人，亦被称为革路拜（编上2:9）。

苏14:6谓加肋布属刻纳次族，或者是刻纳次的兄弟（见苏15:17；民1:13），故此有人以为他们原是厄东人的后裔，但后来因助以民占领圣地有功，而被归纳于犹大支派。


圣经辞典-五划 加黎雅（Caria）

五划 加黎雅（Caria）
地名，《圣经》上只提过一次。约在公元前一四二年，息孟玛加伯为犹太人的首领，并为大司祭，与罗马人修好立约，于是罗马下书各属国君主，报告这一消息，并嘱咐他们保护犹太人，使其获得自由平等的待遇，因为犹太人经过息孟大司祭的周旋，已成了罗马的朋友。在接收这通告的国家名单上有加黎雅（加上15:23）。它的位置是在小亚细亚的西南部，四邻东有夫黎基雅，西及西南有地中海，东南有里基雅（加上15:23），北有里狄雅。在加黎雅曾有一批侨居的犹太人。这一区在公元前一二九年左右，被划为罗马行省。加黎雅的人民，骁勇善战，有不少着名的军人，及经验丰富的水手，出自此地。


圣经辞典-五划 加色丁（Chaldaea）

五划 加色丁（Chaldaea）
加色丁（Chaldaea,Chaldeans,Chaldaea,Chaldaei）

1、加色丁地：原来是只指巴比伦南方靠近波斯湾的一区而言，但在巴比伦新王朝时代（公元前六二五始），加色丁地乃指全巴比伦帝国版图（耶24:5）。加色丁（无「地」字）普通在《圣经》上是指外方人，有轻视之意，虽然也有些地方加色丁是地理名（耶50:10;51:24,35;则11:24;23:16）。

2、加色丁人：在《圣经》上有下列意义：

a. 属闪族的阿兰人，由南方入侵，得助于玛待人，而将亚述人战胜（见列下24:2;约1:17）。

b. 「加色丁人的乌尔」，亚巴郎的出生地（创11:28,31）。

c. 属阿兰种的一个民族（达1:4;5:30;9:1）。

d. 司祭们、天文家、占星家及术士们（达2:2,4;3:8,48）。

古时的希腊作者们，常将加色丁一名混乱而用。


圣经辞典-五划 加阿耳（Gaal）

五划 加阿耳（Gaal）
人名，其意不详，可能是谓「被灌溉田地中的棕榈树」，是厄贝得的儿子，但不知他是客纳罕人，抑是以色列人。他乘舍根人举行庆节的机会，起而倡导舍根人来反抗阿彼默肋客国王，人多随之。舍根城尉则步耳暗中向阿彼默肋客告密，并提供袭击的方法，加阿耳大败，连同其族人被逐出舍根城外（民9:26-41）。


圣经辞典-五划 加巴达[石铺地]（Gabbatha）

五划 加巴达[石铺地]（Gabbatha）
加巴达[石铺地]（Gabbatha[Lithostrotos]）

是比拉多定耶稣死罪的地方，原文来自阿剌美文，有「高地、高处」之意。希腊文则有「石铺地」之意，顾名思义，因该处以大石铺地而得名（若19:13）。它在耶京城内的确切地点，至今仍是学者研究的对象，虽然着名学者万桑（Vincent）、巴加提（Bagatti）及科仆（Kopp）主张它就在现今方济会院（鞭刑堂会院）（Flagellatio）及隔壁熙雍女修院的中间地带，这个问题与安多尼堡垒的位置有关，请见安多尼堡条。


圣经辞典-五划 加达辣（Gadara）

五划 加达辣（Gadara）
为「十城区」之一，是希腊文化的堡垒，位于约但河之东，在加里肋亚之东南约十公里处，即现今的乌木凯斯（Umkeis），亦称加达尔，其周围有温泉，是旅游胜地。按玛8:28;谷5:1;路8:26，也许它的原来地区伸展至加里肋亚湖边。除此加达辣之外，另有一加达辣城，是培勒雅的省都，未被《圣经》提及，二者不可混作一谈。


圣经辞典-五划 加里雍（Gallio）

五划 加里雍（Gallio）
人名，当保禄传教于格林多时，加里雍曾为罗马行省阿哈雅的总督。当地的犹太人因反对保禄，乘加里雍上任未久，毫无经验之际，控告保禄违反法律，敬礼他神。这是模棱两可的告词，因为根本没有提及所违反的是什么法律，可能是罗马法，也可能是犹太法律。幸加里雍总督聪明机智，谓只管政治，不问宗教，将控告者逐出门外（宗18:11-17）。

加里雍是辛尼加（Seneca）之弟。生于苛尔多巴（Cordoba,Spain），精通博学，法律造诣尤深，惟身体很弱，在五一～五二或五二～五三年间，被委任为阿哈雅总督。按德耳佛斯（Delfos）文件大约是在五二～五三年间。该文件系喀劳狄皇帝写给德耳佛斯居民的一封信，以希腊文写成，写于五二年的四月至八月间，而总督的上任期则在春天或夏季。文件上明言「当加里雍为阿哈雅总督时」。上任未久之后，就因健康关系辞职。其后同其家兄辛尼加及侄子路加诺（Lucanus）因涉嫌造反，同被尼禄皇帝所杀。


圣经辞典-五划 加勒布（Gareb）

五划 加勒布（Gareb）
人名及丘名，原文有「瓦罐」之意。

1. 是达味的勇士之一，雅提尔人（撒下23:38;编上11:40）。

2. 当耶肋米亚预言充军的百姓将要返回圣地时，曾提及这一座山丘（耶31:39）。按上下文这山丘似乎就在耶京附近，但关于它的位置，学者尚不能确定。


圣经辞典-五划 加非托尔（Caphtor）

五划 加非托尔（Caphtor）
地名，按申2:23;亚9:7;耶47:7;加非托尔是培肋舍特人居住的地方，以前学者们多以为就是卡帕多细雅（Cappadocia）地方，但现在的学者，大都主张它是指克里特岛而言。


圣经辞典-五划 加革米士（Carchemish, Charcamis）

五划 加革米士（Carchemish, Charcamis）
即现在的耶辣布路斯城（Jerablus），在幼发拉的河的右岸，是一个特别重要的军事及商业重点，更是由叙利亚北上小亚细亚及南下腓尼基的交通枢纽。考古学告诉我们，它曾是赫特人的文化中心，自公元前一千至八百年的文化遗迹，皆属赫特人者，后继者则是阿兰文化。七一七年被亚述撒尔贡王所占领，而成亚述帝国的行省之一（见依10:9）。六○五年埃及法郎乃苛在此地被巴比伦王拿步高打败（编下35:20），因此，亚述帝国亦一败涂地，而巴比伦新帝国兴起，是为侵占叙利亚及犹大的先声，而埃及国势已衰，自顾不暇（见耶46:2-12）。


圣经辞典-五划 加尔默耳（Carmel）

五划 加尔默耳（Carmel）
是一个地名及两个山名：

1. 客纳罕人的一座村庄，被若苏厄所占领（苏12:22），及被划分给犹大支派（苏15:25）。这座村庄即现在的刻尔默耳（H.Kermel）废址，在赫贝龙之南，约十五公里。

2. 犹大支派南部的一座小山，撒乌耳曾建碑于此山上，以纪念战败阿玛肋克的事迹（撒上15:12）。阿彼盖耳的丈夫纳巴耳，在此拥有大量财产——羊群（撒上25:2），曾因其悭吝开罪于达味，当时达味逃避撒乌耳的迫害，躲藏在此山上，需要纳巴耳的捐助（撒上25:5,7,40）。

3. 是一座长三十公里，阔五至十五公里的山脉，高六百公尺，由撒玛黎雅的山脉分裂而出，形成由东南而西北的山区，直至地中海边的海港海法。在这山区中，有不少种类的树木：月桂树，山桃，橡树，柽柳，香柏树，松树，乳香树等；并有不同种类的动物，至今犹存。是以加尔默耳山区，在《圣经》上屡被利用为上主降福的象征（耶46:18;依35:2;歌7:6），而它的干旱不毛，则是天主惩罚的表示（依33:9;亚1:2;鸿1:4）。

此一山区为若苏厄所克服（苏12:22），是阿协尔支派南边的自然边界（苏19:26），在则步隆之西（苏19:11），默纳协之东（苏17:10）。厄里亚先知曾久居此地，是以亦名「厄里亚山」。厄里亚在这山上曾与依则贝耳供养的八百五十个假先知对质（列上18:19,20），证其虚伪，全体被厄里亚所杀于克雄小河之畔（列上18:40）。先知并在这山上祈祷，获久旱之后的大雨（列上18:41-45）。厄里叟先知亦久住此区（列下2:25;4:25），不少敬畏上主的人登拜此山，求救于先知（列下4:23,25,37）。

自古以来这座山就被视为圣山，有过不少隐修士，追随二位先知的榜样生活于此。基督徒、犹太人及阿剌伯人不断来此朝圣。贝尔托耳多（BertoldodeCalabria）建会院于此山上，守加尔默罗会的规矩，且被教宗何诺略三世（HonoriusIII）批准认可。许多世纪以来此会会士几经艰辛，出了不少致命的圣人，但是他们建于厄里亚山洞上的壮丽美观的会院，至今犹存，雄视整个海法港。


圣经辞典-五划 加尔瓦略（Calvary, Calvaria）

五划 加尔瓦略（Calvary, Calvaria）
见哥耳哥达。


圣经辞典-五划 加俾额尔（Gabriel）

五划 加俾额尔（Gabriel）
天使名，意思是「天主的人」，或「天主的力量」。

在《旧约》中只见于达尼尔书，以人的形象出现（达8:15,16），并能飞行（达9:21），是为神体的象征，给达尼尔解释公山羊、公绵羊的异象（达8:16-21），并告诉他七十星期的意义（达9:21-27）。

在《新约》中，他曾显现给匝加利亚，报告其妻依撒伯尔要怀孕生子——若翰，并自称「是站在天主面前的加俾额尔」（路1:11-20）。他亦是向玛利亚预报耶稣诞生的天使（路1:26-38）。伪经称之为总领天使之一。他的肖像因着圣母领报的事迹，在艺术上多次出现。

见天使。


圣经辞典-五划 加里肋亚（Galilee, Galilaea）

五划 加里肋亚（Galilee, Galilaea）
地区名，原文有「转滚」之意，由此而演变成「圆环」或「地区」之意。

一、地理：

虽然这一区因着政治及环境的变迁，有大小的伸缩性，但基本上因着它的天然界限，是自古以来自成一区的。它东有约但河及默龙湖和加里肋亚湖的西岸为界，西有地中海，南有加尔默耳山脉与撒玛黎雅为分界，北有肋翁特河（Leontes）（亦称里塔斯Litas）或卡息米耶河（Qasimiyeh）。由东至西，有四十至五十公里宽，由南至北，有九十至百公里长。它亦可分为南北或上下加里肋亚，以阿苛城为分界线。北部多高山，平均在一千公尺左右；南部较低平，山高在五百公尺左右（大博尔山高五八八公尺）。它的最南端有着名的依次勒耳平原，受克雄河支流的灌溉，出产多以蔬菜五谷为主。北部因多山地，故为畜牧的理想地方。主要的河流如上所述，北有肋翁特河、南有克雄河。

二、历史：

因加里肋亚多山，而山又以石灰石为主，故多山洞。这也就是在有史之前很早的时代，就有人烟于此的主要原因，是考古及人种学家研究的好去处，格外在加尔默耳山一带。当以民进入圣地时，北加里肋亚地方已有不少山庄存在，并且守护良好。南加里肋亚因地势较低，故人烟多，且已有自己的经济、政治及宗教的组织，格外以贝特商及默基多为当时的主要重镇。虽然这一地区被划分给阿协尔、纳斐塔里和依撒加尔支派为产业，但它全区的真正占领及统治是很缓慢的，直至达味时代才算完全统一。在君政时期，此区的以民曾不少次受到由北部及东北部高山区下来的外族的侵袭及骚扰。以民只有在这处的边界上多建防御工事以自卫。这一区的居民向来就很复杂，有鉴于此，犹大玛加伯曾令加里肋亚的犹太人迁往犹大去居住（加上5:14-23;11:63,64;12:47-52）。这一区也是受希腊文化影响最深的一区，尤以色佛黎斯（Sephoris）、提庇黎雅及玛格达拉为最。

《新约》时代，加里肋亚的重要性得自耶稣的生平事迹。他在这一区度过了三十个年头，在这里实行了他的主要传教工作，各处奔走，所达之村镇，据《圣经》所载，就有十五个之多，当然实际上更多（玛2:22,28;3:13;4:12,13,23,25;9:1;11:20;17:1;21:11;26:32;28:7,10,16;谷1:9,14,28,39;3:7;6:31-44;9:1;14:28;16:7;路1:26;2:4,39;4:14,16,31,44;5:17,27-39;7:11-16;9:28;若2:2-11;4:46）。也正因耶稣出生于一个如此复杂的居民区，耶京的「正统」犹太人对他自始便不怀好感。

政治上自庞培攻占耶京之后，它属于大黑落德统制（公元前三七～公元后四）。他死后加里肋亚同培勒雅被划为一个行政区（分侯区），由黑落德安提帕来管理（公元四～四十）。耶稣死后，《圣经》上很少再提及加里肋亚（宗9:31;10:37）。提托攻陷耶京之后，有不少的犹太人，格外不少的经师，逃难至此，并以提庇黎雅及色佛黎斯为解经的中心，建有不少宏大的会堂，犹太人的米市纳即成于此时此地。此外，玛索辣经师订正原文本时，所用的纸张，亦大都来自提庇黎雅城。


圣经辞典-五划 加玛里耳（Gamaliel）

五划 加玛里耳（Gamaliel）
加玛里耳，人名，意谓「天主赏报了」。曾为保禄之师，是当时最着名的学者，有「辣班」（最高大师）之称。属法利塞党，是公议会的议员。当议员们下令逮捕宗徒们并定了他们的死罪时，加玛里耳曾从中周旋，使他们重获自由（宗5:30,34-39）。

加玛里耳是希肋耳（Hillel）之孙，人称之为老加玛里耳第一，以别于加玛里耳第二；在公议会中，倍受议员之尊敬，虽然当时大多数的议员席位，属敌对党撒杜塞人所占有。他的公然主持正义将宗徒们释放之举，被人们解释为他当时暗中已倾向于基督宗教。金口若望说，他死时已领洗入教，并有些圣人言行录将之列为圣人行列。犹太人视之为最负盛名的经师。


圣经辞典-五划 加默里耳（Gamaliel）

五划 加默里耳（Gamaliel）
人名，意思是「天主赏报了」。

加默里耳（户1:10;2:20;7:54,59;10:23），是培达族尔的儿子，当以民游牧于西乃旷野时，他是默纳协支派的首长。


圣经辞典-五划 加特黎孟（Gath-rimmon, Gethremmon）

五划 加特黎孟（Gath-rimmon, Gethremmon）
城名，意谓「压榨石榴汁的场所」，是属丹支派的城市（苏19:45）。被让与肋未人刻哈特家族（苏21:24），但《圣经》上另一个同名的地方，则是属于厄弗辣因支派的城市（编上6:54），它的正确位置按学者们的共同意见，应在现今的革黎撒（Gerisah）地方，这是现今所有的阿剌伯名。


圣经辞典-五划 加特赫费尔（Gath-hepher, Gethhepher）

五划 加特赫费尔（Gath-hepher, Gethhepher）
城名，意谓「挖掘的压榨葡萄汁场」，是属于则步隆支派的城市，位于支派的东方边界上（苏19:13），是约纳先知的家乡。在热罗尼莫时代，其村庄仍在，规模亦相当可观，在色佛黎斯之东约三公里处，村中有所谓约纳先知的坟墓，以资纪念；但另一说法是先知被葬于尼尼微城。加特赫费尔的现今地址，是在今日的阿剌伯名为默色得（el-Mesed）的村庄，它位于纳匝肋东北五公里处。


圣经辞典-五划 包皮（Foreskin, Praeputium）

五划 包皮（Foreskin, Praeputium）
这个名词多次见于《圣经》中，它有两种意义，即本身的字意，亦即指男人阳具上的包皮而言（创34:14;出4:25;撒上18:25-27;撒下3:14;耶9:24;友14:10;加上1:15，见创17:11;14:23-25;肋12:3），及借用的意义，比如心灵的包皮（申10:16;30:6;耶4:4）。思高译本译作「心受割损」，即言摒弃违反天主的倾向、意念和行为，（亦见耶6:10;9:25;则44:7;哥2:13等）。

在《新约》中，尤其在圣保禄的书信上，几时提到包皮，大都是指未受割损的人而言（宗11:3;罗2:25-27;3:30;4:9-12;格前7:18,19;迦2:7;5:6;6:15;弗2:11;哥2:13;3:11）。

见割损礼。


圣经辞典-五划 匝丰（Zaphon, Saphon）

五划 匝丰（Zaphon, Saphon）
匝丰，城名，在加得支派境内，离稣苛特不远（见苏13:27），在民12:1也提及一次，不过因希伯来文匝丰（Saphon）原是「北方」之意，是以民12:1也许有「北边」之意。


圣经辞典-五划 匝开（Zaccai, Zachai）

五划 匝开（Zaccai, Zachai）
人名，意谓「洁净者」。

1. 一位由巴比伦充军回来的族长，见厄上2:9;厄下7:14。

2. 一位名叫巴鲁客者的父亲匝拜。匝拜按一些经卷，亦可读作匝开，见厄下3:20。


圣经辞典-五划 匝凯[匝刻约]（Zacchaeus, Zachaeus）

五划 匝凯[匝刻约]（Zacchaeus, Zachaeus）
「匝凯」，按希伯来文，表示「纯正」的意思。「匝凯」一字也许是匝加黎雅，或则加黎雅的略写。照笔者意思，这说法似不确实。《圣经》上提出两位名叫匝刻约或匝凯的人：第一位是犹大玛加伯军中的一名队长（加下10:19）；第二位是耶里哥的税吏长（路19:1-10）。当耶稣进入耶里哥城时，他因身材短小，不能目睹耶稣，便往前跑，攀上了一棵野桑树，等耶稣路过。耶稣见了他，请他下来，进了他的家与他同膳。匝凯那时就想起自己财源不公，因而痛悔，当即立志要对他所压迫的人给予四倍赔偿，并将自己的财物分出一半来施舍穷人。这种深切痛悔的表示感动了耶稣，因此，耶稣就赐给匝凯全家救恩，而且称他为亚巴郎的儿子。既然匝凯身为「税吏长」，他应该是个富有的人，因为按罗马当时的习惯，税吏长为未收足约定的税款，应该以自己的财产偿还国库。

按伪《克肋孟书》（PseudoClementine）匝凯后来做了圣伯多禄的侍从，且被圣伯多禄立为凯撒勒雅城的主教，最后在豪郎地方为主致命而死。按法国桂息（Quercy）城当时的传说，在宗徒们离开巴力斯坦以后，匝凯也随着离开，把自己的姓名改为亚玛托尔（Amatour），并在该城宣道劝人。圣教会和苛仆特教会在阳历四月二十日庆祝他的瞻礼。但传说毕竟是传说，没有《福音》所载那么确实，故不足为凭。


圣经辞典-五划 匝汪（Zavan）

五划 匝汪（Zavan）
人名，表示「不安静」之意，有的抄卷作「雅哈汪」；他属于色依尔种族，是曷黎人族长厄责尔的儿子。见创36:27;编上1:42

见曷黎。


圣经辞典-五划 匝匝（Zaza, Ziza）

五划 匝匝（Zaza, Ziza）
见齐匝。


圣经辞典-五划 匝拜（Zabbai）

五划 匝拜（Zabbai）
人名，意义不详。按一些希腊抄卷，也可读作匝开。他娶了外方妇女，后来听从厄斯德拉的议决，与妻分离。见厄上10:28。


圣经辞典-五划 匝多克（Zadoc, Sadoc）

五划 匝多克（Zadoc, Sadoc）
是《圣经》上的数人的名字，意谓「正直的」。

1. 大司祭，是阿希突布的儿子，属亚郎的后代（编上5:34;24:3;户20:28）。撒乌耳死后，曾经率领北方支派的首领，来到赫贝龙进见达味，并拥之为王（编上12:27,28）。在达味执政时期被委任为司祭（撒下8:17;20:25），偕同厄贝雅塔尔司祭同为达味的得力助手（撒下15:24-29;17:15-23;19:12-15）。但后来在阿多尼雅野心叛变的时候，向来同心合作，服事君王的二位司祭，却有了不同的观点及作风；厄贝雅塔尔司祭拥护了野心篡位的阿多尼雅，匝多克却遵照国王的意愿，拥护了正式法定的继位者，并同先知纳堂给撒罗满傅了油（列上1:7-8,32-45）。撒罗满得权之后，将厄贝雅塔尔革职，立匝多克为惟一的大司祭。自此大司祭之职，乃由厄里的家族中被除去，而转入匝多克家族及其后代，直至玛加伯时代（列上2:27-35），这一点在《圣经》上不时提到（则40:46;43:19;44:15;48:11;编下31:10等）。见撒杜塞人条。

2. 耶鲁沙的父亲。耶鲁沙是乌齐雅国王的妻子及约堂国王的母亲（列下15:33;编下27:1）。

3. 巴阿纳的儿子，曾帮助修理耶京城墙（厄下3:4）。可能也就是那位代表百姓与上主重订盟约时，参加签名仪式的匝多克（厄下10:22）。

4. 依默尔的儿子，是一位司祭，曾修理自己房屋对面的城墙（厄下3:29）。可能就是后来被委任管理仓库的那位名叫匝多克的经师（厄下13:13）。

5. 司祭，阿希突布的儿子，撒隆的父亲（编下5:38;厄上7:2）。

注：关于三、四、两节的匝多克，解经学者有不同的看法：有以为是两个人，但也有人认为，按照《圣经》不同的出处，应是四个不同的人。


圣经辞典-五划 匝耳孟（Zalmon, Selmon）

五划 匝耳孟（Zalmon, Selmon）
是人名，也是山名，有「光亮」之意。

1. 人名：是达味的勇士之一，阿曷亚人（撒下23:28），在编上11:29被称为依来。

2. 山名：是舍根山附近的一个满布树林的山，阿彼默肋客曾在此山上砍伐树枝，用为战争（民9:48）。

以此为名的另一座山，见于咏68:15，有的学者以为就是前面所说的山，但大多数的学者则认为，它应是在巴商地区的另一座山，今名毫郎山。


圣经辞典-五划 匝尔堂（Zarethan, Sarthan）

五划 匝尔堂（Zarethan, Sarthan）
城名，首先见于百姓过约但河的记载上，在阿当城附近（苏3:16），是约但河谷中的一座重要城市。在它与稣苛特城之间，希兰王受撒罗满之托付，制造了上主圣殿中用的铜器（列上7:46;编下4:17）。它属于撒罗满划分的十二个太守区中的第五区（列上4:12）。但是，虽然它数次见于《圣经》上，却很难来断定它的正确位置。是以学者们的意见也各有出入，主要的意见有二：其一是在稣苛特之北的九公里处，靠近约但河；其二是在阿当城东北的六公里处，亦即是在雅波克河的发源地附近。


圣经辞典-五划 匝巴得（Zabad）

五划 匝巴得（Zabad）
人名，意思是礼物、赠品。

1. 赫兹龙的子孙，属犹大支派，编上2:36-37。

2. 叔特拉的子孙，属厄弗辣因支派，编上7:21。

3. 达味的勇士，阿赫来的儿子，编上11:41。

4. 阿孟女人史默阿特的儿子。他曾同别的仆人反叛了犹大王约阿士，把他打死在床上，编下24:25,26。在列下12:22，此人名叫约匝加尔——叙利亚译文作匝顾尔。编下24:26亦提起弒杀君王的另一仆人，名叫约匝巴得，与约匝加尔似乎同是一人。

5. 厄上10:27,33,43又提到同名的另外三人。


圣经辞典-五划 匝巴泰（Zabadeans, Zabadaei）

五划 匝巴泰（Zabadeans, Zabadaei）
匝巴泰人住于哈玛特境内，属阿剌伯民族，他们似乎曾帮助过德默特琉作战，为此，约纳堂攻击他们，劫掠了他们的财物。在大马士革城东北，有个名叫刻斐尔匝巴得（KeferZabad）的乡村，即旧日匝巴泰人所居之地。见加上12:31。


圣经辞典-五划 匝步得（Zabud）

五划 匝步得（Zabud）
人名，意谓「被送来的」，是撒罗满王的一位「朋友」，即「参谋」。他父亲名叫纳堂，但究竟是先知纳堂（撒下7:2），抑或达味的儿子纳堂（撒下5:14），无法考证。见列上4:5。


圣经辞典-五划 则革尔（Zaccur, Zachur）

五划 则革尔（Zaccur, Zachur）
人名，表示「思念」或「记念」之意。按编上8:31，他是基贝红的居民，耶依耳的儿子。此名亦作「匝雇尔」或「则加黎雅」。见编上9:37。

匝雇尔（Zaccur,Zachur）

人名，表示「被怀念」之意。《旧约》中名匝雇尔者，有：

（一）歌咏团，二十四班第三班班长，阿撒夫的儿子。见编上25:2,10。

（二）乃赫米雅立盟后，签约的一位肋未。见厄下10:13。

（三）帮助乃赫米雅修建城垣，依默黎的儿子。见厄下3:2。

（四）在厄斯德拉领导下归国彼革外的子孙，乌泰的父亲。见厄上8:14。

（五）默辣黎家族肋未人雅哈齐雅的儿子。见编上24:27。

（六）西默盎支派哈慕耳的儿子。见编上4:26。

（七）仓库辅助管理员，哈南的父亲。见厄下13:13。

见音乐、歌咏团、圣殿、礼仪。


圣经辞典-五划 匝刻约（Zacchaeus, Zachaeus）

五划 匝刻约（Zacchaeus, Zachaeus）
见匝凯。


圣经辞典-五划 匝诺亚（Zanoah, Zanoe）

五划 匝诺亚（Zanoah, Zanoe）
人名，城名，意义不详。

1、人名：

厄次辣的后裔，耶谷提耳的儿子，见编上4:18。

2、城名：

a. 位于犹大支派境内，在耶路撒冷西南。见苏15:34。城内的居民曾援助乃赫米雅修建耶路撒冷城垣和谷门。见厄下3:13。

b. 在赫贝龙南十八公里，即现今之匝奴塔城。见苏15:56;编上4:18。


圣经辞典-五划 匝贝狄（Zabdi）

五划 匝贝狄（Zabdi）
人名，解说「赠送的」。

1. 犹大支派则辣黑的儿子，见苏7:1;17;18.《希腊译本》作：「仓布黎」（Zambri）。

2. 本雅明支派史米的儿子，见编上8:19-21。


圣经辞典-五划 匝耳摩纳（Zalmonah, Salmona）

五划 匝耳摩纳（Zalmonah, Salmona）
地名，意思是「光亮」或「光泽」，是以民在旷野第三十处扎营的地方（户33:41,42）。它现今的确切地点不得而知，学者们的意见也互有出入。


圣经辞典-五划 匝贝狄耳（匝贝狄尔）（Zabdiel）

五划 匝贝狄耳（匝贝狄尔）（Zabdiel）
人名，释义「天主的礼物」或「天主的恩惠」。《圣经》上叫这名的有三人：

1. 达味第一军军长，依市巴耳的父亲，见编上27:2。

2. 回国以后，管理一百二十八位司祭的哈加多耳的儿子，见厄下11:14。

3. 阿剌伯人首领，他曾把亚历山大巴拉的头砍下，送给仆托肋米，见加上11:17。


圣经辞典-五划 匝加利亚 （Zacharias）

五划 匝加利亚 （Zacharias）
「匝加利亚」与「则加黎雅」意义相同，即「上主已记忆」之意。

1. 「匝加利亚」，十二小先知中的第十一位。他与哈盖同时，但年龄似较哈盖为幼。二人同则鲁巴贝耳一起由充军地巴比伦归来（厄上2;厄下12），从事以民的复兴。按匝1:1-7，匝加利亚是贝勒基雅的儿子，依多的孙子，但按厄上5:1,2;6:14，他只是依多的儿子。这是因为作者不提父名，只提祖名。这位先知大概出身于司祭家族（厄下12:16）。他出任先知职务大约后于哈盖两个月，但任期却长过哈盖，按他的着作来推测，至少要历时二年，即从达理阿二年至达理阿四年（1:1-7;7:1）。匝加利亚的使命与哈盖的相同，即鼓励并督促充军归来的以民重建圣殿（厄上5:1,2;6:14）。两位先知怎样忠诚实践并完成了任务，他的着作内有详细的记载。后代的经师对匝加利亚所有的传说，都无确据，故一概从略。

2. 「匝加利亚」，洗者若翰的父亲，依撒伯尔的丈夫。匝加利亚属于阿彼雅司祭班（路1:12,13,18,21,40,59,67;3:2）。

见哈盖、洗者若翰。


圣经辞典-五划 匝加利亚书 （Book of Zachariah）

五划 匝加利亚书 （Book of Zachariah）
匝加利亚书（BookofZachariah,LiberZachariae）

本书很明显的分前后两篇，即1-8章和9-14章。这两篇的历史背景、内容以及文体都各有区别。在前篇里，先知劝勉百姓改恶迁善后（1:1-6），记载了八项含有象征意义的神视（1:7-6:8）。这些神视是论及耶路撒冷的复兴，敌人被克服，上主重新居于自己百姓中，司祭职重被圣化，政治界与司祭界和平互助，百姓罪恶完全消除。随后（6:9-15）记录了先知向大司祭所行的加冕礼仪；最后（7-8）先知描述获得正义的百姓要享受的幸福。后篇与前篇似乎有点脱节，彼此无甚关联，文笔全是末世论的体裁。解经家就这六章（9-14）的内容，分析各有不同。笔者以为这六章的内容，可更合适地分析如下：屈服敌人之后，那位和平的君王（默西亚）要进入圣京，建立普世的王国（9:1-17）；昔日分散四方的选民，都要归国团聚（10:1-11:3）；善牧与恶牧的比喻（11:4-13:7-9）；将来（在那一天）异民又要前来攻打耶路撒冷，但终被上主消灭。那时耶路撒冷的民众才要回心转意，哀吊「他们所刺透的那一位」，消灭一切罪污，铲除一切迷信和作假先知的人（12:1-13:6）；经过异民最后的攻击及天主的拯救之后，耶路撒冷必将成为万民敬拜天主的中心（14）。

因前后两篇的区别如此之大，近代学者大都认为后篇非出于匝加利亚的手笔，而是他以后的另一位或两位或多位作者的作品；但两篇虽各有特征，却彼此有一个相联的中心思想：天主用那些卑微的遗民，来实践拯救万民的计划。

全书好似根据这神学的观点，来探讨人类的历史：在人类的历史中，常有撒殚（反对者）的势力，企图破坏天主的计划，但也有天主派遣的使者，来完成他的计划。最后完成这计划的，是达味的「嫩芽」（依11:1;耶23:5;33:15），即那位被自己的百姓「所刺透的」，正义的，谦逊的救主君王。关于这些预言的应验，见玛21:5;26:31;若19:37;默7:7。按一些学者的意见，匝9-14暗示充军前亚述敌国的迫害，或充军后大亚历山大的战事——有的也说，该几章经文也暗示玛加伯时代的战事——但这些学说都无法提出有力的证明。


圣经辞典-五划 匝尔法特（Zarephath）

五划 匝尔法特（Zarephath）
匝尔法特（Zarephath,Sarephta）

城名，可能有「涂染」之意，是腓尼基海岸上的一座城市，曾被亚述王散乃黑黎布（七○四～六八一）所征服，并见载于亚述年鉴上。史家若瑟夫谓：它位于提洛及漆冬之间；这也是热罗尼莫的意见。厄里亚先知受主命逃亡至此，救济了此处的一个寡妇，并复活了她的儿子（列上17:7-24）。关于这段史事，《新约》上亦曾经提到（路4:26）。亚北底亚先知预告，以民将扩充客纳罕地的边界，直至匝尔法特（北20节）。

此处地势优良，附近有三个小海湾，是为理想的港口及商业的重地。不过后来在中古世纪时代，这座海港城市基于军事目的，迁移至一座附近的山岗上。即今日的阿剌伯村庄，名叫撒辣凡者（Sarafand）。它位于漆冬之南约十六公里。自此村庄有通往提洛的大路，十字军东征时代，在它的周围建以城墙，加以保护。这里也是主教的座堂区，建有厄里亚先知大堂，目前此大堂已不复见，所有者是一座回教人为厄里亚所建的大殿。


圣经辞典-五划 匝加利亚歌（The Song of Zechariah）

五划 匝加利亚歌（The Song of Zechariah）
匝加利亚歌（TheSongofZechariah,CanticumZachariae）

匝加利亚歌，是若翰的父亲匝加利亚，因天主特别的眷顾，在他老年时喜获麟儿，在给婴儿行割损命名礼时，有感于中，而且在天主圣神的默感下，咏唱了这首满怀对天主感激之情的诗歌（路1:67-79）。这首诗歌可分为两段：

• 第一段（68-75）是歌颂上主，以色列的天主，因即将来临的默西亚，实践了他曾誓许与以民祖先，以及藉历代先知不断一再许诺的拯救以民的计划；

• 第二段（76-79）是预言这新生的婴儿若翰所负作默西亚前躯的使命。匝加利亚这首诗歌：「上主，以色列的天主，应受赞美」，同圣母玛利亚所咏唱的，「我的灵魂，颂扬上主」，有异曲同工之妙。

不过圣母玛利亚特别歌颂天主，有关她本身所受天主之殊恩，而匝加利亚，身为司祭，以以民代表的身份，代以民来称谢天主；而且圣路加在记述这首诗歌时也明说：「匝加利亚充满了圣神，遂预言说」，是以匝加利亚这一预言，可说是《旧约》里最末的预言，而同时又是《新约》内的第一个预言，这样微妙地将《新、旧二约》联合在一起，正如日后耶稣论及若翰所说：「在妇女所生者中，没有兴起一位比洗者若翰更大的，但在天国里最小的，也比他大」（玛11:11;路7:28）。圣教会自古为感念天主救赎的大恩，将圣母的歌以及匝加利亚的这首诗歌，编入大日课内，使凡念大日课的人，每日晨晚以这两首诗歌来赞美感谢天主。


圣经辞典-五划 匝默组明（Zamzummim, Zomzommim）

五划 匝默组明（Zamzummim, Zomzommim）
族名，也许即是「组明」族；按申2:20，这民族是勒法因人的一部份，而且是「巨人」。这名字的意义是谓「结结巴巴的人」。他们住于约但河山谷平原。其余事迹不详。

见巨人。


圣经辞典-五划 占卜 [招魂术]（Divination）

五划 占卜 [招魂术]（Divination）
占卜[招魂术]（Divination,Divinatio[Necromancy,Necromantia]）

巫术在古东方诸民族的历史上，是一种很普遍的宗教仪式，就是以占卜，算卦，算命，问鬼，或求问死者的方式来知道神明的意旨，并按其意旨的指示来行动生活。相反地行妖术、魔术及念咒等，则是非宗教的行为，故与巫术不同；但是因为巫术是求问邪神的方式，故在《圣经》上严被禁止。

《旧约》时代的客纳罕人、腓尼基人、埃及人、赫特人、亚述人、巴比伦人，以及一切环绕以民而居的民族，都有巫术的实行。而这些民族的巫术又上承自更古老的民族叔默尔及阿加得人，以此下传至罗马人及德意志民族。甚至中国及日本的巫术亦可能受上述民族的影响而来，盖其间实行巫术的方式都很近似，且有历史的证据可考。最初的方式有两种：

• 其一是将一滴油倾入一大碗水中，而有专人观察油纹的运行，以预卜未来，这是一般的百姓所喜用的，因为经济简单；

• 其二是祭献一只家畜——普通是绵羊，开其肚腹而观察其内脏——格外是肝脏——的形态，而推知神旨或未来之吉凶。此种巫术多被君王或贵族所利用，因其昂贵复杂。

除上述者之外，其次有解梦，即是使求问者在神像前睡觉，而所得之梦有专人解释之。观察婴儿诞生的预兆，研究人之动作及面貌之特征，飞鸟之歌鸣及其飞翔的方向。其次有天象之观察：云彩、狂风暴雨，闪电及风向等。最后更有星宿之观研，此后者则需要有很专门的人材为之。由上所述，我们可以看出来巫术的普遍，及它的多彩多姿；并且其中有不少的巫术方式，在中国亦自古至今的流传于民间。

巫术在以民之中：以民生活在周围满布巫术气氛的环境中，不知不觉受了它的影响，而为它的魔力所驱使，虽然《圣经》上自始即有清楚的严令，禁此任何方式的巫术，凡行于以民之间的巫术（申18:9-18;肋19:31），便视为邪神之敬礼（肋20:6），且有死刑的订定（肋20:27）。但在以民的历史上巫术从未绝迹，撒乌耳王求问于招魂的女巫（撒上28:7），阿哈齐雅王求问于邪神巴耳则步布（列下1:2-4），默纳舍王倡导巫术（列下21:6），致使它遍布民间（列下23:24）。米该亚先知斥责君王时代巫术之盛行（米5:11），甚至在大难临头之际——巴比伦之充军——仍有大批的「先知、占卦师、卜梦者、巫士和术士」在预报吉祥（耶27:9）。

被容许的巫术：天主在《旧约》时代，在不敬礼邪神的条件之下，也有时准许以民求问真天主，为预知未来之事，这也是避免非法巫术的一种方法，比如黎贝加之求问上主（创25:22），若瑟及达尼尔之解梦（创41:14-37;达2:31）等。君主应求问大司祭（户27:21），他们则借「乌陵」或「厄弗得」，来求问上主指示未来之事（出28:30;撒上23:6,10）。亦有先知及先见者尽此职者（撒上9:6）。其次有达味经过司祭及「厄弗得」，求问上主战争未来的胜负（撒上23:10-13;30:7-9;撒下2:1,2）。其他的君王有雅洛贝罕（列上14），阿哈布（列上22），约沙法特（列下19），希则克雅（列下19），约史雅（列下22），漆德克雅（耶21），都曾经过先知预卜未来。

在《新约》时代，因为启示业已完备，此种习俗已自犹太人中消迹，而以信德及理智来生活。


圣经辞典-五划 卡步（Kab, Qab）

五划 卡步（Kab, Qab）
是希伯来文（或阿剌美文）的液体容量名称，只一次见于《圣经》（列下6:25），故此很难确定它的真实重量，学者们大都以为它约合二公斤。

见度量衡。


圣经辞典-五划 卡纳（Cana）

五划 卡纳（Cana）
卡纳是属阿协尔支派的一座城（苏19:28），大约就是现今在提洛之南十二公里地方的卡加。


圣经辞典-五划 卡纳谷（Wadi Kanah）

五划 卡纳谷（Wadi Kanah）
卡纳谷（WadiKanah,ArundinetiVallis）

是一条很小的河流，成为厄弗辣因及默纳协二支派的天然边界。即现今之瓦狄卡纳。它发源于舍根之南，纳奥加河之水，而在约培之北八公里处入地中海。


圣经辞典-五划 卡尔颇（Carpus）

五划 卡尔颇（Carpus）
是特洛阿地方的一位教友，圣保禄大约在第一次坐监之后（公元四四年），曾在他的家中住过一个时期。临行时将自己的外衣、几卷书、及一些羊皮卷（可能是《旧约》抄本），寄存在卡尔颇的家中，于是保禄写信给弟茂德，请他于下次来访时，一并带来（弟后4:13亦见宗16:8;20:5;格后2:12）。


圣经辞典-五划 卡德士（Kadesh, Cades）

五划 卡德士（Kadesh, Cades）
见卡德士巴尔乃亚[卡德士]。


圣经辞典-五划 卡德士巴尔乃亚[卡德士]

五划 卡德士巴尔乃亚[卡德士]
卡德士巴尔乃亚[卡德士]（Kadesh-barnea,Cadesbarne[Kadesh,Cades]）

地名，意思是「圣女」，位于以色列的南方边界上（申1:20;户20:16）。学者们都一致公认，即现在的艾音卡德士（AinQadis），因水多而得名。在西乃山半岛的东北端距贝尔舍巴有一百公里之遥，此地有一着名水泉（户20:2等；出17:1-7），有时被称为卡德士的默黎巴水泉（申32:51;则47:19），曾是圣祖们的居留地（创16:14;20:1），又是以民在旷野时的扎营地（户13:26;20:1,14,22;民11:16）。地形的特征是多山丘，其中一个山丘特别高出，且有巨石一块，在其顶上传为梅瑟打石出水的巨石。周围有不少的水井水泉，且有草地一片，而形成旷野的绿洲。咏29:8称之为卡德士旷野，亦称帕兰旷野（户13:26），或亲旷野（户33:36等）。梅瑟打发的十二个侦察客纳罕福地的探子，即由此地出发，亦返回此地向梅瑟作报告。（户13:26;32:8;申1:20等；苏14:7）。科辣黑党徒的作乱叛变，亦发生于此（户16）。向厄东王申请过境许可的使者，亦由此地派发前往（户20:14,15;民11:16,17）。梅瑟的姊妹米黎盎于此地寿终正寝，而被埋葬于此（户20:1）。


圣经辞典-五划 卡尔纳殷（Karnaim, Carnaim）

五划 卡尔纳殷（Karnaim, Carnaim）
城名，意谓「双角」或「双顶」，在《圣经》上亦称为卡尔尼雍但所指乃同一地区，故思高译本将之统一译作卡尔纳殷。它虽被《圣经》描写成牢不可破的坚固堡垒，却仍为玛加伯犹大突破占领。城中最着名之建筑物，要算是阿塔尔加提斯女神的大庙（加上5:26,43,44;加下12:21,26亦见亚6:13）。古传约伯的坟墓即在此地，有人强调它就是创14:5所说的阿市塔特卡尔纳殷。


圣经辞典-五划 卡帕多细雅（Cappadocia）

五划 卡帕多细雅（Cappadocia）
地名，是小亚细亚中部的一个罗马行省。圣神降临节那天——五旬节日——就有不少客居此区的犹太人，在耶京听闻伯多禄的首次讲道（宗2:9）。《伯前》书的致候辞中，亦曾提到此地的教会（伯前1:1）。

在《旧约》时代此区为赫特人所居住，是他们文化、商业的中心。后被提庇留皇帝划为罗马行省，北以本都（Pontus）为界，东有亚美尼亚（Armenia）西有迦拉达（Galatia），南邻基里基雅（Cilicia）。


圣经辞典-五划 古民族的分布（Table of Nations）

五划 古民族的分布（Table of Nations）
古民族的分布（TableofNations,TabulaNationum）

曾有一时，创10章的「古民族的分布」，被人视为极贵重的古代文献。但渐渐地学者们看出来它并不是一种科学的文件，并不能被用为古代地理、历史研究的科学根据。

大致说来，它所包括的地区有利比亚、埃及、努比亚、（苏丹）、阿剌伯半岛、巴力斯坦、叙利亚、美索不达米亚（伊拉克）、小亚细亚及黑海的北岸、爱琴海及其群岛、希腊，很可能意大利的南部及西班牙亦都包括在内。这大概就是当时作者所有的地理观念，及所认识的在这一区域中生活的诸民族。作者将这些民族皆视为诺厄三个儿子的后代，北有耶斐特的后裔，南有含的后裔，居中者是闪的后代。其中有与事实不合的地方，比如厄蓝人虽非闪的后代，却被划归闪族（创10:22），而雇士及客纳罕人原是闪族人。却被划入含的后裔。哈威拉，舍巴及路得人则有时被称为闪的后代（创10:22,28,29），有时又于含的后代中出现（创10:7,13）。由此我们可以断定作者划分这些民族的依据并不是血统，而主要的是地理及历史，亦就是硬性地将居住在南、北、中部地区的各民族划归为诺厄三个儿子的后代。

但是关于这一点我们不应奇怪，因为《圣经》的目的并不是在教训人人文、地理、历史，以及政治演变的科学知识。而它主要的目的，却是神学方面的。具体地说来，在这里作者的目的，不外是在指天主对诺厄及其三个儿子的祝福已完全应验了（创9:1）。另外值得我们注意的，是作者将民族的分布情形说明之后，将范围逐渐缩小，终至缩到以色列民族的历史。


圣经辞典-五划 召选（Calling, Vocatio）

五划 召选（Calling, Vocatio）
见拣选。


圣经辞典-五划 史学（Historiography）

五划 史学（Historiography）
史学（Historiography,Historiographia）

史学是一种研究历史演变过程的科学，它将人类过去的事迹按照时间、地点、人物，客观地，有次序地书写出来。这是现代人们对史学的定义，是现代学者研究及批判历史应遵守的法规及原则。但是《圣经》的历史书，已于数千年之前成书问世，它所用的方法、规则，所追求的目的，及它书写时的精神及态度，与现在的历史规则、目的、精神，完全不同。故此以现在的历史科学技术来批判《圣经》历史及指正它不合法则，不符事实等错误，是最不科学的治学方法。

一、《圣经》的史学：

《圣经》历史的作者，从来没有太顾及历史文件彼此之间的是否相符合，相对证，他只是将许多来自不同地区，不同传统及不同环境的历史文件，凑合并排起来。无疑地这种作法的结果，使《圣经》历史书有彼此之间的矛盾，不和谐及重复的地方；但是《圣经》的作者对这一点却完全不介意，也根本没有想到这种作法，是不合历史学原则的事（撒下8:16-18及20:23-26;撒上10:11及19:24;撒上8:1-22;10:17-2512:1-25及9:1-10,16;10:26-11:15等）。其次，《圣经》作者也不注意事迹发生的时间次第，有时将两件发生于相距很远，不同时代的史事并列在一处；甚至将时间完全弄错，而作者却毫不在乎。有的史事以我们的眼光来看是十分重要的，及十分有价值的历史中心事迹，作者却只是三言两语地轻描淡写，一点即过。其他我们认为毫无历史价值的琐碎事件，作者却长篇申述，大作文章。其次《圣经》作者对数字的用法，与我们现今的作风也完全不同，多次将数字故意的渲染扩大，致使这些数字多次已再无学术上数字的价值，而作者根本就没有想到这种作法，是不合事实的；当然有些数字的夸大是来自抄写者的疏忽。还有许多自然界的自然现象，本来是可以用人的理智推理思索而解释的，但作者却直截了当地，简单直率地将它视为天主的作为。还有《圣经》作者有时采纳了民间掌故作为历史的资料，我们知道一般无知平民百姓是富于夸大及幻想的，而作者将这些民间色彩保存了下来，如加下内不少的记述。

二、《圣经》历史作者的目的：

现在的历史学者是为历史而写历史，历史的本身就是他工作的中心及他科学研究的目的，故他为得到历史的正确答案，对写历史的法则应谨遵不违。但是《圣经》历史作者的目的却回然不同，且有天渊之别，他是为了宗教、伦理、劝人行善避恶，而写历史的。既然二者目的不同，其取材的对象及书写的方式也就各异了。《圣经》作者为达到他既定的宗教的目的，尽力采取那些他本人视为重要，及适于证明他伦理言论的资料，而不限于客观事实的范围，因此，很可能作者只采取某一历史事迹的核心，而加以扩大渲染，大作文章，只要他觉得如此作法，能使他达到写历史的目的——宗教伦理的目的。

基于上述种种，有不少的人开始攻击《圣经》，以现在历史的科学原理来批评《圣经》的历史部份，视之为神话，虚构，及不合客观事实的传奇记载等。也因此否认了《圣经》的不能错误性。《圣经》的不能错误及历史科学的真理，好似成了两个极端。在这两个极端之间有圣教会，圣教会的职责就是保护和解释《圣经》，因此曾有不少教会的学者，基于「护教」的理由，想出了各种的理由及解释，来保护《圣经》的不可错性。不过在这一切努力之后，问题仍然存在。于是一九○五年六月廿三日，《圣经》委员会通令教会学者：在没有明显有力的相反理由之下，应尽力保存《圣经》的「字意」，并按「字意」来解释。一九四三年九月三十日的「圣神默感」通谕，更给学者们指出：「解经最基本的原则是：研究查考及正确的断定《圣经》作者想要说的是什么」，因此所谓之「字意」，并不是字句本身的客观抽象的意义，而是他们在《圣经》作者的笔下有什么意思，也正因如此，学者们对《圣经》的意义不能，亦不应该作任何先天的主观决定，而应当在细心研究清楚知道《圣经》作者的意思、意向之后，再加以后天的判断，为达到这个目的，应注意遵守的规则如下：

1、仔细的研究古东方作者所独有的说话叙述的方式；

2、断定某一作者生活于何时代；

3、他生活的社会背境；

4、他所用的文件及其文件是口传的或是笔录的历史文件；

5、他为了什么目的而写作；

6、他写作的对象是些什么人。

根据上述规则在细心研究之后，很可能我们会发现，有些《圣经》卷帙，很久以来被认为是历史部份的，而实质上按《圣经》作者的原来意思，却不是历史性的，《圣经》作者只是利用了历史性的外衣，来书写及叙述为能达到他既定的写作目的，如《多俾亚传》、《艾斯德尔传》、《友弟德传》等。

结论：

虽然有过不少的惟理派学者，仍在夸张《圣经》的真理被推翻了，但事实上适得其反，近来对《圣经》的科学研究「清楚地证明了以民在写作历史时，远远超过了其他古东方民族：一来他们是写历史的最早的民族，二来他们客观忠实地将历史的事迹述说记载下来，这当然要归功于《圣经》作者所受的圣神默感，及《圣经》历史所持有的宗教伦理的目的」。

见「圣神默感」通谕。


圣经辞典-五划 史罗（Shiloh, Silo）

五划 史罗（Shiloh, Silo）
城名，关于它原文的意义，有两种可能性，其一是「安静之地」，其二是「浇灌之地」，是属于厄弗辣因支派的一座城市。自若苏厄时代始，即是以民的宗教中心（苏18:8-10;19:51;21:1;22:9-12）。民长时代亦然（民18:31）。直至厄里时代才为培肋舍特人所破坏（撒上1:3,9,24;2:14;4:3,4,12）。在整个上述时代中，史罗是上主约柜的所在地（撒上3;4;民21:19-24）。在这所圣所中，亚纳求子得子，即是日后被献于此圣所服务，且在此获得上主启示的撒慕尔先知（撒上1-3）。此圣所便是以民年年前来朝圣敬礼的惟一宗教圣地（民21:19;撒上1:3）。撒罗满时代的阿希雅就是史罗出生的先知（列上11:29;12:5;14:2-4;15:29;编下9:29;10:15）。当巴比伦的代理长官革达里雅被杀后，一批史罗的忠于上主的居民，亦相继在米兹帕被依市玛耳所残杀（耶41:5,6）。

考古学者业已证实史罗就是今名色依隆（Seilun）的一座废址，位于贝特耳之北约十五公里处，距耶京通往纳布路斯的大路约二公里，位于大路之东部，在纳布路斯之南十八公里处。自公元前二千年已有人烟在此。民长时代（公元前十二～十一世纪），是它全盛的黄金时代。至以民君政时期开始衰败，终至完全被放弃。但在希腊、罗马及拜占庭时代重新兴起，且有五、六世纪的两座古基督教堂被发掘出土。


圣经辞典-五划 史米（Shimei, Semei）

五划 史米（Shimei, Semei）
是《圣经》上不少人的名字，意谓「上主倾听了」。

1. 革尔雄的第二个儿子，肋未的孙子（出6:17;户3:18,21;编上23:7,10;匝12:13）。

2. 本雅明支派人，革辣的儿子，居住在巴胡陵，当达味逃避阿贝沙隆的叛变而来到巴胡陵时，曾受到史米的恶毒咒骂及投石袭击，藉以替撒乌耳全家报仇雪耻。达味只好逆来顺受，并且阻止阿彼瑟杀死史米（撒下16:5-13）。但在叛敌平息之后，史米却带领了一千本雅明人士前来欢迎达味，以示前非，并表效忠之意。阿彼瑟仍决心要将他杀死，达味却起誓一定要保全他的性命（撒下19:17-24）。那知达味本人在临终前却仍忆前辱，嘱咐撒罗满报仇（列上2:8,9）。撒罗满果然将史米软禁于耶京，不准其出城活动，否则性命难保。三年后史米冒然出城追捕逃仆二人，直至加特，将仆人捉住，但在回京的路上，却被君王打发的贝纳雅杀死（列上2:36-46）。

3. 肋未人，默辣黎的后代，里贝尼的儿子，乌匝的父亲（编上6:14）。

4. 西默盎支派人，匝雇尔的儿子，史米生有大批子女，计有十六个儿子，六个女儿（编上4:26,27）。

5. 肋未人，雅哈特的儿子，齐玛的父亲皆为革尔雄的后代（编上6:27,28）。

6. 本雅明支派人，是一个耶京家族的族长（编上8:21），亦名舍玛。

7. 肋未人，是达味时代第十班的歌咏者（编上25:17）。

8. 辣玛地方人，曾经主管达味的葡萄园（编上27:27）。

9. 当阿多尼雅野心叛变时，他曾经同其他的一些重要人士，拥护了撒罗满及达味（列上1:8），可能是厄拉的儿子（列上4:18）。

10. 勒乌本支派人，是哥格的儿子，米加的父亲（编上5:4,5）。

11. 肋未人，赫曼的后代，在希则克雅执政时，曾经参与清除圣殿的工作（编下29:14-16）。

12. 是希则克雅国王时代的肋未人，曾经协助他的兄弟苛纳尼雅管理圣殿中的什一之物（编下31:12）。

13. 本雅明支派人，克士的儿子，雅依尔的父亲，是摩尔德开的前辈（艾2:5）。

14. 是犹大王家的后代，培达雅的儿子，则鲁巴贝耳的弟弟（编上3:19）。

15. 由充军之地归来的肋未人，听厄斯德拉之命，将自己的外邦妻子休掉（厄上10:3）。

16. 哈雄的子孙，听命休外邦妻者（厄上10:33）。

17. 巴尼的儿子，亦是从命休外邦妻子者（厄上10:38）。

18. 达味的兄弟，亦名史默亚（撒下21:21）。


圣经辞典-五划 史孟（Simon）

五划 史孟（Simon）
犹大支派人，生子有阿默农、陵纳、本哈南和提隆（编上4:20）。有人以为这个名字，除了是固有人名之外，也更是家族名称。

息孟（Simon）

见西满。


圣经辞典-五划 史曷尔 [埃及河]（Shihor）

五划 史曷尔 [埃及河]（Shihor）
史曷尔[埃及河]（Shihor,Sihor[ShihorofEgypt,TorrensAegypti]）

是一条河流名，四次见于《圣经》，被指为圣地最南方的边界河，是以应在埃及的东北地区（苏13:3;编上13:5;依23:3;耶2:18）。至于它确系甚么河流，至今未能断定，学者们的意见也未能统一。主要的意见有二，其一是泛指尼罗河，其二是指尼罗河的一条支流而言。由《圣经》上的描述视之，似乎后者的意见更为正确。


圣经辞典-五划 史罗亚（Shiloah, Siloe）

五划 史罗亚（Shiloah, Siloe）
水池名，有「打发」的意思，是耶京的一个蓄水池。这个水池的造成是引领基红水泉的水，经过一条长半公里的地下隧道注入而成。这件耶京古代的伟大工程，是犹大国王希则克雅的杰作。其目的是将城外的食水引入城内，以备因战争而被敌人包围困守城内时之需（见编下32:30;列下20:20;德48:17）。依撒意亚先知在预言犹大将受惩罚时，曾提及到这个水池（依8:6，亦见22:9及厄下3:15）。《新约》上耶稣治好胎生的瞎子时，曾叫他来此池塘洗濯眼睛（若9:1-11）。

现在阿刺伯人称之谓史耳汪池或简称「水池」、「水塘」。它的长度约有十六公尺，宽四至五公尺，在耶京的东南部。公元五世纪时，曾建有一座基督教堂，此堂坏于阿刺伯人之手，而在它的废址上建立了一座回教寺。

公元一八八○年的元月于偶然间，在地下水道进入水池的入口约六公尺处，发现了一块刻在岩石上的碑文记录，此文件共有六行，以古典希伯来文写成，它记载了穿凿隧道的历史，隧道的长度及高度，是一件十分有历史价值的碑文。考古学家已证实这个碑文，应是公元前七○○年左右的作品，也就正是希则克雅国王的执政年代（七三一～六九三）。


圣经辞典-五划 史默红（Simeon）

五划 史默红（Simeon）
是哈陵的数个儿子之一，充军归来后，听厄斯德拉之命，将自己的外邦妻子休弃（厄上10:31）。

西默盎（Simeon）

人名及支派名，意谓「上主倾听」。

1. 人名及支派名：

雅各伯由肋阿所生的第二个儿子（创29:33;35:23），也是以民第二个支派的鼻祖，称为西默盎支派。但是他本人在《圣经》上的地位并不显着，只是在若瑟的史事上提到了他（创42:24,36;43:23），可能祇是由于他在勒乌本之后，身为若瑟最大的兄长之故（创42:27）。他惟一比较突出的作为，是偕同肋未为自己的妹妹狄纳报仇，而残忍可耻的屠杀了一批舍根居民（创34:25-31），因而受到父亲的责斥（创49:5-7），并预言他的支派将不兴旺，散居在其他支派中，受他人的同化。在出离埃及时，这个支派虽然计有五万九千三百壮丁（户1:23），但是在后期的再次登记时，却减少至二万二千二百人（户26:4）。

占领圣地之后，这个支派向来未发生过什么大的作用，也未曾真正占有过自己的土地，虽然在苏17:2-7记载了西默盎支派的城市，但是在另一地方这批同样的城市，却是属于犹大支派（苏15:26等）。由此可见他们是依靠犹大支派而生存，甚至完全被犹大支派同化而几等于被消灭（见民1:3,17）。是以不必奇怪作者在描述各支派的边界时，根本就没有指出何者是西默盎支派的边界（见苏13-19）。德波辣的凯歌上没有提到这个支派的名字（民5），梅瑟的祝福上，也惟独缺少了对这个支派的祝福（申33:6-25）。由此可见西默盎支派早已开始衰败，它的名字虽仍然存在，但编上4:27却已明言它的子女不多，子孙不旺，但是他们中也有的家族是人口旺盛的，且找到理想的牧场，在革辣尔过着安静的生活（编上4:38-40）。并曾有五百人出征及占领色依尔区，使阿玛肋克人望风而逃（编上4:41-43）。就连在后期的友弟德时代，仍有西默盎支派的敖齐雅任拜突里雅城的首长职（友6:15）。耶京有西默盎门（则48:33）。西默盎支派的被选者有一万二千人（默7:7）。

2. 玛塔提雅的祖父：

玛塔提雅是玛加伯兄弟的父亲，约阿黎布家的司祭（加上2:1）。

3. 居于耶京的一位正直敬畏上主的老人：

耶稣诞生时，曾获得保证，在自己死前定会见到救主。果然在献主于圣殿的时候，他如愿以偿，怀抱了救主，咏唱了一首着名的感恩歌，并祝福了耶稣的父母（路2:25-35）。

4. 肋未的父亲：

犹大的儿子，见于耶稣的族谱（路3:30）。

见肋未。


圣经辞典-五划 史默龙（Shimron, Semeron）

五划 史默龙（Shimron, Semeron）
是客纳罕的一座城市，意谓「守卫」，此城的君王曾与哈祚尔的国王雅宾联盟，反抗进占圣地的以色列人，但被若苏厄所击败（苏11:1）。此城后来被划归与则步隆支派（苏19:15）。它就是现今位于纳匝肋西方约十二公里处的色慕尼雅（Semuniyah）废址。


圣经辞典-五划 史纳尔（Shinar, Sennaar）

五划 史纳尔（Shinar, Sennaar）
地名，其意不详，按《圣经》的记载，是尼默洛得建国的地区（创10:10），也是人们在它的一块平原上，建造巴贝耳塔的地方（创11:2）。它的一个国王名阿默辣斐者，曾经与厄蓝王革多尔老默尔联盟，却被亚巴郎突袭战败（创14:1-17）。按照依撒意亚的预言，上主要从这里「赎回他百姓的残存者」（依11:11）。巴比伦王拿步高抢劫耶京后，将圣殿的器皿带来史纳尔地方（达1:2）。匝加利亚在神视中所见的「厄法」，亦被运来此地（匝5:11）。至于史纳尔确系何地，学者们的意见颇有出入，但基于达1:2及其他历史文件的记载，就是后日特别着名的巴比伦地方，似乎更为正确。

见巴比伦。


圣经辞典-五划 史斐辣（Shiphrah, Sephora）

五划 史斐辣（Shiphrah, Sephora）
见漆颇辣。


圣经辞典-五划 史沙克（Shishak, Sesac）

五划 史沙克（Shishak, Sesac）
是利比亚人色舍克的后代。在埃及称王（九四五～九二七），建立埃及第二十二王朝，定都于尼罗河三角洲东部的步巴斯特，是谓舍商克一世法郎（《旧约》称之为史沙克）。此时正值以民分裂的前夕，创建北国的雅洛贝罕逃亡于埃及，受到史沙克的保护善待。公元前九三一年以色列正式分裂为南北朝，雅洛贝罕为北国以色列王，勒哈贝罕为南国犹大王。不久之后，也就是在勒哈贝罕称王的第五年上，正当以民因分裂而过度艰难衰弱的时代，史沙克乘虚而入，进攻巴力斯坦，勒哈贝罕大败，只有赔款纳贡，将大部份圣殿及王宫中的宝藏贡献出来，以求自保（见列上11:40;14:25,26;编下12:2-9）。

《圣经》上的这段历史记述，由埃及卡尔纳克（Karnak）城的壁画及碑文上，得到完全的证实。在是役中，史沙克所攻占的巴力斯坦的城镇乡村竟达百六十之多，其中三分之一是属北国的城市。奇怪的是耶京的名字竟不见于上述文件中，这可能是由于勒哈贝罕大批的金银贡献而得以幸免之故。

考古学者以为在埃及的塔尼斯发现了史沙克的「木乃伊」尸体，它着有法郎的辉煌服饰，并戴有金质的面具，在彼布罗斯亦发现了史沙克的座像一尊，并在默基多有史沙克的石碑出土，足证当时这位法郎的势力曾伸至上述各地。


圣经辞典-五划 史托颇里（Scythopolis）

五划 史托颇里（Scythopolis）
见贝特商。


圣经辞典-五划 司祭城（City of Priests）

五划 司祭城（City of Priests）
司祭城（CityofPriests,Civitassacerdotalis）

见肋未城。


圣经辞典-五划 司祭法典（The Priestly Codex）

五划 司祭法典（The Priestly Codex）
司祭法典（ThePriestlyCodex,CodexSacerdotalis）

见肋未纪。


圣经辞典-五划 司祭、大司祭 [神品]（Priest）

五划 司祭、大司祭 [神品]（Priest）
司祭、大司祭[神品]（Priest,Sacerdos;TheHighPriest,SummusSacerdos[SacramentofOrder,SacramentumOrdinis]）

自有人类以来，就有祭祀（创4:3-7）；既有祭祀，就有主持祭祀的人——司祭。今分八点来讨论《新《旧约》的司祭和司祭的职务：一、名称；二、由来；三、制度；四、祝圣；五、服装；六、职务；七、权利；八、《新约》司祭。

一、名称：

司祭，希伯来文作「Kohen」。此字的原意尚无法考定，但在《圣经》内用以指上主的司祭，亦用以指邪神的司祭（创41:45;出18:1;列下10:19）。此字却无阴性，因为以民从来不以为能有女司祭。指外教司祭，《圣经》上尚用「Komer」。此字的本意原谓「兴奋」、「激昂」，因为外教的司祭举行祭祀前后，常表示一种热狂出神的态度（欧10:5;索1:4）。「肋未」（Levi），意谓「依恋」，「结合」（创29:34），《圣经》内平常以此字指称比司祭低一级，在圣所或圣殿内服役的肋未支派的人，但有时也用以指称司祭；不过平常多半与「司祭」一字联用，表示司祭是出于肋未支派的司祭（申18:1;苏3:3;耶33:18,21;编下23:18;则44:15）。近来有些学者，由语源学、宗教比较学，推究「肋未」一字的原意，来解释《旧约》的司祭制度，和司祭制度的演变，创立了一些学说。这些学说原是为解释经学上的一些困难，但结果反而自相矛盾，使问题更加困难，愈难解释。

《七十贤士译本》「司祭」作（Iereus），意谓「属神的人」。《拉丁通行本》「司祭」作（Sacerdos），意谓「神圣的人」；「大司祭」作（Pontifex）以「大司祭」为神与人之间的桥梁，立于天地之间的中保。由此「司祭」一字，亦含有中保之意。

二、由来：

司祭的由来是由于祭祀。祭祀有私人的，有团体的：私人自献祭祀，他执行的固然是司祭的任务，但平常却不以他为司祭。在未有成立司祭制度以前，代表团体举行祭祀的是各团体的首长：家庭有家长，部落有酋长，民族有族长，国家有君王（创4:3-7;8:20-22;12:7;14:18;31:54）。在成立司祭制度以后，举行祭祀就专成了司祭的任务；司祭代表私人或团体依仪举行祭祀，因而有了教权和政权之分。这种制度由简而繁，随时演进。古代各民族大抵都有自己的司祭制度，今就《圣经》所载，来讨论以民的司祭制度。

三、制度：

祭祀既是由人性而来，由祭祀而产生的司祭，亦可说是由人性而来，为此，凡是民族必有其司祭制度，以民又何能例外；所不同的只是以民的司祭制度，不只是人的制度，而也是天主的制度，因为天主曾参与其事，含有天主启示的成分。惟其如此，所以以民的司祭制度分两期：梅瑟前期和梅瑟后期。

甲、梅瑟前期：

在梅瑟以前，以民尚只是一个家庭，除保存他们祖传对惟一神信仰以外，其余的宗教生活方式与当地的民族大同小异，家长代表家族举行祭祀。这一现象在梅瑟制定礼仪和司祭制度以后，以民进占许地初期，因一切尚未就绪（申12:8;民17:6;21:25），不时仍然出现（民6:11-32;13:8-25）；直到达味、撒罗满王朝奠定大统，才有了定型，依据梅瑟法制制定了司祭制度。

以民侨居埃及，为时凡四百余年（创15:13;出12:40;迦3:17），为时不为不久，但《圣经》上对于他们在埃及的宗教生活，却只字不提。然而我们知道埃及是多神教最盛行的地方，以民与埃及人杂居共处凡四世纪，对于他们的宗教不能不有所认识，在自己的侨居地哥笙（创47:1-12），也过自己的宗教生活，何况若瑟的妻子还是出自司祭家的闺秀（创41:45），梅瑟日后娶的又是米德杨地司祭的千金（出2:21）。但以民在埃及时，谁任司祭？是否梅瑟所属肋未支派人士，在埃及时就已任司祭职务（出2:1;19:22）？无法考定（参见撒上2:27,28）。但有一点我们却可断定，即天主由埃及引出以民来，是要他们成为自己的民族，司祭的民族，向自己献祭（出3:12,18;4:21-23;5:1-9），因为只有他是创造一切的全能的天主，配享祭祀，人只应承认他是上主，「雅威」（出6:2-9;19:3-6）；所以特选了梅瑟和亚郎两兄弟来完成这一任务，藉梅瑟制定了亚郎品位的司祭制度（出4:14-17;28:1;希7:11-14）。

乙、梅瑟后期：

以民出离埃及，来到了西乃山下，天主以梅瑟为中保，与以民订立了盟约，颁布了法律（出19-23）。法律的中心是祭祀，因为以民是一司祭民族，圣洁国民（出19:6;依61:6。加下2:17,18）；为此，凡是法律，不论是民事法，刑事法，或是圣洁法，无不与祭祀有关；且以祭祀签定了盟约（出24:1-8），依据盟约制定了敬礼（出25-40），而有了固定的祭仪和司祭制度（出29:1-9;希5:1-4）。

《旧约》的司祭制度分三级：大司祭、司祭、和肋未。

1、大司祭：

凡是团体制度，总有一位为首。司祭中为首的是大司祭，为此，称大司祭为司祭长（列下25:18;编上27:5;编下31:10;厄上7:5），或最高司祭。（肋21:10;户35:35;编下34:9;厄下3:1;匝3:1），或受传的司祭（肋4:3;6:15），或直接简称为司祭，以之代表其余的司祭。首任此职的是亚郎（出27:1-28:5;40:12,13），以后由亚郎司祭家族中为首者继任，平常大抵为长子，除非他有阻碍或缺陷（肋16:32-34;户3:1-4;编上5:27-41;24:1-5）：这为以民是一永久的法令（出29:29,30;40:15;肋6:8,9,15）。但后来政治参与教权，或教权参与政治，因而有了当政者罢免选立大司祭（列上2:26,27,35），或大司祭独揽政教大权的事。这种现象尤以公元前二世纪，至公元一世纪为甚。于是大司祭的职务就再不成为终身的职务，司祭长不但指在位的大司祭，也指离位的大司祭，或他们家属中的司祭；有时竟同时有两位大司祭。大司祭就职的年龄不见载于经典，相传是二十岁。

2、司祭：

首任司祭职的是亚郎的儿子。亚郎家属中，凡是男性，除非有法定的阻碍或缺陷（肋21:16-24），为首的为大司祭，其余为司祭：这是一条永久的法令（出40:14-16）。司祭阶级既尽属亚郎子孙，为此，称亚郎的子孙为司祭（肋1:5;户3:8;10:8;苏21:19;厄下10:38,39）。又因司祭全属于肋未支派，为此，称他们为肋未司祭（申17:9;18:1;苏3:3,8;耶33:18,21）。稍后，因大司祭虽同出于一家族，但由于所属直系祖系不同，故用祖系之名来指称司祭，如匝多克肋未司祭（则43:19;44:15）。匝多克是出自厄肋阿匝尔祖系，厄贝雅塔尔是出自依塔玛尔祖系。达味王朝当时和以后（撒下15:24-29;列上2:27,35），以匝多克系司祭为正统，故有此名称。见匝多克条。

3、肋未：

肋未是在会幕，或圣所，或圣殿内，协助司祭举行敬礼，奉献祭祀的肋未支派人士。肋未支派亚郎家属的男性为司祭，肋未支派其余家属的男性即为肋未（户16:8-11）。天主以逾越奇迹救以民出离了埃及，保全了他们的长子，所以他们的长子就属于上主，应归于上主（出13:11-16;34:19-20），但天主后来却自愿以肋未人来替代他们的长子，如长子的人数多于肋未人，多余的长子就应以赎金赎回（户3:40-51）。天主选肋未人代以民长子在自己的圣所内服务，是因为肋未人富于热忱（出32:25-29）。从此俗人不得再接近圣所，违者处以死刑（户3:5-39;8:13-19）。

以上是历来《圣经》学者，依据《梅瑟五书》分析亚郎司祭品位的司祭制度，归纳所得的三种不同的等级。自十八世纪以来，学者对于《梅瑟五书》的成书问题，创立了一些新学说，以现有的《梅瑟五书》是由不同时代的文件，和不同时代的编者，凑合而成的，关于这一点，参见梅瑟五书。

集这些学说大成的是委耳豪森（J.Wellhausen）。依他的意见，《旧约》司祭制度最初只分大司祭和司祭，肋未与司祭并无分别，肋未成了比司祭次一等的人物，是在充军以后，出于厄则克耳的制度（则44:4-16）。他根据进化理论来衡量宗教思想和历史，以为惟一神论只能是宗教史的最后演变。像《五书》内对惟一神的敬礼和司祭制度，只能出现于充军后厄斯德拉时代。《五书》内关于敬礼祭祀的成分，都是出自「司祭文卷」，而这一文卷又最为晚出，约在公元前五○○年至四五○年间。《梅瑟五书》自公元前七世纪以来，陆续经过一些人改编修订，至公元前四世纪左右，修订「司祭文卷」的编者，再将《梅瑟五书》全部加以改编，而有了现今的《梅瑟五书》。《五书》的统一性应归功于这位杰出的编者。他能有这番成就，自然该是一位经师，有些学者以为即是厄斯德拉。委氏为证实他的学说，就将充军以后的经典，如《则》、《厄上、下》，和充军以前的经典如《苏》、《民》、《撒上、下》内，关于祭祀和司祭制度的记载，两相比较，指出敬礼制度进化演变的过程，以证明梅瑟时代决不能有这样完善的礼仪制度，和一些前后不相同，或竟自相矛盾的规定。这一学说有其可取之处，但因有不少之处言过其实，无所依据，始终受到了一些学者的反对：

1. 《五书》的最后编者是该认识充军以前的经典的，何以他改编《五书》而记载了这些事实和条例，是为与后世的记载相矛盾，或是为自欺欺人？

2. 在西乃旷野的以民不能视为尚未开化的民族，他们在埃及寄居了四百余年，埃及当时的文化相当高，何况梅瑟尚是受过高等教育的人（出2:10;宗7:20-22），所以他们在旷野能制出这样的法律和制度。

3. 梅瑟制定法律和礼仪制度，是为进据客纳罕地后遵行，自然有些条文不适于当时的旷野生活。

4. 礼仪制度虽随时代环境有所变更，但基本原则则不变；否则就不是变更，而是废除。

5. 委氏以为一些在梅瑟时代不可能有的事，如文字和约柜等，现在由考古学已证实，远在梅瑟以前，就有文字和类似约柜的事物。

6. 则40-48九章所述，是一「神视」，先知依据以往的一些事迹和法律、来说明未来的复兴该是如何的圣洁、光荣、伟大；其中含有不少的象征和寓意、不应照字义去解释，或考订当时与旧日制度文物的异同。

四、祝圣：

大司祭和司祭的祝圣与就职礼，肋8;9两章记载的颇为详尽。参见出28-29;39:1-32;40:12-15。梅瑟奉上主命主礼杀牲举祭，首先祝圣祭坛和圣所内的一切用具，然后祝圣亚郎和他的儿子，授与为大司祭和司祭的职务。祝圣和就职礼当众举行，且为期七天（肋8:4,5,31-35）。首先叫亚郎和他的儿子沐浴取洁，然后给亚郎穿上全套祭服，在用圣油祝圣会幕、祭坛和所有的祭器以后，就将油倒在亚郎的头上，祝圣他为大司祭。以后叫亚郎的儿子前来，给他们一律穿上祭服，协助大司祭举祭，尽司祭的职务。

最初，司祭受祝圣时并不傅油，后亦傅油但似乎不是头而是手、因出28;41记载，司祭祝圣礼含有两种动作：一是傅油，二是「充满手」（参见出30:30;40:15）。「充满手」一语的含义，学者解释不一，大抵不外是谓：以油傅司祭的手，将祭品放在他手内，表示他以后有权献祭，尽司祭的职务。祝圣大司祭，将油倒在他的头上，表示他为司祭首领，其祝圣礼与祝圣君王无异。

傅油毕，奉献赎罪祭祝圣祭坛（肋8:14-17），为亚郎和他的儿子举行全燔祭（肋8:18-21），然后举行祝圣祭祝圣亚郎和他的儿子为司祭（肋8:22-30），最后举行祭宴（肋8:31-32）。第八天，亚郎和他的儿子正式就职，举行就职的赎罪祭和全燔祭（肋9:1-14），然后为人民举行各种祭祀（肋9:15-21）；最后举行祝福在场的民众，于是礼成散会（肋9:22）。

肋未的祝圣礼，见载于户8:5-22。这祝圣礼亦是当众举行；但依仪式看来，只是一种洁净礼，与取洁礼大同小异：首先洒以取洁水（户19:1-10），次剃除全身，洗涤衣服，再次奉献赎罪祭和全燔祭。在奉献以先，全体会众覆手在肋未身上，亚郎以摇祭仪式将肋未献于上主，作为以色列子民的献仪，以代替以民长子事奉上主（户3:12,13;出13:11-16）：然后肋未按手在两头公牛犊的头上，一只献为全燔祭，一只献为赎罪祭。礼毕，肋未方可进入会幕，在亚郎和他的儿子领导指挥下，为以民在会幕内服务，为以民赎罪，免得为凡夫的以民，因接近圣所而遭受灾祸（户1:51;3:5-10;18:2-6）。为此，司祭是天主选定委派来代表自己接受人的祭品，为人举行祭祀的人；肋未却是以民献与天主以代替自己的长子的人。天主将他们交给亚郎，要他们协助亚郎和他的儿子执行司祭职务；如此，全民族就无异实成了一司祭民族。因肋未并未受祝圣，所以肋未纪内不见记载有关肋未的事，只在25:32-34附带提及了肋未的事；他们的事迹多见载于《出》、《户》、《申》三书内，尤以《户》为然。

五、服装：

有司祭制度，就有司祭制服。司祭制服亦称司祭礼服或祭衣。司祭制度有等级，司祭制服亦有等级；最庄严，最隆重的是大司祭的礼服，其次是司祭，再其次是肋未（出28:2,3,40）。司祭礼服全部为细麻材料，不用毛线（出28:39;肋16:4;出25:4;28:5,15,31,33;39:2-5,8,24等处「朱红色的毛线」，原文只作「朱红色线」。参见德45:12,13）。

大司祭的礼服：

出28:29;肋8:7-9;德45:9-16，有详细的记载。他的礼服，除司祭一律应穿的细麻短裤和长袍外，有：

1. 用金线，紫色、红色、朱红色线，和捻的细麻线织成的「厄弗得」，以及用同样材料编成，沿两肩悬挂，沿两腰系住「厄弗得」的带子。肩带上面左右各有一块红玛瑙石，每块上面刻有六支派的名字，嵌在金框内，用金线链系在两肩的系带上（出28:6-14;39:2-7）。

2. 用同样材料织成，带在胸前，当作举行判断工具的四方形的胸脾。胸牌上面嵌有四行宝石，每行三块，共十二块，每块上面刻有一支派名字。胸牌内藏有「乌陵」和「突明」。大司祭为人民求问上主，来到上主面前，胸前常应带上胸牌（出28:15-30;39:8-21）。参见乌陵和突明。

3. 穿在「厄弗得」下面，较「厄弗得」稍长的紫色无袖长袍。其下周围饰以用紫色、红色、朱红色线织成的石榴和金铃铛、一个石榴一个金铃铛，走起路来叮当作响，使人知道他在圣所内往来执行任务（出28:31-35;39:22,26）。

4. 戴在头上的礼冠。礼冠和冠带，都是用细麻做成或编成的。礼冠前面，用紫带系有一块金牌，金牌上刻有「祝圣于上主」的字样（出28:36,38;德45:14;智18:24）。

礼服的穿法：

先穿长衣，后穿为佩带「厄弗得」的无袖长袍，佩上「厄弗得」和胸牌，系上「厄弗得」的带子，戴上礼冠，将金牌系在礼冠上，全套礼服就已在身（出29:5,6;肋8:7-9）。大司祭举行隆重祭典时，常应穿上全套礼服，只有赎罪节日除外。这一日，大司祭举行赎罪礼时，只穿亚麻短裤，亚麻长衣，系上亚麻腰带，戴上亚麻头巾（肋16:4,23,24）。

司祭的礼服见载于出28:40-43，共分五样：

1. 自腰至大腿，遮盖下体的亚麻短裤（出20:26）；

2. 浑然用麻线织成，长至踝的长白衣；

3. 系在腰间的亚麻彩带；

4. 戴在头上的亚麻祭巾。

5. 此外，似乎尚有亚麻做的「厄弗得」（撒上22:18;参见撒下6:14）。司祭礼服全部应是亚麻做的（则44:17,18）：既已被祝圣，就只能在圣所内穿（出29:21;肋6:4;8:30;则44:19）。在圣所内尽职时，赤足，因圣所是圣地，故不可穿鞋（出3:5;苏5:15;参见出29:20）。

肋未的礼服，梅瑟法律没有明文规定（户8:5-25），但后来肋未尽职时，似乎都一律穿上细麻长衣，腰间系上亚麻腰带，见编上15:27;编下5:12。

六、职务：

大司祭、司祭和肋未，有各自当尽的职务。这些职务虽因时代和生活的环境有所改变，但基本上与梅瑟法律的规定相符合、因为这些改变，都不过只是依据梅瑟法律，对时代生活因时因地制宜的适应。

大司祭的职务，除司祭应尽的职务外，还主管圣所或圣殿内，一切关于礼仪和祭祀的事，后来也主管殿内的财政（列下12:5-17;22:3-7）。他是天主与人民间为首的中保，奉献主要的祭祀，每年一次在赎罪节日，带着火盘、乳香和牲血，进入帐幔后面的「圣所」，即「至圣所」约柜上的赎罪盖前，献香洒血，为自己和家人，以及全体人民赎罪。间或也参与政事，主持会议，给君王举行傅油礼（列上1:7,8,39;列下11:12）。充军以后，以民的政体政权从未正式恢复，大权遂渐渐落于大司祭之手；到了公元前二世纪，实行政教统一政策，大司祭亦为国家元首，独揽政教大权，以形同参议院的「公议会」（Synedrium），治理教务政务（友4:6-8;加上12:6;加下1:10;11:27）。这种现象直到公元一世纪。

司祭的职务大别之，不外：

1. 在圣所或圣殿内事奉上主，奉献供物祭品（户16-18:2），作天主与人民间的中保，为人民赎罪取洁，代天主祝福人民。

2. 教授人民天主的法律，指引人民奉行天主的旨意（申17:18-13;21:5;33:10）。为此，司祭应熟悉经典，应心体力行，以身作则，否则就难免不有亏职守（欧4:4-11;拉2:4-9）。固然，司祭与先知同是教导人民，但司祭传授的是「天主的法律」，先知传授的却是「天主的话」；司祭是世袭的，先知却是临时召选委派的，且自公元前五世纪以后，就绝少见先知出现（耶18:18;则7:26;加上4:26;9:27;14:41）。充军以后，又出现了会堂，有了经师替代司祭传授讲解经典和法律：这也算是历史上的一演变。

3. 代人民请求询问上主的旨意。这原是大司祭的职务，但后来也成了司祭的职务（出28:30;撒上2:28;14:18,19;23:9-12;厄上2:63）。德45:7-27实是对司祭和司祭职务，尽善尽美的一概括叙述。

到了达味朝代，司祭分二十四班（编上24:1-9;参见厄上2:36-39;厄下7:39-42;12:1-7,12-21;路1:5）。除大庆节全体应值班外，平日轮流每值班一星期；安息日晚祭前换班。二十四班中，以大司祭为首，其次是副大司祭（列下25:18），圣殿主席或总管（编下31:13;厄下11:11）。到了公元前后一世纪，又有了圣殿警官（宗4:1;5:24）和司祭长（玛2:4;路22:52;若7:32）。因大司祭已非终身职务，且任期无定，所以在《新约》内司祭长指在任大司祭，指前任大司祭，亦指司祭班的班长，或大司祭家属中的司祭。

使司祭成圣的是上主，上主是圣的，所以司祭常应是圣洁的，免使上主的圣名、圣所、圣物、圣祭，受到玷污和亵渎（拉2:1,2）；为此司祭，执行任务时，不可饮酒（肋10:8,9;则44:21），不可接近女人（出19:15,22;肋15:16-18;参见撒上21:3-6）。大司祭不可接近任何死人的遗体，不可披头散发，撕裂自己的衣服致哀。至于司祭，只可接近至亲骨肉，如父母儿女，兄弟和未出嫁的姊妹的遗体；姻亲的遗体概不许接近；不可剃光头发，修剪须边，纹身割体。大司祭只可娶本族的处女为妻、司祭只可娶本族的处女，或寡妇为妻（肋21:1-15;厄上10:18,19;则44:20-27）。身上有残缺，或眼瞎脚跛，或断手断足，或背驼矮小，或眼生白翳，身生癣疥，或无生殖能力的，一概不准执行司祭职务，只可享用分食供品和祭物（肋21:16-23）。至于司祭就职的年龄，《圣经》上并没有记载，但相传是二十，或二十五岁。

肋未的职务：

昔日是迁徙营幕时，搬运会幕和其中的一切用具；扎营后，支搭会幕，照管会幕，协助司祭执行任务；圣殿建立以后，在圣殿内服务，有时也执行以往司祭执行的事务（户1:47-54;3:5-39;4:1-33;编上23:28-32）。服务的年龄随时代和职务的性质而有所变更，最初是三十岁（户4:3,23,30,47;编上23:3），或二十五岁（户8:23,24），后改为二十岁（编上23:24-27;编下31:17;厄上3:8）。

达味撒罗满时代，肋未分为四级：

一级在圣殿内协助司祭行祭，

二级当任判官和书记，

三级专看守门廊，

四级专司歌唱圣咏。

除当任判官和书记看的一级外，其余三级都又另分班次：在圣殿协助司祭的分二十四班（编上23:6-32;24:20-31）；在圣殿专司歌咏的亦分二十四班（编上25;参见编上16:37-43）。看守门廊的虽分班次，但班次数目却不甚分明，见编上9:17-27;26:1-19。厄斯德拉和乃赫米雅回国后，仍依照司祭和肋未的班次，登记司祭和肋未的人数（厄上2:36-42;厄下7:39-45;11:10-18;12:22-26,44-47）。肋未退休的年岁是五十岁；退休后仍可指导协助自己的兄弟肋未服务（户8:25,26）。服役期间，常应是圣洁的，即戒酒，禁绝房事（编上15:12,13），勤于洗涤，使自己不沾染不洁，常能侍立主前，善尽自己的职务。

七、权利：

有义务就有权利。肋未支派没有分得产业，天主以自己当作他们的产业（户18:20-24;申18:1-18;苏13:14,33），将人民献与自己的祭品，除一小部分应焚化献作祭献外，其余概归他们和他们的家属享用；所以他们的产业即是上主司祭的品位，以作上主的司祭为自己的产业（苏18:7;参见祭祀四：祭祀的礼仪）。至于肋未，辅助司祭，为圣所服役，有人民收入的十分之一为产业；由这十分之一再抽出十分之一献与司祭，归司祭享用（户18:25-32;参见申14:22,23,27-29;厄下10:37-40;12:44-47）。

进入客纳罕地后，有司祭城和肋未城的划分（户35:1-8;苏21:1-42;编上6:39-66）。这些城市当然不是全归司祭和肋未，只不过因他们住在其中，应给他们划分点土地从事畜牧。十三座司祭城分布于南部，犹大、西默盎、本雅明三支派内；三十五座肋未城分布于东北部，其余九支派内（苏21:1-42;参见肋25:32-34）。由此可以得知在北部圣地尽司祭职的多属肋未（民17;18）。达味王国分裂为南北朝之初，许多在北部尽司祭职的肋未，由北朝来归南朝，因为北朝为巩固自己的势力，实行宗教改革，背叛了上主（列上12:25-33;编下11:13-17）。至于则44:10-14，所谓的贬职肋未，是指犹大各城失职的肋未司祭（列下23:8,9）。他们有亏职守，不能再在新圣殿内当任司祭职务；在新圣殿内当任司祭职务的，只有忠正属匝多克司祭家系的肋未司祭（则44:1516;参见列上2:26,27,35;4:2）。

八、《新约》司祭：

《新约》有自己的司祭、祭祀和法律（希7:11-19）。耶稣基督以自己的血缔结了《新约》，自成了牺牲，自作了司祭，总结了《旧约》，完成了《旧约》所预表，所不能完成的事（希7:18,19;8:13;9:11-14）。但在《新约》内，除了《希伯来书》外，从来不称耶稣基督或宗徒，或任何教会职员为「司祭」。「司祭」一名只用以指肋未司祭或教外司祭（玛8:4;谷14:53;路1:5;若1:19;宗14:13;23:4），和《新约》全体子民（默1:6;5:10;20:6）。耶稣和宗徒虽身为司祭：奉献祭献，宣讲天国的道理，但耶稣爱称自己为大众作赎价，献出自己生命的「人子」（谷10:45;14:24;参见依53），为羊舍生的「善牧」（若10:11;希13:20;参见则34:11-16,23,24）；宗徒爱称自己为「基督的使者」（格后5:20），「传布《福音》的使者」（弗6:20），「《新约》的仆役」（格后3:6），「《福音》的仆役」（弗3:7;哥1:23），「教会的仆役」（哥1:25）「天主奥秘的管理人」（格前4:1），「基督的仆人」（罗1:1;迦1:10;雅1:1;犹1），「世人的中保」（格后5:18,19）。《旧约》的司祭与《新约》的司祭虽同为司祭，但《旧约》「司祭」一字的含义，决不能概括《新约》司祭的含义；为此，《新约》内不大用《旧约》惯用的「司祭」一名，来指称《新约》的司祭。至于《希伯来书》是将《新》《旧》二约作比较，故不得不用同样的术语，以衬出《旧》《新》二约司祭和祭祀的异同。此外，还有一点，我们须得注意：在《新约》内，固然除《希伯来书》外，没有「司祭」名称，却有「中保」（Mesites）名称。这一名称见于希8:6;9:15;12:24;亦见于迦3:20-22;弟前2:5。今就《希伯来书》，参照其他经书，来讨论《新约》的司祭。

甲、

不论《旧约》或《新约》的司祭，都是由天主选派的，人不能自荐，或自任为天主的司祭（希5:1-4）；但《旧约》司祭继承的是亚郎的司祭品位，出自肋未支派；《新约》司祭继承的，是依照默基瑟德司祭品位永作司祭的基督的司祭品位，出自犹大支派（希5:4,6）；所以《新约》的司祭不是继承《旧约》的司祭，而是取代了《旧约》的司祭（希7:11-19），因为默基瑟德的司祭品位远超过亚郎的司祭品位。《旧约》和《新约》的司祭虽同是亚巴郎的后代（希6:13-20;参见迦3:16-18）但，《旧约》的司祭只向人民征收什一税，而《旧约》司祭之祖亚巴郎，却向预表《新约》司祭的至高者天主的司祭，兼撒冷王的默基瑟德，呈献了十分之一的胜利品，接受了他的祝福。从来只有在下的接受在上的祝福，这是没有人可反对的（希7:1-10;参见创14:17-20）。

乙、

《旧约》的司祭品位是暂时的，故可以变更废除；《新约》的司祭品位，「不是按照血统所规定的法则，而是按照不可消灭的生命的德能」，有天主的誓言作保，所以是永存不替的（希7:16,17参见咏110:4）；何况「按照血统法制」的司祭是有死的人，本身就需要人接替；「按照不可消灭的生命的德能」的司祭，不是由血肉而生的人，所以永远常存，不需要人接替（希1;7:3,8,20-25;参见路1:35;14:19;咏110）。

丙、

《旧约》司祭是有罪的人，应为自己献祭赎罪；《新约》司祭，在一切事上与人相似，只是没有罪，是一位圣善完美，无辜无玷，别于罪人，高于诸天的司祭（希4:14-16;5:8-10;7:26-28）。《旧约》司祭进入的是人手所造的帐幕和圣所；《新约》司祭进入的，却不是人手所造的帐幕，而是天上的圣殿；不是一年一次，而是一次进入了，就永远坐在天主的右边，作我们的中保（希9）。《旧约》司祭奉献的祭祀虽然繁多，只能使人得到肉身的，即外在的圣洁，却不能洁净人的良心，除去罪恶：《新约》司祭只一次奉献了祭献，只奉献了惟一的祭献，就完成了永远救赎的事业，使人获得圣化，除去死亡的行为，足以去事奉生活的天主（希9:11-14;10:3-18参见若4:29-23）。总之，《旧约》的祭祀和司祭，只是未来事物的模型和影子（希8:5;9:9,10;10:1-7）；《新约》的祭祀和司祭，却是《旧约》所预表的事物的实体（希10:8-10;参见哥2:17;格后5:17）；实体怎样超越影子，《新约》的祭献和司祭，也怎样超越《旧约》的祭献和司祭。为此，初期的教父，不论是东方的，或西方的教父，在自己的着作内，爱称基督为司祭。

丁、

《新约》的祭祀是永远的祭祀，《新约》的司祭是永远的司祭，所以《新约》的祭祀和司祭是惟一的（希5:6;6:20;7:3,13-28;10:12-14）。这惟一的祭祀和惟一的司祭，即是耶稣基督，降生成人的天主子。他从永远就被预定为司祭（希1:2,3;参见罗1:4,5;弟前3:16），一降生成人，就成了人类的司祭，惟一的中保（希2:14-18;5:7-10;8:6,7,9,15;10:5-10;12:22-24;参见弟前2:5-7），祝圣自己为司祭，奉献自己为赎罪祭和全燔祭，头上、手上、脚上，都满是自作牺牲的鲜血（参见出29;肋8:9所载司祭祝圣就职礼），一次而为永远完成了救赎的事业（希7:27,28;参见玛26:28），获得了全人类作自己的产业民族，使他们分享自己为君王和司祭的品位，成了特选的种族，帝王的司祭，圣洁的国民，归于主，获得主怜爱的子民（伯前2:9,10），在世照样举行他所奉献的祭献，记念他的死亡，传报他的复活，期待他的再来（路22:19,20;格前11:23-29）。

戊、

《旧约》子民是一司祭民族，因为天主召选了以民，是为代表全人类向自己献祭，以他们为自己的长子（出4:22,23;申7:6）；《新约》的子民更是一司祭民族，因为作《新约》司祭的是天主的独生子，他替代全人类做了赎罪的牺牲（罗8:3,4;格后5:21;迦3:13,14;伯前2:24;若一2:2），使凡相信他的人，在他内同死于罪恶，而同活于天主（罗6:4-13;格后5:14,15）。

他是一切受造中的首生者，是为身体的教会的头，整个教会全体子民在他为头下，各自互为肢体（格前12:27;弗1:22;哥1:15-20）：各肢体与头相连，共成一身，分享头所有的职务和光荣（弗4:15,16）；所以，《新约》子民在基督内，都成了君王和司祭（默1:6;5:10;参见依61:6）。《新约》子民赖圣洗圣事成了基督的肢体（罗6:3,4;格前12:12,13），分享他的司祭品位，为此，他们应与他心心相印（斐2:5），效法他（罗15:5;伯前2:21-25），奉献自己，除旧更新（罗6:6），钉死自己的邪情私欲（迦5:24），不与世俗同化（罗12:2;哥3:5;若一2:15-17），使自己的一生如基督的一生，是一祭献（若13:15;弗5:15;斐2:17;哥3:17;希13:20,21），所言所行尽成为中悦天主，充满芬芳的馨香祭（斐4:18;希13:15,16），献上自己的肉身当作生活，圣洁，悦乐天主的祭品（罗12:1;迦6:14）：这是天主的子民，《新约》的子民，在基督内，赖圣洗圣事，成为基督肢体，共有的司祭品位。基督在行祭，自献作牺牲前所作的祈祷词内（若17），就明说他奉献自己为祝圣自己，祝圣他的门徒，祝圣因他的门徒的宣讲而信从他的信徒，使他们与自己合而为一，共同奉献，祝圣自己，而存在父爱他的爱内，叫世界知道他是父派遣来的，父爱他们如同爱他自己一样；这样，他在那里，他们也在那里（若12:26;14:3;17:24）。总之，他成为司祭，成为祭品，是为使凡信从他的人，与他同成为司祭，同成为祭品。

己、

但在信徒中有身为司祭的信徒，就如在为司祭民族的以民中，有身为司祭的亚郎和他的子孙。这些信徒不只赖圣洗圣事分享基督的司祭品位，而且赖神品圣事分任基督的司祭职务，在世作基督的代表，执行基督的司祭职务：奉献基督奉献的祭献，宣讲基督宣讲的《福音》。宗徒是耶稣亲自祝圣的首批司祭（玛10:40;18:18;路10:16;22:19;格前1:17;9:16;格后5:20;13:10;弗6:20），宗徒奉基督命，再施行神品圣事，祝圣一些司祭继承自己的位，这样，一脉相传，以至于今。这些人员在初兴教会内，或称之为「长老」（Presbyteros），或称之为「监督」（Episcopos）或称之为「执事」（Diaconos），我国公教历来译作「六品」，因教会分神品为七品，七品即任司祭职务的司铎，（即神父）。

这三名称原出自希腊文，意义甚为广泛，《新约》初期着作应用这三名称亦无固定意义，故很难由这三名称来推断他们职位的等级，和职权的高低，尤其是「长老」和「监督」二名常相混互用（宗20:18,17;铎1:5,7）。但在《新约》较后的着作内，这三名称的意义已渐趋明朗固定。到了公元一世纪末，二世纪初，教会的行政组织，就已具有形同日后教会的圣统制度。这原是组织制度有如有机体的自然趋势的演变和发展，由「监督」、「长老」和「执事」，脱胎而有了日后的主教、司铎和六品。《新约》原是些应时的着作，记的是当时初兴教会的事迹，而所记又并非全部的事迹，亦无意指出将来能有的具体发展，只不过提纲絜领记录由圣言而出生的教会，在圣神德能推动下，所有的富于生命的发展。这一发展自然要继续下去，直到主再来。所以，教会的日后发展，都是出于为生命的天主圣言，和为天主德能的天主圣神（若6:63;14:17;15:26;16:13;宗15:18;20:28;弗4:4-16;格前12:4-11;弟后1:14;伯前4:11,10），表现教会生活的圣统制度又何能例外。

这些人员有时可由地方教会推荐，但主持其事和任命之权，却全操在宗徒或宗徒授权人之手（宗6:2-6;16:23;铎1:5）。任命授职的仪式，不外是祈祷、斋戒和举行按手礼（宗13:3;弟前4:145:22;弟后1:6）。各地教会内，都有这样的人员，或协助，或代替宗徒治理教务，拓展教会（宗11:30;15:4,6;16:4;20:17;21:18）。他们虽然尽的是司祭职务：举行圣祭、圣事，赦免人的罪过（若20:19-23），宣讲天国《福音》（玛28:16-20），监督治理教会（宗8:38,40;雅5:14;弟前5:17;伯前5:2-4），但在《新约》内，如前所说，从来不自称或被称为司祭。较晚出的三牧函（《弟前》、《弟后》、《铎》），对于他们的职务，应如何执行职务，应具有什么品格和品德，叙述的相当详尽，可视为教会的行政宪章大纲，和后世教会圣统制度的张本。

至于我国，自古以来，以乎是以伦理生活代替了宗教生活，所以宗教生活不甚突出，在古籍经典内，就不见有「司祭」或「祭司」的名称。以后，如人不自主祭，就请男女巫祝代己行祭，后世易以僧道，像新《旧约》和古代地中海沿岸各民族所有，终生或世系供司祭职务的司祭阶级制度，是不见于我国历史的。

见祭祀、圣事、敬礼、圣统制度。


圣经辞典-五划 四书（Tetrateuch, Tetrateuchus）

五划 四书（Tetrateuch, Tetrateuchus）
见梅瑟五书。


圣经辞典-五划 四散的以民（Diaspora）

五划 四散的以民（Diaspora）
见散民。


圣经辞典-五划 外衣（Cloak, Penula）

五划 外衣（Cloak, Penula）
是圣保禄时代男人所用的一件遮盖全身的无袖圆形大氅，可用来御寒及避雪雨。保禄途经特洛阿时，可能因暂时不用，或因行路不便，或由于其他原因，将自己的大衣留存在卡尔颇的家中。如今保禄年事已高，又因工作过度而体力渐衰，再加上冬季之将临（弟后4:21），实感觉大衣的需要，故此在他给弟子弟茂德的信上曾特别嘱咐他，当他由厄弗所途经特洛阿（为必经之地）来罗马时，务必将自己的大衣同几卷书，格外是一些羊皮卷，随身带来（弟后4:13）。

见衣服。


圣经辞典-五划 外方人 [寄居、侨民]（Alien）

五划 外方人 [寄居、侨民]（Alien）
外方人[寄居、侨民]（Alien,Advena[Peregrinus;Immigrant]）

外方人是指不属于某族的人，或指寄居在外乡的旅客，或指在本国外居住的侨民。以民占领巴力斯坦以后，所谓外方人，多半是指住在以民中，而不属于以民的各种异族的人。不过论以民本族，由于居住的圣地是属于天主的，所以他们也将自己看作「旅客或住客」和「外方人」（肋25:23;编上29:15）；又因为人生在世，时限短促，故自称为「过路的旅客」（咏39:13;119:19）。一般而论，住在其它民族中的侨民，往往受不到法律的保护，被人怀疑、敌视、慢待（创19:9;12:10-20;20:1,2;26:6,7;23:4），但以民对于那些与他们住在一起的外侨，却深深表出友谊的关系。原来在最古的「约书」内，已禁止以民苛待和压迫外侨（出22:20;23:9）。以后，在法律中又规定：以民应看外方人有如同乡，应爱他如同爱自己，因为天主爱他（肋19:33,34;申10:18,19;咏146:9）。又多次提醒选民，要记得自己在埃及国也曾寄居过，因此，要了解在外作客之人的心情与苦况（出22:20;23:9;申10:19;23:8）。

对孤儿寡妇和穷人必须怜悯，对外方人也同样须加怜悯（肋19:10;23:22;申14:29;24:19-21;26:11-13;匝7:10）。谁若侵犯和苛待外方人，他是可咒骂的，必受严厉的审判（申27:19;耶7:6;22:3;则22:7;拉3:5;咏94:6）。法律也规定出一些以民与侨民共同享有的权利（户35:15;苏20:9;肋22:18;户15:14-16,26,29）。不过另一方面也要求，住在以民中的侨民，必须遵守一些规律，这些规律是为保全天主子民的圣洁和宗教生活而立定的：他们不得敬拜邪神，或亵渎上主的名（肋20:2;24:16;则14:7），不许吃血（肋17:15,16），应遵守为安息日（出20:10;23:12）、大节日（出12:19;肋16:29），祭献（肋17:8,9;22:18）和取洁（肋17:15,16;户19:10）等所立定的规诫。

若外方人归依了上主（见归依条），且受了割损礼，他就享有选民的一切权利（出12:48;依14:1,2;56:3,6）。在《新约》内，耶稣用他的圣死，取消了犹太人和外方人根据法律而有的区别，使双方合而为一。因此，在基督的教会里，已没有外方人或旅客，所有信徒都是同胞，都是天主的家人（弗2:11-22）。但因信友的永远家乡，不在此尘世，因此，还得将自己在世的生活，当作在外作侨民和旅客的时期（伯前1:17;2:11）。


圣经辞典-五划 外邦归化的基督徒（Brothers of gentile origin）

五划 外邦归化的基督徒（Brothers of gentile origin）
外邦归化的基督徒（Brothersofgentileorigin,Ethnico-Christiani）

在初期的教会中，称那些由非犹太民族归化入基督教的人，为「外邦归化的弟兄」（宗25:23），或谓「信教的外邦人」（宗21:25），或简称「外邦人」（罗16:4；弗3:1）。这在证明当时教会中，仍有犹太人与非犹太人的分别存在；亦说明古时的基督教会，由一批少数犹太基督徒渐渐向外方民族发展的过程。自公元七○年的战争之后，耶京被破坏，犹太人家破人亡，初期教会的犹太基督徒渐失其作用，而那种对立的状态亦不复存在。

见异民、犹太教、教会。


圣经辞典-五划 奴仆（Slave, Servus）

五划 奴仆（Slave, Servus）
见工人。


圣经辞典-五划 奴默尼（Numenius）

五划 奴默尼（Numenius）
奴默尼，人名。父名安提约古，生于玛加伯时代，曾任犹太人的使者，先后出使斯巴达与罗马，与之订立友好盟约（见加上12:16;14:22）。


圣经辞典-五划 奶（Milk, Lac）

五划 奶（Milk, Lac）
惯以游牧为生的古以色列民族，山羊、绵羊及母牛的乳汁，便成了他们主要的及最普遍的饮品（创18:8;德39:31;箴27:27;申32:14;格前9:7），也是富裕丰收的象征（创49:1,12;申32:14;岳3:18等）。它被珍贵地保存在皮囊里，是为奉客的美好饮品（民4:19;创18:8）；乳酪的制造，也是以民自古就精通的（创18:8;申32:14;民5:25;依7:15-22;箴30:33;约20:17;29:6）。在《雅歌》上，它是美貌及温柔的象征（歌4:11;5:12）。为使以民不受客纳罕人迷信的沾污，梅瑟禁止人煮食山羊羔，在其母奶之中（出23:19;34:26;申14:21）。

在《新约》中，奶除了作为饮品的用途之外（格前9:7），也有它的象征意义：它象征基督道理的纯洁、丰富及有力，是新教徒们的适宜的精神饮品，（格前3:2;希5:12,13;伯前1:1-3）。


圣经辞典-五划 奶饼（Cheese, Caseus）

五划 奶饼（Cheese, Caseus）
虽然初期的以民过的是半游牧生活，甚至在占领圣地之后，家畜仍是它的重要财产之一，但是对于奶的泡制却不甚瞭解，很少在《圣经》上提及。不过由现今贝杜因人的生活及备食方式，我们可以多少领会一些以民古时的日用食品——奶饼。

《圣经》上只在约10:10提过一次「奶饼」：「你使我凝结像一块奶饼」，暗示着奶饼的作法，即凝结动物之乳，减少它的水份而成。撒上17:18;撒下17:29所说之「奶饼」，是泡制之后已成定型的奶饼。

耶京之提洛培雍（Tiropeion）谷，按不少学者的意见，可能得名于它的奶饼工业。


圣经辞典-五划 尼罗河（Nile River, Nilus）

五划 尼罗河（Nile River, Nilus）
尼罗河的「尼罗」二字，导源于希腊文「Neilos」，拉丁文译作「Nilus」，遂有今日尼罗之称。古埃及人称H'P或Hapi，即尼罗河神之名（见下），今阿剌伯人称为「Ennil」，今日的埃及人，也有称为「ElBahr」，即「这海」之意（参阅鸿3:8;希伯来(人)）。

《圣经》上只在《拉丁通行本》一次用了尼罗这一名称，即依23:3。希伯来文有数处称为「Shihor」，如依23:3;耶2:18。而耶2:18，圣热罗尼莫则译作「混水」（Aquaturbida）。希伯来文通常称尼罗为「Yeor」，不过Yeor这一名称，通常指尼罗河外，而也广义地有「大河」之意，因而这一名词也曾用来指底格里斯及幼发拉的河（如达12:5-7）。此外，若这名词用为复数，即Yeorim，则泛指尼罗河及其支流（如列下19:24;咏78:44;依7:18;19:6;37:25;则29:3,9）。

此外，《圣经》上也多次明说：埃及的河，如创15:18;依18:2;19:5。尼罗河为世界上最长的大河，全长由最远的发源地至地中海。约为四千○五十哩。发源于非洲中部坦干伊喀湖东四十哩处，一个名叫拉味龙加（Lavironga或称Nyavaronga）之尽端，由那里然后汇集坦干伊喀西北群山之河流，而流入维多利亚湖里（海拔为三．七一五尺）。然后由维多利亚湖流出经乌干达与由厄得瓦湖（EdwardLake）及亚耳贝湖（AlbertLake）流出的水合为亚耳贝尼罗，后经苏丹南部北流形成一片沼泽地带，名为山地尼罗河（Bahrel-Jebel）。在该处大部水量因蒸发而消失之后，又往下流，直至加尔通处（Khartum），蓝色尼罗与白色尼罗相汇合而为一。白色尼罗即由上述之源流而来，称为白色尼罗河，由于水呈石灰色；而蓝色尼罗则由厄提约丕雅西部群山中之河流汇集而流至加尔通，称为蓝色尼罗，由于水色青蓝。之后由加尔通，形成一「S」字形，而成为狭义的尼罗河，直到阿算（Aswan）或希腊文称厄肋番廷（Elephantine）。

此一区域即旧时所称为努比亚地区（Nubia），中间共有六个大水闸：第一个即在阿算（Aswan），第二个在哈耳法谷（Wadihalfa），第三个在德耳哥（Delgo），第四个在默洛委（Merowe），也即《圣经》内所提及的雇士（依11:11;20:3-5;则30:4,9;鸿3:9;耶46:9;依18:1;45:14;咏68:32）的首都，第五个在阿特巴辣（Atbara），第六个在加尔通。由阿算直到地中海，实可称为真正造福埃及的尼罗河。由阿算直到地中海，全长约六百哩，不只是埃及的财富源泉，而且可说是埃及的生命所系，它不止因每年河水的泛滥（由六月中到八月底九月初）使土地肥沃，而且河水可供灌溉，若运用适当，一年可获得不祇一次的收成（埃及在阿算藉苏联的经援已经修筑一更大的水坝，这样使尼罗河的水更能充分利用为溉灌）。此外，尚能供小型船只航行，是以为埃及的商业，交通也有莫大的利益。末后经诺夫，也称门非斯，即今开罗附近，形成一三角形——即希腊文之△字，因而该区按该希腊字名叫德耳达（Delta），而注入海。旧时原分七个支流而流入海，后因河沙淤塞，今只剩下两个：即亚历山大里亚城东之洛色达（Rosetta）及赛得港（Portsaid）西边的达米厄达（Damietta）。

古埃及人以为尼罗河乃哈丕神的所赐，是以在城中建有哈丕神庙、至该庙进香顶礼者，终年不绝。由《圣经》上的观点来说，以民与尼罗河发生关系，最早可追溯至古圣若瑟以及梅瑟的史迹（见创41;出:1-8）。之后先知们多次提及埃及，因而也就提及尼罗河（见依19:7;23:3;耶46:7,8;则29:9;亚8:8;匝10:11;鸿3:8）。末后，以民以巴力斯坦南部的理想境界，即尼罗河末段之德耳达地区，《圣经》上称为埃及河或埃及小河（创15:18;户34:5;苏15:4,47;列上8:65;列下24:7;依27:12;则47:19;48:28），也即今日之赫黎斯平原，即由迦萨至苏彝士运河三分之一的一段路程。

见埃及。


圣经辞典-五划 尼散（Nisan）

五划 尼散（Nisan）
这是犹太人在充军之后，按照巴比伦日历所调整的月份名，是为犹太人宗教日历的第一月（艾3:7,12）。充军之前，称为「阿彼布月」，全月共三十天，即自阳历三月间的新月起至四月间的新月为至。这个月名只见于充军后的经文。

见月、年、日历。


圣经辞典-五划 尼苛劳 [尼苛劳党]（Nicolaus）

五划 尼苛劳 [尼苛劳党]（Nicolaus）
尼苛劳[尼苛劳党]（Nicolaus[Nicolaitans,Nicolaitae]）

一、尼苛劳

尼苛劳，希腊人名，意即「得胜民族」，为宗徒以覆手礼祝圣的七位首批执事中的一位。他原是「归依犹太教的安提约基雅人」，之后接受洗礼而成了教友（宗6:5,6）。默2:6,15记有为天主谴责的尼苛劳党，由于该党的名字和这位执事的名字同，是以不少的人以这位尼苛劳乃该尼苛劳党之党魁，不过究其实是否是这位尼苛劳，未能予以证实。

二、尼苛劳党

尼苛劳党是教会初兴时，发生在小亚细亚教会内，含有错谬思想的一个派别名称。按《默》2章内的记载，在厄弗所及培尔加摩教会内，就有他们的存在。同时按《默》的记载，他们的错谬思想为耶稣所深恶痛绝。但他们的错谬思想究在甚么事上？《默》书未有清楚的说明。不过若按《默》书所记，作者把尼苛劳这一党派和巴郎及自称为先知的依则贝耳罗列陈述，并统称他们的邪说谬理为「撒殚奥义」，因而在很古时已有教父认为这派别的邪说谬理，和当时盛行或正在萌芽的诺斯士派必有牵连。

圣依肋乃和亚历山大里亚的克肋孟，甚至以为诺斯士派是导源于尼派。稍后的教父如德都良、希颇里托，厄丕法尼等，因受依肋乃及克肋孟之影响，更把尼、诺两派谬说混为一谈。总之，从《默》把尼派和巴郎及依则贝耳等谬说统称之为「撒殚奥义」看来，而且尼党被耶稣所申斥的既有「行为」（默2:6），又有「教训」（2:15）：「行为」极可能是指不顾道德的淫荡行为，尤其在参加教外人的祭宴时，更难免不沾染教外人的恶习；「教训」也即是他们藉以放纵任性的邪说谬论，如诺斯士派中所倡言的二元论，什么一切物质皆出于恶神，肉身既属物质，则不必予以重视，是以可任意胡为等。此外也极可能有圣保禄在致哥罗森教友所写的书信内的一些错谬思想（见哥罗森书条）。

至于这一邪派所以称为尼苛劳党，无疑是由于他的党魁，名叫尼苛劳。但这尼苛劳是否是宗6:5所载七位执事中的那位，实大有疑问。后人多以为这尼苛劳即宗6:5所记载的那位尼苛劳（教父内依肋乃即有这样意见），实因《新约》内只有宗6:5一处提及有一位称为尼苛劳的，是以便以这位尼苛劳为这尼苛劳党的创始人。但若根据《默》2所列之巴郎及依则贝耳二人之名，尼苛劳可能只是一象征之名。不过另有些学者主张尼苛劳是另一人，或许是西满术士的一个弟子。总之，在未获得确实历史证据，不能一口咬定这一尼苛劳，即是宗6:5所载首批七位执事中的那名叫尼苛劳的。

见诺斯士派。


圣经辞典-五划 尼苛劳党（Nicolaitans）

五划 尼苛劳党（Nicolaitans）
尼苛劳党（Nicolaitans,Nicolaitae）

尼苛劳党是教会初兴时，发生在小亚细亚教会内，含有错谬思想的一个派别名称。按默2章内的记载，在厄弗所及培尔加摩教会内，就有他们的存在。同时按《默》的记载，他们的错谬思想为耶稣所深恶痛绝。但他们的错谬思想究在甚么事上？《默》书未有清楚的说明。不过若按《默》书所记，作者把尼苛劳这一党派和巴郎及自称为先知的依则贝耳罗列陈述，并统称他们的邪说谬理为「撒殚奥义」，因而在很古时已有教父认为这派别的邪说谬理，和当时盛行或正在萌芽的诺斯士派必有牵连。

圣依肋乃和亚历山大里亚的克肋孟，甚至以为诺斯士派是导源于尼派。稍后的教父如德都良、希颇里托，厄丕法尼等，因受依肋乃及克肋孟之影响，更把尼、诺两派谬说混为一谈。总之，从《默》把尼派和巴郎及依则贝耳等谬说统称之为「撒殚奥义」看来，而且尼党被耶稣所申斥的既有「行为」（默2:6），又有「教训」（2:15）：「行为」极可能是指不顾道德的淫荡行为，尤其在参加教外人的祭宴时，更难免不沾染教外人的恶习；「教训」也即是他们藉以放纵任性的邪说谬论，如诺斯士派中所倡言的二元论，什么一切物质皆出于恶神，肉身既属物质，则不必予以重视，是以可任意胡为等。此外也极可能有圣保禄在致哥罗森教友所写的书信内的一些错谬思想（见哥罗森书条）。

至于这一邪派所以称为尼苛劳党，无疑是由于他的党魁，名叫尼苛劳。但这尼苛劳是否是宗6:5所载七位执事中的那位，实大有疑问。后人多以为这尼苛劳即宗6:5所记载的那位尼苛劳（教父内依肋乃即有这样意见），实因《新约》内只有宗6:5一处提及有一位称为尼苛劳的，是以便以这位尼苛劳为这尼苛劳党的创始人。但若根据《默》2所列之巴郎及依则贝耳二人之名，尼苛劳可能只是一象征之名。不过另有些学者主张尼苛劳是另一人，或许是西满术士的一个弟子。总之，在未获得确实历史证据，不能一口咬定这一尼苛劳，即是宗6:5所载首批七位执事中的那名叫尼苛劳的。

见诺斯士派。


圣经辞典-五划 尼革尔（Niger）

五划 尼革尔（Niger）
尼革尔，人名，（语出拉丁文Niger，指皮肤属黑色者，后为希腊文转用），按宗13:1尼革尔乃一位名叫西满者的外号，他原是安提约基雅教会内的一位先知和教师，他同其他数位先知和教师在圣神指引下，派遣了扫禄（即保禄）和巴尔纳伯首次出外传教（见宗13:1）。


圣经辞典-五划 尼默辣（Nimrah, Nemra）

五划 尼默辣（Nimrah, Nemra）
尼默辣，地名，在约但河东岸。梅瑟在勒乌本和加得子孙应允同以色列其他各支派，过约但河参战的条件下，许给了勒乌本和加得子孙，作为他们的产业（见户32:1-24,34）。


圣经辞典-五划 尼默陵（Nimrim, Nemrim）

五划 尼默陵（Nimrim, Nemrim）
地名，意谓「清水」，是摩阿布的地方名，此地以多水着名。依撒意亚及耶肋米亚先知在预言摩阿布的未来命运时，曾强调尼默陵的水源将竭枯不流，青草枯干；即尼默陵将变成凄惨的旷野（依15:6;耶48:34）。使此地成名的那条河流，可能就是现在的奴默辣河，它流灌里散（Lisan）半岛的南方，而注入死海。


圣经辞典-五划 尼尼微（Niniveh, Ninive）

五划 尼尼微（Niniveh, Ninive）
尼尼微是美索不达米亚最古老而且也是最大的城。尼尼微这三个字是译自拉丁文「Ninive」，按希伯来文「Nineveh」当作尼乃微。但从历史方面再进一步追究这城的渊源，从较早楔形文字的记载，这城原叫Ninua或Ninuwa导源于曷黎族（Hurians），有时简称Nina。希腊文化系统的作者称为尼诺斯（Ninos），所以称这城为尼诺斯，按一传说是因在该城有一英雄名叫Ninos，因而得名。

尼尼微城的历史，可追溯至史前史，在创10:11已提及了尼尼微这一城名，从考古学家发掘地层之深度看来，至少当推至公元前三千八百余年前。考古学家在该城寻获一刻文，为阿加得王朝最闻名的Naram-Sin的遗物。又在哈慕辣彼碑文的序里，也曾提及尼尼微这一名字。但尼尼微极盛的黄金时代，乃是亚述帝国建都于尼尼微时，在该城内大兴土木，广建庙宇宫殿，且建有宏伟的藏书室，日后公元前六一二年，为新兴的玛待和巴比伦帝国所彻底毁灭。

尼尼微的所在地，据今日考古学家所考得的，即在底格里斯河东岸，今日摩稣耳（Mosul）城对面的地方。在该废墟中，仍可看到该城古老宽大的城墙，其长度沿河岸约有两英里半，另一边，即东边的城墙长竟达三英里，但从横一面来说，却相当窄，北边的城墙约七千呎，南边的仅一千呎。旧时有一小河从匝格洛山（Zagros）流下，横贯城中，把城分为两半，不过这一河流若在城外把入口杜塞，便可把水引至城南城北和城东的护城河里，作为护城之用。

在今日的废墟中，有两个土丘突出地面：一个名叫谷犹尼（Quyuniik），另一个叫奈彼犹奴斯（NebiYunus）（即先知约纳之意），亚述帝国最末王朝的要塞，即在这一土丘下。自从这一土丘为回教人士所占领后，在上面建有一回教寺，他们认为即约纳先知丘墓所在地，故只能作一小小的发掘工程，不过由此可知厄撒哈冬（Esarhaddon）的王宫，即埋没在这土丘之下。但从挖掘谷犹尼土丘，获得了极丰硕的宝藏，如散乃黑黎布（Sennecharib），尤其亚述巴尼帕耳（Ashurbanipal）的宫殿；其中画栋雕梁，极艺术之能事，尤其可贵的，竟获得数以千计的楔形的刻文。最先发现此地为古尼尼微之遗址，为英人黎池（Rich）（一八二一年），最早开始挖掘工作的为波达（Botta）（一八四二年），之后，一八四五～一八四七又一八四九～一八五一有拉雅德（Layard），一八五三～一八五五有H.Rawlinson，一八五四又一八七七～一八八三有H.Rassam，亚述巴尼帕耳的藏书室，即由他发掘寻获的。之后，一八七三～一八七四有G.A.Smith，一八八八～一八八九有E.A.WallisBudge，一九○二有L.W.King，一九二七～一九二八有R.C.Thompson，由挖掘所得的雕刻品及刻文，绝大多数存于大英博物馆内。

尼尼微既为中东一古老大城，而且又是亚述帝国的京都，故不能不与以民发生关系，因而在《圣经》内，多次提及尼尼微城。最早者即如前面已提过，乃创10:10说尼尼微为世上第一强人尼默洛得所建。之后在列下19:36及依37:37两处，用同样的文笔记载了散乃黑黎布攻打圣城不果，逃回了尼尼微。为他的儿子所杀。此外，索福尼亚在讲述天主必惩罚世人时，其中曾提及尼尼微。先知说：「他还要…为消灭亚述，使尼尼微化为荒地，像沙漠一样干旱」（索2:13）。纳鸿先知全书似乎完全针对尼尼微所发，如该书题名所说：「关于尼尼微的神谕，厄耳科士人纳鸿的神视录」（1:1）。由纳鸿的神视所知，尼尼微必将毁灭，而且是罪有应得。

至于另一先知书内提及尼尼微，乃约纳先知。在这一书内，是记述先知奉命到尼尼微，向该城的人讲道，劝他们悔改，结果该城由于由上至下都悔改作了补赎，因而获得了天主仁慈恩待，得免于难。有关该书历史性问题，读者可参阅约纳条；至于与本书有关的另一问题，即纳3:3提及「需要三天的行程」，若根据现在所发掘出的遗址，绕城一周，也无需乎三天。不过对这一难题，若读者能注意《圣经》内所用的文体，则所提难题即可获得解答。纳3:3所谓「需要三天行程」，无非言尼尼微乃一大城而已。《圣经》内多次用夸大其辞的说法。又由于约纳先知为逃避天主的任命，曾在鱼腹内三天三夜，因而耶稣曾以约纳这一事迹当作他死后埋葬之征兆，同时并声称，将来审判时，尼尼微人将定耶稣时代人的罪，因为尼尼微听信了约纳，而耶稣同时代的人则不愿听信耶稣（玛12:40,41;路11:30-32）。

见亚述帝国，约纳先知。


圣经辞典-五划 尼普尔（Nippur）

五划 尼普尔（Nippur）
城名，意义不详，本来它与《圣经》没有直接的关系，但因它是美索不达米亚地区的最古宗教及文化的中心，故简作叙述。尼普尔位于巴格达（伊拉克首都）之南约一六○公里，早已成为一片废墟，考古学者远在一八八九年就在此开始了挖掘考察的工作，断断续续以迄于今。主要的发现有两座庙宇，其中一座且存有古代的文件及秘书房。各庙皆有大院数处及不少的房间。雕刻及其他艺术作品却很少见。最具有价值的东西，要算那四万件左右的残文板片。载有片断的关于文学、商业及法律等的记述，是为研究古东方文化的有力工具，它们所包括的时代是自亚述王撒尔贡二世之前（七二一～七○五）至波斯帝国时代（五三八年）。

尼普尔在宗教上的重要地位，大概已始自公元前四千年左右，但在政治军事上，却向来未发生过重大的作用。


圣经辞典-五划 尼贝哈次（Nibhaz, Nebahaz）

五划 尼贝哈次（Nibhaz, Nebahaz）
神名，按列下17:31是阿瓦人所恭敬的神，意谓「乃波睹视」。阿瓦城位于何处不详；有些学者以为该城位于叙利亚领域内，但另有些学者以为位于巴比伦城之旁，笔者认为后说为佳。


圣经辞典-五划 尼加诺尔（Nicanor）

五划 尼加诺尔（Nicanor）
尼加诺尔，希腊文人名，意即「胜利者」，而且是一极普通的名字，《圣经》上只提及两个名叫尼加诺尔的人：第一个是玛加伯时代叙利亚色娄苛王朝的大将。按加下8:9，父名帕托克罗，他对犹太人非常痛恨，曾三次进攻犹太人，想将犹太人彻底消灭，无如玛加伯兄弟赖天主的保佑，三次都大获胜利。首次他和哥尔基雅于公元前一六六被犹大玛加伯大败于厄玛乌（见加上3:38-4:15;加下8:9-29）；第二次于公元前一六一年败于加法撒拉玛（加上7:26-32）；第三次于同一年上在阿达撒彻底败北，并为犹太人砍了他的头及右手，时在「阿达尔」月十三日，于是犹太人立该日为庆日，为纪念这次的大胜利（见加上7:33-49）。此外，关于尼加诺尔的狂妄自大及如何惨死，加下14-15有更详尽的记述，读者可自去参阅。

第二个尼加诺尔是圣教初兴时，为宗徒们所选七位希腊教友充任执事中的一位，即后世所称被祝圣为六品的（见宗6:5）。

见玛加伯、执事。


圣经辞典-五划 尼苛德摩（Nicodemus）

五划 尼苛德摩（Nicodemus）
尼苛德摩是一希腊名字，意即「人杰」，只若望《福音》内提及了他。按若望《福音》所记：尼苛德摩属于法利塞党人，而且是犹太人的首领，大约是说他是犹太人公议会的议员，事实上，他曾为耶稣辩护过（若7:50）。他曾在夜间来见耶稣（若3:1-11），耶稣说他是以色列的师傅。从他和耶稣的谈话，可知他已看出耶稣并非一普通的常人，因他说：「因为天主若不同他在一起，谁也不能行你所行的这些神迹」，所以他称耶稣为「辣彼」，即老师。同时可知他之所以来拜访耶稣，即为更清楚的明瞭有关默西亚建立天国的道理。是以耶稣乘机告知他，由水和圣神重生的大道理。由他在耶稣死后，带着没药和香料来参加安葬耶稣一事（若19:39），可知他私下作了耶稣的门徒。在伪经中有一部称尼苛德摩《福音》。假如他日后没有加入教会，相信不会有人冒他的名来写《福音》的。按塔耳慕得上记载一位名叫Nigdamon（尼格达孟）的相当富有，在耶京于七○年被罗马人围困时，曾多方帮助犹太人，有人以这位尼格达孟即若望《福音》内所载的尼苛德摩；不过若考之以年龄问题，从若望《福音》内所述，尼苛德摩见耶稣时，已当是一位年高德劭的长老，到七○年代时，怕已是一百二、三十多岁的老人了，虽不能确定否认这可能性，不过这可能性究不会太大；是以塔书所记的尼格达孟，与若所记的尼苛德摩，当是两个不同的人。

见伪经。


圣经辞典-五划 尼苛颇里（Nicopolis）

五划 尼苛颇里（Nicopolis）
尼苛颇里，城名，意谓「胜利之城」，属于希腊，《圣经》内只有铎3:12提及此城。按该段《圣经》的记载，圣保禄宗徒要弟铎赶快来尼苛颇里见他，保禄已决定在该城过冬。这城据经学家和考古学者的意见，当在安布辣辛（Ambracian）湾西岸，即今日仆勒外匝城（Preveza）北四英里处之古仆勒外匝。也即在进入安布辣辛湾海峡之北岸。在对面，即海峡的南岸为亚克兴（Actium），在该处屋大维于公元前三一年战败了安多尼的海军，屋氏即奥古斯都大帝，为纪念这次辉煌的胜利，建了此城，取名尼苛颇里，意即胜利之城。

此外，厄玛乌也称为尼苛颇里即胜利之城。至少在公元三世纪有这样的称呼，是为纪念犹大玛加伯在该处大败叙利亚大将尼加诺尔和哥尔基雅之战事（加上3:40-4:25）。

见尼加诺尔。


圣经辞典-五划 尼默洛得（Nimrod, Nemrod）

五划 尼默洛得（Nimrod, Nemrod）
是《圣经》上「古民族分布」事上的一位传奇人物（创10:8-12;编上1:10），被列为含的后代中，是雇士的儿子，被称为「世界上第一个强人」，又是一位本领极高明的猎人。他在史纳尔地区建立了巴比伦、厄勒客和阿加得城市。又在亚述建设了尼尼微、勒曷波特及勒森城，因此，是一位巨人（见巨人）。米该亚先知称亚述这一地区为「尼默洛得地」（米5:5），似乎在指示尼默洛得是这一区域的创建人，因而得名。

至于尼默洛得确系何方神圣，则是仁智之见，比较普遍的说法是：他是阿加得的神明尼奴尔达的化身。按传说尼奴尔达神曾是底格里斯河的英雄战士，建筑大堤，战胜阻拦了河水的泛滥，是以他的标记是一条大「龙」。其他的学者则以为他是基耳加默市的化身，若瑟夫以为他是一位反叛天主的暴君，是巴贝耳塔的创建人。

波斯人肯定他是敖黎翁（Orion）（星宿名）的化身。塔耳慕得更强调他是《圣经》上所说的史纳尔王阿默辣斐耳（见创14:9）。甚至有人竟谓尼默洛得就是那位希腊神话中的大力士赫辣克肋（Heracles，见加下4:20）。基于上述莫衷一是的种种分歧的意见，我们就可以知道，断定尼默洛得的生平千秋，确是不可能的事。

见巨人。


圣经辞典-五划 尼色洛客（Nisroch, Nesroch）

五划 尼色洛客（Nisroch, Nesroch）
亚述民族的神名，其意不详，并且在亚述众神中，尚未找到此神，因此，有些学者把Nesroch改为Merodach即玛尔杜克神。在这神庙内散乃黑黎布被他的两个儿子所杀。见列下19:37;依37:38。

见散乃黑黎布。


圣经辞典-五划 左尔 [提洛]（Tyrus, Zor [Tyre]）

五划 左尔 [提洛]（Tyrus, Zor [Tyre]）
城名，意谓「盘石」，原是腓尼基在一座多岩石的岛屿上建筑的城市（见则26:4）。这座小岛早已由于海床沙石的淤积，而与陆地相连。它位于地中海的东岸，在漆冬之南约四十公里处，曾为腓尼基人最优良的港口。

它建城的日期我们虽然不能确知，但可推断一定在公元前十四世纪以前，因为它的名字已见于阿玛尔纳的信件，以及其他一些埃及、亚述和乌加黎特的文件上。因其所处之地势甚为险要，是以在历史上虽然受过不少列强的攻击和围困，但只有在公元前五七二年，始能被巴比伦王拿步高所攻陷。但这次的失陷却也的确使敌人付出了相当的代价，盖只就围困的时间来说，就消耗了十三年的光阴，之后才被攻克。自此它先后受着巴比伦、波斯及希腊帝国的统治，至罗马帝国时代才又恢复了它的独立。但是它过去辉煌的时代，却是已成了明日黄花，一去不复返了。目前的提洛，只是一座人口六千左右的小镇。

提洛与《圣经》的关系是堪称为密切而复杂的，苏19:29已提到「左尔坚城」（按：即提洛），是距阿协尔支派边界不远的一座城市，在达味及撒罗满扩张以色列版图的时代，其势力的影响范围，曾经抵达此地（撒下24:7）；并且建立了友好的往来关系，基于此同等互惠的友好关系，提洛的国王希兰先后向达味及撒罗满提供了修建王宫及圣殿的器材和技术人员，而其本人所获得的酬报，则是巴力斯坦北部加里肋亚地区的二十座城市（列上5章；7:13-45;5:11-14,26-28;编上22:4;编下2:3-18）。以民分为南北朝之后，北国以色列与提洛的关系更是有增无减。阿哈布王娶提洛王厄特巴耳的女儿依则贝耳为妻（按：此时之厄特巴耳亦是漆冬的国王），而使国王与臣民走向敬礼邪神的歧途，格外是对提洛的阿舍辣女神更是崇拜有加（列上16:31-33），因此，招致先知们向提洛的诅咒与恫吓（依23:1-7;耶25:22;27:3-6;47:4;则26:2-29:18;岳3:4-8;亚1:9,10;匝9:2-4等）。提洛人是航海经商的能手，以贩卖紫红布、香柏木、油及酒为主。整个地中海沿岸的城市几乎都有过他们的足迹，更在西班牙建立了商业的根据地，这是《圣经》上多次提到的，一直到玛加伯时代亦然（见厄上3:7;厄下13:16;加上15:19;加下4:8）。

《新约》时代的提洛仍具有其相当的价值（玛11:21,22;路10:13,14;宗12:20）。耶稣曾避居此地，向本地人传道，且有不少的提洛人信奉了耶稣（玛15:21;谷3:8;7:24,31;路6:17），是以无怪乎保禄传教时，曾经在此地逗留七天之久，各处拜访业已归主的门徒（宗21:3-7）。


圣经辞典-五划 左罕 [塔尼斯]（Zoan, Tanis）

五划 左罕 [塔尼斯]（Zoan, Tanis）
城名，《圣经》上关于左罕最早的记载是在《户》13:23，该处谓赫贝龙比左罕早建七年。这由表面上看来似乎是一个宝贵的历史消息，但这个消息却为我们无甚裨益，因为我们不知道赫贝龙是何时建立。由《圣经》以外的历史文件上，我们知道左罕是尼罗三角洲最古老，也是最着名的一座城市。它远在埃及的第六朝代业已存在，它的黄金时代却应是在第十五、六朝代，这时入侵的希克索斯人将之建为自己的京都，名之谓阿伐黎斯（Avaris），但这种说法并不为一总的学者所接纳。有人以为《圣经》上所说的左罕迟建七年的事（户13:23），应是指在公元前一七五○年前后被希克索斯重建及立为京都的事。

左罕虽然是埃及最古老的城市之一，但是它以左罕之名出现的事，却是相当迟晚的，是埃及第二十一朝代以此名称之为自己的京城，并将之重修扩展，并建一周围一千五百公尺的墙壁，这座城墙共用去约两千万块砖。每块砖上都刻有法郎仆稣森乃（Psusennes）的名号。另一位名息阿孟的法郎更将这座古城尽力美化，使之更形壮观。大约直至第二十六朝代，它继续成为埃及的京城，虽然中间可能有短期的中断。这一点由《圣经》上我们亦可得到证实（见依19:11,13;则30:14）。在这之后，已是时过境迁，再很少受史家们的注意，若瑟夫称之谓「穷僻之地」。

考古学者首先于一八六○年发现此地，而从事简单的挖掘考察。更彻底的挖掘是始自一九二九年，其后连续数年。出土的古建筑有庙宇、古墙、皇家坟场、石柱及石碑等。使我们对这座埃及的古城才有了更清楚的认识。它的废墟位于现今名散哈加尔（SanelHagar）小村的附近，约七百公尺之遥，距北边的门匝助（Menzaleh）村及门匝肋湖约二十公里，在尼罗三角洲的东部。


圣经辞典-五划 左哈尔（Zoar, Segor）

五划 左哈尔（Zoar, Segor）
城名，意思可能是谓「小城」（创19:18-22），在创14:2,8亦名贝拉，是息丁山谷中的五座城市之一，在死海的东南部，其周围土地肥沃，水源丰富（创13:10），是惟一没有被天火焚灭的一座城市（创19:19-23），因为罗特逃来此地避难之故。在先知依撒意亚（依15:5），及耶肋米亚（耶48:34）时代，此城仍然存在，但后来不知于何年代，由于地震，而下陷于死海中，早已不复存在。拜占庭时代，其附近有重新建立的新城，名叫祚辣，圣热罗尼莫曾提到此城，亦见于默德巴地图上。


圣经辞典-五划 左法尔（Zophar, Sophar）

五划 左法尔（Zophar, Sophar）
人名，意义不详，可能有「麻雀」之意（？），是约伯的三位朋友之一。《圣经》上谓他是纳阿玛人（约2:11;42:9）。学者们一致否认所指为犹大支派的纳阿玛（见苏15:41），而应是圣地之外的纳阿玛城。但此城确在何地，则不得而知。左法尔在约伯传上三次发言，阐述民间流传的有关报应的道理（见约11:1-20;20:1-29;27:13-23）。


圣经辞典-五划 左赫肋特（Zoheleth）

五划 左赫肋特（Zoheleth）
地名。按列上1:9是块在洛革耳泉旁的盘石；这名字含有「蛇」的意思，因石头弯曲似蛇，指克德龙山谷中的一山坡，或许即是今日的「匝胡爱耳」（Zahueil）山坡。「洛革耳泉」即今之「彼尔阿犹布」（BirAiub）泉，见苏15:7;撒下17:17。


圣经辞典-五划 布拉斯托（Blastus）

五划 布拉斯托（Blastus）
是大黑落德之孙（玛2:16），黑落德阿格黎帕一世巴力斯坦王（公元四一～四四）的管卧房仆人（宗12:22）。其他关于这个人的生平，我们则一无所知。


圣经辞典-五划 平原（Plain, Planities）

五划 平原（Plain, Planities）
见巴力斯坦。


圣经辞典-五划 平行体（Parallelism, Parallelismus）

五划 平行体（Parallelism, Parallelismus）
见诗歌。


圣经辞典-五划 幼鹿（Young Stag, Hinnulus）

五划 幼鹿（Young Stag, Hinnulus）
见鹿。


圣经辞典-五划 幼发拉的（Euphrates）

五划 幼发拉的（Euphrates）
河名，是亚洲西部小亚细亚的一条大河，贯流于美索不达米亚地区，全长有两千七百八十公里，出于亚美尼亚高山，有二源：卡辣特（Karat）及慕辣特（Murat），西流相会而南下与地中海平行，于一百五十公里之后，转而向东南流，注入波斯湾。古时自行入海，但目前在距入海百六十公里处，与底格里斯河相会，在平原区形成一条雄壮的大河，其宽度竟达四百公尺，水深五至六公尺，自三月至六月，即冰溶期间，可以航行。下流三角洲地带甚为发达繁盛，是古代文化的发源地，许多着名的城市皆位于此区（Sippra,Nippur,Surupak,Uruk,Eridu,Larsa,Ur,Babilonia）。

在《圣经》上它是「乐园」中四大河之一（创2:14），亦是天主许给亚巴郎土地的北方边界（创15:18;出23:31;申1:7等）。以民的国土在历史上，亦的确有时象征性的扩展至此（撒下8:3;列上4:24）。《圣经》上有时简称它为「河」（厄上8:36;厄下2:7,9）。


圣经辞典-五划 弗肋贡（Phlegon）

五划 弗肋贡（Phlegon）
人名，意谓「火热的」，或「光线四射的」。是罗马的一位教友，保禄在书信上特别问候了他（罗16:14）。但对于他的生平，我们却毫无所知。伪经上记载他曾是耶稣的七十二门徒之一，并被祝圣为玛辣通城的主教。


圣经辞典-五划 打猎 [猎人、猎物]（Hunt）

五划 打猎 [猎人、猎物]（Hunt）
打猎[猎人、猎物]（Hunt,Venatio[Hunter,Venator;Game,Praeda]）

中东的文明古国，诸如亚述、埃及、巴比伦等，都是十分注重及喜爱打猎的。这由考古学者所挖掘出土的壁画，以及城门宫壁上的雕刻，足以获得证明。各种野兽，大者狮子，小者飞鸟，都是他们打猎的对象。所用的武器则有镖枪、铁勾、铁叉、回力镖及曲棍，并有猎狗随行，有时亦有马车战车加入，看来是挸模相当大的围猎。

关于打猎的事，在《圣经》上虽然只是偶然的提及，但是我们却可获得一个颇为清楚的观念。比如尼默洛得（创10章），厄撒乌（创25:25;27:3-40），贝纳雅（撒下23:20），三松（民14:1），达味（撒上17:34-36）等人的打猎事迹（亦见耶16:16）。他们猎取的对象似乎有鹿羚、羚羊、鹿、野山羊、臆羚、野牛、野羊等（申14:5）。出猎有时是独自一人，有时则是成群结队（耶16:16），步行而出，或骑马（按若瑟夫记载）或乘车（依7:24）。所用的武器及方法则有投石器、弓、箭、镖枪（见若瑟夫）、鸟饵（耶5:26,27）、网及圈套或绳索（约18:10;德27:22）、陷阱（撒下23:20;则19:4,8）。猎物被捕之后，首先要倾流其血，才可食其肉（申12:15,16,22）。打猎的目的不外是铲除有害的野兽（出23:29;撒上17:34;列上13:24），寻觅日用的食品（创27:3），甚至豪情娱乐，也是目的之一（见若瑟夫）。


圣经辞典-五划 未录主言（Agrapha）

五划 未录主言（Agrapha）
Agrapha，按字面讲，即谓未写下的言论。可是在解经学上，此名是指没有录在正经《福音》中的耶稣的言论。这些言论中，只有一句保存在正经之内，即宗20:35：「要记住主耶稣的话，他说过：『施与比领受更为有福』」；其余的言论，有的散见于《新约》的一些抄卷中，如玛6:13，或许玛17:31;27:26（按阿剌伯文四《福音》合编DiatessaronArabicum），玛20:28（D4卷），谷16:15,18（及谷结论W卷），路6:4（D卷）等。有些散见于伪经《福音》中，如《希伯来人福音》、《埃及人福音》和《厄彼翁福音》，以及于一九四七年在埃及所发现的《多默福音》等。有些散见于宗徒时代教父的着作内，以及一些古代礼仪经文内；有的散见于所发现的纸草纸上，如敖息黎苛斯纸草纸（PapyriOxyrhychi）等。以上所述，大都出自基督的教会内。这些言论，很多次只是载在正经上的主耶稣的一句话的解释，或演绎，或改缮；另有些是出自异端派的着作（Gnostici,Mandaei,Manichaei），或犹太人的书籍（按笔者的意见最多只有两句），或回教书籍。

属于回教书籍数目最多，按玛尔哥留（Margoliauth）博士的研究，在回教书中，发现有五十一句属于耶稣的言论，但都是在七，八世纪以后写的。或者问：这些【未录主言】是否确实？或有何价值？笔者认为只有五、六句，可能是耶稣真实的话。对苛仆特文所写的《多默福音》，学者的意见至今还不统一。依笔者看，这部伪经所保留的耶稣的话虽多，但一半以上，是由三部《对观福音》转借来的，其他的言论，也许可上溯于第一世纪在巴力斯坦所流行的传授。大抵可说，这些言论为改写耶稣的言行，或深入了解他的道理，几乎毫无价值，在这方面正经《福音》已十分充足了。可是，为了解古代教会的历史，尤其是真教和异端教的教理历史，无疑地是些极宝贵的文件。

见福音、圣经批判学。


圣经辞典-五划 末世论（Eschatology, Eschatologia）

五划 末世论（Eschatology, Eschatologia）
「【末世论】」一词，顾名思义，是对最后要来之事的讨论。它包括《新》、《旧约》中所有有关于个人、民族或整个人类在默西亚时代，亦即是在最后的时代，所有的教训。

【末世论】的内容：

一、《旧约》：

几乎在所有的《旧约》着作中，都直接或间接地明言或暗示到【末世论】，它包括整个以民的整史，这历史是关于整个民族的，而不是个人的历史。它是一部憧憬着未来美好远景——默西亚时代——的历史，因此，它与整个人类的命运有着密切的关系，诸凡出离埃及，占领福地的许诺（出3:8等），对上主救援的希望（依51:4等），盟约之圆满实现，全人类之分沾祝福（则36章），以及上主天主之胜利为王，世界诸国之降服（达7章），而成为新的创造（依41:20;44:24;48:6等），都是属于【末世论】的体材。《旧约》中，为指示末世的远景，有些既成定型的说法：如「必有一日」（依2:12），「日后」（创49:1），「上主伟大的日子」，「上主的日子」，「那天」（索1:14,15）「天主报仇的日期」（依6:1,2），「末日」（依2:2）。在这些【末世论】的「日子」中，《圣经》清楚指出上主特别的作为，以证天主是人类历史的主脑，他除掉罪恶，惩罚恶人，重整世间秩序，「创造新天地」（依65:17;66:22;伯后3:13）。而天主的种种重整及革新的作为，则归纳于一个时代，就是默西亚时代（依2:2;米4:1;则38:8,16;达10:14）。《新约》则称这个默西亚时代为「最后的时期」（弟前4:1;伯前1:5,20;犹18节；若一2:18），因此，《新》、《旧》二约在【末世论】方面有着密切的关联。

二、《新约》：

《新约》【末世论】的观念较《旧约》更为复杂，它与一个历史上的事迹——默西亚的诞生──有着莫大的关系。因着默西亚的来临，开始了一个新的纪元，新的时代，它就是先知们所预报的「新时代」。在这个新时代中，已诞生的默西亚——耶稣基督——完成了两种作为，即天国的宣布和建立以及耶稣死而复活。天国并不是人类历史自然演变的结果，而是「来临」在这个世界上的天主的救赎工程。这个天国虽然已经来临，但它尚不是完备无缺的，它犹如撒在地上的种子，应当生长结果（玛13:3,24-30），犹如酵母应使整个面团发酵（玛13:31-32），犹如撒在海中的网捕捉各种鱼类（玛13:47-50）。耶稣的复活是史无前例的事迹，具有对人类历史决定性的成份（格前15:14），因着它人类才可以获得生命及救援，才可以克服一切的困难而进入天国。它是人子再度来临的保证（斐3:20,21），是使人类复活的力量（格前15:20）。

初期教会的教友们，曾以紧张的心情，等候耶稣在末世的再度来临（得前1:10）。圣事的领受亦与【末世论】有关（罗6:4;格前11:26），甚至宗徒们的许多劝谕，亦都是针对着末世而发（得前5:1-11）。教友的希望就是末日的复活（得前4:13等；格前15章）。《新约》中【末世论】的观念，除了包括全体人类之外，也包括了整个宇宙（罗8:19等）。

由此可以清楚地看出来《新约》中的【末世论】，是由两个主要的成份构成：其一是一个历史上业已完成的事实，其二是一个尚未实现的未来事迹。整个圣教会及每位教友生活的奇特性质，即在于此（迦6:14-17;格后5:17）。

为解释【末世论】，曾有过不少的学说，诸如即将来临的【末世论】，与时间无关的【末世论】，业已开始尚未完成的【末世论】，及业已完成结束的【末世论】等。在这些解释理论中，我们觉得业已因着救主的来临及圣死而开始，但尚未达到其最高峰，尚未完成，但一定要在世界的末日，因着耶稣的再度来临而圆满结束的【末世论】，（耶稣的复活是它的保证），更合情合理；其它的理论从略。

见上主的日子、天国、默西亚论、审判、死亡、地狱、炼狱。


圣经辞典-五划 末日审判 [审判]（Last or general Judgement）

五划 末日审判 [审判]（Last or general Judgement）
末日审判[审判]（LastorgeneralJudgement,Iudiciumuniversaleseuultimum[Judgement,Iudicium]）

「赏善罚恶」这一观念，可说不分古今中外，任何民族中都有，所差别的问题是生前或在死后。古埃及人相信人死后，即刻要受一种审判，不过按古王朝时代的思想，只有法郎需受审判，而执行审判者为太阳神辣（Rah）。法郎的一切分内行为按公义如能够标准，才准他进入天国。但由中期王朝时代始，死后得享光荣的生活，已不再属法郎的特权，一切贵族甚至一般常人，只要在审判时认为合格，也可获得光荣的生活，只是执行审判者，已非太阳神辣，而是掌管死亡的神敖息黎斯（Osiris）。他审判的事项，即人是否满全了他在人间当守的正义，为此只由法郎一人受审判而转为一般人都受审判了。

至于希腊人，他们相信则乌斯神时时在留意，务使正义获得胜利，不过他为判官的权限只限于人生，但平达洛（Pindarus）以及柏拉图（Plato）等人，仍强调人在死后，他的灵魂将各自受审判。反观吾国古时书经上说，「作善降之百祥，作不善降之百殃」，不过这善恶的报应，似乎只在今世，而且孔子曾说：「未知生、焉知死」，是以我国民间所谓「天堂」、「地狱」之说，原出于佛教思想，我国古时对人死后似未曾论及。

现在只依据《圣经》来研讨这一问题。无疑的《圣经》上称天主为审判者，至公义的审判者，全地的审判者（见创18:25;依3:13;33:22;则34:13;咏7:12;50:6;78:5;96:10,13;98:9）。天主是赏善罚恶者，有善必赏，有恶必罚，如洪水灭世（创6:5-8），火烧索多玛等城（创19:15,27-29）。不过在《旧约》较早时期，当以民在未进入许地之前，天主要以民遵守天主的诫命，为他们的赏报，则是能进入许地客纳罕，并在许地内得享幸福以及长寿（见申4:39,40;5:28-33;6:1-3,17-19）。相反，为他们的惩罚，乃是死亡，即「将你由地上消灭」（申6:14,15;8:19）。此外，在较早的时代，一国之君或家长犯了罪，往往殃及全国臣民或全家族的人（见创12:13;20:7;出20:5,6;撒上2:30-36;撒下24:10-16）。为此，在以民中曾流行一俗语：「祖先吃了酸葡萄，而子孙牙酸」（则18:1）。

不过从耶肋米亚、厄则克耳先知时，天主已将这一观念给以民予以改正，说：「谁犯罪，谁丧亡」（则18:4参阅耶31:30）。是以在天主前，每人应为自己的行为负责。至于《旧约》内所说的惩罚，从梅瑟法律来看，即为死刑，如申13:10,16;21:21;24:16;撒下12:14;撒上3:14;4:11,18;《先知书》内也一再描述类似的惩罚，如耶14:10;15:3;18:19-23;24:8-10;34:13-22;则7:10-13,24-27;9:5,7;18:10-13;达13:55,59;欧9:12,16;12:15;14:1。上述所引各节经文，除少数如达13:55,59之外，大都是记述以民由于背弃天主，敬拜邪神而遭受的惩罚，甚至以民末后国亡家破被掳往巴比伦，也无非是由于背弃天主（列下24:19,20）。

之后，在《旧约》晚期，逐渐暗示身后的审判，如训12:40：「因为天主对一切行为，连最隐秘的，不论坏好都要一一审判」，又德7:40劝人要记得自己的末日，如16:22说：「到末日他才审问众人」（参阅约19:29;31:14;德38:22;7:17）。不过，所谓「末日」，大约是指世界末日而非个人的末日，即人的死亡之日，因为在《旧约》时期，对人身后的问题，非常模糊，（见约17:11-15;训3:19,20;6:4-6;9:5）。关于身后的问题，只在《新约》内，才有了较清楚的解答。在《福音》里耶稣一再提及「有天堂」，「有地狱」（如玛5:20,30;10:28;25:30;谷9:43,45），若望《福音》内则说：「永生」（见3:16;5:24,29）。对人的善行，只给一杯凉水，也不会没有他的赏报（玛10:42;谷9:41）。相反，若是作恶，小的，即是一句闲话，也都要受审判（玛12:36）。

关于审判，耶稣曾多次明明提及，见玛11:24;12:41,42，并且许下宗徒们将同耶稣一起审判以色列十二支派（玛19:28;路22:30）。不过，上述耶稣所提及的审判，似乎都是指世界末日后的公审判，是否人死后立即受私审判，就连《新约》内，也没有清楚说明。我们仅可从路16:19-31耶稣所设穷拉匝禄和富翁的比喻，尤其耶稣在十字架上对右盗所说「今天你就要与我一同在乐园里」的话（路23:43），可以推知，人死后立即受天主的审判，善人立即进入乐园天堂，而恶者则到一满是痛苦的地方，或地狱。

关于世末的公审判究竟在何时发生，耶稣很清楚地告知了世人，除天父外，任何人，连天使，甚至人子，都不知道（见玛24:36）。但耶稣为使人不要在审判来到时，措手不及，故劝人常要醒寤祈祷，有所准备，为此，耶稣讲了不少比喻，如十童女，仆人等待主人及塔冷通等比喻（见玛24:45-51;25:1-13,14-30）；而且也讲了公审判未来之前的朕兆（见路21:25-28;谷13:19-27）。值得注意的，是耶稣为指审判的时候，用「那日子」，「那时刻」，人子要在威能大光荣中乘着云彩降来。这一说法和《旧约》里先知所用「上主的日子」，（依13:6,9;索1:7,14;岳1:15;2:11;3:4;4:14），有前呼后应的奇妙作用。

在《旧约》的「上主的日子」，原多次是指默西亚来临的时日，为此，圣若望宗徒在撰写《福音》时，便以耶稣默西亚的来临，已到了审判的时候（见若12:31）。圣若望说：「是以那不信从他的，已受了审判，那信从他的已不受审判」（3:18），而且已出死入生（5:24），已不留在黑暗中（12:46）。这样正如耶稣所说，因为天主没有派遗子到世界上来审判世界，而是为叫世界藉着他而获救（3:17）。不过，圣若望宗徒也很清楚表示现在的审判和日后审判到底有别，所以圣若望论及日后的审判时，曾说：「父不审判任何人，而把审判的全权交给了子」（5:22,27）。这正如《对观福音》内所说审判将由人子执行，完全一样（见玛25:31;谷13:26;路21:23）。至于公审判的地方称为「约沙法特」山谷之说（见岳4:12），只是一象征的名词，约沙法特意即天主是审判者。

见末世、末世论。


圣经辞典-五划 本都（Pontus）

五划 本都（Pontus）
地名，是阿桂拉的出生地（宗18:2）；并有不少的犹太人侨居于此（宗2:9）。大致说来，它是指北小亚细亚的东部靠近黑海的地区而言，但是它的地理界限曾经有过不少的变化。公元前七世纪已有希腊人居住于此，以通商为主，先后有赫特人、亚述人及波斯人统治于此，公元前三百年左右建立了本都国，成为独立的王国，直至公元前六三年，才落入罗马人之手，将本都地区划分为二，一部份为罗马行省，而保存原有的名字，成为本都省，另一部份则割让与迦拉达人。现今的学者对于《圣经》上所说的本都（宗2:9;18:2;伯前1:1），已不能确定是指全部本都地区，或者是专指罗马的行省本都而言。


圣经辞典-五划 本性（Nature, Natura）

五划 本性（Nature, Natura）
见自然。


圣经辞典-五划 本希农（Ben-hinnom, Ennom）

五划 本希农（Ben-hinnom, Ennom）
见希农山谷。


圣经辞典-五划 本雅明（Benjamin, Beniamin）

五划 本雅明（Benjamin, Beniamin）
意谓「右手之子」，以民以右为南，故亦有「南方之子」的意思。它的象征意义则是：「吉祥之子」，或「上主宠爱之子」。《圣经》有此名者共五人之多，主要者当然是雅各伯的幼子本雅明，他是雅各伯圣祖老年所生的儿子，其母是辣黑耳，与若瑟是同父同母的弟兄，生于白冷之附近。其母在生产本雅明时，因难产而死，死前称其名为本敖尼（意谓我的厄运之子），但雅各伯立即改称为本雅明（创35:16-20）。雅各伯特别钟爱他，因为他是最年幼的一子，又是由特别得宠之妻所生，这格外见于他丧失若瑟之后，只有在得到其他弟兄的保证后，雅各伯才准许本雅明下到埃及去购粮。若瑟对他亦特别亲热，（创43:29-34;44:1-34）。他生有五个儿子，成一家之长，及一支派的始祖（创46:21;户26:38-41;编上7:6-12,8）。

本雅明支派：雅各伯死前预指本雅明支派「是只掠夺的豺狼」（创49:27）：的确，它居住的地方就是「袋狼山谷」（撒上13:18），与培肋舍特人屡次作战，获得不少的战利品，以豪勇善战，嫉恶激烈着称（见民20:16;撒上22:7;撒下1:21,22;编上8:40;12:2;编下17:17）。出离埃及时，它只有三万五千人（户1:36,37），人口之少，较之其它支派是倒数第二，但在西乃旷野时代人口却大增，在摩阿布平原调查户口时，已达四万五千六百人（户26:41），相反地，西默盎及纳斐塔里支派的子孙却在减少。在划分许地时，它的首长是厄里达得（户34:21），是站在革黎斤山上祝福人民的支派之一（申27:12）。

在民长时代，本支派因与客纳罕人杂居往来而受上主之罚，将耶里哥丧失于摩阿布王厄革龙之手（民1:21;3:13,14）。然后回头向主，有厄胡得民长出而拯救他们脱离摩阿布人之压迫（民3:15-20）。德波辣时代，参加联军而战胜客纳罕人（民5:14）。后又随从邪神的敬礼被上主所惩罚，而受阿孟人之侵犯（民10:9）。有依弗大民长起而拒敌（民11章）。民19-21章的叙述，是本支派的一段耻辱史。因基贝亚的恶行，全以民对之大生反感，誓许要联合攻打本支派，不参加者将以死刑处之，任何支派不得将己女嫁给它的族人。数次战而不克，终在最后一次战争上，本支派几全军覆没，只剩下了六百人。后来全民在贝特耳放声大哭本支派丧亡的厄运。结果略将誓言修改，而将两城的女子嫁给他们，使他们不致完全泯灭门户（民19-21）。

全以民的第一位国王撒乌耳出自本支派（撒上10:21）。国王死后，本支派曾誓死不欲接受达味的统治（撒下2:12-31）。阿贝乃尔初曾拥护撒乌耳之子依市巴耳，后则弃之而从达味，亦将全支派带向达味一边，但心不甘者，仍大有人在（撒下3:19;4:2-8;编上12:29）。故此曾数次向达味叛变，而未成功（撒下19:41-43;20:1-22）。以民分南北朝之后，本支派基于其历史传统，及心理成份，本应是反对犹大的，但它却可能由于经济及地理的关系，放弃了北国，而追随了达味王朝（列上12:21;编下11:1）。自此之后，本支派的北方土地，便不时在受着北国君王的骚扰（列上12:29;编下11:5,10,11）。而本支派及犹大支派的历史，也由此便常被人混为一谈（编下15:9,10;厄上1:5;4:1）。在巴比伦充军之际，本支派经过其族人，摩尔德开及艾斯德尔，救全以民于杀身之祸（见艾传）。本支派同犹大支派是最初自充军地返来重建耶京的人（厄上1:5;厄下11:31-35）。在玛加伯时代，本支派的一人，名息孟者，因与大司祭敖尼雅三世，发生冲突，而献计与赫略多洛王，没收耶京圣殿的宝库（加下3:4等）。在死海边的谷木兰洞内发现的文件中有「战争卷」，载有本、犹大及肋未支派同属光明之子。

在《新约》中，保禄属本支派（罗11:1;斐3:5）。「由本雅明支派中盖上印的有一万二千」（默7:8）。

本支派历来的边界由于历史环境的变迁，人事的更动及战争的牵联，没有即成不变的界线，参见苏18:11-28;16:1-3;15:6-9。它的城市见苏18:21-24;参见厄下11:31-35。

《圣经》上其他以此为名的人物：

1. 彼耳汉的儿子，英勇善战（编上7:10）。

2. 哈陵之子，充军后被迫与其外方妻子离婚者（厄上10:32）。

3. 充军后居于耶京者，曾修治自己家门前的耶京城墙（厄下3:23），可能与厄下12:34所提者，同为一人。


圣经辞典-五划 正经（Protocanonicals, Protocanonici）

五划 正经（Protocanonicals, Protocanonici）
见圣经书目。


圣经辞典-五划 正义（Justice, Iustitia）

五划 正义（Justice, Iustitia）
正义、义德、公正、正直等字，在《圣经》里多次是字异意同的字眼，而且《旧约》与《新约》内都有提及。为了清晰起见，今分别先论天主的义，后论人的义，先依据《旧约》，后依据《新约》。

一、天主的义

甲、从《旧约》看天主的义

在《旧约》里，虽没有天主直接称自己为义的说法，但不乏间接的说法，如出9:27，「正义归于天主」，达9:3「唯有上主是公义的」（参阅哀1:18;咏7:12;箴21:12;约34:13等）。由以上各节经文的话看来，「天主是正义的」，正如天主论自己所说，「他是自有的」（出3:14），或「他是圣的」（肋19:2），有完全相同的意义；亦即是说，天主是公义的，一如他是自有的，他是圣的。正如「自有」、「圣」属天主本体固有的特性，同样「公义」也属于天主本体固有的特性。天主本体固有的特性既是「圣」和「义」，是以一切「俗」的，即与「圣」作对，即是与天主作对，这即是罪的所以为罪，因而不能见容于天主的义。是以在《圣经》里，由《创世纪》天主造了人类以来，便不断有惩罚人类的记载（创3:14-19;4:11;6:5-7;18:20等），即因人有背天主的圣，因而不能为天主的义所容忍，这即是何以天主必须惩罚人类的最后理由；同样也即是「义」意义的说明。

不过，正如前文所说：「天主是正义的」，但也是「圣」的；「圣」的意义乃一切美德的总和，是以「义」也包括在「圣」内。不过除了义，且也含有「仁」的意思。是以《圣经》从《创世纪》始，几时论及天主对人施以惩罚，几乎每次同时也提及天主对人类将予以救援，好似一道双轨平行不悖，正如咏84:11所说：「仁爱和忠信必彼此相近，正义与和平必彼此相亲」。所谓和平也即救援的实效。

由于《圣经》上一贯将天主的正义与救援相提并论，为此，很多次将天主的义也视作天主的仁，或换言之，即以天主的惩罚看作天主救援的作为，因为天主实施惩罚的用意，不是为了惩罚而惩罚而是藉惩罚，为使人获救，也即藉惩罚为除去使人获救的阻碍（参阅撒上12:9-12，全部民长纪的中心思想，即是这一意义。先知书内，也有很多类似的思想，如欧2:8,9,10-22;依25:1-5;耶2:12-19;3:11-18）；而且自从天主为实践他拯救人类的计划与以民在西乃山订立盟约后，全部《旧约》的思想即以这盟约为天主对待以民的准绳。是以天主所以惩罚以民，或降福以民，即看以民是否遵守抑或背弃天主的盟约（参阅友5:17-20）。

天主所以如此对待以民的最后理由，仍是导源于天主的义；而且从天主这一亘古不变的作为，显示出了天主的「忠实」。是以《圣咏》的作者，既赞颂天主的正义，又讴歌天主的仁爱，如「正义和公理是你宝座的基础，仁爱和忠信在你的前面开路」（咏89:15）。此外，在《旧约》里，天主一再向人许诺日后必将有一位默西亚来拯救人类，而默西亚重要任务之一，即是宣扬以及伸张天主的正义（见依9:6;11:3;45:8;60:13;61:3,10;62:2;耶23:6）；而且这也是世间遭受迫害的弱小者所期待于默西亚的（依61:1,2;咏147:6;参阅玛5:6;路1:52）。

乙、从《新约》看天主的义

今再从《新约》看有关天主的义的思想。在福音里，耶稣很少直接提及天主的义。耶稣讲道的最主要的题材是天国（玛4:23），或天主的国（谷1:15）临近了。这无疑和依46:13「我的仁义来近了，已不远了，我的救恩不再延迟」，有异曲同功之妙；而且在玛6:33耶稣曾明说：「你们应先寻求天主的国和它的义德」，是以耶稣将天国的义德和天主的国等量齐观。由此可知，耶稣所说的义德，与其说是指信友应修的全德，毋宁说是指天主的仁义，如前面适才所引依46:13所说的，天主的仁义和天主的救恩。为此，也更容易明瞭耶稣在山中圣训所讲「饥渴慕义的人是有福的」那节经文的真谛（参阅依51:1）。

至于《新约》其他经书，只有圣保禄有较详细及更透彻地论及天主的义。在罗1:7首先说明，这天主的正义，是由福音而启示给人，而人只可凭信德获得这正义。保禄引用《旧约》里哈2:4的话「义人因信德而生活」以资证明。在3:5,22-24更进一步地讲述人如何成义，即「天主的正义，因对耶稣基督的信德，毫无区别地赐给了凡信仰的人，因为所有的人都犯了罪，都失掉了天主的光荣，所以众人都因天主白白施给的恩宠，在耶稣基督内蒙救赎，成为义人」。

对这节《圣经》我圣教会与跟随马丁路德的基督教人士，有很大的分野。基督教学者以为按圣保禄这里所说，人只是在天主面前算为义人，所以，基督教的《圣经》内一向将「Justifcatio」译作「称义」；但我公教学者，却一惯以人因耶稣圣死的功勋，蒙天主赐他以圣宠获得内在的圣化而实在成为义人，因而将「Justificatio」译作「成义」。为此，天主的正义，在罗3:22-25，不是指天主赏善罚恶的公义之德，而是指天主普救世人的好生之德，即愿众人都能得救而获常生。这一解释，从《罗》四章内，保禄以亚巴郎的成义为模范，更能使人易于瞭解。

不过，即在保禄同一《致罗马人书》内，有关天主的正义，并非没有天主将秉公行审之公义之德的意思，因为在第二章全章就是畅论天主将如何审判众人，如五、六两节所说：「你固执而不愿悔改，只是为自己积蓄，在天主忿怒和显示他正义的那一天，向你所发的忿怒。到那一天，他要照每人的行为予以报应」；又如十二节所说：「凡在法律之外犯了罪的人，必要在法律之外丧亡，凡在法律之内犯了罪的人，必要按照法律受审判」。此外，罗10:3所谈及的正义，可包括上述两种解释。至于斐3:9，则仍如罗3:22-25，指属天主本体固有普救众生之仁义。

至于《新约》内其他经书，则很少明文提及「天主的正义」等说法。若一1:9提及一次，依据该节的上下文，该节所说的「正义」，是指天主的忠实，即天主必按照他所许的，赦免人的罪，只要我们明认我们的罪过。

二、论人的义

甲、《旧约》里有关人的义德的概念

《旧约》里有关人的义德，不拘是《法律书》、《先知书》、或《智慧书》，都有很详尽的论述。今为了节省篇幅起见，只择其重要的意义略述一二。

首先论及人的义，即指公正或公平之义，犹言人立身处世，与人往来要秉公行事，尤其法官在审断案件上，更必须秉公审断。如申16:18-20所说：「在上主你的天主赐给你的各城镇内，要为各支派设立判官和书记，他们应按照公道审判人民，不可违犯公平，不可徇情顾面，不可接受贿赂，因为贿赂令智慧的人的眼目失明，只应追求公道与正义，好叫你能生存……」（参阅出23:6;申1:16;肋19:15;箴16:13;咏58:2等）。

天主对这公义之德既如此重视，因而对一切不义之行便深恶痛绝，因而我们也就容易瞭解，何以先知们——天主的代言人，一再谴责以民中间的不义之行，并一再劝他们要履行正义，如依1:17「你们……学习行善，寻求正义，责斥压迫人的人，为孤儿伸冤，为寡妇辩护」（参阅耶7:5;22:3;则18:5,8;22:7,27;欧2:21;4:1,2;12:8;亚2:6,7;5:10-13等）。

此外，正义也泛指一切法律，因而在《旧约》里通常称那些热心遵守法律者为义人。所谓守法律，换言之，即遵照天主的旨意行事（参阅创18:23;撒下4:11;列上8:32;约12:4）。是以法律多次称为「上主的道路」，「上主的言语」等（参阅咏119篇）。关于义人是如何幸福，如何为天主所喜悦，参阅咏112。充军后，以民因受了充军苦痛之教训，更加着重守梅瑟法律，只可惜《旧约》晚期时代，在经师错误领导之下，只注意表面守法律，而忘却了申9:5上主曾教训过他们的话，注意法律的真精神，以致耶稣来到后，经师和法利塞人便不能接受耶稣的道理和教训，而且也不认耶稣——一个真正守法者，一个完全承行天父旨意者——为默西亚。

乙、《新约》里有关人的义德的概念

在《新约》里关于义人的观念，与《旧约》不但可说完全一样，而且可说师承《旧约》的思想，仍以遵守法律，承行天主旨意者为义人，如玛13:43;谷6:20;宗10:34，因而称古圣祖、先知为义人（玛23:29）。此外，称若瑟为义人（玛1:19），称匝加利亚和依撒伯尔以及西默盎等人是义人（路1:6,2,25）。至于耶稣所讲的义德，除前文所述，与天国等量齐观外，从人一方面说，可说等于全德，也即含有守法律之意；而且耶稣要人修的义德，远超过经师和法利塞人的义德，换言之，即要人不只着重表面的作为（玛23:25,27），而且动机要纯正，即出于爱天主，而不是为受人夸赞（玛5:20;6:2,5）。为此，可说耶稣要人修的义德，是出于内心的，基于对天主的爱，因而与爱德是不可分离的（见若一2:9,29;3:10;玛25:37;参阅哥3:14;格前13章「爱德颂」）。

三、结论

由上文所述，我们将义分为天主的义，以及人的义，而人的义导源于天主的义，是以只有天主才是义德的根源。耶稣说：「我来不是为废除法律或先知，而是为完成」（玛5:17），即为完成法律或先知所启示与人的天主的义。圣教会称耶稣为义德的太阳，即要人在耶稣义德的光照下，跟随耶稣，来完成自己所受自天主的义。

见恩宠[救恩史]、成义。


圣经辞典-五划 母牛 [红母牛]（Cow, Vacca [Red Cow）

五划 母牛 [红母牛]（Cow, Vacca [Red Cow）
母牛[红母牛]（Cow,Vacca[RedCow,VaccaRufa]）

母牛的主要用途，固然是繁殖及养育幼犊（肋22:27,28;申7:13;28:4,18,51;撒上6:7;约21:10），但是犹如我国以务农为主的乡村，亦用来为从事耕作（撒上6:7,8;民14:18;欧10:11），或作肉食及牛乳的供应品（约21:10）。幼小的母牛，亦可作为贵重的礼品（创32:16;耶46:20;欧4:16）。它长至十八个月的时候，已开始有繁殖的能力（依7:21）。

红色的母牛是制造「取洁水」不可缺少的（户19:1-9）。无瑕的母牛亦可作为和平祭的全燔祭品（创15:9;肋3:1-5）。暗杀事件发生而又不知凶手为何人时，司祭应杀一只母牛犊，并在其身上洗手，以示城民之清白（申21:1-9）。

埃及的法郎曾梦见七只肥母牛及七只瘦弱的母牛，是为七个丰年及歉年的象征（创41:4,26,27）。巴商的母牛特别出名（见申32:14;咏22:13;则39:18），亚毛斯先知将之比作撒玛黎雅的女人（亚4:1），颇含轻视之意。欧瑟亚先知更将厄弗辣因（即北国以色列）比作一头驯服苦干的母牛（欧10:11）。

见取洁水、牛。


圣经辞典-五划 母亲（Mother, Mater）

五划 母亲（Mother, Mater）
母性自以民的最古时代以来，即被视为妇女无上的光荣，以及在社会上的崇高的地位。相反地，荒胎的妇女却被视为耻辱及不值，因此，生养子女是以民一切女性所急切渴求的，甚至不惜沦为妓女及乱伦，以求怀孕生子（创19:30-38;38章）；或者甘将自己的婢女交与丈夫，以求婢女生子而视为己出（创16:1;30:3,9）。辣黑耳且以威胁的口吻，向丈夫求欢：「你要给我孩子，不然，我就死啦」（创30:1）。亚纳整日愁眉苦脸，过着暗无天日的忧戚生活，直到她生下了撒慕尔，心灵才豁然开朗，精神为之一振（撒上1:4-2:10见《卢》）。这种传统的观念，直至《新约》时代仍然存在，这由若翰诞生的历史可以清楚地看到（路1:7-25）。

「母亲」一词在《圣经》上的用意，颇为广泛，它除了指亲生之母外，也指岳母（创37:10），祖母（列上15:10），熙雍（依50:1;66:7）；天上的耶京（迦4:26），或者某一城市（如巴比伦：耶50:12;撒下20:19）。但是中国以地为母之说（后汉书，李固传载有：王者父天母地，宝有山川），在《圣经》上似乎是找不到的。训40:1所说的「自从人出离母胎的那一天，直到回到众生之母的怀中那一天……」，可能勉强地作为「母地」之说的反映。但所谓的「众生之母的怀中」，是直接指坟墓而言（亦见约17:14）。耶稣独称那些完成圣父旨意的人为自己的「兄弟、姊妹及母亲」（玛12:47,50）。

虽然在法律上，以民的家庭以父为主，但在盛行一夫多妻制的时代，子女的抚养及教育，却主要是母亲的责任，故此子女与母亲的关系远较父亲为密切（见创20:12;申13:1;民8:17）。也正因此有同父异母的子女彼此结婚的事实（创20:12，见撒下13:13），反之则无。一夫多妻制家庭中的子女，多以母名为别，故此历史书上几时提到以民的国王时，常附以其母之名（列上11:26;14:31;15:2,10;22:42;列下8:26;12:1;14:2;15:2;编上2:26;编下12:13等）。

以民的母爱是特别伟大超群的。哈加尔、亚纳、黎兹帕以及玛加伯时代七兄弟的母亲的历史，都足以为此作证（创21:14-16;撒上1:22-27;撒下21:8-10;加下7章，见依49:15）。基于这种伟大的母爱，《圣经》上不断地要求子女们对母亲应尽尊敬爱慕的责任，犹如对父亲然（见「十诫」，玛15:4-6;弗5:31;6:2及「孝敬父母」条）。天主对自己百姓无微不至的爱护，也不时比作母爱（依49:15;66:13）。

圣母最高尚伟大的称呼和地位，是「耶稣的母亲」，「主的母亲」（路1:43，见玛利亚条）。


圣经辞典-五划 民长 [民长纪]（Judges）

五划 民长 [民长纪]（Judges）
民长[民长纪]（Judges,Iudices[BookofJudges;LiberIudicum]）

民长乃指若苏厄死后，撒乌耳未被立为君王之前的一段时期，被天主特别召选为拯救以色列民于敌人手中的那些英雄人物，按希伯来文称为「Shophetim」，意即审判者。不过从《圣经》上所记述的看来，他们的任务固然包括处理民间诉讼的事（民4:4），但他们首要的任务，是由敌人手中解救以民，之后负责治理以民（见民12:9,10,13,14）。是以民长乃当时天主用来为领导治理以民的领袖。为此Shophetim不能译作判官或审判者，而应译作民长，因民长含意较广，也与事实较符合。此外，在当时极可能客纳罕人对他们的领袖，也有类似的称呼。他们的任期可能只是短时间的，如汉尼拔耳作迦太基城的民长任期只一年。不过据《圣经》所载，以民的民长一经天主召选，大多终身为民长，直到他们去世。此外，他们中还有的兼有先知任务的，如德波辣（民4:4），撒慕尔（撒上3:20;7:15）。

《民长纪（士师记）》，一望而知，即记述民长的事迹，全书共二十一章，可分为三大段：

1. 1:1-3:6，为本书的引言，略述若苏厄死后，以民当时宗教政治情形。

2. 3:7-16，为本书的正文，主要记述六位较大民长的事迹，即3:7-11，记述敖特尼耳的事迹；3:12-30，记厄胡得的事迹；4:1-5:31，记德波辣的事迹；6:1-9:57，记基德红的事迹；10:6-12:7，记依弗大的事迹；13:1-16:31，记三松的事迹；中间加插有六个较小的民长的事略：即3:31记沙默加尔民长，10:1,2记托拉民长，10:3-5记雅依尔民长，12:8-10记依贝赞民长，12:11,12记厄隆民长，12:13-15记阿贝冬民长。

3. 17-21为两篇附录：即17:1-18:31记述丹族抢去米加的神像并建立圣所，形成了宗教分裂的现象；19-21记述属本雅明族基贝亚人，因轮奸一个肋未人的妾侍，引起战争，使本雅明支派几乎灭绝。

本书的中心思想以及作者的目的，由本书刻版式的文体：以色列子民行了上主视为恶的事（2:11;3:7,12;4:1;6:1;10:6;13:1），上主对以色列大发忿怒（2:14;3:8;10:7），于是上主把他们交在某仇敌手中，几年之久（2:14;3:8;4:2,3;6:1;10:7;13:1），以色列遂向上主呼吁（3:9,15;4:3;6:6;10:10），上主派遣民长拯救以民——虽然所用词句略有不同（2:16;3:9,10,15），境内平安了多少年（3:11,30;5:31;8:28;11:33），可以得知，是要说明天主常实践了西乃盟约，而背约的常是以民；而且以民的所以遭难，所以得救，全在乎他们对盟约的忠守与背弃。

关于本书作者以及作者年代问题，学者至今未能作一确切的答案。由本书内容与文笔看来，只可说，本书乃由数段不同的史料编辑而成，是以每段不同的史料，能出于不同的作者，以及不同的时代。但编辑成书的为谁，则不得而知。至于编纂的时代，由于作者一再感叹地说「那时在以色列没有君王，各人任意行事」（17:6;21:25），这句话显然是作者在编纂时所加的话，暗示作者已认识王朝的幸福，是以极可能在撒乌耳为王不久，也即在撒慕尔晚年时代，编纂了这部书。


圣经辞典-五划 永远（Eternity, Aeternitas）

五划 永远（Eternity, Aeternitas）
「永远」，「永久」，「永存」等类似的字，按语言学讲，

1. 有时指示长久的意思，如咏85:6：「你岂能永远向我们发怒……」，参阅：厄下2:3;达2:4;3:9等；

2. 有时按通常的说法，指示一段似乎无起初也无终结的时间，如「你回想往古的时日，思念历代的岁月」（申32:7），亦见路1:70;若9:32（自古以来从未听说……）；格前2:7;弟后1:9;铎1:2等；

3. 有时按狭义讲，则指示所谓的「永恒性」，即如《辞海》所释：「超越时间而无变化之意，与言本体或实在意同」，就是说，是先天地而不见其始，后天地而不见其终。这种严格的意义，若把许多经句的上下文细心研究，并不难推想；特别是作者在讲论天主的本身、他的神国、他的作为、他的美德、属性等时。

充军以前，《圣经》的作者，为了指明天主的那绝对永恒性，常怀着一种朴实率真的概念，且把这概念也表达于纯朴的话语上，照他们的思想，人是属于死亡的，并且他的年龄都受制于天主（创6:3）；反之，天主是永生、永存的，因为他常「是」，而非须臾「不是」的（见出3:14,15;申5:26;32:40）。准此，他们称天主为「永恒天主」（创21:33），「一位万古常存者」（见达7:9）。

引导世人，更好说，引导以色列人稍微了解天主永恒性的其他概念，就是创造的概念：在天主创造万物之前，除天主外，任何事物都没有，只有天主生活在他的无限光荣中，因而天主是超越时间与空间的，他是永恒的，永存的，见约38:4-18;箴8:22-31;咏90:2等。

在充军时和充军后，由于先知们的宣言是使人民多考虑人类的末事，而在末事中，特别邀请人们思虑天主的最后审判和他先讲后行的预言，所以很自然地，天主永恒性的教义，便达到了一个很纯洁而很高超的境界。请听依撒意亚那非常生动和十分美丽的话：「难道你不知道或没有听说，上主是永生的天主，是创造地极之主吗？他总不疲倦，决不困乏，他的智慧高深莫测」（40:28）。参阅咏90:2;102:26-28;依43:10-13;44:6-8;拉3:6;申6:4;智12:13;若17:24;弗1:4;伯前1:20等。

永存的天主由于爱世人（若3:16），藉着他的圣子耶稣给信仰他的人赏赐永生，叫他们分享他自己的「天主的性体」（伯后1:4）。那么，世人如果信仰天父和天父派来的圣子——耶稣基督，他们就获得永生（若17:3;若一1:1-4等），即分享他的永远生活。

见天主、生命、末世论、时间。


圣经辞典-五划 玉石、宝石（Precious Stones, Lapides Pretiosi）

五划 玉石、宝石（Precious Stones, Lapides Pretiosi）
玉石在《圣经》上的用途可分两种，其一是为作装饰品，如耳环、指环、手镯、项炼、王冠等所用的玉石，其次是用来作为建筑材料的玉石。巴力斯坦无玉石之出产，大多数是来自埃及、非洲、阿剌伯及印度（则27:16,22;列上10:2,10,11）。可是以民在历史上也出现过不少着名的琢玉磨石的匠人（出35:30-33;见德45:11-13）。

有关《圣经》上玉石的研究是一个十分棘手的问题。首先要知道《圣经》上玉石的名字及分类，曾经因时而变，《圣经》对玉石的分类所依据的，并不是现代科学的原理，因此不同种类的玉石，可能因其外形相似而作为同类玉石看待，相反地，同一种类的玉石，可能因其外形及色泽之不同，而被视作数种完全不同的玉石，今仅将《旧约》希伯来文及《新约》希腊文所提及的全部《圣经》上的玉石名目，列表如下：

一、《旧约》中来自希伯来文的玉石名：

1. Ahlamah,Amethystus紫晶：出28:12,19;紫宝石：则28:13。

2. Bareqet,Smaragdus翡翠：出28:13,17;39:10。

3. Dar,LapisParius宝石：艾1:6;珠琏：歌1:10。

4. Egdah,LapidesSculpti水晶石：依54:12。

5. Gabis,Eminentia水晶：约28:18。

6. Kadkod,Ghodchod,Iaspis红玛瑙：依54:12。

7. Lesem,Ligurius黄玛瑙：出28:19;39:12。

8. Nofec,Carbunculus,Gemma紫宝石：出28:18;39:12。

9. Odem,Sardius赤玉：出28:17,39:10;则28:13。

10. Peninim,Margaritae珊瑚：约28:18。

11. Pitdah,Topazius青玉：出28:17;39:10;则28:13。

12. Qerah,Crystallus水晶：则1:22。

13. Ra'mot,Eburantiquum,Excelsa珊瑚：约28:18;哀4:7。

14. Samir,Adamas,Adamantinus金钢：则3:9;匝7:12;钻石：耶17:1。

15. Sappir,Sapphirus蓝玉：出24:10;28:18;29:11;则1:26;28:14;碧玉：歌5:14;约28:6;依54:11;则10:1;青玉：哀4:7。

16. Sebo'Achates白玛瑙：出28:19;39:12。

17. Soham,Onychinus玛瑙：2:12;红玛瑙：出25:7;28:9,20;35:9,27;39:6,13;编上21:2;则28:13;宝石：约28:16。

18. Tarsis,Chrysolitus,Visiomaris,Hyacinthus黄玉：出28:20;39:13;橄榄石：则1:16;10:9;橄榄玉：则28:13;碧玉：歌5:14;达10:6。

19. Yahalom,Beryllus水苍玉：出28:20;39:13;则28:13。

20. Yasefeh,Iaspis金钢石：出28:18;39:11;则28:13。

21. Zekukit,Vitrum琉璃：约28:17。

二、来自《旧约》的希腊文及《新约》的希腊文玉石名：

1. Amethystos,Amethystus紫晶：默21:20。

2. Beryllos,Beryllus绿柱石：默21:20;红宝石：多13:17。

3. Jaspis,Iaspis水苍玉：默21:19。

4. Crystallos,Crystallus苍玉：默21:11;水晶：默22:1;玻璃：默4:6。

5. Margarite,Margarita珍珠：玛13:45,46;弟前2:9;默17:4;18:12,16;21:21;珠宝：玛7:6。

6. Sappheiros,Sapphirus蓝玉：默21:19;蓝宝石：多13:17。

7. Sardeon,Sardius斑玛瑙：默21:20;红玛瑙：默4:3。

8. Sardonyx,Sardonyx赤玛瑙：默21:20。

9. Smaragdos,Smaragdus翡翠：默4:321:19;红玉：多13:17;德32:7。

10. Chalcedon,Chalcedonius玉髓：默21:19。

11. Chrysolitos,Chrysolithus橄榄石：默：21:20。

12. Chrysoprasos,Chrysoprasus绿玉：默21:20。

13. Topazion,Topazius黄玉：默21:20。

14. Hyacinthos,Hyacinthus紫玉：默21:20。

注意：关于每种玉石的解释，见各玉石条。


圣经辞典-五划 玉髓（Chalcedony, Calcedonius）

五划 玉髓（Chalcedony, Calcedonius）
矿物名，亦称石髓或佛头石，是一种含有晶质的透明或半透明的玉石，光泽如蜡，依其颜色，可分肉红（深红）玉髓、淡红玉髓、血玉髓、绿或浓绿玉髓等种类。不透明者，即玛瑙。原产于小亚细亚的加耳切多尼雅地（Calcedonia），因而得名，是天上新耶京城墙的第三座基石（默21:19）。

见玉石、宝石。


圣经辞典-五划 玉蜀黍（Millet, Milium）

五划 玉蜀黍（Millet, Milium）
是一种属于麦类的五谷野生麦（Triticumdicoccum）。在埃及的古墓中，曾发现它的存在，亦见于巴比伦。由此可以断定在《旧约》时代，圣地亦有它的种植，许多译本的译法各有出入，思高译本则译作「玉蜀黍」或「粗麦」（出9:32;依28:25;则49）。

见圣经中的植物。


圣经辞典-五划 瓦片（Ostracon）

五划 瓦片（Ostracon）
这是来自希腊文的名词，原文本只谓「贝壳、甲壳、瓦片」，后来却成了考古学上的术语，指破碎的陶器片而言。但它并不是一般的碎片，而是专指那些考古学者由地下掘出的，及写有字句的陶片而言。原来古人在缺乏书房四宝的环境下，曾经利用墨水将简单的记事录于陶片瓦片之上。它们对于数千年后的我们，却有了十分重大的贡献，因为它们不只给我们指出古代希伯来文的原始书法，并且由它们的内容，也使我们更能明瞭《旧约》时代，尤其是君王时代的社会情况，今分述如下：

1. 撒玛黎雅的瓦片：

于一九一○年出土，共有七十五件，其中六十三件仍能认读，属于雅洛贝罕二世时代（公元前七八三～七四三）。其内容大都是简明的行政及商业的记录，所用的文字是古希伯来文。一九三○～一九三三年间，虽仍有一部分出土，但其价值已远不如前者。

2. 拉基士的瓦片：

于一九三五～一九三八年间被考古学家挖出，共有二十一件之多。内容大都是一位驻守拉基士城附近的军官给城内首长的信件，学者们皆肯定这些信件属于拿步高围攻拉基士前不久，是耶书之外的有分量的历史文件，可用来对比参照。可惜的是，因这些文件已在地下掩埋了数千年之久，只有其中的三分之一仍可办认，其余概已模糊不清。所用的文字亦是古希伯来文，有些竟是公元前一千二百年左右的古老文字。

3. 革则尔的瓦片：

于一九二九年在革则尔出土（见革则尔历条），所用的文字是公元前一千四百年左右的古老希伯来文。

4. 贝特舍默士的瓦片：

这是一个最古老的文件，于一九三○年出土，但至今仍未能正确地加以辨认及解释，可能是公元前一千五百年间的作品。

5. 敖斐耳的瓦片：

被发现于一九二四年，大约是公元前七世纪的遗作，可惜已不能辨读。另外在其他地方，还发现了一些瓦片文件，但其重要性已远不如前所述。


圣经辞典-五划 瓦士提（Vashti, Vasthi）

五划 瓦士提（Vashti, Vasthi）
女人名，意谓「美丽的」（？）或「渴慕的」（？），是波斯王薛西斯的王后，美丽超众，但性情固执，竟敢违背国王的命令，使国王在震怒之下，将她打入冷宫，于是有艾斯德尔的得宠而成为正宫（艾1:9-2:7）。《圣经》及历史学者们，曾尽最大的努力，希望找出瓦士提的历史凭证，但枉费心机，毫无所获。


圣经辞典-五划 甘达刻（Kandake, Candace）

五划 甘达刻（Kandake, Candace）
原来是数位厄提约丕雅女王的共有名称，犹如法郎及凯撒，然而被用作固有人名（宗8:27）。

这位女王手下的得势太监及宝库的总管，曾去耶京朝圣，在归途中由上主的安排遇见斐理伯六品，由他听悉及接受耶稣的《福音》后，而领洗入教（宗8:26-40）。

当时之厄提约丕雅王国，被犹太人称为雇士，包括埃及的南方地区，在尼罗河的第一至第六瀑布之间地区，它当时的京城是默洛厄（Meroe）。


圣经辞典-五划 生命（Life, Vita）

五划 生命（Life, Vita）
在全部《圣经》里，没有一属于哲学的生命的界说，但有许多生命的概念，足使我们明瞭《圣经》对生命所有的含义。笔者先就《旧约》，后就《新约》，提出《圣经》关于生命所有的论述；今先解释生命的意义。

一、生命的意义

「生命」，希伯来文普通使用一复数形容词Hayyim，这字不是一抽象名词，而是指寿命，即生命的延长。此外，以色列人又用此字表示动的意义，为此，泉水、河水流动，都称之为「活水」（创26:19;肋14:5;户19:17;耶2:13;17:13;匝14:8;参见若4:10;7:38等处）；但从未谈及植物的生命，因为人无法见及植物的活动。Nephesh（灵魂、魂魄），有时也用以指生命（创9:4,5;肋17:11;申12:23），出21:23：「应以命偿命」。Ruah（生气、气息），此字亦用来指生命或代替生命，如训3:19-21;8:8;则37:8等处。

在《新约》中，为指示「生命」，普通使用两个名词，和出于同一语根的动词，即Zoe（生命）和Zao（生活），以及Bios（生命）和Bioo（生活、度日）。有时「有生命的」，或「生活的」这类语词，指示能产生出另一项效果的一种活力，普通以这类语词来表示具有大能力的「天主的话」，如希4:12：「天主的话，确实是生活的……」（参见宗7:38;伯前1:23）。具体地说，「生命」或「生活」，就「人」而言，是指能活动，有作为，享受治理世上的一切美好事物，如训9:4-10：「的确，谁尚与活人有联系，还怀有希望，因为一只活狗胜过一只死狮。……倒不如去快乐吃饭，开怀畅饮，……在天主赐你在太阳下的一生虚幻岁月中，同你的爱妻共享人生之乐……」。由此可知，「生命」与「生活」，不外是享受康乐，操劳工作；由此亦可明白，为什么「生命」与「生活」，在约3:20;33:28;咏36:10;训11:7，等于「见光明」，即谓生活在太阳光下；死亡等于「不见光明」，即谓在黑暗的阴间（约10:21,22）。

二、《旧约》中的生命概念

生活永存的天主，是一切生命的惟一施与者，因为他是「生命的泉源」（咏36:10），不但包括植物的、动物的生命（创1:9-25;参见申10:14），而且更是人的生命的施与者（创1:26-28）。的确，人的生命，远超过其他受造之物的生命，不但因为天主照自己的肖像和模样造成了人，而且还给人吹入了自己的一口生气（创1:26,27;2:7），并把世间一切交给人管理（创1:28-30;2:15-17;德17:1-12）。在世人由天主蒙受的种种恩惠中，生命自是最宝贵的（申30:15;约2:4）；得享遐龄，乃是天主一种特别的恩赐，藉以报答对他虔敬、表示服从的人（出20:12;咏91:14-16）；早夭，依照《旧约》相当普遍的思想，是天主的惩罚（创6:3;约20:1-9;咏90:9-12;依40:6-8等处）。

呼吸乃是生命尚存的特征，人若不再呼吸，便是断气死了（约27:3;咏104:29,30;训12:7;参见若6:63;格后3:6）。这种生气存于血中，这是肋未纪普通的教训：「因为一切肉躯的生命都系于血」（肋17:14）。创9:4;申12:23-25所规定的禁令：「不可吃血」，就是根据这种古代的思想：「血是生命」，即谓生命与血是有密切关系的。

不论生命是多么宝贵的恩赐，但这恩赐不是永存的，而是暂时的。人人都知道生命碰到了「死」，就必得结束：「……不然，造我者必立即将我消灭」（约32:22;参见咏18:5）。人的寿命不论短长，终归要死；不但要死，而且生活在世上，一生也常遭遇到各种不幸的事件，如人的陷害与攻击，疾病、天灾的折磨（创4:14;37:18-24;耶4:30,31等处）。约及训两书的作者，对人生悲惨的遭遇，描写得非常生动，叙述得极其详尽；但生命不论是多么痛苦，多么短促（约7:6,9;8:9;9:25,26;14:2;20:8;训1:2,17;2:11;9:4;参见雅4:14），人总是还是爱生怕死。圣保禄在格后5:1-5所讲的，实是人人所有的经验和愿望：「……诚然，我们在此叹息，……我们在这帐棚里的人，苦恼叹息，是由于我们不愿脱去衣服，而就套上另一层，为使这有死的为生命所吸收……」。

《旧约》关于生命所讲的道理不外：一切生命，不论是动、植物的生命，或是人的生命，都来自天主。生命是天主给人的最大的恩惠，因为现世的生活是来世的生活不可缺少的惟一准备时期。要获得来世的永生，人应在世生活于天主，遵守天主的命令。这端道理是《旧约》的中心，也是《旧约》道理的极峰。在创5:24颂扬哈诺客，因为他「时与天主往来」，德的作者解释这句话说：「哈诺客悦乐了上主，故此被提升天，成为后世悔改的模范」（德44:16）。再说：「与天主往来」，即等于天主对亚巴郎所说的：「我是全能的天主，你当在我面前行走，作个成全的人」（创17:1）。天主所以与亚巴郎和他的后裔立约，以及日后赐给以民法律，都不外是要他们在自己面前行走，成为成全的人。为此，不断给选民打发先知，督促教导，并且许下，时期一满，就派遣他的「被选者」，默西亚来。由此可以归结，生命为《旧约》的信徒不只限于形体，也不只限于灵心，而实含有一种更深的意义，超性的意义。这种超性成分即在于「与天主往来」，或「在天主面前行走」。谁能这样生活，谁就能达到生命的最后归宿：常与天主同在。这端道理是智慧书和先知书的基本道理，在此只提出亚5:4-6的名言：「……你们寻求我，才可生存……」。「寻求上主」，即言将自己全献与上主，遵行他的诫命；或如亚5:14,15所说的「你们应寻求善，不可寻求恶……」，即谓应行善避恶。以后的先知屡次引用这句名言，来说明宗教生活的重要点，是在于内心的真诚和道德的生活（欧10:12;依9:12;耶10:21等处）。「才可生存」，即谓对上主如此虔敬的人，才能保全自己的性命。按照先知的更深的意思，这句话等于说：世人的真实生活，在于尊重实践上主的话；如果要按《新约》的要理来解释这句话，那就得引证主耶稣所说的话：「我的食物就是承行派遣我者的旨意，完成他的工程」（若4:34）。

三、《新约》中的生命概念

根据以上所述，在《旧约》中以高寿为热诚爱主生活的酬报（肋18:5;申4:40;6:1-3;列上3:14;则14:12-21;18:32;约5:26;箴3:18;11:17-20等处），而短命却往往说是罪恶的惩罚。除了高寿，天主给那些善度爱主生活的人，还应许了其他的恩惠，如康健、繁盛、富贵、平安等等幸福。可是按敖黎革乃的教训，天主是以这些物质的幸福，诱导世人了解他是如何的忠信和仁慈；并且要使世人稍微理解明白，未来的永生是多么圆满福乐。再说，因为人的归宿，不在今世，而在来世；不在地上，而在天上；又因为人只有藉信仰才能悦乐天父。天父有时试探自己的儿女，磨炼他们，好能更丰富地赏报他们，使他们的心常向往天乡，而不留恋尘世，亚巴郎、梅瑟、约伯、耶肋米亚等古圣的生活，就非常清楚地表明了这一点（希11）。这些圣人，由于他们遭受磨难，更热切期待「那有坚固基础的城，此城的工程师和建筑者是天主」（希11:10），即等于说：他们更热切期待天主所应许的「新天新地」（依65:17-25）。

为了明白《新约》关于「生命」所讲的道理，我们除了以上所述的以外，还得注意以下三点：

1. 耶稣降来人世，不是为废除法律，而是为成全，好使天父所有的子女在世以信德生活，死后能在父家享受永生之乐。

2. 蒙受救恩的天主的义子，对主耶稣不但应怀有感恩之心，而且更应效法他，在自己身上体会主耶稣的奥迹（斐2:5-11;3:10-15）。

3. 基督徒由于藉着洗礼酷似死而复活的耶稣，他们的生活，可说就如主耶稣的生活，也分为两段：一段是在现世参与基督的痛苦，另一段是在天上父家与主耶稣同享永乐。主耶稣先我们而去，是为在父家给我们信赖他的人预备地方（若14:1-4;17:24）。但由此不可推论主耶稣否认人们的自然生命，他不能否认，因为这种生命也是天主，他的圣父的恩赐。然而谁也不能否认耶稣所提出的，所讲论的，所重视的，所恩赐的乃是超性的生命，即永存的生命。耶稣，按宗3:15，「是生命之源」，并且按圣若望，他降世为人，是为叫信仰他的人获得生命，获得更丰富的生命（若10:10）。换言之，全部《新约》，虽然认识且重视自然生命，但更重视超性生命，由于此，便认真讨论，实地颂扬超性生命。

大体说来，在《对观福音》中，一方面提出天父恩赐世人生命，自然生命，而另一方面，特别提出那超自然的现世生命，即那在现世已开始的永存生命。人要获得这生命，就该遵守诫命（玛19:16-19;谷10:17-31;路18:18-30），不但如此，而且还要勇于牺牲一切（玛18:8,9;谷9:43-50）。为此，主耶稣说：「那导入生命的门是多么窄，路是多么狭，找到它的人的确不多」（玛7:14）。谁走这条窄而又狭的路，就「必能得到主向爱他的人，所预许的生命之冠」（雅1:12）。这「生命之冠」是比喻胜利之词，其实在意义，见于主耶稣所讲的末世论后段（玛24:45-25:46）。末世论内讲的大审判，圆满的生命，即永生，是开始在复活之后，其时人连肉身带灵魂，要永远与主耶稣同在，同他一起永远光荣爱慕圣父。圣保禄在他的初期书信内，大体来说，是传授详解对观《福音》的教义，或更具体地说，耶路撒冷教会的教训，亦即伯多禄的教训，其特点在于再三再四讲明未来的永生是基督死亡与复活的美好的成果：「基督为我们死了，为叫我们不论醒寤或睡眠，都同他一起生活」（得前5:10）。

在这一句话内，已暗藏保禄神学两大原则：

1. 基督徒与他的首脑基督形成基督奥体；

2. 基督是第二个亚当：由第一个亚当，人们获得了自然的生命，由第二个或「最后的亚当」，人们获得了超性的生命，永生。为此，保禄说：「最后的亚当成了使人生活的神」（格前15:45）。复活的耶稣的生命，乃是他的信徒的生命，他们的实在得救（罗5:10,18;6:1,11,23等处）。保禄在他的晚期书信中，依照由这两大原则推出的原理，来讨论基督徒生活的义务，以及他们对未来光荣的希望。圣洗圣事，不但是未来永生的保证，而且是信徒的永生的开始：藉着洗礼，信徒成了「在基督耶稣内生活于天主的人」（罗6:11）。

虽然基督徒还生活在世上，虽然他必要脱离肉身，肉身必要腐烂如同一般人的肉身一样，可是在他的心灵内，有曾使基督复活了的圣神存在（罗8:11）。藉此圣神，信徒与基督紧相联系，复活的基督在信徒心灵内，发生生活的作用，致使热诚的信徒可如圣保禄说：「从此，我生活已不是我生活，而是基督在我内生活；我现今在肉身内生活，是生活在对天主子的信仰内；他爱了我，且为我舍弃了自己」（迦2:20;参见斐2:16;格后4:10-12;哥3:1-5;弟前1:16等处）。既然信徒的生活基督化了，那么对于他，未来的永生不但是一确切的希望，而且凭藉着信德，他的永生已在现世开始了，为此，圣保禄给弟铎写说：「这圣神是天主藉我们的救主耶稣基督，丰富地倾注在我们身上的，好使我们因他的恩宠成义，本着希望成为永生的承继人」（铎3:6,7）。

圣若望堪称为「永生宣讲员」。他似乎把圣保禄的道理而加以完成。他的教训可略述如下：为信仰基督的人，永生已算是他的产业。今为证实这一点只引用主的这一句话：「我实实在在告诉你们：听我的话，相信派遣我来者的，便有永生，不受审判，而已出死入生」（若5:24）。

主耶稣本身就是生命，而「这生命已显示出来」（若一1:2），即谓永生天主子降生为人，好叫凡相信耶稣的人，也获得永生（若3:16;6:40;10:10;17:2;若一5:11）。「这生命是人的光」（若1:4）。这为人的光的生命，在于认识天主和天主派遣来的圣子，耶稣基督（若17:3）。认识孝爱天父原是圣子的特权（玛11:27），因为只有圣子见过天父（若1:18;3:18;6:46;若一4:12），可是圣子既然使那些信仰他的人成为天主的子女，使他们也是由天主生的（若1:12,13），自然也就赐与他们分享自己认识天主，孝爱天主的特权。分享这特权惟一的门路和方法便是信仰（除若1:12外，参见3:15,36;5:24,40;6:40,47;11:35;20:21;若一2:24,25;5:11,12等处）。这信仰不只是一种悟司的作为，而是属于人全部生活的一种作为，为此，这信仰即等于服从耶稣，听他的话，爱天主，爱人，尤其爱人如己（若14:23,24;15:12）。关于这一点，圣若望在若5:24及若一3:14讲得非常清楚：「我们知道，我们已出死入生了，因为我们爱弟兄们；那不爱的，就存在死亡内」（参见若一3:10,23,24;4:7,8,11,12,19-21）。

救主所赐与的这生命是藉「生命之粮」养活的，即藉对主基督的信仰及主基督恩赐的「天粮」──圣体圣血（若6:35-59）养活的。在世上生活无异流亡异乡的基督的圣民，藉这新鲜的「玛纳」，不但养育自己的超性生命，而且是预先尝到了未来永生的滋味，和必获得未来永生的左证（若5:28,29;6:51-58）。

四、死后的生命

在上古时代，以民深信人死后，并不完全消灭。创52:13;耶31:15;约7:21;咏39:14等处，只说明人一死，他肉身必腐烂，他已不在人间，他在世上的一切活动算是结束了，但这些地方却不肯定人死后就绝对消灭了；不但如此，而且古代的以民相信人死后，人的生命仍微弱存在坟墓内。由创25:8;47:30;列上13:22等处「与祖先同眠」一句，可以推知，当时的人相信人死后仍在阴府生活。至于阴府的生活怎样，由《旧约》最古的经卷不易明白，大抵说来是一种苦闷的生活。后来以色列人，在天主的照顾启迪之下，已渐渐比以前更明白人的生命与道德密切联系的关系，遂将阴府分为两个处所：义人的处所和恶人的处所。这种理论很清楚见载于则32:17-32。再说，以色列人也慢慢地相信末世的复活（依26:19;参见依53:11;65:20;则37:12-14;咏80:19;85:6-14;达12:2,3，以及与此似乎相反或意义不定的章节，如约3:16;19:25;38:15;咏49:20）。智3:1-9对灵魂不死不灭及与此相连的复活道理，讲得非常清楚。

在《新约》中，不但十分清楚讲明了灵魂不死不灭的真理，而且更肯定地讲明了复活的真理。自然，我主的《福音》关于这端道理，有如对于其他的道理，是完成了《旧约》的启示。按玛12:40;宗2:27,31;罗10:7;格前15:55-58;弗4:9,10;默20:13-15等处，人一死降入阴府（协敖耳）。阴府分处：一为义人，一为恶人；为义人的称为「亚巴郎的怀抱」，为恶人的称为阴间（路16:19-31）。路23:43却称义人死后的处所为「乐园」，义人死后所以会到这乐园，最切实的原因，是因为他是天主的义子，而义子的身份是与耶稣基督密切相连的（斐3:20,21;格后5:1-10;弗2:6等处）。

再说，由斐1:23及格后5:6-8;伯前4:6，可以推知善人死后，他的灵魂升天，与救主同在一起，并不要等到世界末日肉身复活以后。这端道理，圣若望在默14:13说得很文雅，很清楚。按路16:24，恶人死后，立受裁判，他的灵魂下狱受苦，同样亦不要等到世界穷尽时。关于世界穷尽时的人人要复活，到主台前受审判的事，见玛25:46;若5:28,29，尤其默20-22。

见恩宠、奥体、复活、阴府、炼狱、天堂。


圣经辞典-五划 生命册（Book of Life, Liber Vitae）

五划 生命册（Book of Life, Liber Vitae）
见书卷。


圣经辞典-五划 生命树（Tree of Life, Arbor Vitae）

五划 生命树（Tree of Life, Arbor Vitae）
【生命树】的存在，《旧约》中只有《创世纪》及《智慧书》中有所提及。《创》谓这棵【生命树】同知善恶树，被栽种在伊甸乐园的中间，周围有各种好看好吃的果树（创2:9）。但是，当原祖违命吃了严禁的「知善恶树」上的果子后（创2:16,17;3:6），天主不愿使他们再伸手摘食【生命树】上的果子，以得常生，乃将之逐出乐园，并「派了『革鲁宾』和刀光四射的火剑，防守到【生命树】去的路」（创3:24）。

【生命树】在《箴言》上，是完全属于象征意义的：智慧为掌握她的人，是一株【生命树】（箴3:18），义人的果实是【生命树】（箴11:30），「心满意足，是株【生命树】」（箴13:12），「抚慰的言词，有如【生命树】」（箴15:4）。

因此，【生命树】是现世幸福生活的象征，是长寿不老的寄托。【生命树】出现于各个古代东方民族的文件中。各个古老文化的东方民族，好似都在哀叹死亡的可悲，及寻找解除它的方法，或至少解释它存在的意义。在埃及于公元前两千年的金字塔文件上，已有「生命之木」的记载，及在叔默尔的基耳加默市（Gilgamesh）【创世诗】上有「生命植物」的存在。在巴比伦有「圣树」的传说，在巴比伦皇家的文件上这种生命植物，则是国泰民安的象征：「原我的政权有益于人群，犹如生命植物之有益于人的肉体」。

其次按《宗教伦理百科全书》（EncyclopaediaofReligionandEthics），在中国及印度亦都有【生命树】的记载。此处我们只略提有关中国的文件：山海经载：在交胫国「圆上有不死树，食之长寿」。春秋亦说：「有知不死之道者」。天问上说：「雄虺九首，长人不死」。道家亦有「长生不死之药」的传说，更有皇帝找寻乐园的光华，发现其中有一棵不可思议的奇树，及一座永生的喷泉，从这座水泉分出四道河流，流向池之四极。这种传说很相似《圣经》上伊甸乐园的描述。虽然如此，但这一切的传说若与《圣经》相比，则大相径庭。伊甸乐园的【生命树】是在乐园的中间，任人摘取。其他各东方古文明国的传说，则是【生命树】在一处人不可及的地方，在远处的海岛上，高山上等，只有神人及皇帝可以摘食，而长生不老，生活幸福。《圣经》上却明明告诉我们这棵【生命树】是天主对人的特恩，可惜人因着背命的大罪，将这特恩失落了，而这个特恩的复得，只有用天主的智慧（箴3:18），及耶稣基督的胜利，才可以得逞（默2:7;22:2,14,19）。

参见生命条。

附：灵草，芝属，古以为不死之药。文选班固西都赋：「于是灵草冬荣，神木丛生」，善注：「神木、灵草，谓不死药也」。又张衡西京赋「神木灵草，朱实离离」，综注：「灵草，芝英，朱赤色」。按灵草即芝，古以芝为仙草，故称曰灵芝或灵草，又名不死药，见辞海。


圣经辞典-五划 甲虫状图章（Scarab, Scarabaeus）

五划 甲虫状图章（Scarab, Scarabaeus）
是埃及人的一种艺术装饰品，以陶土涂以蓝绿色的瓷漆，加以燃烧而制成，因其状似甲虫，故有此名。这种甲虫在埃及，是初升太阳的表征，见于其神庙中，是以亦称之谓「圣甲虫」。它的主要用途是作图章或护符，可戴在手指上，或挂于颈项间。有时亦代表死人的心脏，在其扁平的一面，刻有妖术的咒文，或者更普遍的刻有法郎的名字。考古学者按其出土的阶层，可断定它的年代。为考古学者们来说，为斟定历史的朝代，是与钱币有同样价值的。但是利用时要小心，因为有的法郎名字在这种图章上，是连续数个世纪出现的，格外是突特摩息斯三世（TuthmosisIII）的名字。

在巴力斯坦亦有甲虫状图章的出现，格外是埃及十八、十九朝（一五○○～一二○○）的图章。这点清楚地指出了埃及在圣地势力之大及其影响之深。这种图章上的雕刻，除了有埃及法郎、希克索斯人及本地人等的名字之外，也有自然界图形及其他文字的雕刻。这对其民族的宗教、艺术及文化程度的研究，有不少贡献。


圣经辞典-五划 申命纪（Deuteronomy, Deuteronomium）

五划 申命纪（Deuteronomy, Deuteronomium）
为《梅瑟五书》最后一部书名，除应细读梅瑟五书条外，应参阅：法律、盟约、庆节、敬礼等条，此处只简单地介绍一下本书的：（一）名称、（二）主题和内容、（三）作者、（四）重要性、（五）中心思想。

（一）名称：

《申命纪》一如《梅瑟五书》其他各卷，在希伯来原文《圣经》中，取首字为名，称为「这些话」。犹太经师称之为「Mishne」即「重申前命」之意；《七十贤士译本》称本书为「Deuteronomion」，意谓「第二法律」，或「重申前命」；《《拉丁通行本》》从之。中文《申命纪》一名是出自《七十贤士译本》，这名称与本书的内容极为相宜，因为本书内的法律，泰半不是新法律，而是梅瑟把西乃山下所立的法律（出19-23），重新扼要地向以色列子民新的一代，再述说一遍。

（二）主题与内容：

学者皆称《申命纪》为「梅瑟的遗嘱」，因为本书所记，是梅瑟死前一个月（1:3;34:8），在摩阿布平原向以色列子民的新一代所讲的三篇演词。在这些演词内，他回顾四十年来在旷野中所经历的一切。一方面将天主对选民的爱护与仁慈和盘托出，另一方面也指出天主之所以惩罚他们，是在彰显他的公义，其用意是在劝戒当代和后代的以色列子民，务要恪守盟约的法律，对天主表示忠诚孝爱，善用天主的恩赐，选民的祸福存亡，全系于他们是否忠实遵守盟约。本书亦可视为《梅瑟五书》的结论，因为《创世纪》是记述选民的来源，《出谷纪》是记载天主为以民所做的丰功伟业，怎样拣选他们为自己的百姓；《肋未纪》是阐明百姓对天主应尽的职务；《户籍纪》是叙述天主长久试探了他们的忠诚；而《申命纪》正是这段历史的结论，指出为天主百姓的以民，究竟当具备什么条件，才能在许地安居乐业。

本书的内容，除包括一段简单的导言（1:1-5）和较长的结论外（31-34），是由三篇演词所组成：第一篇（1:5-4:40）是选民过去历史的回顾（见出1-18）；第二篇（5:1-28:69）是讨论各种法律，包括伦理、礼仪、民法三种，这是神权政体之下的以民，所应遵行的法律（见出19-24）；第三篇（29-30）是对以民命运预先提出的诚恳警告，预示他们存亡的关键，全系于守法与否。31-34记述梅瑟最后的训示与事迹。

（三）作者：

凡涉猎过《申命纪》一次的读者，都会看出《申命纪》与《梅瑟五书》其他各卷有莫大的区别。无论在文法与语气上、或思想上，都别具风味，又本书虽称为法律，但文法与语气，皆非立法者的口吻，只以循循善诱的口气，反覆叮咛，陈述各种理由，劝勉以民忠信于主；并且三令五申地将天主的爱情、仁慈和公义，摆在百姓面前，援引过去的历史，证明自己的论断：忠心守法，必国泰民安；违犯法律，必家破人亡。

由于本书别具风格，在经学界中，遂掀起了一个「谁为作者」的剧烈争论。关于此点，详见梅瑟五书作者条。十九世纪前，无论基督教会或犹太经师，无不以梅瑟为本书的作者（见31:24-26;玛19:7及申24:1、谷12:14及申25:5、宗3:22及申16:15、罗10:5-7及申30:12、若1:17等处）。但自十九世纪以来，第一个攻击传统意见的人是德外特（W.deWette1805），他认为《列下》所记载的约史雅王时代，大司祭在上主殿中所发现的法律书，即是约史雅王为复兴宗教，授命司祭所编纂的《申命纪》，伪托梅瑟之名而发表的。这一学说为唯理学派顶尖人物，如委耳豪森等所接受，称此一行为为「善意的欺骗」，的确轰动了一时。不过近数十年来，经过学者不断的努力研究，有许多学者（数目日渐增多），有见于本书中的用辞与资料，具有古代的色彩，将本书写成的年代，推至撒慕尔时代（T.Desheicher）、或民长时代（H.C.Welch），甚至舍根盟约大会时代（R.Brinker，见苏24章），罗伯特生（E.Robertson）甚至认为本书是撒慕尔先知将梅瑟原有的法律资料，编为法典，作为王国时代的行政大纲。

是以近代不少的学者又返归传统的意见，公认《申命纪》主要部分出于梅瑟。当然其中也有许多增补或变更的地方，因为民法的性质本身即是与时俱进的，而不是一成不变的，民法虽有变更，但梅瑟仍不失为作者。今举出数点以资证明：

1. 《申命纪》前半部的历史叙述，与本书中所指的环境甚相吻合，如当时快要进入许地，梅瑟又知死期不远，便给在场的与未来的民众，作末次训话（见29:13,14），嘱咐他们善守法律；这时目睹西乃山天主发显的长辈们多已故去，剩下的一般青年必须听到西乃山的事迹，同旷野中的长征史，才有殷鉴在前，日后进入许地，方不至重蹈覆辙，去敬拜邪神。

2. 同时重申前令，在这种场合下，更容易得到解释：一则关于未来的许地生活，梅瑟能增补或变更许多法律，因为他很关心未来，使以民有巩固的组织，这是显而易见的；二则为宣布这样的法律，梅瑟当然是最相宜的人物，「梅瑟学习了埃及人的各种智慧」（宗7:22），因为他生长在埃及的王家，他不祇精通各种学问，而对于埃及的法律更非常熟悉。既然天主上智的措置使他这样长于学问，富于经历，所以他不能不顾虑到以民未来的生活，应予以固定的法律。

3. 本书的后半部，也绝不应视为事后的预言（如唯理派学者所言），因为梅瑟由于过去四十年的亲身经历，很能预料以民未来的遭遇。过去他们既然再三拒绝了上主的恩宠，自然日后也难保不失信于上主。但是由于长久的经历，他又认识天主是极慈爱的，宽忍的。那末，以民既是万民中天主特选的民族，自然也不会永久遭受他的摈弃，天主的仁慈必要得到最后的胜利，更何况如我们承认梅瑟真是一位大先知（见18:15），他所预言的事，更不能不予以应验。

4. 如果《申命纪》不是那位建立神权政体国家的伟大梅瑟的着作，十二支派（特别在分为南、北二国之后）怎能把它作公法？历史告诉我们，南、北二国都一致将《申命纪》定为治国大典。《撒玛黎雅五书》更告诉我们，北国以民流亡之前，撒玛黎雅人已奉《申命纪》为国法。如果《申命纪》不是古法，何能如此？

5. 我们如不承认《申命纪》的来源古远，此后历史书的记载，先知们的宣讲，也是无法理解的，因为他们都引用本书，采取它的真意，敦劝百姓遵守本书中的法律，同时指出《申命纪》最后几章内，梅瑟的预言，怎样在以民的历史上逐一应验（详见欧瑟亚与耶肋米亚）。

6. 所谓的「敬礼集中法」（申12），亦并非如唯理派学者们说的，是约史雅所发明的，以完成他的宗教改革，因为「敬礼集中法」是基于西乃盟约，基于唯一的约柜，那里有约柜，那里即有上主的临在（见出23:17;34:23,24）。如果「敬礼集中法」是出于约史雅王，或希则克雅王，那末，苏22章所记载的，东方两个半支派在约但河岸筑了一座祭坛，几乎因此大动干戈之事，将作如何解释？达味圣王又为何急于为上主建立圣殿（撒下7:1-7）？南北二国分裂之后，雅洛贝罕又为何急于再建立一宗教中心（列上12:25-33）？并且在约史雅王之前，阿撒（列上15:11-14）、约沙法特（列上22:43-44）、约阿士（列下11:17-12:4）等王，亦都作过同样宗教改革之事，这些史事将如何解释？

7. 约史雅施行宗教改革，并非在发现上主法律书之后，而是在前，即在他登极后第十二年即着手改革，及至十八年修建圣殿，才发现了法律书。详见编下34章。

至于风格不同，亦比较容易解释，因为本书是以遗嘱的方式，演说的体裁写成的；体裁不同，当然用辞或语气也不能相同，这是谁也不能否认的，所以《申命纪》一书，除了卷末一小部分，与梅瑟逝世的叙述外，其余的主要部分，皆是出于梅瑟。

（四）重要性：

按一般学者的公论，无论是公教或非公教以及唯理派学者，皆认为《申命纪》不论在文学方面，或宗教方面，对后期的作者影响很深；并且这种影响是如此明显，致使许多唯理派学者都认为《旧约》的大部分经卷，特别是先知书，都是仿效《申命纪》而写的。虽然有些学者以为《申命纪》的写作时期当在先知的以后，但由此可证明彼此之间的密切关系。

我们都知道《梅瑟五书》简称「托辣」，后来这个名字成了全部《旧约》的名称，但这名称又特别用为本书（17:18;31:26等处）。如果我们能了解以民对「托辣」所有的尊敬，那便能明白他们对《申命纪》一书的重视；本书是应置于上主的约柜之旁，每七年应向民众宣读一次（31:9-16），这又使我们知道本书所具有的价值。由此可见，本书必是以色列子民所共知的一本书，无怪先知们引用《申命纪》特别多，无论是在他们的书籍中，或预言里，如《若苏厄书》、《民长纪》、《撒慕尔纪上、下》、《列王纪上、下》、以及各先知书，差不多每卷里都可见到《申命纪》的思想。

《申命纪》一书的影响如此之大，无非因为它是以民建国保国的大法。以民是以神权政体立国的民族，天主是他们至高的君主，无上的立法者和裁判者。《申命纪》就是天主给他们所立的法典，在以神权为本的国家里，宗教、政治和社会是分不开的。以民的整个生活，无论是宗教的，政治的、或社会的，都以天主为目的，天主支配着他们整个的生活。以民的地位所以如此崇高，完全是由于他们是天主特选的「司祭的国家」，「圣洁的国民」（出19:6;见申7:6;14:2,21;26:19;28:9）。固此每个国民的一举一动，都应遵守这个诫命：「你们该是圣的，因为我是圣的」（肋20:26）。他们整个生活应是天主圣善的反映，因此，以民的社会法律即是他们的宗教法律，宗教法律也是他们的政治法律。这些法律是以天主十诫为基础，宗教生活，伦理社会生活的规律，都包括在内（出20:1-17;申5:6-12）；其他一切，如伦理的和礼仪的法律，无非是这个基本法律的引伸。

法律既然影响以民的整个生活，显然这民族的组织，也必然依据这法律组成，他们越服从天主藉法律所显示的圣意，越堪称作天主的百姓；他们如不遵守天主的法律，也就破坏了神权政体国家的制度，也就破坏了盟约，所以法律的遵守或违犯，便决定他们的存亡（30:15-20）。由此可见，以民的存亡，完全系于遵守或违犯《申命纪》与否；由此亦可看出本书的重要性，以及为何对后期作品有如此重大的影响。

（五）中心思想：

《圣经》学者皆认为本书是一部很接近《新约》思想的书。它的特点是在于把天主与人彼此间的爱情，作为宗教的基础和目标。天主所以特选以色列子民，不是因为他们比其他民族优越，只是因为天主爱他们（7:6-8;10:15）：因为爱他们而与他们立约；因为爱他们，才挂虑他们，并在旷野里奇妙地领导他们，护卫他们，照顾他们（4:32-40等处）；因为天主爱他们爱到极点，才因爱生妒，绝不容他们去爱别的邪神，或崇拜别的神；因此，爱情的天主自称为「忌邪的天主」，「吞噬的烈火」，对于失信的百姓决予以严惩（申4:25;5:9;6:15等处）。

天主虽然惩罚他们，但在惩罚中，仍然流露着他的爱：「你的天主原是仁慈的天主，他不会舍弃你，不会毁灭你，也不会忘却他起誓与你祖先所立的盟约」（4:31）。虽然天主严厉地惩罚他们，最后还拒绝他们，但是这也是出自他的爱，意在藉着这种拒绝，使百姓与自己益相连系。虽然他们心硬固执，天主还是依然爱他们，永远爱他们，死心踏地爱他们（4:28-31;30:3-6）。面对如此伟大的爱，以民的生活必须配合这个圣爱，必须以「以爱还爱」，作为他们服从命令，谨守法律的基础。实在的，《申命纪》作者即将「爱天主」、「遵主圣意」、「恪守法律」，视为一事（5:10;7:9），正如基督在《新约》中所说的：「你们如果爱我，必要导守我的命令」（若14:15）。

由此可见，那《旧约》为「畏惧的宗教」，《新约》为「爱情的宗教」的区别，不尽然合于实际。十诫之后（5:6-12），紧随着爱情的诫命（6:5）。这也可见，「爱天主」的观念，在《申命纪》里是怎样地占着中心地位：「你当全心、全灵、全力、爱上主你的天主」（6:5;10:12;11:13;13:5;30:6,10;见玛22:37;谷12:30）。

既当爱主，自当爱人，不但应爱自己本族的人，亦当爱穷人、属下、孤儿、寡妇，甚至奴仆（5:14;23:16;17;24:6等处）；此外，爱人的范围还应及于陌生的外人（10:16;24:17;26:12）。天主的爱是他们爱人的模范：天主怎样爱了他们，他们也当怎样去爱自己的近人（10:19;24:18），如同基督在《新约》中，以自己爱人的模范，作为我们爱人的标准（若13:34）。

由上述各点看来，《申命纪》的思想实是最接近《新约》；当然，如果将《申命纪》的法律与《新约》对照起来，《申》显得过于繁琐，过于有法律的色彩。但是，不要忘记，这法律不祇是宗教法律，同时亦是国家法律，因此它当支配整个外表生活。但一切法律的中心观念仍是宗教的，即是「爱天主」与「爱人」。关于这点，在《新约》中，有基督的证明。圣保禄更概括一切法律说：「爱就是法律的满全」（罗13:10）。


圣经辞典-五划 白冷 [贝特肋恒]（Bethlehem）

五划 白冷 [贝特肋恒]（Bethlehem）
一、犹大的白冷城，意思是「面包之家」，在耶京之南九公里，位于海拔七五○公尺的山岗上，周围有肥沃的山岗盆地，盛产小麦、大麦、橄榄、葡萄及杏。但城内并无水泉，最近者是在城东南八百公尺处。历史上最早提及白冷的文件，是耶京大臣向埃及法郎阿黑纳堂（Ahenaton）（公元前一三六九～一三五三年）报告白冷失陷于法郎敌人之手的一封信。《圣经》上第一次提到白冷是在关于埋葬辣黑耳的记载上（创35:19）。民17:5,9说白冷是某一位肋未人的家乡。卢书叙述的背境亦是白冷，它是达味的出生地（撒上17:12;20:6,28），他生长于斯，当他的哥哥们出征培肋舍特人的时候，他在白冷看守父亲的羊群（撒上17:15），在白冷被撒慕尔傅油为以民之王（撒上16:1-13）。培肋舍特人曾驻军白冷（撒下23:14）。达味的大将如约阿布等，多出自白冷（撒下2:32;23:24），但自达味在耶京建都之后，白冷便似平平而无闻了。先知米该亚预言以民的救星，将出生于白冷，来自达味之家（米5:2）。充军后归来的白冷人，重归家园，整理庄田（厄上2:21;厄下7:26），在《加上、下》却从未提过此城。

犹太人根据先知的预言，知道默西亚要在白冷出生（玛2:1-6）。耶稣的确在白冷的一个山洞中诞生了（路2:7）。自教会的初期至今教友们便特别敬礼这一个山洞。在罗马人时代，它曾被亵渎，种植树林，公斯当定于公元三一五年，将此树林铲除，在山洞之上建一大殿，以纪念耶稣诞生的奥迹。公元五二九年，犹斯提尼阿诺（Justinianus）皇帝可能是因为老殿已破旧不堪，或者因为它太小不能用为隆重的大礼之故，另建一较大的新圣殿。可惜因着种种环境的约束，始终未能在此作考古性的挖掘，只局部的发现了公斯当定大殿的古迹，及片断的镶嵌地板。

二、则步隆支派的白冷（按思高本译为贝特肋恒，以别于前者，原文则无别）：是在纳匝肋西北十一公里的一个村庄。古时属则步隆支派（苏19:15），是依贝赞民长的生亡之地（民12:8-10）。


圣经辞典-五划 白鹫（Osprey, Porphyrio）

五划 白鹫（Osprey, Porphyrio）
是一种鹰属鸟，脊椎动物，产于埃及，在欧洲的中部及北非洲亦可见到。贪食，以捕食小动物为生。但性懒，不能捉食活动物时，则以死动物的尸体为满足，故此对人类的卫生及传染病的控制，亦不无益处。在圣地时常可见，尤其在春夏秋三季中，冬季则少见。就是因为这种鸟吃食死尸，被梅瑟列入不洁之鸟，其肉不可食，更不能作为祭品（肋11:18;申14:17）。


圣经辞典-五划 白松香（Galbanum）

五划 白松香（Galbanum）
见圣经中的植物。


圣经辞典-五划 白玛瑙（Agate, Achates）

五划 白玛瑙（Agate, Achates）
是一种非常稀少珍贵的宝石，出于西西里的阿卡得河岸，因此而得名，希腊及拉丁文都称此种宝石为阿卡得。它有不同的色彩，及自然的内在的线纹、图案，故人非常爱惜。按出28:19及39:12，它被镶嵌在大司祭胸牌的第三行宝石中。


圣经辞典-五划 皮囊（Waterskin, Uter）

五划 皮囊（Waterskin, Uter）
古代东方民族多用皮囊贮盛饮料或液体食品、如酒、油、水、乳、蜜、浆。皮囊分大小二种，都是用家畜皮制成的，小皮囊用羊皮，大皮囊用牛皮或驴皮。宰杀家畜，将整个家畜皮剥下，加以制造，然后缝好，留一小口倒灌液体食品。这类皮囊不但携带方便，而且品质坚韧，不易破坏，故出外或旅行或工作，在缺乏水量的地方，实是不可或缺的用具。为此，《圣经》常提到皮囊，亚巴郎辞退婢女哈加尔，就给她送了一皮囊水，沿途解渴（创21:14-20）；基贝红人愿若苏厄相信他们远道而来，以酒囊破裂为证（苏9:11-13）；赫贝尔的妻子给息色辣打开皮囊给他奶喝，以解他的口渴（民4:17-19）；叶瑟送儿达味赴京从军，随身带的见面礼品，也有一皮囊酒（撒上16:17-21）；纳巴耳的妻子阿彼盖耳，为讨取达味的恩情，给他送的礼品中，也有两皮囊酒（撒上25:14-35）。

皮囊用久了，就失去它的韧性，不适装盛尚在发酵的新酒，故新酒应装入新皮囊内，方可两得保全。主耶稣借喻这一事实来暗示他的信徒，除非除旧更新——悔改，是不能接受他的精神——《福音》的新精神的（玛3:9-10;9:17）。他的《福音》精神不是为废除法律，而是为成全法律，使法律万古常新（玛5:17-20;参见若5:39-47）。


圣经辞典-五划 石、盘石（Rock, Petra）

五划 石、盘石（Rock, Petra）
在《圣经》上提及石头的地方非常之多，这毫无疑问，是由以民生活的环境所致，盖圣地是多石之区。而石头有大小巨细之别，是以在《圣经》上，也有不同的名称：盘石、岩石、石块、石子等。这里我们所讨论的，并不是科学上关于圣地石头的研究，而只是局限于《圣经》范围中所提及的石头，它们的用途及意义。

一、普通用途：

大形的石头可用来建筑城墙、堡垒、圣殿、王宫、甚至私人住宅（肋14:45;亚5:11;列上6:7;7:19;厄下4:3等），或者用来杜塞井口及墓口，因有不少的坟墓是由岩石凿成的（见创29:2;玛27:60;谷15:46;若11:38）；较小型的可用作田界或里程碑（申19:14;耶31:21）；最初的以民所用的简陋家具，部份为石器，这由割损用的石刀及盛水器可以证明（出4:24,25;7:19;苏5:2-3）。他们亦曾用火石取火（加下10:3），至于那些细小的碎石在圣地可说遍地皆是，它们非但没有甚么用途，而更是农民们的棘手问题，必须不断地将它们自葡萄园中除去（依5:2），或者将它们撒在敌人的田园中，以示报复（列下3:19）。但是圆滑的小石子，却能作打仗的工具，以拋石器拋出，能很准确的打倒敌人（民20:16;撒上17:40;编下26:15;加上6:51）。

二、敬礼上的用途：

《圣经》上最早一次将石头与敬礼联合在一起的地方，是当雅各伯逃难，夜宿贝特耳时，接受了上主的神视，第二天他将作枕头的石块竖立起来，倒上油（宗教仪式），以作纪念，因为那里是「天主的住所，上天之门」（创28:17,18）。当雅各伯脱离他的岳父拉班，在回家的中途基肋阿得地方，同拉班堆石为证，呼号上主的圣名，订立互不侵犯条约（创31:44-54）。当他重新路过贝特耳时，获得天主的显现与祝福，于是再度建立了石柱，在上面倒油行了奠祭，以资纪念（创35:14-15）。撒慕尔击败培肋舍特人之后竖立石柱，作为天主救援的纪念碑（撒上7:12）。依撒意亚先知预言埃及将受惩罚，在埃及将有为上主的光荣而被竖立起来的石柱（依19:19-20）。上面所说的石柱，大都是自然的及未经人工钻凿过的石块。这是上主清楚的命令（出20:25）。

在以民的心理中，石头是不易受染污的东西，故此取洁用的盛水器皆以石头作成，而不用陶器或木器（若2:6）。其次十诫是刻在石板上的（出24:12）。在「厄弗得」上面的两块宝石上，刻有十二支派的名字（出28:9）。违犯上主诫命的人应以石头砸死，并堆石在其尸体之上，作为百姓深恶痛绝的象征（苏7:26;8:29;撒下18:17,18）。圣殿中有四个石砌为全燔祭用的桌子（则40:42,43）。建立为上主所憎恶的邪神敬礼的石碣，却是严厉禁止的（申16:22;列下17:10;23:14）。

三、石头的神学意义：

有不少的学者鉴于《圣经》与石头有如此紧密的关系，而创造了「石头神学」的名词。其实这种说法，并不是言过其实的，盖石头与历来以民的宗教及日常生活，是分离不开的。

1. 《旧约》梅瑟在旷野中击石出水，饱饮口渴难忍的以民（出17:16;户20:8-13），是历史上一件重要的事迹，是后世的作者不厌其烦地所重复述说的往事，以资阐明天主如何慈祥地照顾了自己的百姓（申8:15;咏78:15-20;105:41;114:8;厄下9:15;智11:4;见依48:21;格前10:4），是以民值得骄傲的回忆，但是可能正基于这种心理，以民渐渐将这位用岩石救助他们的伟大慈祥的天主，更加以象征化，竟成了施救的岩石，坚定的盘石，牢不可破的堡垒，安稳的投靠及庇护所（撒下22:2;23:3;咏27:5;31:3;61:6;62:8;71:3;依17:10;26:4;30:29等），是永恒的盘石（依26:4）。

2. 《新约》圣殿自古以来就是以民宗教生活的中心，直至耶稣时代最宏伟的，以巨石建成的建筑物仍是圣殿。这种观念及习尚一成不变，以民的救援惟有出自这一座石头大殿（见耶7:4）。耶稣则强调精神化的圣殿，而且他自己就是圣殿（若2:19-22;默21:22）。他自己是这座圣殿的角石（谷12:10;见咏118:22）。按圣保禄的记载，随从以民辗转于旷野之间，赐与他们饮料的神盘石，就是耶稣基督的象征（格前10:14）。由他所出的水是导向永生的活水（若7:37）。他又在盘石上建立了他的教会（玛16:17,18），一切的信友都是这个教会中的活石头，被建筑在以宗徒及先知们为基础的建筑物——教会上，而这个建筑物的角石，就是基督自己（弗2:20-23）。

四、石头的消极意义：

它是死亡的象征；铁石的心是不能获得救援的（则11:19;36:26）。上主的法律「不是写在石板上，而是在血肉的心版上」（格后3:3）。它也是毁灭的象征：「没有一块石头留在另一块石头上」，或者「成为一堆废墟」（谷13:2等；见哀3:53;米3:12;耶26:18）。但是它们也是不义的控诉者（路19:40;见哈2:11）。在盘石上建造房屋的人是聪明人（玛7:24,25等）。

见玉石、宝石、角石、伯多禄、砸死、碑碣。


圣经辞典-五划 石榴（Pomegranate, Malogranatum）

五划 石榴（Pomegranate, Malogranatum）
它很普遍地生长于巴力斯坦，是本地的特产（申8:8;户13:23;盖2:20;岳1:12）。有不少圣地的城市及村庄是以石榴命名的，比如黎孟（意谓石榴，见苏19:13），恩黎孟（意谓石榴泉，见苏15:32），加特黎孟（意谓石榴区，见苏19:45）。这证明石榴树的种植及培养在很古以来，已见于圣地。它也是诗人们的题材（歌4:3;6:7,11;7:13），撒罗满大殿的装饰品（列上7:18,20;列下25:17;编下3:16;4:13;耶52;22）。亦见于大司祭的祭服上（出28:33）。

见圣经中的植物：果树。


圣经辞典-五划 石油（Naphtha）

五划 石油（Naphtha）
当居住在巴比伦的三位热心忠诚的犹太青年，因不遵命叩拜拿步高所立的金像而被投入火窑中，所用的燃料之一是「石油」，应是指一种属柏油或沥青之类的易燃物体而言（达3:46）。


圣经辞典-五划 石柱（Massebah）

五划 石柱（Massebah）
见立像。


圣经辞典-五划 石铺地（Lithostrotos）

五划 石铺地（Lithostrotos）
见加巴达。


圣经辞典-五划 立像[铸像、神柱、雕像]（Statue）

五划 立像[铸像、神柱、雕像]（Statue）
立像[铸像、神柱、雕像]（Statue,Statua[GodsofCastMetal,DiiConflatiles;SacredPillars,Stelae）

本条所述，只是《圣经》指异民礼拜的偶象所习用的名字，至于偶象崇拜和形象，另有专条讨论，故不赘述。思高译本译名未见划一，是译文为求行文语气通顺不免的现象。今将《圣经》习用指偶像的名字开列如下：

1. 雕像（Pesel），指凡由木、石、泥土、金属雕塑的神像（出20:4;申7:5;列下21:7;米5:12），但申4:16,23译作「神像」，同章25节译作「偶像」。

2. 铸像（MasseKah），指以金属铸造的神像（出34:17;肋19:4;户33:52;申27:15）。

3. 石碣（Massebah），此字原意是谓「竖立」，指或为当作记念，或为当作神像而竖立的石柱（申7:5;12:3;16:22），故有时亦译作「石柱」（创28:18;米5:12），或「神柱」（出23:24;34:13;列下3:2;10:26;则26:11）。石碣旁竖以木杆，即「阿舍辣」；以石柱代表巴耳男神，以木杆代表「阿舍辣」女神（出34:13;申12:3;列下17:10;18:4）。

4. 木偶（Asherah），指竖立当女神敬拜的木杆，此字有时依音译作「阿舍辣」（民3:7;列上14:23;18:19;列下23:4），有时依义译作「木偶」（出34:13;列下17:10;18:4），或「神柱」（申7:5;16:21;米5:13）。

5. 立像（Selem），此字用为指形像、肖像（创1:26,27;5:3）、画像（则23:14），亦用以指铸塑的立像（户33:52;达2:31）。惟其如此，故有时亦译作「神像」（列下11:18），或偶像（编下23:17;则7:20;亚5:26）。

6. 神像（Teraphim），指大小不等，家庭供奉，或用以占卜的神像（创31:19;民17:5;撒上19:13;匝10:2）。此字有时亦依音译作「忒辣芬」（民18:17;列下23:24;则21:26;欧3:4），或依义译作「偶像」（撒上15:23）。

7. 偶像（Cillulin），此字原指粪堆，用以指偶像，表示轻视之意（肋26:30;申29:16;列上15:12;耶50:2;则6:4,5;14:1-7，——第七节内此字译作「邪神」）。

8. 偶像（Elil），此字原意是谓虚无无能，用以指偶像，以其为虚构无用的事物，常出用于先知书和智慧书内（肋19:4;26:1——译作「神像」，则30:13——译作「邪神」，咏96:5——译作「虚幻」，咏97:7——译作「邪神」）。

9. 石像（Maseggit），指石做的「神像」(肋26:1），在户33:52译作「偶像」，在则8:12译作「神像」。

10. 神像（Hasab），此字原意是谓作品，用以指神像含有轻视之意，以偶像只不过是人的作品（撒下5:21;依46:1），但同一字在依10:11;欧4:17;8:4;13:2;14:9;米1:7译作「偶像」，撒上31:9译作「神」。

11. 可憎之物（Tohebah），因偶像使人不洁，招天主憎恶，故谓之「可憎之物」（申7:25,26;27:15;32:16），但同一字在依44:19;则7:20译作「怪物」，则14:6译作「丑恶」，耶16:8译作「丑恶的偶像」。

12. 丑恶之物（Shiggus），此字与前一字意义大抵相同，指偶像实在可丑可恶（申29:16）；但同一字在列下23:24译作「可憎恶之物」，耶4:1译作「可恶的偶像」，7:30;32:34译作「可恶之物」，16:18译作「偶像」，则11:18,21;20:7译作「偶像」，但20:30译作「邪神」，欧9:10译作「可憎之物」。凡含有轻视之意的偶像名字，多见于先知书内，因历来先知极力排斥偶像崇拜，讥讽偶像为子虚无能，丑恶可憎。

见肖像、偶像崇拜。


圣经辞典-六划 伊甸（Eden）

六划 伊甸（Eden）
是一个地方或地区名（意谓幸福、快乐），在它的东部，上主天主栽植了一个乐园（创2:8）。单由《圣经》上的这种笼统说法，实在不能确定，它位于何方，因而有不少过去及现代的学者，将它作时间状词来讲：「在很古的时候」。圣热罗尼莫将之译作：「在起初天主种植了一个乐园」。按创3:24（在东面安置了守卫者），似是指「伊甸」在西边。但按创2:10-14，又似乎是说它在北方的高山上，由此区有四条河流出来灌溉乐园，由此可见确定它的位置，几乎是不可能的。

但是我们可以肯定的，是作者提及伊甸的乐园时，的确是指在这地球之上的一个固定的地方而言，惟作者本人似乎对它的地理位置业已无法辨认。其实学术上的地理问题与作者写《圣经》的目的，也的确无关重要，作者祇指出了它是一个有光有水及充满幸福的地方，是全球最好的一区，这也正是「伊甸」一词的原意：「幸福，快乐，享受」。是以有些学者谓它并非固有地名，而是形容词，另有些学者揣度它应是阿剌伯及叙利亚旷野之中的一个美丽的绿洲。

在一些先知的着作中，伊甸与「天王的乐园」相同（依51:3;则28:13;31:9等）。创3:23,24亦可作此解法。《圣经》上对「伊甸」一词不同的看法及讲法，可能是源自不同的传统，也可能是源于在《圣经》范围之内所有的演变。


圣经辞典-六划 伊壁鸠鲁派（Epicureans, Epicuraei）

六划 伊壁鸠鲁派（Epicureans, Epicuraei）
伊壁鸠鲁是一派希腊伦理哲学的始祖，生于公元前三四一～二七○年。他同他的弟子倡导享乐是人生的最高及最有价值的理想，因此亦被称为「享乐派」。解释世间宇宙的一切，都是来自原子的偶然构合，而无绝对的价值，故此偏重于唯物论。人的官能是惟一真理的来源。尽力寻求痛苦的解说，避免一切骚扰，否认灵魂的不死不灭。虽然不否认多神的存在，但谓他们祇顾自己的清静无为，与人间之事无关，不欲干涉。主张及提倡明智，因为祇有它是一切福乐的根源。

圣保禄在雅典的街市上，曾同他们及一些斯多噶派人辩论。他们是《圣经》上惟独提到的两个哲学派别（宗17:18）。有些解经家以为在《训道篇》2:12-26;3:9-15等处，劝人要在此生欢乐享受，吃喝玩乐的言论，见到了伊壁鸠鲁派哲学的痕迹。事实上《训道篇》的作者，向来未忘记天主的存在，祇有他是一切财富的赐与者，因此最多祇能说《训》书的作者，是以宗教为基础及指南的享乐主义者。


圣经辞典-六划 伍兹/胡兹（Uz, Huz）

六划 伍兹/胡兹（Uz, Huz）
伍兹（只见于《拉丁通行本》创10:23），亦作胡兹（Hus）。今《思高译本》将人名概译作伍兹；地名，约伯的故乡，译作胡兹。

1. 人名：一、闪的后代，阿兰的长子伍兹（创10:23;编上1:17）；二、亚巴郎兄弟纳曷尔的长子伍兹（创22:21）；三、厄东地曷黎人色依尔的后代，狄商的儿子伍兹（创36:20,28;编上1:38,42）。

2. 地名：约伯的故乡胡兹（约1:1）。胡兹在何处？至今学者意见不一：旧说以之在巴力斯坦东北部阿兰地带，即阿兰子孙定居的地方，大马士革与厄东之间；新说以之在厄东东南，因约伯的三位友人，似乎都是来自厄东地区（约2:11），即约伯的所在地，且此地又易受舍巴和加色丁两地游牧民族的抢劫（约1:15,17）。创36:20-31;编上1:38-42，以胡兹与厄东相连，在耶25:20（《七十贤士本》32:20）哀4:21的希腊译文，虽未言及胡兹，但原文却是以胡兹与厄东并列，足见胡兹或离厄东不远，或竟属于厄东，故近代学者以之在厄东东南，殆无可疑。

胡兹（Uz,Huz）

地名，其位置及面积都已无法断定。《圣经》上祇提到约伯是胡兹地方人（约1:1）。它在巴力斯坦之东（约1:3），位于旷野之中（约1:19），但仍有城市及耕地，（约1:14;29:7）。哀4:21谓它在厄东地区，暗示它在巴力斯坦之东。由上述我们可推想它大概应在约但河东的厄东及大马士革之间。


圣经辞典-六划 休书（Bill of Divorce, Libellus Repudii）

六划 休书（Bill of Divorce, Libellus Repudii）
休书（BillofDivorce,LibellusRepudii）

按照梅瑟法律的规定，男人是可以在一定的环境之下休妻的（申24:1-4）。被休的妻子可以归回父家，或与其他男人再度结婚。这种特权是男人所独有的，重男轻女的习俗此为一证。但休妻的男人却无权向妻子讨回结婚的聘金或财物。休妻时，男人应具写字据一张，称之为「休书」。休书的内容及格式从《圣经》上我们不能清楚地知道，但在后期的塔耳慕得上具有下列的格式：「你可以自由地同任何男人结婚」；并准许女人在一定的条件之下，要求离婚。

见离婚。


圣经辞典-六划 充军[流徙、移民]（Exile）

六划 充军[流徙、移民]（Exile）
充军[流徙、移民]（Exile,Exilium[Deportation,Transmigratio]）

充军是一种惩罚，就是某人因某种过犯，被合法的政权暂时地或永久性地，由其出生及居住之地放逐至他方之谓。这种例子在人类历史上屡见不鲜，但在《圣经》上却未正式提到「充军」这一件事，虽然我们可以找到一些广义的充军实例，比如哈加尔同依市玛耳（创21:10），依弗大（民11:2）；厄上7:26曾提到这种处分。有时则是指逃亡的人而言（撒下15:19;亚7:17;宗7:29;亦见亚1:15;伯前1:17）。在《新约》中以此来暗示信友现世的生命（希11:13）。但是普通一般人，却大都以「充军」来指以民南北二国——以色列及犹大——灭亡之后的被俘掳的一件历史事迹。

今略述于后：由《圣经》及其他历史文件上，我们知道两国交战之后，战败国的人民多被残杀，财产被劫掠，房屋被焚烧，而苟延残喘的遗民，应当纳税称臣，这是古东方的向来习俗。但是自亚述帝国的提革拉特丕肋色尔一世（公元前约一一一六～一○九○）始，历史上开了一新的创举，将俘虏充军他方，即是战败国的人民，或全体或部份被带往他方，而以己民或其他附属人民来填补充军之后的真空地带。其目的有二：一来是为彻底打击战败国，使之完全臣服，再无复兴的希望；二来可能也是为了满足当时移民计划的需要。这种政策的实施自提革拉特丕肋色尔三世（七四五～七二六）之后，更是屡见不鲜；可参见亚述年鉴的记录。以民之南北国都曾大受这种政策的殃及。

一、以色列国民被俘充军：

1. 公元前七三四年，有北国国王培卡黑与亚述王提革拉特丕肋色尔三世之战，不少城市的以色列子民被充军至亚述（列下15:29）。这些人在充军之地的遭遇如何不得而知，无历史记载。

2. 以色列国王曷舍亚（七三二～七二四）与埃及联盟，以图脱离亚述，亚述王沙耳玛乃色五世（七二六～七二二）兴师问罪，围困北国京城撒玛黎雅三年之久，未能攻破，至其继位者撒尔贡二世（七二一～七零五）于登极之同年，将北国京都撒玛黎雅攻陷，北国灭亡，将大批的北国以民掳往充军之地——哈拉黑，靠近哥仓河的哈波尔以及玛待各城（列下17:6;18:11;多3:7;5:8）。所掳的人数照亚述的记载，是两万七千二百九十人。至于这批充军以民的命运如何，则再无消息，很可能被当地的人同化了。至于撒玛黎雅空城，则被「亚述王从巴比伦，雇特，阿瓦，哈玛特和色法瓦因徙置一些人民，住在撒玛黎雅各城，以代替以色列人；这些人占据了撒玛黎雅，就住在各城内」（列下17:24）。

二、犹大国民被俘充军：

公元前六一二年，巴比伦将亚述的京都尼尼微占领。实际上亚述帝国已不复存在，但是它的许多政策，格外是有关军事及外交上的，却仍被新兴的巴比伦帝国采用，其中主要的有亚述发明将俘虏充军的政策。

1. 巴比伦同犹大的第一次冲突，发生在犹大王约雅金第三年上，因背叛巴比伦而受到惩罚。按编下36:6及达1:1，可能有第一次的充军，即拿步高王将约雅金及一些贵族的子弟掳往巴比伦，受教于宫中，听国王的使唤（达1）。

2. 但在公元前五九八年，却有一次正式的大规模的流徙。是年拿步高王来攻耶京，犹大王耶苛尼雅不战而降，整个君王家族、臣仆、公乡、太监、一切贵族、勇士、工匠及铁匠等——司祭除外——都被充军至巴比伦，以防再有叛变的发生（列下24:8-17）。充军的人数《圣经》上虽稍有出入，但按学者们的公见，大约在一万人上下。这些人在充军之地的生活情形，列下毫无说明，但按则3:15，这批人被安置在靠近革巴尔河的特耳阿彼布居住。按《耶》29，先知亦曾劝这些人要安心地在巴比伦居住下去，不要听信假先知们恶意的宣传，谓充军之期不久即将结束。

3. 犹大之最后一位国王是漆德克雅（五九八～五八七），是个庸材，妄听信人言，参加联盟对抗巴比伦。拿步高亲自出兵犹大，于五八七年将耶京及圣殿完全抢劫焚烧，由此犹大亡国。拿步高将犹大国王之子逐个杀戮后，剜去国王的眼睛，加上枷锁，带往巴比伦去；并将城内一切居民，及逃难城中的人民全部带走充军，祇留下一些最穷的平民作园丁和农夫（列下25:7,11;耶39:9,10;52:15,16;编下36:20）。此次充军的人数，《圣经》的记载亦有出入，学者估计在一万五千人左右。他们在充军之地，散居在不同的地方（厄上2:59）。这次的充军，连耶京的司祭都被带走了（厄上8:17）。

三、充军者的生活：

自此犹大人在无国王，无圣殿，无土地，无司祭的状态下，过着充军远方的生活，受着以民有史以来最严厉的惩罚，他们心理方面的打击及苦恼，是可想而知的。沿途受尽奔波之苦（耶40:1;依45:14），先至辣玛，后再穿过叙利亚无人烟地带的旷野，至少历时五月之久，才到达巴比伦。最初住在集中营内，后来为人修建水道，散居于巴比伦城外尼普尔（Nippur）地区。这时期，他们的思家心情完全在咏136表露了出来。但是人总是比较易于适应环境的动物，再加上耶肋米亚先知的劝告，渐渐他们已能安心居住下去，政府方面的约束看管，也较前松懈，稍有自由。于是他们开始有自己的组织：卫队、长老、会堂（按：犹太会堂自此始）、集会等，并成家立业，且有自己的花园及田产，不少竟成了社会上有地位的富人，如约雅金，并有任职宫中的官员，如达尼尔、厄斯德拉、乃赫米雅等人。甚且至阿塔薜西斯一世及达理阿二世时（五世纪），有犹太人名慕辣秀者竟成了当地最负盛名的银行家，有历史文件为证。可见犹太人在充军地区，已在过着安适富裕的生活。正因如此，当居鲁士于五三九年打败巴比伦自立为王，于翌年（五三八）下令恢复犹太人的自由时，大多数的犹太人竟无心返国，为在自己的土地上重整家园，重建自己的圣殿。祇有在经过则鲁巴贝耳及耶叔亚司祭的不断鼓励及劝勉之下，始能组织一个为数可观的回国团，总数约五万人，多属犹大支派；其余的人都宁愿留在异乡生活，是为「散民」（Diaspora）之始。


圣经辞典-六划 先知、先知职责 [预言]（Prophet）

六划 先知、先知职责 [预言]（Prophet）
先知、先知职责[预言]

（Prophet,Prophetism,Propheta,Prophetismus[Vaticination,Vaticinatio]）

Ⅰ.术语

从以色列历史中，可以知道，先知、司祭和君王，是以民社会中鼎足而立的三种主要成分；可是按历史家和比较宗教史家的意见，三种成分中，最重要而又非常特殊的，还是先知职责。

指示先知的名词，在《旧约》里共有三个：（1）Nabi，译作「先知」，（2）Rohe及（3）Hozeh后二者字异而义同，在思高译本里译作「先见者」、「先见」等。这两字的译义，在语言学上，并没有什么困难，两字都含有观看或静视的意义；至于「先知」（Nabi「纳彼」），这个后来采用而最普遍的名词，对于它的语根含义，学者的见解莫衷一是，主要的有认为：（a）在狂热中发表谈话者；（b）被召呼者；（c）报信者等；笔者根据（出4:10-17;7:1-2）及（亚3:3-8）等处经文，倒认为最合适的译名莫过于（d）发言者或代言人，因为这个译名恰与原来希腊文名词Prophetes的固有意义相吻合，即「代替天主或神明讲话的人」。所以无论按希伯来或希腊文的本义，把代言者译为「先知」，不仅有欠真实，而且予人一种误解，好像是说凡是先知都应该讲预言，都是预言者。事实上，先知最重要的责任，在于教训同时代的人，即同时代的以民——有时外邦人也包括在内，督促他们忠心遵守盟约，事奉与己立盟的天主。为了达到这目的，先知也提起过去的历史作为鉴戒，也有时指明天国的将来命运，和天主与全人类要建立的《新约》。也就为了这缘故，与其采用「先知」这名词，倒不如采用「信使」更为恰当。但是由于中国教友经过几百年之久，已习惯使用「先知」这名词，只得勉强保留。

指示先知的其他民间名称，有：

1. 天主的人（申33:1;苏14:6;撒上9:6等处）；

2. 天主的仆人（达9:11;厄下10:30）；

3. 天主的口舌（耶15:19）；

4. 上主的使者（盖1:13;拉3:1）等。

此外，《圣经》上尚有三个借意的名词，是：

1. 警卫者（依21:11,12）或守望者（依62:6）——两字原文相同。这两个名词表示先知如警卫，竭力预防天主的百姓遭受危险；

2. 「守卫」，和上述两字意义近似，见（则3:16-21），其意是谓，先知应把天主所托的旨意，全盘而大胆的告知百姓，因为如果传述天主的旨意稍有不忠，因而人们丧失灵魂，他自己也不能得救；

3. 「牧者」或「牧人」，也是指示先知的另一名词，表明先知藉着所讲的神谕，养育且领导天主的子民（则34;匝11等处）。

根据《圣经》，先知的主要使命乃是讲论天主的旨意（耶7）——只要注意先知们经常所用「上主说」，或「上主的断语」等语，便可发现所说不虚——先知们也出神说妙语（撒上10:11），说妙语（匝13:3），讲预言（则11:13），指遥远的时期发表预言（则11:13;达2-9等处）。

先知有真假之分，前者只报告天主的话，后者则预言虚妄，凭其心计预言和平（耶23:25,26;29:9等处）。先知的奇恩，不仅限于男子，也伸及女性，如梅瑟的姐姐米黎盎（出15:20希腊、拉丁译作玛利亚），德波辣（民4:4）、胡耳达（列下22:14），也都称为「女先知」，先知依撒意亚的妻子也称作女先知，但是否为了她的丈夫是先知，抑或是她本人也蒙受了先知奇恩，则无法确定。不过我们以为前一说法似乎比较可取。

被称为「先知」的第一人便是亚巴郎（创20:7），因为他是天主与人间的中保，唯其是中保，也就说明亚巴郎与天主有着密切的关系。除亚巴郎外，其他圣祖也称为先知，「你们切不可把我的先知伤害」（咏105:15），因为圣祖与天主有着密切的来往，又因为是天主预许的媒介，为此，他们也被称为「受傅」和「先知」。

玛利亚（米黎盎），即梅瑟的姐姐所以被称为女先知（出15:20），因为她曾奏乐歌颂上主，或许因为她也受过天主的启示。

在天主藉着梅瑟，正式建立先知任务以前（申18:18），这任务在《户》11:25;12:6两处，也有所暗示。

综合以上对「先知」一词在语言学上和一些细小事上所作的解释，我们现在可给先知下个定义：先知是天主的人，奉天主之名和权威发言而称颂赞美他，并引导一切人，特别是以民，盟约之子，归依天主。

Ⅱ.先知职责的起源

犹如以色列人的宗教，因为有着超绝的信条——纯一神教，高尚的道德和神圣的敬礼，在古宗教史中，是很特殊的，它的起源不能说是出于自然；同样「先知」像是以民宗教的花朵，它的起源也不能仅以自然的原因来解释。谁研究宗教比较史，逻辑地，不能不同意客尼格（E.Koenig）的名言：「先知在人类宗教史上是一个奇迹」。人，不论肤色、种族、国家怎样不同，本性却总是相同，为此，在日常生活和宗教生活的表现上，不免有些完全相同的地方，如举手祈祷，叩头跪拜，献香奉祭，讴歌奏乐，迎神游行等，惟一神教行之，多神教或泛神教亦行之，但我们决不能遽尔作出结论，凡是宗教都是一样，因为只要稍为细加研究各宗教的内在因素，就可立即发现它们彼此之间实有天壤之别。可惜，一般学者对于宗教的超性因素和天主的启示以及神迹，或予疏忽、忘却，或竟肆意否认，或甚至有些过于褒扬自己民族和国家的先贤，不仅将他们媲美《旧约》的先知——虽然这也不失为美意和可称许的态度——但进而竟把他们和先知们等量齐观，而合并来讲，这就不免失之过度了，至少是犯了蔑视超性境界的毛病。这超性界，理智决不可加以轻视，反而应该常借助于它，为充实自己才是。

先知是天主拣选的人。天主将自己的旨意通知他，并派遣他去把自己的话宣讲给他的选民，有时也宣讲给外邦人。先知奉天主之名，并凭他的权威讲道。对于这项工作，做天主的代言人，先知未必乐于担任，很多次阳奉阴违，甚至有时表示反抗；可是当天主明白召任了，清晰命令了，先知又怎敢违命而不服从？（见《耶》1;则3:4-11;《约纳书》）。

许多学者为了解释先知的由来，提出一些有关的民族，因为按他们的见解，以色列的先知任务是受了这些外邦民族的影响而产生的；于是有的以为先知任务，起初系发生于阿剌伯民族，而后传入以民的；有的说，先知任务是在埃及兴起的；另有人则认为巴比伦或北叙利亚、特辣克、小亚细亚、客纳罕等地，是先知的起源地。笔者以为客纳罕的「纳彼」——先知，虽与以民的先知具有表面的相似处，却没有以色列先知的实际本质、由来和发展。不错，委耳豪森说的名言：「先知的起因是个奥妙」，不是正可发人深省吗？可是，这个奥妙在我们承认奇迹是可能而且是件事实，承认天主关怀世人，因而赐予他们超性恩惠，并承认《圣经》为确实历史书的人看来，所谓「奥妙」也就不算为奥妙了。

天主是爱，虽然世人曾叛逆他，他却没有舍弃人类，反而引导他们，训诲他们，以达致救援他们的目的。在他的圣子降生以前，天主也参与了人类的活动，较大的参与有过两次，即亚巴郎的召选，以及为了实践对亚巴郎的许诺，经过梅瑟与自己选民所订立的盟约。读者应该注意的，是这两位圣人也称为「纳彼」，即先知（创20:7;歌12:14）。如要研究先知的由来，这两次天主的参与不是把它解释得十分清楚了吗？爱护世人无微不至的天主——「召选」及「盟约」原是这爱情的表现——历来不休不息的派遣自己的仆人、先知们，要他们把自己的旨意传报给人们。不只如此，他还在自己选民中，正式建立了先知的品职，以防子民陷于迷信或偶像崇拜的危险，并促使他们一心一意归属上主、他们的天主（申18:9-20）。至此，先知的原委，当可大致明瞭了。如欲深入研究，可循两条途径进行：（一）详解上述的先知定义；（二）把自梅瑟至《新约》时代的先知们的历史缕述出来；再由历史的事实，推论先知的正义和使命。这里我们采用第二途径。

Ⅲ.先知历史的演变

在梅瑟和撒慕尔之间，除少数传达天主旨意的先知，如德波辣（民4:4），基德红时代的一位无名氏先知（民6:7-10），民长末期另一位称为「天主的人」的先知（撒上2:27-36）外，大抵说来，在这一大段时期内，「上主的话少有，异象也罕见」（撒上3:1）。的确，那所谓先知们的大活跃，只在撒慕尔时才告开始。故此圣伯多禄曾说：「其实，所有的先知，自撒慕尔起，及以后讲话的先知，都预言了这些日子」（宗3:24;参见《希》11:32）。

从撒慕尔以来，在以民中兴起了一种特殊的社团，即「先知集团」。这「先知集团」，当培肋舍特人压迫以民的时候，保存并推行了雅威主义，祖先的遗教，法律和习尚等。同样，一世纪后，即公元前第九世纪，当热心的以民激烈反抗巴耳主义时，在厄里亚与厄里叟身边也出现了一个类似的「先知学院」。厄里亚时代的「先知学院」是否脱胎于撒慕尔时代的「先知集团」，我们无从考定。不过在基本主义上，「学院」的学员和「先知集团」的团员，二者所持守的原则和所作的事，却大同小异。

详细来说，这些「先知学院」的子弟在民间的工作，不外是（a）宣讲自己祖师的思想言行（列下8:5），（b）赋诗咏赞选民的辉煌事迹，（c）传诵民族的宗教历史和收藏古来的文献；「上主的战书」（户21:14）与「义士书」（苏10:13）二书，可以肯定是拜他们收藏的赐与而传于后世的。此外，在编年纪内所引用的许多先知的着作，也都出自这些学院。

这些先知所度的生活，是一种团体生活（列下2:4;4:38-41;6:1-7）。他们常在一定的地方集合。至于生活的急需，除劳作外，也接受民众的施舍（列下4:8）。厄里叟曾拒受他人的礼物，也不允他的徒弟接受（列下5:16-27）。平日他们过的大都是贫苦的生活（列下6:5）。这些学院究竟存留到何时何代，我们一无所知，但由亚毛斯先知说的「我原不是先知，也不是先知的弟子」（7:14）一句看来，至少到公元前八世纪中叶仍尚存在。为甚么和几时这些学院绝迹了，《圣经》上没有记载。

由（列下4:1）看来，他们并非独身主义者，他们身上佩有学院的个别符号（匝13:4-6;列上20:35-43），这符号似乎是外氅。

这类学院尤多见于辣玛（撒上19:18），耶里哥（列下2:5），贝特耳（列下2:2）与基耳加耳（列下2:1;4:38）等地。学徒众多（列下4:43），同居共处（列下6:1），生活一律（列下4:38），服装简陋，只有毛衣皮带（列下1:8），间或也被自己的讲师派往各地做先知的代表。综观以上所述，这些先知集团，有如我们的热心善会；他们又如献身者（Naziraei，亚2:11,12）在以民中保持着对雅威的热情。他们平日的任务是从事布道。加入这些集团，虽然有时竟获得了分外的恩宠，但并不需要天主另外的召选。由上述看来，这些加入先知学院的，都可合理地称为「自任先知」；而被天主召选的，则称为「召任先知」。解经学者还把先知们分为「讲道先知」和「着作先知」二类，前者并不写作，或虽然写作，但着作未见遗留下来；后者再分为「大先知」（依，耶，则，达）和十二小先知；「小」这个形容词，并不说明这十二位先知的默示、默感属于次等，而只表示他们的作品，不如那四位大先知丰盛而已。

先知也有真有假，真先知是天主召选的，假先知没有受上主的任命，而擅自以上主的名义向民众发言，甚或身为选民，却以邪神偶像的名义发表言论（见《申》18;耶23:16-22;23:7;27:14,28;29:8;索3:4;匝13:2;则13:2）。这些假先知，大概的说，系出自「先知集团」；起初，他们原是一片赤诚，致力推行雅威的宗教与敬礼，可惜，日久心志不坚，竟然变为自欺欺人的人，甚至为了悭吝爱财（依56:10,11;米3:11），或因蓄意谄媚君王与民众（耶23:14;29:23），或因染上外教的陋习，而背离了上主，有些学者说这批假先知都是政客或劣绅，而不是敬拜雅威的真正信徒，或雅威的发言人。要鉴别先知的真假，显明而可取证的记号，是《申》18:20-22所说的假先知的话决不会应验。此外，是否道德高深，生活严肃；是否爱好正义和真理，是否心神坚毅等，也都是辨别真假先知的有效方法。

关于每位先知的活动，请参阅本辞典内关于他们每位的记述。

狭义的真先知，自撒慕尔直至公元前第三世纪的玛拉基亚为止，忽然中断了。这事怎样解释？有的说，是由于厄则克耳提倡了法律与敬礼的形式主义，因而所有较深切的宗教情绪都被压制了。这是无稽之谈，殊不合逻辑。大多数学者以为先知的中断，是因为充军以后，民界不敢再蹈前辙，敬拜邪神，大家都洗心革面，一心敬畏奉事上主，所以似乎不再像昔日那样需要先知的任务了。其实，最大的原因，应是天主上智的安排，使以民渴望那位大先知的情绪更趋急切。这位大先知即是梅瑟所预言的天主的信使(见《加上》4:46;9:27;申18:18,19;若5:46)。然而充军之后，果真完全没有先知了吗？这又未必尽然，只不过他们的活动，不如往日大先知们的那样活跃罢了。再说，虽然那时先知断绝了，但代之而起的，却有一些所谓的「智者」。这些「智者」，论功绩，几乎可与先知相媲美。他们凭着自己对法律的学识和各种智慧，不遗余力地，在百姓之间推行真诚的美德，和对天主的敬畏。

Ⅳ.先知的任务和预言奇恩

一、任务

先知是天主所委派的最高导师。天主委派他的目的，是：（a）要他们以自己的任务和预言督导君民，使他们保持并奉行天主藉梅瑟所颁赐的盟约：（b）促使君民准备接受基督赐与世人的《新约》。

第一种任务是寻常的，第二种乃是非常的。圣保禄在《格前》14:3曾明白指出先知的任务在于造就、劝勉和抚慰。凭宗徒的话及先知们的言行，可以断定，先知们的这个寻常任务是：维护并教授天主的法律，给百姓指点法律的意思和精义；督促他们遵守法律，矫正他们的过犯，指示他们朝拜上主要有至诚，奉行礼仪要注重含义，而不在乎繁文褥节，勇于攻击邪神的敬礼，务使祖传的信仰完整如初，铲除伤风败俗的勾当等。在神权政体国家里，政治原应随和宗教。这就说明何以先知在政治与社会等问题上，常有他们叱咤风云的势力，如厄里亚、厄里叟、依撒意亚、耶肋米亚、亚毛斯等所表现的。

先知的非常任务，最主要的是发表有关默西亚的预言，因为以民被召选的最后目的，原是准备迎接默西亚，将他介绍给世人。见默西亚论。

二、预言奇恩

预言奇恩包含三项成分：即召选、默示和宣讲。《申》18:18已说得十分明白：「我要由他们的兄弟中，给他们兴起一位像你一样的先知，我要将我的话放在他口中，他要讲述我所吩咐他的一切」。「我要兴起」是指示「召选」；「我要将我的话放在他口中」是指默示，即神示；最后一句「他要向他们讲述……」是指通告，即先知的讲劝。

（A）召选：

没有一个真先知，在未获天主一定召选前，敢擅自负起这任务的，因为执行这项任务是往往要冒性命危险的。天主的召选及其经过，并非每位着述先知都在自己的着作中记载下来，以传给后世。先知接受使命时，还该有天主的特别委派，以明瞭自己行将担任的是什么事，以便在今后的一切危险、反抗和迫害，中有所依恃；并在履行天主所托的任务时，表现出大无畏的精神。要对先知们的召选及其经过略有认识，可研究亚毛斯、依撒意亚、耶肋米亚、厄则克耳等自撰的被召经过，或其他历史家关于他们被选的记述：如关于梅瑟见《出》3:10-15;关于撒慕尔，见《撒上》3:1-14;关于厄里亚，见《列上》17:1-6;关于厄里叟见《列下》2:1-15。亚毛斯对在贝特耳的司祭阿玛责雅说，当他在放羊时，天主召他来作先知（7:10-17）。欧瑟亚的召选颇为奇特，他由不幸而为天主所吩咐的婚姻生活中，澈悟到以民背弃自己神婚的夫君雅威的不义（1-3）。关于依撒意亚，见《依》6;与依撒意亚同时代的米该亚，反对假先知而关于自己——真先知——的使命说道：「至于我，我因上主的神而充满力量、正义和勇气，向雅各伯指出她的邪恶，向以色列说明她的罪过」（3:8）。关于耶肋米亚，见耶1;关于厄则克耳，见《则》1:3-2:7;关于匝加利亚，他自己说「……是万军的上主派遣我到你们这里来」（4:9）。

先知深信自己是被天主召选去做天主的信使，因此，他们一生遭难，而且很多惨被杀戮。这种宗教史上的唯一现象怎样解释呢？「欺诈学说」认为先知存心欺骗当时的人，对于个人的生死，置诸度外。但这种诬蔑被大多数学者如葵能（Kuenen）讥为「狂妄粗鄙」。葵能说：「我们极力摈弃这种见解，怀着这种心意去评论先知的着作，无异自愿作睁眼的瞎子」。「幻觉假说」认为先知们不是欺骗人的人，而是自己受了欺骗的人。这假说也许能解释先知们的一部分事实，却不能解说其全部；也许能解释假先知的任务，却未能解释真先知的召选，尤其是他们的预言和奇迹。这两项特恩，有如天主的印章，真理的标记，依附在真先知的行动上。凡否认天主参与人类的历史的人，必否认启示、预言和奇迹；他们以为历史的事实应适合他们的个别哲理。事实上，他们的假说——不论他们对先知们赞扬多大多多——并不根据事实，而只是企求符合唯理派的原则。如果我们承认本身为「爱」的天主，他爱世人无微不至，甚致为救赎他们，把自己的爱子也交付了，那么，相信天主召选先知，任命他们为自己的信使，给自己要降生为人的爱子准备道路，还有甚么难解之处呢？

（B）默示：

先知奇恩的第二成分乃是默示或神示的知会；这全是按照《申》18:18所记载的：「我要将我的话放在他的口中」；如此天主准备着先知向百姓宣布他的话。天主怎样把自己的话放在先知口中呢？按神学的述语，就是「默示」。可是按《旧约》的话，是（a）以言语（出3:4-22;撒上3:4-14;9:15-17）；（b）以梦境（户12:6）；（c）以神视——天主的显示，这方式较为普遍。为此，古时的先知称之为「先见者」，见《撒上》9:9。这种神视可能是外界的，也可能是想像的，更或可能是理性的神视，应看上下文的意义而定。外界神视有《创》18:1-13;列下6:17;达5:5-28;《多俾亚传》等。颇似外界神视的，便是外界耳语的授言（撒上3:3-14）；想像神视——《圣经》上例子颇多——如《依》6;则1:4-28;亚7:1-9;8:1-3;9:1-10等便是。近似想像神视的，便是象征神视，如耶肋米亚所见的杏枝（1:11,12），沸腾的锅（1:12-16;参见24:1-10;25:15-29;则2:8,9;24:1-14;37:1-14;匝2:1-4）；理性神视常伴随着外界或想像神视，如贤士不但见了异星，还获得了理性神视的启迪，知道它是默西亚降生的信号（玛2:1-12）。

（C）宣讲：

先知任务的第三成分乃是宣讲，正如《申》18:18所说的：「他——先知——要向他们——百姓——讲述我所吩咐他的一切」。先知用甚么办法来传布天主的吩咐呢？依据《圣经》，办法有三种，即宣传、着作和象征行为。第一种是众先知，包括着述先知在内的常用方法。他们在受了天主的默示后，就到民间或司祭或君王那里，把天主的旨意和命令当面通知他们。第二种即着作，通常都由先知的弟子执行，见《耶》36。当然，这些着作并非先知的全部神谕和宣言，而只是他们所讲的道理的大纲和提要。第三种办法乃是象征行为的实施，如《列上》11:29,39;20:35-43等便是，见象征行为条。

Ⅴ.《新约》中的先知

《新约》内关于先知的纪述，主要有《宗》11:27;15:32;21:10;《格前》12:28,29;14:29,32;《弗》2:20;3:5;4:11。由这些经文可推论，《新约》的先知职位有别于教师职位，他们在宗徒以后常占首位。教会内的主要职位，按圣保禄的意思，乃是：宗徒，即主耶稣召选的十二位宗徒；使徒，即宗徒的使者或代表或代理人，有时且被宗徒派为宣道员；先知，他们是辅助宗徒传教的宣道员（宗15:32）。「传《福音》者」一词，似乎是指各教会的首领，他们以天主的道理牧养天主的羊群（弟前3:2;铎1:9）。

《新约》中提到的先知有阿加波（宗11:27-30;21:10-11）和执事斐理伯的四位童贞女儿，她们「能说预言」（宗21:9），因而普通也被学者视为女先知，有如《旧约》的女先知。此外，《宗》13:1-3，也提起先知和教师，参见《弟前》4:14。关于《新约》先知在基督圣教会内所应负的使命，保禄已有详明的解说，他说：「那做先知的，是向人说建树、劝慰和鼓励的话……」（格前14:3-6;参见《宗》15:32;格前14:29-34）。很值得注意的，是一切恩赐，包括先知的恩赐在内，都应经过圣教会，具体的说，经过圣教会首领的考核认可，见《格前》12:4-11;14:36-40;《宗》14:23;20:17;《斐》1:1;《得前》5:19-22。

如同在《旧约》时代除真先知外，还有假先知，在《新约》时代，也同样有着假宗徒（格后11:13），假教师（迦1:1），及许多假先知（若一4:1-6）。信徒辨别他们，就要看他们所讲的道理是否吻合宗徒的道理（若一4:2-6;迦1:8;参见《申》13:2-4）。按十二宗徒训言（11:8）及赫尔默斯的牧人篇（诫命第十一），信徒分别真假先知，也可观察他们的品行是否符合主耶稣的德表，不然的话，其说话必出自撒谎者的父亲魔鬼，又怎能为真先知？一些有权威的历史家，认为《新约》的先知都领受过司祭的品位，这似乎是很可能，但衡诸遗留至今所有文件，笔者以为这事没有确切的证明。

见神恩、圣神默感、象征行为、默西亚[默西亚论]、每位先知。


圣经辞典-六划 先存（Preexistence of Christ）

六划 先存（Preexistence of Christ）
先存（PreexistenceofChrist,PraeexistentiaChristi）

见耶稣基督。


圣经辞典-六划 光明（Light, Lumen）

六划 光明（Light, Lumen）
光明与人之生命有着密切的关系，那里没有光明，那里就没有生命。因此，「光明」在全部《圣经》上是一个屡见不鲜的题材，今试述如下：

一、光明在《旧约》中的象征意义：

《圣经》开卷第一页首先提到的创造就是「光」（创1:3;1:14-19）。光明本身是天主的造物，它与太阳月亮及其他发光的星体是没有关系的（创1:3-5;约38:19,20）。因着这光明的造就，太初的黑暗失去了它的统治权，虽然光明与黑暗的斗争在《旧约》中是找不到的。上述诸点与其他古东方民族的宇宙观迥然不同。光明既然来自天主，而天主又以光明来掌管保存万物，来统治人类的历史（耶31:31-35;33:20,21;咏89:37;创9:13-17）；那么，在宇宙的末日及人类历史的终结时，无怪乎，再没有光明——太阳、月亮失光下堕（见依13:10;耶4:23;亚8:9;则32:7;岳2:10;3:4;4:15;玛24:29;默6:12-14）。光明不祇是来自天主，而它亦与天主常在一起（咏104:3），因此光明常是天主显现的记号（出24:10,17;则1:4;13:22;咏18:9;50:3;玛17:2;路2:9;宗9:3;12:7;22:6;26:13等），是上主光荣不可或缺的因素。不祇如此，而且凡与天主接近的人也是满面发光，如由西乃山归来的梅瑟（出34:29-35;见格后3:7-18），及死前充满圣神的斯德望（宗6:15见7:55,56）。

其实《圣经》上所说的光明，有光亮本意的地方并不多，大都是具有象征意义的光明，它在象征着：

1. 幸福：

在《圣经》上几时说天主或某人的面容发光（约29:24;咏4:7;89:16），大多是指其快乐、高兴、满意及慷慨大方而言（箴16:15;咏44:4;67:2;119:135等）。在依45:7，光明象征和平，亦就是幸福，而黑暗则象征灾患。「恶人的灯必要熄灭」（箴24:20;约18:5,6），亦就是恶人必无幸福可言，因此先知们大都以光明来比喻未来的救援。光明亦象征保护（撒下22:29;约29:3;巴5:9;米7:8），达味被称为以民的光明，因为他是以民的保护者（撒下21:17）。

2. 生命：

光明几时在象征生命时，常是与阴府的黑暗成对比，被称为生命之光（约3:16;33:30;巴3:20），或活人之光（咏38:11），或者光明就是生命（训11:7;12:2;约3:20;18:5,6）。上主既然是生命的赐予者，因此上主就是光明（咏36:10）。光明既然象征生命，它也就是子嗣后代的象征（列上11:36;15:4;列下8:19;咏132:17;箴24:20）。

3. 智慧：

《圣经》上直接说光明就是智慧的地方恐怕祇有达2:22一处，但是却提到智慧的光明（巴4:2;智7:10），法律的光明（依51:4;智18:4），正义的光明（依51:4;见咏37:6），上主言语的光明（咏119:105），父母的训诲就是光明（箴6:23），启示的上主是光明（依2:5;10:7;42:6;49:6;60:19,20）。

二、光明在《新约》中的象征意义：

1. 在《对观福音》及宗徒大事录上：

在上述书籍中，祇有路加称基督为「启示异邦的光明」（路2:32），这大概是取材于依42:6;49:6。宗徒们被称为世间的光明（玛5:14），象征宗徒们应如同光明一样来施惠人间。耶稣所讲的灯应放在灯台上的短小比喻（谷4:21,22），亦是在象征宗徒们应尽职务及本身应具有的条件（路11:33-36）。

2. 在书信上（《若》书信除外）：

在保禄及其他《新约》作者的书信上，光明是用来指示教友的身份，也就是说教友因着信仰耶稣基督已由黑暗进入了光明之域，因此教友应过相称自己身份的生活。换句话说，教友应作光明之子，在光明中行走，拿起光明的武器，完成光明的任务（得前5:5-8;罗13:12;弗5:8,9,14;格后4:6;6:14,16）。在希1:3基督被称为「天主光荣（光明）的反映」（见弟前6:15;雅1:17）。

3. 在若望的着作上：

在第四《福音》上耶稣曾三次自称为「世界之光」（若8:12;9:5;12:46），这正符合《旧约》中所说的光明在象征默西亚时代的救援（依9:1;42:6,7;49:6）。若望并谓圣言是真光明，以与《旧约》的光明及其他星体的光明作对比（若1:9;3:19-21）。所谓救援就是由黑暗走向光明（见9章；若一2:8）。在全部《圣经》上祇有若望一次直接清楚地说：「天主是光明」（若一1:5），虽然在其他不少的地方曾经暗示过天主是光明的道理。既然天主是光明，这光明应在教友们的行为态度上表达出来（若一1:6,7），因为天主是光明，也就是爱（若一4:8,16），故此谁爱自己的弟兄就在光明中行走（若一2:10），反之，则在黑暗中进行（若一2:9）。

至于《默示录》上，关于光明的概念，大都取材于先知文学。身披太阳，脚踏月亮，头戴十二颗星的女人（默12）是依60:19,20;歌6:10的演展。新耶京的描述（默21:24;22:5），已早见于依60:3,19,20。

见光荣、夜、灯。


圣经辞典-六划 光荣（Glory, Gloria）

六划 光荣（Glory, Gloria）
「光荣」一词，在希伯来文上的意义是最丰富的，也因此其他任何文字不能完善的将它表达出来，一切的译本祇是片面的译意而已。它的基本意义是「沉重」（依22:24）；而这种「沉重」又主要的在于一人财富之多寡，因此又有「富有」（创13:2;31:1）之意，有「财产」之意（依10:2;66:12）。人若富有，自然有势力，因此，又有「权力」之意（创45:13），也有「报酬」之意（户24:11;撒上6:5）。但是至此为止，所有意义还祇是世俗的，与天主无直接关系的意义，还不是它主要的意义。它的主要意义来自宗教及神学，因与天主有直接的关系，遂渐次成为祇用于天主的一个名词——天主的光荣。

一、天主的光荣：

它的定义不外是：天主的威严、光明及能力的表现。威严、光明、能力、表现，这四个观念与天主的光荣是不可分离的，且是同时存在的，而不是依次而有的，这就是希伯来文的特色，是其他文字所无的。就因为如此，其他任何文字不能将这个希伯来名词圆满地表达出来。

天主的光荣又是一个动的观念，不是个静的观念。天主光荣显现的对象常是人，而几时这种光荣发现，就必然有所行动：天主的光荣显示给法郎及他的军队，使他全军覆没（出14:4,18）。但是天主光荣的显现还不止于此，它要求人承认他的光荣，承认他是上主，天主（出14:4,18,31;参见肋10:2,3;则28:22-24;39:13;咏19:2;24:7;66:2;96:3,7;138:5;145:5,11）。

它显示的方式多是借着云彩（出24:15;则1:4;咏29;50:2,3）、光明（出24:15-17;40:30等；咏50:2;104:2）。天主光荣的光明如此之强烈，连梅瑟也不能正视（出33:18-23）。它惯于显示的地方，是以民的会幕（出40:34;户14:10），是耶京的圣殿（列上8:10,14;编下7:1等），是熙雍（依60:1-3;62:2）：在熙雍山上万民要瞻仰天主的光荣（依66:18,19;哈2:14;咏97:6）。天主的光荣又与天主的圣名相连，因此所谓天主的光荣就是天主本身向人的显示。天主的光荣在希伯来文上的这种丰富意义，全部经过希腊译本而进入了希腊文化的境域；更进一步进入了《新约》的作品中。

二、人的「光荣」：

本来在《旧约》中光荣祇是天主的所有物；但是亦有例外，而这种例外格外见于智慧书上。究其原因不外是因为智慧书受了其时代的希腊哲学思想的影响，以反古人以天主为中心的作风，而多注重人。以前是天主直接向人说话行动，而在智慧书时代，是人以自己的智慧来寻求天主，是以有「人的光荣」的说法。但这并不是说智慧书不再是宗教神学的书籍，更不是在否认它们的神圣性及所受的默感，而祇是在说明作者态度的转变。如此在智慧书上愚昧的人不适宜获得光荣（箴26:1），光荣是智慧的赏报（箴20:8），敬畏上主（德25:8）及不寄望于财富的富人，堪得光荣（德31:8,10）。撒罗满的溺爱女人使他丧失光荣（德47:21,22）。

在《新约》中：《新约》是《旧约》精神的延续，因此《旧约》「光荣」一词的意义，便经过希腊译本全部地进入了《新约》的范围。

三、天主光荣的显示：

古时天主借云彩、光明、火柱（出14:18-20）所发现的光荣，如今藉着耶稣基督发现了出来：这是先知们早已预言过的（依35:1;66:18;见加下2:8）。基督自永远即与天主圣父同性同体（若1:1,2），亦与圣父同享光荣，而基督的这种光荣是依撒意亚先知预先见过的（若12:41;见依6:10;53:1）。因着耶稣的诞生，天主获得了光荣（路2:14）。《对观福音》（除了路9:35关于耶稣变圣容的叙述外）及圣保禄惯于在耶稣复活之后，才明言他的光荣（铎2:13;格后3:17,18;谷8:38;玛9:28）；若望却自始就肯定天主的光荣常居于降生成人的圣言身上（若1:14），以他的圣迹显示了自己的光荣（若2:11），天主父与子之间建立起彼此光荣的密切关系（若13:31,32;17:1,4,5;7:39）。其他的《新约》作者将这种关系放在耶稣复活之后，并视耶稣的复活是他获得光荣的原因（希1:3,4;见2:7,9;格前2:8）。是圣父的光荣，即是圣父的能力，使耶稣由死者中复活（罗6:4;见弗1:19,20;得后1:9），并获得权能（罗1:4;宗3:13）。在世界的末日，基督将享有最大的光荣（铎2:13,14;得后1:7,8;见玛19:28;25:31;谷8:38;10:37;13:26;路21:17;伯前5:5,13）。

四、光荣与人的关系：

在耶稣身上的光荣是隐藏的，只有以信德的眼才可以见到（若1:14;2:11;11:4,40）。教友以自己的苦难，可以与耶稣联合而分沾耶稣的光荣（玛13:43;斐3:21;哥3:21;1:27;罗5:2;8:17;得后2:14）。教友的最终目的，就是因着耶稣而获得永远的光荣（格后4:17;得前2:12;弟后2:10;伯前5:4,10）。教友成义之所在，主要的是在于分沾末日的光荣（罗8:30;格后3:18）。由此可以明瞭，何以罪人与天主的光荣无份（罗3:23）。


圣经辞典-六划 光荣颂（Doxology, Doxologia）

六划 光荣颂（Doxology, Doxologia）
是一种简短的赞颂词。狭意的来说：无论是在《旧约》或《新约》中，光荣颂只归于天主。光荣颂分为两种：一种是极短的，或只是一句话：如「愿光荣归于主」，或「愿天主永受赞美」等（见路1:68;罗1:25;格后1:3;11:31;弗1:3;伯前1:3等处）；一种是比较长一些的：如「愿尊荣和光荣归于万世君王，那不死不灭，不可见的唯一天主，于无穷世之世，阿们」（弟前1:17;见罗11:36;16:25-27;弗3:20,21;弟前6:16;伯前5:11;默5:13;7:12等处）。光荣颂，多数归于天主圣父，有时归于圣父和圣子（弟后3:18;希13:20,21;伯后3:18;默1:5,6等处）。在《新约》中绝无归于圣神者；只有教会的光荣颂中，有「光荣归于父，及子、及圣神」的字句。

见光荣。


圣经辞典-六划 全能者（El-Shaddai）

六划 全能者（El-Shaddai）
是《旧约》上多次用来称呼天主的名号，格外是在约书上，竟达三十一次之多。在其他书中则比较少见（创49:25;户24:4,16;卢1:20,21;咏68:15;91:1;依13:6;岳1:15;则1:24;10:5）。这个名称的来源，按《创世纪》的记载，是天主自己显示与圣祖们的称呼（创17:1;28:3;35:11;43:14;48:3）。至于它的意义虽然大多数的学者咸以为是「有大能的」、「全能者」，如此亦见于绝大多数的译作中，但亦有的学者却以为它有「潮湿」、「拋投」或「山头」之意。

见天主。


圣经辞典-六划 全燔祭 [燔祭]（Holocaust, Holocaustum）

六划 全燔祭 [燔祭]（Holocaust, Holocaustum）
全燔祭，顾名思义，是将牺牲在举行过覆手及洒血礼之后，完全焚烧，其烟上达于天之意（撒上7:9;申13:17;33:10;肋6:15等）。《肋》第一章详细地描写了全燔祭的礼仪。在耶京圣殿中，每天有两次全燔祭的举行，即晨祭和晚祭。其次也有私人所献的全燔祭：产后妇女的取洁（肋12:6-8），癞病人的取洁（肋14:10-31），男人的淋病及女人月经后的取洁（肋15:15,29,30），及献身者的取洁（户6:10,11）。

见祭祀。


圣经辞典-六划 再来（Parousia）

六划 再来（Parousia）
见来临。


圣经辞典-六划 刑罚、惩罚（Punishment, Poena）

六划 刑罚、惩罚（Punishment, Poena）
以民的刑法制度是相当复杂的，故此我们祇可以在这里作一种统计式的介绍，而不能作详细的研究，大致说来以民的刑法可分六种：死刑、充军、鞭刑、同态复仇法，罚款及奴役。

一、死刑：

订制死刑的目的，在梅瑟法律上有三：(a)、自以民中铲除邪恶（申17:12）；(b)、警戒他人（申13:22）；(c)、以死刑来赔补过犯，以获主之赦免（户35:31-33）。概括言之，它的目的就是为保持以民中的和平幸福。实际上实施这种刑罚的机会并不太多，除非是有确凿不可否认的证据时，才加以使用。

至于处决犯人的方式则有：以石砸死，用火烧死，及斩首三种。其次还有一种《圣经》上没有提到的死刑方式——勒死，但却见于《圣经》之外的以民法上，这里我们所讨论的是《圣经》上的刑法。

应受死刑的过犯有下列诸项：

1. 通奸：司祭的已婚女儿与人通奸应被烧死（肋21:9）；有妇之夫与邻人之妻通奸时，二人皆被处死（肋20:10），按后期犹太公会议的规定，应被勒死；与已许配与人的处女在城内通奸者，二人皆应以石头砸死（申22:23,24）。

2. 人兽相交及反本性的交合：不论是男人或女人，若与走兽交合（肋20:15,16），或犯鸡奸罪者（肋20:13），皆应以石头砸死。

3. 乱伦：凡与自己的母亲（肋18:7），与自己的父亲的妻室（肋26:11），或同儿媳相奸者（肋20:12），应以石头砸死。凡与女儿（肋20:14）及岳母（肋20:14）乱伦相奸者，应以火烧死。

4. 不守安息日者，应以石头砸死（户15:31-35）。

5. 咒骂亵渎上主的人，应以石头砸死（肋24:10-16）。

6. 敬拜邪神：凡向摩肋客奉献儿女者（肋20:2），拜祭太阳、月亮及其他邪神者（申17:2-5），引诱他人向邪神敬礼者（申23:7-11），煽惑属城居民向邪神崇拜者（申13:13-18），皆应以石头砸死；擅敢以天主的名义冒充先知者（申18:20），以及以邪神之名讲说预言者（申18:20），应受死刑（勒死）。

7. 邪术：凡召亡魂，行巫术，作占卜及作女巫者，都应以石头砸死（肋20:27;20:2;见出22:17）。

8. 侵害父母：凡咒骂（肋20:9;出21:17），击打（出21:15）父母者，以及逆不孝的儿子（申21:18-21），皆应以石头砸死。

9. 拐带人口者应受死刑（出21:16）。

10. 凶杀人者应处以死刑（出21:20）——斩首。

二、充军：

非故意杀人者判以充军，以保全性命，直至大司祭死亡为止（出21:13）。

三、鞭刑：

这种刑罚祇是略提即过，并没有清楚地指出当受此刑的具体过犯（申25:1-3）。

四、同态复仇法：

这种刑法的意义，就是将被害人所受的损害，同样施给加害的人身上，这是古东方民族所共有的刑罚，也是耶稣在山中圣训中所提及并且摈弃的法律：「以眼还眼，以牙还牙」（玛5:38-47）。这种法律若按字实行起来，是很残忍的，故此在梅瑟法律祇提及到应以这种刑罚来惩治作假见证人，并谓不应加以怜悯（申19:16-21）。

五、罚款：

虽然以民以为私产的主权是神圣不可侵犯的，但是破坏主权的犯人，却向来不受体罚而祇以赔款了事。罚款的规定有两种方式：

1、不以所受的损失为标准的罚款，比如：

a.一只素来无危险的牛，偶然抵死了人家的牛，前者的主人祇以半价还后者的主人。若素来危险而其主人又不加以防范的，则应「以牛还牛」（出21:35）。

b.偷人财物者，应以双倍于窃物的罚款来偿还（出22:3）

c.若盗贼将偷来的羊宰杀或卖掉，应以四倍的罚款偿还（出21:37）。

d.若将偷来的牛宰杀或卖掉，则应以五倍的罚款赔偿（出21:37）。

e.若将某人存于第三者家中的款项或物品偷去，盗贼应双倍偿还（出22:6）。骗人财产者，亦应加倍偿还（出22:8）。

2、明文规定的固定罚款，比如：

a.一只牛，若将一个奴仆或婢女抵死，牛主应将三十个银「协刻耳」交给奴仆或婢女的主人（出21:32）。

b.若某人引诱没有结婚的处女同寝，前者应付出一定的聘礼（出22:15,16）。

c.强奸处女者，应交罚款五十「协刻耳」（申22:28,29）。

d.憎恶及败坏妻子名誉的人，应交罚款一百银（申22:13-21）。

六、奴役：

这种惩罚祇是实施于那些偷了人家的财物，而又无力偿还者，其最高的奴役期限为六年（出21:2;22:2）。


圣经辞典-六划 列王纪（The Books of Kings）

六划 列王纪（The Books of Kings）
列王纪（TheBooksofKings,LiberRegum）

《列王纪》是《旧约》史书之一，也是MartinNoth发现的「申命史」最后的一部。原书是完整的一册，不分上下。这可见诸叙利亚译本。《七十贤士译本》则将它分成两卷（这种分法，《拉丁通行本》随之，公元一四四八年希伯来文本，亦采用之），并将它与撒慕尔纪合称为「列国纪」。从此有《列一》、《列二》（即今日的《撒上》、《撒下》）和《列三》、《列四》（即今日的《列上》、《列下》）之分。但是，由于《撒》与《列》从文体与写作目的看去，很显明是两本独立的史书；因此近代学者都一致将它们分开，称为《撒上》、《撒下》和《列上》、《列下》。

一、内容与分析

《列》记载的历史，为期四百余年（九三○～五八七），即从达味逝世开始，记载撒罗满的历史，然后记载分裂后的南北两国（即犹大和以色列）的君王史；由分裂直至两国先后于七二一及五八七年沦亡为止。因此《列》可分为下列三大部份：

•第一部份：撒罗满史（列上1-11）。

•第二部份：犹大和以色列两国史（列上12-列下17）。

•第三部份：犹大国晚年史（列下18-25）。

值得注意的是：《列》记载南北两国的君王史时，都有一定的格式：

1. 指出另一王国的君王当年为王的年数；

2. 新王的父名和新王的名字；

3. 新王的年龄；

4. 王都：南国常是耶路撒冷，北国则是提尔匝或撒玛黎雅；

5. 为王年数；

6. 论犹大王，也指出其母亲的名字和身世；

7. 生活评语：对北国君王的评语几乎常是一样，即「他留恋雅洛贝罕使以色列陷于罪恶的罪」；对南国君王则有「他行了上主视为恶的事」或「他行了上主视为正义的事」；

8. 史料来源：《犹大列王实录》或《以色列列王实录》；

9. 死讯；

10. 葬于何处（只为犹大君王）；

11. 继位者的名字（若是死去的君王的儿子的话）；

12. 论犹大王，也指出继位者母亲的名字。

二、写作

《列》的写作目的，是为解答以民的问题：公元前五八七年后，充军巴比伦的以民，目睹国家的沦亡和自身的可怜处境，对天主以往向祖先们的许诺都发生了怀疑：究竟天主的恩许何在？他的忠诚何在？达味王国的永久性何在？为解答这些问题，作者以往日的史实一再强调《申命纪》的中心思想（按Burry的统计，作者六十多次逐字引用了《申》的经句）：守诫命则生存，犯诫命则死亡（申30:15-20）。因此，作者的目的，不是写历史，而是写历史神学。事实上，明眼的读者不难发觉作者对许多与他的写作目的无关的历史，只是作个简单的描述（例如：对为王四十一年的雅洛贝罕第二，及为王五十二年的阿匝黎雅作者只用短短七节描述他们的生平。参阅列下14:23-29;15:1-7），而对其他与宗教生活有关的史实，如圣殿（列上5:15-8:66），背约（列上11;12:1-14:20），宗教改革（列上15;列下12;18;22;23），君王与先知的关系（列上17-22;列下3-7;18-20）等，却长篇大论。这样的历史神学观，是古代中东民族中，绝无仅有的。

虽说如此，可是我们并不能因此便断定《列》不是历史，因为它虽以神学观点记述或解释历史，可是，它记载的却是有根据的历史。这一点我们可以由作者参考的史籍加以证明。在《列》中，作者明文指出三种史籍：《撒罗满实录》（列上11:41）、《以色列王实录》（列上14:19）、《犹大列王实录》（列上14:29）；此外，《圣经》学者还发现其他历史资料的来源，如：《圣殿档案》（列上6;7;列下11;12:4;16:10-18;22:3-23:4）、《列王年鉴》（列上1;2与撒下9-20似出自此书）和《先知传》，如厄里亚（列上17-19;21;列下1:2-17）、厄里叟（列下2:1-8:15;13:14-21）、依撒意亚（列下18:17-20:19）、舍玛雅（列上12:21-24）、两位不提名的先知（列上13;列下25:16-20）、阿希雅（列上14）、另两位不提名的先知（列上20）、耶胡（列上16:1-12）、米加雅（列上22）及胡耳达女先知（列下21:11-20）。

至于本书写于何时，则不易回答。但由于列下25:17-30记载巴比伦王厄威耳默洛达客（公元前五六二～五六○）改善了以民的充军生活以后，便结束这本书。我们可以揣度：《列》以现存的形式，大概写于（或编订于）公元前五六二～五三八（复国）年间。可是，在形成现存的形式以前，可能几经修订、删节或改编。

至于《列》的写作地点，是耶路撒冷，还是巴比伦，则仍待解答。关于《列》的作者，由于列下24:18-25:30与耶52极大部份逐字相同，且《列》的以民历史及文体与《耶》的思想、史观及文体非常类似，因此犹太人及圣教会的许多圣师和学者，认为《列》的最后编者与《耶》的最后编者同是一人，很可能就是耶肋米亚先知，或至少是一个深染耶肋米亚先知思想的人。

三、神学

由于《列》的写作目的是为解答以民的问题，并强调申的思想，因此《列》的神学思想，可同Ellis总归为下列三点：

1. 以民南北国的灭亡，并不是因为天主不忠于他的盟约；反之，是因为以民的君王不断对天主不忠，破坏这盟约。事实上，北国十九个君王都走了他们的开国君王雅洛贝罕的路线（列上12:25-33），行了上主视为恶的事，犯了使以色列陷于罪恶的罪（列上15:26,34;16:13,19,25,26,31-33;22:53,54;列下3:2,3;10:29-31;13:3,11;14:24;15:9,18,24,28;17:2;只是对为王仅一月的沙隆没有下类似的评语；参阅列下15:13-16）；而南国的二十个君王中，除了希则克雅（列下18:3）及约史雅（列下22:2）是真正热心的君王外，六个没有完全忠于上主（列上15:11-14;22:43,44;列下12:3,4;14:3,4;15:3,4,34,35），其他十二个都行了上主视为恶的事（列上14:22;15:3;列下8:18,27;16:3,4;21:3-9,20-22;23:32,37;24:9,19;至于阿塔里雅女王，则没有下评语。参阅列下11:1-3，但同一章18节却暗示她也拜了邪神）。此外，在列上11;列下17:7-23及21:10-15，作者特别明文指出，撒罗满王国之所以分裂，以及以色列与犹大国之所以灭亡，完全因为他们犯罪背弃了上主。

2. 天主是「言出必行」的，他的圣言是以民历史的领导人；他说的话必应验无疑。为了证明这道理，作者取材于先知学院的文献，引用了四十五个不同的事实，证明上主的预言，无不应验：其中《列上》引用了二十五个事实（二十二章书中，十五章有这类记载），《列下》引用了二十个事实（二十五章书中，二十章有这类记载）。作者之所以如此强调天主「言出必行」的道理，是为一再激起读者的信心，叫他们在目前的可怜处境中，仍深信天主必要实践他在盟约中向祖先许下的恩许。

3. 既然天主言出必行，因此，他给达味的许诺，即他的王权永远常存（撒下7:8-16），必要应验：目前一切可怜的处境（国家沦亡、君王倒台、以民充军）都阻碍不了言出必行的天主，实践他对达味的许诺。

为了强调这一点，作者：

1. 在书中四十次之多提及达味，而其中七次直接，七次间接提及天主给达味的许诺（列上2:4,45;3:6,7,14;5:19;6:12;11:32,34,36,39;15:4,5;列下8:19）；

2. 多次指明天主「为了达味的缘故」，曾特别保护了南国犹大（列上11:12,32,34,36,39;15:4;列下8:19;19:34）；相反，北国以色列却「因了它的始祖雅洛贝罕的罪」而灭亡（列上14:16）；

3. 二十个南国君王中，指出十二个「葬在他祖父达味城内」（列上14:31;15:8,24;22:51;列8:24;9:28;12:22;14:20;25:7,38;16:20;23:30）；

4. 以巴比伦王厄威耳默洛达客改善对以民的待遇作全书的结论，用以给以民留下一线曙光，期待以民厄运的好转（列下25:27-30）。作者用这四种方式强调达味王国的永存性，不外是预言默西亚王国的永恒性（路1:32,33）。


圣经辞典-六划 印图章（印玺）（Seal, Sigillum）

六划 印图章（印玺）（Seal, Sigillum）
印章的用途，古今中外是有同样目的，就是为证实文件的纯真（列上21:8;依8:16;厄下10:1,2），信件封条的真伪，及物件的隶属，格外是在陶器上（约38:14;达6:18;玛27:66;默5:1,2）。它平常是串以细绳，挂在颈上，（创38:18,25;歌8:6），或者犹如戒指戴在手指上，作为一种装饰品（创41:42;耶22:24）。

图章的样式有两种：即轮板章及平板章。这里所提出讨论的是轮板章，盖平板章已见于另一条文（甲虫章）。轮板章是一种世间最古老的图章，导源于美索不达米亚地区的厄蓝人及叔默尔人。它远在公元前四千年左右就已存在，直至公元前四世纪左右才渐形消迹。它以石灰石、大理石或其他更坚硬及宝贵的石头制成，高约十五至四十五公分，直径在十公分左右，中间有轴以便于运用及携带，在圆轮的表面上，刻以所选择的及有代表性的图案。自公元前两千二百年始，亦惯于刻上一句题铭。这种图章固然导源于北方，但在圣地，甚至南方的埃及，亦有所发现，不过为数较少。考古学者在巴力斯坦所掘出的轮板形图章，约有二百个左右。

至于在另一个文明古国——埃及——所用的图章，大多是平板章，亦称为「甲虫章」，始自公元前两千二百年左右。在《新约》上圣保禄将圣洗圣事比作天主在信友身上盖的印章（格后1:22;弗1:13）。天主在被选者的额上作的记号，也被称为印章（默7:3;9:4等）。

见甲虫状图章。


圣经辞典-六划 印度（India）

六划 印度（India）
地名，是亚洲南方的一个大半岛，呈三角形，北有喜马拉雅山为界，将之与亚洲大陆隔绝。虽然在《圣经》上曾两次提到它：是波斯帝国薛西斯王朝的西方边界（艾1:1;8:9），及在《玛加伯传》上提到作战时驾驭象的印度人（加上6:31），但对印度的瞭解在《圣经》时代是很微小的，《新约》中根本没有提过它。


圣经辞典-六划 名字（Name, Nomen）

六划 名字（Name, Nomen）
人名在欧美各国，似乎仅是人与人之间的辨别称呼而已，它本身并无特殊的意义，但是，在《圣经》上及一切古东方文化国家中（中国亦然），名字与人却有着密切关系。它在象征或代表着人及人的性格、特点、志愿等。那里有人的名字，那里也便有那个名字代表的人（见耶14:9：「上主，你常在我们之中，我们是归你名下的人」）。没有名字的，根本就不存在（训6:10）。无名字的人是无足轻重，是可卑的（约30:8）。故此天主创造万物之后，托付亚当给它们起名字（创2:18-23）

给某人、某物件、地方或城市命名，是在指示此人对所起名之人、物、地方或城市有占有及支配权力，比如亚当之于飞禽走兽（创2:18-20），约阿布之于辣巴（撒下12:28），七位妇女之于某一男子（依4:1），乃苛法郎之于约雅金（列下23:34），拿步高王之于漆德克雅（列下24:17）。相反地，毁坏某人的名字，在意味着消灭某人，使某人不得留名后世（见申7:24;9:14;25:19;29:20;苏7:9;箴10:7;索1:4）。由名册上删去某人之名，意谓死亡及不得救援（出32:32;咏69:29）。反之，某人之名被录于天国册上或生命册子上，是指某人与天国有份，是天国的一员（路10:20;默20:12,15）。

在人生历程上遇有重大变故之际，亦有更换名字的习惯，比如：亚巴郎的改名为亚巴辣罕（创17:5），撒辣依改称撒辣（创17:15），雅各伯易名为以色列（创32:29），若瑟之改称为匝斐纳特帕乃亚等（创41:45）。其次对新生婴儿的命名，有时是与当时诞生的环境，或生母身临其境的心情有关，如依撒格（创20:6），厄撒乌及雅各伯（创25:22-26），勒乌本（创29:32），西默盎（创29:32），以及肋未等人的诞生及命名（创29:33），仅是许多例子中的荦荦之大者。并且也有不少的人名是与动物或植物有关的，比如肋阿（即野牛），辣黑耳（母羊），德波辣（蜜蜂），约纳（鸽子），厄龙（橡树或樟树），塔玛尔（棕树）等。最后还有不少的名字是与天主有密切关系的，诸凡具有「厄耳」（如厄耳哈难——天主是仁爱的，厄耳达得——天主爱护了，阿彼耳——天主是父亲）、「雅」、「亚」、及「耶」（如雅赫待——天主引领，依撒意亚——上主是救援，耶稣——上主是天主）者皆是。

以某人之名来发令行事，即是以某人之能力及权柄来发言行事（撒上17:45;25:5,9;依4:1等）。多次名字代表人的「名誉」及「声望」（创11:4;12:2;撒上18:30;撒下8:13）。

天主对以民是高深莫测，奥妙隐讳的，但天主却是仁爱的，他降尊就卑，不时将自己显示与以民，参与以民的历史演变，因此天主的圣名对以民来说，是应受爱慕（咏5:12;69:37;119:132;依56:6）、感谢（编上16:35;咏54:6）、赞美（撒下22:50;咏7:17;9:2等）及敬畏的（申28:58;咏61:6等）。

关于「天主的圣名」，参见天主；耶稣圣名，见耶稣基督。


圣经辞典-六划 地、大地（Earth, Terra）

六划 地、大地（Earth, Terra）
若想自《圣经》上找寻天、地、宇宙间的科学知识，是不可能的，因为《圣经》是一本天主启示的有关人灵宗教的书籍，而不是讨论自然科学的书本。因此在提及「大地」——形状及性质——的时候，我们应当知道《圣经》的作者，仅按当时其所能目睹的外表，及其有限的地理常识，而加以发挥。这正如我国古代的学者将本国称之为「中国」，作为世间之中心的错误观念，是毫无二致的。

一、大地的形状：

人们居住的世界，是个球状的巨大的物体，在以民的脑海中是不可思议的，他们完全没有这种观念。相反地，他们以为大地犹如一只扁平的圆盘，大地的边缘周围以水为界（咏24:2;136:6;撒上2:8;编上16:30;约38:4）。大地的下面也是水——「深渊」（创7:11;8:2;49:25;出20:4;申33:13;箴8:28）。但是大地却不是飘浮不定的，而是固定于大海之上的（撒上2:8;编上16:30;咏24:2;93:1;104:5;约38:4），是天主自己将它安置在坚固的基础上，（撒下22:16;依24:18;40:21;耶31:37;米6:2;咏18:16;82:5;箴8:29），或安置在「大地的支柱上」（咏75:4;约9:6;撒上2:8）。至于这些「支柱」是被按装在什么之上，则不得而知。在这大地之上，巴力斯坦及耶京是中心点（则38:12;5:5），是惟一不可动摇的（训1:4）。由地下涌出来的水汇成河流，导向大海（训1:7），大海之下的地方，称为「阴间」，是死人的居处。

二、大地的性质：

宇宙是由天空和大地所构成（创1:1;2:4;14:19;出20:11;等玛5:18;谷13:31等）。但有时也将宇宙分成三个部份——天空、大地、海洋（出20:4,11;咏145:6;宗4:24;14:15;默10:6;14:7;21:1），或谓「天上、地上、地下」（斐2:12;默5:3）。上天是天主的宝座，下地是他的脚凳（依66:1;宗7:49;玛5:35），二者皆为天主所造，是天主的所有物（咏21:4;格前10:26），天主是大地的主宰（匝4:14;默11:4;亦见友6:15;玛11:25;路10:21;宗17:24）。既然天主将自己的宝座安置在天上，于是下地是留给世人居住的地方（创1:28;咏115:16;训5:1）。也正因此，上天是一切超自然性，灵性及神圣的来源，而大地则是一切物质，自然性及罪恶的渊源（创3:17;格前15:47-49;哥3:2）。大地也便多次成了世间人类的代名词（创6:11;申32:1;依34:1;默19:2）。

见宇宙观、阴间。


圣经辞典-六划 地狱（Nether World, Infernus）

六划 地狱（Nether World, Infernus）
在《旧约》中，人死后所居留的地方，称之为阴间或阴府，在那里无善人恶人之分，无赏罚之施（见阴府条）。

在《新约》上，关于这个处所和观念却清楚的多了。它是天主处罚恶人的地方（玛25:41,42;伯后2:4-11），是受苦的地方，在它内有烈火焚烧（玛3:12;5:22;路3:9;谷9:43-47），它的火是不灭的，是永远的（玛18:8;犹7节），是一座「火狱」（玛5:22;10:28;谷9:43;路12:5）。在这个「火窑」里有哀号切齿（玛13:50;24:51）。「那里的虫子不死」（谷9:48），它满是黑暗（玛8:12;22:13;25:30）。而被驱来此处受苦的是那些无信的人（宗2:21;3:23;4:12），心硬的人（罗2:5），因为他们招惹天主的义怒（罗6:23;斐3:19）。「人死后都应出现于基督的审判台前，或善或恶，领取相当的报应」（格后5:10;见罗2:6-8）。这种报应的公开显露，却在末日的公审判之时（格前4:5;罗2:16;得后1:5-10;希10:27）。

虽然上面关于地狱的叙述是很具体惊人的，但在《新约》中祇有若望给我们揭示了地狱的真意义及最大的苦刑：就是永远与天主的隔绝分离，被天主所拋弃（若3:3,16-18,36;8:51;若一3:10;若三11节；参见得后1:9,10）。

地狱又名为Tartarus，这是希腊神话上的名词，指示那些反抗神祇的巨人受到则乌斯神（Zeus）的惩罚之后，受苦刑的地方。只一次见于《圣经》，谓天主惩罚了那些犯罪的天使，将他们投入「地狱」，即「幽暗的深坑」（伯后2:4）。它虽然是个神话名词，但与《圣经》启示的解释是毫无困难的。


圣经辞典-六划 地理（Geography, Geographia）

六划 地理（Geography, Geographia）
见巴力斯坦。


圣经辞典-六划 地中海（Mediterranean Sea）

六划 地中海（Mediterranean Sea）
地中海（MediterraneanSea,MareMediterraneum）

是位于亚洲西部，非洲北部及欧洲东部之间的一个内海，其面积约为二百五十万平方公里，《旧约》称之为「大海」（苏1:4;9:1;15:12,47;23:4;则48:28）、「西海」（申11:24;34:2;岳2:20;匝14:8）、「培肋舍特海」（出23:31）及「约培海」（厄上3:7;编下2:15）。在圣地沿地中海的边缘上，历来为培肋舍特人，腓尼基人及后来的希腊及罗马人所占有，他们并由此地远行航海经商。

在《新约》时代罗马人将他们的文化推向每一个沿地中海的地区国家。约培（宗9:38-43;10:5-11,13）、凯撒勒雅（宗10:1,24;11:11;12:19）及仆托肋买（宗21:7），是当时圣地的重要港口。保禄在他传教工作上，曾不少次航行于地中海，更在被解赴罗马的行程中，自凯撒勒雅乘船横渡地中海抵达罗马（宗27:6;28:11）。

见海洋。


圣经辞典-六划 地质时代（Geological Epochs）

六划 地质时代（Geological Epochs）
地质时代（GeologicalEpochs,EpochaeGeologicae）

地质学者研究巴力斯坦地质的构造及断层情形，关于地质时代所得结论大致相同。此处祇略述圣地地质史梗概。

如果将中国与巴力斯坦的地质史作一比较，可说我国大陆大部份地质的构成，开始于古生代，而巴力斯坦，却始于较晚的地质时代。属于古生代的化石，仅发现于约但河东，及巴力斯坦极南部，即阿卡巴海湾西岸。

在中生代，弥漫圣地的海水（当时地中海与印度洋还是相连的），逐渐退去，而升起一些山脊及高原：如约但东的山地，圣地南部的乃革布和北方的黎巴嫩及赫尔孟山。

在新生代，山脊的隆起，由黎巴嫩往南伸延，与加里肋亚，加尔默耳山和巴力斯坦的中部，连接成一大山脉，环绕此山脉的海水又逐渐退去。同时，在约但河东北，又喷出一些火山。在这时代的第三世纪末叶，由北叙利亚到阿卡巴海湾，发生了深度的断裂，以后又出现了其他裂缝，其中较大的，竟将撒玛黎雅及加里肋亚的山分开，而形成厄斯得隆大平原。同时，圣地中部的低地也隆升起来。

现今巴力斯坦特殊多形的地势，是在新生代（约始于二千万年前）因海洋的沉淀，河流的冲积，火山及地震的影响，逐渐形成的。

从发掘出来的一些洞穴遗址，可以证明在石器时代，约于十五万年前，在巴力斯坦已有人居住。


圣经辞典-六划 多丹（Dodanim）

六划 多丹（Dodanim）
多丹是雅汪（即后日希腊）的一民族名（创10:4），但《七十贤士译本》和一些古抄本，或作洛丹（Rodanim）或作多纳（Donaim），见编上1:7;则27:10。


圣经辞典-六划 多克（Dok, Doch）

六划 多克（Dok, Doch）
意谓「观察瞭望」，原是阿步波的儿子仆托肋米，在耶里哥平原的一座高岗上，建造的一个小堡垒；由其上可以俯瞰耶里哥整个平原，仆氏受岳丈息孟委任为耶里哥平原的总督，野心勃勃，有意取代岳丈而独揽大权，遂设计在多克小堡内，陷害了岳丈和两个舅舅：玛塔提雅和犹大，事见于加上16:11-18。今在耶里哥西北约六公里的「四旬山」北麓下涌出的水泉，尚名叫杜克泉（AinDug）；「四旬山」顶上尚有一座堡垒旧址的遗迹，名叫特胡尼耳哈瓦（Tahunetel-Hawa），恐即多克小堡旧址的所在地。


圣经辞典-六划 多堂（Dothan, Dothain）

六划 多堂（Dothan, Dothain）
多堂原是客纳罕地的一古城，如今名叫多堂废墟（TellDothan），位于撒玛黎雅和恩加宁之间，离撒玛黎雅，约十八公里，离恩加宁约八公里。若瑟在此地觅得了他的兄弟，亦在此地为他的兄弟所出卖（创37:12-36）。阿兰（大马士革）王愿在此地捉拿先知厄里叟（列下6:8-19）。敖罗斐乃入侵，大司祭约雅金要人民把守要隘，其中就有多堂；后为敌军侵占（友4:6,7;7:3,18）。公元一九五三年，一队美国考古学家在其地从事发掘。经过几年一连串的发掘以后，证实其地自铜器时代前期至铁器时代，都有人居住，后在希腊罗马时代，亦有人居住。


圣经辞典-六划 多默（Thomas）

六划 多默（Thomas）
人名，依希伯来文原有「双生」之意（见创25:24）。希腊文作狄狄摩，意即「双生」，此希腊名成了多默的别名（若11:16;20:24;21:2）。是耶稣的十二位宗徒之一，在十二宗徒中他所占的位置在四个宗徒名单上略有出入：占第三位（宗1:13），第七位（玛10:2-5），第八位（谷3:16-19;路6:13-16）。关于这位宗徒的生平、性格，在《对观福音》上绝少提及，倒是《若望福音》给我们留下了一些线索，使我们得以稍为认识这位耶稣特选的门徒。

在耶稣冒险前往伯达尼的时候，多默鼓励宗徒们要紧随耶稣：「我们也去，同他一起死吧」（若11:16），这话证明多默在宗徒们之间，是有相当影响力的。最后晚餐中，多默好似代表宗徒们问耶稣：「主！我们不知道你往那里去，怎么会知道那条路呢？」耶稣回答他说：「我就是道路，真理，生命」（若14:4-6）。耶稣复活后显现给宗徒们，多默不在场，事后强调一定先要亲自查看下耶稣的伤痕，然后才相信。果然，慈祥的耶稣使其如愿以偿，责斥他的无信，此时多默公开谦逊的承认己过，并发出了全部《新约》上最美丽的信德证言：「我主！我天主！」（若20:24-29）。几天之后，当他同伯多禄及其他五位门徒捕鱼的时候，耶稣重新显现给他们（若21:2）。在同其他的门徒眼见耶稣升天后，共聚于晚餐厅祈祷，在领受天主圣神的特恩之后，大家快乐勇敢的出外传扬耶稣的《福音》（玛28:19,20;宗1:13,14;2:1等）。

除了上述可靠的消息之外，还有些涉及多默的伪经，比如《多默福音》，《多默大事录》，《多默默示录》。但这些已不能作为信史看待。十分值得注意的，自古以来的传说，是多默与宗徒们分离后，远来亚洲的印度传教，并在加拉米纳为主致命，无怪时至今日，他在印度仍然受着特殊的敬礼。


圣经辞典-六划 多默大事录（Acts of Thomas, Actus Thomae）

六划 多默大事录（Acts of Thomas, Actus Thomae）
伪经。本书原文为叙利亚语，着于第三世纪中叶，与别的伪《宗徒大事录》相彷的地方，即是严肃主义，轻视婚姻的学说等；不相似的，乃是它的文体优美，和它的完整。本书满含诺斯士派的道理，保存了诺斯士派的诗词和叙利亚教会礼节上的许多祷词和风习。摩尼教徒很喜欢使用此书，由于此，到第五第六世纪，伪亚北狄雅和都尔城圣额俄略（P.GregoriusTurnensis）删去了一些诺斯士的教义，而以拉丁文出版了一本修正适合天主教教义的《多默大事录》。

有些现代学者，以为本书原为一本基督化的《释迦牟尼传记》。笔者不敢赞同此说，虽然不能否认第三世纪叙利亚的诺斯士作者，如巴尔德撒乃（Bardesanes）对佛教相当熟识。


圣经辞典-六划 多尔 [纳法特多尔]（Dor [Naphath-dor）

六划 多尔 [纳法特多尔]（Dor [Naphath-dor）
多尔[纳法特多尔]（Dor[Naphath-dor,Nopheth]）

多尔意谓「居住」，是客纳罕地的一古城，地中海东岸的一个海口，在加尔默耳山南约十五公里，在凯撒勒雅北约十二公里，今名厄耳步热（el-Burj）。此城本应属于阿协尔支派。但后来却属于默纳协支派（苏17:11;民1:17;编上7:21）。因为这城是在加尔默耳和凯撒勒雅之间，所以两地之间的一带山区，亦因此名叫多尔（苏11:2;12:23;17:11）。撒罗满为王时，派他的女婿，阿彼纳达布的儿子，管理多尔全境（列上4:11）。到了玛加伯时代，此城名叫多辣（Dora加上15:11,13,25）。


圣经辞典-六划 多厄格（Doeg）

六划 多厄格（Doeg）
多厄格，意谓「怯懦」，是依杜默雅（厄东）人，在撒乌耳王前究尽何职，学者意见不一：有的说是侍卫长，有的说是主管畜牧，有的说是驾驭车马。达味由知心好友约纳堂，得知其父撒乌耳已决心要谋害自己后，就与约纳堂泣别，逃往诺布，求见司祭阿希默肋客。其时多厄格正在场，眼见亲闻他们二人在诺布所言所作的事，日后乘机转告给撒乌耳。撒乌耳遂将诺布的司祭召来，亲自审判，定了他们的罪案。一日派左右侍卫前去杀尽诺布的司祭；侍卫不敢从命下手，王遂对多厄格说：前去杀尽所有的司祭。他遂前去，一日之内杀了八十五位司祭，然后屠城，只有阿希默肋客的儿子厄贝雅塔尔逃得了性命，去见达味。达味收下他，善言抚慰，日后立他继父位为大司祭。第五十二篇《圣咏》吟咏的即是这段史事。事见于撒上21;22;参见列上1:7,25;2:26,27;谷2:26。


圣经辞典-六划 多尔卡（Dorcas）

六划 多尔卡（Dorcas）
「多尔卡」是阿剌美文「塔彼达」（Tabitha）和希伯来文「漆彼雅」（Zibiah）的希腊译名，意谓母羚羊。我国女性好以花草香树为名；希伯来女性除此以外，有时也爱以小巧驯良的小兽为名，在《新约》内就有约培城的一位女信友名叫多尔卡。她因慷慨好施，甚为本城人士所爱戴。死后，本城人士知伯多禄在里达，就派人去将他请来，向他述说多尔卡之为人。伯多禄大为感动，就求主赐她由死者中复活，与主复活拉匝禄事前后相辉映，参见宗9:36-42;若11:1-44。在《旧约》内，有约阿士王的母亲名叫漆彼雅（列下12:2）。此外，本雅明支派中，尚有一男子也叫漆彼雅（Zibiah意谓公羚羊；编上8:9）。


圣经辞典-六划 多神教（Polytheism, Polytheismus）

六划 多神教（Polytheism, Polytheismus）
【多神教】与【一神教】相对；【二元论】亦属于【多神教】。【多神教】崇拜各种神，并且以为宇宙间有各种神明存在。

信奉【多神教】者，经常恭奉一最高神明，以之为众神的领袖；又将其余主要神明分成小组，每组或二或七或十二个神明。这些小组所包括的神明以外，其他比较次要的神明就非常之多，在埃及和巴比伦就有三千多。

根据苏24:2,14;友5:7,8，亚巴郎的祖先原是【多神教】信徒。再说，其他的闪族以及以色列邻近各民族，和历代统治以色列或与以色列有来往的大帝国，都是信奉【多神教】的，如客纳罕人、埃及人、亚述人、巴比伦人、希腊人、罗马人等。波斯人正式拥护二元教，波斯帝国所统治的民族，除以色列外，都是信奉【多神教】的民族。

据常情而论，以民似应该丧失他们的惟【一神教】，虽然有时他们的惟【一神教】呈露衰落的现象，但这在文化和武力上，都没有多大成就的小民族——以色列，却始终保持了他们的惟【一神教】。这种宗教史上独特的现象，不能拿普通所谓的「历史环境」或「历史势力」去解释，而只有拿以民所蒙受的真天主的召选和启示，以民在西乃山上所立的盟约，以及历代先知对以民所负的使命三者，来作出适当称意的解释。

以民的惟【一神教】衰落的原因大概不外：一、以民和以民的首领不愿接受先知们的讲劝；二、或由于政策，或由于外来的压迫，以民放弃了西乃山盟约，而走上了与异民妥协的道路（依7）。历史上，以民因为受了邻邦大帝国或大或小的影响，很多次也接受了【多神教】的偶像崇拜和礼仪。耶44可说是《旧约》中，最生动而又极详尽论述这问题的一篇演说。凡耶肋米亚先知所说的，以民的历史都一一予以证实。雅洛贝罕除了在贝特耳及丹设立了那使以民犯罪的金牛外（列上15:25-30），他还在高丘建立了神殿，派不属肋未支派的人充任司祭，并为自己在贝特耳建造了一座祭坛，八月十五日亲自上坛焚香举祭（列上12:31-33）。这样，按照欧瑟亚和亚毛斯两位先知的评论，是他给崇拜外邦邪神起了带头作用，北国君王都走上了他的路线，其中最甚的是阿哈布王（公元前八七四～八五二年）。他竟亲自事奉敬拜巴耳邪神，在散玛黎雅为巴耳设立了一座祭坛，又立了阿舍辣女神像（列上16:30-33）。以色列北国有阿哈布，犹大南国有默纳舍（公元前六九三～六三九或六八七～六四二），他重建了他父亲希则克雅所拆毁的高丘，为巴耳建立了祭坛，制造了木偶，像以色列王阿哈布所作的一样，且崇拜敬奉天上万象，违犯上主命令，在上主的殿内建立了一些祭坛，在上主殿宇的两庭院内，为天上万象建立了祭坛，杀子行祭，占卜招魂，无恶不做（列下21:1-9;参见则16）。总之，按历史的变迁，埃及、客纳罕、亚述、阿剌美、巴比伦等，这些【多神教】的邦国，都影响了以色列人，使他们接受了一些【多神教】的信条和礼仪（见耶44）。

波斯帝国灭亡，亚历山大帝国兴起。希腊帝国的生命虽然短促，但它提倡推行的希腊文化主义，也迷惑了大部分犹太人，使他们接受希腊文化，同时也接受了【多神教】的希腊人的一些风俗和邪淫的礼仪。见加上1:43-64。

历代先知不断攻击异教，【多神教】的偶像崇拜及敬奉外邦邪神等事。他们常遵照西乃山盟约的精神（出20），上主圣洁的教义（依6;43:8-13），偶像乃虚无的道理（依46;巴6），及崇拜邪神使人道德堕落等原理，来对抗异教。

《圣经》作者，尤其是历代先知不断讥讽异教人，因为他们敬拜木、石、金、银，人手制造的神像，见咏115:4-8;135:15-18;巴6;依40:18-20;41:6,7;42:17;44:9-28;45:16-20;57:3-9;耶10:3-11;44;则6;8;智13-15等。先知们的这种宣讲属于辩论体裁，因此，笔调有时很尖锐，为此，一些现代的批判学家，以为《旧约》的作者，或没有清楚了解外邦人的敬礼，或过度攻击他们的敬礼。事实上，批判学家以为异教人恭奉的神像，不是神自己而只是老百姓所恭奉的神明的替身。

依笔者的意见，研究宗教，应该把老百姓的信仰，与贤哲的信仰分开来研究。孔子、孟子、墨子、苏格拉底、柏拉图、西塞禄、辛尼加等贤哲的宗教信仰，是与他们同时代的普通老百姓的宗教信仰具有相当距离的。再说，贤哲，尤其在异教民中为数并不多，而且他们的影响也不大，时间也很短促。因此，可说异教人民大都以偶像为神明之自身。这由希腊和罗马的历史，以及公元前外邦民族的哲学家，和公元后教会作者的作品内，如《致刁尼多书》、德都良、奥斯定、亚历山大里亚的克肋孟、敖黎革乃、厄弗棱等，都可得到证明。再说，如果先知们的讲论不十分正确，他们的讲论还有什么效能？此外，考古学家一天比一天发现更多的文物，在在都证明古代到处风行偶像崇拜，至于真神敬礼无一处存在，这件事岂不证实巩固了先知们所讲述的？

关于【多神教】，《圣经》上最严的批评是咏96:5;「万邦的众神尽属虚幻，但上主却造成了苍天」。希腊和拉丁通行本，把「虚幻」二字译作「魔鬼」，如此便是「万邦的众神尽是魔鬼」。的确，这也是原文具有的深意。故此，保禄在格前10:19-22写说：「那么，我说什么呢？是说祭邪神的肉算得什么吗？或是说邪神算得什么吗？不是；我说的是：外教人所祭祀的，是祭祀邪魔，而不是祭祀真神。我不愿意你们与邪魔有分子。你们不能喝主的杯，又喝邪魔的杯；你们不能共享主的筵席，又共享邪魔的筵席。难道我们要惹主发怒吗？莫非我们比他还强吗？」

多神的崇拜不但是犯得罪天主的大罪——历代先知称这罪为背信，为奸淫，因为上主原与以民有着一种神姻的关系——而且是人类各种罪恶的根源，这是智13-15和罗1:18-32所讲的大道理。智14:27说：「崇拜虚无的偶像，实是万恶的起源、由来和结局」。保禄在罗1:21-24写说：「他们虽然认识了天主，却没有以他为天主，而予以光荣或感谢，而他们所思所想的反成了荒谬绝伦的；他们冥顽不灵的心陷入了黑暗；他们自负为智者，反而成为愚蠢，将不可朽坏的天主的光荣，改归于可朽坏的人、飞禽、走兽和爬虫形状的偶像。因此，天主任凭他们随从心中的情欲，陷于不洁，以致彼此玷辱自己的身体」。

在全部《圣经》中，直接或间接提到的神明，约有五十。在本辞典内，各神明多有专条述及。这些神明都属于与以色列有往来的民族。同一邪神往往在许多地方受人崇拜，或在不同的民族中，有不同的名称：如阿尔忒米，罗马人称为狄雅纳；希腊名叫颇啬冬（Poseidon）的神，罗马人以之为讷仆突诺，而称之为讷仆突诺等。埃及人敬拜的主要神祇是阿孟、勒、天后、仆塔、奈特、哈托尔女神、慕特、敖息黎斯、依黎斯、曷鲁斯和阿丕斯等。

亚述及巴比伦恭奉的神，主要的是：阿秀尔、阿奴、厄阿、贝耳、沙玛市、欣（Sin）、依市塔尔女神、讷尔戛耳、尼色洛客、阿纳塔、黎孟、默洛达客、尼贝哈次、天上众星宿、塔慕次、乃波等。客纳罕和阿剌美民族恭奉的神，主要的是：哈达得、贝敖尔、塔尔塔克、克汪、阿史玛、阿达加提、达贡、巴耳、加得、革摩士、摩肋客、米耳公、讷纳雅等。希腊和罗马恭奉的神，主要的是：则乌斯、阿尔忒尼、米雕索、雕斯雇黎、赫尔默斯等。

见天主、偶像崇拜、魔鬼、巫术、唯一神论。


圣经辞典-六划 多夫制（Polyandry, Polyandria）

六划 多夫制（Polyandry, Polyandria）
见婚姻。


圣经辞典-六划 多妻制（Polygamy, Polygamia）

六划 多妻制（Polygamy, Polygamia）
见婚姻。


圣经辞典-六划 多彼雅（Tobijah, Tobias）

六划 多彼雅（Tobijah, Tobias）
是肋未人，他由约沙法特君王派遣同别的司祭和肋未人，「随身带着上主的法律书」，走遍犹大各城，教训百姓（编下17:8）。


圣经辞典-六划 多俾亚（Tobias）

六划 多俾亚（Tobias）
见多俾亚传。


圣经辞典-六划 多俾亚传 [多俾亚、托彼特]（Book of Tobit）

六划 多俾亚传 [多俾亚、托彼特]（Book of Tobit）
多俾亚传[多俾亚、托彼特]（BookofTobit,LiberTobiae[Tobias;Tobit]）

一、书名：

《多俾亚传》的主角，是两父子，父名托彼特——按拉丁文和由拉丁文所出的译文为多俾亚，儿子名多俾亚。这书原应名为《托彼特传》，但恪于整个教会一向沿用「多俾亚传」的常例，因此，《思高译本》仍沿用「多俾亚」旧名。

二、原文与经文：

无疑，本书原文属于闪族的某种语言，只是不能确定是希伯来文，或是阿剌美文；在谷木兰所发现的《多俾亚传》的残片，一些是希伯来文，一些则是阿剌美文，原文早已失传。法基约（Fagius）和孟斯特（Munster）于一五四二年所出版的希伯来文《多俾亚传》和阿剌美文《多俾亚传》，只是由希腊文所译而属于中世纪的产品，因此，这两种译本对于考证学并无多大价值。我们现拥有的「经文」有三种：

1. 普通经文，亦称「简短经文」，见于希腊A及B号两抄卷，叙利亚、亚美尼亚、苛仆特、厄提约丕雅等译文，都出于此经文；

2. 冗长经文，即西乃抄卷，现存于希腊文（aleph）号抄卷，和旧拉丁译本意大拉（Itala）；

3. 折中经文，这经文保存在一些小字希腊抄卷内、如44、106、107——在107号抄卷内，6:7-13:8一段的经文，独立自成一系。

除这些经文外，我们还有圣热罗尼莫的《多俾亚传》译本。圣师说他是依据一种加色丁文抄本。这加色丁文抄本是否就是阿剌美原文，我们不得而知，有些学者认为是的，可是毕竟缺乏有力的证据。不消说，圣热罗尼莫翻译《多俾亚传》，他的参考书中，

必有古意大拉译本在内，那是可以肯定的。至问这三、四种经文中，包括热罗尼莫拉丁本在内，究竟那一种最接近原文，而更可靠呢？问题的答覆，是当推西乃抄卷中的经文，原因是：在该经文中，闪族言语的语气到处弥漫洋溢着，明显突出该经文与原文实在有着很密切的关系。至于那简短经文（即A抄卷、B抄卷），似乎只是西乃抄卷的一种修订本，希腊文比前者更为优雅，抄卷内的重复处也尽量加以删除，有时译者还按古典文学来修饰译文。因此，现代的学者大都选取西乃抄本，即冗长经文，思高译本也依附众议，采取了冗长经文。虽然这样，仍有不少学者宁取简短经文（AB号抄卷），并且还有宁取圣热罗尼莫的译本的，真是见仁见智，各有各的理由。

三、内容：

曾有两位虔诚而敬畏天主的人：托彼特——老多俾亚——和撒辣，他们同时而不同地遭受着极大的磨难。托彼特济贫、埋尸，而因埋尸惨遭失明之苦。邻近人等，连他老妻在内，都讥讽嘲笑他，说他行善不但没有给自己带来幸福，反而使自己落到这样可怜的地步。年青的撒辣是个孝顺，心地纯洁的女子。可是她的先后七个丈夫，都一一在婚后初夜完婚以前，被魔鬼阿斯摩太害死了（3:8），这还不算，而且还挨受她的婢女的谩骂和羞辱，因此，她也如托彼特一样，痛苦至极，有时在困难和失望的交迫之下，也和托彼特一样无意再生活下去，为此，他们两一东一西，不约而同，热切哀求天主赐予早死。辣法耳天使就把他们两人的祈祷转献于天主台前。

这事过后不久，老托彼特眼看一家三口就要断粮，不得不打发儿子多俾亚往玛待地，到加贝罗家去，收回他昔日托给加贝罗保管的一大批存款。由于天主上智的奇妙安排，辣法耳天使扮成行路人，与多俾亚作伴同行，做他的向导，他的参谋和他的知己朋友。由于多俾亚对辣法耳天使言听计从，就很顺利地和美善的撒辣结成了夫妇，收回了父亲的存款，平安回到家中，恢复了父亲的视能。事后当托彼特正图报答大恩，和儿子商议时，辣法耳当面表露了他的身分，遂由他们眼帘中消逝了。从此老托彼特全家蒙受天主祝福，敬畏天主至死不渝，再也不缺什么，最后平安长逝了。

四、宗旨：

本书的宗旨已被咏41:2-4的经文表露得很清楚：「眷顾贫穷人的人真是有福，患难时日，他必蒙上主救助。上主必保护他，赐他生存，在世上蒙福，决不将他交给他的仇敌而任仇敌所欲。他呻吟床榻，上主给他支持」。就内容和宗旨来讲，《多俾亚传》颇似《约伯传》，但就文体讲，《约伯传》是一篇带有戏剧性质和深远哲理的默想论文，而《多俾亚传》只是一篇富于戏剧成分的民俗故事。《约伯传》之大题在于：为何义人在世上应受窘难，反之，《多俾亚传》几乎包含天主在《旧约》时代所启示的全部要理，和规定的重要诫命，以及预言成分，且也特别提出婚姻的神圣性，指出良善的家庭必纳洪福，必蒙天主无微不至的照顾。有的学者称本书为「家庭的雅歌」，说的正对；还有的学者称它为「天主眷顾的颂词」，此说或许更对。

五、本书的性质：

笔者以为本书不属于「默示录文体」，也不属狭义的历史文体——虽然其历史性的核心是不容否认的——更不是一篇纯粹小说。所以就本书的叙事方法来看，本书既属于说教的传记，也是一本广义的史书。作者为达成自己的说教目的，有时对历史的一些事实，不惜用生花的妙笔，大事渲染夸张。

六、着作的时代与地点：

古来的解经学者以为本书的作者凭着托彼特和小多俾亚所写的一些记录而编辑本书，其时间是在充军之后。最近的一些学者把这古老意见稍予更改，而说《多俾亚传》之作者是凭托彼特家的文件或口传而编着本书的，至于编着的年代，亦认为在充军之后的一个时期。但大多数现代学者，一反以上两种意见，认为本书是在公元前第三世纪，即玛加伯时代以前写成的。关于着作的地点，该书大概是写在巴比伦；然而也有几位批判学者主张写作的地点是在巴力斯坦，他们并且更具体的是先在撒玛黎雅国内写成，后由一位犹太人把原文上增光撒玛黎雅的事删去，而把对犹太有光彩的事，如耶路撒冷圣殿，达味王位等增补进去。不论如何，本书的流布，对于基督徒，尤其对于行将嫁娶的信徒，其裨益诚属无量，从前如此，现在亦复如此。

见阿希加、阿斯摩太、辣法耳、亚述帝国、次经。


圣经辞典-六划 多贝辣特（Daberath, Dabereth）

六划 多贝辣特（Daberath, Dabereth）
是属依撒加尔支派的一座肋未城，在依撒加尔及则步隆二支派的边界上，是肋未人革尔雄的家族所分得的城市（苏19:12;21:28;编上6:57）。考古学家谓它即是现在名达步辣的废址（HirbetDabburah），在大博尔山脚下，在其不远处有古代自大马士革至默基多的大公路穿过。


圣经辞典-六划 夸尔托（Quartus）

六划 夸尔托（Quartus）
夸尔托人名，格林多城的一位教友，夸尔托乃拉丁文，意即「第四」。在《罗马书》16:23节，保禄也提出他的名字来问候罗马教友。按罗16:22,23两节上下文看来，「我这执笔写信的特尔爵也在主内问候你们……本城的司库厄辣斯托和夸尔托兄弟也问候你们」，这夸尔托老四，也可能即是《罗马书》执笔人特尔爵（意即老三）的弟弟。


圣经辞典-六划 字母（Alphabet, Alphabetum）

六划 字母（Alphabet, Alphabetum）
字母的来源非常暗昧。最古的文字是象形文字，如埃及、叔默尔的文字便是；而后发明了形声、指事、分类等记号，且也出现了一些无意义而只有附音的符号。由这些附音的符号，埃及本可发明字母，但是也许因为他们过于尊重象形文字，把它们当作神圣的文字（Hierogliphici），故此，事实上没有进一步的发展，充其量，只把象形文字加以简化，制造出所谓的「通俗文字」（Scripturademotica）。究竟是谁先发明了字母呢？向来人们皆认为是腓尼基人，这是希腊和拉丁作者的定论，比如路加诺说：「按传说，把东西的概念用注音符号表示出来的，要以腓尼基人为最先」（pharsaliaIII220-221）。

近一百余年来的考古学家，对这种说法有些补充和修正的贡献。实在的，学者证明了阿加得人所用的楔形文字，具有一种字母的趋向。同样情形也适合于西乃刻文，即在西乃半岛撒辣比特厄耳加丁殿内所刻画的文字。这些西乃刻文，乃属于公元前第十五世纪的产品。虽然产品的年代还没有完全判明清楚，可是这些文字是依靠「首字声音」的原则（Acrophoma），却是无容置疑的。因此可说，这些文字也在表现一种字母的趋向。上溯到公元前十五至十八世纪，拉基市有五个刻文，革则尔和舍根各有一个刻文的文字，也都同样是依据「首字声音」的文字，所以都可视为字母的前驱。彼布罗斯（Biblos）刻文包含二十二个字，乌加黎特文件则有三十一个文字。前者出于公元前第十二世纪——欧伯连（Albright）主张公元前第十世纪——后者出于第十四、十五世纪。因此，学者们说得很合理：彼布罗斯和乌加黎特的文件都是用字母写成的。彼布罗斯和乌加黎特是属于古腓尼基领域的两个地方，而按历史证据，这两地方文件的文字，就是到现在所认识的最古老的字母。

不消说，因着时序的迁移，腓尼基人到公元前第八和第九世纪之间，又把它们的字母简单化了，而这简单化的字母，就不胫而走的传播开去：首先为闪族，而后为希腊、厄都鲁斯（Etrusei）和拉丁民族及后来其他大批民族所仿用。

上古的希伯来文字母可见于摩阿布王默沙的碑文上（公元前第九世纪），革则尔日历上（第十世纪），史罗亚碑文上（第八世纪），撒玛黎雅、耶路撒冷及拉基市瓦片上（第九和第七世纪）。

到了第六世纪，在巴比伦充军的犹太人不仅开始使用阿剌美语言，却也使用了阿剌美文字的写法，到现在希伯来文字所用的「四方字」，就是阿剌美文的写法。但在玛加伯时代，当犹太人和罗马人作战时，又当巴尔苛刻巴叛乱之际，犹太人所制造的国币上所常刻的文字，却不是阿剌美文字，而是古代的希伯来文字。这种忆昔思古的风气，只不过是那时期的犹太人心中炽盛的国家主义的表现，可说是一种例外。

见阿兰(阿剌美)、碑碣、腓尼基、楔形文字、象形文字、彼布罗斯、乌加黎特。


圣经辞典-六划 字母顺序诗（Alphabetic poems）

六划 字母顺序诗（Alphabetic poems）
字母顺序诗（Alphabeticpoems,AlphabeticaPoemata）

字母顺序诗，即是每节或每段的第一个字，按照希伯来文字母的顺序所写成的诗，在《圣经》上就有许多篇，如《圣咏集》中的9;10;25;34;37;111;112;119;145等篇便是。

除《圣咏集》外，《箴言》31:10-31，《哀歌》1;2;3;4各章，也是按字母的次序排列的。哀5章虽然不循此序，可是也凑齐了二十二节。正如箴31:10-31一样。《德训篇》51章似乎也是按字母的次序编排的，可是因为原文遗失，所发现的残篇又不全，问题尚待考证。

《圣经》以后，犹太诗人和圣教会诗人及作者，尤其是叙利亚的作者，如圣厄弗棱等，对这种作诗的方法，很感兴趣，作了许多此种诗。中世纪的犹太诗人写了许多诗，他们诗中的节序，是按照自己名字的文字次序，或按《圣经》语句的文字次序排列的。

见希伯来诗并行文。


圣经辞典-六划 宇宙、世界（World, Mundus）

六划 宇宙、世界（World, Mundus）
这个字原有不同的意义，比如：

1. 宇宙：

是指天地间一切有形的物质受造物而言，这种意思在《旧约》中尤其在《智慧书》及《玛加伯传》中，多次提及（共三十八次之多）。在《新约》中，则特别见于对观《福音》（玛24:21;25:34;参见宗17:24;罗1:20;格前3:22）。

2. 世间：

人类居住行动的范围（玛4:8;13:38;谷14:9;16:15;路12:30;格前5:10;弟前6:7）。

3. 人间：

指住在地球上的全体（玛5:14;13:38;18:7;若1:29;3:17;4:42;罗3:6,19;格前4:13），或部分人类而言（若7:4,7;12:19;18:20）。

4. 凡界：

指现世的一切虚假光荣，名誉地位，以及一切能阻碍人恭敬天主救灵魂的事物（玛16:26;谷8:36;路9:25;格前7:33;迦6:14）。

5. 世俗：

是指一切相反天主的恶势力而言，这种意义格外见于若望及保禄的着作上。它就是罪恶，及犯罪的人们，它的首领，就是魔鬼（若12:31;16:11;若一5:19;格后4:4）。它专门与天主作对，为害人灵（若1:10,29;3:16;12:31;14:17;15:18）。它就是与天主圣神作对的「这世界的精神」（格前2:12;格后7:10），是「今世的蒙学之权」（迦4:3,8;哥2:20）。耶稣基督却是它的寇星，他打败恶魔，解救人类（若4:42;10:36-39;若一3:8）。因此，世俗恼恨他（若8:23;16:28;17:16;18:36），也恼恨那些跟随基督的人（若15:19;17:14;若一2:15;迦6:14）。它有时也是指那些非犹太人的民族（罗3:3;17:12,15），或指那些尚未认识、信从、跟随基督的人而言（格前6:2;若17:21,23）。


圣经辞典-六划 宇宙观 [深渊]（Cosmogony）

六划 宇宙观 [深渊]（Cosmogony）
宇宙观[深渊]（Cosmogony,Cosmogonia[Abyss,Abyssus]）

古代文化民族对于宇宙，都有一种相传的大地志或天地学（Cosmographia），和一种宇宙观（Cosmogonia）；前者述说世界的现状，后者讨论宇宙的来源。天地志是属于经验的科学，具体地说，是地理学的基本；至于宇宙观，却是上古人们对宇宙的来源和形成，所流传下来的理论和训言。事实上，在古代民族的文件里，天地志与宇宙观常混为一谈，经过一段长时期以后，人们才把这两种思想分开来讨论。在本文内，我们只讨论古希伯来人的宇宙观；至于《圣经》上记载的地理，请参阅地理学。

一、古希伯来人与其邻近民族的宇宙观

古希伯来的宇宙观，与其邻近民族所有的宇宙观，大致相同：在宇宙中，好像是有个岛屿，它有块「大地」，地呈圆形；其上有高山，有平原；在这「大地」中间，即是巴力斯坦和圣京耶路撒冷。「大地」有地柱支持，这些地柱深入于原始的深渊（咏24:2;75:4;136:6等处）。深渊的水上升而调节大地四周的海洋和地上的江河；地下有敞开着的阴府（Sheol），幽灵寄居的地方（咏88:12）。在海洋那边远远的地方，漂浮着「异邦的岛屿」（索2:11;依40:15）。在这些岛屿更远的地方，是围绕大地海洋边际，耸立支撑天际的「太古山岳」（申33:15;哈3:6）。至于天际，有时比作一张拉开的皮革，多次却比作一块发光的大板，上面附着星辰（创1:6-8）；太阳和太阴两光体，按时离开太古山岳中开凿的隐密处所，轮流游行天空，分别掌管白天和黑夜（咏19:5-7;哈3:10,11;约9:7）。太阳、月亮、星辰，共同组成上天的军旅。在天际上面积蓄着「穹苍以上的水」，当天主命令启开天闸时，雨露便纷纷落下。在靠太古山岳作基础的穹苍以上的水的上面，耸立着一座极高的圆顶屋。这屋分为数层天，或三层，或七层，或十层；每层有许多房间，作天使的住所；在最高之处，有任何受造物所不能到达的天主的寓所（咏104:3）。亚9:6很生动地写道：他在高天建造了楼阁，在地上奠定了穹苍，召海水倾流于地面，他名叫「雅威」。

这座圆顶屋在白天有「光明」照耀，入夜，则为「黑暗」所遮蔽；请注意：「光明」与「黑暗」，照古来希伯来人的看法，是两个独立的受造物，并不依赖太阳。现代人对这种宇宙观也许不免一笑，但如果我们把《圣经》的宇宙观，与古代有文化的民族的宇宙观两相比较，就不但不敢笑，反而恐怕要感到惊奇，因为其他古民族的宇宙观，是充满着最荒谬卑鄙的多神论的神话，而《圣经》的宇宙观，就其信仰来说，纯是以惟一神论为出发点，为中心。

二、《圣经》的宇宙观与其他邻近民族的宇宙观。

近一百年来，学者把《圣经》的创世的记录，来与邻近的各大民族，如埃及、叔默尔、巴比伦、腓尼基等的宇宙观，尤其与叔默尔和巴比伦的神话作比较。这两个民族的神话，特别记载在那篇着名以头两字为名的厄奴玛厄里巿（Enumaelish）的叙事诗歌内。这两字的原意是谓：「当时天尚未得名」。这首叙事诗歌分载于七块版上，原文是叔默尔文，但历代译为其他近东古文，并且多少也有所增删和修改的地方；可是就大体来说，当可考出其原来的面目。今随便说一句：中国古代神话——十三经内尚存有一些痕迹，楚辞和属于中国其他原始民族，如苗、猡猡、猺等的神话，有不少的部分与《圣经》的宇宙观，及人类的由来、堕落等等的记述，不无相似之处。至于应该怎样解释，学者尚在研究。

读完了埃及和美索不达米亚区域中，所流传的关于宇宙创造的神话（见古近东文件ANET3-145），如果把它们与《圣经》宇宙观来比较，依笔者看来，不外可归结以下数点：

1. 在近东——埃及具有一些特点——逐渐形成了一种普通关于宇宙创造的故事，后为贤哲用来保存自己民族古代的传授，或传布一些属于地志和哲理的知识与教训。

2. 这些近东的贤哲都以为海洋和深渊是原始的，混合的，黑暗的，未形成的质料。

3. 从海洋和深渊中，出生了天地诸神（Theogenia，或九神，或八神）和七颗天球。

4. 一个创造主（demiourgos，其等级次于真神）藉用大风、手淫，或（在埃及）以他的意愿和语言，创造了其他的事物。

5. 可是在造成万物以前，这创造主该攻击且战胜杂乱和黑暗的残酷怪物（Theomachia，神与神之战）。

6. 造化的工作通常是在乎神明把两种质料分开，如分开一只蚝，或一只蛋。

7. 在一切神话中，人类的创造常有一点特别：人的形成是由于一个被杀的神的血和下地的泥泞。

8. 星辰造化的目的，是与占星术、哲理，尤其救恩史，毫无关系。

9. 通常宇宙由来的记述是具有一种宗教礼仪的目的，或是为显扬创造主（demiourgos）的光荣，或是为增添本地「宇宙由来记述」出生地——庙宇的荣誉。

如今可以这样问：《创世纪》所记载的宇宙由来与近东民族的思想有没有关系？本来这样的关系是可能的，因为亚巴郎是由加色丁人的乌尔出生的（创11:28），他的祖先与帕丹阿兰人有血统的关系（创28:2），并且由若苏厄所说的话：「从前你们的祖先亚巴郎和纳曷尔的父亲特辣黑，住在大河那边，事奉别的神明」（苏24:2），似乎这种可能性还是有凭有据的。再说在创31:19,20,30记载：辣黑耳偷走了他父亲的神像，即日后雅各伯在舍根橡树下所埋的神像（创35:4）。如果在祖先的家族中，发生了偷神像的事，在这些祖先的家族中，似乎也可能有些人从异邦中，带来了异教的民族神话。按照庇护十二世的「人类」通谕，也以这事本来是可能的，只是我们深信《圣经》作者由于默感的恩赐，将这些民间的故事加以提炼，清除了其中所含的各种神话部分（E.B.618）。

在一些经文，尤其是一些诗体经文内，作者有时描述造化工作，也暗示异邦的神话，然而值得注意的是：这些暗示只有「典故」的作用，因为全部《圣经》十分清楚指明天地万物全是惟一天主造成的：「你的救主，由母胎形成你的上主，这样说：我是造万物的上主，只有我展开了诸天，布置了大地，谁与我同在」？（依44:24）参见依45:18;咏90:2;箴8:22-30。

现在我们叙述一些为《圣经》作者所暗示的异教神话。咏104:6-9中「汪洋」一词，原文作「忒洪」（Tehom），即巴比伦神话所提及的「提雅玛特」（Tiamat）。见哈3:10（深渊），咏89:9,10;咏74:13（毒龙），约38:8-11;参见约7:12。在巴比伦神话中也提到「提雅玛特」的一个助手「辣哈布」（Rahab，海怪）。《旧约》作者有时暗示，有时也提起这「海怪」的名字，如咏89:11「你曾践踏辣哈布」；参见约9:13;26:22。就如「辣哈布」，同样「塔宁」及「里外雅堂」，按巴比伦的神话，也是其他的两个海怪，《圣经》上也有暗示牠们的地方，如依51:9：「不是你斩了辣哈布，刺杀了巨龙？」「巨龙」原文本作「塔宁」；参见咏24:13;（毒龙）约7:13。「纳哈巿」（Nahash），亚9:3译作「蛟龙」，依27:1译作「里外雅堂」飞龙，「里外雅堂」蜿蛇，约26:13译作「飞龙」，又是另一个海怪，牠也如同「塔宁」，为天主所击杀。其他为天主所处决的海怪乃是「里外雅堂」，见咏74:14;咏104,26;约40:25;41:25译作「鳄鱼」。作者虽然引用了这些神话中怪物的名字，但显然只以它们当作典故用，因为作者或愿以牠们指示一些动物如蛇、鳄鱼，或愿指示这些动物所象征的国家，如「辣哈布」象征埃及（依30:7;咏87:4;89:11），「塔宁」在则29;32:2指示埃及的法郎；依27:1三种「里外雅堂」指示亚述、巴比伦和埃及。许多为基督徒的诗人，如但丁、密尔顿等，使用了不少希腊和罗马的神话，但只是为点缀他们的思想和文体而已；同样，《圣经》的作者有时引用古代近东民族的神话，也只是用以当作隐喻，来美化自己的文章和教训。

三、《圣经》宇宙观的价值

在这段内，我们只就创1-2:3，即天主创造万物这项记录立论。龚刻耳（Gunkel）说得很对：此开宗明义第一章是远古时代的文学杰作，是一篇重要的宗教文告，并不是自然科学的论着。按古代世界各民族对开天辟地，人类诞生的传说，没有可与《创世纪》第一章相比拟的。

这一章论文体是属于历史和艺术的论文，但带有【智慧书文体】的气味。本章最大的特点乃是它的高尚正确的理论，即惟一神论。许多古代文化民族崇拜太阳、太阴、星宿及一些低级动物，以它们为神明，《创世纪》的作者却相反，以它们不过只是些受造物，而且是为人类的利益为天主所创造。作者又否认原质永存，绝对不以天主的工作，只在乎整顿原有的物质。「在起初天主创造了天地」，天地是指宇宙万物，故此连原质也是天主造的。至仁、至义、至善的天主所造的全是好的：「天主看了他造的一切，认为样样都很好」（创1:31）；可是最美好的受造物还是人，因为他是照天主的肖像和模样而受造的；不但男人，而且女人也是按天主的肖像而造成的。

这创造历史——当然写这种历史的目的不是在乎编修人间的事，而是在乎启示天主的作为——是以巧妙的艺术手法写成的。作者是依从闪族人所喜爱的一种含「七」的结构法，编修了这一章：六天加一天是「七」天；第一段（按原文）包含「七」句；第二段包含十四句（二乘七）；「天主」一词共记载了三十五次（五乘七）；「天地」二字记载了二十一次（三乘七）；「天主看了认为好」一句，共记载了七次。六天内天主工作，到了第七天就休息了。对于天主的工作，作者很显明地分开前三天和后三天：前三天，天主造化了天、地、海三大部分，后三天，天主做了所谓装饰的工作，即他以日月、星辰、草木、水族、飞禽、走兽等，点缀了天、地、海洋；最后天主造了人，万物之灵，宇宙的统治者。到第七天，天主便休息了。作者特别提出天主在第七天休息，是为教训人效法天父，到了第七天，安息日，停止工作，「因为上主在六天内，造了天、地、海洋和其中一切，但第七天休息了；因此，上主祝福了安息日，定为圣日」（出20:11）。

见创造[造物主]、创世纪、人、安息日。


圣经辞典-六划 安慰（Comfort, Consolatio）

六划 安慰（Comfort, Consolatio）
安慰之举，在《圣经》上被视为爱德的工作。德7:38劝人「要同哀悼的人一同哀悼」（亦见罗12:15;格前12:16;格后11:29）。托彼得冒生命的危险来埋葬死者（多1:19），约伯的三个朋友来安慰受苦的约伯（约2:11-13），都是这种爱德工作的表现。

但是，为以民最大的安慰却是来自天主，他安慰心灵忧苦的人（咏9:19）。以他的圣言（咏119:50），以他的仁慈（咏119:76），来保护及安慰他的羊群（咏23:4）。当以民在受着最大的痛苦，被罚充军的时期，天主藉依撒意亚先知来安慰鼓励她，预许给她默西亚时代美丽的远景，及天主政权的重建。故此《依》书后编（40-66章）被冠以「安慰书」的美名。这种天主自己是以民安慰的说法，亦见于耶31:13;匝1:17等，因此默西亚亦被称为「以民的安慰」（路2:25）。


圣经辞典-六划 「安慰之圣神」诵谕（"Spiritus Paraclitus"）

六划 「安慰之圣神」诵谕（"Spiritus Paraclitus"）
「安慰之圣神」是教宗本笃十五为纪念《圣经》大师圣热罗尼莫逝世一千五百年周年，于一九二○年九月十五日所颁发的通谕。本通谕可视为「上智的天主」通谕的续篇。教宗以伟大的《圣经》大师圣热罗尼莫的生平与着作为根据，呼吁《圣经》学者对「上智的天主」通谕所指示的基本原则，再加密切注意，以卫护《圣经》的权威，反击唯理派和现代主义学派的谬论。

本通谕可分为三段：教宗在第一段内，追述圣师的生平与其对《圣经》所写的着作和所有的贡献（EB444-451）；在第二段内，卫护《圣经》的真实性与不能错误性，因为按默感的本质，《圣经》是天主与人合作的作品，绝不能有错误包含在内。所以下列各主张和意见是错误的：如有些学者因为曲解了圣热罗尼莫或「上智的天主」通谕中的行文，将《圣经》分为主要的部分（有关宗教部份）和次要部份，将真理分为绝对的真理与相对的真理等。此外，如「历史现象说」，「暗引」的妄用等，皆为本通谕所摈弃：「有许多没有见识的《圣经》学者，自以为在《圣经》上，某段某段的文字内，找出了相反天主的绝对真实性，便不稍迟疑地利用那些所谓「暗引」的学者，或那「似乎历史而实非历史的文字」的学说，因而对于《圣经》的来源问题，按这些人的主张，竟等于把《圣经》的权威连根推翻，或表面上虽尚未推翻，而实际所剩的也等于零了」。此后，教宗呼吁解经学者要效法圣师对《圣经》的热爱与专心研究，时时要记得圣人解经的定律：《圣经》的解释应基于「字意」，虽然《圣经》的经文有时含有「预象意」或「寓意」，但最后的基础仍为「字意」（EB452-487）。

教宗在第三段劝勉教友应日日阅读《圣经》，因为在圣热罗尼莫的着作中，举出了许多由阅读《圣经》所护得的神益：爱慕教会，卫护真理的热诚，有助修德立功，预防毛病恶习，尤其可养成对《圣经》的中心——基督的热爱，与对降生的圣言的母亲圣母玛利亚的孝爱。最后教宗声言：虽然圣人的尸骸已葬在罗马，但他仍藉其着作与芳表，向目前的信友呼吁：「不认识《圣经》，即不认识基督」（EB488-495）。

见上智的天主通谕、圣经解释学[校勘]。


圣经辞典-六划 安德肋（Andrew, Andreas）

六划 安德肋（Andrew, Andreas）
此名之意为「英雄、豪杰」。

是西满伯多禄的哥哥，二人同居于葛法翁（谷1:29），以捕鱼为生（玛4:18），是耶稣最初召选的门徒之一（玛4:18,19），后则被特选，加入十二宗徒之团体（玛10:2;谷3:18;路6:14;宗1:13）。在跟随耶稣之前，曾为若翰的门徒（若1:35-42）。在《福音》上，格外提及他的地方有三：在第一次的增饼奇迹时，是他报告给耶稣，人群中某孩童有五饼二鱼（若6:8,9）；同其弟弟伯多禄及同伴雅各伯和若望，曾欲知圣殿及圣京被破坏的事，以及耶稣二次再来的先兆（谷13:3,4）；同斐理伯代表希腊人来见耶稣（若12:22）。除此之外，《圣经》上再没有提到他。据不太确实的历史文件，他曾传教于俄国南方及巴尔干半岛。在希腊的帕特辣斯（Patras）港，被人钉于十字架上致命而死，时在降生后六○年。


圣经辞典-六划 安德肋大事录（Acts of Andrew）

六划 安德肋大事录（Acts of Andrew）
安德肋大事录（ActsofAndrew,ActusAndreae）

本书是以希腊文写于三世纪的着作，可惜大部份早已遗失，只留下一些残片。都尔城的额俄略和伪亚北狄雅把原文译成拉丁文，同时删除了有轻视婚姻的思想，和诺斯士派的见解。由于希腊语的教会特别恭敬圣安德肋——他们称他为「第一个被召选的宗徒」——在此教会中尚有许多讲论及赞美圣安德肋的大事录。

在这些作品中，最美丽的一本是《安德肋致命录》，可是虽然流行着两种希腊文的蓝本，其原文倒似乎是拉丁文，其着作时代，是第四世纪末叶，因为该致命录显然流露一种反对阿黎约派异端学说的气味。


圣经辞典-六划 安息日（Sabbath, Sabbatum）

六划 安息日（Sabbath, Sabbatum）
安息日，拉丁文作「Sabbatum」，希腊文作「toSabbaton」或复数（taSabbata）都导源于希伯来文「Sabbath」。而希伯来文「Sabbath」这一名词，无疑与动词「Sabath」，意即「停止」「止息」有关。是犹太人宗教节日，即每六天后的一天，即第七天，由第六天的日落起至第七天的日落止，在这一天应停止作一切的工作，为此说，与动词「Sabbath」（停止）有关。在安息日这一天，不但以色列子民，而且连他们的奴隶，以及住在他们家里的外侨，甚至牲畜（如驴牛），都要停止工作（见肋33:3;出23:12）。此外，七月初一（为犹太人的新年），七月初十赎罪节，七月十五帐棚节，及节后第八日，正月十五日踰越节（见肋23:24,26,34,35,39;15:29-31），都应守为安息日，即停止一切的工作。

谈过了安息日的名称，今再就它的起源，法律观点，历代守安息日的情形，《新约》时代对安息日的看法，以及安息日的象征意义，分述于后。

一、安息日的起源：

关于安息日的起源，至今学者未能获得一个肯定的解答。有的学者以为犹太人的安息日，可能与古巴比伦人的习俗有关，因按古巴比伦人的习俗，一年内有数月（Nisan,Kislimmu,IIElul,Markheshwan）─或者也可能全年每月，以初七、十四或十五、十九或廿一、廿八或廿九或三十日（全按阴历计算）为不祥之日。在上述的日子，先知、司祭、君王（有时也提及医生），古时特殊阶级的人物，便避免作某一些事，尤其不在上述日子，开始作某一些事。而且按考古学者的研究，在阿加得（Akkadian）语中有「Sapattu」或「Sabattu」一字，而亚述、巴比伦文化即师承阿加得文化。不过阿加得语的「Sabattu」，并非指每六天后第七天，而是指月之十四或十五，即月圆节。此外「Sabattu」有「清除」之意，因而Sabath也有「清除节」（Purificationfeast）之意，人既获得了良心清洁无罪，自然感到心安理得，为此，有的学者称Sabattu为「心安理得」的日子（Dayofappeasementoftheheart）。

不过，不论「清除节」或「心安理得」的日子，是月之十四或十五日，而不是指初七、十四、二十一、二十八等不祥之日或忌日，因此，犹太人之以每六天后之第七天为「Sabbat」（安息日），与阿加得语所称之「Sabattu」仍有极大的差别与距离。不过，另一方面在较古的先知书中，如亚8:5;欧2:13（参阅列下4:23），也曾将安息日与月朔相提并论。月朔乃初一，月朔之对时，当是月望，即月之十五日，那末，是否当时月望即月之十五日，也守为安息日，则是相当有关键性的史事。如当时以月望为安息日则和古巴比伦人的「Sabbattu」相近，但犹太人几时改以每六日后之第七天为安息日，再者，犹太人几时开始了从不中断地以每第七天为安息日，则仍是一未能揭晓之谜，而且怕也是今世永无法揭晓之谜。不过，若根据《圣经》所载来看，守安息日的诫命，已载于梅瑟的法律书内（出20:8-11;申5:12-15）。虽然根据现代的学者，现有的法律条文，当为晚出，（甚至有的学者以为是充军后期的作品），但对守安息日的史实，无疑至少当溯源于梅瑟时期。

二、就法律观点来研究安息日的意义：

从天主藉梅瑟向以民颁布的十诫，及从约书内的记载来看，守安息日含有消极积极两方面的意义：消极方面严禁人在安息日作工（出20:9-10;23:12）；积极方面，应以安息日为圣日（出30:8;申5:12）。为此，几乎每次提及守安息日时，同时也说，「应召集圣会」（肋23:3,8,35,36;26:2;户28:18,25,26;29:1,7,12,35）。由此可知，定立安息日的用意，一方面是为叫人，甚至牲畜有机会得以喘息（出23:12），另一方面使人能尽自己的宗教义务，敬拜天主（出20:8-10）；而且根据出20:11;31:17安息日所以为圣日，是基于天主以六天造了天地万物，第七天停工休息（参阅创2:2），因此，也可明瞭何以凡不守安息日的应受死刑，因不守安息日，即是犯亵圣的大罪（见出35:2;31:14;参阅户15:32-35）。不过，依据出23:12所载，毕竟安息日是为人（即为人的好处）而立，而不是人为安息日（见谷2:27）。

三、历代守安息日的情形：

从历史方面来看，当以民还在旷野时，曾有人因犯安息日，即在安息日拾柴，而被判死刑（户15:31-35）。在列王时代，除按上主规定的，奉献安息日当献的礼品外（依1:11-13;肋23:38），有拜见先知的习惯（列下4:23），也许为聆听先知的教训，不过因当时君王与人民大多背弃天主，而敬拜巴耳邪神，且多行不义，流无辜者的血，他们虽仍奉献礼品，宰牛宰羊，但不为天主所悦纳（依1:14,15）；因而他们对守安息日也逐渐冷淡，如耶17:19所说，在安息日搬运重载，则22:8明说：「亵渎了天主的安息日」。及至以民被充军到巴比伦时，无疑的，他们祇有到厄则克耳先知那里，共守安息日，以别于他们无信仰的邻人。不过一方面因该处没有圣殿，而且因长时间居住在外邦人中，自然无法避免受外教人的影响，是以对守安息日定然更加冷淡，这由以民返回本国后，时常违犯安息日，可以为证。为此，乃赫米雅为强迫他们守安息日，不得不下令关闭耶京的城门（见厄下13:15-22）。

之后，到了玛加伯时代，热诚的犹太人对守安息日却非常重视，为了守安息日，竟有一千多人因不抵抗而死亡（加上2:34-37;加下6:11;15:2-5）。不过后来他们认为如果这样牺牲，可能不久全被敌人消灭，才稍加权变，即在敌人来侵犯时，在安息日也可以还击抵抗（加上2:38-40）。但当获得胜利时，在安息日则不应再乘胜追击敌人（加下8:25）。再后，当「犹太主义」（Judaism）兴盛时，把守安息日太过形式化，祇顾外表而不注重守安息日的内在精神，厘定了许许多多的琐事，列为安息日不准作的工作。在《塔耳慕得书》内就列出了三十九种安息日不准作的工作：如搯麦穗吃（见玛12:1,2），携带床行走（若5:10），夫妇不得行房事（Jub.50,9），甚至按若瑟夫所记，厄色尼派竟不准在安息日入厕（B.J.2,8,9,），是以将安息日原本是一轻松喜乐的日子（依58:3），变成了不可背负的重担（见Jub,2,71-33;50,6-13;玛23:4）。

四、《新约》时代对安息日的看法：

及至耶稣——默西亚来临，在开始传天国的道理时，由《四福音》内极清楚地使人不能不注意到的一点，即耶稣为了守安息日的问题，一再与法利塞党人争辩（参阅玛12:1-13;谷2:23-28;3:1-5;路6:6-10;13:10-17;若5:1-16;9:13-34等）。综合耶稣的话，安息日应许可行善。为人治病，既是善事，是以安息日治病，不算违犯安息日。安息日既可以解下槽上的牛驴，牵去饮水，则更可治好一个比牛驴贵重的人的病。尤其重要的一点，是耶稣根据法律（出23:12）说：「安息日是为人立的，并不是人为了安息日」；末后，耶稣更用他的权威说：「人子也是安息日的主」；言外是说，不拘你们再用什么理由来诡辩，人子乃是安息日的主，所以有权改变，甚至废除安息日的诫命。事实上，耶稣升天后，圣教会初兴时，犹太信友似乎仍照犹太人的习惯守安息日（宗2:1,46;13:14,12,44），但不久就以一周的第一天，也即我们今日所称的「主日」，代替了犹太人的安息日（见宗20:7;格前16:2）。在宗徒会议后，所发的谕文上，也没有要求教友守安息日的条件（宗15:23-29）。初期教会所以以主日来代安息日，是为纪念耶稣在一周的第一天上复活了，是以称为「主日」，而不再提安息日了。

五、安息日的象征意义：

在教会初期，教父们最乐意提及这点。尤其在他们讲道时，多次以《旧约》里守安息日的含意晓谕教友。要之可分以下三点：

1. 安息日应是消除罪过清洁灵魂的日子，如圣热罗尼莫曾说：「在安息日人应看守自己的灵魂，在该日绝不可背着罪过的重债进入耶路撒冷（指圣堂）的门，相反在安息日要修德立功」。敖黎革乃则说：「不为世事操劳，而专务灵修的人，才算是安守息日，奉献安息日的祭品；不要在路上负重轭，重轭即是一切罪过」。同样，圣犹斯定，亚历山大里亚的克来孟也都有类似的说法。

2. 安息日象征耶稣赐与人心灵上的平静，如圣奥斯定说：「《旧约》时代以民以不作形体方面的工作来庆祝安息日，乃象征信友因圣神圣化而获享安宁」。又说：「安息日并未废除，而是换了另一新意义，即信友固不须在形体方面守安息日，而是在精神方面来守」，也即在瞭解耶稣所说「凡劳苦和负重担的，你们都到我跟前来，我要使你们安息」（玛11:25）的话后，而获享心灵上的安宁。圣多玛斯也说：「安息日即是指因耶稣所赐与我们心灵上的安息」。

3. 安息日乃信友日后在天乡永远所享的安息的预象：如敖黎革乃说：「真正的安息日，即天主停止了他一切工作的那一天，乃是在来世。那时，再没有痛苦、悲伤、哀叹，而是一切属于天主，天主充满一切。在那一安息日，天主要让我们同他的天使一起庆祝，我们将要向天主奉献颂谢祭，又向至高者还我们所许的誓愿」（参阅希4:1-11）。同样，亚大纳削、盎颇罗削、金口圣若望，也都有同一的意见。

见历法、十诫、主日。


圣经辞典-六划 安息日路程（Sabbath day's journey）

六划 安息日路程（Sabbath day's journey）
安息日路程（Sabbathday'sjourney,Sabbatiiter）

安息日路程，是说在安息日许可走的有一定限度之路程。谁在安息日走路，若不超过这限度，即算没有违犯安息日的法律；按犹太人在米市纳内的解释，这限度为二千尺，亦即三分之二公里。《圣经》上祇有一次提及这安息日路程，即宗1:12，是指由橄榄山（在耶路撒冷城东）至耶路撒冷的一段路程。


圣经辞典-六划 安息年（Sabbatical Year）

六划 安息年（Sabbatical Year）
安息年（SabbaticalYear,AnnusSabbaticus）

犹如安息日，即每六天后的第七天为犹太人是一节日；同样安息年，即每六年后的第七年，为犹太人是一庆年。每逢安息年，按梅瑟法律，以民应遵守以下所列各项规律：

一、在安息年上，不得耕种，应让田地，包括葡萄园及橄榄园，休息一年。在这一年内，田地虽未经人耕种，仍然有什么出产的话，应让穷人或田间的野兽取食（出23:10,11;肋25:4-7）。以民也不必为这一年不耕种而担心，忧虑下一年没有吃的，因为天主将特别照顾以民，在第六年上会使田地有三倍，即三年的出产，使百姓直到第九年上有吃的，以及为来年耕种用的种子（肋25:20-22）。

二、以民中若有人买了另一希伯来人作奴隶，不管他是男人或女人，祇该让他工作六年，第七年上应让他自由离去；若他不愿离去，而自愿长期服事主人，则主人应在门前以锥子刺透他的耳朵，作为记号，这样他便永久属于主人（出21:6;申15:17）。如果他要离去，则主人不应让他空手而去，而要厚厚的，即以佣工的双倍工资酬报他（申15:13,18）。关于女奴，如主人曾决定娶她为自己的妻子，之后虽然厌恶她，仍应对待她如妻子，即供给她衣食及合欢之谊。若主人决定她作自己儿子的妻子，则应待如自己的女儿，如不履行这些义务，则她可自由离去，不必偿还赎金或其他代价（出21:7-11）。对上述两条款，即（1）对田地来说，以以色列子民进入了许地那年开始计算（肋25:2）；（2）对奴婢来说，以他们卖身作奴隶时开始计算（出21:1;申15:12）。

三、在每第七年上，凡借贷与近人的一切，债主应全部予以豁免，因而这第七年也可称为豁免年，这豁免年似以借贷时开始计算；而且这豁免祇施于以民，若借贷与外邦人，即非以民的同族，则仍可追讨。而且法律也劝以民不可因豁免年近了，便心生恶念，不再借贷与人，以免招受损失，因为天主对慷慨大方的人，必要丰厚地祝福他（申15:1-11）。

有关上述的法律，根本的理由，即安息年，应使田地得以休息，而这安息年的法律即是安息日法律的引伸。天主所以规定让田地也要休息，因为一如法律所说：「地是我的，你们（以民）为我祇是旅客或住客」（肋25:23）。

最后，按申31:10的记载：每逢七年，即在豁免年的帐棚节期内，应在全以色列子民前，大声宣读这法律。

见安息日。


圣经辞典-六划 安息油液（Aloes, Gutta）

六划 安息油液（Aloes, Gutta）
香液名。

「安息油液」原文作「Ahalot」，希腊文译作「Stacte」，拉丁文译文不一，咏45:9;德24:21译作「Gutta」，但歌4:14却译作「Aloe」。中文，德24:21译作「安息油液」；咏45:9译作「沉香」；歌4:14译作「芦荟」。

见香料、沉香。


圣经辞典-六划 安提帕（Antipas）

六划 安提帕（Antipas）
按默2:13是一位原始教会的殉道者；他殉难于若望写《默示录》之前，大概是在多米仙皇帝执政时。据传说，安提帕是培尔加摩的主教。


圣经辞典-六划 安提帕特（Antipatris）

六划 安提帕特（Antipatris）
城名，为大黑落德所修建（Ant.Jud.XVI5,2,）。黑落德为纪念其父安提帕特，给这城起了此名。此城位于古阿费克废址上（苏12:18），即在耶路撒冷和凯撒勒雅之间，似乎即是现在的辣市耳阿因（RaselAin）。见宗23:31。这城的居民早已信奉了基督，因此到第四世纪在该城已设立了一个主教区，到公元七四四年，回教徒把基督徒完全杀害。


圣经辞典-六划 安多尼堡（Citadel of Antonia）

六划 安多尼堡（Citadel of Antonia）
安多尼堡（CitadelofAntonia,AntoniaArx）

安多尼堡建于耶京圣殿之北；它的作用一方面在保护圣城最大的弱点——北方，另一方面在监视且保护圣殿的安全。这座堡垒很早就建成了，名叫哈纳讷耳塔（耶31:38;厄下3:1;12:39;匝14:10），当犹太人从巴比伦充军回来，就把它重建，且普通称它为「堡」（厄下2:8;7：2）。安提约古厄丕法乃破坏了它，但玛加伯兄弟又将它重建起来，比旧日更为宽大，且更坚固。

按若瑟夫所记载：玛加伯兄弟所修建的堡垒，希腊文称为「巴黎斯」。大黑落德在公元前三十一年左右，再把它扩大并加装饰，同时使它成为一座宫殿，一座堡垒和一座禁城，给它起名安多尼堡，是为向帮他为巴力斯坦王的朋友马尔谷安多尼表示敬意。这堡垒的地积占一万二千平方呎，长一百五十呎，宽八十呎。《圣经》上称之为「营盘」，因为在里面驻有军队。可是若瑟夫也称它为「宫殿」，因为事实上是个很华丽伟大的宫殿，十余年之久，即约到公元前二四至二○年做过大黑落德的住宅；在公元前二四或二○年间，君王在耶京西南另建筑了一座皇宫，即所谓的「黑落德宫殿」，此后经常居住在那里。

到公元四、五年黑落德逝世后，过了一年多，他的儿子阿尔赫劳被奥古斯都免职，因而犹太领域和撒玛黎雅领域，则成了罗马的一个小行省；从那时起，黑落德在耶京所建筑的两座宫殿：即在京城西南的「黑氏宫殿」和在城北的安多尼堡垒，便成了罗马的总督府。由若瑟夫的史记中，我们可以知道罗马总督，平常居住在黑氏宫殿，但到逾越节时，为能更容易监视犹太人暴动的温床——圣殿，似乎寄居在安多尼堡内。虽然还有些学者以为比拉多在审判耶稣那一年，是住在黑落德宫殿，可是第一流的考古学家如万桑、阿味约纳等，都拥护传统的学说，而主张比拉多审问耶稣的地方，不是黑氏宫殿，而是安多尼堡垒。关于传统的文件，参阅：BaldiELS886～909页，这样耶稣就是在此堡垒内受审判，被鞭打，受凌辱，戴刺冠，及被判死在十字架上。近三十年来，在该地所挖掘出土的古物都足以证实耶稣苦难史的记述以及那时罗马士兵的生活习惯。除了吾主在此受苦受难之外，保禄也曾被囚在此，主耶稣夜间向保禄显示出来，安慰他，并许给他要到罗马去，在世界中心为主作证。见宗21-23。

见总督府、耶路撒冷、耶稣苦难、圣保禄。


圣经辞典-六划 安多尼苛 [安得洛尼科]（Andronicus）

六划 安多尼苛 [安得洛尼科]（Andronicus）
「安多尼苛」，希腊文，人名，意谓「战胜的人」，经上有三人有此名：一是安提约古第四于公元前一七○年至基里基雅平乱，离京时委任代己行政的代理。他与默乃劳勾结残害了身负盛名，为人公正的大司祭敖尼雅。王回京后，为息众怒，亦将他处决。事见于加下4:27-38;二是安提约古第四于公元前一六八年洗劫圣殿财物后，归国前留在革黎斤总理行政的总督（加下5:21-23）；三是圣保禄在致《罗马人书》结尾词内，致候称誉的一位犹太基督信徒（罗16:7），虽译为「安得洛尼科」，其实原文是一样。


圣经辞典-六划 安提约古（Antiochus）

六划 安提约古（Antiochus）
人名，意思是「顽强的，坚固的」。在色娄苛王朝的历史上，以此为名的国王，达十人之多。但是《圣经》上所提及的共有四位，今简述如下：

一、安提约古四世厄丕法乃：

是大安提约古三世之子，继其兄色娄苛四世斐罗帕托尔（Philopator）为叙利亚王（公元前一七五～一六四）。历史家对他大都无好评：是性情怪僻，任性妄为，残忍无道，独裁专制的家伙，但有时却挥金如土，大方救济受难的人民，可是一转眼间，又会将之磨难残杀，是一个朝三暮四的怪人物。公元前一六九年进攻埃及大获胜利，俘掳仆托肋米六世。第二次再出征埃及时，则受阻于罗马人（达11:25-30）。

对犹太人的政策：首先在耶京创立一个强有力的倾向希腊人的党派，党员大半是耶京的富翁及有地位的司祭，故此当他在一七五年首次视察耶京时，大受大司祭及人民的热烈欢迎。但在第二次出征埃及受挫之后，国库空虚，乃乘耶京倾向希腊党与保守派之犹太人内讧之际，以平乱为名，将圣殿之财宝抢劫一空。更尽力提倡犹太完全希腊化，于是圣殿被渎，禁止安息日，焚烧圣书，消除割损礼等（加上1:10-64）。可是当他欲立邪神像于圣殿时（加上1:54;见达9:21），舆论大哗，人心大起反感，是以有玛加伯弟兄的起义，领导护教运动，群起而攻，致使希腊化运动完全失败。

二、安提约古五世欧帕托尔：

安提约古四世之子及继位者（公元前一六三～一六一），上位时仍年幼，由里息雅辅之。二人同时被德默特琉谋杀，而自称为王（公元前一六二～一五○，加上6:17;7:1-4）。

三、安提约古六世：

是亚历山大巴拉之子。特黎丰叛变，战败德默特琉二世之后，扶年幼的巴拉之子为安提约古六世王（公元前一四五～一四二），自任宰相。他重新委任约纳堂为耶京大司祭，并赐予「国王的朋友」衔（加上11:39,57等）。犹太人先是拥护二人，但因特黎丰杀君篡位之恶行，而尽失民心（加上11:39-13:32）。

四、安提约古七世息得太：

德默特琉一世之子，为叙利亚王（公元前一三九～一二九）。他尽力图谋恢复色娄苛王朝的权威，对其主要内部敌人——特黎丰——作战，对外则安抚犹太人，重订他们固有的特惠条约，如宗教上的自由及可以自铸钱币等。果得犹太人欢心，赖首领大司祭息孟的帮助，打败特黎丰。安提约古七世即获得胜利，确保了王权之后，却前恩尽忘，转而慢待犹太人，且强迫要求割让约培及革则尔两个犹太人在特黎丰时代克服的重镇。息孟坚拒其求，于是双方因此而战，亦未得逞（加上15-16章）。至此是《圣经》上有关四位名安提约古国王的记载。


圣经辞典-六划 安提约基雅（Antioch, Antiochia）

六划 安提约基雅（Antioch, Antiochia）
按历史记载，有十六座城名叫安提约基雅，但在本文内只略述《圣经》中所提到的两座，即：丕息狄雅的安提约基雅和叙利亚的安提约基雅。

（一）丕息狄雅的安提约基雅（宗13:14;14:19,26;弟后3:11）：

这座城是色娄苛一世（公元前三一二～二八○），号为尼加托尔的，在公元前三百年左右建成的，为纪念他的父亲安提约古。公元前一八九年该城宣布为「自由城」；公元前二十四年，成为迦拉达罗马省的京都，公元前十一年被宣称为罗马殖民地。该城是吕考尼雅、丕息狄雅和夫黎基雅地区一个重要商业中心。此地居民多恭敬门神。门神可能与月亮有关。由宗13:14和《迦》书，得知住在安提约基雅的犹太人为数不少，并且拥有相当大的势力。保禄和巴尔纳伯在第一次传教行程，（约由四十五至四十八年），曾到过此处，并在犹太人的会堂内开始宣讲「得救的《福音》」；后来被犹太人驱逐，就往附近的城邑：依科尼雍、德尔贝、吕斯特辣等去传《福音》，最后回到叙利亚的安提约基雅报告天主在异民中所行的大事，见宗13,14。

（二）叙利亚的安提约基雅：

此城也是色娄苛一世，号为尼加托尔的，在公元前三百年左右建成的。此城为色娄苛王朝的京都，直到罗马占据该城为止。见：加上3:37;4:35;6:63;10:68;11:13,44,56;加下5:27;8:35;13:23,26;14:27。后为罗马省叙利亚的京都，及罗马总督的居所。安提约基雅的环境非常美丽，位于敖龙平原，介于阿玛奴山和加息约山之间，树木、花草、水泉十分丰富。自从庞培于公元前六四年占领安京后，逐渐扩大。在《新约》时代，此地的居民竟达五十万，次于罗马和亚历山大里亚城，为帝国的第三座都市。在安城除了犹太教之外，罗马、希腊、齐贝肋斯、阿塔加提斯等神的敬礼亦很旺盛，可是此城特别敬礼阿颇罗神，他的庙宇即位于附近的达夫乃，是一个淫荡放肆的区所。达夫乃庙因享有避难所的权利，大祭司敖尼雅曾避难于此。见加下4:33。

(三)安城也是东西交通和商业中心：

自后汉起，中国和「大秦」即罗马帝国贸易的要地，就是安提约基雅。【见：方豪着：东西交通史第一册一八○～二○五页。】在《新约》的历史中，此城重要性更形显着，因为此城与耶路撒冷和罗马同为原始教会的中心地。事实上，此地的教会是第一个异民的教会，并成了教会向外传教的出发点。按《新约》所记载：七位执事之一尼苛劳，即是安提约基雅人（宗6:5）。在斯德望殉道之后，四散的基督徒有些即刻到了此城，首先向犹太人宣传《福音》，而后因听到伯多禄曾归化了百夫长科尔乃略，遂开始向外教人宣传《福音》，归主的人数日渐增多，宗徒遂由耶京派遣巴尔纳伯来此。巴氏又请「外邦宗徒」保禄相助，在此地传教达一年之久，并且在此城首先称门徒为「基督徒」（宗11:19-26）。安城的教会知道自己属于耶京的母教会，所以在饥荒之时，给犹太兄弟送去了救济品（宗11:22-30），以表示他们的孝心。此后，巴尔纳伯和保禄，向外传教时，以此处为大本营。关于这段历史，见宗13-20，参阅迦2。

见保禄、巴尔纳伯、敖尼雅、路加、弟铎。


圣经辞典-六划 安得洛尼科（Andronicus）

六划 安得洛尼科（Andronicus）
见安多尼苛。


圣经辞典-六划 年（Year, Annus）

六划 年（Year, Annus）
以民对年份之计算，十分相似中国之旧历（阴历或农历）计算法，以月亮之盈亏为标准，一年分十二月，一月则二十九天或三十天不等，如此每年有三五二至三六○天不定。阴历与阳历（三六五天）之间的差别，以每两三年的一次闰「阿达尔」（阳历二三月间）月补充。（见「月」条）。如此在闰年有十三个月，即两个「阿达尔」月，正如中国的闰阴历二月。即便它的「月」名（耶辣）亦似中国的「月」（即月亮）。闰月的规定，原是每次由公会议确定的，后来划有以十九年为期的周期制度，即第三、六、八、十一、十四及十八年有闰月。这制度来自公元后第四世纪，可见月亮对以民计时之重要（德43:6-9）。但是他们之利用阴历，很可能深受其他客纳罕民族的影响所致。一年之始，在充军前本是在「尼散」月初（阳历三四月间），但在充军之后，渐受希腊文化之影响，而改为秋分时候的「提市黎」月，（九、十月间），为每年之第一月，这很可能与圣殿重建于此月，并于此月举行落成典礼有密切关联之故，这种制度被犹太人实行至今。

一年四季之分，在《圣经》上则不清楚，虽有创8:22之语：「祇愿大地存在之日，稼穑寒暑，冬夏昼夜，循环不息」，实际上因了圣地气候的特殊情形，古以民祇知有夏（自四月初起）冬（始自十一月的雨季）之分。

见巴力斯坦。


圣经辞典-六划 年龄（Age, Aetas）

六划 年龄（Age, Aetas）
长命或高寿，按一些《圣经》的经句，是天主的一种恩惠（咏21:5等），并且依《旧约》的教训，天主把这项恩惠，赏赐给那些遵循主旨生活的人，就如约36:11所说：「如果他们服从顺命，便能幸福地度过岁月，能安乐地享受天年」。参阅箴3:1,2;16:31;列上3:14等。那么，凡是特别热心恪守天主诫命的，不仅蒙受长命高寿，而且直到年老时，仍能保持生活的精力，一如梅瑟和加肋布等贤人那样。见申34:7;苏14:10。

长命的恩惠是天主特别允许给孝敬父母的子女的（出20:12;亦见弗6:2,3）。

不过，这端道理也有不少的例外。约伯早已提出过：「恶人为何享受高寿而势力强大？他们在世时，子孙繁昌，亲眼看见子子孙孙……」（约21:6,8）。再说，不论人是好是歹，有的夭折，有的长寿，而所谓长寿，大约也只在七十至八十年之间（咏90:10）；照普通情形来说，人所患的疾病和死亡，并非起因于他的本罪，而是元祖背命罪恶的后果，见创2:17;罗5:12等。换言之，由于人是罪恶的奴隶，所以他也是死亡的奴隶，而他的生命不论是多么长久，总是忧苦交集，充满荆棘，而实际上却又短暂以极：「我的日月速于织梭，也因无希望而中断，…我的生命无非像一口气，…好像云消雾散」（约7:6,7）。

《旧约》时代信徒的最大希望——在历史上，只有这种希望可解释《旧约》的超绝性——在于以下三端道理：全能的天主造成了万物，仁慈的天主爱慕世人，施救恩的天主将要藉他的默西亚恢复人所失掉的地位。为了这关系，先知们，尤其是依撒意亚和匝加利亚，曾作预言，说是到了默西亚时代，人的年数，至少要延长到一百岁：「那里——耶京——再没有夭折的婴儿和不满寿数的人；百岁死去的人，算是青年，凡活不到百岁的人算是被咒诅的，…因为我百姓的寿数有如树木的年数…」（依65:20,22）；「万军的上主这样说；将有老夫老妇坐在耶路撒冷各街市上，每人因年高老迈手中扶着拐杖…」（匝8:4-8）。

智慧书的最后作者，即智慧篇的作者，用温柔的措词和深长的意义，一方面结束了《旧约》上关于岁数问题的教诲，而另方面准备了《新约》的启示道理。他的教义大概是说：死亡不是完结而是肇端；凡是保存天主智慧的——这几乎等于说：凡保存天主的圣宠的——不论他是早死或晚死，都要安息「在天主的手里，痛苦不能伤害他们」（3:1）；反之，「恶人将战战兢兢前来受审，他们的邪恶要起来作证，控告他们」（4:20）。

按《新约》的启示，世上的长命高寿，只不过是次要而附带的问题；既然信徒的生活在于活于基督，光荣天父（罗6:6-11），那么早死晚死，实在毫无关系；真正有关系的事，就基督徒说，乃是不休不息地增长在基督内的信仰和认识（弗4:13-16），其他的问题都不算是大事，「因为我们或者生，是为主而生，或者死，是为主而死；所以我们或生或死，都是属于主」（罗14:8）。圣若望在默14:13,14撮要《新约》的教义，有以下的写述：「以后我听见有声音从天上说：你写下：从今而后，凡在主内死去的，是有福的！的确，圣神说：让他们劳苦之后，安息吧！因为他们的功行常随着他们。」

见生命、长寿、死亡、宗祖。


圣经辞典-六划 托布（Tob）

六划 托布（Tob）
地名，意谓「美好的」。是基肋阿得北部的一个地区或城市，这个地方已见于埃及法郎突特摩息斯三世及阿玛尔纳的文件上，是以可断定它是一座相当古老的城市。依弗大在逃避自己的兄弟之后，搬来此地居住（民11:3-5）。阿孟人王为了对抗达味的攻击，曾向托布雇用军人一万二千，但终被达味的大将约阿布所击败（撒下10:6-13）。充军后居住在托布的以民，曾大受基肋阿得人的迫害，不得不向玛加伯犹大申请保护（加上5:13;加下12:17）。按考古学者的意见，现今在雅尔慕克（Jarmuk）河发源地附近的塔依巴废墟，就是古代的托布。


圣经辞典-六划 托拉（Tola, Thola）

六划 托拉（Tola, Thola）
人名，意思是「小虫」：

1. 依撒加尔的长子，也是托拉家族的创始人（创46:13;户26:23;编上7:1）。这一家族在达味时代，已达两万三千六百人口（编上7:2）。

2. 依撒加尔支派人，普阿的儿子，住于厄弗辣因山地的沙米尔村庄。作以色列的民长历二十三年之久，死后亦被葬于此地（民10:1,2）。关于他作民长的情形及环境，《圣经》上毫无记载，是以有些学者认为是作者故意加入的，以充实民长的数目，虽然事实上并无此人之存在，但这祇是一种揣度而已。


圣经辞典-六划 托辣（Torah, Tora）

六划 托辣（Torah, Tora）
见法律。


圣经辞典-六划 托彼特（Tobit）

六划 托彼特（Tobit）
见多俾亚传。


圣经辞典-六划 托彼雅（Tobiah, Tobias）

六划 托彼雅（Tobiah, Tobias）
人名，意思是「上主是美善的」，或「我的美善是上主（雅威）」。《旧约》中拥有此名的人，有：

1. 一个同则鲁巴贝耳由充军地归回的人，他和他的儿子们，是否出自以色列家族，则不能肯定（厄上2:59,60;厄下7:62）。

2. 一个从巴比伦回来的俘虏，他同其他三人将礼物送到耶路撒冷新圣殿去；天主嘱咐匝加利亚先知前往接受那些礼物（匝6:10,14）。

3. 一位撒玛黎雅的首领，是属阿孟民族；当乃赫米雅作犹太总督时，他同摩阿布人桑巴拉特，阿剌伯人革笙，曾不断地反对乃赫米雅和其所治理的犹太人，见厄下2:19,20;4:1-3;6等。

这托彼雅后裔的势力直延长至玛加伯时代（加下3:11）。这有势力的家族的历史，记载在若瑟夫撰的犹太古史（A.J.XII4,7-11）中。虽然若氏没有将历史的事实与故事的传说分别清楚，但由近来所发现的芝诺纸草纸中，我们可获得托彼雅家族的最佳证据。再说在阿曼城西南，即在阿辣克耳厄米尔地方，挖得托彼雅家族的堡垒，也可给我们一些具体的认识。这堡垒，在玛加伯时代，名叫提洛，因为那时叙利亚和埃及，因要接受希腊文化，非把地名和人名都加以希腊化，不免有失高雅文化的程度。在该堡垒地窖的墙壁上，两次雕刻着托彼雅之名。这托彼雅不是乃赫米雅的仇人，而是他的一位后裔，即依尔卡诺的祖父托彼雅（A.J.XII4,6ff.）。

见桑巴拉特、革笙、依尔卡诺。


圣经辞典-六划 托斐特（Topheth）

六划 托斐特（Topheth）
地名，意谓：「点火设备」，是一个可憎恶的地方，耶肋米亚称之谓「屠杀谷」（耶7:32），因为在这里以民曾将自己的子女投入火中，以祭献摩肋客邪神。这种对天主不忠不信的丑恶行为格外见于以民君王时代的末期，尤其是在犹大王阿哈次及默纳舍的时代，更是大行其道。这个地方应在本希农及克德龙二谷的会合处。它在约史雅宗教大改革的时代才被破坏废除。

见本希农谷。


圣经辞典-六划 托加尔玛（Togarmah, Thogorma）

六划 托加尔玛（Togarmah, Thogorma）
人名，意谓「粗糙不平的」。是哥默尔的子孙之一，属于耶斐特的后代（创10:3）。此名不只是人名，而也是民族及该民族居住的地区名。这地《旧约》上是屡见不鲜的，他们住于极北方（则38:6），以出产马匹、驴子及战车着名（则17:14）。近代的学者认为它应是在玛拉提雅（Malatiya）之西约十二公里的居轮（Curun）地方。


圣经辞典-六划 收葡萄节（Vintage, Vindemia）

六划 收葡萄节（Vintage, Vindemia）
见酒。


圣经辞典-六划 早熟的无花果（Fig, Grossus）

六划 早熟的无花果（Fig, Grossus）
「早熟的无花果」，见鸿3:12，原文作「Biccurim」。这种早熟的无花果，味道鲜美，人常喜爱生食（依28:4;米7:1）。初春尚未成熟的青无花果，原文作「Paggim」，见歌2:13;默6:13。这种无花果，因尚未成熟，故不可食。无花果树一年结两次果实，一成熟于五六月间，一成熟于八九月间；成熟于五六月间者，称早熟无花果，或无花果初果；成熟于八九月间者，称晚熟无花果，或简称无花果，原文作「Tehenim」，见户13:23;民9:10;厄下13:15。此字原文亦用以指无花果树。

见无花果树。


圣经辞典-六划 旭日（Morning sun, Oriens）

六划 旭日（Morning sun, Oriens）
见东方。


圣经辞典-六划 朱红、紫红（Scarlet thread, Coccum）

六划 朱红、紫红（Scarlet thread, Coccum）
是一种颜色，它在希伯来文上的意义是：「红色的胭脂虫」。盖这种颜料的制造是将胭脂虫压榨泡制而成。此种昆虫盛产于地中海的东岸地区。

在《圣经》上朱红或紫红色的衣料，是富贵显要的象征，多用于司祭的礼服或圣殿的帐幕（出26:1,31,36;27:16;28:5;见35:6,7;39:2,8;肋14:6,51;户19:6;编下3:14等）。虽然考古学不能告诉我们，是否在圣地的以民曾自己制造过这种颜料，但我们相信这是非常可能的。

它的象征意义：正因它是奢华富贵的标致，先知们多将它与罪恶，联系在一起（依1:17;耶4:30;默17:3,4;18:16）。

在《新约》中玛27:27记载，罗马兵给耶稣穿上一件破旧的紫红袍，以示轻慢凌辱。这种长袍原是罗马将军的制服。


圣经辞典-六划 次经（Deuterocanonicals）

六划 次经（Deuterocanonicals）
次经（Deuterocanonicals,Deuterocanonici）

见圣经书目。


圣经辞典-六划 死亡（Death, Mors）

六划 死亡（Death, Mors）
死亡与生命在《圣经》中是两个尖锐的对比，也是人生两件最重要的大事。在论死亡的这个难题上，我们可以特别清楚地看出《圣经》启示的渐进程序，因此最好将《旧约》及《新约》的两个阶段分开来讲：

一、《旧约》：

1、死亡的存在：

死亡为生活于启示初步时期的人们，的确是一件十分可怕的事实，但这种事实又是绝对无法可以避免的，一切的人都要死亡，不论善人恶人都将一去而不复返（咏36:49;苏23:14;撒下12:23;14:14;智2:1-9;德2:14-17;3:18-22）。死亡故然惨苦，使人惧怕得不寒而栗，但是更可怕的是，死后的归宿问题，经过死固然是「回到亲族那里去」（创49:29），但却也是进入「阴府」（见阴府条）。在阴府中再不受人的纪念，没有快乐幸福，没有光明希望，再不能夺门而出（咏115:17），那是一种静止似乎已被天主也遗弃了的凄惨生命（见咏88篇）。也正因此《旧约》初期时代的以民是十分重视现世生活的，虽然也有人因着人生巨大苦痛的环境而曾诅咒自己的生辰，甚至希望死亡的到来（诸如约伯，耶肋米亚等）。但是像犹达斯自杀的记载，却是绝无仅有的（玛27:3-10等）。相反地，却有不少的善人祈求天主延长自己现世的生命（咏89:48;90:10）。但问题仍没有解决，因为终竟要撒手人寰，与世长辞。

2、为什么要死亡？

天主虽是生命与死亡的主宰，是他计算人生的岁月，是他限制了人的寿数（撒上2:6;约14:5），但是死亡却不是天主原来造人的计划（创2:17）。这一点就连其他各古东方文化民族，亦都觉察出来，确定其中应另有道理在。于是产生了种种可笑的神话解释，然而《圣经》却与这些神话的说法迥然不同，它强调人之所以应当死亡是咎由自取（原罪，见创2,3章）。于是建立了罪过是死亡原因的观念。善人长寿，恶人短命的定律，几乎已成了正比的不变原则（户27:3;咏55:24;89:46;箴2:18;智4:7-15）。如此洪水之前的圣祖们，都被标榜为延年高寿的善人（创5章）。恶人一定会早死夭折，突死而不得善终。这种信念一直保持到充军的时代，但是这种信念维持既久，也就疑虑丛生，因为为数不少的恶人仍然是幸福享乐，子女成群，安度高寿之年。于是上述解释死亡存在的答案，几达破产阶段，也就是在这人心恐惶不知所措的时候，一线启示的新光开始照耀人心。

3、光明的一面：

死亡不祇是一件可悲的事实，它更是一种丑恶势力，它在积极地，无厌地来劫掠争夺，扩展它的领域（箴27:20;咏18:5,6;31:13;49:15;69:16;116:3）。它的对象就是人的生命，在它强大的恶势之前人们已无能为力，祇知有现世生存的人们已再找不出合理的答案。天主在他上智的亭毒之下，已开始将新的真理启示给人们，他先是打发了成批的先知——天主的代言人——来准备人的心灵，开启人的明悟，使人多注意宗教内心的热诚——内心的革新。换句话说，多注重精神的生活，生命与死亡之路任由个人自己选择（耶21:8）。到了《旧约》时代的末期，新的启示使人渐渐觉悟到，死亡不是一了百了的结局，于是来世生命的观念油然而生。

4、这观念使人知道：

天主原本创造了不死的人，他并不是在幸灾乐祸地喜见人的死亡，死亡之进入世界是出于恶魔的嫉妒，善人死后并不被天主所遗忘（见《智》前数章；参见撒上2:6;依26:9;欧13:14;则37）。这种新光的照射，并不是来自希腊哲学，而是来自上主的启示，它更指出人死去的肉身，终有一日将要复活起来（见加下7;12:38-46;达12:2,3）。如此人在现世的生命，及他所受的痛苦磨难有了意义，他的死亡得到了初步正确的解答。

二、《新约》

因着耶稣基督的到来，以及天国的建立，人生最大难题——生命与死亡——得到了充分明确的解释，为「那些坐在死亡阴影之地的人出现了光明」（玛4:16;路1:79）。死亡强大的恶势被耶稣战胜了（希2:14），而这个胜利的传报，构成了《福音》的主题（弟后1:10）。相信耶稣自死者中再自己复活起来，成了接受《福音》不可缺少的条件（格前15章）。为证明他对死亡具有特殊的全权，命令死去的人再复活起来（玛9:18等；11:2等；路7:14,15,22;若11）。他曾进入死亡的范围，下到阴府去拯救那里的灵魂（伯前3:19;4:6），他已「持有死亡和阴府的钥匙」（默1:18）。

他自己也预先向宗徒们报告了自己的死亡，但也同时肯定了死亡于他无能为力，他将要光荣地复活起来（谷8:31;9:31等）。见「复活」条。他的确复活了，且光荣地坐在圣父的右边（罗8:34;14:9;得前4:14）。他是死亡未能控制的第一位（宗2:24），他完全自由地死亡，又自由地复活（若10:18）。这一切在教训我们死亡是一条苦路，犹如他自己的苦死，但这条苦路的尽头却是光明及荣耀的复活。

耶稣本身却是无罪的，本来不应受罪恶的惩罚——死亡，他是为人类而死（罗5:6,8;格后5:14,15,21;迦3:13）。于是他的死亡也就成了我们死亡的典型（若21:19;宗21:19;斐1:20;3:10），信友在主内而生而死（罗14:7,8），因为藉着基督，信友亦战胜了死亡——这人生的第一号大敌（哥1:18;默1:5;见罗8:39）。死亡不再是残苦恶极的凶手，而是「安息」，「睡眠」（玛9:24;谷5:39;路8:25;若11:11,12;格前15:18）。

信友因着圣洗圣事已同基督死亡及埋葬了，但也已同基督复活了起来，「在新生活中度生」（罗6:3-11;哥2:11-13,20;得后2:11;伯前2:24）。信友的生活本身就是日复一日的死亡（格后4:7-12;6:9;11:23），死于自己的肉情及肉情的作为（罗6:11-14;14），即死于罪恶——铲除罪恶（罗8:10）。盖若信友仍生活于罪恶之中，虽生犹死（路15:23），为不信《福音》的人祇有死亡（格后2:16;4:3-6;斐1:28;见玛8:22;若5:21-25;哥2:13;弟前5:6），信仰基督的人却将永不死亡（若1:25,26;6:50），因为他已「出死入生」（若5:24）。

由上所述，我们可以很清楚的看出来，《新约》所强调的死亡是指神性的，灵魂的死亡。关于这种死亡在末期的《旧约》书上亦可见到（箴7:27;13:14;14:27;23:13）。它在《新约》上是无信及罪恶的必然结果（罗7:10;8:6;雅1:15;若一5:16）。而这种死亡的收获就是地狱的永罚，就是《默示录》上所说的「第二次死亡」（默2:11;20:6;21:8），这个永远的惩罚，就将施行在人肉体的生命死亡之后（希9:27）。

见复活。


圣经辞典-六划 死海（Dead sea, Mare Mortuum）

六划 死海（Dead sea, Mare Mortuum）
死海一字，顾名思义，即知道是由于它含有太多的盐份，是以毫无生命可言之故。但这个名字并未见于《圣经》，而是在公元二世纪才有的。现今之阿剌伯人称它为路特海，是为纪念罗特的事迹（创19:23-29）。《圣经》上称之为「盐海」（创14:3;申3:17;苏18:19），「东海」（则47:18;岳2:20;匝14:8），因为它在圣地之东部。

死海全长共八十五公里，宽十五点七公里，面积占九四五平方公里，水深至四○○公尺，其水面竟在地中海水平之下三九二公尺。含盐量达百分之二十四至二十六（24%-26%），超过其他任何海水的盐量六倍之多，故任何生命的存在是不可能的。它的水量是约但河收集上游支流的水而注入，虽约但河每天注入大量的河水，但死海的水却时常维持平衡，不见增多，其原因是此处太阳的蒸发力甚强，平均每二十四小时竟有十一至二十五公分深度的水被蒸发了去。基于上述，死海实在是世界上独一无二的特殊海。

见海洋。


圣经辞典-六划 死海文件（Dead Sea Scrolls）

六划 死海文件（Dead Sea Scrolls）
死海文件（DeadSeaScrolls,DocumentaMarisMortui）

从一九四七年起，至一九六六年止，在死海附近的犹太沙漠中，发现了本世纪中发掘的最重要的文件。说这些文件最宝贵，自然是就《圣经》学方面而说的。以下我们不必叙述这种发现的经过，我们只讨论该文件的由来，它们的区别以及它们的目录，且对这些极重要的文献，加上一些说明，来彰显它们的内容；最后略述谷木兰社团和初兴的基督教会的关系。

应该注意，今日普通所称的《犹太沙漠文献》，也称为《死海文件》或《谷木兰文件》。三种名称都在刻划出发现的地方：《死海文件》，因为发现的地方都离死海不远；《谷木兰文件》，因为一九四七年所发现的第一批极宝贵的文件，就在谷木兰地方出土；犹太沙漠的文献，这名称或者更为恰当，因为直到一九六六年所发现的文件，非但是在谷木兰山洞出土，而这些山洞多至十一口，并且在犹太沙漠的附近四周山洞中，也有所发现，如慕辣巴特（WadiMuraba'at）、米尔得（KirbetMird）等。按考古学家的报告，在这犹太沙漠的周围，大小山洞共有一百余个，可是到现在为止，包藏文件、国币、布片、陶器残片等的，只有十一口。不少学者还希望将来能在犹太沙漠中发掘其他的宝贵古物。实在，这并不是不可能的。我们在这里所要讨论的，只限于至一九六六年所出版问世的那些属于《圣经》或与《圣经》有关的文件。

直到现在所掘出的文件和古物，一般说来，并非为某私人或私家所有，而是属于一个团体，一个久居于某些地方的团体，说得具体些，是属于一个隐士的团体；由于这团体的修院面临一种残忍的打击，为了救护他们的图书馆，隐士们便把书装入陶器内，放在附近的山洞里，暂为隐藏。

这个社团和在谷木兰所掘得的隐士修院院址——挖掘的工作是在一九五○年至一九五五年间进行的——究属那个团体？早在一九四八年的时候，有些学者以为谷木兰的居民是属厄色尼派，可是另有些少数学者力表反对。故此，除非挖掘那地，即谷木兰——考古学家普通把它当作罗马军队的堡垒——无法弄清这问题的。果然挖掘的工作证明了谷木兰的居民确属厄色尼派。前几十年拉冈热博士已经下过推测，说这派的人士曾写过一些遗失的着作。现在就所掘出的文件看来，拉氏几乎是在讲预言了，而犹太沙漠的文献，尤其是谷木兰的文件真是厄色尼派隐士的作品。至于大马士革文件中所记载的「新盟约社团」与谷木兰的社团是否是同一社团？我们可以说，纵使有些问题尚待解决，可是学者们的公论是：两个团体宗旨相同，精神相同，最大的分别似乎是谷木兰团体的人员，大都抱独身生活，而大马士革社团的人士却度婚姻生活。

一、厄色尼派、大马士革及谷木兰的社团：

「厄色尼」这名词的意思并不确定，近似的意思乃是虔敬者。有些学者认为厄色尼等于守缄默者，但这说法与语言学不合。记述厄色尼派的古代作者，有仆利尼犹（PliniusM.Hist.Nat.V17.），若瑟夫（J.Flavius:Bel.Jud.II119-161Ant.XVIII18-22），淮罗（Quodomnisprobuslibersit75-91）——淮罗的证言也可见于欧色彼（Eusebius:PraeparatioEvangelicaVIII11,1-18）。其他的教父，如希颇里托，厄丕法尼等都是依照上述作者来讲述厄色尼派的。厄色尼派溯源于玛加伯时代，他们为逃避叙利亚王对犹太教的压迫，流散于巴力斯坦各地，尤其是在旷野一带；大马士革的社团也是一样。也许大马士革是个隐名，以指示犹太的旷野或纳巴泰的领域。厄色尼派在《新约》时代，虽然从未见于《新约》，可是他们的势力相当浩大，人数不在四千人以下。他们的集中地似乎是在死海西岸。他们的生活不同于普通的犹太人，也不同于自称恪遵梅瑟法律的法利塞人。具体说来，他们的生活酷似今日的修会生活：（a）他们多半不婚，没有个人私产，所有一切都是托于团体的主持人统理：（b）自食其力，不雇用仆人；（c）穿着一式的服装——白色的麻布长衫；（d）最重清洁，日必沐浴多次；（e）生活严肃，静默，就食时全体共餐。此外，他们谨守安息日。且较法利塞人尤严；每晨必朝太阳祈祷，但不到耶路撒冷朝圣，亦不献牺牲。他们自以为这种圣善的生活，为承欢天主的最好办法。

虽然有些次要问题还未全部澄清，但目前的学者大都承认谷木兰的隐士大体上系属于厄色尼派。尚待解决的较主要问题，乃是厄色尼派似乎受了一种不属犹太教的影响。如该假定属实，那么这种影响是由波斯教来的呢？还是从新毕达哥拉斯派主义而来的呢？笔者以为是由波斯教来的成分为多，但也可能受了毕达哥拉斯学派的影响。现在问：谷木兰的社团与《大马士革文件》中所记述的「新盟约社团」是否有连带关系？这些关系到了何种程度？

无可否认，两个社团关系必定是有的，只要记住在谷木兰的第四、第五、第六个山洞中找到的大马士革文件的七个残片，也只要记住谷木兰隐修士的章程和大马士革非常相似，而且这两个章程都洋溢着同样的精神，抱着同样的理想；最堪注意的，是两个社团的文件都使用一些相同的术语，如可恶的司祭，正义之师等。还有更值得注意的，是大马士革和谷木兰的文件中，其解释《圣经》的办法，完全相同。因此，着眼这一切，谁能说《大马士革文件》中「新盟约社团」与谷木兰的社团没有关系呢？而他们两个社团的关系正很密切呢。

甚至有些学者认为：《大马士革文件》中的「新盟约社团」与谷木兰的社团，除后者是抱独身生活，前者度婚姻生活外，大致上这两个社团是个同一的社团，同属一个同样的宗教运动。上述这一意见虽相当复杂，且所提的证据难能使人完全满意，但似乎较其他的意见更合乎事实。笔者以为最大的原因，乃是「新盟约社团」和谷木兰社团，两个都生活在一个【末世论】的观念中，两个社团都认为自己是依撒意亚所预报的「遗民」，这遗民如昔日逃出埃及的选民一样，进入旷野而生活其间（依40:3），以便在那里等待末世的救恩。在《大马士革文件》1:5所记载的三百九十年，就如在则4:5记录的「三百九十日」，不是个具体数字，而只是个隐喻的数字；同样大马士革这名字并没有地理的概念，而只有《默示录》的价值，就是说，这地名应浸透着《默示录》的成分和意趣，就如亚5:25-27;则20:35一样。

总之，大马士革社团和谷木兰社团大致上是个同一的社团，两个均属厄色尼派。

二、厄色尼派，尤其是谷木兰社团的作品：

厄色尼派人写了一些《旧约》的伪经，如《十二先祖遗嘱》，《肋未遗嘱》等，虽无明证，却是很可能的事。以下我们只描述犹太旷野中所发现的主要作品。

这些着作，就内容来说，可分别如下：《圣经》的经文，或全或残缺；解释《圣经》的书；属于厄色尼社团的书籍（或全或残片的）；俗尚的作品。

学者们经过不少的研究与辩论之后，为了指明犹太旷野的作品，现在普通都使用一些记号，来指明某文件的归属及其所发现的处所，比如1QS:1Q指示谷木兰第一口山洞，在那被发现了S文件。S是希伯来名词Sereg，即「章规」之意。如此注明，读者即刻可知社团的章规是在谷木兰第一口山洞中发现的。

对于《圣经》学，最宝贵的山洞是第一、第四和第十一三口山洞。在这三口山洞中，发现了那极贵重的抄卷，如《依撒意亚》（全）、《依撒意亚》（不全）和《哈巴谷》1,2章的注释文件。

为使读者更为明瞭，也许最好把收藏《圣经》与《圣经》有关的文件的山洞，按次序排列出来。

第一口山洞（1Q），位于谷木兰墟（HirbetQumran），即耶里哥以南，离死海西岸约一公里处。

在这洞穴里发现的是：

1. 《依撒意亚》（全），编号为1Q.Is.a.;

2. 《依撒意亚》（残片），编号为1Q.Is.b;

3. 《哈巴谷》一二章的注释，编号为1Q.Hab1Q.M.;

4. 其他的《圣经》经文残片，或注释《圣经》的残本，如创1:18;3:11;4:23,17-19;出7:12-16;肋11:10,11;20:20-24;户1:48-50…申2:47-49…民6:20-22…撒上18:17,18…；撒下21:16-18…咏86:5-8…；

5. 创1-15章的阿剌美文意译，即普通所称的ApocryphonGenesis，其编号为1Q.Ap.Gn.;这文件对于瞭解主耶稣及宗徒们所说的阿剌美语极有帮助，可知它是十分珍贵的；

6. 颂谢诗，编号为1Q.H.，包含十八首赞颂辞——可惜有些经句甚为残缺，因而修缮原文困难重重。幸亏在第一口和第四口洞穴中，找出了其他的残片，这对于修补残缺的经句很有用处。看来这颂谢诗的作者是谷木兰社团的创立人，即「正义之师」或「义德之师」；

7. 社团的章程，这作品或许也是出于正义之师的手笔，编号为1Q.S.，同样在第一口洞穴中，也发现了该章程的残本；

8. 一篇附录，编号是1Q.Sa.;

9. 祝福词。编号1Q.Sb.，它似乎也是这章程的附录。祝福词的重要性在于它包含对两位默西亚，即亚郎后裔的默西亚，与以色列后裔的默西亚来临的希望；

10. 圣战的规律或光明之子与黑暗之子交战篇。编号为1Q.M。虽然军队的指挥，武器的使用和战略都是按罗马军队的纪律来描写，但战事的目的、场地和时间，却都是属于末世论，或《默示录》的体裁。

在第二和第三口洞穴所发现的古物，对《圣经》无甚关系，它们只不过是一些零星的残本，其中较贵重的，就是十二小先知——自岳厄尔至匝加利亚——的卷帙。大部分倒是对巴尔苛刻巴——也有他亲手写的一封信——的战事（公元一三二～一三五）很有关系。见巴尔苛刻巴。

在第四口洞穴里所发现的，是谷木兰的隐士藏匿的图书馆，那里有一万多卷残本；在第五、六、七、八、九、十洞穴中所发现的古物和残本，对于《圣经》都无直接关系，虽然将来当这些古物出版问世时，可能学者们会对它们另有看法，或稍微改变他们的意见。到现在——一九七四年——为止，有几种杂志已开始印出了三十多卷残本。

属于第十一口洞穴的文件，只出版了两三篇。它们似乎是《肋未纪》——以古式字形写成的——《约伯传》的塔尔古木和《圣咏集》。就它们的重要性来说，不亚于第一口洞穴中发现的大文件。

值得注意的是：除了《艾斯德尔传》外，其他《旧约》经书，在谷木兰文件中，都有所发现。除了正经外，也发现了次经书，如《多》、《巴》及《德》一些残片，并且多的两卷残本是阿剌美文，另一卷是希伯来文写成的。关于《旧约》伪经——残本，其最主要的，是《喜年纪》（LiberJubilaeorum），《哈诺客书》（LiberHenoch），《肋未遗嘱》（TestamentumLevi），《耶肋米亚伪书》、《若苏厄圣咏》、《梅瑟父亲哈木兰的奇视》、《纳波尼杜的祈祷》等。

说犹太旷野的文献非常重要，并非失实的夸张，而是有据可证的事：对于《旧约》的经文，谷木兰的文件、大概的说，替《玛索辣经文》加强了分量；对于阿剌美语的文学，《圣经》学界不意获得了一种原本而且丰富的材料；关于犹太宗教的历史，尤其是关于基督教会创立时代的历史，它们间接帮助了我们对《新约》时代的背景和思想的了解。如今我们敢于果断的说：考古学家大都承认谷木兰的文件至少是在公元六十八年前写作的。谷木兰的隐士，当罗马军队接近攻陷耶路撒冷的时候，便设法救护他们的图书馆，将书卷藏匿在附近的山洞里，直到一九四七年，才开始为人所发现。

三、谷木兰与《新约》：

虽然近二十余年来，关于各山洞所发现的文件，尤其是第一洞穴的文件，已有二千多大小的作品作谨慎的研究，但笔者认为要忠诚的衡量它们的价值，非再等待好几年，加以研究后才可断定；换句话说，非等待所有文件印出，让《圣经》学界谨慎考究后，不能断定它们的价值。

关于谷木兰是否影响了《新约》或基督教会的问题，我们回答如下：

•谷木兰的隐士期待着两位默西亚；一位出于亚郎家族，另一位出于以色列家，《新约》却只认识一位默西亚。

•谷木兰的社团赞成恼恨仇人，反之，耶稣却嘱咐自己的门徒爱仇。

•谷木兰的宴席和《新约》的圣餐只有表面的相似，实质上却有天壤之别。基督教会所举行的宴席是耶稣圣死的纪念，是晚餐的继续。

•「正义之师」或「义德之师」，不很相似古时的先知，他只可比之于充军后的一位热诚司祭，如厄斯德拉或敖尼雅。

•洗者若翰初时大概与谷木兰的社团有点关系，但后来他与谷木兰的隐士断绝了来往，而把自己完全献于感动他心灵的天主之神。

初兴的圣教会是否仿效了谷木兰社团的组织这一问题，虽然对在巴力斯坦的教会而言，或有此可能，但笔者以为初兴教会的组织还有别的因素可以解释。

毕竟不能否认耶稣的教会和「正义之师」的社团有其相同处，那便是末世的期待。然而如果我们把两个团体的特点加以仔细研究，不难明白谷木兰属于《旧约》，而耶稣的运动却是天主的话「重新造化一切」的实现。


圣经辞典-六划 死人复活（Resurrection of the Dead）

六划 死人复活（Resurrection of the Dead）
死人复活（ResurrectionoftheDead,ResurrectioMortuorum）

见复活。


圣经辞典-六划 泛巴比伦主义（Panbabylonism）

六划 泛巴比伦主义（Panbabylonism）
泛巴比伦主义（Panbabylonism,Panbabylonismus）

这是一个曾经炫耀一时的主义。大约在本世纪之初，一批学者由于古巴比伦文件的大量出土问世，比如基耳加默市的诗词，其内容是洪水灭世的记载，阿玛尔纳的信件以及哈慕辣彼的法律等等，开始领略巴比伦文化的古老高深，对之敬仰不止。又由于这些文件有不少与《圣经》相似，比如洪水灭世的叙述，洪水之前的十大祖先，在巴比伦文件上亦有洪水前的十大国王的记载。其次也有不少相似的法律等。于是这批学者们由认识巴比伦的古文，而加以景仰，由景仰而赞叹，终于发生了幻想的作用，认为世间一切的文化，格外是以色列民族的宗教意识完全导源于巴比伦，这就是所谓的「泛巴比伦主义」。而首先倡导这个学说的始祖是德里兹市（F.Delitzsch）他的一本题名为「巴比伦与《圣经》」（BabelundBibel）的专书，曾经呈现洛阳纸贵的现象。有不少学者，随从了他那光辉一时的论调，除了天主教学者外，几无人敢对之加以批评反对。

但是，曾几何时，后来由于《圣经》考古学的日渐昌明，及学者们对古代其他巴比伦之外的民族文化的更加认识，就不得不承认所谓之「泛巴比伦主义」是言过其实的，是不能成立的，目前已无人敢再拥护这种学说。


圣经辞典-六划 灰（Ashes, Cinis）

六划 灰（Ashes, Cinis）
在《圣经》上灰可以说是消极一方面的代表，它的象征作用是显而易见的。坐在灰中，或头上撒灰等于哀恸、痛苦及补赎的象征（撒下13:19;依58:5;61:3;耶6:26;哀3:16;则27:30;纳3:6;约2:8;玛11:21等）。说某人变成灰烬，意谓某人受尽仇人之侮辱及困苦磨难的意思（约30:19;42:6;德40:3），也是自卑谦下的表示（创18:27;德10:9）。灰烬惟一的一次比较光明的用法，是在咏147:16，谓上主撒霜如灰烬。

灰烬在礼仪上亦有它的象征作用：将一头红母牛杀掉之后，全部焚烧，再将灰烬撒在水上，此水可作某种取洁之用（户19章；希9:13）《圣经》上亦数次提到，祭献后的灰应倒在祭坛东边倒灰的地方，然后再将之移往营地之外（见肋1:16;4:12;6:3,4;列上13:3-5）。


圣经辞典-六划 百夫长（Centurion, Centurio）

六划 百夫长（Centurion, Centurio）
自梅瑟时代始，直至玛加伯时代，在《旧约》中就有这种称呼，为指示那些管理一百人的军官（出18:21,25;户31:14,48,52;申1:15;撒上22:7;撒下18:1;列下11:4,5等）。广义地说，有时百夫长也是指判官或族长而言，故此并非一切百夫长都是军人。在玛加伯时代犹大组军护教时，乃真正出现了狭义的军人百夫长（加上3:55）。《新约》中亦多次提到了百夫长的事迹，如科尔乃略（宗10:1等）、犹里约（宗21:32;22:25;27:3,11,31,43）；葛法翁的百夫长（玛8:7;路7:2,6），及耶稣被钉后站在十字架下的百夫长（玛27:54;路23:47）；他后来向比拉多报告耶稣已经死亡的消息（谷15:14,45），伪经上称他叫培特洛尼约（Petronius）或者亦谓隆基诺（Longinus）。

百夫长的委任是罗马议员的职权，在战场上百夫长应站在旗帜之前（鹰旗）。他的官职象征是一个小棍，用来惩罚不守军纪的士兵。


圣经辞典-六划 百合花（Lily, Lilium）

六划 百合花（Lily, Lilium）
首先我们要知道几时《圣经》上提到「百合花」常是带有诗意或神学的色彩，故此科学的百合花的讲解在《圣经》上是找不到的。还有，为指示百合花，希伯来文所用的名词是一个十分笼统广泛的字眼，它包括有四十多种百合类的花草，比如「山谷中的百合」（歌2:1），「荆辣中的百合」（歌2:2），牧场上的百合（歌2:16;4:5），用以形容爱人嘴唇的百合（歌5:13），溪边的百合（德50:8），田野中的百合（玛6:28;路12:27）等等不一而足。

其次百合花也是建筑物上的装饰品，比如圣殿前两个大石柱的柱头，及铜海边沿上的雕刻（列上7:19,26;编下4:5）。更有几篇圣咏的标题是：调寄「百合」（咏45:1;60:1;68:1;80:1）。我们已不能确知它是指何而言，是一种乐器，抑是一种特别的乐调？已不能确定。

见圣经中的植物[植物]。


圣经辞典-六划 米加（Micah, Micha）

六划 米加（Micah, Micha）
人名，意谓「谁似天主」？《圣经》上以此为名者有下列诸人：

1. 在民长时代，一位居于厄弗辣因山地的以色列人，他在自己家中做了一尊神像，并盖了一座神庙，收留了一个过路的肋未人作司祭。后来此神像被丹人抢去，恭奉在丹城，是为丹城邪神庙的始源（民17;18），因而亦成了南北朝时代北国以色列的宗教中心。

2. 是默黎巴耳的儿子，约纳堂的孙子，见于本雅明支派的族谱（编上8:34,35;9:40,41;撒下9:12）。

3. 是犹大国王约史雅时代的人，曾被国王打发去询问女先知胡耳达，关于新发现的法律书上所说的警告（编下34:20;列下22:12）。

4. 勒乌本支派人，史米的儿子（编上5:5）。

5. 充军归来后，居住在耶京的犹大人，是齐革黎的儿子（编上9:15;厄下11:17,20），亦名米加雅（厄下12:35）。

6. 乌齐耳的长子，属刻哈特的后代（编上23:20;24:24）。

7. 是乃赫米雅时代的一个肋未人，充军后重新同上主立盟时，曾代表百姓在盟约上签名（厄下10:12）。

8. 西默盎支派人，敖齐雅的父亲。敖齐雅则是拜突里雅城的一位首长（友6:15）。


圣经辞典-六划 米罗（Millo, Mello）

六划 米罗（Millo, Mello）
地或建筑物的名称，有「堡垒」或「高台」之意，是撒罗满所完成的一处耶京防御工事（列上9:15,24;11:27）。但米罗似乎应是在达味城北部的一座建筑物，可能是堵塞提洛培雍谷裂口的一道防堤，或者是监视上述山谷的一座堡垒，用以保护「达味城」。但实际上，有关它真正的作用及它正确的位置，至今考古学者仍在争论研讨。

在民9:6曾提到在舍根地方的贝特米罗，此处所说的贝特米罗是什么，学者们无法断定，可能是一个地方或一座堡垒，也可能是一座房屋或一个家庭。


圣经辞典-六划 米纳（Mna）

六划 米纳（Mna）
见度量衡币制与公制比较表。


圣经辞典-六划 米辣（Myra）

六划 米辣（Myra）
是罗马行省里基雅的京都，亦是一个海口。地势重要，是自埃及往意大利的食粮转运站。圣保禄被解往罗马时，曾途经此地，并在此很容易地找到一只开往意大利的运粮船，得以继续其行程（宗27:5,6）。

目前，这座重要的城市，仅剩废墟一堆，靠近名登布勒的小村，位于非尼刻之西十五公里处。


圣经辞典-六划 米加雅（Micaiah, Michaeas）

六划 米加雅（Micaiah, Michaeas）
人名，意谓「谁似上主」？《圣经》上以此为名者，有下列诸人：

1. 是以色列王阿哈布（八七四～八五二）时代的一位北国先知，依默拉的儿子，按时代论，当是先知中最早的一位，但对于他的历史我们知道的很少，他本人也没有留下什么着作。与他同名的着作先知米该亚（原文名同），则是百五十年之后的人。《圣经》上祇记载了他的下列一段事迹：当时阿哈布与犹大王约沙法特联盟，欲进攻辣摩特基肋阿得，事先向先知们请问战争的吉凶，一批假先知极尽谄媚之能事，向国王们虚报胜利；惟有上主的真先知米加雅据实预报战争必失败。阿哈布大怒将先知囚禁监牢，而自己领兵打仗去了。结果在战场上自招杀身之祸（列上22:3-37;编下18:4-34）。

2. 当犹大王约沙法特执政第三年时，打发一批长官偕同一些司祭和肋未人，周游各城市及乡村，去教导百姓上主的法律，在这批长官中，有名叫米加雅者（编下17:7）。

3. 是耶肋米亚先知时代的人，革玛黎雅的儿子，当他听到先知的秘书巴路克诵读先知的预言时，立刻向约雅金国王告密，国王令将该先知书上呈，当面投入火中将之烧掉（耶36:11-13:23）。


圣经辞典-六划 米加耳（Michal, Michol, Michael）

六划 米加耳（Michal, Michol, Michael）
一、女人名，意谓「谁相似天主」？是撒乌耳的幼女（撒上14:49）；当达味战胜巨人哥肋雅时，撒乌耳曾将长女默辣布许给达味（撒上17:25;18:17），事后国王却食言（撒上18:19）。后见达味之名声蒸蒸日上，心生恶计，乃再将幼女米加耳许给达味，条件是一百培肋舍特人的包皮，如此想使达味陷入危险，而借刀杀人。岂不知达味果能作到，而且是双倍于所索的包皮，国王祇好将女儿嫁给他（撒上18:17-27）。米加耳甚爱少年英俊的达味，并尽力设法营救他，不致陷于父亲的毒手，夜间由窗口将达味放走（撒上19:11-17）。自此夫妇二人为环境所逼，暂时分离，撒乌耳乘机将女儿米加耳再嫁给加林人帕耳提（撒上25:44），以泄心中的愤恨。但在达味得势之后，重新将米加耳索回（撒下3:13-36），惟夫妇间的感情似已不如从前。在约柜迁入达味城的盛典上，米加耳以讥讽的口吻来耻笑达味在约柜前的舞蹈，而受到达味的反驳斥责。米加耳自此失宠于达味，至死没有生育（撒下6:20-23）《圣经》上自此再也不提及她。

二、男人名，意思亦是「谁相似天主」？《圣经》上以此为名者有下列诸人：

1. 阿协尔支派人，其子色突尔是支派领袖，曾被梅瑟打发去侦探客纳罕地（户13:13）。

2. 加得支派人，居住于巴商地方（编上5:13）。

3. 亦是加得支派人，是前者的先人。有人则认为同一人，但似乎不是（编上5:14）。

4. 肋未人，属革尔雄的后代，并是阿撒夫的先人。其父名阿巴色雅，子名史默雅（编上6:25）。

5. 本雅明支派人，贝黎雅的儿子，家居阿雅隆地方（编上8:16）。

6. 依撒加尔支派人，依次辣希雅的长子，是达味时代的族长（编上7:3）。

7. 默纳协支派的一位千夫长，在漆刻拉格地方归顺了达味（编上12:21）。

8. 是达味时代的一位依撒加尔支派人，他的儿子敖默黎是本支派的首领（编上27:18）。

9. 犹大王约沙法特的儿子，其长兄约兰继父位称王，他本人同其他兄弟却分得了不少的金银财宝，及一些犹大的坚城作为遗产（编下21:2,3）。

10. 是舍法提雅的后代，其子则巴狄雅充军后归来居于耶京（厄上8:8）。


圣经辞典-六划 米该亚 （Micah, Michaeas）

六划 米该亚 （Micah, Michaeas）
米该亚是十二位小先知中的第六位，其名意谓「谁相似上主」？可惜关于他的生平家世我们知道的很少，在他的着作中提及他本人是「摩勒舍特人」（1:1）。这种说法亦见于耶26:18。这个地方可能与《米》（1:14）所说的摩勒舍特加特是同一地点。若果如此，则我们可以断定先知是南国犹大人。犹如亚毛斯先知，是生于山区小村庄的一位人士。米该亚作上主先知的时代，是在约堂、阿哈次和希则克雅为犹大王的时期，故此是与依撒意亚大先知同时代的人（七三八～六九三），这一点由本书的内容，也可以得到颇为确实的证明（见耶26:18）。

由先知的着作我们可以看出，他是一位单纯诚朴的人，所交接的对象及接触的人士大都是普通的平民。他一生固然只是在犹大尽职，作上主的代言人，但他并没有忘记在北国以色列居住的同胞，亦曾大声疾呼，企图挽救北国即将丧亡的命运，但已无能为力。结果北国按照先知的预言灭亡了，这无形中增加了先知不少的权威，而打动了犹大王希则克雅，来从事宗教改革。


圣经辞典-六划 米该亚书（Book of Micah）

六划 米该亚书（Book of Micah）
米该亚书（BookofMicah,LiberMichaeae）

本书短短七章，内容多以神谕为主，在题名之后（1:1）紧接着便开始本书的

•第一部份：宣告上主将要来审判及惩罚耶京（1:2-4），犹如上主惩罚了撒玛黎雅一样（1:5-8）。敌人的大军要来蹂躏一切村庄及其居民。这种惨苦惩罚的原因，是犹大所犯的重大相反社会正义的罪恶（2:1-11）。第二章12,13两节，例外地伸述了以民终必复兴的许诺，致使许多的学者认为这两节应属于本书的第二部份。3:1-4先知再述社会的弊端，这些弊端的发生，假先知（3:5-8）及民间的首长（3:9-12），应负绝大部份的责任。这一部份的最后一节（3:12）与耶26:17,19，完全相同。

•第二部份：先知向以民报告上主的恩许：首先圣殿山要成为高大光荣的圣山，将是普天下万民心神所向往的地方（4:1-5;见依2:2-4）；分散的民族将要聚集返来，上主要作他们的君王（4:6-14）。以民的未来君王要自白冷出生（5:1-5），他将战胜世间其他民族（5:6-8）。这一部份的最后结束，却是恫吓犹大及其他民族的言论（5:9-14）。

•第三部份：先知开始针对北国以色列发表言论，斥责北国社会上发生的诸多不义的弊端，并劝勉北国要尽速回头改过，不然撒玛黎雅定将被消灭无疑（6:1-16），对此先知深表悲伤（7:1-6）。

•第四部份：预告敌人将要失败，而以民要复兴（7:7-13）。最后先知以两端经文作为本书的结束（7:14-17,18-20）。

由上所述，我们可以很清楚地看出本书所以分成四个部份的原因，是因为先知以两次恫吓及两次恩许来写作，即：恫吓（1-3）恩许（4,5），恫吓（6:1-7:7），恩许（7:8-20）。

作者：

今日的学者大都毫无异议地将第一部份（1-3）归于米该亚先知，因所述之内容及环境，与当时的历史背景完全相符合。但是有不少的人对于第二及第四两个关于恩许的部份（4,5及7:8-20），怀有相当大的保留意见，因所恩许的与充军之后的真实处境，大相径庭。

最大的问题却是在第三部份（6:1-7:7），仁智之见相当纷纭，有人谓是先知本人所写，有人则谓是出于先知同时代，同属南国居民的另一先知的手笔，更有人提出第三种意见，即是：的确，两个恫吓部份（1-3章及6:1-7:1），不论是内容、语气，甚至文笔，皆有相当大的区别，故此断定第二个恫吓部份（6:1-7:7）应由居于北国的另一位先知所写。在这个恫吓的部份中，先知直接向北国以色列宣讲，完全没有提及犹大及耶京。另一方面，它的语气却与曾向北国发言，并身居北国的亚毛斯及欧瑟亚先知十分相似。这一切都在证明6:1-7:7部份的作者，是与一向居于南国的米该亚，迥然不同的人物，不过这也仅是一种意见而已，事之真伪已很难断定。

经文：

本书原是以高雅的诗体写成的，可惜本书所经历的千秋是十分可怜的，是以流传后世的经文，颇为残缺不全，讹误费解之处，比比皆是。幸有一些古译本，如《七十贤士译本》及《拉丁通行本》等，可以作为参考，竟成了订正《玛索辣本》《米该亚》的有力工具。虽然如此，揣度、臆测及凭上下文而作出决定的地方，仍然不少。

神学：本书神学方面的贡献并不大，先知视惟一真神的存在，及其宗教是理所当然的事实，故不加以引伸描述。所比较强调的，是与其本着作特别有关系的上主的固有特点，尤其是上主正义的震怒，及上主宽容大方的仁慈。与其说米该亚先知是一位神学家，毋宁说是一位伟大的伦理学家，他尽力强调及主持了社会人间的正义公道。但是在他的预言中，却最具体地指出了默西亚要诞生的地方——生于白冷，出于达味家族（5:1-5）。

见米该亚、默西亚[默西亚论]。


圣经辞典-六划 米革龙（Migron, Magron）

六划 米革龙（Migron, Magron）
地名，有「山坡」或「颠覆」之意。属本雅明支派，在阿雅特之南，及米革玛斯之北（依10:28）。它现今的位置已很难确定，有的学者以为就是现今的米黎安（T.Miryam）废墟，在慕革玛斯（Muchmas）之西南二公里处。有人则谓在默克龙（Mekrum）地方，即米革玛斯（Mikmas）的北面，哈依（Ai）的大路上。

在撒上14:2希伯来原文有「米革龙」一词，有些学者当作固有地名，但大多数的现代学者则主张它不是地理名词，而是「禾场」的意思。见思高译本。


圣经辞典-六划 米德杨（Midian, Madian）

六划 米德杨（Midian, Madian）
米德杨一名，有「判断」或「争论」的意思，它在《圣经》上是指一个人，他的后代，及他们所居住的地方而言。

是亚巴郎由继室刻突辣所生的儿子（创25:2;见编上1:32等），他同其他的兄弟——除依撒格外——在领受部份财产后，被逐出家庭，居住在东方地区，以游牧为生（创25:5,6）。米德杨的后代更以经商着名（创37:28,38;依60:6）。梅瑟逃往米德杨人的住区避难（出2:15），并娶米德杨女子为妻，他的岳父耶特洛是米德杨人的司祭（出18:1）。在米德杨地方见到着火的荆棘（出3:1,2）。当以民辗转于西乃旷野中时，也受到他们不少的恩惠（出13），故此由种种的迹象看来，以民同米德杨人有着美满的友谊感情。但这种感情未能维持很久，在户22:4-7就发生了米德扬及摩阿布人，联同邀请巴郎咒骂以民的事迹。户25章述说以民如何受他们的陷害，而敬礼了他们的邪神，及以民宣誓向之复仇（见户31）。其后在民长时代，米德杨人曾尽其能事，来骚扰业已定居于巴力斯坦的以民（民6:1-6）。直至基德红民长将他们完全战败，并驱逐于约但河东地区为止（见民7,8）。此事迹曾在《圣经》上反覆地追念着（咏83:10,12;依9:4;10:26;66:60;哈3:7等）。

由《圣经》所给我们的种种线索，我们可以大致地断定，他们所居住的区域。最初他们占居了阿卡巴（Aqaba）海湾之东的旷野地区，但他们既以游牧为生，故很快地开始向外发展，先是沿海湾向北方迁移，然后由西乃半岛的北部向西方进侵（见列上11:18）。在北方渐渐渗透于厄东及摩阿布人的地区，甚至进入了巴力斯坦。


圣经辞典-六划 米耳公、摩肋客（Milcom）

六划 米耳公、摩肋客（Milcom）
米耳公、摩肋客（Milcom,Molech,Melchom,Moloch）

学者大都——虽然有上流的学者如Eissfeldt反对——以为这两个名字是一个神，意谓「君王」。列上11:5,7称摩肋客神为「阿孟人可憎之物」。原始的读音大概是希腊和拉丁译文所保存的「摩罗客」（Moloch），但以色列人把「boset」（可憎之物）的母音加上，改为摩肋客，以表示他们对这神所怀的蔑视。摩肋客在阿孟民族以前，已为叔默尔人，后为客纳罕人所恭敬。在亚述势力进入了阿剌美联邦和其他邻近的国家以后，这神明的敬礼更为发达，虽然这敬礼是非常残忍的，每每在国家困难时，竟将人的儿女献祭作为牺牲。见肋18:21;20:2,5;列下23:10,13;耶32:35;索1:5;咏106:37,38;申18:10等。

见偶像崇拜、人祭。


圣经辞典-六划 米肋托（Miletus）

六划 米肋托（Miletus）
城名，位于小亚细亚的西部海岸，公元前一千年左右，希腊人占领了这座在有历史以前，即有人烟存在的城市，是为公元前八至六世纪间的重要城镇，终于公元前四九四年毁于波斯人之手，大亚历山大将之重建，其后落入罗马人权下，恢复其原来的重要价值，而为商业重地。

保禄在其第三次远行传教时，曾途经此地，并召集厄弗所的长老，作永别的训话（宗20:15,17-38）。又按弟后4:20的记载，保禄将患病的特洛斐摩留在此处修养。

考古学家在此掘出了一座与保禄同时的犹太会堂，以及壮大宏丽并饰有镶嵌图样的基督教大殿，及四座较小的圣堂。由此可见基督教会在此曾有过伟大的发展及建树。


圣经辞典-六划 米黎盎（Miriam, Maria）

六划 米黎盎（Miriam, Maria）
米黎盎，意义恐谓「主母」，是阿默兰由约革贝得所生的女儿，梅瑟及亚郎的姊妹（户26:59）。曾以年幼的机智拯救自己的弟弟梅瑟，不使他溺毙于尼罗河中，并周旋于法郎公主之前，使自己的母亲哺乳小弟（出2:3-10）。此后，即消迹于《圣经》，直至年老时代（出7:7）重新出现，击鼓聚众，歌唱舞蹈，赞颂上主的德能，使以民平安地渡过红海（出15:20,21）。其后，因不满梅瑟娶雇士女人为妻之举，出言反抗，而受上主的惩罚，混身生癞，幸赖梅瑟的转求得免于难，而被隔离营外七天之久，作为轻微的象征惩罚（户12章）。她在卡德士死去，并被埋葬在那里（户20:1）。


圣经辞典-六划 米息雅（Mysia）

六划 米息雅（Mysia）
是位于小亚细亚最西北方的一个地区名，大致说来，它的界限北有马马辣海（土耳其），东北及东面有彼提尼雅及夫黎基雅，南邻里狄雅，西限于爱琴海（希腊）。曾为罗马帝国亚洲行省的一部份，它的重镇有阿索（宗20:13,14），阿得辣米特（宗27:2），特洛阿（宗16:8,11;20:5,6;格后2:12），培尔加摩（默1:11;2:12）。保禄在其第二及第三次远行传教时，曾途经米息雅地区（宗16:7,8;20:6,13）。


圣经辞典-六划 米市纳（Mishna）

六划 米市纳（Mishna）
「米市纳」一字有「温习」「重复」之意，盖古代经师学校的教学方式，是以口授为主，没有课本，学生祇有随着老师逐句口诵，藉以记忆于心。而这种经师们口传的《圣经》教理便称为「米市纳」，以别于成书的「米克拉」，即《圣经》。它的产生主要是基于许多的梅瑟法律或法律的部份，已因着环境人事的变迁，成为古老陈旧的，已不再符实用，故有重新解释的必要，以应付新的环境及人事。

「米市纳」出现的时代大致可分为二期：其一是以公元七○年为期，即罗马人破灭耶京时为止：其二是自七○年至二一二年为止。第一期的进展情形，除了有希肋耳（Hillel）及霞玛依（Shammay）的学校存在外我们可知者甚少，而这两人的口授教学事业，也祇是在第一期的尾声时代才出现的。在第二期中「米市纳」的主要产品，则有五代经师的传授，其中犹以阿基巴（Akiba）及默依尔（Meir）二位经师为着。而他们传授的这些教理，于公元五、六世纪间，才被人整理笔之于书，是为「米市纳」的主要来源，其后更被纳入「塔耳慕得」之内。

「米市纳」的主要内容，以解释宗教法律为主——民间遗传的或《圣经》的法律——但在解释时，却向来不指出法律的出处，这与「米德辣市」的作风迥然不同。它共分为六个主要的部份，即「播种」：有关农业的律例；「节日」，格外关于安息日及大庆节典礼；「妇女」，婚姻法；「损失」，民法及刑法；「神圣事物」，关于祭献、圣殿及圣殿服役的规定；「圣洁」，即洁与不洁之分的规则。这六部总集又分为六十三篇论说，每篇论说更分章及特殊法律，原文是新希伯来文，一四九二年在纳颇里（Napoli）出版问世。


圣经辞典-六划 米沙耳（Mishael, Misael）

六划 米沙耳（Mishael, Misael）
人名，意谓「谁似天主？」《圣经》上以此为名者有下列三人：

1. 乌齐耳的长子，刻哈特的后裔，属犹大支派（出6:22）。当上主在旷野中，以火惩罚了亚郎的两个违命之子后——纳达布和阿彼胡——梅瑟郎命米沙耳和他的弟兄厄耳匝番将尸首抬到营外去（肋10:1-5）。

2. 是充军后当厄斯德拉向百姓宣读上主法律时，侍立其身边的一位助手（厄下8:4）。

3. 达尼尔的三位友伴之一，同时被选进入巴比伦的王宫，更名为默沙客（达1:7;2:17,18）。因拒向拿步高王的金像崇拜，与同伴一齐被投入火窑中，但无恙生还（达3:12-21,88;加上2:59）。


圣经辞典-六划 米兹帕（Mizpah, Maspha）

六划 米兹帕（Mizpah, Maspha）
米兹帕有「瞭望塔」的意思，是《圣经》上的数个城名，其中最重要者是属本雅明支派的米兹帕城（苏18:26）。在民长时代是以民宗教政治的中心（民20:1等，见撒上7:5-14;10:7），但《圣经》上却未有提及如何征服了这座当时的重镇。其后犹大王阿撒在此大兴土木，建筑防御工事，抵抗北国以色列（列上15:22;编下16:6;见耶；41:9）。拿步高破坏耶京后，以民的长官革达里雅在此为政，直至在此被杀（列下25:23-25;耶40，41章）。充军后成为米兹帕区长的驻留地（厄下3:7,15）。玛加伯战争时代，它曾是犹太人起义反抗色娄苛王朝的中心（加上3:46）。

绝大多数的学者认为米兹帕就是现在的纳斯贝（Nasbeh）废墟，在耶京之北十二公里处。一九二七～一九三五年间，考古学家在此发掘，发现它是完全由以民建造的一座城市，始自公元前一千年左右，并有不少破碎的陶器出土，及公元前六世纪的图章，足证它曾是重要的行政中心。

其次不太重要的亦名米兹帕的地方，有拉班和雅各伯作为互不侵犯的保证的堆石，雅各伯称之为「米兹帕」（创31:49）。

犹大分得的一座名米兹培的城市（苏15:38），原文名同。

又有基肋阿得的米兹帕（民11:29）。

还有摩阿布的米兹帕（撒上22:3）。


圣经辞典-六划 米德辣市（Midrash）

六划 米德辣市（Midrash）
这是一个颇为棘手的问题，因为它包含的着作十分广泛，并且这些着作所包括的时代，又非常悠远，再加上作者的繁杂，故此除了直接将原着作，自己诵读研究，而能多少领会其中的意义之外，是很难以短短的篇幅来描述的。

「米德辣市」一词，虽然两次见于《圣经》正文（编下13:22;24:27，思高本译作「传记」），但该处所指与我们现在所讨论的「米德辣市」，是迥然不同的。它的原文字意是「研究」或「学习」，演变而成为公认的「《圣经》注释」。虽然事实上与「米德辣市」的真正意义并非完全吻合，这由下面所说，可以清楚的看到。在这堆为数不少的着作中，大致又可分为两大类型：其一是关于历史性的着作（M.Haggadah），其二是关于法律性的着作（M.Halachah）。

一、目的：

这些着作的目的，是相当自由地，利用过去《圣经》上的人物、事物或法律，加以解释、引伸、增添、描绘，使《圣经》更为清楚、明确、易解，实际地符合于作者当代的听众，使他们更易获得教义及伦理上的教训，使《圣经》更活泼有力地呈现于后期的人类面前。

二、作者：

在这大批的遗作中，要想找出谁是其作者，是难而又难，几乎不可能，因为是一些犹太经师们的集体着作。它具有自己特殊的文体格式及写作方法，已如上述；而这些创作的中心，可能就是一些不同的经师学校（见德51:31）。「米德辣市」一词就是这些着作的总名称，它的目的既是为教训民众，故此它写作研究的对象并不是全部《圣经》，更不是逐节、逐句、逐字的讲解（故此与现代科学式的解经学大有异曲），而只是拣选主要与圣殿、会堂、礼仪、祭礼等有关的《圣经》部份，来引伸、注释、描绘，使人获得人生宗教上的利益。

三、时代：

基于上述，我们也就明瞭，确定这些着作的时代，也是完全不可能的，不过我们仍可以概括地将它分为三个时代来说：最古老的着作，应在「米市纳」（见米市纳条）的同时，出于公元后三～四世纪。其后有与「塔耳慕得」（见塔耳慕得条）同时代的着作，是公元后五～六世纪的产品。后期的着作，或谓「小米德辣市」，则于公元后七～十一世纪间问世。至于公元后十二～十四世纪的产品，已非创作，而是前人着作的编纂。

四、《圣经》中的「米德辣市」：

这种着作的文体方式，并非祇是《圣经》时代的后期产物，就是在《圣经》的正文上，我们也可以发现为数不少的类似的体裁，比如德44:1-50:24所录的「赞扬列祖导言」中，我们就可以清楚地看到，其次如《智慧篇》的后编，即10-19章，是《出谷纪》历史的回忆，也是典型的关于历史性的「米德辣市」。这类型的着作亦不少见于《民长纪》、《列王纪》、《编年纪》，尤其是《申命纪》。「米德辣市」的体裁，在《新约》上亦屡见不鲜，诸如在《宗徒大事录》上伯多禄、保禄及斯德望的演讲（宗1:15-22;2:14-36,39;3:21-26;7:1-53;13:16-41），以及保禄的书信（罗4章；9:6-11,25;迦3章；4:21-31;格前10:1-13;格后3:7-18;弗2:11-22），格外是《致希伯来人书》等。

五、结论：

虽然「米德辣市」的着作，已不符合于我们现在以科学方式研究《圣经》的条件，它却能有力地帮助我们瞭解《旧约》后期作者们写作的精神，犹太主义的演变，以及明瞭《新约》使命的结构，甚至一些教父们解经的依据。

见神通法、塔耳慕得、米市纳。


圣经辞典-六划 米革玛斯（Michmash, Machmas）

六划 米革玛斯（Michmash, Machmas）
村名，意思是「隐密的地方」，是本雅明支派的一个村庄，位于耶京之北（依10:28）。培肋舍特人曾驻重兵于此，准备与撒乌耳交战，但被约纳堂带兵夜间偷袭而败北（见撒上13;14章）。充军归来后，本雅明人在此重整家园（厄下2:27;11:31）。巴基德进侵犹大失败之后，玛加伯约纳堂驻守于此，治理百姓（加上9:73）。这个村庄至今地名犹存，即是位于耶京之北十三公里处的一个村庄，今名慕革玛斯。


圣经辞典-六划 米提肋乃（Mitylene）

六划 米提肋乃（Mitylene）
地名，是肋斯波（Lesbos）岛的良港，位于岛之东南，地位适中，风景美丽，港口宽大，水也很深，附近并有不少犹存的建筑古迹。圣保禄第三次远行传教时，在自特洛阿赴米肋托的途中，假道米提肋乃（宗20:9-14）。此岛今日仍名为米提肋乃岛。


圣经辞典-六划 米革多耳（Migdol, Magdalum）

六划 米革多耳（Migdol, Magdalum）
城名，有「塔」或「楼塔」之意，是《圣经》上的两个城名：

1. 是以民出离埃及之后，曾经住扎安营的地方（出14:2;户33:7,8）。在丕哈希洛特及巴耳责丰附近，其实它真正的地点何在？是很难断定的，因为《圣经》上的线索太少，而埃及关于此地方的文件也绝无仅有，学者们祇可推断，它应在埃及的边界上。

2. 拿步高侵占及破坏耶京后，有些犹大人逃至米革多耳地方避难，并陷入外邦人的邪神敬礼，而受到先知的责斥（耶44:1;46:14），且在一篇报告埃及将被毁坏的神谕上亦提到米革多耳（则29:10;30:6）。学者们皆以为上述两城市同为一个地方，但在确定它的位置时，却遇到了不可解决的困难，故祇能推断它应在尼罗河三角洲的东部。


圣经辞典-六划 米革达耳加得（Migdal-gad, Magdalgad）

六划 米革达耳加得（Migdal-gad, Magdalgad）
城名，意即「加得之塔」或谓「幸运之塔」，是犹大境内的一座城市（苏15:37），但它的确实地点至今未能证实，学者们的意见，也大多是来自揣度。


圣经辞典-六划 羊（Sheep, Ovis）

六划 羊（Sheep, Ovis）
由于以民的祖先原属游牧民族，日后虽进住客纳罕许地，由于大部份是山地和荒野，不适于耕种，是以以民仍未能完全摆脱游牧生活。而游牧生活，所牧养的主要牲畜即是羊。是以在《圣经》内关于羊的记载，可说相当丰富。希伯来文为每一种羊，如公山羊，母山羊，公绵羊，母绵羊等，都有独特的名称；而且羊的种类也相当多，如申14:4,5所载，许可吃的羊，就有绵羊、山羊、羚羊、野山羊、臆羚和野羊等数种不同的羊。至于为人所熟知的羊的一般用途，如羊肉和奶可供人饮食，羊毛、羊皮可供人衣着，《圣经》上也都有所记载，见箴27:26;则34:3;申14:4;32:14;则39:18及约31:20;箴29:26;肋13:47;31:13;则34:3;玛7:15等。而且在古时，羊、牛、驴以及骆驼等，也即是游牧时代人的财产（见创32:14-16）。此外，按《圣经》所载，羊的最广用途，乃是当祭献天主的牺牲品，而且在《圣经》中也有详细的规定，即在什么庆节或机会献什么羊，献多少只等，如祝圣司祭时应献公绵羊等（见出29:10-32）。而且按《圣经》记载：人类最早向天主献的祭品，且为天主所悦纳的，即是亚伯尔奉献给天主的羊（创4:4）。

从数字方面来说最多的一次，是撒罗满王建成圣殿后祝贺时，曾宰了十二万只羊献于上主作和平祭（见列上8:63;编下7:5）。另一次乃撒罗满登极时，百姓曾以公山羊一千，羔羊一千献给上主作为全燔祭（编上29:21）。之后，希则克雅王，在庆祝无酵节后为与民同乐，曾赐会众七千只绵羊，首领们则送了一万绵羊（编下30:24）。约史雅王在重修圣殿后，曾赐给了百姓绵羊羔和山羊羔凡三万只，为作逾越节的祭品（编下35:7）；管理圣殿的主管送给了司祭们二千六百只羔羊，送给肋未人五千只羔羊，作逾越节的祭品。由上述数字可知，羊在献给天主的祭品中占有怎样的位置。

由于羊与以民既有这样密切的关系，是以对以民，而且对一切古代游牧民族的风俗、习惯，都有极深切的影响，如剪羊毛也算一大节期，称为剪羊毛节，因为这好似秋收对农人为收成节一样（见撒下13:23）。此外，由于牧人负责引领羊群，到有好草及水的地方，夜间看守羊群勿为狼或其他野兽所吞啮，迷失的羊要找寻回来，这样很自然在以民以及古代中东各地，将君王、长官比作牧人，将人民比作羊群（见撒下24:17;依44:28;耶2:8）。而且在以民中，将司祭也比作牧人（见则33:2-10）。此外，连天主也自称为以民的牧者（见则33:11-22;欧4:16;咏23:1-4;80:2）。《新约》内耶稣也清楚地自称为善牧（若10:1-8;参阅玛26:31;伯前2:25;希13:20）。因而继耶稣在世管理教会的宗徒也称为牧者（弟4:11），他们中的首牧即为伯多禄（若21:15-17）。

见逾越节[巴斯卦羔羊]、天主的羔羊。


圣经辞典-六划 羊门（Sheep-gate, Porta Gregis）

六划 羊门（Sheep-gate, Porta Gregis）
厄下3:1,32;12:39等处记载：在耶京东北，有一城门名叫羊门。这门之所以得名，大约是因凡献于上主的羊，通常由这门进入圣殿；事实上这门即在圣殿的东北角，离圣殿很近。之后，大约在黑落德时代，在进门的右边，建有一水池，希伯来文名叫贝特匝达，大约是为方便洗涤献作牺牲的羊而建立的。若5:2曾记载这一水池，不过因希腊文省略了一「门」字，因而《拉丁通行本》将羊这一形容词归之于水池，译作PiscinaProbatica，我国萧译本也译作「羊池」。其实该句经文当是：「在耶路撒冷靠近羊门，（或在羊门附近）有一个水池」。

见贝特匝达。


圣经辞典-六划 羊栈（Sheepfold, Ovile）

六划 羊栈（Sheepfold, Ovile）
羊栈亦称为羊栏，我国北部多称为羊圈。一望而知，是为羊居住的地方。古时以及今日，在巴力斯坦以及中东各地，可说到处可以见到羊栈。所谓羊栈通常是以石块垒成一不太高的墙，作四方型或圆型，夜间使羊在里边过宿，一来以防备野兽，二来防匪偷窃，是以夜间也常有牧人醒寤看守羊群。《新约》里耶稣自比善牧，是以他所立的圣教会亦比作羊栈。耶稣曾说：「还有别的羊不属这一栈」（若10:16），也即是说还有其他不少民族，不认识天主，未加入教会，耶稣要把他们领回来，属于一个羊栈，也即是引人进入圣教会，属于耶稣善牧。


圣经辞典-六划 羊皮卷（Parchments, Membrana）

六划 羊皮卷（Parchments, Membrana）
公元前三百年左右，羊皮代替易坏的纸草纸的用途，在希腊及罗马帝国已是相当普遍。当时主要出产这种羊皮纸的地方是培尔加摩城，故此现今欧洲不少国家仍以此城之名来代替羊皮纸，但事实上远在波斯帝国时代，就有人利用它来作书写的工具，这已被考古学者加以充分的证实。

羊皮纸泡制的过程，是先将兽皮浸入石灰水中，然后以浮石刮去皮上的毛及附带的肉片及油渍，再将干净的皮革伸张于木架框中，以避免皱纹的出现。晒干后，再涂以铝粉，即成为可以书写的皮纸。它的贵贱要看皮革的细致或粗糙而定，普通以山羊及绵羊的皮纸最贵，猪牛皮纸则次之。它的色泽有白、黄、或绿红色之分。白色是皮革的自然色泽，黄色及绿红色是涂以蕃红而成。此后者之目的是为使金银色的字，更为显亮夺目。

这种羊皮纸对《圣经》的抄写、传播及保存，有着莫大的贡献，后人所发现的《圣经》抄卷，大都是羊皮纸抄卷，弟后4:13所说的「羊皮卷」，大概就是《旧约》抄卷。


圣经辞典-六划 老年（Old age, Senectus）

六划 老年（Old age, Senectus）
见长寿[老年]。


圣经辞典-六划 老鼠（Mouse, Mus）

六划 老鼠（Mouse, Mus）
老鼠在古中东可能具有妖术的魔力，盖考古学者在彼布罗斯的神庙中，曾经发现一只以玉石雕刻的老鼠。依66:17所说的「吃鼠肉」一事，可能与这种邪术有关，但牠却被梅瑟法律视为不洁的动物（肋11:29）。

培肋舍特人抢劫了约柜之后，将之置于阿市多得的达贡神庙中，因此而受天主的显罚，灾难层出不穷，城人皆患毒疮（撒上5:6）。于是决意将约柜完璧归赵，并献上赎罪的礼品，即「五个金疮像和五个金鼠像」（撒上6:4）。由此，大部份的学者们皆认为，鼠与疮有因果的关系，这种意见大概是正确的，因为就是今日科学昌明的时代，仍有不少的例子出现，比如一九四四年在海法（Haifa）的鼠疫中，就有不少的人身生毒疮。

见动物。


圣经辞典-六划 肉 [肉身]（Flesh）

六划 肉 [肉身]（Flesh）
肉[肉身]（Flesh,Caro[Body,Corpus]）

「肉」一词在《圣经》上的意义很为广泛：

一、在《旧约》中：

1. 最基本的意义是人或动物肌肤之总称，即于骨骼及肉皮之间的柔软部份（人：出4:7;撒上17:44;约2:5;动物：创41:2-4,18,19;肋4:11;6:20;民6:19-20）。动物之肉作为人之营养（创9:4;申12:5,20;依22:13），作为对天主的祭品（耶11:15;盖2:12）。

2. 肉既然是身体的主要部份，有时「肉」亦代表整个身体（户8:7;列上21:27;德2:4），中国有「走肉」之说。古时家族之繁延，血系之关连，亦都是以「肉」来表示：「他究竟是我们的兄弟，是我们的骨肉」（创37:27，参见肋18:6;25:49;依58:7），「你实在是我的骨肉」（创29:14;亦见民9:2;撒下5:1;19:13,14;编上11:1等），这与中国的说法完全相同。

3. 一切「血肉」，是指一切有肉体的生物而言（创6:17;肋17:11,14;约34:15;咏136:25等），也代表人的格位（咏63:2;84:3;约14:22），故此不必奇怪，如果《圣经》上有时将「思想」归于肉体（咏16:9;63:2;84:3;约14:22;耶23:9）。由此可知在以民的观念中，肉身并不是由许多部份组织而成，它是一个不可分解的整体，它亦不是灵魂的对立相对者，因为二者都毫无区别的用来代表整个人。

4. 「肉」代表人的脆弱、易朽部份，「他们不过是血肉，一阵去而不复返的唏嘘」（咏78:39;亦见56:5;创6:3;依31:3;耶17:5;约10:4;德14:17,18）。「血肉的手臂，」意即无能的助手（编下32:8）；格外是在与天主相比时，人之血肉是脆弱的（依31:3）。

二、在《新约》中：

在《新约》中除了圣保禄外，大都跟随及利用了《旧约》上有关「肉」的观念，这亦见于谷木兰的文件，以及后期的犹太经师们的着作。普通「肉」字是代表整个人体而言：「圣言成了（血）肉」（若1:14），意即「圣言成了人」。在预许圣体圣事的言论中，「肉」代表耶稣的身体（若6:51;见6:33）。玛19:5引证创2:24「二人成为一体」，原文作「肉」。玛26:41：「心神固然切愿，但肉体却软弱」之语，一反《旧约》中犹太人的观念，将二者对比，好似是两个对立的部份：心神是勇敢有力的代表，而「肉」却是软弱的象征。

血肉一词，在圣保禄的神学上：在《新约》典籍中，利用「肉」这一名词最多的，要算是圣保禄的着作。很奇异的，他对「肉」却有一种新的见解及观念，并且多半含有鄙视轻蔑的意义。固然间中在他的着作上，也可以找到传统的观念，比如：以「肉」来代替整个人的身体（格后4:11;12:7），「没有肉身」等于「没有一个人」，思高译本亦直译作「没有一个人」（罗3:20）。「肉」亦代表人的位格（格后7:5;弗5:28，「身体」原文作「肉」）。「肉」亦是脆弱的象征（格后10:2,3）。除上述传统的观念之外，在圣保禄有下列与众不同的地方：

1、「肉」是现世及纯本性的代表：

「肉」及世界有时竟无区别的通用（迦6:14）：「凡属于耶稣基督的人，已把肉身同邪情和私欲钉在十字架上了」（迦5:24）；「世上的智慧」（格前1:20;3:19），就是按肉身的智慧（格前1:26）。「存留在肉身内」（斐1:24），就是生活在这个世界上，按照人纯自然的本性及现世的规律的生活（迦2:20;斐1:22）。但是教友们已因着圣洗圣事而进入了一个新的生活范围，即神性的范围（罗7:5;8:9）。故此教友们虽在肉身内生活，却是行走于世界的天上居民（格后5:1-6），这好似造成了教友生活的矛盾。

2、是天主的敌对者：

既然在圣保禄思想中，肉身和世界有同样的意义，因此肉身犹如世界亦成了天主的敌对者，肉身与世界有密切的关系，而这个世界是堕落的世界，罪恶的世界，它的有权者（格前6:2），它的神（格后4:4），它的精神（格前2:12），它的蒙学伦理（迦4:3;哥2:8,20），都是与天主绝对相对峙的，按肉身而生活与在「主内而生活」是背道而驰的。在迦5:19-21，保禄叙述肉情的罪恶，竟达十五种之多。保禄责斥格林多的教友，仍是不完备的教友，因为他们仍是属血肉的人（格前3:1-4）。「服事自己的肚腹」的人（罗16:18），由上下文可知，并非指贪食而言，亦不是指情欲之罪而言，而是说那些好事争论，立恶表引人犯罪，失落信德的人而言。迦3:3「你们以圣神开始了，如今又愿以肉身结束吗？」是说不应再重守古犹太人的法律。「血肉的智慧」是人自满自大，依恃自己的经验智识（哥2:18），是依靠自己而不依靠复活死人的天主（格后1:9）。故此这种心情应完全革除，「为使一切有血肉的人，在天主前无所夸耀」（格前1:29）。

3、与罪恶的关系：

虽然上面说过，肉身是天主的敌对者，但是圣保禄却没有跟随晚期希腊哲学的【二元论】说法，虽然表面上好似他利用了【二元论】的解释，来表示肉身与灵魂在人的本性上，是两个相对峙的原则，好似罪恶是由肉身而来，功德则由灵魂所生。保禄以肉身相似一个有格位的权势，有它的愿望及思想（罗8:6;哥2:18），与圣神作厉害的斗争（迦5:17,24）。有它的邪行（迦5:19），引诱教友随其生活（罗8:12）。但是它导人于丧亡，圣神却导人于生命（罗8:13）。虽然保禄利用了这些说话的方式，但实际上他在这一点上，完全跟随了《旧约》上的传统思想：肉身亦是天主所造，故它的本质是好的，它与罪恶的连系不是基本的，亦不是必需的，因为连义人、善人都要在肉身内生活（格前6:11等）。保禄本人并不是肉身的敌人，他是在强调人的肉身由于原罪（见罗5:1-12）的祸根，已陷于放荡不羁的状态，成了罪恶的奴隶。而这种原罪的结果，表示在人的自私，贪图无厌，在过度情欲的恣意享受，因此，肉身便成了罪恶的工具，而非罪恶之原因。这种人体内放荡不羁的形态，只有以天主的神，以爱情，以在基督内的革新，来战胜克服。因此我们可以说，在圣保禄论肉身的言论上，圣教会找到了原罪的答案，它的存在及后果。


圣经辞典-六划 肉身（Body, Corpus）

六划 肉身（Body, Corpus）
见肉[肉身]条。


圣经辞典-六划 肉身复活 [死人复活、复活]（Resurrection of the Dead）

六划 肉身复活 [死人复活、复活]（Resurrection of the Dead）
肉身复活[死人复活、复活]（ResurrectionoftheDead,ResurrectioMortuorum[Resurrection,Resurrectio]）

肉身复活的道理，在《旧约》上是很晚才出现的，这是绝大多数的《圣经》学者所承认的事实，虽然也有些人强调其反面，并且引经据典地，对自己的主张加以证明。但是他们所引证的经文，大都是不太清楚及注解有问题的地方，是现代的学者，以客观的态度所不能接受的。

一、《旧约》：

有些人以为《旧约》对复活最早的证明，应首推依24,27四两章。他们以为在这冗长的篇幅中，它的中心思想应是：天主在消灭了以色列百姓的一切敌人之后（依26:13,14），要使以民的亡者再生（依26:19）。这些人将沾享默西亚的救援，及上主百姓的光荣于耶京，在那里将再无死亡。这种解释看来似乎是依撒意亚先知，已很清楚的指出了死人复活的道理。其实不然，先知所说的亡者，是指那些当时不认识真天主的外教人而言，他们将回头（复活）认识真主，归向圣京耶路撒冷，或谓充军的以民将重归故里。换句话说，先知在预言以民的复兴壮大，因此，思高学会在解释依26:11时，也只能说「暗示死人将来的复活」，而不是死人复活的直接明证。

则37:1-4，更不能视为肉身末日复活的证据，因为先知是在以寓意的文笔——枯骨复生——来预言以民充军后的再兴。当时充军的百姓在绝望之余，且不信先知的话，以为像枯骨似的以民岂能复生（则37:11）？这就间接说明了死而复生的观念，在以民的脑海中，当时仍是不可思议的事，至少是十分模糊的一种概念。

圣保禄在格前15:54,55谓：正如经上所载：「在胜利中死亡被吞灭了，死亡！你的胜利在那里？死亡！你的刺在那里？」但是《圣经》上（《旧约》）并没有这种说法。有人以为它是依25:8及欧13:14的混合引证，若果如此，只有在承认依25:8是后人的加添注解，比如出于达尼尔或更晚时代的注解，及保禄引证了欧13:14的希腊译本的条件之下，才可勉强说得过去，因为死人复活的道理，只有在达尼尔时代才开始有清楚的说明。欧13:14的原文与复活的道理非但无关，更是背道而驰，虽然它指出了天主有权使人死而复生。

约12:25-27，若仅根据《拉丁通行本》来解释，似乎是在明确的指出复活的事实，但是这段译文太欠妥，不能将之视作复活的证据。原文的大意，不外是说：上主是公义的，他必要替我伸冤。教父们对这段《圣经》的解释也不一致，圣热罗尼莫当然坚持确切证明肉身复活。

咏16:9,10的希腊译文，多被人提出作为复活的证据：「你绝不让你的圣者见到腐朽」；但是它的原文似乎并无此意。至于它为《新约》所引证（见宗2:26,27），且所引是《希腊译本》，而又有愈来愈多的学者，认为希腊译本是在默感之下写成的，故此可用来作为耶稣复活的预示

《圣经》上真正关于肉身之复活的证据，应首推达12:2,3：「许多长眠于尘土中的人，要醒起来，有的要入于永生，有的要永远蒙羞受辱。」达尼尔在这理指出复活的人是以色列子民，有义人，也有恶人，但并没有说明是否一总的以色列人都将复活。加下7:9,11,14,23;14:46，更清楚地指出那些为主致命，及为主战亡的犹太人，来日将复活起来，领受个人的赏报——永生，但是没有说明，是否那背教的犹太人及外教人，也将复活。

复活观念的来源及其基础：首先以民是确信天主是有生死之权的，天主可以「使人死，也使人活，使人降入阴府，也将人由阴府提出」（撒上2:6;参见咏16:10;智16:13;多13:2）。这种天主能使人死而复生的信念，更有事实的证明：厄里亚（列上17:17-24）、厄里叟（列下4:31-37）及厄里叟的尸骨（列下13:21），都曾复活过死人。除此之外，以民确信天主是至公义的天主，是有善必赏，有恶必罚的天主，于是「报应」的这个难题的解决，更增强了人死后仍要复活的信念。

但是曾有不少的学者推断，以民关于复活的观念，是受其他民族的影响而来的，比如巴比伦、客纳罕、腓尼基、埃及、乌加黎特等，都曾是学者们推崇的对像。但后来的考古家证实上述这些民族，皆无关于来生或复活的真实正确的观念；即使是有，也只是十分模糊不清，不足影响其他民族的脆弱观念。再说如果以民的复活观念，是受自他人的，则何以在以民这个以宗教为生活中心的民族间，这个死人复活的信念，迟迟至《旧约》的末期才出现，这将是得不到答案的疑难，是以今日再无人信从其说。

二、《新约》：

耶稣时代的犹太人，除了撒杜塞人之外，大都公开地相信复活的道理；耶稣及他的门徒自不例外。耶稣明白提及的，虽然只是善人的复活（玛22:23-33;路14:14等），但是众人复活的道理，已包括在公审判的道理中（玛11:20-24;12:41,42;25:31-46等）。若6:39,40,44,54;11:25,26，强调相信的人将要复活。若5:28,29明提到善人及恶人都要复活起来的事实，宗23:6;24:15,21亦然。保禄在他的书信上，虽然多论及义人的复活（罗8:11,23,29;格前6:14,15;格后4:14见格后5:1-10;斐3:11,21;得前4:16;5:23），但是，既然他亦论及到对死亡的战胜及将来的公审判（格前15:26;希2:14,15），故此恶人的复活亦是必然的事。《默示录》首先提到神性的复活（默20:4-6），后来提到肉身的复活（默20:11-15）。《新约》所以多次提及义人复活的原因，因为原来光荣的复活就是善人及义人的赏报，故此很少提及恶人的复活（若5:28,29;宗24:15;默20:11-15）。

使人复活的权柄，保禄多将之归于曾使耶稣复活的天主（罗8:11;格前6:14;格后4:14），很少归于基督。若望却将这种权柄专归于基督（若5:28,29;6:39,40,44,54），他就是复活及生命（若11:25）。若望认为光荣复活的条件是：信从耶稣（若11:25,26），饮食耶稣的血肉（若6:53,54），行善避恶（若5:29）；保禄十分清楚地描写了人复活后的身体（格前15:37-44）。


圣经辞典-六划 肉桂（Cassia, Casia）

六划 肉桂（Cassia, Casia）
在咏45:9与没药、沉香相提并论，而在希伯来文上，可以代表这种香料的名词有二：

•其一是「基达」，是一种生长于印度、锡兰及马来西亚的灌木，剥其皮晒干之后可作香料，而这种香料很可能是经过阿剌伯而传入巴力斯坦者；

•其二是「刻息亚」，生长于喜马拉雅，其树根经过泡制后，可作香料或乳香之用。不过这一植物的辨认，颇有不少疑问，是否确系这种灌木，则不可而知。

见香草、香料。


圣经辞典-六划 肋未 [肋未人、肋未支派]（Levi [Levites）

六划 肋未 [肋未人、肋未支派]（Levi [Levites）
肋未[肋未人、肋未支派]（Levi[Levites,Levitae;TribeLevi,TribusLevi]）

一、人名：

1. 是雅各伯由肋阿所生的第三个儿子（创35:23;出1:2），其名之意《圣经》上谓「这次我的丈夫可要恋住我了」（创29:34;35:23），是一种民间的说法，其真意我们仍然不知。《圣经》记载肋未的事迹仅有下列一节：肋未的妹妹狄纳被舍根强奸，并欲娶之为妻，肋未诈作许诺，但条件是舍根及其全城的男子，必须事先行割损礼。行礼既毕，正当全城男子疼痛难忍的时候，肋未同哥哥西默盎各持一刀，进城杀了一切的男子，为妹妹雪耻（创34章）。这种横行霸道的作为，曾招致雅各伯大为不满，临死前下遗嘱，仍未将此事忘掉（创49:5-7）。占领圣地后，肋未的后代，未获得土地，祇是散居在四十八座城市之内；但在「梅瑟的祝福」上，肋未的后代却被另眼相看，因为它是司祭支派（申33:8-11;见出32:25-29）。肋未死时享年一百三十七岁（创46:11;出6:16）。生有三个儿子，即革尔雄、刻哈特、默辣黎（出6:16）。

2. 在基督的族谱上（路3:24,29），亦有肋未之名出现，他生于达味之后及充军之前，是默耳希的儿子，及玛塔特的父亲。

3. 是宗徒兼圣史玛窦的原名（谷2:13-17;见玛9:9;路5:27-29），原是一位税吏，其父名阿耳斐。

二、支派名及司祭职：

根据雅各伯对肋未后代的咒骂（创49:5-7）及梅瑟的祝福（申33:8-11;见出32:25-29），学者们大都以为肋未支派，原系与其他以民支派，毫无分别的平民支派，后来才被升为司祭支派。至于为了什么原因及在什么时候它得了这种优待，没有确实的历史文件可考，我们仅根据《圣经》的记载，将肋未支派的历史及它的司祭职务，简述如下：

在西乃山第一次统计户口时，肋未支派有人口两万二千（户3:39）。他们没有参加敬拜金牛犊的邪神敬礼，而忠于天主（出32:26-29）。可能是在这个机会上，被选立为司祭支派，以代替全体以民的首生子，向天主奉献敬礼（户3:40-51）。从他们中，共选了由三十至五十岁的男子八五八○人尽司祭职（户4:39-49）。

他们的地位并不是平等的，有非司祭的肋未人，司祭肋未人及大司祭之别。只有亚郎家族的后代有权任司祭，族中首生子任大司祭（见申17:9,18;24:8;27:9;苏3:3），其他的人都是普通的肋未人。这些人的职务是在举行祭礼的时候，来扶助及伺候司祭们，大都是些杂役的工作（户3:6-8）。以民在旷野中扎营时，这些人距离帐幕最近，他们分居在帐幕的西、南、北三方面（户3:23,29,35），而梅瑟、亚郎及他们的司祭家族，占有东西的帐幕入口处（户3:38）。他们并负有张搭或拆卸及搬运帐幕的责任（户3:26,31,36,37）。

达味重新组织肋未人（编上23-26），将满了三十岁的三万八千肋未人，划分为四个班次，各服不同的职务，其中第一班有两万四千人，他们主管圣殿的器皿及宝藏（编上9:26-29），收藏供物、什一之物及奉献的圣物（编下31:12），洗涤及整理作全燔祭祭品用的畜牲（编下29:34），将牺牲的血递给司祭（编下30:16），照管烤祭饼（编上9:31,32）。有时帮助人宰杀逾越节的羔羊（编下30:17）。第二班有六千人，任职长官和判官（编上23:4）。第三班有四千人，负责守卫圣殿的门户（编上23:5）。最后一班亦有四千人，当任歌咏演奏（编上23:5）。

肋未人服务的年龄，自二十五岁开始作些较轻的工作（户8;24），自三十岁始作真正服务圣殿的工作（户4:3,23,30,35,39,43,47），五十岁退休，但仍可自愿地作些轻松的工作（户8:25,26）。他们既是献于上主的人，故没有自己的土地，祇分得了四十八座城市，十三座为【司祭城】，三十五座为【肋未城】，分布于整个巴力斯坦（户35:1-8;苏21）。他们藉全体以民所献的什一之物而生活（户18:24），但肋未人又应将自己所得的十分之一，献给司祭（户18:26）。

见什一之物、司祭城、肋未城、亚郎。


圣经辞典-六划 肋未人（Levites, Levitae）

六划 肋未人（Levites, Levitae）
见肋未。


圣经辞典-六划 肋未城 [司祭城]（Levitical Cities）

六划 肋未城 [司祭城]（Levitical Cities）
肋未城[司祭城]（LeviticalCities,CivitatesLeviticae[CityofPriests,Civitassacerdotalis]）

在《旧约》里，特别有三处（户35:1-8;苏21;编上6:39-65）记述了为肋未人所划分的城，因而那些城称为【肋未城】或【司祭城】。从户34:16,29的记述，得知以民十二支派，各有各支派的族长分领土地，唯独肋未支派没有，因为为肋未人天主另有安排，即由以民各支派所得的土地内，给肋未人划分四十八座城，其中包括六座【避难城】。所谓城，不只狭意地指只可供居住的城，而且也包括城周围可供畜牧的四郊地区，约一公里之遥（户35:2-7）。

天主的这一规定，按苏21章的记述，都一一予以实行了。按苏21章的记述，肋未的后裔中分得了城的共有三个家族，即刻哈特家族，革尔雄家族及默辣黎家族。刻哈特家族分得了二十三座城，革尔雄家族分得了十三座，默辣黎家族分得了十二座，共四十八座，其中包括六座【避难城】，即每一家族分有两座（见苏21:13,21,23,32,36,38;又参阅编上6:42,52）。不过，所谓「肋未城」或「司祭城」，并非说该城整个地区只属司祭和肋未人，如犹大境内的赫贝龙或厄弗辣因境内的舍根等名城，其中一定也有犹大或厄弗辣因支派的后裔。而所谓「司祭城」或「肋未城」，是说上述诸城司祭和肋未人有权利居住，非肋未人不得干涉或甚至加以拒绝。肋未人之所以未能如其他支派分得地土，是因为「上主自己要作他们的产业」（申18:2;苏13:14,33）。

司祭和肋未人由于所尽的职务，献祭与服务圣殿——大约因在较早时，即敬礼上主的事尚未集中于耶路撒冷时（耶路撒冷在达味时尚为耶步斯人所占据，撒下5:6）以民在不少其他地方，或每一支派在每占一地区时，即在该地举行敬礼上主的事，因而在各地便住有司祭和肋未人。当敬礼上主集中于耶京后，尤其在以民由充军地归来后，耶京成为敬礼上主唯一的地方，因而司祭和肋未人自然多居住在耶京和耶京附近，（如若翰的父亲匝加利亚，居在耶京附近的犹大山区，路1:39）。这样过去所谓【司祭城】或【肋未城】，便成了历史上的名称。从这些称为【司祭城】或【肋未城】的地方看来，都是相当古老的地方，为此，是一有力的明证：在较古时，以民曾在各支派，以某地为敬礼上主的地方。

见避难城。


圣经辞典-六划 肋未纪 [圣洁法典、司祭法典]（Book of Leviticus）

六划 肋未纪 [圣洁法典、司祭法典]（Book of Leviticus）
肋未纪[圣洁法典、司祭法典]（BookofLeviticus,LiberLeviticus[HolinessCode,CodexSanctitatis,ThePriestlyCodex,CodexSacerdotalis]）

《肋未纪》为《梅瑟五书》第三部书名，除应参阅梅瑟五书条外，应参阅肋未、肋未人、司祭、大司祭、敬礼、庆节、祭祀、赎罪[礼]、法律等条。此处只简略的介绍一下本书的：（一）名称、（二）主题与内容、（三）作者、（四）重要意义。

（一）名称：

希伯来人取本书首字，称本书为Vaicra，意谓「召叫」，即天主召叫梅瑟，藉以训示以民祭祀之法。犹太经师又称本书为「司祭法典」或「祭祀法典」，因本书所论者，皆为有关司祭和祭祀的法律。「《肋未纪》」一名，原出自《七十贤士译本》，《拉丁通行本》继续使用，遂通行于教会内。后世各国译本皆袭用此名，遂成定名。本书之所以称为「《肋未纪》」，是因为选民的司祭，皆出自雅各伯的第三子肋未支派的原故（见希7:4-25）。

（二）主题与内容：

以色列子民既得天独厚，蒙召为天主的选民，在西乃山下与天主订立了盟约，接受了十诫与约书，形成了一个神权政体的国家，成了一个「司祭的国家，圣洁的国民」(出19：6)，那末，他们应以圣洁的生活把自己献于天主，但因人的本性有灵魂和肉身，尤其人是社会的动物，只有内心的虔敬不够，外面也应有所表现，如举行各种祭献的仪式，庆祝不同的庆节等，以表达人对天主的敬心诚意。本书即为此而作，犹如我国古时祭天祀祖的种种仪式和礼规，载于礼记中；同样，《肋未纪》也可说是以色列人的礼记。

本书除了记述为恭敬天主当守的庆节，举行的各种祭献仪式外，还制定了祝圣司祭的仪式，以及司祭们应尽的义务，和所享的权利。因为以民虽然成了「圣民」，为人类担任司祭的职务，但他们究竟不能人人都是司祭，所以肋未支派特被召选来替全以民担任司祭的职务。虽然以民有司祭代他们行祭，但他们全体究竟是一「司祭民族」，所以也有他们应尽的司祭义务，在「司祭法典」内，对他们也不能不规定一些应守的洁净法律，以卫护他们的纯洁信仰和圣洁生活。所以祭祀、司祭与民族原为一体，不容分离（希5:1），故在「司祭法典」内，常是三者相提并论，这也是本书上下一贯的中心思想。准此，本书大致可分为四段：第一段：祭祀的法律（1-7）；第二段：司祭受职礼（8-10）；第三段：洁与不洁的规定（11-16）；第四段：圣洁的法律（17-26）；最后一章可视为附录，讨论誓愿与什一献仪。

（三）作者：

本书既是《梅瑟五书》之一，当然本书的作者应为梅瑟（详见梅瑟五书作者条）。说梅瑟为本书的作者，并非说现有的《肋未纪》全是出于梅瑟之手，而只是说，它的渊源是出于梅瑟在西乃山下给以色列子民所制定的法律。如众周知，人为的法律并不是一成不变的，而应随时代的需要，环境的变迁，加以改进和修正，尤其宗教礼仪，更是与时俱进的。以民在旷野与在客纳罕地所处的时代与环境不同，自然所遵守的法律，与所奉行的礼仪也不能一样。不过，所谓演进与改变，也只就其形式而言，其固有本质，则始终如一。圣教会的「弥撒」圣祭礼仪的演变，可为此事作最好的例证。

本书中确实有些法律，暗示以民已进入了客纳罕地，并且尚有一些法定制度，如币制（5:15），贫富祭献的规定（5:11-12;12:8;14:21-32），都不是在短期中可以形成的。事虽如此，但不能因了这些后期的法律，便推翻本书的作者为梅瑟的学说，而主张本书是充军期间，在厄则克耳司祭兼先知领导下，所创办的「司祭学院」所编辑的一部「司祭经卷」。因为在目前的《肋未纪》中，有许多法律所用的术语和所论的题材，都是属于梅瑟时代的，如4:12;8:17;9:11;10:14;13:46;14:3,8;16:22-28;17:3;24:10,14,23，都记载当时的民众尚住在营幕里，14:34;18:3,24;19:23;23:10;25:2，明载民众尚未进入客纳罕地；此外，尚有许多法律讨论会幕之事，这都足以证明这些法律产生于以民尚在旷野的时代。

最堪注意的是其中有些法律，如将时代移后，反讲不通，如17:1-7内所有的条文，只有以民在旷野中漂流时可以遵行，更何况身为立国立教的民族领袖梅瑟的使命，是使以民敬拜上主为自己唯一的天主，且藉以民会众的名义与上主订立盟约，不能不对敬拜上主的礼仪有所规定。敬拜上主的礼仪，岂能少了祭祀，所以梅瑟必然制定了一些祭祀礼仪，使以民不循外教人的习俗，而依照天主藉梅瑟所定的祭仪来祭祀（17:1-7）。有祭祀，便不能没有司祭一职，是以梅瑟在亚郎家族内建立了一特殊的司祭制度，规定了他们奉职的权利和义务，为犹太教奠定了永久的基础，这可由以民早期的史书，对亚郎司祭职的承认获得证明。见苏14:1;21:4;民20:27-28;撒上1:3;2:27-28;21:6;22:11;撒下8:17等。

由此可以断定梅瑟在旷野里为以民实在规定了一些祭祀的条文，且书写在典册上，以为法式。后世的立法者或司祭以这些条文，奉为准绳，创立新法，或按时代与环境的需要，对旧法有所修正或增删，自然也用了大立法者梅瑟的名义。所以《肋未纪》内所有的法律，或直接或间接出于梅瑟之手，即谓《肋未纪》为梅瑟所着，有何不可？

（四）重要意义：

《肋未纪》虽然是记述些琐碎的礼仪，而这些礼仪在现在又都成了过去，但仍具有其双重的重要意义：

1. 我们知道以民是天主特选来祭祀自己的民族，但他们如何祭祀了天主，这问题只有《肋未纪》能给我们一个完备确切的答覆。以民既是一个「司祭民族」，他们的历史是一部宗教史，如果我们不认识《肋未纪》，对于以民大部份的历史，也就无法明瞭。

2. 本书所记载的一切祭祀和礼仪法规，虽然都是暂时性的，因为《旧约》的祭献和庆节，只是「未来美物的影子」（哥2:17;希10:1）；并且这一切礼典的本身也决不能除去人罪，而能在帮助百姓激发他们的信仰和希望，期待默西亚来赐与他们救赎的恩宠；救主一来，以他自作牺牲的祭献，救赎了全人类，《旧约》的一切礼仪和法规也随之废除。

但本书为《新约》的教会仍有其永久价值和意义，因为本书一再劝谕：「你们应是圣的，因为我，上主你们的天主，是圣的」（17-26十章内，凡四十七见），这句话不但是向《旧约》的司祭说的，也屡次是向以民百姓说的。以色列子民，因为有天主藉会幕，藉云彩住在他们中，他们就应如此圣洁；如今我们所有的，不是阴影，而是阴影的实体——耶稣基督，他是无罪的羔羊，生活天主的儿子，不用会幕，不乘云彩，而是亲自住在我们中间，我们更该是如何的圣洁，才能使天主的圣名获得相称的尊荣，而不受污辱呢？所以圣教会第一任元首圣伯多禄即以此语劝勉当时的信徒，并称他们为「特选的种族，王家的司祭，圣洁的国民，属主的民族」（伯前1:13-16;2:9-10）。


圣经辞典-六划 肋未支派（Tribe Levi, Tribus Levi）

六划 肋未支派（Tribe Levi, Tribus Levi）
见肋未。


圣经辞典-六划 肋未遗嘱（Testament of Levi）

六划 肋未遗嘱（Testament of Levi）
肋未遗嘱（TestamentofLevi,TestamentumLevi）

见十二宗祖遗嘱。


圣经辞典-六划 肋阿（Leah, Lia）

六划 肋阿（Leah, Lia）
女人名，意思是「野牛？」或「羚羊？」。

是拉班的长女（创29:16-17），雅各伯受骗于拉班娶之为妻（创29:23-28），给雅各伯生了下列诸子：勒乌本、西默盎、肋未、犹大（创29:31-35）、依撒加尔、则步隆及女儿狄纳（创30:17-24）。她的婢女齐耳帕生了加得及阿协尔（创30:9-13）。上述诸子后来各成为支派，史家称之为「肋阿系支派」。《圣经》上没有提及她死亡的消息，我们祇知道她在雅各伯赴埃及之前已去了世，被葬在玛革培拉的山洞中（创49:31）。


圣经辞典-六划 肋沙（Lasha, Lesa）

六划 肋沙（Lasha, Lesa）
是客纳罕人的边疆城市（创10:19），它的位置至今未能确定，热罗尼莫以为它就是希腊时代的加里洛厄城（Calirroe），在死海的东岸，但亦有人以为按照《圣经》关于客纳罕人边境的记载，它似乎远在圣地的北部，可能就是丹城（民18:7,14,27,29）。


圣经辞典-六划 肋巴纳（Lebanah, Lebana）

六划 肋巴纳（Lebanah, Lebana）
人名，意谓「白色的」，是一位献身者。他的后代在充军之后，同则鲁巴贝耳自巴比伦返归圣地（厄上2:45;厄下7:48）。


圣经辞典-六划 肋哈宾（人）（Lehabim, Laabim）

六划 肋哈宾（人）（Lehabim, Laabim）
按《圣经》「民族名单」的记载，是出于米兹辣殷的一个民族（创10:13;见编上1:11）。至于它确系何种民族，我们不得而知，近来有不少的学者以为它就是后来的利比亚人（见编下12:3;16:8;鸿3:9）。


圣经辞典-六划 肋慕耳（Lemuel, Lamuel）

六划 肋慕耳（Lemuel, Lamuel）
在《箴》书的最后一篇附录上，有一篇格言，是母后教导自己的儿子，玛萨的君王肋慕耳的格言。其内容是君王应如何戒绝酒色，秉公行政及卫护弱小。惹人注意的是《圣经》上将长篇的训言，放在女人的口中，实属创举。其次是肋慕耳一名在全部《圣经》上祇见于此（箴31:1），希腊译本又将其故意地删去，古代的解经学者毫不迟疑地认为，他就是撒罗满君王，但后来的人却以为这位玛萨的君王肋慕耳，是与撒罗满回然不同的人物。那么，他可能是依市玛耳的后代（见创25:14;编上1:30），因他的格言为以民所熟悉，故被收录在《圣经》内（见列上5:10;耶49:7;约2:11等）。再者这篇格言充满阿剌美语风，此证它是后期的作品。


圣经辞典-六划 肋特客（Lethek, Dimidium cori）

六划 肋特客（Lethek, Dimidium cori）
见度量衡币制与公制比较表。


圣经辞典-六划 肋突兴（Letushim, Latusim）

六划 肋突兴（Letushim, Latusim）
是亚巴郎晚年的妻子刻突辣所生的后代，属阿剌伯民族（见创25:3）。他们所居住的地方，应在阿刺伯北部地区，但至今无法确定。


圣经辞典-六划 臣仆（Servant, Servus）

六划 臣仆（Servant, Servus）
见工人。


圣经辞典-六划 自然、本性（Nature, Natura）

六划 自然、本性（Nature, Natura）
《圣经》的作者并非自然科学家，他们着作传授的目的也并非自然界的奥秘原理。但是古以色列人对自然万物的观察、判断及评价，却比其他任何古代民族都胜一筹，因为他们对自然万物惊奇感叹之余，总没有忘记将它们密切地与造物大主联系起来（见大自然的赞诗，咏8;19;29等篇）。也正因此，在全部《旧约》上，「自然」或「自然界」一词是找不到的。自然界的一切都是造物大主的化工，是造物主的全能、智慧、慈爱的表示。它不期然地导致人类对造物主天主，表示五体投地的佩服景仰（约38-41;箴8:22-31;咏104;玛6:26,28）。其他一切自然界科学解释的原理、规则，于《旧约》的作者完全是无关紧要，或极端次要的，因为一切的一切，都由天主而开端，而终结，而获得答案。

在《新约》中：相反地，《新约》却将自然本性与天主的作为，划出了清楚的界线，或更好说，作出了明确的对比。至少有两个希腊文的词句，以代表我们所说的自然或本性：

1、「Physis」：这个字的基本意义是「生长的过程」。是以它亦代表着一切经过这种过程而存在的生物，亦即是顺应自然本性的有生物体（见罗11:21,24所说的顺性与逆性的橄榄枝）。一切的飞禽走兽，爬虫水族，都有自己的自然本性（雅3:7，注：思高译本未将「自然本性」清楚地译出）；甚至天主也有他自己的自然本性（伯后1:4）。人身的每一个肢体亦有其自然的本性用途（罗1:26-27）。人生有自然本性的规范秩序（格前11:14）。人与畜牲按本性也各自有别（伯后2:12;犹10节）。

2、「Psyche」：它的意义并不是简单地指生命或灵魂，而是指有生物体的动力、感观及情感的生命力而言。是与生俱来的自然动力，它的反面是神性的生命；也就正如格前15:44所说的，「属生灵的」身体之对「属神的」身体然，前者属自然界，后者则属于超自然界。

自然界的本性与超自然界的圣宠，是迥然不同的。按本性生来就是犹太人与外邦人，也是不同的（迦2:15;罗11:21,24）：前者受盟约法律的约束，但拯救他的并非法律的本身，而是因着对耶稣基督的信仰（迦2:15）；后者虽无盟约法律的约束，却亦知按其本性来遵守法律（罗2:14-15,27）。

一切的人生来（意即按本性）就是天主的义怒之子（弗2:3）。都自然地是败坏的人类的一份子（罗5:12-14;7:23）；也正因此，一切自然本性的人（思高译本作：「属血气的人」），皆不能受天主圣神（格前2:14），二者（本性与超性）是迥然对立的。故此人之得救并不是因着自然本性的改良，而是由于水和圣神的重生（若3:5-6），「成为有分与天主性体的人」（伯后1:4），才可以「和他（耶稣基督）一同坐在天上」（弗2:6）。换句话说，我们祇有放弃及死于现世自然本性的生命，而重生复活于超自然的神性生命，才是我们得救的唯一门路（格前15:44-49）。


圣经辞典-六划 自由（Freedom, Libertas）

六划 自由（Freedom, Libertas）
自由在《圣经》上的意义有三：人身的自由，意志的自由及基督徒的自由，今分述如下：

一、人身的自由：

这种自由亦有人谓为外在的或政治上的自由。以民被天主由埃及——为奴之家拯救出来（申7:8），其所争取的就是这种外在的自由，它的反面就是不自由的奴役。后来以民安居于圣地之中，虽然也有奴隶的制度，但总比当时其他邻国要宽松的多。且《圣经》上不时提醒人应释放奴婢（出21:2,26;申15:12-14;肋19:20;25:10;耶34:8-9;则46:17;依58:6等）。基于耶京的破坏及以民的充军（列下25章；编下36:17-21）而成书的《哀歌》，完全是一篇感人肺腑，对自由之丧失的哀吊。其后玛加伯弟兄起而奋战争夺的，亦是政治上的自由，因为无政治上的自由，便亦无宗教自由之可言（见加上1:41-49;2:19等；14:29;加下3:1等；6:1等）。

在《新约》中争取政治自由的时代已成过去，耶稣明言他不是一位狭意的民族主义者，他不是犹太人的解放者，而是全人类的救星（玛28:19;路24:27;若4:12;11:52等）。他的态度是「凯撒的应归于凯撒」（玛22:21）。至于释放奴役的运动，是后期教会的工作；在初期的正在萌芽中的教会，是顾及不到这一点的。

二、意志的自由：

或称为内在的自由，这种自由是人类伦理行为的基础，也是来日受赏或受罚的依据。原祖父母在犯罪之前据有这种意志自由（创2:17），犯罪之后的人类仍然没有将这种自由丧失，在西乃山下的以民可以自由选择生命或死亡，祝福或诅咒。他们自由地选择了「生命」（申30:19）。先知们不断地大声疾呼以民不应妄用自己的意志自由（依1:19;耶11:8等），「能犯法而未犯」的人，才是有福的（德31:10）。

《新约》中亦强调人有选择善恶的意志自由，「多少次我愿意聚集你的子女……你却不愿意」（玛23:37）。耶稣宁愿受苦死在十字架上，而不愿干涉人的自由意志，人能妄用自己内在的自由作出恶事，比如犹达斯之负卖耶稣。圣保禄亦清楚地指出人之接受基督宗教的信仰与否，完全在乎人的自由意志（格后5:20），而不能强迫（宗13:46;18:6;铎3:10）。固然天主的圣宠可以感动人心，在不侵害人意志自由的范围内，使人合作（宗9:15;22:14等；迦1:19;斐1:29;罗9:16;斐2:13）。

那些妄用自由而不断犯罪的人，渐渐地会使自己的自由意志受到魔鬼（玛13:19;若13:27;宗5:3）、世俗（若一2:15）、自己的衰弱（玛26:41）及私欲偏情的侵害（罗8:7;弗2:3），致使「我所愿意的善，我不去行；而我所不愿意的恶，我却去作」（罗7:19）。虽然如此，每人仍应为自己自由意志的行为负全部的责任（玛25:34;罗2:5;格后5:10;迦6:1;雅2:14等），这正是马丁路得所不愿接受的。

三、基督徒的自由：

这是基督给我们带来的空前绝无的自由。听耶稣的话就会使我们获得真理，真理使我们获得自由（若8:31-36）。「主的神在那里，那里就有自由」（格后3:17）。它使我们脱离原罪（罗6:17-20）及本罪的束缚（罗7:14），脱离永远的死亡（默2:17;20:6,14;21:8;格前15:26），脱离魔鬼的奴役（玛8:28营等；12:22;17:18;路13:16等；宗16:18;默20:3），及肉欲的统制（罗8:5-9;迦5:17等），它使我们不再受《旧约》法律的约束（罗6:14;迦3:23;罗7:6）。

虽然教友们的蒙召是为得到自由（迦5:13），但不可误以此自由而度放纵无束的生活（伯前2:16），因为「主所释放的人……就是基督的奴隶」（格前7:22），就应守基督的法律（格前9:21）。换句话说，基督徒的自由，是「服役的自由」，是「爱德的自由」（格前8:9），是「不受私欲约束的自由」（罗7:24-25）。


圣经辞典-六划 自由人（Freedmen, Libertini）

六划 自由人（Freedmen, Libertini）
是耶京某一会堂的会友，祇见于宗6:9，非固有人名，为此，思高译本正确地译作「自由人」。这些人大都是在罗马获得自由的犹太人的后代，他们原是在公元前六三年被庞培大将掳往罗马的犹太奴隶，但在罗马不久后，重获自由，故称为「自由人」。有些且获得了罗马的公民权，这批人当然愿意在耶京会堂中，有自己的代表及自己的会堂。

一九一三～一九一四年间，在耶京敖斐耳的南端，曾被考古学者发现一古会堂，按在此会堂中掘出的以希腊拼音写成的文件来断定，很可能它就是宗6:9所说属于「自由人」的那座会堂。


圣经辞典-六划 至高者（Most High, Altissimus）

六划 至高者（Most High, Altissimus）
见天主。


圣经辞典-六划 舌 [诽谤]（Tongue）

六划 舌 [诽谤]（Tongue）
舌[诽谤]（Tongue,Lingua[Calumny,Calumnia]）

舌头，在《圣经》上似乎是一个有害的肢体，至少它是不太被重视，原来因着舌头显出人心的邪恶（箴10:31;17:4;咏52:4）。

舌头的特殊罪恶，有说谎，即诡诈的舌头（咏120:2-3;109:2;52:6;索3:13;箴26:28等），一口两舌（德5:15-17;6:1;28:13），及失言的舌头（德26:28）；其次有骄傲自大（咏12:3-4），及欺骗等（米6:12）。舌头的过失是人人避免不了的（德19:17），因此，舌头是一把可怕的利剑（德28:14-16;37:16-18）。它犹如一条鞭子（约5:21;德26:9;28:20），一把利剑（咏57:5;64:4;德28:21），待射的弓（耶9:2），有毒的箭（耶9:7）。它能造成很大的损害（德28:13-16），能致人于死地（箴18:21;5:15），使人丧亡（咏64:9;耶18:18;德23:8），所以人应谨守唇舌，（德4:34）；惟有讲实话的唇舌才可以永垂不朽（箴12:19）。

舌头亦有它的喻意，比如：海湾——原文作海舌，（苏15:2,5;18:19;依11:15），金条——原作金舌（苏7:21,24），火舌（依5:24;见宗2:3）。

在《新约》上，舌头是一个善夸的肢体（雅3:5,8），能制造许多罪恶（雅1:36;3:1-12;伯前3:10），可以燎原（雅3:5-6）。整个《雅各伯书》关于舌头的理论方面明显是受了《旧约》智慧书深刻的影响。

见巴贝耳、语言神恩。


圣经辞典-六划 色阿 [斗]（Seah）

六划 色阿 [斗]（Seah）
是一种固体的容量，多为量面粉之用，等于一个「厄法」的三分之一（创18:6;撒上25:18;列下7:1,16,18）。这个容量的名称虽亦被用于《新约》（玛13:33;路13:21），但是没有指这个容量的确切数目，是以现在学者们的意见仍然未能一致。一个「色阿」大约是在八至十五个公升之间，思高译本将之译成「斗」，并指出它等于现在的十五公升。

见度量衡币制与公制比较表


圣经辞典-六划 色巴、舍巴（Seba, Saba）

六划 色巴、舍巴（Seba, Saba）
色巴、舍巴是依据希伯来文的音译，因希伯来文对S音有两个不同字母，而拉丁文则无分别，因而这两字在《拉丁通行本》，都译作Saba。

《圣经》内最早提及色巴和舍巴的是创10:7，色巴是雇士的子孙，舍巴是辣阿玛的子孙，同属含族的后裔。又按同章28节另提及一个名叫舍巴的，是约刻堂的儿子，而约刻堂则是闪族的后裔，由此可知色巴与舍巴（拉丁文同作Saba）不只是两个人，而且分属不同的宗族。

古今中外，尤其古时，不少地名是由人名或宗族名而来，因而色巴、舍巴日后也成了地名，色巴大约在雇士今厄提约丕雅境内，而舍巴则在今沙地阿剌伯南端。

此外，《圣经》上还多次提及上述两地名，如依43:3说天主以埃及、雇士、色巴作赎价，即把他们交给巴比伦人，为解救以色列人；又45:17说，色巴的巨人同埃及的工人和雇士商人，都将认识真天主而归属于天主。关于舍巴《圣经》内也曾多次提及，如约1:15说约伯的牲口为舍巴人抢去。从依60:6;耶6:20;则27:22;38:13等处，得知舍巴是一出产黄金、宝石、乳香等贵重物品的地方，因而舍巴人也善于经商，曾把他们的产品运至提洛去销售。此外，另一提及舍巴且为人所熟知的经文，即列上10:1-13所述，舍巴女王怎样曾带了许多随员及装备了大批香料、黄金、宝石的骆驼队，来访问因智慧闻名遐迩的撒罗满王。据解经学者的意见，舍巴女王除为亲闻撒罗满王的智慧外，也有藉撒罗满王推广她本国产品销路的用意，套用今日的术语，也即为了她本国的经济打算盘。关于舍巴女王访撒罗满事，《福音》上耶稣只说「南方女王」（玛12:42）。按厄提约丕雅人传说，这位女王，日后曾嫁给撒罗满王为妃，由撒罗满和她所生的子女，日后到了今日的厄提约丕雅。是以今日的厄提约丕雅人，也即撒罗满王和舍巴女王的后裔。

此外，《圣经》上也曾一起提及过色巴和舍巴两个名字，即咏72:10论及默西亚降来时各地君王将前来献礼。经文说：塔尔史士和群岛的众王将献上礼品，舍巴和色巴的君王也都要前来进贡。《拉丁通行本》将舍巴译作阿剌伯（RegesArabumetSabadonaDeoadducent），不过由此可知古时《圣咏》的译者，已经认为舍巴当在阿剌伯地方，故有以阿剌伯来代舍巴之译文。


圣经辞典-六划 色拉（Sela）

六划 色拉（Sela）
见贝特辣。


圣经辞典-六划 色贡多（Secundus）

六划 色贡多（Secundus）
人名，是得撒洛尼的一位教友，曾经自希腊至叙利亚陪伴第二次传教归来的保禄（宗20:4），他的名字来自拉丁文。


圣经辞典-六划 色依尔（Seir）

六划 色依尔（Seir）
是《圣经》上的一个人及两座山的名字，意谓「多毛的」。

1. 人名：曷黎人的族长，是罗堂等人的父亲，他的儿子们皆是不同民族的创始者。曷黎人的土地为厄撒乌所占据（创36:20-21;编上1:38）。

2. 山名：是厄东地区的一条山脉，为厄撒乌及他的后代所占有（创32:3;33:14,16;36:8;苏24:4;民5:4等），原为曷黎人的地区（创14:6;36:20-21;申1-8,12）。西默盎支派的五百人，曾经出征此一地区，将之占领，并在此地定居下来（编上4:42-43）。学者们大都同意它就是今日的色辣山（G.elSera），它起自东部的旷野，西至阿辣巴，即约但河的谷地，北起死海之南的赫撒谷，（W.elHesa）南达希市玛山谷。（W.elHismah）

3. 原是犹大支派北部的边界山（苏15:10）。以民占领圣地时，由南方到达此地（申1:44），本想由此处进占许地，但为山中的阿玛肋克人所阻止，且受到他们的袭击，遭到了严重的损失（户14:45）。学者们同意它就是现今耶京西部的撒黎斯山（Saris），距耶京约有十五公里。


圣经辞典-六划 色娄苛一世（Seleucus I Nicator）

六划 色娄苛一世（Seleucus I Nicator）
色娄苛王朝创立人色娄苛一世，号称尼加托尔者，原是亚历山大大帝之父腓力二世的一员大将安提约古的儿子，母名劳狄刻（Laodice），公元前三五五年左右生于马其顿，二十余岁随亚历山大东征，加入他的「智囊团」，在远征印度之际，开始显露他的才能。三二四年娶了波斯巴特黎雅纳人的女儿阿帕玛（Apama）为妻，次年生安提约古一世索特尔。三二三年亚历山大大帝逝世，大权落于培狄加（Perdiccas）之手，色氏只统率骑兵精队，此其间，加入推翻培狄加有功，三二一年由安提帕特（Antipater）取得了统治最重要的巴比伦省的政权。既有了地盘，一面图治，一面乘各大将争权之际从中渔利。

三一八至三一七年间，安提苛诺（AntigonosMonophthalmus）与欧默讷（Eumene）争夺小亚细亚主权，色氏附和安氏，但因色氏没有力拒欧氏，态度有点不明，三一六年安氏战胜杀了欧氏后，由波斯直向巴比伦推进，色氏怕他兴师问罪，就逃往埃及，寄居在友人仆托肋米一世处凡三年。三年内为王服役，率领一部份陆军或海军，随王参战。三一二年春，埃及王在迦萨对抗安氏，派遣统治叙利亚的儿子德默特琉（DemetriusPoliorcetes），获得了决定性的胜利后，分赠给色氏八百步兵二百骑兵。色氏以这支小部队于同年夏，竟收复了巴比伦省；再乘势战胜了奉安氏命统治波斯和玛待的尼加诺尔，遂有了这两省的主权。是年秋，正式建立色娄苛王朝，以「狄敖斯」月（九月至十月间）初一为纪元（巴比伦历以「尼散」月，即今之三月至四月间，为岁首，故公元前三一二年，依巴比伦历仍为三一一年。因此，因所依据不同，故常有一年的差别。）

自是年以后，各地省长相继自称为王，色氏亦于三○五年自称为王。自三○五年至三○二年，色氏一面再向东拓展自己的领土，征服了巴特黎雅纳省（Bactriana），一面再与特辣克王里息玛苛联盟以对抗安提苛诺。三○一年依索（Ipsus）一役，安氏战败身亡，于是整个叙利亚并旧日波斯帝国在亚洲的土地，除夫黎基雅尚属里氏外，遂尽入色氏之手。色氏因自己的势力已向西伸展，乃由底格里斯河畔色娄基雅京城，迁都至奥龙特河畔的安提约基雅城，以便与埃及相对抗。里息玛苛见色氏势力与日俱增，遂与埃及王联盟，以图消灭色氏。色氏见己势处孤立，遂与安氏的儿子德默特琉修好结盟，摒弃发妻，迎娶德氏的女儿斯辣托尼切（Stratonice）为妻，生女儿非拉（Fila），（德氏的母亦名叫斯辣托尼切，德氏的妻亦名叫非拉）。

后不久，又与里氏和埃及王联盟对抗自己的岳父，与斯氏离异，随顺自己大儿安提约古一世索特尔的要求，将斯氏让与子为妻，因他那时是他父亲得力的助手。斯氏本不愿意，但事已至此，只好将就，时在二九四年左右。斯氏给安氏生了两个儿子，其中之一即是安提约古二世德阿斯（AntiochusIITheos）。当时政治舞台，变幻无常，各省郡王，今日为友，明日为敌，友则以姊妹或女儿联婚修好，敌则离异互相分离，诚如《达尼尔先知书》所预言的（参见达2;7;8;11四章，尤其11章）。

二八八年，德氏敌不住联军，自愿请降，色氏在亚洲的劲敌就只有里氏了。时机来到，里氏的长子阿戛托肋（Agathocles）为巩固父王的位，曾立大功，里氏原已预定他为继承人，但他的年青爱妻，仆托肋米一世索特尔的女儿阿息诺厄（Arsinoe）从中作祟，煽动丈夫毒死了阿氏，阿氏许多友好也因此被害。阿氏的爱妻里散德辣（Lysandra）原也是仆托肋米一世的女儿，就出逃至色氏处，希望他代己复仇。她有一兄名叫仆托肋米克劳诺（PtolemeusCraunus），原是仆托肋米一世的长子，非贝勒尼切（Berenice）所生，贝氏用计引诱丈夫立己所生的儿子继位为王，即仆托肋米二世非拉德尔腓。

克劳诺遂出走至里息玛苛处，后见妹妹走投色氏，自己也来归色氏，希望他代妹复仇，援己恢复王位。色氏尚未决定如何进行，里氏就着先鞭向色氏宣战，两人都已七十余岁，二八一年在夫黎基雅省居洛培狄雍（Cyropedion）一役共决雌雄，里氏终不敌，战败身亡，葬于离赫肋斯朋托（Helloespontos）不远，自建的里息玛基雅城内。色氏能有这一场胜利，也应归功于阿戛托肋昔日的旧好作内应。这样除埃及外，色氏几乎占有了整个亚历山大帝国的领土。

亚历山大死后，其属下建立的王国，版图最广，势力最强的，当推色娄苛王朝。色氏随亚历山大东征，只不过是一位无名小卒，离家凡五十年，现已雄心得逞，愿衣锦还乡，老死故土。得胜里氏后六月，即于二八一年底，取道赫肋斯朋托，到了里氏葬身的里息玛基雅。阿戛托肋的妻里散德辣见色氏未为己复仇，遂唆使兄克劳诺行事。克氏因色氏曾许下援己取得继位的权利，而未见有所行动，对色氏亦大为不满。一日色氏入殿献祭，克氏乘机于祭坛前将他刺杀，遗体由其子安提约古一世索特尔遣葬在色氏自建的海滨色娄基雅城内，时在二八○年，同年安提约古一世继父位为王。其父在位凡三十二年。

色氏于三一二年建立了色娄苛王朝，至六五年为罗马帝国所灭，划为帝国一行省，历时凡二百四十七年，在位君王共二十六位，其中除二三位外，尽属色娄苛后代，色娄苛王朝的君王，不像拉哥王朝概称为仆托肋米，而各有自己的称号，参见相关名号条。在《圣经》内见载或暗示的色娄苛朝代君王，除色娄苛一世外，尚有色娄苛二世，四世，参见达11:3-20;11:7-9;加上3-6;加下3-7等处。

色娄苛王朝对于世界史，没有多大影响，只不过是希腊帝国与罗马帝国间的一过渡时期，但对于犹太民族的历史却有很大的关系。巴力斯坦原是夹在色娄苛与拉哥两王朝之间，为两朝君王必争之地。自公元前二世纪初，安提约古三世大帝（二○三年）夺得巴力斯坦主权以后，巴力斯坦即属于色娄苛王朝，奉行色娄苛纪元（公元前三一二年狄敖斯初一），《加上、下》述事年代全是依据这一纪元。

色娄苛王朝继承了亚历山大大帝遗志，推行希腊文化不遗余力，凡所属民族一切生活习惯都应一律希腊化。固然这一运动是为政治，但政治不能高于一切，以致剥夺人民信仰生活的自由，所以安提约古三世大帝如火如荼推行希腊文化时，犹太人就大为不满。他的儿子安提约古四世厄丕法乃继位后，更变本加厉推行希腊文化，犹太民族为争取独立，以卫护自己的信仰和神圣法律，遂起而团结对抗外侮，而有了《玛加伯上、下》可歌可泣的历史叙述。见《玛加伯上、下》引言。


圣经辞典-六划 色娄基雅（Seleucia）

六划 色娄基雅（Seleucia）
在近东有八座城名叫色娄基雅，且多是色娄苛一世尼加托尔（公元前三一二～二八○年）所建立的，因而名为「色娄基雅」，见载于《圣经》的，祇有属叙利亚，为色娄苛朝代京城安提约基雅出口商埠的色娄基雅城。为别于其他七座城市，因这城市为一港口，故称为临海的色娄基雅城；又因为这城市靠近皮黎乌斯山（Mt.Pierius），故又称为皮黎雅色娄基雅城。

色娄苛一世于公元前三○五年称王，后六年建立了安提约基雅为自己朝代的首都，同时兴建了色娄基雅城为首都向外通商的港口。此城离首都凡二十六公里，位于奥龙特河（Orontes）入海口北部约九公里处。依山环水，土地肥沃，是一天然良港和军事重地。虽然城防巩固，但终于为埃及王仆托肋米三世厄威革特（公元前二四六～二二一年）所攻陷。安提约古三世大帝（公元前二二三～一八七年）兴起，国势日强，乘机由亚洲清除埃及的势力，于公元前二一九年收复了色城。后二年虽败于辣非雅一役，但在一九九年帕尼雍一役却获得了决定性的胜利。至公元前一四六年，仆托肋米六世非罗默托（公元前一八○年～一四五年）虽曾一度再攻陷了色城（加上11:8-19），但不久即告收复。

自安提约古三世大帝以后，色城可说始终为色娄苛朝代所有。至公元前二世纪，罗马势力渐渐伸入小亚细亚，于公元前六六年侵占了叙利亚，六四年庞培立色城为自由自治城，市容遂更为发达。后经罗马帝国历代皇帝疏通河道，加宽增深港口，以利航运，遂成为罗马帝国在小亚细亚最主要的商埠。保禄初次与巴尔纳伯出外传教，即由色城乘船出发，首途赴塞浦路斯岛（宗13:4）。传教归来，如由海路，亦由色城返回安提约基雅（宗14:26）。至公元六世纪，色城虽不如昔日之盛，但尚属重要。自六世纪以后，经过波斯人和阿剌伯人的摧残和地震的浩劫，遂不再成为一港口，今祇成为一片废墟，徒供后人凭吊，学者考古而已。

见安提约基雅。


圣经辞典-六划 色尔爵（保禄）（Sergius Paulus）

六划 色尔爵（保禄）（Sergius Paulus）
人名，是塞浦路斯岛的总督，当保禄同巴尔纳伯第一次出外传教时，途经此岛，将色尔爵保禄归化信奉基督。

「他是个聪明人」，并且希望「听天主的圣道」（宗13:7）。虽然名叫巴尔耶稣的术士尽力阻止，但总督仍然归化，他的名字数次见于古罗马的文件上，有人以为保禄之放弃原名扫禄，而称为保禄，是与此名叫色尔爵保禄的总督有关。但无论如何，自此事迹之后，《宗》的作者开始以保禄来称呼外方人的宗徒，却是事实（宗13:1-13）。


圣经辞典-六划 色斐特（Sephet）

六划 色斐特（Sephet）
城名，是托比特出生之地。色斐特一名，只见于《拉丁通行本》、多1:1及《古拉丁译本》，《思高>译本》根据《希腊译本》及目前绝大多数学者们的意见，将之译成「提斯贝」。托比特自这座城被亚述王沙耳玛乃色掳往亚述帝国。至于色斐特究竟位于何地，学者们意见各异，有人以为它就是现今的沙斐得。

见提斯贝。


圣经辞典-六划 色辣芬 [爱火天使]（Seraph）

六划 色辣芬 [爱火天使]（Seraph）
色辣芬[爱火天使]（Seraph[im][Seraphim]）

是天使中的一种，原意是「炽热」或「焚烧」，故普通称之谓「炽爱的天使」。在户21:6,8;申8:15以此名来明示一种毒蛇，经其咬伤后，疼痛如火炽，故译作「火蛇」。依14:29;30:6谓它是有翅的巨蛇。思高译本译作「飞龙」。但真正提及到「色辣芬」的地方，却是在依6:2-7，一批「色辣芬」围绕飞翔于圣殿中上主的宝座四周，并高呼歌唱：「圣、圣、圣……，」其中一位「色辣芬」以火炭烧净了先知依撒意亚的口唇。

有的学者以为「色辣芬」犹如「革鲁宾」，亦是具有人面兽身的天使。但按依6:2-7的记载，他们有面、手、脚而无兽身的象征，更不能断定其为蛇形。惟一的特点是左右各有六个翅膀。《新约》上没有提到这种天使，但在默4:8所描写的「四个活物」的行动，与依6:2-7「色辣芬」的行动完全相同。

见天使[使者]、护守天使、上主的使者[天主的使者]、革鲁宾[革鲁布]。


圣经辞典-六划 色辣雅（Seraiah, Saraias）

六划 色辣雅（Seraiah, Saraias）
是《旧约》上数个人的名字，意谓「天主的王子」。

1. 是耶京的大司祭，拿步高王占领耶京后，将之逮捕，解往黎贝拉加以杀害（列下25:18-21;耶52:24）。是肋未的后代。阿匝黎雅的儿子及约匝达克的父亲（编上5:41），厄斯德拉称之为自己的父亲（厄上7:1）

2. 堂胡默特的儿子。《圣经》上称之为乃托法人，是犹大人的首领之一，曾联同其他首领，前来米兹帕拜见巴比伦王拿步高所委派的首长革达里雅，在革氏被谋杀之后，畏罪逃亡于埃及（列下25:23;耶40:8）。

3. 乃黎雅的儿子，巴路克的的兄弟，曾陪同犹大王漆德克雅前往巴比伦，拜见拿步高国王，行前耶肋米亚先知将一本记录巴比伦行将灭亡的预言，托他带往巴比伦，念给充军的百姓听，然后将之投入幼发拉的河中（耶51:59,63;见耶32:12）。

4. 刻纳次的第二个儿子，属于犹大支派，其兄名敖特尼耳，生子约阿布（编上4:13-14）。

5. 西默盎支派人，阿息耳的儿子，约史贝雅的父亲（编上4:35）。

6. 是随同则鲁巴贝耳充军归来者之一（厄上2:2）。厄下7:7称之谓阿匝黎雅。

7. 是代表百姓与上主重新立约，在盟约上签名者之一（厄下10:2）。

8. 随同则鲁巴贝耳归来居于耶京的一位司祭长（厄下11:11;12:7,12），亦名阿匝黎雅（编上9:11）。

9. 阿次黎耳的儿子，是犹大王约雅金时代的官员，曾将耶肋米亚先知及其秘书巴路克捕之入狱（耶36:26）。


圣经辞典-六划 色鲁格（Serug, Sarug）

六划 色鲁格（Serug, Sarug）
人名，见于闪族的家谱，是勒伍的儿子，当他三十岁时生了纳曷尔。其后活了二百年，并生了其他的子女后才去世（创11:20-23;编上1:26）。他的名字亦见于耶稣的族谱（路3:35）。按《圣经》的记载色鲁格应是亚巴郎的曾祖父。

学者们也将之视作地方名，或城名，即是位于哈兰及加革米士之间的一座城市，至今阿剌伯人仍称之为色鲁格城。


圣经辞典-六划 色威乃（Syene）

六划 色威乃（Syene）
城名，有「商场」之意。是位于埃及南部边境上的一座城市，祇见于则29:10;30:6。二处皆言「由米革多耳到色威乃」，是指埃及北端及南端的两个边境城市，学者们大都以为就是现在位于尼罗河第一瀑布的阿算（Aswan）城，目前此地有一座举世闻名的大水灞。


圣经辞典-六划 色法辣得（Sepharad, Bosphorus）

六划 色法辣得（Sepharad, Bosphorus）
是以民将被充军前往的一个遥远地区（北20节）。关于这个地区曾经有过不少的意见，但是今天学者们都认为它应在小亚细亚地区，或者更具体的说就是小亚细亚的撒尔德城（见默1:11;3:1-6）今名撒尔特。


圣经辞典-六划 色法瓦因（Sepharvaim）

六划 色法瓦因（Sepharvaim）
民族名，也可能是地区名。这个民族被亚述王撒尔贡二世（也可能是被散乃黑黎布，）迁移至撒玛黎雅居住的民族之一。当时撒城的人民被充军远方后，已几乎成为真空地带，而由一些外来的人民填补空缺（列下17:24;18:34;19:13;依36:17;37:13）。这个民族是向来敬礼邪神，且将自己的子女火烧献给邪神为祭（列下17:31）。至于这个地区究在何处，至今未能解决，不少的学者以为应是在叙利亚，位于哈玛特及大马士革之间的一个地区。


圣经辞典-六划 艾农（Aenon, Aennon）

六划 艾农（Aenon, Aennon）
艾农（若3:23）即「水泉的地方」；「因为那里水多」，故若翰有时在那里施洗。其地位于贝特商——希腊名字叫作史托颇里，是「十城区」之一座城——以南，两城相离约有十二公里。艾农临近撒林，即现在的撒勒废墟（TellesSare）。关于基督教对艾农和撒林的纪念物，参阅ELSnn.263-268。

见十城区，撒林。


圣经辞典-六划 艾斯德尔（Esther）

六划 艾斯德尔（Esther）
艾斯德尔是《圣经》「艾斯德尔传」女主角的波斯名字。其含意大概是「星」（Star）。她的希伯来名原是哈达撒（2:7），意为「桃金娘」（Myrtle）。这位皇后是犹太人摩尔德开的堂妹及义女，关于她的所为见「艾斯德尔传」。


圣经辞典-六划 艾斯德尔传（Book of Esther）

六划 艾斯德尔传（Book of Esther）
艾斯德尔传（BookofEsther,LiberEsther）

经文：

本书自古以来即流传着两种不同的经文：一为较短的希伯来文，一为较长的希腊文。在希腊译本内，多含有六个所谓「次经」的「补录」；并且在书后还加有一个注语，说明把本书翻译希腊文的经过。此外，希腊译文又分两个不同的校勘本。

圣热罗尼莫由希伯来文把本书翻译成拉丁文，以后把希腊文所有的附录，聚在一起，置于书尾。

基督教的《圣经》译本，是根据希伯来文，因此缺少那些「补录」段落。天主教却跟随侨居在埃及的犹太人和东方及西方多数教父的传统，自古以来采用了希腊译本，且以那些「补录」为属于《圣经》部份（参见圣经书目）。

若问那一种经文是原来的，至今无法解决这问题。但现代多数经学家以希伯来经文为原文，以希腊本多有的部份为翻译者所增加。

由信仰和教义方面来说，两种经文毫无差别，不过那些附录更清楚的说明了原文的经义。思高译本内，将希腊文段落按次序加入了经文中间，每次以「补录」两字标出，使读者注意。

一、内容：

本书是叙述天主如何在波斯帝国薛西斯王朝内，藉摩尔德开和艾斯德尔，拯救犹太民族免于灭亡的厄运。

1. 犹太女子艾斯德尔蒙选为皇后：薛西斯王举行欢宴时，因皇后瓦市提不从王命，使王发怒，将她废弃，另选艾斯德尔为新后，但不知她是犹太人。不久以后，艾斯德尔的堂兄兼养育监护人摩尔德开，发觉两位太监要杀害君王，经艾斯德尔转告君王。摩尔德开因而被王任命在他这朝廷内供职，但因告密的事，被另一位在朝内享有盛名的哈曼所嫉恨（1:2及补录甲）。

2. 哈曼为首相，设计毁灭犹太人：当哈曼拜命为首相后，他因为嫉恨摩尔德开，便设法消灭国内所有的犹太人。他用抽签（巴比伦语称为「普尔」）的方法择定日期，并蒙皇帝下令，叫波斯人一天内杀尽所有犹太人（3及补录乙）。在这危险关头，摩尔德开劝艾斯德尔抢救自己的民族。众犹太人便都守斋哀求天主垂怜（4及补录丙）。艾斯德尔大胆朝见君王（补录丁），并请求君王与哈曼一同赴宴（5）。当时哈曼已预备好把摩尔德开放在刑架上绞杀（5:9,14），但君王却命令他宣扬摩尔德开的功绩，使他在百姓面前当场出丑，无地自容（6）。

3. 犹太人免难，报复敌人：艾斯德尔的得宠，使犹太民族得以转危为安，且使哈曼走上自备的刑架，受绞死之刑（7），摩尔德开反而继他为相。犹太人不但蒙君王保护，并且获得准许毁灭自己的敌人（8及补录戊）。藉抽签（「普尔」）定为消灭犹太民族的日子，变为杀尽国内一切犹太敌人的日子。从此以后，犹太人根据艾斯德尔和摩尔德开的谕令，每年举行这「化凶为吉，化忧为喜」的日子为「普陵节」，即「抽签节日」（9）。

4. 结论：希伯来原文，最后加了几句颂扬薛西斯君王和摩尔德开宰相伟大的话（10:1-3）。希腊文内另加了两个结论：「补录己」解释摩尔德开以前所做的梦（见补录甲），「注语」说明本书希腊译文的来历。

二、文学类型：

本书的文体属于戏剧性的叙事文，这是读本书时所得的第一印象。剧情化凶为吉的变化。一幕一幕对称的安排，男女重要主角的更替，譬如瓦市提和艾斯德尔两位皇后，哈曼和摩尔德开两位宰相，波斯国内犹太民族和其敌对者，两方面因彼此的毒恨，窃夺君王权柄的阴谋等等，犹太民族于生死关头的突然转变，这一切都具有戏剧的特色。

另一方面，本书内容所提及的一些事实，好像不可能是史事，而只是一个编造的故事。按《圣经》其他的书籍，如《厄上、下》证明，波斯国帝王对犹太民族相当宽容厚待，何以君王能发布谕令，毁灭国内的一切犹太人。更难令人置信的是：国王怎能容许犹太人杀戮本国七万五千人民（9:16）。除此以外，还有其他似不确实的事实：如一个犹太女子怎能做波斯国的皇后。摩尔德开是属于那些在五九九年被掳充军的犹太人之一（补录甲3节），那么他又怎能在薛西斯为王的时候，即四八六至四六五年间，做宰相。

不过，由另一方面来看，本书的作者很写实的描述波斯国的政治及风俗，朝廷内的荒唐生活及薛西斯王的任性纵欲的态度，足见他关于当时波斯国的实况甚为熟悉。虽然如此，但亦不足以证明《艾传》是一部具有历史性的书；不过，不可否认本书的叙述是有其历史的根据。更值得注意的是，在玛加伯时代犹太民族已举行「摩尔德开节」，即「普陵节」（加下15:36）。正如以民的其他节日，这个庆节日也必有一种历史的根据。本书的作者用「普尔」（签）这一名词，来讲述「普陵节」来历，并将这节日的古老传说加以戏剧化，因而完成了本书。如此可以推断本书是围绕着一个历史的核心，以自由记述故事式而编成的。

三、宗教上的价值：

如果将本书与其他的希伯来文经书，从宗教观点上作一比较，《艾传》似乎相差甚远。因为在本书希伯来经文内，从未提过天主的名字，也未提及祈祷，甚至连以民宗教的中心盟约也未言及。不过如详细查看，宗教思想并非没有，只是隐而不显而已。比如犹太民族因蒙选而成为一个独特的民族，时受到天主的特别照顾，决不会为任何世俗强权所消灭。如果受人迫害，无依无靠，待到生死关头，他们必能「从别处」得到救援等（4:14）。作者在陈述这些思想时，无疑的暗示了古雅各伯儿子若瑟的故事，以及以民出离埃及的历史（4:14b，参阅创45:5,8）。再如犹太人在大难时，曾禁食守斋（4:3,16），这就表示出他们在无能为力时，只好全心依赖天主的仁慈，虔诚恳求天主援助。希腊经文内所加的「补录」，将这些原来所隐没着的宗教思想更加显露了出来（尤其「补录丙」所记载摩尔德开和艾斯德尔的祈祷）。

至于本书在希伯来经文内，从未提及天主的名字，大概是因为本书的目的，是在讲述「普陵节」的来历，这节日不属于法律所定的宗教节日，只是犹太人的普遍狂欢的国庆日。在这国庆日上，必把艾斯德尔和摩尔德开的史事，在百姓前朗读一遍。本书作者在编辑这些古老传说时，大概有意避讳天主的名字，以免亵渎的危险。这正表示他对至圣上主的尊敬。

由道德方面来看，《艾传》也不会使读者满意，尤其是摩尔德开及艾斯德尔对敌人的怨恨复仇的情绪，和犹太人的狭隘的民族主义；但读者不可以《新约》的精神来批评本书。此外也必须注意，作者为使这古传说戏剧化，在其叙述内必多用了些「言过其实」的说话；并且亦如《旧约》中其他作者一样，时以选民之敌为天主之敌。另一方面，在作者的时代，以民好像忘记了大先知先前所宣讲的，天主对普世人类所要施行的拯救的计划。

四、着作时代：

本书的希腊译文是在仆托肋米执政第四年（大概是仆托肋米第八为王时，即在公元前一一三年）送到埃及（见本书思高译本最后的一段「希腊译者的注语」）。那么，在那时已有希伯来经文。据加下15:36记载在玛加伯时代已庆祝「摩尔德开节」（即一六○年）。由此固然不可推论，当时已有本书，因为也许只有论这节日来历的一个流行口传。但因为本书的作者对于波斯帝国的历史及风俗都很熟悉，可以推定，着作的时代大概是在波斯帝国灭亡后不久，即在公元前第二世纪内。

五、正经性：

问题在此不提所谓的「次经」部份（参阅「圣经书目次经」条），只注意希伯来经文。住在巴力斯坦的犹太人直到公元后第一世纪，对本书的默感性还有怀疑。怀疑的原因，是因为希伯来经文内缺少宗教精神的明显表示，并且如以上所说，「普陵节」成了一个狂欢热闹的节日。到第二世纪，他们才承认本书的正经性。不过侨居在埃及的犹太人早已把艾斯德尔的希腊译本，连所增的补录，一同列入《圣经目录》内。

见普陵节、圣经书目[正经，次经]。


圣经辞典-六划 血 [窒死]（Blood）

六划 血 [窒死]（Blood）
血[窒死]（Blood,Sanguis[Suffocation,Suffocatio]）

按《旧约》记述，「血」为以色列人含有一种神圣的意义，因以色列人从很古以「血」为生命的原素或寓所，即一切生物的生命寓于血内（肋17:11,14;创9:4;申12:23）。根据这一思想，不拘人或禽兽在被杀后，血流出了，生命也就完了，人或动物就算死了。因而为以民血就等于生命（申12:23）。一切生命既来自天主，因而生命祇属于天主，惟独天主有权处理生命，也即祇有天主操有生杀予夺的大权。

是以从很古天主即严禁流他人之血，或杀害无辜，《圣经》上也多次称为「流无辜者的血」（依59:7;申21:8），因为这是侵犯天主的权利，因而罪大恶极，深为天主所痛绝。无辜者的血要由地上向天主喊冤（创4:10），流人血的人称为「血人」败类（撒下16:7），或邪恶的人，不义的人（依59:7;咏55:24;59:3），必遭天主的严罚（咏5:7;26:9;55:24;59:3）。达味因杀人过多，天主竟为此不允他为自己建造圣殿（编上22:8;28:3;列上2:5,8）。普通天主为惩罚流人血的罪，即血债血还（创9:6），或以命偿命（出21:23），因而有「某人的血归在某人头上或身上」的说法（则33:4;玛27:25;宗5:28）。基于同一的理由，天主不祇严禁人吃血，而且连带有血的肉也不准吃（创9:4;肋3:17;7:26;17:10,14）。这一诫命直到宗徒时代，《新约》成立后，仍有它的影响力（见宗15:29）。

又基于同一的理由，一切生命都系于血，我们可以明瞭，何以在《旧约》的祭祀中，除素祭外，通常所献的祭品，非牛即羊，而且要把牛或羊的血洒在祭坛的四周（肋1:5;3:2），尤其为赎罪祭，更有许多的特别规定，如先将手浸在血内，向帐幔洒血七次，又把血抹在祭坛的四角上等（肋4:6,7）。其用意是人因犯罪获罪天主，人本该死，但天主仁慈特准以宰杀牛羊，以牛羊的血来代人血，献于天主，为获得罪过的赦免（见肋17:11;参阅9:22）。此外，为祝圣司祭，为患过癞病者行取洁礼，也都用血，即将血抹在司祭及患过癞病者身上（见肋8:24;14:14），其用意也无非是为患者行赎罪礼（见肋14:14-20）；又天主为救以民出埃及曾用羔羊的血，救以民的长子得免于死（出12:7,13）。之后，在西乃山天主使梅瑟以洒血（牛犊之血）之礼，与以民订立了西乃盟约（出24:8;参阅依52:15;匝9:11）。上述两处提及的血都和《新约》有密切的关系：因前者，亦即逾越节羔羊之血，乃耶稣以自己的宝血救赎世人的预像，后者西乃盟约乃《新约》之前奏（见盟约条）。梅瑟在西乃山上向百姓洒血后说：「看，这是盟约的血……」，而耶稣在晚餐厅向宗徒们说：「这杯是用我为你们流出的血而立的《新约》」（路22:20）。

这样《新约》和《旧约》先后互相呼应。两约虽都是以血而成立，但有所不同，前者是以牛犊之血，后者是耶稣自己的血，因而希一书一再强调《新约》比《旧约》尊贵万倍（见希8:6-13;9:11-14,18-27），因而圣伯多禄说：「你们不是用能朽坏的金银等物，由你们祖传的虚妄生活中被赎出来的，而是用宝血，即无玷无瑕的羔羊基督的宝血」（伯前1:19）。圣保禄在罗3:25说：「天主使耶稣以自己的血，为信仰他的人作赎罪祭」。在5:9则说：「我们既因他的血而成义，更要藉着他脱免天主的义怒」。在弗1:7说：「我们在他的爱子内，藉他爱子的血获得了救赎，罪过的赦免」。圣若望宗徒也说：「……他圣子的血，会洗净我们的各种罪过」（若一1:7）。在默5:9说：「……因为你曾被宰杀，曾用你的血从各支派，各异语，各民族，各邦国中，把人赎来归于天主」（参阅默7:14）。由以上所引各节经文，可知新、《旧约》之异同，以及耶稣的宝血与全人类得救的重大关系了。

此外，《圣经》内还有数种论及血的说法：

1. 「血肉」二字连在一起的用法：《新约》内，「血和肉」二字特指软弱无能之人性，如玛16:17：「……不是肉和血启示了你」，是说伯多禄得知耶稣是默西亚，天主之子，不是凭人的理智，祇凭人的理智是不可能的，祇有凭无限全能全知天主的启示，伯多禄才能明白，（参阅格前15:50;弗6:12;希2:16;迦1:16原文也作血和肉）。若1:13则将此二字分开来用，「他们不是由血（气），也不是由肉欲……而是由天主生的」，是说人因信仰生于天主，不是由普通的人道而生。至于14节「圣言成了血肉」，即言圣言成了一个实实在在有血有肉的人。在《旧约》里，除了晚期的作品，如德14:18;17:26，将血和肉字连在一起用，其意义虽也是指软弱无能的人性，但特别强调人生的短暂。在其他《旧约》的作品内，通常祇以「肉」字来指人，如：创6:12;9:11「凡有血肉的人」，申5:26;咏56:5;65:3;依40:5,6;则21:4，以上所引各节，希伯来文祇有「肉」字。

2. 另一提及「血」字的说法，是就血的颜色而言，如默6:12：「月亮变得像血」（参阅岳3:3,4）；至于默8:7以及出7:17-21;11:6大约也祇是说，海水及尼罗河之水变为红色如血一般。

3. 最后在《圣经》诗体作品里论及「血」字的说法，如「刀剑痛饮他们的血」（耶46:10）；「我要使压迫你的人喝自己的血如喝新酒」（依49:26），「他要在恶人的血中洗自己的脚」（咏58:11）等经文，无非是说，天主将为以民复仇，使以民的敌人惨败，被以民大加屠杀，其意思犹如我国文学上惯说的：「血洗某城」或「血流漂杵」的意义同。至于则22:2所说，「流血的城」，即指耶路撒冷，意思是说，耶京的执政者，多行不义，流了许多无辜者的血，必将遭受天主的惩罚。

见生命、祭品、肉[肉身]。


圣经辞典-六划 血田（Blood Acre）

六划 血田（Blood Acre）
血田（BloodAcre,AgerSanguinis）

见哈刻达玛[血田]。


圣经辞典-六划 血仇（Enmity of Blood）

六划 血仇（Enmity of Blood）
血仇（EnmityofBlood,InimicitiaSanguinis）

见报复[报复律、血仇]。


圣经辞典-六划 行星（Planets）

六划 行星（Planets）
行星（Planets,Planetae）

古代的以色列民族，除了宗教之外，在政治、经济、文化、军事等一切方面，都远不如其近邻的埃及、亚述及巴比伦。在天文学的知识方面，甚至不如客纳罕人。《旧约》对于行星的记载，也祇是很肤浅及通俗的说法，毫无深入的研究。古代的埃及和巴比伦人，早已清楚地分辨出五个重要的行星：金星、木星、水星、火星、土星。

不祇如此，以民且对那些研究天文，通晓天理星座的巴比伦人，加以不屑的卑视（依47:13;耶10:2），认为这一切都是虚妄的事，因此，也就不必奇怪在《圣经》上很少提及行星或天文的知识。在《圣经》上祇有亚5:26所说的克汪星，可能是指土星而言之外，其他没有一种行星是被清楚道及的。有人以为依14:12所说的「晨星」，可能是指金星而言。至于23:5一节的记载是针对黄道十二宫而言，故此思高译本随从一些学者们的意见译成：「以及向巴耳、太阳、月亮和黄道带，并天上万象焚香的人……」。至于依65:11所记载的加得神及默尼神，有很少数的人以为就是木星及火星的别名；并且这种意见已甚近于臆说，故很难随从。在《新约》中，伯后1:19;默2:28;22:16所说的「晨星」，则是指基督而言。


圣经辞典-六划 衣服（Garments）

六划 衣服（Garments）
衣服（Garments,Vestes）

衣服一词，在《圣经》里首见于创3:21。照创3:7,21的记载，衣服原来的用意是为了遮掩因罪过而觉察到的羞耻。为此，赤身裸体在《圣经》上，一惯认为是一件羞耻的事（创9:21,22;撒下6:20;15:4,5），因此对待战俘多采用这种羞辱（依20:4;哀1:6,8;4:21），除非为了逃命，顾不得这种羞耻（亚2:16;谷14:52）。

此外，《圣经》上多次以没有长衣，或衣衫褴褛，也看作赤身裸体（撒上19:24;依20:2;若20:7;玛25:36,37;多1:16;4:16）。衣服既是为了遮羞，上古时人类是否有男女服装之别，不得而知。不过在人类有了文化以后，衣服便有男女之别，是以申22:5禁止男穿女装，女穿男衣。古以民的服装究竟如何，从中东古巴比伦、亚述、埃及及今日贝杜因（即文化低落的游牧民族）的服装看来，大致可略知一二，即不外裙子、内衣、长袍、外套（或称外套大衣）、腰带、头巾（为女人有较长可以遮面的面纱或首帕），及只有底而无帮的鞋（不过至今仍有不少赤足的贝杜因人）。

关于裙子，此处不是指如今日女人所穿的裙子，而是指男人腰间围的一块布，《圣经》上虽无明文提及，但由出20:26的话，「你不可沿着台阶登我的祭坛，免得暴露你的裸体」，可以推想是指这类围裙。内衣，是一种有袖或无袖长及小腿的圆桶形的衣服，通常是以羊毛或麻所作而紧贴身体，而且有时是彩色的（创37:3,23,32）。达味时代未出嫁的公主也都穿这种长衫（撒下13:18）。由于这内衣长及小腿，故工作或行路时要提高或撩起（出12:11;列下4:29）。所谓大衣（或外套，外氅）是一种近乎长方形的毛织品，可以披在肩上，行路或工作时，可以脱下背在肩上（谷10:56;玛24:18）。这大衣尤其为穷人也当作睡眠时的铺盖，故不准以大衣作抵押，或已作抵押，应在日落前交还给债户（出22:25-26;申24:13）。至于较后，为君王及富人的大衣所用的料子，当然不是粗毛品，而是极讲究的紫红色布或细麻布（撒上2:19;18:4;厄上9:3;约1:20），尤其大司祭的外衣更为讲究（见大司祭]条）。

关于女人服装，虽可说与上述男人的服装大同小异，但毕竟是有区别的，否则申22:5的经文就毫无意义。男女服装的区别大抵不外：女人所用的衣料也许较为细软，及带有多种颜色的花布，而且也许较男人的稍长（见依47:2），头巾也较长，可用来遮面。至于依3:18-24所记女人的服饰，决非普通一般妇女都是如此。不过由此可见，当时妇女的服饰已非常讲究。为此《新约》时代，圣保禄劝女信友，不要过分在服装上讲究，或以珍贵的饰品作装饰，而要以善行来装饰自己（弟前2:9-10）。

此外，《圣经》上多次提及，在亲人或长辈去世后，在守丧期，不分男女都要穿丧服，以及在悔罪时要穿苦衣。关于这两种衣服，不外是以粗麻或粗羊毛，或皮革所作成的袋式衣服，或只一块粗布围在腰间，内无衬衣，直接穿在身上，以示悲哀及悔罪之意（见创37:34;撒下3:31;列上21:27;列下6:30;纳3:6;依32:11）。再者，由圣祖时代直到《新约》时代，《圣经》上，为表示悲痛、愤怒、恐惧、绝望等情，则将衣服撕裂（创37:29,34;撒下1:2;3:31;约1:20;列下5:7;11:14;玛26:25;宗14:14;列上21:27;列下22:11,19;艾4:1），不过所撕裂的衣服多数是外衣或大衣。对于司祭则有一限制，即他们不得将祭服撕裂，因祭衣是祝圣过的圣衣（肋21:10）。

最后对于寡妇，似乎另有一种寡妇服装。至于这寡妇装，究有甚幺形式，虽不得而知，不过由《圣经》所载，当时的人如见到一个穿寡妇装的，一望而知，某女人是寡妇了（创38:14,19;友8:5;10:3）。


圣经辞典-六划 西乃（Sinai）

六划 西乃（Sinai）
西乃是西乃半岛中的一座高山，《拉丁通行本》友5:14;咏67:18;德48:7;宗7:30,38;迦4:24-25，亦译作西纳（Sina）。以民出离埃及后，沿途经过红海、玛辣、厄林、勤非丁，至第三月初一日来到了西乃旷野的西乃山，在山麓平原上扎了营，离山很近，由山下可以望见山顶（出19）。以民在西乃山麓住了一段相当长的时期。在这久长的时期内，梅瑟常上山与天主交谈，天主藉他给以民颁布了十诫和法律，与以民结立了盟约，制定了礼制。从此由十二支派组成的以民就成了天主的民族，天主成了他们的天主（出19:3-9;申6:4-15;7:6-11）。以民的历史就成了天主民族的历史。

至于此山究竟在何处？历来有三种主张：一说是JebelSerbal。此说最古，起于公元三世纪或四世纪，但因山麓没有经文所记，可供扎营的旷野平原，所以难以接受。一说是JebelMusa。此说亦相当古老，起于公元四世纪或五世纪。一说是Rases-Safsafeh。这两座山原是一由西北向东南伸展，约有三公里长的山脉上的两个山峰：JebelMusa在南山脉上，海拔为二二四四公尺；RasesSafsafeh在北山脉上，海拔为二一一四公尺。两山地势都很合乎《圣经》的记载；但近来学者多半主张JebelMusa是西乃山，因为这山的地势似乎比较更符合《圣经》的记载。

西乃丛山中最高的山，还是JebelCatharina，海拔为二二六○公尺。在山东坡，海拔一五○四公尺的山谷中，有建于公元六世纪的圣女加大利纳东正教的隐修士会院。会院内多古迹，实乃西乃山山上仅存的名胜圣地。会院内设有图书馆，其中藏有希腊文、阿剌伯文、叙利亚文和厄提约丕雅文的古抄卷。现在所谓的西乃抄卷，即是公元一八四四至一八五九年间，德人Tischendorf在此会院内偶然发现的古抄卷，抄写的时期大概是公元四世纪。以后陆续再有些新发现。

此外，本世纪初，在西乃半岛西南Sarabitel-Khaden地方，靠近昔日埃及采蓝玉和黄铜的矿穴旁，与刻有象形文字的刻文，同时发现了一些简短刻划不清的象形文字。这些简短刻文的文字，看来不像埃及的象形文字，经一些学者的揣度和辨认，纔知是后日闪族文字，希腊文字，以及拉丁文字所自出的后期客纳罕文字所组的最初象形文字。起初学者以为其时代是在公元前十八九世纪间，但后来由继续发掘所得加以研究，纔知是公元前十五世纪的遗物。最近几十年来，在巴力斯坦各地从事发掘古城，掘得了一些公元前十八世纪至十五世纪，以及公元前十三世纪至十二世纪间的刻文。这些刻文的字体，有些明显是介于西乃刻文字体和日后客纳罕标准字体间的中间字体。这些西乃半岛埃及采矿用的闪族矿奴给我们留下的刻文，其价值不是在于刻文的内容，而是在于刻文使我们得知闪族文字字体的演变：由粗造的象形字体逐渐演变，而有了今日全世界习用的拉丁文字母。闪族对于人类的文化，实有它不可磨灭的贡献。

见曷勒布、字母。


圣经辞典-六划 西瓜（Cucumber, Cucumis）

六划 西瓜（Cucumber, Cucumis）
《圣经》上祇有两次提及这一名词，以民吃厌「玛纳」，而希望能得到西瓜吃（户11:5）。西瓜是瓜类中最甜美可口的一种，很古以来即生于非洲及埃及。不过我们要知道《圣经》上的许多动植物名词，祇是按民间的普通说法而言，故此很难以现在的科学加以分析，也正因如此在思高译本上依1:8，因种种原因，译作胡瓜。

见圣经中的植物[植物]。


圣经辞典-六划 西满、息孟（Simon）

六划 西满、息孟（Simon）
人名，意谓「上主倾听」。在《旧约》及《新约》中以此为名者，竟达十三人之多，我们祇能简单地介绍如下：

1. 耶京的一位大司祭，是敖尼雅第二的儿子，曾修理圣殿，美化耶京，为人民作了许多贡献，受到《圣经》的赞扬（德50:1-23）。

2. 息孟，玛塔提雅的五个儿子之一，思高译本作息孟亦名塔息（加上2:3），是位有智慧超见的人（加上2:65），曾在其兄犹大玛加伯的指挥下，带兵出征圣地的北方地区（加上5:17,20-23）。在约纳堂时代，统治自提洛至埃及边界的地区（加上11:59;12:33-34）。约纳堂被捕后，继兄位在耶京主持政事，掌握军权，修筑耶京防御工事，击败前来围攻的特黎丰大将（加上13:1-11）。其兄约纳堂被杀（加上13:12-24），息孟运用其政治手腕，获得色娄苛王德默特琉二世的支持平息战争，成为独立的王国，并在百姓的拥护下，一身兼数职：大司祭，大元帅，及人民领袖（加上13:33-42）。乘机将驻扎在本国的外来势力消灭，攻占革则尔及耶京堡垒（加上13:43-48）。任命自己的儿子若望依尔卡诺为军事将领，驻守革则尔（加上13:49-52）。息孟更利用这段和平的时期，巩固本土，提倡农业，实施良政，并与外族修好（加上14:1-49）。其后有耕德巴大将来犯，却被息孟的两个儿子若望及犹大率兵击败（加上15:1-16:10）。自此直至他出巡被杀之时，再无战争发生（加上16:11-16）。

3. 息孟，本雅明支派人，圣殿管理员，向阿颇罗尼透露圣殿的财富（加下3:4,11;4:1-6）。他的兄弟默乃劳曾任大司祭职（加下4:23）。

4. 宗徒之长西满，见「伯多禄」条。

5. 十二位宗徒之一，号称「热诚者」（路6:15;玛10:4;谷3:18;宗1:13）。

6. 耶稣的一位弟兄，这是犹太人的一种说法，按即亲属之意（玛13:55;谷6:3）。有人以为就是号称「热诚者」的西满。

7. 出卖耶稣的犹达斯的父亲（若6:71;13:2,26）。

8. 是一位尊敬耶稣的法利塞人，曾请耶稣来家中吃饭。席间目睹耶稣接受一个罪妇的傅油而不悦，耶稣以比喻教训了他（路7:36-50）。

9. 一位癞病人，家住伯达尼村。耶稣在他家中坐席时，一位女人似贵重的香料傅抹耶稣（玛26:6-13;谷14:3-11）。

10. 一位出生于基勒乃的犹太人，曾帮助耶稣在苦路上背负十字架（路23:26;玛27:23;谷15:21）。

11. 约培城的一位皮匠，在他的家中保禄居住了一些日子，大概是一位教友（宗9:43;10:6,17,32）。

12. 西满术士：撒玛黎雅人，是一位颇为出名的术士，受斐理伯传道的影响而受洗入教，曾企图以金钱购买宗徒们给人覆手而赐与圣神的权能，却受到伯多禄严厉的责斥（宗8:9-24）。

13. 是安提约基雅教会的一位先知及教师，号称尼革尔，以别于其他名叫西满的人。他同其他的先知和教师们，给扫禄和巴尔纳伯覆手，然后打发他们走了。是为保禄的第一次出外传教（宗13:1）。

见伯多禄。


圣经辞典-六划 西满和犹达大事录（Acts of Simon and Judas）

六划 西满和犹达大事录（Acts of Simon and Judas）
西满和犹达大事录（ActsofSimonandJudas,ActusSimonisetIudae）

本书的原文似是希腊文，着于三世纪末，四世纪初，原文早已遗失，今只保存于五或六世纪译成的伪亚北狄雅拉丁译本。作者很详细认识波斯和印度的地理、风俗、与当时的历史的环境。作者对摩尼教的教理亦颇熟识。


圣经辞典-六划 史默红（Simeon）

六划 史默红（Simeon）
是哈陵的数个儿子之一，充军归来后，听厄斯德拉之命，将自己的外邦妻子休弃（厄上10:31）。

西默盎（Simeon）

人名及支派名，意谓「上主倾听」。

一、人名及支派名：

雅各伯由肋阿所生的第二个儿子（创29:33;35:23），也是以民第二个支派的鼻祖，称为西默盎支派。但是他本人在圣经上的地位并不显着，只是在若瑟的史事上提到了他（创42:24,36;43:23），可能祇是由于他在勒乌本之后，身为若瑟最大的兄长之故（创42:27）。他惟一比较突出的作为，是偕同肋未为自己的妹妹狄纳报仇，而残忍可耻的屠杀了一批舍根居民（创34:25-31），因而受到父亲的责斥（创49:5-7），并预言他的支派将不兴旺，散居在其他支派中，受他人的同化。在出离埃及时，这个支派虽然计有五万九千三百壮丁（户1:23），但是在后期的再次登记时，却减少至二万二千二百人（户26:4）。占领圣地之后，这个支派向来未发生过什么大的作用，也未曾真正占有过自己的土地，虽然在苏17:2-7记载了西默盎支派的城市，但是在另一地方这批同样的城市，却是属于犹大支派（苏15:26等）。由此可见他们是依靠犹大支派而生存，甚至完全被犹大支派同化而几等于被消灭（见民1:3,17）。是以不必奇怪作者在描述各支派的边界时，根本就没有指出何者是西默盎支派的边界（见苏13-19）。

德波辣的凯歌上没有提到这个支派的名字（民5），梅瑟的祝福上，也惟独缺少了对这个支派的祝福（申33:6-25）。由此可见西默盎支派早已开始衰败，它的名字虽仍然存在，但编上4:27却已明言它的子女不多，子孙不旺，但是他们中也有的家族是人口旺盛的，且找到理想的牧场，在革辣尔过着安静的生活（编上4:38-40）。并曾有五百人出征及占领色依尔区，使阿玛肋克人望风而逃（编上4:41-43）。就连在后期的友弟德时代，仍有西默盎支派的敖齐雅任拜突里雅城的首长职（友6:15）。耶京有西默盎门（则48:33）。西默盎支派的被选者有一万二千人（默7:7）。

二、玛塔提雅的祖父：

玛塔提雅是玛加伯兄弟的父亲，约阿黎布家的司祭（加上2:1）。

三、居于耶京的一位正直敬畏上主的老人：

耶稣诞生时，曾获得保证，在自己死前定会见到救主。果然在献主于圣殿的时候，他如愿以偿，怀抱了救主，咏唱了一首着名的感恩歌，并祝福了耶稣的父母（路2:25-35）。

二、肋未的父亲：

犹大的儿子，见于耶稣的族谱（路3:30）。

见肋未[肋未人、肋未支派]。


圣经辞典-六划 西默盎歌（Simeon's Canticle）

六划 西默盎歌（Simeon's Canticle）
西默盎歌（Simeon'sCanticle,"NuncDimittis"）

「西默盎歌」乃路2:29-32所记短短数节的圣歌。按《路》所述，西默盎原是耶路撒冷城内一位正义虔诚的老人。他一心期望能亲眼见到以色列的救援，即默西亚。天主果然俯允了他的祈求，并曾启示给他，在他去世之前，他必定会见到以色列的救援。那末，就在耶稣诞生后第四十天上，圣母按照梅瑟法律到圣殿行取洁礼（肋12:1-8;户3:13;18:15;出13:2,12,15），同时把耶稣圣婴献于天主时，西默盎在圣神引导下来到圣殿，见到了耶稣圣婴。于是就在他心情万分激动下吟了这首短歌，「主啊！现在可照你的话……」

这首短歌可分前后两段：前段感谢天主的大仁大慈，赐他得偿所愿，获得古圣先贤所切望而未能获得的大恩（玛13:36），亲眼见到以色列的救主默西亚，因而他在心满意足之下别无他求，祇求天主放他平安而去。后段犹如先知似地说出：默西亚不祇是以色列人的光荣，而且也是光照普世万民的真光（参阅依40:5;42:6;49:6），即指引外邦人认识真理。由这一意义也可看出默西亚救恩的普遍性，正与当时法利塞人的极端狭义的民族主义相对峙。由于在这首短诗内，作者曾求天主早些召他归去，是以圣教会将这诗歌列于晚祷内，使信友在一天的最后时刻，记得自己的死亡，而有所准备；果如此，则也可同西默盎老人一样，敢放心呼求天主赐他早脱尘世，返回永远的家乡——天堂。


圣经辞典-六划 西班牙（Spain, Hispania）

六划 西班牙（Spain, Hispania）
西班牙是欧洲大陆最西南端的一个国家。《圣经》上曾数次提到它（加上8:3-4;罗15:24,28）。它在公元前二世纪已属罗马帝国，当时罗马人鉴于西班牙具有丰盛的金银矿产，派军队占领班国（加上8:3-4）。先知们也早已证明塔尔史士是富有宝贵矿产及与东方通商的中心（耶10:9;则38:13）。按一般学者的意见，《圣经》上所说的塔尔史士就是指现在的西班牙而言。圣保禄曾表示有意远去西班牙传教（罗15:24,28），大约他的这种愿望，在罗马第一次坐监之后得以实现。


圣经辞典-七划 伯达尼（Bethany, Bethania）

七划 伯达尼（Bethany, Bethania）
伯达尼（Bethany,Bethania）

指《新约》中的两个村庄，意思是「穷人之家」，或「阿纳尼雅之家」。

1. 在橄榄山东坡的一个小村，距耶京约十五「斯塔狄」（即二千八百公尺），在拜占庭时代，人称之为拉匝黎雍，以纪念本地人拉匝禄之复活。它亦是现今阿剌伯名——厄匝黎雅（Eizariyah）——之来源。在充军后，本雅明支派的人来此重整家园（厄下11:32），它是玛尔大、玛利亚及拉匝禄所居的乡村（玛21:17;谷11:11;路10:38;若11:1等）。耶稣在此村西满癞病人之家坐席时，玛利亚泪洗救主的足（若12:1-16;玛26:6-13;谷14:3-9）。由此村耶稣打发二位门徒去找母驴及驴驹，为荣进耶京之用（玛21:1等；谷11:1-10;路19:29-40;若12:11-18）；耶稣在当天傍晚重返伯达尼（玛21:17;谷11:11）。第二天在村外咒骂一棵无花果树，因而干枯（玛21:18-20;谷11:12-14）。按路24:50的记载，耶稣就在伯达尼附近升了天。考古家在此发现了不少古老的教堂及会院废址，着名者有十字军时代的默里森达女后的瞭望台，不久之前在村庄的周围，亦有不少甚有价值的文物出土。

2. 在约但河东岸的一个村庄。若翰在此给人付洗，并证明耶稣的神圣使命（若1:28）。关于它的真正历史价值，学者们曾大事争辩。但自费德林在此掘察之后，学者们大都已放弃成见，认为在玛达斯废墟（TellMadas）附近的地方，就是古时的河东伯达尼。


圣经辞典-七划 伯多禄（Peter Simon, Petrus Simon）

七划 伯多禄（Peter Simon, Petrus Simon）
伯多禄（PeterSimon,PetrusSimon）

人名，来自阿剌美文「刻法」（盘石）一词的希腊文翻译，是耶稣十二位宗徒中最杰出的、最重要的一位，是宗徒之长，教会的最高首领，具有最大的权威。他生于贝特赛达（见该条），原名西满（若1:42）他的兄弟名安德肋，以捕鱼为生（若1:44;路5:10）。传说他是无知的乡民，贫穷的渔夫，是不甚切实的，因为，由《圣经》上种种的暗示，我们知道他们二人出于小康之家，有自己的捕鱼工作，并很可能在加里肋亚湖边设有自己的卖鱼店铺。弟兄二人又是热心宗教的人，故此曾离乡背井，南下犹大听洗者若翰的宣讲（若1:35-42）。他的父亲名叫约纳（玛16:17），亦名若望（若1:42）。伯多禄结过婚，并同他的岳母住在葛法翁（玛8:14;谷1:29;路4:38）。但是由《福音》及格前9:5之所载，我们不能断定，当耶稣召叫他们时，是否他的妻子仍然健在。

《福音》及《宗》关于伯多禄生平的记载：在这两部书上提及伯多禄的地方，竟达一百六十一次之多，远远超过其他任何宗徒，我们只可以在此作一综合的报导。耶稣第一次见伯多禄时，就给了他一个外号叫「刻法」（盘石）（若1:42），从最初就同若望及雅各伯，成了耶稣的三位爱徒中的一位，成了耶稣的全能、光荣及受辱的见证人（路8:51;玛17:1;谷9:2;路9:28;玛26:37;谷14:33）。但是，在他生平中最大的转机，应是在某一次当耶稣由伯多禄的鱼船上向群众讲完道理之后，叫他下网捕鱼。伯多禄虽然已徒劳无获的工作了一夜，但仍照耶稣的话投下网去。那知，竟然捕得了满网的大鱼，不得不招呼捕鱼的同伴，载伯德的两个儿子若望及雅各伯，前来帮忙。伯多禄见此奇迹惊慌失措地跪下说：「主，请你离开我，因为我是罪人」。耶稣却对他说：「不要害怕，从今以后，你要作捕人的渔夫。」果然，伯多禄舍弃了一切，跟随了耶稣（路5:4-11）。

在耶稣显示了五饼二鱼的奇迹之后，百姓有意强迫耶稣作他们的君王，耶稣先打发宗徒们上船过海（加里肋亚湖），暂时躲避一下风头。正当半夜，宗徒们在海中划船时，耶稣显现给他们。宗徒们惊魂稍定之后，认出可能是耶稣时，伯多禄要求在水面上行走，到耶稣所站的地方去。耶稣说：「来吧！」他果然毫不犹疑下船在水面上大步行走，但走不多远，见水势很凶，开始惊怕起来，同时并开始下沉，乃大喊：「主，救我吧！」耶稣将他拉起，责斥他缺乏信心（玛14:22-31），但他果敢的性格可见一斑。

百姓和门徒在听到耶稣讲论圣体圣事的道理之后，心中不服，满口怨言，各自东走西散离耶稣而他去。此时耶稣问宗徒们：「难道你们也愿意走吗？」伯多禄挺身而出，代言答道：「主！惟有你有永生的话，我们去投奔谁呢？我们相信而且知道你是天主的圣者」（若6:60-69）。由此我们可以断定伯多禄是心直口快的一位坦白人。此事发生后不久，在斐理伯的凯撒勒雅境内，伯多禄又一次表示了他直爽的性格，代表其他门徒承认耶稣是「默西亚永生天主子」（玛16:16,19），也就是在这个机会上，耶稣见时机已成熟，乃郑重的将教会首长的权位预许给他：「约纳的儿子西满……你是伯多禄（盘石），在这盘石上，我要建立我的教会，阴间的门决不能战胜她，我要将天国的钥匙交给你：凡你在地上所束缚的，在天上也要束缚；凡你在地上所释放的，在天上也要释放」（玛16:17-19）。

最后晚餐中，耶稣首先要给伯多禄洗脚时，伯多禄基于对耶稣的尊敬心情，梗直的说：「不，你永不可给我洗脚」！可是在听到主的反驳之后，却又本其原来的爽朗性格心直口快地，甚至颇富幽默感地说：「主！不但我的脚，而且连手带头，都给我洗吧！」（若13:4-10）。紧接着耶稣预言了伯多禄在当夜要三次否认自己。伯多禄闻言竟夸下海口说：「即使我该同你一齐死，我也决不会不认你」，以表示对耶稣肝脑涂地的忠诚赤裸之心，但未免太冒失了。可是他也的确尽了他的匹夫之勇，来向耶稣表示他的忠贞之志，当夜他就手执一把利剑，奋不顾身，冲向那一批来逮捕耶稣的士兵及大司祭的仆人，一剑将仆人玛耳曷的右耳削了去，而受到耶稣的责斥（玛26:51-54;路22:50-51;若18:10-11）。因为这与耶稣的教训是完全不合的，此时伯多禄非但冒失，而竟有些是莽撞了；但无疑的，他的心地是正直的，是完全出于对耶稣的忠诚及爱护。至此伯多禄已的确茫然不知所措，又见耶稣已垂手就捕，乃实行了走为上策之计，但逃不多远，又觉心有不甘，对耶稣忠贞的诺言，应有所交代，乃转过身来「远远跟着耶稣」（玛26:58等）。

经过若望的人事关系，得以进入大司祭的庭院，在近处观看耶稣案件的结局，就在这里三次被人追问是否是耶稣的弟子，伯多禄竟三次否认，且强调自己与耶稣毫无关连，耶稣转脸看了他一眼，这时伯多禄才如大梦初醒，于是跑到庭院之外，凄惨地痛哭起来（玛26:69-75;若18:15-18等）。

耶稣复活后第一个获得显现的宗徒就是伯多禄（路24:34），听耶稣的指示率领其他宗徒北上加里肋亚，重操捕鱼的业务。某日早，天色仍在朦胧之际，耶稣站在湖边（加里肋亚湖），立即被若望认出，伯多禄又是满腔热火，急不及待地跳下水去，游至岸上问候耶稣。就在这天早上，耶稣三次问伯多禄是否爱自己（主耶稣），伯多禄鉴于以前背主的大错，心中已有所警愓，再不敢逞强，只谦虚地三次答应：「主，是的，你知道我爱你」。耶稣见时机业已成熟，伯多禄的心理状态也已作好了准备，紧接着耶稣将以前预许给他的教会中最高职权，正式的委托给他（若21）。

在圣神降临的日子上，宗徒们领受圣神之后，伯多禄一马当先，代表其他的宗徒，向围观的群众讲话，当天就有三千人回头，领洗入教（宗2:14-41）。几天后伯多禄同若望进入圣殿祈祷时，治好了一个胎生的瘸子，招惹了群众好奇的围观，他再度乘机报导，又有五千人回头，因而遭到公议会的逮捕，第二天才被释放了出来（宗3-4:22）。

自教会诞生伊始，伯多禄就成了这个新兴团体的首脑人物，是他安排了选举玛弟亚为宗徒的事宜（宗1:15-26），是他责罚了犯罪的夫妇阿纳尼雅及撒斐辣（宗5:2-11）。他的名声很快的传布开来，很多病人都求他医治，甚至只要病人动下他的衣边，或使他的影子由自己身上掠过，就能获得痊愈（宗5:14-16）；也是他首先视察了撒玛黎雅的教会（宗8:14-25）。至此耶京的公议会见此风不可长，乃再度下令逮捕了宗徒，这次又是伯多禄代表发言，驳斥公议会的无理。于是被鞭打后，再度获得释放（宗5:17-42）。自此伯多禄只好由耶京向外发展，在里达治好瘫子艾乃阿，在约培复活死人塔彼达（宗9:32-43），并在凯撒勒雅接受第一名非犹太人的教外人，意大利营的百夫长科尔乃略，及其全家领洗入教（宗10）。大约在公元四十二年上，黑落德阿格黎帕开始对教会的残苦迫害，将大雅各伯宗徒杀死，将伯多禄下到监里，但由于天使的救助而脱险。至此伯多禄知圣地已非久居之地，乃「往别的地方去了」（宗12:3-17）。

《圣经》上虽未明确地指出，究竟去了什么地方，学者们大都同意及主张，此时伯多禄去了罗马，当时在罗马已有一批五旬节那天在耶京归化的犹太教友，故此伯多禄在罗马并不是完全陌生的，相反的一定受到了优厚的招待。自此罗马成了教会的中心，由罗马伯多禄开始管理支配整个教会的事务，给小亚细亚的教友写的两封公函，也是发自罗马（见伯前5:13）。但是他并没有定居罗马而不动，他仍然尽了他视察教务的最高职权，如此在公元四九年，我们见他重新出现于耶京，主持第一次的宗徒会议（宗15:6-21，见《迦》2:1-10）。其后更去了安提约基雅，在这里同保禄发生了一次不大不小的冲突。

原来在耶京大会议上，原已决定教会对一切归依教会的人，应一视同仁，不应有犹太人及教外人的分别，但是向来直爽果断的伯多禄，却在安提约基雅冒然的间接支持了那些由犹太主义回头的教友，而激起了由外教回头者的不满及沮丧，是以保禄基于正义感起来强烈的反对了这位宗徒之长的模棱两可的暧昧态度，并指出由此所加于教会的损害（迦2:11-14）。伯多禄自知理曲，只有逆来顺受，就此了结了这一场风波。但自此之后，二人合作无间，毫无隔阂的迹象可寻，以致教会，自古以来就时常将二人的名字相提并论，是以所谓教会初期的伯多禄主义及保禄主义的说法是不能成立的（见宗15:7-12）。至于有关伯多禄其他的传教行程，在《圣经》上所记载的不多，远不如保禄的行程清楚。

伯多禄在尼禄迫害教会的时代，大约在六四至六七年间，为主致命而死，被当时的教友葬于现今的梵蒂冈丘岭上，亦即后日伯多禄大殿座落的地方，自古以来有不少的传说一致拥护这一事实。自一九四○年至一九四九年在大殿之下的考古挖掘，更证实了这一传说之不误：大殿圆顶楼之下的正中地方，就是圣教会第一位教宗伯多禄坟墓的所在地。但在第三世纪的中叶，当伐肋黎雅诺皇帝难为教会正炽之际，伯多禄的尸首曾一度被迁往圣色巴斯提盎地窟之中，免得落于迫害者之手而受到亵渎，但不久之后，即重被迁往其原来的旧址，重新安葬。

见宗徒、使徒。


圣经辞典-七划 伯多禄前后书（Epistle I and II of Peter）

七划 伯多禄前后书（Epistle I and II of Peter）
伯多禄前后书（EpistleIandIIofPeter,EpistolaIetIIPetri）

在《新约》内有七封书信，通常称为「公函」，《伯前》与《伯后》即七封公函内的两封，今为清晰起见，将《伯前》、《伯后》分述于后：

一、伯多禄前书：

(一)、内容：

《伯前》共分为五章：1:2为信首致候辞，在这致候辞里，说明作者乃宗徒之长伯多禄，收信人乃小亚细亚各地教会。1:3-12为全书的引言，说明蒙召获得信德，因而来日能获得永生，全属天主的大恩。为此，作者由1:13-5:11，都是对信友的劝言，即

1. 劝勉信友善度圣洁的生活（1:15-16）；尤其要以兄弟的爱，彼此相爱，（1:22）；

2. 劝勉信友师法基督，敦品励行服从政权（2:13-14），仆人服从主人（2:18），妻子服从丈夫，丈夫善待妻子（3:1-7）；

3. 劝勉信友在遭受迫害时，要安心忍受（3:13-18）；

4. 再度劝勉信友度圣洁的生活及彼此相爱（4:1-13）；

5. 再度劝勉信友要为基督乐于接受试探与苦痛（4:12-19）；

6. 劝勉为长老的善尽己职，青年要服从长老（5:1-7），劝一切的人要醒寤，以信德抗拒魔诱；5:8-11为信尾的祝福。

此外，应注意的一点，在3:19作者劝信友安心忍受苦痛，提及耶稣的死亡，论及耶稣死亡时，顺便提及基督曾藉神魂去给那些在狱中的灵魂宣讲过，这里所说的「狱」，乃按犹太人的思想，言人死后灵魂所聚的地方，也称冥府，换言之，犹如吾国所惯说的阴间。信经的「我信其降地狱」，即本于这段经文。耶稣给狱中的灵魂宣讲了些什么？据教会传统的解释，即向在该处期待默西亚降来的好消息的灵魂，宣布了默西亚已来了，而且已完成了他救赎世人的大功。

(二)、作者及时地：

关于这一问题，没有太大的难处，因为由初期的教会开始，教父们几乎一致认为本书作者，即本书1:1所写的宗徒之长伯多禄。所有小小疑难，即本书的希腊文虽不能说极为优美，却也可说相当工整；而伯多禄原不过是加里肋亚湖边的渔夫出身；以一犹太渔夫，而竟能写出这样的希腊文，有点出乎寻常。不过，对这一问题，5:12已有所解答，即伯多禄曾明言，他写这信，用了息尔瓦诺——即息拉为代笔人，而息拉无疑对希腊文有相当造诣。而且从得前1:1;格后1:19;宗15:40;16:19,37-38;17:1,4;18:5等处，得知息尔瓦诺，也曾是保禄的传教伴侣，这样也许对本书内有不少观感，甚至字句和保禄书信极相似，甚或完全一样，有所帮助（参阅3:1,7和格前7;弗5:22-33;哥3:18-19;伯前3:22和弗1:20-22等）。关于写本书的地点，乃当时以骄侈淫逸闻名，伯多禄比作巴比伦的罗马。至于写这信的时期，因在本书内，一再劝勉信友要忍受迫害，固然这迫害可泛指来自外教人一般的迫害，但如特别指来自难为教会最激烈的尼禄皇帝的迫害，也颇适当。故这信大约写于公元六三～六四年尼禄皇帝迫害教会期间。

二、伯多禄后书：

(一)、内容：

《伯后》只有三章，除1:1-2为致候辞，3:17-18为结尾语外，可分为两大段：前段（1:2-21），劝读者为相称自己的圣召，要尽力修德行善；后段（2:1-3:16），痛斥假教师的各种邪说谬论，并强调主必要再来。

(二)、作者与时地：

关于本书作者以及成书时地等问题，本书较前书比较困难复杂。首先由于本书与前书的文笔迥异，再者本书所申斥的邪说谬理，初世纪末甚为昌盛，而且书中数处语气，如3:4「自从我们的父老长眠以来……」，「正如他（保禄）……在一切书信内……」，犹言当时保禄的着述已成了专集，看来《伯后》当为晚出。也即因了上述的疑难，较早期的教父，未有提及此书信，最早提及本书信的乃三世纪的敖黎革乃。而圣热罗尼莫清楚的说出，不少人不以此书为出于圣伯多禄的理由，乃因此书与《伯前》文笔、体裁和造句的迥异。因而不少近代的学者，也就不以此书为伯多禄的着作，而强调为隐名氏于初世纪末，伪托伯多禄之名，而写了这信。不过持反面意见的，即以伯多禄为本书作者的，也并不乏人，即近代学者中如Benoit，Vaccari等学者，仍坚持后一意见。那末上述疑难，可以其他理由来加以解释。首先对前后书二书文笔之互异，远在古时，圣热罗尼莫业已强调，这是由于圣伯多禄所用的执笔人不同。

至于本书所痛斥的邪说谬理，虽昌盛于初世纪末，但不能说在伯多禄去世前，绝对没有发生过，因为在本书内所攻斥的邪说谬理，如「不但亵渎众尊荣者，他们都是胆大骄傲的人」（2:10），「纵情淫乐」（2:13-14）等，在圣保禄的书信内，也曾有类似的痕迹（参阅《哥》及弟后3:2-6），因纵情淫乐，在公元前已由希腊一哲学派（伊壁鸠鲁派Epicuraei）散布于小亚细亚各地，尤其有一不可否认的事实，即本书二章与《犹达书》有文字上的关连，且据一般学者的意见，是《伯后》曾参照过《犹达书》，而《犹达书》据《耶路撒冷译本》引言内说，大约成书于公元七○～八○年。果如此，则《伯后》所申斥之假教师及他们的邪说谬理，至少在公元七○～八○年已有，因在这期间，《犹达书》已予以痛斥。那末，何以竟对《伯后》因了该书内所攻斥的邪说谬理与《犹达书》相同，而竟说《伯后》成书时间当在公元一○○～一二五年间，这是否合乎逻辑原则？是以虽如《耶路撒冷译本》所说，在当时伪托一名人着书立说，以广收效，为当时乃一普通事，不过在未能确实证明《伯后》非出自伯多禄，更好仍如本书内证所述，以《伯后》归之于伯多禄。

由本书内证看来，作者不只在致候辞内，自称为耶稣基督的宗徒西满伯多禄，而且他还说他是耶稣显圣容的目击证人（1:16-17），并以平等身份称保禄为兄弟（3:15），又说，这已是第二封信，学者们公认这是针对《伯前》所说。此外，在信首开端劝读者修友爱之德如伯前1:22所说，如出一辙。再者如本书1:14所说，「我知道我的帐幕快要拆卸了」，即宗徒之长，在巴比伦——罗马见教难日炽，深感他为主捐躯之日日近，而且作者还说，「是主耶稣指示给他的」等。是以最好以《伯后》乃伯多禄宗徒，在他被钉死前不久，大约公元六六～六七年间，在罗马写成的。从文字方面来说，充其量，也许在圣人死后，有人或许为圣人的弟子，曾加以润饰，但绝不能因此便否认《伯后》非伯多禄的作品，且成书于伯多禄死后三十至五十年，即公元一○○～一二五年间。

见犹达书、犹达[达陡]、诺斯士派、伊壁鸠鲁派。


圣经辞典-七划 伯多禄大事录（Acts of Peter, Actus Petri）

七划 伯多禄大事录（Acts of Peter, Actus Petri）
1. 此书以希腊文写于二世纪末，原文已失，祇保存一些残片。现存者有拉丁译本（ActusVercellenes）和苛仆特语一些残片。

本书如其他宗徒伪大事录一样，充满了无历史价值的奇迹和传奇。至于教义，作者主张一些禁欲主义的错误，如轻视婚姻，用水代酒来举行圣祭等。

2. 伪里诺教宗所写的《伯多禄苦难史》。本书把上述的谬理删除。大约说，描写了一个可亲可敬的伯多禄的形象。该《苦难史》的原文也许是希腊文，但祇存留了拉丁译本。着作的时代是第四世纪。

3. 《伯多禄和保禄大事录》受了《伯多禄大事录》之影响，记载保禄到西班牙的路程，且主张两位宗徒是同年同月同日殉道的。

4. 伪亚北狄雅着的《伯多禄大事录和苦难史》：着于第六世纪，依赖上述各伪经，尤其《伯多禄苦难史》。

5. 上述四种作品多少也影响了伪克肋孟书籍（LitteraturaPseudo-Clementina:HomiliaeetRecognitiones），这些书籍所引起的问题，非常难而复杂。其中的教义属于厄彼翁派（Ebionismus），并且还保存了拥护犹太教派（Judaizantes）对保禄的怨恨。

总而言之，上述各书是含有教戒的传奇，真正的历史家可借助于考古学，在其中寻找「泥土中遗失的金片」。


圣经辞典-七划 伯多禄默示录（Apocalypse of Peter）

七划 伯多禄默示录（Apocalypse of Peter）
伯多禄默示录（ApocalypseofPeter,ApocalypsisPetri）

本书在古时基督信徒中很受欢迎，大概是在巴尔苛刻巴时代，即公元一三五年写成的。原文也许是希腊文，但是现在祇保存了一些残片；全部祇有厄提约丕雅译本。上古圣教会的教父和作者如亚历山大里亚的克肋孟、玛纳斯的玛加略、安提约基雅的德敖斐罗等引用本书时，有时如《圣经》一样。启发本书的来源是耶稣显圣容（路9:28-35），耶稣的末世言论（路21:5-38）和若望。《默示录》作者除了十分生动地描写天堂的快乐和地狱的苦楚外，特别强调罪人应受之罚正针对他所犯的罪恶，好像作者以奇怪的现象来解释并证实智11:17所说：「叫他们（恶人）知道，人用甚么来犯罪，就用甚么来罚他」。此外，作者也强调贞洁的道理，人到结婚时应完全保持贞洁，堕胎的妇女要在地狱的一个特别黑暗处吃苦受刑罚，因为她们「毁灭了天主的工作」——小生命。本书对宗教艺术的影响也非常广大。


圣经辞典-七划 伯多禄和安德肋大事录

七划 伯多禄和安德肋大事录
伯多禄和安德肋大事录

（ActsofPeterandAndrewetc.,ActusPetrietAndreaeetc.）

1. 本书大约着于四百年左右，原文似乎是希腊文，作者如其他伪大事录的作者一样，不重视婚姻圣约。但是作者却提倡天主赦免信徒之罪的教理，并称伯多禄为「全圣教会的监督」。

2. 所谓《伯多禄斯拉夫文大事录》是个中世纪的作品，似乎以埃及隐修士的故事为依据；从各方面来讲，毫无价值。

3. 所谓《安德肋及保禄大事录》和《安德肋和费肋孟大事录》，着于八至十世纪，与前者所记载的相同，上溯至埃及隐修士的故事。


圣经辞典-七划 伶鼬 （鼹鼠）（Mole, Talpa）

七划 伶鼬 （鼹鼠）（Mole, Talpa）
伶鼬（肋11:30），本来按动物学的解释与鼹鼠（肋11:29;依2:20），是相同的动物，但是因为原文以不同的名词来表示，故此思高译本也只有以两个不同的名词来表示同一动物，虽然仍不能确定是否的确与原文上的名词完全相符合，因为《圣经》上的动植物名词多是民间的通俗名词，而不是学术名词。

伶鼬为鼬鼠类中最小者，体长约六七寸，高不及二寸，盛产于亚洲、北欧及北美之温寒两带中。其背呈淡赤褐色，胸腹纯白，耳壳圆小，眼黑，身躯柔软，好群居，捉食鸟蛋及小鸟，每产约五头。

见鼹鼠。


圣经辞典-七划 位格（Person, Persona）

七划 位格（Person, Persona）
见人格[位格]。


圣经辞典-七划 占有物（Property）

七划 占有物（Property）
占有物（Property,Owner,possessio,Possessor）

人对财物的占有权，不论在《旧约》或《新约》一向被视为神圣不可侵犯的权利。这在《创世纪》的第四章即已清楚的指明了，人对田地及其出产，以及牛羊牲畜，有占有享用及毁坏（奉献）的权利（创4:3-4）。最初在以民的游牧时代，他们的主要占有物是羊群牲畜，私有的积蓄及奴婢（创12:5;13:2;30:43;46:32;申3:19）；而牧放牲畜的草地，则是家族或部落的共有产业。其后渐渐由游牧生活而转向定居生活时代，则小型的耕地也成了私人家庭的占有物（户35:2;列上21:3;卢4:3），并且尽量使这些不动产存留在自己的家族中，不使分散而致财产外流（列上21:3）。这是以民的一贯作风，再加上先知们剧烈的反对侵占他人财物及土地的不法之徒（依5:8），故此大地主的现象，在以民的历史上似乎向来未发生过，即便是在君主时代的以民中，私有产业权，仍然操之于平民之手，而没有受到文明古国，如巴比伦及埃及土地尽归国有的影响（见列上21章）。《圣经》上有不少的规定及警告，使人不得变换地界，危害他人的占有权（申19:14;27:17;箴22:28;约24:2;欧5:10等）。其次「喜年」及「安息年」设立的目的，便是使一切的土地物产各归其原来的主人（肋25:8-16,29-31;户36:4;则46:17;肋25:1-7），也是保障以民私有权的有力措施。天主的「十诫」中，更有两条是直接保障私人财产的诫命（出20:15-17;申19-20）。

除了上述以民社会中的法律、行政、传统及先知们的教训之外，以民的私人占有权也有其宗教及神学上的基础，因为巴力斯坦圣地是天主许给圣祖们的土地，为使他们的后代藉着产业承受的法律，而获得地产，能以继续在这个土地上生活享受，代代相传。但条件是他们应当时常忠于他们的上主天主（出32:13）。就整个以民来说，他们是天主特选的百姓，是天主特别的「占有物」（见出19:5;申4:20;9:26;撒上10:1;撒下10:19;14:16;列上8:51,53;列下21:14;咏16:5-6;33:12;78:79,71等）。

在《新约》中虽然极力赞扬贫穷的高尚理想，但向来没有将私人的占有权推翻。虽然《宗徒大事录》记载了耶京初期教友们的巨大宗教热诚，他们甚致将私有物变卖充公，供教友团体享用（宗2:45;4:34-35;5:1），但这也只是昙花一现的英雄作为，而不是人民生活的正常法规。再说它的结果是很不理想的，致使耶京的教会，成了其他教会的经济负担，因此不久之后它便成为历史上的陈迹，不再为人所道及。

见偷盗[盗窃]、财富、喜年、安息年、承继产业、十诫、刑罚、惩罚。


圣经辞典-七划 克尔 [克尔哈勒斯、克尔赫勒斯]

七划 克尔 [克尔哈勒斯、克尔赫勒斯]
克尔[克尔哈勒斯、克尔赫勒斯]（KirofMoab,QirMoab[Kir-hares;Kir-heres]）

是摩阿布人的坚城，亦曾为其京都，位于海拔八百公尺，在死海近处里山（Lisan）半岛的南端，距死海湾之东约十七公里半，呈三角形，周围有一百公尺的山谷作卫护，故此的确是一座坚城。又是阿剌伯及埃及通向叙利亚大道的重镇。惟一军事上的弱点，是其周遭的山头大都高出其上。但是先知们却曾数次以讥讽的口吻称之为「砖头墙」（克尔哈勒斯或克尔色特或克尔赫勒斯，见依16:11;耶48:31,36;依16:7;列下3:25），但事实上证明，它是可以坚守待援的城堡。当北国以色列国王耶曷兰联盟犹大王约沙法特及厄东王进攻摩阿布人时，一路势如破竹摧残蹂躏其乡村城市，但联军的攻势却到此城为止，不克而撤兵退回。在这个紧要关头上，摩阿布王默沙曾在此城的城墙上杀子祭神（列下3:21-27）。

其后纳巴泰人占领此城，在它的废墟之上重建堡垒。在拜占庭（Bizantinon）时代（或谓东罗马帝国时代），此城曾是总主教的座堂区，周围有为数可观的教友团体居住。如此可以明瞭何以十字军东征时，毫不费力地将这座坚城克服了。十字军在一一四○年建筑强大的堡垒于此。此堡垒至今犹存，是游客们值得瞻仰凭吊的圣地古迹之一。此城今名刻辣克。目前有居民一万六千人，其中约两千人是东正教的基督徒，有一座天主教的医院，由意大利籍的修女们来管理，并照顾来圣地朝圣的天主教徒。


圣经辞典-七划 克士（Kish, Cis）

七划 克士（Kish, Cis）
人名，其意不详，有人谓「礼品」（？）之意，是耶依耳之子，撒乌耳之父，其母名玛阿加（编上8:29;9:35），属本雅明支派。艾2:5记载摩尔德开是本雅明族人克士的曾孙。


圣经辞典-七划 克雄（Kishon,Cison）

七划 克雄（Kishon,Cison）
溪名，在加尔默耳山的东南方（列上18:40），即现在的慕加塔河（Mugatta）。此河在雨季时竟能泛滥全部依次勒耳平原。平常祇在它的下游，才有水流，在海法的东北流入地中海。在它附近所造成的泥沼地带，是为战车战士十分危险的区域（民4:7,23;5:21;咏83:10）。在克雄之畔，厄里亚先知曾令人将一批巴耳的假先知杀死（列上18:40）。


圣经辞典-七划 克汪（Kaiwan, Kewan）

七划 克汪（Kaiwan, Kewan）
见楞番[克汪]。


圣经辞典-七划 克德龙（Kedron, Cedron）

七划 克德龙（Kedron, Cedron）
是在耶京及橄榄山，或谓耶京及革责玛尼之间的一道水溪，亦曰山谷（厄下2:15;编下33:14;若18:1）。此溪由耶京之西的数条水道汇集而成，流向死海（撒下15:23;匝14:8;则47:8;岳4:18）。在以民的君王时代，即习用此谷作为葬身之地，因此阿撒及约史雅亦曾在此谷将一切敬礼邪神的用具焚毁（列上15:3;列下23:4）。

目前这条溪在非雨季节，已无流水可言，故人皆称之为克德龙谷。它在耶京圣殿广场之下约一百二十公尺，在革责玛尼岗下仅有四十五公尺，中间有桥通过，在桥之左下方附近地方，有圣母坟墓大殿，再往前不远，有宗徒山洞，并有革责玛尼大堂。沿谷而下有所谓之约沙法特、阿贝沙隆、雅各伯及匝加利亚的坟墓，并在谷之左边满布犹太人坟墓，而它的右边，则是阿剌伯人的坟场。


圣经辞典-七划 克劳达（Cauda）

七划 克劳达（Cauda）
在保禄赴罗马的航途中，遇见大暴风雨，十四日之久，所乘之船被暴风吹往这个叫克劳达的小荒岛上（宗27:16）。有些学者以为它是在马耳他附近的哥左小岛（Gozzo），但大多数的学者却以为它是在克里特的斐尼克斯（Fenix）之南的一个小荒岛，今名高多斯者（Gaudos）。


圣经辞典-七划 克劳狄 [喀劳狄]（Claudius）

七划 克劳狄 [喀劳狄]（Claudius）
亦译作喀劳狄。罗马第四位皇帝。他的全名是提庇留、克劳狄、凯撒奥古斯都，是提庇留皇帝的侄子，他于四一年继其侄子加里古拉之位，在位十四年之久，是一位优良的君王及政治家。宗11:28谓有一位名阿加波者，预言将有遍地饥荒，而这饥荒就在克劳狄任内发生了。四四至四八年间，在巴力斯坦的饥荒格外严重，是以圣保禄在小亚细亚及叙利亚各教会募捐，救助耶京贫苦的教友（见宗11:29;迦2:10;格前16:1）。宗18:2记载克劳狄曾将一切居于罗马的犹太人逐出，阿桂拉及其妻普黎史拉就是被逐之人，赴格林多与保禄相遇。驱逐犹太人的原因是因为基督徒的势力日渐扩大，而与其他犹太人形成势不两立的分裂状态，是以有碍罗马的社会安宁，故于四九～五○年间，全部犹太人被赶往城外或他方居住，不过这一驱逐令的实施，似乎并不太严厉，因为几年之后，在尼禄皇帝时代，罗马的犹太团体，非但有增无减，并且较前更为兴旺，不过自此而始，犹太会堂与基督徒河水不犯井水，完全分立自治了（见宗28:17-28）。

克劳狄对巴力斯坦的政治完全依赖他所信任宠爱的黑落德阿格黎帕一世，将之封为巴力斯坦王，扩展他的领土，使巴力斯坦的黑落德王朝政权重新统一。

克劳狄死于非命，被他的妻子阿格黎丕纳（Agripina）毒死，由尼禄继位为罗马皇帝（五四～六六）。


圣经辞典-七划 克肋孟（Clement, Clemens）

七划 克肋孟（Clement, Clemens）
是斐理伯城的一位教友，保禄忠信的传教伴侣，曾受保禄的褒奖，谓他的功德及名字已写在生命册上（斐4:3），意即已有作天国国民的资格，但这种资格并不是一劳永逸的，因为仍能失足跌倒（斐2:2）。有人以为他就是罗马教宗克肋孟，但尚待证实。


圣经辞典-七划 克里特（Crete, Creta）

七划 克里特（Crete, Creta）
是地中海中部的一个大岛，在爱琴海之南。此岛由东至西，有一百六○英里长，南北由六至三十五英里宽（三千三百二十六平方英里）。有依达（Ida）大山，横贯全岛，最高峰达八千多英呎，原来是土地肥沃，风景优美的名岛，但目前已几成荒岛。

它的原来居民来自小亚细亚，希腊人之进入此岛，是公元前一六○○年左右的事。它的最古王朝名米诺斯（Minos），远在公元前三千年已开国建朝。自古以来它即同埃及、叙利亚及米索不达米亚在经济、文化、商业上有着密切的关系，本世纪的考古学家，在厄番斯（A.Evans）先生领导之下，在此岛大事挖掘考究，证实其古老文化的存在。

罗马人征服此岛之后，在公元前六八～六六年间，将之划为罗马行省。圣神降临那天，在耶京就有一批来自克里特岛的犹太人在场（宗2:11）。当保禄自凯撒勒雅解往罗马的时候，途遇大风，不利航行，且有危险，祇得沿克里特岛的南岸，背风的海面航行，抵达此岛一个名叫良港的海湾，在拉撒雅城附近（宗27:7-13），是为保禄第一次来克里特岛。保禄在罗马获得自由之后，曾同弟铎再来此岛正式开教，且将弟铎留在此地管理教友们，及选立长老，治理教会。在保禄致弟铎的信上，曾用厄丕默尼得（Epimenides）（圣经上称「先知」）的话来提醒弟铎：「克里特人常是说谎者，是些可恶的野兽，贪口腹的懒汉」（铎1:5-12）

见「加非托尔」。


圣经辞典-七划 克罗帕（Cleopas, Cleophas）

七划 克罗帕（Cleopas, Cleophas）
人名：

1. 是耶稣于复活当天，发显给前赴厄玛乌的两个门徒之一（路24:18）。他们在晚餐分饼时，眼睛开了，认出了是耶稣显现给他们（路24:30）。按传说另一门徒的名字是西满，但无据可凭。

2. 玛利亚的丈夫（若19:25）。有人谓他是若瑟的兄弟，故此是耶稣的叔父，但无据可考。


圣经辞典-七划 克劳狄雅（Claudia）

七划 克劳狄雅（Claudia）
是罗马初期教会的一位女教友，普登的妻子。二人曾要求保禄代为致候弟茂德（弟后4:21）。


圣经辞典-七划 克娄帕达 [克娄帕特辣]（Cleopatra）

七划 克娄帕达 [克娄帕特辣]（Cleopatra）
人名，意谓「着名父亲的女儿」。

她是历史上的一位风流无耻的问题人物。仆托肋米第六非罗默托（公元前一八○～一四五年）的女儿，于公元前一五○年与叙利亚的篡位者，亚历山大巴拉（公元前一五○～一四五年）结婚。约纳堂玛加伯曾参与这次盛大的婚礼（加上10:57-58）。但不久之后，仆托肋米六世开始怀疑其女婿亚历山大巴拉有野心在，于是二人交恶，乃与德默特琉二世（色娄苛王）联盟，并将女儿转送与德默特琉为妻（加上11:9-12）。后来德默特琉，与帕提雅人交战，成为阶下囚，并在坐监期间同洛多古纳公主结婚，克娄帕达大怒，于是嫁给德默特琉之弟安提约古第七息得太为妻，以示报复。

当德默特琉出狱归来，兄弟二人争夺王位，结果安提约古败北，而此时埃及王仆托肋米第七菲斯康亦出兵将德默特琉打败，败北逃亡时赴仆托肋买城逃难，但为克娄帕达所拒。结果被人捉住杀掉，克娄帕达后来亦将自己同德默特琉所生之子色娄苛杀死，因此子竟无其母克娄帕达之同意，想霸占国权。她的第二个儿子受其母之助，却登上王位，成为安提纳古第八格黎普斯（公元前一二五年）。此子于不久之后，以其母为杀他而预备的毒药，将己母克娄帕达毒死。克娄帕达曾由安提约古第七息得太生有第三子，名安提约古第九居息刻诺。


圣经辞典-七划 克黎雅特（Kiriath, Cariath）

七划 克黎雅特（Kiriath, Cariath）
地名，意谓「村庄」，是属本雅明支派的城市（苏18:28）。学者们大都谓此城即是属犹大支派的克黎雅特耶阿陵城（苏15:60;18:14），故思高译本将苏18:28的克黎雅特改为克黎雅特耶阿陵。


圣经辞典-七划 克黎约特 [克黎约特赫兹龙、依斯加略]

七划 克黎约特 [克黎约特赫兹龙、依斯加略]
克黎约特[克黎约特赫兹龙、依斯加略]

（Kerioth-hezron,Carioth[Iscariot,Iscariotes]）

是《圣经》上的两个城名：

1. 是犹太最南方的一座城，靠近厄东边界（苏15:25）。大概负卖耶稣的「克黎约特人」犹达斯即出生于此。有不少学者断定克黎约特就是现今距贝尔舍巴之东北约三十二公里的卡尔耶特音（H.el-Qaryetein）废墟。

2. 摩阿布地方的一座城（耶48:24），建有要塞宫殿（亚2:2），考古学者对它的辨认，意见不一。可能是现今距默德尼雅（H.el-Medeiniyah）废址之东北七十公里的撒里雅（Saliyah）。


圣经辞典-七划 克尔哈勒斯（Kir-hares）

七划 克尔哈勒斯（Kir-hares）
见克尔[克尔哈勒斯、克尔赫勒斯]。


圣经辞典-七划 克尔赫勒斯（Kir-heres）

七划 克尔赫勒斯（Kir-heres）
见克尔[克尔哈勒斯、克尔赫勒斯]。


圣经辞典-七划 克黎雅塔殷（Kiriathaim, Cariathaim）

七划 克黎雅塔殷（Kiriathaim, Cariathaim）
城名，原文意思是「双城」或「姊妹城」，是两个地方名：

1. 是属于厄明人的城市，位于约但河之东（创14:5），后为勒乌本的子孙所重建（户32:37;苏13:19），亦曾陷于摩阿布人之手（耶48:1;则25:9，亦见于默撒（Mesa）碑文九～十一行）。它可能就是现在的卡尔耶特音（Hirbetel-Qaryetein）废址，位于刻辣克（Kerak）之南，或者也可能是谷勒雅特废址（H.el-Qureiyat），它在默德巴及刻辣克之间，阿尔农河之北。故此学者意见各异。

2. 《圣经》上的卡尔堂避难城（苏21:32），在编上6:61亦被称为克黎雅塔殷。


圣经辞典-七划 克贝洛特阿塔瓦（Kirbroth-hattaavah）

七划 克贝洛特阿塔瓦（Kirbroth-hattaavah）
克贝洛特阿塔瓦（Kirbroth-hattaavah,SepulchraConcupiscentiae）

地名，意谓「贪欲的坟墓」，是位于西乃与哈兹洛特之间的一个地方，它的现今确实位置已不可复考。在这里埋葬了那些因贪饕捕捉吃食鹌鹑的以民，故此称此地为「贪欲的坟墓」。《拉丁通行本》将之意译，但现今绝大多数的译者，将之音译，思高本亦然。（见户11:33-35;33:16-17;申9:22）。


圣经辞典-七划 克黎雅特耶阿陵（Kiriath-jearim）

七划 克黎雅特耶阿陵（Kiriath-jearim）
克黎雅特耶阿陵（Kiriath-jearim,Cariathiarim）

意思是「山林之城」，原是希威人的四个联邦之一（苏9:17），位于犹大及本雅明支派边界的西部。先属犹大，后属本雅明。由此可以推断此地乃两支派的不清地界区。这种事实可能是来自下边的原因：克在法律上虽属于犹大，在地理上却位于本雅明的山区之中（苏15:9,60;18:15;民18;12）。约柜陷入培肋舍特人之手，被归还后，曾留在此地历二十年之久（撒上4:11;6:19-7:2）。此地居民中的一部份，在巴比伦充军之后，仍返原地（厄下7:29）。

这座城在《圣经》上的名称颇多，亦名雅阿尔平原（咏132:6），克黎雅阿林（Arim，厄上2:25思高译本已改为克黎雅特耶阿陵），克黎雅特巴耳（苏15:60;18:14），巴阿拉（苏15:9,11），犹大巴阿拉（撒下6:2;见编上13:6）。学者们一致认为它就是现在的德依尔阿匝尔（Deirel-Azhar），在克黎雅特依纳布（意谓「葡萄城」）之东北近处。此后者现今亦称为阿步哥士（AbuGosh）。此名因十九世纪在此抢劫路人而着称的匪盗而得，他的坟墓就在此地。克黎雅特耶阿陵距耶京约十五公里，在耶京之东北方，海拔七二○公尺。基督徒在公元第五世纪曾于此建造大堂，以纪念《旧约》约柜，曾在此存留。


圣经辞典-七划 克黎约特赫兹龙（Kerioth-hezron, Carioth）

七划 克黎约特赫兹龙（Kerioth-hezron, Carioth）
见克黎约特。


圣经辞典-七划 初果 [荐新祭]（First-fruits）

七划 初果 [荐新祭]（First-fruits）
初果[荐新祭]（First-fruits,Primitiae[SacrifceofFirst-fruits,SacrifciumPrimitiarum]）

世间一切古今中外务农国家的百姓，都有将土地的初熟产物奉献与神的习惯，用以表示对神的敬意，并承认主管土地丰产者是神。这种习尚早已见于古代的埃及、巴比伦、迦太基、希腊及罗马民族中，中国向来以务农为主，当然也不会例外。

《圣经》开宗明义之初，就记载了向天主祭献土地出产的事迹（创4:3,4）。以民对初熟之果的奉献，最初很可能是百姓的一种自动自发的行为，但渐渐以民的法律使之变成了必须遵守的诫命，并规定所献者应是「田中最上等的初熟之果」（出23:19;34:26;则44:30），主要是以初收五谷，初榨的油及牛羊的首生为主（出22:28-29）；申18:4更清楚地指出五谷、酒、油和初剪的羊毛，都是应献的初熟献仪，并规定了献初熟之果时应守的礼规（户15:17-21;18:12;肋19:24;23:9-14,15-20;申26;1-11）。经过法律的这一番规定，它已不再仅是对天主敬礼的表示，而也成了对宗教上应尽的义务，即是用其中的一部份，来维持圣殿的费用及司祭们的生活。充军之后，厄则克耳及乃赫米雅更强调这些法令的重要性，劝勉百姓谨遵勿违（则44:29-30;厄下10:36;13:31）。以民历史上的两个节日：「无酵节」（见肋23:9-14）及「五旬节」（户18:3;28:26），与初熟之果的奉献是有直接密切关系的。

「初熟之果」在《新约》上具有的意义是借意的，它不祇本身是最上等的果实，而且具有对其他果实的影响力。如此天主的初熟之果——以色列百姓，对其他一切民族（耶2:3），以及天主的初熟之果——一切的基督徒，对其他一切的人类（雅1:18;见默14:4），是具有巨大影响力的。

基督如初熟之果复活了起来，对我们来说，不祇是在时间上先我们而复活，而且是我们将来亦要复活的原因（格前15:20,23）。

见巴斯卦、无酵节。


圣经辞典-七划 判官（Judge, Iudex）

七划 判官（Judge, Iudex）
判官今日也多称法官。希伯来文本没有名词，只是引用动词「审判」的一种动态而充当名词，按审判一词也即平理之意，即当有人发生了争执时，由第三者来平理，平断孰是孰非。如创16:5撒辣呼吁天主来为她及亚巴郎之间平理（参阅出2:13-14）。当梅瑟把以色列民由埃及领至旷野后，凡百姓中发生的任何争执案件，全由梅瑟一人审断，这样梅瑟似乎就无暇顾及他事，后接受其岳父的建议，才在民间选了千夫长、百夫长、五十夫长、十夫长，使他们随时审断百姓（出18:24,25,26），只把重大的案件留下，由他自己处理。此外由申17:9,12的经文看来，似乎司祭也有权审断民间的案件。总之，由上述经文可知，以民中的判官制原是由梅瑟制定的。为此，在申1:15又重申前事，并且嘱咐人民的判官，「无论是兄弟彼此诉讼，或与外方人诉讼，都应秉公审断，……任何人都不要怕，因为审判是天主的事」（申1:16-17）。由最后这句话，可知立法者，以及审断的标准，实际上是天主，因而人只不过是天主的代理者。因为人是天主的代理者，他也享有实际的权力，甚至判人死刑，如申16:12：「若有人擅自行事……或不听从判官，应把这人处死」。

在若苏厄死后，撒乌耳尚未被立为君王之前，以民中各个支派各自为政，在那时领导以民者为天主特选的人，希伯来文即称他们为判官，不过他们的任务与使命，旨在拯救以民，而不在处理人民间诉讼的事，故思高译本译为「民长」。及至撒乌耳被选为君王时，审判民间案件的事，自然属于君王（见撒下15:2-6）。在君王中，撒罗满以他向上主求得的智慧审断案件，堪称断案如神，故为当时以及后世的人所称奇（见列上3:16-28）。以后当君王背弃天主，敬拜邪神，不守正义时，天主兴起了不少的先知。当先知指责君王时，尤其指君王断案不公，并一再规劝君王要施行公正的审判（见依1:17;3:13-15;10:1-2;耶6:13;8:10;22:3;则22:6-7,12;达13:5,53;欧4:1-2;12:1-2,8;亚5:11;米2:1-2;3:1-4;索3:1）；而且先知预言未来默西亚必将秉公审断一切（依11:1-5;耶23:5;33:14-15;拉3:5）。此外，在《智慧书》也有不少论及应如何执行审判之事（如箴17:15;24:23-25;咏58:2-3;82:2-4）。总之，由以上所引看来，判官因是代天主施行审判，故在以民中，判官享有很崇高的地位，因而在《圣咏》中称他们为「神」（咏8:2,10）。以民中的判官是否终身制，因《圣经》上没有明文记载，学者意见不一，不过可以确知的，判官决非世袭，如君王和司祭一般。


圣经辞典-七划 利息（Interest, Foenus）

七划 利息（Interest, Foenus）
在梅瑟的法律里有关于借贷的法律，即不拘借贷货币或其他可生利之物，严禁以色列子民向他们本国同胞索取利息；如借贷的人属外方人，则可向他们征收利息（申23:20;肋25:36）。对本国的同胞不但不得取利，而且到了第七年，即所谓「豁免年」（见安息年），应将一切债务完全豁免（申15:1-3）。不过从另一方面，借贷的人，应在可能范围内，尽早将所借之钱或物归还债主（咏37:21;德29:1-10）。天主所以禁止以民向自己的同胞索取利息的理由，一则要他们彼此行爱德，再者天主自己会报答他们（申15:10）。《旧约》里，只对自己同胞免息借贷，也即是《旧约》里，「爱你的近人」的思想；《新约》里，耶稣却把这爱德推及到任何人身上，包括外教人在内（参阅玛5:43-48）。

不过事实上，虽有梅瑟法律明文规定，以民一如违犯其他条款，也一再未能妥守这一法令，这从厄下5:1-13，尤其先知书内，可资证明。（参阅亚2:1;4：1;依1:17,23;3:14-15;10:2;耶8:10;则22:12-13）。但如反观我国古代社会制度，远在春秋战国时，已普遍实行高利贷，因而使一般贫苦大众，更是贫上加贫，经数代都无法翻身（参阅吕振羽着殷周时代的中国社会二八三页），是以从借贷这点来看，一个外教民族究不能和一认识真神的民族来相比。

见安息年。


圣经辞典-七划 利比亚（Libya）

七划 利比亚（Libya）
利比亚地区及利比亚人的名字数次见于《圣经》，他们是埃及的邻国（申11:43）及埃及的雇佣军（编下12:3;16:8;鸿3:9），故此译经学者多将他们同创10:3;编上1:11所说的肋哈宾人，混为一谈，而这种说法大概是正确的。这些利比亚人居于埃及的西部，他们的居地被称为利比亚，但这一地区在古代并没有一定的地理界线。他们在默乃弗大及辣默色斯三世法郎时代，曾联同其他的海边民族企图向埃及入侵，但未得逞，其后大约在公元前一一○○年左右，当埃及国势衰弱时，利比亚人才以和平的方式，渐渐渗入埃及境内，后来竟成了埃及雇佣军的主要来源。

罗马人将这一地区分割为二，即南北利比亚。公元前六七年，连同克里特岛被划为罗马行省，基勒乃为其首都，圣神降临时，曾有这一区的利比亚人在场（宗2:10）。


圣经辞典-七划 君主政体（Monarchy, Monarchia）

七划 君主政体（Monarchy, Monarchia）
以色列民族虽然在若苏厄的领导之下，占据了圣地，但是距民族的统一仍然相去甚远，各个支派仍然划地而居，有自己的组织，自己的传统以及自己的家族政权。其后有民长的出现，但这祇是在一个或数个支派受到外来势力的侵略的时候，才出现的，是有时间及地区性的，不能算是统一，更没有政权可言。虽然在勇敢的基德红民长打败米德杨人胜利归来的时候，百姓曾经企图立他为王，但是基于以民向来的宗教传统，认为祇有天主自己才是以民的君王，基德红坚决拒绝了百姓的要求，「我不作你们的君王，唯有上主是你们的君王」（民8:22-23）。这正是当时百姓宗教心理作用的写照，基德红的儿子阿彼默肋客虽曾跃跃欲试，想作舍根人的国王，但也终归失败（民9）。

但是人类的历史文明是在日新月异地前进着，客纳罕地的诸民族都已建立了自己的王国，诸如厄东、摩阿布、阿孟等王国，且在励精图治地向前发展。以民却仍一盘散沙似的在各自为政。因此，外来的威胁日益增加，格外当时的培肋舍特人，不时的对以民加以困扰，已使以民烦恼不堪。再加上阿费克一战，以民大败，约柜落入敌手，被视为宗教中心的史罗全被破坏（撒上4;5），人心大惶，忐忑不安。于是百姓觉到实有建立君主政权的必要，祇是既无军权又无政权的大司祭的领导是不够的，于是各支派一致联名向当时身为民长又是司祭的撒慕尔要求一位君王（撒上8:4-5）。

关于君主政权建立的开端，《圣经》上有两种记载：其一是「基耳加耳文件」，或亦称为君主文件，谓：是天主自己拣选了一位君王，为抵御培肋舍特人的侵袭（撒上9-10:16;11:1-11,15;13-14章）；其二是「米兹帕文件」或谓反君主文件，谓：是百姓自己向撒慕尔强求国王，撒慕尔无可奈何，只得商求于上主，而通过建立君主政权（撒上8;10:18-25;12;15）；于是才出现了以民有史以来的第一位国王——撒乌耳。

撒乌耳执政期间，并没有任何迹象表示他的政权是父子世袭的。撒乌耳的儿子依市巴耳的短期称王，也只是大将阿贝乃尔的阴谋所促成（撒下2:8-10）。自此以民暂时的统一，又于无形中消失，各支派再形各自为政，幸有达味的出现，才渐渐将这混乱的局面重新收拾整顿，终能将南北向来对峙的局势统一。可是在他的儿子撒罗满死后，却发生了历史上不可弥补的分裂状态，直至南北国的全部灭亡为止。

在历史上虽然以民的国王并不皆是圣善正直，中悦天主心意的人，但他们却向来被视为天主权威的代表，这在百姓的心目中是向无异议的，其中最主要的一点，却是在上主的照顾之下，默西亚论的产生，就是建筑在以民的这一段君主历史上。

见达味、犹大国、以色列国。


圣经辞典-七划 含（Ham, Cham）

七划 含（Ham, Cham）
人名，意义不详。是诺厄的三个儿子之一，可能是最年幼者（创5:32;9:24）。洪水灭世的时候，业已结婚，似尚未有子女（创7:7）。曾经讥笑其醉酒的父亲，因而他最小的儿子客纳罕受到了父亲的咒骂（创9:22-27）。含生有四个儿子：雇士、米兹辣殷、普特及客纳罕（创10:6），这四个儿子在《圣经》的地理上，是代表居于北非洲，南阿剌伯及客纳罕的民族。在咏78:51;105:23,27;106:22等处，含是以诗体的方式，用来代表埃及的名词。


圣经辞典-七划 吴尔巴诺（Urbanus）

七划 吴尔巴诺（Urbanus）
人名，意谓「文质彬彬的」，「知礼的」，是罗马的一位教友，曾受到保禄的问候，并被称为保禄的助手（罗16:9）。但是关于他的生平，我们一无所知。


圣经辞典-七划 「吾主！来罢！」（Maran Atha）

七划 「吾主！来罢！」（Maran Atha）
这句话来自阿剌美文，即「玛郎阿塔」或「玛辣纳塔」。在全部《圣经》上只见于格前16:22，《圣经》外则见于《十二宗徒训言》（10:6）。按照字句排列之不同，可能有两种不同的意义，其一是「吾主已来临」，其二是「吾主，来罢！」近代的《圣经》学者多主张第二个解释（见默22:20）。基于保禄以希腊文给讲希腊语的格林多教会写信，而用了一句阿剌美语这一点，我们可以断定「玛辣纳塔」当时已如同「阿们」，在各教会中成了通用的术语，是一种短句的祈祷，以此来劝勉教友恳求及等候「上主的日子」（见格前1:8;11:26;15:22-57），并作为书信的结束语。


圣经辞典-七划 告解圣事（Sacrament of Penance）

七划 告解圣事（Sacrament of Penance）
告解圣事（SacramentofPenance,SacramentumPoenitentiae）

圣奥斯定的名言：「天主造你无需要你，天主救你，却不能不借重你」，把告解圣事的紧要性彻底表露出来了。

告解即是在天主台前，或在天主的人——通常是司祭——面前，承认己罪，其目的就是为了获得天主或神明的宽赦。告解能是详细的或通常的；它的出发点是一种深切美感的宗教情绪：痛悔。它趋向一种人生极高尚的理想：弃恶迁善。一切大宗教无不设置告解的措施，至少所谓通常的告解。这也是一回自然的事，因为承认而告明自己的罪，的确是十分适应人性的要求。因此，巴比伦人，埃及人以及信仰佛教的人等等，给我们留下了最动人的认罪祷文。

《旧约》证明，天主要求世人承认己罪，以便赢得天主的宽恕。天主原希望亚当、厄娃、加音、达味等，在他面前承认自己的不义；箴28:13记载：「文过饰非的不会顺利，认错悔改的将蒙受怜恤」。德的作者劝勉人不要怍于谦认己罪；不少圣咏，尤其是第五十一篇，可视为认罪和痛悔的最优美祷文。乃赫米雅做以民代表时，曾承认同胞的罪过（厄下1:6）；再说民众也曾屡次承认自己的罪过，及他们祖先的罪过（厄下9:2，参见达9;巴1:17-22）。值得注意的是梅瑟的法律，有时嘱咐某些人应该认罪，如大司祭（肋16:21;4:3-12），人民（肋4:22-35;6:1-7;户5:6）；于是在《旧约》上记载三种认罪的举动：一种是内在的，一种是外表的，另一种乃是为规定的补赎而订的。《旧约》时代的以民既然由天主亲口所说的话，得知他是无限慈悲宽仁的天主（出34:5-9），便希望每次承认罪过，每次天主就加以宽恕。撒罗满在祝圣圣殿时所宣读的祷文，也是从头到尾都充满着这种甚慰人心的希望（列上8:22-61）。我们特意说出「希望」二字，因为在《旧约》时代，并无私人，也无机构能正式因天主之名赦免人罪的。这点就可证明《新约》远远超过《旧约》的了。

《新约》中，教会具有赦罪之权，所以信友们非但能够「希望」天父宽恕他们，而且凭着告解圣事，也明确「知道」天主真正在赦免他们，免除他们所告的罪，见玛16:18;18:18;若一1:9;宗19:18;雅5:6（关于末后三处经文是否真正在指示告解圣事，解经家并不一致同意）。这里应该特别一提的，是若20:19-23这段经文与路24:36-48所指的，实际是属同一回事。问题只是路加圣史特别着重《福音》的宣传，而圣若望则特别重视藉耶稣的圣死与复活所发生的「新造化」；请注意《福音》的话：「向他们嘘了一口气」，这本是一种象征性行为：天主在未创造宇宙之先，以他的圣言，藉他的圣神，创造了万物；如今以他的圣子，藉他的圣神，开始了另一个新的创造。复活当日的晚上，门徒们蒙受了圣神，是准备明瞭复活的主所说的宝训，尤其是准备在过了五十天后领受圣神的丰满鸿恩（若14:16-26;16:7-13;宗2:1-12）。

耶稣是除免世罪的天主羔羊，在十字架上他叫获罪于天主的人类，重新与父和好，他的教会要继承他的工作，因着耶稣的圣名，除免世人的罪过。「你们若赦免谁的罪……」，这句话明证耶稣的教会获得了赦免和扣留人罪的权柄。「你们」二字是直接指示宗徒们，即教会的首领，可是宗徒们及他们的继承者，假如不认识人的罪，如何能赦免或扣留呢？假如人不明告出来，他们又如何能认识人的罪过呢？为此，从这一句话和玛16:19;18:18的话，以及《圣经》关于「痛悔」和「补赎」屡次所讲的道理，圣教会对吾主耶稣在复活当天晚上建立了告解圣事这一大事，深信不疑，并把这件大事诏示给世人周知。见DenzigerSchonmetzer1167-1693。

见罪、罪赦、痛悔。


圣经辞典-七划 吕考尼雅（Lycaonia）

七划 吕考尼雅（Lycaonia）
是小亚细亚的一个地区，位于基里基雅及托鲁斯大山之间，东有卡帕多细雅，西有夫黎基雅，是一个高原区，土地贫脊，无物产可言，且有数个苦水湖，气候不良，故不适于人居住。本地人多以畜牧为生。保禄同巴尔纳伯曾传教于此，跑遍各城：依科尼雍、吕斯特辣及德尔贝，但效果不太理想，且在吕斯辣特几乎丧掉性命（宗13:51-14:26）。


圣经辞典-七划 吕斯特辣（Lystra）

七划 吕斯特辣（Lystra）
是吕考尼雅的一座城市，在依科尼雍之南偏东二十八公里处。保禄第一次传教时曾途经此地，并在此治好一位跛子，城民见此奇迹，惊愕不已，乃以保禄及巴尔纳伯为神明下降，欲顶礼崇拜，但为保禄力拒始罢。之后，更因有些依科尼雍来的犹太人从中挑拨离间，结果百姓用石头砸了保禄（宗14:6-20，见格后11:25;弟后3:11）。第二次出外传教时。保禄旧地重游，并在此城拣选了弟茂德作为自己的助手（宗16:1-3）。

考古学者尚未在此举行正式的挖掘，但在它的小山岗上见到不少的古陶器片，并找到几个古老的碑文及壁画。


圣经辞典-七划 吕撒尼雅（Lysanias）

七划 吕撒尼雅（Lysanias）
人名，意思是「解决忧虑的人」。按路加圣史的记载，当耶稣开始他的传教生活时，吕撒尼雅正在做阿彼肋乃的分封侯（路3:1）。阿彼肋乃分封侯区位于巴耳贝克及大马士革之间。但是对于吕撒尼雅本人的生平事迹，几乎无文献可考。

见依突勒雅、阿彼肋乃、黑落德。


圣经辞典-七划 夹注（Interpolation, Interpolatio）

七划 夹注（Interpolation, Interpolatio）
这是《圣经》校勘学上的一个术语，是指一个词，一句话，或一段，本不是属于原文，而被后人所插入，且有时正式被纳入，而成为原文的一部份。最显着的例子是「若望书信夹注」（见若望书信夹注条）。它不可与注解混为一谈，盖虽然注解有时亦被纳入正文，但它原来却只是见于页边行间的解释；夹注则是自始便被书于正文中者。


圣经辞典-七划 妓女（Harlot, Meretix）

七划 妓女（Harlot, Meretix）
见淫妇。


圣经辞典-七划 孝敬父母（Filial Piety）

七划 孝敬父母（Filial Piety）
孝敬父母（FilialPiety,Pietasfilialis）

纵观古今中外一切民族的历史，对于孝敬父母这一人类的基本道德伦理的重视及提倡，恐怕没有一个民族，能超过我国的。孝道在中国格外由于儒家的推崇与宣扬，实在已造成了一种历久不衰的风尚，以及遍及全国的习俗。历代的君王无不以提倡孝道为己任，且以身作则，以孝道为政治的屏藩，及教育的基本；以孝道之理来治理天下，而能国家太平，民族富强。再看中国所有的古语典籍，也无不以孝为其着作留传的主旨。因此，我们可以说中国自古以来，下自个人家庭，上至社会、民族国家的基础，是建筑在孝道之上的。中国的历史文化能以流传数千年之久，以迄今日不衰，中华民族之所以能保持其强大的数字，继续蔓延生长而不亡，不能不归于举国上下对孝的重视及实行。反观其他地区的文明古国，诸如亚述、埃及、巴比伦等，都早已成了世间的陈迹，供人凭吊。这也就正应言了《圣经》论孝的注语：「应孝敬你的父亲和你的母亲，好使你在上主你的天主赐给你的地方，延年益寿」（出20:12，见申5:16）。这种说法不祇是中国的基督信徒在强调，就是西方不少的《圣经》学者，在研究《圣经》论孝的道理时，也惊愕不止地承认，天主如何在中国保持了他的诺言。

虽然孝道在中国起了如此大的作用，儒家在中国有如此美妙高尚的道理及在民间的深刻影响，但不可否认的，是中国的道德伦理，祇是属于自然本性宗教的一种，《圣经》中的宗教及道理，却是来自天上的启示，是超本性的，是其他任何宗教所不能比拟的，因为《圣经》所包含的是全部的真理，而其他自然宗教却祇具有部份的真理，这就是自然宗教与启示宗教的主要分歧点。在这篇文章中，我们所讨论的是《圣经》中的孝道，因为对于中国孝道之理已有不少的着作，再重行叙述，亦非本辞典之目的，不过读者可以将中国的孝与《圣经》中的孝作一比较，可以得到更正确的认识。

《旧约》关于孝道的诫命：

人应当孝敬自己的父母，是直接来自天主的命令，它见于「十诫」之中。既然典型的十诫在《圣经》上见于两个地方（出20:2-17;申5:6-21），孝敬父母的诫命——第四诫——也祇见于两个地方（出20:12;申5:16）。在出20:12的记载是：「应孝敬你的父亲和母亲，好使你在上主你的天主赐给你的地方，延年益寿」。它与申5:16的记载大致相同，但略有出入，后者所记的范围比较广泛及比较清楚。学者们解释这一差别时，大都强调出的记载是较为古老及原始的，故此文词简短，而后者因是较近期的着作，因着时代的变迁及生活环境的转变，故有稍加解释及增添的需要，而有两种不完全相同的记述。学者的这种解释是正确的，但是就连出20:12的记载，也并非就与天主在西乃山上亲口所说的话完全一样。关于这一点我们在论十诫的「原始十诫」时，业已说明，故此处不必再详加解释。

1、命令的主题：

这个直接来自上主的命令是向儿女发的，儿女应当孝敬自己的父母，由这个命令的表面看来，好似它是向个人发的命令。其实它是一个有团体性质及与整个社会有关系的命令，因为如果儿女们都遵守此命，则整个国家民族可以占有自己的土地而延年益寿。它犹如十诫中的其他任何命令，都是以单数的方式发出，但谁也不能否认「十诫」是与整个社会人群有关的。再说发出这个命令的天主是整个人类的天主，故此他的一切启示——孝敬父母乃天主的启示之一——都是针对人群社会而发的，向来不是祇以某某个人利益为出发点的。如果我们再回想一下，当日颁布这一命令的环境——在西乃山上向着山下聚集的全体百姓，以十分隆重的方式及巨大的威严——我们就可以明瞭这一点。

所说的「儿女」，并不是年幼无知的小儿女，因为他们尚不知法律为何物，故对它的遵守是无能为力的，所以年长成人的儿女，甚至业已成家立业的子女，也应当绝对遵守这一命令，因为这时的父母大都已年老力衰，正是需要儿女孝敬的时刻（箴19:26;23:22;30:17;德3:12-13;23:18）。儿媳亦应同样孝敬丈夫的父母（多10:13，见创24:67）。在古代以民的大家庭制度之下，守寡的儿媳仍应听命于自己的公婆（见创38:12-26;卢1:16）；反之，若儿子进入女家亦然，如雅各伯之对于拉班（创29:31），梅瑟之对于耶特洛（出2:20-22;4:18，见创24:5）等。

2、命令的本身：

第四诫与第三诫是十诫中仅有的两条肯定的法令：「你应当孝敬……」而其他的诫命都是否定式的：「不可……」。按学者们的意见，这种肯定的方式，将法令的范围更加广大扩充，它包括了一切对父母应有的爱情、知恩、尊敬（德3:8-10;箴17:6，见箴10:1;13:1;19:26;20:20;30:17等）、听命（见出13:8;申4:9;6:7;箴1:8;4:3;6:20-23;10:1;17:25;23:22等），及对父母物质的扶助（德3:14-18）；它更包括一切对父母不应作的不孝事件：不应打父母（出21:15），不应骂父母（出21:17;见肋20:9;箴20:20）；不应忤逆不孝及放荡不羁（申21:18-21），谁违犯上述否定的命令皆应处死刑。但这一切，天主祇用「孝敬」一词概括了起来。由此可见「孝敬」的意义如何重要，因此，为正确的明瞭天主第四诫的真正意义，不能不将「孝敬」一词加以解说。「孝敬」的意义：这个词的来源在希伯来文上，原有「沉重、富有及荣耀」的意思，渐渐获得了宗教上的意义，而成了专用为天主的语词。因此「荣耀」的意义增强，而「沉重及富有」的意思消失。荣耀在《圣经》上的定义应是：天主以光明及大能的方式对人类所显示的威严（见出14:4,17-18;肋10:3;则28:22;39:13等）。由这一定义我们可以清楚地看出来，它只能用于天主，而且《圣经》的作者也不断地将这种荣耀祇归于天主（咏3:4;29:2,9;62:8;68:35;编上29:11-12;依6:3），呼吁百姓归荣耀于主（依24:15;25:3;咏22:24等）。

但是这种原本只应归于天主的荣耀，却有时也归于天主的代表，如父母（出20:12;申5:16），上主的使者（民13:17），撒乌耳（撒上15:30），上主的仆人（咏15:4）。但是这在《圣经》上仅有的少数的几个例子中，若我们将《圣经》的上下文研究一下，就知道这个「荣耀」最终仍归于天主自己，换句话说，是将「荣耀」经过天主的代表而归于天主。

在这几个仅有以荣耀直接归于人，而间接归于天主的例子中，父亲和母亲具有最重要的地位（出20:12;申5:16），而它真正的意义是：「应归光荣于你的父亲和你的母亲……」（思高译本作「孝敬你的父亲……」）。由此我们可以清楚的看出来，《圣经》对父亲及母亲的重视，已远远超过中国所说的「孝敬」，因为在《圣经》上，将仅能归于天主的荣耀而归于父母，这实在是任何其他自然宗教的伦理道德中的「孝」所不能比拟的，它的意义是更为深切的，它的要求是更为严格高尚的，因为《圣经》上命子女以尊敬天主的心情来尊敬孝爱自己的父母，因为惟有天主所占有的「荣耀」在父母身上反映出来，而这种「荣耀」是儿女们所应当承认的。父母在《圣经》上的确成了天主自己所立的代表，谁归荣耀与父母，就是归荣耀于天主。天主自己是这法律的创立者，因此，谁孝敬父母，并不是由父母获得甚么赏报，而是直接由天主获得：「……好使你在上主你的天主赐给你的地方，延年益寿」（出20:12），或者：「好使你能享高寿，并在上主你的天主赐给你的土地内，获享幸福」（申5:16）。

天主且将父母高举到与自己相平等的地位，在整个《圣经》上祇有咒骂父母的人，如同咒骂天主一样，应受同样的死刑，以石头砸死（肋20:9;24:16，见玛15:4;谷7:10），但其他的咒骂，却未见有以死刑判案者（见创27:29;户24:9）。

3、孝敬的对象：

是父亲和母亲。（见父亲、母亲条）。关于父母已见于专题讨论中，这里我们所强调的，是父母二人同样应受儿女的孝敬，因为子女同样由父亲和母亲所生，父母与子女之间的关系，在《圣经》上却不祇是血肉的人性关系，而实在是神圣的，宗教的，是来自天主的密切关系。诚然，在古代的东方社会中，重男轻女的现象是非常严重，以民间的男女社交、政治、经济以及法律上的地位，的确也是男性超过女性，惟有在家庭的小社会内，在对子女的关系上，父母的地位事实上却是完全平等的。母亲同父亲有同等的权力来享受子女们的孝敬（出20:12;肋19:3;申5:16;箴1:8;6:20;19:26;20:20;23:22;28:24;30:11,17;德3:1-18;7:29-30;23:18-19，见则22:7;米7:6）；咒骂及轻视母亲的，与咒骂轻视父亲的儿女，受同样的惩罚（出21:15,17;肋20:9;申27:16）；在子女的教育权力上，父母亦是平等的（申21:18-21;列上19:20;耶16:7;箴30:17）。在上述的引文中，按照东方的习俗，大都将父亲放在母亲之前，但肋19:3却将母亲置于父亲的前面，这更证明在「孝敬」的范围内，二人是的确相等的，相提并论及不分先后的。母亲崇高的爱情及其尊贵的地位，在《圣经》上也不少次受到赞扬（见创21:14-16;24:67;出2:2-9;撒上1:22-27;撒下21:8-10;加下7:1-41;耶31:15;依66:13;哀2:11-12;咏35:14），历代不少国王母亲的名字更被列于史册（列上11:26;14:21,23;列下8:26;14:2;15:2;18:2等），被称为太后（列上15:13;列下10:13;耶13:18;29:2等）。

见十诫、父亲、母亲、家庭、婚姻。


圣经辞典-七划 巫术 [术士]（Magic）

七划 巫术 [术士]（Magic）
巫术[术士]（Magic,Magia[Sorcer,Magus]）

所谓巫术，就是以不相称的方法来统治大自然力量的企图，有白黑之分，白巫术是基于对因果关系的无知而想作出自然界的惊人事物；黑巫术则是妄想支配超自然界的能力，故此后者是直接亵圣侮辱天主的行为。

《圣经》上不时提到以民曾经大受埃及、巴比伦及客纳罕人巫术的迷惑。梅瑟法律及先知明明反对一切侮蔑天主权力的巫术。但这种巫术的实行，的确具有它的魔力，因为在整个以民的历史上，直至《新约》时代，不断有巫术的出现。既然巫术是一种神秘莫测的学术，故此在《圣经》上，甚至在我们的时代，很难区别它五花八门的分类，比如占卜、巫术、妖术、魔术、邪术、迷术等之间的区别，对它们不同的方式，不同的作用及所产生的不同的效果等等，所得的只是一种模糊不清的观念而已。

在圣洁法典上，肋19:26,31禁止人占卜念咒，探询亡魂及寻问占卜者，申18:10-11更清楚的禁止以民向邪神火祭自己的儿女，禁止占卜、算卦、行妖术或魔术、念咒、问鬼、算命和问死者，依47:13还提出连测算天体，观察星辰都在被禁止之列。

撒乌耳之求问招魂的女巫的记载（撒上28），清楚的指出当人们处在远离天主，困苦难解的环境中时，如何迫切的需要求救于巫术。在北国阿哈布王时代。以民普遍的信任巫术（列上17:17）；犹大王默纳舍时代，更有组织有系统地实行巫术（列下21:5-6;编下33:6）。约史雅王将这些巫术铲除（列下23:24）。天主不断打发先知出现于民间的目的之一，就是为满足百姓心理上求问解答的需要。

按《梅瑟法律》及《圣洁法典》上明文规定：实行巫术的人该受死刑（出22:17;肋10:17）。撒慕尔先知亦言：「背命等于行卜」（撒上15:23）。撒乌耳的战死则应归罪于他向女巫求解答的不智之举（编上10:13）。先知们不断地严厉责斥巫术的不正当（见依2:6;8:19;57:3;米5:11;耶27:9;则13:6-9;鸿3:4;拉3:5）。

在《新约》时代，巫士依然存在，且受到伯多禄及保禄的责斥诅咒（宗8:9-13,18-24;13:6-12;16:16-18），视之为本性私欲的作为（迦5:20）。因着保禄的宣讲而回头的厄弗所人，焚烧了关于巫术的书籍，其价值竟达五万银币（宗19:18-19）。《默示录》更明言那些行巫术的人与天上的耶路撒冷无份（默9:21;18:23;21:8;22:15）。

见占卜[招魂术]。


圣经辞典-七划 希望、望德（Hope, Spes）

七划 希望、望德（Hope, Spes）
「希望」这个名词在《圣经》上是颇为复杂的一个观念。为易于明瞭起见，我们将它分开来说：

一、《旧约》：

在《旧约》中指示「希望」的名词及动词竟有十多个，由此可见这个观念范围的广泛；同时它也指出「希望」在《圣经》上，不只是一个静止的抽象观念，而且更是以民宗教生活上的一种原动力，因为以民的宗教生活主要建于盟约，盟约的主要内容又是天主给与以民的许诺，这些许诺的完成就正是以民希望的对象，希望上主对自己的救援、保护、祝福及恩赐。由此可见，以民对天主的希望与天主的信任，是不可分开的。换句话说，就是因为以民信赖天主才可以向天主有所希望，二者几乎是并驾齐驱的（见咏78:22;91）。真正完备的希望，是对天主的希望（咏129;依39:8），因为只有天主是最慈善及最忠诚，既许必践（咏103:3-18;智11:24,27;12:1-2）。

在《圣经》上，以民首先所希望的是脱离埃及，打败敌人，占领圣地（创15:7;17:18;出3:7-8,17;6:4;申1:8等）。占领福地的希望满全之后，他们向天主所希望的，是天主格外的保护，不受临近敌国的侵扰，保全自己国土的完整，希望「上主日子」的来临，使以民脱离一切的危险苦境（亚5:18;依2:2-4;米4:1-4;匝8:4-5等）。事实上，以民不断地犯了罪，得罪了天主，受了天主的惩罚，可是也就是正在这些惩罚的时期，先知们越发激励唤醒以民对天主的希望依赖（见依49:8;55:3;61:8;耶31:31-34;32:38-39;则16:59-63;36:25,29等）。

至于以民个人向天主的希望，首先要指出《圣经》上特别强调的是，只有生活的人才有希望（训9:2,4;哀3:18;约6:11;7:6），人死后再无任何希望了（依38:18;则37:11;约17:15等）。由这一点可以看出来《旧约》希望的对象，多是现世的事物，这与《新约》上的希望是迥然不同的。圣善正直的人的希望永不会落空（箴24:14），因为是坚固及具有信赖的希望（咏25:2;28:7;31:7;119:116等），因为天主自己是他们的希望（耶17:7;咏61:4;71:5），他们的希望是无恐无惧的（依7:4;12:2;咏46:3;箴28:1），受苦的善人希望天主的救助（咏13:6;33:18,22;119:81,123），及天主正义的彰显（咏10:17-18;12:6,8;9:19;72:2,4;6:38等）。交战前的国王希望求天主赐以胜利凯旋（咏21）。

由上所述，我们可以确定对天主的希望，在以民团体及个人的宗教以及日常的生活上，是占有极重要成份的。他们在一切境遇中，总是向天主呼求、希望、依赖。他们对天主的信赖是如此之坚，甚至向天主希求没有希望的事（约14:13-17;德8:12-13;12:13-14），也正是因着他们这种挚诚的希望，才渐渐开启了他们对未来以及永生的信念，善者将获得永生及复活（咏3:4;加下7:11,14,20），相反地，恶人却毫无永生的希望（智3:18），即使是有，也不过只是虚幻的希望（智3:11;5:14;6:29;加下7:34）。

二、《新约》：

在《新约》中，「希望」被称为向天主之德，即望德，与信德及爱德是构成教友生活的基本成份。可是，《新约》上提及希望的地方，几乎只见于圣保禄的书信，其他部份绝少提及。对观《福音》及《默示录》，则绝无仅有，即使是有，也多半是《旧约》上的引语（伯前1:3,21;3:3,5,15;若一3:3;宗23:6,24;26:6-7;玛12:21;默2:26）。

虽然每位信友已因着圣洗圣事而获得罪恶的赦免，分享圣神的恩赐及被称为天主的义子（见罗5:1-2,9;8:1-4,15-16;迦4:7），但是这些恩惠的全部占有，却是将来的事（格前9:27;10:12;斐2:12;罗8:18,23等），是以现在是以忍耐、信赖及恒心期待的时刻（格前15:19;格后1:10;3:12;斐1:20;希3:6;罗5:4-5;15:4;得前1:3;5:8），直到我们将来面对面的看见天主，及认识他的本性本体（格前13:12;格后5:1;默22:4）。如同前面已经提过，《旧约》上希望的对象，多是现世的事物，而在《新约》上却是永生天国的产业。信友以他所怀有的圣神（罗5:5;8:9），期望罪恶的解脱（罗8:2-3），天主义子的名份（罗8:14,17;迦4:7），成义之道（罗5:9,17），永生（罗5:18;8:6;迦6:8;铎1:2;3:7），复活（罗8:11，见8:21-22;得前1:3;10），以及天上永远的福乐（罗8:17-18;格后3:18）。「因为我们得救，是在于希望」（罗8:24），除此之外，信友也希望天主神国的来临（迦5:21;格前6:9-10;15:50）及救主耶稣的重现（得前1:3,10;格前1:7;斐3:20;希9:20;雅5:7-8）。

信友们之所以能够如此大胆热切的希望，是因为天主自己是我们的希望（罗8:2-16,23,26;12:3-4,12;迦3:2-3;4:6等），是我们寄望的对象（弟前4:10;伯前1:20），天主是忠实既许必践的（得前5:25;格前1:9）。信友的希望不是凭藉自己的功劳，而是凭藉主耶稣基督（格前15:19;希6:19-20;弟前1:1），是以信友的希望是永不会落空的（罗4:5），相反地，它是信友喜乐的根源（罗12:12），是坦白行事的依据（格后3:12），是值得夸耀的事（格后11:17，见罗5:2;希3:6），它同其他两种直向天主的德行——信德及爱德——是密切相连的（格前13:13;得前1:3,5;5:8;哥1:4-5），三者皆是信友生活上所不可或缺的（见罗15:13;迦5:5-6）。它是信友与教外人分别的标志（见伯前3:15），因为外教人是没有希望的人（得前4:3;弗2:12）。

见信德、爱德、依赖。


圣经辞典-七划 希腊（Greece）

七划 希腊（Greece）
希腊（Greece,Greek,Graecia,Graeci）

一、小史：

希腊是欧洲东南部一个半岛小国，三面临海，当欧、亚、非三洲海路交通的要道，文化甚为发达，其在文化上的造就，在历史上甚属罕见，对当时和后代的文化影响至深且钜，关于这一点，参见希腊主义。

希腊的古代历史，现已无从稽考。最早可征的历史记载，是公元前七七六年第一次举行奥林比亚赛会的纪录。以前所有多属神话，不足征信。希腊民族是由爱奥利斯（Aioleis）、阿加奥斯（Achaios）、多利奥斯（Dorios）、约尼奥斯（Ionios）四族所组成。这四族同出于一始祖希伦（Hellen），为此希腊亦称为希伦。这四族各有千秋，大抵古代的英雄豪杰多出于前二族，但在历史上占重要位置的，还是后二族：雅典人是多利奥斯族的后代，斯巴达人是约尼奥斯族的后代。

自公元前八世纪至五世纪，希腊实行联邦制，各邦自谋发展，互结同盟，名义上虽各自独立，但实际上由于语言和文化的统一，定期举行联邦技艺赛会，仍形成一个政体，一个国家，在自由竞争下，各展雄才，发挥所长，思想文化遂别开生面，给后日希腊文化在建筑上，文艺、美术和哲学上，奠定了健全的基础。

希腊因为是个半岛国，人民出外航海经商，公元前六世纪就在小亚细亚沿海一带，建立了一些殖民地。公元前六世纪中叶（五五九年），波斯帝国兴起，于公元前五四六年占领了里狄雅，希腊在亚洲沿海一带的殖民地遂为波斯所有。公元前五一○年，达理阿一世又占领了马其顿。自公元前五○○年至四九五年，希腊在亚洲有的城市，即已奋起，决心反抗波斯，在欧洲的希腊人民亦闻风响应声援，波斯于是出兵西征希腊，公元前四九○年，希腊联军大败达里阿一世统率的波斯军于马拉敦平原。至公元前四八○年，薛西斯一世由埃及获得了战船二百，遂再兴师进攻希腊，希腊全力对抗，终因寡不敌众，是年八月在宰莫斐拉（Thermopylae）败于波斯，波斯进据阿提加（Attica），焚烧雅典，占领了阿苛颇里（Acropolis）。希腊人不甘示弱，不月余，重整海军与波斯对抗，是年九月二十三日，大败波斯海军于萨拉米湾。次年薛西斯一世派大将马多尼约（Mardonius）整军再征希腊，在仆拉特雅（Plataea）与希腊联军交战，战败身亡，同时海军在米加肋湾（Mycale），亦再败于希腊，从此波斯大势已去，无意再出征希腊。这一图存对外的挣扎，使希腊联邦更为团结，接受一邦的统制，奋起共御外侮。

最初为邦主的是雅典，直至公元前四三一年。是年以后，有了内乱，互相争雄，雅典失势，继之而起的是斯巴达，后为泰贝斯（Thebes）。当此乱世，学术思想甚为发达，有如我国战国时代。至公元前三三八年，玛其顿王斐理伯统一全希腊。后二年为乱臣贼子所弒，子亚历山大二十岁继父位，雄才大略，开疆拓土，带着智囊团和工程队，出师东征，所向无敌，不十余年，席卷波斯帝国，而创立了希腊天下。正在向东进军，远及恒河之际，士兵苦战，不愿向前，只好班师回国，再图西征，不幸途中患急性疟疾，六月十三死于巴比伦古城，享年三十三岁（公元前三二三年）。这位伟人，在历史上真如昙花一现，但他的事业对于后世文化的影响，真可谓堪与日月争辉，故后世称之为大亚历山大。

二、希腊与《圣经》的关系：

《圣经》上关于希腊最早的记载是创10:2,4。该处提及的雅汪，即后日的约尼雅（希腊）。希伯来人由于通商的关系，早知有雅汪存在（岳4:6），但祇以之为一辽远的海岛（依66:19），后来逐渐明瞭雅汪究在何处（则27:13;达10:20;匝9:13）。到了大亚历山大时代，希腊就与犹太直接发生关系。亚历山大进攻波斯帝国，取道犹太，不流血而占领了犹太全境。达8:21;11:2所预言的，即是指的亚历山大。加上1:1-9，还提纲挈领概述了亚历山大平生的事。

希腊文化随亚历山大足迹，在小亚细亚迅速蔓延，开创了希腊文化时代，建立了希腊文化城市，给希腊文化奠定了稳固的基础。后百余年，罗马人虽武力战胜了希腊，但在文化上仍为希腊文化的俘虏，君王将帅，文人学士，以不识希腊文化，不受希腊教育为奇耻大辱。《旧约》是在希腊文化时代结束，最后一部经典智慧篇即是希腊文着作。《新约》在希腊文化时代而兴起发展，全部《新约》经典悉是希腊文着作：希腊文化对于《新约》的影响和贡献，实在伟大。这也是天主上智冥冥中的安排。希腊文化总结了人类以往的文化：前巴比伦文化、埃及文化、亚述文化、后巴比伦文化和波斯文化，给基督文化预备了摇篮。罗马承继了希腊文化，以自己的武功和法律使天下太平，天主圣子就在父预定的期满时期（迦4:4），降来了人世，宣讲了《福音》，以自己的《福音》改造、澄清、补充、提高了希腊罗马文化，使希腊罗马文化「脱胎换骨」，成了一新创造：基督文化。在半个世纪内，使整个罗马帝国成了基督文化的世界，继往开来，藉教会随时代的发展，和一脉相传不断的《福音》宣讲，使后世的人继续蒙受《福音》的福泽，接受基督文化的影响。以往文化都与《旧约》发生过关系，以后的文化都将与《新约》发生关系，这样基督就成了人类历史和文化的中心。这一历史事实，只要人对世界史稍有认识，就不难见到；即使有人要否认，也无法否认，因为永存于世的新、旧二约的经典，便是这一史事牢不可破，所向无敌的铁证。

由以上所述，就不惊异《圣经》以希腊人指外邦民族，来与以色列人，天主的选民相对。《旧约》内，岳4:6;匝9:13就以希腊人指外邦民族。《新约》内除此意外（谷7:26;宗9:28-29;11:20;罗1:16;10:11-12;格前1:22-25;迦2:3），尚有其他的意义，或以之指当时受过希腊教育的文明人，与野蛮人相对，如若12:20;罗1:14;或以之指侨居在外，已希腊化的犹太人，与本地土生的犹太人相对，如若7:35;宗6:19。

三、希腊人得沾救恩：

全人类同出一元，全人类同负罪，全人类同需要救赎（创3;罗3;5）。天主的救赎计划是对世界，包括整个人类，召选以民作选民也是为了万民，要她在万民中作他的长子（出4:22;欧11:1;德36:14;智18:13），由她中间出生万民的祝福和救援（依2:3;若4:22;罗6:4-5），使她成为上主展至天涯地角，施与人类的救恩（依49:1-6;宗13:46-49）。所以，以民应先沾救恩，然后才是希腊人，即外邦民族（宗13:5-6,14;罗1:16;2:9;3:2;9）。主耶稣在世也遵循了父预定的这一济世的程序（玛10:5-6;15:24-28），宗徒们传教也依循了主耶稣的训示，先向犹太人宣传《福音》，祇有在他们拒绝接受后，才转向外邦人（宗13:44-46;18:6-11），以实践主的命令（玛28:18-20;宗1:7-8），达成主受难而死，死而复活的目的（若11:51-52;12:32）。这一事实不但先知早已预言过（宗13:38-14:7;28:23-28），而且主耶稣也早已预言过（玛8:10-12;21:33-43）。但这一序幕还是要由耶稣在世的代表，宗徒之长伯多禄来正式启开（宗10;11），由耶稣复活后特选的外邦宗徒保禄来极力推展（宗14:1;18:4;19:10;20:17-21;迦2:1-10）。

保禄是身受过时代教育的人，深知当时的文化是以希腊文化为主流，所以他向外邦人传教，也以希腊人，或受过希腊教育的人为主体（格前1:17-2:9;格后10:4-6）；在他们接受《福音》后，其他受希腊文化影响的民族自然就不难随之而向化。为此，他特别注重当时为希腊文化中心的城市，在亚洲的，如安提约基雅和厄弗所；在欧洲的如格林多和罗马；并且可说，在亚洲是以安提约基雅为出发点，以厄弗所为中心；在欧洲因一些特殊关系，虽不如在亚洲一样，但在保禄心目中，仍可说以格林多为出发点（宗18:8-11），以帝国京都罗马为中心（罗1:8-15）。此外，保禄尚在希腊本土另建立了两个教会：一是斐理伯教会，一是得撒洛尼教会。这两个教会是欧洲教会的初果，对保禄很表忠实爱戴，保禄对他们也特别表示为父的情怀。参见保禄对这两个教会所写的书信。希腊人追求智慧（格前1:22），保禄给他们宣讲被钉的基督，使他们认识了实在的智慧（格前1:23-25;2:1-5;宗17:16-34）。这样由教会初兴的历史看来，天主实在以外邦宗徒对希腊人的贡献，答谢了希腊人以自己的文化对拓展他在世的神国——教会所作的贡献。

见希腊主义，大亚历山大，圣保禄。


圣经辞典-七划 希耳（Hiel）

七划 希耳（Hiel）
人名，意思是「天主是我的兄弟」。贝特耳地方人，生于以色列王阿哈布时代（列上16:34），违反若苏厄的禁令（苏6:26），重新修盖了耶里哥城，丧失了自己的儿子，由长子阿彼兰至幼子色古布。其子之死有二种解释：其一是受了上主的惩罚，其二是希耳受了古东方异民的影响，故此奠基时，将自己的子孙杀死以作祭献。


圣经辞典-七划 希农山谷【神视谷】 [本希农]（Hinnom）

七划 希农山谷【神视谷】 [本希农]（Hinnom）
希农山谷【神视谷】[本希农]（Hinnom,EnnomVallis[Ben-hinnom,Ennom]）

山谷名，在耶京之东南附近（苏15:8;18:16），现称辣巴巴谷。此山谷在文学及神学上的重要性始自犹大国王阿哈次及默纳舍时代，二位恶君都曾在此山谷中，将自己的子女牺牲向邪神摩肋客举行大祭（列下16:3;21:6）。

这里所有在以民历史上的滔天大罪，曾受到先知们严厉的责斥及无情的判断，天主要使这个山谷变成「屠杀谷」（耶7:30-34;19:6;32:35）。依撒意亚先知虽未明明指出希农山谷的可恶，但却暗示在耶京附近的地方，有充满污秽臭尸的住所（即本希农山谷）（依39:1;66:15,24）。基于先知们的这些反对的言论，已自公元前二世纪始，一些伪经视希农山谷为末日公审判的地方，天主将以黑暗、烈火及爬虫惩罚那些背弃天主，敬礼邪神的恶人，而这种观念竟下传至教父时代，并影响了整个教会论地狱觉苦的道理（Poenasensus）。

在《新约》时代，尤其对观《福音》（除此之外，见于雅3:6），不时提到这个山谷，称之为革厄纳（即本希农山谷），它竟成了地狱的象征：「受火狱之罚」（玛5:22），「全身投入地狱」（玛5:29;路12:5），「使灵魂和肉身陷于地狱中」（玛10:28），「被投入永火中」（玛18:9），「地狱之子」（玛23:15），「地狱的处罚」（玛23:32），「往地狱里，到那不灭的火里去」（谷9:43等）。

地狱同《圣经》上所说的「阴府」不同，盖地狱是恶人永远受罚的地方，再无见天日的希望；而「阴府」则是一切死人灵魂居住的地方，直至末日的审判复活为止。地狱同《默示录》所说「火坑」是完全一样的性质（19:20;20:10,14-15等）。


圣经辞典-七划 希兰（Hiram）

七划 希兰（Hiram）
《圣经》上的两个人名，意思是「被高举者的兄弟」。

1. 是提洛的国王（九七九～九四五）。当时自两世纪以来提洛已是重要的国家，财政富裕，国势强盛。希兰王与其邻国以色列王达味，有外交上的往来，曾派人帮助达味修建宫殿（撒下5:11;编上4:1），其后并助撒罗满修建耶京圣殿（列上5:16-26;编下2:2-18），且彼此有航海商业上的合作（列上9:26-28;10:11）。以国输出物品主要以农作物为主（列上5:25;编下2:10），亦曾贷款给撒罗满，撒罗满以加里肋亚境内之二十座城送给希兰作为回报之礼（列上9:13）。编下8:2有希兰赐城与撒罗满之记载。事实上可能是指希兰王因不满意该二十座城，称之为「加布耳」地（即毫无价值之地），而将之退还者，并非真正有赐城之事。

2. 是提洛的一位技术人员，被希兰王打发去帮助撒罗满建筑工程（编下2:13;4:16）。父亲是提洛人，母亲却是属丹支派的女人（编下2:13）。丹支派的一些地区，有时亦见于纳斐塔里支派中，故此也称其母为纳斐塔里人（列上7:14）。


圣经辞典-七划 希威人（Hivites, Hevaei）

七划 希威人（Hivites, Hevaei）
民族名（创10:17），原意不详。按《圣经》的记载，他们是在以民进入圣地之前，原居于巴力斯坦的七个民族之一，并且可能是最重要的一个散居圣地各处的游牧民族（出3:8,17;13:5;23:23,28;33:2;34:11;申7:1;20:17;苏3:10;9:11等）。在雅各伯时代，他们居于舍根城（创33:18;34:2）。若苏厄时代，基贝红的希威人以欺诈的方式与以民订立了互不侵犯条约（苏9章；11:19）。但是这个民族的主要部份似乎居于山区（户13:29），尤其是北方的赫尔孟山区（苏11:3）及黎巴嫩山脚下（民3:3）。但由上述已可见他们占地之广及其民族的重要性。厄撒乌娶了希威女子为妻（创36:2，注：思高译本作曷黎人）。《圣经》最后一次提及希威人，是在达味统计人口的记载上（撒下24:7）。《圣经》之外，没有任何关于希威人的记载。《圣经》上也完全没有提及他们的风俗习惯及宗教若何。学者们关于这个民族的来历，及所属人种，仍在辩论不已。但若说他们是原居于巴力斯坦的属于闪的民族，似乎更为正确，虽然反面的学说，仍具有相当大的力量。


圣经辞典-七划 伯来（人） [哈彼鲁]（Hebrew）

七划 伯来（人） [哈彼鲁]（Hebrew）
希伯来（人）[哈彼鲁]（Hebrew,Hebraeus[Habiru]）

希伯来人之称呼，大都是外人对以色列人的称呼（创39:14,17;41:12;出1:16-19;2:6,9;撒上13:19;14:11;29:3等），他们自己很少互称为希伯来人，最多是向外方人交谈时才自称为希伯来人（创40:15;出2:7;3:18;5:3;7:16;9:1,13;纳1:9;亦见创14:13;出1:15;2:11,13;撒上13:3,7;14:21）。在《新约》中，希伯来人指说阿剌美语的犹太人，而不一定是居住在圣地的犹太人（宗6:1;格后11:22;斐3:5）；圣保禄就称自为希伯来人（格后11:22）。

但事实谁是原来真正的希伯来人，以及这个民族的历史背景等问题，却是一个十分棘手，至今无确切答案的难题。古中东的历史文件上，有关于哈比鲁、哈皮鲁或阿皮鲁民族的记载，是否就是《旧约》中所说的希伯来人，仍未能确定。关于这个难题我们试由三方面来解说：

一、言语方面：

毫无疑问地希伯来文属闪族语，但是闪族所占有的地理面积是很广大的，所包括的不同的民族也是很繁多，阿摩黎语、乌加黎特语（Ugaritica）客纳罕语、阿兰语、腓尼基语、阿剌美语及希伯来语，都是属于闪语系的不同语言，有人以为阿摩黎语是阿兰语文的土语，而希伯来语文与阿兰语具有密切的关系，所以希伯来语文是闪语系的西北面的一种语言。

二、人文方面：

虽然语言及人文是两种不同的问题，但是既然上述种种不同的语言，都属闪语系统，那么，我们可以推想到这些种种不同的民族，原始只是属于一个民族——闪族，因着环境的变迁，民族的繁殖、扩大、流动等等的历史地理因素，而分成了种种不同的属于闪族的民族及言语，其中最要者有阿加得人（Accadici），西北区的闪族人及阿剌伯人，而我们所说的希伯来人就是属于西北区的一种闪族人民。

《圣经》上最初关于希伯来人的记载，称他们是游牧人民（亚巴郎：创13:2,7，依撒格：创26:14，拉班：创30:29等，创34:5;46:32,34;47:16等），由此可以推定他们的生活与现今贝杜因人的生活是十分相似的——游牧，或半游牧的生活，但一定不是定居的生活。那么，这与古文件上所说哈比鲁民族（意思是外方人、难民、商人、奴隶、佣兵等）多少有些符合。很可能就是指希伯来人而言。要知道在公元前一千一百年前的希伯来人，还不能称为一个正式的民族或国家，而只是一由不同支派组成的，具有流动性的大家族而已，在十一世纪之后，才在巴力斯坦正式成了一个独立自主的国家。

三、人种方面：

由人种这一方面来说，与前者所说又迥然不同，有人以为原来的闪系民族，是属于地中海区长头型人种的，但是希伯来人的百分之六十至八十，却是短头型人种，而又与亚美尼亚型人种混合。

闪系民族在埃及的壁画上，呈现有巨大的鹰鼻，满面的尖型胡须，及长发披肩，但是这种类型亦见于非闪族人中，如利比亚人，赫特人等，是以现今的许多人种学家，已放弃闪人种之说。目前最有力的说法，恐怕要算格陵兹（Grintz）的主张：闪系民族自始可能就属于短头型人种，尤其希伯来人，及北方长头型的阿剌伯人，可能并非是真正的闪系民族，不过至今所有仍是一些没有确切证据的论说而已！关于闪系民族的真正来源，由《圣经》上我们也得不到甚么凭证，不过有些地方却在告诉我们，希伯来人的出处，似乎应是美索不达米亚北部，幼发拉的及底格里斯二河中间，以哈兰为中心的地区（创24:4,10;28:2;11:20-26）。当然我们也不能忽略《圣经》上的另一传说，就是希伯来人的始祖亚巴郎，来自乌尔的传说。


圣经辞典-七划 希伯来书（Epistle to the Hebrews）

七划 希伯来书（Epistle to the Hebrews）
希伯来书（EpistletotheHebrews,EpistolaadHebraeos）

《希伯来书》是二十一封宗徒书信之一，它的希腊文词很优美，可称为《新约》中的「希腊文学杰作」，神学思想也很高深和独特。

一、作者

《希伯来书》在神学思想、措辞、引经（参阅「新约征引」）和解经方法上，与希腊化的犹太哲学家淮罗的作品很近似，而与《新约》的其他经书，尤其是与圣保禄的其他书信，都有显着的分别，且又不像其他的宗徒经书写上作者的名字，因此，关于它的原着性，古今学者，意见不一。

古代教会，有些教父认为它由圣保禄用阿剌美文写成，后由路加译成优美的希腊文；也有少数学者认为现存的希腊文的《希伯来书》，是出自圣保禄手笔。从敖黎革乃（Origenes:185-255）开始，教会学者多认为《希伯来书》在神学思想方面，是圣保禄的作品，至于编写方面则另有其人。这也是宗座《圣经》委员会的意见（参阅EBnn.416-418）。至于谁是执笔人，则意见纷纭。他们臆断的执笔人，计有罗马的圣克肋孟（St.ClementofRome）、圣路加、圣巴尔纳伯、斐理伯执事、普黎熹拉、阿颇罗或圣保禄的一位佚名弟子。在这些人中，或许阿颇罗是作者的可能性较强，因为他「是个有口才的人，长于《圣经》」，且又是「在亚历山大里亚出生的犹太人」（宗18:24）。可是，果真是他，抑或是另一位不知名的亚历山大里亚的犹太侨民？那始终仍是一个不可解的谜。现代学者中，也有人（如Spicq）认为《希伯来书》的作者虽认识圣保禄的神学思想，但《希伯来书》是作者个人的作品，并非由保禄授意而写的。

二、正经性

东方教会，除了一些受亚黎约异端（Arianism）影响的学者外，大多数学者均以《希伯来书》为正经（参阅「圣经书目」条）。

西方教会，在罗马的圣克肋孟（九二～一○一）以后，曾一度（大约一五○～三五○）对《希伯来书》的正经性表示怀疑，原因是：一、不知《希伯来书》的真正执笔者是谁，二、孟塔诺异端（Montanism）和诺瓦托异端（Novatianism）引用《希伯来书》（特别是6:4-8;10:26-31）来维护他们的学说。但从圣依拉略（St.Hilary:316～367）起，或许除了圣热罗尼莫仍犹疑未决外，学者都承认《希伯来书》的正经性；且教宗依诺增爵一世（InnocentiusI:401～417）将《希伯来书》列入《圣经》书内（参阅EB.n.21）。

三、写作的对象、动机、年代、地点

由《希伯来书》很古老的（至少第二世纪）题名「致希伯来人书」，特别由于《希伯来书》大量引证《旧约》的经句、典故和礼仪，并采用犹太经师的解经法（参阅「圣经解释学」条），我们认为《希伯来书》是写给希伯来人的（现代学者也有主张《希伯来书》是写给归依基督，而受犹太主义影响的外方人的）。至于是否写给散居在整个罗马帝国内的，还是只写给某一地区的希伯来人，学者则意见不一；而这「某一地区」是甚么地区，学者们有说是亚历山大里亚，有说是罗马，有说是在意大利东北部的辣温纳（Ravenna），有说——这主张似乎理由较充份——是巴力斯坦。

事实上，阿格黎帕二世于公元五○年登极后，直至耶路撒冷圣城应验耶稣的预言（路21:5-24）毁灭为止（公元七○年），圣殿的健在和它一再恢复的庄严祭礼（参阅「殿宇」条），为备受迫害的犹太基督徒，是一个强力的挑战和考验；此外，热诚党和匕首党人因他们不积极反对罗马人而敌视他们，再加上圣城的主教次雅各伯于公元六二年为主捐躯后，巴力斯坦的教会尚未有继位的牧人。因此，当时有些犹太基督徒走上折衷的逃避路线，企图将天主教与犹太教合一，如此，一方面可免受当时政教的挑战，而另一方面仍可保持对基督的信仰。这危机就是《希伯来书》写作的动机。

至于《希伯来书》的写作年代，现代学者按照他们对《希伯来书》的作者或写作对象之不同意见，有认为《希伯来书》写于六○～九○或八○～九○年间。但是，基于《希伯来书》的内容，尤其是13:18-25的暗示，我们认为《希伯来书》大概写于圣保禄从西班牙回来后，但尚未回到亚细亚以前的这段时间，即六四～六五年间。至于写于何地，按希13:24，可能写于意大利。

四、《希伯来书》的内容

为了挽救上述的危机，圣保禄在《希伯来书》中将《新、旧二约》作一比较，不但指出《新约》已取代了《旧约》（8:13;10:9），而且证明《新约》在性质（9:19-24）、时间（7:11-19）、立约者（3:1-6）、司祭（7:20-28）、祭品（9:1-14）、效力（10:11-14）和效果（10:1-10）各方面，都远超越《旧约》之上，因为耶稣基督是《新约》的中保（9:15），是未来鸿恩的大司祭（9:11）。因此，我们万万不可背弃他（3:19;4:11;6:6-8;10:26-31），而应随着先人的芳表（11:1-40），坚守对他的信仰（10:35），因为没有信德，不能悦乐天主（11:6;12:14）：这就是《希伯来书》的中心思想。

至于《希伯来书》的内容如何分段，学者意见不一。我们跟Vanhoye，除了前引结语外，将之分成五部份（只是为了简化，我们将第五部份及结语的节数分排，略为更改）。第三部份是全书的最高峰。兹列表如下：

前言：1:1-4

第一部份：一个超越天使的名字（1:5-2:18）

第二部份：

A：耶稣是忠信的大司祭（3:1-4:14）

B：耶稣是怜悯的大司祭（4:15-5:10）

第三部份：

前言：5:11-6:20

A：耶稣是按默基瑟德品位的大司祭（7:1-28）

B：他已降世实践天主的预计（8:1-9:28）

C：他是永恒救恩的因由（10:1-18）

结语：10:19-39

第四部份：

A：先人的信德表样（11:1-40）

B：应有坚忍（12:1-13）

第五部份：救恩的和平佳果（12:14-13:19）

结语：（13:20-21及13:22,25）。


圣经辞典-七划 希伯来语文（Hebrew Language）

七划 希伯来语文（Hebrew Language）
希伯来语文（HebrewLanguage,LinguaHebraica）

有讲解「希伯来人」时，已多少提到了他们的语言。这种语言是闪族系在西北区所用的方言之一，其中除了希伯来语之外，还有阿剌美语、客纳罕语、腓尼基语、及摩阿布语。客纳罕语是自公元前两千年左右，在叙利亚及巴力斯坦的普通用语。其后自公元前五世纪始，才普通地利用混合有希伯来文的阿剌美语。希伯来文与其他闪族系的语言，有很多相似的地方，比如其喉音H及加强语势的子音（T、S、及K），以及以三字为基础的语根，用时加以前缀或后缀等，都是一切闪族语言中共同所有的特征。希伯来文的书写原是只用子音的，现在所见的以不同数目的点来表示希伯来文母音的方式，是相当晚期的产品，出于公元后一千年左右，尤其是公元后犹太经师们的功劳。这与经师同民间所用的希伯来语已失去联系，盖已无人再讲这种语言，故此可想而知，他们所创造加添的母音，完全是人为的。

早期的希伯来文得考古学努力之利，仍可见到一斑，比如写于陶器碎片上的一些短句或人名（Ostraca），史罗亚水池边的碑文，及拉基士的信件等，这些古文件上只有子音而不见母音，它们同以民君政时期的《圣经》书写十分近似。虽然这些文件上没有母音出现，但是由其他古中东有母音的文件上，比如亚述的文件，及其他楔形文件等，可以会意得到，因为在这些非《圣经》的文件上有不少《圣经》地名或人名的出现。也基于这些文件，我们知道原来《圣经》希伯来文的发音，与我们现在所跟随的所谓「玛索辣板本」的发音有相当的分别。

在谷木兰的手抄本被发现之前（一九四七年），不少的学者以为在《新约》时代之前，已无人再用希伯来文了，事实上不然，谷木兰的手抄本证明了在公元前三百年间，希伯来文仍是在被利用着，它与《旧约》晚期的着作上所用的希伯来文十分相似。

在《旧约》中没有一个地方称以民所用的语言是「希伯来文」者，相反地，它被称为客纳罕语（依19:18），或者犹太话（列下18:26;厄下13:24;依36:11）。学者们认为在古代的巴力斯坦因着种种不同的因素，方言是相当繁多，甚至以民所用的希伯来语文也并非完全相同，尤其在发音方面，这点可由民12:6来证明（史波肋特——斯波肋特）。故此这些学者们推定上面所说的犹太语，很可能是耶京的希伯来方言。这种特征至今犹存，仍见于巴力斯坦的不少阿剌伯村庄内。现在的以色列国（建于一九四八年）所用的希伯来语文，不论在讲话或书写方面，都是现代化的结构，与《圣经》上的希伯来文有相当大的区别。


圣经辞典-七划 希腊主义（Hellenism, Hellenismus）

七划 希腊主义（Hellenism, Hellenismus）
希腊主义与《圣经》的关系是多方面的，所以凡愿对《圣经》作进一步研究的人，必须认清希腊主义与《圣经》的关系。今分别概论如后。

（一）名称和范围：

自十九世纪中叶（一八三六～一八四三），德国历史家J.G.Droysen出版了他的希腊主义历史（GeschichtedesHellenismus）一书后，「希腊主义」一词，虽然不专用来，却是特别用来指亚历山大大帝远征胜利后，在各方面努力推行的希腊文化运动。希腊文化随他的武功深入近东和中东一带，使原不属于希腊血统和希腊文化传统的民族，接受了希腊文化的思想和生活。同时希腊文化，在与东方古老文化密切接触后，自身为适应东方文化，也起了显着的变化。这一运动使东西文化互相交流，而形成了古今文化的总汇，对当时和后世文化的贡献，实难以估计。罗马帝国继承了希腊帝国，也继承了希腊文化。希腊文化藉罗马的武力遂更为确定广传，使希腊文化主义时代延至公元后三世纪甚或五世纪。但在公元前二世纪，自斯多噶派巴比伦人狄奥革乃（Diogenes公元前二四○？～一五○？）以来，就已用Hellenismus一字，指示纯希腊文体语调的采用和希腊风俗宗教的适应（加下4:10-15）；最后也用此字指当时流行的普通希腊语言「Koine」，以别于不大流行的纯粹古典Attica语。

（二）发展和性质：

此种运动，实际上并不是亚历山大开创的，远在他出生以前，希腊文化就已由通商和殖民的关系，渗透了近东沿海一带，只不过没有发生多大的作用，因当时的希腊文化并不甚发达，殆到了亚历山大时代，群杰辈出，希腊文化纔登峰造极，随着他的武功深入亚洲中部，远及印度，近东中东一带尽入希腊文化版图。亚历山大的建国政策之一是在东方推行希腊文化和语言，使希腊文化成为他占领区域内的主要文化。他为推行这一政策，在他占领的区域内，迅速择地建立希腊化城市，作为推行希腊文化的中心；据说他在各地建立了七十座这样的城市，其中最大而又出名的，是公元前三三二至三三一年，在埃及（以自己的名字命名）建立的亚历山大里亚城。

这一广大的文化推行运动，自然不能骤然成功，也不能在各处一律照例推行，以能收到同样的效果。亚历山大在位不过十三、四年，死后无嗣，部下大将遂瓜分了他的土地，各据一方，称帝为王（加上1:5-9）。安提哥诺（Antigonus）大将，虽曾一时企图维持帝统，但在依仆稣斯（Ipsus）为其他四大将所击败而阵亡以后，帝国终于瓦解，分裂为三，形成鼎足而立的局面：占领东部各省和一部分小亚细亚的是色娄苛；占领埃及的是拉哥之子仆托肋米；希腊本土仍归Antigonus后代统治。仆托肋米在埃及创立了拉哥王朝，色娄苛在叙利亚创立了色娄苛王朝。色娄苛王朝仍继承亚历山大遗志，推行希腊文化，除将旧有城市希腊化以外，又兴建了一些新希腊化城市，其中最着名的是在叙利亚的安提约基雅。拉哥王朝以亚历山大里亚为首都，色娄苛王朝以安提约基雅为首都，这两座城市不但是政治，而且也是文化中心。在亚城兴起了一种新文学：除哲学外，自然科学、数学、天文学、机械学和医学，都甚发达。安城虽不如亚城，但因与东方灿烂的亚述、巴比伦和波斯文化相接触后，也有了辉煌的成就，对附近的地区，也发生了很大的影响。

亚历山大和他的部属将领，只在东方推行了希腊文化运动，他们的武力既达不到西方，也就无法在西方推行希腊文化运动。在西方希腊文化得以流传拓展，实出于罗马帝国之赐。远在公元前五世纪，希腊文化势力渐渐由意大利南部向北伸展，侵入了CampaniaLatium和Etruria，给罗马随从希腊文化开辟了先路。公元前三世纪，罗马人占领了意大利南部西西里以后，希腊文化在罗马就有了迅速的发展。自此以后，罗马人皆以不谙希腊语言，不接受希腊文化教育为耻；为此，一般贵族和青年，都负笈留学雅典，接受希腊高等教育，参加文学和技艺的学术比赛。罗马人既这样崇尚希腊文化，所以在他们重建的城市，和占领的地区，如厄弗所、格林多、凯撒勒雅和卡帕多细雅内，极力推行希腊文化，使希腊文化在东方和西方更为普及；成了帝国内的主流文化。这一文化后世称之为希腊罗马文化。固然，希腊文化的推行，只限于各地大都市和知识阶层，普通人民大多数仍奉行祖传文化的信仰和习惯；不过，城市常是人民荟萃的中心，知识分子又常能影响，甚或左右人民的生活思想和习惯，所以希腊文化对当时的人民生活，在各方面都起了广泛的作用，打破了种族和地域的藩篱，渐渐趋向大同，而有了普及的大众语言和文化。

文化的统一有赖语言的统一，虽然离希腊文化中心的城市不远的乡村地区内，大部分人民仍不谙希腊语言，但因帝国内一般士大夫和商贾的使用，希腊语言终于成了希腊文化世界的「普通语言」，即希腊文所谓的「Koine」。这种语言是代替希腊古典方言，而兴起的一种希腊古典方言的混合方言，其中最主要的成分是Attica和Ionica两种方言；但因使用较广，交通日繁，为适应环境需要，便不能不简化，而采用一些外来语言，以补不足。这原是沟通人类思想的语言和文化的自然演变趋势。发音上虽有所不同，但说起来，人人却都明瞭。这一种语言是起自亚历山大时代，至公元三世纪或五世纪，整个希腊文化时代所适用的语言。《旧约》经典的译文和《旧约》经典的一些着作，如玛加伯下和智慧篇；《新约》经典，除玛窦《福音》原着为阿剌美文外，全是采用这种语言翻译或编写的，所以这一语言又有「《圣经》语言」之称，藉这一语言，「天主圣言」和「天主圣言」讲的《福音》，以及由这《福音》而产生出来的「基督文化」，得以迅速广传于当时和后世。

（三）哲学和宗教：

希腊文化因与外族文化接触，自身也起了很大的变化。昔日所有古希腊文语干的特征，多姿多采的纯粹古典文体，和富有创造性的高深艺术情感，以及属于纯粹理论的哲学思想，都逐渐消失，代之而起的是大众化的百科学术、自然科学、数学、语言学、文学批评和伦理哲学。以往的柏拉图（公元前四二七～三四七），和他的弟子亚理斯多德（公元前三八四～三二二），以及他们两人所宗的苏格拉底（公元前四五九～三九九）的纯理论的抽象哲学，渐渐变为实用哲学。亚氏学派关注的是学术研究和学术研究的方法；柏氏学派注重的是知识和伦理的问题，已不再重视昔日柏拉图的教学制度。影响当时人生最大的哲学派别还是怀疑论，伊壁鸠鲁派和斯多噶派：

怀疑论分两派：

比罗（公元前三六五～二七五）主张极端怀疑论；亚瑟西雷厄（Arcesilaus公元前三一六～二四一）主张盖然怀疑论；两说都使人生失去了真实的意义。

伊壁鸠鲁承袭德谟颉利图（公元前四六○～三七○）的原子论，而主张泛原子论，以为一切皆是原子现象，连心灵现象也是原子运动。一切精神现象既然都不外是物质现象，所以人类的无上幸福，是在于享受自然界能供给的一切乐趣。他这一主张原是指合乎人性，令人心满意足的出于自然的享受。他的人生原则是要人自知享乐，切莫错过大好时光，自然送来的合理享受；但后日一般信奉他的学说的人，尤其罗马人，以为他主张的是放任情欲，尽情享受观感的娱乐，那就完全误解了伊氏主张的原意。

斯多噶派的始祖是芝诺（公元前三四○？～二六五？）。依这一派的主张，宇宙是一以理性活动的原理为灵魂的无限生活物体。这个为宇宙灵魂的理性生动的原理，具有火的本质，名为「罗格斯」（Logos理智）。「罗格斯」是神。神既是宇宙的灵魂，由此而出生了宇宙泛神论。宇宙是在不断继续发展，发展到尽头即为一场大火。宇宙为大火消灭后，再从新开始发展，循环不息，周而复始。

至于这一派的生活原则，则主张理智的见识和行动，远超过感觉的见识和行动：实在有智慧的人，决不让自己心烦意乱（Ataraxia），也决不让自己受到情欲的侵袭（Apatheia）。人，不论是人或是奴隶，不论是文明人或是野蛮人，都同样分享「宇宙的理智」，完全一律平等，同属一宇宙大家庭。

这些哲学思想，实际上代替了宗教，而成了人生原则；思想改变，人生原则也随之而改变；学说之间又没有显明的界线，同时亦可信奉两种学说。大体说来，伊壁鸠鲁派提倡享受，终于失于淫逸；斯多噶派虽主人类平等，崇尚智识，但由于无情，而终流为傲慢；怀疑论派由于优柔寡断，无可无不可，生活终归没有节操。这些学说的流弊，都可由《圣经》上见到，参见智2;宗17:15-34。

当时一般希腊哲学家和知识分子，虽然不再相信位格神的存在，或不以为神再值得人去注意，企图以哲学和玄学来解决神灵和人生的问题，但普通一般平民，不论是在希腊本土或其他地区内，仍信奉习行他们祖传的信仰，所以一切古代宗教的仪式和法规，仍在各地社会上大行其道，一般倡导无神主义的哲学家和知识分子，也不得不有时有点宗教的表现，或求神问卜，或置身庙堂，咏赞神明。又因当时个人主义甚为发达，宗教已成为个人的事，可以自由选奉神明，外来神祇可与本地神祇一并共享祭祀，久而久之，遂与本地神祇相混，而视为同一神祇，则乌斯（Zeus）成了罗马的犹丕特（Jupiter），埃及的色辣丕斯（Serapis）或阿孟（Amon），和叙利亚的巴耳霞孟（BaalShamen）；女神阿尔特米（Artemis）成了阿尔塔加提斯（Atargatis），阿市塔特（Astarte），依市塔尔（Ishtar），狄雅纳（Diana）。亚述、巴比伦和波斯的宗教神明已够混杂，希腊主义更是尽量吸收，大有「求过于供」之势。到了罗马帝国时代，神明之多，叹为奇观，真是无事无物不被奉为神明，甚至设有空位祭坛，以敬无名神祇（宗17:23）。

虽然如此，希腊主义时代的人仍感到精神痛苦，冀求解脱，遂寄望于一些「神秘宗派」（Mysteria），想赖这些神秘宗教信奉的神秘和敬神的仪式，来解脱尘世的烦恼，获得长生不死的幸福。于是MysteriaEleusina和Orphica应运而生，与外来的神秘宗派，如小亚细亚的Cybele和Attis，叙利亚的Adonis，埃及的Isis-Osiris和Serapis，波斯的Mittra等神秘宗派，混合流行于民间，而造成极混杂的「混合宗教主义」（Syncretismus）。这样，东方民族接受了西方民族的希腊文化，西方民族接受了东方民族的宗教思想；平民想藉神秘宗教的敬神礼仪、斋戒、洗涤，来获得心灵向往的「救恩」；知识分子想赖神秘宗教的教义，来与神明相通，而获得神明的「智慧」，以自求解脱，弃暗投明，获得「救恩」。但由这些神秘宗派上下各阶级人士最后所得，也不过只是生活的放荡和淫乱（参见罗6:21-22;哥2:16-23）。

此外，在各种新兴的敬礼中，最堪注意的是对同时代的英雄豪杰，尤其是帝王的如神崇拜。这一风气是出于Euhemerus（300B.C.）的学说，所不同的只是Euhemerus所谓神话中的神明，是后人所神化的已死的英雄，而当时的人所神化的，却是同时代尚在人间生活的英雄和帝王。亚历山大自公元前三三一年到Libya沙漠中的绿洲Siwah求神问卜，得Amon神谕后，就推行这一崇拜，但他这一政策却受到了本国人民的反对。他死后，直接继位的人在生时都未曾受到这样的崇拜。到了仆托肋米第二非拉德尔腓（公元前二八五～二四六）时代，王和后纔开始享受这样的崇拜。到了罗马帝国时代，就明文规定，罗马帝国人民应奉帝王为神明，顶礼膜拜。

（四）与《旧约》的关系：

在亚历山大推行希腊主义以前，犹太人由于通商已与希腊文化发生了接触。波斯帝国建国初年，就占领了希腊在亚洲的殖民地，和一部分希腊本土。属于波斯帝国一行省的犹太民族，自然更比以前与希腊文化发生接触。近来一些学者以为公元前三世纪着的训道篇，其中即含有希腊哲学思想。这固然尚非定论，但当时的犹太人已受到希腊文化的影响，自不待言。

在巴力斯坦沿海一带的城市，如迦萨、阿市刻隆和多辣（加上15:11），以及革乃撒勒湖东南一带的城市，如Pella，Dion，Abila和Gadara等，先后都成了希腊化城市；继而在约但河东岸也有了希腊化的十城区；耶路撒冷因特殊关系虽没有希腊化，但为这些希腊化城市所包围，人民互相往来，一些犹太人见了他们豪华气象的生活，就不免油然心生羡慕，嫌恶「法律」生活过于约束，礼规过于陈腐，遂奋起提倡宗教和社会改革，力主废除「法律」，以便适合希腊文化生活。玛加伯上下记述的就是这一运动的前因后果。

耶京提倡希腊文化的激进分子，内有雅松、里息玛苛、和默乃劳三位大司祭为领导（加下4），外有安提约古四世厄丕法乃（公元前一七五～一六三或一六四）作后盾，就在耶京极力推行希腊文化，建设体育馆、运动场，不但废除割损，而且以割损为可耻，设法尽力掩盖刻在肉体上的盟约记号（创17:13;加上1:10-15;格前7:18）。厄丕法乃见犹太人推行希腊文化还不够彻底，仍有所顾忌，遂亲自出马来铁腕推行。公元前一六五年，自埃及归来，顺道挥兵北上，直逼耶路撒冷，洗劫圣殿，肆虐屠杀，扬长而去。后二年，再遣大将洗劫耶京，蹂躏人民，勒令放弃旧日习俗，不准遵守安息日，禁行割损，烧毁经籍，拆毁城墙，在圣殿内，安置邪神偶像，举行不洁祭礼（加上1:10-64）。

人民忍无可忍，遂于公元前一六六年，在玛塔提雅父子号召下起义，兴起了如火如荼的护教、救国、保家运动（加上2）。不数月，玛塔提雅逝世，葬于摩丁故乡祖坟。五子继父遗志，以骁勇善战的老三玛加伯为统率，再接再厉，与异族相对抗，卫护祖传信仰，确保家国，终于在公元前一六四年，「基色娄」月二十五日，在耶京圣殿内，依仪合法恢复了对上主的祭祀，人民再遵祖法，如仪施行割损（加上3;4）。

翌年安提约古欧帕托尔继位（公元前一六三～一六一），亲率大军前来声讨犹太，贝特匝加黎雅一役，未克全胜，因国内乱，不得已派里息雅与犹大玛加伯言和，准许犹太获享宗教自由（加上6）；废除其父加诸犹太的禁令，承认其祖父安提约古三世（公元前二二三～一八七）于公元前一九八年，恩准耶京和犹太民族所享的特权（加下11）。公元前一六二年，阿耳基慕依赖德默特琉（公元前一九二～一五○）的势力，在犹太兴兵作乱，勾结外族，残杀同胞，亦终为玛加伯所击溃（加上7;加下14;15）。玛加伯家族誓师起义，武力卫护祖传信仰法律，是出于热诚，并不是出于热狂（加上2:19-22）。阿斯摩乃人（玛加伯族）得势后，自然不能采取孤立政策，所以仍照常与外人往还，只要他们的风俗习惯，不与自己的宗教信仰相抵触，就毫不犹豫从善采纳，以求适应，和平共存（加上12:1-23;14-16）。

玛加伯期间，枭雄大黑落德（公元前七三？六二？～四）乘势弄权，渐渐消除异己，而夺得了阿斯摩乃人的天下。他依血统原是厄东人，但依尔卡诺一世于公元前一二五年征服依杜默雅后，迫使厄东人接受割损，奉行犹太信仰，为此，名义上他也算得是个犹太人。他的父亲安提帕特其时供职于依尔卡诺二世（公元前六四～四○）朝廷，因此，他得在朝廷中长大成人。这人善于随机应变，仰赖罗马人，终于在公元前三七年作了犹太王，在位期间，荒淫无度，残忍无情，好大喜功，擅自专权，废立大司祭，崇尚希腊文化，在朝廷养有希腊专门人才，从事筹划建设，在巴力斯坦改建或兴建了一些希腊化城市。他虽极力推行希腊文化，却不愿开罪犹太人，常顾及人民祖传的习惯和党派的意见，并为讨好犹太人重建了圣殿；实在是一个极精明的大滑头，在政治和事业上，都有了相当的成就。

当时在犹太兴起了一些党派，其中最主要的是法利塞党和撒杜塞党。此外，尚有厄色尼党。厄色尼党是遁世派，对于时事采取不闻不问的态度，所以对于当时政教关系较大的，还是法利塞党和撒杜塞党。依尔卡诺一世为王时，身兼大司祭职务，只求政治势力扩展，不卫护祖传信仰法律，为法利塞党所不容，遂与法利塞党分裂，而与撒杜塞党联合；从此这两党的趋势就已奠定。


圣经辞典-七划 希克索斯（王朝）（Hyksos）

七划 希克索斯（王朝）（Hyksos）
历史所谓之希克索斯王朝，是指一些外邦联盟民族进占统治埃及的时代而言。这一时代始自公元前一七三○年至一五八○年终，也就是埃及的第十五及第十六王朝。希克索斯一名原有「旷野中的君王」之意，虽然曾有些历史家误解为「游牧者的君王」。他们并不是由纯一色的种族所构成，而是有不同文化色种的游牧民族的大联盟。主要的民族有闪族人、亚洲人、乌黎人、印度波斯（Indo-Iran）人，其中的骨干民族似乎是闪族。

这支游牧联军的形成，过去的历史家大都以为是民族澎胀，需要向外发展的形势造成，是以他们由北方的山区南下入侵埃及。这支联军的存在及他们凶勇好战的勇士，首先利用马队及战车来作战，迫使埃及军措手不及，固是埃及丧亡的主要原因，但是自发现玛黎文件之后，史家更清楚地认识到，埃及强大文化帝国失败的原因，除上述者外，仍有埃及的内政问题，因为第十四王朝的末期，内政已紊乱不堪，再加上国内不少游牧民族的造反猖獗，更使政府难以应付，而造成里应外合的局势。于是希克索斯人有机可乘，而在埃及建立了史称希克索斯王朝，统治埃及近一百五十年之久，（第十五及十六王朝）。

这批强悍的游牧民族首先占领尼罗三角洲地带，埃及王退缩至南方的门非斯，更分裂成数个弱小的独立王国，终至连尼罗河上游部份亦落入希克索斯之手。他们建都于阿伐黎斯塔尼斯（AvarisTanis），并尽力吸收本地的文化，仿效本地政府的组织，是以能支持两个朝代之久。

如果出12:14，所记载的以民居于埃及凡四三○年之久，是正确的话，则雅各伯之家进入埃及应在一六六○年前后，也就是在希克索斯王朝时代，如此也可能稍微解释，何以这批属闪族的以色列人，能受到埃及法郎的热烈的欢迎及隆厚的待遇。盖如前所述，希克索斯的主干是属闪族的人民，也可以知道何以贵为宰相的若瑟，竟在埃及的文件上不见经传，因为这对埃及人是一种耻辱，也正因此他们对希克索斯人也尽力避而不提，就是有所提及，也总是加以鄙视不屑的口吻。

至埃及的第十七王朝，有希克索斯的藩属，即泰巴（Teibah）的君王起而造反，占领外侵者的首都阿伐黎斯，开始驱逐希克索斯人，水陆两面进攻，追赶外侵军至巴力斯坦。经三年苦战而将希克索斯人尽行消灭。


圣经辞典-七划 希耳克雅（Hilkiah, Helcias）

七划 希耳克雅（Hilkiah, Helcias）
人名，意思是「天主是我的福份」。考古学者在厄肋番廷及拉基士掘出了有此名的文件和图章。《圣经》上以此为名者有下列诸人：

1. 当亚述王散乃黑黎布围困耶京时，当时的犹太君王是希则克雅，而他的家宰（即管家人）是希耳克雅的儿子厄里雅金（列下18:18,26,37;依22:20;36:3,22）。

2. 是犹大国王约史雅时代的大司祭，曾协同国王修理耶京圣殿，工程进行时希耳克雅大司祭发现了法律书，由沙番书记呈献于国王（列下22:3-5,8等；编下34:9,10,19,22）。希耳克雅并受国王之命，将圣殿中的邪神祭器全部搬出毁坏，并铲除全犹大的邪神敬礼（列下33:4-24）。在庆祝踰越节时，希耳克雅送给了司祭们二千六百只羔羊，三百头公牛作为祭品（编下35:8）。是宗教改革上的一位重要人物。

3. 是肋未人默辣黎的子孙之一。希耳克雅是阿默漆的儿子，阿玛责雅的父亲（编上6:30,31）。

4. 是肋未人，圣殿的守门者，亦是默辣黎的后代，是曷撒的第二个儿子（编上26:11）。

5. 当厄斯德拉向百姓诵读法律书时，侍立在其右边的人中，有一名希耳克雅者（厄下8:4）。

6. 是陪同则鲁巴贝耳由巴比伦充军归来的一位司祭。在约雅金大司祭时代，有希耳克雅的司祭家族居于耶京（厄下12:7,21）。

7. 阿纳托特的司祭，是耶肋米亚先知的父亲（耶1:1）。

8. 是犹大王漆德克雅时代的人，他的儿子革玛黎雅曾同另一人，将耶肋米亚先知慰问充军同胞的信件，带往巴比伦去（耶29:3）。


圣经辞典-七划 希则克雅（Hezekiah, Ezechias）

七划 希则克雅（Hezekiah, Ezechias）
是犹大的国王（七一六～六八七），一位富于智谋及热心的国王（编下29），是阿哈次的儿子，二十五岁时登极，在位二十九年（列下18:2）。他为王之初，正是南国犹大的多事之秋，国家军事衰弱，外有强敌——埃及、亚述——希则克雅惟有尽力在两者之间保持中立。幸他是一位有智谋的君王，故在他登极后的最初十年中，竟能相安无事，保存领土。在这期间他注意宗教的改革（编下29）。致力铲除「高丘」及一切邪神的敬礼（列下18:4），举行踰越节（编下30），并将这种宗教改革运动推行至北方的厄弗辣因及默纳协文派（编下31:1）。在其他支派没有得到理想的结果，盖此时北部已在亚述的势力范围之内，并且贝特耳是邦国神明敬礼的中心地（编下30:10,11;列下17:17-28）。国王之所以如此用心致力于宗教的改革，及百姓之所以拥护国王这种运动的主要原因，是在这以前不久（公元前七二二年）曾有敬礼邪神的北国的灭亡，受了天主的惩罚。这为南国是前车之鉴，故不得不重新全心依靠上主，以求自保，忠于上主，以求免灾。

希则克雅对外除了保守中立外，对内则巩固耶京的防御工事（见依22:10;德48:19），整顿经济，充实国库（列下20:13），并凿隧道引城外基红（Gehon）之水入城（见史罗亚（Siloe），以防战时之缺水（列下20:20;编下32:30）。

公元前七一二年阿市多得（Ashdod）起而倡导联盟，抗拒亚述，希则克雅竟参加了此联盟，但幸而能及时退出，未遭亡国之祸，盖撒尔贡的年鉴上曾提到七一一年的大胜利，打败阿市多得及其盟国时，并未提及犹大。但于七○二年却正式同埃及结为盟国对抗亚述，结果埃及被亚述王散乃黑黎布大败，国王于是回兵进侵犹大，占据了不少的城市，并将耶京加以包围（见列下18:13;编下28:12）。希则克雅见大势已去，祇有投降纳贡，以保耶京（列下18:14）。贡税定为三百「塔冷通」银子，三十「塔冷通」金子（列下18:14）。但埃及的文件则谓八百「塔冷通」银子，这在当时是一惊人的数目，希则克雅王祇有开启圣殿的宝库，作为赔款之用（列下18:16）。这些事迹除了在《圣经》上有所记载外，在亚述帝国的年鉴上亦有迹可寻。总之，希则克雅堪称为有毅力，有智谋，有热诚的国王，他不但在国内大得人心，即在国外亦受他人的重视，比如当他患病痊愈之后，巴比伦王默洛达客巴拉丹就曾派人前来祝贺（列下20:12-15;依38:5-10等；39:1-4）。他死后继他为王者，是他的儿子默纳舍（列下20:21）。


圣经辞典-七划 弟铎（Titus）

七划 弟铎（Titus）
《新约》里有两个人名叫弟铎：其一是格林多教会的一个教友，他还有一外号，叫犹斯托。保禄第二次出外传教，在格林多时，当犹太人不接受保禄的讲道，保禄就离开了犹太人的会堂，到这位号叫犹斯托的弟铎家里去居住。由此可知这人绝非犹太人，从他的名字看来，大约是罗马人，且明说他是一位敬畏天主的人，大约是归依了犹太教的罗马人，因他的家就在会堂的隔邻，所以圣保禄就住在他家里（见宗18:6,7）。

第二个叫弟铎的，即圣保禄宗徒的弟子，按这位弟铎，由他的名字，已可知他原非犹太人，换言之他原是外邦人出身，如保禄宗徒自己明言，他原是希腊人，也没有被强迫受割损（迦2:3），极可能是保禄亲自给他付了洗，因而保禄称他为「在信仰内作我真子的弟铎」（铎1:4）。公元四九年保禄与巴尔纳伯到耶路撒冷开宗徒会议时，也曾带了弟铎同去（迦2:1）。当保禄第三次出外传教时（公元五三～五八年），保禄曾两度派遣弟铎到格林多教会，首次为平息当时格林多分党分派的争端，而弟铎也很能顺利地完成了所托给他的任务，使保禄感到安慰（格后7:6）；第二次为向耶京教会捐款（格后8:6,16;12:18）。之后，似乎保禄曾同弟铎一齐到过克里特岛上传教，因如圣保禄说：「我留你在克里特是要你整顿那时尚未完成的事，并……在各城设立长老」（铎1:5）。之后，保禄在给他写的信上，要他赶快到尼苛颇里来见保禄。待他见了保禄之后，是否又回到克里特岛，不得而知；不过从弟后4:10得知，弟铎曾奉命去了达耳玛提雅。关于其他事件不详，相传最后弟铎又返回克里特，并在该岛上终因年老力衰而逝世。

见弟铎书。


圣经辞典-七划 弟铎书（Epistle to Titus, Epistola ad Titum））

七划 弟铎书（Epistle to Titus, Epistola ad Titum））
弟铎书（EpistletoTitus,EpistolaadTitum）

弟铎书乃保禄晚年给他的爱徒弟铎所写的书信，与《弟前、后》二书，统称牧函，是以关于本书的内容与正经性以及着作时、地等问题，可参阅牧函。这里只对本书的重要性略提一二而已。

本书虽只有短短三章，但含有不少深奥的道理：如1:1-4属本书的小引，就论及天主从永远所决定的救世计划和保禄蒙召为宗徒而言，诚可与罗的小引与结论（1:1-7及26:25-27）前后媲美。又如2:11-14一段内，论及天主的救世计划，如何在历史上实现；信友应如何在自己的生活上善用天主所赐给的鸿恩，并且如罗9:5一样，明认耶稣基督是天主。又如3:4-7一段可看作圣保禄的神学纲要，暗示天主三位一体的道理，详释圣父圣子圣神对救赎工程所有作为。是以教会由圣热罗尼莫直到现代学者，无不以本书为认识初期教会及保禄的晚年为一极有价值的文献。


圣经辞典-七划 弟茂德（Timothy, Timotheus）

七划 弟茂德（Timothy, Timotheus）
人名，意思是「敬畏天主的人」。

保禄宗徒传教事业上的合作人，曾经获得保禄的两封书信，即《弟前》及《弟后》二书。他原是吕斯特辣教会的热心青年教友，被推荐与保禄，作为传教的助手。他也的确作了保禄第二及第三次远行传教征途上的忠实伴侣（宗16:1-5;18:5;19:22;20:4等）。他的母亲是犹太人，父亲是希腊人，保禄曾托他管理及调整得撒洛尼（得前3:2,6）、马其顿（宗19:22）及格林多教会的事务（格前4:17;16:10;格后1:19）。保禄第一次坐监时，弟茂德未离左右（哥1:1;斐1:1）。后来有一个时期委托他在厄弗所教会工作，使该处的教会走上正规（弟前1:3）。但不久之后又匆忙的将他召往罗马去陪伴孤独的保禄（弟后4:9-21）。

见弟茂德前后书。

提摩太（Timothy,Timotheus）

人名，意谓「敬畏天主的人」。

1. 是阿孟民族的一位强悍善战的将军，却数次受挫于玛加伯犹大（加上5:6,11,34,37,40）。可是此人仇犹抗犹的心情炽烈，虽在犹太人同里息雅缔结和平共存的条约之后，仍同其他数位地方总督尽力骚扰犹太人（加下12:1-2;见11:1-15）。有人以为此人与下面所述的提摩太同为一人。

2. 是色娄苛王朝的一位军长，惨无人道，杀害过不少的犹太人，终为玛加伯犹大所战败，并在革则尔将其正法（加下8:30,32;9:3;10:24,32,37）。


圣经辞典-七划 弟茂德前后书（Episle I and II to Timothy）

七划 弟茂德前后书（Episle I and II to Timothy）
弟茂德前后书（EpisleIandIItoTimothy,EpistolaIetIIadTimotheum）

保禄致《弟茂德前、后书》及《致弟铎》一书，构成保禄书信中的一个独特的单位，故此在教会内这三封书信自十八世纪以来有自己的共同名称：牧函。关于牧函的特点、神学、来源、作者及时问等问题，可参见「牧函」条，此处所讨论的只是《弟前、后》二书的结构及内容。

一、《弟前书》：

保禄首先向自己在信德上的儿子弟茂德致候与祝福（1:1,2），力劝弟茂德要居住在厄弗所，在那里竭力卫护真道（1:3-11），驳斥异端及那些造谣生事的假教师，以免中伤教友的信德；首先弟氏自己先应保持信德和纯洁的良心，去保护圣教会（1:12-20）。以后具体地叮嘱弟氏要为众人，格外要为首长祈祷，使他们在社会中维持正义，好使教会在这种环境中，得以发展及完成她的使命（2:1-7）。随后论及祈祷时男女应守的规则（2:8-10），以及妇德（2:11-15）。

信的中心是在讨论并指出监督及执事各应具备的资格（3:1-13），并劝勉弟子要度圣善的生活（3:14-16），因为他是当地（厄弗所）教会的最高首长，是以他应具有最高的权威。他的责任是以权力来保护由宗徒所接受的「信德的寄托」（4:1-16），为达到这个目的弟茂德应以身作则，成为众人的模范，尤其是男女青年、老年人、寡妇、长老、奴隶及主人们的楷模（5:1-6:2）。最后讨论真正热心的宗教生活（6:3-19），要遵守《福音》的教训，躲避闲谈及无用的辩论，度简朴的生活。总而言之，弟茂德应善自保管所受的「信德的寄托」（6:20,21）。

二、《弟后书》：

保禄写这封信的主要目的，似乎是为了请弟茂德尽速赴罗马一行，见保禄最后一面，因宗徒自觉已不久人世。这封书信犹如《弟前》一样，是保禄对自己爱徒感情的坦白流露，故不免有些杂乱无章之感，仅按章介绍如下：

首先是与《弟前》十分相似的致候辞及祝福（1:1,2），接着是谢恩（1:3-5），并提醒弟子不要忘记由自己的外祖母及母亲所接受的信德，和由宗徒的覆手礼所得的恩赐（1:6-12），以及所受的寄托（1:13,14）。以后报告几个人背弃自己的消息，及敖乃息佛洛的忠诚（1:15,18）。勉励弟茂德要将所受的寄托，委于忠信可靠的人，使之继续承传；要犹如一位勇敢的战士，抵抗那些虚伪及崇尚空谈的人士；待人要和气（2:1-26），预言末日的磨难（3:1-4）。弟氏应作真正的教师，反驳那些假先知，接受他们的迫害，并忠于《圣经》的教训（3:10-17）。最后保禄以隆重的方式劝勉弟子要善尽宣道者的职责，不怕一切阻碍及恶意（4:1-5），宗徒事业的遗嘱（4:6-8），命弟茂德及马尔谷快来罗马（4:9-13），报告初次受审的消息，颇为乐观、问安与祝福（4:14-22）。

见弟茂德、信德的寄托、牧函。


圣经辞典-七划 忍耐（Patience, Patientia）

七划 忍耐（Patience, Patientia）
在中国古人的遗教中有「小不忍则乱大谋」之说，可见忍耐的修养对人生之重要。忍耐在《圣经》上的意义则是：「一种伦理方面的德行，她使人的心灵坚定不移地忍受生命上的折磨，而完全随从天主圣意的措施；不暴燥，不气馁，不沮丧，不失望」。

1. 在《旧约》中：劝人修忍德的忠告多见于《智慧书》。忍耐是智者之举，相反地，不容忍而暴燥发怒的人，却是无见识及愚昧的人（箴14:29）。「有涵养的人，胜于勇士；克服自己的人，胜于克城的人」（箴16:32）。忍耐的确是人生的大道理（箴19:11），她能使公侯折服，能粉碎硬骨头（箴25:15）。她远胜过傲慢（训7:9）。有涵养忍耐的人所受的苦痛，只是暂时的，他终将得到巨大的快慰（德1:29;2:2-5,16,21），比如受磨难的多俾亚及约伯等人，即属此例。

2. 在《新约》中：强调忍耐之重要，及赞美容忍之高尚和好处的《新约》作者，要首推保禄。信友们应当格外修练忍耐的德行，因为她是为保持信友的身份所不可或缺的条件（哥3:2,3;弗4:1,2）：应彼此容忍担待，以满全基督的法律（迦6:2）；应对一切的人表示涵养（得前5:14），格外在受磨难的时候（罗12:12），因为日复一日的忍德就是爱情的表现（格前13:4）。老年人应在忍耐上是健全的（铎2:1）。保禄在他的牧函上，格外劝勉他的弟子弟茂德应修忍耐的德行（弟前6:11），应以「百般的忍耐」去教训信友（弟后2:24），因为主的仆人不应争吵，而务必要「凡事忍耐」（弟后2:24），圣保禄且以身作则（弟后2:10,12）；耶稣自己更是我们修忍耐德行的超绝表率（希12:1-3,7;见伯前2:20）。

忍耐之德对人生是有百利而无一害的，她使人连在痛苦磨难中，也感觉喜乐（罗5:3,4）。她使我们获得希望（罗15:4），她使我们「既成全而又完备」（雅1:3,4），她使我们终于获得永生（路21:19;见默3:10;得后1:4,5;罗2:7）。


圣经辞典-七划 忒辣芬（Theraphim）

七划 忒辣芬（Theraphim）
见神像。


圣经辞典-七划 成义（Justification, Iustificatio）

七划 成义（Justification, Iustificatio）
「成义」一词，拉丁文作Justificatio。「成义」为思高本译文，基督教一惯译作「称义」，萧译本过去译作「复义」。关于这一名词不应祇照字面来解释，尤其应注重经意。如所周知，《新约》与《旧约》原是一部着作，同是在天主默感下所写成，是以愿清楚明瞭这一字的深意，应将《旧约》《新约》对照参看。在《旧约》里，按照希伯来文Hizdig的原意，无非是说「伸张正义」，或「使正义得以伸张」，如申25:1所说：「几时人与人之间发生争讼，而对簿公庭，定案时，正直的应声明他正直，有罪的应声明他有罪」。为此在《旧约》里，按希伯来文「Hizdig」祇是一法学上的字眼，使人（法官）在判案时能秉公审断，特别有冤枉的案件时，使被冤枉者，获得公正的判决，这样，被冤枉者得以洗白，而恢复他原来为无罪者的清白。照这一解释，将Justificaion译为「复义」或「称义」，可说，颇合经意。

不过在《旧约》里，即先知《依撒意亚书》53:11提及，上主的仆人，「要使多人成义，因为他承担了他们的罪过」。从《依》这节经文看来，人原来并非无罪，只是因上主的仆人承担了他们的罪过，因而使他们成义。这样看来是使人由罪人而变作无罪的人（义人），有一种内在的变迁，是以祇说「称义」似乎未能完全表示人内在的变迁。不过只凭《依》这节经文，恐未能充份明瞭这种由有罪而变无罪的这一行为的真谛，但若和《新约》的经文对照，那末，我们便可能获得更为清晰的概念。

在《新约》内，关于「成义」的道理，有最详尽阐释的，首推圣保禄，是以在保禄的着作里，所用的「成义」「复义」等字眼也较其他经书特别丰富，如希腊文Dikaiosis,Dikaioma（罗4:25;5:16,18）祇见于圣保禄的书信内，圣保禄在《罗》及《迦》二书信内，很清楚指出这一行为的真谛。首先保禄征引《圣咏》的话，说明人人都有罪，保禄说：「正如经上记载，『没有义人，连一个也没有』」（罗3:10）又说：「因为所有的人都犯了罪，都失掉了天主的光荣」（3:23），之后，保禄紧接着在24节说：「所以众人都因天主白白施给的恩宠，在耶稣基督内蒙救赎，成为义人」。由这节可知，

1. 人成了义人，也即由罪人变为义人；

2. 在耶稣基督内蒙救赎，正如前面所引依53:11的话，是由上主的仆人，这里保禄说耶稣基督，承担了人的罪，因而人在耶稣基督内蒙受了救赎；

3. 关于这救赎，保禄说，是天主白白施给的恩宠。

既是恩宠，那末，便不是凭人的善工。所谓善工，即守梅瑟法律。关于这点在《迦》也有很详细的论证。如果不是凭善工，也即是不可能凭守梅瑟法律而成义，正如迦3:11所说：「所以很明显的，没有一个人能凭法律在天主前成义」。既不能凭守法律而成义，那末凭甚么而成义呢？凭信德；如保禄明说：「因为我们认为人的成义，是藉信德，而不在于遵行法律」（罗3:28）。保禄在《罗1:17》内已说：「这正义是源于信德」，而且引用《旧约》内的话来予以证明，即「义人因信德而生活」（罗1:13;参阅迦3:11）。

此外，保禄又引用圣祖亚巴郎为榜样说：「如果亚巴郎是由于行为成为义人，他就可以自夸了，但不是在天主前」，也就是说在天主前亚巴郎无法自夸，「因为经上说：亚巴郎信了天主，就以此算为他的正义」。而且保禄进一步说：「亚巴郎的信德，为他算为正义是由甚么时候算起？是在他受割损以后呢？还是在他未受割损的时候呢？不是在他受割损以后，而是在他未受割损的时候」（罗4:9,10）。由此可以绝对证明，连亚巴郎的成义不是因善工，即受割损礼，而是因他对天主的信仰。为此保禄结论说：「如此，亚巴郎作了一切未受割损而相信的人的父亲，使他们也同样因信德而算为正义」（罗4:11）。

那末，由以上保禄的话；我们可以清楚明瞭，人因耶稣的救赎，即因耶稣圣死的功劳，由罪人而变为义人，不祇是外在表面上的说法，而实在是内在的变化，即因耶稣，人成了天主的义子，既是义子，因而也成了产业（天国）的承继人（迦3:26;4:5-7）。由此可知由罪人而变为义人的这一行为，不祇是「称义」，而实是「成义」。因「称义」并未能完全表达出这一行为的实质，只有「成义」才能把人由罪恶的奴隶，而变为天主的义子身份的这一事实说出。

由于保禄这样强调，人的成义全凭信德，因而马丁路德便因此倡言，人祇要信，便可得救，致于行善与否，毫无关系，因此有了「放心犯罪，只要更有信心」（Peccafortiter,credefortius）这一成语，岂不知保禄所说成义不在遵守法律，是针对犹太主义保守派，指梅瑟法律，尤其指割损而言。犹太主义保守派认为人若不守梅瑟法律，尤其若不受割损礼，便无法得救，而保禄则说，祇须信耶稣的《福音》，绝对不需受割损，因为倘若为得救必须受割损，那末，基督就是白白地死了（迦2:21）。不过，这并不是说，因此不必守天主的诫命，或行其他的善工；而且《新约》的作者内，没有一位如保禄一样更积极劝勉信友行善，守好天主的诫命的。诫命中最重要的一条即是爱，因为人祇要有爱，便不会去作恶，便一定要行善，因而保禄明说：「因为在基督耶稣内，割损不割损都算不得甚么，唯有以爱德行事的信德，才算甚么…因为全部法律总括在这句话内：爱你的近人，如你自己」（迦5:6,14）。保禄也曾说：「因为爱德是全德的联系」（哥3:14）。这爱德藉着赐与我们的圣神已倾注在我们的心中了，这也即是天主的圣宠。保禄所说的以爱德行事的信德，也即雅各伯所说的活信德，没有行为的信德是死信德（雅2:17,26）。由此可知，保禄所说的，由信德而成义，与路德所讲的有天壤之别。

见恩宠、救赎、正义、赎罪。


圣经辞典-七划 投石器（Sling, Funda）

七划 投石器（Sling, Funda）
是古时用的一种作战武器，本雅明族人是当时着名的投石者，可左右开弓，（民20:16;撒上25:29;列下3:25;编上12:12;编下26:14;约41:20;匝9:15），亦是牧童们为保持羊群不致分散而用的器具（撒上17:40）。它的构造非常简单，至要者是一条皮带，中间略阔，约五六公分（5-6cm.），为放光滑的石子，双折后长有六十五公分（65cm.），两端之一有小圆环，另一端则无，用时将石子放于中间较阔地方，中指插入圆环，再以手掌紧执另一端，旋转皮带，至力足时，手掌放开，而石子便冲带而出，直奔目的物。这便是青年的达味得胜巨人哥肋雅所用的武器（撒上17:40,49）。

见武器。


圣经辞典-七划 杏树（Almond, Amygdalus）

七划 杏树（Almond, Amygdalus）
希伯来文有「守更者」及「唤醒者」之意，可能是因为它在正月即首先开花之故。在《圣经》地区中它生长于黎巴嫩，赫尔孟山区及约但河之西部，可能是自印度或波斯输入。《圣经》上提到它生长于美索不达米亚（创30:37）。雅各伯给在埃及的儿子若瑟送的礼物中，就有杏仁（创43:11），可见它的果实是很受人珍视的。圣所的灯台叉上以杏花的花朵来点缀（出25:32-38），玛加伯时代所用的「协刻耳」（货币）上，一面刻有杏花，一面有盛「玛纳」的容器。亚郎手杖上所开的亦是杏花（户17:23），耶肋米亚先知在神视中所见的也是一根杏树枝，象征上主警醒不寐（耶1:11,12）。

见圣经中的植物。


圣经辞典-七划 杜玛（Dumah, Duma）

七划 杜玛（Dumah, Duma）
人名，他是依市玛耳的子孙之一（创25:14;编上1:30）；其实《圣经》上用这一个名字来代表一个部落及地区，这地区在阿剌伯之北部，位于阿剌伯及叙利亚二旷野的交界处。学者们相信就是现今阿剌伯半岛之西北的一个绿洲，名杜玛（Duma）冈狄耳（M.Gandil）者，距大马士革有七天之路程。

见鲁玛。


圣经辞典-七划 杜辣（平原）（Dura）

七划 杜辣（平原）（Dura）
地名，意谓「城墙」、「居室」，是巴比伦地的一个平原，在这平原上拿步高王为自己制造了一尊高大的金像，令人崇拜（达3:1），惟有达尼尔及其同伴拒受此命。此地方确在何处，至今未能证实。有些学者谓它可能是指幼发拉的河流的一个名杜辣的支流区而言，它在巴比伦之南约十公里的地方。但因「杜辣」一词在美索不达米亚的古文件上的用途相当广泛，故此说仍未能确实可信。


圣经辞典-七划 杜松（Broom tree, iuniperus）

七划 杜松（Broom tree, iuniperus）
《旧约》里曾三次（列上19:4;约30:4;咏120:4）提及一种希伯来文称为「Rotem」的树。这一树究属甚么树，至今解经学者未能有一致的见解。有的学者以为是杜松，但也有学者解作金雀花树。但若照上述三处所提及这树的作用，列上19:4供厄里亚在它的阴影下休息，咏120:4当作木炭燃烧，约30:4其根为人当作食物，不过从该节上下文可以得知，并非是可口的食物，而只是在人饥不择食时，取来聊以充饥而已。准此，似乎以解作杜松更为可取，因杜松身材高，枝叶茂，故荫影能供人休息于其下，而金雀花树，高不过四五尺，除非数株丛生在一起，是很难成荫以供人休息其下的。为了当炭燃烧，杜松因枝内多油质，自然较金雀花为易。至于以根作食物，金雀花的根，味香，可作药物；但约30:4上下文是说在人穷极无食时，采来权作果腹之物。是以若就《旧约》里二次所提及的该树的作用看，「Rotem」树似乎应译作杜松。


圣经辞典-七划 步次（Buz）

七划 步次（Buz）
人名，其意不详。

1. 纳曷尔及米耳加的第二个儿子，伍兹的胞弟（创22:21）。在他的后代中，有约伯的最后建议人厄里乌（约32:2,6）。耶25:23将这个民族同德丹族及特玛族并列。这些都是属阿兰族的民族，居于阿剌伯的西北偏北地区。

2. 加得支派的一个族长（编上5:14）。


圣经辞典-七划 步齐（Buzi）

七划 步齐（Buzi）
意谓「巴组的人」。厄则克耳先知的父亲，身为司祭（则1:3）。


圣经辞典-七划 沉香、芦荟（Aloes, Aloe）

七划 沉香、芦荟（Aloes, Aloe）
到现在还有些学者很简单地说，《圣经》上所提及的Aloe，乃是由植物制成的一种香料，这项意见是对的。可是Aloe在《圣经》上时而指香木，如户24:5,6，时而指香料，如咏45:9;箴7:17;若19:39（歌4:14尚有问题）。在思高译本中使用沉香和芦荟两个名字。沉香在户24:6无疑是指印度南部所产生的高而且香的树，即Aquilariaagallocha;这样在巴郎时，或已移植于美索不达米亚；或巴郎早听说了它的高大和芬芳。芦荟乃是在地中海沿岸所产生的香草，它的液汁可用为制香料，也可用为制药品。


圣经辞典-七划 沐浴（Bath, Balneum）

七划 沐浴（Bath, Balneum）
在亚热带气候的圣地，沐浴对人是不可缺少的。以民自古以来就有全身沐浴或局部洗涤的良习。给人洗足更是好客的表示及美德（创18:4;19:2;24:23等，亦见路7:44;弟前5:10）。在以民的历史上与沐浴有关的政治或宗教上的大事，实在不少，比如：法郎公主的洗澡及梅瑟的获救（出2:5），巴特舍巴的沐浴及达味的通奸（撒下11:2-4），纳阿曼在约但河的洗澡及其癞病的痊愈（列下5:10-13），苏撒纳的沐浴及受冤（达13:14）等。

沐浴的方式亦各有不同，比如：在河水中（列下5:10）、在水泉边（肋15:13）、在浴盆中及静密之处（撒下11:2）、在花园中（达13:15）。大概远在公元前十九世纪在默基多即有洗澡室及自来水的设备。罗马人时代更有公共游泳池的建设（若5:2），同时亦知道在死海附近，提庇黎雅，加里罗厄（Caliroe）及加达辣有医病温泉的存在。

梅瑟法律定了不少的沐浴礼（见洗涤）。法利塞人对于洗涤一事更毫不马虎，且是有增无减。谷木兰文件上对于沐浴亦十分重视。圣教会的付洗圣事给与沐浴一种超性的观念。


圣经辞典-七划 没药（Myrrh, Myrrha）

七划 没药（Myrrh, Myrrha）
是一种樟树或谓笃耨香树分泌的胶汁，盛产于阿剌伯南方。将它混合于香肉桂而成傅礼司祭们的圣油（出30:22-30），但它的高贵价值却主要在于它强烈的香味（歌1:13;3:6;4:6;5:1,5,13）。在《新约》中贤士献给耶稣的三种礼品之一就有没药（玛2:11）。尼苛德摩亦曾以多量的没药来涂抹耶稣的尸体（若19:39）。它亦具有麻醉的性质，可制成没药酒，使人饮后而昏迷，罗马人惯于赐给受死刑犯人的饮料（谷15:23）。

见圣经中的植物。


圣经辞典-七划 沙隆（Shallum, Sellum）

七划 沙隆（Shallum, Sellum）
是《圣经》上不少人的名字，意谓「赏报」或「报酬」。

1. 是纳斐塔里的幼子（编上7:13），亦名史冷（创46:24;户26:49）。

2. 舍商的后代，息斯买的儿子。属犹大支派（编上2:40,41）。

3. 西默盎支派人，沙乌耳的儿子，米贝散的父亲（编上4:25）。

4. 肋未人，科勒的儿子，是圣殿的守门人（编上9:17-19,31）。

5. 北国以色列的国王，在位仅一个月（公元前七四三年），是雅贝士的儿子，他曾将则加黎雅国王杀死，而自行篡位执政于撒玛黎雅。但一个月之后，他本人亦被加狄的儿子默纳恒所杀（列下15:8-15;见欧7:3-7）。

6. 厄弗辣因支派人，是希则克雅的父亲（编下28:12）。

7. 是匝多克司祭的儿子，亚郎的后代，希耳克雅的父亲，厄斯德拉的前辈（厄上7:2）。

8. 提刻瓦的儿子，女先知胡耳达的丈夫，任职管理祭衣（列下22:14;编下34:22）。

9. 哈纳默耳的父亲，先知耶肋米亚的叔父（耶32:7,8）。

10. 南国犹大国王约史雅的第四个儿子，继父位称王，名叫约阿哈次国王（列下23:30;编上3:15;耶22:11）。

11. 肋末人，是耶京圣殿的守门人，受命于厄斯德拉将自己的外邦妻子休掉（厄上10:24）。

12. 是一位司祭，充军后将外邦妻子休掉（厄上10:42）。

13. 哈罗赫士的儿子，耶京一半市区的区长，曾同自己的女儿们修理耶京的城墙（厄下3:12）。

14. 肋未人，玛阿色雅的父亲，在约雅金国王时代，任职管理圣殿的杯爵（耶35:4）。


圣经辞典-七划 沙龙（Sharon, Saron）

七划 沙龙（Sharon, Saron）
地区名，大约并非是希伯来文，而是按许多学者的意见，出自希腊文。若然，则其意思应是「树林区」，或「橡树区」，是巴力斯坦西部沿海的一个平原，南起自约培（即现今以色列京都泰拉威夫附近），北至加尔默耳山，约有八十五公里长，宽度则限于十五至二十五公里之间。靠海一带因多沙，不宜生长农作物，且因建路困难，故交通不便，人烟稀少，居民大都集中于此平原的东部，靠近厄弗辣因山的地区。此区则是土地肥沃，水源丰富，植物茂盛（依33:9;35:2;歌2:1），葡萄可谓此区的特产，亦是牛羊的理想畜牧之地（依65:10;编上27:29）。在《新约》上也曾经提到沙龙平原（宗9:35）。


圣经辞典-七划 沙玛（Shammah, Samma）

七划 沙玛（Shammah, Samma）
《圣经》上的四个人名，意义不详。

1. 是厄撒乌及依市玛耳的后代，勒乌耳的第三个儿子，任厄东地勒乌耳族的族长职（创36:13,17）。

2. 是叶瑟的第三个儿子，故此是达味的家兄。撒慕尔接见他时声明，他不是被天主召选作国王的人（撒上16:9）。曾随撒乌耳的军队出征，与培肋舍特人作战（撒上17:13）。

3. 是哈辣黎人厄拉的儿子，胆大过人，称为达味的三杰之一。某次当以民在培肋舍特人面前战败而逃时，他独自一人站在一块长满扁豆的田地里，英勇地保护了后退的民众，击败了培肋舍特人（撒下23:11,12）。

4. 哈洛特人，是达味的勇士之一，亦名沙摩特（编上11:27），或沙默胡特（编上27:8）。


圣经辞典-七划 沙番（Shaphan, Saphan）

七划 沙番（Shaphan, Saphan）
人名，意即「野兔」。按《列下》、《耶》、《则》、《编下》等书，都曾提及这一名字。无疑的，有数次所提，显然是同指一人；但另有几处，则看来似乎不只一人，甚至可能有四人或至少三人。今分述于下：

1. 《圣经》首次提及沙番，是列下22:8-10。按这里所提及的沙番是约史雅王的书记。当大司祭希耳克雅在圣殿内找到法律书后，即叫这位沙番呈送给君王，并读给君王听。编下34:15-18同。此外耶36:10,11提及一位沙番，他有一儿子叫革玛黎雅。是约雅金（继约史雅为王者）的书记，他有一儿名叫米加雅。按这位沙番与前面所说为约史雅书记的沙番，应是同一人。

2. 当约史雅王知道找得法律书后，立刻差人去见当时的一位女先知胡耳达。所差遣的人按列下22:12是大司祭希耳克雅，沙番的儿子阿希甘，米加的儿子阿革波尔，沙番书记和君王的臣仆阿撒雅。（编下34:20所记也同，只是《编下》记米加的儿子叫阿贝冬，而《列下》称阿革波尔）。按这节所载，君王所差的人中，有沙番书记，又有一沙番的儿子叫阿希甘的。虽然只从名字来说，阿希甘的父亲沙番，并非不可能即是书记沙番，但何以将沙番的儿子阿希甘排名排在其父之前，则颇费解。是以看来阿希甘之父沙番，是另外一人，而非沙番书记。与沙番书记只是同名而人不同。耶26:24;39:14;40:5,9,11;41:2;43:6各节所提沙番，即是此人。

3. 按耶29:3所载，犹大王漆德克雅曾差遣二人往巴比伦去见巴比伦王拿步高，这两人，一是希则克雅儿子革玛黎雅，一为沙番的儿子厄拉撒，这位沙番可能是上述两位沙番之一，但也可能是另一人。

4. 最后，则8:11记载，先知厄则克耳在神视中看见有以色列家族的七十长老，在拜偶像，向偶像献香。这七十长老中，有一人名叫雅匝尼雅，是沙番的儿子。由于这位沙番的儿子雅匝尼雅竟是一崇拜偶像者，看来这位沙番也并非前面所提及的沙番，至少不可能是第一与第二位沙番，因为他们都对法律非常热心，那末，如果也不是第三位沙番，则当属另一位，即第四个沙番了。由此可知沙番这一名字，在当时是一很普通的名字。


圣经辞典-七划 沙委（谷）（Shaveh）

七划 沙委（谷）（Shaveh）
沙委（谷）（Shaveh,Savevallis）

山谷名，意义不太明确，可能有「平坦的山谷」，或「整齐的山谷」的意思。是在亚巴郎击败革多尔老默尔及其联盟王子之后，归来时受索多玛王欢迎的地方。《圣经》上称之为「君王山谷」，应是后人的注解（创14:17,18）。阿贝沙隆在这山谷中为自己建立了一座坟墓，并竖立了纪念碑（撒下18:18）。若瑟夫谓这个山谷距耶京只有四百公尺之遥。基于上述的线索，学者们或认为沙委谷，即是现今的克德龙山谷。


圣经辞典-七划 沙法特（Shaphat, Saphat）

七划 沙法特（Shaphat, Saphat）
沙法特，人名（意即裁判，或审判），是以色列人很普通的名字，按《圣经》特别提及的，有以下数人：

为梅瑟派遣探视客纳罕地的人之一，属西默盎支派，名叫沙法特，为曷黎的儿子（户13:5）。

先知厄里叟的父亲，名叫沙法特（列上19:16,19;列下3:11;6:31）。

犹大王室被掳往巴比伦去的人中，有一个叫沙法特的，其父名叫舍加尼雅（编上3:22）。

加得支派的后裔中有一个叫沙法特的，住在巴商地（编上5:12）。

达味王朝，负责在山谷中牧放牛群的沙法特，其父名叫阿德来（编上27:29）。


圣经辞典-七划 沙非尔（Shaphir, Saphir）

七划 沙非尔（Shaphir, Saphir）
地名。米1:11因这一名字与希腊文Saphiror（蓝宝石）同音，故《七十贤士译本》译作「美丽」，《拉丁通行本》也译作「美丽的居地」（Habitatiopulchra）。大约在培肋舍特境内，即在赫贝龙之西附近。


圣经辞典-七划 沙耳宾（Shaalbim, Salebim）

七划 沙耳宾（Shaalbim, Salebim）
见沙阿拉宾。


圣经辞典-七划 沙米尔（Shamir, Samir）

七划 沙米尔（Shamir, Samir）
是《圣经》上的一个人名及两个地名，意谓「芒刺」。

人名：

肋未人，米加的儿子，他的名字见于达味所组织的肋未人的职务和班次中（编上24:24）。

地名：

1. 是犹大支派的山区城市（苏15:48），大约位于赫贝龙东南的山岗上，今名稣玛辣废址。

2. 是厄弗辣因山区的一个小村，它就是托拉民长生活及逝世的地方（民10:1,2），它的正确位置不得而知，学者门的意见也各异。


圣经辞典-七划 沙乌耳（Saul）

七划 沙乌耳（Saul）
1. 是厄东的第六位国王（创36:37,38;编上1:48,49）。

2. 是西默盎由一个客纳罕女子所生的儿子，是沙乌耳家族的创始者（创46:10;出6:15;户26:13;编上4:24）。

3. 肋未人，乌齐雅的儿子，属刻哈特家族（编上6:9）。


圣经辞典-七划 沙沙克（Shashak, Sesac）

七划 沙沙克（Shashak, Sesac）
人名，意谓「跑步者」，本雅明支派人，厄耳帕耳的兄弟，是居住在耶京一个家族的族长（编上8:14,25）。


圣经辞典-七划 沙阿拉宾 [沙耳宾]（Shaalbim, Salebim）

七划 沙阿拉宾 [沙耳宾]（Shaalbim, Salebim）
城名，意思是「狐狸之地」，或「豺狼之区」，是阿摩黎人的城市，被划分与丹支派，但是丹向来未能将之克服（苏19:42）。其后厄弗辣因支派及默纳协支派的人士（即《圣经》上所说的「若瑟家族」），却使这些阿摩黎人臣服纳税（见苏19:12;民1:35）。达味的勇士之一，名厄里雅巴者，就是这个城市的人（见撒下23:32）。撒罗满时代德刻尔的儿子，曾为这一区的太守（列上4:9，此处作沙耳宾）。


圣经辞典-七划 沙得辣客（Shadrach, Sidrach）

七划 沙得辣客（Shadrach, Sidrach）
人名，其意不详，是达尼尔在巴比伦的三位同伴之一，原名叫阿纳尼雅，宫中的宦官给他改名叫沙得辣客，并赐以高官厚禄（达1:7;2:49），但是由于拒绝朝拜金像，被人将他及同伴一并投入火窑中，无恙而获救（达3:1-30）。


圣经辞典-七划 沙耳提耳（Shealtiel, Salathiel）

七划 沙耳提耳（Shealtiel, Salathiel）
人名，意思是「我祈求了天主」，是则鲁巴贝耳的父亲（厄上3:2,8;5:2;厄下12:1;盖1:1,12,14;2:2,23;亦见于玛1:2;路3:27）。在耶稣的族谱上记载他是犹大王耶苛尼雅的儿子（玛1:12;亦见编上3:17），路加则记载他是乃黎的儿子（路3:27）。解经学者曾尽力企图证实他究竟是谁的儿子，可是时至今日，仍无正确的答案。


圣经辞典-七划 沙默加尔（Shamgar, Samgar）

七划 沙默加尔（Shamgar, Samgar）
人名，其意不详，是阿纳特的儿子，继厄胡得为民长，英勇过人：当以民尽量避行大路，免遭培肋舍特人陷害之际，他挺身而出，以赶牛棒击杀了六百培肋舍特人（民3:31;5:6）。不过，《圣经》上关于他的这种记载，却有不少费解的地方。首先他同他父亲的名字皆非以色列人名，学者们意见也不一致，谓他是腓尼基人、亚述人、赫特人或曷黎人者皆有，是以此名字的意义也很难断定。《圣经》上一反记载民长历史的习惯，没有说明他何时任民长，任职的期限，以及与前任民长厄胡得的关系，甚至《圣经》上根本没有直接称他为「民长」。再者。此处记载的培肋舍特人的入侵，似乎与历史也不符合，盖培民此时祇侵扰了圣地的南方部份地区。


圣经辞典-七划 沙耳玛乃色（Shalmaneser）

七划 沙耳玛乃色（Shalmaneser）
沙耳玛乃色（Shalmaneser,Salmanasar）

是亚述帝国五位君王名。五位君王中直接与《圣经》发生关系的祇有一位，即沙耳玛乃色五世（七二六～七二二），他是亚述王提革拉特丕肋色尔第三世的儿子。北国以色列王曷舍亚原向其称臣纳税，后来却叛变拒交贡税（列下17:3,4）。沙耳玛乃色五世乃率领大军，将北国京都撒玛黎雅包围三年之久。但在撒京失陷前不久他已去世（列下17:4-7），继有撒尔贡二世攻破撒京，而实行移民政策（见列下17:24;18:34）。沙氏围困撒玛黎雅的事迹，亦记载于巴比伦的年鉴上。虽然我们可以相信他一生的事迹，一定不会仅限于这一点，但时至今日，仍未发现其他关于这位君王事业的记载。

沙耳玛乃色第三世（八五八～八二四），是亚述帝国最伟大的国王之一，他虽然曾经与以民发生过关系，即北国以色列王耶胡向他称臣纳税，但他的名字却不见于《圣经》。


圣经辞典-七划 狄纳（Dinah, Dina）

七划 狄纳（Dinah, Dina）
人名，有「争论」之意，是肋阿同雅各伯尚在美索不达米亚时所生之女（创30:21）。进入圣地后，被舍根王之子，亦名舍根者所奸污。舍根因甚恋爱狄纳，乃向雅各伯求许可与之结婚。雅各伯本已允准，但狄纳之兄弟却要求舍根地方之男子都要行割损礼，作为通婚之条件。割损后第三日「正当他们疼痛难忍时」，狄纳的哥哥西默盎同肋未（皆肋阿所生），率领其他弟兄进入舍根城，将所有男子杀掉（创34:1-29），这种野蛮的行为，雅各伯在临终时仍未能忘怀（创49:5-7）。狄纳好似未曾结婚就同雅各伯下到埃及去了（创46:15）。


圣经辞典-七划 狄朋（Dibon）

七划 狄朋（Dibon）
是两座城名。

1. 是以民进入圣地的旅途上最后的几个驻扎站之一，它位于阿摩黎人境内（户21:21），被以民所征服（户21:23,24），并被划给加得支派（户32:34），是以有加得狄朋之称，后来归勒乌本人所有（苏13:17）。在依撒意亚（15:2）及耶肋米亚（48:18-22）时代，已被摩阿布所占领。它即是现在的狄朋废址。狄朋在一八六八年一举成名，为全世界所周知，因为在这一年克肋尔孟（Clermont）及加诺（Ganneau）在此地发现了默沙国王的碑文，现保存于巴黎的鲁夫尔（Louvre）博物馆中。

狄朋仅在数年前还是一片在阿尔农河之北五公里处的废址，经过美国驻耶京东方研究学院的七次挖掘之后，使我们知道它远在公元前三千年已有人居住，且为当时之重镇，有城墙城门等的防守建筑，并有庙宇及宫殿。在此地的考古工作尚未完全竣工。

2. 是充军之后犹大支派的人民所居住的城市之一（厄下11:25）。


圣经辞典-七划 狄达玛（Didrachmon, Didrachma）

七划 狄达玛（Didrachmon, Didrachma）
是希腊的银币，在全部《新约》中只用过一次（玛17:27），其价值相等于两个「达玛」，是一切成年犹太人（司祭除外）每年应向圣殿缴的税捐，约合美金七毫。

见斯塔特


圣经辞典-七划 狄雅纳（Diana）

七划 狄雅纳（Diana）
见阿尔特米。


圣经辞典-七划 狄约尼削（Dionysius）

七划 狄约尼削（Dionysius）
人名，雅典人，是阿勒约帕哥的官员，在听了保禄讲论天主造天地万物及耶稣由死者中复活的道理之后，信从而依附了保禄（宗17:34）。按传说他是第一位雅典主教，而与假狄约尼削混为一谈，并将一些有关神修学的神学着作归于他名下；其实后者是第五或第六世纪的人，而前者则与保禄同时，故二人迥然不同。


圣经辞典-七划 狄约勒斐（Diotrephes）

七划 狄约勒斐（Diotrephes）
人名，意谓「受教训于则乌斯（Zeus）者」，是当时教会中的领袖人物，可能是主教或执事，但他（1）否认若望的权威，并且出言不逊；（2）不招待传教士；（3）不但阻止人招待，甚至处罚那些招待了传教士的人（若三9-10），是以若望在他给加约的信上，责斥狄氏行为之不当。

见加约、若望。


圣经辞典-七划 皂荚树（Acacia, Setim）

七划 皂荚树（Acacia, Setim）
植物名，它的希腊译名有「不朽之木」的意思，是一种含羞草（？）之属的树木，其叶成双，开黄花，结子如扁豆，多产于埃及和西乃半岛，圣地的南方亦有出产，但不多见，斩破其皮，有黏性的胶汁流出，称之谓阿剌伯树胶。它的木材非常坚固耐用，不易腐烂，且重量较轻，因此约柜（出25:10）、供桌（出25:23）、全燔祭坛（出27:1）、香坛（出30:1）以及帐棚的木架（出26:15）等圣所用具，皆以这种木材作成。依撒意亚在安慰以民时，谓上主将在沙漠中种植皂荚树（依41:19）。

见圣经中的植物。


圣经辞典-七划 私欲（Lust, Concupiscentia）

七划 私欲（Lust, Concupiscentia）
见情欲。


圣经辞典-七划 肖像[模样]（Image）

七划 肖像[模样]（Image）
肖像[模样]（Image,Imago[Likeness,Similitudo]）

本章略述：（一）《圣经》中关于肖像的术语；（二）禁止肖像的诫命；（三）人是天主的肖像；（四）基督为天主的肖像；（五）圣教会对圣像的敬礼。

一、《圣经》中关于肖像的术语：

「我是上主你的天主……除我之外，你不可有别的神，不可为你制造任何彷佛天上、或地上、或地下水中之物的雕像，不可叩拜这些像、也不可敬奉……」（出20:2-5）。很明显，此节是在禁止神像、或偶像；它们的名词在《旧约》中乃是Pesel，《思高译本》译作：雕像（米5:12）；Zelem绘画的像（则23:14），铸像（户33:52），神像（列下11:18）；Temuna状似男、女神之像，或男、女、神之形状（出20:4;申4:16）；Tebnit爬虫……的「像」（则8:10）；Elilim偶像、神像（依10:10）、邪神像（则30:13）；Maseka铸像（出32:4）……有时Ephod「厄弗得」似乎也指示一种神像，却并不十分确定；Teraphim在创31:19是指「神像」。

二、禁止肖像的命令：

这一禁令，在古时，尤其在近东的宗教里，是个十分特殊的诫命。直到现在，考古学家及历史家在其他的宗教里，未曾找到类似的诫命。比如在巴比伦的神明目录里，记有二千五百多位神明之名，而考古学家也找到了一百多种神像，唯独以民有此禁令。梅瑟的禁令有二：一、不许以民制造上主——雅威——的像；二、也不许制造人、动物，如飞禽、鱼族和星辰的各种形像，免得他们仿照邻近的外邦人，把那些受造之物当作神明去朝拜。

天主禁止以民制造自己——雅威——的形像，因为他是看不见的，是纯神体。当他在西乃山上与自己的选民订约时，没有显露任何形像（申4:15）。为了使这端道理能透入选民心中，并为了使他们远避偶像的崇拜，故此禁止制造各种形像。这条律例所依据的道理乃是：唯独上主是真神，只有他，人应该崇拜。这样，偶像及形像的禁令，消极地，教训以民只有一个真神，一个全能的神。

或许有人问：如果制造的像不是用作叩拜的对象，而只是为了装饰圣殿、房屋等，或如果这样的像，对唯一神教，并不产生任何危险，是否也在禁止之例呢？的确，在旷野中，亚郎制造了金牛，这牛好似只是上主的象征，可是梅瑟把它击碎了，或者因为人们可能曾把它作为上主的像而叩拜（出32）。

雅洛贝罕在贝特耳和丹两处地方，也如亚郎一样建立了两头金牛；按他的意思这两头金牛是象征上主。他的目的只是在与耶京的圣殿和君王对立，决不能说他犯了崇拜偶像之罪，可是热诚的以色列人，以这事为罪恶，而称它为「雅洛贝罕的罪过」（列上12:28;13:34;14:16;15:26,30,34;16:2,19,26,31;列下3:3;10:29,31;13:2,6,11;14:24;15:9,18,24;17:22;德47:26-30;多1:4）。雅洛贝罕的罪，非但在乎他违犯了敬礼集中法（申12:5-20），和他设立了一个分裂的司祭品级，而特别在于他立了象征上主的两头金牛。准此，贝特耳，即「天主的房屋」，被称为贝特阿文，即「虚无的住宅」（欧4:15;5:8;10:5等）。并且依撒意亚和耶肋米亚两位先知，人们都知道，他们讽刺任何神像（依40:19;41:7;44:9-20;46:5-7;耶10:3-5;巴6:45;参见智13:10-19;14:12-20等处）。

天主命梅瑟订定法令，禁止制造神像，其目的原在阻止选民拜偶像。立法者为能彻底达成这目的，也禁止以民制造其他的像，如人、鸟、动物、星辰等类的像。由于这些像概被邻近的民族所膜拜，它们如被以民制造，也有招致以民膜拜的危险。事实上这事在以色列历史中曾发生过好几次。如问梅瑟这条禁止一切形像的律例，是否也包括只用作装饰圣殿或纪念《圣经》上的大人物的艺术品呢？我们不妨先看看《圣经》的记载。按出25:18，天主自己命令梅瑟制造两个金「革鲁宾」，把这两座像安置在约柜的两端；在帐棚的帐幔上，照天主的嘱咐，也应该绣上「革鲁宾」的像（出26:1,31）；还有上主亲自对梅瑟说：「你做一条大蛇，悬在木竿上，凡是被咬的，一瞻仰牠，必得生存……」（户21:8,9）。此铜蛇直到希则克雅王时，仍保存于耶路撒冷圣殿，见列下18:4;若3:14;12:32,33;和智16:5-7。除了革鲁宾、棕榈和花环外，撒罗满把所制造的铜海安放在十二头铜牛背上（列上7:25）；在十个盆座上刻有革鲁宾、狮子和棕树（列上7:36-39）；君王的大宝座也刻有牛头和狮子（列上10:19,20）；按厄则克耳，在未来的新圣殿中，「里面和外面的墙上都有雕像，雕刻着革鲁宾和棕榈枝……革鲁宾有两个面貌……人的面貌……狮的面貌……」（则41:17-19）。由以上的经文，可以推论，形像如果只用作装饰品，是许可的；但假如一旦成了人民膜拜的对象，一如从前膜拜梅瑟的铜蛇那样，那么虔诚的君王，如希则克雅必设法废除那种不正当的敬礼（列下18:3-4）。

由于这条法律的存在，塑雕术，特别绘画术在以色列人民间从没有发达过。甚至在希伯来文字典里，连「绘画」这动词都找不着！由此，可以明白为什么在以色列人民中，因怕触犯崇拜偶像的条例，不知不觉的，绝对拒绝，甚至反对任何的像，因而这反对肖像的习性成了犹太人的特征。

教会初期，基督徒在礼仪方面，有些是完全依照以民的律例和作风。可是对于圣像的恭敬，却采取独步一格的作法。他们所以这样作，是因为虽然在西乃山上天主是看不见的，可是藉着降生的奥迹，由于「圣言成了血肉，寄居在我们中间，我们见了他的光荣，满溢恩宠和真理……」（若1:14-15;哥1:15;希1:3），因此，基督徒从古以来，便开始了绘画圣像；起初这些像只是用来装饰圣堂，居室或为启迪信众。如动物、花卉、飞禽、四季的象征等类，都具有装饰的价值；可是善牧，怀抱耶稣的圣母，三王来朝，梅瑟击石取水，多俾亚捕鱼，约纳与吞他的大鱼，诺厄的船等类的像，明明是帮助信徒瞭解《圣经》的启示。后来这风气渐渐普及，信徒对那些圣像不由的起了恭敬之心。他们恭敬圣像，自然不是恭敬这个以石、以木、以铜制造的造像，或绘画的圣像，而是恭敬那像所表示的救主或圣母或圣人等。

很值得注意的是：在公元第一、二世纪，连犹太人也在他们的会堂里，接受了绘画作为装饰品，并作为帮助解释《圣经》的方法。这里我们只提起杜辣欧洛颇斯（DuraEuropos）的会堂，在那会堂的墙壁上，有依撒格的祭献，以民出埃及，肋未人抬着约柜，约柜离开达贡邪神的殿宇，厄则克耳的奇视等；至于人物的像，有梅瑟、厄则克耳，一位先知，也许是耶肋米亚、和推想而尚未能确定的古圣若瑟：同样的现象也可在其他地区，如意大利、北非、埃及等的犹侨会堂里，尤其是在贝特阿苛法的会堂里见到。这些会堂的画图是依撒格的祭献，星宿的象征，一些狮子护卫保存经卷的箱笼等等。此贝特阿苛法会堂位于巴力斯坦地区之内；此外，还有其他的会堂，如诺哈辣（Noarah）画有达尼尔在狮子圈里，革辣市（Gerasch）绘有人和动物离开方舟等景色。

三、人是天主的肖像：

天主照自己的肖像及按自己的模样造了人（创1:26,27）。依照咏8的作者，人的尊贵即在乎此。巴比伦人也以为世人相似神明。不过按《圣经》的记述：人相似天主，有如儿子相似自己的父亲（创5:1;及5:3）。孩子由他的父亲蒙受了人性，肖似父亲，人由天主也蒙受了一种特别的恩惠，使他超越其他受造之物（创2:7）。对一切受造之物，人非但是天主——造物主——的代表，如同巴比伦王视自己为玛尔杜克神的代表，而且人对受造之物具有天主的权柄，替天主管理一切（创1:26;德17:2等处）。由于人是天主的肖像，「天主使一切生物都畏惧他，使他能制服禽兽……赐给他理智、唇舌、眼目、耳朵和能思想的心，使他们充满知识和理解力……使他们能分辨善恶……，把自己的灵光放在他们心中，为将自己伟大的工程显示给他们……，他赐给他们理智，又赐给他们生命的法律……」（德17:4-9）。

圣咏集之作者在观察宇宙的伟大，而同时沉思世人的尊位之后，便感叹的说：「人子算什么，你竟对他眷顾周详？竟使他稍微逊于天神，以尊贵光荣作他冠冕，令他统治你手的造化，将一切放在他的脚下……」（咏8:5-7）。人在犯罪之前，所有的一切恩典尽是「人的光荣」——这光荣特别在乎天主的友谊，即天主的宠爱；犯罪以后，人「都失掉了天主的光荣」，就是失掉了天主的宠爱，但属于人本性的其他天然资质，却依然保留不失。

从前是犹太经师，后来有圣教会的解经学家，都曾仔细研究人如何相似天主，在甚么事上相似天主。综合他们的意见，主要是：人所以相似天主，因为他替天主治理一切，因为他具有明悟和意志，因为人的灵魂是属神体，因为人具有自由和治理世物的权力，因为他的唯一的灵魂含有三司：明悟、记忆、意志，有如一体的天主含有三位：圣父、圣子、圣神。

四、基督为天主的肖像：

圣保禄在格后4:4;哥1:15;格前15:49;格后3:18;罗8:29（参见罗8:3;斐2:7）等处称基督为「天主的肖像」，就是说，耶稣因为是由真天主的真天主，由永光的永光，是天主的圣言，因而分受天主的本体（若1:1-14），他的本体即是天主圣父的本体，他与天主圣父同是一体（希1:3;若10:30）。从永远就恒存的天主是人所不可见，所不能认识的（弟前6:16）；可是这唯一独存的天主，从永远就认识自己，由认识自己而发生出来的表现即是圣言，并且是降生为人的圣言。在基督诞生以后，人因看见了，并认识了降生的圣子，因而认识了也看见了天主圣父（若3:31-36;6:43,44;12:44-50;14:7-12）。所以基督对天主而言是他的肖像，是他的独生子。解释这奥理最有力而明白的话，乃是吾主自己说的：「谁看见了我，就是看见父」（若14:9）。

在《旧约》里，自然只能说明人是按天主的肖像而造成的，可是自从天主圣子降生为人，取了我们的人性，是真天主亦真人，那末，很自然地，圣保禄便讲论到人与基督之间所有的，或所应有的相似之处。圣保禄的确讲论了这端道理，并且与基督为万物的元首，和人类的原罪的道理，密切连合在一起。

扼要的说来，圣保禄宗徒的意思不外是：「我们一出生就是义怒之子」，即是说一出世便染着原罪（弗2:3）。因此，那带着属于土（第一个亚当）的肖像的人，只有凭那最后的亚当——基督的工作，使其脱去旧人而穿上新人，这新人即是照天主的肖像创造的（格前15:44-49;弗4:22-24）。更具体地说，穿上「新人」便等于（穿上基督）（迦3:27）。人一旦领了洗，就根本相似着基督，成为天主的义子，获得了「在基督耶稣内生命的恩许」（弟后1:1）。既谈到「生命」，自然会说到发展、前进、长大、完成；关于这超性生命的发展，圣保禄运用了许多理由和比喻来讲论。关于本文的主题，他说：天父……预定他们——即他的义子，和自己的儿子——耶稣的肖像相同（罗8:29）。保禄虽没有明讲天主造成人身时，造得这么体面，因为将来他的圣子降生为人时，也要带着我们的身躯；但他一定想到了这一点。可是德都良和其他的很多解经学者与神学家，却把天主怎样预先按照未来的基督的身体，制造了亚当的身体这问题，讲的非常清楚。

五、圣教会对圣像的敬礼：

圣教会在不违反《旧约》道理的先决条件下，凭天主圣子降生为人和基督妙身两端奥理，实行圣像敬礼。是的，我们知道，在不少书籍、辞典、杂志上，人们一向拿这问题来讨论，可惜是，他们往往凭着意气，从不遵循科学的方法去讨论。有的而且只徇主观的私见，凭着对己有利的论证提出反对，而对己不利的证据却绝口不提。可是，公道自在人心，真理也总有辉煌得伸的一天，我们仍能够耐心等待。

至于犹太人和回教人，他们对圣像的敬礼，大概地说，仍旧绝对反对。其唯一而真正的原因，就是他们尚未接受「真光」，尚未相信这「真光」——天主圣子降生为人，作了我们的一份子。

见偶像崇拜、天主、十诫、人。


圣经辞典-七划 肘（Cubit, Cubitus）

七划 肘（Cubit, Cubitus）
本来是上臂和下臂相接的关节处，被古东方民族用为计算长度，亦即是自关节处至大拇指端的距离称为一肘（申3:11;编下3:3）。普通是等于现在的零点四六公尺，惟则40:5;43:14所说的肘较长，约合零点五二公尺。在《新约》中，默21:15,16亦提及肘，约合一英呎半。古美索不达米亚所用的皇家肘，约等于二十七指并排之宽度，古埃及肘则为二十八指。

见度量衡币制与公制比较表


圣经辞典-七划 肝（Liver, Iecur）

七划 肝（Liver, Iecur）
以民以为肝正如心与腰一样，是生命的所在（箴7:23），是感觉和思考机能的器官（哀2:11）。为明白「肝」所指示的原义，应多次直接译肝为「灵」、「心神」等（创49:6;咏16:9;30:13;57:9;108:2）。

按照以民的祭祀礼仪法规，行祭呈献动物时，应将动物的肝叶，放在祭坛上焚烧（出29:13,22;肋3:4等）。多俾亚传记载，小多俾亚奉天使命，焚烧鱼肝，藉着发出的烟气驱逐魔鬼（多6:4-8;8:2）；这行为虽然就外表看，好像是巫术，增加了多俾亚祈祷的信心；其实，驱逐魔鬼的，是天主自己（多12:14）。《圣经》上还提到古时一些民族（如亚述、巴比伦、厄特鲁黎雅、罗马和希腊人）行的一种「窥察牲肝」的占卜术（见则21:26）：献祭时，占卜者窥察牺牲肝脏的形状和每一部分，以便认出鬼神为将来定下的计谋。


圣经辞典-七划 良心（Conscience, Conscientia）

七划 良心（Conscience, Conscientia）
一、语源：

此字原出于希腊字「Syneidesis」，意谓「同知」或「自知」；拉丁「Conscientia」为其同义字；我国就意义而不就字义译作「良心」。此字就本义而言，不只含有「自知」之意，而且亦含有对「意识作为」好坏的判断之意；我国「良心」二字也正含有此意。

在《旧约》内，除比较晚出，曾受希腊时代思想影响的智慧篇外（17:10），不见有用此字之处。这并不是说以色列人没有「良心」的意识或观念，而是说在《旧约》内不用此字，而用其他的字，即「心」字来指示「良心」（撒上24:6;25:31;约27:6;咏17:3）。在这一点上与我国，甚或东方人的思想很相接近。希腊人，甚或西方人的思想重视「知」，而我国人和东方人却重视「心」，以「心」为人生的中心和出发点，所以凡事都离不了「心」：如恶心善心，有心无心，心领心会，心钝心智，扪心自问，问心无愧等。

诚然，不但在《旧约》内，即在耶稣时代和相继而起的犹太经师时代，犹太人也没有一特殊字眼来指示「良心」，或对「良心」为伦理行为准则的道理，有什么特殊的演进。在经师的着作内，「良心」问题，事实上，也不过是指「善恶冲动」的斗争，并不是内心对善恶的考虑；并且这番争斗是受外在魔力的影响，而引起的一种涉及神话式的争斗。稍后，在十二圣祖遗嘱伪经内，对「良心」虽有较为明确的观念，「良心」一字亦散见于这本伪经内；但因为越来越注重形式主义，拘泥于法律的外在遵守或违犯，不注意行为的内在心理和动机，忽略了人性的自省和反省，因此对于「良心」问题，始终没有一较清楚的概念。

《新约》是由《旧约》而来，因此这一现象也不免出现于《新约》初期，在《四福音》内，就没有一处用过这一特殊字眼。这当然只就用字而言；就内容，《四福音》是与犹太经师的着述有天渊之别的：《福音》所攻击的就是虚伪的「法律形式遵守主义」，始终注重内心，要人反省，自问，悔改，在真理上，诚心诚意敬拜上主，天主（玛3:4-12;6:7,23;谷7:1-23;路6:39-46;13:1-5;若3:1-21;4:19-26）。犹太人主张人的行为，完全受外在法律的统制，以「梅瑟法律」为人的行为惟一绝对的准则，不以私人自决的判断有什么价值，而只依然照「梅瑟法律」和经师的传授，判决一切能有的事理；主张绝对的「他律」（heteronomos）。基督的教义不然，主张人享有相对的「自律」（autonomos），以自我的「良心」为人的行为的最近直接准则，要人依照「良心」与天主往来，事奉天主（玛5:8,28;15:8,9,18-28;22:37;谷3:5;16:14;路1:51;24:25）。所以基督的教义与犹太人的教义是互相对立的：一实一虚，一真一伪。

二、意义：

基督教教义对「良心」观念的含义，在基督的教训内虽已孕成，但使我们清楚明瞭这一观念的含义的，还是圣保禄。圣保禄将这字输入了基督教的教义内；全《新约》内三十次用了这字，圣保禄就占二十五次。固然，他没有依照系统讨论「良心」的问题，但由他采用这字的地方，可以推出他对「良心」所持的见解：

1. 「良心」之于外邦人就如「梅瑟法律」之于犹太人。外邦人依照「良心」自行反省，而决定行为的取舍，有自己的「良心」给自己作证行为的好坏；所以享有相对的「自律」（罗2:12-16）。

2. 不但外邦人，即使基督徒在遇有疑难，须决定一事的取舍时，应随从「良心」的指示，即使有时可能判断错了，仍应随从。由此可见，保禄是以「良心」为人行事的最近直接准则（格前8:4-13;10:23-30）。

3. 保禄自己也常谈到自己的「良心」，说自己为人行事常凭「良心」；尽宗徒职务，决没有居心不良的企图；也要求接受他《福音》宣讲的人，凭自己的「良心」判断他的为人（得前1:5;2:1-12;格后1:12;弟后1:3;宗23:1;24:16）。

4. 「良心」的纯洁无罪，是凭对基督的信仰，接受他的洗礼，赖他的赎罪血祭，而获得的（希9:9-14;10:22;参见伯前3:21）；为此，「良心」的好坏是与信德分不开的（弟前1:19;3:9;4:2;铎1:15），是以爱德行事的（弟前1:5;罗14:13-23;格前8:1-3,11-13），是具有基督的精神，在基督内生活的（弟后1:3-14;罗6:11-14;8:1-17），而不是凭着「良心」就可以任意行事的（格前6:9-20;罗14:1-12），因为天主拯救了人不作法律和罪恶的奴隶，而作了基督的奴隶，生活于正义，随从圣神的指引，实行天主的旨意（罗6:18-22;8:2-11;格前7:22;弗6:6-8;迦5:24-26）。

三、保禄「良心」思想的渊源：

在《新约》作者中，只有路加不是犹太人，在宗徒中，又只有保禄受过希腊罗马教育（宗22:3），他们二人又彼此有师徒的关系，所以在他们的着作中，都引用了一些希腊名词；「良心」一字就是其中之一（宗23:1;24:16）。

保禄引用的希腊名词，有一些是当时哲学派所习用的术语，因此一些近代学者就以为保禄根据的，是这一学派或某一学派的思想。这一点似乎很难说得过去，因为保禄引用的希腊名词，虽与一些哲学派别习用的相同，但其中的含义却不完全相同或竟完全不同；就如「良心」一字，本是斯多噶派习用的术语，但斯多噶派所谓的「良心」，是指纯出乎泛神论的一种与宇宙（斯多噶派以宇宙为神，以神为宇宙魂）相契合的理性自觉，所以谓之为「同知」。人既已与宇宙（神）混为一体，以神的意志为自己的意志，就再无「自律」可言。保禄不然，保禄以「良心」是人对超越万有，独立存在的天主的权威自作的反省，是人依照自作的反省，对天主的权威服从不服从所作的取舍；为此，「良心」好比是天主与人间的仲裁与见证，知道天主所要求的和人所应取舍的；为此称「良心」为人之「同知」，可以呼「良心」对天主或对自己作证。

这端道理原是《圣经》内的一端大道理，《旧约》内亦讲得相当清楚，《旧约》要求人听从天主的声音（创2:16,17;3:11-13,17;出5:2;19:5;申26:14;耶3:13;7:23,28），要求人在天主面前或同天主行走（创6:9;申5:33;肋26:3;依2:3;耶6:16），要求人听取天主的教训（申4:1;依2:3;54:13）；并且明说天主要与人结立「新约」，是将他的法律刻在人心上（耶31:31-34;则11:19,20;36:22-28;参见希8:8-13;10:15-17）。

到了《新约》时代，天主藉自己降生成人的圣子向世人说教（希1:1,2），以新法律成全了旧法律（玛5:17-20），向世人所要求的仍是要人听从他的声音（玛3:17;17:5;若10:3-27;12:28,30;18:37），在他面前同他行走（若6:67;8:12;若一2:6），听从天主的教训（若6:45;7:16-18;8:28;14:26;16:13），心体力行天主的旨意（玛7:21;13:10-17;若5:37-47）。

保禄是一位杰出的经师，基督特选的传道工具（宗9:15,16），就以《旧约》的经义来阐明发挥，基督建立《新约》赋与人心藉爱德行事的「信德法律」（罗3:27），藉这法律人与天主来往（格后5:7;哥2:5;参见若17:3），度基督徒的生活；藉这法律人自知，天主的爱藉圣神已倾注于人心中，使人不再随从欲望，而随从圣神的指引生活（罗5:5;迦5:16-25;弗4:1,17;得前2:12）；信德坚固活泼，「良心」就精明能干；信德薄弱，「良心」就迟钝；信德丧失了，「良心」就没有了（罗14:22,23;格前8:7-13;16:13;弟前1:9,12-14,19;3:9;6:12）。由此可见，保禄所讲的「良心」道理与当时的哲学宗教思想有多大的分别；他只不过利用了当时民间惯用的一带有哲学宗教思想色彩的名词，来指称他所谓的「良心」；至于其中的含义，全是出于《旧约》的经义和《新约》的精神。

我国神学历来不甚发达，伦理学却相当发达；自古对于伦理就有很精微的立论。伦理学是离不了神学的，所以我先民就很深信神的存在，常视伦理为「天理」，而不可侵犯；以「天理」来解释伦理，以「天理」为「良心」之本，常与「良心」相提并论：谓「良心」为「天良」，谓「天理」为「天意」。

我国伦理学的偏差，是在于忽略了「神」的观念，而只注重了「人」的观念，以「人」为伦理的出发点和中心，所以伦理对人生发生的关系不够彻底。

孟子早就提倡「良心」（告子上），「良知良能」之说（尽心上），汉、唐学者对之多有所发挥；到了宋明二朝，理学兴盛，周、程、朱、王对「天理良心」，「良知良能」，更有独到精辟的阐明和发挥，以之为修身齐家治国平天下之本。然唐、宋、明理学，事实上，都受了佛教的影响。基督教的思想远在唐代已传入中国，但因没有如佛教的译经运动，士大夫无以得悉全盘基督教教义，因而在学术文化思想上不能发生作用。今日基督教人士尽力向国人介绍基督教思想；国人因与基督教文化国家人物多相接触，较以往更明瞭基督教的教义。若我国儒家学者，在明瞭《圣经》所讲的「良心」道理以后，以之来补充阐明、发挥中国的伦理，「良知良能」之说，又必是另一天地。

见法律、恩宠、罪。


圣经辞典-七划 芍勒克（Valley of Sorek, Vallis Sorec））

七划 芍勒克（Valley of Sorek, Vallis Sorec））
芍勒克（ValleyofSorek,VallisSorec）

地名，三松民长爱上了这里出身的一个名叫德里拉的女人（民16:4）。据云就是现今的稣累克废址，距祚辣有四公里之遥，在犹大支派的盆地平原中（见苏15:33）。


圣经辞典-七划 见证（Witness, Testis）

七划 见证（Witness, Testis）
见证据。


圣经辞典-七划 号角（Horn, Cornu）

七划 号角（Horn, Cornu）
见乐器——

角（Horn,Cornu）

按本字意来讲，《圣经》上所提者不多，只有下列数处：如代替依撒格被祭献的公绵羊，它的两角缠在灌木中（创22:13），牛犊的角（咏69:23），野牛的角是危险的（咏22:22），以角抵人的牛，在法律上的惩罚（出21:28-33），角可作为盛油器皿（撒上16:1,13;列上1:39）等，是按本字意来讲。

按寓意来讲，角既然是野兽最厉害的攻击及自卫武器，在《圣经》文学上「角」成了权力及尊严的象征。若瑟后裔的威武及光荣犹如公牛及野牛的双角（申33:17），上主赐与人的神力犹如角（撒上2:1,10，思高译本为更易明瞭起见译作「头」及「冠冕」；亦参见撒下22:3思高译本以「大能」代替角，路1:69亦然）。

全燔祭坛的四角，应涂以牲血，使之多少沾有祭品的赎罪能力（出27:2;肋4:7,18,30,34）。角亦被用来作乐器（苏6:5）。


圣经辞典-七划 角石 [基石]（Corner-stone）

七划 角石 [基石]（Corner-stone）
角石[基石]（Corner-stone,LapisAngularis）

角石在建筑物上是十分重要的部份，它不但使两个墙壁相连结，而且支持墙壁，使之不致倒塌。它是全建筑物的基础，因此，在《旧约》中，安放角石，是值得庆祝的一个时机（厄上3:10,11;约38:6），也正因此古时以民的首领在原文上，亦被称为「角石」（撒上14:38;依19:13;匝10:4）；默西亚更被明明指为「角石」（依28:16;咏118:22）。耶稣亦将《圣咏》上的话：「匠人弃而不用的废石，反而成了屋角的基石」（咏118:22），贴在自己的身上（玛21:42;谷12:10;路20:17），其他的宗徒们亦为此而作证（宗4:11;弗3:20;伯前2:7）。按照圣保禄的教训，世间一切的人，都被天主召叫为分享教会的恩泽，而这个教会是建立在宗徒及先知们的基础上的，耶稣基督却是这座大建筑物的角石（弗2:20），这就是说这座庞大的建筑物——圣教会——是耶稣自己建立起来的，并继续将它保存。


圣经辞典-七划 言、圣言（The Word, Verbum [LOGOS]）

七划 言、圣言（The Word, Verbum [LOGOS]）
本文中，我们解释天主的「话」，在《旧约》和《新约》内所包含的意义，然后略述若望的Logos「圣言」的由来和属性，因此，本文分为以下三段：

（一）语言学上的话、言、言语、道等的精密意义。

（二）《旧约》时代的天主的话。

（三）《新约》中的天主的话及若望的「圣言」的由来和属性。

一、「话」就语言学的浅说

为表示「说话」（动词）和「话」（名词）等类的意思，希伯来文常用的字是说、言语、话、命令、断语、声音、训示等，这些字在使用上，可以适用于世人，也可适用于天主。

按《圣经》，天主不只赐给人说话的能力，而且他自己也曾与世人说过话，并且把自己的意旨和自己的命令启示与人，且把自己的宗旨和达致该宗旨的方法指示给人。虽然《创世纪》充满了许多「拟人」的说法，但该注意的是，该书的最大目的，是在于揭晓那真宗教的最高成分，即唯一的全能天主，创造万物的真主，对于相似自己的人类特别加意眷顾，并把自己的计划启示给他们。因此，一些现代学者称以民的宗教，为重视听从天主的话的宗教。此外，还该注意，《圣经》的作者每次表示天主说话，出令等意思时，通常都用表示人说话、下令等同样的动词和名词。我们说「通常」，因为的确《圣经》上有些名词和动词只限用于天主，这种事实说明三端真理：（甲）人是依天主的肖像造成的；（乙）在造物主和世人之间，确有天壤的差别；（丙）人应该与天主交谈，因为是天主首先晓谕世人，他既屈尊与人交谈，受造的人，怎可闭关，不与相应呢？

希伯来文表示说话、话等字并不多，很流行用的即是Amar,dabar,malal,naham,kol,peh,hisra等，这些动词和由它们演变而来的字，在中文《圣经》内，普通译为：说话、话、言、语言、诺言、断言、命令、训言、教训、声音、呼声等。

二、《旧约》时代的天主的话

就以色列人来说，「话」不只限于由口中发出，含有意义的一种声音，它并且是含有动力的一种声音，当然这种动力能有益于人，也能有害于人，见创27;苏6:26;列上16:34。

最强有力的话，只有天主的话；依55:10,11说：「譬如雨和雪从天降下，不再返回原处，只有灌溉田地，使生长萌芽，偿还播种者种子，供给吃饭者食粮；同样从我口中发出的言语，不能空空地回到我这里来，反之，它必实行我的旨意，完成我派遣它的使命」。

大概来说，在《旧约》中天主的话不外是：（甲）预言，（乙）命令或法律的话，（丙）造物主的话。

上主将自己的话放在先知的口中（耶1:9），然后派遣他们去宣传这话给人民（依6:8）。先知不能抵抗上主的命令，如果不因上主的名去宣传，天主的话就像火在焚烧，蕴藏在他的骨髓里。不论先知如何竭力抑制亦不可能（耶20:9）。在选民的历史上，先知的话是一个不可改变的判决，是一种不得收回的成命（撒上9:27;15:13-23;撒下7等），它是难以抵拒的，常有成就的（列上2:27;列下1:7;9:36;22:16-20等）。有别于假先知的话，它只是欺骗人的花言巧语；真先知的话，因为是出自天主，就如炽热的火，又像击碎岩石的铁锤（耶23:24）。天主的话，本来是应许幸福（依2:2-5）；然而人如不接受，不予听从，天主的话就为人而成天诛（耶26:4-6）。

天主藉先知宣传的话——道理——总是局限于某些地区或某一时期的环境的，反之，天主法律的话是为全体人类的，为一切时代都有效。以色列所有法律所凭依的「十句话」（出34:28）——十诫——是蒙受于上主的（出20:1-22）；自然，天主愿意他的百姓去恪遵自己的诫命（申13:1），何况天主颁行的诫命原并不很难，更不是做不到的。它不在天上，不在海外，其实是离人们很近，就在他们的口里，在他们的心里（申30:11-14）。假如以民遵守上主吩咐的规诫，他们就会生活繁荣，反之，如果他们叛离而不听从，他们必要灭亡（申30:15-20）。

犹如天主的法律全仗天主的话而建立，同样，创造的工作和一切受造之物，也都凭天主的话而被造并保存。这端道理除为《旧约》启示的最突出者外，也是《旧约》宗教一项极为显着的特色。天主藉着自己的话造成了天地（创1:1;依48:13）。关于这端道理，很着名的经句便是咏33:9：「因为他一发言，万有造成，他一出命，各物生成」。亦见智9:1。天主的全能的话保存宇宙，且指导它的种种变化（咏147:15-18）；自然界最大最可怕的力量都遵行天主的命令——话（咏148:8），天主按自己的上智利用它来保存和治理宇宙（德39:27-41）。

说到这里，应该注意，《旧约》把所谓天主向外的工作（OperaDeiadextra），如创造，领导万物，和对自己百姓所要求的，应许的，一切一切都全属于天主的话，但在《旧约》后期着作的书内，却把天主的一切行为又全属于天主的「智慧」，且在这些后期着作中，又有不少经句，如依55:11;咏148:8;智16:12-26;18:14-16等，把天主一切的行为仍属于天主的话。还有「神」——天主之神，有时代替「智慧」，而「智慧」又代替「神」或「话」，其辞意实有紊乱杂错之处，劳人思考，很难领略其中的真谛。幸亏到了《新约》时代，天主为揭示自己内在的丰富生活，才亲自启示了天主原有强劲的话，全知全能的智慧，和养育万物且圣化人灵的天主的神，这才使我们恍然大悟，质疑得以冰释。所以圣保禄说《旧约》的启示尚未臻于圆满境界（希7:19），《旧约》正在期待着基督的光明，如果没有这种光明，《旧约》便成了，也简直是个闷葫芦（见希1:1-4;罗10:4）：「法律的终向是基督」。

三、《新约》中的天主的话和若望的「圣言」。

在《新约》中，天主的话保存着《旧约》的精髓，所以它直接的反对世人的「明智」；再说天主的话是无敌而全能的（希4:12），是光照而驱散黑暗的（罗2:19;弗5:8-13;得前5:5）。

《旧约》的话对基督徒来说，仍然是天主的话（宗3:25;7:3,6,31;路2:29;3:2），这种声明特别指明先知们的宣讲（谷7:13;玛1:22;2:19;15:6），以及包含法律上的天主的话（罗12:19-21;13:8-10等）。虽然这样，基督徒当然十分自然的重视耶稣的话，远胜过所有先知们的话，并且他们的观念是，全部《旧约》的启示所以对他们有价值，是因为它准备《新约》的启示，是因为《旧约》时代隐藏的奥理，现在毕竟应验而呈现在《新约》内了（哥1:25-29）。

彻底说来，耶稣的训言也称为「主的话」（玛26:75;见路22:62;若7:36），圣史们引证它们，有如《旧约》的先知们引证天主的话（宗11:16;20:35）；耶稣全部的宣讲也被称为道、圣道、道理（谷2:2;4:33;路5:1;宗10:36）。

关于耶稣的话，或他所讲的喜讯，从四部《福音》中，我们知道听众对它的不同态度，有的对耶稣的话起了反感（玛15:12），甚至称耶稣为附魔发疯的人（若10:20），有的却「大为惊愕，以致彼此询问说：这是甚么一回事？这是新的教训，并且有权威，他甚致给邪魔出命，邪魔也听从他」（谷1:27;玛7:28;路4:32）。耶稣宣讲不似那些只能解《圣经》文字的学士，他讲道一如有着全权的天父之爱子（玛11:27）。爱子不说自己的话，而只说出那派遣者——天父——的话（若14:10-24;17:8）。藉着爱子——耶稣——的话，天父自己在工作（若14:10），因此，耶稣的话常有效能，不论是医治病症（玛8:8;路7:7-15）。或管束自然界（谷4:39;路5:5），或驱逐恶魔（谷1:25-27）。

可是，虽然耶稣的话充满权力，听者对它仍是完全自由的：人能接受而遵行，人也能拒绝而不遵行（若8:51;12:47-50;14:24;15:20）。谁拒绝耶稣的话，这人就会受到天主的审判；谁接受，他就是圣洁的（若15:3），便有永生——不受审判，而已出死入生（若5:24）。可是接受天主耶稣的话，不是人的自发行为，却是天父的恩赐：「这话不是人人所能领悟的，只有那些得了恩赐的人，才能领悟」（玛19:11;谷4:11;路9:45;若6:44-65）。

宗徒早已觉得他们除祈祷外，还有宣讲天主的话的义务：「至于我们，我们要专务祈祷，并为真道服务」（宗6:4）。宗徒们怎样为真道服务呢？大概可说：他们所宣讲的圣道，不只是《旧约》的道理，也不单是耶稣喜讯的一种宣讲，宗徒们宣讲的主题即在把人类藉着耶稣所蒙受的救恩传报给人，因此，保禄称他们的宣讲为「救恩之道」（宗13:26;亦见15:7-36;17:11），确是最适当不过的。救恩既然藉着耶稣才能获得，宗徒们就不得不宣讲耶稣是谁，不得不宣讲耶稣的使命，他的言行，他的光荣复活，他的升天，以及他的光荣再来（路1:1;宗1:1）。这一切事实兼奥义就形成了「《福音》的道理」（宗15:7），和四部《福音》之得以笔之于书的资源。

宗徒们的宣讲，就如《旧约》先知们一样，确是天主的话（宗4:31;6:2-7）。圣保禄说得十分清楚「……你们由我们接受了所听的天主的言语，并没有拿它当人的言语，而实在当天主的言语领受了，这言语在你们信者身上发生了效力」（得前2:13）。由于宗徒们所宣讲的并非自己的，而是天主的话，因此，他们很小心谨慎，以免这话遭受窜改、混乱或失真（格后2:17;4:2）。既然宗徒们和他们的继承者谨慎不苟的保存着天主的话，无怪乎他们被称为「为真道服务的人」（路1:1）。只要宗徒们完全保存着并宣讲了天主的话，这话自有无可抵抗的能力，自非发生效果不可（宗19:20;格后1:18;希4:12;得前2:13;弗6:17;雅1:21）。

隆生为人的天主圣子，是天主的最后而永在的话，是《旧约》一切启示的归结，一切预言的实现，是天主所发的皇皇口语，是那包含昔日和将来的天主的一切话，一切行为，一切意图，是天主的全能和圣德的莫大代表（希1:1-4）。原始的教会相信耶稣为天主圣子，主要原因是在于他的光荣复活，次要原因乃是有关耶稣的预言已全然应验（哥1:25-27;宗8:35;17:2-11）。圣伯多禄也提出这更确实的先知的话（伯后1:19）。古时的信友由于真理之神的光照，并由于他们感应这「更确实的先知的话」，便瞭解基督的先存的生活，因而合理地把《旧约》所载关于「天主的话」和「天主的智慧」贴合在耶稣身上。圣保禄（格前1:24）论降生为人的圣子说：「基督是天主的德能和天主的智慧」，好像他把《旧约》上天主的话，和天主的智慧两种概念并合起来，视作基督的正身。圣若望虽然随从了保禄的榜样，可是他不使用那「智慧」一字，没有称耶稣为天主的智慧，却别开生面，称耶稣为天主的「话」，这为什么呢？是因为在希腊文中，智慧Sophia是阴性，因而避免使用呢？或者——更似乎是——因为智慧在智慧书中有时与天主的神（圣神）混杂不清呢？两个理由，尤其是第二个是有其一定价值的。但笔者以为若望使用「Logos」（圣言），主要原因，还是因为这个概念溯源于最古的启示时代，而且更适合天主圣子的特征和属性。如果阅读圣教会的教父奥斯定、亚大纳削、纳齐盎额我略等，以至洛斯米尼等的着作，就不怕说：Logos（圣言）这名字，简直是由天主启示而来的。要是稍微了解生活的天主，即天主圣三的内在生活和向外行为的话，「圣言」这个名词，当比任何其他名词，更确切鉴定出圣子的身份来。「言为心声！」这句中国古谚，与天主的这个启示倒有吻合相似之处，就与希腊哲学上的Logos（罗格斯）相比，彼此也有相同的成份。但究其底蕴，圣若望所讲的「圣言」，与哲学家所说的「罗格斯」或「道」，其含义的差别，又不止于天壤之别了。

圣若望久已领教了耶稣的行为、训示、光荣的复活升天，因而在圣神光照之下，他便确知耶稣是《旧约》内所讲的天主的智慧，天主的圣言，即天主藉以创造万物，发出语言，颁布法律而治理万民万物的那圣言，所以他称耶稣为「圣言」（若1:1-18;若一1:1,2;默19:13）。《新约》的各位作者中，用这名称来称耶稣的，也只有若望一人。「圣言」这名词指明耶稣永远的神性，并稍微揭示出天主圣三的奥理。如果问若望采用这名称，系借取淮罗的论据，抑或套用斯多噶的思想？笔者认为二者都不可能：淮罗的「罗格斯」仅指天主与世人之间的「有」，与《若》的圣言——那具有天主性的先存而且永存的神格，意义上实有天悬地隔之别；至于说来自斯多噶的思想更无可能。斯多噶的思想系集宿命论和泛神毒素的大成！所以他的唯一来源乃是《旧约》上屡次所讲天主的有力圣言无疑了。若望原来可用「智慧」二字，来称天主圣子的，但由于同时代的犹太经师对天主的「智慧」制造出不少怪诞不经的构思，因而为避免混淆，他便决心舍「智慧」而取「圣言」了。

若望的序言一开始就涉及创1的记述，在创1中，作者描写天主藉他全能的圣言，创造万物；在若1中圣史讲述天主藉着他那位降生为人的圣言，重新创造、修缮，且圣化万物，尤其是人类；本质上，《创》的第一创造和《若》的第二创造互相对照，先后辉映。在该两种创造上，按圣依肋乃的一句话，天主好似利用了他的两只手：「圣言」和「圣神」造生了万有，这话依笔者看来，确把《圣经》的两端奥理揭示出来了。

由于以上的简述，笔者认为圣若望的Logos是应译为「圣言」的。「道」这一字却只适合斯多噶派的Logos，对于圣若望的Logos，决不相合。

见耶稣基督、启示、智慧、三位一体奥义。


圣经辞典-七划 言论集/主的语录（Sayings of the Lord）

七划 言论集/主的语录（Sayings of the Lord）
言论集/主的语录（SayingsoftheLord,LogiaDomini）

这个名词来自希腊文，原有神的简短的「建议」的意思。在《圣经》上它指示天主的启示（宗7:38）、神谕（罗3:2），或《圣经》上的言语（希5:12;伯前4:11）。帕丕雅及其他的一些教父证明曾有主耶稣「言论集」的存在；帕丕雅且加以注释，是为数很少的耶稣的一些简短的语录。它们并不见于现今所有的《福音》中。基于这一点学者们主张《福音》的构成来自两种不同的文件，即「言论集」及「口传」，用以解答一些对观《福音》上的难题。

实际说来，「言论集」之对于《福音》的构成所有直接贡献是甚为微小的，盖所谓之主的「言论集」上，有很多地方是歪曲事实，鱼目混珠的，甚致不少说法与《圣经》是完全不合的。它对于耶稣历史的价值也不太大，不过它对于研究《福音》的形成，却给我们一些间接的暗示，使我们更易明瞭。


圣经辞典-七划 谷木兰（Qumran）

七划 谷木兰（Qumran）
见死海文件。


圣经辞典-七划 豆（Bean, Faba）

七划 豆（Bean, Faba）
由于阿贝沙隆造反，达味被迫逃亡时，曾受人之救济，在救济品中有「豆子」（撒下17:28）。则4:9亦曾提及这种食品。它在公元前两千年左右即已被人所采食，是圣地很普通的食物，可以嫩食或干食，煮食或烤食。

见圣经中的植物。


圣经辞典-七划 豆荚（Pods, Siliquae）

七划 豆荚（Pods, Siliquae）
是一种野生的植物，形似豌豆，其豆荚约有十五至三十公吋长，二至三公吋宽，其果实可供作猪料或穷的人食品，这就是《圣经》上所载荡子企求吃食的东西（路15:16）。它有一种甜味，经过泡制提炼后，可以制成饮料，即是阿剌伯人所称的一种「蜜」。也可能《圣经》上提及的蜜，不少次是指此种蜜而言。奇怪的是在圣地多蝗虫的地区，这种植物却向来受不到蝗虫的为害。

见圣经中的植物。


圣经辞典-七划 贝丹（Bedan, Badan）

七划 贝丹（Bedan, Badan）
人名，是乌蓝的儿子，马基尔的后代，被列于默纳协支派的族谱名单上（编上7:17）。其他不详。


圣经辞典-七划 贝卡（Bekah）

七划 贝卡（Bekah）
见度量衡币制与公制比较表。


圣经辞典-七划 贝耳（Bel）

七划 贝耳（Bel）
来自阿加得（Accadic）文，意谓「主人」、「主上」，是巴比伦的主要神明。贝耳多次见于《圣经》（依46:1;耶50:2;51:44;巴6:4;达14:2等），他的真名是玛耳杜克（Marduk），《圣经》上称之为默洛达客（Merodach），本来是一位不知名的神祗，但因了巴比伦国势的强盛，格外是在哈慕辣彼时代，它的神祗也因而成名。


圣经辞典-七划 贝尔（Beer）

七划 贝尔（Beer）
地名，意思是「水井」，是《圣经》上的两处地名：

1. 以民自西乃山赴客纳罕福地时的最后休息站之一（户21:16-18）。学者们都一致公认，它在阿尔农之北，在德默巴之东南，约有四小时的步行路程，即现今之特默得谷（Wadi-el-Temed）。此处的水量特多，至今犹然，只需插一木棒，水就可以自地下源源涌出。

2. 是基德红的幼子约堂逃避他哥哥阿彼默肋客的地方（民9:21）。《圣经》上只提过一次，故很难证实它的确实地点。学者们的意见也大不一致，可能就是贝尔舍巴（见创21:22等）。


圣经辞典-七划 贝纳雅（Benaiah, Banaias）

七划 贝纳雅（Benaiah, Banaias）
人名，意思是「上主建筑了」。

1. 约雅达的儿子，卡贝责耳地方人，是三十勇士之一（撒下23:20-23;编上11:22-24），达味的卫队长（撒下8:18,20,23;编上18:17），及第三军军长（编上27:5,6），是撒罗满继位的拥护人（列上1:8,38），更从撒罗满之命杀死阿多尼雅（列上2:34）及史米（列上2:46）。约阿布被处决之后，升为全军军长（列上2:35）。

2. 属厄弗辣因支派的一位军人，出生于丕辣通，亦是三十勇士之一（撒下23:30;编上11:31），按编上27:14曾任达味的第十一军军长。


圣经辞典-七划 贝勒阿（Berea）

七划 贝勒阿（Berea）
见贝尔则特。


圣经辞典-七划 贝洛雅（Beroea）

七划 贝洛雅（Beroea）
两座城名，来自希腊文，意谓「善被灌溉的」（？）。

1. 是色娄苛王尼加托尔（公元前三一一～二八○）赐与叙利亚北部阿肋颇（Aleppo）的城名。在此城大司祭默乃劳（Menelao）被安提约古五世，于公元前一六二年左右所杀（加下13:4）。有人以为此城即是苏9:17所提及的贝洛特。

2. 马其顿的一座城。保禄同息拉曾在此传教，大收宏效，许多人回头入教，但是由于得撒洛尼人从中破坏，保禄只有将此城之牧灵工作交给息拉及弟茂德，而自己往他方去了（宗17:10-15）。保禄在马其顿传教时的随员中，有名叫索帕特尔者，即此地人（宗20:4）。此城即现今希腊的外黎雅城，沿公路距得撒洛尼有七四公里。


圣经辞典-七划 贝洛特（Beeroth, Beroth）

七划 贝洛特（Beeroth, Beroth）
城名，意谓「水井」。当若苏厄占领圣地时，贝洛特人连同基贝红、革非辣及克黎雅特耶阿陵人，打发使者欺骗若苏厄，谓自己是来自远方的居民，特前来与以民立约，以免遭战火的残杀。若苏厄信以为真，与之立约，互不侵犯。第三天才知他们竟是附近居民，但因有誓约在先，不能再动干戈（苏9:1-18）。这座城属本雅明支派（苏18:25），刺杀撒乌耳儿子依市巴耳的两个凶手，勒加布及巴阿纳，即是此城的居民（撒下4:5等）。约阿布大将的持戟者纳赫赖也是此地之人（撒下23:37）。

此城在以民充军归来后曾被重建（厄上2:25;厄下7:29）。

此城建于山岗上，即现今之贝厄洛特，因其山脚处有大量的泉水，是为北方来耶京朝圣人们归家的第一休息站。很可能亦是圣母发觉孩童耶稣失踪的地方（路2:43-46），但亦有人以为即是大司祭默乃劳受刑的地方——贝洛雅（加下13:4）


圣经辞典-七划 贝特耳（Bethel）

七划 贝特耳（Bethel）
一、城名，意思是「天主的住所」，是客纳罕的一座城（苏8:17），原名路次（创28:19;35:6），在耶京之北十八公里处，是耶京通往舍根的必经之地，也是圣地南北交通的枢纽，在哈依之西，史罗之南（创12:8;民21:19），现已无人居住，祇秃山一座，还有一座古塔并周围的扁桃树作为纪念。但自这座海拔八八一公尺的山岗上，瞭望四周，的确是景色宜人，别有一番风味。

它的重要性是宗教上的，因为是在圣地献于上主的第一座圣所。亚巴郎甫进圣地，即在此为上主建立了一座祭坛（创12:8），自埃及返来后亦然（创13:3）。但贝特耳名之来源却是来自雅各伯，即当他去阿兰时（创28:10-22），途经此地，在梦中天主显现给他，他醒来后，将他睡觉的枕石立起，作为天主显现的纪念。在石头上倒上油——是《圣经》上第一次的傅油行为——给那地方起名叫贝特耳（天主的住所），并许下永远祇忠于上主；若天主保护他有吃有穿及平安回家，将在此为上主盖一座圣所，并将十分之一的财物献于上主（创28:10-22）。上主又在此第二次显现给他，许下将使他成为一强大的民族，将他的名字改为以色列（创35:14,15），以纪念上主的显示。

除了贝特耳是上主在客纳罕的第一座圣所外，它也是全以民历史上社会、政治、宗教的中心，仅次于耶京。它是圣祖们游牧生活的出发点及归宿（创12:8;13:3,4）。在此地亚巴郎同罗特，将客纳罕瓜分为二（创35:8）。黎贝加的乳母德波辣葬于此地附近（创35:8）。虽然它同哈依城联盟，仍被若苏厄所占领（苏8:9-17;12:9-16）。是厄弗辣因及本雅明支派的边界城（苏16:1,2;18:13），被分配给本雅明支派（苏18:22），但真正克服它的却是厄弗辣因人（民1:22-26）。德波辣民长坐在辣玛及贝特耳之间的一棵棕树下审判以色列子民（民4:5）。约柜曾暂留此地，以民来此地向上主请示（民20:18,26,27;21:2），撒慕尔亦每年一度来此听审（撒上7:16）。

以民分南北朝之后，雅洛贝罕在此建立金牛犊像，以同耶京分庭抗礼，作宗教政治上之争（列上12:28,29），并建立祭台及拣选司祭（列上12:32,33）。某先知曾预言过祭台要毁灭（列上13:1-3），金牛犊将被亚述人抢去作战利品（欧10:6）。犹大王阿彼雅占领贝特耳（编下13:19）。后来在撒玛黎雅京都的邪神敬礼占了优势，自此贝特耳渐衰（列上16:13）。曾有先知学校设立于此，厄里亚及厄里叟即此校之学生（列下2:2,3,23），一些孩童因讥笑厄里叟而被上主降罚（列下2:23,24）。先知们攻击贝特耳不遗余力（亚3:14;4:4;5:6;7:13;欧10:5,6,15;耶48:13）。充军后本雅明人在此重整家园（厄上2:28;厄下7:32）。公元前一六○年巴基德在此筑防御工事，抵抗犹大（加上9:50），罗马大将在犹太战事时将之占领。

考古家曾先后于一九二八～一九三四～一九五四在此发掘考察，发现远在公元前三千年左右已有人在此居住，及公元前五八六年被巴比伦人破坏的遗迹，波斯人将之重建，而在希腊帝国时代，一切最为发达。

二、是圣地南方的一座城，为若苏厄占领（苏12:16）。达味将一部份战利品送往此城（列上30:27）。它在《圣经》上有不同的名字，贝突耳或贝突厄耳（苏19:4;编上4:30）。

三、圣地的一座山城。见撒上13:2。


圣经辞典-七划 贝特辣 （盘石）[培特勒、色拉]（Petra）

七划 贝特辣 （盘石）[培特勒、色拉]（Petra）
贝特辣（盘石）[培特勒、色拉]（Petra,Sela）

城名，或译作「培特辣」。意即「盘石」。过去的学者们惯将《圣经》上的贝特辣（希伯来文名色拉）与纳巴泰人的京都贝特辣混为一谈，但是这种说法目前似乎已不能成立，盖二者应是两个不同的城市。

1. 《圣经》上的贝特辣（色拉）：民1:36记载：「厄东人的境界，是从阿刻辣宾山坡直到色拉以上地带」，所说的这个山坡位于贝尔舍巴至阿辣巴的大路上，应在死海的西南三十公里处。色拉（即贝特辣，盘石）亦应位于这一地带，同样其他地方提及的波责辣（亚1:12;耶49:13,22）亦然，而不可能是位于死海之东南八十公里处的，纳巴泰人的京城贝特辣。依16:1;42:11;以及耶49:7-22都曾提到厄东人的色拉，但是并没有指出它正确的地理位置。史家若瑟夫多次提到了纳巴泰人的贝特辣，而祇有一次提到厄东的盘石（贝特辣），亦似乎并未将二者混为一谈。

2. 二、纳巴泰人的京城贝特辣：如上所述，它是位于死海东南八十公里处的一座古城，曾是纳巴泰人的首都。考古学者证明，远在纳巴泰人之前，此地已有人烟存在，但是并不发达，亦不重要。直至波斯帝国之后的希腊及罗马帝国时代，它才达到了历史上的黄金时代。当时的纳巴泰人在此深山丛岩之间，建立了他们的首都。历代的国王更在此大兴土木，在巨大的岩石上凿出美丽壮观的庙宇，以敬礼他们的主神杜沙辣或谓迦雅神，并有国王的宫殿、墓穴等，亦是由岩石刻凿而成，其中有许多相当完美的，保存至今，供游客凭吊。

贝特辣的地势十分险要，易守难攻。它位于四周皆是高山的盆地圆形广场上，称为慕撒谷。通往此京都的惟一要道，是一条十分狭窄的长约二公里的狭道，称为息格道（el-Sig）。狭道之两边都是巨大的岩石，高耸云霄，成为天然的要塞。公元前一○六年却落入罗马人之手。在罗马人的统治下，虽然亦曾辉煌一时，但渐渐被后起的帕耳米辣所替代，而失去了它的作用。

见纳巴泰。


圣经辞典-七划 贝特商 [史托颇里]（Beth-shean）

七划 贝特商 [史托颇里]（Beth-shean）
贝特商[史托颇里]（Beth-shean,Bethsan[Scythopolis]）

城名，意思不太明确，大致被认为「长蛇女神之家」，是一座很古老的客纳罕城，埃及与大马士革之间的交通重镇，因此，在古埃及的文件上及阿玛尔纳的书信上，已提及它的名字。虽然苏17:11,16将它划分给默纳协支派，但实际上，它至撒乌耳时代，仍被培肋舍特人所占有（撒上31:10;撒下21:12）。撒罗满巩固政权之后，才正式将它作为十二太守之一的一座属城（列上4:12）。至于以民占领多久，则不得而知，盖早已自历史上消逝。直至公元前二一八年，才重被提及，为安提约古三世所占领，并改称为史托颇里（友3:10;加下12:29）。公元前六三年，成为十城区的一座城市。

考古学的发现：自一九二一～一九三三年，考古学家曾先后在此考察，获得大批的重要新发现，及许多历史资料。今举其要者简述如下：公元前三五○○年左右，已有一批半游牧民族定居于此。他们在三○○○年左右，被客纳罕人所消灭，此后一千至一千五百年之久，客纳罕人的文化在此发扬广大。公元前一四七九年后，被埃及法郎突特摩息斯三世（ThutmosisIII）所占领，历三百年之久，并建筑堡垒及阿市托勒特女神的庙宇（撒上31:10），更尽力提倡长蛇女神的敬礼，无怪乎于此地发现了不少雕刻的蛇像。出土文物中，亦有四个石碑，是当时数位埃及法郎战绩的纪念。


圣经辞典-七划 贝突耳（Bethuel, Bathuel）

七划 贝突耳（Bethuel, Bathuel）
1. 人名，意即「天主的住所」，是纳曷尔同米耳加所生的幼子，他是亚巴郎的侄子，黎贝加及拉班的父亲（创22:20-23;24:15,29;28:2,5）。

2. 城名，意思同上，属西默盎支派，位于贝尔舍巴区内（编上4:30;苏19:4），达味曾将克服漆刻拉格城之后的一部份胜利品，运往此城（撒上30:27）。学者们以为它就是现今在贝尔舍巴东北的辣士（Kirbetel-Ras）。


圣经辞典-七划 贝则克（Bezek, Bezec）

七划 贝则克（Bezek, Bezec）
是客纳罕的一个小王国，其君王名叫阿多尼贝则克，但亦是城名。在这里犹大及西默盎曾杀了不少的客纳罕人，并俘掳了国王，加以凌辱，将其手脚之姆指割去（民1:4-7），可谓以其人之道，还其人之身，盖从前他曾以此苦刑惩罚了七十位王子。贝则克的地理位置不能确定，有人谓即现今距舍根东北十四英里的依布齐（Ibzig），或谓在革则尔东北部。


圣经辞典-七划 贝耳沙匝（Belteshazzar, Baltassar）

七划 贝耳沙匝（Belteshazzar, Baltassar）
意谓「贝耳保护国王生命」，是纳波尼杜的长子，加色丁人最后的一位国王（公元前五五五～五三八年，达6:1）。按达6记载，国王摆了千人大筵，并将耶京圣殿的金银器皿取来饮酒作乐，正在狂欢之际，忽见怪手在墙上写字。并按《达尼尔先知书》7章记载，在他为王的第一年，神见四个巨兽，第三年，神见公绵羊与公山羊相争的异像《达尼尔先知书》8章。国王的父亲按达5:2,11是拿步高，但实际按历史的记载，他是纳波尼杜之子，与拿步高几乎完全没有关系，至今学者对《达尼尔先知书》的这种记述，没有合理的解释。不祇如此，并且他从来就未作过正式的国王，而祇是代父执政于特曼而已！故此《达尼尔先知书》所说的「国王」，「国王的朝臣，太后」等，只是一种假托的称呼而已。当波斯人进占巴比伦时，贝耳沙匝在公元前五三八年，「提市黎」月的十五至十六日的夜间，被他投降于波斯人的大将哥彼黎雅（Gobirias）所杀。


圣经辞典-七划 巴耳塔撒（Belteshazzar, Baltassar）

七划 巴耳塔撒（Belteshazzar, Baltassar）
巴耳塔撒按巴1:11,12的记载，是拿步高的儿子，充军的犹太人写信给留居巴力斯坦的同胞，请他们为拿步高及其子巴耳塔撒祈祷。但在《圣经》之外的历史文件上，完全没有关于巴耳塔撒的记载。故不知作何解释。


圣经辞典-七划 贝耳特沙匝（Belteshazzar, Baltassar）

七划 贝耳特沙匝（Belteshazzar, Baltassar）
人名，意谓「贝耳神保护国王的生命」。耶京失陷于拿步高王之后，曾有一批犹大贵族青年——达尼尔及其同伴——被掳往巴比伦为服侍国王。宦官长阿市培纳次重新给他们起了名字，称达尼尔为贝耳特沙匝（达1:3-7;2:26;4:5）。将征服的人民或城市、土地来重新命名，是古东方人的习俗。


圣经辞典-七划 贝耳则步（Baal-zebub, Beelzebub）

七划 贝耳则步（Baal-zebub, Beelzebub）
见巴耳则步。


圣经辞典-七划 贝里雅耳（Belial）

七划 贝里雅耳（Belial）
原文之意不详，或有「废物」、「流氓」、「凶恶」之意。

这个名词的意义实在很多，用处也广，平常被置于另一个名词之前，以指示事物的可憎或人物的可恶。今列举《圣经》上用这一名词的地方，读者即可明瞭它的意义。「可恶的事」（申13:15），「无赖之徒」（民19:22;20:13），「坏人」（撒上1:16），「无恶不作的人」（撒上2:12），「无赖汉」（撒上10:27），「脾气暴躁的人」（撒上25:17,25），「败类」（撒下16:7;20:1;23:6），「流氓」（列上21:10），「恶者」（鸿2:1），「歹徒」（约34:18）。亦有人谓它应是一个固有名词，意即「撒殚」或「恶魔」。《拉丁通行本》上数次将之音译，当固有人名看待。在《新约》中，保禄称贝里雅耳是诸恶神的首领（格后6:15）。在犹太主义文件及伪经以及教父们的着作上，多次以为它与「撒殚」之名同。在谷木兰（Qumran）的文件上，它特别是「黑暗君王」的代称。


圣经辞典-七划 贝尔则特 [贝勒阿]（Beerzath）

七划 贝尔则特 [贝勒阿]（Beerzath）
贝尔则特[贝勒阿]（Beerzath,Berea）

它原是犹大支派的一座城，在耶京以北约二十公里，在它附近犹大玛加伯与德默特琉一世索特尔（公元前一六二～一五○）的大将巴基德作战身亡（加上9:4）。有人以为它与苏9:17所说的贝洛特同。


圣经辞典-七划 贝尔舍巴（Beersheba）

七划 贝尔舍巴（Beersheba）
贝尔舍巴（Beersheba,Bersabee）

地名，意思是「七人之井」，是圣地南方的一座古客纳罕城，与圣祖们有着密切的关系（创21:14,31-33;22:19;26:23,33;28:10;46:1,5）。划分圣地时，属于犹大支派（苏15:28;撒下24:7），但有时却将它划入西默盎支派的城中（苏19:2）。因为圣祖们曾在此祭祀上主（创24:33;26:25;46:1），故被以民视为圣地，且建有圣所。但它后来却受了客纳罕人邪习的传染，而被亚毛斯先知所斥责（亚5:5;8:14）。因为它是圣地最南方的「圣城」，故很容易与最北方的另一座「圣城」－－丹相连，而成一种俗语：「从丹直到贝尔舍巴」（民20:1;撒上3:20;撒下3:10;17:11;24:2;列上5:5），或者：「从贝尔舍巴直到丹」（编上21:2;编下30:5），指示以民由南到北的领土区域，虽然实际上它的领土超过了南方的贝尔舍巴，及北方的丹。犹大王约阿士的母亲漆彼雅即此处的人（列下12:2;编下24:1）。充军后犹大支派在此重整家园（厄下11:7）。

圣祖及以民君王时代的古贝尔舍巴，已成废墟，无人居住。考古家已证实，它在现今新贝尔舍巴之东约六公里处。


圣经辞典-七划 贝勒尼切（Bernice）

七划 贝勒尼切（Bernice）
人名，意思是「传报胜利的女人」，或「胜利的女传报员」，是《圣经》上两个女人的名字：

1. 仆托肋米二世非拉德尔腓之女，叙利亚王安提约古二世德阿斯之妻（公元前二六一～二四六），以前他曾娶劳狄刻（Laodike）为妻。故于安提约古二世死后，贝勒尼切与其夫及其子均被劳狄刻所毒杀，以示报复。达11:6称她为「南方国王的女儿」。

2. 黑落德阿格黎帕二世的姊妹。故此是大黑落德的孙女，犹如其他黑落德家族中的一切女人，美丽、凶狠、淫荡不羁。与其叔父卡尔齐斯王黑落德结为夫妇，二十一岁即守寡，乃与其兄阿格黎帕乱伦同居，人皆不齿，不得已暂时与基里基雅王（Cilicia）颇肋孟结婚，但不久又重与其兄同居，二人在赴凯撒勒雅问的机会上认识了保禄（宗25:13;26:30）。最后，按史家的记载，贝勒尼切同罗马大将提托亦曾有过一段浪漫史。


圣经辞典-七划 贝特阿文（Bethaven）

七划 贝特阿文（Bethaven）
城名，意思是「衰败之家」，或「邪神住所」。是先知们讽刺贝特耳的别名，盖圣祖们视为圣地的贝特耳，在先知时代已沦落成伦理衰败，敬拜邪神的地方（亚5:5;欧4:15;5:8;10:5）。它属于本雅明支派（苏7:2;18:22）。有人则以为与在贝特耳西南的哈依城同。至于《圣经》上所说的贝特阿文旷野（苏18:12），即是指贝特耳旷野而言。撒上13:5及14:23两地方，按地理学家亚贝耳之意，应改为贝特曷龙。


圣经辞典-七划 贝特曷龙（Beth-horon）

七划 贝特曷龙（Beth-horon）
贝特曷龙（Beth-horon,Bethoron）

意谓「曷龙〔神〕之宝座」，是两个同名的姊妹城，有上下之分，上城在耶京西北十一英里，下城则在十三英里处，位于三百公尺高的山岗上，属本雅明支派（苏16:3,5），是该支派的边界城（苏18:14）。此两座城为厄弗辣因之女儿舍厄辣所建（编上7:24），分配给肋未人刻哈特居住（苏21:22;编上6:18）。因为它地势险要，是自海边平原上至贝尔舍巴、耶京及纳匝肋的必经之地，有大路穿过，故此是军事家必守必争之地。撒罗满（列上9:17;编下8:5），及玛加伯时代的巴基德，都曾在此上下两城建筑防御工事及堡垒（加上9:50），也正因如此，在此两城有不少流血的战争记录，如若苏厄在贝特曷龙的山坡路上击杀了阿摩黎人（苏10:10），在撒乌耳时代培肋舍特人由此而上侵袭以民（撒上13:18），玛加伯犹大亦在此地获得首次大胜，将叙利亚大将色龙统帅的庞大军队战败（加上3:16,24;7:39等）。罗马大将切耳息约（Celsius）亦在此几乎全军覆没，这两座姊妹城的旧址，已被考古学家们所发掘及予以证实。


圣经辞典-七划 贝特肋恒（Bethlehem）

七划 贝特肋恒（Bethlehem）
见白冷。


圣经辞典-七划 贝特法革（Bethphage）

七划 贝特法革（Bethphage）
村名，意思是「早熟的无花果之家」，或谓「无花果的早熟地方」，是耶京附近的一个小村庄。耶稣曾打发两个门徒往此村去找一匹母驴同她的驴驹，耶稣骑着这匹驴驹光荣地进了耶路撒冷城（玛21:1-7）。这村庄究竟在何处，大致已被确定。两种塔耳慕都有记载：它距耶京甚近，是耶京的边区，而享有几种耶京的特权。玛21:1祇笼统的说它靠近橄榄山，路19:37则较为清楚地说，它在橄榄山的东山坡上，此即现今之突尔（Tur）村庄。此亦即教会初期的传说圣地，在此于一八六七年，发现了十字军东征时代的画像，上有耶稣复活拉匝禄及耶稣接过驴驹的景象，并以拉丁文在像上写着「贝特法革」字样。又于一八八○年在其附近发现了一座圣堂同祭台。


圣经辞典-七划 贝特赛达（Bethsaida）

七划 贝特赛达（Bethsaida）


圣经辞典-七划 贝特匝达（Bethesda）

七划 贝特匝达（Bethesda）
是耶京城东北角上的一个水池，因靠近「羊门」之故，而被《拉丁通行本》称为「羊池」（若5:2）。它的希伯来文名，竟有四种不同的写法。此水池有五个走廊，走廊下躺着许多病人，等候天使搅动池水，水动后第一个下到水池的，便得痊愈（若5:2-4）。《圣经》学者对此水池有过不同的解释：有人谓贝特匝达乃一地方名；或谓有两个水池：其一是贝特匝达，其二是「羊池」；更有人谓此水池即是史罗亚水池，以图用自然原理解释水动的奇事；盖按他们之意见，基红水泉的水，经隧道，有间歇性地注入史罗亚水池，故此它的水，时动时静。随此学说者已不多见。

白衣会神父们曾在此水池作考古挖掘，证实池系长方形：一百二十公尺长，六十公尺宽，中间有一道墙，将水池平分为二。沿中间墙壁有走廊，再加上四边的走廊，正符合《圣经》上所说的五个走廊（若5:2）。耶稣在此治好一个卧病三十八年的瘫子（若5:5-9）。

在水池的东南边，原建有圣母大殿，后称为圣亚纳殿（圣母之母），为纪念圣母诞生于此地（按传说）。


圣经辞典-七划 贝特族尔（Beth-Zur, Bethsur）

七划 贝特族尔（Beth-Zur, Bethsur）
意谓「岩石之屋」（即堡垒），是一座不易攀登的山头，在赫贝龙之北七公里处。原是客纳罕人的一座城堡，占领后被划分给犹大支派（苏15:58），勒哈贝罕曾在此建筑防御工事（编下11:7）。充军后是此区之主要城市，在加书内不时提及此地，（加上4:29-35;4:61;6:7,26;加下11:5-12），终被安提约古五世占领（加上6:31,49）。巴基德将此处修建后派歹徒主管此区（加上9:25），约于公元前一四○年，再入息孟之手（加上11:15;14:7,33）。

美国的考古家曾先后于一九三一年及一九四七年在此挖掘考察，证明远在公元前十八世纪，此地已经是一座相当重要的城市。勒哈贝罕的防御工事，已尽坏无遗，无处可寻，这可能是因为其工事之范围很小，亦不大坚固之故，格外是由于希腊人大事修建，使之成为一座真正的堡垒，而将以前工事尽毁。不过巴基德的工程，因时代较晚，仍可见到。此地于公元前第一世纪已无人居住，但它的名字却由后来在它东南半公里的一个小村庄保留至今。


圣经辞典-七划 贝匝肋耳（Bezalel, Beseleel）

七划 贝匝肋耳（Bezalel, Beseleel）
人名，意谓「在天主庇护之下」。《圣经》上有此名者有二人：

1. 犹大支派乌黎的儿子（见编上2:20;编下1:5），是天主拣选的匠人，为制造会幕，及其中所用的一切金、银、铜、宝石、木刻等器皿（出31:1-11;35:30-35;36:1;37:1-38:23）。

2. 在充军归来后，被厄斯德拉催迫与外方女子离婚者的名单中，亦有此名（厄上10:30）。


圣经辞典-七划 贝耳沙匝（Belteshazzar, Baltassar）

七划 贝耳沙匝（Belteshazzar, Baltassar）
意谓「贝耳保护国王生命」，是纳波尼杜的长子，加色丁人最后的一位国王（公元前五五五～五三八年，达6:1）。按达6记载，国王摆了千人大筵，并将耶京圣殿的金银器皿取来饮酒作乐，正在狂欢之际，忽见怪手在墙上写字。并按《达尼尔先知书》7章记载，在他为王的第一年，神见四个巨兽，第三年，神见公绵羊与公山羊相争的异像（达8章）。国王的父亲按达5:2,11是拿步高，但实际按历史的记载，他是纳波尼杜之子，与拿步高几乎完全没有关系，至今学者对《达尼尔先知书》的这种记述，没有合理的解释。不祇如此，并且他从来就未作过正式的国王，而祇是代父执政于特曼而已！故此达书所说的「国王」，「国王的朝臣，太后」等，只是一种假托的称呼而已。当波斯人进占巴比伦时，贝耳沙匝在公元前五三八年，「提市黎」月的十五至十六日的夜间，被他投降于波斯人的大将哥彼黎雅（Gobirias）所杀。


圣经辞典-七划 贝特培敖尔（Beth-peor, Bethphogor）

七划 贝特培敖尔（Beth-peor, Bethphogor）
地名，意思是「培敖尔〔巴耳神〕之家」，是摩阿布接近约但河的小村。以民未过约但河占领圣地之前，曾驻扎在「贝特培敖尔对面的山谷中」（申3:29;4:46），亦在此地附近埋葬了梅瑟（申34:6）。后属勒乌本支派（苏13:20）。


圣经辞典-七划 贝特舍默士（Beth-shemesh）

七划 贝特舍默士（Beth-shemesh）
贝特舍默士（Beth-shemesh,Bethsames）

城名，意思是「太阳之家」，很可能与依尔舍默士（苏19:41「太阳之城」）及哈尔赫勒斯（民1:35「太阳之山」）同为一城。

1. 位于芍勒克平原（见民16:4），即现今之鲁美拉废墟（TellRumeilah），在耶京西南二十四英里，是阿市刻隆及耶路撒冷之间的交通重镇。因其地位重要，故远在公元前二一○○年已有人居住，一八○○年希克索斯人（Hyksos）入侵，将此城摧毁，几再无文化可言。至一五○○年前后，埃及打败并驱逐希克索斯人，才重建此城，并筑城墙御敌，于是人口渐多，文化昌盛。一二○○年左右，再毁于以民或培肋舍特人之手。以民进入圣地后，将之划归犹大支派（苏15:10;21:6），并成为司祭城（苏21:16）。但至达味时代，以民仍未能将之完全克服占领（民1:33-35）。撒罗满立其为十二太守区之一（列上4:9），培肋舍特人将抢劫之约柜归还此地（撒上6:9,12,15），犹大王阿玛责雅亦在此地，被以色列王耶曷阿士击败（列下14:11;编下25:21）。阿哈次为犹大王时，此城被培肋舍特人攻克（编下28:18）。此古城在公元一九一一及一九一二年间，曾被巴力斯坦考古学院（PalestineExplorationFund）所挖掘考察，后在一九二八～一九三一年及一九三三年间，又有哈伟福特学院（HaverfordCollege）的再事考察。

2. 在纳斐塔里支派的一座客纳罕城（苏19:38;民1:33），在此地曾有太阳神的敬礼。

3. 属依撒加尔支派的一座城（苏19:22）。


圣经辞典-七划 赤玉（Sardin, Sardius）

七划 赤玉（Sardin, Sardius）
一种红色的透明宝石，是大司祭胸牌上的第一块宝石（出28:17），也是提洛王子用的装饰品之一（则28:13）。《默示录》上所记载的那位坐在宝座上的判官，看来好似「红玛瑙」（即赤玉）（默4:3），新耶京的第六座基石是由「赤玛瑙」作成（默21:20）。

见玉石。


圣经辞典-七划 走廊（Porch, Porticus）

七划 走廊（Porch, Porticus）
廊，乃正房外紧靠正房的建筑物，通常上面有顶，下边有支柱，支柱之多少随廊之长短而定。这类建筑物我国古时已有，古希腊罗马也都有，而且在古希腊有在廊下走来走去讲学的，也即西文所称Peripatetici，我国称之为「逍遥派」。从《圣经》上我们知道犹太人也有这类建筑，最出名的撒罗满圣殿，即建有走廊（参阅列上6:3），而且这走廊一直到耶稣时代仍保留着，耶稣曾在撒罗满廊下讲过道理（见若10:23），圣神降临后伯多禄也曾在该处讲过道（见宗3:11）。而且可说，撒罗满廊乃当时教友惯常集会的地方（宗5:12）。此外，按若5:2所载：在耶路撒冷靠近羊门，有一个水池，希伯来语叫作贝特匝达，周围有五个走廊。按这些走廊，无疑是为供人洗羊之用，因当时被引入圣殿作牺牲品的羊，都由这羊门而入。

见贝特匝达、羊门。


圣经辞典-七划 辛（Hin）

七划 辛（Hin）
见度量衡币制与公制比较表。


圣经辞典-七划 邪淫（Fornication, Fornicatio）

七划 邪淫（Fornication, Fornicatio）
「邪淫」二字，在《旧约》里，通常指「通奸」或「卖淫」（见创38:24;德9:3-10），但也指男女婚外之苟合（如申22:24）。若有夫之妇犯了这罪，应将她烧死（创38:24）；如一男子与一有夫之妇通奸，男女双方都应处死（肋20:10）。此外，《圣经》上严禁一切乱伦之淫行，以及和任何兽类所行的淫行（见肋18:8-23）。凡犯了上述任何一种淫行的，都应一律处以死刑（肋20:10-22）。倘若男子强奸了一少女，而少女无法自卫，则该男子应娶该少女为妻（申22:29）。

除了上述各种淫行外，《旧约》里把一切背弃天主敬拜邪神的罪，也一律称为邪淫，如出34:15;民2:17;编下21:11,13;耶3:6-9;23:14;则16:24-34;欧1:4-9。邪淫在《旧约》里，通常是指一切见诸事实的行为，但在智慧书里，如约31:7也曾谈及祇蕴于心里的内心思想；但在《新约》里，自耶稣在山中圣训说：「心里洁净的人是有福的，因为他们要看见天主」，又说：「你们一向听说过，『不可奸淫，』我却对你们说：凡注视妇女，有意贪恋她的，他已在心里奸淫了她」（玛5:8,27,28），这样耶稣说明意淫也是罪过。为此，作耶稣门徒的宗徒，如圣保禄，在他的书信里，劝勉信友连心里一切不洁的思想，也当由自己心内除去（见格后7:1;5:3-5）。

至于玛5:32;19:9以及宗15:20在《拉丁通行本》虽有「Fornicatio」（邪淫）一词，不过据近代学者，大多将该词比作《旧约》里的Zenat，解作奸淫，故思高本译作「姘居」。是以按上述玛5:32;19:9二处的意思，除了「姘居」外，是不准休妻的，若属「姘居」，也即不合法的婚姻，不但可以休妻，而且按婚姻的法律，应该与不是正室的女子分开。为此，耶稣并不是说，人因了妻子的不贞，即可休妻或离婚。

见洁德、奸淫。


圣经辞典-七划 里诺（Linus）

七划 里诺（Linus）
是罗马的一位教友，曾在保禄的书信上，乘机问候弟茂德（弟后4:21），按传说他是接替伯多禄的第一位罗马主教。


圣经辞典-七划 里达（Lydda）

七划 里达（Lydda）
见罗德。


圣经辞典-七划 里贝纳（Libnah, Lebna）

七划 里贝纳（Libnah, Lebna）
地名，意思是「白色的」。

1. 是位于西乃半岛东端的一个地方，在这里以民曾经扎营住宿（户33:20,21）。

2. 是犹大境内的一座城邑（苏15:32），位于玛刻达和拉基士之间（苏10:29-31）。若苏厄将其克服并完全毁灭（苏10:30,39;12:5），后将其地赐与肋未人（苏21:13;编上6:42）。约沙法特为犹大王时，里贝纳和厄东同时宣布独立（列下8:22;编下21:10）。亚述王散乃黑黎布曾企图占领此城（列下19:6-9;依37:8），但未克如愿（列下19:35-37）。犹大王约阿哈次及漆德克雅的母亲哈慕塔耳，即是此地人（列下23:31;24:18;耶52:1）。

考古学者们曾企图断定它的原址，但至今未能完全证实。盖有两个地方，即沙飞T.el-Safi废墟及波尔纳（TellBornat）废垆，都可能是古代的里贝纳城，二者相距有九公里之遥。


圣经辞典-七划 里狄雅（Lydia）

七划 里狄雅（Lydia）
女人名，是一位敬畏天主的人，意即「归依犹太教的外邦人」。她在提雅提辣以卖布为生，曾接受了保禄的宣讲，在斐理伯地方全家领洗入教，并邀请保禄同巴尔纳伯住在她的家中（宗16:14,15）。


圣经辞典-七划 里基雅（Lycia）

七划 里基雅（Lycia）
是小亚细亚南部的一个靠海地区，北有夫黎基雅，东有旁非里雅，西有加黎雅，多高山，山上有巨大的森林，故其特产是木材，有着名港口米辣。其居民之发源地及所用的言语，至今仍在未知之数。居民多保守，力拒外来之文化侵略，故此在希腊帝国时，亦未曾接受其文化。公元四三年，被划入罗马势力范围。

在《旧约》时代的末叶，似乎已有不少犹太侨民定居在此。罗马保护犹太侨民的通谕亦传达至此（加上15:23）。在《新约》时代，圣保禄曾两次路过此地：第一次是在第三次远行传教归来时（宗21:1），第二次是在被解往罗马时（宗27:5）。


圣经辞典-七划 里息雅（Lysias）

七划 里息雅（Lysias）
是《圣经》上两个人的名字，其意谓「解决忧虑的人」。

1. 是色娄苛王朝的一位重要人物，任职为切肋叙利亚及腓尼基的总督（加下10:11），于公元前一六五年，当安提约古厄丕法乃带兵远征时，被任为国务总理（加上3:31-36;加下10:11）。他曾派手下军官带兵出征犹太，被战败（加上3:32-4:25）。其后更亲自出马，带兵六万再度进侵犹太，又被犹大玛加伯在贝特族尔打败（加上4:26-35）。自此失宠于厄丕法乃国王，但心有不甘，翌年（一六四年）三度带兵进攻犹太，以图报仇；但又在同一地方败北（加下11:1-5），祇有同犹太人媾和而返。此时犹太获得宗教上的自由，但这种自由只是暂时的，盖一六三年里氏再度攻打犹太人，结果犹太人败北。此时里息雅乘胜包围耶京，可惜命运不佳，国内发生大乱，祇有调兵返国以图治安。此时，一六二年，德默特琉一世已自罗马返国，企图报仇，结果将里息雅及安提约古五世杀死（加上6:17-7:4;加下10:9-14:2）。

2. 喀劳狄里息雅：是归化于罗马的犹太人（宗22:28），得罗马人之信任，为耶京的军官，带兵驻守安多尼堡垒。当犹太人骚动反对保禄时，他命人保卫保禄，以免死于乱党之手。但当保禄得里息雅许可，向百姓讲话解释时，百姓再度暴动。此时里氏乃命人鞭打保禄。可是一知道保禄是罗马公民，只好停止不打，后将保禄交于犹太公议会，以谋谅解。犹太人再度企图杀害宗徒，里息雅马上命人重新救出保禄，放于堡垒中，后命两个百夫长护送保禄至凯撒勒雅，将他交于斐理斯总督手中（宗21:31-40;22:24-30;23:10-35）。


圣经辞典-七划 里外雅堂（Leviathan）

七划 里外雅堂（Leviathan）
是古东方神话中的一个可怕的怪兽。这个怪兽的传说连同它的名字「里外雅堂」，是由腓尼基传入以民之间。依27:1以它及蛟龙来象征与天主及天主的百姓为敌的亚述或巴比伦及埃及。在咏74:14蛟龙亦同「里外雅堂」被连在一起，而被上主所消灭，用以象征上主在红海中消灭埃及军队的事迹。在约40:25-41:26作者以鳄鱼的形像来描叙「里外雅堂」的凶恶可怕，但在咏140:26作者描写「里外雅堂」时，可能取材于鲸鱼。在约3:8「里外雅堂」竟有诅咒黑夜的权力。但在这些经文中，无论任何地方，「里外雅堂」总是属于天主的全能之下。这一点完全相反外教神话的说法，《圣经》祇不过由外邦人的神话中，取了「里外雅堂」的外形及名字而已。

见大鱼[塔宁]、长虫、海怪及龙。


圣经辞典-七划 里息玛苛（Lysimachus）

七划 里息玛苛（Lysimachus）
人名，意思是「平息战争的人」，是《圣经》上的两个人名：

1. 埃及王仆托肋米的儿子。按《艾斯德尔传》的最后一段「希腊译者的注语」，是他将《艾》书译成了希腊文。他大概是仆托肋米第八世之子，故其译作应在公元前一一六～一○一年间；但近代有更多的人主张他是仆托肋米第十四世之子，如此则应在公元前五一～四七年之间。

2. 是耶京大司祭默乃劳的弟弟，曾代行大司祭职（加下4:29），是一位不忠不义及无良心的人，妄用职权盗窃圣殿的宝藏，因而激起人民公愤，百姓起而拒之，他则用残酷的手段来镇压反抗忠于上主的百姓，但终不抵百姓愤恨的怒火，连自己也在圣库的近旁被人杀死（加下4:39-42）。


圣经辞典-八划 乳母（Nursing Mother, Nutrix）

八划 乳母（Nursing Mother, Nutrix）
乳母、褓姆、抚育者，拉丁文统称「Nutrix」。由创24:59;35:8的记载，可知从很古时，已有用乳母的事。出2:7,9记梅瑟的生母为法郎公主请去当梅瑟的乳母，除梅瑟因特殊光景，以他的生母充作乳母外，通常乳母是另一女人；而且从法郎公主雇用梅瑟之生母作乳母事上，可知乳母多是雇用的。乳母虽非生母，但婴儿既由她的奶养大，自然彼此间有一种很深的爱。黎贝加出嫁时，她的乳母曾同她一起离开老家，随她远至巴力斯坦依撒格家（创24:59）。撒乌耳王朝发生变乱时，他的孙子，即约纳堂的儿子，由乳母携带逃跑，不幸跌倒，终身成了个跛子（撒下4:4）。达味王朝，犹大王约阿士在发生变乱时，未被杀死，也是由他乳母携带藏于亲戚家中，幸免于难（见列下11:2）。因此，《新约》里保禄宗徒给他的教友写信时，即自比作乳母（得前2:7），一如梅瑟也曾本着这一意思，自比作以民的乳母或褓姆（户11:12）。


圣经辞典-八划 乳酪（Curds, Butyrum）

八划 乳酪（Curds, Butyrum）
原文是凝乳和奶油的通用名词。按字意是「浓厚的」或「稠密的」。它的做法是将奶汁注入山羊皮袋中，不停的搅动压榨使之凝结，而成凝乳或奶油（箴30:33）。它是待客的珍品（创18:8），是人很喜爱的食品（依7:15,22）。


圣经辞典-八划 乳香（Frank-incense, Thus）

八划 乳香（Frank-incense, Thus）
见献香。


圣经辞典-八划 乳香树（Mastic-tree, Schinus）

八划 乳香树（Mastic-tree, Schinus）
是一种树名，只一次见于《圣经》，即在审判两控告苏撒纳的老人时，其中之一说出的树名（达13:54）。


圣经辞典-八划 亚当（Adam）

八划 亚当（Adam）
「亚当」按原文有「人」（创1:26,27）或「红土」（创2:7）之意，说明人是属于土的受造物（创3:19）。所以「亚当」一词，不但是天主所创造的第一个人－－人类的始祖的本名，而且也是整个人类的代表（创5:1-3）。《圣经》记载，人类的原祖亚当是天主按照自己的肖像造成的（创1:26,27），即言人不但具有相似天主的不死不灭的灵魂（智2:27），具有理智与意志（德17:1-10），而且按保禄宗徒的思想，人还具有真实的正义、圣善和知识（弗4:22-25;哥3:10）。人的肉身是天主以地上的尘土造成的，但人的生命－－即灵魂却是直接由天主而来的（创2:7;约10:8-12;27:3;33:4）。

亚当被造后，在全宇宙中找不到一个与自己相称的助手，天主遂由亚当的身上取出了一条肋骨，造了一个女人，与他相辅相成，使二人成为一体（创2:18-24;玛19:4-6），并祝福他们，使他们生育繁殖，充满大地，并将辖制大地及大地上一切的权柄交给了他们（创1:27,28）。亚当也实在实行了辖制一切的权柄，为每一生物起了名子，显示了他的智慧与权柄（创2:19,20）。天主将亚当与厄娃安置在伊甸乐园内，叫他们耕种看守，并与他们订立了生死的盟约，严禁他们吃知善恶树上的果子（创2:15-17）。亚当叛命之后，不但失掉了天主的圣宠和原始的纯洁，并且还受了惩罚，被判了死刑，被逐出了伊甸乐园（创3）。亚当被逐出了乐园以外，生了加音和亚伯尔（创4:1,2）。一百三十六岁时生了舍特（创5:3）。亚当生舍特后，又活了八百年，生了其他的儿女，死时九百三十岁（创5:4,5）。

人类的原祖与代表亚当在叛命之后，仁慈的天主在义怒中仍给人类预许了人终要得胜魔鬼的诺言（创3:15）。「女人的后裔」，虽然也指犯罪败坏的人类，但特别是指拯救人类的新元首－－基督（哥1:15-18），只有他完全战胜了魔鬼，故此保禄称他为「新亚当」或「未来的亚当」（罗5:14），由此亚当成了基督的预像。保禄在罗5:12-21;与格前15:21,22,44-49两段，将基督与亚当作强烈的对比。保禄曾把整个人类看作一个有机体，属于一个头的一个身体；并把人类分为两个截然不同的时代：一是旧时代，一是新时代。亚当和基督即是这两个不同的时代的首领，亚当是旧时代，即死亡时代的首领；基督是新时代，即生命时代的首领。人类因着他们的首领亚当的罪过也染了罪过，因而「死亡也进入了世界」（见创2:17;3:19），即全人类都要死亡，因此，很逻辑地推出另一端道理，就是人类因着新时代的首领基督成义，得沾成义所包含的一切恩宠，因此，救恩也进入了世界，即全人类都可获得永生。由此段道理。圣教会清楚地指出，人类是出于一元，多元论是相反信德的道理的。见人类通谕（EB617）。

一九六六年七月十一日，教宗保禄六世在接见研讨「原罪奥义」座谈会的神学家与科学家时曾说：「……明显地有些现代学者支持未经证实而只是假设的多元论学说，否认人类各种如是众多的灾难，是由人类的始祖亚当的叛命而来的，这种主张，与公教真正的道理不相符合（见现代宪章22节与13节）。这种主张不但与《圣经》及圣传不合，且与教会的训诲相悖，因为《圣经》、圣传与教会训诲一致主张：第一个人的罪过流传到他所有的后裔身上，并不是由于仿效，而是由于遗传，是「属于每个人的」，并且是「灵魂的死亡」，并不只是圣洁和正义的缺乏，而是丧失，连新出生的婴儿亦是如此……」。参阅教宗保禄六世于一九六八年六月三十日所发表的「天主子民的信经」。

见人、原罪、太古史。


圣经辞典-八划 亚纳（Hannah, Anna）

八划 亚纳（Hannah, Anna）
意思是「上主怜悯了」。

1. 厄耳卡纳的两个妻子之一，是撒慕尔的母亲（撒上1:1），并生了其他的子女（撒上2:21），曾作诗颂谢上主（撒上2:1-10），是「我的灵魂，颂扬上主」诗的前奏（路1:46-55）。

2. 托彼特的妻子，属纳斐塔里支派，是小多俾亚的母亲（多1:9）。

3. 女先知，法奴耳的女儿，出于阿协尔支派。结婚后七年即守寡。当圣母献耶稣于圣殿时，她正在那里，见到了默西亚，乃「向一切希望耶路撒冷得救赎的人，讲论这孩子」（路2:36-38）。


圣经辞典-八划 亚郎（Aaron）

八划 亚郎（Aaron）
亚郎意即「受光照者」。亚郎是以色列民族首任大司祭（出28:1），出于肋未支派，父名阿默兰。他有四子，名叫纳达布、阿彼胡、厄肋阿匝尔和依塔玛尔（出6:20-23）。他是梅瑟的哥哥（出4:14;7:7）米黎盎的弟弟（出15:20;2:4）。当梅瑟蒙召拯救以色列子民出离埃及时，天主立他为梅瑟的代言人（出4:14-17;7:1），并协助梅瑟行了许多奇迹，以拯救以色列子民（出7-12）。以民进入旷野后，亚郎与梅瑟不时受到以民的抱怨与攻击（出16:2）；当天降玛纳之后，亚郎收集了一「曷默尔」玛纳放在上主面前（16:33,34）。此处初次显示了亚郎为司祭的象征。

当民众抵达西乃山时，亚郎被选定与他的两个儿子纳达布和阿彼胡以及七十个长老陪伴梅瑟登上西乃山（出19:24;24:1）；虽应在远处跪下朝拜，不得走近上主（出24:1,2），但仍见到了天主的荣耀（出24:10）。当梅瑟登上山巅时，曾派定他与胡尔作民间的领袖（出24:14）；唯因梅瑟在山巅迟迟未回，亚郎受不起众百姓的怂恿，遂制造了金牛犊作上主的象征来崇拜（出32:1-6,22,23）。好在因了梅瑟的代祷，亚郎得免于难（出32:25-28;申9:20）。

亚郎被祝圣为大司祭后（肋8:1;参见出28;29;40:13等处），在行就职典礼大祭时，由上主前来了火，吞噬了祭坛上的全燔祭（肋9:1-24），这表示上主悦纳了大司祭的祭品，并鉴定了他的大司祭的职位。日后，虽有肋未支派其余的后裔，起而反叛，天主却惩罚了他们（户16;17:1-15），并使亚郎的棍杖开花，以坚定亚郎家族的司祭品位（户7:16-26）。亚郎为大司祭约四十年之久。当以民来到卡德士时，亚郎与梅瑟因失信于天主，不得进入许地（户20:12），亚郎遂死于曷尔山的摩色辣山峰（户20:22-29;申10:6）。享年一百二十三岁（户33:39）。关于亚郎的尊位和德行，见德45:7-27;关于亚郎的司祭职与基督的司祭职的比较，见希5:1-9;7:1-9:28。

见梅瑟、司祭。


圣经辞典-八划 亚述（Asshur, Assyria, Assur, Assyria）

八划 亚述（Asshur, Assyria, Assur, Assyria）
亚述原是一座城名，但因此城变为当时政治宗教的中心，遂成为一个区域名。它亦代表这一区的人民、宗教及其言语。这一地区的主要部份是自巴格达（今日伊拉克的首都）向北伸展至梵湖（在土耳其境内）附近，它位于底格里斯河右岸的地区，是一片广大的原始平原，无天然边界。

一、亚述的历史可分为三个时代：1、古亚述帝国；2、中亚述帝国；3、新亚述帝国。

1、古亚述帝国：

自建国至公元前一四○○年，这一时期的历史因资料缺乏，混乱不清，且与《圣经》无直接关系，故简述如下：亚述人大约是属于闪族的混血种，具有很大的鹰鼻，特厚的上唇，粗绻的浓发。公元前一九五○年之前，是阿加得的属国，一九五○年独立，而有亚述之诞生。惟其政治的作用尚不见着，只在商业经济上有显明的进展。至一七四八年，有撒木息阿达得一世登极为王，乃大展宏图，扩充领土；将全国划分给数子治理，自己在幕后监督指挥。他的历史幸有玛黎文件之出土，而得以详知。他死后（一七一六年），则国势日下，至一六九○年前后，国权落入哈慕辣彼之手。此后竟有数个世纪之久，亚述平平无闻，几消迹于历史；成了曷黎人的附庸，直至一四○○年之再兴。

2、中亚述帝国：

一四○○～一○七○年。亚述再兴的机会是曷黎王国之灭亡（一四五○年）。此时亚述王阿叔尔乌巴里特将米堂尼人的一部份领土占据，成为埃及的朋友，史称「万有之王」。但因曷黎人之领土已被哈提人所吞并，再无向北拓展之可能，于是另打主意，将己女嫁与北方巴比伦的王家，因而统治巴比伦，算是中亚述帝国的兴盛时期。其后数个继位之君王因与赫特人连年战争，国势日衰，至沙耳玛乃色二世（一○二八～一○一七），自亚述城迁都至尼尼微，虽开始重整军备，巩固国家经济，但大势已去。

3、新亚述帝国（九三二～六一二）：

经过一度混乱时期之后，亚述在阿叔尔丹二世（九三二～九一○）权下，光荣地复兴起来。自此尽力向北扩展领土，尤其在提革拉特丕肋色尔第二世时，几乎邻近各小国无不称臣纳税，其权势范围竟远至提洛及漆冬。沙耳玛乃色三世（八五八～八二四）且一度征服了不少叙利亚北部亚美尼亚的小国，使之臣服进贡，其中有基里基雅、叙利亚及以色列国的耶胡王。自此以色列开始在历史上受亚述大帝国的势力影响（八四一年）。可惜后继无人，大都是无能之辈，再加上内部政治之紊乱，不少的国土，尤其北方的领土丧失净尽，不少的小国先后再自独立。亚美尼亚乘机得利不少，而此时以色列国的雅洛贝罕二世亦收回以前的失地，「从哈玛特渡口直到阿辣巴海」（列上20;列下14:25,28）。

二、亚述帝国的全盛时代：

在第八世纪的后半叶，亚述出了一位大名赫赫的君王：提革拉特丕肋色尔三世，亦名普耳。这是古中东最大的帝王之一，他重整军备，向外拓展疆域，建立亚述帝国辉煌的黄金时代。他之所以成事，原因除了他本人是伟大的政治、军事家之外，亦有外在的原因：即埃及的衰弱，阿兰联盟的内乱，及亚美尼亚王国的政策错乱等，致被提革拉特丕肋色尔个个击败。称臣纳贡者有大马士革的靳斤王，以色列的默纳恒王（列下15:19,20），及其他许多弱小国王。七三五年的叙利亚厄弗辣因之战时，阿哈次惊惶失措之余，求救于亚述（列下16:7,8）。亚述王正求之不得，立即出兵向叙利亚及巴力斯坦进兵，占领了不少以国城市，掳去了不少的居民（列下15：29）。七三二年更占据阿兰，破坏了大马士革，吞并了叙利亚、腓尼基、培肋舍特及以色列的大部份领土之后，更回兵入侵巴比伦，所向无敌，自称为巴比伦王。经过了十八年的东征西讨，奠定了伟大的亚述帝国，历凡百年之久，死于七二七年，继其位者是沙耳玛乃色五世（七二六～七二二年）。此时北国以色列王曷舍亚，因受埃及的挑拨离间，彼此联盟，拒向亚述纳贡。于是亚述王出兵征伐（列下17:3-6），将北国以色列京城撒玛黎雅围困达三年之久。至七二二年九月或八月间，终将撒玛黎雅攻破，将不少人民掳往亚述（列下17:5;18:9）。

此后撒尔贡二世登极（七二一～七○五），他于七二○年为惩罚撒玛黎雅人之叛变，更将撒京尽行毁灭，掳走京城居民两万七千。自此北国以色列乃完全自历史上消迹；但是撒尔贡王朝是多难之秋，先后有巴比伦的叛乱，阿兰联盟的再兴，及其他小国对独立的跃跃欲试，且犹太王希则克雅亦参加了反亚述联盟。撒尔贡虽尽其所能，打败了联军，再度克服了巴比伦，但于进攻亚美尼亚的战役上，为人所杀，其子散乃黑黎布继位为王（七○四～六八一）。他在军事上虽有所成，但远不及乃父之智勇双全，且高傲过人，不善治理属下，故亚述大帝国的声势开始走向下坡。至于他同犹大国的关系，参阅列下18编下32及依37等处。

其后厄撒哈冬继位（六八○～六六九）。他一方面以安抚的手腕来对待各属国，另一方面则出兵进攻埃及，因为他知道各小国都在受着埃及的错综影响，要想使国土无患，只有先将埃及消灭。六七一年先将赴埃及必经之地的提洛漆冬克服；其他各沿海小国都见而生畏，臣服者竟有十国之多，其中亦有犹大的默纳舍王（编下33:11）。此时厄氏继续挥兵南下，至埃及北方的京都门非斯，掠得大批财宝，是为有史以来亚述第一次占领北埃及。

后继之王亚述巴尼帕耳（六六八～六二七）更于六六三年，再度出兵埃及，至南方的京都底比斯，将它抢劫之后，纵火焚烧，尽行毁灭，占据了整个埃及，不过这只是昙花一现而已，因不久之后，波斯的玛待人开始兴盛作乱。其后的数位亚述君王，虽连年战争，但总未能将玛待人制服。相反地，六一四年玛待人王基雅撒勒斯，占据了帝国的各个城市，只剩下京都尼尼微。六一二年七月尼尼微亦陷落其手。亚述最后君王亚述乌巴里特，虽迁都至哈兰，作垂死争斗，并求救于埃及法郎乃苛，但大势已去，一败涂地，不能再挽回狂澜，终于六○九年偌大的亚述帝国完全丧亡了。

三、亚述的考古学：

为使我们更能清楚地明瞭亚述及《圣经》的历史，亚述的出土文物作了非常重大的贡献，故不能不稍微提及。最初在亚述考古的是法国人波达（E.Botta）于公元一八四三～五年，掘出了撒尔贡二世在科尔撒巴（Khorsabod）的宫殿。后有英人拉雅德（A.H.Layard）于公元一八四五～七年发掘尼默洛特及尼尼微（一八四九～五一），其后更有辣桑（H.Rassam）及仆肋斯（V.Place）对上述各地的再次重新挖掘，使不少的楔形文件出土，一个世纪以来，不断的有人在古亚述帝国的领土上，作着新的发现，且目前仍有不少来自各国的考古学者们正在努力工作着。

四、亚述的宗教：

亚述的宗教除了本国的阿叔尔神之外，几乎完全模仿巴比伦，是巴比伦宗教的翻版。阿叔尔神则是勇士之神，战争之神，故此有人以为亚述大帝国的建立，应归功于宗教上的热诚。女神则以依市塔尔（见阿市托勒特条）为最着名，在各大城市给她盖了不少的庙宇。

五、亚述的文化：

很明显的，亚述的文化是来自巴比伦，但她将这种文化藉着她军事、政治上的优势，传播于古中东，以色列无形中也受了这文化的熏陶近二百年之久（九至七世纪）。她的主要遗作是「君王年鉴」，此书要点虽是向君王歌功颂德，记载君王战争的胜利，敌人的败亡等，但仍不失为古中东历史上十分有价值的文件。除了《圣经》同时的局部记载外，无其他文件可与之相比。这种文件在尼尼微的亚述巴尼帕耳王的图书馆中竟发现了两万四千多件。

六、亚述的艺术及建筑：

我们能以欣赏亚述的古代艺术，完全归功于她的建筑。这些建筑为后代的考古学家所挖掘出土，供人瞻仰凭吊。大致上可说中亚述帝国的建筑及艺术着重于庙宇，以表示对阿叔尔神及依市塔尔女神的敬礼。这些神像多置于高大的「摩天塔」顶上，以示神之崇高伟大。新亚述帝国的建筑及艺术则见于君王的宫殿，如亚述城、尼尼微、尼默洛特等地的宫殿。这些宫殿的墙壁都是以雕刻点缀起来的。从这些雕刻上，我们不只可以知道亚述帝国君王及人民的生活、习惯、服装、武器及家俬用具等，而且亦可看到其他属国的生活情形，实在是历史上有无限价值的珍品。

七、亚述帝国对人类史的重要性：

亚述帝国是有史以来第一个有建造「世界王国」（WorldState）之称的帝国。为了完成她的梦想，使世界上一切国家都归她权下，她不惜以最残酷的手段，使战败国成为一片焦土，屠杀人民，以防后患。后来提革拉特丕肋色尔对这种不仁道的政策，虽有所改变，以徙置俘虏的政策来代替－－移置俘虏并以其他民族来占居原地，也是人类历史上的创举－－但他对征服世界的野心始终未变。这种创立世界王国的梦想，则由亚述直接传授给巴比伦人，再传给波斯人，后更传给亚历山大的希腊大帝国，再下传至罗马大帝国，但都没有成功。


圣经辞典-八划 亚巴郎[亚巴辣罕]（Abram, Abraham）

八划 亚巴郎[亚巴辣罕]（Abram, Abraham）
亚巴郎按字源属阿加得语，意即「爱父亲」，后来天主给他改名叫亚巴辣罕，意即「万民之父」（创17:5）。过去学者多按西方闪族语言将「Abram」读为「Abrim」，意即我父被举扬，不过若考之时间问题，亚巴郎一词应按上述的阿加得语字源解。亚巴郎生于加色丁人的乌尔城，即后世举世闻名的古巴比伦境内，约在公元前二○○○年左右。其父名特辣黑。

亚巴郎跟随父亲离开乌尔到了哈兰，是否在天主明显的召唤下不得而知，但一定在天主暗中措施下（苏24:3）。特辣黑享年二百零五岁，死于哈兰（创11:32）。亚巴郎在哈兰首次得了天主明显的召唤，叫他离开他的故乡，他的亲族，到天主指示他当去的地方。亚巴郎立即听从主的召唤，带了妻奴及他的侄子罗特到了客纳罕地，也即日后的巴力斯坦。当他来到舍根时，天主就显现给他说：「我要将这地方赐给你的后裔」（创12:3），亚巴郎在那里筑了一座祭坛为祭祀天主。由舍根又来到贝特耳，在贝特耳和哈依之间，也筑了祭坛。之后因该地遭了饥荒，亚巴郎便去了埃及，并为了保全性命起见，叫他的妻子权充他的妹妹（创12:13）。由埃及回来后，仍来到他先前住过的贝特耳和哈依之间（创13:3）。后来因人口众多，便与他的侄子罗特分居。罗特选了约但河平原，居住在索多玛城；亚巴郎则迁至赫贝龙，居住在玛默勒橡树区（创13:18）。

创14章内记述四个王子敌对五个王子的事，五个王子内有一位是史纳尔王阿默辣斐耳，过去史学家以阿默辣斐耳即巴比伦着名的帝王哈慕辣彼（因而来推断亚巴郎在生的年代，但近代学者已不赞同此说，不过并不因此便否定亚巴郎不是公元前十九～二十世纪的人）。在这一战役亚巴郎为援救他的侄子罗特，也曾加入战团，结果不只救了他的侄子，同时也救了索多玛和哈摩辣诸王，所以当亚巴郎得胜归来时，不但受到索多玛王的欢迎，同时也受到撒冷（即日后耶路撒冷）王兼大司祭默基瑟德的欢迎和祝福。默基瑟德曾带来了饼酒，大约是为亚巴郎向天主奉献了感恩祭，因而默基瑟德成了默西亚君王兼司祭的预像。而亚巴郎为多谢他，曾把所得的战利品十分之一献给他；因而按圣保禄所讲默基瑟德的司祭品位，远远超过日后为以色列人司祭的亚郎和肋未家族的司祭品位（希7:1-28）。

天主虽曾一再向亚巴郎许下，要将客纳罕地赐给他的后裔（创12:7;13:14,15;15:5-7,18等），但亚巴郎八十岁时，尚未有子息；因而他的妻子撒辣按当时习尚（见哈慕辣彼法典一四四～一四八条）建议，使亚巴郎与他的婢女哈加尔亲近，希望由她获得子嗣。果然亚巴郎由哈加尔得了一子起名叫依市玛耳（创16:15,16）。不过天主并不以婢女哈加尔所生的儿子为立约的对象，因而给亚巴郎另许下，他必由他的妻子撒辣获得儿子。那时亚巴郎虽已年近百岁，撒辣也已九十岁，但因是天主的许诺，果然成了事实。一年后在亚巴郎迁移至乃革布地，定居在卡德士和叔尔之间时，撒辣果然生了一个儿子，亚巴郎给他取名叫依撒格（创20:1;21:2-4）。

撒辣既有了亲生子，便不容依市玛耳同依撒格同居共处，及共分家产，遂迫亚巴郎将他赶走。亚巴郎在获得天主允准后，才将依市玛耳和他的母亲哈加尔逐走，天主使依市玛耳的后裔也成了一大民族，即日后的阿剌伯民族。

在天主多次与亚巴郎显现中，很重要的一次，是天主与亚巴郎订立盟约。天主命亚巴郎先预备好祭物，即一只三岁的母牛，母山羊，公绵羊，把牠们剖开分为两半，相对地摆列着，及另加一只斑鸠和雏鸽，不需剖开，末后有一奇妙冒烟的火由中间经过（创15:9-17），按火多次是天主的象征（见出3:2;13:21;19:18），只有火由中间经过，是表示这盟约只是单方面的，即言天主必实践他对亚巴郎所许下的，即把从埃及河直到幼发拉的河中间的土地，赐给亚巴郎的后裔（创15:18）。过后天主向亚巴郎所要求的，即亚巴郎和他世世代代的后代，凡属男性都应受割损，为表示他们遵守天主的约（创17:9-13）。

天主在与亚巴郎立约后，待他如同朋友（依41:8;雅2:23），把将要惩罚索多玛等五城的事，也预先告知他。天主说：「我要作的事，岂能瞒着亚巴郎」？（创18:17）。亚巴郎因而满怀依恃之心，一再为索多玛等城向天主求情，不幸索多玛五城恶贯满盈，除罗特一家得救外，五城尽遭毁灭。罗特的妻子因对该城仍留恋不舍，也同样遭受了毁灭（创19:24-29）。

天主在与亚巴郎立约之后，又用另一方式来考验他，即命他祭杀他由撒辣所得的唯一儿子，依撒格。亚巴郎竟毫不迟疑地遵命到天主给他所指定的地方摩黎雅山上，要祭杀他的独子，但最后为天主所阻；不过因亚巴郎对天主这样慷慨，绝对服从，深得天主的欢心，是以天主对亚巴郎说：「我指自己起誓，因你作了这事，没有顾惜你的独生子，我必多多祝福你，使你的后裔繁多，如天上的星辰，如海边的沙粒，……地上万民要因你的后裔蒙受祝福，因为你听从了我的话」（创22:16-18）。

过后，亚巴郎的妻子，一百二十岁时，因年老力衰，死于赫贝龙，亚巴郎就由赫特人厄斐龙以四百「协刻耳」银子在玛革培拉对面买了一块地，即玛默勒，就在那地的一个山洞内，埋葬了她。这地也就成了亚巴郎在客纳罕所得的第一块永久属于他，成为他的产业的地。

撒辣死后，亚巴郎便计划为他的爱子依撒格娶妻成家，因怕客纳罕地的女子会影响依撒格的信仰，遂打发他的一个老年仆人到他的老家纳曷尔城去，为从他的亲族中，找一女子作依撒格的妻子。结果在天主暗中助佑下，一切得以如愿以偿，找得了亚巴郎的侄孙女黎贝加，一个德容兼美的女子，作依撒格的妻子（见创24章）。

亚巴郎在为依撒格完婚后，又续娶了一妻，名叫刻突辣，由刻突辣又生了五六个儿子，他们后来成了东方某些民族，如米德扬族的始祖。

亚巴郎活至一百七十五岁时，也因年老力衰，与世长辞。依撒格就把他埋在玛默勒山洞内，即同撒辣埋在一起。

从上述亚巴郎的小史看来，他是天主所特选的人，为预备天主来日救赎人类之工程，使他成为一大民族（以色列民族）的先祖。的确，日后以色列民族无不以称亚巴郎为父，自认为亚巴郎之后裔为最大的光荣（见出32:13;33:1;申1:8;路1:55,73;玛3:9;路3:8;若8:31-39）。

从亚巴郎方面，他之所以伟大而称为义人，是由于他对天主的绝对的信德（创15:6;希11:8,9），以致称亚巴郎为「信德之父」，圣保禄引伸这一意义，凡对天主有信德的人，才是亚巴郎的子孙（迦3:6-9;罗9:7）。其次亚巴郎不只有信德，而且因信德也修行了其他不少美德，如爱德：爱天主，爱人。爱天主表现在对天主绝对地服从（创22:2-12）；爱人，为索多玛等城出征（创14:14-16），后又为该城向天主求情（创18:23-33），收留旅客等（创18:1-8）。

因了亚巴郎一生勤修上述诸德，故在全部《圣经》内几时提及亚巴郎，都是异口同声地称扬他：称他为「天主的人」，「天主的仆人」（申9:27;咏105:6,42），「天主的朋友」（依41:8;编下20:7;达3:35;雅2:23.）；称天主为亚巴郎的天主（出3:15）；末后还有另一称呼，即称亚巴郎为「万民的大父」（德44:20）。

见撒辣、依撒格、依市玛耳、信德。


圣经辞典-八划 亚巴辣罕（Abraham）

八划 亚巴辣罕（Abraham）
见亚巴郎。


圣经辞典-八划 亚伯尔（Abel）

八划 亚伯尔（Abel）
亚伯尔有「气息」或「儿子」之意，为亚当之次子，加音之弟，以牧羊为生；因其为人正直（玛23:35;若一3:2），行事常以信德为依归；他向天主献了牺牲（希11:4）为天主所悦纳，因而引起了以农为生的哥哥加音的嫉妒，将之杀害（创4:2-16）。《创世纪》作者写这段历史是为说明人叛离天主后，人与人之间便发生冲突，甚至兄弟与兄弟之间亦彼此为仇；并且是第一次说明原罪的遗害－－死亡。

教父时以亚伯尔为耶稣的预像。亚伯尔是世界上第一个义人（玛23:5;路11:51），是第一个牧童，他所献的祭献为天主所悦纳。耶稣为《新约》中正义的化身（耶23:5,6），又是善牧（若10:11），并且是总司牧（伯前5:4）。他向天父自作牺牲，为圣父所悦纳。亚伯尔因了嫉妒为兄弟所杀，基督亦因嫉妒被交付于比拉多（玛27:18），为其同胞所杀（罗9:4,5）。亚伯尔的血向天喊冤，以报血仇（创4:10），基督的血亦向天父呼喊，却是为人求情，使之与天父和好（希12:24）。


圣经辞典-八划 亚毛斯（Amos）

八划 亚毛斯（Amos）
此名大概是阿玛责雅的缩写，意谓「上主支持了」或「上主担负了」。

小先知中的第三位，家居犹大的特科亚（亚1:1;7:12）。关于他的家世我们所知很少。特科亚之名至今犹存，在耶京之南二十公里处，距白冷约有十公里。地势高峻，出产很少，人民多以游牧为生。这也便是先知本身的职业（亚7:14）。除此之外，他也是种植野无花果的人（亚7:14）。既然在特科亚无农作物可言，故此很可能先知在其他地方有其田产，甚至可断言是出于小康之家，因为《圣经》上谓他有自己的羊群，及自己的田产。先知本生于南国，天主却召令他去向北国以色列宣讲（亚7:15）。这时北国的君王正是雅洛贝罕二世（公元前七八三～七四三年）。先知在北国的使命限期，似乎很短，并且由亚5:18;6:13看来，似乎是在雅洛贝罕二世乘亚述帝国及大马士革衰弱之际，将国土大事拓展及国势日强之后，就在这经济、文化、政治的黄金时代，也就是在宗教道德生活最低落的时期，先知执行了他的任务。所以应在公元前七六○～七五○年间。先知在北国各处奔走，大声疾呼，斥责皇家显贵的奢侈生活（3:9;4:1;5:10;6:1），法官的不公不义（2:7;5:7），及欺压小民之作为（3:9;8:4-6），控告商贾的失信违义（8:5），及宗教的堕落，格外攻击在贝特耳、丹等地的宗教中心（2:8;3:14;4:4;5:5;8:14），终致遭受贝特耳的大司祭阿玛责雅的污辱、控告及驱逐出境。

从先知着作的文学方面看，亚毛斯有他的独立风格。他是一位虔诚坦率的宗教家，在一切事上总以天主为依归；又是一位生活严肃的人，不善利用感情，对一切恶事恶行，直言不讳，尽力攻击。明言上主对各民族的赏罚，只按正义及道德的生活水准为凭，以不可避免的毁灭来恫吓北国以民，使其悔改。上主高于一切，以民分文不值。故此圣热罗尼莫所说的「亚毛斯先知不善于辞令」的评语，可能是正确的，因为都是直言不讳。


圣经辞典-八划 亚毛斯书 （Book of Amos, Liber Amos）

八划 亚毛斯书 （Book of Amos, Liber Amos）
本书大致可分为三编：

第一编描写上主为万邦列国的审判者（1-2章）。第二编预示以民将受的惩罚（3-6章）。第三编记载有关以民结局的神视，并附加达味王国复兴的预言（7-9章）。

• 第一编（1-2章）：除了题名（1:1）及导言（1:2）之外，立即发表惩罚阿兰、培肋舍特、提洛、厄东、阿孟、摩阿布、犹大及以色列的神谕（1:3-2:16）。

• 第二编（3-6章）：包括有五个相反以民的神谕，其中三个是以「你们应听」作开端（3:1;4:1;5:1），两个以「祸哉」开始（5:18;6:1）。

• 第三编（7-9章）：有五个神视，即：蝗灾（7:1-3），旱灾（7:4-6），铅垂线（7:7-9），一筐熟果（8:1-3），圣所被破坏的神视（9:1-8）最后附加一个复兴的预言（9:9-15）。

着作的时代：

本书所陈述的神谕及神视大致都是出自作者的手笔，这是学者所公认的，但是曾有后人置手其间，亦是显而易见的，因为全书之叙述有稍示紊乱的迹象，这可能是先知弟子之所为。有人以为本书的最后定版时期应在充军之后，因为在惩罚提洛的神谕中，提到他们出卖犹大人的罪过（1:9,10），这是在耶京被毁灭以后的事（公元前五八六年之后）。


圣经辞典-八划 亚纳斯（Annas）

八划 亚纳斯（Annas）
此名是阿纳尼亚的缩写，意即「天主是慈祥的」，他是犹太人的大司祭（公元六～十五年），为季理诺总督所委任。其势力如此之大，影响力如此之深，竟使他的五个儿子及女婿盖法先后都任大司祭之职。《圣经》上三次提到他的名字：路3:2若翰之出现。若18:13,19-24审问耶稣，宗4:6审判伯多禄及若望。

见大司祭。


圣经辞典-八划 亚细亚（Asia）

八划 亚细亚（Asia）
《圣经》上的亚细亚是指下列地区而言：

1. 叙利亚帝国色娄苛朝代的版图，即自赫肋斯朋特至印度河（Indus）及雅克撒特（Jaxartes）一带，亦即包括整个前亚细亚，（现今的土耳其、伊朗、伊拉克、阿剌伯、叙利亚、约但及以色列，小亚细亚（即现今的亚洲半岛向西，在黑海及地中海东岸之间的地区）。安提约古三世被罗马人打败后，将小亚细亚一区割让与罗马（加上8:6;12:39;13:23;加下3:3），但此区仍被称为亚细亚。

2. 是罗马帝国的一行省，由地方总督来治理，包括培尔加摩最后君王阿塔路三世的土地，及米息雅（Misia）、里狄雅、加黎雅及夫黎基雅（Phrigia）地方（《宗》全书；罗16:5;格前16:19;格后1:8;弟后1:15;伯前1:1;默1:4,11）。

3. 是上述地区的沿海地方，夫黎基雅除外（宗2:9）。


圣经辞典-八划 亚细亚省省长（Asiarchs, Asiarchae）

八划 亚细亚省省长（Asiarchs, Asiarchae）
亚细亚省省长，是罗马行省的官职名，此官衔之存在可以当时的古文学、钱币及墓石来证明。他的权限是一年制，但可保存此名至死。故在一城可有数位亚细亚的首长存在。他的职务是督促及管理对罗马现任皇帝的服从及罗马女神宗教的敬礼，亦是罗马行省会议的主席，主持行省内每五年一次的运动大会。圣保禄在厄弗所遇见的暴动，因与宗教有关，故「亚细亚的首长」（保禄的朋友）有权干涉（宗19:31）。


圣经辞典-八划 亚北底亚（Obadiah, Abdias）

八划 亚北底亚（Obadiah, Abdias）
见亚北底亚书[亚北底亚]。


圣经辞典-八划 亚北底亚书 [亚北底亚]（Book of Obadiah)

八划 亚北底亚书 [亚北底亚]（Book of Obadiah)
亚北底亚书[亚北底亚]（BookofObadiah,LiberAbdiae[Obadiah,Abdias]）

亚北底亚是依拉丁音译的，依原文应作「敖巴狄雅」，意即「上主的仆人」。

亚北底亚是十二小先知之一，大概与厄则克耳先知为同时代人物。《亚北底亚书》是《旧约全书》中最短的一本，共二十一节；内容是诅咒厄东民族，且预言他们必将灭亡的神谕（1-9）；并说明这民族将受惩罚的原因，是因为他们在犹大被围攻的时候（公元前五八六年），曾与巴比伦的军队联盟，来攻打耶路撒冷，虐待了选民，并占领了犹大国的南部（10-14）；最后先知预报厄东与万民将在「上主的日子」受审判，被掳的以民必将归国复兴（15-21）。


圣经辞典-八划 亚肋路亚（Hallelujah, Alleluia）

八划 亚肋路亚（Hallelujah, Alleluia）
是《旧约》和《新约》礼仪上的一种欢呼。其意是请你们赞美上主！就如「阿们」「贺撒纳」两句一样，常应用在教会的礼仪上。

在《旧约》中，除了多13:18外，「亚肋路亚」只见于《圣咏集》，或在开端，如111;112;或在末端，如104;105;或开端末端兼而有之如106。

在《新约》中祇见于默19:1-6。

见哈肋耳(圣咏)。


圣经辞典-八划 亚美尼亚（Armenia）

八划 亚美尼亚（Armenia）
由许多古来的文件上已证实，亚美尼亚就是阿辣辣特区（并非诺厄停船落地的那座大山，见创8:4）。此区多山，位于亚述之北。在耶肋米亚先知时代，它是一个独立王国。先知曾号召阿辣辣特、明尼、及阿市革纳次王国，一同向巴比伦进攻（耶51:27）。散乃黑黎布的二子为了夺王位，将父亲杀死之后，逃往此区（列下19:37;依37:38）。阿辣辣特原是乌辣尔突人的王国，他们所讲非闪语，而是自己的乌语。考古学家们曾发现了一些古楔形文，是以此语写成。


圣经辞典-八划 亚历山大（Alexander）

八划 亚历山大（Alexander）
人名，意谓「人之保护者」。在《圣经》上名叫亚历山大的有：

（1）亚历山大大帝（加上1:1），

（2）亚历山大厄丕法乃，即亚历山大巴拉（加上10），

（3）基勒乃人西满的儿子亚历山大（谷15:21），

（4）属于大司祭家族的亚历山大（宗4:6），

（5）厄弗所的犹太人（宗19:33,34），

（6）背信的信友（弟前1:20），

（7）保禄的某仇敌（弟后4:14，也许与上述者同）。

大亚历山大大帝，生于公元前三五六年，卒于三二三年。亚氏为马其顿王斐理伯的儿子，少年时曾拜亚理斯多德为师，熟读希腊文学，尤酷嗜荷马的易利亚德史诗。到了十八岁，在革洛乃战场上表现了他的英雄气概。两年后，其父逝世，二十岁的亚氏遂登极为王，即刻履行其父的遗志：「远征波斯」。他的父亲斐理伯的远征，祇是向波斯报复，而以此团结所有希腊的民族，但亚氏这次「远征波斯」已扩大了其志向，等于把希腊和亚洲的文化统一起来。身为大将军的亚历山大所崇拜的人物，就是易利亚德中最大的英雄阿基列；可是身为希腊文化传播者的亚氏没有先师可仿，只深信神明委任他负起一种伟大而特别的使命。公元三三四年，他解救了小亚细亚海岸的希腊城邑于波斯人的控制下。三三三年在依索斯附近击败了波斯皇帝达理阿三世。三三三至三三一年征服了腓尼基和埃及，建筑了亚历山大里亚城，作为希腊文化和商业的中心。

他既看到背腹都无敌人，于是前去远征波斯，在高加默拉战场消灭了敌军，然后挥军进入印度，直到印度河，一路所向无敌，如入无人之境。无奈，由于水土不服，亚氏所带的军队患了热症，很快传染全军，己再无力从事战争，于是亚氏只得回到巴比伦，进行组织如何统治庞大帝国。在那光荣的大城里，亚氏由于所患的热症日益严重，终于不幸，于公元前三二三年六月十三日与世长辞，死时亚氏年仅三十三岁。亚氏正如他所崇拜的阿基列，有时非常残忍，如他对底比斯和提洛等城所施行的惩罚，是绝对过份的。他把波斯波里城完全焚烧，把自己最大的将军，而且也是他最知己的好友帕默尼雍（Parmenion）也暗杀了。在他醉酒时曾亲手刺杀了另一个好友格黎托。

这类残忍的事都是伟大亚氏的污点。亚氏所有好的一面，如对波斯政府的人员，很慷慨大方，屡次饶恕他的敌人，在战争中也努力对敌人保持正义。可是亚氏的战功在他死后随即消逝了。祇有亚氏在文化的建设和发展，不但在当时对世界起了巨大作用，甚至有些直到现在还有影响！这些文化上的伟业，特别是诱导人类趋向统一方面发展，最有力的工具就是亚氏所推行和扩展的大希腊文化主义。

在《圣经》里提起或暗示亚氏的地方，有加上1:1-8;达2:33-40;7:6-23;8:5-8,21;11:13。若瑟夫（Ant.Jud.XI8,4-5）说亚氏来到耶京，进入圣殿崇拜天主，因为他曾在梦境中听到天主的话。其他许多塔耳慕得关于亚氏所记载的故事，一般皆属于民间故事，不能当作历史的文件看待。

见希腊、希腊主义、色娄苛王朝、拉苛王朝。

此外，《圣经》上尚有数人名为亚历山大者：

一、基勒乃人西满的儿子，亚历山大，他的弟兄名叫鲁富（谷15:21）。《马尔谷福音》是为罗马教会而写的，他在上面随笔提起了他两兄弟的名字，无疑地表明他们俩为罗马信徒所认识。保禄在罗16:13问候鲁富－－也许亚氏当时不在罗马，或已死去？－－和他的母亲，并称她为自己的母亲；很可能是保禄以前在耶路撒冷圣京曾住在她的家里，而她以爱子的心情爱护了保禄。按伪经《伯多禄和安德肋大事录》记载，亚氏和鲁富是那位大宗徒的门徒。厄敖狄约（Evodius）以苛仆特语所写的伪经《圣母升天录》，也把亚氏和其兄弟鲁富与伯多禄及安德肋联合，且暗示兄弟二人属于耶稣的七十二门徒，在主耶稣升天以后，他们与圣母玛利亚、撒罗默和约安纳一起生活。

见西满。

二、宗19:33,34所提及的亚氏，是当厄弗所城因银匠事件而引起的骚动时，为犹太人所推举出来的发言人。

三、保禄在弟前1:19,20提及依默纳约和亚历山大说：「他们竟摈弃了良心，而在信德上遭了船破之灾」，换句话说，他们背弃了信德。这位亚氏大概与弟后4:14所说的铜匠亚历山大同是一人。

四、宗4:6所提及的这位亚历山大是大司祭家族的人。有的学者以为这位亚氏是准罗哲学家的弟兄，是住在亚历山大里亚城的犹太人的领袖（Ant.Jud.XVIII8.1），有人以他是大司祭亚纳斯的儿子。


圣经辞典-八划 亚历山大巴拉（Alexander Balas）

八划 亚历山大巴拉（Alexander Balas）
亚历山大巴拉在《玛加伯上》10:1名为亚历山大厄丕法乃。

亚历山大巴拉（亚历山大厄丕法乃）为色娄苛王朝第十一位君王（一五○～一四五年），不知何时何地诞生。有些历史家说他是斯米纳城出生的。因他酷似安提约古厄丕法乃，遂自称为他的儿子，企图向德默特琉第一抢夺叙利亚的王位。在公元前一五三年（叙利亚时代一六○），他开始攻打德默特琉。德氏怕犹太人和叛变者联合，便赐与以民的首领约纳堂征募军队的权柄，且把在耶京堡垒内拘留为人质的青年交还给他。巴拉为打倒德氏的计划，遂立约纳堂为大司祭，称他为「君王的朋友」，并送紫袍和金冠给他。

约纳堂听了民众的意见，拥护巴拉。一五○年巴拉与德默特琉交战，德氏在战场上阵亡，巴拉遂正式登极为王。同年巴拉娶了埃及王仆托肋米的女儿克娄帕特辣为妻，请约纳堂到仆托肋买参加婚礼，赐他紫袍，并立他为将军和民长。可是一登王位，巴拉就灰心丧志，完全腐化。由于德默特琉的儿子德默特琉二世，借助于切肋叙利亚的总督阿颇罗尼，向巴拉宣战，巴拉的同盟者约纳堂击败了阿颇罗尼，因此由他获得了厄刻龙城。可是约纳堂的胜利未全然拯救巴拉，因为巴氏的岳父，利用给他的女儿克娄帕特辣雪耻的名义，乘机占领了巴力斯坦，率领大军在安提约基雅城附近打败巴氏。巴氏逃往阿剌伯，而阿剌伯族长匝贝狄耳斩了他的头，送给巴氏的岳父仆托肋米，三天后仆托肋米也死了，他所留于堡垒中的埃及兵也被本地人杀死；因而德默特琉二世登上了王位。事见加上10:1;11:19。

见色娄苛王朝、德默特琉、约纳堂。


圣经辞典-八划 亚历山大里亚（Alexandria）

八划 亚历山大里亚（Alexandria）
城名，为亚历山大大帝于公元前三三一年所建，右靠默勒敖特湖，前面朝向地中海。亚氏企图使这座新城，成为他所计划的，那广大希腊化的帝国商业和文化的中心。亚氏的美梦完全实现了。一位学者（Brecia）曾说：亚氏无疑堪称为「大」；可是我不知道是因着他的远征战功，或是因为他建立了亚历山大里亚城。从这句话显示出亚城在文化史上的重要性。不过此城的重要性于建立后的几十年更为显着。因为亚城成了东西交通的要道。拉哥王朝即以此城为其帝国的京都，且在不停地扩建。公元前三十年，埃及成了罗马帝国的行省后，亚城的商业更为发达，她的华丽真达到了顶峰。假使现代的人能够回到奥古斯都时代而去游历亚城，他必要称赞不已。亚城的码头总是停满了各国的船只。长七里的水路，末端矗立着一百多咪高的灯塔，在灯塔右边挺立着罗马总督的宫殿；此外戏院、凯撒神殿、色辣丕斯庙宇，也是亚城的名胜。可是她最珍贵的建筑物乃是博物院和图书馆。这座图书馆在奥古斯都时代已收藏了四十万本书，到第四世纪末，书的数目达到七十余万册。博物院，一方面是一个古代美术品的宝藏，另一方面相似现代的一座大学。学生从罗马帝国各地到这博物院来研究数学、科学、医学、文学、语言学、天文学等等。

犹太人最早汇集亚城。若瑟夫说：自从亚历山大里亚建立之日，即有犹太人住在这座新城里，在其中并有自己的地区。犹太人即在此城把《旧约》译成了希腊文（《七十贤士译本》）。此外又以希腊文写了许多书籍，一方面为自己辩护，另一方面为在异教民间宣布唯一神论的真理。在这些以希腊文写作的犹太作者中，最有名的乃是与耶稣同时的淮罗。

亚城的犹太人在耶路撒冷有自己的会堂（宗6:9），并且每逢大庆节日，不少犹太人由亚城到圣城去过节；见宗2:1-13。

按照一种古代的传说，第一个在亚城宣传耶稣《福音》的是圣史马尔谷。宗18:24;19:1;格前1:12;3:4-6等处所提及的传《福音》者阿颇罗，即生于此城。约在第一世纪末及第二世纪初，在亚城兴起了一个很危险且很有势力的诺士斯派，圣教会为反抗此一学派，在亚城建立了第一座神学院（Didaskaleion），庞特诺（Pantenus）、克肋孟（Clemens）、尤其是敖黎革乃（Origenes），即是这座书院最大的光荣。敖氏在此书院效法淮罗以寓意法来讲解《圣经》，并效法该书院的批判学家，写作了那伟大的着作，《旧约》的六栏本。

见解经学、埃及、罗马帝国、拉哥王朝、七十贤士译本、淮罗。


圣经辞典-八划 亚历山大辣（女王）（Alexandra）

八划 亚历山大辣（女王）（Alexandra）
亚氏的希伯来名叫撒里纳（或撒罗美，或撒耳玛），她的丈夫雅乃乌斯死后，继位为犹太民族的女王（公元前七六～六七）。除了公元前第九世纪中的阿塔里雅太后外、亚氏是犹太民族唯一的女王。她的历史见于若瑟夫（Ant.Jud.XIII16），犹太经师的作品和钱币学。她一登位，即依照先夫的建议，拥护法利塞党人，而疏远撒杜塞党人，使法利塞党人的代表参加国家公议会；法利塞党人未免向他们的敌人撒杜塞党人欺压过甚，使得撒党人不得不推举女王的儿子阿黎斯托步罗，带领几个撒党要人在女王座前抗议。女王凭正义处理，而使两党暂时妥协。女王的弟兄西孟本协塔黑（SimonbenSatah），对亚氏的内外政策，无疑有好的影响，然而女王的成绩应归功于她的德行、正义和仁慈。法利塞党人一向称赞亚氏，以她与达味和撒罗满相媲美。但是当她临终前说了一句话：「我已不能再管国事了」，表示犹太国那时的环境：南方有崛起的纳巴泰人，北方又有罗马大将路雇罗（Lucullus），而自己的儿子又缺乏勇气处理大事。

这一切都预示将有一场不可抵御的暴风雨来侵袭犹太，阿斯摩乃王朝将要消灭。不久，享寿七十三岁的亚氏逝世，她所恐惧的事不幸地一一都实现了。但是直到现代，犹太人仍很羡慕而记念他们的「贤德的女王」。

见阿斯摩乃王朝、亚历山大雅乃乌斯、阿黎斯托步罗、法利塞。


圣经辞典-八划 亚历山大雅乃乌斯（Alexander Janneus)

八划 亚历山大雅乃乌斯（Alexander Janneus)
亚历山大雅乃乌斯（AlexanderJanneus,AlexanderIannaeus）

雅氏为若望依尔卡诺的儿子，继承他的哥哥阿黎斯托步罗为王（公元前一○三～七六年），且娶撒里纳－－她的希腊名为亚历山大辣－－亡兄之妻为己妻。雅氏为王二十七年，国内国外不断发生战争，许多次失败，但因在叙利亚的色娄苛王朝和埃及的拉苛王朝业已衰弱，尤其是由于亚历山大里亚城的犹太人在拉苛朝廷很有势力，所以犹太民族非仅未丧失她的独立，而且在雅氏时代，领域逐渐扩张。雅氏的内政无道，一生反对法利塞党而依赖撒杜塞党。因此不但没有获得民心，反而祇得到人民的憎恨，甚至雇外国佣兵来镇压自己的百姓。有一次他竟将八百人在他和妻妾面前，当他们宴饮时钉在十字架上。这种残忍无道的事，使人民极为恐惧和痛恨，所以有八千人离开本国而他往。在他们当中一部份迁往大马士革，在那里建立了大马士革盟约社团。

按若瑟夫记载（Ant.Jud.XIII13-15），雅氏在逝世前，曾劝勉妻子亚历山大辣女王和法利塞党修好，承认自己的内政完全失败。

这位暴虐、勇敢、顽固的君王，就其国土来讲，是扩大了，但事实上却丧失了国家的元气：过不久罗马大军入侵（六三年）占领了全犹大。

见色娄苛一世、大马士革文件、亚历山大辣女王。


圣经辞典-八划 使者（Messenger, Angelus）

八划 使者（Messenger, Angelus）
见天使。


圣经辞典-八划 来临 [再来]（Parousia）

八划 来临 [再来]（Parousia）
「来临」一词，在希腊文化上是有特殊意义的，它尤其指某神的光临或某帝王的驾临而言，并不是普通的来到或来临。《新约》本着希腊文化的这个固有观念，用以专指「上主的来临」（得前2:19;3:13;4:15;5:23;格前15:23;玛24:3,27,37,39;雅5:7,8;伯后1:16;2:4,14;若一2:28），祇有一次是指示假基督的来临（得后2:8,9。注：思高译本正确地译作「来到」）。

在《旧约》时代先知们曾经不断地报告「上主的日子」的来临，达尼尔更强调「人子」的来临（达7:13）。这种观念亦进入了《新约》中：「天主的国」业已来临（谷1:15），救援已到（格后6:2），时期已满（迦4:4;弗1:10），末世在即等（格前10:11）；并且在《新约》时代的祈祷中，「主的来临」成了当时祈求的对象之一：「吾主！来吧！」的阿剌美文「Maranatha」祷词，竟成了希腊化的呼求（格前16:22）。

主，耶稣的出现共有两次：一次是于白冷的降生，第二次是在世界的末日。虽然圣教会，尤其教父们，不时将两次的出现，都称作「来临」，但在《新约》上似乎各有其专用的术语：即将第一次的出现称为「显现，显示」，第二次的出现称为「来临」（更好说是「驾临」或再来）。

圣保禄更清楚地刻划出主来临时的种种步骤：天使吶喊，号声大作，随从出现，兴高彩烈的，他戴着尊贵的冠冕，披着伟大的光荣，圣人们围绕着他，死人们复活起来前往迎接，在天空云彩中与他会合，其后就是公审判的出现（得前4:13;5:11;格前15:23-28）。

但是耶稣何时再来这个问题，却的确使初期教会的信徒恐慌不安；保禄甚至相信他自己在未死之前，就可能见到主的来临（得前4:15-17;格前15:51-52）。不过，保禄也不得不承认，主来临的日期是在不知之数。故此时时应当提高警觉，恒心等候，犹如防备盗贼。现在是耐心等候的时期，是受苦受磨难及试探的时期，在这个等候的时期中，应照常工作。他自己也继续传教，建立教会，努力不懈，又似乎主的来临并非是迫在眉睫的急事似的。当得撒洛尼的教友们为了主来临的事忐忑不安之际，保禄给他们指出了两个主将来临的确切征兆：背叛教会及假基督的出现（得后2:8-10）。上述保禄的道理与《福音》上的思想是一致的：「至于那日子和那时刻，除了父以外，谁也不知道，连天上的天使和子都不知道」（谷13:32;见玛24:36;伯后3:8-10）。其实，按照保禄及《福音》的道理，主耶稣来临之迟早及何时来，都是无关重要的，最主要的是应当时时醒寤振作，「将你们整个的灵魂和肉身，在我们的主耶稣基督来临时，保持的无瑕可指」（得前5:23;见得前5:1-11）。《默示录》亦以等待的心情，以祈祷的方式作全部《圣经》的结尾：「主耶稣，你来吧」！（默22:20）。

由上所述，我们可以看到，的确，《新约》时代的教会，好似在以不安的心情等待着耶稣的即将来临，有不少的语句，好似在指示主的来临已指日可待；但是，这种心情的流露，以及急切的希望，究竟有什幺真正的意义及价值，学者们各有自己的看法及解释。不过无论如何，热切等待及关心耶稣再来的心情，对整个教会的信友们来说，是有重大意义及价值的，因为它使信友更专心致力于上主的事务，更以希望及愉快的心情，来善度此生，更以完全依恃及爱慕的心情，来准备及净化自己的心灵。

见末世论、「吾主！来罢！」。


圣经辞典-八划 侍卫（Messengers, Lictores）

八划 侍卫（Messengers, Lictores）
是罗马帝国时代，君王官长们所用的一些下级仆役。他们的职务是当这些有官阶的人物出游时，应在前面持斧钺、棍棒、仪仗开路，并大都是由下级的人民中，或由获得自由的奴隶中选出。宗16:35,38所说的侍卫，只持有仪仗，而无钺斧，因为钺斧、棍棒、仪仗只有罗马京都的侍卫才有。


圣经辞典-八划 供桌（Table, Mensa Propositionis）

八划 供桌（Table, Mensa Propositionis）
供桌是以民为敬礼天主在圣所内所用的桌子。关于这桌子的构造，以及用途，出25:23-30有详细的描述。由这段记述可知，供桌除为放盘、盘杯，和为奠祭用的爵外，最重要的是为摆供饼，这供饼只准司祭而不准其他一般人吃（见玛12:4;撒上21:5-7）。这供桌按天主给梅瑟的指示，应放在至圣所前面靠北的地方，面对灯台（出26:35）。


圣经辞典-八划 饼、供饼 （Bread)

八划 饼、供饼 （Bread)
饼、供饼（Bread,Panis[BreadofthePresence,PanisPropositionis]）

饼或面饱几乎是一切古东方民族基本食品。以民普通皆以价值较低的大麦饼作饼（民7:3;列下4:22;则4:9;若6:9,13），小麦饼则似乎是上等人家的食品。面包之制作大都是每个家庭主妇或婢女的职务（创18:6;撒上8:13;撒下13:6-8;耶7:18;玛13:35等），作法是将面粉加以适中的水分与酵母揉在一齐（耶7:18;则7:28;玛13:33），切成块放在不同形式炉上烤。烤炉平常是安置在天井中间，有时是数位妇女及数个家庭的共有物，可轮流使用（肋26:26）。已烤好的面饱就收藏在篮子里（创40:16;出29:3;玛14:20;路16:9），食用时并不是以刀切，而是以手擘开而食（依58:7）。

面饱与以民的日常生活既有如此密切的关系，是以「缺少面包」意即指以民在过着贫穷苦难的日子，多次是以民反抗的原因（出16:3;户21:5）。天主为解救百姓之痛苦，使天降「玛纳」，养活百姓，是以有「天上之粮」的说法（出16:4,15;申8:3;厄下9:15;智16:20）。面包之有无，象征天主的降福与否（出23:25;撒下3:29;耶5:17;哀1:11;2:12;则4:16,17;咏37:25;132:15等），是以食粮丰富成了默西亚时代的特征（依30:23;33:16;55:1-3;耶31:12;咏78:25等）。其次在社会生活上，与路人分食面包是好客的表示（见创18:6;列上17:13;19:6;列下4:42-44;则4:9等），与人共食面包则是友谊的象征（见咏41:10;若13:18），施食与穷人是仁爱的表现（见依58:7;则18:17,16;约31:17;箴22:9;多4:16等）。含泪而食，或快乐地食用面包，是表示人内心情感的流露（依30:20;咏42:4;80:6;102:10）。

在祭祀上，面包几乎是一切以务农为主的民族的主要祭品。在《圣经》上有「供饼」，即是以细面所作成的十二个饼，分成两行（每行六个），供在上主面前的纯金桌上，作为上主与百姓之间的盟约纪念（肋24:5）。

耶稣也强调面包之与人生的重要。是以在他亲口传授的经文中－－天主经（见天主经条）－－就有求天主赐给我们日用粮的一项祈求，而且这是天主经七项祈求中唯一以物质为对象的祈求（见玛6:9-13;路11:1-4）。在增饼奇迹中，耶稣许下要赐与人类「生命的食粮」－－圣体圣事。如此耶稣用人生基本的需要，来教导人们超性生命的道理，使人更易明瞭。他更清楚的宣告：「我是生命的食粮。我是从天上降下的生活的食粮；谁若吃了这食粮，必要生活直到永远」（若6）。此外，耶稣说：「人生活不只靠饼，而也靠天主口中所发的一切言语」（玛4:4）。


圣经辞典-八划 依赖（Trust, Fiducia）

八划 依赖（Trust, Fiducia）
「依赖」在神学上的定义是：无畏无惧及绝对有把握地获得某一种恩惠的期望。依赖的基础是天主的忠诚，因为他既许必践：谁依赖上主，从不蒙羞（咏22:6;德2:11;达3:40）。因此，依赖及期望是有密切的关系的，在《拉丁通行本》上更混为一谈。

一、《旧约》：

「依赖」是对天主信任的主要成份，谁信任（信仰）天主，就一定要依赖天主及听他的命。有时依赖天主的原因，是因为天主是大能有力的，因为他是「盘石」、「城堡」、「避难所」（咏31:2-7;依26:4）。有时因为天主是仁慈怜悯的，他会救我们出于水深火热之中（咏52:10,11;智12:22）。但是在《旧约》的范围内，以及以民的初级宗教智识中，依赖的目的或所求，大都更倾向于现世的财物及势力。天主向以民许下了民族的众多，土地的广阔，国势的强盛及主权的自由等，因此，以民就基于天主的这一许诺而期望、信赖及依赖。虽然如此，《旧约》却也清楚地指出了对天主依赖应有的态度，力斥过于对人力的奢望（咏20:8;耶17:5），却赞赏以爱情及谦逊的心情寄于上主的依赖，犹如儿子之依赖父亲（咏62:6）。

二、《新约》：

只有在接受了新启示的《新约》时代，「依赖」才正式的获得了它真正的意义。它的目的不再是现世的物质，而是与现世财富势利完全相反的神性恩惠（若4:10）。人应信赖耶稣的话，直至世界的末日。耶稣自己有时也提醒人应依赖他（玛9:2;谷4:40;6:50）。保禄将依赖及期望紧紧连合在一起（格后1:9,10;希3:6），因为教友应信赖耶稣的话，及期望他的再度来临，而获得赏报（哥1:27;弟前1:1;铎2:13）。信友应该坚信不移的依赖天主，实行圆满的爱德，并确知一定会获得自己灵魂的救援（若一4:17）。

耶稣责斥人对现世物质的过于忧虑而缺乏依恃天主的心情（玛6:25-34）。保禄亦谴责教友们的过度挂虑世事（格前7:22-35），因为这种种过于的忧虑挂心，阻止天主的圣言在人灵魂上开花结果（玛6:25-34;13:22）。

见希望。


圣经辞典-八划 依辣（Ira）

八划 依辣（Ira）
三个人名，原文有「小驴」之意。

1. 是达味时代的司祭，雅提尔人（撒下20:26），被列为达味的重要官员。此处「司祭」一词可能是「辅相」之意。

2. 依刻士的儿子，特科亚地方人，是达味的勇士之一（撒下23:26;编上27:9）。

3. 达味的勇士之一（编上11:40）。


圣经辞典-八划 依史（Ishi, Iesi）

八划 依史（Ishi, Iesi）
《圣经》上的几个人名，意思是「（天主）施以救援」。

1. 是赫兹龙的后代，其父名阿帕殷，其子叫舍商（编上2:31）。

2. 犹大支派的人，生子左赫特（编上4:20）。

3. 属于西默盎支派的一位家长，生子四人，四人皆为支派的首领（编上4:42）。

4. 是默纳协支派河东地区的一位首领（编上5:24）。


圣经辞典-八划 依贝散（Jibsam, Iebsem）

八划 依贝散（Jibsam, Iebsem）
人名，意谓「香料」，属依撒加尔支派，托拉的第五个儿子，是英勇战士家族的族长（编上7:2）。


圣经辞典-八划 依贝赞（Ibzan, Abesan）

八划 依贝赞（Ibzan, Abesan）
依贝赞作以色列的民长七年之久，其名之意义不详，出生于则步隆支派的贝特肋恒，曾将自己的三十个女儿嫁给外方人，并给自己的三十个儿子自外方人中娶来媳妇（民12:8,10）。


圣经辞典-八划 依弗大（Jephthah, Jephte）

八划 依弗大（Jephthah, Jephte）
人名，意思是「望天主拯救我」，是以民的一位民长，关于他的生平事迹，《圣经》有颇为详细的介绍（民11章）。生于基肋阿得地区，其母是妓女，故无权承受家产，被逐出家外，游荡于托布地方。因生性强悍善斗，竟成为匪首。此时以民因敬礼邪神之罪，十八年之久受外邦敌人的压迫，虽已回头改过，铲除邪神敬礼，但仍需要有一位领袖出来统率人民，攻打敌人，于是大家同意请依弗大任以民领袖统帅。依弗大旧恨未忘－－被逐出家园－－于是在很苛刻的条件之下－－将终身为以民首领－－答应拒敌。

依弗大先以缓和的手腕同敌人－－阿孟子民－－展开外交谈判。此处很奇怪地，谈判的对象，又似乎是摩阿布人，更提到摩阿布人的神明革摩士。学者们大都相信，这种外在的矛盾，应是数个历史传统混合的结果。外交政策既告失败，只有诉诸武力。于是依弗大招集人马，亲赴基肋阿得的米兹帕，率兵去同阿孟人交战。在战斗开始之先，这位凶勇强悍的将军，竟向天主许下了一个糊涂、无知而又残忍的誓愿：「若你把阿孟子民交于我手中，当我由阿孟子民那里平安回来时，不论谁由我家门内出来迎接我，谁就应归上主，我要把他献作全燔祭」（民11:30,31）。果然，依弗大全胜而归，克复被阿孟占去的城市二十座之多，为以民雪去了耻辱，威风大振。

正当依弗大兴高彩列地凯旋归来时，第一个出来鼓舞歌唱，载欣载奔迎接英雄大将的，不是别人，却正是他的独生女儿。依弗大一见，于是面色大变，撕破衣服，痛声大哭：「哎呀！我的女儿，你真使我苦恼，太叫我作难了！因为我对上主开过口不能收回」（民11:35）。《圣经》上的这段记述，若我们客观地按字面解，只有承认依弗大将女儿真的作了人祭，献于上主，以民亦每年对此事迹悲哀追悼（民11:40），更证明此说之无误。自古以来有很多的学者及教父们相信此说，就是近代的学者中，主此说者亦颇不乏人。只有在中古世纪的一些犹太经师，主张它并非真正的人祭，而只是精神的祭献：终身守贞。不过这种论调似不能自圆其说。教父们虽然都承认这种事实的残酷，但另一方面却赞依弗大在他无知之中对上主的热诚。我们知道依弗大所生活的时代，是距今很远的时代，那时以民惟一神教的宗教伦理观念，还很薄弱，尚在萌芽的时期。故此我们不能以现在的伦理观念来评断那时代人的作为。连圣保禄自己就曾称赞了他的信德（希11:32）。诚然依弗大的无知洗脱了他的过错，却毫未削弱他的信仰。


圣经辞典-八划 依辣得（Irad）

八划 依辣得（Irad）
人名，有「飞逝的」、「迅速的」意思，是哈诺客的儿子及默胡雅耳的父亲，皆属加音后代（创4:18）


圣经辞典-八划 依撒格（Isaac）

八划 依撒格（Isaac）
人名，意谓「他笑」，是「愿天主笑」的简写，是以民的三位伟大圣祖之－亚巴郎、依撒格、雅各伯－－亚巴郎的第二子，亦是撒辣的独子（创21:1-7），是二人年老时所生的儿子（创17:17;18:12;21:16）。生于亚巴郎在乃革布及革辣尔地方度游牧生活时（创21:1-3），生后第八天行了割损礼，此时亚巴郎正一百岁（创21:4,5）。亚巴郎的正妻既已生子，婢女哈加尔所生的儿子，在撒辣的催逼及天主的指示之下，便被赶出了家门（创21:9-21）。天主为了试探亚巴郎的听命，令他将独生子献于天主，亚巴郎果然从命，中悦天主，在最后一剎那，才在上主的安排之下，以一只公绵羊代替子作了全燔祭，很可能这便是后来法律禁止人祭的根据（肋18:21）。此时依撒格已是一位年青力壮的少年，因为他已可肩负为全燔祭用的木柴上山。圣祖们此时的定居之处，是贝尔舍巴（见创22）。依撒格既已成人，亚巴郎打发仆人，回美索不达米亚的纳曷尔城去，给依撒格由自己的家族中娶妻，终于娶了黎贝加为妻（见创24章）。此时依撒格年已四十，由妻子黎贝加生了两个儿子：即厄撒乌及雅各伯双生子（创25:19-26）。此时发生了荒灾，依撒格全家迁往革辣尔居住。在这里上主显现给他，并预许祝福（创26:1-6）。在此地果然天主大大地降福了依撒格，使他年成丰收，奴婢成群，竟成了当地有财有势的人物，因而受人的嫉妒，故有水井的纠纷，所掘的水井被人填埋。为了避免麻烦，依撒格听阿彼默肋客王的忠告，迁往他处居住（创26:12-22）。自那里重返贝尔舍巴，天主再显现给他，保证会继续降福他。于是，在此为上主修建了一座祭坛，以作记念（创26:23-25）。

由于两个儿子的性格完全不同，格格不入，使依撒格受了不少的痛苦（创25:22,23）；再加上厄撒乌娶了两个本地赫特女子为妻，更使夫妇二人伤心难过（创26:34）。晚年，眼目已瞎，还受到黎贝加及雅各伯的摆布，将长子应得的祝福，赐给了次子雅各伯。雅各伯为躲避厄撒乌的报复，只有逃难去哈兰地方舅父拉班之家（创27章）。

《圣经》上描述依撒格的历史，没有像其他圣祖那么详尽，这可能是因为他是一位安静、忍耐、听命、守己的人的原故。他是亚巴郎及雅各伯之间的中间人物，是上主祝福的继承者，故此《新约》中，不时将三位圣祖并列在一起（玛8:11;宗3:13等）。并称赞他伟大的信德（希4:9），以他为教友们的预象，因为他生自一位自由的女人（迦4:28;罗9:7-13）。亦是耶稣祭献自己拯救人类的预象（罗8:23;希11:19）。

见黎贝加、雅各伯、厄撒乌。


圣经辞典-八划 依沙依（Jesse, Isai）

八划 依沙依（Jesse, Isai）
见叶瑟。


圣经辞典-八划 依史雅（Isshiah, Iesia）

八划 依史雅（Isshiah, Iesia）
《圣经》上数人的名字，其意无法确定，可能有「天主宽恕」（？）或「天主实有」（？）之意。

1. 属依撒加尔支派，及托拉家族，是依次辣希雅的第四个儿子（编上7:3）。

2. 是科辣黑的后代，在漆刻拉格地方归顺了达味（编上12:6）。

3. 乌齐耳的第二个儿子。乌齐耳是刻哈特的后代，是一肋未家族的族长（编上23:20;24:25）。

4. 是属于哈陵的子孙，充军后听厄斯德拉的命令，将自己的外邦妻子休掉（厄上10:31）。


圣经辞典-八划 依贝肋罕（Ibleam, Ieblaam）

八划 依贝肋罕（Ibleam, Ieblaam）
城名，意思是「民族的迷惑、败坏」。它虽然是位于依撒加尔支派地区内的城市，却被划分给默纳协支派。默纳协人未能将此城的土着客纳罕人驱逐，因此混合而居（苏17:11,12;民1:27）。犹大王阿哈齐雅在它的附近被耶胡所杀（列下9:27）。也是以色列王则加黎雅的丧身之地（列下15:10）。它在编上6:55称为彼耳汉，在友7:3称为贝耳玛，亦见于《埃及年鉴》上。按考古学者们的意见，它就是现今的贝拉玛（Belamah）废址，在革宁（《旧约》的恩加宁；见苏15:34）之西一公里半。


圣经辞典-八划 依加波得（Ichabod）

八划 依加波得（Ichabod）
人名，意思是「没有光荣」，是丕乃哈斯的儿子，及厄里的孙子。当厄里及丕乃哈斯死亡，约柜被培肋舍特人劫去的凶信，传给他的母亲时，正当她临盆生产，产生依加波得之后，便即死去了。临死前给子起名叫依加波得，意思就是说：「光荣已远离了以色列」（撒上4:21）。他还有一位哥哥名阿希突布（撒上14:3）。


圣经辞典-八划 依达斯贝（Hydaspes, Iadason）

八划 依达斯贝（Hydaspes, Iadason）
河流，当记载拿步高同阿法撒得的战争时，同时与幼发拉的及底格里斯所提及的一条河流（友1:6）。为证实这条河流，学者们有过不少的意见，其中最为可靠者要算是：依达斯贝就是现今波斯的刻尔哈（Kerhah）河，（古时亦称苛阿斯塔河）。这条河流全长六百公里，灌溉古厄蓝（友1:6）地区，原来是在波斯湾流注入海，现今则在撒特（Satt）地方与前面所提二条大河汇合入海。


圣经辞典-八划 依德阿拉（Idalah, Iedala）

八划 依德阿拉（Idalah, Iedala）
城名，意谓「悬垂的」，是则步龙支派东南的边界城市（苏19:15），就是现今的胡瓦辣（Huwwarah）废址，距贝特肋恒仅二公里之遥。


圣经辞典-八划 依杜默雅（Idumaea）

八划 依杜默雅（Idumaea）
依杜默雅是古厄东的希腊罗马名，虽然它的边界及领土与厄东并不完全相同。盖拿步高使犹大人充军巴比伦之后，犹大地区几成真空地带，厄东人毫不费力地北上占领犹大的南部地区，至赫贝龙一带（见亚1:11;北12节；则25:12;35:5,10-15;哀4:21;咏137:7），而厄东自己的原来大部份领土，却由纳巴泰人所占据（见依34:5;63:1;耶49:7;拉1:2）。在色娄苛王朝时代，依杜默雅成为一个行省，它在玛加伯时代的总督，为哥尔基雅（加下12:32,35）。此时它的领土竟自犹大边界城贝特族尔（耶京之南二十七公里处），扩展至培肋舍特地区。

公元前一二九年安提约古七世死后，犹大首领若望依尔卡诺（一三五～一○五），征服依杜默雅地区，逼当地之人领受割损礼，以保性命。自此犹大同依杜默雅的命运受着同样历史演变的支配，虽然两个民族（厄撒乌、雅各伯）向来几乎是水火不相容的（见创25:22,23;拉1:2;德50:27）。自此依杜默雅人开始参与犹太人的政治，尤其是机智多谋的安提帕特，竟成为犹太首领，依尔卡诺的执事，他就是大黑落德的父亲，给后者奠定了「黑落德王朝」的基础，而他们都是依杜默雅人。自公元六七～七○年犹太战争之后，依杜默雅也追随犹太的命运消迹于历史。

见厄东、黑落德。


圣经辞典-八划 依科尼雍（Iconium）

八划 依科尼雍（Iconium）
是小亚细亚古时的商业重镇，以纺织及羊毛为主要输出品，它就是现今土耳其的科尼雅城，现有居民十三万左右，堪称土耳其的主要城市之一，位于中部高原的边沿。考古学者在此发现远在公元前三千年就有人烟的痕迹，曾先后为赫特人、夫黎基雅人、波斯人、马其顿人、培尔加摩及罗马人的城市。

保禄第一次远行传教时，大约于公元四六年，同巴尔纳伯自安提约基雅被逐后，来此城传教（宗13:51），有不少的犹太人及希腊人回头入教，但却激起一些犹太固执份子的嫉视，起而为难，宗徒们只好暂避，前往吕斯特辣城传教去了（宗14:1-6,19-22;见16:2）。可能保禄第二次出外传教时，曾途经此地，组织及巩固已建立了起来的当地教会（宗16:4,5,6）。但第三次传教时，一定来过此地，是学者所公认的（宗18:23;见弟后3:11）。


圣经辞典-八划 依里黎苛（Illyricum）

八划 依里黎苛（Illyricum）
地名，只一次见于《新约》（罗15:19）。照传统的解释，是指示保禄宗徒东由耶京西至依里黎苛的传教地区范围。近来学者颇主张它不一定据有历史及地理的价值，不一定在指示保禄的确到过依里黎苛，而只是在说保禄到处传教救人，宣讲《福音》的广泛活动（路24:41;宗11:8）。

依里黎苛是马其顿的北方地区，公元前三五～三三为罗马属区，公元前六年被分成数个不同的地区。


圣经辞典-八划 依默纳约（Hymenaeus）

八划 依默纳约（Hymenaeus）
是教会初期一位背教的教友，保禄曾两次提到他（弟前1:20;弟后2:17），大概是厄弗所人，保禄谓已将之「交给撒殚」，意思就是开除了他的教籍（见玛5:29;18:17;若9:22;格前5:3）。这种惩罚的目的在于使他回头改过，「不再亵渎」，意即不再宣传异端邪说。


圣经辞典-八划 依尔卡诺（Hyrcanus, Hircanus）

八划 依尔卡诺（Hyrcanus, Hircanus）
人名，是一位名托彼雅的后裔。依尔卡诺是十分富有的人，曾将一部份财产捐献于圣殿，存于宝库中。色娄苛王非罗帕托尔闻知此事，心生贪念，于是打发总理大臣赫略多洛，前往圣京攫取此宝藏（加下3:11）。

见赫略多洛、犹大玛加伯。


圣经辞典-八划 依斯加略（Iscariot, Iscariotes）

八划 依斯加略（Iscariot, Iscariotes）
见克黎约特。


圣经辞典-八划 依撒伯尔（Elizabeth, Elisabeth）

八划 依撒伯尔（Elizabeth, Elisabeth）
人名，意谓「天主的誓言」，是匝加利亚司祭之妻及若翰之母，属亚郎后代。并按原文与亚郎之妻同名（出6:23），是一位热心的妇女（路1:5,6），可惜不能生育，且年已老迈，故心中颇为痛苦，天使显现给其丈夫之后怀孕（路1:24）。玛利亚与依撒伯尔的亲属关系，不能确定，虽然教会传统地称她们为表姐妹，但无据可考。当玛利亚由天使的报告中，得知依撒伯尔老年怀孕之后，立即动身前往拜访，并在人类历史上第一次被依氏称为「天主之母」（路1:4）。学者们大都同意圣母在服侍依撒伯尔生产之后才回了家。依撒伯尔产子之后，同丈夫合意主张，以若翰之名赐与己子。她的历史仅简短地见于「耶稣童年史」（路1章），其他我们一无所知。


圣经辞典-八划 依撒加尔（Issachar）

八划 依撒加尔（Issachar）
是《旧约》中的两个人名及支派名。原文的意义，因可以不同的名词或动词的形式来讲，故不易确定，大致有下列诸意：「受雇人」、「天主赐与赏报」、「获得了赏报」及「薪金」等。

一、人名及支派名：

是雅各伯的第九个儿子，由肋阿所生（创30:18）。《圣经》上关于他的记载很少，在创46:13提及他的儿子们。编上7:4,5记载他的后裔，除了雅各伯子孙的族谱及雅各伯赐与儿子们的祝福之外（创49:14,15），在《圣经》其他部份，再见不到关于这一支派始祖的记载。

雅各伯赐与他的有预言性的祝福是：「依撒加尔是匹壮驴，卧在圈中；他觉得安居美好，地方优雅，便屈肩负重，成为服役的奴隶」，的确，依撒加尔不是一个勇敢善战的支派，却以坚忍着称，故此把它比作一匹负荷重担的壮驴，这可能与它名字的意义之一「受雇人」有密切的关系。再加上它在分据圣地抽签时，运气良好，竟抽到了厄斯得隆肥沃的大平原，故贪图安逸自在，甘受客纳罕人的压迫，并向他们纳粮完税。

这个支派的边境，甚为复杂，故学者们意见纷纭。概括地说来，是西自大博尔山起，东行沿北部则步隆及纳斐塔里的边界而至约但河，东部以约但河为界，但南部的边界则大为不清，故不少的学者根本就没有试为划定。苏19:17-23谓在这一支派中，有十六座城市，其中四座是肋未城，有数座城市，至今学者们未能确定它们的位置。

二、敖贝得厄东的第七名儿子，

肋未人，是在达味时代，看守圣殿门廊的人员之一（编上26:5）。


圣经辞典-八划 依撒意亚（Isaiah, Isaias）

八划 依撒意亚（Isaiah, Isaias）
见依撒意亚书。


圣经辞典-八划 依撒意亚（书） [依撒意亚]（Book of Isaiah)

八划 依撒意亚（书） [依撒意亚]（Book of Isaiah)
依撒意亚（书）[依撒意亚]（BookofIsaiah,LiberIsaiae[Isaiah,Isaias]）

《依撒意亚》，按照《玛索辣经文》、《七十贤士译本》和《拉丁通行本》，是《旧约》后期先知书的第一部（巴比伦的《塔耳慕得》则将它放在《肋》和《则》之后）。圣路加称它为「依撒意亚先知的言论集」（路3:4）。全书66章，载有依撒意亚先知的言论，其中有些是他宣讲或写下的，有些是他的直系第子记录下来的，有些可能是后期的弟子在不同的时代纂集或按照他的思想写下的。可是，有些也是他先写好，交给弟子们收藏，等到日后时机成熟才公诸于世的（8:16;30:8）。

一、依撒意亚先知

依撒意亚（Isaiah），是阿摩兹的儿子（1:1），大约于公元前七七○～七六五年间生于耶路撒冷。他的名字解说「上主施救」。他的妻子是「女先知」（8:3）。有两个儿子，名舍阿尔雅叔布（7:3）和玛赫尔拉沙耳哈市巴次（8:3），都是象征的名字，前者解说「余剩的将要回来」，后者解说「迅速劫掠，急速夺取」，他们与先知同是以色列子民中的「标志与预兆」（8:18）。

公元前七四○年，即乌齐雅（七八一～七四○）逝世的那年，依撒意亚在神视中蒙召为先知（6:1-13），任职于耶路撒冷，在任四十年（七四○～七○○），与北国以色列的欧瑟亚（欧1:1）及南国犹大的米该亚（米1:1）同时任先知职，历经三代君王，即约堂（七四○～七三六），阿哈次（七三六～七二一）和希则克雅（七二一～六九三）。他的使命是领导南国渡过当时的险恶关头，因为乌齐雅王曾使犹大国踏入了黄金时代，但他的死亡却给这黄金时代敲了丧钟！因为政治方面，亚述王国（一一○○～六二五）在提革拉特丕肋色尔第三（Tiglat-pileserⅢ：745-728）的领导下，开始他的远征政策，横扫远近各国，而继位的沙耳玛乃色第五（ShalmaneserⅤ：728-722），撒尔贡第二（SargonⅡ：722-705）和散乃黑黎布（Sennacherib:704-681），为了面对反亚述的阿兰联盟，又不断兴兵讨伐（北国以色列就在公元前七二一年沦亡于撒尔贡手上）。因此，南国犹大，不论投靠或反叛亚述，都不易生存；而宗教方面，以民中有些人目睹亚述的势力（尤其是北国灭亡以后），便怀疑天主给达味的许诺（撒下7），有些人则对这许诺加以曲解，认为即便任意犯罪，王国也能永存。依撒意亚的使命，就是挽救这政治与宗教的危机，他以宣讲（6:7），写作（30:8）和象征行为（20:2-6）履行他的使命，也召收了愿意帮助他履行这使命的弟子（8:16）。按编下26:22;32:32，他还写了乌齐雅王及希则克雅的传记，但已失传。

至于依撒意亚的先知工作，可分四个阶段：

1. 第一个阶段，就是纳堂执政时代，依撒意亚目睹国内的奢侈、淫靡、崇拜邪神、剥削贫民等罪过，宣布雅威的日子快要来临，劝以民悔改；不然，必遭惩罚，但将保留热心的「遗民」（2-6;10-12）；

2. 第二个阶段是阿哈次时代。他因为不加入反亚述的阿兰联盟而引起了叙利亚厄弗辣因之役（七三五～七三二），因而愿意投靠亚述。当时依撒意亚不但宣讲，而且还登上了政治舞台，成了政界的风云人物（可能是宫廷的参谋）。他劝阿哈次不要投靠亚述，而应以忠于西乃盟约去博取天主的保护。可惜阿哈次没有听从（7）；

3. 第三个阶段，就是阿哈次的晚年时代。先知预言北国以色列的沦丧（28:1-6），同时也预告亚述帝国的灭亡（30:27-33）；

4. 第四个阶段，是希则克雅时代。他受到埃及的唆使，参加新巴比伦的领袖默洛达客巴拉丹（MerodachBaladan:721-689?）鼓吹的反亚述联盟，而引起了亚述王散乃黑黎布的报复，几乎占领了整国犹大国（七○一年）。当时希则克雅王求先知代祷，先知便预言圣城与圣殿必得保存，同时也预言亚述的惨败（36-39:＝列下18:13-20:19;编下32）。

至于先知的晚年，史籍并没有什么记载。按照犹太经师的传说，他在希则克雅王的儿子默纳舍为王时（六九三～六三九）被杀，处以锯刑。希11:37所说的「有被锯死的」，可能指的就是他。今日学者对此传说的历史根据，多表怀疑。

二、《依》的内容与分析

近代学者，站在纯粹文学批判的立场上，多将《依》分成三部份：

1. 第一部份是「预言集」（1-39）：载有依撒意亚在亚述时代所讲的许多预言，这些预言通常是没有按照时代的先后，及逻辑的层次编纂成的；此外，载有一个「历史附录」。这历史附录可说是第一部份与第二部份的连接环子，因为，39:5-8载有依撒意亚论以民往巴比伦充军的预言，使读者易于瞭解第二部份以巴比伦充军为主题的预言。

2. 这第二部份就是「安慰书」（40-55）：天主是慈爱的天父，在人犯罪时，他预告和施行惩罚；在人后悔时，却仍是他提拔抚慰世人（57:15-19）。这一部份就是为抚慰充军的以民，预言巴比伦的灭亡和以民「新的出谷」（NovaExodus）——藉居鲁士及「上主的仆人」而得的出谷，和这出谷所重建的新熙雍。

3. 第三部份（56-66）原就是「安慰书」的一部份，是经学者Duhm（1892）首先将它分割开来，组成独立的部份。这一部份好像就是「新熙雍」的引申，由以民狭隘国家主义的「新熙雍，」预言到未来不分国籍的「新耶路撒冷」。

按照近代学者的这个分析，我们可将《依》的内容大致列表如下（细节的分段，学者各人各见）：

Ⅰ、预言集

1. 前言（1）

2. 向犹大宣示的神谕（2-6）

3. 厄玛奴耳书（7-12）

4. 论外邦的神谕（13-23）

5. 依撒意亚大《默示录》（24-27）

6. 论以色列及犹大的神谕（28-33）

7. 依撒意亚小《默示录》（34-35）

8. 历史附录（36-39）

Ⅱ、安慰书

1. 上主是救主（40-18）

2. 新熙雍（49-55）

Ⅲ、安慰书（续）

1. 劝勉悔改（56-59）

2. 新耶路撒冷（60-66）

三、作者问题

关于《依》的作者问题，亦即所谓「依撒意亚的原着性」（TheIsaianauthenticity）：

1. 译于公元前一三二年的《德》，已暗示依撒意亚是全本《依》（66章）的作者（德48:27,28）；

2. 在《新约》中，耶稣、宗徒及《新约》作者引用《依》共50次（也有学者说22次或60次），所引用的经句虽分别属于上述三部份，但却常归名于依撒意亚先知。即使假定他们只按「民间传说」认为全本《依》都是依撒意亚先知的作品的话，我们不要忘记教宗庇护十二世在人类通谕（HumaniGeneris）的这几句话：「若有时《圣经》的作者由民间传说取材——这是可能的事——我们不要忘记他们是有圣神默感的。因此，在取舍或判断这些传说时，他们是不能错误的」（EBn.618）。我们加上一句：「何况是降生成人的天主圣子」；

3. 东西方教父，如圣犹斯定、敖黎革乃、圣巴西略、圣金口若望、圣厄弗棱、圣热罗尼莫、圣额我略纳齐盎等，都认为依撒意亚先知是全本《依》的作者。

事实上，留心的读者不难发觉在上述的三部份中，都有些值得注意的共同点：

1. 先知特有的思想，如凯旋的默西亚（7-12=40:5,9;52:13-15;53:10-12）、至圣的天主坐在高座上（6:1=57:15）、缺乏虔诚的敬礼不能悦乐主心（1:11-20=58:3-12;66:3,4）、遗民必得救（1:27;4:2,3;6:13=48:9,19=65:8）；

2. 特有的字眼，如天主的圣者（6:3;12:6;30:11;37:23=40:25;41:14;43:4,14,15：全书用过27次）、万军的上主（全书用过62次，仅次于耶78次）、竖起旗帜（5:26;11:12;13:2;18:3=49:22=62:10）、除去石块（5:2=62:10）、上主亲口说的（1:20=40:5=58:14）、残花（28:1,4=40:7,8）；

3. 罕见的希伯来字眼，如头巾（3:23=62:3）、辣哈布（30:7=51:9）、荆棘（7:19=55:13）、喜乐（13:22=58:13）。因此，直至十八世纪，除了（AbenbenEsra（1167）及IsaacAbravanel主张40-66不是依撒意亚先知的作品外，学者都一致以先知为全书1-66章的作者。

十八世纪末，Doderlein（1775）和Eichhorn（1782），纯粹站在文学批判的立场上，领先将40-66章归于另一无名氏作者（但其间「上主的仆人」诗歌，即42:1-4;49:1-6;50:4-9;52:13-53:12，他们又归于另一作者），称他为Deutero-Isaiah，即「第二依撒意亚」（本文简称「依二」），并认定他在充军后期（五四○～五三八年间），在巴比伦写成。一百年后，Duhm（1892）更将56-66章归于第三位作者，称他为Trito-Isaiah，即「第三依撒意亚」（我们简称「《依三》」），并认定他在公元前四五○年写成。《依二》、《依三》的作者，可能是一个人（但不是同一个人），也可能是一组人；无疑的，都是先知的弟子。

近代学者，许多接受了他们的意见，主张《依》的作者，按照三部份，有《依一》《依二》《依三》。他们之所以如此分割《依》，理由大致如下：

1. 历史背景方面：第一部份的历史背景是亚述时代，第二部份是巴比伦充军晚期（值得注意的是作者指明，那位准许以民回国的居鲁士的名字：44:28;45:1），第三部份是充军回国后的重建时代；

2. 文字方面：第一部份语文简洁，语气凌厉，第二第三部份则语文轻松典雅，语气富于情感，爱用叠语（40:1;43:11,25;51:9,12），

3. 思想方面：第一部份是预告惩罚，第二第三部份是安慰鼓励；第一部份表现狭隘的犹太主义，第二尤其第三部份，救恩却归于万民；此外，第二部份的表达方式更具神学形式，并强调「创造神学」，而第三部份则点出纯真的以民及宗教生活等；

4. 神学方面：无可否认，有些学者受到了唯理论的熏染，认为预言（广泛点：圣迹）——尤其是细节准确的预言是不可能的。因此，他们以史事发生及文体类型的年代去鉴定先知书内预言的写作年代。

循着这文学批判的途径，尤其是唯理主义的思想，有些学者更认为：第一部份中13:1-14:23;21:1-10（论巴比伦）、15:1-9;16:6-12（论摩阿布）、19（论埃及）、23（论提洛）、24-27（大《默示录》）、33（耶路撒冷获救）、34-35（小《默示录》）、36-39（历史附录），都是后期（《依二》、《依三》或另一作者）的作品。至于这些后期的作品的写作年代，学者则放在五四○～一二○年间，各抒己见。在这「解体」的趋势下，在一二九二节的《依》中，有些学者只承认八百，有些则只承认二六○节是依撒意亚的作品。

为了给天主教学者一个指南，宗座《圣经》委员会，于一九○八年六月二十九日颁下了一篇文告，文中虽没有强调《依》的66章每一章都是依撒意亚先知的作品，但却指出当时反对《依》的原着性的理由，尚未能充份证明《依》是多位作者的作品（EBnn.294-295）。

无疑的，一九○八年后的近七十年中《圣经》批判学亦有了莫大的进步，因此，正如Moriarty说的，今日没有一个学者主张，《依》天衣无缝地是依撒意亚先知的作品。事实上，今日《圣经》批判学提出的理由，由文学批判的角度看来，为批判纯粹的「文学作品」，尤其是为批判「历史文学」，实在是不易推翻的理由。可是，有一点我们始终不可忘掉的，就是：《圣经》不只是「人的作品」（因此不纯粹是文学作品），而且更是「神的作品」（见默感）；而《依》不是一本「历史记录」，而是「预言」。因此，站在神学的立场上，若我们承认「预言未来」是可能的——其实《依》本身已说得很清楚：「过去的事，我早就预言过了……我早就告诉了你；在事未发生之前，我就向你说明了」（48:3,5;参阅8:16;30:8）——那么，虽然不应硬说66章，每章都是依撒意亚先知的作品（因为不能否认《依》中有删插迹象），但相信也不能这么轻易，只凭着纯粹文学批判的结论，便肯定大部份不是依撒意亚先知的作品，因为预言的「可能性」始终存在：这就是我们对有关《依》的文学批判的结论的「绝对性」，始终抱有怀疑态度的唯一理由。况且，至少关于第一部份（1-39），学者们也承认：他们今日愈来愈避免绝对性的断定某一段实在不是依撒意亚先知的。

四、《依》的神学

依的神学中心思想，就是天主的神圣性（Holiness）。这「神圣性」，就希伯来文「Qadosh」来说，含有非常广阔和深入的意义，可同时解说「圣善」、「圣洁」、「超越」、「神性尊严」、「不可侵犯」等。

按照《依》，天主是「圣、圣、圣」（6:3），即「至圣的天主」（5:16），是「万军的天主」（6:3,5）；他是「以色列的圣者」（全书用了二十七次），也是「全世界的天主」（54:5）；是「创造者」（全书用了十六次），也是「救主」（全书用了十三次）。他的尊威，连「色辣芬」天使也不敢正面仰视（6:2）；污俗的世人，更不可亲眼目睹（6:5）。凡接近他的人，都得圣洁自己（6:7），因为凡属于他的一切，都是「圣的」，如圣言（29:23）、圣臂（52:10）、圣神（53:10,11）、圣山（11:9;56:7）、圣城（48:2;52:1）、圣殿（62:9）、圣所（63:15）圣日（58:13）、圣路（35:3）、圣君（43:23）、圣善的苗裔（6:13）、圣洁的民族（62:12）。

正是因为天主是至圣的天主，他不能容忍罪恶的存在：他利用外邦民族（10:5）惩罚不听从他教导的以民，向他们大发雷霆（5:24;1:4），掩面不看他们（57:17），尽情伸张他的公义（5:24;9:12,16,20;10:4），叫他们饮尽震怒之杯（51:17）。可是，他也惩罚外邦人的罪恶，对厄弗辣因和大马士革（7:7,8;17）、摩阿布（16:13,14）、提洛（23:1-24）、亚述（10:16-19;17:12-14;37:21-38）、巴比伦（13:19-22;47:1-15）和埃及（19:1-17）发泄他的义怒。不但如此，尚且，将有一日——「上主的日子」（2:9-22）——他还要审判万民，使自己备受颂扬（24），因为他是唯一的神，唯一的主宰（43:11;45:5,6），万民在他面前好像乌有，在他看来只是空虚净无（40:17），任何事物都不能与他相比（40:18-26）：他因正义而受尊荣，因公正而自显为圣（5:16）。

他既然是唯一的、至圣的、公义的主宰，因此他有他的计划领导人类的历史（10:6），也有能力付诸实行（55:11），人的任何计划都不能破壤它（8:9,10）；尚且，相反他的计划行事的人，必遭失败（30:1-3;31:1-3），因为在他奇妙的措施面前，智慧者的智慧要消失，贤者的聪明要隐退（29:14），他的心思超乎人的智力之上（28:29;55:8,9）。他的计划多次藉着历史的演变而实施（7:18-20;9:10,11;10:5,6;45:1），对他的计划，我们只有全心信赖，才能屹立不动（7:9;28:16;30:15），即使事态的演变好像能推翻这个计划，也得坚信不疑（7:4-7;37:6,7）。这个「信」字，就是宗教生活的基础（7:9;57:13）。

在他的计划中，最大的计划就是「再造」和「救赎」他的子民（40-66）。因此，他虽因了他们的罪恶（57:17），在怒气中打击了他们，却又在慈悲中怜悯了他们（60:10），目的只是为炼净他们（48:9-11），好保留一些遗民（4:2,3），因为他要在熙雍放一块精选的石头作基础（28:16），它就是由叶瑟出生的嫩枝和幼芽（11:1;4:2;6:13），即由童贞女诞生的厄玛奴耳（7:14），他将宣布上至慈恩的喜年（61:2），赎回百姓的残存者（11:11），使他们获得新的出谷（43:18-21），以「上主仆人」的身份（52:13-53:12），作代罪的羔羊，使他们得到安全与痊愈（53:5）。那时，将有新天新地(65:17)、新的京城（60）和新的子民（66:7-17），这子民不再只是以色列，而是万国万民（56:1-8;66:18-23），因为在至圣天主的计划中，他是万民的光明，使天主的救恩达于地极（49:6）。

见以色列遗民、上主的仆人、上主的日子、默西亚、死海文件。


圣经辞典-八划 依撒意亚升天录（Ascension of Isaiah)

八划 依撒意亚升天录（Ascension of Isaiah)
依撒意亚升天录（AscensionofIsaiah,AscensioIsaiae）

本书是以两个主要文件组成的，第一个文件（1-5）记述依撒意亚的殉道；第二个文件（6-11）记述依撒意亚升天和他对默西亚的行事所讲的预言。在前后两篇中，有位信奉基督教的犹太人插入了几端基督教的教理。原文已失，希腊译文只存留一些残片，拉丁译本只存有六章（6-11），但厄提约丕雅译本却包括全书十一章。第一段着于公元第一世纪，第二段着于第三世纪。值得注意的是本书的道理，作者讲论天主三位一体，圣子降生，圣母玛利亚的童身，耶稣宣讲《福音》，被钉死，复活，升天，耶稣所立教会的工作与使命，圣伯多禄在罗马致命等事。除了两三个地方作者倾向诺斯士主义外，大体可说，他的教理与圣教会的教义全相吻合。由此，可明白为什么古代不少教父及作者很喜欢引用此书。


圣经辞典-八划 依市巴耳[依市波舍特]（Ishbaal)

八划 依市巴耳[依市波舍特]（Ishbaal)
依市巴耳[依市波舍特]（Ishbaal,Isboseth[Ishbosheth,Isboseth]）

人名，其意见下。是撒乌耳的四个儿子之一，其他三子皆与父同时阵亡。他的原名叫依市巴耳，但因巴耳是邪神名，故改作依市波舍特，意谓「羞耻」及「侮辱」，思高译本为使读者不易混乱起见，皆作依市巴耳，虽然这个名字在原文《圣经》上只用过两次（编上8:33;9:39），其他地方皆作依市波舍特。

撒乌耳死后，他的大将，也是他的堂叔兄弟阿贝乃尔（见撒上14:50），为了保持自己家族的王权，乃在玛哈纳殷（河东），拥立依市巴耳为王，当时几乎整个北部地区的支派都已拥护依市巴耳作王（撒下2:8,9），无形中与已受传及已在赫贝龙称王的达味对峙；犹大支派始终忠于达味（撒下2:10）。以民南北支派互不相容的暗潮已始自此，不过正式分裂的时机仍未成熟而已。盖达味已是正式受傅的国王，由宗教的观点来看，已占了上风，并且达味在节节胜利地打败以民的敌人，百姓不能不心悦诚服，何况依市巴耳的为王只是阿贝乃尔一手造成的事实，故不能维持很久，自不待言。依市巴耳亦自知理屈，故对王位的野心不甚强大，后来二人因撒乌耳的妾而互相交恶（撒下3:7-10），阿贝乃尔放弃依市巴耳而投奔达味。故此依市巴耳在位仅及二年，便被手下的两个随从杀死，且将首级呈献达味。达味大怒令将二人杀掉，将依市巴耳的头适当地葬在赫贝龙阿贝乃尔坟墓中（撒下4:1-12）。


圣经辞典-八划 依市玛耳（Ishmael, Ismael）

八划 依市玛耳（Ishmael, Ismael）
是《圣经》上的人名及民族名，意谓「天主垂听」。

一、人名：

1. 亚巴郎由婢女哈加尔所生的儿子，是依撒格同父异母的兄弟，他的诞生与撒辣的荒胎有关。上主已数次许给亚巴郎将有强大繁盛的后代（创15:4;17:16,19,21;18:10-14），但亚巴郎当时已是八十多岁的老人，而妻子撒辣又荒胎不能生育，家境十分富裕，因此二人盼子之心切，自不待言。补救的办法只有将撒辣的婢女哈加尔纳为妾，而生依市玛耳。生后亚巴郎亲自给他起名及行割损礼（创16:15,16;17:22-27）。其后才有撒辣的怀孕，生子依撒格。

为了使家产不致分给妾的儿子，撒辣要求亚巴郎将哈加尔及儿子依市玛耳逐出家门（创21:8-13）。亚巴郎虽心有不甘，但在上主的指示下，便遵命而行。母子二人进入旷野之后，实有生命之虞，此时天主亲自救助了他们，并许给依市玛耳繁盛的后代，成为依市玛耳人的始祖。他生长于帕兰旷野，并娶埃及女为妻（创21:14-21）。他犹如一匹「野驴」在旷野中横冲直撞（创16:12），这在暗示他及他后代的强悍。依市玛耳在父亲临死时，曾前来送终（创25:9）。他本人享年一百三十七岁而终（创25:17）。他的后裔居于阿刺伯及圣地南方的乃革布地区（创25:18）。生有十二个儿子（创25:12-16;编上1:29-31）及一个女儿（创28:9）。

2. 是乃塔尼雅的儿子，达味的后裔，故属犹大支派。拿步高占领耶京后，立希伯来人革达里雅为首长，执政于米兹帕地方（列下25:22-25;见25:14;耶26:24）。此时依市玛耳受阿孟王巴里斯的买弄，将革达里雅及他的一些官员杀死，其中有些是加色丁人（巴比伦人）。事情过后却又惊惶失措，深怕巴比伦人必然报复，于是强行掳走一批人员，其中有耶肋米亚先知，逃往埃及避难去了（耶40:7-41;41:1-18;43:1-7）。

3. 阿责耳的儿子，属撒乌耳的儿子约纳堂的后代（编上8:38;9:44）。

4. 犹大支派人，是重要官员则巴狄雅的父亲，约沙法特王时代的人（编下19:11）。

5. 约哈南的儿子，曾经参与推翻王后阿塔里雅的正义行动（编下23:1）。

6. 是充军后归来的一位司祭，曾听厄斯德拉之命，将自己的外邦妻子休掉（厄上10:22）。

二、民族：

按《圣经》的记载，是依市玛耳的后代，犹如雅各伯的十二个儿子成为以民十二支派的创始人，依市玛耳的儿子也有十二人，共成十二个支派（创17:20;25:13-16;编上1:29,31）。他们居于阿刺伯旷野中，自哈威拉至幼发拉的河，自叙利亚至约但河东地区（创25:18），是一个强悍善战的民族，以游牧为生（创16:12;21:18），被视为以民的敌人之一（咏83:7）。《圣经》上数次将他们与厄东人及米德扬人（皆属亚巴郎的后裔）混合而谈（见创39:1;37:25-28;民8:3,24）。

见亚巴郎、撒辣、哈加尔。


圣经辞典-八划 依塔玛尔（Ithamar）

八划 依塔玛尔（Ithamar）
人名，意谓「海滨」或「棕榈树区」，是亚郎的第四个儿子（出6:22;户26:60），与父亲及其他三位哥哥一同被祝圣为司祭（出28:1），曾指导建造会幕（出38:21）。在他的两位哥哥纳达布和阿彼胡受罚死去之后，他便同另一位哥哥厄肋阿匝尔负起全部的司祭责任（户3:4），指挥革尔雄及默辣黎族人服务于会幕中（户4:28-33;7:8）。


圣经辞典-八划 依突勒雅（Ituraea）

八划 依突勒雅（Ituraea）
是圣地东北部的一个地区名，由古代进据此地的依突勒雅人而得名，而依突勒雅人就是《旧约》所说的耶突尔（「帐幕营」之意）的后代（创25:15）。不过对于这一地区的历史直至公元前一○五年，我们几乎毫无所知。由史家若瑟夫我们得知在公元前一○五年之后，阿黎斯托步罗一世征服此地，并命当地居民受割损而犹太化，不然则将之逐出境外。罗马大将庞培解放此区之后，将之划归罗马，并自八五～四○年，托默乃敖（Merneo）之子仆托肋米在此代为行政。继其位者有吕撒尼雅第一（四○～三四）。吕撒尼雅被安多尼杀了之后，此地区被割为三：其一属安多尼之女友克娄帕特辣权下，终于公元前落于黑落德之手，其后由其子斐理伯为此区的分封候；其二地区亦名阿彼肋乃（路3:1，见该条），由吕撒尼雅来治理，后归阿格黎帕一世及二世，终于在公元一○○年被划入罗马行省叙利亚，其三地区由卡耳齐斯（DeCalcis）的黑落德（大黑落德的子孙）来统治，终于在公元九二年亦被视为罗马行省叙利亚的一部份。


圣经辞典-八划 依次勒耳（Iezreel, Iezrael）

八划 依次勒耳（Iezreel, Iezrael）
是《圣经》上的两个人名及一个地名，意谓「天主播种」。

一、人名：

1. 犹大支派人，属胡尔的后代，其姊妹名叫哈兹肋耳颇尼（编上4:3）。依氏很可能与犹大支派同名的依次勒耳城有关（苏15:56）。

2. 是欧瑟亚先知同妻子哥默尔所生的儿子（欧1:4）。大概这是一个有象征意义的名字，象征耶胡因残杀流血而获得的王权，及他的王朝应受的报复。

二、地名：

是依撒加尔支派的一座城市（苏19:18）。位于同名的盆地中间（苏17:16），大概是以民进入圣地后才修建起来的新城。当撒乌耳同培肋舍特人作战时，曾在它附近的小泉边扎营驻兵（撒上29:1,11），已是当时的重镇之一。分南北朝之后，阿哈布王将之作为冬都（撒上18:45,46），修建防御工事（列上21:23），建有碉堡及大城门（列下9:17;10:7,8）。建王宫于城内，王宫之侧有纳波特的葡萄园，阿哈布受王后依则贝耳之挑唆将之霸占，将主人陷害，此事曾激起厄里亚先知的义怒（列上21:1等）。在耶胡造反时，依则贝耳及王家亲属均在依次勒耳被人所杀（列下9:10-37）。

此地在希腊文化时代被称为厄斯得隆，即现今的则陵村庄（Zirin），在阿富拉（Affulah）之东南约六公里。考古家在此发现有公元前一千年左右的人烟痕迹，因它在古时是一个重要的城镇，因此，周围的盆地亦因它而得名，称为依次勒耳盆地（苏17:16;民6:33）。此处土地肥沃，出产甚丰，也是自海边通往贝特商、大马士革及黎巴嫩的必经之地。


圣经辞典-八划 依则贝耳（Jezebel, Iezabel）

八划 依则贝耳（Jezebel, Iezabel）
女人名，原意不详，也许有「完整的」或「贞节的」意思。

1. 是漆冬人王厄特巴耳的女儿，嫁给以色列王阿哈布为妻（列上16:31），亦是以色列王耶曷兰的母亲，犹大王约兰的岳母，犹大王阿哈齐雅的外祖母。其为人精明能干，但也是一个阴险毒辣的女人，且野心勃勃，尤其仇恨以民的宗教及他们所敬礼的惟一真神。在北国极力提倡巴耳神的敬礼，竟使国王亦向邪神顶香礼拜（列上16:31-33），谋害先知，不遗余力。（列上18:4,13,19;19:10）。厄里亚为了保护惟一神教及证明巴耳之虚伪，曾在加尔默耳山上演出那一幕精彩的比试（列上18:21-40）。强占并谋杀葡萄园主人纳波特的记载，足以证明她为人之凶险可怕（列上21:4-16）。厄里亚先知有见于这个女人的穷凶恶极，以大无畏的精神预言她终有一天要被人杀死：「狗要在依次勒耳的田间，吞食依则贝耳」（列上21:23;亦见列下9:7-10）。先知的预言果然应验，见列下9:30-40。

2. 《默示录》在致提雅提辣教会的书信上，亦曾提到依则贝耳的名字，大概只是假借了这个险恶女人的名字（列上16:31-33），作为引人行淫者的代表（默2:20）。


圣经辞典-八划 依耶阿巴陵（Iye-abarim)

八划 依耶阿巴陵（Iye-abarim)
依耶阿巴陵（Iye-abarim,Iieabarim）

地名，在摩阿布地区内，亦即在死海东偏南部的地方。以色列子民在进入客纳罕许地前，曾道经此地，并在该地扎营（见户21:11;33:44）。


圣经辞典-八划 依费塔赫耳（Jiphtah-el)

八划 依费塔赫耳（Jiphtah-el)
依费塔赫耳（Jiphtah-el,Iephtahel）

山谷名，原文有「天主的山谷敞开」之意，则步隆支派的西方边界，就以此山谷为限（苏19:14）。山谷的外面，就是阿协尔支派地区（苏19:27）。关于它的位置，虽有数个不同的意见，但比较准确者，是克雄河的一个支流谷地。


圣经辞典-八划 依市波舍特（Ishbosheth, Isboseth）

八划 依市波舍特（Ishbosheth, Isboseth）
见依市巴耳。


圣经辞典-八划 兔子（Hare, Lepus）

八划 兔子（Hare, Lepus）
在肋11:6申14:7，兔子被视为不洁的动物，因为「兔子虽反刍，但偶蹄无趾」。实事上兔子并非是反刍的动物，也并非无趾，牠有四趾。这证明《圣经》的目的不是教人科学，而只以普通动物的外表，及人们的直接官感而加以判断，因为兔子的鼻子不时在动作，故看来似乎是在反刍。又它虽有四趾，但四趾内陷，表面看来似乎无趾，故被列入不洁的动物。

见圣经中的动物：不洁的动物。


圣经辞典-八划 两文铜钱（Twopence, Dipondius）

八划 两文铜钱（Twopence, Dipondius）
是罗马钱币，虽然它有数个不同的名称，《思高译本》却一律译作铜钱，或铜元。耶稣在责斥法利塞人的伪善言论中，曾提及这种铜钱（路12:6）。

见货币。


圣经辞典-八划 刻南（Kenan, Cainan）

八划 刻南（Kenan, Cainan）
人名，意义不详，有人以为与加音名有关。是亚当的第三代，即舍特之孙，厄诺士之子，及玛拉肋耳之父（见创5:9-14）。这一家谱的次序亦见于编上1:1,2。在南方的古阿刺伯语中，此名被保留下来，是一神祇的名字。

在基督的族谱上，刻南之名出现了两次。一次是阿帕革沙得的儿子（路3:36），一次是厄诺士的儿子（路3:38）。这可能是受了希腊译本的影响，因为「刻南是阿帕革沙得的儿子」一句，并不见于希伯来原文，而是《希腊译本》译者的增添（见创10:24;11:12-15）。


圣经辞典-八划 刻达尔（Kedar, Cedar）

八划 刻达尔（Kedar, Cedar）
人名及民族名，意谓「强大有势者」（？）。依市玛耳的第二子（创25:13;编上1:29）。亦是刻达尔族名，此部落在阿刺伯之北部（依21:13,14;42:11;60:6,7;耶49:28,33），惯居于人烟稀少的沙漠旷野地带（咏120:5;歌1:5;依42:11;耶49:29,31），村落没有围墙（依42:11），以牧畜为生，而牲畜以羊群及骆驼为主（依60:7;耶49:29,32;则27:21）。受酋长之管辖（则27:21），善用弓箭（依16:17;21:17），喜剃鬓发（耶49:32）。亚述第七世纪的文件上，有关于他们的记载，称之为阿刺伯人之一种，并载有数位酋长及神祇的名字。


圣经辞典-八划 刻德士（Kedesh, Cades）

八划 刻德士（Kedesh, Cades）
城名，有此名者，有下列地方：

1. 加里肋亚的刻德士：在纳斐塔里山区，古时客纳罕人所建之城，为帝王居地，被以民占领后，划分给纳斐塔里支派（苏12:22;19:37）。是革尔雄司祭家族所得的城邑之一（苏21:32;编上6:61），亦是避难城之一（苏20:7）。德波辣民长的助手巴拉克即出生于此（民4:6,9）。后被提革拉特丕肋色尔三世（公元前七三四）占领，并划为自己的帝国领土（列下15:29;见多1:2）。在此地方玛加伯约纳堂战胜了德默特琉二世的军队（加上11:63-73）。按考古学家的考证，它位于默龙湖之西不远处，土地肥沃，多水泉水池，并有大批的罗马时代的考古资料留于后世。

2. 依撒加尔的刻德士（亦名克史雍），亦是属革尔雄司祭家族的城市（编上6:57），大概它就是现今在默基多（Meggido）东南约四公里的阿步刻德依斯废墟。此废墟面积虽小，但有不少铜器及铁器时代的遗物（公元前三千至一千年），供考古学者们来研究。

3. 在犹大的刻德士（苏15:23），对它我们毫无所知。


圣经辞典-八划 刻哈特（Kohath, Caath）

八划 刻哈特（Kohath, Caath）
人名，意思不详，是肋未的第二个儿子，与革尔雄及默辣黎是弟兄。生子阿默兰、依兹哈尔、赫贝龙及乌齐耳。享年一百三十三岁而终，是刻哈特旺盛家族的始祖（创46:11;出6:16,18;编上6:1,3,7），人数竟达八千六百人（户3:28）。至于他们的营地、家长及在圣殿内的职守等，见户3:27-31;4:2-20等。他们所占有的城邑，见苏21:9-26;及编上6:39-46,51-55。


圣经辞典-八划 刻依拉（Keila, Ceila）

八划 刻依拉（Keila, Ceila）
城名，意谓「山峰」（？），是犹大支派的一座坚城，建于地势显要的山头上（苏15:44）。可是这座城在以民占领圣地之后，同其他两座客纳罕城，仍保存了自己的行政方式。达味同自己的随员逃亡在外时，曾打败培肋舍特人，给刻依拉解围；但是当撒乌耳带兵前来时，达味只有出城逃走，免得城民将他交于国王之手（撒上23:1-13）。充军后，此城之人，曾帮助修建耶京城墙（厄下3:17,18）。它就是现今的基拉废墟（Qila），在贝依特基布陆之东十二公里处。


圣经辞典-八划 刻纳次（Kenaz, Cenez）

八划 刻纳次（Kenaz, Cenez）
人名，意思是「狩猎」（？）。

1. 厄里法次的儿子，厄撒乌之孙，是一族之族长，也是刻纳次人的始祖（创36:9,10,11,15,40-43;见13:19）。

2. 敖特尼耳的父亲，加肋布的兄弟（苏15:17;民1:13;3:9,13;编上4:13）。


圣经辞典-八划 刻尼人（Kenites, Cinaei）

八划 刻尼人（Kenites, Cinaei）
是加音后代中的一个游牧民族，居于圣地之最南方，很可能是阿玛肋克人的一个分支（户24:21,22;民1:16;撒上15:6;编上2:55）。此族之分裂发生于撒乌耳时代，分裂之后渐侵入犹大支派地区（撒上15:6）；但在加里肋亚地方，亦有刻尼人的足迹（民4:11,17;5:24）。


圣经辞典-八划 协刻耳（Shekel）

八划 协刻耳（Shekel）
是《旧约》时代的重量及币制名称。这种用一个名词来指示两件事物的来源，是由于古代的贸易，原是以物易物的交易，即是以某种重量的金属，来换取某种重量的货物，如此直至希腊文化时代，在圣地才有正式钱币的出现。按古代一个「协刻耳」约等于一个「米纳」的六十分之一，也就是等于两个「贝卡」（见创23:14,16;出21:32;30:13;肋5:15;27:3,6等）。

见度量衡币制与公制比较表。


圣经辞典-八划 协敖耳（Sheol）

八划 协敖耳（Sheol）
见阴府。


圣经辞典-八划 叔能（Shunem, Sunem）

八划 叔能（Shunem, Sunem）
城名，其原意不详，是依撒加尔支派的边界城，为若苏厄所占领（苏19:18）。培肋舍特人在向撒乌耳开战之前，曾在此处扎营（撒上28:4）。照顾年老的达味的一名年青貌美的小妾，阿彼沙格，即出身于此城，《圣经》上称之为「叔能女子」（列上1:3,15;2:17-22）。厄里叟先知亦曾受到一位「叔能妇人」的热切招待，在她的家里居住，并复活了她死去了的儿子（见列下4章）。叔能除了《圣经》之外，亦见于其他的历史文件，比如在埃及法郎突特摩息斯三世所征服的城市中，叔能被列入文件的目录中，称为撒纳玛（Sanama），在阿玛尔纳的信件上被称为苏纳玛（Sunama），并记载它曾毁于拉巴犹（Labayu）国王之手，而为默基多的国王比黎狄雅（Biridya）所重建。卡尔纳克（Karnak）的文件上，则谓埃及法郎史沙克将此城占领及破坏。

考古学者已证实它就是现今位于纳匝肋附近名叫稣蓝的一个村庄。此处自公元前二千二百年左右直至阿刺伯人时代，继续不断的有人烟存在，就是欧色彼所说的稣冷（Sulem），及中古世纪的索冷（Solem）。


圣经辞典-八划 族尔（Zur, Sur）

八划 族尔（Zur, Sur）
《圣经》上两个人的名字及地名，《拉丁通行本》人名地名不分，其实原文是有分别的，故思高译本依原文亦分别译作叔尔（创16:7）、稣尔（友2:28）。

1. 族尔，人名，是米德杨族一个部落的酋长，苛次彼的父亲（户25:15）。按户31:8族尔酋长是在梅瑟出命攻击及惩罚米德杨人的战役中，同其他四位酋长一起被杀死的（见苏13:21）。

2. 本雅明支派人，是耶依耳的儿子，克士的长兄，克士就是撒乌耳的父亲（编上8:30,33;9:36,39）。

叔尔（Zur,Sur）

地名，是埃及东北部的边界，有「墙壁」之意，是一带旷野地区，亦名厄堂旷野（户33:8）。《圣经》上曾数次提到这个地方。上主的天使在这里遇见了被赶出走的哈加尔（创16:7）。亚巴郎迁往革辣尔之后，居住在卡德士和叔尔之间（创20:1），依市玛耳的子孙定居在哈威拉及叔尔之间（创25:18），撒乌耳追击阿玛肋克人直到此地（撒上15:7），同样达味也在此地攻击过数个巴力斯坦南方的仇敌民族（撒上27:8）。《圣经》上这些记载，都在证明叔尔应在埃及的东北地区，也就是出谷纪所说的以民过红海后所去的地方（出15:22），亦就是现今的阿步啬法（T.AbuSeifah）废墟地带。


圣经辞典-八划 叔默尔（Sumer）【苏美人】

八划 叔默尔（Sumer）【苏美人】
叔默尔是世间最早有文化的民族之一，远在公元前四千年已开始了它的存在，奠定了它文明的基础，可惜它并没有如同文明古国的中华民族，将它文化的宝藏，世代相传，保留至今。事实上，它早于公元前两千年开始衰落，渐被闪语系的民族所占领统治，终至连它的语言也已消逝殆尽，被人们所遗忘。自从近百余年考古学昌明以来，人们才重新将它数千年来，埋没于地下的文化，以及古老伟大建筑的废墟挖掘出来，而加以整理研究。是以关于叔默尔民族的历史，我们主要所根据的，是考古学家所供给的资料，为了使大家更能清楚地瞭解起见，我们将它分为下列诸段加以讨论：地理、历史、宗教、语言。

一、地理：

它所在的地区是美索不达米亚，一个由西北而东南长约一千公里的大平原，它的东部有匝格洛斯大山，北有亚美尼亚的山脉，西以叙利亚为界，南边则有阿刺伯旷野及波斯湾。人类文化的发源地向来与大江大河是不能分离的，当然在这里也不能例外。在这个平原中奔流着两条举世闻名的大河，即幼发拉的及底格里斯河（见该条），是这一区不可或缺的生命线。可是它们并不是两条循规蹈矩的河流，在历史上它们不知多少次改变了河道，不知淹没了多少人口和牲畜，破毁了多少城巿和庄田，但也造成了其他新城市的理想环境，开辟了新的耕地。基于这种原因，自古以来修掘河道，疏通水源，灌溉农作物等的水利工程，向来是此区居民向自然环境奋斗的主要作业，也是人类历史上水利工程的最早开端。这两条河流，也实在是与这一区的农业、经济、运输、政治及文化有着密切的关系。但是原来真正的叔默尔地区，是较此一广大平原为小，它主要的只占有自巴比伦至波斯湾一带，约三万四千平方公里的平原区，是以它主要的城巿，也多出现于这一区，比如，息帕尔、巴比伦、尼普尔、乌尔、乌鲁克，厄黎杜等，应当注意的是现今的波斯湾已因经年累月地受着两条河流的淤塞，而较当年向海洋后退一百公里左右。

二、历史：

它的历史开端是昏暗不明，以神话为出发点的。据载当时这一区域已是人口众多，城巿林立的地方，于是天上的神明决意下降给十座较大的城巿，封立国王。这十位国王的寿数也实在高长的令人咋舌，其总合竟达四十三万二千年，是完全不可置信的。其次他们的文件中，也记载了洪水的事迹，考古学家吴雷（Woolley）虽然强调他在乌尔城发现了这次洪水的遗迹，但为其他学者加以有力的否定。

洪水之后，此区的居民继续生存蔓延，仍有人称王于基士、乌尔、乌鲁克、拉加士等城，但是神话的色彩仍然有增无减，比如厄塔纳国王乘老鹰上天取种，以传后代。其次关于杜慕齐王和乌鲁克王基耳加默巿的记载，皆与神话有密切的关系；不过他们的寿数却已渐减低，由数千年而减至数百年。

但是这一段洪水前后的记载，仍不能视为历史，因为它是完全无据可凭的。关于这个民族的开端及最初的历史，真正能供给我们可靠线索的，仍是考古学。根据在乌尔、厄黎杜及瓦尔卡等古城的挖掘，我们知道叔默尔人最古的城巿是厄黎杜及瓦尔卡，它们的文化远在公元前三千多年已开始发扬光大；不但有此一时代的两座宏大的庙宇被挖掘出土，而且业已证实，此时叔默尔人已开始用文字来传播文化，无怪乎考古学者们称这一时代为文化的突然爆发时代，它的影响力所及竟远达西南方的埃及。

叔默尔的下一个历史阶段是自公元前二八○○年至二六○○年间，因为在这个时期，有一种新的文化出现，这种新文化的代表作，是一些被考古学者发现的，一种别具风格的黑及红色的陶器，四方形的砖，轴形的印章，以及一些祭祀用的器皿。这个文化流传之广，是相当可观的，东至稣撒城，西至叙利亚及其他小亚细亚地区，西南至埃及，这个时代中的庙宇则较前一时代者略有逊色。

自公元前二六○○年，叔默尔才算正式进入有史时代，它的陶器呈现粗制滥造的状态，庙宇的形式较前有所不同，祭坛被置于高台上，并在基士、尼普尔、乌尔、开始建造高大的尖塔，所用的砖也与从前不同，呈中凸形，并在庙宇之旁建有王宫，一反过去宗教统治政治的传统，而形成政教分离的状态。宗教艺术作品中，最令人注目的是狮头鹰身的神像。鹰的两爪立于两条雄牛的背上。而此时宗教的中心建立在尼普尔城，乌尔却变成了政治军事的中心。在这里被发现的关于行政、军事、以及年鉴一类的历史文件特别丰富有趣。除此之外，更发现了一些国王的坟墓，它们的建筑都相当的伟大，内中并葬有宝石、金银器皿及装饰品，更有国王或王后仆婢陪葬的习俗。乌尔当时的势力虽如此之大，却未能建成一个统一的叔默尔王国，而是出乎意料之外地，出现了一位名叫路加耳匝基息的乌玛城的国王，他以快速的手法，出兵东征西伐，节节胜利，先后将拉加士、乌鲁克、乌尔、拉尔撒以及尼普尔占领，所占地区之广，竟南达波斯湾，北至地中海，是向来所未有者，于是自称国王，自命为「世界之王」，「四方之王」。可惜他建立统一王国的美梦只是昙花一现，二十五年之后，竟有一位闪语系的强人撒尔贡，以同样迅速的手法将国王打败、俘掳、置于尼普尔城神庙门口的笼中，供人耻笑。

于是自公元前二三五○年至二一六○年，叔默尔进入了一个新的时代，亦名阿加得时代。撒尔贡更将前期国王的版图扩充至塞浦鲁斯岛，建立有史以来叔默尔的最大王国，是为闪语系民族的第一个王国。撒尔贡除了建立正规军之外，更改革社会制度，在行政方面再不受宗教政权的约束，而统治宗教，与以前的传统适得其反；他的继位人也各自在艺术及军事上有所作为，保持了王国的王权。直至沙尔卡里沙黎国王时代，忽然有一批自匝格洛斯山区迁至平原的野蛮人，即是凶悍善斗的古提人。（Guti）。他们蹂躏了全国的城巿、农村，可是因为没有文化的基础，孔武之余未能建成正式的王国。

在经过一段历史上的混乱时期之后，叔默尔进入了第三个历史阶段（二○六○～一九五五），也被称为乌尔的第三朝代，是叔默尔文化的黄金时代，但也是一个走向完全灭亡的时代。它的创始人，是乌尔纳慕。这位伟大的国王在雪去阿加得王朝所加给的耻辱，收复混乱的时局之后，励精图治，恢复叔默尔人的本来文化，重修破烂的庙宇，重建倒塌的城巿，诸如乌尔、乌鲁克、阿达布等城，更建筑了宗教上的高大尖塔，开辟新的水利河道，整理农业，革新财政，调整土地，颁布新法（是人类历史上最早的法律文件），提倡文学及艺术，使全国的宗教、政治、民生走上欣欣向荣的康庄大道。他的儿子叔耳基继承父志，在位四十八年之久，更将国家治理的井井有条，重新建立起政教合一的政权，将自己视为神明，统治全国百姓。可惜这种国泰民安的升平状态，并未能维持太久，即开始跟着历史的潮流走向下坡，终至依士彼辣大将揭竿而起，倡导政变，自立为王，是为叔默尔的最后君王，但再也不是完整的国家。自此国势日衰，终为入侵的闪语系民族－阿摩黎人－所乘，重新统治叔默尔，并在巴比伦建立了阿摩黎人的第一王朝，自此叔默尔乃消迹于历史。

三、宗教：

叔默尔人的宗教，犹如其他古中东的民族所崇奉的，是多神教，只有以色列民族除外。他们的宗教是与大自然界有着密切的关系。犹如中国民间的信仰，以人体的形像来代替天神、地神、山神、水神、风神、雨神等，其次星辰也是他们崇拜的对象，正因为星辰是构成他们宗教的因素之一，是以很早他们就对天文学有了相当的认识同研究。最后魔术或称妖术，也在他们的宗教上占有重要的位置。所谓妖术，就是以有限的人力及方法，想对大自然加以控制的企图，虽然势非所能，但这却是自古以来一切邪神宗教的共同点。

既然叔默尔在历史上统一的时期短，而各个城巿独立自治的时期长－即史家所称的城巿王国－是以每个城巿有自己的神明。他的神像被供奉在本城的大庙中或顶台上，视为最高的权威；很少有全国统一的神明，神明之多自是意中事。到了乌尔的第三朝代，被记载的不同的神名竟达六百之多，但是这并不是说在他们的神明中，是没有等级的分别。他们将宇宙分成三部份，上天是安神的住所及统治的范围，是一切神明的父亲，是世间一切的创造者，也是掌管者，人及牲畜的生命及归宿，也都由他所操纵；当然，他的神像是被安置在不同庙宇之中的。次一等级的神是主管穹苍的恩里耳神，他的女伴是主管山脉的宁里耳女神。再次一等的神明是统御下地、深渊及淡水、咸水（河、湖、海）的恩克（巴比伦人称之为厄阿），他的主要庙宇位于原来在波斯湾边上的厄黎杜城。除了宇宙间的这三位主要神明之外，还有三位天文界的高超神明，即：太阳神乌突（即巴比伦人的沙玛巿神），被敬奉在拉尔撒城中；月亮神南纳（即巴比伦人的欣神），是太阳神的父亲，百姓对他的敬礼中心是乌尔，他的女伴是宁加耳女神；第三位星神即（尼）殷安纳（Ni）in-anna女神，亦即「天后」，也就是巴比伦人的依巿塔尔及西部闪语系民族的阿巿托勒特，是位主管爱情及丰产的女神。

叔默尔人对神明的敬礼是相当细心谨慎的，有他们一定的祭神礼仪，比如洗濯沐浴、傅油、焚香、烧香木，并有每天的早祭及晚祭，更有特别求恩及谢恩的祭献。又有每月及每年不同节日的庆典，都要举行祭祀，行祭时又要唱赞词，念祷文等。司祭们分成不同的等级，主管庙宇中不同的事物。

四、语言：

叔默尔民族虽然早已不复存在，可是考古学者们证实了他们不但有自己的语言，而且早已有自己的文字－楔形文字。他们的语言是没有格变及位变的，构成每个名词，或动词的特殊意态及形式的主要成份，是前缀及后缀，与现今的土耳其文很近似。考古学者曾发现为数相当多的叔默尔文件，其中最容易瞭解无误的，是有关经济及商业的文件；有关历史记述的文件则较难懂，但是最费解的却是那些歌词及诗文，因多与神话有关之故。目前这些文件已大都被译成现代语言，供人参考；并且也已有数种叔默尔文法、字典及辞典问世，供人研读，为明瞭这种早已被人们数千年来所遗忘的文字。


圣经辞典-八划 叔拉米特（Shulammite, Sulamitis）

八划 叔拉米特（Shulammite, Sulamitis）
是雅歌上新娘的名字，导源于一个性质形容词，即「获得和平的」意思（歌7:1）。对于这个女子的解释，学者们的意见颇不一致：有的以为她是叔能城的女子阿彼沙格，是指达味年老时服事他的那青年妾侍（列上1:1-4），以表彰这位女子的童贞美丽；也有的学者以为此名是「撒罗满」一名的女性化形式，意即「属撒罗满的女人」，指撒罗满妻妾之一而言；另有人以为她是一个外教女神的名字。


圣经辞典-八划 叔提雅人 [阿市革纳次]（Scythians)

八划 叔提雅人 [阿市革纳次]（Scythians)
叔提雅人[阿市革纳次]（Scythians,Scythae[Ashkenaz,Ascenez]）

民族名，属于印度欧罗巴种，原居于苏联南部，位于黑海及里海之间的草原地区。公元前第八世纪，他们渐次向中东「肥沃的半月区」移动，在到达目的地之后，即与当时已走下坡的亚述帝国联盟；另一方面玛待人则与巴比伦结为联邦，双方相对交战。叔提雅人在这场战争上，没有对盟友发生多大的作用，结果亚述终究失败灭亡，玛待人则乘胜攻打叔提雅，将之几乎消灭净尽，残余者只有重新回归自己的发源地，以保生存。在亚述没有完全灭亡之前，他们也曾乘机作乱，出兵袭击中东的邻国，甚至在埃及法郎仆撒美提科一世时代（六六三～六○九），他们曾经出兵远至埃及。目的当然是在扩展自己的势力范围，而不注重挽救奄奄待毙的亚述帝国。其实这个落后的游牧民族，也的确不会有大作为的。

叔提雅人早已以阿巿革纳次的名字，见于《创世纪》的「古代民族列表」（创10:3;编上1:6）及耶肋米亚先知的预言上（耶51:27）。基于他们的文化相当落后，惯被史家视作野蛮或无文化的民族。这种现象亦见于《圣经》（加下4:47;哥3:11）。有些学者以为史托颇里城之建立与得名，应归功于叔提雅人。他们在被玛待人战败后，一大部份回原籍外，另一小部份则留居于圣地，建立了此城。在希腊时代，贝特商亦名史托颇里。

见贝特商。


圣经辞典-八划 取洁礼（Purification, Purificatio）

八划 取洁礼（Purification, Purificatio）
取洁礼的目的，是将人有意或无意所沾染的法律上的不洁取消。取洁的方式大都是以象征式的水洗（见取洁礼），或以洒血礼而完成（见洒撒礼），但以火炭取洁的记载亦曾见于《圣经》（依6:6,7），以献祭而取洁的记载更为数不少（见祭祀）。不只是人能沾污自己而获得法律上的不洁，就是器皿亦然，普通说来，若是陶器在沾染不洁之后，应将之打碎；若是金属器皿或木器则应将之以水洗磨擦干净（肋15:12）；若是属于战利品的器皿，金属质的应以火取洁，不然应以水取洁（户31:21-23）。

见取洁水、洗涤、洒撒礼。


圣经辞典-八划 取洁水（Lustral water)

八划 取洁水（Lustral water)
取洁水（Lustralwater,AquaLustrationis）

取洁水的意义当然是在于洗濯清洁，但是在宗教的用途上，它有不同的目的，比如为洗净人法律上的不洁（肋14:15;户19;肋11），为使人脱免可能的玷污（出24:6-8;30:17-21;肋16:4,24），为使人或器皿领受祝圣礼（出29:4;肋8:6;户8:21），为洗洁祭祀用的祭台或祭物（出30:10;肋16:14,15;户19:17），为作补赎，如若翰之洗礼（玛15:2;谷7:3,4;路11:38），为讲究卫生，如法利塞人之洗手礼（玛15:2;谷1:23;路11:38）。取洁的洗礼亦有不同的方式：将人或物完全浸入水中而洗洁（肋11:25;14:58;17:15;户8:7,27等），洒水而洗，或者傅油涂血而取洁。取洁的主要目的是在于使人能重新度团体的生活，因为他曾因着某种法律上的不洁，而脱离了团体。所谓不洁大都与伦理上的罪恶或污秽无关，今列出《圣经》上几种取洁的实例：

主持礼仪的人员在受祝圣之前要洗身（出29:4;肋8:6），在行礼仪之前（出30:17-21;40:31,32;肋16:4）或以后（肋16:24,26,28;户19:7），亦应洗濯自己；并且在杀生（肋14:8等），吃死兽肉（肋11:40）、患淋病（肋15:5-11）、遗精（肋15:16-18）、月经（肋15:19-24）、打仗（户31:24）及在触摸死尸（肋11:27,28等）、杀过人的士兵及战犯在作战（户31:19）之后，应洗涤自己的衣服，以重新获得法律上的洁净。饭前洗手亦渐渐成了内心洁净的象征（咏26:6;51:4;73:13），或无罪的象征（达21:6;玛27:24）。为证明女人是否背弃丈夫而行了奸淫，经上亦有喝「苦水」的制度（户5:12-31）。

正如《旧约》中水有洗洁、赦罪及革新的象征意义，《新约》也有使人重生的水洗圣事的建立（若3:1-12;宗2:28;罗6:3-14;哥2:8-15;格前3:16等）。


圣经辞典-八划 和好（Reconciliation, Reconciliatio）

八划 和好（Reconciliation, Reconciliatio）
「和好」希腊文作「Katallage」，是《新约》、尤其是圣保禄宗徒着作内，一重要术语。《新约》以基督的救赎事业，是在于为人赎罪，使人与天主「和好」（罗5:9-11;格后5:18,19;弗2:11-17;哥1:19-22）。这并不是说《旧约》内没有这种思想，《旧约》内原是充满这种思想的，祇不过是在预报未来；在所预报的既成为事实以后，这种思想的论述，自然更为具体，明显详尽。

「和好」，严格说来，不是指平常彼此要好，而是指消除彼此间的仇恨；天主与人间的仇恨，是出于罪恶；罪恶使人成了天主的仇人（罗5:10;参见创3:15,23,24）；罪恶是仇恨的因，仇恨是罪恶的果；所以消除了仇恨的因－－罪恶，也就消除了罪恶的果－－仇恨。

为此，天主耶稣要使人与天主「和好」，就非消灭罪恶不可。罪恶是由于人接受了从来不站在真理上的恶魔的欺骗（若8:44），而进入了这世界，死亡也随之而进入了这世界（罗5:12）。为此，基督战胜了罪恶，也就战胜了魔鬼，战胜了世界，战胜了死亡（若12:31;16:33;格前15:21,22,55-57;希2:14,15）。

天主不是不爱世界，不是不爱世人；如果他不爱，他就不会创造这世界和人类（智11:24-27）。他恨的只是罪恶（咏5:5）；降灾施罚，无非是为叫人明白罪恶的凶恶，叫他回心转意，恼恨罪恶，而再与自己言归于好（耶3:14;35:15;则18:30-32）。无奈人性偏向邪恶（创8:21），怙恶不悛。虽然如此，天主仍不忍见人丧亡，自动设法营救（耶31:20;依49:14,15;欧11:8,9）。全部人类救恩史－－《旧、新二约》所记载的，无非是天主对人的爱，和人对天主的无情。

人能犯罪，却不能由罪恶中解救自己。因为人犯罪是得罪无限的天主，决没有犯罪而又自救之理。人人都有罪（罗3:23,24;若一1:8-10;参见箴20:9;训7:20）；既有罪而不能自拔，所以天主的智慧想出了救赎的计划：派遣圣子降生赎罪，使人与自己再言归于好（弗1:3-14）。这完全是出于天主的慈爱，并不是人有什幺可取待赎的功劳（铎2:11-14;1:3-14）。

天主所施形形色色的救恩，无不彰显天主的慈爱；但救恩无大于十字架救恩的（弗2:14-16;哥1:20），也没有什幺救恩比十字架的救恩更彰显天主的慈爱（若3:16;罗5:8;8:32;若一4:10）。十字架是彻底暴露了罪恶的无情，却也彻底彰显了天主无限的慈爱。诚然，天主是以彰显自己的慈爱，来表现和寻求自己的光荣（若11:4;罗3:24-26;参见依35:2;66:18,19;达3:42,43）。

天主的慈爱，即所谓天主的恩宠，全是天主白赐与人的恩惠；在人犯罪以后，赖十字架复义，再蒙赦获宠；更是天主无限恩爱的赐与。天主的作风，实是以爱来吸引人归向自己（若12:32;参见依54:6-8;耶31:2-6;欧11:8-11），人应被吸引跟随在天主后，形影不离（若6:44;希12:2;若一2:6;参见歌1:4）。这番吸引即是所谓的「信」；人藉信德被吸引归向天主，而与天主「和好」。所以「和好」是天主和人双方的动作，但主动和完成这一「和好」的还是天主，人只有认罪，接受天主的爱而相信天主的爱。为此，人在今世和来生，祇有歌颂天主的仁慈（罗9:14-29;参见咏23:6;36:6;86:12,13;89:2,3;依63:7）。

见仁爱、恩宠、忿怒、罪、赎罪。


圣经辞典-八划 和平（Peace, Pax）

八划 和平（Peace, Pax）
「和平」的观念在《圣经》的原文上是非常广泛的，其含义亦非常丰富、繁多及复杂，以致世界上没有一种文字，可以相称地将《圣经》上「和平」之意义，用一个字来概括地表达出来。最早的《圣经》译本－希腊译本－竟用了二十五种方式来表达「和平」的意义及观念，其结果是希腊译本上的「和平」已完全超过了其希腊文所原有的「和平」的观念范围，而自成一格。这就是所说的《圣经》希腊文。这里所谈论的「和平」观念，只不过是一个构成《圣经》希腊文的例子而已。

一、《旧约》和平在我们的脑海中一向是一个静止的观念。在《圣经》上却适得其反，它是一个富有活动力的观念，它是指一个人的完美、健康、无殃而充满活力幸福的生命，是指个人或团体物质生活的富裕美满，个人或团体精神生活的愉快、舒畅（见出18:23;民8:9;11:31）；也正因此，和平是上主的莫大恩赐（咏29:11;35:27;依26:12;45:7）。司祭祝福时，祈求上主的和平降在以民身上（户6:26），或降在耶京城中（咏122:6-8）。上主向自己的百姓说「和平的纶音」（咏85:9），意即赐和平与百姓。上主之所以如此作，是基于他对盟约的忠实（户25:12），但是这首先也要看百姓是否确实遵守与天主订立的盟约（见肋26）。所以以民是否能享受和平，完全在于它与天主的关系如何。如此，和平的反面并不一定是战争，至少不仅是战争，而是一切能破坏人与天主之间良好关系的事故－罪恶。上主说：「恶人决无平安」（依48:22）。上主是和平（思高译本作「幸福」）及灾祸的创造者（依45:7），按照人之应得而分施于人，是以正义－罪恶的反面－与和平是分不开的，换句话说，那里有正义，那里就有上主的和平（咏85:11）。所谓正义就是遵守天主的诫命，几时以民遵守上主的诫命，和平（思高译本正确地作「安乐」）将似江河（依48:18）；「和平」将是以民的官长，「正义」将是它的政要（依60:17）。以民的幸福（和平）将建立在正义之上（依54:13,14）。

但是，尽管如此，以民仍然不断犯罪违背了上主，破坏了与天主之间的美好关系，损害了正义，失掉了和平（幸福）。因此，真正的和平的实现，只有期待默西亚的来临，只有他才是真正的「和平之主」（依9:5;匝9:9），他将以正义与公平建立他永远的王国，他将与以民建立和平的盟约（则34:25）。在这里「和平」的意义又强烈的具有救援的含义，上主将建立完整的和平，意即上主将彻底的拯救自己的百姓，而这种完备的真正的默西亚时代的和平（岳4:17;亚9:13,14），在先知们的口中，也就成了默西亚出现的确实征兆及不误的依据（见路1:79;2:14）。这种和平将是默西亚给以民带来的绝大恩惠及祝福（则34:25-29）。这种和平不只将实现于人类之间，即是动物植物也将分享它的恩赐（欧2:20;依11:6-9;35:9;65:25），它将是永无止境的和平（依9:6;32:7;咏72:7）。值得注意的是上主的使者或先知，每向人报告上主的旨意时，也多以（和平）为开场白：「你放心！不要害怕」（民6:23），「你平安的去吧！」（列下5:19），或者：「不必害怕，愿你们平安！」（多12:17）。这种报告平安及驱除怕情的开场白，就是在于开始即指出上主将赐恩惠与人，人与天主之间的和谐关系－和平－业已恢复之意（见路1:13,28;玛1:20）。

二、《新约》既然先知将默西亚描写成「和平的君王」（依9:5;匝9:9），如今默西亚业已诞生，默西亚时代业已开始，与默西亚时代不可分开的和平自当业已来临（路1:79;2:14）。无怪当天使首先向牧童报告耶稣诞生的喜讯时，强调并指出和平已实现于世（路2:14）。耶稣命自己的门徒要以「和平」向人祝候（玛10:13;路10:5）。他自己明言是他给人类带来及留下和平（若14:27），是世界所不能赐与的和平（若14:27;16:33）。但是为获得耶稣的和平是必需要以刀剑来奋力夺取的（玛10:34;路12:51）。

这种默西亚时代的和平并非其他，而是宣传《福音》的结果（弗6:15），是与耶稣结合的结果（斐4:7;伯前5:14），是教友与耶稣组成基督奥体的成效（哥3:15），是正义的果实（罗5:1），是追随天主圣神的恩赐（罗8:1;迦5:22）。在这里保禄将生命与和平连接在一起，其目的在指出和平乃是圆满生命不可少的，或谓二者是一而二，二而一的。保禄所说的「和平的天主」，按其上下文来讲，不外就是救援的天主（罗15:33;16:20;格前14:33;得前5:23;见则34:25），于是和平与救援又是相提并论，等量齐观的观念。天主因着自己的圣子耶稣基督而建立了和平（斐1:2;哥1:20;见宗10:36），保禄更引用了《旧约》上的盟约的观念，指出天主因圣子圣血的倾流，与人类重新和好，重建和平（希13:20），如此耶稣自己就是我们的和平，因为他是我们与天父和好建交不可或缺的一环（弗2:14-17），所以真正的信友应在和平、正义及圣神的喜乐中生活（罗14:17;格前7:5）。


圣经辞典-八划 垃圾 [废物]（Dregs)

八划 垃圾 [废物]（Dregs)
垃圾[废物]（Dregs,Peripsema[Refuse,Purgamentum]）

「垃圾」及「废物」两词见于格前4:14。圣保禄在格前4:6-13一段，愿意教训那些骄奢淫逸的格林多人，应如何修练谦逊的德行，并以身作则，谓自己「被视为世上的垃圾及人间的废物」（格前4:13）。保禄的这种说法是十分具体而刻骨化的，因为按当时希腊文化的习俗，这两个词是专指那些代人赎罪而被作为人祭的可怜人说的。为了平息神的怒气，及补偿百姓的过犯，惯找一个或数个下贱无知甘作牺牲品的小民，在将他们杀祭之前，先以美好的食物，华丽的衣服，及高贵的住宅，来招待他们一番。但过不久，献祭之日即到，百姓却一反常态，向这个或这几个可怜人吐污咒骂，极尽侮辱之能事，终至将他们杀害祭神，如此算是赔补了百姓的罪过。平息了神的震怒。无疑地，保禄视自己及其他的宗徒们为「垃圾」及「废物」：犹言自甘作牺牲品，为百姓而牺牲。


圣经辞典-八划 夜（Night, Nox）

八划 夜（Night, Nox）
按《创》第一章的记载，天主开始创造万物时，第一个被造的即是光，天主将光与黑暗分开，称光为「昼」，称黑暗为「夜」（创1:5）。这是《圣经》上第一次用「夜」字，同时也说明了「夜」的性质，即「昼」的对称，也即无光的一段时期。之后，天主为叫夜不致完全处于黑暗中，于是造了较小的光体：月亮、星宿为控制黑夜（创1:16）。由达3:71可知夜也好，昼也好，既都是受造物，都应赞美天主。且按咏19:3的话。「日与日侃侃而谈，夜与夜知识相传」，意即无论日与夜，无不在彰现天主的光荣，好似日与夜都有口似的，在讲述天主的光荣。此外，人睡觉普通都在夜间（参阅得前5:7）。为此，天主不但在夜间藉梦来启示人，如创20:3;40:5;41:8;玛1:14，而且多次在夜间藉神视启示人，如创46:2;撒上3:2-15;28:8;依29:7;匝1:8。

夜因为无光，是黑暗的，因而夜往往被描写为充满了恐怖（参阅咏91:5），因而夜成了死亡以及一切罪恶的象征（见约17:2;18:6,18），包括心情恶劣或灵魂丧亡的象征（参阅若9:5;13:30）。甚至按圣保禄的思想，整个人类历史由第一人犯罪，失落了天主的圣宠后，好似进入黑夜中，直到默西亚救主来到后，才出现了黎明，露出了曙光（罗13:12;得前5:5）。所以，按保禄之意，几时人犯罪，即属于黑夜，即是黑暗之子；但在获得救主救恩之后，却成了白日，成了光明之子。最后，由于夜间万籁俱寂，实是人同天主默谈最好的时候，所以自古不少热心人士多次在夜间祈祷（见咏1:2;22:3;77:5-7;119:55,62;148）。《新约》内耶稣也多次在夜间向他的天父祈祷（见玛14:23;26:31,36;路22:19）。之后，圣教初兴时，耶稣的门徒也多效法耶稣的表样，在夜间祈祷（见宗16:25;20:7;27:23）。

至于夜如何分划，见时辰、时间。


圣经辞典-八划 夜鹰（Short-eared Owl, Noctua）

八划 夜鹰（Short-eared Owl, Noctua）
按动物学上的解释：夜鹰属脊椎动物，鸟类，鸣禽类，夜鹰科，体大如鸠，头嘴扁平，呈三角形等，昼伏夜出，以蚊虫白蚁等为食。《圣经》上将之列入不洁之鸟类中，故其肉不可食（肋11:16;申14:15）。但是否确系这种鸟，则很难断定。盖犹如《圣经》中所提及的其他为鸟类，大都用民间所通用的名称，而不是科学的术语名称。但可以断定的是，它应是一种鹰属鸟，因捉食昆虫或腐肉垃圾而被视为不洁的。


圣经辞典-八划 夜更（Night Watch, Vigilia）

八划 夜更（Night Watch, Vigilia）
见时辰。


圣经辞典-八划 奇迹、异事 [神迹]（Miracle, Miraculum）

八划 奇迹、异事 [神迹]（Miracle, Miraculum）
「奇迹」、「异事」或「圣迹」，及其他的类似名词，通常是指一种超乎常情，令人费解，或者令人希望突然实现的事实而言。按照普通说法，这样的事迹超越一切自然的现象，是自然力所不能解释的。

一般科学家由于罔顾超自然的缘故，把一切现象都看作自然因果律的结果，以为这样的事也是偶然事，即出于人的智力所未曾发现的原因的自然现象。但对各种宗教的信徒来说，这样的事自古以来就被视为「神迹」或「圣迹」，即为超自然的神明或鬼神所行的事迹。

据教会的传统神学，「奇迹」是超自然存在的天主亲自或藉其代表所行的事。天主行「奇迹」，或暂时停止自然律，或按自然律的过程转变史事，或在自然律外定断取舍。

读《圣经》时，对于《旧约》和《新约》内所载的不可胜数的异事，固然不可用上述科学家的意见，但也不可只依照上述神学家的看法来解释。希伯来人从没有将自然界与超自然界分开。他们虽对天主怀着极崇高的概念，但同时也深信在这位天主方面，没有「近处」和「远处」的分别，他是「充满天地的天主」（耶23:23,24），他的「智慧施展威力，从地极直达地极，从容治理万物」（智8:1），他「以自己大能的话，支撑万有」（希1:3）。

《圣经》内所记载的「奇迹」及「异事」，实在是「神迹」，就是说，是一种特殊的「记号」，以表现和证明天主从不离开他所造的世界，不断在历史中实行他的救恩计划。

甲、《旧约》记载的奇迹

《旧约全书》证明，虔诚的以民从不用科学的眼光，来观察自然界和历史现象的表面由来，他们惟有用信仰，在这些现象内，观赏及惊讶天主权能和照顾的设施，以天主为万事的原因。

一、对自然界

自然界的一切存在，都是由天主造化的（创1,2），不但如此，而且天主还以自己的智慧及权能「从地极直达地极，从容治理万物」（智8:1;约38;39;咏104:10,32）。所以自然界的万事，其发展和过程也无非是天主所安排的成果（咏147:5-18;智16:24,25）。一切都是天主施行的「奇事」、「奇迹」、「工程」、「大能的化工」、「奇异的化工」、他「威力大能」的表现（咏89:6;106:2;139:14;145:4;约5:9等处）。希伯来文为指出天主作的大事，用了好几个名词。为他的大能，没有什幺「困难的事」（创18:14;耶32:17）。他是「神圣尊威，光荣可畏，施行奇迹的上主」（出15:11）。

二、对人类历史

天主不但使万物存在，不但照顾所有的受造物，而且更使虔诚的以民，在历史的过程及各种人事上，经历和惊讶天主所显的大能。他是统治历史的主宰。种种民族像似「泥做的器皿」，是他的手陶成的，诸凡君王都是由他所委任或由他罢免的（耶18:6-10;25:9-29;27:5-7;达4:21-23,32）。为了实行并成就救恩史的计划，他另外用他「强力的手，伸出的臂」统治并照顾自己的百姓（出13:3;耶21:5;则20:33,34;依62:8）。他显出特殊的「奇迹和异事」，把以民从埃及领出来（出7:3;11:9;耶32:20,21;咏135:9;78:43-51;105:26-36）。在领出以民之前他藉梅瑟的手施行「奇迹」，使以民相信是他亲自拯救了他们（出4:1-5,30,35）。为指示天主在埃及所显的奇事，《圣经》原文用的字眼都含有「记号」和「证据」的意义，指明这些奇事一面彰显天主的大能（出7:5），使以民承认他是「上主」（出10:1,2），一面表明天主是「亚巴郎、依撒格和雅各伯的天主，他总不会忘记他曾向以民的祖先所许的诺言」（出3:6,13,15）。

证诸上述，奇迹的意义和目的就昭然若揭了。天主无需在怪异超奇的事上显奇迹，很多次他发显的神迹都在属于自然界的普通现象上，例如埃及人所受的各种灾难就是。奇迹不过是一种证据，它有启示的性质，显示天主的旨意必然有效。奇迹也可视作一种信号，叫人注意天主在场，或者使人惊讶欣羡，或者使人恐惧害怕。总之，它常是以帮助人产生信仰为目的。此外，它还可当作证据和预兆，证明天主藉先知所说的话，到时必会应验（依7:11-14;38:7,8;耶44:29,30）。

犹如在埃及旷野中，天主用「绝大的神迹」（苏24:17）显示了自己，叫以民的信仰坚定强毅；同样他也在厄里亚和厄里叟的时代，即在该信仰面临危险的时期，施行许多特殊的奇迹，以保护百姓的信仰（列上17-21;列下1:1-13:21）。姑不论关于这两位先知的记载多含有「民间传说」，并夸大先知的所为，但他们两位的使命在于证明那「施行奇迹的」上主（咏77:15），即是拯救以民唯一的天主，却是无可置疑的。

古时的奇迹为后世信仰的保证：后世的虔诚以民，以天主在古时为拯救照顾自己百姓所行的事，当做信仰的根基和保证，对天主的大能极力歌颂、赞扬（咏78:43-51;105:28-36;智10:15;11:20），另外在诗篇中，不惜以过分的形容，描写天主发显奇事的情形，例如说以民过红海时（出14:21-31），海洋「逃溜」了（咏144:3,5）；海底变成了「一片青草地」（智19:7），在旷野由岩石中流出的水（出17:6），成了「水潭」（咏114:8）或「江河」（咏105:41），那在露水升化后在地面上留下像似霜的「玛纳」（出16:13,14），被称为「天降的食粮」（咏105:40），「天神之粮」（咏78:25;智16:20），等是。

以民的这种态度并非出于爱好奇事的心情，而是坚信天主掌管万事的表示。他们以自己的历史是「神圣的历史」，以自己的民族是天主神政下的人民，受天主「众多恩惠」的百姓（咏106:7），世世代代传扬上主的「伟大作为」，使后代的子孙仰望天主，时时处处怀念他即是「与以色列订立永远盟约」的上主（咏145:4-14;105:5-10;德36:13等处）。

当初的奇迹为末世的先兆：以当初天主所行的大事为基础的信仰，支持着以民对将来决不动摇的希望。先知们在国家衰败，选民被遗弃，流徙异乡为奴的时候，常常把昔日历史上的经历向以民提示，让他们由这些大事取得希望，并向他们预言天主将来必为自己的百姓行更奇妙的事。他要第二次解除他们奴役的束缚，领他们出离敌国（依35:4-10;40:1-11;索3:14-20），经过「大河」（依11:15;43:16），在旷野内使泉水涌出，给他们解渴（依35:6,7;41:18;43:20）。不但如此，天主还要显更大的奇迹，叫他的百姓复生（则37:14），与他们订立一新盟约，将自己的法律写在他们心上，赐给他们一种新精神；把自己的神倾注在众人心上，使那新盟约永远不受破坏（耶31:31-34;32:40,41;33:20,21;则36:26,27;岳3:1）。在末世来临时，天主要更新一切，「创造新天新地」（依65:17;66:22），亲自作普世的君王（匝14:9）。这段天主施行种种奇事的历史经过，按照先知们的看法，便是天主实行他计划的经过。所以一切奇迹，尤其是他对以民所表示的永远之爱（耶31:2），证明他是以民（自古以来的救主）（依63:16）。

乙、《新约》记载的奇迹

古先知们所预言的天主的恩许，在降生为人的天主子内「都成了『是』」（格后1:20），就是说，都全部应验。按照宗2:22,24;天主藉着耶稣显示了「德能、奇迹和征兆」，特别显了最大的奇迹「使他复活了」，为他作证，证明他是默西亚，救主。

一、《对观福音》内耶稣显奇迹的意义

在《对观福音》内记载着耶稣所行的各种奇迹，特别是马尔谷《福音》，几乎一半是在记述耶稣的奇迹。那幺，按这三部《福音》，奇迹的意义是什幺？

a. 奇能的表示：三位圣史为着揭示奇迹，通常用「奇能」或「异能」（玛11:20;13:54;14:2）等名词，以表示天主的「德能」在耶稣身上显现出来（路6:19）。

可是耶稣显示这「德能」，却另有他的目的，他不是为了满足人们的好奇心，也不是炫耀自己，使反对者佩服而承认他为默西亚（玛12:38-42;谷8:11-13;15:31,32;路23:8,9）。这从他有时避开群众，暗地里行奇迹（谷7:33;8:23），或禁止在场的人或治愈的人向外宣扬（谷1:43;5:43;7:36）等事上，可以证明。

b. 天主国来临的表示：耶稣施行奇迹的目的，是为了显示天主的德能，另外是他要给虔诚的人报告天主国已经来临，因此，魔鬼的势力必遭击溃（玛12:28），也因此耶稣多次治好附魔的人（谷1:23-26,34;5:1-20等处）。前三《福音》又指出耶稣所行的各种奇迹，是为证明并叫人相信他是那位「要来的」默西亚（玛11:4,5;路4:18-21）。同时多次把驱魔及治病的圣迹并合在一起（玛8:16;路5:18;谷1:34;16:17,18），因为各种疾病，尤其是瘫痪、癫痫近似魔鬼势力的现象（玛4:24;9:32-34;17:15-18;路13:11-16）。

驱魔并建立天主国的大能，在复活死人的圣迹上表露无遗（玛9:18-26;路7:11-17;参阅玛11:5;路7:22）。在这方面也可看到那最大的奇迹，就是耶稣自己的复活，因着他的复活，耶稣就成为「主」，普世的救主及全人类的主宰（玛26:64;28:18;谷16:19;宗2:32-36;5:31）。

c. 表示先知的预言获得应验：和上述有关系的，是他显奇迹的另一个意义，就是使古先知的预言在他身上全部应验（玛8:14-17;11:4,5;参阅依35:5,6;53:4;61:1）。

d. 表示象征的意义：有时奇迹含有一种更深奥的意义，比如耶稣逐步治好那个瞎子（谷8:22-26），是表示他的门徒将由迟钝而渐趋心明神会，承认他为默西亚（谷8:11-21,27-30）；又如渔网充斥鱼儿的奇事，是指明伯多禄要归化大量异民的意思（玛5:1-11）。无花果树被诅咒而告枯干，是乘机向门徒启迪信德的重要，并预许藉着信德可行大事，同时也指明无信的犹太人必遭惩罚（谷11:12-14,20-25）。治愈百夫长的仆人及客纳罕妇人的女儿，是表示外教人也因谦逊和信德会蒙救恩，得进天国（玛8:5-13;15:21-28）。

总之，这三部《福音》所记载的奇迹，关系着《福音》中天国的中心观念，即深且密。它们或显示天国的来临，或启示天国的特性和发展。由此也可明白，何以在派遗宗徒及七十二位门徒前往「宣讲天国」的时候，耶稣也把制伏魔鬼及治疗疾病的能力交给了他们（玛10:7,8;路9:1-6;10:1-9,17-19）。

e. 信仰奇能的表示：三位圣史都特别注意一项事，就是耶稣在发显自己德能之前，往往向人要求信德（玛15:28;谷9:24;路5:20;7:9,10）；不但如此，而且表示人有信德，就是自己领受了耶稣的能力，也能实行奇迹（谷9:23;11:22,23;16:17,18;路8:48;17:19;18:42）。

f. 《玛窦福音》内的圣迹：以上关于奇迹所说的事，可特别由《玛窦福音》的开始一部分明示出来。圣史按照系统，先将耶稣有关天国的言论记载出来，然后将他为证明天国来临所显的许多奇事一一记录下来（玛5-7;8-9），最后再次在他言论和奇事的相互关系上作一总结（4:23;9:35），以证明耶稣是确有权威和能力的默西亚（7:29;8:17,27;9:6,8,33）。

二、《若望福音》内奇迹的意义

在耶稣所行的「许多神迹」中（若20:30），若望只记载了七件（另一件是属于《福音》的附录，21:1-11）。圣史选取这七件，是因为他特别注意奇迹所含的深意，而且这深意在这七件奇迹内表现得最清楚。在若望看来，耶稣在世所显的奇事，就是「神迹」（Signum-Semeion2:11,18,23;3:2等处），是耶稣替天主圣父所行的「工程」或「工作」（4:34;5:20,36等处），是圣父在他内所作的「事业」（14:10;5:17）。

「天主的工程」一词，在《旧约》内特别是指天主造化天地的工程，和天主为救援选民所显的异能（创2:2;出34:10;咏66:5;77:12等处）。耶稣所说的和所行的种种，不外于成就天主从创世以来所开始的大事业（14:10）。犹如天主从前为救以民，以奇异的「神迹」显示了自己的「荣耀」，使以民出离埃及（户14:11,28;申7:19）；同样，耶稣所行的「神迹」和工作，也显示出他由圣父所得的「光荣」（2:11;1:14;11:4）。

兹把《若望福音》的特征具体略述如下：

a. 与《对观福音》的分别：如把《若望福音》与《对观福音》相较，两者论奇迹的些微差异，就可立刻判别：后者重视的，是奇迹为天国来临的证据，若望特别着重的，是「神迹」为天主圣父派遣耶稣来世实践圣父工程的标记。《对观福音》的作者（尤其是玛窦），由耶稣所显的异能，推论默西亚的时间已来到；若望由其所选的七件奇迹，指出耶稣为默西亚的真品位及使命，使人理会耶稣所开创的是一个新的「满溢恩宠和真理」的时期（1:14,17）。

b. 刻划奇迹的象征深意：在若望看来，最重要的，不是引人入胜的奇迹本身，而是奇迹所含的象征意义。这些「神迹」将耶稣赐给人的超然恩宠表示出来：比如他凭一句话，治愈王臣垂死的儿子（4:50），医好三十八年的瘫病患者（5:8），以及复活拉匝禄（11:43），这三件「神迹」表示耶稣自己「就是复活，就是生命」，他是把「永生」赐与人的恩主（5:21,24;6:40,44;11:24-26;14:6）。增饼的「神迹」表示耶稣自己是从天而降的「生命之粮」，是赐给世界生命的食粮（6:35,41,50,51）。治好胎生的瞎子是表示耶稣为「世界的光」，使人安妥且愉快的走生命的路（9:5;8:12）。在加纳所行的第一个「神迹」，显示耶稣的「光荣」（2:11），同时也表示他在《新约》内赐与人的恩宠和喜乐，超越天主在《旧约》内赐给选民的恩宠。

总之，若望记载的「神迹」，在圣言降生为人的奥迹的昭示（5:36;10:25），证实这奥迹有使旧世界变成一个新世界的必然效验。

c. 「神迹」目的的看法：在《对观福音》内，信仰耶稣好像是他行奇迹的条件（谷5:36;9:23等处）；在《若望福音》内，信仰似乎是耶稣「神迹」的目的（11:15,42），也就是若望记录「神迹」的特别意向（20:31），两者实际上并无分别，前者属意倾慕耶稣的信心，而后者以神迹为实行相信耶稣启示的动机（2:11;3:2;4:53;6:69等处）。为了耶稣以言行逐渐显示了自己，门徒们的信仰也随之逐渐增进（2:11;6:69;16:30;20:28）。犹如若望自己以信仰的眼光「见了他的光荣」（1:14），同样他也愿意因记载耶稣的神迹，领人「信耶稣是默西亚，天主子，并赖他的名获得生命」（20:31）。

三、初期教会内显奇迹的奇恩

耶稣凭着复活这「征兆」或「神迹」（玛12:39,40;若2:18,22），把自己的德能展示得淋漓尽致：他凭着这个「神迹」，驱逐「世界的元首」（若12:31），「毁灭死亡」，「彰显了不朽的生命」（弟后1:10），成就了建立天国及救援人类的工程，成了具有「天上地下的一切权柄」的「生者和死者的主」（玛28:18;罗14:9;斐2:11）。因此，他派遣门徒到世界各地宣布天国的《福音》，且许下自己同他们永远在一起（玛28:20），又许下他们将会「佩带自高天而来的能力」，能行各种神迹，以证实天主的国的来到（路24:49;谷16:15,18）。

从圣神降临那天所发生的异象开始（宗2:1-13），「宗徒显了许多奇迹异事」（宗2:43;谷16:20），治好了病人，驱逐了邪魔（宗3:6;4:10;5:12,15,16;9:34;19:11,12）。他们因复活的「耶稣基督的名字」而行的「神迹、奇事和各种异能」，不仅把救恩《福音》的真理和效力证实了（谷16:20;希2:4;格后12:12），把主耶稣及圣神的德能显示了（罗15:18,19;得前1:5;格前2:4），而且也证明了他们自己是天主的真实使者（宗8:9-24;13:4-12）。

除了宣道的门徒们外，在初期教会内还有一般信友也具有「行异能」，治疾病的特恩（格前12:28-30;雅5:15,16）。圣神之所以赐与他们这种特恩，并不是为了他们个人的益处，而是为着建立教会整个团体，叫他们凭着爱去为教会服务（格前13:1;14:22）。

无论是宗徒或一般信徒显的「异能」，初期教会从不拿他们所行的「神迹」和「异事」当做幌子，令人惊奇，而是只把它们用做引人产生信仰，坚固信德，和施行爱德的方法。

见恩宠[救恩史]、特恩、保禄、宗徒大事录。


圣经辞典-八划 妾、姘居（Concubine, Concubina）

八划 妾、姘居（Concubine, Concubina）
普通说来，《旧约》中的姘居，是古东方文明诸国习俗的反照，比如着名的哈慕辣彼法典，就明文许可纳妾，尤其妻子如果荒胎不育，或已年迈，再无生育能力时。但妻妾各有不同的地位，妻为尊，妾居下，妾生子之后不能再被卖掉，若与妾分居时，应给与生活费及子女教养费，（见一三七、一四四、一四六、一四七、一七六条）。亚述法律且规定：如果妾得丈夫的欢心，可被纳为正妻。古埃及法规定：妾之子女以母之名命名，与父无关。这一切的习惯至今仍实行于旷野中的贝杜因人之间。中国古礼规定：天子取九女，诸候七，大夫一妻二妾，士一妻一妾，庶人匹夫匹妇，不得有妾。由此可见纳妾在中国古代只是社会上显贵人物的特权，虽后来有些富有庶人以「不孝有三，无后为大」为理由，上行下效，竟亦纳妾，但这只是一种自圆其说的曲解方法（韩山城：家庭89页），故多为一般社会贞操清白人士所不齿。

在《圣经》上纳妾之事是被容许的（申21:15-17），但后来的法律规定，不可娶二姊妹为妻妾（肋18:18,19）。虽然古时有肋阿及辣黑耳二姊妹同为雅各伯妻的例子存在（创29:15等），妻妾二人中是一个得宠而一个失宠，（普通失宠者是荒胎的一个，见撒上1:6），但丈夫却不能随便休妻。《圣经》上提到了不少纳妾的人（有时不止一妻二妾，甚至多妾），比如纳曷尔（创22:24）、亚巴郎（创25:26）、雅各伯（创35:22）、基德红（民8:31）、撒乌耳（撒下3:7）、达味（撒下5:13）、撒罗满竟有八十（歌6:8）或三百妾侍，（列上11:3）。充军后，一夫一妻制是普通的规定（拉3:11,12;厄下5:3,4;多1:9;7:12,19）。妾与另一男人通奸，二人应受死刑以下的徒刑，男人并应献赎罪祭（肋19:20-22）。后期的犹太主义视妾为已婚妇女。

见婚姻。


圣经辞典-八划 季黎诺（Quirinius, Cyrinus）

八划 季黎诺（Quirinius, Cyrinus）
季黎诺，人名。按他的全名当是PubliusSulpiciusQuirinius。不过，按罗马史家塔西佗，他虽名叫Sulpicius与罗马闻名的Sulpicia望族毫无关连，祇因他天赋聪颖，颇有干才，因而得在罗马帝国中身负要职，他起初曾先后统治过克里特岛和基勒乃地；之后，升为御史，统治叙利亚省，包括巴力斯坦在内。公元六年他将黑落德之子阿尔赫劳革职后，偕同苛颇尼约（Coponius）在巴力斯坦作了一次统计的工作。那次统计因了加里肋亚人犹达的叛乱，而闻名后世（见宗5:37）。路2:1-7记载，耶稣诞生在白冷，乃因罗马皇帝奥古斯都出了上谕，叫天下的人都要登记，即在季黎诺作叙利亚总督时；而且路加注明，那次登记是初次登记，若瑟和玛利亚由加里肋亚动身往犹大的白冷城去登记。

但按罗马国史为叙利亚总督的，由公元前九至七年是撒突尼诺，由公元前七至四年为瓦洛。那末，路2:1-3说季黎诺为叙利亚总督又当怎样解释？为解答这一问题，经学家自古即有种种不同的解释，要之以最近兰赛（W.Ramsay）所讲较为可取，即路2:2所用的希腊文Aegemoneuntos，是一笼统管理的意思，不一定是指狭意的总督。按提沃里（Tivoli）的碑文记载（现存拉特郎博物馆）：「那位胜利者（大约指季黎诺）在敦利亚和腓尼基获得了第二次的胜利」；又按丕息狄雅的安提约基雅碑文记载，公元前十年至七年季黎诺为安提约基雅的二人执政者（Duumvir），亦即叙利亚的特使，因而以他特使的名义，进行了那次户口登记的工作。圣路加所以加「初次」二字，即为分别季黎诺于公元六年上，即宗5:37所载的那次登记。


圣经辞典-八划 官绅（Nobles, Optimates）

八划 官绅（Nobles, Optimates）
以民既是一个国家，必有其不可或缺的社会组织，而在这社会中的负责人，因其阶级地位及负责部门之不同，就有了不少人的名称，今简述如下：

1. 在《旧约》中：

在最初期的以民社会中，它的核心组织是家庭，又因他们的大家庭组织的观念很强，由数个或多个同一血统的家庭结合而成家族，它的负责人称为「族长」（创25:16;出6:14;22:27;列上11:34;则12:10;19:1;21:17）。再由家族而产生支派，当然「支派长」的地位要远远高过「族长」。

但是「族长」一名在半游牧生活的以民中，也代表军职，直至君主时代。在具有正式的军队组织之后，才有「千夫长」的军职出现（撒上17:18;22:7;列上11:24;列下1:9等）。而在这些「千夫长」之中，有些是颇负盛名的，被称为「军统」或「勇士」、「队长」（撒下8:16;15:18;16:6;20:23;见列上11:26;16:9）。

在政治方面除国王之外，当然要首推「家宰」或「管家」（列下15:15;依38:3;编下28:7）。有人以为「家宰」的地位相当于埃及政府中，位居一人之下万人之上的「大臣」（创41:40-44;45:8;列上18:3;列下18:18）。至于在国王宫中负责管理宦官及教导宫中青年的人，被称为「宦官长」（见达1:3,4等）。他们的地位亦相当崇高，故此不少学者主张他们本身并不一定是必须受过阉割的人。

2. 在《新约》中：

我们要知道，这时的以民已不再是一个独立自主的民族，再没有自己的政府，而是在受着罗马帝国的统治；但是仍有些人在政治及军事上是有地位的人，他们的通称是「官长」或「统治者」（见谷10:42;路12:11;20:20;罗15:12）。圣殿的最高负责人是「大司祭」（玛2:4;16:21;26:3,14;路3:2;若7:32;11:49;宗9:14等）。

犹太会堂的负责人称为「会堂长」（谷5:22,35;宗13:15;18:8;28:17），而维持圣殿秩序的最高职员称为「圣殿警官」（路22:4,52;宗4:1;5:26）。


圣经辞典-八划 官员（Magistrates, Magistratus）

八划 官员（Magistrates, Magistratus）
这个名词数次见于《旧约》。在厄上9:2;厄下2:16;5:7,17;7:5;12:39;13:11处，大都按不同的上下文译作官员或首长及贵族等。在依41:25;耶51:23,28,57处译作军官、监督等。在则23:6,12,23;达2:48;3:2;4:7则译作公卿及首领。由此可知，这一个希伯来文的名词，在译文上有不同的意义，主要是应视其上下文而定。

在《新约》中大都是指世俗的官员而言（宗16:20,22,35,36,38），或译作警官及其他军职（见路22:4,52;宗4:1;5:24;16:20,22,35,36,38）。


圣经辞典-八划 宗祖、圣祖（Patriarchs, Patriarchae）

八划 宗祖、圣祖（Patriarchs, Patriarchae）
「宗祖」主要是指《创世纪》最初几章所记载的一些家族的人名而言。他们分别被录于两个不同的祖谱上，即所谓加音的后代（创4:17-24）及舍特的后代（创4:25,26;5:1-32）。这些都是洪水以前的宗祖，即自亚当至诺厄时期的先人。洪水之后的宗祖，见于闪的族谱上（创11:10-26），即自闪至特辣黑时代的人们。其次亚巴郎、依撒格、雅各伯及他的十二个儿子也被称为「宗祖」（见宗7:8,9）；但这些已是属于有史时代的人。由于他们在以民史及其宗教上的崇高地位，思高译本有时亦将之译为「圣祖」，以别于前者（见希7:4）。

一、洪水以前的宗祖：

见于两个祖谱上（创4:17-24;及创4:25,26;5:1-32）。如果我们仔细注意一下，这两个不同族谱上的宗祖名字，很使我们怀疑，甚至断定，二者的历史来源是相同的，盖有不少的名字是十分相似的，比如加音－－刻南，哈诺客－－厄诺士，拉默客－－拉默客，依辣得－－耶勒得，默突沙耳－－默突舍拉等。或者有人说它原来只是一个族谱，但后来的人将它分成两个，而有加音的后代（创4:17-24）及舍特的后代家族记载（创5:1-32）。在舍特的家族上共记录了十位宗祖的名字，并说明了他们生子时的年岁，生子后所活的年代及享年的总数。加音的家族上虽没有这些年岁的记载，却强调他们是文明的创始者，诸如修屋建城，牧放牲畜，制造乐器及铸造铁器等（创4:17,20-22）；并描述了他们的风俗人情，比如多妻制及凶恨的复仇等（创4:19,23,24）。

二、洪水以后的宗祖：

亦称为闪的家谱（创11:10-26）。它的记录方式与舍特的家谱几乎相同，只是没有记载每位宗祖享年的总数。希伯来原文只记载了九代的名字，而希腊译本及《新约》（见路3:36）却记载了十代宗祖的名字，即将刻南的名字加入。

三、宗祖家谱的价值：

记载宗祖家谱的目的并非为给后代的人留下一份历史文件。它们根本没有历史的价值可言，它们所出示的宗祖年代数字也没有学术上的价值，只要我们将《圣经》的几个最古老的版本对证一下，便可以清楚地看出来它们彼此之间，关于年代的莫大出入及差别，比如自亚当至洪水年代的总和按《玛索辣本》是一六五六年，《撒玛黎雅本》是一三○七年，而《希腊译本》却是二二六二年；又自洪水至亚巴郎，按《玛索辣本》是三九○年，《撒玛黎雅本》是一○四○年，而《希腊译本》却是二二六二年。如此按《玛索辣本》的记载，人类之出现于地球，也不过是公元前四、五千年的事，那与最保守的科学论断－－二十万年相差太远了。其次宗祖们的超级高寿也是与科学不符合的（见下），故此我们可以断定它们的价值完全不在于历史科学上，甚至可以说与历史科学是完全无关的。

虽如此，但也绝不能说是毫无价值的东西，它们的贡献是在宗教及法律方面的：以民明知自己是天主特别拣选的民族，是惟一神教的保持及传递者，它在人类历史上负有重大的使命，超过其他一切民族。但是这个民族过去的历史如何，无人知道，于是作者将它的渊源试图刻划出来，留下一道可以追溯的线索，将自天主造天地人类至亚巴郎－－以民的始祖－－时代的一段历史空白填补起来。这一道宗祖谱系的主要环节是：亚当、舍特、诺厄、闪、特辣黑、亚巴郎。但这并不是说《创世纪》的作者是凭自己的幻想，毫无根据地将这些宗祖的名字拟造出来。很可能他是根据了更古老的传说或文件，将它整理起来的。但也可能这种古老的传说更为复杂及有更充份的资料，而作者却将它们简化录出，以求达到自己的上述目的。故此在这些家谱上所谓之「谁生了谁」，并不指示真正直接的「父－－子」关系，而只是一种大略的线索，而将中间不少的后代省略过去，《圣经》上这种例子是屡见不鲜的（见玛1:8;及列下9:16;11:2-21;14:1）。并且按照古东方人的习惯，为能在一家一族之中有权利及地位、名份，必须先在法律上正名，也就是在法律上有父子从属的关系才可。因此，宗祖家谱的记载的目的亦是法律方面的，即使以民在法律上获得它应有的名份。

四、宗祖们的年龄问题：

这个问题格外见于洪水之前的舍特家谱上（创5:3-32）。作者将这批宗祖的年龄加以夸大的伸长，最短的是三六五岁（诺厄），最长的竟达九六九岁（默突舍拉）。这种人为的年岁虚数我们已在前面叙述过了。在这里我们要说的是，这种写作的方式，并不是独见于舍特的家谱；很有趣的亦见于美索不达米亚的其他非以民的古老文件中。这个文件记载了洪水以前的叔默尔地区的十代国王们的年限，其中最短的是二万一千六百年，最长的竟达七万二千年，其夸张之大，较《圣经》有过之而无不及！这一点在证明一切古中东的文件可能有一个共同的古老传说，及共同的目的，即是将有史以前的自己民族的一段漫长空白填补起来，而又为了使自己民族的先代历史壮观化，伟大化，拟造出了一批老寿星似的传奇人物。除此之外，按照以民的观念，长寿是天主特别降福的明显表征（咏91:16;德1:12;箴3:2），故此天主特别喜爱的及与以民有直接血统关系的舍特家族的人，都是享高寿的人物。

关于亚巴郎、依撒格、雅各伯及其十二儿子等诸宗祖或称「圣祖」，请见有关各条。


圣经辞典-八划 宗教 [唯一神论]（Religion)

八划 宗教 [唯一神论]（Religion)
宗教[唯一神论]（Religion,Religio[Monotheism,Monotheismus]）

「宗教」一词，不见于中国古籍。此词是由日本约在一百年前传入我国。辞海只简述了几个主要学说拟议的宗教起源，然而没有下一个定义。国语四用辞典解释为：「以信奉神及经典为中心的组织」；其他阐义为：「以神道设教，设立诫约而使人信仰的组织」，或「有所宗以为教者」。西方人所用的名词「religio」是由拉丁动词：religere,relegere或religare而来，有附合、坚持、系、束缚、再束缚等意。圣奥斯定及圣多玛斯等，由语言学所含的意义，将「宗教」的本意加以阐明。照他们的意见：宗教在乎人承认自己对至高之神或神明所发生的从属关系：这些关系除通常表示世人对神有服从的义务外，也包含一些礼仪和律例在内。

希伯来文《圣经》上也找不到「宗教」这个名词，为表示世人对天主所有的义务，或持守的礼法。希伯来人所采用的是：

1. 「敬礼上主」（苏22:27），「供奉上主」（编下35:16）；

2. 「敬畏上主」（依11:2,3），「对我（上主）的敬畏」（依29:13），「上主的训诲」（咏19:10），「敬畏天主之情」（约4:6）；

3. 「敬拜上主的礼仪」（列下17:27），「天主的法律」（耶5:4），「上主的法令」（耶8:7）；

4. 「圣约」（达11:28），「盟约」（拉3:1）；

5. 「上天大主的法律」（厄上7:12），「天主的法律」（厄上7:25;达6:6）等意义的字。

希腊文的《新约》中，也没有一个特别的名词以指示「宗教」。代之而普通所用的是：

1. 「教」（宗26:5），「虔诚」（雅1:26），「敬拜」（哥2:18），「敬礼」（哥2:23）；

2. 「虔敬」（弟前2:2）；

3. 「虔敬天主」（弟前2:10）；

4. 「虔诚和敬畏之情」（希12:28）；

5. 「礼仪」，「敬礼」（希9:1;罗9:4）；

6. 「供职」，「职分」，「敬礼」（路1:23;希8:6;9:1）等术语来说明。

由以上所举和《新约》时代所通用的其他宗教术语，如「恭敬」，「成为天主《福音》的司祭」（罗15:16），「天主的道路」等看来，便可推论《圣经》上的宗教，包含三项重要的成分，即：

一、教义或教理；

二、伦理或道德；

三、虔敬或敬礼或礼仪；

简单的说：教义、伦理和敬礼，为构成宗教的三大要素。

《圣经》上对宗教的由来是否有所论述？答案当然是肯定的。不过，因为上古的《圣经》作者未曾认识现代成分的论题，所以他们只以朴实的口气，提示了世人不仅是理智的动物，而且也获得了超性的恩惠，即提升为天主的义子。自然，儿子应趋向自己的父亲，应该爱慕、服从、孝敬他。原祖犯罪以后，加音和亚伯尔已知道应向上主献祭物，无疑是因为眼见自己的父亲这样做过。祭祀和祈祷原是宗教的两个重要而差不多分不开的义务。

原始的人既是一个有宗教意识的人，可是这宗教是怎样产生的，却不容易肯定。有些学者曾就这问题各抒己见，结果产生了约有八、九种不同的学说。有些天主教和基督教的学者主张有原始的启示，就是说，经过天主自己启示给他受造之人——亚当之后，亚当再把这一种宗教传授了给自己的后裔，因此，这些学者便主张一神论是出于原始的启示。这一主张虽有其依据，但笔者认为原始的一神论和原始的启示，是两个不同的问题：由于造物主造人时，已赐给他一个辨别是非的理智，自然，他们便有一个天生本能，认识宇宙间有个天主，有个被天主立定而必须遵守的法律，认识应该通过敬礼、祭物、祈祷等事，承认这位造物主的大能。为领会这一切，实在无须原始的启示。按创世纪太古史的记载（1-11），人给天主献祭是心甘情愿的，也是自由并非由外力促成的。这种宗教行为，起初行之于个人，而后到了厄诺士才成了社会性的敬礼。创4:26记载：「舍特生了一个儿子，给他起名叫厄诺士，那时人才开始呼求上主的名」，这是说：从亚当到厄诺士，人在祈祷和祭献时一定呼求过天主助佑，但由厄诺士起便开始举行公众崇拜天主的敬礼。这敬礼——宗教——自厄诺士至亚巴郎，自亚巴郎至梅瑟，自梅瑟至大先知，自大先知至充军，自充军至耶稣诞生，在这许多时代中，究有甚幺表现呢？为追求这种种阶段的敬礼，本文内我们只须讨论：原始人类的宗教，宗祖时代的宗教以及梅瑟时代的宗教，便可窥知一斑。

Ⅰ、原始人类的宗教（创1-11）

关于这问题，可参见本辞典里的太古史[创世纪前十一章]条。这里我们只略述这十一章中关于宗教所含的教义。

以色列的宗教，虽然肇始于亚巴郎，可是梅瑟把亚巴郎的信仰推源到元祖，并且为叫读者明白亚巴郎在真宗教上的地位，他先略略讲述人类宗教生活的一个大概。这个布局有些相似路加为使读者明白耶稣非仅是以民的救主，而且也是全人类的救主，便把耶稣的族谱一脉联贯到元祖亚当身上一样（路3:38;亦见创12:3）。按创1-11的经义，唯一的真天主非但创造了一切，而且也仁慈地，正义地支配了人类的历史。世人的历史真的具有一种悲惨的特征——堕落、罪罚、罪孽增多及洪水灭世；可是世人的命运仍然带着一个希望：大蛇经过第一个女人害了人类，可是女人的后裔将要践踏牠的头颅（创3:15）；由于人在世上罪恶重大，天主凭着自己的正义不能不罚他们——洪水灭世，可是他也因自己的仁慈，经过诺厄——人类的第二个元祖——救护了人种。智10:1-4很优雅地描述了天主如何以正义，尤其以仁慈引导着人类。按创1-11，原始的人认识唯一的真天主，受他的惩罚，也受他的恩惠。这天主是个实有的，至高而伦理的神，人的行为连人心内的隐情私念，他都瞭如指掌，毫不能瞒过他，因而他拒绝加音的祭献，而悦纳亚伯尔的祭献。

人们以祭祀恭敬他，可是他要求于人的最美善的祭祀却是人的义德。《圣经》为表扬人的这种义德，常使用「常同天主往来」这句话（创5:24;6:9）。扼要的说，按创1-11，人类原始的宗教实在是个一神教；世上后起的其他宗教，大概都是这一神教的一种退步和变质。

Ⅱ、祖先时代——自亚巴郎至梅瑟——的宗教

以色列的祖先虽然供奉了偶像（创35:2;苏24:2;友5:7;则16:2），可是从亚巴郎以来，历代的圣祖，按《圣经》的记载，都是信奉一神教者（Monotheistae），或至少是一神的敬拜者（Monolatristae）。事实上，一神的敬拜有时在民间也可见到（民11:12-28），可是大体说来，圣祖的宗教是一神教，虽然他们敬拜的唯一之神有各种不同的名称、如el,Eloha,Elohim，即神、天主、上帝，或Shaddai,el-shadai即「全能者」，但名称无碍于实体的本性。出记载：「我曾显现给亚巴郎……为「全能的天主」，但没有以「雅威」的名字将我启示给他们」，这句话似乎在指圣祖尚未认识「雅威」这名字。的确，这句话只说从梅瑟看到曷勒布的异象之后，「雅威」这名字才在以色列人民间有了一种新的意义：「雅威」是给人立盟约、赐启示、施救恩和支配人类历史的天主。按创12:7，亚巴郎为显现给自己的上主筑了一座祭坛，不论他后来使用了别的两个或三个名字：「天地的主宰」，「上主」（雅威）和「至高者天主」（ElEliou）（创14:22），但所指的都无非是那唯一的真天主。其他如「雅各伯的大能者」（按字义：雅各伯的牛犊）和「以色列的牧者和盘石」（创49:24），这些诗体的优雅名称，非但不能推翻一神教的定论，而且把唯一真天主的本性显露无遗。又如创31:42,53，所记载的「依撒格所敬畏的上主」，也无非是真天主的另一个称呼，表示雅各伯敬畏的神就是与他父亲依撒格所敬畏的为同一神。

宗祖亚巴郎因为相信了天主的话，而且一生服顺天主，从不违抗，应该称为一切信仰者的父亲。他的伟大全在乎他对天主的信仰，以及因此天主与他所立的盟约，和给他所恩赐的许诺（创12;15;17;22:17-19）。圣保禄在罗、迦二书中把天主的这项许诺已详细解释过了，我们只稍在这里注意这一事实便行，那便是：亚巴郎的天主不是一个民族的天主，他是万民的天主，支配人类历史的天主，践行原始的《福音》（创3:15），并创造天地的天主：「我向上主、至高者天主、天地的主宰举手起誓」（创14:22）。

在宗祖时代，宗教的主要行为是：

（一）割损礼（创17;出4:24-26;肋12:3;苏5:5）；

（二）祭献：亚巴郎的祭献为「全燔祭」（创22:2）；雅各伯在山上所行的祭献（创31:54）似乎是「和平祭」或「谢恩祭」。在圣祖的历史中，从未提及任何殿宇，这正是他们游牧生活的结果，虽然如此，他们每次举行祭献，总必建筑祭坛（创12:7;13:4;22:9;26:25;33:20）和石柱（创28:18-22）。此外，除了外邦人默基瑟德（创14:17-24）外，也从未有其他的司祭被提到过，这是因为举行祭献，即供奉时，执行宰杀和焚烧祭物等司祭职务的，通常是家长之故。

圣祖的宗教是不容有多神敬礼的，可是照一些现代学者的主张，在各种保存下来的文件中，仍可看到更古的多神教的遗迹，比如创记载着辣黑耳偷走她父亲的「神像」（创31:19）便是。关于这事，一些学者认为在纯粹宗教的信众之间，可能当时有混合信仰的现象，因此，辣黑耳遂有了这上述的行为。这个说法，我们觉得很有见地。不过，我们认为该行为如按奴齐（Nuzi）的法典来解释，也许更为合理。依这法典，谁保持着家庭的神像，谁就是合法承受家产的人，辣黑耳似乎是怀着这种心理去偷「神像」的。

如果要陈述圣祖信仰的道理及所遵守的诫命，其资料并不丰富，可是值得注意的是：圣祖的信仰和法律全凭乎一神教的信仰；更应该注意的是：道德生活和一神教，在圣祖们看来犹如影之与形，是彼此分不开的。这在古圣若瑟的生活中历历可考：唯一的天主是万有之源，他安排一切，人蒙受的恩惠和所遭遇的困难，都是由他而来；他是全能的，照顾万物和万民，也是至正义的。基于这种认识，亚巴郎切求天主宽恕平原中五城的罪恶，而若瑟也不敢冒犯通奸之罪。至于祷告、祭献、以及因天主圣名发誓，圣祖们早已知之极详，因为他们早已知道天主是赏善罚恶的主。直到耶稣时代为止，恭敬天主的最高表率，无疑便是亚巴郎，其实，纯粹宗教，或更好说，纯粹信仰的生活，已与亚巴郎本身打成一片了。现在且问，这个高洁的一神教究竟怎样产生的。

不单在圣祖时代，而且在历代中，直到基督圣教诞生，更正确地说，直到穆罕默德出现时为止，以色列以外的阿剌伯游牧民族，都是多神教的信徒。那些与上古希伯来人有着来往的文明大民族，如巴比伦和埃及，也都是多神教的——波斯民族只在《旧约》时代的晚年与希伯来人发生过接触，而且他们的宗教也不是纯粹的一神教，而是属于二元论的宗教。那幺，问题怎幺解释？要与勒南（Renan）等说，沙漠产生的宗教，就是唯一神教吗？这与事实相反。用黑格尔（Hegel）进化论的原则去解释它为历史的进化结果吗？这又与历史的进展不符。笔者可以指出，如果现今的学者相信真有一个唯一的真天主，就该把这事归因于天主自己，明白的说，以民的宗教既是以铺平圣子降生为人的道路为宗旨，该宗教就应归因于天主的启示，不应跟那些无神论者，敷衍而不负责地，把它归功于非常的人物：先知们。再问，为何那些热中于宗教的人物只生于以色列，而绝少出现于其他的民族？为何以民的一神教可以保存，而阿克纳东（Akhnaton）皇帝在埃及所提倡的一神教运动，却随皇帝长逝而泯灭无存呢？这些和世界上各处发生的类似奇异事实，果真是无法解释的吗？现今的科学家对希伯来人的一神教，似乎极尽细心的能事，去研究其各种附带的关系，他们勉力以毫无根据的假设去寻求这一神教的自然原因，然而他们所费徒然，以民的一神教为他们始终是个谜。笔者倒愿意苦心奉劝他们，请他们细读保禄的话吧。保禄说：「天主在古时曾多次并以多种方式，藉着先知对我们的祖先说过话；但在这末期内，他藉着自己的儿子对我们说了话」（希1:1,2）。如此，这个谜便可迎刃而解了。

III、梅瑟时代的宗教

除亚巴郎外，以民所最尊敬的大人物就是梅瑟。这里我们无意为梅瑟写传记，也不拟详解梅瑟五书中的神学道理。我们只略提梅瑟时代以民宗教的三个成分，即信仰、伦理、敬礼。

虽然按我们的意见：上主的名字「雅威」，在梅瑟以前已被认识且被使用过——梅瑟自己的母亲的名字「约革贝得」，即含有「雅威」名字的意义（出6:20;户26:59），可是不能否认以民的天主的普通名字「雅威」——上主，却是从他开始普偏使用的。

梅瑟，按《圣经》的看法，是一位大领袖、立法者和先知。讲论他的宗教活动，我们自然应多注意他的先知身份。

（一）信仰：

梅瑟的宗教教义，因着他的作为而有所发展，但无论如何，仍是祖先的宗教教义。他所讲论的上主——雅威，就是亚巴郎、依撒格、雅各伯的天主（出3:6），天地的天主（创24:3）。「雅威」即谓「自有者」、「永在者」、或「令万物存在之主」，他是救护的天主。天主的德性，梅瑟不是以理智推论出来的，而是由他的体验：曷勒布的奇视，逾越红海的奇迹，西乃山上天主的临幸等而获得的（出3;14;19;24）。为此，梅瑟也另外提起了别的名称来称呼天主，如「战士」（出15:3），「王」（出15:18），「上主是……万神之神，万主之主，伟大、有力、可畏的天主」等（申10:17,18）；他也是唯一的真神，因此，他在埃及和在西乃自由操作，也在客纳罕地域自由处置；他是天地的造物主，一切自然力都服从他（出4:11;7:14-10:29）。他同时也是至正义的和最仁慈的天主（出3:7-10;6:7-9）；他是具有道德而向世人要求道德的天主，因此，他赏善罚恶；申命纪用宣讲的体裁，将天主与人，尤其与以民所缔结的道德的特别关系，重复讲述一次。

为甚幺天主与以民会有特别关系？就是因为天主，经过梅瑟与以色列订立了盟约。如果我们注意西乃盟约的外表，不能否认它是一项双边契约，可是如果深入地研究它的本质，却又不难发现；西乃的盟约一如天主赐给亚巴郎的恩许一样，是全凭天主的仁慈产生的，是这位仁慈的天主，自由地在万民中选拔了以民。这端道理，梅瑟早已领悟了（出33:19;申7:7-11），历代的先知们以后也特别加以宣讲，如欧3:1及11:1记载：「当以色列尚在童年时，我就爱了他，从在埃及时，我就召叫他为我的儿子」。西乃盟约的格言乃是：「我要以你们作我的百姓，我作你们的天主」（出6:7）。这句话，一方面说明天主对他的选民多幺仁慈、多幺宠爱；另一方面也表示，何以天主要求他的选民全心、全力、全意去敬爱他（申10:12-15）。这种互爱有不少次被比作夫妇间的忠爱（欧1-3;亚3:2;依1:21;耶2）。再说，因着西乃盟约，以民就是「上主……天主的儿女」（申14:1），就是说，特别受爱护的儿女，同时也成了「司祭的国家，圣洁的国民」（出19:6）。

（二）伦理：

敬畏、忠爱、听从天主，这三项行为包含着选民对天主的主要义务；具体说，听从天主就是遵守天主十诫和约书（出20-23）。关于十诫、约书及一切《旧约》的法律，这里从略。我们只稍注意两件事：

1. 以民的法律都出自唯一天主的信仰；

2. 人的道德与唯一天主的信仰，是如火与热一样不可分离。

（三）敬礼：

它是宗教精神通过仪式和口诵经文的表现。敬礼的意义依《圣经》不外为「供奉上主」（编下35:16），「服务」（户8:19），「任务」（户4:4）等。按以上所提的《圣经》章节和其他文献，敬礼包含：

1. 行为：如祭献、祈祷、誓愿、取洁礼、祝圣礼等；

2. 节期：如安息日、逾越节、五旬节、帐棚节等；

3. 敬礼的地方和器皿；

4. 举行敬礼的人：如大司祭、司祭、肋未人等。

以上各种敬礼的成分，在梅瑟时代都可见到，并且都归之于梅瑟，彷佛都是梅瑟设立似的。古来的经师都作这种主张，其实并非完全如此：有些礼节、规则、法令等等是在假设以民已进入了许地，早已不是游牧或半游牧民族，而是定居生活的民族了，并且有些法律暗示为列王时代的产物。既然这样，何以强调为梅瑟创立的呢？说来是很自然的：在以民眼里，梅瑟既是他们的天主所遣使的伟大立法者，因此，诸凡善事，连日后按梅瑟精神另设的法令，也都归于他。分析那些敬礼是属梅瑟时代的，那些是后来增添的，是个非常棘手的问题。以下我们尽量依从那些较为可靠的意见。

关于祭献——肋未记中记述各样的祭祀，有的溯源到圣祖时代，并且是在近东各民族间行使的。这些祭祀和举行祭祀的礼节，都为梅瑟所创立或加以修订是不成问题的，也是无人不承认的。至于赎罪祭、全燔祭、和平祭及素祭，在梅瑟以前早已存在，故此梅瑟，或他亲身，或经过亚郎和其他的智者，就正式规定了上述祭祀的祭仪，也是无可置疑的。相似祭献的所谓什一献仪（申14:22-29），毁灭法律（户21:2;31:7-12,28,29），荐新的献仪（出22:28,29），这三件事在梅瑟以前也已存在，因此，梅瑟也把它们处置规定了，同样是没有理由可否认的。至于祷告和许愿，我们也采取同样的主张。宗教比较史证明，祷告和许愿的习俗在原始民族中已见流行，而且在祖先时代也可发现，因此，按历史的环境，承认梅瑟对这些事也作过指示，似乎是很逻辑的。关于祈祷，见创18;出17:10-12;32:11-13,30-34;户11:11-15等处；关于许愿，见创28:20-22;肋22:18,25;户30:14，尤其是户6:2-21;民13:5,7;16:17等处。祭献既然是敬礼的主要行为，它必须有司祭和举行祭祀的地方。

关于司祭职的由来问题——这个相当复杂的问题，请看司祭条。这里我们只着眼梅瑟时代的司祭职。

按《圣经》证明，在圣祖时代只提到过一位司祭，他是属于外邦的默基瑟德。圣祖时代献祭的人原是家长；但当他们侨居埃及时，也许长子在替其家人执行献祭（出13:12）。值得注意的是埃及人如同那些住在美索不达米亚和客纳罕地的民族，在梅瑟时代，都有着一种复杂的司祭机构，因而身为以民首领，「学习了埃及人的各种智慧」的梅瑟（宗7:22），似乎不能不注意到司祭职的规例，因此，在约书中所提的祭献（出23:18），暗示着献祭者或宰杀牺牲者的司祭（出20:26）；在以民准备与天主订盟约的那天（出19:22-24），也很明显的提到了司祭们；立约之后，随从梅瑟上山的有亚郎、纳达布、阿彼胡（司祭）和长老中的七十人（文官）（出24:9-11）；在出28、29两章内，记载着应如何拣选司祭，描写他们的礼服及祝圣他们的礼仪。至于在出、户、肋三书中有关大司祭、司祭和肋未人所记载的那些又冗长又详细的琐碎规则，应视为历代中的演进。虽然如此，仍有最古的一部份——约书中的律例——依然应该归属梅瑟，或至少应说能归属梅瑟。

关于敬礼的地方——梅瑟时代敬礼的中心无疑就是「帐棚」（Mishkan）。见出26,36;在出33:7也提起了所谓的「会幕」（Ohelmohed），因此，一些学者以为「帐棚」和「会幕」这两个名字，是指明两个不同的处所：帐棚是指举行祭祀的地方，而会幕乃指求问天主与宣告天主神谕的地方。但不管他们怎样解释，多数学者却认为两个名字是指同一的地方。在以民经过旷野时，会幕亦即帐棚，就是民众生活的中心；梅瑟的法律，不论是民法、刑法或礼规，都是在会幕里产生出来的。

会幕内保存着的最珍贵之物，便是约柜。约柜在梅瑟至撒罗满这段长时期内，是以色列宗教的至神圣之物。它的式样，在出25:10-20内，有极详细的描述。至于它的意义，大致可说：约柜是天主在其子民间存在的象征，也是求问天主的至圣处所，并且也用作盛神圣遗物的容器，事实上，里面保存的就有约版，即十诫的石版（出25:16;40:20;参见希9:4）。从表面上看来，约柜的样式是彷佛阿剌伯游牧人在交战时所带的宝匣，或是彷佛埃及人在宗教游行时所抬的神船，如果我们注意撒上4:3-22的记载，约柜似乎是以民的保障，颇似游牧民族的宝匣，因此，笔者以为梅瑟的约柜，其外表形式有如阿剌伯游牧人民所有的宝匣。

关于节期——这里我们只提它们的名称：安息日、逾越节、五旬节、帐棚节、赎罪节等。读者如愿知其详，可参看有关各条。

其他关于宗教问题的解说，散见于太古史、先知、先知职责[预言]、偶像崇拜、敬礼[《旧约》]、祭祀、司祭、大司祭[神品]、割损礼等条。


圣经辞典-八划 宗徒、使徒（Apostle, Apostolus）

八划 宗徒、使徒（Apostle, Apostolus）
「宗徒」二字，在《圣经》之外，及在基督教会创立之前，是很少见的。即便有，也与我们所说的意思－－宗徒、使徒、受遣者－－不同。因此，它是《新约》中及教会内的术语，是耶稣自己特选的十二人的共同名称。

一、宗徒的名单：

首先应注意者是对观《福音》及宗在记录十二位宗徒时，遵守了一定的次序。按照这次序，我们可将宗徒们分为三组，每组四位：又每组第一人常是一定不变，即伯多禄、斐理伯、雅各伯，第十二位常是负卖耶稣的犹达斯，其他宗徒的位置则不一定。祇就这一点即可证明这个文件的古老及它可靠的历史性。

二、十二数字的象征意义：

耶稣拣选「十二」宗徒的动机，主要的是为了它的象征性。它使人记起组成以民的十二位圣祖及十二支派，如此耶稣也挑选了十二位组成天主新选民的基础－－宗徒（路6:12）。耶稣也亲自表示了它的象征性：「在重生的世代，当人子坐在自己光荣的宝座上时，你们也要坐在十二宝座上，审判以色列十二支派」（玛19:28）。但是，这种显明的象征意义，并不与耶稣的确挑选了十二位宗徒的历史性，互相矛盾，因为二者都是有历史根据的事实。

三、选举十二位宗徒的重要性：

这可由耶稣在拣选十二位宗徒之前的行动上看出来：谷3:13说耶稣先上了山离开了人群；路6:12更清楚的说，耶稣上了山，彻夜祈祷；玛9:36-38则说，耶稣见群众如无牧之羊，心生怜悯，于是说：「所以你们应当求庄稼的主人派遣工人，来收他的庄稼」；并且耶稣每在一重要行动之前都先去祈祷，如除本处路6:12所说的「耶稣上山祈祷，他彻夜向天主祈祷」外，在预许圣体圣事之前，亦然（玛14:23;谷6:46），受难前夕在橄榄山园祈祷等。最后在晚餐厅耶稣特别隆重的为十二位宗徒祈祷（若17），因为他们是整个天主教会的柱石，是天主新子民的基础。

四、宗徒的条件：

虽然初期教会的一些热心传教士，如巴尔纳伯（宗14:4），安得洛尼科及犹尼雅（罗16:7;见格后8:23;斐2:25），在《圣经》原文上亦称之为宗徒（按：思高译本译作「使徒」）；但这祇是广义的，因为他们不曾是耶稣的直接门徒，亦未曾受直接的拣选，与狭义的十二位宗徒不能同日而语。除了上述的条件外，同时应是耶稣死亡及复活的见证人（宗1:22;22:17;26:16;亦参见宗2:32;3:15）。玛弟亚即以此条件加入了这十二人的团体（宗1:26）。保禄亦得宗徒之衔，因为他见了复活的耶稣，并由他直接拣选，而又直接接受了传教的使命（宗9:1-19;迦1:12;格前15:3-11），是以保禄的宗徒衔应是狭义的。

五、宗徒的使命：

他们应继续天主父的全权代理者－－耶稣－－的工程，在世宣传天国的《福音》（玛28:18;谷16:15-18），并与宗徒之长伯多禄保持组织上的联系（玛16:18）。这使命应经过他们的继位者，持久执行下去，直至世界末日（玛26:20;格前4:1;亦见格后5:20）。为能完善实行这个使命，耶稣给了他们权柄，使他们的团体组织亦不受时间及空间的限制，它是永远的组织。


圣经辞典-八划 宗徒会议（Jerusalem Council)

八划 宗徒会议（Jerusalem Council)
宗徒会议（JerusalemCouncil,ConciliumApostolorum）

关于宗徒会议－－亦称耶京会议－－的记载，《圣经》上有两个地方：其一是迦2:1-10，是出于保禄本人的手笔，带有为自己辩护的色彩；其二是圣路加的述事记载（宗15:1-35）。这个会议举行于公元四九～五○年间，即保禄第一次远行传教之时，首途耶京，大受耶京由犹太主义回头者的责斥，因为他未给外教人实施梅瑟所立的割损礼，即准他们入教。保禄同他的安提约基雅教会－－大都是由外教皈依者－－则坚持相反的论调，因为既然天主圣神同样的施神恩（Charisma）于由教外及犹太主义的入教者，人不应再加以法律的新规定，来阻碍天主圣神及耶稣分施救恩于一切人。

既有这两方面的争执，各不相让，于是召集了这第一次的宗徒会议。会议上各抒己见，展开深长的辩论。终于伯多禄以宗徒之长的身份起而发言，认可保禄的意见与作为，因为既然圣神无种族之分，不管受过割损礼与否，普遍的施以恩惠，人不应阻止圣神以信德而非以割损来净化人的心灵，使之得救；不应将任何人都不能负的轭，加在外教人的颈上。雅各伯以耶京主教的身份继而发言，赞成伯多禄的上述言论。于是问题终告圆满解决，宗徒会议闭幕。

会议之后，将会议的谕文特派专人，即保禄及巴尔纳伯二人，专程送往安提约基雅教会。谕文上命令该教会的人要「戒避奸淫」，这是外教人所太不注重遵守的一点，其次为了息事宁人，不致再有争端发生，应暂时「戒食祭邪神之物、血和窒死之物」（宗15:29），这亦是梅瑟法律所禁止的。


圣经辞典-八划 宗徒谕文（Apostolic Decree）

八划 宗徒谕文（Apostolic Decree）
宗徒谕文（ApostolicDecree,DecretumApostolorum）

宗徒谕文载于宗15:23-29，可是它的要义也记于宗15:20,21及21:25内。格前8:1-13及默2:20两处，原与该谕文无关，可是对于瞭解谕文所禁的祭邪神的祭物，却有启明阐隐的作用。

该谕文的宣布者是宗徒集团，时间是在公元四九或五○年，即当宗徒们在耶路撒冷举行会议之际（宗15:1-35;迦2:1-10）。谕文的目的，并不属于神学范围，虽然它假设宗徒们异口同声的在宣布：不可强逼信奉基督圣教的异民，去遵守梅瑟法律，尤其是不可强逼他们接受割损礼（宗15:5-11）。谕文的目的只在于制定一些规则，以便初时圣教会的两部份信友，即无论是异邦人或者是犹太人，更能容易相处，使他们的生活更能够协调，所以它的目的不属于神学，而只着眼于纪律。既然谕文只具有纪律性，如果后来环境改变了，谕文可能失时效，也可以修改。谕文的对象是安提约基雅、叙利亚和基里基雅的教会。这事实说明，基督的圣教到了五○年代是怎样的一种环境。后来改奉基督圣教的犹太人，果然人数一天一天的减少，因而该谕文的时效也便失落了。虽然这样，可是由于它是宗徒会议的谕文，后来的基督徒不忍见它废弃，便设法力谋保存，因此删了一句，又另加了主耶稣的一句金科玉律，由此，谕文的性质也由纪律性的谕文，一变而成为伦理性的谕文，一直保存了两三个世纪。

这些历史的环境，按一些学者的意见，恰好说明了何以谕文会有两种订正本：东方订正本和西方订正本：前者保存着原始的经文，后者（见于D卷，少数小写抄卷，圣依肋和圣西彼廉着作中）由于皈依圣教的犹太人数目逐渐减少，谕文的原有纪律性转而变为伦理性。西方订正本的经文：「因为圣神和我们决定，不再加给你们什幺重担，除了这几项重要的事：即戒食祭邪神之物、血和戒避奸淫，并且凡你们不愿意人给你们做的，你们也不可做……」。在这订正本经文内，删除了第三条禁令「窒死之物」，而代之以玛7:12的金科玉律性的圣训。根据许多教父的解释，所谓「祭邪神之物」，可视作违犯天主十诫的第一诫，「血」是牵涉着第五诫，「奸淫」可解作第六诫的恶行。果然这样，那幺删去「窒死之物」而以主的金言作替代，这不是把宗徒谕文当作基督信徒的道德要略了吗？

西方订正本之价值只局限于圣教会的历史趋向，却决不是谕文的原文；原文无疑地只存留在所谓的东方订正本内。这东方订正本只包含上述的四条禁令，而不包含主的金科玉律的圣训。关于谕文的四条禁令，除了「奸淫」一条外，其他三条的意义，都极清晰易明。该四项禁条，即：禁食祭邪神之物、血、窒死的禽兽肉，并戒避奸淫。究竟「奸淫」一词，在这谕文中有甚幺意思，一般学者按其名词Porneis的本意，解释为婚姻以外的奸淫之罪，可是较具权威的解经家，则以为此处的「奸淫」，是指梅瑟法律所禁的某些血亲间的不法结合，即非法的婚姻。他们认为该四项禁令，都应属于同一性质，即提倡合法而圣洁的生活。究竟这两意见孰是孰非，笔者不敢断定，可是衡诸情理，第二种说法似乎对初时教会的环境，更为合宜。

见宗徒会议、祭邪神之物。


圣经辞典-八划 宗徒教理（Doctrine of the Apostles）

八划 宗徒教理（Doctrine of the Apostles）
宗徒教理（DoctrineoftheApostles,DoctrinaApostolorum）

本书大概是在三世纪初，出于叙利亚北方教会，厄丕法尼（Haer.70）曾引用过本书。本书的作者不详。由行文看来，好似是出于一个处于外邦人中的地方小教会，执笔的人可能是一位犹太血统的主教，因为其内容是依据宗15的规定，制定礼仪与道德生活的规律：如婚姻、主教、教会财产的管理、寡妇、洗礼、日课、告解等；并且在讨论这些问题时，多倾向于《旧约》和犹太人的律例。本书除了多次引用《旧约》和《新约》外，还引用了《十二宗徒训言》、《赫尔玛牧者》、《息彼拉神谕》、《伯多禄福音》、《伯多禄和保禄大事录》、《巴尔纳伯书信》、安提约基雅的圣依纳爵和圣依肋乃等作品。目前所保存的希腊原文仅得片断，不过仍有一部古老而忠实的叙利亚译本可资参考。拉丁文只有部份译出，大概属于第四世纪。


圣经辞典-八划 宗徒大事录（Acts of the Apostles）

八划 宗徒大事录（Acts of the Apostles）
宗徒大事录（ActsoftheApostles,ActusApostolorum）

《宗徒大事录》是第三部《福音》的续编（1:1-3）。这部书在《新约》全书中居于《福音》与保禄书信之间，实在合乎本书的内容，因为本书是全部《福音》的继续，也是保禄书信最详细的绪论。

一、本书的内容：

本书的内容，可包括在耶稣升天前所说的那句话内：「你们将充满圣神的德能，要在耶路撒冷及全犹太和撒玛黎雅，并直到地极，为我作证人」（1:8）。所以本书是记述基督教会在耶路撒冷的建立，和她在罗马帝国各省各地的传布情形：即由耶稣升天开始，至保禄初次在罗马监禁为止，共三十余年。本书可分为前后两编：前编（1-12）可视为伯多禄事录，后编（13-28）可称为保禄事录。前编内，作者先记述教会在耶京的发展史（1:12-8:3），其次在犹太和撒玛黎雅（8:4-11:18），最后在安提约基雅的发展状况（11:19-12:25）。在后编内，叙述保禄三次传教行程（13:1-21:26），后在耶京被捕（21:27-26:32），由凯撒勒雅被解至罗马（27:1-28:31）。

二、本书的作者：

本书的作者，无疑是第三部《福音》的作者路加。这不但是教会最古的传授，而且也可由本书的内容得到证明，因为在16:10-17;20:5-15;21:1-18;27:1-28:16等处，作者常用复数第一人称「我们」，说明他是保禄的旅伴和弟子；但是在保禄的旅伴弟子中，从16:10开始，直到本书末，常伴随保禄的，只有路加一人（哥4:14;费24）。此外，若将本书的思想、文笔、尤其医学辞汇（如3:7;4:17,22;9:18等处）和第三《福音》作一比较，亦可看出两书的作者同为一人，即保禄所称的「亲爱的医生路加」（哥4:14）。

三、本书写作的对象与目的：

本书的题名，虽与第三《福音》同，是献给德敖斐罗的，但是写作的对象是由外教归化的信友，其目的是叙述圣神在初兴教会内，藉宗徒所行所教的事，来坚固他们的信德，为此金口若望称本书为「圣神的《福音》」。

四、本书写作的时间与地点：

由本书的内容得知，本书的写成应在路加《福音》写成之后（1:1-4）并在耶京毁灭之前，（公元七○年），因为书中不仅没有暗示圣城被毁之事，而且在叙事时，犹太人的宗教和政治生活完全还在正常状态中，圣殿、大司祭以及法利塞和撒杜塞党还仍存在（2:46;3:2-11;4:1-37;5:12,17-42;6:9;9:1,2;21:26等）；并且还应在保禄被释放之前，不然，我们不明白为什么路加不记述保禄被释放，和他重新去传教的事迹，这一切都见于保禄致弟铎和弟茂德书信中。所以本书的着作时期，即本书作者突然搁笔的时期，应为公元六三年，最迟为六四年，写作地点应是罗马。

五、本书的史料来源与历史价值：

本书的史料来源，可能有下列几种：

路加本人是一些事迹的见证人；凡有复数第一位「我们」段落所述的事迹，定出于路加；并且有些段落虽为第三位，也可能出于路加亲自目睹的事，如记述安提约基雅教会的事（11:19-30;13等处）；他用这种笔法，大概是因为他是安提约基雅人的缘故。

有的史料是出于口述：路加既身为一位历史家（路1:1-4），必对自己未参与的事，仔细访查之后，才执笔叙述。路加的这些记述大都直接得自见证人的亲口叙述，首先当推保禄，伯多禄以及常与保禄一同传教的同伴弟茂德、息拉、阿黎斯塔苛、马尔谷等，路加皆与他们共处过（哥4:10,14;费23,24）。在安提约基雅，大概也见过巴尔纳伯、西满尼革尔、路基约和玛纳恒（13:1-3）；在凯撒勒雅见过斐理伯执事；并且同保禄末次上耶路撒冷还见过那里的主教雅各伯和教会的其余长老，如老门徒木纳松（21:15-18）。路加可由这些证人得到许多资料。

路加一定也用了一些写成的史料，如宗徒会议谕文（15:23-29），千夫长喀劳狄里息雅的信件（23:26-30）等。此外还有许多演讲辞，或讲道辞，当时大概已经写出，路加或者未能应用原本，至少应用了传抄本，如5:35-39;19:35-40;24:2-8等。

本书的作者所用的史料是如此可靠，那末，对本书的历史价值，当无疑论。凡本书所载各地的宗教、政治、社会情形，如塞浦路斯、斐理伯、得撒洛尼、格林多、厄弗所、马耳他等，皆与教外文献相符。甚至连罗马在各地各城所派的官员，官员的特别官衔与事迹，也与罗马国史和地下材料相吻合。并且本书所记载的许多史事，如阿格黎帕一世与二世，贝勒尼切、斐理斯、斐斯托、以及大司祭亚纳斯、盖法、阿纳尼雅等事迹，又关于「公议会」，犹太的党派，罗马人在巴力斯坦的政治与军事情形，皆与当时的犹太历史文献相同；并且与保禄的书信相对照，彼此也很相吻合，足见本书记载真确。

六、本书中的神学：

本书既是一部史书，并不是一部论道的书，所以决不可能有一套有系统的神学；但因为本书所记正是初兴教会的事，所以为认识公元三○年至六三年间教会如何成立，以及如何发展的教会学和神学，本书却是一部十分重要的经书。本书中所包含的重要神学思想，有：

基督的教会是由天主而来的：宗徒们首先不断地强调耶稣即是古来所预许的默西亚，以耶稣复活的事迹来证明（1:22;2:32;3:15;4:33;5:32等），引证《旧约》来证明（2:24-36;13:16-18等），并且还以自己所显的各种奇迹来作证（2:43;3:1-26;5:12;9:33-42）。此外，还可由全部所述的历史来作证明：教会建立时圣神降临，初期信友的热心生活，教会传布世界各地的神速，宗徒与信友流血至死的坚信（4:13-20;5:40,41;7:59;12:2），以及天主为彰显宗徒所显的奇迹等等（5:19;12:3-17;16:23-40等）。

教会的成立：教会自初即表现是与犹太教分离的「独立团体」，因为她有特殊的道理（2:42;4:32-35），礼仪又不同（2:38-42,46），最重要的是引外邦人进教（10:44-48;11:17,18），并以宗徒会议议决废除了梅瑟的礼仪法律（15:28,29）。教会自始即表现为「圣统制的团体」，伯多禄在这团体中自始至终常握有「元首职权」，如发起选举代犹达斯为宗徒的权柄（1:15-23），斥责阿纳尼雅夫妇（5:1-11），判定亵圣大罪（8:20-24），首先接收外邦人入教（10:9-48）；他不仅保护众信徒免受侮辱（2:15-21），且对全教会施行权枘（9:32），领导宗徒会议（15:7-12）；他被黑落德阿格黎帕拘押时，更显明了他为宗徒之长的地位（12:1-12）。管理教会者，最初惟有宗徒（2:42;4:32-37等），以后渐渐有许多人来参加，先有七位执事，他们似乎是为辅助署理俗务，但在礼仪上也有所辅助（6:1-6），如施行圣事讲道理等（6:8-7:53;8:5-8,30-40）。随后在本书中还发现有其他的神职人员：「长老」（11:30）或「监督」（20:17,18,28）。

长老和监督，这两个名称，初时混用，二者之职务，日后渐渐方划分清楚。但圣雅各伯为耶路撒冷主教之职，却应视为真正的当地主教之职（13:17;16:13;21:18）。

狭义的神学：有一个造生、保存、照管万物的天主（17:24-30），他是全能（5:30,31）、公义（5:1-11;12:23）、仁慈的（9:3-6）等。天主是三位一体的天主：父（1:7;2:32,33,36;3:13,18,26等）、子（3:13,26;4:27,30等）及圣神（1:8,16;2:4;4:25;5:3,4,32;18:15等）。另外关于圣神和其七恩（10:44-46;19:16），几乎在本书中处处可见；并且论及圣神时，常以他为天主中的一位（1:16;2:38;5:3,4;28:25-29）。

基督学：本书不仅以纳匝肋人耶稣为基督或默西亚，而且为天主子（3:13,26;4:30），具有天主性与人性（20:28）。此外，本书还清楚的说明基督已死了，复活了，升天去了，如今坐在天主父的右边（1:3,9-11;7:55,56），被立为众人的审判者（10:42）。世界穷尽时再来（1:11）。

其他教义：如圣宠（4:2;15:11;20:28），圣洗圣事（2:38,41;4:4;8:36-38;10:47;19:5），坚振圣事（8:15-17;19:6），圣体圣事（2:42,46），重行最后晚餐大礼（13:2;20:7），神品圣事（6:1-7;13:2,3;14:22;20:28），天使（5:19;8:26;10:3,7;11:13;12:7-16;27:22），人类出于一元（17:26）人全属于天主（17:28），人的复活（4:2;17:32;23:6;24:15,21），未来的审判（10:42;17:31;24:15,21），祈祷的功效（4:11;6:4;10:2,4;12:5;27:24）等等。

此外，全书所述的宗徒们或宗徒的门徒，或初期的教友，在圣神引导之下所行的，如爱天主爱人的热爱，坚固的信德，热切的望德，不屈不挠的勇德和智德，实可作万世的德表。


圣经辞典-八划 居鲁士（Cyrus）

八划 居鲁士（Cyrus）
居鲁士，按厄蓝语有「牧者」之意，是波斯大帝国的创建人，其父为坎拜栖兹一世，原为玛待帝国的藩属国安散的君王，京都为稣撒。公元前五五九年居鲁士继父为王，不久开始了他创建波斯大帝国的不朽大业。最初他在公元前五五三至五五○年背叛并战胜了玛待王阿斯提雅革；五四七年率兵横渡底格里斯河，进攻里狄雅王国。翌年便占据了该国京城，使该国国王客勒索作了阶下囚，称霸全小亚细亚。然后进军巴比伦，终于在公元前五三九年，巴比伦末朝的皇帝纳波尼杜向居鲁士的主将哥布黎雅斯（即乌雇巴鲁）投降，巴比伦人大开城门，欢迎居鲁士入城，犹如民族解放的英雄。居鲁士因而也自称为巴比伦王。之后又回军西方，有意征服埃及。不料在他再度向东扩展他的版图时，即在进攻玛撒革特民族时，不幸出师未捷而阵亡了，时在公元前五二九年。他的儿子继位，号称坎拜栖兹二世。

总观居鲁士的一生，实是一位雄才大略，杰出的政治兼军事家，所以不愧是古代东方一位极负盛名的创业大帝。居鲁士既先后占领中东全小亚细亚各国，不能不与以民发生关系，所以在《旧约》后期的着述中，曾多次提及这位伟大的君王。如达尼尔先知曾两度提及居鲁士，称他波斯王（6:28;10:1）；在依撒意亚后编，即俗称安慰书内，数次暗指居鲁士，（如41:2;48:14），但也两次清楚地指出居鲁士的大名（44:28;45:1），而且在该处称他是「我的牧人」，「受傅者」，48:14，「我所爱的」，意即「天主的朋友」。为此，在编下36:22,23，厄上1:1-4记述居鲁士所出的上谕说：「波斯王居鲁士这样说：上主的神「雅威」将地上万国交给了我，嘱咐我在犹大的耶路撒冷为他建筑一座殿宇，你们中间凡作他子民的可以上去，愿他的神与他同在」。由此可知，虽然按居鲁士圆柱刻文上，居鲁士是由巴比伦神所召选，为解救巴比伦人，可是按犹太人的看法，居鲁士得成为波斯王，统治整个小亚细亚，实出于天主的安排。由此可知支配历史上的一切行动者是唯一的天主。

见波斯帝国。


圣经辞典-八划 岳厄尔（Joel, Ioel）

八划 岳厄尔（Joel, Ioel）
见岳厄尔书。


圣经辞典-八划 岳厄尔书 [岳厄尔]（Book of Joel）

八划 岳厄尔书 [岳厄尔]（Book of Joel）
岳厄尔书[岳厄尔]（BookofJoel,LiberIoel[Joel,Ioel]）

《岳厄尔》是《旧约》十二小先知书之一，排行第二，全书共四章（《七十贤士译本》和《拉丁通行本》则有三章，因为将第二第三章合成一章）。虽然有些学者（如Driver）认为第三第四章是另一作者的作品，也有学者（如Weiser）将4:4-8归于第三位作者，但大多数学者认为全书四章同出于一个作者，就是岳厄尔先知。

岳厄尔（Joel）解说「上主是天主」。关于他的生平，《圣经》没有给予任何历史资料，只指明他是培突耳的儿子（1:1），因此，《圣经》学者只有从《岳》中汲取资料来推断他的年代。他们的意见，由公元前十世纪至四世纪不等。可是

1. 《岳》用了一些希伯来罕有而含有阿剌美文气味的字句，其中一些字句的结构，亦仅见于《旧约》后期的经典（1:9;2:8,17,20）；

2. 《岳》不提及北国以色列和它的敌人叙利亚、亚述、巴比伦，却提及埃及、厄东（4:19）、提洛、漆冬和培肋舍特人在公元前第五至第四世纪对以民的侵犯（4:4-6）；

3. 全书的对象是熙雍（2:1,15;3:5;4:16,17,21），熙雍的子女（2:23），犹大和耶路撒冷（4:1,16,17,18,20），犹大子民和耶路撒冷子民（4:6,8,19），且按充军期后的习惯称犹大为「以色列」（3:27;4:2,17），其中显着的人物是司祭与长老（1:9,13,14;2:17），而全书好像暗示以色列已不存在（2:27;3:5;4:1,2,6,8,16,19,20）；

4. 书中提及素祭和奠祭的中断（1:9,13,14），并叫以民痛悔回头，期望天主赐他们能再行祭献（2:12-17）。由于这些理由，可断定他是南国的先知，大概生活于五○○～三○○年间。

《岳》的内容，以蝗虫连年之害为起点，描述及预言「上主的日子」。这「蝗虫之害」究竟是史实，还是只是象征？对此，学者分成三派：有认为是史实，因此应按字面解释；有认为是象征，因此种蝗虫（1:4;2:25）象征当时压迫巴力斯坦的四个王国（按照圣热罗尼莫：一、亚述和巴比伦，二、玛待和波斯，三、希腊与马其顿，四、色娄苛与罗马），并预言上主的日子；也有认为是史实兼象征。相信第三个折衷意见较为可取。

至于《岳》的分析，可分如下两部份：

前言：1:1

第一部分

1、蝗虫成灾（1:2-20）。

2、上主的日子（2:1-17）。

第二部分

1、预许较好的时代（2:18-27）。

2、默西亚时代的境况（3:1-4:21）。

《岳》的神学主题，是带有《默示录》体裁的「上主的日子」（参阅索1:7-18）：这日子已迫近（1:15,22），在这日子来临之前，将有巨大灾祸（2:10;3:3,4;4:15,16）。为作恶的人，这是阴霾昏暗的日子，是浓云漆黑的日子（2:2），是施行毁灭（1:15），谁也不可抵挡的极可怕的日子（2:11）；但是，为悔恨前非，归向上主的人（2:12-16），则是获救的日子（3:5;参阅罗10:13），那时，天主要扭转他们的厄运（4:1），不但要赏赐他们物质的恩典（2:18-27），而且特别要将自己的神倾注在他们身上（3:1,2;参阅宗2:14-21）。至于上主的仇敌，将得应得的报复（4:4-8,19），因为异民将在约沙法特山谷，即「审判谷」接受上主亲自的审判（4:2,3,12-14）。

值得注意的，就是岳厄尔尚未走出狭隘的国家观念，因为按照《岳》，上主的慈爱，只限于天主自己的地域和自己的百姓（2:18），风调雨顺，五谷丰收只赐给熙雍的子女（2:23-26），他的神只给予以民的子女、老人和青年（3:1），天主的救援只限于耶路撒冷的熙雍山（3:5），因为只有那里是天主的居所（4:17,21）；天主只转变犹大的命运（4:1），且只是自己的百姓的避难所和堡垒（4:16），耶路撒冷只是以民的圣地，外人不得进去（4:17），也只有犹大和耶路撒冷直到永远常有人居住（4:20）。虽说如此，但这却是《新约》的「新以色列」的预象。

见上主的日子、以色列。


圣经辞典-八划 帕佛（Paphos, Paphus）

八划 帕佛（Paphos, Paphus）
是塞浦路斯岛的海港城市，位于该岛的西南岸上，亦称之谓新帕佛，以别于其东十六公里处的旧帕佛。新帕佛在罗马帝国时代是一座相当重要的城市，故此有总督色尔爵保禄驻守。当保禄第一次远行传教时，曾偕同伙伴途经此地，在这里使总督回头入教，并责斥惩罚了想从中作梗的术士巴尔耶稣，亦名厄吕玛者（宗13:6-12）。


圣经辞典-八划 帕兰（Paran, Pharan）

八划 帕兰（Paran, Pharan）
旷野名，意义不详，可能有「华丽庄严」的意思。它所包括的地区是南自西乃山脉始，北至卡德士之南的欣旷野为止。东有阿辣巴谷，西至埃及的东部边界，是一个十分干燥可怕的旷野，很少有生物存在的可能。哈加尔同她的儿子依市玛耳被亚巴郎驱逐之后，迁来此地居住，是为后来依市玛耳人的地区（创21:21）。以色列人在逃出埃及之后的第一个驻扎地，也是在此（户10:12;12:16），并由此地打发探子去侦察客纳罕地（户13:3,26）。当达味受撒乌耳的迫害时，也曾来此区逃难（撒上25:1）。

在申33:2有帕兰山之说，是天主显现的地方，可能是指卡德士东南边的一座名玛克辣G.Makra山而言。


圣经辞典-八划 帕特摩（Patmos）

八划 帕特摩（Patmos）
岛名，其意不详。是爱琴海斯颇辣狄群岛中的一个小岛，长约十英里，宽度则平均为六英里；其位置靠近小亚细亚的西海岸，在厄弗所西南约九十公里处。岛面以火山岩所组成，故此出产不丰，人口稀少。目前大约只有三千居民，多以仅有的少许农业、牧业及渔业来维持生活。此岛有优良的海港，可惜因距陆地太远，未能适当地加以利用。由岛上所遗留的考古资料－－一道古墙，数件碑文及大量的破陶器－－我们可以断定，该岛的发达时期应在公元前四世纪至公元三世纪之间。

按依肋乃的传说：《默示录》的作者圣若望，在多米仙皇帝时代（公元九五年），在这个小海岛上接受了天主的默示，并笔之成书（见默1:9）。至于若望的居留帕特摩海岛一事，似乎并不是根据当时罗马人「递解外岛」的法律，盖这种法律是只施用于贵族犯人的；更不是根据「外岛挖矿」之法律条文，盖帕特摩根本无矿可挖；那幺，只能是一种暂时权宜实行的远调办法，目的在使圣若望与他所建立的教会断绝来往及关系。


圣经辞典-八划 帕塔辣（Patara）

八划 帕塔辣（Patara）
是里基雅的一座海港城市，位于克桑突斯Xanthus河的入海处，在安塔里亚西南约一百四十公里处。原是不知名的一个渔村，但因其地势优良，渐渐成名，尤其在罗马帝国时代，竟成了一个重要的海港，且建有不少的仓库，以供海运之用。保禄在他结束第三次远行传教工作时，曾在此乘船，首途耶路撒冷（宗21:1）。目前已是废墟一片。

见里基雅。


圣经辞典-八划 帕耳米辣（塔玛尔） [塔德摩尔]（Tamar）

八划 帕耳米辣（塔玛尔） [塔德摩尔]（Tamar）
帕耳米辣（塔玛尔）[塔德摩尔]（Tamar,Palmyra[Thamar,Tadmor]）

帕耳米辣位于叙利亚旷野的中心，在和谟斯（Homs）之东约一○○英里及大马士革东北一四○英里处，是旷野中的一片绿洲，有着名的水泉，名厄弗加（Efgah）。自古以来是自圣地至波斯湾及阿剌伯的必经之地，且曾经此地与中国及印度有过商业的往来，故此交通便利，地势险要。

希腊及罗马帝国时代称之谓帕耳米辣（意即棕树），因多产棕树而得名。现今阿剌伯人称谓突得慕尔。但它原来的古名却是塔玛尔或塔德摩尔。按《圣经》的记载，撒罗满王曾建防御工事于此（列上9:18，编下8:4）。但有不少的学者正确地认为撒罗满不可能在距巴力斯坦如此遥远的地方来兴建土木工程，故此以为塔玛尔应是在靠近死海南边的一座城市，而并非罗马人所称的帕耳米辣城。


圣经辞典-八划 帕尔默纳（Parmenas）

八划 帕尔默纳（Parmenas）
人名，意谓「坚忍者」或「坚持者」，是宗徒们在耶京选出的七位执事之中的第六位（宗6:5）。他们的职责是照料当时一些被忽视了的希腊化的犹太寡妇。他的名字，犹如其他的六位执事，是来自希腊文，但对他的生平我们则一无所知。

见执事。


圣经辞典-八划 帕尔瓦因（Parvaim, Parwaim）

八划 帕尔瓦因（Parvaim, Parwaim）
这个地理名字只一次见于《圣经》，谓撒罗满装饰圣殿时所用的金子，是自帕尔瓦因运来的（编下3:6）。但是帕尔瓦因位于何地，学者们意见各异，不能确定，也无法确知。时至目前，最普遍的意见，仍谓帕尔瓦因就是《旧约》上数次提及的敖非尔，以出产黄金而着名。若然，则应位于阿剌伯半岛的西北一带。


圣经辞典-八划 帕特洛巴（Patrobas）

八划 帕特洛巴（Patrobas）
是罗马的一位教友，保禄在书信上曾经特别向他致候（罗16:14）。关于他的生平，我们一无所知。


圣经辞典-八划 帕特洛斯（Pathros, Phatures）

八划 帕特洛斯（Pathros, Phatures）
地名，意谓「南方地区」，数次见于先知书（依11:11，耶44:1,15，则29:14;30:14），毫无疑问地是指埃及尼罗河上游地区而言，按学者的公见以及古代文件的指证，这一地区是埃及民族的发源地（见则29:14），由此沿尼罗河北至三角洲地带。如此说来，《圣经》上普通所提及的埃及，则大多数是指尼罗三角洲地带而言。它的南方则称为帕特洛斯

见埃及。


圣经辞典-八划 帕提雅人（Parthians, Parthi）

八划 帕提雅人（Parthians, Parthi）
原是由中亚细亚移往伊朗居住的民族，他们骁勇善战，崇尚骑马射箭，尤其以诈败转逃，忽而回头杀敌的技术，闻名于当时。他们的言语是北波斯的一种土话，似乎没有自己的传统文化，故信波斯神玛次达，并接受希腊文化的熏陶。没有正式的政府及社会组织，故很容易被希腊帝国所统治，其后更受色娄苛王朝的管辖。公元前二五○年开始其独立运动，有阿尔撒切斯一世（ArsacesI）的兴起，其后的国王都以此为名。

帕提雅王国的疆域限于里海东南及印度洋之间的一片土地，以厄加冬丕罗斯Hecatompilos为首都。公元前二世纪中叶达到其国势的黄金时代，开拓国土竟至阿富汗。其后有罗马大帝国的兴起，因为帕提雅不甘受罗马人的统治及奴役，曾经多次起而抵抗。在大黑落德时代，即公元前四○年，且曾攻入圣地，闯入耶京城中，黑落德的兄弟发撒厄耳Fasael就是死于是役。

宗2:9提及圣神降临时，在耶京的外方人中有帕提雅人。但是这些并不是土生的真正帕提雅人，而是散居或出生在帕提雅地区的犹太人，因经久历时，这些犹太人已将本国的文化及言语完全忘记，故此在耶京时同其他的外方犹太人惊奇的问：「怎幺我们每人听见他们说我们出生地的方言呢？」（宗2:8）。


圣经辞典-八划 底比斯（Thebez, Thebes）

八划 底比斯（Thebez, Thebes）
见诺阿孟。


圣经辞典-八划 特贝兹（Thebez, Thebes）

八划 特贝兹（Thebez, Thebes）
城名，有「光亮」之意，是撒玛黎雅的一座城市，在舍根的北部。基德红的儿子阿彼默肋客曾经带兵围困攻打此城，但为一女人由城墙上拋下一块磨石而被击毙（民9:50;撒下11:21）。在欧色彼时代，与此城同名的一个村庄仍然存在着，考古学者证实它就是现今在纳布路斯东北十六公里处的突巴斯村庄。


圣经辞典-八划 底格里斯（Tigris）

八划 底格里斯（Tigris）
河名，意思是「急流」。它是亚洲西部一条大河，发源于亚美尼亚南方的高原。东南流贯美索不达米亚。上古时代，此河直流入波斯湾，但现今在沙耳特阿剌布ShalteArab地方汇合幼发拉底河，形成一条大河而注入波斯湾。其支流最大的是大匝布，其次小匝布、阿德木及狄雅拉，都是由东方注入该大湾的。亚述主要城池和首都尼尼微都在此河沿岸附近；全长一千一百五十哩，比幼发拉的河深广，水流亦较幼河湍急。

《旧约》曾好几次提过底格里斯河，并视它为怡园的一条河流（创2:14;德24:45）；此外，友1:6;达10:4－达尼尔即在该河畔见过神视－和多6:1也都有所提及。

见尼尼微、亚述、幼发拉的。


圣经辞典-八划 彼耳哈（Bilhah, Bala）

八划 彼耳哈（Bilhah, Bala）
人名，有「闲暇」「安静」之意。原是拉班的婢女，但当拉班的女儿辣黑耳同雅各伯结婚时，让与辣黑耳作婢女（创29:29），后受其主妇的暗示，同意作雅各伯的妾，而生丹及纳斐塔里二子（创30:8;31:6）。后竟与雅各伯的长子勒乌本有染（创35:22）。


圣经辞典-八划 彼耳汉（Bileam, Baalam）

八划 彼耳汉（Bileam, Baalam）
城名，意思可能是「贪食，贪得无厌」，是属默纳协支派的一座城，在约但河之西，划分给肋未人刻哈特及其子孙的家族（编上6:55）。因为在苏17:11，及21:25例举默纳协支派的城市时，没有提及彼耳汉，故此有人以为它就是苏17:11的依贝肋寒或21:25的依贝耳罕城。


圣经辞典-八划 彼布罗斯（Byblos）

八划 彼布罗斯（Byblos）
是中东地区的一座古城，希腊人称之为彼布罗斯城。它就是《旧约》中所提的革巴耳城（苏13:5;列上5:32;则27:9），亦即现今名革贝依耳的阿剌伯村庄，它在贝依鲁特之北约三十公里。学者在此地的考古工作已延续百年之久，至今仍未完全竣工，此地对考古学上之重要可见一斑。他们在这里发现了公元前三千二百多年前的工具，金属装饰品，并在古墓中发现了不少陶器，这一切的物件都在证明当时彼布罗斯与巴比伦的文化正有着密切的关系。

但是在此时之后的物品（公元前三二○○～二二○○年间）却适得其反，它所受的文化、政治及经济的影响，完全是来自埃及一方面的，由彼布罗斯输入埃及的物品，有香柏木、油料、纸草纸及叙利亚的奴婢。此时巴比伦的文化在彼城已完全无迹可寻，埃及人甚至亦敬礼彼布罗斯的女神。

此后有数百年之久（二二○○～一七五○年），彼布罗斯的历史随着埃及的衰弱，进入一段黑暗的时代；但自公元前一七五○年之后，二者关系的密切较前犹甚。埃及人在彼布罗斯大兴土木，宫殿、庙宇、纪念碑等比比皆是，并发现有此一时期的埃及石棺廓。

但是这一段兴旺的时期过去之后，接着而来的又是衰败的时期。百姓造反，埃及的官员只有逃之他方。虽然辣默色斯三世（一一九七～一一六五）仍能暂时维持，但是彼布罗斯脱离埃及势力范围的倾向日渐明显，终至成为独立的小国，渐渐走入亚述帝国的范围。但是就在这青黄不接的时期，彼布罗斯被一个新兴的强大民族－－以色列－－占领了（苏13:5）。于是彼布罗斯犹如过去同埃及然，自此与以民大行通商（列上5:32）。厄则克耳盛赞彼布罗斯人的航海技术（则27:9）。自第八世纪它完全属于亚述帝国统治，五二一年属于波斯帝国，其后被亚历山大所占领。亚历山大死后落入色娄苛人之手，庞培大将将之占领后，划入罗马帝国版图，并将它修建成完全罗马化的着名大城。


圣经辞典-八划 彼耳达得（Bildad, Baldad）

八划 彼耳达得（Bildad, Baldad）
人名，意谓「彼耳（神）钟爱」（？），是约伯的三友人之一，叔亚地方人（约2:11），同其友人与约伯辩论上主正义的问题，曾三次发言雄辩（见约8;18;25），反驳约伯的见解；但他及其友人的主张终为上主所驳斥（约42:7-9）。


圣经辞典-八划 彼提尼雅（Bithynia）

八划 彼提尼雅（Bithynia）
地名，位于小亚细亚之西北部，大致说来北邻黑海，南有夫黎基雅及迦拉达，东有帕夫拉哥尼雅，西方则边邻米息雅；波斯人将之划为总督区。公元六四年成为罗马行省，省内的尼切亚城（Nicaea）因数次在此举行的大公会议而着称于教会。保禄第二次同弟茂德远行传教时，曾想自米息雅赴彼提尼雅，「可是耶稣的神不许他们去」（宗16:7）。此处虽有一基督徒团体（伯前1:1），但好似并不甚发达。


圣经辞典-八划 性（Sex, Sexus）

八划 性（Sex, Sexus）
对大部份的古代民族来说，「性」的自然生理现象，是多少带有神秘及危险性的。这种心理作用，在以民间亦曾存在。但是除此之外，以民却也明认「性」的神圣性及崇高性，因为他们确知「性」的存在，是为传生接代不可或缺的重要成份（创3:20多8:9），而人之能否生儿育女又完全操之于天主（创4:1;24:60;21:31，申7:24，撒上1:6;咏113:9;127:3）。是以，基本地说来，性之本身是美好的，是天主赐予人类的恩惠，也因此《圣经》上毫不讳言地提到与「性」直接有关的「月经」（创18:11;31:35;肋15:19-24;18:19;20:18）、生殖器官（创8:22;出20:26;28:42;肋18:6;申25:11;依3:17;哈2:15）、「包皮」（撒上18:25,27）、「耻毛」（依7:20按：此处之原文用了委婉的说法作「脚毛」；参见耶13:26;鸿3:5）。

但是，从另一方面来说，因为「性」为古以民是多少有神秘性的存在，于是它便成了伦理及礼仪法律所管制的对象，比如月经中的妇女是不洁的，并且七天之内她所接触的人及事物，都变成不洁的（肋15:19-30），格外是患有白带的妇女更是不洁的（肋15:25-27）。与月经中的妇女，性交者，若出于无知，则八天不洁（肋15:24）；但若是明知故犯，则二人皆应被处死刑（肋20:18）。这种严厉措施的来源，大概是导源于古代错误的观念，以月经是不洁之物（肋36:17）。本来生养子女是一件好事，也是天主的祝福及命令，已如前述；但是因为它与性器官有直接的关联，致使生养男儿的母亲七天不洁，三十三天不能进入圣殿；生养女儿，则十四天不洁，六十六天不准进入圣殿（肋12:1-6）。男人的遗精，不论是自然的或病态的，或者是人为的，皆是导致人本身及其所接触的人物不洁的原因（肋15:1-17）；甚致夫妇之间的房事，也使二人直到晚上不洁，事后应沐浴取洁（肋15:18）。

由上述这些对于性生活的严格规定来看，又似乎《圣经》对于性抱有一种卑视不齿的态度。

其实不然，正如前面所说，性生活为古代的人是神秘及危险的生理要求，因而产生一种自然的心理怕情，基于这种怕情，乃觉得有严格管制性生活的必要，而这种管制又完全不是出于生理卫生的理由，乃是基于宗教的热诚，免得因着性生活的不规，触怒天主，而失掉与天主往来的关系。这种观念是一切古中东民族皆有的。是以上述的限制很可能不完全是《旧约》立法者──梅瑟──的新鲜创作，而是立法者承袭了古人传统观念，而将之列入法律书中。这些本身已是相当复杂的圣洁法律，世代相传，节外生枝，演变而成为不堪负荷的重担，终至受到了耶稣严厉的责斥。耶稣所强调的圣洁是伦理方面的完备，而不是这些古人的传授（玛15:1-20;谷7:1-5）。在性方面耶稣也指出，不是性生活的自然生理现象使人不洁，而是人心的恶念，及心灵的污秽（谷7:18-23）。

因为关于「性」的讨论范围很广，此处不可能尽述，请参阅与此有关的下列条文。

见婚姻、邪淫、乱伦、奸淫、淫妇、妓女[卖淫]、敖难淫行，人兽交合、庙倡。


圣经辞典-八划 承继产业（Inheritance, Hereditas）

八划 承继产业（Inheritance, Hereditas）
关于承继产业这一问题，世界各民族，各国家都有自己的传统习惯及法律明文的规定，以资遵守。这里所说的，是专论《圣经》上关于继承产业的规定。首先我们应知道「承继」这一个观念的范围在以民的脑海中，远较其他任何民族为广泛，诸凡一切接受他人财物的行为（工资在外），都以「承受」来表示，而所接受的财物，统称为产业或家业。虽然一切古东方民族的法律，都多少以宗教为基础，而以民因为是惟一天主特选的百姓，其法律上的宗教成份，更是有过之而无不及。故此，关于这一个问题，我们可以分两点来说：

一、法律上的承受：

（a）圣祖时代：

以民的始祖亚巴郎生于巴比伦地区，无疑地他会将很多故乡的法律、习惯带入了福地巴力斯坦，尤其我们若将圣祖时代的法律同厄市奴纳（Eshnunna）法典或哈慕辣彼法典（Hammurabi）来作一比较，这种彼此之间的关系，是显而易见的，具体地说来：

1. 长子不论在宗教方面，或在经济方面，享有优先权，长子接受父亲的特别祝福，而成为家族之长（创49:8-12）。

2. 由妻子所生的儿子超过由妾所生，前者有权承受产业，而后者无权，除非妾已被认为正式的妻子（创25:5,6;49:1-28）。

3. 父亲有权以祝福（非以财产）来保证某一个儿子的美丽前途（创49:22）。

4. 女儿无权受产，但父亲可以给与馈赠（创31:14）。

5. 无正式过继的习俗，为此奴仆亦可承受产业（创15:2）。

（b）梅瑟法律时代：

在梅瑟之前，亚巴郎的后代，已有了自己的习俗法规，梅瑟将这些法规在上主的默感之下，加以整顿、添补或修订，使之成为更为完善的法律。不可否认的是梅瑟的法律，受了两种更高文化的影响：其一是巴比伦文化──以民的发源地，其二是久居数百年的埃及文化；但贯彻这个法律的主要精神，却是来自以民的惟一神教。这是梅瑟法律与其他法律不同的独特点。有关于承受家业的体规定如下：

1. 凡是长子就有权承受双倍的产业，不管其母亲在多妻制家庭中的地位如何（申21:17）。但这里所说的产业，可能是指家俬而言，盖以民过的是大家庭制度的生活，故可分的不动产不会太多。

2. 家中无男子时，家业传给女儿（户27:9）。

3. 女儿承受家业后，只可与同支派的男子结婚（户36:6,9），以避免财产外流。

4. 无子女之家庭，由家长的兄弟承继，无兄弟时由叔父或家长的其他直系近亲承受（户27:8-11）。

5. 私生子，即非由妻或妾所生的儿子，无权接受遗产，虽然父亲可以给与馈赠（民11:12）。

6. 寡妇无承继权，由儿子来照顾其生活，儿子无力时，寡妇可重归父家，或另行改嫁（肋22:13）。梅瑟法律强调对待寡妇要以慈爱和怜悯以及正义为怀（出22:21;申10:18,19;26:12,13;27:19）。从友弟德寡妇的历史上，我们可以断定，她们的立场在以民的社会上是颇受重视的（友8:7;16:24）。

二、宗教上的承受：

亚巴郎是天主特选祝福的人，普世万民要因着他而得福。天主向亚巴郎所作的承诺及祝福，就是宗教上的产业，或神性的产业。这产业首先传授给以民，后来因着耶稣的降生及圣死，更完善地传授给普世万民。

1. 默西亚的产业：在天主所作的一切承诺中，默西亚的预许是为最重要，他是一切启示的中心，他将是达味的后裔（撒下7:12-16）。

2. 以民因着天主与圣祖们所立的盟约，是天主的产业，他的特选子民，是天主的首生长子（出4:22）。天主自埃及为奴之地，以其大能的手臂救出了以民，在象征着基督以其宝血将拯救新的以民-普世教民-于恶魔的掌握（伯前1:18,19;2:9）。

3. 因着耶稣基督的苦难圣死，全世界的教友得以有资格承受天主在《旧约》中，所暗示过的真正遗产：「在光明中分享圣徒的福分，因为是他由黑暗的权势下救出了我们，并将我们移置在他爱子的国内，我们且在他内，得到了救赎，获得了罪赦」（哥1:12-14）。


圣经辞典-八划 披肩（Ephod, Humerale）

八划 披肩（Ephod, Humerale）
见厄弗得。


圣经辞典-八划 抵押（Pledge, Pignus）

八划 抵押（Pledge, Pignus）
按古东方人的习俗，债主有权要求债户以某种东西作为抵押，以保证债务的归还，以民亦不例外。但是他们以崇高的宗教精神，并以法律的约束尽力避免在抵押方面所能有的弊端。比如：若贫苦人以外衣作抵押，在日落时债主应将它归还，不致使他夜间受寒冷的袭击（申24:10-12;出22:25等）。申24:6,13,17，更将这种制度扩展至其他为养生护体所必需的物件，比如：若穷人以奴役作为债务的抵押，则在第七年的豁免年上，应归还其自由之身，赦免他的债务（申15）。这实在是法律的明智措施，也是天主百姓高于其他民族的地方，但是自充军归来的以民，似不善守此法，于是恶习横生，故有穷人的控诉（厄下5:2等）。有时亦可代人付出抵押，作友谊的表示（德29:20）；但《箴言》却劝人，不可太天真地为债务作保（箴22:16,17,18）。圣保禄说，占有天主圣神─天主给人的抵押─是教友将来得享福的保证（格后1:22;5:5;弗1:14）。


圣经辞典-八划 拈阄（Lot, Sors）

八划 拈阄（Lot, Sors）
《圣经》上关于抽签、拈阄的记载是屡见不鲜的，它是使人认明上主圣意的方法之一，也可以说是在以民间惟一准许的占卦方式，因为「人尽可在怀中抽签，但决断却在乎上主」（箴16:33）。在《旧约》中抽签、拈阄的仪式多用于战利品的分派（鸿3:10），圣地的划分（户26:55等），死者衣服的瓜分（咏22:19;见玛27:35;若19:23,24），司祭职务的分派（编上24:5,6,13,14），肋未城的选择（苏21:4），祭献与上主山羊的指定（肋16:8-10），以及对犯人的决定等（纳1:7;撒上14:41,42）。「拈阄」在《圣经》上亦有其借意，是指拈阄抽签所获得的部份而言。在这种情形下《圣经》译本多将之译作「产业」。比如上主自己是肋未人的「产业」（申10:9;见依34:7;达12:13）。

《新约》中，「拈阄」与《旧约》有同样的意义，比如士兵拈阄瓜分了耶稣的外衣（玛27:35;若19:23,24），玛弟亚中阄替代犹达斯为宗徒（宗1:26;见伯前5:3）。亦指示所获得的部份（宗1:17;见宗26:18;哥1:12），虽然所获的这一部份并不一定是拈阄的结果，这是拈阄的借意，是作为名词用的。同样宗8:21，伯多禄向西满所说的「你没有股，也没有分」，也是以「拈阄」作为名词用的另一借意例子。

见承继产业、乌陵和突明、普陵节。


圣经辞典-八划 拉班（Laban）

八划 拉班（Laban）
人名，意思是「白色的」，阿兰地方人，贝突耳之子，雅各伯的舅父﹐以畜牧为生，是一小康之家，但为人自私狡猾。当雅各伯为逃避长兄厄撒乌的报复陷害，寄居其家时，即受过他不少的欺凌压迫。拉班有两个女儿，长女名肋阿﹐次女名辣黑耳。雅各伯爱恋辣黑耳，欲娶之为妻，以七年之役为条件。七年一过，新婚之夜竟受了拉班的欺骗，所娶者非美丽的辣黑耳，而是「双目无神」的肋阿。雅各伯只好再服役七年，得满心愿。天主也特别降福了他，使他子女众多，财产丰富。这却引起了拉班的贪心及敲诈，雅各伯实已忍无可忍，乃决意夜间带着妻儿子女及奴婢羊群逃走。拉班心有不甘，于是带着手下人连夜追赶，在基肋阿得山，两人展开强烈的辩论，幸有上主特别的措施，拉班未敢加害雅各伯及其家人，二人就地发誓立约，基此条约雅各伯应善待拉班的两个女儿，不得再娶他女为妻。双方不得越此地界──基肋阿得山──互相侵犯，是为后日以色列及阿兰人的边界。自此拉班便自《圣经》的历史上完全消迹了。这篇《圣经》的陈述与当时邻近民族历史的比较，尤其是与奴祖（Nuzu）人的法律来比较时，有很多近似的地方（创18-31章）。

地名，是《申》记载梅瑟发表第一篇演说的地方，在约但河东（申1:1），学者们大都以为它就是现今的里本地方，在阿曼之南十二公里处。


圣经辞典-八划 拉基士（Lachish, Lachis）

八划 拉基士（Lachish, Lachis）
这是一座十分古老的城市，它的名字远在公元前两千年即见于埃及的文件。位于圣地南方舍斐辣（Sephelah）高原平原中，原为埃及所有，后被若苏厄占领（苏10:3-35）。勒哈贝罕曾在此地修建防御工事（编下11:9）。犹大王阿玛责雅自耶京逃亡，在此城被杀（列下14:9）。公元前七○一年被亚述王散乃黑黎布占领，并迫使犹大向之进贡（列下18:14,17;19:8;编下32:9;依36:2;37:8）。拉基士是拿步高王所占领的最后的犹大城市之一（耶34:7）。充军后归来的犹大支派人重新修建此城（厄下11:30）。

考古学者曾在一九三三年至一九三八年之间在杜威尔（T.elDuweir）废墟处将此古城挖掘出来，加以考究。考究的结果是远在公元前三千年左右，即已有人烟；且于两千年左右建有宏壮的城墙两道。希克索斯人便建筑了第三道墙及城壕，作为御敌之用。但在希克索斯人被埃及打败之后，此城乃被划入埃及的势力范围，直至若苏厄时代它再度易手，为以色列人所占有。

这次的考古挖掘，除了使我们清楚地明瞭了拉基士的历史演变之外，其最主要及最有价值的贡献，要算是拉基士文件的发现，时在一九三五年正月二十九日。考古学者在一个堡垒的兵室中发现了写在破陶器片上的文件，先后达二十一件之多，被称为拉基士的书信，盖其内容大都是些长官与属下的通讯。文件的时代大约在公元前六世纪之初，亦就是在犹大人充军之前，书法是古希伯来文，与史罗亚的碑文甚为近似，被视为考古学上的无价之宝。


圣经辞典-八划 拉依士 [拉依沙]（Laish）

八划 拉依士 [拉依沙]（Laish）
拉依士[拉依沙]（Laish,Lais[Laishah,Laisa]）

1. 人名：

拉依士是帕耳提的父亲，撒乌耳曾将自己已嫁给达味的女儿米加耳，再嫁给帕耳提为妻。达味在胜利之后，重新将米加耳索回，了己心愿（撒上25:44;撒下3:15）。

2. 地名：

是丹城的古名（民18:7,14,27,29），亦名肋笙（苏19:47），位于赫尔孟山西南的斜坡上，即现今之卡狄（T.elQadi）废墟。约但河的主要支流肋丹即发源于此。是毗连耶京的一座小城（依10:30）。大约在耶京东北三公里处，位于橄榄山的东边斜坡上。


圣经辞典-八划 拉依沙（Laishah, Laisa）

八划 拉依沙（Laishah, Laisa）
见拉依士。


圣经辞典-八划 拉默客（Lamech）

八划 拉默客（Lamech）
人名，其意不详。拉默客的名字见于洪水之前两种不同的圣祖族谱上：其一是加音的后代，其二是舍特的后代。

1. 拉默客：生于加音的后代中，其父名默突沙耳。拉默客是第一个违犯一夫一妻制的人，娶了两个女人为妻：即阿达及漆拉。由阿达生了雅巴耳及犹巴耳，又由漆拉生了突巴耳加音及女儿纳阿玛。他的三个儿子代表着古代三种不同生活方式的家族，即游牧、音乐及匠人的家族（创4:18-22）。拉默客的诗歌──《圣经》最古老的诗歌之一──证明加音后代报复性的强烈（创4:23,24），盖按当时其他民族的法律，杀人犯要以自己或某一亲人的性命来抵偿（创9:5,6;出20:12-14;户35:9-34;申19:4-13等），杀害拉默客后代的凶犯却要受七十七倍的惩罚（创4:34），这与后日耶稣教人宽赦仇人七十个七次正得其反（玛18:21,22）。

2. 拉默客：舍特的后代。其父名默突舍拉，其子即洪水时代的人物诺厄，享年七七七岁而终（创5:24-32）。他的名字亦见于耶稣的族谱（路3:36）。

在伪经中有一部以拉默客为名的书，此书亦见于死海边所发现的手抄本中。

见伪经。


圣经辞典-八划 拉尔撒（Ellasar, Larsa）

八划 拉尔撒（Ellasar, Larsa）
是叔默尔的一座古城，位于巴比伦之南，离幼发拉的河不远，即现今之森刻辣地方。有人以为它就是《旧约》中所说的厄拉撒尔城（创14:1,9），但无确实证据可凭。考古学者在此地发现了一些破碎的文件，由这些文件我们可以知道些许它的历史演变及生活情形。此城敬礼沙玛市神，即太阳神。它的黄金时代是在附属于巴比伦王朝之前的独立时代（公元前二一八七～一九○一年）。


圣经辞典-八划 拉撒雅（Lasea, Lasaea）

八划 拉撒雅（Lasea, Lasaea）
是克里特岛上的一座城市，位于岛的南端，在良港之东八公里处。当保禄被解往罗马时，曾途经良港（宗27:8）。


圣经辞典-八划 拉匝禄（Lazarus）

八划 拉匝禄（Lazarus）
人名，意谓「天主救助了」。在耶稣时代这个名字是很普遍的。

1. 伯达尼的拉匝禄：

《福音》上只有若望一人提及耶稣复活拉匝禄的事迹（若11:1-44）。路加虽提及到他的两位姊妹──玛尔大和玛利亚（路10:38-41），但对拉匝禄却只字未提，有人以为其原因可能是当路加写《福音》时（公元七○年之前），这段事迹的揭露仍可能对拉匝禄有所不利（见若12:10），故省略了去。

他们姊妹三人住在伯达尼村，此村距耶京有十五个「斯塔狄」（约合二点七公里），位于橄榄山的东面山坡上，就在这村庄内，耶稣使埋葬了已四天的拉匝禄复活了，因此很多的人信从了他（若11:1-44），也因此激起了公议会议员们的暴怒，决意要杀耶稣。

按不可考据的传说，拉匝禄同其二位姊妹后来去了布罗温斯（Provence），并被祝圣为马赛（Marseilles）的主教。

2. 比喻中的拉匝禄：

在耶稣的许多比喻中，有「富翁与拉匝禄的比喻」（路16:19-31）。很明显地这里的拉匝禄不是一位历史人物；但不少古代的学者却不以为然，以为是一段历史的叙述，且称富翁之名为尼尼微（Ninive）或丕乃阿斯（Pineas）。也因此这个比喻中虚构的拉匝禄竟成了着名的人物，被称为癞病人的主保，及一些医药团体的保护者。这是错误的理解所致，不足为信。


圣经辞典-八划 拉刻待孟（Spartans, Lacedaemonii）

八划 拉刻待孟（Spartans, Lacedaemonii）
是古希腊的一个地区名称，亦即斯巴达的别名（见加上12:21）。此处的居民被称为拉刻待孟人。玛加伯时代，不忠不义的大司祭雅松，被罚充军至此，并客死异乡（加下5:9）。

见斯巴达。


圣经辞典-八划 拉丁通行本（Vulgate, Vulgata）

八划 拉丁通行本（Vulgate, Vulgata）
见「拉丁文译本」。


圣经辞典-八划 拉丁文译本 [《拉丁通行本》]（Latin Versions）

八划 拉丁文译本 [《拉丁通行本》]（Latin Versions）
拉丁文译本[《拉丁通行本》]

（LatinVersions,VersionesLatinae[Vulgate,Vulgata]）

在《圣经》译本中，除了希腊文译本（参阅「七十贤士译本」条）及叙利亚文译本外，拉丁文译本也占很重要的地位。兹介绍如下：——

拉丁古译本拉丁通行本——

（甲）拉丁古译本

一、名称与种类

所谓「拉丁古译本」（VetusLatina=TheOleLatinVersion），只是《圣经》学者的一个协议名称，泛指圣热罗尼莫（St.Jerome=EusebiusSophroniusHieronymus:347-419）的拉丁通行本（后详）以前的一切拉丁文译本。这些拉丁古译本究竟有多少种，至今尚未有足够资料可以断定，因为由于历代抄写的错误，文气的修改，按照希腊译本的修订以及与其他拉丁文译本的看齐等等，每本抄本的经文都有出入。只是一种译本，还是多种译本？这至今还是一个谜。但是可以肯定的是：至少有两种主要的版本，即非洲拉丁古译本和欧洲拉丁古译本。这两个名称也是按照这两本译本之较为接近非洲作家们或接近欧洲作家们，所引用的《圣经》经句的语风而定。虽说如此，但这两种不同的语风在这两译本中也不很显着，很可能因为它们在翻译上彼此借镜，彼此附属。欧洲拉丁古译本又分法国版本及意大利版本：后者大概就是（学者意见不一）圣奥斯定（St.Augustine：354-430）所称的意大拉本（Itala）。

二、来源

至于这些拉丁古译本何时开始翻译我们不能确定，我们只可以说：在罗马帝国开始有众多不懂希腊语的信友时，便开始有拉丁文译本。大概是由北非（Nord-Africa）、高卢（Gaul=今日法国）及北意（Nord-Italy）说拉丁语的省份开始。可以肯定的是公元一八○年，至少局部的《圣经》已译成拉丁文，因为那年在北非致命的拉丁语教友，在手袋中已携带圣保禄的书信；而全部《圣经》至迟在二五八年已全部译就，因为该年逝世的圣西彼廉在着作中屡屡引用的《圣经》，已是一种定型的译文。从这些译本的语气及翻译方式中，我们可以看到这些拉丁古译本是由多个译者在不同年代译成的，甚至有时同一本经书也先后有多个不同的译者：《旧约》译自六栏本（参阅「叙利亚文译本」条），以前的一种《七十贤士译本》版本；《新约》则译自近D组（参阅「经文」条）的希腊文抄本。

三、重要性

至于《拉丁古译本》的重要性，虽然有些学者加以怀疑，笔者却不敢加以否认，因为，

《拉丁古译本》年代古远（第二世纪），《旧约》（如上所说）译自《七十贤士译本》的一本良好版本，《新约》译自希腊文本，因此为鉴经工作（参阅「圣经批判学」条），极有帮助；

《拉丁古译本》，除了《旧约》的首正经（参阅「圣经书目」条）外，可说是《拉丁通行本》的蓝本（见后），因此，极有帮助于研究《拉丁通行本》的形成；

拉丁礼仪，拉丁教父及作家采用的，都是《拉丁古译本》，即使《拉丁通行本》问世以后（第五世纪），拉丁古译本，尤其是《旧约》部份，仍是当时的通行本，只是第九世纪才被《拉丁通行本》取代；

《拉丁古译本》为研究古典拉丁后的拉丁语（Post-ClassicalLatin），新拉丁语（Neo-Latin）、教会拉丁语（EcclesiasticalLatin）、教会术语的构成，神学思想的演进以及初世纪拉丁教会的动态，都有其不可忽视的资料和价值。

只可惜这本或这些拉丁古译本没有完整地传留下来，今日只存有大部份经书。可参阅PetrusSabatierO.S.B.（1682-1742）的BibliorumSacrorumLatinaeVersionesAntiquaeSeuVetusItala,Reims1739-1751;及1949年开始出版，至今尚未全部完成的VetusLatina.DieRestederaltlateinischenBibelsnachPetrusSabatierneugesammeltundherausgegebenvonderErzabteiBeuron.

（乙）《拉丁通行本》

《拉丁通行本》，英文Vulgate，来自拉丁名词Vulgata，解说「普遍的」或「通行的」。这个拉丁名词，在初世纪的文献上，有时也指当时通行的《七十贤士译本》或《拉丁古译本》：只是十六世纪初叶学者才用它专指出自圣热罗尼莫手笔的《拉丁通行本》。

一、来源

上面我们说了；《拉丁古译本》的抄本，由于多种因素，各有出入，因此，教宗达玛索一世（DamasusI:366-384）于三八二年委托圣热罗尼莫修订拉丁古译本，先由四部《福音》开始。教宗逝世后（三八四），圣人离开罗马，到了巴力斯坦（三八六）继续修订《新约》其他经书，借镜于一本与CodexB（参阅「经文」条）很接近的希腊抄本。今日有些学者否认圣人修订了《宗》及《宗徒书信》，但这还是尚未有确证的个人意见。

至于圣人对《旧约》的修订工作如下：

五本次正经（《巴》、《德》、《智》、《加上》、《加下》）直接取自《拉丁古译本》，不加修订，因圣人与巴力斯坦的犹太人有同感，认为非希伯来文的经书，不是正经（参阅「圣经书目」条）；

其他两本次正经（《多》及《友》，则在朋友催逼下，译自阿剌美文本；

艾的次正经部份（10:4-16:24=希腊文本的补录甲──补录己）以及《达》的次正经部份（3:24-94;13;14），取自《拉丁古译本》：前者按照《七十贤士译本》，后者按照《德敖多齐敖译本》（参阅「七十贤士译本」条）加以修订；

至于《咏》，圣人先按照《七十贤士译本》修订了《拉丁古译本》的《咏》，这《咏》修订本成了罗马礼仪用本，故名《罗马圣咏集（PsalteriumRomanum），这《咏》可见诸《罗马大日课》；接着又按照《六栏本》再次修订《拉丁古译本的《咏》，这《咏》修订本成了高卢的礼仪用本，故名《高卢圣咏集》（PsalteriumGallicanum），这《圣咏集》列入了《拉丁通行本》；最后，圣人还由希伯来原文翻译了《咏》，故名《希伯来文圣咏直译》（PsalteriumexHebraeo），对这《圣咏集》可参阅DeSainte-Marie,sanctiHieronymiPsalteriumJuxtaHebraeos（CollectaneaBiblicaLatinaXI1954）；

《旧约》的首正经，圣人则用十五年工夫（三九○～四○五）译自与《玛索辣本》很接近的希伯来文本（圣人也曾按照《六栏本》修订了《约》、《编上》、《编下》、《箴》、《咏》、《歌》，但除了《咏》外-即《高卢圣咏集──全失掉或被窃取了。可能正因此，圣人才立志将所有首正经重新由希伯来文直译）。从上面所说的，我们可以说：圣热罗尼莫的《拉丁通行本》，除了《旧约》的首正经（《咏》除外）译自希伯来文，及《多》与《友》译自阿剌美文外，完全脱胎于《拉丁古译本》。

二、价值

这本费了二十多年（三八二～四○五）修订及翻译的《拉丁通行本》，设法仿效《息玛雇斯译本》（参阅「七十贤士译本」条）的优点，即文词优雅，着重意译。《新约》修订的经文最佳，很受鉴经学者重视，通常保留《拉丁古译本》的字句，有时略加修改，使文词更优雅；《旧约历史书》的首正经译文忠肯优雅，《约》则次之；《先知书》屡有逐字翻译；《咏》（高卢圣咏集）不比希伯来文《圣咏》直译完善，译文刻版，文意不明；《训》及《歌》不很雅；《多》及友译文过于随便（前者一日，后者一夜译成）；《达》的次正经部份的缺点与《德敖多齐敖译本》同，其他次正经的缺点则与《七十贤士译本》同。此外，对《旧约》的首正经份，忽视了参考《七十贤士译本》：对希伯来文难解的经句则逐字译出，词不达意，或是大胆揣测加以译释（如撒下23:8）；对诗意屡不了解，也表达不了诗的体裁；有时会受到犹太解经学的影响（如苏14:15;厄下9:7），有时也会误解原意（如创49:3），或在原意上加上（如依11:10;16:1）或加强（如依12:3;51:5）默西亚的预言意义；有时则将固有名词当作普通名词译出（如创4:16;耶31:15），或将地方名词解释错误（如户24:24;则27:6;30:14）；有时则加上简短的解释字句（如苏3:15;达9:26）等等。虽有这些许缺点，但是，《拉丁通行本》始终是一本权威译本，因为圣热罗尼莫精通希伯来文、希腊文及拉丁文，且对古抄本具有一锐利的审断能力：他是当时及后来几世纪的唯一权威《圣经》学者；在一切古译本中，他的译文最忠肯，文气最流畅，操词最优雅。

虽说如此，但《拉丁通行本》问世后，却不受欢迎（尤其是《旧约》部份）：学者仍然采用《拉丁古译本》只是查理士大帝时代（CharlestheGreat:742-814），由学者Alcuin的极力推荐，才取代了《拉丁古译本》。至于教会官方的批准，只是脱利腾大公会议（TheCouncilofTrent：1545-1563）于一五四六年四月八日才宣告它的正确性（Authenticity），定它为拉丁教会的《圣经》法定本。这「正确性」，按照教宗庇护十二世《圣神默感通谕》的解释，并不是指鉴经学上的正确性（TheCriticalauthenticity），即不是说《拉丁通行本》的每句每字都完全正确地与原文本符合，以致能取而代之，而是指法律上的正确性（TheJuridicalauthenticity），那就是说：既然拉丁教会经过几个世纪都使用《拉丁通行本》，并认定它在信德道理及伦理法律上没有错误，因此，它是天主教信仰正确而可靠的泉源。

三、修订本

《拉丁通行本》问世后，虽然起初不受欢迎，但是也有不少抄本，其中许多都有抄写错误的，因此，后期学者都觉得有修订的必要，因此，他们如Cassiodorus（570）,Alcuin（800）,Theodulf（821）,Lanfranc（1089）,StephenHarding（1134）,StephenLangton（卒于一二二八年）等，都先后加以修订，其中StephenLangton的修订本－－称为《巴黎圣经》（BibliaParisiensis），因是巴黎大学的用本－－虽是较不完善的一本（是他开始将《圣经》加以分章的），却是最通行的一本，日后Gutenberg发明印刷后，第一本印行的《圣经》，也就是这一本（一四五○～一四五二）。可惜这些修订本都未能供予一本完全标准的版本。为了弥补这缺憾，十三世纪的学者又撰写了不少《圣经》校勘（CorrectoriaBiblica），但在鉴经学上都没有多大价值。因此，十六世纪初，有些学者，如ThomasdeVioCajetanusO.P.（1469-1534）及SanctesPagniniO.P.（1470-1536）－－他是圣热罗尼莫以后，从原文翻译《圣经》的第一人－－尝试另作新译。从此可见，当时的修订本和译本，林林总总，实不缺乏，但是，仍未符合理想。

有鉴于此，脱利腾大公会议便议决出版一本法定修订本。因此，教宗庇护四世及五世先后于一五六一及一五六九年成立了特别委员会，但是工作缓慢，始终未能出版。一五八五年教宗西斯督五世（SixtusV）出版了修订本，学者称它为西斯督版本（TheSixtineEdition）：在教义方面，这版本无可非议；但在鉴经学方面却很不完善。因此他死后，他的继位者额俄略十四世（GregoryXIV）又另立委会，重加修订。这工作于一五九二年在继位的克肋孟八世（ClementVIII）任内完成，出版了日后（一六○四）命名的《西斯督克肋孟版本》（TheSixto-clementineEdition）。这版本时至今日仍是拉丁教会的法定本。但在鉴经学上这版本仍有许多缺憾。因此，教宗圣庇护十世于一九○七年又决定出版一鉴定本（Criticaledition），交由本笃会会士负责。这工作是按照严格的鉴经学原则进行的。一九三三年教宗庇护十一世为推进这工作，特在罗马兴建圣热罗尼莫隐修院（MonasteryofSt.Jerome）。这套巨着，现已快近尾声了。


圣经辞典-八划 招魂术（Necromancy, Necromantia）

八划 招魂术（Necromancy, Necromantia）
见占卜。


圣经辞典-八划 拘留所（Custody, Custodia）

八划 拘留所（Custody, Custodia）
拘留所，拉丁文作Custodia。照字面讲，是指将犯人逮捕后，尚未提审，或尚未判决时，暂时被拘押之地。我国也惯称看守所或拘留所，狭义说是与监狱有别；不过在《圣经》上Custodia一字也有监狱之意，和拉丁文之Carcer意义相同。

见监狱。


圣经辞典-八划 昆突默米（Quintus Memmius）

八划 昆突默米（Quintus Memmius）
人名，罗马人的使者，他和提突玛尼一起带着公函，被派往犹太去见当时执政的玛加伯弟兄，为拉笼犹太人以对抗色娄苛王朝。这也是罗马人在公元前二世纪逐渐染指于东方的初步（见加下11:34）。


圣经辞典-八划 明多（Myndos, Myndus）

八划 明多（Myndos, Myndus）
是息孟玛加伯时代的一座小城，同其他不少罗马帝国的城市，曾接获罗马执政路基犹的函件，严命城中的人不可与犹太人交战。当犹太人同他国作战时，应严守中立，并应引渡逃往的犹太犯人（加上15:23）。明多在现今波得龙之西约二十公里处。


圣经辞典-八划 朋友、友谊（Friend）

八划 朋友、友谊（Friend）
朋友、友谊（Friend,Friendship,Amicus,Amicitia）

《圣经》上确知友谊之存在，重视表扬，高举景仰，特别在《智慧书》内更是不厌其烦地讨论：友谊当是忠诚的（德6:1），经得起考验（德6:7），稳固（德6:14,15），守信（德27:17-21），应是建立在遵守天主的法律上（咏55:14,15），老友犹如陈酒好过新交（德9:14,15）。但有时即使是朋友也不可尽情吐露（德19:8），坦白陈述可以解除朋友间的误解（德19:13-17）。交友要拣选（德37:1-6）。朋友的责斥胜过仇人的亲吻（箴27:6,9,10），应小心不忠的朋友（米7:5，见咏41:10），要提防那些有名无实的朋友（德6:8,9;37:1,4）。真正可以推心置腹的朋友是不多的（德6:6）。由此我们可以清楚地看到《圣经》上如何利用了东方人的智慧及人生经验，来发挥及教导人友谊的伦理。

《圣经》上友谊的实例很多，如达味的朋友－－外方人胡瑟，甘冒生命危险解救达味（撒下15:31-37）。在全人类的文学中赞美友谊的作品，最美妙的一段，恐怕要算撒上18:1-4。它是约纳堂及达味友谊的赞词：二人结为密友，心心相契，约纳堂不顾一切困难来保护救助达味脱离生命的危险。因此，在约纳堂被人残杀后，达味曾痛心哀叹说：「哎，约纳堂，对你的死，我极度哀痛！我的兄弟约纳堂，我为你万分悲伤！你爱我之情，何等甜蜜！你对我的爱，胜于妇女之爱」（见撒下1:19-27）。这实在是英雄豪杰的纯洁友情之表露！其次有纳敖米及卢德之友谊（卢1:16），约伯之三友（约2:11）。

人与天主虽有天渊之别，但《圣经》上却说天主是人的朋友，如圣祖们、梅瑟、达味、约伯等。但这种交情是来自天主慈善怜悯之心，不可同人与人之间的友情相比（编下20:7;依41:8;友8:22;约29:4）。在色娄苛王朝有「国王的朋友」衔，是赐给那些高级官员及大臣的（加上2:18;3:18;6:10,14;7:6;11:26;12:43;加下1:14;7:24;8:9;10:13;11:14等）。约纳堂（玛加伯兄弟之一）曾被亚历山大王封为「一等朋友」，是最高的荣衔（加上10:65）。

在《新约》中，因了耶稣带来的新诫命，宗教神性的爱，使我们难以清楚的划分友谊之情及超性爱情的界线，虽然也屡次提到了人性的友谊（路7:6;14:2;15:6;23:12;若3:29等），但这与我们上边所说的无甚幺大出入，故此从简。


圣经辞典-八划 杯爵（Cup, Calix）

八划 杯爵（Cup, Calix）
「杯爵」一词，在《圣经》上多次提及，是古东方民族在日常生活及祭礼上所常用的器皿。它的形式及构造各有不同，属陶器者最为普通，但也有以石、木、皮、金、银、铜、铁、玻璃及瓷所制成的杯爵。更有自埃及传入的玉石杯，或彩色石杯或另外涂之以蓝红色的杯等（注：在默基多出土者，直径一六二公分，高六十公分，是公元前九至八世纪的产物）。普通状似百合花（列上7:26），有的有下座，有的则无，并有细长或短粗的杯脚、把柄及杯盖。

一、用途：

虽然《圣经》上多言酒杯，但不可否认的，它是一切饮料的用具（玛10:42;见民4:19）。富贵的人有自己专用的贵重杯爵（创40:11），穷人之家却只有一只杯，全家（连小羊在内）共用（撒下12:3）。给穷人一杯凉水，都有其善报（玛10:42）。箴23:29-35;耶16:8劝人戒饮杯中物。《圣经》上至少一次提到杯也是占卜用的器皿（创44:5）。用法是注水于杯中，水上倒油，然后投入玉石，静观水油的动向条纹，以预卜未来的命运。但是杯子除了上述用途之外，被用为祭祀的机会最多（户7:84;编上28:17;厄上1:10;8:27）：有的用为奠祭（出25:29;37:16;户4:7;亦见咏116:13），有的用为盛洒祭坛的血（出24:6）。《新约》中有「祝福之杯」（格前10:16），就是21节所说的「主的杯」，也就是主耶稣为纪念他救赎我们所受的苦难圣死而留下的记念之杯（路22:17,20;格前11:23,25）。故此「主的杯」与「魔鬼的杯」（格前10:21）两不相涉，因为「主的杯」是导人出死入生的祭献，「魔鬼的杯」却是导人于丧亡对邪神的祭献。法利塞人过度细心对杯盘的洗濯，曾受到耶稣的责斥，因为真正的热诚并不在于外表的形式（玛23:25,26）。

二、杯之象征意义：

按以民的习俗，是家长来对自己的家人、亲戚、朋友分杯斟酒，故此「杯」亦是命运吉凶祸福的象征（咏11:6;16:5;23:5）。朋友赐与哀恸的人者，是「安慰之杯」（箴31:6;耶16:7）。咏116:13的「举起救恩的爵杯」是象征感恩的心情，「震怒之杯」（依51:17,22）或「忿怒之杯」（耶25:15-18）是表示上主严厉的审判。巴比伦「曾是个灌醉大地的金爵」（耶51:7），因它引诱许多民族犯罪作恶，陷于丧亡。上主有时却也使无罪的人饮痛苦的爵杯（耶49:12;见玛20:22;26:39,42）。凡愿与耶稣在天上享福受荣的人，当与他同饮苦爵（玛20:22）。在山园祈祷时，耶稣曾两次求天父，免去他的苦难之杯，若这是天父的意思（玛26:39,42;见若18:11）。


圣经辞典-八划 东方 [旭日]（East）

八划 东方 [旭日]（East）
东方[旭日]（East,Oriens[Morningsun]）

在《圣经》上「东方」与「日出之地」或「旭日」不只是在习惯上通用，就是就希腊文的字意来说（玛2:1,2），三词也是同出一源（路1:18）。以民辨别方向的方法是面向日出之地，前面为东，后面为西，左边为北，右边为南，故此亦有只以「前后左右」为指示「东西北南」的说法。亚述人也用同样的方法来辨别方向，但埃及人却是面向南，尼罗河的发源地。

创2:8所说的「乐园」谓在「伊甸东部」，死海亦称东海，是基于圣地的地势而言（则47:18;岳2:20）。「东方人」或「东方子民」的说法，是指居于叙利亚旷野中的游牧民族而言（创29:1;则25:4;耶49:28）。来自叙利亚旷野的热风，亦称为「东风」（欧13:15）。


圣经辞典-八划 松树（Pine, Pinus）

八划 松树（Pine, Pinus）
见云杉树。


圣经辞典-八划 欣（Wilderness of Sin, Sin Desertum）

八划 欣（Wilderness of Sin, Sin Desertum）
旷野名，是以民出离埃及后第七处扎营的地名。《圣经》上只是很笼统地说它在「厄林及西乃之间」（出16:1），是以很难断定它的确切位置。自古以来，大都以为以民所走的这段路程是沿红海的边沿，所以将欣旷野置于红海边上。但是近五十年来，因着考古学的发展，大多数的近代学者肯定以民出埃及后，并没有沿红海而行，而是走的内陆行程，是以也就强调欣应在西乃半岛的内部，就是现今名德巴特辣木拉（DebbatelRamlah）的旷野。后一学说自然可能性较大，因为如此欣不但正好位于厄林及西乃山之间，而且与户33:12-14所说与其有关的多弗卡、阿路士及勒非丁扎营地，亦颇为符合。欣旷野的营地为以民是一个有历史意义的地方，因为在这里上主给百姓降下了「玛纳」，并赐给了他们大批的鹌鹑，供他们肉食（出16）。


圣经辞典-八划 欣提赫（Syntiche）

八划 欣提赫（Syntiche）
是斐理伯教会的一位热心妇女，与厄敖狄雅同是保禄宗徒传教的助手（斐4:2,3）。保禄宗徒劝她们二人要和睦相处。保禄在《斐理伯书》上特别提出她们二人的名字，可能有两个原因：一来可能她们是在斐理伯教会中很有地位的妇女；二来可能二人的不睦之事已是众人皆知，保禄不得不公开地加以劝勉。


圣经辞典-八划 武器（Weapon, Arma）

八划 武器（Weapon, Arma）
《圣经》上所记载的武器有为自卫，有为攻击的，自卫的有盾牌、铠甲（盔甲）、头盔、护腿、及军靴等；攻击的有刀、剑、弓、投石器、长枪（枪矛、标枪）等（详见武器各条）。

以民在成立王国之前，所有的武器种类很少，只见有刀、剑及弓、矢（创34:25;48:22;民5:8）。短剑是权力的象征，见于若苏厄时代（苏8:18）。第一次提及拋石器是在民长时代（民20:16）。但是自君主政权成立之后，因需要军备武装，故武器的种类较前为多，自卫的武器见于撒上17:38;列上22:34;依7:24，并有护腿（撒上17:6）军靴（依9:4）。

最初之袭击军器不外是刀、剑、弓、矢及拋石器（撒下1:21;编上5:18），只有君王本人有头盔、铠衣（甲）及短剑的装备（撒上17:38;22:6）。在达味时代（公元前一○一二～九七二年）加得、犹大及纳斐塔里支派的士兵已用大盾牌及长剑（编上12:9），而本雅明支派的人所用仍是弓矢及小盾牌（编上8:40）。至公元前第八世纪的中叶，犹大王乌齐雅（又名阿匝黎雅）才将整个的军队配备了盾牌、长枪、盔甲、弓箭及弹石（拋石器）（编下26:24）。战车之用途在古中东虽然由来很早，但以民用之却很晚。达味没有将它充份地利用（撒下8:4），但是撒罗满王却尽量利用了战车（列上4:6;10:26）。

武器在《旧约》及《新约》中，都有象征的意义，如《智慧篇》以胸甲、钢盔、盾牌、利刀来象征天主的正义、判断、圣洁及盛怒（智5:19-21）。至于《新约》上的象征意义，见「天主的全副武装」条。


圣经辞典-八划 毒药（Venom, Venenum）

八划 毒药（Venom, Venenum）
服毒自杀的事，在《圣经》上是绝无仅有的，至少犹太人是没有这种习惯。《圣经》只一次提到号称玛克龙的仆托肋米（非犹太人），「因自觉不配居高位，遂服毒自尽」（加下10:13）。但是《圣经》却清楚地指出毒药的来源，可能是一种有毒素的植物，它丛生于田畦之间（欧10:4;哀3:5），其果实有苦味（咏69:22;哀3:19），有时将它与苦艾（见该条）相提并论（申29:17;亚6:12;耶9:14;12:15），或者与酸醋相连（咏69:22）；其次又提到毒葡萄、毒水、毒蛇、毒箭等（申32:24,32,33;耶8:14;9:14;23:15;约6:4;20:16;咏58:5;140:4等）。象征的说法则有「将公道变为毒药」（亚6:12），夸大的舌头「满含致死的毒汁」（雅3:8）。耶稣许给那些信从他的人不受毒蛇毒物的侵害（谷16:18）。

见苦艾、茵蔯、胆。


圣经辞典-八划 毒蛇 [虺]（Basiliscus）

八划 毒蛇 [虺]（Basiliscus）
毒蛇[虺]（Basiliscus[Copra,Regulus]）

意谓「小国王」，是一种幻想的怪诞动物，由蛇孵鸡蛋而生（依11:8;59:5;耶8:17;箴23:32;咏91:13）。在古时的动物学上以为牠是一种十分有毒的蛇，头顶上有小冠，是死亡、凶恶、魔鬼及假基督的象征。

见蛇。


圣经辞典-八划 毒龙（Dragon, Draco）

八划 毒龙（Dragon, Draco）
见大鱼[塔宁]。


圣经辞典-八划 河马（Behemoth）

八划 河马（Behemoth）
《圣经》上只有约40:15-24，论及河马。牠是上主的杰作，是一种笨重的两栖动物（竟达三千公斤），以水草为生。古时见于尼罗河。埃及文件上亦有所提及，现在该处已绝迹。《拉丁通行本》因不知所指为何物，故只好音译。


圣经辞典-八划 河西州（West of Euphrates）

八划 河西州（West of Euphrates）
河西州（WestofEuphrates,Transflumen）

河西洲，只见于厄上5:3,6;厄下2:9，等处，是波斯帝国时代所划分的行政区。所谓河西，即指幼发拉的河以西地区，包括腓尼基、叙利亚、塞浦路斯和巴力斯坦。管理该州的称州长，波斯语称「Pehah」，驻节撒玛黎雅。当以色列遗民在则鲁巴贝耳等领袖领导下，由巴比伦归来重建圣殿时，任州长的按厄上5:6;6:6，所载，名叫塔特乃，不过根据考古学所发现的文件，当是乌市塔尼（Ushtani），而塔特乃只是副州长。《厄上》只提塔特乃，一来因塔特乃是副州长，二来也许当时乌市塔尼，不在撒玛黎雅，而由塔特乃执行任务，是以《厄上》直称塔特乃为州长，而与塔特乃并列的另一人舍达波则，乃是州长的秘书。


圣经辞典-八划 油（Oil, Oleum）

八划 油（Oil, Oleum）
《圣经》上几时提到油类，大都是指橄榄油而言（苏2:12的「香液」除外），它是圣地的特产，也是外销货物之一（列上5:11;欧12:1;则27:17）。是国强民富的象征（申7:13;14:23;编下32:28;厄下5:11等）；也是默西亚时代上主祝福的象征（则32:14）。

橄榄油制造的步骤如下：

等橄榄果子成熟的时候，收获的人用力摇动树枝、树干，或以长竿打击树枝，使果实堕下，供人拾取（申24:20;依17:6;24:13），然后将搜集的橄榄果，以足踏榨（申33:24;米6:15），或放入石臼中压磨（出27:20;29:40），使汁液流出而制成精良的油。这种初次制成的良油，大都只限于宗教的用途。然后再将所剩的部份，完全压榨破碎，变成浆汁，而制成次等的橄榄油，作为其他用途（岳2:24）。

橄榄油的用途大致可分两种：即宗教及普通用途。

宗教的用途有下列诸项：什一之物的供献，保存于圣殿的仓库中，礼仪上的必需品，圣殿七叉灯的灯油，祭台上的祭祀用品及取洁之用（户7:13;18:12;创28:18;出29:2,23;27:20;肋24:2）。傅礼用的油则搀合上没药、香肉桂、香菖蒲及桂皮而成（出30:23-26）。

油的普通用途则有：调味（列上17:13-16;咏104:15），点灯（玛25:3,4,8），或者浸入香草根之后做为化妆品及药剂（艾2:12;依1:6;路10:34）。


圣经辞典-八划 法郎（Pharaoh, Pharao）

八划 法郎（Pharaoh, Pharao）
是埃及国王的称呼。但是「法郎」一词原来的意义却是「大寓所」，「大住宅」，用以指国王所居住的宫殿，或他宫殿的全体贵族人员，犹如今所说的「白宫」。而「法郎」直接用以指示国王本身的时代，应在公元前第十四世纪，见于给阿默诺菲斯（一三七○～一三五二）国王信件的提名上：「奏书与法郎主上」。自此之后，此称呼渐被广泛利用，专指埃及国王一人，犹如中国帝王时代的「圣上」或「陛下」，或阿剌伯帝王的被称为「高尚之门」。因此，「埃及王法郎」（出6:11）一语，按中国的用法应作：「埃及国王陛下」。《圣经》上有的地方，在「法郎」之后仍加上「宫殿」一词，如：「在法郎宫中」（列上11:20;耶43:9），此证「法郎」一词的原意已尽失无余；或谓「法郎公主」亦然（出2:5,9;列上3:1;9:24;编上4:18;编下8:11;宗7:21;希11:14）。

《圣经》上指名的法郎有「埃及王法郎乃苛」（列下23:29,33-35;耶46:2），「埃及王法郎曷斐辣」（耶44:30），「埃及王史沙克」（列上11:40;14:25;编下12:2,9;耶25:26;51:41）。

未被指名的法郎则有：强占撒辣的法郎（创12:15-20），使若瑟居于高位的法郎（创40-47章），不认识若瑟及压迫以民的法郎（出1:8-22），前者的继位人，亦即以民出埃及时的法郎（出2:23），撒罗满的岳父，埃及法郎（列上3:1;9:24;编下8:11），默勒得的岳父，埃及法郎（编上4:18），给与厄东人哈达得政治庇护的法郎（列上11:14-22），赐与雅洛贝罕政治庇护的法郎（列上11:40）。

见埃及。


圣经辞典-八划 法律（Law, Lex）

八划 法律（Law, Lex）
一、《旧约》：

1、法律的名词及观念：

《圣经》上每一提到法律这个名词，主要的是指五书上的「梅瑟法律」而言。除此「法律」名词之外，我们还可以见到不少的法律代名词，这些名词散布在全部《圣经》中，或集中于一处，比如在咏119我们可以见到全部法律的代名词：法律、道路、行径、命令、章程、诫律、判词、规矩、谕旨，法度、诫命、纶音等等，都是指上主的法律而言。

《旧约》中的法律并非其他，而是上主意旨的表示，它向人表示人当尽的义务及当守的规则，《旧约》法律的观念远远超过后期经师们的解释及强调，盖在《旧约》上，它并不只限于法律的死板条文，却包括了全部天主的启示，正因如此，在《旧约》时代，法律及伦理是不可分割的一个总合。只就这一点，以民在宗教的立场上，就远远超过其他任何古代东方民族。

2、以民法律的沿革：

只要我们多少研究一下以民的历史，就可以清楚地知悉，以民的法律并不是一部死的，一成不变的法律书，相反地，它是在随着时代的进展及环境的变迁，而继续向前发展的，这法律最初的基础及来源，当然是西乃山盟约。但当时以民过的是旷野中的游牧生活，当时所订制的法律，未必适合后来在巴力斯坦的定居生活，因此，有修改增补或删除的必要，因为法律的对象是生活的社会人群。充军时代以民的生活方式及社会组织，尽形破坏无遗，于是在充军之后，又有重整法律的必要。除此之外，我们亦应知道以民原是一个文化水准落后的民族，于是在法律的制定上又有意无意地吸收了许多外来的因素，尤其是受埃及、亚述及巴比伦的法律影响颇大，比如哈慕辣彼法律及厄市奴纳法律（Eshnunna）等。但是在这些地理人文的因素之外，《圣经》法律的最大特色是它以宗教为基础，它时时以保持西乃山结盟为原则。

3、法律的主要部份：

在这里我们只简单地一提梅瑟法律的主要部份，至于各部份的细节，读者可参考其他不同的条文。《圣经》上的法律大都见于《梅瑟五书》，就是后来所加添增补的法律条文，也都以《五书》上的法律为依据，可分为：

1. 天主十诫（出20:2-17，申5:6-12）；

2. 盟约的法律（出20:22-23:19）；

3. 礼仪十诫（出22:29,30;23:12,15-19）；

4. 《申命纪》的法律（申12:1-16:17）；

5. 圣洁法典和司祭经典（出25-29：肋8-10;户32;35）。其次还有一些分散的小部份法律部份。

二、《新约》：

耶稣时代的犹太人，极力强调应遵守，甚至崇拜法律，因为只有法律可以使犹太人团结在一起，不致丧亡，也只有法律可以使他们的宗教发扬广大。因此，《圣经》法律变成了爱国的工具，亦变成了死板无情的法条，他们却忘了这个法律是来自天主的启示，为适当地遵守它是离不了天主的助佑的。《福音》的法律针对着这一点，将法律的地位提高，使之成为更完美、高尚的法律（玛5:17,21），不再是一个民族的刻板的无情法律。

耶稣的「山中圣训」清楚地指出了这一点，也明确地表示出基督教义的中心点之所在。《福音》的法律不再是属于一个民族的法律，而是与全体世界人类有关的。因为天主是在照顾着整个世界，它不再是死板的法律条文，而是天主第二位圣子－－耶稣基督－－亲自来向全人类所宣布的伟大高尚的法律：「你们一向听过给古人说……我却给你们说…」（玛5:22,28,34,39,44）。耶稣以他所有的特权（谷1:22），公布了这新法律。

因为法利塞人过于强调外表的守法，完全忽略了先知们所预言的内心的改革，致使圣保禄强而有力地声明《旧约》的法律，在《福音》的法律之前已完全失去效用（罗10:4）。《旧约》法律的功行是死的，不能使人得救（罗5:1-5）。基督徒已脱离了梅瑟法律的约束（罗7）。

见十诫、盟约、礼仪。


圣经辞典-八划 法利塞（Pharisees, Pharisaei）

八划 法利塞（Pharisees, Pharisaei）
一、来源及历史：

此名称来自阿剌美文，原意是「被隔离的」，「被分开的」，但这种称呼可能来自他们的反对者，有讥讽之意，因他们视自己为洁净人，不与一般俗人往来，他们彼此却互称「同伴」或「同志」，可见是一种党派的组织，有时亦自称为「圣者」。

法利塞党人的组成可能导源于过去那些热心、虔诚、爱国、护教、护德及反对一切外来影响的哈息待党（加上2:42），但是他们真正组党面世的时代，应在阿斯摩乃王朝时代，格外是在若望依尔卡诺为犹太首领的时代（一三五～一○五）。他本人原就是法利塞人的爱徒，故对之颇为爱护提倡，但不久却因一件私事，一反其作风，倾向于法利塞人的敌对撒杜塞人。其后亚历山大雅乃乌斯（一○三～七六）更大事公开地迫害这批党人：但在他临终之际，可能心有内疚而嘱咐他的妻子亚历山大辣要善待法利塞人。亚历山大辣亲自执政达九年之久（七六～六七），果然不负所托。在这九年之间，竟使法利塞人的势力影响登峰造极，达到他们历史上的黄金时代。再加上他们组织严格及手腕灵活，获得了民众的大力支持，虽然后来阿黎斯托步罗二世（六七～六三），拥护撒杜塞党人，但法利塞人在民间的影响及号召力，仍有增无减。

二、性质：

这批人所主要反对的，是身为司祭及贵族派的撒杜塞党人。是以深得民心，实际上竟成了百姓精神及宗教上的领导人。他们的目的并不是政治上的权势，而是宗教上的影响力，在这一方面他们是相当成功的。可惜的是他们太重法律的外表，而不重法律的真正精神，将外表一切繁杂琐碎的细小节目，作的毫不苟且，重要的大事却满不在乎，轻易地放过。更不耐其烦地将法律分成许许多多的条类－－否定条文二四八条，肯定条文三六五－－将法律的主体尽行破坏，使无知的乡民如入迷宫，不知所从，而强调人之得救与否，全在于这些繁文缛节的知晓及遵守与否。无怪乎某一法利塞人竟问耶稣那一条法律是最重要的（玛15:20）。再加上他们心地高傲，自视为高人一筹的超人，严厉地要求及命令百姓一定要按照他们对法律的解释来生活，无怪乎他们的这种极端的形式主义，激起了耶稣强烈的反感及责斥。

三、评价：

记载法利塞人的两个最主要的文件，是史家若瑟夫的着作及《新约》，但二者对法利塞的评价及口吻却迥然不同：

1. 若瑟夫：他赞扬法利塞人生活的和霭可亲，及对宗教信仰的忠诚，一反撒杜塞人的信念，确信有天使神灵的存在，有来日的复活及永生，强调一切世物皆受天主上智的照顾亭毒。毫无疑问地，若瑟夫关于法利塞人的论断，给人以良好的印象与感觉。但是他本人也并非是毫无条件地在支持法利塞人，上面所说只不过是原则及理论方面的观点，而实际的情形，比如他们的过于重视形式及法律的外表，过于强调传统而忽视真正的重要法律，过于强词夺理地命令百姓跟随他们口中的一切教训，遵守实行一切细小繁杂琐碎的，被他们自己所创造出来的，分门别类的法令等，却未必都是若瑟夫所衷心支持拥护的。

2. 《新约》：但是攻击法利塞人最厉害的文件及言论，要算是耶稣的教训。他们的生活为人与耶稣的教训是冰炭不容，风牛马不相及的，是以良善心谦的耶稣，竟对这一批假善欺人的伪君子，加以体无完肤的驳斥打击。整个若望《福音》的记载，可说是耶稣与法利塞人继续不断的斗争。玛23章更是耶稣直接明显的针对他们的一篇淋漓尽致的控诉，称他们是假善人，伪君子，自己对天国既不得其门而入，也将这个门路恶意的杜塞，免得他人进入；是一群瞎眼的人，更作了瞎子的向导，故其前途不堪设想；将法律中最主要的正义、仁爱及善心弃而不顾，舍本逐末，将不堪负荷的重担加在他人身上。他们相似「用石灰刷白的坟墓」，外表看似纯洁无瑕，内里却是骯脏熏臭。他们是蛇，是毒蛇的种类，是倾流无辜之血的凶手。由此可见，耶稣对法利塞人的评价，似乎是完全消极的，是悲观的。法利塞人日后誓必将耶稣铲除而快意的决心（见谷3:6;14:64等），无疑是种因于这种二者势不两立的敌对态度。

但是事实上并不尽然。至少由耶稣一方面来说，耶稣明确地将他们所讲的劝人行善避恶的道理，与他们处世为人的态度（傲慢、虚伪）及他们不能为人师表的行为划分开来：「凡他们对你们所说的，你们要行要守；但不要照他们的行为去作，因为他们只说不作」（玛23:3）。甚至在耶稣的友人中，有几个就是法利塞人，比如请耶稣吃饭的法利塞人首领（路14:1），夜间拜访耶稣的尼苛德摩（若3:1），埋葬耶稣的阿黎玛特雅人若瑟（路23:50,51;若19:38,39）。其后在宗徒时代的加玛里耳曾经保护过坐监的宗徒们（宗5:34-39），亦曾作过保禄的老师（宗22:3），保禄本人按法律亦是法利塞人（斐3:5）。宗16:5更记载有几个法利塞党员回头领洗信奉了基督教，其次在后期犹太主义的形成与保存上，法利塞人亦有他们不可泯灭的功绩，格外在耶京被毁灭，犹太人在家破人亡，多难之秋的时际，百姓宗教生活之得以延续，犹太主义之得以保存传流，自是法利塞人的一大贡献。

为明瞭耶稣这种积极反对法利塞党人的态度，除了知道他们在耶稣时代势力之大，影响之深，竟成了民间宗教生活的权威导师及规律，但他们本身的生活方式却与耶稣的教训完全背道而驰之外，我们亦应知道这种法利塞方式的虚假伪善的危机遗毒，在教会中是无可避免的，是任何时代都有的，故此耶稣在建立教会之初，即给以无情的打击，使后世的人有所警惕。

最后在《福音》上，我们多次见到「经师同法利塞人」相提并论，好似二者是等量齐观的一而二，二而一的人物似的，其实并不尽然。不错，绝大多数的经师皆是法利塞党员，二者组成一个牢不可破的坚强团体，而撒杜塞人的经师则绝无仅有，但是，并不是一总的法利塞人都是经师，盖「经师」头衔之获得，是要经过苦心造诣，尤其对《圣经》的研读特有成就，才能在党中据有崇高的地位，无上的权威，而向其他党员发号施令。

见经师。


圣经辞典-八划 法奴耳（Penuel, Phanuel）

八划 法奴耳（Penuel, Phanuel）
人名，是一位名叫亚纳的女先知之父。属阿协尔支派（见路2:36）。


圣经辞典-八划 波津（Bochim, Locus Flentium）

八划 波津（Bochim, Locus Flentium）
地名，意思是「那些痛哭的人」。在基耳加耳附近。在这里上主的使者，向以民预报惩罚，上主要使以民自生自灭，为此百姓放声大哭（民2:1,5）。《希腊译本》指此地在贝特耳附近，但至今未能证实。


圣经辞典-八划 波斯（Persia, Persia）

八划 波斯（Persia, Persia）
是地区名，也是民族名，古代原称帕尔撒，是属于现今伊朗地区的一个古代民族。《圣经》上第一次提及波斯是在则27:10;38:5，在其他充军之后的着作中，则屡见不鲜，格外是《艾》、《达》、《厄上》、《厄下》。

这个民族的发源历史，至今仍不能十分清楚地确定，大致说来，我们知道他们原散居于伊朗的乌尔米雅湖之西部及西南部。渐渐他们为了生活的条件所逼，向东南伸展，时在公元前七百年左右，并在阿刻默乃领导之下建立了王国，但国势不振，而受治于玛待人，直至后来出来了一位伟大的军事兼政治家居鲁士时，环境才有所转变。他首先向玛待人王阿斯提雅革实行叛变，且在五五○年将之战败而完全独立，自此节节胜利，向外拓展版图。五四七年率军横渡底格里斯河，进军里狄雅国，攻陷其首都撒尔德，擒其国王客勒索，是时中东各大小国家，无不为之震惊失措。希腊的沿海诸城市相继失陷，但是他－－居鲁士－－最轰动的战绩，却是克服及占领当时的强大帝国巴比伦，时在公元前五三九年。

其实巴比伦的最后一位君王纳波尼杜，因荒废政务，已使民心不服，怨声载道，居鲁士乃见有机可乘，于是轻而易举地将巴比伦帝国消灭而自立为王，正合民心所望。这种情节亦显示于《圣经》上：居鲁士被称为上主的牧人，是履行上主计划的工具，是上主的「受傅者」，他要解救充军的以民（见依44:28;45:1-4）。此时的居鲁士既已大权在握，乃马上勒令释放以民，使他们回国重修耶京，重建圣殿（编下36:22,23;厄上1:1-4;6:3-5等），当时巴力斯坦已在他的势力范围之内。他的确是一位英勇果敢的军事家，及雄才大略的政治家；他以替天行道的姿态出现，安抚怀柔他广大帝国的各弱小民族，尽量保存他们的宗教、文化，是以甚得民心。可惜这位伟大的君王终于五二九年在进攻玛撒革特人时，不幸阵亡，终其一生的丰功伟绩。

他的儿子坎拜栖兹于同年继位为王（五二九～五二二），继其父志用兵埃及。由于一种场合的内在因素－埃及的希腊雇佣军的叛变－－竟能马到成功，大获全胜。但他性情乖戾，残酷对待被征服的民族，一反其父之怀柔政策，故在五二二年便被废立，由达理阿一世继位（五二二～四八六）。这位君王的雄材大略不次于居鲁士，他的执政时期竟成了波斯帝国的黄金时代，平定内乱，改组政府，与希腊联邦相抗衡，都是他生平的大作。此时业已返国的犹太人竟意图恢复达味的王国而独立（见厄上5:1-17;盖1;2:23）。虽然如此，国王仍本其宽大怀柔政策，对以民表示好感（厄上6:1-12）。而迟迟不能竣工的圣殿，竟能在达理阿为王的第六年上（五一五），举行了隆重的落成典礼（见厄上6:15-12）。

关于政府的改组，达理阿取了分治的体制，将全国按地区分成二十行省－－（撒特辣丕雅），每地区设总督一人，而总督又都是皇家贵族出身，皆为国王的忠臣。叙利亚及巴力斯坦被划为波斯的第五行省。在各地区与帝国的京都之间，修建了宽大的道路，以作迅速用兵及传达命令之用，如此国王可高枕无忧而统令全国。至于出兵希腊之举，却未能获得预期的结果，马拉敦之战时（四九○年），波斯军大败于希腊，紧接着又有埃及的叛乱，国王出兵平乱，但志未竟，而身先亡，由其子薛西斯一世（即阿稣厄鲁斯四八五～四六五），完成其志。自达理阿身死直至亚历山大侵占波斯为止，仍继续了一百五十年之久，先后出现了九位国王，但无一位能与居鲁士、坎拜栖兹、及达理阿并驾齐驱者。换句话说，波斯帝国之所以能先后持久二百年，要完全归功于前三位君王的伟大功绩，是他们奠定了帝国的基础。史家赫洛多托曾记载当时百姓关于这三位君王的趣谈：「达理阿是个商贾，坎拜栖兹是个霸王，居鲁士是位父亲」。波斯帝国的最后一任君王是达理阿三世（三三六～三三○），被新兴的亚历山大击败于亚卑拉，自此波斯帝国一蹶不振，自历史上消迹，继之而起的是希腊帝国。

波斯时代的犹太人之所以能在国破家亡，千疮百孔的苦难境况下，继续生存，不能不归功于波斯君王的宽大政策。已如上述，阿塔薛西斯一世（四六四～四二四）亲自任命厄斯德拉及乃赫米雅回国照顾犹太遗民，以资助在圣地重建家园（见厄上7:1等；厄下1:1等）。他们且成了犹太宗教及政治革新的伟大领袖，在波斯国王的准许之下，更铸造了帝国犹太行省的银币，这点已被考古家所证实。也就是在波斯时代，以民开始了他们的犹太主义思想，搜集前人的古老着作，加以添补充实，而结晶成为我们的《圣经》。

宗教：

波斯人的宗教导源于古伊朗崇拜自然界的多神教，其主神是阿胡辣玛次达（智慧之主），但是这种多神的宗教却受到琐罗亚斯德（或谓匝辣突斯特辣）的大事改革。这种改革的重心，在于视阿胡辣玛次达为真神，其他的次级神明皆降级成鬼，是以出现了惟一神教的倾向。虽然仍不能被视为与以民的宗教等量齐观的惟一神教，不过由这点可能解释何以居鲁士及其继位诸君王，特别优待爱护了充军的以民，鼎力帮助他们修盖了耶京的圣殿。琐罗亚斯德为使惟一真神与其他鬼神之间获得平衡，倡导了二元论的说法，这就是后世所称的善恶二元论的一神教，而公元后第三世纪的摩尼教，亦即脱胎于这种二元论的古波斯教。至于上述的那些波斯国王是否实行崇奉了这种具有强烈惟一神教倾向的革新宗教，至今学者们仍在辩论，而不能作出确切的答案。比如居鲁士进占巴比伦之后，竟将他的胜利完全归功于巴比伦的神明玛尔杜克、贝耳及纳波。这固然能视为他安抚民心的手段，使百姓视他为玛尔杜克打发来的替天行道的人物，而他本人内心所崇敬的却是惟一神教－－阿胡辣玛次达；但有的学者却肯定他是多神教的敬奉者。不过，无论如何，他顺从了一种「政教混合主义」却是事实，而且在政治民治上得到了良好的效果。

艺术：

波斯人的艺术本来只重装饰，而缺少实际的用途，但是他们在建立帝国之后，却大量吸收了巴比伦的文明，这格外见于建筑术上，比如达理阿在稣撒及波斯波里所修建的宫殿就是一例；其次薛西斯君王也采取了一些亚述建筑上的优点。波斯人对于雕刻虽不甚精通，但他们所制造的精巧的金银手工及压造的花纹饰物，却实非他人之所能及者。

见居鲁士、波斯波里、薛西斯或谓基雅撒勒斯各条，又见思高圣经学会出版《先知书》下册，总论波斯帝国，一至十五页。


圣经辞典-八划 波斯波里（Persepolis）

八划 波斯波里（Persepolis）
是波斯帝国的京都之一，为达理阿一世（五二二～四八六）所建，坎拜栖兹一世（四八六～四六五）所修饰扩充，使之更壮观、伟大化，而成为两代君王的居住娱乐的地方，又是死后的葬身之地。真正行政的机关却在稣撒城。波斯波里在公元前三三○年，毁于亚历山大之手。虽然其后已无人再居住于此，但后期的历史家及文学家却断断续续地提及此城，直至一九三一年考古学者才开始于此从事发掘；先由美国芝加哥大学的「东方学院」着手，后有伊朗本国的考古人员继续。由这些学者们考察的结果：重新出土的达理阿宫殿，高大的石梯及「百柱厅」来看，我们可以断定波斯波里当时确是一座富丽堂皇的名城，可惜现在只有废墟一堆，供人凭吊。它的位置在现今伊朗的西南，距南方的史辣兹城有一百一十公里之遥。

在《圣经》上提及这座城市的机会，是说安提约古四世厄丕法乃，曾企图抢劫波斯波里神庙的财富，却激起众怒，失败后含羞而归（加下9:2）。但有些学者以为这里所说的，并不是我们所谈论的这座波斯古城，而应是厄里买城的别名（加上6:1,2）。

见波斯。


圣经辞典-八划 波阿次（Boaz, Booz）

八划 波阿次（Boaz, Booz）
人名，意思是「敏捷」。他是撒耳孟由辣哈布所生的儿子，是社会上有崇高地位的富贵人物，经过厄里默肋客的关系，是卢德的至亲。虽然卢德是摩阿布的外方女子，但因她是一位年青貌美，德贞贤孝的寡妇，大得波阿次的欢心，同意娶她为妻，以尽至亲的义务（按：即是为给厄里默肋客立嗣；见卢2:1-4:22;编上2:11,12）。他们二人所生之子敖贝得就是达味的父亲叶瑟的前辈（玛1:5,6;路3:32）。

希兰匠人为撒罗满圣殿中所作的一个石柱亦名波阿次石柱（列上7:21;编下3:17）。


圣经辞典-八划 波责辣（Bozrah, Bosra）

八划 波责辣（Bozrah, Bosra）
城名，意谓「坚城」或「不可攀登之地」。

1. 是厄东的出名重镇，约巴布王的出生地（创36:33;编上1:44）。它是默西亚敌人的代表，故此数位先知曾以神谕向之恐吓（亚1:12;依34:6;耶49:13,22）。关于它是一座牢不可破的坚城，《圣经》上亦有所提及（咏198:11;见创36:42）。按考古学者之意见，即今日之步啬辣。

2. 摩阿布区的一座城（耶48:24），可能就是贝责尔城（申4:43;约20:8;21:36;编上6:63）。


圣经辞典-八划 波纳尔革（Boanerges）

八划 波纳尔革（Boanerges）
是耶稣赐给载伯德的两个儿子雅各伯和若望的外号，系阿剌美文，意即「雷霆之子」（谷3:17），这可能是由于他们性情暴燥热诚使然（谷9:37;路9:49,54）。此名之字意，仍不能确定，阿剌美文亦有「暴动之子」的意思，而阿剌伯文则有「义怒之子」，或阿剌伯土语有「双生子」之意。


圣经辞典-八划 注解（插句）（Gloss, Glossa）

八划 注解（插句）（Gloss, Glossa）
是中古时代学者们解释《圣经》的一种方式，它的目的是将《圣经》不清楚的词句或内容，加以澄清解释，或将《圣经》不恰当的词句加以修正，或者将《圣经》古老的表达方式加以现代化。这种澄清修正或使现代化的工作，大都是按照注解家的个人主观评断而为之。故此很显然地，有的地方是作对了，但也有不少的地方，却使原文更为不清，甚至误解。这种注解又有两种：一种是书于《圣经》正文行与行之间的（G.interlinearis），一种是写于正文每段之后的（G.ordinaria）。要者是应与正文完全分离，不然就成了夹句（Interpolatio），这也就是注解与夹句分别之所在。

注解的原则虽然如此，（与正文分开），但是日久天长，《圣经》一遍一遍的抄写，不知不觉的有不少注解（单词或语句）被抄入正文之内，致使《圣经》的正文丧失其原来的真面貌。这种事实的造成，可能是出于抄写人的疏忽、误会，也可能是出于他的善意。不过这些外来的插词或插句，因着对《圣经》细心的研读，及多种不同手抄本的彼此比较，是容易被发现出来的，因为它们大都是些原文的重复，生硬甚至格格不入的词句，这就是《圣经》校勘学的主要工作对象－－发掘《圣经》的真面貌。这竟成了一种《圣经》的专门学问，且有不少的着作问世，以资参考。《思高圣经译本》就采纳了不少学者们的意见，将共同被认为是插句的地方以〔……〕记号表示出来，供读者留意。

见解经的串炼、若望夹注。


圣经辞典-八划 爬虫（Reptiles, Reptilia）

八划 爬虫（Reptiles, Reptilia）
见圣经中的动物。


圣经辞典-八划 牧人（Shepherd, Pastor）

八划 牧人（Shepherd, Pastor）
根据《圣经》所载，在上古时代，人已以畜牧为业（创4:2）。以民的圣祖都是牧人，即无一固定处所，逐水草而居的游牧民族。雅各伯及其家人来到埃及时，就自称为「牧羊的」（创46:32;47:3）。

虽然当时的埃及人，因其文化已达到高深地步，「厌恶一切放羊的人」（创46:34;43:32），但为近东民族，包括古时的埃及人在内，畜牧究竟是被人所重视的职业。于是「牧守」就成为用于国王或国神的尊称。

以民将畜牧作业视为持守廉洁的生活方式。梅瑟为民领袖，达味为王，亚毛斯受任为先知以前，都是牧羊人（出3:1;撒下7:8;亚1:1;7:14）。牧人的生活虽多辛苦（创31:48-31），但也天真烂漫，诚朴无伪。从此可以明白耶稣诞生在白冷后，天使为什幺首先向那些守夜看护羊群的牧人们，宣告救主来临的喜讯的原因（路2:8-13）。

畜牧的主人，或将羊群托给自己的儿女看守（创37:2;撒上16:11;创29:9;出2:16），或雇佣工牧放。佣工的工资是钱，或是所生羊群的一部份（匝11:12;创30:28-42;格前9:7）。

《圣经》上多次描述牧人的劳苦生活：白天应寻找草场、水源或水井（咏23:2,4;则34:14）；晚上把羊赶回圈里（户32:24;编下32:28）；在野外帐幕里过夜，但不能放心安眠，因为常得提防保护牲畜（创31:40）；祇能用棍杖和投石器（咏23:4;米7:14），抵御猛兽和盗贼（撒上17:34-37;亚3:12;若10:12），有时在旷野修筑堡垒以看守群畜（编下26:10）。

牧人必须为牲畜负责（出22:9-14;创31:39）。每天当牲畜出入栈圈时，叫牠们从自己的杖下经过，以便点查数目（肋27:32;耶33:13;则20:37）。如果因他疏忽之故，主人遭受损失，牧人应当赔偿（创31:39;出22:9-12;亚4:12）。

《圣经》多次用牧人与羊群的比喻，说明首领与民众，上主与以民的关系。自从雅各伯家蒙选后，天主被称为「以色列的牧者」（创48:15;49:24）。多次描写天主是百姓的善牧，如何爱护其子民，（咏23:1-4;80:2;依40:11;49:9,10;耶31:1;则34:11-22;米4:6;德18:13等）。

在世上替天主管理其子民的，如梅瑟（依63:11）、民长（撒下7:7）、达味（撒上5:2）和其他君王及首领，都被称为「牧人」（参见依56:11;耶10:21;25:34;则34:1-10等）。有时，天主派遣外教的君王「牧养」他的百姓（耶6:3;依44:28）。

由于以民的首领不尽义务，不负责任（依56:11;则34:3-10;匝11:17），天主将来要将「羊群」托与一位忠实的牧者（耶23:1-4;3:15），他的忠仆默西亚（米5:3;则34:23;37:24）。

在《新约》内，耶稣以「善牧」的譬喻，说明自己是天主预许的牧者，描述他对选民及众人如何关注和慈爱，为救赎人类，甚至牺牲自己的生命（若10:11-16;玛18:12-14;路15:4-7）。他被派遣，固然首先是为了拯救「以色列家失迷的羊」（玛10:6;15:24;谷6:34）但也奉献自己「为大众作赎价」（玛20:28）。耶稣将匝13:7论那位要被杀害的民牧的预言，贴合在自己身上（玛26:31,32;谷14:27,28），以预言他的死亡，但也暗示他复活后，要将四散的羊再聚集在一处；又用牧人及羊群的譬喻，描述他将来要审判万民（玛25:31-33）。

「灵牧」、「伟大的司牧」和「总司牧」，宗徒们用这些尊称，把光荣复活了的主耶稣对教会的关系，很适当地表达出来（伯前2:25;5:4;希13:20）；同时也提醒管理教会的长老和领袖，因是代替这唯一「善牧」，故应效法他的芳表，牧放天主的羊群。如此，才可希望将来由善牧那里领到牧者的工资（伯前5:1-4）。这些尊称又劝导并抚慰教徒，去信从依恃那关照他们的一切善牧（伯前5:7;若10:4,14）。

在教会初兴的时候，信徒们最喜欢用善牧这个尊称，称呼救主耶稣。在罗马茔窟内及古时圣堂墙壁上，多次见到善牧的像。他或背着找到的失迷的羊，或羊群环绕在他四周。

自古迄今，教会内也以「司牧」或「牧师」，称呼负责管理教会或地方教会的人员（参见若21:15-17;伯前5:2;弗4:11;宗20:28）。

此外，《圣经》曾一次用拟人法称死亡为「牧人」，他将那些不恭敬天主的富人，当作自己的羊群，赶到阴府里去（咏49:15）。

见圣经中的动物。


圣经辞典-八划 牧函（Pastoral Epistles）

八划 牧函（Pastoral Epistles）
牧函（PastoralEpistles,EpistolaePastorales）

一、名称：

在《新约》正经书目中有三封书信，即《弟前》、《弟后》、《铎》，自成一组，通常称为「牧函」；所以称为「牧函」，是因为在这三书信内所谈的内容，是关于牧民的问题。不过「牧函」这一名称，并非原来所有，而是十八世纪才由神学家开始这样称呼。这三书信，由书名可知，两封是写给弟茂德，一封是写给弟铎，二人都是圣保禄的弟子及传教的助手。由三书信的内容看来，可知圣保禄所以给他们写信，无非是再度训勉二徒应如何善尽他们为司牧的职务，治理教会，牧养天主托给他们当照顾的羊群－－教友。

二、牧函写作的时地：

《弟前》与《铎》大约是保禄第一次被囚释放后，再度东来，约于公元六三－－六五年间，道经马其顿时所写。那时弟茂德在厄弗所（弟前1:3），而弟铎在克里特岛（铎1:5）。至于《弟后》是保禄第二次被囚于罗马（约公元六七年），自觉不久人世，于是写了这信，要弟茂德尽快到罗马去（弟后4:6,9）。是以《弟后》是保禄生前最后留言，故此以《弟后》为保禄的遗嘱也无不可。上述三书信，名义上固然是保禄写给他的两个爱徒，因此可说是私人函件，但实际上，从三书信的内容看来，实是治理教会的原则。事实上，圣教会从很古以来，对上述三书信非常重视。如德都良曾说：「保禄给弟茂德写了两封信，给弟铎一封，都是有关教会神职界的信」。圣奥斯定更进一步曾要求「凡在教会内任领导职的人，应把宗徒保禄的这三封信放在眼前」。为此，不应只以上述三信，为纯私人函件。

三、内容：

关于三书信的内容，除极少的几点属私人方面的事外，如弟前5:23要弟茂德不只饮水，也要饮点酒；弟后3:9-13要弟茂德尽快到罗马来，铎3:12,13，叫弟铎尽快到尼苛颇里去，其他可说属于管理教会的原则。要之，可分为两重点：

（一）反对异端邪说圣保禄一再叮咛二位爱徒，要卫护真道，提防并驳斥伪善背信的邪说谬论。至于所说的邪说谬论，一方面是来自犹太主义保守派，如弟前1:4，所说：「无稽的传说，无穷无尽的祖谱」；《铎》明言「犹太人无稽传说」；铎3:9所说「有关法律的争论」，大约是指涉及有关梅瑟法律诠释等问题。

不过从另一方面，如否认肉身复活（弟后2:18）以及过分的禁欲主义，如「禁止嫁娶，戒绝一切食物」（弟前4:3），可说导源于波斯二元论的哲学思想，以过分禁欲为获得智识的途径。这样形成一种犹太－－希腊混合主义（SyncretismusJudaeo-Hellenisticus），大约即一世纪末二世纪初盛行的诺士斯派（Gnosticismus）的胚胎，而且也即是已散布在哥罗森教会内的邪说异端。为驳斥这类邪说谬论，保禄劝二位爱徒，要本着信德、爱德，讲授由他－－保禄－－所接受的健全的道理（弟前4:6;6:3,20;弟后1:13;铎1:13;2:1）。

（二）治理教会所谓治理教会，即处理教会内人事行政等问题。首先是设置长老或监督，而且可说这是保禄对二徒的命令（铎1:5），因为这样才能使教会扩展及延续下去。为此，告知二徒该选拔什么样的人作监督及长老，因而列举作监督及长老的各种条件（见弟前3:1-7;铎1:6-9）。其次是执事，而且有男执事及女执事，并且列举为作执事应有的条件（弟前3:8-13）。此外，当时尚有一种我们可称为「寡妇制」的生活，为使某女人能加入这种寡妇制的圈内，也列举了一些条件，如年龄方面，需要不少于六十岁，只作过一个丈夫的妻子（弟前5:9-11）。也许前面所说的女执事即由这些上了年纪的寡妇充任。是以保禄嘱咐他的爱徒，对录用寡妇也要多加留意。

牧函作者的问题：关于牧函的作者，在三牧函的开端，都明言是保禄宗徒。圣教会自古的传授，除玛尔强书目外（CanonMarcionis，这本毫不足奇，因牧函内正针对他的异端有所申斥），可说一致以保禄为牧函的作者。只在最近十九世纪末，才出了一批所谓考订与批判学者，根据批判学的原则，以下列三理由，即（一）从文辞方面，（二）从有关教会圣统方面，（三）从所驳斥的异端邪说方面，否认保禄为牧函的作者。不过从他们所强调的理由看来。实不足以证明保禄并非牧函的作者，今略述如下：

1. 从文辞方面，据考订学者的意见：在牧函内有不少字句，甚至有人说约三分之一字句，不见于其他书信内，而且有些是涉及神学的名词，如「健全的道理」（弟前1:10;弟后4:3;铎1:9;2:1）；而「信德」一词也另有较深的意义，即也指正确的道理（弟前1:19;4:1,6;弟后4:7）。此外，在语气方面则比较温和，不如其他书信内如迦书内，火辣激昂……。对上述各点，如注意到这三书信的主要对象，是保禄的两位爱徒，并非直接向某一教会发言，尤其这三书信是保禄在他的晚年所写，而且极可能保禄曾用了不同的代笔人，如此则上述各疑难，虽不能说迎刃而解，但至少可说，不能构成否认保禄为牧函作者的绝对理由。

2. 从有关教会圣统方面考订学者认为：牧函内论及「监督」、「长老」、「执事」等教会内不同的职位，权限已相当分明，这不可能是宗徒死前教会内的情形，因而牧函不能是出自宗徒保禄的手笔。关于这点，可说考订学者的理论，非但不能证明牧函非宗徒的作品，而且更加以证实：因牧函内所称「监督」、「长老」，一方面固可看为日后教会内「主教」、「司铎」的雏型，但另一方面，牧函内所谓「监督」、「长老」，并未如三十年后，安提约基雅主教依纳爵信内论及「监督」、「长老」所有清晰的概念。如铎1:7的「监督」与1:6所提的「长老」，可说所指乃同样的人物。弟前5:17-22所提的「长老」，由他所尽的施教讲道之职及堪受加倍的尊敬看来，似乎和3:2-7所提的「监督」，在该处论及作「监督」所当有的条件，也属名异而实同的同样人物。而这种「监督」、「长老」互相通用的情形，正是宗徒末年教会内所有的情况（参阅宗20:17-28）。所以说这样更证实牧函乃宗徒，也即牧函开端所说保禄宗徒的作品。

3. 从所驳斥的异端邪说方面关于这一点，考订学者认为牧函内所驳斥的异端邪说，乃一世纪末二世纪初，盛行于小亚细亚的诺士斯派邪说。这一邪说既兴盛于初世纪末二世纪初，也即在宗徒死后数十年间，这样牧函自然不能是宗徒保禄的作品了。不过这一理由更属牵强，与事实不符。因如前面业已提及，牧函内所驳斥之邪说谬理，乃犹太－－希腊混合主义，充其量只是诺士斯派邪说之胚胎雏型，早已为害于哥罗森教会（见前），而哥罗森距厄弗所相隔不远，因而保禄致书于当时在厄弗所负责的弟茂德，要他及早提防并加以申斥，这正是保禄在尽他身为宗徒之职，实属合情合理。而考订学者，竟以这一理论否认保禄为牧函作者，实不能成为理由，而且可说近乎无理取闹，故毫不足为凭。

结论：总观上述各点，尤其根据牧函内，作者要二徒所做的数件私人任务（如弟后3:9,13，铎3:12），以及对二徒的关怀备至（如弟前5:23），可以结论说：作者若非保禄，实不知有什么比保禄更适合的人，能写出这样对教会，对基督充满热诚挚爱，对二徒宛如慈父对爱子般的所谓「牧函」了（弟前1:2;铎1:4）。

见保禄、诺斯士派、圣统制度。


圣经辞典-八划 狐狸（Fox, Vulpes）

八划 狐狸（Fox, Vulpes）
狐与狸虽同属犬科，但究有别，平常却常两者并称。巴力斯坦地产狐，而且有两种狐，即埃及狐（Vulpesnilolica）和黄狐（Vulpesflavescens），据说还是巴力斯坦地的特产。前者多产于巴力斯坦中部和南部，后者多产于巴力斯坦北部森林区。

希伯来文有四字用以指狐狸，但用得最多而较为普通的一字是「shuhal」。此字不但指狐狸，而且有时也指胡狼（Jackal;咏63:11;厄下3:35，译作野犬，先知书内多译作豺狼）。民15:4所记，似乎应是胡狼，而不是狐狸，因胡狼性合群，常结队栖息出游，且盛产于培肋舍特地，故能一时成批捕捉。至于狐性不合群，常只身独处，不易捕捉。狐与胡狼虽同属食肉类，昼伏夜出，觅食虫鼠、飞鸟、家禽，但有时也食果品蔬菜。胡狼尤喜食腐肉（咏63:11），常成群结队出没于废墟间，故以其群集之处，状述荒凉之地（依13:22;34:13;耶9:10）。小狐狸又爱在田间打洞，偷食毁坏农作物（歌2:15）。

《新约》内，两次提到了狐狸，而且都是出于主基督的口：一次自谓己贫竟无立锥之地，连有穴可栖身的狐狸也不如（玛8:20;路9:58），一次以之指称黑落德安提帕，谓彼奸猾怯懦，实无异于狐狸精（路13:31-33）。


圣经辞典-八划 狗（Dog, Canis）

八划 狗（Dog, Canis）
至少远在公元前六至五千年左右，已有狗的存在，且已为人所畜养。公元前四千年左右，埃及和美索不达迷亚的文件已证实狗对人类的重要，受人之爱护，甚至有对其敬礼的存在。狗最初在《圣经》上好似仍是半家畜动物，虽然有时同人在一起生活，但大都无定居，故不时提到野狗一词。但是狗对于半游牧的以民来说，是为看守牧畜很有价值的动物（见约39:1;依56:10,11）。

很可惜的是「狗」在以民的文化上，犹如在中国古文化上，常带有讥讽、轻视、卑贱的意义，与人们向来对狗之爱护，重视，甚至娇养正成反比。中国古代有犬戎，犬儒，狗彘等语。现在则谓：狗子、狗腿、狗眼、狗肺、走狗等等，都是一些骂人的恶语；而来源却是家畜中最可爱，最忠信，最听命，最有价值的狗。狗在《圣经》上是不洁的动物，故此也是娼妓的象征（申23:19;默22:15）。在城市的街道上，在穷乡僻壤之区，各处乱跑，找寻碎屑残羹，腐尸臭肉果腹，并且为了这些食物而彼此打仗咬伤（出11:7;22:31;德13:18;咏59:7,15），故此是可卑的动物，为人所不齿（列上14:11;16:4;21:19;列下9:10,39;咏22:17;68:24;耶15:3）。「狗」、「狗的儿子」、「死狗」等都是轻慢凌辱人的言词（撒上24:15;撒下3:8;9:8;16:9;列下8:13;依56:10,11）。骂人深刻的一句话，要算是：「犹如狗再来吃牠呕吐之物」（箴26:11）。

《旧约》中对狗的偏见亦重现于《新约》之中。一个卑劣不堪的人，犹如一只狗：「不要把圣物给狗」（玛7:6）。耶稣说这句话的目的，并不是在区别犹太人与非犹太人，而是在强调善人与恶人之分。圣保禄曾称那些由法利塞党人回头信奉基督的犹太人为狗（斐3:2;见宗15:5）。在富翁与穷病交迫拉匝禄的比喻上，狗来舐拉匝禄的创伤，并不是在显明富与穷的对比，而是为更有力地指出拉匝禄的可怜情况，意谓：「甚至连人所卑视的狗都来舐他的伤处」（路16:21）。

耶稣对客纳罕妇人的答话：「拿儿女的饼扔给小狗，是不对的」（玛15:26），只是在说明犹太人与异邦人在得救恩上先后的权利。不可否认的，在救赎的历史上，以民是天之骄子，是天主的特选民族，故此在沾享恩惠上有优先权，犹如在家庭中，子女先吃饱之后，才顾及到犬狗。再说当时的犹太人习称那些不识梅瑟法律的人为狗。


圣经辞典-八划 狗熊 [熊]（Bear, Ursus）

八划 狗熊 [熊]（Bear, Ursus）
1. 狗熊乃民间普通名，学名为熊，种类甚多，巴力斯坦本部旧日产熊，故《旧约》屡提到熊，且以之取譬设喻（撒上17:8;列下2:24;箴17:12;依59:11;哀3:10;达7:5;参见默13:2），今只见于叙利亚西南部一带森林山岭区域内，体小，黄褐色，学名为果熊（Ursussyrinus），是一草食兼肉食的动物。平常食草，入冬捕食家畜，尤其羊类充饥。故撒上17:34-37记载达味击杀攫羊狗熊，列下2:24两只狗熊由林中出来咬死四十二个孩童的事。狗熊情急，尤其母熊护雏时，异常凶猛，故《圣经》上往往以熊来形容凶暴和处境的险恶（亚5:19;欧13:8;德25:23,24;箴28:15）。

2. 熊：又为星座名，即大熊座北斗星，小熊座小北斗星。约9:9;38:32两处，学者多以之指熊座北斗星，但有些学者以之指狮子座星宿。


圣经辞典-八划 玫瑰（Rose, Rosa）

八划 玫瑰（Rose, Rosa）
玫瑰今日在巴力斯坦并不希奇。但在《旧约》时代，是否相当普遍，则不得而知。至少在全部《旧约》内，希伯来文没有玫瑰一字。在全部《圣经》内只有四次提及玫瑰，一次在智2:8，三次在德24:18;39:17;50:8。但智的原文乃希腊文，而德的原文虽属希伯来文，但保留及传至后世的，只有希腊译文和其他的古译文。再说：《智》、《德》这两部书都出自较晚时代，即公元前一五○～二○○年间。智2:8节说：「在玫瑰花尚未萎谢以前，用来作我们的花冠」，但以花编作花冠来戴，只是希腊与罗马人的习尚，希伯来人原没有这一习惯。至于德24:18;39:17则说：「如耶里哥的玫瑰树」，「如同栽在溪水边的玫瑰」。按这段经文的上下文看来，这里希腊文用的玫瑰，很可能是指在巴力斯坦各地，尤其耶里哥附近，约但河西岸丛生的夹竹桃。又德50:8希腊文也译作「如春天的玫瑰花」，但按希伯来文则有「有如春天树上盛开的花」泛指果树。是以可说，在《圣经》内希伯来文未有狭意的「玫瑰」这一字。


圣经辞典-八划 知善恶树（Tree of Knowledge of Good and Evil）

八划 知善恶树（Tree of Knowledge of Good and Evil）
知善恶树（TreeofKnowledgeofGoodandEvil,ArborScientiaeBonietMali）

按《创世纪》记载：

在伊甸乐园的中间有生命树及知善恶树（创2:9）。后者在解经学的历史上，有了很多的演变，遂有不同的解释。有人谓二者只是一棵树，只是作者的重述而已。在创2:17只提那一棵使原祖堕落的知善恶树。3:3说：「只有乐园中央那棵树上的果子」。3:11只禁止吃一棵树上的果子，3:22,24好似是说不同名的一棵。但是不论如何，两棵不同树的说法，与原文更相符合。这也可由两棵不同树的不同目的（3:22-24），及其他古民族的传说来证明。

其次解经家意见不合的地方是：

知善恶有何意义？或谓善恶的知识有什幺意思？首先我们要知道这是《圣经》上，也是古犹太人的一种说法、俗语，以两个尖对的事实－善、恶－来代表它的全部。是以所谓善恶的知识非他，就是「全部的知识」，甚至连天主的全知也包括在内（创3:5,22）。《圣经》上的这种说法屡见不鲜，如「我或坐或立，你全然认清了我」（咏139:2），束缚，释放（玛18:18），来往（宗1:21）；亦请参阅撒下14:17,20等。亦有人说，既然这里所说的知识是有关伦理的知识，所以《创》的「知善恶」，是指人到达能利用天良的年龄而言，并以《圣经》中申1:39;撒下19:36;依7:15,16;希5:14，等例来作证明。但是我们认为这一切的例子，都是指原祖犯罪之后的人类生命状态而言，而原祖父母自被造之初，即因天主的特恩而达到了成熟的年龄，已知道伦理善恶之别，不然天主怎能会给他们出命，甚至说出听命与不听命的结果－永生或死亡呢？所以原祖之犯命与无知儿童的过犯，完全大相径庭，是回然不同的。

关于知善恶树的存在，还有一个问题，就是它真是一棵长在伊甸乐园的树，或者仅是一个象征？首先我们应知道，大家惯常所说的知善恶树是指的一棵苹果树，或谓原祖犯命因是吃了一个苹果。这是由歌8:5的误解而来的，因为歌8:5并非在说原罪的问题。至于它是一棵真正的树或是一棵象征的树，圣奥斯定已说过：「如果有人不欲按字解释，那是一棵真正的树，及结了真正的果实，而只是象征性的，是可以的。但是那种象征却应当与教会的信德道理相符合，并且应与事实的描述相似」。奥斯定本人则以为可能是象征的意义：果子之禁食，非他，乃夫妇人道之禁。近代有不少的学者，正在鼓吹及倡导这一学说，谓食禁果与性欲之冲动有关，更强调《圣经》的术语「认识」，常有「性交」之意（创4:1,17;撒上1:19;玛1:25等），而加强此说的力量。但是我们仍认为因食禁果而违背天主的圣命，不只与性欲的猖獗有因果关系，而是一切罪恶的渊源。至于「认识」二字之解，在《圣经》上，几时主动者为男人，及对象是女人，则解说正确，是指性交而言。但此处所「认识」者非女人，而是圣善之美，及罪过之恶。再者在天主亲自造了一男一女，祝福了他们，命他们生育繁殖之后，实在佷难使人明瞭元祖如何会因人道而违背了上主的命令。虽仍有人对此作注加解，但都是些无凭之谈，或理由不充足的构想之说。基于以上种种不能解决的困难，我们以为按照经文的原来本意讲解，似乎更是智者之举，圣教会对此点未下任何判决。

最后的困难是：

在食禁果与严罚之间，似乎没有相称的均衡，有点小题大作之嫌。应知：事情虽小，但出命者－天主－的态度却是十分严厉的。有法律条文在先，而仍明知故犯，则是自寻其咎。犹如一面小小的粗制国旗，其物质价值虽微不足道，但若将它恶意的撕裂、涂污或焚烧，则所犯之过非小，因为它代表着某某国家的主权、领土及全体人民。


圣经辞典-八划 穹苍（Vault of Heaven）

八划 穹苍（Vault of Heaven）
穹苍（VaultofHeaven,Firmamentum）

穹苍一词之希伯来文，来自「锤击金属而成薄片」之意义（见出39:3;户17:4;耶10:9）。按照当时以民及一切古东方民族的观念，视穹苍为遮盖大地之圆顶，犹如帐幕然（依40:22;咏104:2）。这个圆顶是天主于造天地的第二天造成的（创1:7,8,14-18;见依40:22;42:5;44:24;45:12;51:13;耶10:12;51:15;匝12:1）。有时被比作一面铜镜（约37:18）。在创造的第四天，天主将光体：日、月、星辰，摆列在穹苍上（创1:14-18），并将遮盖大地的水，一部份放于穹苍之上（创1:6,7;见达3:60）。天上的「水闸」开放，就有雨水落在地上（创7:11;8:2;列下7:2,19;依24:18;拉3:10）。天闸闭塞，就是干旱饥荒的原因（路4:25;默11:6）。穹苍耀目的光亮，是天主全能伟大的表征（咏8;19:2;德43:1），亦是世界贤明之士光明磊落的象征（达12:3）。

见宇宙观[深渊]。


圣经辞典-八划 肩（Shoulder, Humerus）

八划 肩（Shoulder, Humerus）
肩膀在《圣经》上主要的象征意义是「负荷」，「负荷」又有两种意义：

1. 「屈肩负重」（创49:15;咏81:7;依10:27），是负荷重担出力为奴仆的象征。

2. 但若所负荷者是地位、王权（依9:5），则是光荣的象征。

其次在申33:12梅瑟祝福本雅明支派时说：「……住在（上主）两肩之间」，这似乎是指基贝亚和贝特耳两山之间而言。


圣经辞典-八划 舍巴（Seba, Saba）

八划 舍巴（Seba, Saba）
见色巴。


圣经辞典-八划 舍根（Shechem, Sichem）

八划 舍根（Shechem, Sichem）
城名，也是人名，关于它的意义，有数种可能性：「肩膀」、「山坡」或「颈背」。

一、城市名：

是厄弗辣因山区的城市，位于厄巴耳及革黎斤山之间。古代埃及和阿玛尔文件亦曾提到它，当然《圣经》上关于它的记载更是屡见不鲜。亚巴郎甫入圣地首先到达的地方就是这座城市（创12:6,7）。当时它仍为客纳罕人所占领。雅各伯自美索不达米亚返来时，受到城中人民的欢迎及善待，准许他购置田产，并为自己的天主建立祭坛（创33:18-20）。但是他的几个儿子为报复妹妹狄纳被人强奸的耻辱，残酷地杀了不少舍根人（创34章）。若瑟的哥哥们在此地牧放了羊群（创37:12-14）。若瑟死后亦葬于此地（苏24:32）。还有其他的一些圣祖亦然（宗7:16）。占领圣地后，若苏厄将地划为避难城（苏17:2,7;20:7;见户26:31），并在此地召集了以民（苏24:1-28），在这里教训了以民，且将一块大石立在上主圣所旁边的笃耨香树下。此城在宗教上的重要性可见一班。其后舍根人阿彼默肋客将这座城破坏，并撒上盐（民8:31;9:6,46）。「撒盐」是意谓此城再无人民居住的象征行为。勒哈贝罕前来此地加冕称王。雅洛贝罕将此城扩充（列上12:1,25）。在耶肋米亚先知时代，似乎仍有人烟（耶41:5）。在北国以色列灭亡之后，此地仍有其相当的价值（咏60:6;108:7;欧6:9）。按史家若瑟夫的记载，此城曾经是充军后撒玛黎雅人的中心，其后被犹太首领若望依尔加诺所毁灭。

舍根就是现今的巴拉塔（T.Balatah）废墟，在纳布鲁斯之东约二公里半处，耶京之北六十四公里半，离雅各伯泉很近。

二、人名：

基肋阿得的后代之一，是舍根家族的创始人（户26:31）。


圣经辞典-八划 舍拉（Shelah, Sale）

八划 舍拉（Shelah, Sale）
人名，意义不详，闪的后代，阿帕革沙得的儿子，厄贝尔的父亲。生厄贝尔的时候，年三十岁，其后又活了四百○三年，生了大批的子子孙孙（创10:24;11:12,15;编上1:18,24）。但是按希腊译本及路加记载的耶稣的族谱，却是刻南的儿子（见希腊译本：创10:24;11:12;编上1:18;路3:35）。


圣经辞典-八划 舍玛（Shema）

八划 舍玛（Shema）
是古代以民信经的代名词，其意义是「你要听！」这一信经的核心取自申6:4-9;11:13-21;户15:37-41。因为它的第一个句话是「你要听」！「以色列！你要听：上主我们的天主，是唯一的天主」（申6:4），故此以「你要听」！来代替「信经」，是以民早祷及晚祷必须诵读的经文。

见经匣。


圣经辞典-八划 舍特（Seth）

八划 舍特（Seth）
人名，其意义按照民间的解释是「上主又赐给了我一个儿子，代替加音杀了的亚伯尔」（创4:25），如此，舍特应是亚当及厄娃的第三个儿子，但是按照创5:3-8的记载，舍特却应是原祖父母的第一个儿子，盖此处完全没有提及加音及亚伯尔（亦见编上1:1;德49:16,17;路3:38）。这个差别无疑地应归于一个更古老文件的不同传说，而《圣经》的作者简单地将之归纳起来。舍特在一百○五岁上生了厄诺士，其后又活了八百○七岁，生养了其他不少的儿女，享年九百一十二岁而终（创5:6-8）。他的名字亦见于耶稣的族谱上（路3:38）。


圣经辞典-八划 舍布纳（Shebna, Sobna）

八划 舍布纳（Shebna, Sobna）
人名，是舍巴纳雅的简写，意谓「上主的亲人」，是犹大王希则克雅时代的宫殿总管（依22:15），大概是一名服务宫庭的外邦人，因为《圣经》上根本没有提及到他的家族及出身。此人当时地位崇高，势力强大，竟目中无人，又爱好虚荣，令人在高处岩石上为自己凿建坟墓，乘坐彩车（依22:16,18）。大概是依撒意亚先知的政敌，盖曾极力强调国王应与埃及联盟，以对抗势力强大的亚述帝国，这与先知的意愿及忠告，是完全背道而驰的，是以受到先知的严厉责斥，并预言他的职位不久将由厄里雅金来代替（依22:17-25）。事实果然证明厄里雅金成了宫中的总管，而舍布纳却变成国王的秘书（列下18:18,26,37;19:2;依36:3,11,22;37:2）。但是有的学者否认这是惩罚的结果，盖秘书的职位也是相当崇高重要的，更有的学者强调舍布纳秘书应是另一人。


圣经辞典-八划 舍巴陵（Shebarim, Sabarim）

八划 舍巴陵（Shebarim, Sabarim）
地名，位于哈依附近，以色列人在若苏厄指挥下进攻哈依时，曾在该地吃了败仗，丧亡了三十多人（苏7:5）。


圣经辞典-八划 舍基纳（Shekinah, Shekina）

八划 舍基纳（Shekinah, Shekina）
「舍基纳」一词，主要是见于《圣经》之外的塔尔古木（Targum）文件上，它的来源却出自《圣经》，指示上主居住在圣所的内部（见出25:8;29:45,46;户5:3;35:34;列上6:13;则43:9;匝2:14等）。它原来的意思，就是「居所」，意指上主威严的显示（上主的亲在），居住在人间；更具体地说，就是天主自己居在人间的意思。塔尔古木的作者为了更强调天主的绝对超越性，以「舍基纳」来指示天主自己：「天主使自己的「舍基纳」居住在某某地方」（见出25:8;29:45;列上6:13;8:12;匝8:3）。这些犹太的神学家，以为如此更能将超越尊严的天主，与尘世间的人、地、事物之间划分出明显的界限来。

「舍基纳」在《新约》中译作「圣所」。这一翻译在希腊文上是很恰合的，盖它不只与原文的意思相同，而且发音也很近似（Schene）。比如若1:14：「圣言将自己的圣所安置在我们中间」（亦见默21:3）。但是在《新约》的其他部分，上主的「荣耀」是与「舍基纳」有同样意义及相提并论的（见罗9:4;希1:3;9:5;伯后1:17等）。


圣经辞典-八划 舍玛雅（Shemaiah, Semeia）

八划 舍玛雅（Shemaiah, Semeia）
是《圣经》上好多人的名字，意谓「上主倾听了」：

1. 舍加尼雅的儿子，是充军后达味的后代（编上3:22）。

2. 一位假先知德拉雅的儿子，托彼雅和桑巴拉特对他施行贿赂，叫他去欺骗乃赫米雅，谓除非乃氏立即进入圣殿的圣所中躲藏，定有性命之虞。但是，擅自进入圣所是犯罪的事，故乃氏坚决不入，结果发现了假先知舍玛雅的诡计，乃氏保存了自己的清白（厄下6:10-13）。

3. 是自充军之地偕同则鲁巴贝耳归来的一位司祭长（厄下12:6,18）。

4. 是犹大的一位先知，曾传上主的话给勒哈贝罕王，切勿以武力来对付北部十个叛变的支派，因为分裂之事是来自上主（列上12:22-24;编下11:2-5）；国王听了上主的命。勒氏为王第五年上，埃及王史沙克领兵入侵，先知再报告这是出于上主的惩罚，于是国王及百姓各认己罪，结果所受的损失并不太大（编下12:2-9）。先知并且记载了勒哈贝罕的前后事迹（编下12:15）。

5. 是约史雅国王时代的一位肋未人的权势人物，曾捐献一大批的牛羊，作为庆祝逾越节之用（编下35:9）。

6. 乌黎雅的父亲。乌黎雅因所讲的预言与耶肋米亚的话不谋而合，故此国王约雅金曾企图杀死他（耶26:20-23）。

7. 肋未人，耶杜通的后代，曾帮助希则克雅国王从事清除圣殿的工作（编下29:14,15）。

8. 肋未人，在希则克雅国王时代，负责分派祭物，初熟鲜果及什一之物与其他的肋未人（编下31:15）

9. 肋未人，曾经帮助司祭及长官们教育百姓，使他们认识上主的法律，是约沙法特国王时代的人（编下17:8）。

10. 肋未人，乃塔乃耳的儿子，达味时代人，登记了二十四班司祭的家族（编上24:6）。

11. 达味时代的一位司祭，且是厄里匝番肋未家族的族长，其族人共有二百，全体参加了迎运约柜的礼节（编上15:8,11）。

12. 肋未人，敖贝得厄东的长子，他的后代不少以英俊勇敢而出名（编上26:4,6-8）。

13. 德拉雅的父亲。德拉雅曾任约雅金国王的书记（耶36:12）。

14. 乃赫蓝人，是生活于充军百姓中的一位假先知，虚报以民即将很快返回重整家园，并写信至耶京，要求将耶肋米亚先知囚禁起来，因为耶氏曾预言充军期是会很长的。耶氏预言舍玛雅一定不会返国，并且将绝后，而终于充军之地（耶29:24-32）。

15. 是犹大的一位首长，曾经代表参与耶京城垣落成的典礼（厄下12:34）。

16. 肋未人，约纳堂的父亲，阿撒夫的后代，任职吹号筒（厄下12:35）。

17. 肋未人，音乐家，曾经参与耶京城垣落成的盛典（厄下12:36）。

18. 司祭，当耶京举行城垣落成典礼时，是侍立在乃赫米雅左右的司祭之一（厄下12:42）。

19. 哈陵的子孙，充军后听命将自己的外邦妻子休掉（厄上10:21）。

20. 亦是哈陵的子孙，充军后听命休外邦妻者（厄上10:31）。

21. 是在充军之地的一位百姓首领，与其他数位首领，受命于厄斯德拉，前往依多地方，召集那里的肋未人及「献身者」，回国参与圣殿的服务（厄上8:16,17）。

22. 肋未人，哈叔布的儿子，此人充军归来后，居于耶京（编上9:14），指导修建圣殿的工作（厄下11:15）。

23. 西默盎支派人，是齐匝的前辈（编上4:37）。

24. 勒乌本支派人，约厄耳的儿子，哥格的父亲（编上5:4）。

25. 阿多尼干的儿子，他同兄弟自充军之地带回六十名男子，来耶京居住（厄上8:13）。

26. 舍加尼雅的儿子，充军后任耶京东门的守卫，并帮助修理城垣（厄下3:29）。

27. 充军后，代表立盟签约的一位司祭（厄下10:8）。

28. 肋未人，加拉耳的儿子，敖巴狄雅的父亲（编上9:16）。


圣经辞典-八划 舍慕耳（Samuel）

八划 舍慕耳（Samuel）
是阿米胡得的儿子，出自西默盎支派（户34:20），是梅瑟指定来监管分配许地的人员之一（户34:18）。

是托拉的后裔，出自依撒加尔支派，达味时代的人（编上7:2）。

撒慕尔（Samuel）

撒慕尔是以民历史上的重要人物，是以民民长时代与君王时代转接的关键，也可说是以民王国的开国大臣。

一、童年

「撒慕尔」解说「他的名字是天主」，或按通俗的解释，解说「天主垂听了」（撒上1:20）。他是肋未支派人（编上6:12,19），生于辣玛（撒上1:19,20），是厄耳卡纳（撒上1:1）及不育的亚纳（撒上1:5）用苦泪和许愿求得来的儿子（撒上1:11,20,27）。断乳后，亚纳按照所许将他献于天主（撒上1:22,24,28），从此，他在史罗圣所内长大（撒上2:21）和事奉天主（撒上2:11,18;3:1），天主很喜爱他（撒上2:26），与他同在（撒上3:19）。

二、蒙召

大司祭厄里年老时，撒慕尔夜里蒙主呼召，得知厄里未来的命运（撒上3:2-14），其时他尚年幼。但不久，全以色列都知道他被立为上主的先知（撒上3:20;9:8,9）。当时，培肋舍特人攻打以色列，将史罗圣所焚烧，将约柜也搬走了（撒上4-6）。约二十年后，以民回心转意，归皈上主，撒慕尔便以民长身份领导以民，革新宗教生活，平服培肋舍特人。他驻居辣玛，但却常巡视贝特耳、基耳加耳和米兹帕三个主要地方（撒上7）。他为人正直清廉（撒上12:3-4），是个很受敬重的「天主的人」（撒上9:6）。

三、立君王

年老时，在以民强求之下，他立了撒乌耳为以民第一位君王（撒上8-10），随后便辞退了民长职任（撒上12:1,2），但仍以先知身份（撒上19:20-24）领导以民：他代表天主命撒乌耳攻打阿玛肋克人，也亲自杀了阿加格王（撒上15），同时他指责撒乌耳冒然行祭之不当（撒上13:8-14），和冒犯报复律的罪行（撒上15:10-31;28:18），因而预言他将失掉王位（撒上13:14;15:23,28），并另立达味为继位人（撒上16:13;参阅撒下5:1-5），也帮助达味逃脱撒乌耳的毒恨（撒上19:8-19）。最后，撒慕尔死于辣玛（撒上25:1;28:3）。

四、评语

从历史观点看，撒慕尔实是以民历史上的一位伟人，他可说是以民黄金时代的开路先锋，因为他将当时宗教散漫、道德低落、内部分裂和常受外敌侵犯的以民，从民长时代领入一个宗教热诚和内部统一的君王时代，为日后撒罗满的黄金时代铺下了康庄大道。因此，他流芳后世，大受后人的称赞和纪念（编下26:28;35:18;咏99:6;耶15:1;德46:16-23;宗3:24;13:20;希11:32）。


圣经辞典-八划 舍沙客（Sheshak, Sesach）

八划 舍沙客（Sheshak, Sesach）
城名，只两次见于《圣经》（耶25:26;51:41）。学者们皆强调，它按照「神通法」的规律，是巴比伦城的暗语，即是指巴比伦；若果如此，则先知在预言，连当时最强大的巴比伦帝国，也将要如其他国家一样，受到天主的惩罚，要喝上主义怒之杯。

见神通法。


圣经辞典-八划 舍默士泉（En-shemesh, Ensemes）

八划 舍默士泉（En-shemesh, Ensemes）
地方名，意思是「太阳泉」，在本雅明支派的边界上（苏18:17），属于犹大支派（苏15:7）。其西有洛革耳泉。学者们大都同意它就是现今的豪得（泉）。位于自耶京至耶里哥的大公路之侧，亦称「宗徒泉」。


圣经辞典-八划 舍巴尼雅（Shebaniah, Sebenias）

八划 舍巴尼雅（Shebaniah, Sebenias）
人名，意谓「天主的亲人」（？）。《圣经》上以此为名者有下列数人：

1. 充军后参加首次帐棚节的一位肋未人（厄下9:4,5），他亦代表百姓在盟约上签了名（厄下10:11）。

2. 另一位在盟约上签名的肋未人（厄下10:13）。

3. 充军归来后，举家定居于耶京的一位肋未人（厄下12:14），代表百姓在盟约上签过名（厄下10:5），在《圣经》的其他地方，他亦被称为舍加尼雅（厄下12:3;编上24:11）。

4. 达味时代的一位司祭，其职务是在上主约柜前吹号筒（编上15:24）。


圣经辞典-八划 舍法提雅（Shephatiah, Saphathia）

八划 舍法提雅（Shephatiah, Saphathia）
舍法提雅是一相当普通的人名，意即「上主是审判者」或「上主的审判」。按《旧约》的记述，共有九人或至少八人名叫舍法提雅的，今分述如下：

1. 达味在赫贝龙所生的第五子（撒下3:4;编上3:3）。

2. 同则鲁巴贝耳由充军地回国的族长之一（厄上2:4;8:8;厄下7:9）。

3. 撒罗满王仆役中之一（厄上2:57;厄下7:59）。

4. 犹大后裔中一族长（厄下11:4）。

5. 本雅明后裔中一族长（编上9:8）。这位族长或前者，可能与上述二人是同一人。

6. 当达味逃避撒乌耳到了漆刻拉格时，投奔达味的勇士之一，属哈黎夫人（编上12:6）。

7. 西默盎后裔中一位首领（编上27:16）。

8. 犹大王约沙法特儿子中的一个（编下21:2）。

9. 耶肋米亚先知同时的一人，父名玛堂。（耶38:1）。


圣经辞典-八划 舍市巴匝（Sheshbazzar, Sassabasar）

八划 舍市巴匝（Sheshbazzar, Sassabasar）
人名，出自阿加得文，意谓「沙玛市请保护儿子」或者：「（欣）请保护儿子」。有不少的学者以为他与则鲁巴贝耳是同一人，盖二人不只是出于同一时代及环境，而且皆是犹太人的领袖，皆自充军之地巴比伦归来耶京，且皆属于第一批还乡的人士，将拿步高劫自圣殿的器皿，携带来京，并领导重建圣殿，是犹太的第一位总督（厄上1:8:11;5:14,16）。唯一反对此说的理由是《圣经》上没有明白指出，二者同是一人。至于何故一人有两个名字的疑案，则较为容易回答，这种事实在《圣经》上是屡见不鲜的，或谓：舍市巴匝是阿加得文的波斯名，而则鲁巴贝耳则是希伯来文。


圣经辞典-八划 舍阿尔雅叔布（Shear-jashub）

八划 舍阿尔雅叔布（Shear-jashub）
见雅叔布。


圣经辞典-八划 花（Flower, Flos）

八划 花（Flower, Flos）
《圣经》上正式所提到的花名实在少而又少，可以证实的有番红花（歌4:14），凤仙花（歌1:14;4:3），葡萄花（创40:10;依18:5），石榴花（歌7:13）及亚郎棍杖上的杏花（户17:23）。其他一切惯见于《圣经》中的花名，如百合花，玫瑰花，蔷薇花，牡丹花，风信子或塘水仙，郁金香，鸢尾花，水仙花等等，见于不同译本的花名，大都是些不能证实的花。盖上述许多的花名皆译自两个不同的希伯来文名词，比如所常见于《新约福音》中的「田间的百合花」（玛6:28;路12:27等），按学者们的意见，就不可与普通常见的百合花同日而语。《圣经》上的花名，除上述已被证实少数几个外，其他的名词可用为任何一种花，也正因此才有如此多的不同译名。撒玛黎雅被比作花冠上败谢的花朵（依28:1），鸿4:1亦提到黎巴嫩山上花朵的枯萎，但未指出是甚幺花来。

《圣经》上的花儿也有它的象征意义：青年时代（智2:7），智慧的果实（德24:23;39:19），生命的短促（约14:2,15,33;咏103:5;依40:6-8;伯前1:24;雅1:10,11），相对地被比作春天的花朵，花儿的芬芳及花儿的容易凋谢。其次在建筑物上的一些装饰雕刻，亦以花名为名。（出25:31,33,34;37：17，19,20;户8:4;列上6:18,19,32,35;7:26,49;编下4:5,21）。

见圣经中的植物。


圣经辞典-八划 金（金子）（Gold, Aurum）

八划 金（金子）（Gold, Aurum）
《圣经》上提「金子」的地方，非常之多，因此，也有多个不同的名字，来指示这种宝贵的金属。这证明很古以来，以民便知道金子的存在及它的价值。除了在战利品中有金子之外（民8:24;撒下12:30），以民格外在撒罗满时代，输入了不少敖非尔的黄金（列上9:28;10:22）。其他供应黄金的地区有哈威拉（创2:11,12），舍巴（依60:6）及辣阿玛（则27:22）。以民用金子来作装饰品（创24:22;咏45:10），作帐幕中行礼仪所用的器皿（出25等），及撒罗满圣殿的用具（列上7;10:14-22），盂盆（户7:14），偶像（依40:19）。所应注意的是这些装饰品、用具及偶像等，并不常是纯金，有时只是包金或镀金的（依40:19）。以金子来铸造钱币，则是后来晚期的事。


圣经辞典-八划 金牛（Golden Calf）

八划 金牛（Golden Calf）
金牛（GoldenCalf,VitulusAureus）

当以民滞留在旷野时，梅瑟四十天之久在西乃山与天主神交，亚郎随从了民众的意愿，制造了金牛，表示牠可代替雅威接受民众钦崇叩拜。亚郎制金牛，大概想到埃及人所恭敬的阿丕斯神牛，而另一方面，那金牛、照他的意思，只是一种雅威的具体表象。讵不知这神像很容易使民众陷于崇拜偶像的罪恶中，故此天主大发义怒，而梅瑟一下山，便将那金牛击碎（出32;参阅20:4,5）。

撒罗满逝世后，王国分裂了，政治也分离了。雅洛贝罕为叫自己的人民精神统一，并叫他们忘却那耶京的先前圣殿，就在北方丹地方和南方贝特耳城，擅自制造两头代表雅威的金牛。先知们称这罪为「撒玛黎雅，即以色列国的罪」。这滔天重罪使百姓把唯一的真天主雅威拋诸脑后，而迫使正义的天主，以首次的充军严罚处置以色列（公元前七二二年）。

见阿丕斯、偶像崇拜。


圣经辞典-八划 金门（Golden Gate, Porta Aurea）

八划 金门（Golden Gate, Porta Aurea）
见耶路撒冷[达味城、金门]。


圣经辞典-八划 金属（Metals, Metalla）

八划 金属（Metals, Metalla）
首先我们要知道在《圣经》上，并没有一个概括的名词来指金属，而只有不同金属的固有名，就连在加上8:3虽用了希腊文的「金属」一词，所指的却是「矿」。《圣经》上所提过的金属统见于户31:22。此处是按不同金属的贵贱排列的，即金、银、铜、铁、锡、铅。圣地所用的金属几乎全部是泊来品，尤其来自小亚细亚诸邻国。但在约但河之东山区，却有铁及铜矿（申8:9）。考古学者并发现了粗制的溶炉，及制造铁器的模型。

见金(金子)、银[银钱]、铜、铁、锡、铅。


圣经辞典-八划 长子（First-born）

八划 长子（First-born）
长子（First-born,Primogenitus）

在古以民时代，首生男儿在社会及家庭中，是占有特殊地位，享有特权的，这亦见于其他古东方民族，比如埃及、亚述、巴比伦等。但是在《圣经》上，头胎男儿，并不只是指人，也将牲畜包括在内（出11:5;12:29）。由于以民当时的社会是实行一夫多妻制，故此首生男儿又分父亲的首生子，即「壮年的首生」（创49:3;申21:17），及母亲的首生子，即「开母胎者」（出13:2）。

所谓「头胎男儿」或「首生子」并不一定指「长子」而言，亦即是不一定指示有其他兄弟而言，而是指事实上女人有生一来首次所生的儿子，而这个儿子很可能就是独生子，但在法律上仍冠以「首胎男儿」，应祝圣于天主（出13:2;34:19;见路2:22）。这种事实可由匝12:10，不少伪经上的说法，及公元前五年的一个犹太妇人的碑文为证。碑文上明言在她生了她的「头胎男儿」之后便去世了。路2:7所说的「她（玛利亚）便生了她的头胎男儿」，即应照上边的事实及说法来解释。

一切的「首生」，不论是人或牲畜，都应祝圣于上主（出13:2;22:28,29;户18:15-17;申15:10-29）。但是这种祝圣的仪式若何，我们却不知道。既然法律上严禁人祭，很可能是将之献于圣殿为上主服务。但是后来这种尽职于圣殿的特权，归于亚郎的后代及肋未人之后，「首生子」的祝圣可能只成了像征式的礼仪，可将之赎回。若为牲畜，则洁净者杀之献主，不洁及有残缺者，应将之调换，并付一定数目的金钱与圣殿。这种祝圣于上主的规定，除了是为承认上主有生命的绝对主权之外，也有其历史的背景，即是天主在埃及杀了埃及人的首生子，却免去了以色列人首生子的死亡（出13:11-15;见希11:28）。

一、首生子的特权：

父亲的首生子有权承受双倍的产业（申21:17）。虽然父亲仍然健在，他已具有相当大的权力，来管理其他的兄弟姐妹（创27:29,37;49:4,8）。父亲死后，有全权治理家务（申21:17;见列下2:9;德12:5;18:32;48:12;匝13:8;弟前5:17）。但是这种特权可能因自愿（比如厄撒乌，见创25:29-34），父亲的旨意，及自身的重过（比如勒乌本的乱伦见创35:22;49:3,4;格前5:1）而丧失。虽然后来的法律加以明文规定，禁止父亲乱用职权，将首生子的特权地位乱让给自己心爱的妻子所生的较幼年的儿子，以免发生家庭的纠纷（申21:15-17），但事实上，在以民的历史上，弟弟篡夺首生子职权的例子，是层出不穷的（见创4:4,5;撒上16:12;列上2:15;拉1:2,3;罗9:13等）。

二、「首生子」的借意用途：

首先上主称以色列子民是自己的「首生子」，因为天主在万民中只拣选了以民作自己的百姓（出4:22;德36:11;耶31:9）。智慧亦被称为天主的「首生子」，因为她在上主一切造化的工程中，是最具高尚地位，及最贵重及最早的造化之物（德24:5）。

在《新约》中五次提及「首生子」的地方，皆指耶稣基督而言：他是圣母的「首胎男儿」（路2:7）；他是在天主所预选的人中的「首生子」（罗8:29）；「是死者中的首生子」（哥1:18;默1:5），因为他不只是由死者中复活的第一人，而且也是其他一切人将要复活的原因；他是「一切受造物的首生者」（哥1:15），不只是因为他在万物之先而有，而主要的是他是一切万物得救的根源。这一点是整个《哥罗森书》所强调的。

见承继产业、初果[荐新祭]。


圣经辞典-八划 长老（Elders）

八划 长老（Elders）
长老（Elders,Presbyter,Seniores,Presbyter）

一、《旧约》中的长老：

世间一切民族对白发苍苍的老年人，都是敬重尊崇的，以民当然不会例外，他们犹如其他民族重视年老人的生活经验，善遵他们的劝导，谨听他们的指教。以民最初过的是游牧生活，以家族或支派为其大团体的单位。每一家族或支派都是自最初就有自己的首长，而首长们的得力助手，便是我们这里所讨论的「民间长老」或谓「以民的长老」，这一点我们可以自梅瑟被召的历史上清楚地见到。天主命令梅瑟召集「以民的长老」，告诉他们，天主要自为奴之地的埃及拯救自己的百姓（出3:16），并命令梅瑟偕同长老们往见法郎，请求出离埃及的准许（出3:18）。在建立逾越节日的机会上，梅瑟召集长老们，通知他们要以羔羊之血涂在门框上，以救以民的长子（出12:21,22）。

以民辗转在旷野中时，无水可饮，梅瑟偕同长老们击石出水，供百姓狂饮（出17:5）。梅瑟暂时委托长老们来维持社会的治安，并以判官的身份来断定民间争讼的案件，无形中他们变成了梅瑟与百姓之间的中人（出18:18-27）。不久之后，梅瑟更按照天主的指示，正式选立了七十人，作为全以民的长老，以治理百姓（户11:16-24）。这种组织即在占领圣地而实行定居生活之后，仍然继续存在，且日在加强，长老们竟成了社会上最有地位及势力的人物：是他们在向撒慕尔要求一位国王（撒上8:4），是他们后来给达味加冕，拥立为王（撒下3:17），亦是他们竟支持了叛变的阿贝沙隆（撒下17:4）。在君主政权的漫长岁月中，他们的势力及地位，曾有高低及强弱的变化，完全看当时的君王是否支持或重用他们。但是在充军时代，他们却成了民间的惟一权威，因为当时一切的社会组织，都陷于停顿，只有民间长老的组织却一枝独秀地在发号施令，管理当时的家族及支派。充军归来的百姓，更在每一城市中建立起长老的组织，尤其是在耶京，它竟成了后期「公议会」的雏形结构。

大黑落德上任之初，曾大刀阔斧地杀害了许多持反对意见的长老，而另外选立了一批顺从自己旨意的犹太人，作为民间的长老。他们当时在公议会中的势力是非常之大，竟与大司祭的权威并驾齐驱。在教会的初期，这种组织亦隐约地见于信友团体中，那些扶助宗徒们作传教事业的人们，亦被称为「长老」（路7:38;宗14:23）。

二、《新约》中的长老：

长老是在治理教务方面作宗徒助手的人，相等于现在圣统制中的司铎（神父）。在《新约》中，「长老」与「监督」有同样的意义，盖二者相提并论，没有分别（宗20:17-28;弟前3:2;5:7;铎1:5,7;伯前5:1,5），有同等的职务（宗20:17-28;弟前3:5,7等）。「长老」的名称与《旧约》上的长老是有联带关系的。古时惯于在民间拣选德高望重的老年人，来管理百姓，或参加公议会（见出18:13-26）；若与希腊文化来比较，则等于最高权威与百姓之间的中间行政人。

负责拣选他们的人是宗徒自己或他们的代表。他们在圣神的指引之下，以祈祷和守斋的方式作出选择的决定（宗14:23;20:28）；然后宗徒给他们覆手，赐与职权（宗14:23;弟前5:22）。这些被选出的长老，并没有司祭职的全权，因为他们不能以覆手礼，将此权另赐他人（弟前4:14;弟后1:6）。每一区的教会有数位长老，在宗徒的指导下负责治理教务（宗14:23;15:2,4,6,22,23;20:17,18;21:18;铎1:5;伯前5:1等）。他们在职务上是牧者（宗20:28，32;弟前5:17;铎1:9），是行政员（铎1:6-9;弟前3:1-7），是教师（宗20:28，32;弟前5:17;铎1:9），是道德伦理的护卫者（铎1:6-9;弟前3:1-7）。施行圣事也是他们份内的职责，比如实施病傅圣事（雅5:14）。

关于作长老应具备的条件，见监督。


圣经辞典-八划 长虫（Snake, Coluber）

八划 长虫（Snake, Coluber）
在《旧约》及《新约》中，有九个不同的名字来指示蛇或长虫，最常见的是「纳哈市」。但这些名称大都是民间的普通用语，故很难以动物学的常识来断定所指是那一种蛇。圣地的蛇类多至三十六种，有几种且是甚有危险的毒蛇。

《圣经》上对蛇的描述颇为详尽。人对蛇，格外是对于毒蛇，大都惊惶失措（智17:9;咏140:4）。牠们是最狡猾的动物（创3:1），惯居于碎石之中（箴30:19;亚5:19），食土为生（创3:14;依65:25;米7:17），是机警（玛10:16）、凶恶的动物（玛3:7,23,33）。当以民在西乃山旷野中时，被毒蛇咬死者甚众，梅瑟竖立铜蛇，使人仰望而复生（户21:5-9）。此铜蛇被保存于耶京圣殿之中，后竟受人敬礼，以它为生命的赐与者，希则克雅国王命人将它毁掉（列下18:4）。

牠的象征意义：长虫普通是恶人的代表（咏58:5），象征以民的敌人（申32:33），亚述人（依14:29），经师及法利塞人（玛23:33）；是一切险恶的象征。

牠在古东方的神话中，是许多古东方民族视为吉祥或祸患的原因。长虫及恶神几乎是最亲密的友伴（创3:1-5）。此点除《圣经》外，亦是巴比伦人及埃及人的信念。有七个头的巨大海蛇－－里外雅堂－－在以民及腓尼基人中，被视为天主的仇敌，是灾祸之原（依27:1;咏74:13,14;约3:8，亦见7:12;9:13;26:12）。在埃及、巴比伦、客纳罕及希腊，它却是神的象征及代表，并接受人们的敬礼。

见龙、蛇、毒蛇[虺]、里外雅堂。


圣经辞典-八划 长寿 [老年]（Long Life）

八划 长寿 [老年]（Long Life）
长寿[老年]（LongLife,Longaevitas[Oldage,Senectus]）

为古代以民来说，现世的生命是天主最高最大的恩惠，尤其是在他们还没有明瞭来生的道理之前，他们更是十分地珍惜现世生命的价值，希求尽量将生命延长，能见到成群的子子孙孙。只有约伯及耶肋米亚在确实忍受不了现世的痛苦不幸之际，才例外的诅咒了自己的现世生存（约3:3;耶20:14）。

长寿是天主特别许给孝敬父母的人，及遵守上主诫命的人的恩典（出20:12;申5:16）。圣保禄亦曾针对此点旧话重提地教训当时的信友们（弗6:2,3）。德训篇的作者并特别提出了长寿的方法谓：「人心愉快，可享长寿」，「嫉妒和忿怒，能使寿命缩短」（德30:23-26）。

也正基于以民对生命如此重视，《圣经》上不时发现抱怨人生短暂的慨叹（咏39:6;78:83;102:4,12;103:15;约7:6;8:9;9:25;训8:13）。甚致百年的寿命仍以为是短促即过的（德18:8）。长寿是敬畏天主的结果，是智慧的赐予（咏21:5;61:7;91:16;箴3:16;德1:12）。相反地，「凶手和奸诈的歹徒，必定中年夭折」（咏55:24）。企图获长生不死而犯命的原祖父母，也受了天主的惩罚（创2:17;3:3-19,22）。

但是《圣经》上的宗教观念是有进展的，渐渐地人们发现义人的早死，并不一定是上主惩罚的表示（智3:1-18），相反，却是上主的恩惠，为使义人不受世间邪恶的染污（智4:13-15）。

见报应。


圣经辞典-八划 长春树（Myrtle, Myrtus）

八划 长春树（Myrtle, Myrtus）
顾名思义，即可知道是一种长绿灌木，开红白花，其果可食，被先知们视为象征默西亚时代的一种植物（依41:19;55:13，按：此两处思高译本作「桃金娘」）。充军后的「帐棚节」日，即用它的枝叶来支搭帐棚（厄下8:15）。匝加利亚先知在他神秘的神视中，见到骑士及马匹立在长春树中间（匝1:8,10,11）。

见圣经中的植物。


圣经辞典-八划 门（Door, Porta）

八划 门（Door, Porta）
房舍、城池、地区用以贯通出入的口，俗称为门。不过本条所谈，祇就《圣经》上所载的门而论。首先由于以民的祖先原属游牧民族，那时他们的住所，尚没有房屋可言，藉以栖身的，祇是帐幕，而藉以出入帐幕的，即在帐幕间所留的口，这口即是帐幕的门。就在这帐幕门口天主曾显现给亚巴郎，并给他许下，他的妻子撒辣，虽已届老年，但在来年要给他生一个儿子（创18:2-10）。不过在亚巴郎时代，赫特人已建有城市，亚巴郎为亡妻撒辣由赫特人厄斐龙购买坟地，即在城门口成交（见创23:10-18）。之后，以民由埃及出来经过旷野时，所住仍是帐幕（户11:10），直到进入客纳罕地后，才如其他民族一样，逐渐开始建造房屋居住（参阅民19:26;20:5）。

由《圣经》所载，古埃及以及客纳罕地的居民，所建的门，与我国古时完全相同，有门楣、门框（出12:22,23）、门限（民19:27）、门闩（民16:3）。又按苏6:22的记载，安门似乎是建造房屋的最后一工程，因在该节说：「他奠基时必丧失长子，安门时必丧幼儿」。奠基无疑是建房屋的第一工程，作者以安门对奠基，是以极可能安门乃最后一工程。

以民在久居客纳罕地后，对建筑有了极惊人的进步。这由撒罗满建的圣殿可以得知。祇就圣殿的门，如列上6:33-35所记，门有两扇，两扇又分两叶可以折叠，门上还刻有「革鲁宾」、棕树和初开的花朵等图像，且全贴上金，可谓极尽艺术之能事。无怪在耶稣时代，好似要记念旧日的荣华，仍称此门为丽门（PortaSpeciosa，宗3:10）。此外，门，尤其城门，是人出入必经之地，为此从很古时代，凡人民有什么重要事项，都是在城门口来解决。城门口俨然如法庭会议室或市场。除前面已提亚巴郎为亡妻买坟地，是在城门口成交外，如阿贝沙隆准备造反时，在城门口前离间民心（撒下15:2）；波阿次获得娶卢德为妻之权利，也是在城门口进行（卢4:1-11）。为此，箴31:23称赞那贤妇说：「她的丈夫与长老同席，在城门口深为众人所认识」（参阅箴22:22）。

又由于人出入必经城门，因而城以及城门象征城内的居民，如依14:31：「门啊，哀号吧！城啊，悲鸣吧」！即指全城里的培肋舍特人。不过有时城门指地方，即指该城，而非指人，如咏87:2：「他喜爱熙雍所有的城门，胜过雅各伯所有的帐幕」，意即喜爱耶路撒冷圣城超过雅各伯所住过的其他圣地，如贝特耳、史罗等。由于城门既有该城或城里居民之意，因而引伸到另一象征之意，即指权势、武力或威力，如依45:2：「我要将铜门打破，将铁闩击碎」，即指武力，也即在这一意义下，《圣经》上多次提及「死亡的门户」（咏107:18），或「阴府之门」（依38:10）。耶稣选立伯多禄为宗徒之长，建立他的教会在伯多禄（盘石）上时，曾清楚地说：「阴间的门决不能战胜她」（玛16:18），这「阴间的门」即指魔鬼的恶势力。末后耶稣自比作羊的门：经过耶稣，人－羊－才得进入教会，才能到圣父那里去（若10:7,8;14:6）。至于欧2:17所说「希望之门」，以及宗2:12所说「信德的门」，格后2:12「给我开了为主工作的大门」等，都祇是借意，指怀有希望，或为传播信德，宣扬基督《福音》具有大好机会而已。

见城市。


圣经辞典-八划 门框 [经匣]（Mezuza）

八划 门框 [经匣]（Mezuza）
门框[经匣]（Mezuza[Phylacteries,Phylacteria]）

「默组匝」是希伯来文的术语，原有「门框」之意（出12:7,22,23;21:6;申6:9;11:20;民16:3;撒上1:9;则43:8;45:19;46:2）。但在充军之后，「默组匝」却有不同的意义，是指一块长方形的小羊皮纸而言(12×5cm)。这块羊皮纸被放在木、金属或玻璃质的圆管中，在纸上书有申6:4-9;及11:13-21的经文，分二十二行。纸的翻面书有「厄耳沙待」（意谓：全能者天主）。再将此纸片由左至右收卷起来，放在圆管中。思高译本称之为「经匣」（玛23:5）。犹太人将这经匣挂在门框上，凡出入房舍的人，必以手触匣，再口亲手指，以示尊敬（申6:6-9）。但后来的犹太人竟将之视为驱逐邪神恶魔的护符，更视之为犹太宗教的外在标记，且将之公开戴在额上。现今的犹太经师只在聚众祈祷时，才佩戴「经匣」。至于申6:4-9;及11:13-21，可说是自充军以后每位犹太人天天当念的「信经」。


圣经辞典-八划 门徒（Disciple, Discipulus）

八划 门徒（Disciple, Discipulus）
「门徒」一词，在希伯来、希腊及拉丁文，皆出自「学习」一字，在《旧约》中少见，且没有现在门徒或学生之专门从师的意义（耶13:21;20:11;26:9;编上25:8）。先知、司祭及立法者不是「老师」，而是「证人」，是天主意旨的传述者。他们为尽这一职务主要的不是个人的天资或口才，而是天主的召选。他们的弟子并非真正的「门徒」，而是先知们的侍役（见列上18:43;19:19等；列下3:11;4:12,25等；耶32:12等）。

在《新约》时代，师傅及门徒的关系渐为明显，且有不同的意义：

1. 普通说来「门徒」是指由某一位师傅受教而言（玛10:24;路6:40）。

2. 较为狭窄的意义是指接受某人的道理，并按照道理的指示而生活，如法利塞人或若翰之门徒（玛22:16;谷2:18;玛9:14;11:2）。

3. 狭义的来说是指耶稣的随从者而言，格外是那十二位门徒（玛10:1;11:1;28:16）。除了这十二位左右不离耶稣的门徒之外（惯常称之为「宗徒」），有更大的一批间中追随耶稣，以受其教的人（谷2:15;路7:11;若2:2,17,22）。在这一批人中，路10:1-17提及七十二位门徒，曾被耶稣两个两个地打发出去传教。

4. 在宗徒大事录不时提到「门徒」，是指那些回头入教信奉耶稣的人而言，亦即是现在所说的「教友」或「基督徒」（宗6:1;9:19）。他们应不时追随主耶稣的芳表，克己苦身，并甚至有时离弃自己的亲人（路14:26,27;若8:31,32;见玛5:13-16），甘心接受他人的凌辱及恼恨（玛10:25;若15:18-20）。他们昭示世人的特征，是彼此之间舍己为人的爱情（若13:35）。若他们忠心耿耿，持久到底，将得到莫大的赏报，末日参与审判（玛19:28,29;路22:28-30）。


圣经辞典-八划 门帘 [帐幔]（Curtain）

八划 门帘 [帐幔]（Curtain）
门帘[帐幔]（Curtain,Velum[Veil]）

以民定居之前的会幕，以及定居之后的圣殿中，都有两层门帘或谓帐幔，一在外，用以隔离圣所，一在内，用以隔离至圣所（出26:31,36;39:38;40:5;肋4:6;16:2;户4:5;编下3:14）。就连充军之后重建的圣殿中，这两层门帘亦曾重新按照原式制造（加上1:22）。当然内部的一层隔离至圣所的门帘更为高贵，更具有礼仪上的价值。它是用紫色、红色、及朱红色的细麻及毛编织成的。这几种不同的颜色曾被后期的犹太人，以象征的意义而加以解释。门帘上有「革鲁宾」的像，被挂在四根石柱上，司祭每年数次在一定的节日上，要用牺牲的血洒在这个门帘上。圣史们记载在耶稣死的那一剎那，「圣所的帐幔（即门帘）从上到下分裂为二」（玛27:51;谷15:39;路23:45）。虽然并未指出是那一帐幔分裂了，但学者大都强调应是至圣所的帐幔。无疑的，这在圣史们的脑海中，是具有深切象征意义，表示因耶稣的死，《旧约》已废除了，由此人类可以直接与天主往来的《新约》已开始建立了。圣保禄也清楚地指出了这一点（希10:19-21）。


圣经辞典-八划 门非斯 [摩夫、诺夫]（Memphis）

八划 门非斯 [摩夫、诺夫]（Memphis）
门非斯[摩夫、诺夫]（Memphis[Moph;Noph]）

城名，意谓「仆塔卡之家」，是埃及最古老的城市之一，在开罗之南二十八公里处，位于上下两埃及之间，地势隘要，是军事必争之地。《圣经》上称之为诺夫（耶2:16;44:1;46:14,19;依19:13;则30:13,16）或摩夫（欧9:6）。

此城建于公元前二九○○年，出于默乃斯之手，在此并建筑了强大的防御工事，益增它的重要性。在金字塔时代，即自第三至第六朝的中间时代（公元前二六○○～二二○○），是为下埃及的京都，是法郎皇宫的所在地，达到其历史上的黄金时代。其后才由底比斯取而代之，自亚历山大里亚城建立之后（公元前三三一年），遂更失去了它的作用及价值。

它的宗教敬礼对象主要的是仆塔（Ptah）神，即造物之神。这位神祇的造像，则以名阿丕斯（Apis）的牛为模型。除此之外，巴耳及阿市托勒特神，亦见于它的庙宇中。此处的司祭们曾对埃及的文化艺术，有过相当巨大的贡献，并且他们因社会地位特殊，大都是财产雄厚的富翁。

巴比伦王拿步高破坏耶京，掳去了大多数的以民（公元前五八六年）。圣地残余的民众将首长革达里雅谋害之后，为逃避拿步高的报复，曾有不少的以民，逃来埃及定居在门非斯地方（耶44:1）。耶肋米亚及厄则克耳都曾预言门非斯将要受到惩罚（耶46:14,19;则30:13,16）。欧瑟亚先知亦事先预言过，门非斯将成为以民的避难所（欧9:6;见依19:13）。

目前在这座古城的废墟上，有两个阿剌伯村庄存在。它古代富丽堂皇的庙宇及宫殿，已荡然无存。开罗城内不少的建筑物的材料，是取自门非斯的古建筑物。现所存者是它周围为数不少的金字塔及古墓而已。

见诺阿孟。


圣经辞典-八划 阿布（Ab）

八划 阿布（Ab）
月名，在今之七、八月间。

见历法。


圣经辞典-八划 阿爸（Abba）

八划 阿爸（Abba）
见父亲。


圣经辞典-八划 阿干（Achan）

八划 阿干（Achan）
阿干，意谓「烦扰者」；他是加尔米的儿子，属于犹大支派。他的事见于(苏7)，参阅(依65:10);(欧2:17)。按：阿干违犯了毁灭律，因此天主惩罚以民，使他们第一次攻击哈依城而失败。若苏厄求问天主，才知道以民战败原因之所在。他便在第二天以拈阄的方法占定了那一支派，那一家族，那一人违犯了毁灭律。当发现正犯是阿干之后，便把他、他的家人和他的家畜砸死，后加以焚烧。刑场就是阿苛尔山谷。

基督信徒和善良的非基督徒，也许不易了解这法律的严厉性；可是如果我们想到古代民族的集体主义的思想，并且了解保禄所说的名言：「法律－《旧约》的法律－本来不能成就什么」（希7:19），就不难了解这古代毁灭律的用意。

圣教会的教父和神修的作者，屡次引征阿干的例子，来说明亵渎神圣的罪是多么的可恶。

见阿苛尔山谷、应毁灭之物、毁灭律。


圣经辞典-八划 阿甘 [雅甘]（Jaakan, Iacan）

八划 阿甘 [雅甘]（Jaakan, Iacan）
人名，意义不详，是曷黎人色依尔的后裔，厄责尔的儿子（编上1:42;创36:27）。也是一个由他而来的家族名。他们居于厄东地区，很可能与贝乃雅干（户33:31,32）及贝洛特贝乃雅干地方名有关连（申10:6）。


圣经辞典-八划 阿狄（Addi）

八划 阿狄（Addi）
阿狄为耶稣的先祖，父名科散。见（路3:28）。


圣经辞典-八划 阿苛、仆托肋买（Acco-Ptolemais）

八划 阿苛、仆托肋买（Acco-Ptolemais）
阿苛为上古城池之一，为客纳罕人所建筑，在埃及和亚述古纪念物中已有此名记载（见ANET）。该城位于加尔默耳以北十二公里，提洛以南四十一公里处。阿苛一名，按革色纽（Gesenius:Thesaurus）所述，意谓「被日烧烤的沙石」。按（苏19:30），该城属于阿协尔支派，但据（民1:31），以色列并未占领过，以色列可能从来未曾占领此地。此后，《旧约》各部经书，除（米1:10）外（米1:10指的，为现代的大多数学者认为即为阿苛，思高译本作巴苛，乃手民之误），直至《玛加伯上、下》，从未提及该城；然而我们可由《圣经》以外的其他文献，使我们认识它的大概历史。公元前约一三二○年，阿苛被埃及法郎，即色提第一所征服；在七○一年被亚述王散乃黑黎布占据；六四○年，被亚述巴尼帕耳所讨伐；在波斯帝国时代，阿苛转为一个商业中心和波斯海军基地。在提洛陷落之后，阿苛的地位和富源益形提高。可惜不久，即约在公元前三一二年，被仆托肋米一世毁灭了。

仆托肋米二世登极后，又将它重行修建，且以自己的名，命名为仆托肋买。当色娄苛朝代于二一九年占据巴力斯坦后，阿苛又再被改名，而和其他附近的地区一度被叫做安提约基乃。庞培（公元前六三年）设立叙利亚为罗马省时，阿苛也一并归属该省。四七年，喀劳狄的老兵驻守仆托肋买时，此城遂又被罗马政府改名叫「仆托肋买喀劳狄的殖民地」（ColoniaClaudiaPtolemais）。玛加伯时代，阿苛－－仆托肋买的历史多次记载在《加上、下》（见加上5:15,22,55;10:1,39,55,60;11:22,24;12:45-48;13:12;加下13:24,25）。圣保禄第三次出外传教的行程中，也曾路过阿苛（宗21:7）。十字军以阿苛为他们的重要码头，并略改其地名称叫做阿客黎Acri。十字军虽在一二九一年失败，离开了阿苛，但朝圣的信友自十四世纪开始，因见圣若望大堂仍耸立在该城，便称阿苛为圣若望阿客黎St.IoannesdeAcri，而原来的古名阿苛，却仍被阿剌伯人和以色列子民沿用迄今。

见腓尼基、色娄苛一世、拉哥王朝、色娄苛王朝。


圣经辞典-八划 阿歆（Achim）

八划 阿歆（Achim）
阿歆一名来自希伯来文的阿歆木（意谓他竖立起来），不见于《旧约》。在《新约》中，只有（玛1:14）在耶稣的族谱上提过一次。他是若瑟的先人，生于巴比伦充军之后，是匝多克之子，厄里乌得之父。（玛1:14）。


圣经辞典-八划 阿兰（Aram）

八划 阿兰（Aram）
阿兰，意谓「高超的、被举起的」，为人名、亦为地名：

1. 闪的第五个儿子，是阿剌美民族之鼻祖（创10:22）。

2. 耶辣默耳的第三子，属犹大支派（编上2:25，《思高译本》依原文译作敖楞）。

3. 赫兹龙之子，阿米纳达布之父，是达味的祖先（编上2:9,10－《思高译本》作兰，卢4:19;玛1:3等）。

4. 芍默尔的儿子，属阿协尔支派（编上7:34）。

5. 《拉丁通行本》普通将希伯来文的阿兰地名，译作叙利亚，只在记述巴郎的事迹上（户23:7），保存了原名。

6. 大马士革的阿兰：是阿剌美人的城市，达味曾将他们打得一败涂地，并屯兵驻守此地（撒下8:5等）。

7. 玛阿加的阿兰：是加里肋亚东边的阿剌美人及地区名。其王曾遣兵帮助阿孟人来打击达味（编上19:6等）。

8. 祚巴的阿兰：亦是阿剌美人的一个很强的王国，曾助阿孟人来抵抗达味（撒下10:6,8）。

阿剌美人：

历史上第一次提及阿剌美人，是在亚述帝国提革拉特丕肋色尔第一世的年鉴上。他们原是游牧民族，十分强悍，不时攻击其他牧民，终于占领叙利亚旷野，而定居于此。乘亚述在公元前十二及十一世纪的衰弱时代，他们向叙利亚之北及巴比伦之南进侵，而大量扩展了其势力范围，并组织了不少商业城镇，故经济贸易及政治皆十分发达。至九、八世纪，亚述再强盛起来，乃将之同化于其帝国版图之内。他们固然没有自己的文化，亦无创造文化的能力，但是吸收及传扬其他文化的功劳却很大。至于他们的宗教，因文化缺乏，不甚清楚；但由他们所敬礼的神祇来看，似乎是信仰客纳罕及美索不达米亚混合宗教的人。

他们同以民的关系可说是既古老而又密切。以民的先祖中有不少是阿剌美人。阿兰是闪的儿子（创10:22）。叙利亚北方及幼发拉的河上游，曾为阿剌美人所居，因此《圣经》上多次将这一区的城名加上阿兰（见前）。雅各伯被称为「飘泊的阿兰人」（即阿剌美人）（申26:5）；拉班亦被称为阿剌美人（创25:20;28:5;31:20,24）。后来在以民的君政时期，虽然两民族不时有战争发生，但在商业及文化的往来上，仍然频繁密切。

阿剌美语言：

自古以来阿剌美人同客纳罕人的来往虽然频繁，但他们却保持了自己言语的本色，－－阿剌美文。它是属西北部闪族的共同语言。以民在进入圣地前所用的言语，可能即是此语。进圣地后，受客纳罕文化的影响，而自成第三种言语－－希伯来文。阿剌美以其政治及商业的发达，曾将自己的言语传遍巴力斯坦、叙利亚及美索不达米亚区域，格外是自他们脱离了政治的范围，及丧失了政治的影响力之后，其言语之传播则更形深入，竟成为当时外交上的通用语言（列下18:26）。在巴比伦新帝国时期，它竟超过外交范围而深入民间。公元前第六世纪是各种属闪族的不同人民所共用的语言。波斯帝国时代，更被定为官话。直至希腊帝国的来临，它才再缩为文学研究的对象，及外交商业上的用语。至公元第七世纪，穆罕默德的势力扩张至此地区，才以阿剌伯语代之。阿剌美语终为人所遗忘净尽。至于阿剌美文的古文件有厄肋番廷的手抄文件，属公元前第五世纪。《旧约》厄上4-6:18;7:12-26;耶20:11;达2:4-7:28都是以阿剌美文写的。此时在巴力斯坦之外侨居的犹太人，因不再读希伯来文，遂将《旧约》译成阿辣美文，此即塔尔古木译本（Targum），并且为解释《圣经》用的塔尔慕得（Talmud），亦是以阿剌美文写成的。阿剌美语是《新约》时代的民间语言，耶稣在各处奔走讲道劝人，所用的语言，即阿剌美语及其不同的土语（玛26:73）。十字架上的牌子亦以此语写成，（若19:20），虽经上明载为「希伯来」文。《玛窦福音》即是以阿剌美文写成，这是学者的公论。


圣经辞典-八划 阿们（阿孟）（Amen）

八划 阿们（阿孟）（Amen）
「阿们」原是希伯来语，而变成希腊、拉丁及一切欧洲语，甚至变成各处天主教和一切基督教派，犹太教及回教徒，在祈祷语文上用的术语。原意是「是，上主」（耶11:5），或者「盼望是这样」（耶28:6）。

此语在《旧约》中，表示对某人同意，不论某人的言语是命令、咒骂、誓言、祈求、祝福或许诺（户5:22;申27:14-26;耶11:5;厄下5:13等）；是赞颂词的结尾（咏41:14;72:19;89:53;106:48），是宗教礼仪的闭幕词（编上16:36;厄下8:6）。在《新约福音》上，用此语的次数很多：玛三十次，谷十五次，路十六次，若二十五次。往往将「阿们」一词按其意义译成「实在，确实」（路9:27;12:44;21:3），有时也用于礼仪或赞词上（格前14:16;默15:14;罗15:33;迦6:18），尤其用于教会的祈祷经文上（罗1:25;9:25;弟前1:17;希13:21;伯前4:11;5:11;犹25等）。这并不是为肯定某种真理，或接受某种责任，而是为求天主满全他的许诺，俯听教友的祈祷。这便是自古以来，各处天主教会在祈祷中用「阿们」的意义及目的。耶稣是第一个用「阿们」作他讲话的开端的人，证明他就是真理，他的话是不能错的，故此默3:14称他是「阿们」。


圣经辞典-八划 阿孟 [阿孟子民、阿孟神]（Amon [Ammonites）

八划 阿孟 [阿孟子民、阿孟神]（Amon [Ammonites）
阿孟[阿孟子民、阿孟神]（Amon[Ammonites,Ammonitae]）

一、阿孟子民

《圣经》上多以「阿孟子民」名之，是罗特的第二子，为摩阿布之弟，本阿米的后代（创19:37,38）。在他们打败强蛮的民族勒法因人后，将其土地据为己有，定居该处，即现今死海东北阿尔农及雅波克二河之间的地区（申2:20,21;3:16;民11:13,26），直至后来阿摩黎人将他们驱向东方旷野边沿，由此他们西方的边界祇限于雅波克河上游（户21:24;申2:37;民11:13,22）。不以之归于以民团体，因为他们曾协同摩阿布人雇请术士巴郎来咒骂过以民（户22:5;申23:3-6）。在民长时代，亦曾帮助摩阿布王厄革隆占领了以民的一部份土地（民3:12,13）；又在依弗大民长时，再度入侵打击河东的以民（民10:7-10,36）。

在撒乌耳就职为王前不久，阿孟王纳哈士围攻基肋阿得的雅贝士，但被撒乌耳打败（撒上11:1-11）。后来纳哈士协助达味获得王权（撒下10:2）。纳哈士死后，达味派代表前往追悼，但代表们大受纳哈士之子及继位人哈农之污辱，因而发生战争（撒下10:1-5）。第一役由达味的将官约阿布及阿彼瑟带兵出阵，打败阿兰及阿孟联军（撒下10:6-9;编上19:6-19）。一年后，有第二战役发生，仍由约阿布带兵，大败阿孟人，并占其重镇辣巴城（撒下11-12;编上20:1-3）。撒罗满娶了几个阿孟女子为妻（列上11:1）。

以国分南北朝之后，阿孟人乘南国衰弱之际，数度入侵犹大，更组阿孟、厄东及摩阿布联军，在约沙法特为犹大王时，进袭犹大境，但败于犹大王（编下20:1-30）。其后在乌齐雅及约堂王朝时代，被迫向犹大进贡纳税数年之久（编下26:8;27:5），故当北国以色列遭难时，大为欢喜（索2:8-10），耶京被拿步高毁坏时，更是额手称庆（耶9:24,25），甚至联合他人前来欺凌约雅金王及帮助破坏耶京（列下24:2）。充军期后则与撒玛黎雅人同阻返国的以民修建耶京城墙（厄下4:2-8）。因有些以民与他们通婚，而大受厄斯德拉及乃赫米雅的责斥（厄上9:1,2）。先知们曾发出了不少的神谕来相反他们（亚1:13-15;索2:8-11;耶9:25;49:1-6;则21:33-37;25:1-7）。玛加伯犹大亦曾向阿孟人作战（加上5:6等）。亚述帝国的年鉴上载有数位阿孟王的名字，被列入向亚述进贡的国家。古阿孟之名，由于现今约但的京都阿曼而传留至今，因阿曼即建在旧辣巴城废址上。

二、阿孟神

古埃及之神名。意谓「隐藏者」（埃及文）。此神之出处不详，祇见于（耶46:25）。原祇是底比斯的护城神，在埃及中帝国时期因底比斯强大，而成了全帝国的最高神明，被称为阿孟肋（意即众神之神）。其妻慕特（Mut）及子红稣（Honsu）形成古埃及三重要神祗。对阿孟神的祭品，多是绵羊，因此，在壁画或雕刻上他是以绵羊头，或头上生有两根长羽毛出现。他可能与利比亚的犹丕忒阿孟神有关，或者同《圣经》上的巴耳阿孟神亦有关系。

三、人名

除此埃及神外，《圣经》上亦有三人以此为名者，其意依希伯来文是谓「忠信的」。三人中最重要者，是犹大国第十四位国王（公元前六三九～六三八），默纳舍之子阿孟（列下21:19-26;编下33:21-25），因其为王仅年余，故有关他的历史，知者甚少，大概在政治宗教上完全是亚述国的附属，是一位昏君，敬礼邪神，很可能因此被宫中的一部份保守热心的臣仆所杀。他的继位者是热心的约史雅。


圣经辞典-八划 阿孟（Amon）

八划 阿孟（Amon）
古埃及之神名。意谓「隐藏者」（埃及文）。此神之出处不详，祇见于（耶46:25）。原祇是底比斯的护城神，在埃及中帝国时期因底比斯强大，而成了全帝国的最高神明，被称为阿孟肋（意即众神之神）。其妻慕特（Mut）及子红稣（Honsu）形成古埃及三重要神祗。对阿孟神的祭品，多是绵羊，因此，在壁画或雕刻上他是以绵羊头，或头上生有两根长羽毛出现。他可能与利比亚的犹丕忒阿孟神有关，或者同《圣经》上的巴耳阿孟神亦有关系。

除此埃及神外，《圣经》上亦有三人以此为名者，其意依希伯来文是谓「忠信的」。三人中最重要者，是犹大国第十四位国王（公元前六三九～六三八），默纳舍之子阿孟（列下21:19-26;编下33:21-25），因其为王仅年余，故有关他的历史，知者甚少，大概在政治宗教上完全是亚述国的附属，是一位昏君，敬礼邪神，很可能因此被宫中的一部份保守热心的臣仆所杀。他的继位者是热心的约史雅。


圣经辞典-八划 阿辣（Mearah of the Sidonians）

八划 阿辣（Mearah of the Sidonians）
阿辣（MearahoftheSidonians,MaaraSidoniorum）

这是《圣经》上的一段疑文，不见于希腊译本。按原文是指若苏厄在巴力斯坦尚未完全占领的地方之一（苏13:4），但学者大都依据原文之意义，主张（苏13:4）之意，应为「由漆冬人的山洞……」（阿辣原有山洞之意），并谓此山洞在默基多之西十三公里处，是当时若苏厄尚末占领的漆冬人的地区。


圣经辞典-八划 阿撒（Asa）

八划 阿撒（Asa）
此名是阿撒耳的缩写，意即「天主创造了」。

1、是犹大国的第三位君王（九一一～八七○），阿彼雅之子及继位者，为王四一年。

在宗教方面，他是第一位宗教改革家，他废除了邪神的敬礼，按法律来敬礼惟一的天主，恢复圣殿的礼仪，将一切偶像，甚至连他祖母玛阿加给阿舍辣女神所立的柱像，亦尽行毁灭焚烧，且将太后的权位褫夺（列上15:11-15;编下14:2-5;15:8-18），只可惜没有将丘坛完全废除（列上15:14）。

在军事政治方面，为保护国土及人民，开始巩固城市，建筑堡垒，划定国界，并重整军备（编下14:6-8），故十四年国泰民安。后有雇士人则辣黑率百万大军，战车三百辆来犯，阿撒出而迎战，决战于玛勒沙附近，结果全面胜利，且获得了大批的战利品（编下14:9-15）。回耶京后，大向上主祭献牛羊，重与上主订立盟约，百姓欢腾庆祝胜利（编下15:10-15），因此胜利又保证了犹大国的和平二十年之久（编下15:19）。后又有以色列王巴厄沙来侵，意在通犹大耶京的镇口辣玛修筑工事。阿撒以圣殿之金银献给阿兰王本哈达德求其救助，而将以色列人打败（列上15:15-22;编下16:1-16）。此举大受先知哈纳尼之责斥。国王大怒，遂将先知囚在狱中（编下16:7-10）。阿撒晚年患严重足疾（编下16:12），不能问政，乃让位于其子约沙法特。玛窦更将他列入耶稣的族谱中（玛1:7）。

2、肋未人，厄耳卡纳之子，充军期后，他的儿子贝勒基雅居于耶京。（编上9:16）。


圣经辞典-八划 阿巴冬 [阿颇隆]（Abaddon [Apollyon]）

八划 阿巴冬 [阿颇隆]（Abaddon [Apollyon]）
阿巴冬为希伯来语音，阿颇隆为希腊语音，即「毁灭者」之意（默9:11），亦即阴府的使者。《旧约》中时与「死亡」（约28:22）、「阴府」（箴15:11）、「坟墓」（咏88:12）同列。


圣经辞典-八划 阿巴陵（Abarim）

八划 阿巴陵（Abarim）
阿巴陵「河东」之意，约但河东摩阿布地的一带山区，皆称为阿巴陵；乃波山、丕斯加峰等，亦包括在内。梅瑟由此处瞻望了许地（户27:12;33:47;申32:49;耶22:20）。


圣经辞典-八划 阿贝冬（Abdon）

八划 阿贝冬（Abdon）
1. 阿贝冬，意谓「主仆」，是以色列民族第十一民长，出于厄弗辣因支派，父名希肋耳。他作以色列民长八年（民12:13-15）。

2. 本雅明家族的族长，父名沙沙克，住在耶路撒冷（编上8:23,24,28）。

3. 出于住在基贝红的本雅明支派，父名耶依耳（编上8:30;9:36）。

4. 阿贝冬又名阿革波尔，见（列下22:12,14）；（耶26:22;36:12），为犹大王约史雅的王臣，父名米加（编下34:20）。他被派去见女先知胡耳达，询问有关发现法律书之事。

5. 城名，本属阿协尔支派（苏19:28），后划分给肋未支派革尔雄家族（苏21:30;编上6:59）。大约在今之亚克（Acre）之东北偏北十五公里处。


圣经辞典-八划 阿彼雅（Abijah, Abia）

八划 阿彼雅（Abijah, Abia）
阿彼雅，意即「上主是父亲」。《圣经》上有此名者，凡九位，其重要者如下：

1. 撒慕尔的次子。当撒慕尔年老力衰之际，立其长子约厄耳及次子阿彼雅，做贝尔舍巴的民长，但二人因贪财不若父清廉，以色列长老怕二人将来继其父执政，乃要求撒慕尔给他们立一位公正善良的君王（撒上8:1-5）。

2. 北国以色列王雅洛贝罕一世之子。此子年幼时病重垂危，其父甚怕他病死而无人继位为王，乃打发妻子乔装往见住在史罗的阿希雅先知，希能预知儿子的命运。先知虽年迈眼花，天主却预先令其洞悉诡端，严词警告：雅洛贝罕一家，因远离天主，敬拜邪神，将尽形毁灭，且其子阿彼雅必一病不起（列上14:1-18）。

3. 南国犹大的第二位君王，勒哈贝罕之子及继位者，在位仅二年（九一三～九一一），见（玛1:7）。曾将版图向北拓展。按（列上15:3）记载，他做恶犹如其父，娶妻妾十四人，生二十二子，十六女。

4. 第八班司祭的首长（编上24:10;路1:5）。


圣经辞典-八划 阿彼布（Abib）

八划 阿彼布（Abib）
意思是「成熟的麦穗」，古客纳罕人的月名，是犹太教历第一月，国历第六月，一共三十天，在现今三四月间。本月十四日为巴斯卦的预备日（逾越节），是日晚上吃巴斯卦羔羊；十五日是「上主的节日」也是无酵节周的开始；十六日是向上主祭献初熟小麦的日子（出13:4;23:15;34:18;肋2:14;23:10-12;申16:1）。


圣经辞典-八划 阿彼兰（Abiram, Abiron）

八划 阿彼兰（Abiram, Abiron）
人名，意谓「父亲是崇高的」，是达堂的兄弟，勒乌本的后裔。他兄弟二人，与肋未人科辣黑同谋造叛，反对梅瑟的权威，因此，受了天主的显罚，使地裂口，将他们和家属活活吞了下去（户16;26:10,11;申11:6;咏106:17;德45:22-24）。


圣经辞典-八划 阿彼瑟（Abishai, Abisai）

八划 阿彼瑟（Abishai, Abisai）
人名，是叶瑟的外孙，达味王的外甥，责鲁雅的儿子，约阿布与阿撒耳的兄弟（编上2:16），兄弟三人，都是达味的忠勇武官（撒上26:6-12;撒下2:18-24）。阿氏又为「三十勇士」的领袖（撒下23:18;编上11:20），保护达味对抗国内外一切敌人（撒下10:10;16:9;18:2;20:6;21:16;编上18:12）。后因与其兄约阿布共谋暗杀撒乌耳王的元帅阿贝乃尔，为达味所咒诅（撒下3:30,39），但仍被任为军长。


圣经辞典-八划 阿彼胡（Abihu, Abiu）

八划 阿彼胡（Abihu, Abiu）
人名，意谓「他是父亲」，是亚郎及厄里舍巴的次子（出6:23;户3:2）。他曾陪同梅瑟上了西乃山（出24:1,9），以后同他的三个兄弟被祝圣为司祭（出29;30;40:13-15;肋8），但因在举行祭祀时，与其兄纳达布取用了凡火，受罚被火烧死，没有留下后裔（肋10:1-3;户3:4;26:61;编上24:2）。


圣经辞典-八划 阿加得（Accad, Achad）

八划 阿加得（Accad, Achad）
阿加得为一地名，只见于（创10:10）。它是尼默洛得统治下的一座城，在史纳尔地区。阿加得在古中东的历史上，有不同的意义：

1、是与阿加得朝同名的古城，但其古迹至今未被考古学家发现。阿加得建朝历史，源于公元前两千三百五十年，即撒尔贡占据北巴比伦地区，建立新城－－阿加得，并以此城之名，来代表当地的宗教、语言、居民。撒尔贡以此城为中心，向外拓展版图，征服邻近各国，稳定了强大的国土，至两千一百七十年亡于古提（Gutti或Guttei）人之手。自此以后，阿加得一蹶不振，但它的宗教、艺术及语言，在古中东的历史上却有着很大的贡献及价值。

2、在新巴比伦时代，整个的巴比伦帝国版图，曾被称为「阿加得地区」。


圣经辞典-八划 阿加格（Agag）

八划 阿加格（Agag）
阿加格是阿玛肋克人的君王。天主曾命撒乌耳王将阿玛肋克人、城、连牲畜完全消灭，但撒乌耳却没有杀死阿加格王，而且将好的牲畜也留下未杀，因而获罪于天主，为天主所遗弃；而阿加格卒为撒慕尔在基耳加耳所杀（见撒上15:1-9,33）。从撒慕尔责骂他的话上，可知阿加格是一杀人不眨眼的残暴君王。此外，在（户24:7），也提及一个阿加格君王，不过，按学者的意见，阿加格在此处为一普通名词，犹如埃及的法郎一样。

见撒乌耳。


圣经辞典-八划 阿苛尔（Achor）

八划 阿苛尔（Achor）
山谷名，位于耶里哥之南，正在犹大支派的边界上（苏15:7）。因阿干和其全家在此山谷，因若苏厄之命，为民众用石头砸死而得名，含有「忧伤」之意。按（欧2:15）的预言，这山谷将成为「希望之门」（参阅依65:10）。


圣经辞典-八划 阿杜明（Adumim, Adommim）

八划 阿杜明（Adumim, Adommim）
阿杜明山坡正位于犹大支派与本雅明支派的交界处（苏15:7;18:17），亦即由耶里哥上耶路撒冷的山路。


圣经辞典-八划 阿杜蓝（Adullam, Odullam）

八划 阿杜蓝（Adullam, Odullam）
城名，关于它原文的意义，其说不一，有谓「禁区」，有谓「避难所」，或谓「百姓的正义」者。

此城原是一座客纳罕城，位于犹大支派的南部，占领圣地后，被若苏厄划为犹大城市（苏15:35），本地居民与犹大支派杂居共处（创38:1;苏12:15）。当达味逃避撒乌耳的迫害，辗转于它附近的齐弗旷野时，曾在此处与他的家人及不少的随从，相会团聚（撒上22:1;撒下23:13）。撒罗满的儿子勒哈贝罕王曾在此地大修防御工程（编下11:7），在米该亚先知时代，它被视为重要城镇（米1:15）。充军期后，不少的犹大支派人来此重整家园（厄下11:30）。犹大玛加伯在玛黎撒大战之后，曾率队抵达阿杜蓝城，稍事整备，度过安息日（加下12:38）。它的现今位置，业已经考古学者证实，在耶京西南，距厄肋特洛颇里（Eleuteropolis）之东约十六公里处。


圣经辞典-八划 阿德玛（Admah, Adama）

八划 阿德玛（Admah, Adama）
位于约但河大平原之中，与索多玛和哈摩辣同被毁灭的五城之一。

见（创10:19;14:2,8）;（申29:22）;（欧11:8）。


圣经辞典-八划 阿得明（Admin）

八划 阿得明（Admin）
阿得明为耶稣的先祖，父名阿尔乃。

见（路3:33）。


圣经辞典-八划 阿达尔（Adar）

八划 阿达尔（Adar）
地名，位于犹大支派南端边界（苏15:3,4），亦即（户34:4）所称的哈匝尔阿达尔，即客纳罕地的南界，或即今之恩克德辣（AinKdera）。


圣经辞典-八划 阿达尔（Adar）

八划 阿达尔（Adar）
1. 阿达尔（月）：

为犹太人教历第十二月，即今之阳历二三月间（厄上6:15;艾3:7,13;9:15;加上7:43）。

2. 地名：

位于犹大支派南端边界（苏15:3,4），亦即（户34:4）所称的哈匝尔阿达尔，即客纳罕地的南界，或即今之恩克德辣（AinKdera）。


圣经辞典-八划 阿基士（Achish, Achis）

八划 阿基士（Achish, Achis）
阿基士，人名，其意不详，是加特地方培肋舍特人的国王或封侯。当撒乌耳追迫达味时，达味曾两次来此地避难，以免陷于撒乌耳之手，而遭杀害。达味第一次来时，立刻被人认出他即是那杀掉哥肋雅的英雄。达味甚怕，只好装疯佯狂，以保全性命（撒上21:11-16）。不久之后，达味带着六百士兵及妻女家人，第二次去加特地方阿基士王处避难。王善待之，并将漆刻拉格地赐给达味居住（撒上27:1-12）。阿基士本欲带达味去打击撒乌耳（撒上28:1,2），但因王之将领不信任达味，只好作罢（撒上29:1-11）。撒罗满执政初期，史米的两个仆人曾逃往加特地方阿基士国王那里（列上2:39,40），但不能确知两位阿基士是否同是一人。


圣经辞典-八划 阿古尔（Agur）

八划 阿古尔（Agur）
阿古尔是一位贤士的名字，意谓「搜集者」，他父亲名叫雅刻，属于依市玛耳后裔玛萨族（创25:14;编上1:30;箴30:1）。玛萨的君王，按箴31:1，名叫肋慕耳。肋慕耳和阿古尔原不属于以色列民族，而属于阿剌伯民族。

箴30:1-33属于阿古尔，箴31:1-9属于肋慕耳。晚期的犹太经师－－圣热罗尼莫多少也从此说－－以为雅刻是指达味，阿古尔则指撒罗满，可是这种意见似毫无根据。

见肋慕耳、依市玛耳、箴言。


圣经辞典-八划 阿哈布（Ahab, Achab）

八划 阿哈布（Ahab, Achab）
阿哈布一名之意，谓「父亲的兄弟」，或谓「与他相似者」，是北国以色列的第七位国王（八七四～八五二），敖默黎之子，同漆冬王厄特巴耳的女儿依则贝耳结婚。与他同时的南国犹大王是阿撒及约沙法特。阿哈布是历史上一位出名的君王，对外尽力抗拒阿兰王本哈达得二世的侵略，打败了阿兰三十二个王子的联军（列上20:1-12）；接着东征西讨，将前两位国王失去的土地收回，使以色列成为当时的一大强国。对内更励精图治，开发商业，富国养民。其首都撒玛黎雅之富裕，堂皇华丽，较同时代之任何首都，皆有过之而无不及。对此《圣经》上虽仅一点即过（列上22:39），但近代考古学则为此予以证实。他虽然是一位大政治、军事及经济家，但在以民宗教上的热诚几等于零。非但容忍妻子依则贝耳敬拜巴耳邪神，且在撒玛黎雅为巴耳建筑庙宇，亲自顶香礼拜，故为《圣经》所不齿（列上16:30-33）。最后，当他联合南国犹大王约沙法特向阿兰作战时，为暗箭所伤，死于战场，时在公元前八五二年（列上22:1-40）。


圣经辞典-八划 阿哈雅（Achaia）

八划 阿哈雅（Achaia）
原为希腊北部的一洲，公元前一四六年被划为罗马行省，包括希腊的北、中部及附近一些岛屿，其京城是格林多。保禄在此创立了基督的教会，《福音》也传遍了阿哈雅全省各地（得前1:7,8）。圣保禄在其第二次及第三次出外传教时，曾途经阿哈雅，且极力赞扬此区教友们的慷慨大方，捐助耶京贫穷的教会。在保禄的两次行程之间，有阿颇罗来此传道（宗18:27）。公元后五至四四年间，阿哈雅划归与马其顿省。罗马皇帝喀劳狄执政时（四一～五四），阿哈雅由总督来管理。尼禄在位时，于六七年准其独立自治（参见宗18:12,27;19:21;罗15:26等）。


圣经辞典-八划 阿哈次（Ahaz, Achaz）

八划 阿哈次（Ahaz, Achaz）
此名在《旧约》中，屡以简短的方式出现，原名当为约阿哈次，意谓「上主攫取」。

阿哈次是南国犹大的君王（七三五～七一五），约堂的儿子及继位者。他的外交政策完全倾向于亚述。当时埃及衰弱，亚述征服邻国，百战百胜，国势日强，成为中东的大国。大马士革的勒斤王及北国以色列的默纳恒王，都向亚述称臣进贡。七三四年，各国不甘于亚述的蹂躏，乃由大马士革起而组织反亚述联盟，参加者除大马士革、以色列外，尚有腓尼基人及培肋舍特人。此联盟亦逼迫犹大国加入，但完全失败，因此，引起了着名的叙利亚厄弗辣因之战。联军围困耶京，情势非常紧急。依撒意亚先知乘机劝阿哈次王依恃上主，王却派人求救于亚述王提革拉特丕肋色尔三世，甘愿向亚述王缴纳丰厚的贡物，甚至将上主的圣殿和君王府库里所贮藏的金银财宝，完全交出，以换取亚述的救兵，终免于难。当亚述王打败联军占据了大马士革时，乃召见阿哈次，犹大国遂正式臣服于亚述。

阿哈次是犹大国中最坏的国王之一，为人轻浮，无信而又迷信，是个宗教混合主义的崇拜者（参阅列下16;编下28;及依7）。《圣经》上对他的批评非常不满。他不只自己敬拜了邪神，且在耶京圣殿中按置了邪神的祭台，令人民敬拜，以取悦于亚述王。在以民的历史上，是一位标准的无信仰的君王，与其子希则克雅王则完全相反。


圣经辞典-八划 阿希加（Ahikar, Achiacharus）

八划 阿希加（Ahikar, Achiacharus）
根据多1:21,22;2:10;11:18,21，阿希加（《拉丁通行本》只在11:20，作：阿基敖尔）是托彼特的兄弟哈纳耳之子，且在亚述的二位国王散乃黑黎布和厄撒哈冬时代，担任过总理职务。这位阿希加是在古时东方、埃及、希腊等国中，一部很普遍的小说的主角。小说的内容是描绘他在亚述帝国内，当过掌玺及理财大臣。为了他没有子女，他便收养了他的侄子纳丁（Nadin）作为义子，解囊抚养他，诸多善言训导他。但丧心病狂的纳丁，不但不知图报，反运用反间计，谋害自己的养父，将他囚在狱中，并且唆使国王把他判处死刑。那好心的刽子手，鉴于以前受过他的许多恩惠，就不忍行刑，将他藏匿起来。后来国王招天下贤士，欲为埃及王建筑空中堡垒时，没有人能胜任其事，于是国王才翻然悔恨害了天下最贤能的阿希加。此时刽子手便把阿希加领到国王前，国王立时复回他的原职；但纳丁听了阿希加的教训后，惭愧万分，就气死了。

这是智者阿希加故事的梗概。这故事似乎不是狭义的历史，但若说它纯是一部小说，却也许太过；因这故事是具有一个历史性的核心的。关于故事的出处，学者们意见颇不一致。较为可信的，是认为它出于波斯或巴比伦。无论本书出于何处，我们应承认《多俾亚传》内所提的阿希加与此书的主角阿希加乃属同一人；我们也应肯定多内提到的阿希加的地方，都是源出正本，因为在各种权威的译本内，都保存着这些暗示。事既如此，人们不禁要问：是多的作者步武智者阿希加的作者呢？抑反过来说，是智者阿希加的作者追随多一书呢？笔者以为智者阿希加的故事在多写着以前，早已问世了，很可能是多之作者撇开智者阿希加这本书不顾，而只根据智者阿希加口传的故事，而自行记述其事。有的说，在《多》内提起或暗引阿希加的地方，并非出于原来作者的手笔，而是由一个较晚的编辑者所插入。我认为那是可能的；但如要证明不误，根本是无证可稽的。事实上，阿希加在多的故事内，并没有甚幺重要的分量，若把这些资料删去，亦无碍多的故事的本质。综合以上所述，我们也许可说：由这两本书的许多不同的抄本看来，可以证明二书在纪元前六世纪时，已经传布甚广了；而二书的不同处，可能是由口传而来，当然在口述中，又加了一些各种不同的成分，倒也不足为奇，只要事实的核心没有变更，那就可说事不离实了。

见多俾亚传[多俾亚、托彼特]、厄肋番廷草纸文件。


圣经辞典-八划 阿希雅（Ahijah, Ahia）

八划 阿希雅（Ahijah, Ahia）
人名意谓「上主是我的兄弟」，或「我的朋友是上主」。在《圣经》上有八位名叫阿希雅的，即：

1. 本雅明支派的人，贝拉的儿子（编上8:7，注意：在该章四节，他也名叫阿曷亚）。

2. 耶辣默耳的儿子（编上2:25）。

3. 撒乌耳时代的一位司祭，他是阿希突布的儿子（撒上14:3,18）。

4. 撒罗满的一位书记（列上4:3）。

5. 君王巴厄沙的父亲（列上15:27）。

6. 达味的一位英雄（编上11:36）。

7. 犹太人民的一个首领（厄下10:27）。

8. 史罗的一位先知，与撒罗满同时代，他以象征行为－－撕裂自己的新衣，并以神谕，向雅洛贝罕预言他要治理以民的十个支派，并且向他应许天主的保护，祇要他如达味一般去遵守天主的法律（列上11:29,40）。雅洛贝罕果然登基作以色列王，然而未遵行天主的法律。他的儿子患重病时，他就派遣他的妻子到老先知那里去求问，他孩子生命将如何？阿希雅认穿了那穿平民服装的妇人就是王后，遂向她预言了孩子的死亡，王室不久之后要遭到天主的惩罚，民众将受困难和充军之灾（列上14:1-20）。按编下9:29，史罗人阿希雅还写了一本预言书，此书和其它的作品便成了编辑者的材料。

见撒罗满、雅洛贝罕、史罗。


圣经辞典-八划 阿雅隆（Aijalon, Aialon）

八划 阿雅隆（Aijalon, Aialon）
1. 城名，意思似乎谓「鹿的境域」，位于耶京西北约二十公里。它的现在名称是雅罗（Yalo），离阿木瓦斯（Amwas）不远。这城相当古老，也即阿玛尔纳文件所提的阿雅路纳（ANETP.488）；在卡尔纳克殿宇所雕，属于埃及国的外邦城池或境域的目录中，也提到了此城，叫做「阿雅犹耳奴」（ANETPP.242ff）。它的历史颇不简单。若苏厄在他的凯旋歌中提过它（苏10:12）；在以民进入客纳罕地之后，阿摩黎人仍住在阿雅隆（民1:35）；当若苏厄给十二支派分划许地时，阿雅隆原属于丹，并且被划为「肋未城」之一（苏19:42;21:24）；既然丹支派后来移往北方，阿雅隆就做了厄弗辣因支派的肋未城（编上6:54）；后来原因不详，它竟又做了本雅明支派的肋未城。《编上》8:13记载，阿雅隆居民大概在撒乌耳时，曾战胜过加特人民。当时撒乌耳军隧追击培肋舍特人，从米格玛斯追迫到阿雅隆（撒上14:31）。

勒哈贝罕曾把此城加以修筑设防（编下11:10），然而在阿哈次王时，它又被培肋舍特人占领去了（编下28:18）。在撒罗满时代，阿雅隆属第二区太守管理（列上4:9）。

2. 另一座同名的阿雅隆城，位于则步隆支派北部，在那儿埋葬了厄隆民长（民12:12）－－也许此地应读做「厄隆」－－大概即是现在的步特默废墟（TelleluButme），或撒厄耳巴托弗（SahelelBatof）。

见贝特曷龙、若苏厄。


圣经辞典-八划 阿耳斐（Alphaeus）

八划 阿耳斐（Alphaeus）
人名，意义不详。

1. 肋未，即玛窦宗徒的父亲（谷2:14;路5:27D卷）。

2. 次雅各伯的父亲（玛10:3;谷3:18;路6:15;宗1:13）。阿耳斐同克罗帕（若19:25）似乎是一人。有的学者以为「克罗帕」乃是阿剌美名字「哈耳巴依」－－即阿耳斐－－一种希腊语音的演变；但另有一些学者把阿耳斐和克罗帕当作两人。

如果阿耳斐和克罗帕同为一人，照我们的意见：他是圣母的丈夫若瑟的兄弟，他的妻子名叫玛利亚（若19:25;路24:10），二人共有四个儿子：雅各伯、若瑟、西满和犹达（玛13:55;谷6:15）。这四个儿子之中雅各伯和犹达属于十二位宗徒集团。

见耶稣基督的族谱、雅各伯、[(长)雅各伯(宗徒)][(次)雅各伯]、犹大[犹达]。


圣经辞典-八划 阿玛撒（Amasa）

八划 阿玛撒（Amasa）
1. 阿玛撒，意谓「上主支持他」，是达味的姊妹阿彼盖耳和依市玛耳人依特辣的儿子（撒下17:25;编上2:17），大概与阿玛赛（编上12:19）为同一人。在阿贝沙隆叛乱时阿玛撒拥护了他，而被立为统帅：阿贝沙隆在厄弗辣因树林中失败之后，阿氏回归达味处。达味因为怨愤约阿布杀死自己的儿子阿贝沙隆，将约阿布革职，有意立阿玛撒为总司令。但当舍巴叛乱时，王命阿氏三天之内，召集军队去攻击舍巴。三天过了，阿氏尚未回报。当阿彼瑟和约阿布两兄弟领命去追赶舍巴时，在基贝红遇见了阿氏，约阿布就如昔日杀死了阿贝乃尔（撒下3:27），如今也同样杀掉了阿玛撒。此后，约阿布向北去，平定了舍巴的叛乱，又获得了总司令的地位。可是，达味对他更为不满，故在死前嘱托撒罗满报复约阿布所流的无辜者的血；撒罗满果然执行了父亲的意旨。见撒下19:10,11,41;20:1-23;列上2:5,32。

2. 哈德来的儿子阿玛撒，是一位厄弗辣因子民的首领。他同其他的一些首领，服从先知敖德得的劝告，将败北的犹大国的俘虏释放回国。此事发生于阿哈次为犹大王年间。见编下28:1-15。

见阿贝沙隆、约阿布、阿哈次。


圣经辞典-八划 阿玛赛（Amasai）

八划 阿玛赛（Amasai）
1. 阿玛赛，意谓「上主支持了他」，是达味三十勇士的首领（编上12:19）；可能与达味的姊妹阿彼盖耳的儿子阿玛撒同为一人。

2. 一个肋未人，是刻哈特家族厄耳加纳的儿子（编上6:10,20）。

3. 另一位肋未人，是默辣黎家族，巴尼的儿子；按一些抄卷和译本，名叫阿玛赛。可是玛索辣经文作舍默尔，思高译本从此。见编上6:31。

4. 当约柜由敖贝得冬家送到耶京，在约柜之前吹号筒的，有位司祭名叫阿玛赛。见编上15:24。

5. 在希则克雅王改革礼仪运动时，有一位肋未人叫玛哈特，他的父亲名叫阿玛赛。见编下29:12。


圣经辞典-八划 阿默农（Amnon）

八划 阿默农（Amnon）
阿默农，意谓「忠信者」，他是达味的长子，生于赫贝龙（撒下3:2），因他强奸了其异母妹妹塔玛尔，被阿贝沙龙－－塔玛尔亲兄所杀。见撒下13。

编上4:20也提起一位名叫阿默农的，他是史孟的儿子，属于犹大支派。


圣经辞典-八划 阿默兰（Amram）

八划 阿默兰（Amram）
人名，意思是「(天主的)宗族是高超的」。

1. 刻哈特的儿子，梅瑟、亚郎及玛利亚的父亲，他娶了自己的姑母约革贝得（即刻哈特之妹）为妻（出6:20），后来这种血亲婚姻为梅瑟法律所禁止（肋18:12）。很可能就为了这个原因，《希腊》及《拉丁通行本》都将「姑母」改译为「堂妹」（即叔父之女），这与原文不合。阿默兰享年一百三十七岁而终，是阿默兰人之鼻祖（出6:20;户3:19,27;26:58,59;编上5:28;6:2,3;23:12,13;24:40）。

2. 是巴尼的子孙之一，其名祇见于离婚者之名单上，即那些自充军地归来的以民中，有不少同异民通婚的人，在厄斯德拉的命令下被迫离婚（厄上10:34）。


圣经辞典-八划 阿摩兹（Amoz, Amos）

八划 阿摩兹（Amoz, Amos）
是依撒意亚大先知的父亲（依1:1）。此名不可与亚毛斯相混，因在巴力斯坦曾掘出具有此名的印章。


圣经辞典-八划 阿纳克（Anakim, Enacim）

八划 阿纳克（Anakim, Enacim）
人名，但在《圣经》上多用于一种民族，即阿纳克的后裔（户13:22,28,33;苏18:13,14），有「长颈人」之意，即是以民的侦探在进入圣地之前所见的巨人。他们居于赫贝龙及其附近的山区中（户13:22,28,33;苏15:13,14;11:21）。以民听到这些巨人的消息，曾经十分胆怯（户13:33;申1:28;2:10;9:2），称之为勒法因人（申2:10,11），但终被以民所败，其地区被划分给加肋布（苏14:6-15;15:13-19;21:11;民1:10）。

见巨人[勒法因、组斤、勒法因平原]。


圣经辞典-八划 阿费克（Aphek, Aphec）

八划 阿费克（Aphek, Aphec）
城名，意谓「堡垒」或「城砦」。

1. 苏12:18;撒上4:1;29:1所记载的阿费克，位于约培城东北约十五公里。该城也记载于突特摩息斯第三（ThutmosisⅢ）所征服的城邑的目录中，其号为六十六。大黑落德王在该城废址上，修建了安提帕特城（见宗23:31）。

2. 苏13:4;及民1:31所记载的阿费克，位于贝依鲁特以北，大概即是希腊人所称的阿法卡城（Aphaka）。此城以敬礼阿多尼斯及维那斯而出名；君斯坦丁皇帝禁止这项敬礼，且下令拆毁维那斯庙宇。此后犹太人及回教徒给此废址起名为纳尔依巴辣因，即亚巴郎的涌泉。

3. 苏19:30－－依几位学者的意见，民1:31也是－－所记载的阿费克，位于阿协尔支派地域内，在阿苛城东南，即中世纪的作者所说勒苛达乃（Recordane）城。

4. 列上20:26-30;列下13:17所提起的阿费克，位于革乃撒勒湖东边，在贝特商通往大马士革的大道上。

5. 苏15:53所提及的阿费克，或在犹大支派领域赫贝龙城西，或在厄弗辣因领域约培东北。见上之1。


圣经辞典-八划 阿丕斯（Apis）

八划 阿丕斯（Apis）
阿丕斯是极受埃及人所崇拜的牛神（耶46:15）。此神埃及文作「Hp」，其形像是一头壮牛，且是至上之神仆塔Ptah的象征。人们以它为保护埃及的勇士。照一些学者的意见，当亚郎在旷野中建立金牛时，不知不觉地顺从了前不久所离开的埃及国的风俗（见出32）。

见埃及、亚郎、偶像崇拜。


圣经辞典-八划 阿丕约 [市场] （Forum of Appius）

八划 阿丕约 [市场] （Forum of Appius）
阿丕约[市场]（ForumofAppius,ForumAppii）

阿丕约市场和三馆是古罗马的驿站，位于由罗马南下的交通孔道－－阿丕约大道上，距罗马约六十五公里左右。阿丕约大道之所以得名，是为纪念该路的修建人盲者阿丕约喀劳狄。由阿丕约南下直至德辣齐纳（Terracina），修有长约四公里半的运河。由于阿丕约市场是当时由东方、非洲、意大利南方至罗马必经之地，在当时名闻遐迩，是以圣保禄在意大利南方颇提约里登陆后（在该处停留了一周，见宗28:13,14），就来到了阿丕约市场。在该处会见了远由罗马来欢迎他的教友（宗28:15）。


圣经辞典-八划 阿颇罗（Apollos, Apollo）

八划 阿颇罗（Apollos, Apollo）
1. 希腊神话中的音乐家及水手们的主保神祇，在得耳弗斯（Delfos）有他的大庙。

2. 教会初期的伟大传教士，在厄弗所尚未领洗，只听过洗者若翰门徒的道理，即开始传扬耶稣（宗18:24-28）。是出生于亚历山大里亚城的犹太人，学问渊博，口才出众，学习教理于阿桂拉夫妇，后赴格林多传教，在该处收效之大，竟可与伯多禄及保禄相比美，因而生出派系之争（格前1:12）。为避免教友之分裂，阿颇罗返回厄弗所。保禄明认他传教的效果及其心地的正直（格前3:4），并称之为「兄弟」，要求他重返格城传教（格前16:12）。由铎3:13得知其后去克里特岛传教，是为最后之消息。


圣经辞典-八划 阿颇隆（Apollyon）

八划 阿颇隆（Apollyon）
见阿巴冬[阿颇隆]。


圣经辞典-八划 阿桂拉（Aquila）

八划 阿桂拉（Aquila）
人名，本都地方的犹太人，他同妻子普黎史拉原居于罗马，但为喀劳狄皇帝所放逐。离开罗马，来到格林多城，仍操旧业，以制造帐幕为谋生之道。保禄在二次出外传教时，抵达格林多，便客居在其家中，帮助制造帐幕（这是保禄的手艺）。保禄对夫妇二人非常有好感（宗18:1-3），当保禄去叙利亚时，二人曾陪行至厄弗所（宗18:18,19）。在格前与保禄一同致候格城的教友（格前16:19），在厄弗所给予阿颇罗宗教教育（宗18:26），后来好似又返回罗马居住，因保禄在致罗马人书信上曾特别致候他们（罗16:3）。阿颇罗－－保禄宗徒事业上的竞争者－－对于宗教的热诚，传教的心火及道理的熟悉，实应归功于阿桂拉夫妇二人。


圣经辞典-八划 阿尔农（Arnon）

八划 阿尔农（Arnon）
河流名。《圣经》上第一次提到阿尔农河是在户21:13，指明它是摩阿布和阿摩黎二国的天然边界。在苏13:16则是勒乌本支派的南方边界。此河即现在的摩机布谷（WadiMogib），发源于东方的叙利亚及阿剌伯旷野，带冬季之雨水，经高岭险峻的山谷，向西流入死海。在冬春之交的三四月间，竟能将每秒钟两个立方公尺的水注入死海。在它的下流三十八公里处有罗马公路穿过。此公路建于古时摩阿布王默沙，于公元前第九世纪所建筑的古公路路基之上。此古公路之建成，已由考古学家所发现的默沙碑予以证实。在此碑的第二十六行，国王纪录自己的功德说：「我重建了阿洛厄尔，在阿尔农我修筑了皇家公路」。以民为进入许地，在避过摩阿布地区之后，曾渡阿尔农河，其渡河地点似乎应在它的上游旷野区（户21:13）。


圣经辞典-八划 阿辣巴 [荒野]（Arabah, Araba）

八划 阿辣巴 [荒野]（Arabah, Araba）
地名，意即「旷野」或「草原」，故《拉丁通行本》多译作荒野、原野、平原、旷野，意思是指－干燥地区而言；但若用为固有地名，则是指整个约但河谷（申4:49;苏11:16;12:1,3;18:18;撒下2:29;4:7;列下25:4;耶39:4;52:7），或者指阿辣巴海－死海（申3:17;4:49;苏3:16;12:3;列下14:25）沿岸。


圣经辞典-八划 阿剌伯（Arabia）

八划 阿剌伯（Arabia）
地名，阿剌伯是一个很大的半岛，约三百万平方公里，几乎自成一个小洲。位于亚非之间。东有波斯湾，南有印度洋，西有红海，成为自然的边界，惟有北方在地理及人种方面没有自然界线。自古以来即是交通的枢纽。它的人民很早即在死海及幼发拉的河之间的广大地区，自由往来，过着游牧的生活。阿剌伯半岛气候干燥炎热，植物很难生长，全境几乎无一条值得提及的河流，故谋生甚难。此乃何以其居民很早即向其他地区移徙的原因，格外是向印度、马来西亚、苏门答腊及瓜哇等区域。其主要食品是枣及骆驼奶及肉。野兽有豹、猎狗、狐狸、狼；家畜有骆驼、驴、山羊、绵羊、牛、狗、猫；鸟类有鸵鸟，鹰及其他猛禽类；爬虫类却很多，尤其是蛇及毒蛇，更有蜇蜴，种类尤多。

一、人文：

对阿剌伯的人种，仍有许多未能解决的难题，这当然与闪族的来源有关。其民族之发源地，一说是阿剌伯半岛，一说是美索不达米亚，更有人说是东非洲，莫衷一是。本来考古学者可以给我们一个相称的答案，可惜该半岛的居民及政府对考古家处处为难，以致工作至今无法进展。

在研究阿剌伯人种学时，首先要避免大家所犯的通病，就是将阿剌伯人同那些说阿剌伯语言的人混为一谈。实际上，那些散居在阿剌伯半岛之外，用阿剌伯语言的人，大都是混血人种，或根本不是阿剌伯人，虽然他们自称是阿剌伯人，大家也如此公认。如祇以伊拉克或叙利亚的阿剌伯人作为研究其人文学的对象，那就根本错误了。由许多文件上，我们知道在公元前二千年时代，闪族已发明了字母，也知道有闪族向草原区的大迁移。但是，此时代的阿剌伯人则一无所闻，至公元前一千年左右，我们才有关于此一民族的确切消息及资料。创10:21-32述说闪的后代中有约刻堂，是厄贝尔的儿子，生有儿子数人。约刻堂相等于阿剌伯人的刻堂；约刻堂数子之名如哈匝玛委特及舍巴，则与阿剌伯半岛的两个地名相同。创25章又有两个属阿剌伯种人的家谱：依市玛耳是由亚巴郎及撒辣的婢女哈加尔所生，依的后代中亦有数人之名与其他文件上所知道的古阿剌伯名相同，如乃巴约特、刻达尔、杜玛、玛萨、特玛（25:13,14）。亚巴郎同另一妾刻突辣所生的儿子中，亦有数人是古阿剌伯文件中所熟悉的，如米德杨、厄法及舍巴（创25:1-4）。由上述之事实，我们可以得到一个结论：在这些不同的阿剌伯民族中，希伯来人似乎最为着名，他们与北方阿剌伯人的关系更为密切，因为都是亚巴郎的血亲后代；与南方约刻堂后裔的阿剌伯人则较为疏远。南北两派系的阿剌伯人，在生活方式及言语方面都不同，这可由考古学来证明；并且南方的文化、建筑、政治各方面，都远超过北方。因此，历代以来，南北发生争端、隔阂及互不谅解的史事，比比皆是。至今黎巴嫩、叙利亚的居民，及其他地区说阿剌伯语言的人民，仍有格格不入的现象。

《圣经》上所提的北方阿剌伯人中，有贩卖若瑟的米德杨人，他们同依市玛耳人来往很密（创37），与梅瑟（出2）及基德红都发生过关系，并且基德红曾将他们打败（民6;7章）。这批米德杨人先住于阿卡巴湾，后来向北迁移。这些属阿剌伯种的米德扬人，按《圣经》上最早的描述，带有很浓厚的现今居在旷野中贝杜因游牧民族的色彩。

亚述帝国的年鉴上，曾提到阿剌伯人称臣纳贡的事。此时他们的政治组织盛行女皇制，如舍巴的女皇（列上10:1），帕耳米辣的女皇则诺彼雅（Zenobia）等。《圣经》上如则27;依60;及耶9;25;49，虽亦提及阿剌伯，但都是些无关紧要的消息。后来属阿剌伯种的贝杜因人，大批向犹大移民，择地游牧（编下17;21;22）；尤其在公元前五世纪，波斯帝国时代，一些阿剌伯支派竟定居于巴力斯坦，是为犹太人充军后重整运动的一大阻碍（厄下2;4;6）。这些《圣经》上所提的阿剌伯人都是指自死海至幼发拉的河间的叙利亚旷野中的阿剌伯人而言。

阿剌伯半岛的北部多山，山间可种植农作物，故人多定居，该处且有政府组织；但是中及南部地区，因气候炎热，几无植物可言，除了少数的绿洲之外，定居的生活是不可能的，故此几乎百份之八十是游牧民族，社会组织以支派为基础，支派又由多数的家族而集成，家族则由前辈某某人出生为依据，不以地区为界限。从社会生活来说，有水井的专用权，有固定的坟地。权柄操在族长手中，他手下有参议员。在这些阿剌伯游牧民族中，以贝杜因人为最完整，至今犹存，因他们向无定所，故只有很古老简陋的宗教礼仪，无司祭之存在。神祇方面，除了几个真正属于阿剌伯民族的神外，其他都是闪族共有的神祇，如阿拉，他可能是古来一神教的遗迹。过定居生活的阿剌伯人，因有政府组织，故家族观念较弱。

二、语言：

阿剌伯语是属闪语的一种。闪语大致包括有希伯来、阿剌美、阿剌伯及阿比西尼亚等语。阿剌伯语原是古时阿剌伯半岛贝杜因游牧民族的一种土语，在古中东帝国时代过去之后，才成为文学着作的工具。它对于研究其他闪语有很大的帮助，因为它不但在发音，而且在形态及文法上都保持着闪语的特征。


圣经辞典-八划 阿辣得（Arad）

八划 阿辣得（Arad）
《旧约》中的地名，位于犹大南部的旷野。欧色彼（Eusebius）谓其是一小村（民1:16），即现今的阿辣得废墟，在赫贝龙之南二七公里，贝尔舍巴之东三五公里处。但按《旧约》的叙述，似是一座客纳罕的王城。它的国王曾打败以民，获得初步的胜利，但终为以民所败，且将其人民及城市尽行杀戮毁灭（户21:1-3;33:40）。在若苏厄所击败的国王名单上，可能就有这位国王的名字，或他的继位者的名字（苏12:14）


圣经辞典-八划 阿撒耳（Asahel, Asael）

八划 阿撒耳（Asahel, Asael）
意谓「天主制造了」，《圣经》上有数人以此为名：

1. 达味的外甥，他的姊妹责鲁雅的儿子，约阿布及阿彼瑟的幼弟，以跑路敏捷而着名，是达味的卫队长之一。在撒乌耳继承人的争端上，达味与阿贝乃尔之士兵互斗厮杀，阿贝乃尔败北而逃，阿撒耳急起直追，却被阿贝乃尔所杀，「埋在白冷他父亲的坟墓内」。被称为达味的「三十勇士中的一位」（撒下2:12-23,30;23:24;编上2:16;11:26;27:7）。

2. 奉约沙法特王命，去教导百姓遵守天主法律的一位肋未人（编下17:8）。

3. 希则克雅执政时的一位肋未人，主管看守圣殿的献仪（编下31:13）。

4. 约纳堂的父亲，厄斯德拉的亲信，会对那些讨外方女子为妻的犹太人表示很不谅解（厄上10:15）。


圣经辞典-八划 阿撒夫（Asaph）

八划 阿撒夫（Asaph）
阿撒夫（Asaph）

意即「天主聚集了」。《圣经》上以此为名者如下：

1. 贝勒基雅之子，肋未人（编上6:24,28），有权坐在王之右侧（编上25:2），是达味及撒罗满时代的音乐指挥官，直属王管辖（编上6:24;15:17;16:4,6,17;编下29:30;厄下12:46），其后代有同样的职务，充军后返回圣地者竟有一四八人（有谓一二八人者，编下24:14;29:13;35:15;厄上2:45;3:10;厄下7:44等）。善于作诗，在希则克雅君王时代，「肋未人用达味和先见者阿撒夫的诗词，赞颂上主」（编下29:30），共有十二篇圣咏以他为作者（咏50;73-83）。

2. 约阿黑的父亲。约阿黑是希则克雅王的史官（列下18:18,37;依36:3,22）。


圣经辞典-八划 阿协尔（Asher, Aser）

八划 阿协尔（Asher, Aser）
意思是「有福气的」。他是雅各伯的第八子，由肋阿的婢女齐耳帕所生（创30:13），是加得的亲兄弟（创35:26）。他生有四子一女（创46:17;户26:44,47;编上7:30），为阿协尔支派的鼻祖。《圣经》上对他的记载虽仅此而已，但对阿协尔支派的述说却不少。此一支派所占地区在纳斐塔里支派之西，沿地中海自加尔默耳之南，北至漆冬城（苏19:24-31）。事实上这是夸大的说法，因为很久的时期，阿协尔支派的人不过是杂居在客纳罕人及腓尼基人间的住客而已。客纳罕及腓尼基才真是沿海岸区的主人（民1:31,32）。雅各伯及梅瑟对阿协尔的特别祝福（创49:26;申33:24,25），很可能是由于它所居住地方的先天优势而来－－肥沃的沿海平原（民5:17），及重要的通商口岸。阿协尔与其他支派的联系相当的松懈，而它的血统成份也相当的复杂。这可以解释何以它没有参加对息色辣的战争（民4:10;5:17）。另一方面，他既然是婢女齐耳帕之子，很可能与由此婢女而来的其他六个支派的关系较为密切。《新约》中的女先知亚纳即出生于此一支派（路2:36）。


圣经辞典-八划 阿舍辣（Asherah, Ashera）

八划 阿舍辣（Asherah, Ashera）
客纳罕地的女神名，屡见于《圣经》中。人惯于同阿市托勒特女神混为一谈，实际上并非同一女神。她是巴耳神的女伴，奉为多产女神。此名有时亦指女神的象征而言，是一种木棒、木桩、木像之物；有时亦以整棵树木来代表此女神。在《圣经》上，她是远离上主的以民及宗教混合主义者所崇拜的对象，亦是获教先知及宗教改革的君王所极力攻击的目标。远在《出谷纪》时代即有应破坏此神像的命令（出34:13），更禁止树立此神像（申16:21）。但在民长时代，这种邪神的敬礼似乎已遍传民间（民3:7）。上主命基德红拆毁其父在巴耳祭坛边的阿舍辣（民6:25）。北国君王雅洛贝罕首先倡导阿舍辣的敬礼（列上14:15）。依则贝耳时代，人竟背弃了上主，而敬巴耳及阿舍辣，服侍此女神的先知竟有四百之多（列上18:18,19），其流毒之深可见一斑。虽有宗教上的改革，但未能完全将之除掉（列下13:6），此乃北国灭亡之因（米5:13）。在南国此敬礼竟进入耶京（列上15:13）。默纳舍王，为阿舍辣在圣殿中建立了祭坛（列下21:3,4），此祭坛在宗教改革时代为约史雅王所破坏（列下23:4,6）。耶肋米亚先知对此神及其敬礼，曾大事攻击（耶17:1-4）。由于北国以色列之灭亡，及亚述帝国对许多小国所用的迁徙政策，非但阿舍辣女神之名完全绝迹，而且其敬礼之地亦不复存在；此乃何以《拉丁通行本》惯用「地方」（树林，树木）来代替，或者直接同阿市托勒特女神混为一谈的原因。


圣经辞典-八划 阿史玛（Ashima, Asima）

八划 阿史玛（Ashima, Asima）
神名。关于此神，只知道它是哈玛特人所崇拜的神，并且按希腊文的写法，可以推断是一位女神。古来的解释为：

1. 旷野的神，

2. 或天使，或魔鬼，

3. 或阿玛尔纳人所崇拜的舍米刻神，

4. 或北叙利亚人所崇拜的依希贝神，但都欠妥。

见哈玛特。


圣经辞典-八划 阿塔路（Attalus）

八划 阿塔路（Attalus）
是小亚细亚的培尔加摩王阿塔路三世。他同罗马人有很好的外交关系，事实上，罗马的执政者路基约，将帝国致各属国的信件亦特别寄给阿塔路，足以为实证。信之内容是提及各国不要与犹太人为难，更不要帮犹太人的敌人来为非作歹，盖犹太人自息孟大司祭遣使罗马以来，已成了罗马大帝国的友邦（加上15:16-22）。


圣经辞典-八划 阿塔陵（Way of Atharim）

八划 阿塔陵（Way of Atharim）
阿塔陵（WayofAtharim,ViaExploratorum）

阿塔陵，地名，位于何处不详，只在户21:1提及这名字。《拉丁通行本》译作「侦探者的路」。不过近代学者大都用为固有名词，即阿塔陵；也有学者认为阿塔陵，即编下20:2所提及哈匝宗塔玛尔。总之，是以民进入客纳罕地前所经过之地，是以阿塔陵当在巴力斯坦之南，殆无问题。


圣经辞典-八划 阿左托（Azotus）

八划 阿左托（Azotus）
见阿巿多得[阿左托]。


圣经辞典-八划 阿贝乃尔（Abner）

八划 阿贝乃尔（Abner）
阿贝乃尔乃撒乌耳的统帅（撒上14:50），父名乃尔，同撒乌耳是族叔兄弟（撒上14:51）。撒乌耳死后，阿氏乃立撒乌耳之子依市巴耳为王。不过，一切大权都操在阿氏手上。之后，阿氏竟夺取撒乌耳先王所遗下的嫔妃为妻，其跋扈之情，可想而知。因按古代思想，凡娶前王妻室的，即表示他将继承王位，无怪依市巴耳对阿氏不满，而不得不对他予以指责（撒下3:7）。但阿氏一向未曾将依市巴耳放在眼中，因此勃然大怒，并决意废除依市巴耳的王位，将以色列国奉送与达味，遂先派遣使者，后亲赴赫贝龙与达味商谈一切。不料在他离开达味后，于归途中，为达味的大将约阿布骗回赫贝龙城，被约阿布因报他胞弟阿撒耳之仇，在赫贝龙城门处暗杀了（撒下3:27）。达味对这事非但不赞同，而且毫不知情。是以事后，当他得知一切后，不胜悲愤，除以隆重的葬礼，将阿氏埋葬在赫城外，并在他去世前，嘱咐他的儿子撒罗满，勿忘就这事对约阿布予以适当的处罚（列上2:5）。阿氏虽不愧为一代名将，不幸就这样了结了他的一生。

见达味、依市巴耳[依市波舍特]。


圣经辞典-八划 阿贝沙隆（Absalom）

八划 阿贝沙隆（Absalom）
1、阿贝沙隆，意谓「父是平安」，是达味王的第三个儿子，为革叔尔王的女儿玛阿加所生（撒下3:3;编上3:3）。他为人聪敏，姿态庄严，却热中名誉（撒下14:25;15:1-6）。撒下13-18，关于他的叙述，可属《旧约》文学的文艺作品。

因为他的亲妹妹塔玛尔，被他的同父异母的哥哥，即达味的长子阿默农所强奸，阿贝沙隆遂命他的仆人将阿默农杀死；因怕父亲震怒遂逃到革叔尔王那里（13）。过了三年，因约阿布与特科亚一位明智妇女的从中说项，达味始许阿贝沙隆返回耶路撒冷。又过了三年，父子二人竟和解了（14）。哥哥既死，阿贝沙隆乃图谋继父为王，却怕不得民心，于是开始使用诡计，骗得民心，继而征兵，谋叛达味；终于在赫贝龙宣布称王（15:1-12）。达味见在耶路撒冷已无希望，遂匆匆出逃。当时阿贝沙隆进入京都，并为表明王权已争夺成功，就侵占了达味的后宫（16:20-23）。

达味在大难中，因其好友胡瑟对阿贝沙隆出的反间计，才有时间准备军队作战（17）。交战前，达味吩咐约阿布和其余将帅，切不可伤害他儿子的性命。但当叛军失败逃散时，约阿布杀死了阿贝沙隆，叫人把尸体丢在树林中的一个大坑里（18:1-18）。阿贝沙隆生有三子一女，女儿名叫塔玛尔（14:27），三个儿子大概都已天折了（18:8）。

在《列上》15:2,10;及《编下》11:20还提到阿贝沙隆的外孙女玛阿加，她的父亲是乌黎耳，母亲必是塔玛尔（编下13:2）。玛阿加是犹大国阿彼雅王的母亲，阿撒王的祖母（列上15:2,10;编下11:20;13:2）。

2、阿贝沙隆，是犹大玛加伯派到叙利亚元帅里息雅那里去的使者（加下11:17）。

3、阿贝沙隆，是玛塔提雅和约纳堂的父亲（加上11:70;13:11）。


圣经辞典-八划 阿彼盖耳（Abigail）

八划 阿彼盖耳（Abigail）
阿彼盖耳，此名之意是「我的父亲〔天主〕欢欣喜乐〔于我的诞辰〕」。是《圣经》上两个希伯来妇女的名字。

1. 玛红人纳巴耳的妻子，纳巴耳是加尔默耳的富人。但为人十分悭吝，不但拒绝了达味的捐助要求，且对其仆人口出恶言。达味备好四百士兵正想前往报复，将其全家杀掉之际，阿彼盖耳由仆人得知此事，乃携带大批礼品，往见达味，请求原谅其夫之无礼，誓许以后必将尽力帮助，达味深为感动，于是调兵他往。不几天后，纳巴耳忽然死去，达味遂娶阿彼盖耳为妻（撒上25:2-42）。

2. 叶瑟（原文作纳哈士）的女儿，达味的姊妹，与依特辣（原文作耶特尔）结婚（撒下17:25;参阅编上2:16等）。


圣经辞典-八划 阿彼乌得（Abiud）

八划 阿彼乌得（Abiud）
根据《玛窦福音》，阿彼乌得是则鲁巴贝耳的儿子，厄里雅金的父亲（玛1:13）。此名不见于《旧约》。


圣经辞典-八划 阿彼肋乃（Abilene, Abilina）

八划 阿彼肋乃（Abilene, Abilina）
阿彼肋乃为一地名，由其京城阿彼拉而得名，位于大马士革西北的安提黎巴嫩区。公元后三四至三七年间，吕撒尼雅作此地的分封侯（路3:1）。于三七年此地与加里肋亚同属阿格黎帕一世管辖；四四至五三年间，由罗马总督统治，五十三年又属阿格黎帕二世管辖，至其死亡为止。于一○○年时，此地划归于罗马大帝国的叙利亚行省。


圣经辞典-八划 阿彼沙格（Abishag, Abisag）

八划 阿彼沙格（Abishag, Abisag）
阿彼沙格是服侍年老达味王的美丽少女，出生于叔能村庄。达味逝世后，他的儿子阿多尼雅谋叛撒罗满，要求王位，因此，想娶阿彼沙格为妻，遂为新王撒罗满所杀（列上1:3,15;2:13-25）。


圣经辞典-八划 阿多尼雅（Adonijah, Adonias）

八划 阿多尼雅（Adonijah, Adonias）
阿多尼雅是达味由哈基特在赫贝龙所生之子，排行第四（撒下3:2,4）。达味年老时，达味的前三子或已去世，阿多尼雅自认身为长子应取得王位。当他获得了大将军约阿布和大司祭厄贝雅塔尔的支持后，设宴自封为王（列上1:5-9）。天主既拣选了撒罗满继达味为王（撒下7:12-15;列上1:13;编上28:5），先知纳堂便与撒罗满之母同到王前请命，王遂立撒罗满为王。阿多尼雅害怕被杀，遂跑到会幕内，抱住祭坛的角（出21:13,14），获得饶命（列上1:5-53）。达味死后，阿多尼雅因请求与达味伴宿以身温暖老王的叔能女子阿彼沙格为妻，获罪撒罗满（列上2:13-22;参见撒下16:21,22）；撒罗满遂派贝纳雅去将他杀死（列上2:25）。


圣经辞典-八划 阿格黎帕（Herod Agrippa）

八划 阿格黎帕（Herod Agrippa）
阿格黎帕（HerodAgrippa,HerodesAgrippa）

《新约》提及的犹太君王名叫黑落德阿格黎帕的有两位，即黑落德阿格黎帕一世和黑落德阿格黎帕二世，这两位原为父子，今分述如后。

阿格黎帕一世是大黑落德王的儿子阿黎斯托步罗的儿子，他的母亲是贝勒尼切，生于公元前一○年，死于公元四四年。尚未满六岁，就被送往罗马接受教育，在那里渐渐长大，与贵族往来，与王室结交，加里古拉，罗马未来的君王，也成了他的朋友。他生活放荡，挥霍无度，常向人借贷，而从不偿还，曾几度债主齐来索债，他一时毫无办法，竟然蓄意自尽，赖舅父－－也是他的叔父黑落德安提帕的援助，回来住在他府内，委派他做提庇黎雅市场的监督。不久以后，与安提帕发生争论，跑到安提约基雅，要求罗马总督援助。后又与罗马总督几次发生冲突，不得已再去了罗马，仍如前生活荒唐放荡，债台日日高筑，言谈又不自知检点，引起皇帝不满，遂令他入狱。六个月后，提庇留逝世，他的好友加里古拉果如他所说，于公元三七年，登极继位为王。他不但释放了他，而且封他为王，管理斐理伯和吕撒尼雅。公元三九年，他又获得了被撤职充军安提帕的土地，安提帕之所以被撤职充军，还是他在好友皇帝前控告他企图反叛所致。后二年，加里古拉被人刺杀，继位为王的是喀劳狄。由于他拥护喀氏，喀氏遂将犹太和撒玛黎雅划归他管。这样，他管的土地几乎与他祖父所管的一样大；且由罗马取得了「督抚荣衔」（DignitasProconsularis）。

狡猾的阿格黎帕一世一做了犹太人的君王，就表现自己是个热心遵守梅瑟法律的人，献祭，给圣殿进贡，与法利塞党勾结，企图争取犹太人的信服；进而迫害新兴的基督教会，乘机谋杀了雅各伯宗徒，再设法拘捕了宗徒长伯多禄，到时也将他除掉，见《宗》12:1-19及若瑟夫犹太古史（Ant.Jud.XIX8,2）。公元四四年，在凯撒勒雅参加盛会之际，猝然暴病身亡，享年五十四岁，生了一男三女，男即是阿格黎帕二世；三女中有二女见载于《新约》，即得鲁息拉（宗24:24）和贝勒尼切（宗25:13,30）。

阿格黎帕二世和他父亲阿格黎帕一世一样，年幼即在罗马接受教育。生于公元二七年，比贝勒尼切大一岁。他的全名字是马尔谷、犹里约、阿格黎帕、黑落德（MarcusJuliusAgrippaHerodes）。他父亲死时，他正在罗马，尚只有十六岁。喀劳狄见他太年轻，遂听从一些参议的建议，仍留他在罗马，命叙利亚督导使代理政务，另于犹太本省委任总督，在叙利亚督导使权下，治理寻常政务。这样，喀劳狄从新建立了奥古斯都于公元六年被创，延至四一年的总督制度。公元五○年，他的伯父卡尔齐斯黑落德逝世，喀劳狄就令阿氏继他伯父位，管理其所辖地区，并命他监督圣殿行政，及享有废立大司祭的权柄。五三年，又委任他管理斐理伯和吕撒尼雅所辖的土地，这样比他先接管的他伯父的土地就更大了，因而受封为王。五五年，尼禄皇帝又将在加里肋亚的提庇黎雅和塔黎切阿城，以及在培勒雅的犹里雅城与其所属地区，划归他管理；这样，他统治的地区，虽不及他的父亲，却也不算小了。

他的政策可说是一面倒的政策，较他的父亲更为积极趋奉罗马人，除少年在罗马时，曾两三次援助了犹太人外，在政期间，只图求罗马人的利益，以至在公元六六年至七○年，罗马大军压境，攻击耶路撒冷时，他竟与罗马人合作，攻击自己的同胞。他的宗教生活，可说没有；他的私生活，更不是一个「淫」字可以道尽的，他竟与自己的胞妹结为夫妻（宗26）。这种荒唐的生活，不但刺伤了犹太人的心，就连当时够淫乱的外教人，也为之不齿。晚年曾协助若瑟夫编着犹太战争，其余的事迹则无从稽考。这位犹太最后的君王于公元一○○年左右逝世，犹太人从此到处漂流，成为无国可归的民族，直至一九四八年五月，才成立新兴以色列国，实行民主政体。

参阅宗25:13-26:32及思高出版《福音》：《新约》时代历史总论》第二章，二。


圣经辞典-八划 阿革波尔（Akbor, Achobor）

八划 阿革波尔（Akbor, Achobor）
人名，即谓「鼷鼠」。

1. 厄东君王，巴耳哈南的父亲（创36:38;编上1:49）。

2. 约史雅君王的臣仆，米加的儿子（列下22:13,14）。

在编下34:20，名叫阿贝冬和在耶26:22;36:12所提的阿革波尔，也是指的同一人，即米加的儿子，约史雅王的臣仆。

见约史雅、申命纪。


圣经辞典-八划 阿哈齐雅（Ahaziah, Ochozias）

八划 阿哈齐雅（Ahaziah, Ochozias）
《圣经》上两位国王的名字，意谓「上主攫取了」。

1. 犹大国王（公元前八四一年），是约兰王及阿塔里雅的儿子（列下8:26），亦名约阿哈次（编下21:17）。他本为国王最年幼之子，但因家兄皆已战死于培肋舍特及阿剌伯人之手（编下21:17），故二十一岁时登极为王（列下8:26）；但为期甚短，不及一年便被耶胡所杀（列下9:27-29）。深受其母阿塔里雅恶表的影响，「行了上主视为恶的事」（编下22:3,4）。受母亲之怂恿与北国国王耶曷兰联合抗拒大马士革王哈匝耳（编下22:5），但战运不济，耶曷兰身负重伤，正当阿哈齐雅前往探伤之际（列下8:29;9:16），北国大将耶胡受厄里臾先知之助（列上21:21），起而叛变，先后将南北两国的君王杀死（列下9:21-27），自己称王于北国（列下9:1-13）。阿哈齐雅受伤于撒玛黎雅，负伤逃至默基多，终于重伤不治，死于该城（列下9:27），尸体被运往耶京埋葬（编下22:5-9）。因国王死于少壮之年，子嗣皆尚年幼，其野心勃勃的母亲阿塔里雅，乃乘机强行垂帘听政（列下11:1,2），造成犹大王国的流血内战（列下11:15,16）。

2. 北国以色列君王，秉政仅两年（八五三～八五二），是国王阿哈布之子（列上22:40,52,54），却未提及他的母亲，很可能就是那位外邦女人依则贝耳；与其同时的南国君王为约沙法特（八七○～八四八，见列上22:41-51）。随其父君母后之恶表，敬拜「巴耳」邪神（列上22:53,54），曾与犹大王联合造船于厄兹雍革贝尔海港，但未能起航，即毁于暴风。阿哈齐雅心有不甘，本欲另起炉灶，但为约沙法特所拒（列上22:48-50;编下20:36,37）。其后国王稍一不慎，跌伤身体，竟甘冒大不讳派人求问厄刻龙的神巴耳则步布，企图痊愈，厄里亚先知受上主之命，严声厉色责斥其对上主的背信，直言国王将一病不起，死已在即。国王老羞成怒，对先知加以拘捕，先知更申前言，预告国王死期近在眉睫，果为先知言中，不久逝世（列下1:2-18）。


圣经辞典-八划 阿希诺罕（Ahinoam, Achinoam）

八划 阿希诺罕（Ahinoam, Achinoam）
人名，即谓「我的兄弟是悦乐」。

1. 阿希玛兹的女儿，撒乌耳的妻子（撒上14:50）。

2. 达味的妻子，依次勒耳人；达味娶她约在娶阿彼盖耳的同一期间。当达味在赫贝龙登位时，也将她们两一齐带在身边。她在赫城为达味生下长子阿默农（撒下3:2）。当阿玛肋克人洗劫漆刻拉格的达味的营寨时，阿希诺罕和阿彼盖耳都被掳去（撒上30:1-5），随后又被达味追回，且同他一起回了赫贝龙。

见阿彼盖耳、阿默农。


圣经辞典-八划 阿希约尔（Achior）

八划 阿希约尔（Achior）
阿希约尔是阿孟人的统帅，意谓「光明的兄弟」，或「神是我的兄弟」。在敖罗斐乃总攻以色列子民以前，阿希约尔以一大篇演说，力促亚述军队的统帅敖氏考虑行将进行的事。他晓示敖氏与以色列交战的条件，不在于自己武力的雄厚，也不在于以民如何设防，只在于以民是否与天主和好，遵守他的规诫。这番出于以民敌国元帅口里的言论，措辞微妙，引人思维，使人忆起圣斯德望和圣保禄当犹太人前所发的言论（宗7:2-53;13:16-26）。阿希约尔的这番话，真可视为选民的历史纲领。由于忠言逆耳，阿希约尔受了不少凌辱及恐吓。可是真神，即「天上之主」却保护了他，故此他非仅保存了性命，而且后来也归依了以民的宗教，加入了他们的集团，做了《旧约》天主的子民。见友5:5-24;6:1-16;13:12-20;14:6;参阅申23:4等。

见友弟德传、阿孟[阿孟子民、阿孟神]。


圣经辞典-八划 阿刻辣宾 [阿卡巴特乃]（Akrabbim）

八划 阿刻辣宾 [阿卡巴特乃]（Akrabbim）
阿刻辣宾[阿卡巴特乃]（Akrabbim,Acrabim[Akrabattene,Acrabathane]）

阿刻辣宾（户34:4），又名阿卡巴特乃（加上5:3），即「蝎子丘陵」之意，位于死海西南角，犹太东南边境（苏15:3;民1:36）。


圣经辞典-八划 阿玛革冬（Armageddon, Armagedon）

八划 阿玛革冬（Armageddon, Armagedon）
希伯来文地名。按默16:16三个不洁的淫神在此地聚集了天下的君王，策谋向全能的天主挑战。普通都以为此地即是古来着名的战场默基多（民5:19;列下23:29），因其地势险要，是历来军事必争之地，使人联想到它也是使人败亡、蒙羞、负耻之地，尤其历代有数位君王丧身于此。全能的天主将在这个有象征性的默基多，打败他的敌人；他的全面胜利在《默》另一地方有所暗示（默19:17-21）。按着名的《圣经》学家，耶肋米亚先生的意见：这是一座虚构的山，在这座山上聚集了一切相反天主的黑暗势力，面对全能天主的圣山（希12:22,24）。


圣经辞典-八划 阿玛尔纳（文件）（Amarna）

八划 阿玛尔纳（文件）（Amarna）
阿玛尔纳的历史：阿玛尔纳位于开罗及路克索尔（Luxor）的中间，尼罗河之右岸。埃及法郎阿默诺菲斯四世（公元前一三七○～一三五二年），反其先辈礼拜多神教的作风而尽力提倡太阳一神教。为能顺利自由的进行此宗教改革，迁都至此，成为新京城。此城有七公里，一公里半阔。因法郎倾注全力于倡导及研究惟一神教，致使国事荒废，国势日衰，而引起多人之反感，故终被推翻，由突堂哈东（Tutanhaton）继位。新法郎乃放弃此一京城而重回故都底比斯，此一新城乃被遗忘而自灭。

阿玛尔纳文件：于公元一八八七年在偶然的机会上，阿玛尔纳的文库被一当地农妇所发现。西欧之考古家乃先后在此挖掘，共掘出了三七七个文件，都是刻在黏土龟片板上的信件。这些都已出版问世了。它们的内容是埃及法郎阿默诺菲斯三世及四世与各附庸国的外交函件。这对后人研究当时的历史、地理、文化、语言、有莫大的帮助。比如藉文件我们知道，当时国际间的外交语言是阿加得语，可见当时巴比伦文化影响之深。并且在信件之旁不时有客纳罕语的注解，这些注解告诉我们希伯来文并不是以民的固有语言，而是以民进入客纳罕地区之后，采取了当地的语言，略事修改而成希伯来语。此外，由这批信件上，我们也可知道当时客纳罕地的政治情形：当时各自据地称霸，分成无数的小区域而自称为王，如比布罗斯王，贝依鲁特王，提洛王，漆冬王，阿苛王（Acco）阿市刻隆王，默基多王，雅则尔王，拉基士王，耶路撒冷王等。相反地，却没有提到耶里哥王，基贝红王及舍根王。这一切所谓的客纳罕王国，在政治上虽都属埃及统治，但实际上因阿默诺菲斯四世的荒废政治，专理宗教而国势不振，已有不少的小国揭竿而起，实行叛变，再加上赫特人，哈彼鲁人及其他一些外族的入侵客纳罕地区，实际上已使埃及的影响统治力日渐衰微，颇有鞭长莫及之感。


圣经辞典-八划 阿玛肋克（Amalek, Amalec）

八划 阿玛肋克（Amalek, Amalec）
阿玛肋克，意义不详。阿玛肋克人似乎是古代客纳罕民族之一，如希威人，阿摩黎人等，见创14:7;户24:20。在户24:20巴郎曾说：「阿玛肋克原是众民之首……」；可是现代学者，大都依创36:12,16认为阿玛肋克人是厄撒乌的后裔，而把创14:7当作编辑者的一种注解。

阿玛肋克人住在巴力斯坦以南，大约从卡德士直到埃及和阿剌伯的边界（户13:29;14:25;撒上15:7），或许就是因为阿玛肋克民族所占领的，或更好说所游行的领域是那幺广大－－因为是个游牧民族－－纔被巴郎称为「众民之首」（户24:20）。

阿玛肋克人敌对以民，胜过其他的邻近民族。当以民出离埃及，到了西乃山旁的勒非丁地，阿玛肋克人突然袭击了以民的后卫。从那时起，上主吩咐以色列要把阿玛肋克完全毁灭（出17:8,16;申25:17,19）。也许因阿玛肋克人听到上主对他们所规定的毁灭律，他们对以民的憎恨一天比一天更深，见户14:39,45。在民长时代，他们与米德杨人、摩阿布人联盟，屡次侵夺以民的领土（民3:12,13;6:3,36;7:12;10:12）。最后撒乌耳和达味执行了天主对阿玛肋克所指定的毁灭律，将阿族几乎完全消灭（撒上15;27:8;30:17,18），剩余的阿玛肋克人逃入色依尔山。到希则克雅为王时，有五百西默盎支派的人到色依尔山区去，毁灭了剩余的阿玛肋克人（编上4:41-43）。这样，巴郎的神谕：「阿玛肋克原是众民之首，但他的结局是永远的毁灭」就完全实现了。

见毁灭律、客纳罕。


圣经辞典-八划 阿玛责雅（Amaziah, Amasias）

八划 阿玛责雅（Amaziah, Amasias）
人名，意思是「上主是坚强的」。

1. 犹大王（公元前七九六～七八一？），同时在北国为王者是耶曷阿士及雅洛贝罕二世（列下14:1,2）。他登极后第一件事，便是报杀父之仇，但是按照梅瑟的法律留下了犯人之后代，未将之完全斩草除根（列下14:5,6;见申24:16）。《圣经》上称之为好人，可惜没有严禁百姓敬拜邪神的恶行（列下14:3,4）。他继位之初，国势衰弱，于是重整军备（编下25:5）。其后与厄东人作战，大获胜利，收回失地及开放港口，作为商业用途，以图富国强兵。可惜竟不听先知的苦谏，吸收了厄东人的邪神敬礼（编下25:14-16），更乘胜向北国的耶曷阿士挑战。此时北国的黄金时代，业已开始，正在国富军强之际，结果阿玛责雅大败，并在贝特舍默士被生擒。耶京圣殿之财宝亦尽被劫掠，耶京的北城墙，大部份被破坏，又有许多人质被掳往北国（列下14:11-14）。南国虽已变成北国的手下败将，仍能恢复王位，但国内臣民对阿玛责雅的信心和敬意已丧失净尽。大概在司祭及官员策划之下，谋图叛变，国王祇有逃走至拉基士避难。可是劫数难逃，终在彼处，为乱党所杀，并将之相称地予以埋葬（见列下14:1-21;编下25:1-28）。

2. 是北国贝特耳的司祭，曾在雅洛贝罕二世前，控告亚毛斯先知叛国之罪，将之自大殿赶出，并驱逐出境。先知抗议此举，而预言司祭之妻必在城市卖淫，子女丧身刀下，田地被人瓜分及其本人将死于不洁之地（亚7:10-17）。


圣经辞典-八划 阿摩黎人（Amorites, Amorrhaei）

八划 阿摩黎人（Amorites, Amorrhaei）
民族名，意义不详。他们是在以民之前，散居于客纳罕地的民族之一。在民族名单上（创10:16），同其他部落列于客纳罕子民中，视为含的后代。但这种排列是以地理而非以人种为依据的。他们居住在死海附近的哈匝宗塔玛尔区（创14:7）及玛默勒橡树区。亚巴郎的一位盟友即是阿摩黎人（创14:13）。舍根也被称为阿摩黎人城（创48:22）。他们在巴力斯坦东部的一座城被以民所占据（户21:21等）。在西方他们住在山区而客纳罕人则居于海边及约但盆地（户13:29）。若苏厄时代，在西巴力斯坦的一切国王几乎全都是阿摩黎人（苏5:1）。在基贝红被若苏厄打败的那五个联盟王子亦是阿摩黎人（苏10:1-11）。他们曾强迫丹的子孙困居山区，不让他们下到平原（民1:34,35）。由这些《圣经》上的记载，我们可以确定阿摩黎人几乎散居在整个客纳罕地区；但是他们同客纳罕的关系，我们却模糊不清。有不少的人为解决这一难题谓：客纳罕人及阿摩黎人原来就是一个民族，只是雅威文件称之为阿摩黎人，而厄罗音文件称之为客纳罕人而已！但这祇是一种避重就轻的答案，不能根本解决问题。

《圣经》之外的文件告诉我们：他们是一种属于闪族的民族。在公元前三千年前的埃及碑坊上已见到他们的名字；在美索不达米亚的文件上，称他们为阿慕鲁（Amurru），是游牧民族，在今日帕耳米辣（Palmira）的西北地区，渐向美索不达米亚的农业区渗透侵入，终竟占领了巴比伦。且在公元前一八三○年左右建立了王朝，创立人名稣慕阿步（Sumu-Abu），大名赫赫的哈慕辣彼即属此一王朝。另一王朝的创立则是在幼发拉的河中游的西岸，其势力扩展至西方的阿肋颇（叙利亚）（Aleppo）以及以民未占领以前的客纳罕地区。但是这些王朝除客纳罕地区外，都被另一野蛮民族战胜而消灭，时在公元前一七八○年左右。以民的前辈中一定混有阿摩黎人的血脉无疑，但《旧约》只一次提及这种混合说：「你的父亲是阿摩黎人」（则16:3），而且是指耶京而言。


圣经辞典-八划 阿辣乌纳（Araunah, Areuna）

八划 阿辣乌纳（Araunah, Areuna）
见敖尔难[阿辣乌纳]。


圣经辞典-八划 阿纳尼雅（Hananiah, Ananias）

八划 阿纳尼雅（Hananiah, Ananias）
意谓「天主是慈祥怜悯的」，《圣经》上以此为名者，有五人，今略述如下：

1. 托彼特愿意知道，要陪同他儿子上路的辣法耳天使的家族身世，天使乃伪称自己名叫阿匝黎雅是阿纳尼雅之子。阿纳尼雅是他所熟悉的（多5:13,14）。如果我们以象征之意义来讲，则天使之语属实，他是阿匝黎雅（意即上主的助佑），是阿纳尼雅之子（即慈祥怜悯的天主的儿子）（见约1:6;2:1;咏89:7）。

2. 一位初期教会的信徒，与其妻撒斐辣欺骗圣神，犯渎圣之罪，而以死赎己罪者（宗5:1-10）。

3. 大马士革城初期教会的一位信友，曾给保禄覆手，告诉他分外蒙受天主拣选（宗9:10-19）；其后保禄公开称赞他的圣德（宗22:12）。

4. 耶京的大司祭（公元四七～五九），在公会议前，令人打保禄的嘴，保禄咒其是「粉白的墙」（宗23:2-5），他更在总督斐理斯前，控告保禄（宗24:1-9）。终于六六年的九月间，因其残忍无道，视财如命，又是罗马人的朋友－－卖国者，而被热诚派党人所暗杀。

5. 友弟德的前辈中，亦有一人名叫阿纳尼雅（友8:1）。


圣经辞典-八划 阿颇罗尼（Apollonius）

八划 阿颇罗尼（Apollonius）
是三个叙利亚人名：

1. 默乃斯太的儿子：切肋叙利亚和腓尼基的总督（加下4:4），任职于色娄苛四世非罗帕托尔朝代（一八七～一七五）。他曾唆使赫略多洛执行没收圣殿的财宝（加下3:4-7）。安提约古四世委他为代表，参加埃及王仆托肋米非罗默托的登极大典（加下4:21,24）。那位在耶京残杀百姓，破坏宗教的阿颇罗尼，也就是他（加上1:29-35;加下5:24,26）。他于公元前一六六年被犹大玛加伯打败而阵亡（加上3:10-12）。

2. 革纳约的儿子。在安提约古五世为王时，作犹太地区的总督，给与犹太人不少的麻烦，致使犹大玛加伯出而干涉，进兵惩罚约培及雅木尼雅城（加下12:2）。

3. 在德默特琉二世时，被任为切肋叙利亚的总督及大将。约纳堂在距阿左托不远的地方，将之击败（加上10:69-89）。


圣经辞典-八划 阿尔特米 [狄雅纳]（Artemis [Diana]）

八划 阿尔特米 [狄雅纳]（Artemis [Diana]）
女神，其名原意不详。在希腊及罗马帝国时代，是甚受人崇拜的女神，尤其在厄弗所城。但她的起源却在希腊时代之前，由亚洲传入，原来是赐福母亲的多产女神，主管繁殖丰收，而希腊却将之变成童贞女神，及太阳神（Apollo）之妹，由此二者常在一齐出现。她亦是女童及女青年人的主保，同时是吉凶并施的女神。是由数个古东方女神演变出来的。厄弗所的阿尔特米十分相似腓尼基人的阿巿托勒特女神，在其圆形态像上有显着的多产象征－上半身满是乳房，下半身饰以走兽及花果。厄弗所人将厄城的丰收归功于她。在厄城有她的庄严大殿，其建筑历百二十五年之久，当时被视为世界七大名胜之一。公元前三五六年被想一举成名的厄洛斯特辣托（Erostrato）放火焚毁，于亚历山大皇帝时代重建，在保禄传教时代仍然存在，每年在四、五月举行庆祝她的大典，中东各国人民齐集此地，向她顶香礼拜，并有淫荡的狂欢作乐。当地的匠人制造此女神的银龛，卖给朝圣的人群，大获利益（宗19:24）。这批匠人怕保禄的宣讲会影响自己的商业，乃联合暴动，将保禄逐出厄弗所城（宗19:23-20:1）。


圣经辞典-八划 阿辣辣特（山）（Ararat）

八划 阿辣辣特（山）（Ararat）
《圣经》上共五次提及此名，其中三次是指地区而言（列下19:37;依37:38;耶51:27），（见阿辣辣特〔地方名〕或亚美尼亚条），两次指山脉而言。因了对《圣经》文词的误解，大都以为是指一座有此名之高山而言。其实不然，《圣经》原文之哈勒阿辣辣特山（多数），是笼统地指亚美尼亚的一切大山脉而言，而非专指一座高山或山峰而言。正因此误解，所以在本世纪中，曾有过数次的可笑的探险队出发，在这山脉的不同山岭上企图找寻诺厄的方舟。最后一次是在一九五二年，由黎葵尔（M.T.deRiquer）带队前往，但毫无所获，败兴而归。

见洪水。


圣经辞典-八划 阿洛厄尔（Aroer）

八划 阿洛厄尔（Aroer）
意谓「杜松树林」。是《圣经》上的三座城名。

1. 摩阿布的一座城巿，靠近阿尔农深谷的北边。大约在打败息红之后，此城亦陷于以民之手（申2:36;3:12;4:48;苏12:2）。勒乌本支派分得了此城（苏13:9;见编上5:8），但为加得支派所重建（户32:34）。

是以民领土的边界城，达味的户口调查，即由此城开始（撒下24:5）。虽数世纪以来一向被视为以民的属城（民11:36），但它的历史演变很难确定。在摩阿布国王默沙时代（八五○年左右），此城必属摩阿布无疑，因在默沙碑文第二十六行上写着「我（默沙王）重建了阿洛厄尔……」，而此碑文所载都与历史相吻合，这是考古及历史学家所公认的。此城是当时大马士革及培特辣之间的必经之地，故亦为军事要塞。即今日之阿辣依尔废址。

2. 原是阿孟人的城巿，为以民所占而被划分给加得支派（苏13:25）。依弗大曾在此地打败阿孟人（民11:26,23）。但它确实位于何处，则不得而知，可能在阿曼（现约但首都）附近，因苏13:25说它在辣巴的对面。

3. 乃革布地方的城巿，被列于犹大境内的城邑中（苏15:22），与达味保持了良好的外交关系（撒上30:28）。达味将士中的两位：沙玛和耶厄耳，可能即出身此地（编上11:44）。它是古时的重镇，在阿玛尔纳的瓦片文件上，即有此城名的记载。


圣经辞典-八划 阿黎约客（Arioch）

八划 阿黎约客（Arioch）
人名，是厄拉撒尔王，他也是攻打索多玛和哈摩辣等五城的联军之一（见创14:1,8,9）。《拉丁通行本》译为本都王（RexPonti）。在玛黎出土文物中，也载有他的名字，作「Arriwuk」，其他不详。又达2:14巴比伦王拿步高的卫队长也叫作阿黎约客。他曾引达尼尔先知谒见君王，为君王解梦（见达2:24,25）。


圣经辞典-八划 阿法撒得（Arphaxad）

八划 阿法撒得（Arphaxad）
见阿帕革沙得[阿法撒得]。


圣经辞典-八划 阿斯摩太（Asmodeus, Asmodaeus）

八划 阿斯摩太（Asmodeus, Asmodaeus）
是民间传说的恶神。按多俾亚传的记载，他曾先后将辣古耳女儿撒辣的七个丈夫杀死（多3:8），辣法耳天使教给年青的多俾亚驱魔的方法，以救自己的未婚妻－－撒辣，即是将在底格里斯河畔捕捉的鱼的肝及心，放在香炉的火炭上烧，所发之气味，可使恶神惊惶而逃（多6:2-4,8,17）。辣法耳天使更亲自追赶恶神，将他捆在埃及的旷野中（多8:3）。有人以为阿斯摩太与波斯人所传说的恶神之一，厄巿玛达瓦（Eshma-dawa）同为一神，但此说不确。他更不是《圣经》上那位毁灭的使者（撒下24:16）。


圣经辞典-八划 阿斯摩乃（王朝）（Hasmonaeans）

八划 阿斯摩乃（王朝）（Hasmonaeans）
阿斯摩乃（王朝）（Hasmonaeans,Hasmonaei）

所谓阿斯摩乃王朝，乃是犹太作者对玛加伯弟兄的后代所建立的王朝的称呼，其间的君王有若望依尔卡诺、阿黎斯托步罗第一世、亚历山大雅乃乌斯、亚历山大辣女王、阿黎斯托步罗第二世。它所包括的年代是自公元前一三五年始，至公元前六三年庞培攻占耶京之后，将巴力斯坦划入叙利亚行省为止，先后共七十余年。

「阿斯摩乃」一名的来源，其说不一：有人谓来自字之本意，即「崇高、显贵」或「首领」之意；有人则谓是因玛塔提雅（玛加伯兄弟之父）的祖父名息孟阿斯摩乃而然；至今仍无确切的答案。

见若望依尔卡诺、阿黎斯托步罗、亚历山大雅乃乌斯、亚历山大辣[女王]及年表（九）。


圣经辞典-八划 阿巿多得 [阿左托]（Ashdod ）

八划 阿巿多得 [阿左托]（Ashdod ）
阿巿多得[阿左托]（Ashdod[Azotus]）

城名，阿巿多得源于希伯来文，希腊文称之为阿左托，现在名叫厄斯杜得，位于迦萨东北约三十三公里，距地中海仅五公里，原是阿纳克人之居地（苏11:22）。公元前十二世纪落入培肋舍特人的手，成为五联邦之一的首都，因交通便利，地形有战略价值，成为重镇，建有达贡庙。昔日以民败北后，他们的约柜曾被人放入此庙中，作为胜利的标志（撒上5:1-8）。

阿巿多得虽先后被亚述人及埃及人所占领，并强迫进贡纳税，但直至玛加伯时代，从未被以色列人所攻克；直至公元前二世纪，才被犹大（加上5:68）、约纳堂（加上10:84;11:4）及若望（加上16:10）攻破，而尽行毁坏。公元前六三年，成为自由城，划归叙利亚行省。教会初兴时，斐理伯执事曾在此地传布《福音》（宗8:40）。


圣经辞典-八划 阿巿刻隆（Ashkelon, Ascalon）

八划 阿巿刻隆（Ashkelon, Ascalon）
此城位于地中海沿岸（耶47:7），迦萨之北二十公里处。公元前两千年已是客纳罕人的一座重镇，后被埃及所占领，是埃及入侵叙利亚的军事重地。曾一度自由独立，但辣默色斯二世复将它克复。公元前一二○○年左右，此城为培肋舍特人所占领，直至若苏厄死前未能将它攻下（苏13:3）。大约在民长时代，此城仍属自治区（民1:18;14:9），如此在撒慕尔及达味时代亦然（撒上6:17;撒下1:20）。至亚述王提革拉特丕肋色尔三世，才能将之完全征服占有。后曾企图独立，又于七三四年被散乃黑黎布打败，六○○年巴比伦王拿步高将此城完全毁灭。其后在波斯人时代属提洛治理。亚历山大建立希腊大帝国后，先落入仆托肋米之手，后由色娄苛王安提约古第三世来管辖。

阿巿刻隆自远古时代就是一切邪神邪教的汇集处，有埃及的仆塔神（Ptah），有阿塔尔加提斯女神，更有「天后」阿巿托勒特（或谓依巿塔尔女神）之敬礼，很可能就是为了这个原因，先知们多次向它发表神谕咒骂（亚1:8;索2:4,7;耶25:20;47:5,7;匝9:5）。玛加伯独立战争时代，约纳堂曾两次将此城攻下（加上10:86;11:60）；但在公元前一○四年阿巿刻隆完全独立自治，且自铸钱币。大黑落德在此大兴土木，修饰扩展，因为黑落德出生此城。他死后罗马皇帝奥古斯都将它赐给他的姊妹撒罗默。英国考古学家曾在此发掘考察凡四年之久（一九二○～一九二四）。


圣经辞典-八划 阿巿塔特（Ashtaroth, Astarthe）

八划 阿巿塔特（Ashtaroth, Astarthe）
见阿市托勒特[阿巿塔特]。


圣经辞典-八划 阿秀厄洛（Ahasuerus, Assuerus）

八划 阿秀厄洛（Ahasuerus, Assuerus）
见薛西斯[阿秀厄洛、基雅撒勒]。


圣经辞典-八划 阿塔加提（Atargatis）

八划 阿塔加提（Atargatis）
见阿塔尔加提斯[阿塔加提]。


圣经辞典-八划 阿塔肋雅（Attalia）

八划 阿塔肋雅（Attalia）
阿塔肋雅，即现今土耳其南部的安塔肋雅城，是旁非里雅省重要的海港。自古至今它在商业军事上，有很大的价值，位于卡塔辣克特河入海处。此城为培尔加摩的国王阿塔路二世（公元前一五九～一三八年）所建。考古家在此所掘出的斗兽场及钱币，大都是罗马帝国时代的产品。当保禄、巴尔纳伯及马尔谷第一次远行传教时，由此海口登陆，再自此地北上赴安提约基雅。由此而北约三十公里有托鲁斯大山脉（高三九一○公尺），绵延起伏，阻塞去路，可能是马尔谷此行半途而废的原因（宗13:13）。


圣经辞典-八划 阿塔里雅（Athaliah, Athalia）

八划 阿塔里雅（Athaliah, Athalia）
人名，意谓「上主显示了自己的高贵」，南国犹大王阿哈齐雅的母亲，以色列王敖默黎的孙女，阿哈布王的女儿，犹大王约兰的妻子（列下8:16,25,26）。凭此婚姻足证当时南北两国的关系颇佳。她性格激烈，热衷于客纳罕文化及宗教。在其夫执政时，及其子短短的为王期间，都受了她巨大且恶劣的影响（编下22:3,4）。其子阿哈齐雅死后，乃夺权自行听政，将王族后裔杀绝，惟其孙约阿士得姑母约舍巴挽救而脱险（列下11:1,2）。约阿士后来得大司祭和人民拥护，武力推翻王后政权，成为犹大国王，年仅七岁（编下23:11;24:1;列下11:4,16）。阿塔里雅本欲抗拒，但为叛党所残杀（编下23:1-15）。她在位凡六年，尽力倡导敬礼巴耳邪神，在耶京修建巴耳庙（列下11:18），「将上主殿内的捐献都用于巴耳」（编下24:7）。


圣经辞典-八划 阿匝黎雅（Azariah, Azarias）

八划 阿匝黎雅（Azariah, Azarias）
阿匝黎雅，意谓「上主救助」。《圣经》上有此名字者，凡二十六人，今选其重要者列举如下：

1. 纳堂之子，撒罗满十二太守之长（列上4:5,7）；但不知纳堂是否是达味的儿子，抑或是先知纳堂。

2. 匝多克的儿子，曾为撒罗满的大臣，后继其父为大司祭（列上4:2）。

3. 约哈南之子，阿玛黎雅之父（编上5:36,37），在约沙法特作犹大王时，曾被任为大司祭，主管一切宗教事宜（编下19:11）。

4. 阿玛责雅之子，犹大的国王，十六岁登极，在耶京为王凡五十二年。其母名耶苛里雅。《圣经》上称之为一位善君，犹如其父，惟未有尽全力将一些邪神的敬礼自百姓中铲除，是以受上主的惩罚，在其晚年，身生癞病，直至死亡（列下15:1-7;编下26）。这位君王在对外御敌的战争上，颇得天主的助佑，先后打败培肋舍特人、阿刺伯人及玛红人，阿孟子民亦被逼进贡。此外，他并破坏了一些敌人的城市，如加特、雅贝乃及阿市多得等，还建筑了防御的堡垒，于耶京的城门上，和旷野中的要地上。对内则努力提倡及发展农业（编下26）。编下26:16-20谓其癞病之罚，是由于他擅进上主的内殿，企图在香坛上焚香的原故。编下26称他为乌齐雅。

5. 当乌齐雅为犹大国王的时候，他的大司祭阿匝黎雅，曾勇敢地责斥了他擅自向上主焚香的过错，因为那是司祭的职务（编下26:16-20）。

6. 被俘掳至巴比伦的达尼尔的三个同伴之一，亦名阿匝黎雅。他的「祈祷」（达3:24-90）是一篇美妙绝伦的着作。

7. 玛加伯时代的一位英勇军官（加上5:18,55-62）。


圣经辞典-八划 阿匝则耳 (Azazel)

八划 阿匝则耳 (Azazel)
肋16章告诉我们，在赎罪的那天，大司祭取两只公山羊：一只为上主，一只为「阿匝则耳」，以抽签为定(16:8)。大司祭将为「阿匝则耳」的一只公山羊，牵出示众，然后覆手于山羊头上，以象征以民的罪已被公山羊取而代之，然后一人牵这公山羊，进入旷野放逐，任其自生自灭。此牵羊人返来后，应洗涤自己的衣服及身体。

这种礼节的实行在耶稣时代仍存，甚至公元后二世纪的经师们，仍不断提及它，有明文规定，以资不忘。至于「阿匝则耳」一名，确系何意，则实在是智者见智，仁者见仁，莫衷一是：有人以为原意是「上主是有力的」，今之所有是出于玛索辣的修改；有人则以为是来自动词「远离」，意即「使罪恶远离的公山羊」。大概正是基于这一动词，《拉丁通行本》跟随《希腊译本》的错解，而将「阿匝则耳」误译为「赎罪的公山羊」。但「阿匝则耳」究竟是何方神圣？古时的犹太人说他是一位堕落，居于旷野的天使，后人加以解释说：辣法耳天使以锁链将他囚在旷野中，直至世界末日，再将之投入火窑。总之，「阿匝则耳」在犹太文化上，是一个屡见不鲜的名字，教会的学者则主张它是「赎罪的公羊」的抽象名词。


圣经辞典-八划 阿贝得乃哥（Abed-nego）

八划 阿贝得乃哥（Abed-nego）
阿贝得乃哥（Abed-nego,Abdenago）

阿贝得乃哥有「巴比伦乃波之仆」之意，与达尼尔先知一起被掳，是被选入王宫的三青年之一。希伯来原名作阿匝黎雅（达1:7;3:8-97）。


圣经辞典-八划 阿彼默肋客（Abimelech）

八划 阿彼默肋客（Abimelech）
阿彼默肋客，意谓「我的父亲〔天主〕是君王」。旧约里数人的名字：

1. 革辣尔王，因羡慕撒辣的美貌，却不知她与亚巴郎有夫妇关系，乃娶之为妻，夜间上主借梦境告知实情。阿彼默肋客欣然将撒辣归还给亚巴郎，且彼此之间立了友谊之约（创20;21）。

2. 在创26载有培肋舍特人王阿彼默肋客，在与上述同样的光景下，想占有依撒格的妻子黎贝加，事实之发展与上述者几乎完全相同。有些学者以为创26章的国王，是前者革辣尔王的儿子。

3. 基德红同住在舍根的妾所生的一子，亦名阿彼默肋客。（民8:31）他得舍根人之拥护自立为王，是放弃神权政体而推动君主政权的开端，且在敖弗辣地方父亲之家（民9称其父为耶鲁巴耳），将其父所生的七十个儿子，即他的弟兄们完全杀掉（只幼子约堂一人幸免）。为王三年后，有加阿耳率众叛变。阿彼默肋客将叛众完全消灭。但当他攻打特贝兹叛城时，却为一妇人拋下一块磨石，打碎了他的头盖骨，而立即命他的卫兵将他杀死，免得人说他死于妇人之手（民9;撒下11:21）。


圣经辞典-八划 阿彼纳达布（Abinadab）

八划 阿彼纳达布（Abinadab）
人名，意谓「父亲是厚道的」。有此名的共四人，其中较为着名的，是克黎雅特耶阿陵城的一位居民：当以民与培肋舍特人作战期间，约柜存放在他家里，达十二年之久（撒上7:1;撒下6:3;编上13:7）。


圣经辞典-八划 阿希默肋客（Ahimelech, Achimelech）

八划 阿希默肋客（Ahimelech, Achimelech）
阿希默肋客，意谓「我的兄弟〔天主〕是君王」，是阿希突布的儿子，诺布地方的司祭，因暗中救济达味（撒上21:1-10），被撒乌耳的臣仆长多厄格所告发。撒乌耳误认阿希默肋客与达味合谋杀害自己，乃命人将司祭全家杀掉（撒上22:6-19），只有他的儿子，名叫厄贝雅塔尔逃脱，前来通知达味（撒上22:20-23）。


圣经辞典-八划 阿希托费耳（Ahitophel, Achitophel）

八划 阿希托费耳（Ahitophel, Achitophel）
阿希托费耳，意义不详，按撒下25:12,31,34，他是基罗人，达味的参谋；但后来却背弃达味归入阿贝沙龙的叛党，建议阿贝沙龙将其父达味留在宫殿的嫔妃奸污（撒下16:20-23），为使以色列人知道他与父已势不两立，只有抗战到底；并向他提议自己亲自带兵一万二千人，立即乘胜当夜追赶逃亡的达味及其卫兵（撒下17:1-4）。但阿希托费耳的这番妙计，未能被人利用，见大势已去，革命无望，乃回家上吊而死（撒下17:23）。

阿希托费耳的大逆不忠看来实令人费解，但我们若能确知他的儿子厄里安（撒下23:34）与撒下11:3所述的，被达味诱奸的巴特舍巴的父亲厄里安是同为一人的话，那幺，显而易见地，阿希托费耳是在替他的孙女向达味报复。


圣经辞典-八划 阿卡巴特乃（Akrabattene, Acrabathane）

八划 阿卡巴特乃（Akrabattene, Acrabathane）
见阿刻辣宾[阿卡巴特乃]。


圣经辞典-八划 阿默辣斐耳（Amraphel）

八划 阿默辣斐耳（Amraphel）
人名，意义不一，有人以为是「阿慕鲁之子」（按：阿慕鲁是阿摩黎人的神祇）；有人则说是「天主的口发了言」。是史纳尔王，同其他数位联盟王侯，横行于叙利亚及巴力斯坦地区，征服了不少的弱小民族及王城区的数位君王，亚巴郎为救罗特，将他们战败，并追击至大马士革的北边（创14:1-6）。按德富（DeVaux）之意，这批联军出征的主要目的，是为确保叙利亚及阿刺伯之间的通商大道。至于这次的出征发生于何时？学者们的意见各有出入，有的说是在公元前十六世纪的上半叶，有的则说是在一八五○年左右。另一面确定阿默辣斐耳的历史，为研究圣祖们的历史是很有关系的事，故远在一八七二年史辣德尔（E.Schrader）便主张阿默辣斐耳就是那位大名赫赫的哈慕辣彼；后有不少的人随从其说。但是，第一、学者们对哈慕辣彼及亚巴郎的时代各有出入，仍未能确定；第二、在这一巴比伦名字上，根本没有「耳」（1）字，故此二者为同一人的说法不攻自破，今日已无人再从此说。


圣经辞典-八划 阿米纳达布（Amminadab, Aminadab）

八划 阿米纳达布（Amminadab, Aminadab）
人名，阿米纳达布意思是「我的族伴「天主」是慷慨大方的」。

1. 犹大支派人，是犹大支派的首领纳赫雄之父（户1:7;2:3），其女厄里舍巴嫁给亚郎（出6:23）。是达味的前辈（卢4:19,20）。在耶稣的族谱上亦提到他（玛1:4;路3:33）。

2. 肋未人，乌齐耳子孙的族长，达味托他与及其他肋未人，负责搬运约柜入耶京的事宜（编上15:10-13）。

3. 在《歌》6:12有希伯来文「阿米纳达布」，原意是「我民主上的御驾」，但却有人竟以之作人名解，谓新娘被撒罗满王的仆人抢去作王的嫔妃。但此说是错误的，现已无人再作此主张。


圣经辞典-八划 阿帕革沙得 [阿法撒得]（Arphaxad）

八划 阿帕革沙得 [阿法撒得]（Arphaxad）
阿帕革沙得是闪的儿子，亚巴郎的老前辈，生于洪水灭世后的第二年，三十五岁时生子舍拉，享年四百三十八岁而终（创10:22-24;11:10-13;编上1:17,18,24）。此名亦可能指一民族或一地区而言，现代学者大都以为是古亚述帝国一省的省会，名阿拉帕者，即现今的凯耳古克。阿帕革沙得亦出现于基督的族谱上（路3:36）。

阿法撒得（《拉丁通行本》二名有同样写法），在友1:13,15有拿步高战胜并刺杀阿法撒得王的述说。但关于此人的事迹生平，历史家及《圣经》学者皆一无所知，也许它暗示玛待国的创始人及国王弗辣瓦尔提市。


圣经辞典-八划 阿勒约帕哥（Areopagus）

八划 阿勒约帕哥（Areopagus）
此名有两种意义：一指地名，一指古雅典的一种社会政治组织。

1. 阿勒约帕哥位于雅典城堡西边的一座山岗上，高出城面约十五公尺。此岗由东北向西南伸展，在西南的尽端，忽然中断，地势险峻，有不少的祭坛存在，其下有小溪与城堡隔离。山岗之成份属石灰石。山岗上建有大庙一座，奉战争之神阿勒斯为庙之主神，即因此而得名，意谓阿勒斯的山岗。

2. 古雅典的法庭名，一切主要案件都应在此判决。此法庭由一批贵族人员所组成，专理有关社会正义及和解政治纠纷之事。其中有些人员是曾在政府任过高官贵职的。后来，雅典的商业十分发达，许多人因而致富，再加上民主运动甚强，阿勒约帕哥组织的势力乃大受挫折，而专理法律事件。判官及其他职员的座位是凿于山石之上，至今仍在其西南有一段石阶，沿阶而下，可抵达一市场，而这个人声嘈杂的市场，就是宣读判案的地方。

圣保禄在第二次出外传教行程上，来到雅典，曾在阿勒约帕哥讲道，为自己及他所宣传的基督作了有力的辩护（宗17:13-34）。


圣经辞典-八划 阿黎玛特雅（Arimathaea）

八划 阿黎玛特雅（Arimathaea）
阿黎玛特雅是若瑟的出生地。他是一位富贵显赫的议员，曾在暗中作了耶稣的门徒，亦曾向比拉多求得许可，相称地埋葬了耶稣的遗体（玛27:57;谷15:43;若19:38）。

至于阿黎玛特雅之所在地，按学者的公见，应在耶京西北二十二英里的罗得附近，在厄弗辣因山的后边。它亦是撒慕尔的家乡（撒上1:1）。它名字的来源是由希伯来文的辣玛、辣玛塔或辣玛塔因数个地名的希腊化而演变出来的。


圣经辞典-八划 阿撒辣默耳（Asaramel）

八划 阿撒辣默耳（Asaramel）
在公元前一四一年九月，犹太人为感激玛加伯兄弟英勇爱国护教，将其事迹刻于铜版，以永垂不朽，并拥护息孟作大司祭、统帅及元首（加上14:47）。「在阿撒辣默耳」（加上14:27）这句话，许多人认为是地方名。希腊文祇将这词句音译而没有意译。原文是希伯来文，按原文意很可能是谓「天主百姓的元首」，或谓「天主子民的庭院」。


圣经辞典-八划 阿市革纳次（Ashkenaz, Ascenez）

八划 阿市革纳次（Ashkenaz, Ascenez）
见叔提雅人[阿市革纳次]。


圣经辞典-八划 阿市托勒特 [阿巿塔特]（Ashtoreth）

八划 阿市托勒特 [阿巿塔特]（Ashtoreth）
阿市托勒特[阿巿塔特]（Ashtoreth,Ashtaroth[Astarthe]）

阿市托勒特是古中东各民族所敬拜的女神，其名称则因时代及地域之不同而各异。其来源始自叔默尔阿加得时代。

1、巴比伦人所称的依市塔尔：

代表金星的女神，是月亮神欣的女儿，太阳神沙玛市之妹，先后作了天神的女仆、爱人及妻子，而自成「天后」；是爱情及战争的女神。她的敬礼多与荒淫无道的行为有关，因之成为古中东最负盛名的女神，竟传至埃及及波斯。罗马大帝国的爱情女神维那斯，亦多受她的影响而成名。

2、客纳罕的阿市托勒特：

此女神之敬礼由腓尼基进入客纳罕。虽然她是多产神，爱情神，且对她的敬礼混杂着许多荒淫的行径，而她本身却是童贞。她也是残忍的战争神。她的敬礼由客纳罕传至埃及，在埃及甚至有不少的庙宇及司祭。有许多她的赤体塑像在埃及被发现。

3、《旧约》中的阿市托勒特：

此邪神之敬礼由客纳罕人传入以民之间。以民特别敬礼她，求农作物及牲畜之丰产。流毒如此之深，甚至他们背离了上主，而事奉巴耳和阿市托勒特（民2:13）。巴耳，他的配偶阿市托勒特（复数：阿市塔洛特）及阿舍辣，是以民所敬礼的主要三个邪神。《耶》7:8;44:17-19,25，所说的「天后」，大约是指此女神而言，亦即巴比伦人所称的依市塔尔女神。先知大声疾呼，冷讽热嘲，来反对她的敬礼，因此时以民之注意力及敬仰，几乎已全部集中在此「天后」女神身上。


圣经辞典-八划 阿塔薛西斯（Artaxerxes）

八划 阿塔薛西斯（Artaxerxes）
波斯国王（四六五～四二四），外号叫隆基玛诺。他是经过一番流血斗争，将其前王薛西斯铲除之后，才登极为王的。上台不久又有其弟争权的战斗，并有埃及为自由独立而反叛之战，但他幸有手下名将，其妹夫默加彼左，故此能平定一切，安度难关，并确保王位达四十一年之久，后病逝而终。《厄上》4:6-23谓国王阿塔薛西斯在听到自充军地回国的犹太人，正在修建耶京及其围墙时，遂出命使一切工程停顿。这位国王无疑地，按大多数学者的意见，就是我们所说的阿塔薛西斯一世。虽然时代方面有些出入，但是很可能作者将在居鲁士及达理阿王朝之间（五三九～五二○）所发生的迫害犹太人的史事，附于阿塔薛西斯身上，以证他也的确作过相反犹太人的事迹。按《圣经》以外的历史文件所载，他本人的性格柔懦寡断，且爱听属下及妇女的谄言蜜语，将国家的行政及军事，多委诸于手下大将。

《友弟德传》称拿步高的大将敖罗斐乃，曾将犹大城拜突里雅围困，但事实上按历史的考据，决非那位名势赫赫的曾将耶京灭亡的巴比伦王拿步高（六○五～五六二），因为友传史事之发生应在第四世纪。故此大部份的学者都以为作者只是用了拿步高的象征大名，而来暗示波斯王阿塔薛西斯第三世（三五八～三三八）。他在位时，手下的确有一位着名大将，名敖罗斐乃者，曾数度出击西方（犹大在波斯之西）及埃及地区，这正与历史相吻合。


圣经辞典-八划 阿贝耳默曷拉 （Abel-meholah）

八划 阿贝耳默曷拉 （Abel-meholah）
阿贝耳默曷拉（Abel-meholah,Abelmehula）

阿贝耳默曷拉是依撒加尔支派的一座城，位于贝特商之南，在依次勒耳平原（列上4:12），厄黑叟先知即出生此地（列上19:16）。


圣经辞典-八划 阿德辣默肋客（Adrammelech）

八划 阿德辣默肋客（Adrammelech）
阿德辣默肋客（Adrammelech,Adramelech）

1. 神名。可能即是阿加得民族所敬的哈达德默肋客神，意即哈达德为王。按列下17:31记载，此神为亚述王由色法瓦因迁移至撒玛黎雅的人民所敬奉的邪神，由哥仓，即TellKhalaf，所发掘的古物中，即有此神名。

2. 人名。亚述王散乃黑黎布之子，他与其弟沙勒责尔弒父之后，逃往阿辣辣特，即亚美尼亚去了。按亚述的文献，弒父之事发生于公元前六八一年。

见散乃黑黎布。


圣经辞典-八划 阿多尼贝则克（Adoni-bezek）

八划 阿多尼贝则克（Adoni-bezek）
阿多尼贝则克（Adoni-bezek,Adonibezec）

人名，为客纳罕地贝则克的君王，为人暴虐，曾砍断七十个王子的手脚拇指；后为犹大支派军人掳获，亦砍去他的手脚拇指，死在耶路撒冷（民1:5-7）。


圣经辞典-八划 阿兰纳哈辣因（Aram-naharaim）

八划 阿兰纳哈辣因（Aram-naharaim）
见美索不达米亚。


圣经辞典-八划 阿黎斯托步罗（Aristobulus）

八划 阿黎斯托步罗（Aristobulus）
阿黎斯托步罗（Aristobulus,Aristobolus）

与《圣经》或以民历史有关系而名叫阿黎斯托步罗的共有七人，阿黎斯托步罗这名字的意思即谓「至善的建议者」。下面略述这七位阿氏的事迹。

（1）按加下1:10记载：

犹太人议会和犹大致书与住在埃及的同胞和「仆托肋米王的太傅阿黎斯托步罗——他原是受傅为司祭的后代…」埃及君王中虽然有十六位称为仆托肋米的，但由于书信中所提的犹大似指犹大玛加伯，所以这位埃及君王应是仆氏七世，而阿氏即是他的太傅。古时的学者——其中也有欧色彼（Hist.Eccl.VII3217,PGXX727Praef.Ev.VIII18,XIII12）和一些现代的学者，以为加下的阿氏是帕乃斯城的阿黎斯托步罗，一位亚历山大里亚城的亚理斯多德派的哲学家；但这学说不知有何依据。从加下1:10我们只能推知犹太人的势力于公元前二世纪在埃及已逐渐发展，甚至在他们之中有一位名叫阿氏的做过君王的太傅。

（2）阿黎斯托步罗第一（AristobulusI104-103BC）：

若望依尔卡诺生有五个儿子，长子为阿黎斯托步罗。若望在死以前，曾决定由其妻管理一切，但阿氏下令将其母饿死狱中，并将其他三兄弟也投入狱内，只乘下一个弟弟，即安提哥诺。但过不久，由于嫉妒，连这唯一的弟弟也杀掉了。他执掌政权仅一年，其间政占了依突勒雅，也许是指加里肋亚的中北部。他是否是阿斯摩乃王朝第一个自称为「王」的人，学者的意见不一。他的钱币名号是「犹大——阿氏的希伯来名——大司祭和犹太人社团」。笔者认为第一个自称为王的乃是他的弟弟亚历山大雅乃乌斯。按若瑟夫Ant.Jud.XIII11所记载：阿黎斯托步罗杀死了其弟安提哥诺之后，心里非常不安，因而得病死去。见色娄苛王朝，阿斯摩乃王朝。

（3）阿黎斯托步罗第二（AristobulusII67-63）：

阿黎斯托步罗二世为亚历山大雅乃乌最小的儿子，生于公元前一百年左右，卒于公元前四九年。他的母亲亚历山大辣女王死后，阿氏的哥哥依尔卡诺第二合法地继承为王；但阿氏依靠他曾予以援助的撒杜塞党在耶里哥附近击败了依尔卡诺，得胜后，自立为王兼大司祭；于是内战结束。但依杜默雅的总督安提帕特——大黑落德的父亲——明知自己只有在懦弱的依氏的统治下，才能扩大自己的势力，故此说服纳巴泰王阿勒达第三，出兵援助依尔卡诺，依氏自会把雅乃乌斯所占领的纳巴泰的土地交还给原主。阿勒达出兵战胜了阿黎斯托步罗，迫他退入圣殿前院。当事情发展到如此情形时，罗马大将庞培占领了亚美尼亚之后，回到叙利亚（公元前六五年）。兄弟二人暂时谈和，双方皆同意罗马大将庞氏来解决他们的争辩。当时另有些犹太人派遣使者要求庞培废除王位，建立大司祭职，以管理民事，如在波斯及拉哥与色娄苛王朝一样。这个要求庞氏十分赞同，遂宣布阿黎斯托步罗退位。阿氏自不甘心，并以武力抗拒。但是阿氏的兵力如何能与罗马大军抗衡，因此，罗马军队三个月时间围困耶京而后攻陷；庞培本人竟擅入了圣殿的至圣所。塔西佗曾记载说：当罗马大军进入圣殿时，见殿内萧然四壁，空无一物，不像罗马和希腊人的庙宇，神像遍立，都很惊奇。伪经撒罗满圣咏集的作者，把庞培后来为凯撒战败，被人刺杀，未能终其天年的事，归之于他擅进圣殿，为天主惩罚之所致。到六三年，当西塞禄在罗马为执政官时，庞培将巴力斯坦沿海地区划入叙利亚罗马行省，并立依尔卡诺为大司祭和犹太人的「领袖」，将阿黎斯托步罗掳到罗马。六一年当庞氏凯旋进入罗马时，阿氏就如战俘随在凯旋车之后。五六年，阿氏幸运地逃出罗马，来到犹太，想发动军队起义攻打罗马，不幸再次被掳而投于拘留所。四九年又为凯撒释放，且交给他两军人，派他到叙利亚与庞氏作战，然而不幸在途中为庞培的朋友毒死。

见阿斯摩乃(王朝)、纳巴泰、撒罗满圣咏集。

（4）阿黎斯托步罗第三（AristobulusIII）：

此阿氏为阿黎斯托步罗第二的孙子，大黑落德爱妻玛黎安乃的弟弟，由于他是阿斯摩乃王家苗裔，同时由于他的俊美，颇受民众的爱戴。他的母亲亚历山大辣——与女王亚氏有别——借助安多尼和克娄帕特辣，令大黑落德立这年仅十七岁的青年为大司祭。黑氏果然把老大司祭哈纳乃耳革职，而立了阿氏，但因嫉妒阿氏，且怕他日后靠民众的同情和支持会登上王位，便派了几个知己，当阿氏在耶里哥游泳时，把他淹死在水中，时为公元前三五年。

（5）阿黎斯托步罗——大黑落德的儿子：

阿黎斯托步罗和他的兄弟亚历山大是大黑落德爱妻玛黎安乃的儿子。公元前二九年，大黑落德杀了爱妻之后，过了六年，他把先妻的两个儿子送到罗马深造。几年后两兄弟回到犹太时，黑氏怕他们为母报仇，对他们非常怀有戒心。大黑落德由他的妹妹，同时也是他的妻子多黎斯所生的儿子安提帕特，也阴谋要除掉这两个青年。公元前一二年，他俩兄弟被控告谋反，要推翻父亲的政府；但那一次因叙利亚的罗马省长的儿子使他俩兄弟与父亲和好；然而五年后，黑氏下令把他俩兄弟绞死。传说奥古斯都皇帝听到这消息后说：「做黑落德的猪比做他的儿子还要好」。

（6）阿黎斯托步罗：

这位阿黎斯托步罗，是玛黎安乃的孙子，前者即（5）所提的阿氏的儿子，父亲给他起了自己的名字。当加里古拉皇帝决定要将自己的金像立在耶京圣殿内时，他请求叙利亚的总督培特洛尼约不要执行此令，否则所要发生的灾祸，是不可想像的。培特洛尼约很了解此事，因而用各种方法把立像的事耽搁下去。过不久，加里古拉被刺，于是便避免了这场大祸。

（7）基督徒——阿黎斯托步罗：

保禄在罗16:11写道：「请问候阿黎斯托步罗家中的人」。有些学者以为这位阿氏与前面的阿氏，即黑落德阿格黎帕一世的兄弟，玛黎安乃的孙子同是一人。不过另有些学者，认为阿氏是一个大家族的家长，他和他家人，即他的亲戚和仆婢都信奉了基督，因此保禄向他们问候。

见黑落德。


圣经辞典-八划 阿塔尔加提斯 [阿塔加提]（Atargatis）

八划 阿塔尔加提斯 [阿塔加提]（Atargatis）
《拉丁通行本》不见此名。她是培肋舍特人及叙利亚人所敬拜的女神。在加书提及卡尔纳殷地方的庙宇，此庙所敬的神，即是阿塔尔加提斯（加上5:43,44;加下12:26）。此女神头上有母牛角（「牛角」即卡尔纳殷之字意）。有人以为此女神同阿市托勒特女神有关，好似前者是由后者演变而来。为此而证者，是献给二位女神的祭物，同是一只鸽子和一条鱼。在厄刻龙有她的一座很大且香火很盛的庙宇，在耶辣颇里（现土耳其境内）亦有其庙。考古学者于十九世纪末，在希腊的米切纳地方，掘出了阿塔尔加提斯女神庙宇的纯金模型。


圣经辞典-八划 阿耳法和敖默加（A and Ω

八划 阿耳法和敖默加（A and Ω
阿耳法和敖默加（AandΩ,AetΩ）

「耶耳法」和「敖默加」，原为希腊文字母首末二字，意为「元始」和「终末」（默1:8;21:6;22:13），说明天主为万物的根源和归宿，一切都由其掌管（出3:14;依41:4;44:6;48:12）。默22:13将此名衔应用在基督身上，说明基督的天主性与先存性（哥1:15-17）。


圣经辞典-八划 阿黎斯特雅（书信）（Letter of Aristeas）

八划 阿黎斯特雅（书信）（Letter of Aristeas）
阿黎斯特雅（书信）（LetterofAristeas,EpistolaAristeae）

这是一封伪信。原作者假冒阿黎斯特雅之名而发表，是写给阿氏之弟斐罗克辣特（Philocrates）的信件，而阿氏是当时埃及国王仆托肋米二世（公元前二八五～二四六年）的大臣。信的内容是述说翻译五书的经过。这封信虽然有其历史的核心，但其他一切细小节目几乎都是编造的。成书于公元前一百年左右，而《七十贤士译本》则早已于二五○年左右完成；但并非祇是七十二位翻译员（每支派六人），亦并非是在亚历山大里亚城的图书馆长德默特琉（Demetrius）的监护之下完成，因德氏已于二八三年前后死于充军之地。所以这封信的目的，无非是在企图借这些大人物的伟名，来解释《七十贤士译本》之来龙去脉，以证明犹太主义之高尚、尊贵，因而达到吸引教外人阅读的目的。

信之结构大致如下：阿黎斯特雅写信通知其弟，耶京大司祭厄肋阿匝尔同意将五书译成希腊文，图书馆馆长德默特琉向国王陈述此翻译的重要性，将国王仆托肋米说服。国王乃上书耶京大司祭，请求打发七十二人来任翻译员；大司祭欣然应允，并派人前往。国王隆重地接待七十二位贤士。于是他们马上着手工作，于七十二天内在法洛斯岛上竣工。后在百姓及国王面前公开诵读，大家一致满意通过，译员们获得了国王的丰厚报赏。其他消息见《七十贤士译本》。


圣经辞典-八划 阿贝耳贝特玛阿加（Abel-beth-maacah）

八划 阿贝耳贝特玛阿加（Abel-beth-maacah）
阿贝耳贝特玛阿加（Abel-beth-maacah,AbelBethMaacha）

阿贝耳贝特玛阿加是达味王国的一座小城，位于巴力斯坦北部，属纳斐塔里支派。编下16:4亦称阿贝耳玛因。在以色列王培卡黑执政时，此城被亚述王提革拉特丕肋色尔三世所占领，百姓被掳往亚述（列下15:29），时在公元前七三四或七三五年间。


圣经辞典-八划 阿市塔特卡尔纳殷（Ashteroth-karnaim）

八划 阿市塔特卡尔纳殷（Ashteroth-karnaim）
阿市塔特卡尔纳殷（Ashteroth-karnaim,AstarothCarnaim）

城名，意谓「阿市塔洛特（女神）的住所」（见阿市托勒特条），是客纳罕地区的一座古城。在这里勒法因人曾被革多尔老默尔国王及其联军所战败（创14:5）。亦曾是巴商王敖格的驻守地（苏9:10;12:4;13:12,31，上述地方皆名为阿市塔洛特）。由阿玛尔纳文件及突特摩息斯三世的记载上，我们知道，它曾被亚述王提革拉特丕肋色尔三世所占领。可能与加上5:26,43,44，及加下12:21,26所说的卡尔纳殷为同一地方。


圣经辞典-八划 附魔（Possessed by demon）

八划 附魔（Possessed by demon）
附魔（Possessedbydemon,Daemoniacus）

附魔一事，在任何古老的文化及宗教上都有传说记载。诸如巴比伦、埃及、波斯希腊及罗马等都有附魔的事，也都有专人以特别的法术咒语来驱魔。中国自不能例外，至今邀请和尚道士来念佛念咒驱魔的习尚，仍盛行于民间。但是在《旧约》中却向来没有提到附魔的事，所以这里所讲的祇限于《新约》的范围。

所谓附魔一事，不外是恶魔占据某人的身体，直接统制他的五官肢体，间接影响他的意志及明悟之意（玛9:32,33;12:22;谷1:26）。经师们及耶稣的门徒，都曾用特别的礼节来驱逐恶魔（玛12:27;宗19:13,14）。《新约》中多次提到附魔的人，有时单独出现，有时三五成群（玛8:16;路7:21）。


圣经辞典-八划 雨 [雨季、春雨、晚雨]（Rain）

八划 雨 [雨季、春雨、晚雨]（Rain）
雨[雨季、春雨、晚雨]（Rain,Pluvia[Rainyseason,TempusPluviae;Earlyrain,Pluviamatutina;LatterRain,ImberSerotinus]）

巴力斯坦水源很是贫乏，因此很需要雨量。它的雨季大都是在十月至四月之间，夏天则很少下雨（撒上12:17,18）。雨季中的雨份又有早雨、冷雨及晚雨之分：自十月中旬至十一月中旬所落下的雨，谓之早雨。平常雨量不太强大，但可使夏季干旱的土地润湿渗透，正好是农作物的播种时期。冬天于十二月及正月间所下的雨，谓之冷雨，它的主要的作用是将盆地及自然的或人为的蓄水池灌满，以备人畜之用。并且，因为这次的雨量颇大，可将不少山上的土壤带往低处，供农民开发利用种植。三四月间的雨谓之晚雨，它为农作物的生长及美满的收获是不可缺少的（亚4:7）。而收割时期的雨量是不受欢迎的，因为可使成熟的庄稼受到损失（箴26:1）。

见巴力斯坦、平原[圣地、地理]。


圣经辞典-八划 雨季（Rainy season）

八划 雨季（Rainy season）
雨季（Rainyseason,TempusPluviae）

见雨[雨季、春雨、晚雨]条。


圣经辞典-八划 青玉（Topaz, Topazius）

八划 青玉（Topaz, Topazius）
见玉石、宝石。


圣经辞典-八划 非革罗（Phygelus

八划 非革罗（Phygelus
非革罗（Phygelus,Phigelus）

人名，是亚细亚的一位教友，可能是厄弗所城人。保禄曾抱怨他离弃了坐监受难时的自己。大概是一位相当有地位的人物，盖保禄将他与赫摩革乃相提并论（弟后1:15）。至于所说的「离弃」作何解释，学者们意见各异。有的竟谓非革罗背弃了信德，反判了教会；但更确实的说法，似乎应只是指人事问题，而并非指信德问题而言。

见赫摩革乃。


圣经辞典-八划 非革罗（Phygelus）

八划 非革罗（Phygelus）
非革罗（Phygelus,Phigelus）

人名，是亚细亚的一位教友，可能是厄弗所城人。保禄曾抱怨他离弃了坐监受难时的自己。大概是一位相当有地位的人物，盖保禄将他与赫摩革乃相提并论（弟后1:15）。至于所说的「离弃」作何解释，学者们意见各异。有的竟谓非革罗背弃了信德，反判了教会；但更确实的说法，似乎应只是指人事问题，而并非指信德问题而言。

见赫摩革乃。


圣经辞典-八划 非肋托（Philetus）

八划 非肋托（Philetus）
人名，意谓「可爱的」，或谓「堪当被爱的」。是同依默纳约倡导异端邪说的人物。保禄特别警告弟茂德对他们应提高警愓（弟后2:17,18），因他们爱误解保禄的话，比如依据罗6:4-11;哥2:12,13;3:1等处，强调复活就是信友在接受洗礼后，已开始的新生命，故此复活不是一种真将实现的事实，而只是一种精神方面的革新，舍弃旧人，穿上新人之意。


圣经辞典-八划 非罗罗哥（Philologus）

八划 非罗罗哥（Philologus）
是罗马的一位教友，保禄在他的书信上曾特别问候他（罗16:15）。由上下文看来，可能他的妻子就是犹里雅，而乃勒乌及其姊妹，则是他们的子女。按照古罗马文件，这个名字在那些被释放而重获自由的奴隶中，是很普遍的。关于此人的其他事迹我们则毫无所知。


圣经辞典-八划 非拉德非雅（Philadelphia）

八划 非拉德非雅（Philadelphia）
1. 城名，意谓「兄弟之爱」，是里狄雅地区的一座城市，位于斯米纳（土耳其）之东百二十公里处，距西北的撒尔德约四十五公里。古时曾被居鲁士所占领，其后归入培尔加摩王阿塔路二世非拉德尔腓（公元前一五九～一三八）的势力范围，并以国王的名字命名为非拉德非雅（今名是阿拉特希尔）。因为它地势险要适中，又是斯米纳与培尔加摩之间的交通要道，更是哥罗森通往撒尔德的必经之地，因此其商业、文化、经济蒸蒸日上，成为当时的重镇。公元一七年毁于巨大的地震，全城荡然无存。不久罗马皇帝提庇留命令重建新城，并改名为新凯撒勒雅，其重要性可见一斑。若望自帕特摩所写的七封信件之一，就是写给此城教会的（默1:11;3:7-13）。信中盛赞信友们忍受犹太人迫害的毅力及忠贞不挠的精神。致命圣人依纳爵亦曾对此城的教友褒奖不已。

2. 阿孟子民的首都辣巴（见撒下11:1），在希腊文化时代，被称为非拉德非雅，「十城区」的十个城市之一，亦即现今约但王国的首都阿曼。

见十城区。


圣经辞典-九划 保禄（Paul Apostle, Paulus Apostolus）

九划 保禄（Paul Apostle, Paulus Apostolus）
本文分别讨论：

一、保禄传略

二、保禄的着作

三、保禄的解经学

四、保禄神学纲要

五、保禄与基督

________________________________________

一、保禄传略

引言：史料来源

甲、保禄传略：

乙、迫害教会及归化

丙、准备时期

丁、传教生活

戊、保禄宗徒的晚年

引言：史料来源

撰述保禄传记的史料，首先是他自己写的书信和路加所着的《宗徒大事录》。关于《保禄书信》，如《希伯来书》，多数学者虽说不是保禄的亲笔，但我们仍旧以为是他的一位弟子，按照他的思想和授意所编写的。再者：希13对保禄一生最后岁月的事迹，所提供的一些资料，虽不十分清楚，却是非常宝贵的史料。关于批判学者否认为保禄真品的《厄弗所书》和《牧函》（《弟前、后》和《铎》），我们仍深信是他的作品，虽然宗徒似乎利用了秘书；因此，《希》、《弟前》、《弟后》、《铎》四书与其他九书：《罗》、《格前》、《格后》、《迦》、《厄》、《哥》、《斐》、《得前》、《得后》、同样是可信的史料。关于《宗》的历史性，我们承认路加有时按他的神学旨趣去编排，然而他所编排的，所记述的总是『事实』；他不敢捏造，也不敢作伪。

近数十年来，批判学者一年比一年更重视宗这本书的历史价值。不论按《宗》或十四封书信的内容，保禄性格的表现，在各书内是一致的；他的活动，他的门徒，他传教的结果，在这些史料来源上，也都是一致的；换句话说，这些史料的立论与观点，虽有所不同，但就编辑保禄的传记来说，都互有补遗的作用。世界上很难有像保禄那样具有卓越天才的人。他的天才，除了表现在他的作品以外，更流露在他的传记——宗徒大事录之中。

按照圣热罗尼莫的名言，就如泥土中有时也可以找到一些金子，同样在伪经里有时也可以找到一些新奇而具有历史价值的证物。普通伪经的历史价值在乎它们反映着作时代教会的一部份情形和观点，或是某异端教派的风气和思想。有关圣保禄的伪经，可说是没有什么历史价值。现在把重要的伪经写在下面，因为其中包含的一些传说，可能是旧日的事实的演变。这些伪经是：一、《保禄大事录》（ActaPauli），二、《保禄与忒客拉书录》（ActusPaulietTheclae），三、《格林多人致保禄书》，四、《保禄致格林多第三书》（EpitolaCorinthiorumadPaulumetPauliadCorinthiosIII），五、《致劳狄刻雅书》（EpitolaadLaodicenses），六、保禄和辛尼加的来往信札，（CommerciumepistolarePaulietSenecae）。

现代一些史学家主张在米市纳（Mishna:PirkeAbothIII,12）内，也有暗示保禄的记述。照笔者的意见，米市纳的话太广泛，不容易使人看出该处作者暗示的是保禄。

第二第三世纪厄彼翁的着作（ScriptaEbionitarum）中，亦有关于研究保禄的记述；不过，这些记述能显示当时教会内一些团体对保禄传说的观感和看法，但绝对不能将这些记述，作为研究保禄的史料。

甲保禄传略：

自诞生到迫害教会「我是犹太人，生于基里基雅的塔尔索。在这城——耶路撒冷——长大，……受教于加玛里耳足前……」（宗22:2）。保禄用上面这些话，是向想动捉拿他的耶路撒冷群众，简略说明自己的出生和来历。他承认自己是一个犹太人，但不是在犹太圣地，而是在国外的塔尔索城诞生的，是一个犹太侨民。塔尔索城从玛加伯时代就住有许多有势力的犹太人，据传说保禄的祖先是从基斯加拉（Giscala），迁来塔尔索居住的（S.Hieronymus:DeVirisIllustribus.51PL26,617.），可能在罗马护民、官安多尼任期内取，得了罗马国籍。

在公元初，保禄在这座民族杂处的都市里诞生了。他与耶稣可说是同时代的人。保禄原属于本雅明支派，他的父母或许为纪念这支派所出的撒乌耳君王，便给他起了一个犹太名字叫撒乌耳——今依希腊文音译作扫禄，和一个罗马名字：保禄——意即「微小的」。

保禄的父母是很热心的犹太人，属法利塞党，因此，在保禄诞生后第八天，就给他行了割礼，并在他长大时，即刻便教以梅瑟的法律和祖先的遗训（罗11:1;斐3:5-6;宗22:1-5等处）。根据祖先的传授，保禄五、六岁时，便开始诵读《圣经》，十岁时，就研究米市纳和从事学习编织帐幔的手艺（宗18:3）。

保禄宗徒后来时常夸耀自己的手艺（宗20:34;格前4:12;得前2:9;得后3:8等处），就如他时常夸耀自己的罗马国籍一样（宗16:37-38等处），因为这手艺如同罗马国籍，大有助于他的传教事业，一来使他能自给，而不依赖他人，二来使他能更容易与社会人士多接触。保禄在塔尔索除了肄业于会堂的学校外，似乎还读过希腊学校，因为他的希腊文写得很流利，笔法雄浑有力，除非正式受过希腊教育，决不会有如此的造诣。天才的保禄在塔尔索港见到了各国各地属于罗马帝国，或不属于罗马帝国的人民，在大街小巷内，看到了异教人举行的仪式和游行，听到了各党各派的哲学理论，如斯多噶、伊壁鸠鲁、昔尼克等各派所讲的哲理，其中尤以斯多噶学派在当时的塔尔索城内，拥有极大的势力。他们在奥古斯都朝廷内，有两位极有名的哲学家：即阿忒诺多洛（Athenodorus）和纳斯托（Nestor）。就大体说，当时的塔尔索是一座极重视学术的城市，斯特辣波说：「罗马充满了由亚历山大里亚和塔尔索两城来的学者」（Strabo:XIV5,13,15）。为此，保禄的辩论法，多少也可能受了斯多噶学派辩论法的影响（见后）。

保禄十五六岁时，便到耶路撒冷在加玛里耳经师足前研究《圣经》，由此可见，保禄的父母对于子女教育的热忱，另一方面，也可以看出他的家庭，必是一个小康之家。按宗23:16，保禄还有一个姊妹住在耶路撒冷；另外有一种臆说，说保禄的父亲或保禄全家，在保禄于耶京求学时，也搬来圣京居住……。这种说法只是臆说，却无根据。保禄有名师加玛里耳当他的教授，在经学和道德上突飞猛进，大有一日千里之势（参阅迦1:14;宗22:3,5,33-40等处）。他从经师加玛里耳学得了经典的精义，解经的方法（见下）和祖先的遗教。

根据以民的风俗，男子到了十八岁，便要结婚成家立业，然而保禄如同一些着名的经师一样，以梅瑟的「托辣」为自己的「圣洁新娘」；如此，他便将自己完全奉献给天主，终身不要娶（格前7:8）。原来当时在厄色尼派和谷木兰团体中，守贞的风气极其盛行，因此，保禄矢志守贞不算是一件奇事。

保禄在研究《圣经》毕业之后，便回到塔尔索；但是由于他的热心，和他在圣京与经师及司祭等所有的交谊，似乎每年都到圣城去。就年代和历史的背景来说，他在公元二九年或三○年上，可能见到耶稣，并且有些现代的学者根据格前9:1;15:8及格后5:16等处的记载，认为他实在见到了主耶稣；不过大多数学者根据《圣经》的重要意义，却反对这种说法，因为格前9:1和15:8两处仅指保禄在大马士革近郊看见了复活的耶稣；至于格后5:16，意思是说：保禄在归化之前只凭肉眼判断耶稣，即谓只根据世俗人的见解判断耶稣，否认他是以色列民族所期待的默西亚；但是保禄归化后，即刻承认耶稣是默西亚，是人类的救主，是天主的圣子。

基于上述，我们不能不赞叹天主的无上智慧，因为他为向世界文化最高的希腊、罗马传扬《福音》，特选出了保禄做自己「拣选的器皿」（宗9:15）。的确，保禄出生地受了希伯来、希腊和罗马三种文化的影响，而他也就被这三种文化的熏陶，成为一个多才多艺的伟大宗徒。由于保禄具有天聪与活动的广阔，因此，他对于外邦人的缺点和优点，瞭如指掌（罗1-3），知道外邦人寻求天主的态度，好像愿意触摩到天主，寻找到天主（宗17:27）。再者，保禄凭着自己罗马国民的身份，能够随意遍游全罗马帝国。他虽然不懂拉丁语文，但是，他除了精通本国的古今语言——希伯来和阿剌美语外，还能流利地说当时全帝国最通用的希腊语，因此，他不论到那里去，都能向犹太侨民及外邦有知识的人士，宣传《福音》。

研究「外邦宗徒」，好像在他本人身上可以找到一些矛盾的地方。这点，我们可以用他自己所说的话来说明：「但我们是在瓦器中存有这宝贝……」（格后4:7）。从格前2:3;格后10:1;12:6-16;迦4:13-14等处所述，可以推知保禄的身体并不十分健康，他经常患有一种慢性的疾病，常阻碍他从事传教工作。有一个古老的传说，说保禄的身体很矮。金口若望说保禄是个体高只有三肘的人(Homotricubitalis)；在伪经《保禄与忒客拉事录》中，作者这样形容保禄的身体说：「敖讷息佛洛看见保禄来了，见他是一个身体矮小的人，头上有稀疏的头发，两腿弯曲，壮健有力，双肩相连，鼻呈勾状，和霭可亲；有时他显得是个凡人，有时他的面貌却相似一个天使」(ActaPaulietTheclaeIII)。这段记述上可以断定：保禄的「瓦器」是「壮健有力的」，否则他绝对不能三十年之久，忍受传教生活中的无数苦劳（格后11）；固然，有天主的恩宠可减轻他的痛苦（格后12:9），但是，他坚强的意志也时常鼓励着他的肉身，服从他传教的雄心壮志。在这个「瓦器」中，存有一个独特的灵魂。这个灵魂的能力是如此的坚强，以致有些近代学者爱拿「唯一基督之后的第一人」的名句(ThefirstaftertheUnique)，来赞美保禄。由他的书信可知他的悟司具有直观和辩证的能力；他的经学知识广博精深，他的意志坚强，天生有作领袖的才能，会统治领导群众；他有一个像慈父的心，有时更像一个慈母的心（迦4:19-20;格前4:14-15），此外，还具有君子高尚风度和侠士的义气。

保禄既有不少天生的才能，在同胞中，他的学问日有进步，远超过他的同辈（迦1:14），乃是极自然的事；并且我们可以推测到，如果他没有被耶稣选拔为宗徒，他一定会因着他这些才能和宗教热忱，而成为一位着名的「辣彼」，与他的师傅加玛里耳和希肋耳、阿基巴等经师齐名。

保禄在被耶稣选拔以前，他和他父亲的理想，仅限于解释天主的法律，这是无可置疑的，因为「明智人必考究历代古人的智慧，必专务先知的预言，必保留名人的言论，必领悟比喻的妙理，必参透箴言的真谛，必玩味寓言的微妙。他出入于伟人之中，周旋于王侯之前；周游异民的邦国，考查人间的善恶」（德39:1-5）。

乙迫害教会及归化

公元三四、五年，在耶路撒冷教会中，出了一位不平凡的人物，叫名斯德望。路加记载说：「斯德望充满恩宠和德能，在百姓中显大奇迹，行大征兆」（宗6:8）。由于斯德望传教热心，信友的数目日渐增多，甚致有许多司祭也信奉了基督的教会。此外，那些在圣京建有会堂的基勒乃、亚历山大里亚、基里基雅和亚细亚人，既敌不过斯德望的智慧，就想除掉他，更唆使人控告他犯了亵渎梅瑟和天主的罪。当时在基里基雅会堂中，有一位名叫扫禄的，最憎恨斯德望，因为他坚信唯一拥护天主权威的方法是消灭基督教。他自觉已有丕乃哈斯和厄里亚所有的热忱，他十分赞同把斯德望杀死，并且要亲眼看见斯德望被人杀死，心中才感到痛快（宗7:60;8:1）。后来保禄论到自己迫害天主教会时感慨的说：「本来，我本人过去也认为应尽力反对纳匝肋人耶稣的名」（宗26:9，亦可参考弟前1:13）。的确，主耶稣的话：「……并且时候必到，凡杀害你们的还以为是尽恭敬天主的义务」（若16:2），完全应验在保禄身上了。但是，假使仔细一问：保禄究竟为什么要攻击基督的教会？可以答说，有两个理由：一、因为保禄以为耶稣是一个假默西亚，他的要求是不能存立的，是亵渎天主的。一个被钉在十字架上的默西亚为犹太人，尤其是为身为法利塞党徒的保禄，是一绊脚石；并且依照《旧约》，大部份和当时人的思想，这样的默西亚是被天主所诅咒的（申21:22-23;迦3:13;格前1:22-25）。二、保禄以为耶稣的另一个自以为是「天主之子」的要求，更是狂妄自大。他怎能自以为是废除《旧约》而建立《新约》的中保，全人类的救赎者。斯德望的所以被杀害，就是因为他宣讲梅瑟法律是暂时的，宣称耶稣为「主」（宗7:56-60;参阅宗2:36）。由于这两个原因，保禄才疯狂地在耶路撒冷、在犹太、在撒玛黎雅和叙利亚，极力想消灭基督的教会（宗8:1-3;9:1-3;26:9;迦1:13;格前15:9;斐3:6;弟前1:13）。

保禄从所捕的基督徒的口供里，虽然一天比一天更认识耶稣的默西亚主义以及他的事迹，他的要求和他的《福音》；可是基督徒的口供和被拷打，不但不使他怀疑自己如此迫害「天主教会」（迦1:13）是不合理的，反而使他更确信迫害「天主教会」是应该的。那么，他的突然归化决不是出于幻觉，更不是自然现象，而是耶稣复活奇迹以外最大的奇迹。这一重要事实在宗内曾记述过三次，而保禄在自己所写书信内，至少也提及过七次（宗9:1-30;22:3-21;26:9-20;迦1:13-16;格前9:1;15:8;格后4:6。斐3:12;弗3:7-8;弟前1:11-17）。现代的一些学者，把「保禄的归化」宁愿说成「保禄的蒙召」。笔者认为「归化」与「蒙召」这两件事是分不开的，正如宗徒亲自所讲论的（迦1:13-16等处）。保禄把自己的蒙召和归化完全归功于天主的仁慈，并且对于自己的归化，他认为是一件真实的超性的事。保禄在他归化的那一天，实在看见了复活的耶稣，其时他不但明白耶稣即是默西亚，而且也明白耶稣即是天主的独生子：耶稣的光荣即天主父的光荣。保禄的归化不是伦理上的一种悔改，更不是一种与天主言归于好的感情上的改变——他从来不想自己是已远离了天主——而是一种「启示」和一种新的创造。那一天，天主将自己的圣子显示了给他（迦1:16），使他稍微领悟到基督尊贵的地位和他妙身的奥迹，使他不但成了个基督徒，而且还使他成了个基督的伟大宗徒，历代教会的导师。我们不愿意说，他后来传《福音》时所讲的道理，是他在大马士革近郊看到耶稣的那一天即完全瞭解了——因为，这样的说法不符合他生平的言行——但有一点却可断言：耶稣的这一显示，实是保禄所讲道理的来源，和他后半生活动、为主致命的第一和最后的主要原因。

丙准备时期

所谓「准备时期」，是指保禄归化后（公元三六年），到他第一次出外传教（公元四四、四五年）期间的一段时期。在这八、九年的一段时期内，保禄为其将来所负的伟大使命，在圣神引导之下做了相当的准备。按《新约》的记载，他在这几年中，首先在大马士革宣传《福音》（宗9:20），以后去了阿剌伯旷野，从那里再回到大马士革，久居其地，传扬耶稣的《福音》（迦1:17;宗9:20）。犹太人见保禄归化，宣传耶稣，便大家计划，想把他除掉。这阴谋为保禄所知，在信友协助下，逃出了大马士革城，前往耶路撒冷觐见伯多禄去了（宗9:23-25;格后11:32-33;迦1:18）。可是，在耶路撒冷关于他归化的事，门徒们还十分怀疑，对他有所畏惧。巴尔纳伯却带他去见了宗徒（迦1:18-19），说服了他们，叫他们对保禄可以完全放心。在圣京保禄效法圣斯德望，也许是为了弥补自己昔日参加谋害他的罪，便开始向居住在耶路撒冷的希腊化犹太人，宣讲耶稣的《福音》。然而，保禄由于耶路撒冷的门徒害怕再发生一次像斯德望所遭遇的迫害，同时，又由于主耶稣在圣殿内告诉他：他活动的地区不是耶路撒冷，而是遥远的外邦，所以只逗留了十五天，便离开了圣城，回到自己的故乡塔尔索去了（宗9:26-30;22:17-21）。

保禄在塔尔索传扬《福音》，有五年之久，并且建立了一些会所（宗15:23-41）。然而，保禄总觉得主耶稣遣他到外邦人中传教的话，尚未应验（宗26:17）。梅瑟、厄里亚、古先知们，都曾等待过天主给他们所规定的时间，保禄也得等待。约在公元四三年，巴尔纳伯从安提约基雅到塔尔索去找保禄，找到后，即刻请他到安提约基雅去担任传扬《福音》的工作，因为那里归化基督的外邦人日多一日，有谁比保禄——耶稣自己选拔的外邦宗徒，更能担当这项使命！当他一明白天主给他预定的时期已到，便即刻随巴尔纳伯到安提约基雅去了。在这城中传扬《福音》，服侍天主凡一年之久。这一年在保禄一生不安定的岁月中，算是最安定的一年，也算是他为主作战的前夕（宗11:19-26）。不料，保禄在安城传教的活动，没有多久便中断了几个星期，因为他和巴尔纳伯奉安提约基雅教会的命，要把当地教会的捐款送往耶路撒冷去（宗11:27-31）。他们两位使者在圣京只逗留了几天，因为其时耶路撒冷的教会正遭受阿格黎帕王的迫害，不能在那里久留，况且安提约基雅教会也正需要他们二人回来传扬《福音》。保禄和巴尔纳伯在耶路撒冷时，住在巴氏的表弟马尔谷的家中，二人任务完成后，便带着热心的马尔谷，离开耶京回安城去了。自安城保禄和巴尔纳伯由近及远，向外邦人展开了传教的工作。这一创举，对于教会向外发展的影响是很大的。

假使我们愿意再进一步研究保禄在这八、九年内，怎样准备了自己，或更好说，吾主如何预备了自己的宗徒，去完成他所负的使命，这是一个难以解释的问题，因为没有人能够明瞭保禄和耶稣间的结合程度。金口若望曾屡次尝试要揭开这个秘密，然而圣人也感到这是语言所不能形容的秘密，最后也只好写下了那么简短的一句：『保禄的心就是基督的心』的名言。

虽然如此，我们仍觉得有些事情多少是可以向读者解释一下的。首先，值得我们注意的是，虽然保禄亲自看见了复活的耶稣，但是他不能因此而轻视或不顾耶稣的教会，相反，耶稣还命他接受洗礼，加入教会。他在进入耶稣羊栈之后，便急切地询问有关救主的事迹：他的言行，他的惨死和他的复活。他归化后，第三年就去耶路撒冷拜见伯多禄从渔夫口中听到了耶稣的《福音》和他的一生事迹。保禄虽然很喜欢瞻仰和宣讲光荣的耶稣，但如果我们细读他的书信，那么，便可以看出他也认识耶稣「在血肉之身时」所过的生活（希5:7），这无疑是他由教会所接受的宝藏。再者保禄一接受了洗礼，即刻就充满了圣神的恩赐和奇恩，成了一个属于圣神的人（Homopneumaticus＝spiritualis），「属神的人」（格前3:1），即是时常受圣神引导和蒙受圣神奇恩(Charismata)的人（参见宗16:9;22:17;27:23-24;格后12:9;迦2:2;格前12:12等处）。他的智慧无疑与这些启示和他的《圣经》知识有密切的关系；换句话说，他的智慧是由天主的启示，圣教会的教训和他广博的《圣经》知识培养出来的。

他既然见到了耶稣，听到了耶稣要他作外邦人的宗徒，那么，他为甚么还要到阿剌伯旷野中去，而不立即去到远方外邦人那里传扬《福音》？关于这个问题，教父们已有了最好最确切的答覆；现在公教和非公教的学者都认为再确切没有了。得了大马士革的显示以后，保禄如同梅瑟、厄里亚等人一样，需要一个安静能专务祈祷的地方，好在祈祷和静观中，把《旧约》与《新约》做一番比较。结果，在这样的比较中，他发现耶稣的《福音》，是救赎人类的无可比拟的伟大的力量，是天主向世人所发表的最后而具有法定性的神圣道理。他又发现《旧约》所有深奥意义，不是为他同胞的「辣彼」所能理解的，必须在《福音》的光照下，才能有所启示，换言之，《旧约》的永远价值只有在《福音》的光照下，才能反映出来。

《旧约》的末世论「上主的日子」、「天主的国」、默西亚论、以民的被召选……这一切大道理，在《新约》内，或更为纯粹，或得到了应验。保禄在阿剌伯旷野和在塔尔索所过的沉思岁月，与他日后传教所过的忙碌生活，同样在教会的传教与研究上，发生了巨大的影响与示范作用。保禄真是「惟一基督之后的第一人」。

保禄在第一次开始出外传教以前，他被提升到了第三层天上，见到了天主圣三，领悟了天主救赎人类的伟大计划（格后12:1-6），至此可以说他已有了传教的完备的经验，能将耶稣的名号传给外邦人、君王和以色列子民（宗9:15）；他从此以后，也感觉到自己所写的和所讲的道理，已不是自己的话，而是天主的话（迦1:11-12）。

丁传教生活

保禄的传教生活，可以说正式开始于公元四五年，当时圣神对安提约基雅教会的首长说：「你们给我选拔出巴尔纳伯和扫禄来，去行我叫他们要行的工作」（宗13:2）。保禄的传教从此开始，一直到公元六七年罗马城郊外殉难之日为止。他的传教生活是积极、惊险和艰苦，这可以从宗和他的书信中见到。古今的经学家经常把他在这二十年内所做的事和遭遇，分为下列几个时期：

1. 三次传教行程，

2. 凯撒勒雅的囚禁，

3. 罗马之行，

4. 罗马的囚禁，

5. 晚年的事迹和为主致命。

谁也不能说这种分划不是根据史实的程序，而且这种分法为明白保禄宗徒的历史及其神学的发展，是有极大的帮助的。可是在此我们不愿意多记述他在这二十余年所作的事，只打算比较有系统地提出那些使读者更容易了解保禄的精神，和他传教事业的原动力与效果的事迹。

兰赛(Ramsay)曾多次记述保禄自从归顺耶稣以后，尤其在耶路撒冷圣殿再次见到耶稣和听到他所说的「你去，因为我要打发你到远方外邦人那里去」（宗22:21）的那句话以后，他便凭着罗马国民的身份，矢志传教，使罗马全帝国都在归顺主耶稣。这种论调不论如何美妙，总不能完全表明保禄的宏图壮志。保禄宗徒不但殷切盼望罗马帝国归顺救主，而且更盼望天下万民都接受的圣恩，归属耶稣名下（罗1:5;格前15:25;弗3等处）。罗马帝国的国界事实上限制了保禄的活动。可是从另一角度来讲，它们不能限制保禄的志愿。保禄传教虽未越过罗马帝国的国界，然而他的心却很多次飞到其他不属于罗马帝国的民族那里。安提约基雅的尼革尔西满和厄提约丕雅甘达刻女王的太监（宗14:1;8:27）的归化，为保禄常是一种激励：愿基督君临天下。为要达到这个目的，保禄才被选为耶稣的宗徒。保禄虽然在生存的时期，未能实现这个理想，但是教会必能实现这个理想（弟前3:15），并且在教会内将要出现许多效法伟大宗徒保禄的使徒，他们要迅速引导万民归顺基督。

保禄非常喜欢「宗徒」这称号，喜欢这称号的含意，又喜欢自称为士兵（弟后2:3-4），明智的建筑师（格前3:10），又爱把自己为尽宗徒职务所受的劳苦当作司祭所献的供物（罗15:16）。因此，根据他的思想，他尽宗徒的职务，热心如献祭的司祭，勇敢如耶稣的士兵，明智如聪明的建筑师。

如果注意这位明智的建筑师的传教方法，便可看出，他的传教方法有三个主要原则：

1. 先在犹太人会堂中宣讲《福音》，因为这是选民的特权（罗1:16），同时犹太会堂又可以用来作为宣讲《福音》最适宜的根据地；

2. 特别选择省会、大都市、交通要道，作为宣讲《福音》的中心，这样，《福音》的真光就自然很快地传达于四方；

3. 他所决定的计划无论如何周详，但一知道天主圣神另有所决定，便即刻俯首顺从。在第二次传教的行程中，像这样的例子就非常明显（宗16:6-10）。

最后，保禄所采取的传教策略，是一种彷佛钳形的攻势：他想从东方和从极端的西方攻破罗马——当时的世界京都（罗15:18-24）；他却没有想到会有意外的事，阻止他实现这个战略计划。

保禄向犹太同胞宣讲《福音》常遭失败，向外教人宣讲《福音》，也多次失败（宗17:32-34）；但是我们所说的失败，在保禄看来却是天主圣意，是天主要他到别处去，或用别的方法去传教。作战的战士虽一时失败，但为统帅的君王基督，必永远得胜，永远为王。

保禄传《福音》有两种方式：一种用来专向犹太人及其归依者宣讲《福音》（宗13:16-17）；一种用来专向外邦人传布《福音》（宗14:15-17;17:21-31;得前1:9-10等处）。在第一种方式内，宗徒给听众证明耶稣是天主所恩许的默西亚；在第二种方式内，给听众证明耶稣是天主所特派的救世主。如果在某地方因他的宣讲有了相信耶稣的人，他便准备他们接受洗礼，在给他们付洗前后直接或间接给他们讲解教理，即所谓的「教理讲授」(CatechesisApostolica)。保禄在自己的书信中，偶尔也提到了这种「教理讲授」及其内容（参阅希6:1-3;迦5:16-26;得前4:1-12;格前15:1-11;罗6:17等处）。

保禄所以能够随处施教，建立地方教会，不是因为他有口才或学问，而是因为他如古时的先知一样，是「属于圣神的人」(VirSpiritus)。他曾给格林多的信友们写道：「我的言论和我的宣讲，并不在于智慧动听的言词，而是在于圣神和他德能的表现」（格前2:4）。保禄这话，使我们明白他成功的最大原因所在。保禄在各地方建立教会，多是靠圣神的德能，比如在塞浦路斯岛，保禄靠圣神的德能使厄吕玛双目失明（宗13:8-12），在厄弗所，天主藉着保禄的手行了奇事异能，甚至人把保禄所用的手巾和围巾一放在病人身上，病和恶魔都立即离去（宗19:11-12）。他也曾亲口提醒自己的信友，要他们时常想念自己领洗时所蒙受的恩宠（格前1:7,12,14;格后12;迦3:2-3;得前1:5等处）。总而言之，保禄传教的工作，正是圣神德能的表现。

保禄与信友：保禄传教，在基督内孕育了许多信友。他们是永远存在的于宗徒心中的：「你们常在我们心中，甚至于同死同生」（格后7:3）。他将自己视作信友的父亲，偶尔也把自己看作他们的母亲（格前4:15;迦4:19）。

耶稣在世时，称自己的宗徒为「孩子」（若13:33），保禄通常爱称呼信友为「兄弟」，但是他对待信友的心肠，常是如慈父的心肠，我们只要读得前、斐和费等书，便可一目了然。有时他也称信友为「儿子」，他常为自己的神子祈祷，也要求他们为自己祈祷。他把自己的希望、困难和计划，都告诉他们，愿与他们共甘苦。他既然知道：活着为他就是基督（斐1:21），所以他敢对他们说：「你们该效法我，如我效法了基督一样」（格前11:1）。保禄爱信友如同自己的子女，信友也爱他如慈父。当保禄在迦拉达患病时，如需要的话，信友就是把自己的眼睛挖出来给保禄，也是在所不惜（迦4:15）。阿桂拉和普黎斯加二人不但一生帮忙他，并且在厄弗所为救他的性命甘愿引颈就戮（罗16:4）；斐理伯城的妇人里狄雅和信友，按时捐款帮助他们可敬的宗徒（宗16:14-40;斐4:10-20……）。的确，保禄是一位富有吸引力的伟大宗徒，我们可以看到在他左右常有一群信友服侍他，甚至有些从未见过他的信友，都对这位耶稣选拔的宗徒，怀着诚挚的爱情。当保禄一行到达罗马之时，罗马的信友都到阿丕约市场和三馆来迎接外邦人的大宗徒（宗28:15）。当保禄从阿耳巴尼山，第一次看见他久殷切盼望进入的帝国京都时，心中非常感动，但是，最使他感动流泪的，还是罗马信友对他的爱情。

我们看了以上所述，并《费肋孟书》和厄弗所信友临别时对他所洒的眼泪（宗20:37-38），以及其他相类似的事，千万不要想保禄的生活，只有喜乐、顺利和胜利，如这样想，就完全错了！固然，耶稣给予保禄的喜乐，没有人能从他心中夺去（若16:22），但是，耶稣所说的「在世界上你们要受苦难；然而你们放心，我已战胜了世界」那一句话（若16:33），也在保禄身上完全应验了。为此，现代一位经学家，竟把保禄的传教生活，称为他的「苦难史」或「苦路」。这苦路由来的主因，就如耶稣之所以受苦受死一样，完全是出于「这世界的元首」（若12:31）。保禄早就知道这些事，所以在给得撒洛尼信友的书中老早就写说：「罪恶的阴谋已经在活动」（得后2:7）；给厄弗所的信友书信中也写说：「我们战斗不是对抗血和肉，而是对抗率领者，对抗掌权者，对抗这黑暗世界的霸王，对抗天界里邪恶的鬼神」（弗6:12）。一句话，这一切无非是魔鬼在藉着世人的成见、私欲和骄傲，时常攻击天主的国。在保禄时代，这世界的元首竟企图藉着犹太人的成见和嫉恨，藉着外邦人的私欲和骄傲，来消灭这个神国。

保禄与外邦人：

保禄对外邦人常是乐观的，这并不是说他掩着眼睛不看他们的恶行，读了罗1:18-31一段，便知道他决不如此，而是说他知道救赎的日子已经开始，耶稣的宝血已经流了，无知的时代已经过去，罪恶的一切奴隶，现在都能因他的宝血成为天主的义子。保禄不怕外邦人因肉体的软弱所犯的罪，这些罪天主圣神都能制伏，他怕的是使人心骄傲、迷惑、虚妄、自满的「世界的智慧」。雅典人所以距离天主的国，比格林多人更远的缘故，就是因为雅典人夸耀自己的虚妄的智慧，而格林多人坦白承认了自己的软弱。大体上说，外邦人除了在一些特殊情形下，及受人唆使，排斥对抗保禄外（宗16:19-24;17:5-9;19:23-40），对他一向没有什么敌意。

保禄与犹太人：

保禄最大的敌人还是他的同胞——犹太人。从宗得知，自从他在大马士革宣讲《福音》以来，以后不论他到何处宣讲《福音》，一直到他在罗马殉难，犹太人始终不断攻击他，屡次设计要消灭他（宗13:6-12,45-47;14:5-7;17:5-9,13-15;18:5-17;19:9;21:11-24;27:22-28）。学者通常把反对保禄的犹太人称为：「犹太主义保守派」(Iudaizantes)。宗15记述的，是此派在宗徒会议前后的情形，迦、格后(10-13)和斐3:3-6所写的，都是为攻击此派的谬论。读者千万不可以把「犹太主义保守派」与信奉耶稣的犹太人(Iudaeo-christiani)混为一谈。信奉耶稣的犹太人中，有些愿意保留着梅瑟法律，因而实行割损（宗21:21），恪守食物洁与不洁的规则（宗10:14,18;18:21-23），遵守祖先的遗教（宗2:46;3:5,42;10），如禁食（宗13:2;14:22）和守安息日等节期（宗2:1;3:1;6:7），他们的领袖和代表人物，就是次雅各伯(Eusebius:Hist.Eccl.PG.20,197)。

这些信奉耶稣的犹太人，在耶路撒冷公会议以前，原来主张割礼是得救恩必守的法律，但在公会议以后，多半顺从了宗徒的决定。可惜还有一些固执和狂妄的人，仍然假借雅各伯之名，激烈攻击保禄，骂他是个卖国贼，是梅瑟、圣殿和天主的敌人：这就是保禄一生最大的痛苦。

保禄与书信：

同胞们的攻击，信友们的急需，流传的谣言和谬论，迫使保禄写了许多书信。这些书信虽为一时一地所发，但其内容可作万世万代的伟大教训，因为其中所写的，不是某一位圣人的话，也不是天使的话，而是被提升到第三层天的宗徒的话。由于这些书信，保禄成了历代教会的伟大导师，至一至圣教会的大宗徒，是向不认识天父和圣子的外教人，向在基督教会内的裂教和异端教徒宣讲「一个天主」、「一个基督」、「一个信仰」的大导师；并且我们也相信，到了犹太人民归顺基督的时候，这位被自己同胞憎恨和诅咒的宗徒，将会成为他们归化的大导师。

保禄为慈母教会募捐：

教会的合一，原是保禄一生的理想。他随处募捐，不但是为协助耶路撒冷的穷弟兄，而且还有一个更为高尚的目的，就是想把犹太人的基督教会和外邦人的基督教会完全合而为一（参阅宗24:17;迦2:10;罗15:25,27-31;格前16:1-3;格后8;9）。

保禄的合作者和教会圣职人员：发展教会和保持教会的至一性，不是一个人所能做到的事。主耶稣在世时，选立了宗徒和门徒，赋予他们在伯多禄领导下管理教会的权柄。宗徒时耶路撒冷就立了七位执事（宗6:1-6）。我们知道，古时每一地方教会，都有一个长老团，由长老团管理当地的教会。保禄和巴尔纳伯第一次传教的行程中，在各地教会内，设立了长老（宗14:23）。这事证明保禄如此行事，完全是为顺从主耶稣的旨意和圣神的启示（若14:25-26），在教会内建立了圣统制度(Hierarchia)。这圣统制度有三个阶级：主教、长老和执事；但应该承认在保禄所立的各教会内，最高的统治权，即主教的权柄仍完全操在保禄手中。他在各地教会内设置长老团，只不过管理当地教会内的普通事宜，如发生了重大的事故，保禄就亲自或派代表，如弟茂德、弟铎、路加、息拉等人，前往处理。保禄知道自己上了年纪，逐渐衰老，不能执行宗徒的职分，便把自己的权柄，交给了他的合作人，使他们代为继续执行自己的任务，因此，便把弟铎留在克里特岛，命令弟茂德留守在厄弗所处理教务。对保禄致命后三十年，这一段时期内教会的圣统制度，我们虽缺少明确的史料，但在第一世纪末和第二世纪初，文献中就已详载圣统制度的三个主要阶级：主教、长老和执事。这无疑是天主圣神藉宗徒们所行的事，圣神常在教会里实行主耶稣的旨意（若14:26;16:13,14）。

戊保禄宗徒的晚年

公元六一年春天，保禄一行人抵达罗马。罗马护卫军的长官步洛(AfraniusBurrhus)在听了百夫长犹里约有关保禄的报告以后，就特准他独自一人，在一个士兵看守下，住所租的房屋内。在这房屋内，保禄住了两年，在那里他可以随意宣讲《福音》，接见前来拜访的人士，和各地教会的代表，也能给各地教会写信；换句话说，他虽然住在有士兵看守的屋子里，但是仍然能够管理他亲自所立或与合作者所建立的教会。罗马的信友殷懃照顾了保禄的生活，还有他最爱的斐理伯教会，特地打发厄帕弗洛狄托前来罗马，给他带来了许多金钱，供他使用。当时，弟茂德、提希苛、厄帕弗辣、路加、马尔谷、阿黎斯塔苛和德玛斯等人，都随侍在他左右；他们住在罗马不是为安慰保禄，而是为帮助他传扬《福音》，因为保禄活着只是为基督，不论境遇的顺逆，总是尽己之所能，不断向各地来见他的人宣讲《福音》。看守他的士兵和长官中，有不少的人为他所感化而信奉了耶稣，甚至皇宫中，也有不少信奉耶稣的人（斐1:12-14;4:22）；奴隶中信奉耶稣的更日见增多（参阅罗16）。即在此时，保禄除写了《费肋孟书》外，还写了《斐》、《哥》和《弗》三封所谓的狱函。

保禄第一次囚禁在罗马约二年余，于公元六三年无罪获释。从他被释之日起，直到为主殉难之日止，关于他的事迹可供参考的史料，几乎只有《希》和保禄的三封牧函，即《弟前》、《弟后》和《铎》。此外尚有一些有关保禄西班牙之行，及其为主致命的零星文献。这些文献虽然非常宝贵，但我们却不能用来作为编写宗徒晚年的事迹和生活的资料。因此，学者对于他晚年的事迹，怎样编排，各有不同的意见。现在根据我们自己的意见，来编写保禄最后四、五年间的事迹，这样做法，我们承认只是一种尝试，不能视为定论。

保禄于公元五八年给罗马人写信时，就说他有要到西班牙去的坚决意志（罗15:24-28）。罗马圣克肋孟（第一世纪末）在致格林多人的书信上曾说，保禄「到了极西的地域」(ad.Cor.V,7)。慕辣托黎书目曾记载保禄「从罗马去了西班牙」。其他文件如伪经《伯多禄大事录》、《保禄大事录》，也有这样的记载。许多教父，如亚大纳削、厄丕法尼、金口若望、热罗尼莫，都说保禄去过西班牙。我们也实在没有理由不相信这些古代的文件。保禄在西班牙大约有一年，又回到了罗马，时在公元六四年。这年七月，罗马城大火，暴君尼禄竟拿基督徒做了代罪的牺牲（塔西佗Annales15,44）。保禄又听到巴力斯坦已战云密布，知道主耶稣的预言快要应验便从意大利某地写了《希伯来书》。这封书信，好像是这位被自己同胞难为的保禄，向选民所发出的最后呼吁。

在《希》的结论里（13:18-25），提起保禄希望不久以后，携同弟茂德到东方去。果然不久以后，遇到了去东方的机会，他便乘船去了亚细亚。

公元六五年初，保禄同弟茂德到了厄弗所。临行时，便将弟茂德留在厄弗所，而自己却去了马其顿，从这里给弟茂德写了第一封书信（1:3）。保禄此时自己知道将不久于人世，虽年老力衰，但仍仆仆风尘，梯山航海，到各处巡视他所建立的教会。他从马其顿到了格林多；又从那里带着弟铎到了克里特岛；克里特岛可以说是保禄最后建立的教会。当时，他觉得自己不需要留在克里特岛宣讲《福音》，仅把弟铎留下继续传教，而自己又到别处去了。至于保禄从克里特岛去了何处，无从得知。可能保禄从克里特岛又回到了马其顿。从那里曾给弟铎写信，请他到尼苛颇里去见他，因为他已决定要在尼苛颇里过冬（六五～六六年的冬天）。他在尼苛颇里也没有得到一天安闲，仍然致力于传教工作。由此我们可以明白保禄以后为甚么要打发弟铎到达耳玛提雅去的原因了（弟后4:10）。冬去春来，保禄仍回到亚细亚。保禄很可能是在特洛阿、卡尔普家中，被罗马的巡查逮捕的。这次逮捕事出突然，情形很严重，连他自己随身穿的外衣、书籍和他最爱的经卷，都不许他带去（弟后4:13）。保禄被捕后，便解到亚细亚省会厄弗所去受审。以前他在厄弗所是一位极有名望的人，连外邦人都喜欢与他接交往来，但如今已为阶下囚，除了爱护他的几个知己密友，如弟茂德、阿桂拉和敖乃息佛洛外，其它的人都纷纷离开了他（弟后1:15）。在离开他的人们中，保禄曾特别提及的，有非革罗、赫摩革乃和铜匠亚历山大（弟后1:15-16,18;4:14-15）。亚细亚省的督导使，没有在厄弗所审讯和惩治保禄，这或许是因为保禄如同在斐斯托前一样要求上诉凯撒，或者因为是根据京都的谕示，这位着名的基督徒领袖一经被捕，应即解送罗马，我们以为第二原因较为可取。那些忠于宗徒的门徒决定陪同他到罗马去，在途中特洛斐摩因患病，停留在米肋托；厄辣斯托因职务留在格林多，别的人或半途中止，或离开了保禄。实际上，他第二次在罗马被囚禁时，只有路加在他左右，这可能是因为路加以医生的身份容易获准接近保禄的缘故（弟后4:11）。

保禄初次受审时，情形很是凄凉；关于此事，他写信给弟茂德说：「在我初次过堂时，没有人在我身旁，众人都离弃了我，愿天主不归罪于他们」（弟后4:16）。保禄在初次受审之后，监禁他似乎比以前更严，因为敖乃息佛洛从厄弗所赶来罗马要服侍保禄，他一到罗马便到处寻找宗徒，经过了很久才找到（弟后1:16-18）。保禄在地下监狱——可能是着名的玛默提诺监狱——如同所有的囚犯一样，急切盼望看见他所最爱的人，如马尔谷和他心爱的门徒弟茂德。马尔谷在罗马同伯多禄工作了很久，可能认识一些有地位的人，可以利用人事关系与保禄见一次面。保禄就可以嘱咐马尔谷如何继续宣讲和维护《福音》。保禄特别盼望再看到弟茂德，为此特给弟茂德写了第二封书信——这是他写的最后的一封书信，可视为保禄的遗嘱——请弟茂德快到罗马来见他。弟茂德到了罗马时，保禄是否尚在人间，或者已经为主殉难，不得而知。

保禄在给弟茂德写这最后遗书时，似乎他已预知，自己快要离开人世去接受荣冠的时期不远了，就如他写说：「我已被奠祭，我离世的时期已近了，这场好仗，我已打完，这场赛跑，我已跑到终点。这信仰，我已保持了。从今以后，正义的冠冕已为我预备下了，就是主，正义的审判者，到那一日必要赏给我的；不但赏给我，而且也赏给一切爱慕他显现的人」（弟后4:6-8）。在他第二次提审时，便定了他的死罪。审判他的人似乎是厄略和撒彼诺(Clem.Rom.:Ad.Cor.V,4.)。保禄既是罗马公民，根据塔四佗所说的，必须由士兵押送到罗马城外第四十记程碑处。当保禄被押至撒耳威雅水泉(AdaquasSalvias)旁，先受鞭挞，后被斩首。也许离保禄受刑不远的地方，站着许多犹太人，正在那里拊掌大笑，而路加、厄乌步罗、普登、理诺、克劳狄雅…站在另一不远的地方，正在流涕痛哭。

根据欧色彼的记载，和其它古代文献，保禄是在尼禄在位第十四年上，即公元六七、八年之间，为主致命的。

二、保禄的着作

自保禄宗徒于公元六七、八年间，为主殉难后，叙利亚、亚细亚、马其顿、阿哈雅和罗马等地的信友一听到他们的宗徒，已为主殉难，便立即谨慎搜集他的遗作。宗徒在世时，教会内似乎收藏了他的一些书信（伯后3:15-16），但不知道这初步的收集究包括那些书信和有多少。原来收集保禄的书信，是很合乎他本人的愿望的，因为他不但殷切盼望得撒洛尼的信友把自己写给他们的信读给众弟兄听（得前5:27），而且还要求哥罗森的信友去读他给劳狄刻雅人所写的信，同时，又要求劳狄刻雅人读他给哥罗森人所写的信（哥4:16）。

大致可说，从保禄致命那年起，到公元一三○年，教会已编辑了《保禄书信》全集，并且在这期间，所着录的《新约》经书已分为两部：一部称为「《福音》」（Euangelion，即四《福音》），一部称为「宗徒」（Apostolos，即宗徒经书）。更具体说，所谓「宗徒」，即是指保禄的书信：或是他的十三封书信，或如加入《希》，即是十四封书信。宗徒时代的教父（PatresApostolici），不但认识这些书信（连《希》也在内），而且在他们自己所着的书内已暗引或明引过。从一三○至一七○或一八○年，教会的作者和异教的作者，开始了解释保禄书信的工作。说到《保禄书信全集》，异端首领玛尔强（Marcion）是特别值得注意的，因为他愿意改编《新约正经书目》，就间接证明「伟大教会」（emegaleEcclesia）早已制定了《正经书目》。玛尔强（九十？～一六一年）因保禄曾驳斥过《旧约》的法律，遂渐渐摈弃了《旧约》《圣经》，从《新约》中只保留了路加《福音》（由第三章起）和保禄的十封书信（把《弟前》、《弟后》、《铎》和《希》删掉）；并且在他所承认的十封书信中，诸凡推崇《旧约》的地方，一概加以删去。从德都良攻击玛尔强的作品中，可以看出在玛氏以前，圣教会早已编有《保禄书信全集》。

在玛氏逝世后，所谓慕辣托黎书目残卷收录了保禄十三封书信（缺《希》）。慕氏的书目残卷表示罗马教会的教理，因而值得引用它上面关于保禄的书信所记载的：「保禄的这些书信是在何处和为了什么缘故写的，给那些愿意了解的人，各书信本身已说明了。首先，保禄禁止格林多人自相分裂和宣讲异端，之后，又禁止迦拉达人行割礼。给罗马人写了一封长信，嘱咐他们《圣经》所有的次序，并且明示只有基督是《圣经》的根源。关于这一切，我们不需要辩论，因为真福保禄宗徒遵从先辈若望的作风，给七个教会写了书信，次序是这样：第一封致格林多人，第二封致厄弗所人，第三封致斐理伯人，第四封致哥罗森人，第五封致迦拉达人，第六封致得撒洛尼人，第七封致罗马人；虽然是给格林多人和得撒洛尼人，为纠正他们又各再写一封，但是这些信也是向普世教会写的，因为教会只有一个，并且若望在《默示录》内，虽然是给七个教会写的，但是也是向普世教会而发言。此外，保禄还给费肋孟和弟铎各写了一封书信，给弟茂德为表示他对他是特别记念和爱恋，给他写了两封书信。这四封书信，虽然是给私人写，但在公教内很受重视，早已定为圣书了。此外，还有假借保禄的名义给劳狄刻雅人所写和给亚历山大里亚人所写的书信，还有许多其它根据玛尔强异端教义编写的作品。这些作品都是圣而公教会所不能接受的，因为把胆汁与蜂蜜搀合在一起是不相宜的」。

假使我们还提出那属于第三世纪初四十六号草纸文件（Papyrus46），就知道保禄的书信在当时的埃及，是如何的流行了。四十六号草纸虽已残缺不全，但几乎保存了全部书信：《罗》、《希》、《格前》、《格后》…《弗》、《迦》、《斐》、《哥》、《得前》。又公元一八○年，非洲间的督导使撒突尼诺逮捕了一些下层阶级的基督徒，审问他们说：「你们在档案中收藏了些什么」？信徒答说：「收藏的是我们的圣书和圣保禄的书信」。熹里的致命者（MartyresScillitani）的话，证明了在教会中，连在她的最平凡的子女中间，普遍统行着保禄的书信。他们如同其它被逼害的信友一样，时常默想圣保禄的着作，准备为基督作证，为基督致命。关于《保禄书信》其它的问题，参阅每封书信条文。

至于待斯曼（A.Deismann）所提出的问题：

宗徒的书信是公函或是家书？就我们看来，保禄的一切书信不能限于第一类，也不能限于第二类，连保禄写给费肋孟的短笺，也不能完全视作私人函件，因为保禄写这短笺时，即已想到哥罗森的教会（3,5,22三节）。他写给罗马信友的书信，乍看起来，似乎是一封公函，但其中有许多部份，照我们看来确是一封家书。「家书」二字，为表示保禄书信的文体和精神，似乎很切合，因为在保禄心目中，那里有基督徒，那里便有基督及其教会；教会乃是天主的大家庭。为此，无论保禄给那一个基督徒或那个地方教会写信，总是以宗徒的身份来劝勉、安慰和教训天主家庭中的人。按这意义来解释，保禄所写的书信，都可以称做「家书」，即「天主家中的书信」。

保禄的书信在文学上有什么价值？在答覆这个问题以前，必须先弄清文学和文学家的意义。假如文学仅在辞藻的优美和语言的典雅，而不管所说的是否真实和对人有无益处，那么，保禄的书信就不是文学作品了，也不会被那些崇尚文学的人所看重——文艺复兴时代，曾有这样的文学家——然而如果文学是伟大人物表达的伟大的思想时，那么，圣保禄是一位杰出的文学家了。天主的启示使保禄的思想已升华到最高境界；有时鼓舞他，感动他，使他或口授，或用笔书写时，俨然就像一座正在喷火的火山，气势磅薄，不可遏止，致使他的文章语句，有些不合乎普通文法规则。保禄曾亲口说过：「我拙于言词，却不拙于知识」（格后11:6）。圣奥斯定说：「我们不说宗徒遵守了修辞学的规则，但我们也不否认修辞学追随了他的智慧」（DeDoctrinaChristianaIV,7）。第三世纪有一位外教的修辞学家加息约隆琪诺（CassiusLonginus曾说：「在希腊辩才和思想登峰造极的，要算是德摩斯忒乃（Demosthenes）、里息雅（Lysias）、厄斯基乃（Aeschynes）、依索客辣忒（Isocrates）、安提丰（Antiphon）了…但是他们之旁，还有塔尔索的保禄，他的辩才虽不靠次第分明的论证，但在感情奋发上，我却以他为第一」。

假使我们把历代学者关于保禄的文章和辩才所提出的意见，一写出来，恐怕要成为一部巨着。这里仅引用圣热罗尼莫称赞保禄的话以概其余。圣人说：「每次读到保禄宗徒，好像听到的不是语言，而是雷声」（AdPammachiumEp.48,13;PL.22,502）。还有无数其他的哲学家、神学家、神秘家等，补充圣热罗尼莫的话说：「保禄的言词，放射出天父家中又浓密又清美的芬芳」。

三、保禄的解经学

以民由充军之地回来后，首先，在耶路撒冷办了两件重要的事，即恢复圣殿的敬礼和经书的研究。关于经书的研究，先是搜集失散的经书，其次是学习经书的文字。经学到保禄去耶京攻读《圣经》的时候，已十分发达。读经的学校由于希肋耳和保禄的老师加玛里耳二人领导，已闻名于世，其中最有声望的是加玛里耳，他的权威由米市纳一书中可见一斑：「自从老加玛里耳死后，法学的光荣便消失了，圣洁和节制也灭绝了」（SotaIX,15）按当时学校的规程，攻读「法律」（Tora）和祖先的传授（Paradosis，见米市纳，尤其PirkeAbhoth即祖先的箴言），期限普通是三年或四年。受教之处，是在老师家中，或在圣殿走廊（路2:41-52）。所谓祖先的传授，如果是属于伦理和道德方面的，便称为「哈拉卡」（Halaka），「哈拉卡」一词含有应走之路的意思；如果是属于历史、道理和教义方面的，便称为「哈加达」（Haggada），「哈加达」一词，相当于教理，《圣经》史和历史的训言。

祖先的传授多半是属于伦理部份（Halaka），按当时经师的意见，这样的传授比「法律」尤为重要。米市纳记载：「违抗经师的话比违犯梅瑟的法律，更为凶恶」（SanhedrinXI.3）。由这话可知当时法利塞人的精神怎样；他们确信人如不严守传授，必不能遵守法律。撒杜塞人虽然极力反对这种精神和主张，但由于法利塞党人的势力特别强大，所以重传授而轻法律的思想，在《新约》时代形成了犹太教义的特点之一。

保禄读经时，祖先的传授尚未编纂成书，所以学生听老师讲论，必须强记在心。至于《圣经》，学生本应研读《圣经》原文；但因为许多学生是来自外国的犹太侨民，他们从小熟读了《希腊通行本》，当然在耶京阅读的也是希腊译本。保禄的老师加玛里耳，如同他的岳父或祖父，希肋耳对外邦人已不像从前那么仇视，早已学习应用希腊文，所以此时对于经文不论是希伯来文，或是希腊译本，已不关重要，最要紧的是怎样解释经文。对犹太经师注释经文的着作，如我们第一次阅读，不但很不容易引起兴趣，而且奇怪他们的解经方法。依照我们的推论，决想不到《圣经》的某句话的内容，会有像他们所解释的那样的意思，也决看不出某一史实，能够象征他们所讲的道理……但如果我们耐心细读下去，反复研究推敲，就会逐渐明白犹太经师解释《圣经》的原则和规则。一经明白了这些原则，就好像得到了打开犹太经师解经的锁钥。

这些原则先有七个，以后是十一个，最后是十三个，传说最重要的是希肋耳所发明的。在圣保禄时代，很普遍的就有解释「哈拉卡」的三条，和解释「哈加达」的四条。保禄自然利用了这些原则，而且以圣言降生的光，来照耀且巩固了这些原则。今不谈保禄时代的学者如何利用了这些解经原则，——不论是七条，或是十一或是十三条——而只注意讨论圣保禄的解经原则。

1. 不可否认，保禄的解经方法和犹太经师是有些相似的地方，如保禄所利用的「经语录」（hazar）、「类似语」（analogia）、「寓言」（allegoria）以及所谓（qalvahomer）的推论法——即由小到大的推论法。

虽然如此，保禄却总不做文字的奴隶，如犹太经师一样。圣宗徒所利用的解经原理，明显地告诉我们，犹太经师是尚未认识到另一个世界。我们不否认，有些犹太经师，声明《旧约》一些地方的话是暗指默西亚，但是圣保禄却具体讲述全部《圣经》的旨趣，乃是耶稣基督，即身为默西亚的耶稣。再说，保禄解释《圣经》，是通过默感《圣经》作者的圣神而作出的解释，由于此，他的解经学称为「属圣神的解经学」。

2. 保禄所引用的经文，除四、五处外，其余都是引自《七十贤士译本》，这样的引经是很合理的，因为他的书信都是用希腊文写的。他的读者，无论是犹太侨民，或是外邦的归化者，或是信奉基督的外邦人，他们都熟悉希腊文《圣经》：至于希伯来文《圣经》，除了少数几个学者外，多数人是看不懂的。

3. 保禄所引证的经句，有时不但与《希腊通行本》不符，而且有时也不合原文，对这种情形，学者们以为：（甲）保禄引证《圣经》往往单凭记忆，因此，所引证的经文可能有所遗漏；（乙）有时他故意把引用的经文缩短，或颠倒次序，有时插入一些注解，或用另一个类似的词句来代替原文的词句（罗9:27;依10:22;欧1:10等处）；（丙）或者他所用的《希腊通行本》与我们现有的《希腊通行本》不同；

4. 最后，应该注意以下两点：一、作者引用经文不常是为确证一种道理，而只是用来引起讲另一种道理的小引，其作用有如中国诗经所谓的「兴」。这种引用法叫做「讲道适应法」（accomodatiooratoria），罗9:18;10:6-9;格后3:7-18;迦4:21-31等处，似乎都属于这种引用法。二、照保禄看来，《旧约》既然只是为预备圣子降生而写的，那么，《旧约》自然处处充满了象征的事物，都带有预言的色彩；换句话说，《旧约》不但是预备，而且也预言基督及其所要订立的《新约》，这种道理，是《希伯来书》的特征，但在其它的十三封书信中，多少也有所论及。

•为此，可以明瞭《旧约》为什么称为《新约》的「影子」、「预备」和「模型」，也可以明白为什么亚当是基督的预像（罗5:14;格前15:22,44-49），以民在旷野中为什么预兆基督教会在世的生活了（格前10:1-11）。《旧约》的制度就整体而言，是「影子」，基督所立的《新约》制度即是「实体」（哥2:17;弗5:32;迦4:23等处）。

四、保禄神学纲要

(1)基督降生的世界

•(2)圣子降生

•a、天主三位一体

•b、论耶稣的天主性

•c、论圣神的天主性

•d、论圣子降生

本辞典常常提出圣保禄的神学，如在异民、圣宠、成义、基督教会、洗礼、圣体、婚姻、亚当、原罪、罪恶等条，因而在下面，为避免重复起见，我们便简略地提出圣宗徒的神学大纲。有的学者合理地将保禄的宣言与他的神学分开，这样做是全然对的，因为宣言是一般宗徒们所宣传的同一道理（见格前11等处），至于神学则包含着传授的道理和个人的沉思与对天主奥秘的精神体会。由于此，《新约》的最大的神学家，即保禄和若望，显然是有分别的；若望似乎是个直觉主义家，保禄却似乎是个论证家。再说，各神学家的思想趋向，和他所受的教育、生活经验，社会环境、他本人的个性与爱好，以及其它类似的原因，都可解释各神学家所有的特点。除了这些属世的原因之外，还有一个超世的因素，而且为《新约》宗徒是最主要的因素，即天主的启示，保禄不少次曾提到了这项因素（罗16:25;弗1:17;3:3;迦1:12;2:2;罗3:5;8:19;格前1:7;得前1:17等处）。

每位大神学家，都怀有一个主要的基本道理，作为他所讲的一切教理的渊源。由此学者都努力去发现保禄神学的这个基本的道理。说到这里，我们得先声明；我们决不赞同「成义」或「称义」为保禄神学的中心思想，也不以为这个中心思想，是「肉」与「神」，「《旧约》」与「《新约》」，「法律」与「圣宠」，「第一亚当」与「第二亚当」，「死亡」与「生命」相对立的道理，也不赞同一些着名学者所说：保禄的神学是基督教会神学。

以上所述各种学说，虽然都包含有保禄神学的一些因素，但是，我们以为没有一种学说能够掌握着保禄神学的中心思想。那么，什么是保禄神学的中心思想？我们以为保禄神学的中心思想就是「基督」，而且敢说保禄的神学：就是基督学。在基督的光辉容貌上，保禄看到了永生的天主，创造万有和关怀万有的天主。天主之子耶稣在保禄的心目中，不但是天主的启示者，而且也是万有存在的基本因素和最后的归宿，是万有的元首，尤其是教会——天主的国——的元首。

基于上述，我们把保禄神学的要理分做两节，略述如后。

（1）基督降生的世界

保禄自从在大马士革城郊看见复活的耶稣以后，便把自己直到那时所过的生活看做「无知的生活」，「有罪的生活」（弟前1:12-17）。他也承认以前所做的都是凭着良心做的（宗22:3-4）；但是当他每次把大马士革以前的生活与以后的生活比较的时候，他就不能不把他从前的一段生活称为黑暗、无知和罪恶的生活，把以后的生活称为光明、明智和圣宠的生活；而且宗徒把他个人的生活体验贴在人类的历史上，或者更好说，他个人的经验，使他了解了人类悲惨的历史。《新约》宗徒保禄的经验与《旧约》大先知依撒意亚的经验（依6），有极相同的地方。当依撒意亚在圣殿内见到天主威严的时候，便明白了以色列选民在宗教和道德上的堕落；在大马士革城外，保禄领悟了人类的堕落和天主救赎人类的方法。在天主前，亚当的一切后裔，不论是外邦人或以色列人，都失掉了天主的光荣，都需要天主的护助和救援，否则，任何人没办法获得平安和救恩。天主所采用的救人方法，不是保禄和一般热心的犹太人所意想，所遵守和所爱护的梅瑟法律及《旧约》的宗教制度，而是选民所拋弃的那块「角石」——耶稣默西亚：「匠人所摈弃的石头竟成了屋角的基石！这是由上主成就的，在我们眼中殊为神妙」（谷12:10-11）。这样，藉着基督的生活和作为，天主便亲自进入了人类的历史，天主亲自在世界上建立了他自己的国度和自己的家庭。以前的制度已经过去，新的时代业已开始，「看哪！我要创造新天新地，先前的不再为人所记忆，不再为人所关心」（依56:71）。的确，大马士革的神视，使保禄本人的生活前后分为两段，同一神视也使保禄看清楚了人类历史的前后两段，即圣子降生以前的时期，和降生以后的时期。为明瞭天主所建筑的新工程，必须知道一些旧时代的状况，具体来说，就是应该知道保禄对人类在圣子降生以前的状况有什么看法。所说「人类的状况」，根据保禄的意见，亦即根据吾主耶稣的意见，不是指人类的文化和世上的幸福，因为这些暂时的，属于历史的事，在保禄看来几乎毫无价值可言。那么，所说的「人类的状况」，应该是指人类在天主之前的情形，即人类与天主之间的关系是友好的呢？亲密的呢？还是敌对的呢？

保禄对基督以前的人类的情况，是从两条路去观察：一条是从天主那里出发，以天主永远计划做起点。依照这个计划，天主在创造世界以前，从永远就预定了圣子要降生成人，立定了圣子为万有，尤其为教会的元首（弗1:3-14）；另一条可以说是历史的道路，是由元祖亚当出发。在这条路上，保禄特别注意是亚当的原罪和这罪对人类的遗害，所以结论说：「所有的人都犯了罪，都失掉了天主的光荣」（罗3:23）。在罗1-3三章内，圣宗徒声明，非但异民而且选民也都是在罪恶权威控制下，故此，都需要天主的仁慈（见「诸邦[异民]」及「以色列」两条）来赦免和拯救。

说异民及以民都需要天主的仁慈，并不是说保禄否认选民的特权，反之，他是承认而且表扬这些特权的（罗9:1-5等处），但他却深知这些特权的宗旨和作用：他告诉犹太人这些特权是暂时的，不完备的。这些特权应该，而且只是在基督身上获得成就。保禄本来迫切愿意以民藉着承认默西亚，使他们的地位更加提高，使他们的圣德更加伟大，使他们的使命更加有功效。

保禄承认选民的特权，可是他沉默思维所有世人都是由天主创造的，并且天主的「恩许」普及万国万民，不能只顾选民的救恩，而应该顾到全人类的救恩。其实，「恩许」不应只限于选民，而是关系到全人类。法律，即梅瑟法律，是暂时的；而「恩许」，则是永远的，且包括万民。天主并不是藉「法律」施行他拯救人类的计划，而是藉着「恩许」，那么，「恩许」的深微精义，就是圣子降生为人。

(2)圣子降生

圣子降生为人的奥迹，根据《新约》的论点，是说天主圣子取了人性而诞生为人，故此，他是真天主也是真人。这是圣若望在《福音》的序言里（若1:1-8）特别讲述的奥妙道理。保禄在书信中对此问题也有论述。这道理假定了天主三位一体的道理，事实上，如果不稍微懂得一点圣保禄对天主三位一体的道理，也就不能了解他对天主圣子降生的道理。为此，本节应分四段来讲：a、论天主圣三；b、论耶稣的天主性；c、论圣神的天主性；d、论圣子降生的道理。

a、天主三位一体

像保禄这样一位笃信唯一神教的犹太人，自从归化以后，不但相信天主圣三的道理，而且还极力宣扬，就史学和心理学的论点来说，实在是一个难以理解的谜。要了解这个难以理解的谜底，除非我们相信宗徒是在大马士革城郊的神视中有所领悟除非我们相信他从，原始，教会由主耶稣和圣神接受了这一《新约》启示，否则，是绝对无法理解的。

自由派的批评家所提出的解释，不但意见纷纭，而且自相矛盾，甚至不符合教会历史的发展。近百年来，有的学者恢复了古代已有的异端邪说，如「主宰说」（Monarchianismus）、「犹子说」（Adoptianimus）、「形态说」（Modalismus）、「聂斯托利说」（Nestorianismus）。这些异端邪说主张事实上只有「一位」天主，圣子和圣神只不过仅是唯一的一位天主的表现。耶稣是一个纯人：天主藉他发扬自己的无限仁慈。耶稣与圣神在实际上并没有区别，圣神只不过是耶稣的精神，是耶稣的一种内在的倾向，而不是独立的一位。当然天主圣三是启示中最奥妙的道理，是信仰的对象，任何人都不敢解释这奥妙道理，而且也不能解释（请参阅「三位一体奥义」条）。在此，我们只说，保禄虽然不如若望那么清楚，那么深奥讲述了这道理，可是他也以这道理为「永生天主的启示」，为《新约》的基础。再说，保禄除了赞颂圣三所用的方式外（格13:13），还把《新约》的道理——自己的《福音》——完全建筑在圣三道理的基础上（弗1:3-14;4:3-6;格前12:4-6;罗8:14-17;12:3-11;15:15,16,30等处）。其实，他也只能这样做，因为基督的圆满启示（希1:1-4;玛28:19），永生天主的启示，（若14-16;谷1:10-12）和信友们的体验，都必然要求保禄依照圣三的启示来传扬，揭露《福音》的一切奥迹。

b、论耶稣的天主性

按圣保禄的概念：圣父启示圣子，并在圣子身上启示自己，即将自己内在的生活，自己「三一的」生活启示给人。一个热忱奔放的法利塞人，一个不能妥协的唯一神论者，如何能够宣称基督属于神的范围，如何能够声言基督是「神」，是天主？这确是历史上一个微妙的问题，如同天主三位一体的道理一样难理解。为此，我们不能不声言保禄这种论调，是由大马士革神视，是由圣教会的信仰，是由天主的恩宠——信德之光，而来的。

被钉十字架的耶稣超乎万有之上，他是如此卓绝，以致不能再高，因为在「无限有」（ensinfinitum）上不能再添什么。保禄从归化的时候起，基督在他的心目中是独一无二的，唯一的，没有什么能驾乎他之上，也没有什么能与他并驾齐驱的。再者，这基督是真天主，因为他在天主的光荣中显现了给保禄，也是真人，因为他不是一个被虚构的人物，而是一个有生有死的历史人物：他就是在保禄归化前仅六年，被钉死，死后三天复活，复活后升天的耶稣。

关于这位历史人物，保禄宣讲他是天主圣子，他有天主性。保禄在他所写的第一封书信中（得前5:9,10），就把人类的救恩归功于基督（按《旧约》整个道理，救恩只能由天主赐与）。数月以后，在《得后》（2:16）又称耶稣为「主」，如同《旧约》称天主为「上主」一样（Iahveh=Kyrios）；并且声明基督按性体和地位与天主是相同的。二、三年之后，又在《格前》（10:4）将基督写成诸神恩之源；在罗9:5明言基督是天主，在狱函（弗、哥、斐）内，宣布基督和天主圣父是万有的创造者和最后归宿；换言之，保禄在这几封书信中，极清楚地论述基督在降生以前就已先存在（Prae-existentia），享有天主的全知、全能和其它无限的德能。哥1:15-20;弗1:3-14;斐2:5-11;格后8:9;希1:1-4等处，也都明白说到基督先已存在和他的天主性的道理。这里我们不去驳斥那些竟敢曲解这些经文的批评家，我们只说他们是凭世俗知识去推论，不根据客观的历史证据而发言，只凭主观哲学上的偏见而立论。这些批评家根据偏见（或属「不可知论」、或属「无神论」）恣意诡辩。事实上，自第一封书信直到最后一封书信（弟后），保禄常以耶稣具有天主性，是天主圣子。这由保禄对耶稣用的名称和特殊字眼可以证明。

1. 主：这名称来自耶路撒冷教会。根据原始教会的意思，耶稣因自己的死亡、复活和升天、被天父立为「主」（路24:26;伯前1:11;希2:9）。「被立为主」，即谓耶稣掌有天主的权能和光荣，是最后审判的审判官（宗10:42）。「主」是《旧约》中所称的「上主」，是天主最尊贵的名号。耶路撒冷教会因信耶稣是天主，就把这名号用在耶稣身上了。伯多禄以《旧约》中世界末日由上主天主所行的审判，归于耶稣执行（宗10:42），可知伯多禄信耶稣为天主。保禄也接受了这个道理，并且加以发挥（参阅得前、得后、格前2:8;9:1;格后1:14;罗1:1-7;4:24,25;斐2:5-11等处）。

2. 「天主子」或「儿子」：这两个语词在《保禄书信》里出现了凡二十余次。这个称号照保禄的意思，表示耶稣是天主所恩许的「中保」，所以是具有天主性的（格后1:10,29），这名称也表示耶稣的先存性，是说耶稣在诞生以前，从永远就是天主之子，从永远就在天主圣父怀中（罗1:4;8:3,21,22;9:5;迦2:20;弗1:6;4:13;哥1:13;铎2:13;参阅宗20:28）。

3. 「救主」（Salvator）：这名称表示救赎人类是惟独天主所能做的。保禄把这个名称用于天主圣父，也用于基督（弟前4:10;弟后1:10;铎1:4;2:13;3:6;弗5:23;斐3:20）。

4. 「中保」（Mediator）：这名词的意义是指一位有天主性的人，因为天主圣父藉着他行动，藉着他把自己启示给人（弟前2:4;希8:6;9:15;12:24）。

以上几个名称，可以说都是由教会对耶稣所有的体验产生出来的。在保禄书信内，还有许多地方显示他个人的体会。他凭着个人的这些经验，也声称耶稣是天主。他亲自体验到圣宠是天主藉着基督，且在基督内所赐予的（迦1:6;2:21;罗5:11等处）；天主在基督内与人和好（哥3:13;弗4:32）；基督拯救了我们，使我们获得自由（迦5:1），基督是我们的「和平」（弗2:14,18），替我们战胜了死亡（弟后1:10）；他把圣神赐给信仰他的人（格后3:17）；圣神的奇恩也就是基督的奇恩（弗4:8,11）。以上所列述的，都是保禄个人的经验。再者，根据保禄的道理，信徒服从基督，就如应该服从天主一样（罗14:7-10;格后5:15;哥1:18;斐3:21;格前3:22,23）；信徒应该中悦基督，承他的旨意行事，效法他的榜样，为他吃苦耐劳，呼号他的圣名，完全如中悦、呼号天主圣父一样（格前7:32;弗5:17;格前11:1;斐1:20;罗10:12,13）。这些话在在都证明了基督是天主子，是天主。

c、论圣神的天主性

保禄对有关圣神所讲述的不是理论，而是圣神在基督内，在信徒身上，尤其在基督妙身上所有的一切运行。圣神因是天主的神，所以能使信徒成为天主的义子（迦4:6;罗8:15-17;5:5）。保禄特别注意圣神圣化基督妙身的事实（格前6:11）。圣神不但是圣教会永远光荣的保证，而且是圣教会「在耶稣基督内生活」的神力（格后1:22;弗1:14;罗8:2,23）。由于圣神不但是天主圣父的神，而且也是圣子之神，由于圣子和圣神的行为完全一致，更由于圣神在基督妙身上的运行，所以保禄有时对圣子与圣神用了一些类似的语词，如「在基督内」和「在圣神内」（格前1:30;罗8:9）；「屹立在主内」和「屹立在一位圣神内」（此语亦可译作：坚持同一的精神，斐4:1＝斐1:27）；「在基督内宣讲」和「用圣神所教的…」（格后2:17＝格前2:13）；「在基督内得以成义」和「在我们的天主的圣神内…得以成义」（迦2:17＝格前6:11）；「在基督内圣化的」和「在圣神内圣化的」（格前1:2＝罗15:16）；「在他（基督）内受了割损」和「在圣神内受了割损」即「心中的割损是出于神」（哥2:11＝罗2:29）。这些类似的语词，并不表示保禄把基督和圣神视作同一位格，而是指基督和圣神在教会内的行为是一致的（格前6:15-19）。

依照保禄的道理，圣神别于圣子，犹乎圣子别于圣父（迦4:4-6;罗8:9,11）；圣神是有自己的位格的。诚然，圣神住在信徒心中，引导天主的义子（罗8:9,11,14），给我们作证（罗8:16），扶助我们的软弱，为我们代祷（罗8:26,27），赐予我们生命（格后3:6）。

人无论怎样认识基督的道理，如果不蒙受天主圣神，仍不能算是属于基督妙身的人（宗19:1-7;罗8:1,2,9;弗1:13;迦3:13,14,29）。没有圣神，就没有基督的妙身（格前12:13;弗4:4），因为基督的妙身是由圣神的作为而形成的。由此，我们可以稍微明白保禄有关天主圣三所讲的道理（格后13:13;格前12:4-6;弗1:3-14;4:4-6;罗8:11;15:16,30），和圣子降生为人的奥迹。现在就以上所述作个结论：圣神的作为就是天主的作为，所以保禄以圣神是天主圣三中的一位。

d、论圣子降生

天主圣子降生取了我们的人性，而永远不再舍弃所取的人性，一方面是为永远做万有的元首，另一方面是为做人类的大司祭，永远不变：这就是天主圣子降生为人奥迹的宗旨。一般学者认为保禄专心致意的是耶稣的救赎功业，而对天主子降生为人的奥迹比较少注意。这样的主张是极普遍的，在步特曼以后，尤为普遍。步氏以为保禄几乎把耶稣的作为，甚至把他的一生仅限于他的圣死；又依照一些批评家的说法，完全把耶稣的工程，限于受难节那天所行的。无可置疑的，这种学说削弱了基督学；犹如没有圣三的道理，圣子降生的奥迹便消失无存；照样没有圣子降生的奥迹，便不能正确明瞭耶稣救赎人类的深意。我们不否认保禄经常宣讲耶稣的救赎大业，但是我们却不赞同一些学者坚持宗徒很少注意圣子降生奥迹的说法。我们以为保禄所讲的救赎学，应该是以他所讲的圣子降生学为根据，否则，基督的救赎学不是讲不通，便是易于讲错。

宗徒有关圣子降生的重要经文，有罗1:3;格前2:7-12;格后8:9;迦4:4-7;弗1:3-14;3:1-21;哥1:15-20;斐2:5-11;铎2:11-14;3:4-7;弟前1:14;3:16;希1;2;5:7-10等处。现在要问，依照保禄的意见，圣子降生只是为了救赎堕落的人类，如果人类不堕落，圣子便不降生，还是天主从永远就自动决定了圣子要降生，而与亚当的罪毫无关系？换言之，天主只是因为人犯了罪才决定藉降生的圣子救赎人类，还是天主造成万有是为了他即将降生的圣子，立定降生的圣子为万有的元首，好使宇宙藉着耶稣相称地赞美光荣天主？我们以为照保禄的思想（《弗》、《哥》、《希》三书信），天主从永远就自动决定了圣子降生一说尤为可取，虽然有不少的学者反对这一说法。神学家似乎尚未把降生和救赎两项奥迹的关系研究清楚，对于这两项奥迹一如对其他的许多奥迹，神学家尚须进一步的去深思细究。现在我们利用教会赋予她子女的自由，宁愿顺从天主自动决定了圣子降生的学说。

如果保禄现在由天降下，而我们去询问他：基督的降生和存在，应该归功于我们人的犯罪，因为如果人不犯罪，他便不会降生；或是我们人之所以存在，之所以获得圣宠，之所以将来获得光荣，完全因为天父定了基督要降生才造成了一切？我想保禄一定会答覆说：一切受造者都是为基督而造，尤其是人的存在，人所以获得圣宠和永远的光荣，更应该完全归功于基督。假使我们再细心深究，光荣的天主圣子原是非常富有的，却为我们成了贫穷的（格后8:9），降生成人，好能为人受苦受死，做我们的长兄，做一个能怜悯我们缺陷的大司祭：这一切无不充分显露了天主圣父对人的恩情，和基督对天主圣父乃对世人所怀的那种无限的爱情，「为此，我们该多爱慕耶稣」（ideomultumtenemurei，可敬思高语）。按照这种道理，世人属于基督，不但因为他是天主圣子，而且因为他按他的人性是万有的元首，且以自己的宝血赚得了人类，使世人不能不归属于他。

以上的讲法，也许有人以为是误解了保禄的神学，但这是S.Irenaeus,AnastasiusSinaita,RupertusdeDeutz和其他许多教父的意见，也是方济会学者，如S.BernardinusSenesis和可敬思高（Ven.I.Scotus）历来所拥护，所坚持的学说，更是近几世纪来许多圣师，如S.F.Salesius,S.LaurentiusaBrundusio和神学家，如Catharinus,Faber,Bougaud,Bonomelli,Risi,Ven.deBerulle,Merton,oloview,Ottaviano,M.Blondel,Bover,Lattanzi,Westcott,Bonsirven,Dillesberger,Adam等的主张。上面所列举的学者，都是依据《保禄书信》和《智慧书》讲了这种道理，或是在解释保禄和《智慧书》时，主张这种道理的学者。

自然对这种道理现在不能作详细的讨论，只能简单提出保禄对救赎学和基督学所持的论证及对这种道理的原则：天主决定基督降生，首先是为了天主的光荣，为了基督自己的光荣，其次才是为拯救人类：

1. 天主救赎人类的计划是永远的，是「在创世以前」（弗1:4;3:10,11），是自动的，深奥的（弗1:5,9,11;3:8-10,18;哥1:26,27;罗16:25），普遍的（哥1:19,20）；

2. 这个计划是与罪无关的，换言之，这个计划不是决于罪恶，而是源于天主的无限慈爱。这慈爱在罪恶未有以前，便已表现出来，天主从永远，「在创世以前」，便在「可爱的圣子内」，且为了他的爱子爱了人类；

3. 耶稣是天主的「可爱的」（弗1:6;哥1:13,18;路3:22），谁能相信：如果人类不堕落，天主的「可爱的」便不存在呢？

4. 基督是万物最早出生的一位（首生者）；「上主自始即拿我作他行动的起始，作他作为的开端」（箴8:22,31）；

5. 基督在万有之上独居首位（哥1:17,18;2:10），因为他是在万有之先就有；他是原始，是万有的中心（哥1:17-18）和「充满」（弗4:10）。如果人类没有堕落，受造之物便没有中心了吗？诸天使便没有元首了吗？基督现在是包罗万有，是存在万有内（哥3:11;参阅格前15:27），如果人没有犯罪，他就等于虚无没有作为了吗？保禄如何能想像出一个没有基督作元首的世界（弗2:12）？

6. 亚当是照未来的新亚当——基督，所造成的，那么，在天主的意旨里是先有基督然后才有元祖亚当。德都良说：「当天主造亚当时，便已想到了未来的基督」。

我们以为对耶稣的降生和救赎，可以照保禄解释「恩许」和「法律」的原则来解释。「恩许」单单决定于天主的旨意，恩许与罪恶毫无关系，恩许拒绝一切条件；反之，「法律」是双方的契约，是以双方的契约为依据，是以多种的条件而订立的。圣子降生是天主圣父恩许的实现，不管人犯罪与否，圣子一定是要降生的。实际上人犯了罪，但是，罪没有妨碍天主的仁慈工程，即人类的救赎，这救赎之恩是天主藉着「盟约」和「法律」所预备，和藉着自己爱子的降生所完成的。根据历史所载，圣子带着可受难的肉身为我们受死而来到这世界。天主既预知人的堕落，也就从永远决定自己的爱子，藉死亡和复活来重整一切和更新一切。天主的智慧是多么深奥奇妙啊！

为了更了解圣保禄的神学及其它的问题，请参阅救赎、救主、教会、恩宠[救恩史]、拯救、成义、基督的奥体[奥体]、宽恕、和好、圣事、良心、来临[再来]、末世论等条。

五、保禄与基督

近来有不少的自由派学者，认为保禄和基督的道理之间虽有因果关系，但是这种因果关系，据他们看来，却是非常微小，因为他们过于重视当时的「神秘教」，主张保禄所讲的一切，都是受了当时【神秘教】的影响，声言现今的基督教的创立者不是耶稣，而是保禄，因为保禄利用希腊文化，默示录的思想和【神秘教】的教理，使耶稣成了一个救赎主，把耶稣所讲的纯朴的《福音》，改头换面变成了一种极复杂的神学。

为反驳这种谬论，不必博引旁证，只将保禄所言所行引出，即知他与【神秘教】毫无关系。保禄经常说：他只愿意效法、爱慕、服事基督；常自称为基督的仆人，只切望事事悦乐基督。他如其他十二位宗徒一样，是由基督召选的宗徒。为此，为了爱基督的缘故，他甘心情愿作信友的仆人（格后4:5;5:10）。

基督这样的一位忠仆，怎能沽名钓誉，以自己的道理来代替耶稣的道理？但是自由派的学者却说，保禄是于不知不觉之间，以自己的思想混淆了耶稣纯朴的《福音》。此说完全是无稽之谈，因为保禄讲的只是耶稣所讲的道理，也只愿讲耶稣所讲的道理，也就是为了这一点，他甘心接受了其他宗徒和初期教会的传授和遗教。我们不否认读保禄书信的人，会感到书信的内容有与《福音》不同的地方，但是在《福音》和《新约》其他经书之间，也有互相不同之处。这种「不同」是必然的，因为在耶稣宣讲《福音》之后，发生了三件大事，就是耶稣的受难受死，他的复活和圣神降临。不注意这三件大事的人，便无法理解《新约》的全部精义。

我们承认上述的差别，但同时也当承认，人如果研究保禄的道理，再把保禄的道理与耶稣的道理两相比较，一定会发现师傅与门徒所讲的道理，实质上是相同的；所不同者或是由于外面的体裁，或是由于那引导信友深入一切真理的圣神。主耶稣在世所讲的主要论题不外是：天主是慈父，人类被罪恶所困扰，基督受苦受死和复活的关系；《旧约》的性质，外邦人的得救问题，以及论天国、个人、家庭和社会等等的道理。若拿这些论题去与保禄所讲的道理比较一下，一定会看出保禄所讲的与耶稣的道理完全相同；或更好说，保禄只是耶稣《福音》的宣传者。为此，自由派学者所说「或耶稣或保禄」，或说「耶稣加上保禄才形成了现今的基督教会」的论调，是相反历史的狂言。古代的教会，对于保禄的人格及其对主耶稣忠贞不贰的态度，瞭解得十分清楚，因此，在他的墓碑上刻着说：PAULUSAPOSTOLUSJESUCHRISTI「耶稣基督的宗徒保禄」，以表示保禄是耶稣忠实的宗徒。

见保禄三次传教行程。


圣经辞典-九划 保禄大事录（Acts of Paul, Actus Pauli）

九划 保禄大事录（Acts of Paul, Actus Pauli）
伪经。此书着于一五○年至一八○年间；作者是一位色娄基雅城的司祭，原文为希腊文，其他的译本如拉丁、苛仆特、叙利亚等译本都是依据希腊的作品。本书大部份早已遗失。这部冗长作品包括三大段，即：（一）保禄和忒客拉的行实，（二）格林多人向保禄，保禄向格林多人所写的书信：（三）保禄致命录。本书除了过份的倾向禁欲主义和轻视婚姻生活外，几乎没有甚么反对圣教会的道理。文体是属于传奇性的，作者因热爱圣保禄，在正经的宗徒大事录中，增加了许多莫明其妙的传奇故事。在本书内，间或有些属于历史性的资料，这需要学者细心的鉴定。


圣经辞典-九划 保禄默示录（Apocalypse of Paul）

九划 保禄默示录（Apocalypse of Paul）
保禄默示录（ApocalypseofPaul,ApocalypsisPauli）

伪经。本书是一位匿名的隐士于公元四世纪末或五世纪初编写的，原文是希腊文或叙利亚文；最有价值的译文是拉丁译本。启发本书的来源是格后12:1-4;换言之，即保禄启示了他所看见的天上的永乐和地狱的永苦。

作者在本书中表现一种热烈而庸俗的信德，因而过份的提高修道的生活，生动地也很幼稚地描写天上的喜乐和地狱的苦楚。本书的价值祇可使我们对第四第五世纪的信友的思想、习俗和希望有所认识，并且对于宗教的艺术有所贡献。但丁写神曲时，很可能曾用过本书。

见默示录文体。


圣经辞典-九划 保禄三次传教行程（Three Missionary Journeys of Paul）

九划 保禄三次传教行程（Three Missionary Journeys of Paul）
保禄三次传教行程（ThreeMissionaryJourneysofPaul,TriaItineraMissionariaPauli）

保禄宗徒自从在往大马士革的路上为耶稣召叫，使之归化后，过了几天，就立刻开始在各会堂中，宣讲耶稣是天主子（宗9:5,19,20）。但耶稣召选他，特别是为给外邦人讲道，如他自己所说：「我受了委托，是为向未受割损的人，宣传《福音》」（迦2:7），是以按宗的记述保禄曾三次出外传教，今将保禄三次出外传教的行程简述于后。

按宗的记述，三次出外传教的行程，都是以安提约基雅作出发点。第一次大约在公元四五年上，在圣神指引下，保禄（当时还称为扫禄）同巴尔纳伯二人（以巴尔纳伯为首），开始出外传教。他们首先由安提约基雅下到滨海的色娄基雅，由该处乘船，第一站到了塞浦路斯岛上的撒拉米，然后行经各城，到了驻有罗马总督之帕佛，当时尚有号称若望的马尔谷作他们的助手。然后由帕佛再乘船到了小亚细亚的旁非里雅的培尔革，由该处马尔谷离开他们返回耶路撒冷去了。之后，他们二人由培尔革到了丕息狄雅的安提约基雅（由那时起，保禄不再用扫禄之名，而经常称保禄，而且似乎他成了领袖，因路加记述时先提保禄，然后提巴尔纳伯）。在该城大有收获，许多外邦人信了教，只因犹太人的嫉恨，把他们赶走了。于是他们二人便来到了依科尼雍，在该处也遭到了同样遭遇，即因犹太人的挑拨，有意用石砸死他们，于是他们便逃往吕考尼雅的吕斯特辣和德尔贝等城，并在该两城的周围各地传扬《福音》。在吕考尼雅起初大受欢迎，甚至把他们当神来尊敬，但最后仍然因了犹太人的挑唆，保禄首次尝到了石头砸击的苦痛，而且非常严重，因为人们竟以为把他砸死了。第二天保禄便同巴尔纳伯去了德尔贝。然后可说照原路，即经吕斯特辣、依科尼雍，以后又经过丕息狄雅的旁非里雅，直到培尔革，到了靠海的阿塔肋雅，由阿塔肋雅乘船越过塞岛直回到他们的出发地安提约基雅，完成了他首次出外传教的行程（见宗13-14）。由保禄的一贯作风看来，保禄每到一处，先在安息日到犹太人的会堂讲道，当犹太人不接受他的《福音》后，便给外邦人宣讲，每当外邦人欢喜若狂信了耶稣，犹太人又出来挑衅，直到保禄不能在该地立足为止。

第二次传教行程：按宗15的记述，保禄第二次出外传教，是在耶路撒冷宗徒会议后，出发地仍是安提约基雅。最初保禄的原意，仍是同巴尔纳伯一齐出发，但为了马尔谷的问题（见宗15:37,38），结果不欢而散。巴尔纳伯带着马尔谷去了塞浦路斯。而保禄却另选了息拉作自己的伴侣。这次经保禄所到之地比首次更多，而旅程也更远，最初走遍了叙利亚和基里基雅各地，坚固各地教会。然后经过德尔贝和吕斯特辣，又在圣神的指引下，经过夫黎基雅和迦拉达等地，来到了米息雅，然后又由米息雅到了特洛阿。在特洛阿因见了一异象，要求保禄到马其顿，于是保禄从特洛阿进入了欧洲，即先经过撒摩辣刻、乃阿颇里，直到马其顿的首府斐理伯；而且从路加述事的文笔，得知由特洛阿起程时，路加也加入了他们的行列。之后，保禄先后在斐理伯、得撒洛尼和贝洛雅讲道，在上述三城都有很好的结果，不少人信了耶稣，只因犹太人的挑唆，使保禄无法在该地立足，因而使保禄来到了希腊文化古都雅典；但在雅典可说几乎毫无效果（只有很少几人信了耶稣），逼使保禄离开了雅典，来到了格林多。在格林多保禄一住住了一年另六个月，建立了有名的格林多教会。在该处除遇到信主的阿桂拉和阿氏的妻子普黎史拉外，大约得前后二书也是在那里写成的。末后，由格林多经厄弗所来到凯撒勒雅，再由凯撒勒雅上到耶路撒冷，然后由耶京返回他们的出发地安提约基雅。这样完成了他第二次的出外传教旅程。

第三次传教行程：保禄在安提约基雅住了一个短时期后，就又再度从安提约基雅出发，走上了他第三次出外传教的旅程。首先经过迦拉达和夫黎基雅等地坚固信徒，最后来到了厄弗所，这次在厄弗所可说非常成功，如保禄自己所说：「因为有成效的大门已给我敞开了」（格前16:8）。是以保禄在厄弗所一住住了三年之久，格前即在那时所写。末后，因银匠德默特琉所掀起的骚动，也即首次由外邦人（通常是犹太人）与保禄为难，逼使保禄不得不离开厄弗所而转往马其顿去，在该处写了格后。后由马其顿到了希腊，大约即格林多，在该处逗留了三个月，又返回马其顿，由马其顿到了特洛阿。保禄再由陆路到了阿索，由阿索再乘船经米提肋乃、希约对面、撒摩等地，来到米肋托；在米肋托，保禄曾召见了厄弗所的长老们，并给他们讲了一篇极动人的训话。末后，由米肋托乘船来到提洛，在提洛住了七天，当地教友曾因圣神启示，劝保禄不要到耶京去。

以后由提洛到仆托肋买，由仆托肋买步行到凯撒勒雅，在该处又停了多日，在那里遇到从犹太下来的一个名叫阿加波的先知，他又预言保禄在耶路撒冷将要被交在外邦人手中；又劝保禄不要上耶路撒冷去，但保禄却不为所动，而且即是死在耶京也不在乎。是以过了几天后，保禄毅然束装就道，上了耶路撒冷，完成了他这次出外传教的行程。

之后，保禄在耶路撒冷果然由小亚细亚来的犹太人所掀起的暴乱而被捕了，因犹太人阴谋杀害保禄，遂由罗马千夫长派兵士护送保禄去了凯撒勒雅，交与当时任犹太总督的斐理斯。在凯撒勒雅因斐理斯总督故意拖延，希望能由保禄得些贿赂，因而两年时间保禄被囚禁在凯撒勒雅，直到新总督斐斯托上任，保禄要求上诉凯撒，是以斐斯托应允了说：「你既向凯撒上诉，就往凯撒那里去」！于是保禄由百夫长犹里约押着由凯撒勒雅上船，先到了里基雅的米辣。在米辣又另换了一只来自亚历山大里亚开往意大利的船，经过半月之久，一路饱经危险，终于到了默里达岛，而那船由于搁浅，船上的人只得弃船泅水，或以散板上了陆地。由默里达又另换了一只船，终于经过息辣谷撒、勒基雍来到了颇提约里，在该处住了七天，然后由该处步行到了罗马，保禄在罗马获得相当宽大的优待，一住两年，但路加并未对这案子有所交待，便结束了他的宗。在这期间，保禄写了四封所谓的「狱函」，即斐、弗、哥及费。

按罗马的克肋孟所说，保禄曾到过西方（西班牙？）又从牧函里得知保禄又再度回到了东方。但几时，又在何处再度被捕，不得而知。不过保禄被判死刑，当在尼禄皇帝死前（公元六七～六八年间）。而受刑的地点，按传授当是「城外」，即今日保禄大殿附近。又因保禄是罗马公民，是以按同一传授所述，他是以斩首之刑而为主捐躯殉道。

见保禄。


圣经辞典-九划 信友（Faithful, Fidelis）

九划 信友（Faithful, Fidelis）
见基督徒[信友]。


圣经辞典-九划 信德、信心（Faith, Fides）

九划 信德、信心（Faith, Fides）
公教神学对「信德」的定义是「人的意志在天主圣宠的光照与感动之下，推动理智，使之信从天主所启示的真理」。它主要的官能好似是理智的动作，但在《圣经》中的「信德」，却更是一种心志的作用。

一、在《旧约》时代：

在《旧约》中，「信德」有两种意义：其一指某人是诚实可靠的，故他的话是可信任的：其二是事实上接受某人的言语或报告，并认之为确实无误的（创45:26;出4:5;8:31;19:9;亦见列上10:7;耶40:14;依53:1;哈1:5）。因此，信德是人对天主的一种态度，而在这种态度上，主要的是信任及服从（依9:7;26:16;创15:6）。没有这种态度的就是轻视天主的人（户14:11），就是违反天主命令的人（申1:26,43;9:23）。信德的行为在《旧约》中是倍受赞扬的（咏46;91;34:5-11;40:1-6;56:4,5），格外是亚巴郎的信德（创15:6;罗4:18），没有这种坚定的信德以民是不能存在的（依7:9）。义人以此信德而生活（哈2:4;见罗1:17;迦3:11;希10:38）。《旧约》中对信德的描述，仍不能说是完备清楚的，它不过指出了信德的基础，就是对真实天主的信赖、依靠及听从。谁听从及接受天主的命令，就是有信德的人（德44:19,20;加上2:52;友8:22）；善恶之分亦在于有无对天主的信心（智3:9;15:2），有信德的人将获得救援及常生（智15:3）。

二、在《新约》时代：

在《新约》中信德、信心及信任等词之用法，更是频繁，约二百四十次，虽然并不是常有宗教上的意义。

（1）在《对观福音》上：

耶稣自己多次提示人应有信德（玛9:28;谷4:36;路8:25）。耶稣称赞信德（玛8:10;路7:9），并声言为获病之痊愈，信德是不可或缺的（玛9:22;谷5:34;路8:48;参见玛15:28）。为有信德的人一切都是可能的（谷9:23），甚至可以移动山岳（玛19:20;21:21）。但是，《对观福音》并没有清楚地说明这种信德的本质是什幺。它犹如《旧约》，主要的在于要求人对耶稣的本身及他的德能，他的言语，要有信任之心；但不止于此，它亦要求人对他要服从，要听他的指挥，故此这种信德是出于服从的信任之心，人应相信他就是默西亚（谷8:27,30;15:32;见玛16:13-20;路4:41），并承认他是天主之子（玛8:29;14:23;谷5:7;3:11;1:24;路8:28）：这样人就可以获得永生（谷8:38;玛10:32,33）。这种对耶稣本人的信认就成了初期教友们的特殊标志，被称为那些「信了的人」（宗2:44;4:32;见谷9:42;16:16），信德就成了作为基督徒的基本条件（宗4:4;13:12;14:1;15:7）。他们因着信德而获罪之赦（宗10:43;26:18;见谷2:5;路7:50），而得救援（宗4:12;16:31;见罗10:10）。

（2）在保禄的着作上：

保禄更清楚的指出信德就是接受耶稣的教训及经过宗徒们所传授的道理－－《福音》（罗1:8;10:17;格前2:5;15:1,2;得前1:8），亦就是实行基督徒的生活（格前1:21;3:5;14:22;15:2）。信德的对象是惟一的真天主（得前1:7,8;费5节；宗14:15;格前8:5,6），是我们的主，天主之子耶稣基督（迦2:11;罗10:8,9;格前12:3），坚信天主父爱了世人，打发了圣子，以他的苦难圣死救援了我们（得前1:8-10;迦3:6;格后1:9;罗3:25;4:3,5;4:17-25;6:8等），坚信耶稣是默西亚，天主之子，他由死者中复活了，并要光荣地再来审判一切的世人（得前1:10;4:14;5:9;格前15:1-11;罗10:9等）。由此可见圣保禄所讲的信德是属于理智的一种动作，使理智服从某一种真理，但这种服从并不是盲目的，而是基于对上主权威的服从，虽然它暂时是看不见的（得前2:13;格后5:7），正因此信德及望德两者是密切有关的（迦5:5;罗5:1,2;8:24;得前1:3;5:8;格前13:13）。同时信德亦是属于意志的作用，意志令人服从及接受天主的传报及意旨（罗10:16;得后1:8;见宗6:7），是以宗徒明言对信德的服从（罗1:5;16:26;见格后10:5）。但是祇有上述者仍不够，尤其应有实行爱德工作的活信德，才可以使人得救（迦5:6;见格前7:19;迦5:19-25;6:8-10;雅2:17）。

信德虽是天主圣神的恩赐及作为（得前1:4,5;格前2:4,5;12:9;13:2;格后8:7;斐1:29;弗2:8,9），但获得它的近机会却是宣讲及听道（罗10:14-21）。它同望德及爱德是三个现今存在的超性之德（向天主之德）（格前13:13），来世祇有爱德仍存，因为前二者的对象是现今所看不到的（格后5:7;希11:1;罗8:24），来世已可以清楚地看到及认识（格前13:12）。信德在现世可以使人获罪之赦，与天主和好（罗3:25;见格前15:17）；人非以法律的作为，而是以信德成义（罗3:28;迦2:16）。

（3）在若望的着作上：

基本上若望论信德的言论与其他《新约》部份是相同的，它的特点是强调对耶稣基督的信德，确信他是默西亚（若11:27;若一5:1），是天主派遣来的（若8:28,29;11:42;16:27,30;17:20,21），是天主之子（若3:16,36;6:40;11:27;20:31）。若望更清楚地指出他是天主的圣者（若6:69），天主在他内，他在天主内（若14:10,11）。他「就是那一位」（若8:24;13:19），是唯一的救援（若4:42;若一4:14），是光明（若12:36,46），生命（若11:25,26），人人都应信认他（若4:21;5:38;8:45;10:37,38;11:24,25等）及信任他的名号（若1:13;2:23;3:18;若一5:13）。信耶稣不祇是单纯的理智动作，而是与他接近（若3:21;6:35,37,44,45），占有他（若一5:12），领受他犹如饮食（若6:35,50）。谁信他就可获得永远的生命（若3:15,16,36;5:24;6:40,47,50;8:51;11:25,26），那些不信他的人已受了判决（若3:18,19）。犹太人不信他，因为他们不是属于天主的人（若8:47）。犹如圣保禄，若望亦强调信德的实行，在于按照耶稣的命令来彼此相爱（若一3:23）。

圣保禄指出获得信德的近机会是宣讲及听道（罗10:14-21），若望却谓信德的产生，主要是由于耶稣所显的许多奇迹（若2:11,23;4:53;5:36;9:33;10:25,38;11:42;14:11;15:24），由于预言的应验（若2:22;13:19;14:29），由于若翰（若1:7;5:33）及天主父的见证（若5:32），格外是由于耶稣自己的言语（若4:41,42;5:24;6:68,69;17:8,20;若一5:10）。善行可增加人的信德（若3:21），相反地，恶行却是信德的障碍物（若3:19,20;8:44,45;9:41;12:42,43）。犹如圣保禄所言，信德尤其是天主的恩宠（若6:37,39,44,65;8:23,43-47;若一4:6;5:1）。

见信德的寄托、神恩、恩许[许诺]。


圣经辞典-九划 信德的寄托（Deposit of the faith）

九划 信德的寄托（Deposit of the faith）
信德的寄托（Depositofthefaith,Depositumfidei）

「信德的寄托」虽数次见于《圣经》，但它在教会中正式广泛地利用，却是始自一八七○年的梵蒂冈第一次大公会议（见：Denzinger,1788,1800）。它在神学的范围中，是用来指示经过宗徒传授与教会，使教会以她不能错误的训导权，将它完整无缺地加以保存，不偏不倚地加以解释，并勇敢地卫护它于敌人的袭击与破坏。

一、「寄托」的意义：

「信德的寄托」三见于《圣经》，且都是是出自保禄的牧函（弟前6:20;弟后1:12,14），但「寄托」之意义却非始自保禄，它在《新约》原文上（希腊文）有「存放」、「呈奉」、「奉上」之意（见《谷》6:41;8:6,7;路9:16;11:6等）。远在《旧约》时代，就有着名的有关「寄托」或「托管」的法律存在（出22:6-13），即是有关金钱物品或牲畜的寄托。在玛加伯时代更有不少寡妇孤儿的金钱「寄存」在圣殿的宝库内，由司祭们来处理保管（加下3:10-15）。但是在《圣经》上不祇是财物牲畜有托人保管的习俗及法律，而人亦不例外，比如撒辣的母亲将自己的女儿「托付」给青年的多俾亚（多10:13）。在《福音》上耶稣的比喻中，有懒惰的恶仆，将主人托付的钱收存在手巾里，没有使之生利，而受到主人的责斥（路19:11-17;见玛25:14-30）。

且不但在以民的历史上有这种「寄托」的例子，而在其他文明古国中，比如希腊、罗马都有金钱或货物的储蓄生利，以及借款贷款的习惯。按亚理斯多德及柏拉图等人的文件，当时并有严格的法律来管制及保障贷款人的主权，比如其款项或货物的善被利用，以及届时全部本利归还等。无怪史家若瑟夫说它是一种神圣不可侵犯的义务。很可能就正是这种法律的神圣义务影响了保禄，而有「信德的寄托」的说法。

二、保禄所说的「寄托」：

前面我们已经说过，「寄托」之用于信德，祇见于保禄致弟茂德书（弟前6:20;弟后1:12,14）。由弟后书的语气我们可以清楚看出，保禄已明知死之将至，盖按学者的公见，此书写于公元六七年，亦即保禄为主致命的前夕，故此他以最亲切的口吻，以慈父的心肠，将他一生所劳苦辛勤致力的宝藏－－信德的寄托－－托付给他的弟子；并且他选用了一个强而有力的名词－－「寄托」，意即受之于人，传之与人之意－－来表示这一任务的神圣及重要。

1、名称：

保禄用了不同的名称来反覆叮咛他心爱的弟子弟茂德，要善自保管这一「信德的寄托」，它是「天主的道理」（弟前6:1;铎2:10），「信德的好教训，好教育」（弟前4:6），是「值得完全接纳的话」（弟前1:15），「是确实的话」（弟前3:1;4:9;弟后2:11;铎1:9;3:8），更是「信德及爱德的健全道理」（弟后1:13）。

2、内容：

「信德的寄托」的内容包括一切耶稣的言行、道理及他的天主性（铎1:3,4;2:11-14），他的降生（弟前2:5;3:16）、苦难及救赎（弟前2:3-6;4:9,10;6:13;铎2:14），复活（弟后2:8），审判（弟后2:12,13;4:1-8），光荣的再来（弟前6:14,15;弟后4:1-8），因救主的来临所显示的，宗徒们尽力所宣扬的有关救援的奥秘（弟后1:9-12;铎1:1-4），以及以信德而成义等（弟后1:8-11;铎3:4,5）。本来这一切的道理，都已曾阐明于保禄以前所写的书信中，不过保禄在他的三封牧函上重新简略地再作了一次总结的报告，作他临终的嘱托。

其次，诸凡一切《旧约》上的教理及教训，亦都属于这个「寄托」（弟后3:16,17），并有教会的圣事（铎3:5-7;见弟前4:14;弟后1:6），以及圣统制都属于「寄托」的范围：教友之上有「长老」（弟前4:14;5:17-19;铎1:5），或称「主教」（弟前3:1,2;铎1:7），他们各管一城（铎1:5,7;弟前5:7），治理天主的教会（弟前3:5;见《宗》20:28），主教之下有「执事」，即六品（弟前3:8-13）。

除了上述的教义、圣统之外，保禄所特别强调的伦理及圣德，亦是「寄托」内容的主要部分，此亦即牧函上所说的「善工」（弟前5:25），它是真正的装饰品（弟前2:10;5:10），是宝藏（弟前6:17-19），故此一切教友都应尽力行善（弟后2:21），尤其是圣职人员（弟后3:17;铎2:7），因为善工能使人得救（弟后1:9;铎3:5）。推进及履行善工的反面就是要戒避及驳斥一切罪恶及伪善（弟前4:1-5;6:3-10;弟后3:1-5），因为它们阻止人行善（铎1:16）。所以，诸凡教义、伦理、圣事、圣统制以及全部《圣经》，都在「信德的寄托」的范围之内。

3、来源：

「寄托」并不是「赐与」，所以寄托人仍然保留其所寄托之物的主权；同样「信德的寄托」者是天主自己，它来自天主及人类间的中保耶稣基督（弟前2:5），是天主自己的教训、言语、道理（铎2:10,13;弟前6:13），全部《福音》亦然（铎2:5;1:13;弟后2:9）。这一切都是保禄直接由基督接获为传授给万民的（弟前2:7;弟后1:11;见《弟前》1:11;铎1:3），这是天主的旨意（弟前1:1;弟后1:1;铎1:1）。天主自己拣选了保禄为完成这一工作（弟前1:12-15;铎1:3），所以保禄的话就是天主的话，因为他忠信地全尽了他的职责（弟后4:7）。如今保禄在其将死之际，将这职责托付给他的弟子弟茂德同弟铎，使之川流不息。

4、权威：

既然这个「寄托」来自天主，并且所寄托的是有益、美好、救援的道理（弟前1:10;4:3;弟后1:13;4:3;铎1:9;2:1），所以它的权威是至高无上的，它的道理是确实的，可信的及不能错误的（弟前1:15;3:1;4:9;弟后2:11;铎3:8），它是坦诚赤裸的道理，是应受一切人尊敬的权威（弟前2:4-7）。

5、利用：

「信德的寄托」在保禄的口中实在是无价之宝，但是天主并不愿意教会祇将这宝藏谨慎地保管而不动用，犹如那《福音》上的懒仆（路19:11-27;玛25:14-30）。它应被教会善自利用，使之生利结果。所以，保禄力劝弟茂德要自己研读他由师傅所接受的教训，并用它来劝勉及教训他人（弟前4:13,15;弟后2:7;3:14），要追求并明瞭《圣经》上的多种教训（弟后3:15-17），因此，教会的宝库－－信德的寄托－－是门户大开，任人从中取用的。

6、利用的原则：

首先我们要知道，在这宝库中已包括了天主对人类的全部启示，就连宗徒及天使，也不能对它再增加什幺。它是惟一的真理，是惟一的得救法门，我们在现在的生活中所能得的信德启示，就是这些，它已完全终结，封闭，直至那一日我们再得到最高最大的启示为止。那时我们要面对面的清楚观看一切（格前13:12;格后5:7;参见《希》1:1-4）。

虽然这个「信德的寄托」本身是完备无缺，取之不尽，用之不竭，为圣教会所管理的宝藏，但是由我们一方面来说，仍是有进展的可能性，亦就是按人类理智之所及，靠人们的苦心研究，可以日新月异地，在天主圣神的指导之下（若14:25,26），由其中取得更深的奥理。不过，这祇是对它更多的明瞭，而绝对不是对它本身的增补，因它根本毫无缺陷可言。任何的增添、弥补都是异端邪说，是谬理，是诽谤。

见教会、启示、《圣经》。


圣经辞典-九划 冠冕 [王冠]（Diadem, Diadema）

九划 冠冕 [王冠]（Diadem, Diadema）
是头上戴的一种以贵重金属所作的首饰，为社会上或宗教上有地位的男人或女人所戴用，或者私人在某种重要的场合及环境下（如结婚）亦有戴用者，希伯来文原有数个名词，统译作「冠冕」，它们的真正意义是：

1. Nezer是国王的特别标帜，形似头巾，饰以宝石，以布条缚于头上；亦是大司祭的饰品（出29:6;撒下1:10等）。

2. Keter是波斯女王的冠冕，圆形（艾1:11等）。

3. Ataroh是普通的冠冕，为新婚夫妇，贺婚客人，国王及大司祭所用的一种首饰（依28:1等）。

4. Sis是以纯金所作的薄片，系于大司祭的礼冠上，在主持大礼时用（出28:36;肋8:9等）。


圣经辞典-九划 则纳（Zenas）

九划 则纳（Zenas）
人名，是Zenodoros的缩写，意即「则乌斯的恩赐」。按铎3:13则纳是克里特岛或当时住在克里特岛的基督徒。他是一位「法学士」，但我们不能仅凭这「法学士」的称号，便认定他是个专务犹太法律，或希腊或罗马法律的学者。保禄曾嘱咐弟铎派则纳和阿颇罗二人到尼苛颇里去，并嘱咐他细心照顾他们二人。由另一经处我们知道阿颇罗是负有传布《福音》的任务，也许则纳负有同样的使命。有关他晚年的事迹，历史上无从考证。


圣经辞典-九划 则堂（Zetham, Zathan）

九划 则堂（Zetham, Zathan）
一个肋未人的名字，意思是「阿里瓦树」。则堂和耶希耳及约厄耳同为拉当的子孙，属革尔雄家族。革尔雄为肋未的长子。见创46:11;编上23:8;26:22。则堂和耶希耳及约厄耳掌管上主殿内的府库。


圣经辞典-九划 则巴黑（Zebah, Zebee）

九划 则巴黑（Zebah, Zebee）
米德杨一位君王的名字，意思是「牺牲」。他同另一个米德杨王匝耳慕纳－－意谓「荫庇」－－在大博尔山上，杀死了基德红的兄弟，基德红兴兵讨伐，将他们杀了。见民8:5-12。咏83:12也提到他们。他们被基德红处死的事发生于约但河东，苏苛特及培奴耳区域内。

见基德红。


圣经辞典-九划 则彼纳（Zebina, Zabina）

九划 则彼纳（Zebina, Zabina）
人名，按阿刺美文，是指「收买者」的意思。他是乃波的儿子，他和兄弟诸人，都娶了外方妇女为妻。见(厄上10:43)。


圣经辞典-九划 则步达（Zebidah, Zebida）

九划 则步达（Zebidah, Zebida）
鲁玛人培达雅的女儿，犹大王约雅金的母亲。见(列下23:36)。则步达亦读作则彼达（Zebida）含有「受恩赐」的意思。


圣经辞典-九划 则步耳（Zebul）

九划 则步耳（Zebul）
人名，表示「住下」之意。则步耳是个希伯来人，住在舍根城，被阿彼默肋客委为该城的监督。虽然阿彼默肋客是个酷嗜杀人的人，但他始终对阿氏忠诚不渝。见(民9:28-41)。


圣经辞典-九划 则步隆（Zebulun, Zabulon）

九划 则步隆（Zebulun, Zabulon）
人名兼支派名，其意义按（创30）解说「同居」，或按其他学者表示「尊敬」或「领袖」之意。

一、人名：

雅各伯的第十个儿子，雅各伯妻肋阿的第六个，也是最后的一个儿子（创30:20;35:23）。当雅各伯迁居埃及时，则步隆自己也生了三个儿子，即色勒得、厄隆和雅赫肋耳（创46:14;出1:3;户26:26,27）。《编上》1-8章内，没有提出则步隆和丹的后裔，这也许因为当编的作者写书时，这两个支派已与其余的支派同化了。

二、支派名：

雅各伯曾就这支派说：「则步隆将居于海滨，成为船只停泊的口岸，与漆冬毗连」（创49:13）。这是说则步隆支派朝西，靠近腓尼基，要赖腓尼基来发展它的贸易，好像是它自己居于海滨一样。这个解释可由梅瑟的祝福得到对证。梅瑟说：「……因为他们－－则步隆和依撒加尔－－要吸收海洋的富饶」（申33:18,19）。则步隆支派的领域界限记载于（苏19:10-16）。按这记载，则步隆支派分的地方是南邻默纳协，东靠依撒加尔，西有阿协尔，北接纳斐塔里。虽然苏记载的界限不会有改变，但经过历史的悠久岁月，这界限毕竟难免有多少的变更。出埃及时，则步隆支派能上阵作战的男子，计有五万七千四百人（户1:30,31）；到了摩阿布旷野，梅瑟重新登记以民，则步隆支派共计六万五百人（户26:26,27）。至论安营的次序，则步隆的位置在会幕东面，即在犹大和依撒加尔两支派之后（户2:1-9）。起程时，率领则步隆军队的首领是厄里雅布（户10：13-16）。祝圣祭坛时，厄里雅布代表整个则步隆支派所献的供物，记载于（户7:24-29）。梅瑟遣发十二人前去窥探客纳罕地，则步隆支派应命出差的是索狄的儿子加狄耳（户13:10）；监管分地的人员中，属则步隆支派的是厄里匝番（户34:25）。在厄巴耳山上向民众宣布诅咒的，除纳斐塔里、丹、阿协尔、加得、勒乌本各支派的代表外，也有则步隆支派的代表（申27:11-14;苏8:34,35）。许地划分后，属于默辣黎家族的肋未人，由则步隆支派分得了四座城，即约刻乃罕、卡尔达、黎孟和纳哈拉耳，见（苏21:7,34;编上6:48,62）。

就整个以色列民族的历史说，则步隆支派所立的功业不如犹大、本雅明、厄弗辣因等支派的那样显赫，可是有时他们的贡献也不可低估。事实上，则步隆虽然当初一开始就没有把客纳罕人从领域里赶绝（民1:30），但是当德波辣执政时，协助她最力的并使以民彻底战胜敌人的，就是纳斐塔里和则步隆两个支派（民4:4-11;5:14,18）。当基德红进攻米德杨人时，这两支派也会同阿协尔人援助基德红作战（民6:35）；在各民长中，民长厄隆便是出自则步隆支派的一位，且经十年之久担任了民长职。死后葬在则步隆的阿雅隆（民12:11,12）。这座阿雅隆城现址在何处，无从考证。当以色列各支派来到赫贝龙把王位交与达味时，则步隆支派能上阵作战的有五万人（编上12:34），达味为王时，则步隆的首领是敖巴狄雅的儿子依市玛雅（编上27:19）；当希则克雅王函请以色列各支派来耶路撒冷举行踰越节时，则步隆支派的一些人便应君王的召请，纷纷来到城里过节（编下30:10,11,18）。当叙利亚和厄弗辣因宣战时（公元前七三四～七三二），以及日后当以色列北国遭受亚述军队蹂躏时（公元前七二二），则步隆和纳斐塔里支派也因疆界关系，惨遭敌军侮辱，蒙受灾难（依8:23）；依撒意亚描述这种灾难和侮辱说：「人只见苦恼和幽暗，昏黯和恐怖」（依8:22）；这黑暗象征异教的诱惑和暗昧，所以当耶稣在加里肋亚－－昔日则步隆支派所居之地－－开始宣讲《福音》时，依撒意亚先知「但黑暗毕竟要被驱除……日后外方人的加里肋亚获得了光荣」的预言终于应验了（见依8:21-23;9:1-6;玛4:12-17）。按厄则克耳神视中所见巴力斯坦分配图，则步隆支派的分地是位于新圣城内圣殿以南第四位，即在依撒加尔和加得中间，「由东界至西界是则步隆的一分」（则48:26），新圣城的一城门也命名为则步隆门（则48:33）；同时在（咏68:28）;及（默7:8）也提到了这一支派。

见十二支派、加里肋亚。


圣经辞典-九划 则厄布（Zeeb, Zeb）

九划 则厄布（Zeeb, Zeb）
人名，即「豺狼」之意，是米德杨人的领袖。他当基德红为民长时，在一口榨酒池中为以色列人所杀，因此，那地方日后称为则厄布榨酒池，见（民7:16-25;8:3;咏83:12;依9:3;10:26）。

见敖勒布、基德红。


圣经辞典-九划 则革尔（Zaccur, Zachur）

九划 则革尔（Zaccur, Zachur）
人名，表示「思念」或「记念」之意。按（编上8:31），他是基贝红的居民，耶依耳的儿子。此名亦作「匝雇尔」或「则加黎雅」。见（编上9:37）。


圣经辞典-九划 则辣黑（Zerah, Zara）

九划 则辣黑（Zerah, Zara）
人名，意思是「上主照耀」。《旧约》中名叫则辣黑的，有：

1. 厄撒乌的后裔，勒乌耳的儿子（创36:13,17;编上1:37）；

2. 约巴布的父亲，厄东人的君王（创36:33;编上1:44）；

3. 犹太民族的祖先，由犹大儿媳塔玛尔所生的儿子（创38:24-30;编上2:4-6;9:6;厄下11:24;玛1:3＝耶稣的族谱）；

4. 西默盎的儿子，按《创》46:10;及《出》6:15作：祚哈尔，则辣黑宗族的先祖（户26:13;编上4:24）；

5. 一位属于肋未支派，革尔雄家族的肋未人（编上6:5,26）；

6. 一位雇士－－厄提约丕雅－－人，在阿撒为犹大王时，他率领大军进攻犹大，直趋玛勒沙（编下14:8-14），但终被阿撒王反击败退。假使这位雇士人是埃及皇帝的话，他就是埃及第二十二朝的皇帝，敖索尔孔一世。（OsorkonI）可是现代的学者认为雇士人只是阿刺伯半岛的一游牧民族而已。


圣经辞典-九划 则勒得（Zared）

九划 则勒得（Zared）
河名，意义不详，按一些现代学者是表示「牧场」之意。这条溪流是阿孟地区和摩阿布地域的分界线，发源于死海最南端。经左哈尔城而向依耶阿巴陵区流去，在阿尔农河以南约六十公里，也许即是现今所称的阿耳哈撒溪（WadialHasa）。以色列人民曾在该溪旁扎过营。见户21:12;申2:13-14。


圣经辞典-九划 则勒士（Zeresh, Zares）

九划 则勒士（Zeresh, Zares）
属于波斯语的人名，意义不详，哈曼的爱妻。她建议丈夫制造一座高五十尺的刑架，来把摩尔德开缢死其上，不料那刑架竟成了自己丈夫哈曼的刑架。见艾5:10-14;6:13;7:8-10。

见艾斯德尔传、普陵节。


圣经辞典-九划 则乌斯 [则乌斯奥林比亚、约威斯、犹不忒]（

九划 则乌斯 [则乌斯奥林比亚、约威斯、犹不忒]（
则乌斯[则乌斯奥林比亚、约威斯、犹不忒]（Zeus,Iupiter[ZeusOlympian,IovisOlympius;Iovis;Jupiter,Iuppiter]）

印度、阿黎雅、希腊和罗马各民族的至上神，意谓「光明之天」。希腊人既喜欢讲述他们的神明的来历，便说则乌斯的父亲是客洛诺斯（Cronos），他的母亲勒阿（Rhea），他的兄弟姊妹为颇塞通（Poseidon）、阿德斯（Ades）、外斯塔（Vesta）、赫辣（Hera）德默特辣（Demetra）。荷玛及以后的拉丁民族称赞则乌斯称他为「诸神和众人之大父」。

拉丁文的犹丕特或约威斯，即则乌斯。他是国家、家庭及客人的保护者，他惩罚背约和背誓的人。非狄雅斯（Phidias）雕刻家曾雕过他的像，神态威严而慈祥；由于此，吕斯特辣人把身材高大，仪态温和的巴尔纳伯当作则乌斯，而将有口才的保禄当作赫尔默斯（宗14:11-12）。在加下6:2记载：安提约古厄丕法乃「派遣一位年老的雅典人亵渎耶京圣殿，转献与奥林比亚则乌斯神……又把革黎斤山上的殿宇……献与克色尼则乌斯神」。希腊人相信则乌斯住在奥林比亚山上，故名。克色尼有「宾客之神」之意。

见多神教、安提约古【厄丕法乃】、偶像崇拜。


圣经辞典-九划 则乌斯奥林比亚（Zeus Olympian）

九划 则乌斯奥林比亚（Zeus Olympian）
则乌斯奥林比亚（ZeusOlympian,IovisOlympius）

见则乌斯[则乌斯奥林比亚、约威斯、犹不忒]条。


圣经辞典-九划 则巴狄雅（Zebadiah, Zebadias）

九划 则巴狄雅（Zebadiah, Zebadias）
人名，意谓「上主的恩赐」。《圣经》上具此名者，有：

1. 贝黎雅的儿子，见编上8:15-16。

2. 厄耳帕耳的儿子，见编上8:17。

3. 达味的勇士，革多尔人耶洛罕的儿子，见编上12:8。

4. 殿内守门者，默舍肋米雅的第三个儿子，见编上26:2。

5. 达味王第四军军长阿撒耳的儿子，见编上27:7。

6. 犹大国王约沙法特在位时，教人民法律的一位肋未，见编下17:8。

7. 犹大族长，依市玛耳的儿子，见编下19:11。


圣经辞典-九划 则加黎雅（Zechariah, Zacharias）

九划 则加黎雅（Zechariah, Zacharias）
「则加黎雅」，人名，意谓「上主已记忆」。《圣经》上名「则加黎雅」者凡三十余人，下述五位，可视为其中较重要者。

1. 雅洛贝罕二世的儿子，以色列王，为沙隆所杀，在位仅半年（公元前七四三年，见列下14:29;15:8-12）。

2. 阿彼雅－－阿哈次妻子之父，希则克雅王的外祖父（列下18:1-2;编下29:1）。

3. 犹太王约沙法特之子，他在长兄约兰登极为王后，同他的五兄弟全被约兰杀死（编下21:1-4）。

4. 大司祭约雅达的「儿子」－－也许应译作「孙子」。他为了责斥以色列人民对天主不忠，因君王之命被人民用石砸死（编下24:20）。关于他耶稣曾说：「好叫流在地上的一切义人的血，自义人亚伯尔的血，直到你们曾在圣所与全燔祭坛间，所杀的贝勒基雅的儿子则加黎雅的血，都归到你们身上」（玛23:35;路11:51）。编下称则加黎雅为大司祭，约雅达的儿子，耶稣何以称他为贝勒基雅的儿子呢？这是因为根据经传，约雅达活了一百三十岁，也许「儿子」即有孙子或曾孙之意；有的学者认为贝勒基雅是后加的异文。圣热罗尼莫就曾说过，希伯来人《福音》（伪经）所记不是贝勒基雅而是约雅达。按笔者的意见，约雅达固属正确读法，但由于一个抄书人以为耶稣所讲的与若瑟夫在犹太战争（B.J.4,4）所记为热诚党人所杀的某巴勒斯（Bareis）的儿子则加黎雅是同一人，便按若瑟夫所载的「巴勒斯」把约雅达改为贝勒基雅。此外，耶稣所提的亚伯尔，是《圣经》所载人类中第一位被杀的人，见载于《圣经》第一部书创4，则加黎雅的被杀载于希伯来《圣经》全集最后一书，即编年纪，因此，耶稣为表示全体先知被杀，而提出第一位「先知」亚伯尔和最后「先知」则加黎雅，实在是最合适不过了。

5. 依撒意亚先知的一位证人。他的另一证人乌黎雅似属司祭班的代表，则加黎雅是文官的代表（依8:2）。


圣经辞典-九划 则鲁巴贝耳（Zerubbabel, Zorobabel）

九划 则鲁巴贝耳（Zerubbabel, Zorobabel）
人名，意思是「生于巴比伦」。则鲁巴贝耳是沙耳提耳的儿子，沙耳提耳是犹大王耶苛尼雅的儿子。准此，则氏为达味的后裔是没有问题的；但编上3:19记载则氏为培达雅的儿子，而培达雅为沙耳提耳的儿子。这样，按编的作者，则氏不是沙耳提耳的儿子，而是沙耳提耳的孙子，耶苛尼雅的曾孙了。这种出入或由书记的误写，或可由兄弟间的立嗣法（申25:5-10）来解释。无论如何，则氏是达味的后裔，因而为同胞们所爱戴，却是无可否认的。现在且把那悬而不决的问题略予讨论：究竟舍市巴匝和则鲁巴贝耳这两名字所代表的是二人，抑或只是一人？

舍市巴匝，按厄上1:8-10;及5:14-16，不单奉命接收耶京圣殿的圣器，而且率领犹太人回国，被委为耶路撒冷的总督。他还凭这身份安放了重修圣殿的基石。以后厄上下再没有提及他的事迹。同时本书另有一人名则鲁巴贝耳的，也率领犹太人回国，重建圣殿，被立为总督（厄上2:2;3:2,8;5:2;厄下12:1;编上3:19;盖1:1,12,14;2:2,23）。不少解经家认为二名所指的实为一人。舍市巴匝这名字是波斯名，由君王所赐，代君王照管回国的犹太人。待他们到了本国后，由于使命和任务的更易，即重整破坏的家园、圣殿，犹太人才称他为则鲁巴贝耳，回复了他的原名。但也有经学家指该二名为二人，他们的解释是：舍市巴匝是犹大王耶苛尼雅的孙子舍纳匝尔（编上3:18），则鲁巴贝耳是耶苛尼雅的曾孙。舍市巴匝管理圣器等事，则鲁巴贝耳组织起程回国等事，他大约继舍市巴匝的位作了总督（盖1:1,4;2:2,4,21）。

二说都有理由，却也各有难解的地方。笔者认为前说似乎更适合历史的环境。

德49:13只认识并称赞则鲁巴贝耳；则氏也记载在吾主耶稣的族谱内。见玛1:12-13;路3:27。参阅厄斯得拉卷三（伪经）3:12;4:13-63。

见舍市巴匝、沙耳提耳，耶稣基督的族谱。


圣经辞典-九划 前驱（Precursor, Praecursor）

九划 前驱（Precursor, Praecursor）
世间任何国家的君主，在出巡之前，必先打发使者，前往目的地准备一切。这种习惯更见于古代的东方诸国，是以它亦进入了《圣经》的范围，这在以民建国之初，上主即言将要打发自己的使者，在百姓前面预备道路（出14:19;23:33;32:34）。玛拉基亚先知预言上主将派遣使者，在自己到来之前预备道路（拉3:1,23,24）。但是《圣经》上明确地被称为「先驱」的有三，即厄里亚、若翰、耶稣基督。

一、厄里亚：

这位以大无畏的精神来保护雅威主义的人物，在《旧约》上是很受重视的先知，他未死即被提升天去了（列下2:11）。他在救主来临之前将重返世界，重整世界的伦理道德（见拉3:1,23,24;谷9:12）。德48:10更清楚地指出，厄里亚重来的使命，是再建立以民的十二支派及整顿家庭的秩序。本来这也是「上主仆人」的使命（依49:6）。在伪经上，更将上主前驱的范围扩大，除了厄里亚外，哈诺客、厄斯德拉及巴路克也称为上主的前驱（见谷9:11;若1:2;玛16:14）。

二、若翰：

他在四部《福音》上是被视为给耶稣准备道路的前驱，虽然其间有枝节的不同，玛窦及马尔谷强调拉3:1,23,24的预言，祇将「在我面前」改成「在你面前」（玛11:10;谷1:2），这可能是受了出23:20-23;33:2的影响所致。玛17:10-13（参见玛11:14;路7:17）清楚的给我们指出，人们当时仍在等候厄里亚先知的再来，作上主的前驱。耶稣说「厄里亚已经来了，人们却不认识他」，接着又说：「门徒们这才明白耶稣给他们所说的，是指的洗者若翰」（参见路1:17）。若翰自己也确实明瞭了自己作耶稣前驱的职务（玛3:11）所以他宣讲时不断劝人回头作补赎，以获得罪之赦。的确，他的一切言行，他在旷野中的克己生活（谷1:4;见列上17:2-7），他的服装（谷1:6;见列下1:8），他的大无畏的精神（玛11:7;谷6:17;见列上18:16-20;21:17-24），使当时的人们联想到他就是要来作救主前驱的厄里亚，但他自己却否认了这一点（若1:21）。

三、耶稣基督：

《圣经》上称耶稣为「前驱」的地方祇有一处（希6:20）。指出那位按照默基瑟德品位作了永远的大司祭的耶稣，「已为我们进入了那张帐幔内部」。在这里所说的耶稣为前驱的事，是在说明耶稣对于救赎工程的圆满结束，以及指出他是我们救援的赐予者，及我们将来获得光荣的保证。

见厄里亚、若翰、耶稣基督[先存]。


圣经辞典-九划 叙尔提（Syrtis）

九划 叙尔提（Syrtis）
是非洲北部海岸的一个大浅滩。当圣保禄乘船自凯撒勒雅被解赴罗马的途中，遇到风暴，在此附近水手们曾将大批的船具拋落海中，任船飘泊，以免撞在叙尔提浅滩而搁浅（宗27:17）。


圣经辞典-九划 叙利亚（Syria）

九划 叙利亚（Syria）
「叙利亚」这个名词，向来未在《旧约》上出现过，在希伯来文的《圣经》上却多次以「阿兰」名之，虽然二者并非完全相同（见阿兰）。有人以为叙利亚一词导源于「亚述」。大体上说来，它所包括的地区是自地中海东岸向东伸展至叙利亚阿剌伯荒野这一地带，故此它包括了整个巴力斯坦地区。它原来是属于波斯人统治，至公元前三三三年才被大亚历山大所征服，而以叙利亚名之。它的重要城市有大马士革、和谟斯（Homs）、门肋颇（Aleppo）、哈玛（Hamah）、提洛及漆冬（后二者现属于黎巴嫩国），祇在色娄苛王朝时代，叙利亚才渐次获得其国际上的政治地位。它曾经多次企图侵占犹大并将自己的希腊文化输入犹大，幸赖当时有玛加伯弟兄们的英勇护教救国战争，才不致于被其所同化。至公元前六三年罗马大将庞培将这一地区占领，而划为罗马大帝国的叙利亚行省（路2:2）。

我们在《新约》书中所见的叙利亚，大都是指罗马行省而言（路2:2;宗15:23,41,18,20;3:21-3;迦1:21），祇有一次以叙利亚来直接代替阿兰即路4:27所说的「叙利亚的纳阿曼」（见列下5:1-14）。奇怪的是玛4:24竟以叙利亚来指示加里肋亚及其周围地区。这种说法是不太符合事实，大概这只是犹太人所用的一种通俗说法。圣保禄宗徒的归化，发生于叙利亚境内的大马士革附近（宗9:1-8）。

见阿兰【阿剌美文】。


圣经辞典-九划 叙利亚文译本（Syriac Versions）

九划 叙利亚文译本（Syriac Versions）
叙利亚文译本（SyriacVersions,VersionesSyriacae）

除了《七十贤士译本》以外，叙利亚文的《旧约》译本，是最古老的译本；至于叙利亚文的《新约》译本，则是《新约》译本中最古老者。这些译本在《圣经》学及神学方面都有它们的价值，因为以《旧约》译本而言，它们反映当时信友们的日常生活，及透露当时政治的动荡和教会的异端；以《新约》译本而言，它们是最古的译本，且译成一种与耶稣当时的语言（阿剌美语）最接近的文字，即叙利亚文（Syriac）。所谓叙利亚文，是公元一世纪时，古阿剌美语地区（大约包括今日的以色列、约但、叙利亚、黎巴嫩、土耳其东部和伊拉克）的多种阿剌美方言（Aramaic）之一，分为东叙利亚文及西叙利亚文两种。阿剌伯民族入侵以后，阿剌伯文（Arabic）成了该区的语言，而叙利亚文只成为一些东方教会的礼仪语言（TheLiturgicalLanguage）而已。至于叙利亚教会的起源和历史，可惜典籍不多。按这些典籍，我们得悉远在第二世纪，Edessa及Adiabene是叙利亚教会的两个很兴盛的中心，后来由这两个中心逐渐发展，东至罗马帝国的边界（幼发拉的或底格里斯河），西至叙利亚的安提约基雅。现在我们将叙利亚文的新《旧约》译本，开列于后。

（甲）《旧约》译本

叙利亚文的《旧约》译本，有下列几种（请先参阅「《七十贤士译本》」条之「丙」、「丁」、「戊」）：

•《培熹托译本》（ThePeshitto或ThePeshitta）：这译本译于公元一至二世纪的多个不同年代，是叙利亚教会在未被第五世纪的聂斯托利异端（Nestorianism）和一性论异端（Monophysism）分裂以前的伟大文献，载有《旧约》的四十六卷经书，其中三十九卷首正经（TheProto-canonicalBooks）及一卷次正经，即德，译自希伯来原文，其他六本次正经（TheDeutero-canonicalBooks）则译自《七十贤士译本》（参阅「圣经书目」条）；但有些部份却又好像译自（或至少曾参考）译释本（参阅「塔尔古木」条）。译者有说是犹太教徒，有说是犹太基督徒；很可能最早由犹太教徒翻译了一部份，后来再由犹太基督徒为叙利亚语的信友翻译其他部份。至于译文，十分忠肯准确，但却不刻版，措词清晰优雅；日后（大约第四世纪）曾按照《七十贤士译本》的修订本加以修订，因此，有时译文与《希腊译本》同，却异于现存的《玛索辣本》，但这差异也可能因为译者所用的希伯来文本与《七十贤士译本》所用者同。不论如何，这译本为《旧约》的鉴经工作（参阅「圣经批判学」条）极有帮助。这译本称为Peshitto（一性论者的叙利亚语）或Peshitta（聂斯托利派的叙利亚语），解说「简单」或「易于明白」之意，因此中文最好称它为「简明本」。荷兰的Leiden大学从一九五三年开始准备出版《旧约》简明本》（ThePeshittooftheO.T.）的《鉴定本》（Criticaledition），至今只完成了局部的计划。

•叙利亚文《非罗色诺译本》（TheSyro-PhiloxenianVersion）：这译本于五○八年，由路齐雅修译本译成，译有全部《旧约》由Philoxenus得名，他是Mabbug的主教，是一性论者（Monophy-site=Jacobite），即主张在耶稣身上，天主性与人性化合成一「人而天主性」（Thetheandricnature）。他委令他的助理主教Policarp负责翻译，但好像只翻译了（抑或只存留下？）《圣咏》。

•叙利亚文《巴力斯坦译本》（TheSyro-PalestinianVersion）：是第七世纪亲皇派（Melkites）的译品－－按：叙利亚教会于第五世纪，按照当时的政治或神学趋势，分为四大派别：即聂斯托利派（Nestorians）、一性论派（Monophysites）、亲皇派（Melkites）和玛龙派（Maronites）：最后的两派是正统教会，其他两派则是异端派－－译自六栏本的修订本，由讲西叙利亚语的基督徒译成，译文忠肯而简陋。屡杂有加色丁（Chaldaic）和阿剌伯的语风，译有全部《旧约》，但今已失传，可是译文仍可见诸东方教会的礼仪《圣经》读本（Lectionaries）内。

•叙利亚文《六栏本》（TheSyro-Hexapla）：是Edessa附近的Tella城的主教保禄（PaulofTella）－－他是一性论者－－受安提约基雅宗主教亚大纳削（PatriarchAthanasius）的委托，于六一五～六一七年间在亚历山大里亚城译就的，译自《六栏本》的修订本，译文刻版，逐字译出，有时连句中的字数和排列的次序，也设法在译文中加以保留，因此译文颇粗陋，故问世后不久即被废用，然而由于译文逐字忠肯，且细心抄录《六栏本》的鉴别记号（Diacriticalsigns）及该巨着中其他译文的差异，因此，极有助于鉴定《六栏本》，尤其是鉴定《六栏本》的修订本。这译本有它的另一修订本，出自JacobofEdessa（七○五年）的手。

（乙）《新约》译本

叙利亚文的《新约》译本，有下列数种：

•《福音》合编》（TheDiatessaron）：这是《福音》的第一本译本，也是第一本《四《福音》合编本》，故名《福音》合编》（Evangelionda-Mehallette），译于一七二年，译者是异端派者Tatianus（120-180）请参阅「《福音》合编」条。

•叙利亚文《顾勒登译本》（TheSyro-CuretoneanVersion）：大约是第三第四世纪的译本，载有八十页礼仪《福音》读本，与叙利亚文《西乃译本》（后详）及《福音》合编》（见上）很相类似，一八五八年由W.Cureton出版，故名。

•叙利亚文《西乃译本》（TheSyro-SinaiticVersion）：大约是第三世纪的译本，一八九二年被两位英国女士Mrs.SmithLewis及Mrs.DunlopGibson在西乃山的圣加大利纳隐修院（St.Catherine'sMonastery）发现，故名。是一本重抄本（Palimpsest）－－所谓「重抄本」，是指在那些曾写过文字而又除掉了字迹的羊皮上再写成的抄本－－载有《福音》四分之三。（二）和（三）的这两本译本又称为《分编《福音》（Evangelionda-Mepharreshe），以别于并更正上述的《福音》合编。

•《新约》简明本》（ThePeshittooftheN.T.）：这译本在第五世纪已通用，但译者及问世年代，至今仍未详悉。以往学者多认为这是Edessa城的主教Rabbula（411－435）的译品，但今日也有学者加以否认。这译本译有全部《新约》，只缺了五本次正经，即《伯后》、《若二》、《若三》、《犹》、《默》以及《若》7:53-8:11;若一5:7。按照当时的四大派别（见上），这译本有四种版本。

•叙利亚文《非罗色诺译本》（TheSyro-PhiloxenianVersion）：是《新约》简明本的修订本，载有全《新约》的二十七卷经书（参阅（甲）《旧约》译本之「二」）。

•叙利亚文《哈尔克译本》（TheSyro-HarcleanVersion）：是ThomasofHarkel（=Heraclea）于六一四～六一八年间的译品，故名。它是上面（五）所说的《非罗色诺（《新约》）译本》的修订本，修订工作曾借镜其他多种《新约》的希腊文抄本，这些抄本都备有鉴经的记号。这译本的译文刻版，照字译出。

•叙利亚文《巴力斯坦译本》（TheSyro-PalestinianVeasion）：是第七世纪的译本，译有全部《新约》，但今日存有礼仪诵读内的《福音》片段。译文多杂于多种不同的译本（参阅（甲）「《旧约》译文」之「三」）。


圣经辞典-九划 哀悼者（Lamenting Women）

九划 哀悼者（Lamenting Women）
哀悼者（LamentingWomen,Lamentatrices）

大致说来，各东方民族对于死人的哀吊，是很注重外表形式的，不只是家人亲戚及朋友齐来哀哭死者，而且雇用一批专以哭丧为业的女人前来陪哭。这种习俗很清楚地见于《圣经》内（耶9:16-19;玛9:23等）。在埃及考古学者也发现了不少哭丧女人的雕刻，她们哭诉死者生前的嘉言懿行，家人的不幸及痛苦（见撒下19:1-5;列上13:20;亚5:16;耶22:18;34:5）。在这些哀悼词中最着名的，要算是达味追悼约纳堂所作的哀歌（撒下1:17-27;参见编下35:25）。

这些哭丧的女人在号淘大哭之外，更以种种的姿态来表示悲伤：大都席地而坐，头上撒灰身上披麻，捶打赤裸的胸膛，披头散发，并以手撕拉散乱的长发。


圣经辞典-九划 哀歌（Book of Lamentations）

九划 哀歌（Book of Lamentations）
哀歌（BookofLamentations,LamentationesseuThreni）

《圣经》上为哀悼耶京于公元前五八七年失陷敌手的悲惨事迹，有一个集子，称之谓《哀歌》。《哀歌》这本小书是由五篇诗歌所组成，希伯来人以其第一词「厄卡」（Ekah）为名，意即「怎么」？亦称为「克诺特」（Qinoth），意即我们所称的哀歌。《希腊译本》及《拉丁通行本》亦皆以此为名。

本书在原文上的位置，是属于杂集，为五卷经中的第三部，置于《卢》及《训》之间，是每年「阿布」月九日斋期，应公开诵读的一本书，用以记念耶京的毁灭。《七十贤士》译本则将之列入《先知书》中，位于巴路克及耶肋米亚先知的书信之间。《拉丁通行本》却将它放在《耶书》之后及《巴路克》之前。

这五篇诗歌除了是为追悼犹大王国及其京都耶路撒冷惨遭灭亡之外，亦有其宗教的意义在。作者以真挚的宗教热诚，承认耶京的灭亡是出于上主正义的惩罚，因为百姓执迷不悟，犯罪得罪了天主。诗篇中充满忏悔认罪的情愫，哀求上主仁慈的眷顾，希望重新与天主和好，耶京重获自由、繁荣、昌盛。

一、内容：

本书没有按照历史次第的时间编排，祇是随着心灵的感发，诗歌的意境，把耶京惨状的要点淋漓尽致的表达出来，它的内容不外是：

1. 第一篇：描述耶京被劫，以民充军以后的空虚凄凉，死气沉沉的景象。

2. 第二篇：述说圣京被人破坏的情形：她的城墙、宫殿、堡垒、房舍，甚至上主的祭坛，尽形被人捣毁焚烧，百姓吓的目瞪口呆，哭泣悲伤。

3. 第三篇：痛悼百姓在劫后余生所处的悲惨环境，同时承认这一切是来自天上慈父之手，乃是为了百姓的益处，故此劝勉百姓回头迁善。

4. 第四篇：追述以民近来的厄运，尤其是当敌人破城而入时，百姓的慌张失措，东避西藏的情形。连国王漆德克雅虽已逃出城外，仍不免陷入敌手。

5. 第五篇：向上主诉苦，陈述敌人极尽凶狠之能事，来折磨难为上主的百姓。最后，哀求上主尽速结束自己的义怒，免除百姓的灾难。

二、文体：

前四篇是依照希伯来文字母排列的《哀歌》，第一、二、四篇完全按照字母的数目，每一字母占一节，所以皆以二十二节成篇。第三篇亦是按字母排列的诗文，但是有六十六节，每三节占一字母（三乘二十二等于六十六）。第五篇实际上并不是依照希伯来文字母而排列，虽然它外表上也祇有二十二节。与其说它是一篇哀歌，毋宁说是一篇哀祷；《拉丁通行本》即以此为本篇的题名：「耶肋米亚先知的祈祷」。

三、作者：

本书在原文版本上并无提名，《七十贤士译本》亦未见提及作者为谁，祇是在书首加上一句小引，注明本书是耶肋米亚先知的作品。于是《拉丁通行本》将这句外加的小注，正式作为本书的标题：《耶肋米亚先知的哀歌》。此后不少公教的教父及古代的学者基于这个标题，以及《编下》35:25所说的「耶肋米亚作歌哀悼约史雅……」一语，认为此处所说的哀歌即是指本书而言。但这种说法读者亦可看得出来是非常勉强的，盖二者所说及所哀悼的对象是回然不同的，是以现今的学者对本书的作者问题仍在争辩不休，看来亦将是无法获得解决的难题。但是仅就《七十贤士译本》所加添的小注来说－－耶肋米亚先知的哀歌－－应是事出有因的；至少我们应当承认公元前很久以来，在犹太民间就有这种传说，咸认先知是本书的作者。

目前大多数的学者皆认为，这本小书是由不同作者的作品汇集而成，并非出于一人之手。第二及第四篇的作者，似乎曾亲眼目睹耶京的灭亡，于是事后笔之于书，是为本书两篇最好及最早的作品。至于这位作者是谁，则不可知。我们以为很可能就是先知本人，因为敌军破城之后，全城百姓均遭大难，祇有先知受到拿步高国王盛情优待。第一篇的词藻虽不太华丽，但神学思想较第二篇者为深，按成篇的时代应在第二篇之后，盖它所描写的耶京已是劫后余生的景象，故应出于另一作者的手笔。第三篇的作者又应是另一人，此人看来受过不少的敌人的磨难，以及鉴于本国同胞的充军丧亡，心灵上受了莫大的创伤，是比前者更晚的作品。第五篇的作者当然又是另一人，也是按时代最晚的一篇哀祷。不过上述一切皆是学者不能证实的假设，读者可完全自由跟随或放弃，与天主的默感是毫无关系的。

《哀歌》具有非常崇高的宗教思想，它使国破家亡，离乡背井，几乎陷于绝望中的劫后余生，重新振作，力图复兴。作者怀着坚固的信仰和依恃的心情，劝勉百姓，令他们明瞭上主惩罚的目的，而真心悔改，归向天主，耐心等待天主的救恩


圣经辞典-九划 哈盖 [哈盖书]（Haggai）

九划 哈盖 [哈盖书]（Haggai）
哈盖[哈盖书]（Haggai,Aggaeus[BookofHaggai,LiberAggaei]）

哈盖是十二小先知之一，生于何时何地不得而知，只知他执行先知任务时，是在波斯王达理阿一世二年上（即公元前五二○年）（盖1:1）。他和另一小先知匝加利亚是同时代的人，同时尽先知职务（厄上5:1-6:14）。他的名字按希伯来文原有「上主的节日」，或「节庆日的」的意思，也许先知是在一节庆上诞生的。由他的着作可知，他的主要任务在于鼓励敦促当时的百姓，尤其人民的领袖，即犹太省长则鲁巴贝耳和大司祭耶叔亚，尽速重建圣殿。

哈盖是由先知的四篇演词所组成：

1. 第一篇1:1-11：劝省长则鲁巴贝耳及大司祭耶叔亚，从速领导百姓开工修建天主的圣殿，并说明当时所遭的歉年，也即是由于对上主圣殿毫不关心所致；

2. 第二篇2:1-9：预言这新建的圣殿，将享有的光荣，远超过昔日撒罗满所建的圣殿的光荣；

3. 第三篇2:10-19：说明天主所以不喜悦百姓的祭献，是由于他们的疏忽冷淡，犹如不洁的人，但只要他们热心从速修建天主的圣殿，仍必要得天主的降福；

4. 第四篇2:20-23：是向省长则鲁巴贝耳本人所说的预言，保证天主必将特别照顾他，因为他达味的后裔，要藉他应验从前论及默西亚神国的许诺。

由本书的文笔来看，好似并非出自先知本人的手笔（见1:1,3,12,2:1,11），而是由另一位第三者根据可靠的史料记录而成。但该书的思想，无疑全是出于哈盖先知。

见匝加利亚、则鲁巴贝耳、耶叔亚。


圣经辞典-九划 哈盖书（Book of Haggai）

九划 哈盖书（Book of Haggai）
哈盖书（BookofHaggai,LiberAggaei）

见哈盖条。


圣经辞典-九划 哈依（Ai, Hai）

九划 哈依（Ai, Hai）


圣经辞典-九划 哈曼（Haman, Aman）

九划 哈曼（Haman, Aman）
人名，意谓「显赫的」，「受敬重的」。

他是阿加格人哈默大达的儿子，波斯国薛西斯王的首相（艾3:1,2），地位显赫，势力庞大，举国上下的人民都应向他俯首下拜，惟犹太人摩尔德开基于宗教的理由，不肯向他下拜，开罪于首相。于是哈曼在国王前将之控告，并得国王许诺将一切在波斯国居住的犹太人杀尽（艾3:10），且选定了大屠杀的日期－－十二月，即「阿达尔」月十三日（艾3:13）。但是在这以前，犹太人摩尔德开曾因告发了谋杀国王的阴谋而立了大功，却未得赏报，被国王查知，王欲补偿（艾6:1-4）。另一方面再有其养女艾斯德尔王后的从中周旋，为将受宰杀的犹太人求情，并揭发哈曼的阴谋诡计，结果摩尔德开大受显扬，犹太人得免于难。哈曼却被正法于「阿达尔」月十三日，大部份犹太敌人亦被屠杀消灭（艾9:1-10）。


圣经辞典-九划 哈孟（Hammon, Hamon）

九划 哈孟（Hammon, Hamon）
是《圣经》上的两个城名，有「温泉」之意。

1. 编上6:61所提及的哈孟城，就是苏19:35所说的哈玛特城（注：是Hammat城，而不是Hamath）按：此城是属于纳斐塔里支派的一座没有设防的城巿（苏19:35），在加里肋亚湖西岸，距提庇黎雅城之南仅一公里半，以着名之温泉而得名。此名流传至今，即现在的阿剌伯镇哈玛木（el-Hammam现属以色列）。

2. 是属阿协尔支派的城巿（苏19:28）。在该支派地区的北部。有的学者以为它在贝依鲁特之东，但似乎是不可能，盖阿协尔支派的地区向来没有如此之大，故此学者们大都主张它就是现今距离提洛十七公里的乌木阿瓦米得废墟。在此地考古学家曾发现哈孟神的态像。


圣经辞典-九划 哈兰（Haran）

九划 哈兰（Haran）
是圣祖亚巴郎时代的一座名城，位于巴里河边乌尔法（厄德撒Edessa）之东南，即现今土耳其与叙利亚的边界上（见创11:31;12:5;27:43;列下19:12;则27:23）。自公元前两千年始一直是一重要的阿兰人的大城巿，是交通的中心，商队及商业的汇合地，亦是月亮神欣的敬礼中心。远在公元前一千三百年，就曾被亚述王沙耳玛乃色第一世所占领，但不久之后，因亚述帝国势力衰弱而重新独立，但自沙耳玛乃色第三世（公元前八五八～八二四）而后，就完全成了亚述帝国属下的重要城巿之一，直至帝国完全消灭。公元前六一二年，尼尼微首都尽遭破坏之后，它终于在公元前六○九年亦最后落入敌手－－巴比伦。

亚巴郎同他的父亲特辣黑及家人，自乌尔城全家迁来哈兰居住（创11:31）。亚巴郎之奉主命前往圣地居住，是在哈兰发生的事（创12:4,5）。黎贝加的哥哥，亦即雅各伯的舅父拉班，就居于哈兰。雅各伯逃避厄撒乌的报复时，就住在哈兰地区（创28:10;29:4），并在此娶了拉班的两个女儿为妻－－肋阿及辣黑耳。

考古学家曾在此地挖掘出大批的亚述文化遗物（一九五○～一九五一），其中以文件为最主要，有君王的一部份年鉴，有关于宗教的文件等。


圣经辞典-九划 哈陵（Harim）

九划 哈陵（Harim）
《圣经》上的两个人名，有「被祝圣（于天主）」的意思。

1. 哈陵是亚郎的后代，由他的子孙组成第三班司祭团，而他们在达味时代又被划分成二十四班（编上24:8）。很可能就是在充军归来时陪同则鲁巴贝耳一齐返回圣地的那一千○一十七位司祭的后代（厄上2:39;10:21;厄下7:42;12:3），在他们中有名哈陵者（厄下12:15）。在这些后代中有些人娶了外邦女人为妻，因听命而将之休掉（厄上10:31）；并在那些签名重新结盟者中，亦有此名的出现（厄下10:5）。

2. 是一位非司祭家庭的家长，他的后代中有三百二十人同则鲁巴贝耳自充军之地回归巴力斯坦（厄上2:32;厄下7:35）。其中八人应将外邦妻子休弃（厄上10:31）。曾代表一家族签字立盟订约（厄下10:28）。


圣经辞典-九划 哈雄（Hashum, Hasum）

九划 哈雄（Hashum, Hasum）
人名，意谓「宽鼻」，或「大鼻子」。

1. 是一家族的首领。充军后他的后代共二百二十三人（厄上2:19）；（按厄下7:22共三百二十八人），随同则鲁巴贝耳返回耶京，其中七人应将自己的外邦妻子休掉（厄上10:33）。在参加立盟签约的代表中，亦有哈雄的名字（厄下10:18）。

2. 当厄斯德拉向民众宣读法律书时，侍立于其左边的人中，有名哈雄者（厄下8:4）。是否与前者同为一人，则不得而知。


圣经辞典-九划 哈巴谷 （Habakkuk, Habacuc）

九划 哈巴谷 （Habakkuk, Habacuc）
哈巴谷：人名，可能有「拥抱」的意思。在先知书中有两人具有此名。

1. 哈巴谷先知，是十二小先知中的第八位，关于他的身世，除知道他名叫哈巴谷和是一位先知外（哈1:1），我们一无所知。由他的着作可以推知他是耶肋米亚同时代的人物。

2. 达14:33-39曾提及一位名叫哈巴谷的犹大先知，他曾被天使提到巴比伦去，给囚在狮圈内的达尼尔先知送食物。按学者的意见，这一先知决不可与前一先知混为一谈（见达14:1）。


圣经辞典-九划 哈巴谷书 （Book of Habbakkuk）

九划 哈巴谷书 （Book of Habbakkuk）
哈巴谷书（BookofHabbakkuk,LiberHabacuc）

本书与其他先知书不同的地方，是在于先知以默祷的方式表达自己的疑问，希望静听天主的答覆；先知即在神视中，默观天主威严的降临，来执行公义的审判。所以这神视解答了先知的疑问。

结构与内容：由本书的外表看来，显然分为两大段：1;2两章为第一段，写的是神谕；3章为第二段，是先知的祷词。全书虽分为两段，但就内容说，只有一个论题，即先知与天主的对话。上主先以神谕答覆先知在祈祷中所有的疑难，最后以神视叫先知看见他降来施行审判的威严。如此本书可分析如下：

1. 在第一次对话中，先知抱怨天主为什幺容忍，而不惩罚国内那些违法及虐待同胞的人（1:2-4）。天主的答覆是：加色丁人的军队已被派遣，来惩罚国内的恶人（1:5-11）。

2. 在第二次对话中，先知又责怪天主召来凶恶傲慢的异民，让他们肆意残害本国人民，不分好坏（1:12-14）。天主的答覆是：审判一切恶人的时候必将来到，但义人如果恒心坚信，必获得救援（2:1-5）。因此，先知便以咒语（一连五个祸哉），祈求天主降祸于那些压迫选民的异民（2:6-20）。

3. 先知在祈祷时，又求天主迅速惩罚恶人；以后就在神视中，见天主赫然降临，消灭一切恶人，并救拔自己百姓中的义人（3:1-15）。最后，先知以赞美歌辞，表示自己坚定的信仰，称颂天主的救恩（3:16-19）。

着作时代：

关于本书的着作时代，学者们的意见很不一致。近代的学者多依据本书的内容来推断，以为先知所描述或暗示的时代及情况，与犹大王约雅金（公元前六○八～五九八年）的战乱时代（列下24:1-6）很相符合；并且本书1:2-4所述及的民间残暴不义之事，与耶肋米亚先知在21:13-19严厉斥责暴君约雅金所作的事，完全相同。按照此一说，本书的着作时代应在六○○年左右。

神学思想：

本书与其他先知书显然不同，因为本书的性质与其说是劝导百姓，不如说是辩护天主的公义。哈巴谷不相似其他的先知，奉天主的命起来宣讲，反对不遵守天主诫命的人，向他们预报未来的审判；而他以对话的文体与天主讨论，有关虔诚和公义的犹太人的问题。他一面质问天主，一面祈求天主执行自己的答案；他所探讨的问题是：天主对那些任意虐待人民，和对凶残的压迫者所有的态度是否公正？他既然关心这个问题，所以他在本书内常拿自己作为一切受压迫者的辩护人或仲裁者，他对以上这问题老是郁积在心中（1:2-4,12;2:1）。最后赖天主的启示，他解决了这难题：即天主不断地留心一切犯罪和作恶的人，给他们规定了期限；期限一到，必要惩罚他们。至于犯罪和作恶的犹太人，天主用外邦人来惩罚他们，但这些外邦人却因残忍无道要受天主更严厉的惩罚。义人和虔诚人应坚忍与信赖，等待上主审判的日子降来。在困苦和窘迫的境遇中，更应对天主表示自己的信赖。凡有这样信赖的人，终必获得胜利，也终必获救。如此，先知得了这番启示以后，就在自己受压迫的百姓前，作了天主公义的辩护者。所以本书的目的，是为给那些怀疑天主公义的犹太人释难，也是为安慰他们，并规劝他们要常依赖天主，因为天主必要救护信赖自己的人。

在《新约》中，圣保禄以更卓越的深意，引伸先知论「义人的信赖」所说的话（2:4），为说明人因信德才可成为义人，才可获得救恩（罗1:17;迦3:11;希10:38）。

见成义。


圣经辞典-九划 哈彼鲁（Habiru）

九划 哈彼鲁（Habiru）
见希伯来(人)。


圣经辞典-九划 哈加达（Haggada）

九划 哈加达（Haggada）
是古代犹太经师文学着作的一种，属于宣讲作品的体裁。普通是以对话或交谈的体裁构成，格外与「塔耳慕得」有密切的关系。

见塔耳慕得、米德辣市。


圣经辞典-九划 哈加尔（Hagar, Agar）

九划 哈加尔（Hagar, Agar）
人名，原是亚巴郎妻撒辣之婢女，埃及人，也许是亚巴郎逃难埃及时，在埃及所购买的，或为埃及当时的权贵认识亚巴郎后，赠与亚巴郎的。后因撒辣见自己不能生育，遂按当时的习俗，（如哈慕辣彼碑文一六三条即载有：如正妻不能生育，可容丈夫纳一女奴为妄。至于由女奴所生的子嗣是否有继承权，在乎丈夫是否愿将女奴所生之子过继为自己的儿子而定），向丈夫亚巴郎建议，纳哈加尔为妾。哈加尔果然生了一子，名叫依巿玛耳。但过后撒辣因天主的恩许生了依撒格。撒辣先因哈加尔见自己有了身孕，对她傲慢，后又见依巿玛耳对依撒格时加欺凌，遂迫亚巴郎将哈加尔连她的儿子依巿玛耳赶走。但在获得了天主的赞同后，终将哈加尔与她的儿子依巿玛耳赶走。亚巴郎最初虽心有不忍，而且按天主对亚巴郎所说的，依巿玛耳也将成为一大民族（即今日的阿剌伯民族）。创25:12-15即载有由依巿玛耳传下来的十二支派。是以哈加尔即是依巿玛耳十二支派的祖母（见创16:1-16;21:9-21;25:12-15）。

在《新约》内，圣保禄在（迦4:21-31）以寓意将哈加尔和撒辣比作西乃盟约，即《旧约》，及基督所立的约，即《新约》的象征。圣保禄主要的用意是要说明，接受了《福音》的信友，无义务遵守梅瑟法律，尤其没有行割损礼的义务。圣保禄所设寓意的讲法是：哈加尔原是一奴隶，所以由她所生的子孙也是奴隶，奴隶既无权承受产业（创21:10），而必须遵守法律，是以属于《旧约》权下的犹太人，犹如是《旧约》的奴隶，因而有义务守全部《旧约》的法律；而撒辣则是一自由人，由她所生的，是由恩许而生的，所以是自由人，是真正的承嗣人，正如《新约》信友，是按神恩而生的，因基督的恩宠而获得了自由，是以再无守《旧约》法律的义务。所以圣保禄结论说：「若你们还愿意受割损，基督对你们就没有什幺益处。我再向任何自愿受割损的人声明：他有遵守全部法律的义务。你们这些靠法律寻求成义的人，是与基督断绝了关系，由恩宠上跌了下来。至于我们，我们却是依赖圣神，由于信德，怀着能成义的希望……」（迦5:2-5）。


圣经辞典-九划 哈波尔（Habor）

九划 哈波尔（Habor）
是美索不达米亚的一条河，发源于辣巿哈因（Rashel-Hain），在德尔左尔（Deirel-Zor）之南附近处，注入幼发拉的河，现今称之为哈步鲁（Haburu）河。《圣经》上称之为哥仓河，其实哥仓是哈波尔河边的一座城，当曷舍亚为王第九年上，亚述人攻陷了撒玛黎雅，将北国以民掳往亚述帝国的北方，即将他们安置在哈波尔河边的哥仓城（列下17:6;18:11;编上5:26）。

见哥仓。


圣经辞典-九划 哈达得（Hadad）

九划 哈达得（Hadad）
1. 神名，是客纳罕地方的最高神明，人皆称之为巴耳，却避免用其真名哈达得，以示尊敬。

2. 人名，依巿玛耳的第八个儿子，故此是亚巴郎的后代（创25:15;编上1:30）。除此之外，关于此人，由《圣经》上，我们一无所知，虽然学者们有不少揣度的意见。


圣经辞典-九划 哈达撒（Hadassah, Edissa）

九划 哈达撒（Hadassah, Edissa）
是艾斯德尔的犹太名字。《圣经》上只提过一次（艾2:7）。

见艾斯德尔传。


圣经辞典-九划 哈基拉（Hachilah, Hachila）

九划 哈基拉（Hachilah, Hachila）
见曷勒士。


圣经辞典-九划 哈拉黑（Halah, Hala）

九划 哈拉黑（Halah, Hala）
地名，意义不详，是北国以色列被亚述消灭之后，北部十个支派的以民被俘掳充军所居住的地方。在《圣经》上它常同哥仓及哈波尔相提并论（列下17:6;18:11;编上5:26）。如此应在美索不达米亚，但所指的是一座城巿或一个地区，则不得而知，亦无其他的资料可供参考。


圣经辞典-九划 哈拉卡 [经外法律]（Halacha）

九划 哈拉卡 [经外法律]（Halacha）
它的原文来自「行走」或「步法」，演变而成「法规」或「法律传统」。它的特点是少重视法律上的理论，而强调实际。是宗教及法律上必守的生活规则。它并不完全是经师们的创举，盖《圣经》上亦收录了不少这种类似的法则。不过，这里所说的是《圣经》以外的法则，这些法规是经师们根据《梅瑟五书》及先知们的言论，经过讨论及研究实际的生活情形而订立的，是因着时局环境的变迁可以修改的。它的来源及依据见于出18:20，尤其始自充军之后的厄斯德拉时代。它的目的是处处以天主的旨意为依归，来约束人民的生活行为，以彰显天主圣意的伟大。这些经书之外的法律都被录于「米德辣巿」（Midrash）内。

见米德辣巿。


圣经辞典-九划 哈肋耳（圣咏）（Hallel）

九划 哈肋耳（圣咏）（Hallel）
是指一组《圣咏》组的专用名词。这些《圣咏》都是以「亚肋路亚」一词开始－－意即「请赞美上主」，是以有「哈肋耳」《圣咏》之称。有此名称的《圣咏》共分三组；

a. 埃及「哈肋耳」（由113-118六篇《圣咏》组成）；

b. 大「哈肋耳」（由120-136十七篇《圣咏》组成）；

c. 小「哈肋耳」（由最后五篇《圣咏》146-150组成）。

其中最主要者是埃及「哈肋耳」，诵读于犹太人最大的庆节日逾越节、五旬节、帐棚节以及祝圣圣殿节和新月节。称之为埃及「哈肋耳」，因为应当于逾越节诵读－－「尼散」月十四日，纪念出离埃及的史事。诵读时，将之分成两部份：第一部份（113,114）在席间第二次斟满酒后诵读；第二部份（115-118）是在第四次斟酒之后（详见【思高圣经学会】之《福音》413-416页）。

我们虽无法可以确知「哈肋耳」着作的年代，但由「塔耳慕得」（犹太经典）上来推测，是相当古老的，大概在约史雅（编下35:15）及希则克雅时代（编下30:21），就已有了这种习俗。

耶稣在最后晚餐建立圣体圣事之后，为结束晚餐，依照传统的礼仪，唱了第二部份「哈肋耳」《圣咏》（115-118）之后，就同宗徒们离开餐厅，往橄榄山园祈祷去了（玛26:30;谷14:26）。

见圣咏集。


圣经辞典-九划 哈玛特（Hamath）

九划 哈玛特（Hamath）
城名，其意不详。它的位置已由考古学者证实，在叙利亚北部的和谟斯城之北五十公里处，即现今之哈玛村。自公元前五千多年之前就有人烟于此。它位于奥龙特河的上游，赫尔孟山之北，地势险要，为军事之重镇，是以有大哈玛特之称（亚6:2）。《创》10:18曾提及它为客纳罕的地方。

当以民君政时代之初，它的国王托乌曾派人前往祝贺达味战胜哈达德则尔的胜利（撒下8:5,9,10;编下18:3,9,10;编上13:9-11）。曾被划归于撒罗满的势力范围，但撒罗满死后却重获自由独立（列下14:28）。此时同大马士革的本哈达得王，及以色列的阿哈布王联盟抗拒亚述帝国，但终为亚述王沙耳玛乃色第三（八五九～八二四）所征服。至一百年之后的亚述王提革拉特丕肋色尔第三（七四五～七二七）时代，哈玛特仍在向亚述称臣纳贡。十年之后撒尔贡完全将哈玛特消灭（七二○年），同时灭亡的有大马士革及撒玛黎雅，王并将哈玛特的居民掳往撒玛黎雅居住（列下17:24）相反地撒玛黎雅的居民被掳往哈玛特（依11:11）。在希腊文化时代，哈玛特再形昌盛，并改名为厄丕法尼雅。玛加伯、约纳堂曾在此地迎击德默特琉的军队，防止其入侵犹大（加上12:25）。因此城在古代中东的地理历史上有如此重要的地位，《圣经》上多次视之为巴力斯坦的北边疆界（户13:24;34:8;列上8:65;列下14:25;亚6:14;加上12:25）。


圣经辞典-九划 哈摩尔（Hamor, Hemor）

九划 哈摩尔（Hamor, Hemor）
人名，意思是「驴」。他是舍根城的主人，其子亦名舍根，将雅各伯的女儿狄纳奸污后，要求与她结婚。狄纳的同母兄弟西默盎同肋未为了代妹报仇，假装答应婚事，但条件是舍根城的一切男子，事先应受割损礼。礼毕第三天，正当他们疼痛发烧无力的时候，西默盎同肋未进城将一切男子，连同哈摩尔及其子舍根一齐杀掉，而救出自己的妹妹来（创34）。但这种行为，终竟是很残忍的，故二人日后受了父亲的诅咒（创49:5-7）。以民后来对残忍罪行的制裁有合理的明文规定（出22:15-16;申22:29）。在《圣经》的其他地方，哈摩尔的名字亦偶然有所提及（苏24:32;民9:28;宗7:16）。


圣经辞典-九划 哈摩辣（Gomorrah, Gomorrha）

九划 哈摩辣（Gomorrah, Gomorrha）
是「五城区」之一（智10:6）。它的原来居民是客纳罕人（创10:19）。当亚巴郎同罗特的牧童不断发生争端之后，罗特拣哈摩辣一区居住，而同亚巴郎分手（创13:10）。革多尔老默尔所率领的联军抢劫索多玛和哈摩辣时，将罗特的财产劫夺一空，并掳走了罗特本人（创14:1-11）。亚巴郎得信后追赶敌军，将罗特救回（创14:12-16）。因着这「五城区」居民的罪大恶极，天主降火焚烧全区，惟罗特全家因亚巴郎的转求幸免于难（创18:20;19:24-28）。

哈摩辣同其他四城之所在地，至今学者争辩不已，相持两个完全相反对的说法：其一说在死海的北边，另一种意见则坚持在死海的南边。

见五城。


圣经辞典-九划 哈纳尼（Hanani）

九划 哈纳尼（Hanani）
是《圣经》上五个人的名字。此名是哈纳尼雅的缩写，意思是「上主垂怜了」。

1. 赫曼之子，是圣殿二十四班唱经班中的第十八班的首领（编上25:4-25）。

2. 耶胡先知的父亲。耶胡曾责斥北国以色列国王巴厄沙（列上16:1-7;编下19:2;20:34）。同样犹大王阿撒因与阿兰人联盟亦受到先知的责备，国王大怒，将之投于监中（编下16:7-10）。

3. 依默尔的长子，亦是司祭，曾与外邦女子结婚，充军后受命于厄斯德拉，将妻休弃（厄上10:20）。

4. 厄斯德拉的兄弟，充军归来后，任耶京的首长（厄下1:2）；其后同哈纳尼雅主管耶京之堡垒（厄下7:2）。

5. 是音乐家，司祭之子，曾参与耶京城墙的落成大典（厄下12:36）。


圣经辞典-九划 哈乃斯（Hanes）

九划 哈乃斯（Hanes）
是依撒意亚先知所提及的一座埃及城市，左罕城同时被提及（依30:4）。大概就是希腊及罗马时代的大赫辣克肋敖颇里（Heracleopolismagna），在门非斯之南九十公里处，位于尼罗河西岸，现今阿剌伯人称之为阿纳斯默狄乃（AhnaselMedineh）。在埃及法郎第二十朝代（公元前一二○○年前后）是当地的重镇。按阿剌伯人的民间传说，这里就是耶稣诞生的地方，也是亚当被造的地方，如此回教很巧妙的将第一亚当与第二亚当（基督）联合起来。但这都是些无稽之谈，不足凭信。


圣经辞典-九划 哈诺客（Enoch, Henoch）

九划 哈诺客（Enoch, Henoch）
人名，意思是「智者」。《圣经》上以此为名者，有下列诸人：

1. 加音的长子，生于诺得地方。在此地加音盖了一坐城，给它起名叫「哈诺客」（创4:16-17）。此城的原址，至今考古学者未能确切地证实。哈诺客生子依辣得（创4:18）。

2. 洪水之前的圣祖之一，耶勒得的儿子，他六十五岁时生子默突舍拉；「时与天主往来」，活了三百六十五岁，「然后就不见了，因为天主将他提去」（创5:18,21-24;编上1:13）。值得注意的是他的年岁正等于太阳年历的天数－－三百六十五岁，较其他同时代的圣祖年代为短。「时与天主往来」除哈诺客之外，只用于诺厄（创6:9）。「天主将他提去」，除此处外祇用于厄里亚先知（列下14:8）。在耶稣降生前不久所出现的伪经视哈诺客为占星学及天文学的鼻祖，并且是文学的创造者。

3. 米德杨的第三个儿子，是亚巴郎及刻突辣的孙子，可能也是一个游牧民族的名字（创25:4;编上1:33）。

4. 勒乌本的长子，生于雅各伯全家南下埃及之前（创46:9;出6:14），是哈诺客人的始祖（户26:5）。


圣经辞典-九划 哈诺客书（Book of Enoch）

九划 哈诺客书（Book of Enoch）
哈诺客书（BookofEnoch,LiberHenoch）

本书与厄斯德拉卷四，可视作《旧约》伪经最宝贵的作品。就文体来讲，本书属于默示录体。作者想像天主把自己的秘密启示给他的朋友哈诺客，要他详细写下，为安慰遭难的天主的百姓。事实上这本书不是单独一本书，而是由几种作品组成的。通常分为五卷：（一）论最后的审判；（二）比喻；（三）论天文；（四）论洪水；（五）劝勉和咒诅。着作的时代不详，大概是自公元前二世纪到公元第一世纪上半叶写下的。原文为希伯来文或阿剌美文；可是早已遗失，祇保存了厄提约丕雅译本和希腊、拉丁译本的残片。非但犹太人，而且连古时的基督徒也很重视此书。由于犹14引用了本书，有些教父，连现今的厄提约丕雅教会仍以本书为正经；可是自第四世纪起，教会已将之排斥于正经书目之外，虽然就内容来说，本书为了解《新约》背景是非常有价值的，但笔者不敢苟同某些现代学者，对本书所说的夸大的话，认为本书为《福音》要义的基础。

见伪经


圣经辞典-九划 哈辣得殿宇（Arad Temple, Arad Templum）

九划 哈辣得殿宇（Arad Temple, Arad Templum）
在哈辣得（阿辣得）地区，自一九六二至一九六五年三年期间内，考古学家发掘了一座属于公元前十世纪的碉堡。这座碉堡似是撒罗满时代的建筑物。它曾迭遭破毁，又屡加修建。在那里出土的各种器具，陶片等，显然都属公元前第十世纪到第四世纪的遗物。可是对《圣经》来说，哈辣得废址之所以重要，全在于所掘得的圣殿。这座圣殿大概是在撒罗满时代或公元前第九世纪建造的。殿的式样与耶路撒冷圣殿十分相似：分庭院、圣所及至圣所三部份，在大门前的左右两旁竖立两根柱子，恰如撒罗满圣殿的两个圆柱：雅津和波阿次（编下3:17）。此外，全燔祭大祭坛的遗址也告呈现出来，它正如出20:25的法律所规定，是用不凿成方块的石头建筑的。其他如盛供物的碗、盆等物，也都一一发掘出土。这样在犹大地赫贝龙以南，贝尔舍巴以东，竟然出现了崇敬「雅威」的另一所殿宇。这一发现使我们想到申12章内所载关于唯一地方敬礼「雅威」的律例，在公元前第十世纪尚不存在，或虽已存在，但老百姓对它毫不重视。

见梁托颇里殿宇、耶路撒冷圣殿。


圣经辞典-九划 哈息待党（Hasidaeans, Assidaei）

九划 哈息待党（Hasidaeans, Assidaei）
此名之原意，格外在《圣咏》上，是指热心尽力遵守天主法律的人。在玛加伯时代，变成了犹太人的团体名，成了一种宗教的党派（加上2:42）。他们为了忠于圣律而不希腊化，奋勇高呼，为宗教之自由而战。犹大玛加伯的最好军人，都是来自此一护教党（加上2:42-44）。他们与玛加伯不同之处，是无政治上的野心，而祇是为了宗教，为了护卫天主的法律而战，是法利塞党的前驱。现在的犹太主义中，也有哈息待党之存在，是一种积极的虔信主义，建于公元十八世纪，由以色列厄里厄则尔所发起。


圣经辞典-九划 哈叔布（Hasshub, Hasub）

九划 哈叔布（Hasshub, Hasub）
人名。《圣经》上以此为名者共有四人：

1. 帕哈特摩阿布的儿子，在乃赫米雅时代，曾帮助修建耶京城墙（厄下3:11）。

2. 另一助建耶京城墙者，亦有此名（厄下3:23），但不知是否就是前者。

3. 民众的代表，曾参加立盟签约的仪式（厄下10:24）。可能是前者之一，或三者同为一人。

4. 肋未人，阿次黎冈之子，哈沙彼雅之孙，充军归来后，在乃赫米雅时代，居于耶京（厄下11:15）。


圣经辞典-九划 哈突士（Hattush, Hattus）

九划 哈突士（Hattush, Hattus）
人名，似乎非希伯来文。《圣经》上以此为名者共有四人：

1. 是达味在充军之后的后代，舍玛雅的长子，舍加尼雅的孙子（编上3:22）。但在厄上8:2则谓哈突士是舍加尼雅的儿子，此处所说的「儿子」大概是广义的，有后代之意。

2. 哈沙贝乃雅的儿子，在乃赫米雅时代，曾帮助修建耶京城墙的一部份（厄下3:10）。有人谓此人与前者同为一人。

3. 是一位司祭，曾代表百姓参加与上主立盟签约的典礼（厄下10:5）。

4. 一位主要的司祭，陪同则鲁巴贝耳返归耶京者（厄下12:2）。

我们虽然将哈突士分为四人来讲，但实际上可能同为一人，惟没有确切的证据可凭。


圣经辞典-九划 哈威拉（Havilah, Hevila）

九划 哈威拉（Havilah, Hevila）
地名及人名，其原意不详。除《圣经》之外，没有关于它的任何记载。

地方名：是丕雄河所环流的地区，盛产金子，珍珠及玛瑙（创2:11-12），是依市玛耳及其后代所居住的地方（创25:18）。阿玛肋克人亦曾居住于此（撒上15:7）。但这个地区的确实位置却十分不一定，因为《圣经》的记载太为笼统简略，故学者意见纷纭。不过，既为依市玛耳和阿玛肋克大致被视为属阿剌伯种的民族，故此哈威拉地方是在阿剌伯的意见，似乎较为正确。

人名：在《圣经》的民族分布表上，关于哈威拉有两种说法：其一是属含后代的雇士子孙（创10:7）；其二是属闪后代的约刻堂子孙（创10:29;见编上1:9-23）。这也是学者所争执的问题及有关哈威拉地方的悬案。


圣经辞典-九划 哈匝耳（Hazael）

九划 哈匝耳（Hazael）
人名，意思是「天主看到」，是大马士革，阿兰人最杰出的一位君王（公元前八四一～七九七）。关于他的事迹，《圣经》及古中东的历史上，都有所记载：他原是一个「无父之子」（意即名不见经传的人），将大马士革王本哈达得二世杀死之后，自立为王。按《圣经》的记载，他是天主所召选的一位国王，为惩罚以色列敬拜邪神的罪恶（列上19:15-17;列下8:7-15）。但在哈匝耳篡位之初，乘其政治尚未走上轨道之际，北国的耶曷兰王出兵将基肋阿得的辣摩特占领。哈匝耳有所不甘，于是二位国王交战，结果耶曷兰战败，且身受重伤（列下8:28-29）。自此北国以色列的势力开始动摇，但哈匝耳未能乘胜克服北国，因为正在此时，亚述国王沙耳玛乃色第三出兵大马士革，哈匝耳自顾不暇，只有将北国暂时放弃。不久之后亚述国内战，而将入侵大马士革的军队撤退。哈匝耳自知并非亚述的对手，于是乘机集中兵力，向南方的以色列侵略，将基肋阿得及巴商占领（亚1:3），是以北国耶胡王尽失约但河东之土地。其他邻国如犹大、培肋舍特、阿孟、厄东及阿摩黎等，皆大为震惊（亚1:6-15）。耶胡之后的北国约阿哈次王时代，亦仍大受哈匝耳的抢掠破坏，并限制北国的军队为骑兵五十，战军十辆，步兵一万（可能是一千之误）（列下10:32,33;13:1-3,7,22），统制通往埃及和阿剌伯的商业及商队（列下12:18），更出兵侵占耶京，南国犹大王约阿士祇得将圣殿宝库中的金银全部献出，得免于难（列下12:18-19;编下24:23-24）。其后哈匝耳死去，由其子本哈达得三世继位为阿兰人王。


圣经辞典-九划 哈祚尔（Hazor, Asor）

九划 哈祚尔（Hazor, Asor）
是一座客纳罕的古城，位于默龙湖之西五公里，加里肋亚海西南二十五公里的地方。已为考古家所证实，即现今之革达废墟（Tellel-Qedah）。原是雅宾王的京都，为若苏厄所占领及破坏（苏11:1-11;12:19），并将之划给纳斐塔里支派（苏19:36）。因是约但河渡口的军事重地，撒罗满曾重建此城（列上9:15）。亚述国王提革拉特丕肋色尔三世，在七三四年上出征培肋舍特人时，亦将此坚城攻破，将人民掳往亚述（列下15:29）。哈祚尔平原也是约纳堂大获胜利的地方（加上11:67）。

由考古学家在此发现的文件为证，我们可以断定哈祚尔远在《圣经》时代之前，已占着非常重要的地位，埃及的年鉴（十九至十八世纪），玛黎的黏土板片，及阿玛尔纳（Amarna）的信件上，都曾提及此城。加斯堂（J.Garstang）是此处挖掘的第一人，时在一九二六年，但因草率行事，缺乏技术，无大发现。但自一九五五～一九五八年有学者雅定（YigaelYadin）认真细心地在此发掘，竟发现了有二十五英亩的面积，为人所居住，历经两千五百年之久，上下有二十一居住层，最早在此落户的人，是在公元前三千年代的后期。在此期中并挖出客纳罕人的哈达得神庙，十分壮严伟大。此城毁于第十三世纪。在它的上层发现了几个以民给邪神盖的庙宇，再上则是撒罗满的建筑（列上9:15），后更有坚固的城堡，墙厚六、七呎，大约是阿哈布所建筑的。此城堡毁于大火，大约是亚述人所为（列下15:29）。但此城堡在亚述、波斯及希腊时代，都曾再被建筑及利用。

哈祚尔在《圣经》上有时也指其他地方而言，如：

1. 犹大支派南方，靠近厄东边界的一个小城（苏15:25）。至于在苏15:23所说的哈祚尔有人以为很可能就是同一节所提的依特南。

2. 充军后本雅明支派归来所占的地方之一，在耶京西北六公里处（厄下11:33）。

3. 耶肋米亚先知有关于哈祚尔的神谕（耶49:28,30,33），但不知指何地而言，只知它是在阿剌伯地区。


圣经辞典-九划 哈革尔人（Hagarites, Agareni）

九划 哈革尔人（Hagarites, Agareni）
哈革尔人，乃约但河东一游牧民族，居住在与摩阿布为邻的基肋阿得地。按哈革尔字源来说，大约是亚巴郎的妾哈加尔的后人，亦即巴3:23所说的哈加尔的子孙。咏83:7诗人求天主保护自己的选民，躲避四周的敌人说：「即厄东部落及依市玛耳，又有摩阿布以及哈革尔」。按希伯来文诗体的并行体来讲，后一句的哈革尔与前一句的依市玛耳相对，所以，哈革尔民族，也即是哈加尔的后裔，是以由这节圣咏看来，上述意见更为可取。

梅瑟在世时，已将基肋阿得地分给了加得和勒乌本支派（见户32:10-20;苏13:10-11），不过在苏并未提及哈革尔人，也许此民族当时或尚未来到该地，或不足以为害，为此编上5:10说，在撒乌耳时代，哈革尔人才为勒乌本的子孙所战败，他们的地方基肋阿得以及他们的财产（帐幕）全为勒乌本子孙所占有。

见哈加尔、依市玛耳。


圣经辞典-九划 哈得辣客（Hadrach）

九划 哈得辣客（Hadrach）
是在匝加利亚先知的神谕上，与大马士革及哈玛特同时所提及的城市，是属于阿剌美民族的一个城国。在亚述及阿兰的文件上称之为哈塔辣卡（Hatarakka），即现今的哈辣卡（Harakah）墟。是否就是曷尔（户34:7）及赫特隆（则47:15），学者未能确定。


圣经辞典-九划 哈刻达玛 [血田]

九划 哈刻达玛 [血田]
哈刻达玛[血田]（Akeldama,Haceldama[BloodAcre,AgerSanguinis]）

是耶京司祭以犹达斯出卖耶稣三十块钱的代价所购买的一块土地。这块土地就在耶京近处，似乎是当时任人皆知的地方，因为《圣经》上只说它是「陶工的田地」，用来埋葬外方人之用。因为这块田地的代价，是出卖耶稣的血价，是以称为「血田」（玛27:3-10;宗1:19;申23:18）。自第四世纪的圣热罗尼莫起，就根据传统相信所说的「血田」，就在耶京南面的本希农山谷间。在此处从耶肋米亚先知可知，很古以来，就有陶工的存在（耶19:2）。


圣经辞典-九划 哈耳胡耳（Halhul）

九划 哈耳胡耳（Halhul）
城名，与贝特族尔、革多尔城同属于犹大支派（苏15:58）。此城名至今被保留下来，目前是一个阿剌伯村庄，在赫贝龙之西北约六公里处。据传说在此村庄的回教寺内，有所谓的约纳坟墓。


圣经辞典-九划 哈慕辣彼（Hammurabi）

九划 哈慕辣彼（Hammurabi）
哈慕辣彼其人：

哈慕辣彼，阿加得语有「太阳神治愈」之意，为古巴比伦第一王朝第六位君王，同时也是古巴比伦王朝就军事、经济、政治、宗教各方面，最负盛名的一位杰出的伟人。当他继其父欣慕巴里特（Sin-muballit）为王时，他的王国只不过是幼发拉的河西岸巴比伦蕞尔小国，但不久便显出了他的军事天才，南征北讨，先后占领了叔默尔和阿加得。之后，又向东发展侵占了厄蓝，末后并吞了整个古亚述国。当他统一了美索不达米亚中南部各国后，便一心从事建设，首先促进农业的发展，全帝国内开筑了许多运河，一方面以资灌溉农田，另一方面以利航运，便利交通，藉以发展商业。在政治方面，采中央集权制，使全国各地不拘有什么大小案件，都向朝廷报告请示，听候朝廷的判决。他相信有一最高神明，此外他最崇拜巴比伦的玛尔杜克神，以为他的王国乃由玛尔杜克所赐，对其他民族则采信仰自由，任他们随意敬拜各自本地的神祇（因古时各民族都有各自的神祇）。他为增强人民的宗教热诚，不惜在各地修建庙宇。他这一作风，无疑是为易于统治各地人民的一种政治手腕。由上述种种，不难看出哈氏是怎样一位英明杰出的领袖人物。

关于哈氏的年代，过去大都以哈氏生活于公元前两千年左右，但自从一九三七年在玛黎（Mari）（今叙利亚近伊拉克边境阿步刻玛（Abu-Kemal）城北七英里处哈黎黎（TellHariri）废墟，在法国考古学家帕洛（A.Parrot）领导下发掘出许多宝贵文件后，得知哈氏与玛黎的君王齐木黎林（Zimri-lim）以及古亚述王商熹阿达得一世（Shamshi-AdadI）当属同时代的人，而根据古亚述国王的历代年考，商熹阿达得大约是公元前一七四八至一七一六年间为王，因此，哈氏为王期不会在一八○○年之前，而且根据最近一般学者的意见，哈氏为王期，大概是一七九二至一七五○年，或者一七二八至一六八六年，近代学者尤以后者为可取。为此，过去有的学者以哈氏即创14章内所记之史纳尔王阿默辣斐耳之意见，也不为近代史学家所取，因先后相差有两世纪之谱。

哈慕辣彼法典：

今日凡提及哈慕辣彼，无不立即联想到《哈慕辣彼法典》。而且哈慕辣彼所以如此知名，为世人所乐道，可说正是因有这一不朽的杰作留传于世。《哈慕辣彼法典》共有二百八十二条，刻在一圆形的石柱上（所用文字当然是楔形文字），柱高七呎六吋，上面圆周五呎五吋，下面圆周六呎六吋，在顶端尚有太阳神授与哈氏法典像。这一宝物是由法国考古学家在莫尔冈（M.J.deMorgan）领导下，于一九○一年在苏撒古城遗址所发掘出来的。从发掘的资料得知，这石柱原置于巴比伦，或距巴比伦不远之息帕尔（Sippar）玛尔杜克庙内。公元前一一六○年，厄蓝人攻陷古巴比伦后，将这石柱犹如战利品，由巴比伦移至稣撒（现存巴黎路弗尔博物馆内）。

《哈慕辣彼法典》既如上述共有二百八十二条，是以内容由私人以及家庭日常生活，以及国家政治宗教等大事，几乎无不包括在内。由此可看到古巴比伦文化，远在公元前一千七百多年，已臻于如何光明灿烂的境地。若把《哈慕辣彼法典》和《旧约》梅瑟法律相比，不难发现二者之间有不少相类似点，其在措词结构方面，如每条开始多用「若」「如果」……结论则是「就」或「这样」……（参阅申22:6,13,22,17,21,24）。而且按对《申命纪》研究颇有心得的权威学者仆蜚尔费（Pfeiffer）的意见，《申》的主要分类与《哈慕辣彼法典》完全相合，如诉讼（《哈慕辣彼法典》1-5已模糊不清，申19:15-20）财产（《哈慕辣彼法典》1-126），人（《哈慕辣彼法典》127-282）。不过，《旧约》里的次序与哈氏不同，先提及人（如出21:2-11;申15:12-18，参阅《哈慕辣彼法典》228-282），然后提及家庭，如继承权（申21:15-17，《哈慕辣彼法典》162-193），婚姻法（申22;24;25各章内所说，《哈慕辣彼法典》23-161），最后才提及财产（出21:33-36，《哈慕辣彼法典》53-65）。至于那极普遍的「以牙还牙，以眼还眼」俗称的「报复律」（肋24:17;申19:21），哈氏法典也有所提及（154至158条）。

不过，《旧约》里梅瑟法律纵有不少与《哈慕辣彼法典》相类似处，但彼此间并无什么直接的连系，换言之，它们的相类似点是导自上古时中东各地共有的风俗习惯，如创16:2所载亚巴郎由婢女哈加尔生子（《哈慕辣彼法典》144-147），以及过后亚巴郎怎样对待了依市玛耳及哈加尔（创21:9-14，《哈慕辣彼法典》也有类似条款，如170，171条）即可证明。

见亚述、巴比伦、考古学（巴力斯坦考古的发掘）、法律。


圣经辞典-九划 哈纳尼雅（Hananiah, Hananias）

九划 哈纳尼雅（Hananiah, Hananias）
人名，有时亦作「阿纳尼雅」，意思是「上主开恩了」，或「上主实施了恩惠」。《圣经》上以此为名者竟有十五人，今略述如下：

1. 本雅明支派人，被列于此支派的第二个族谱上（编上8:24）。

2. 肋未人赫曼的第六个儿子，是圣殿中第十六班中的唱经者（编上25:4-8,23）。

3. 犹大王乌齐雅的将官，曾替国王整备军队（编下26:11）。

4. 漆德克雅的父亲，尽职于约雅金王朝中，是耶肋米亚先知同时代的人（耶36:12）。

5. 阿组尔的儿子，出生于基贝红城，是假先知，属本雅明支派，是耶肋米亚先知的敌对，曾尽力与之为难。先知预告他将受上主之罚，必死在当年，果然，两个月之后就死去（耶28:1-17）。

6. 耶京的护守本雅明城门者，曾以耶肋米亚先知与巴比伦人私有阴谋为辞，将先知捕捉入狱（耶37:13,14）。

7. 则鲁巴贝耳之子，见于犹大支派的族谱上（编上3:19,21）。

8. 充军后听厄斯德拉之命而将外邦之妻休掉者之一（厄上10:28）。

9. 修盖耶京城墙者（厄下3:30）。

10. 耶京城墙行落成典礼时，参与大典并主持奏乐的司祭之一（厄下12:41）。

11. 帮助修建耶京新市区厄弗辣因城门侧之城墙者（厄下3:8）。

12. 充军之后，代表民众签字重修盟约者（厄下10:24）。

13. 主管守护耶京圣殿西北角上的堡垒的官员，对上主非常忠信敬畏（厄下7:2）。

14. 是约雅金大司祭时代的一位族长及司祭（厄下12:12）。

15. 是达尼尔先知书上所提及的三青年之一，后改名为沙得辣客（达1:6等；见加上2:59）。


圣经辞典-九划 哈沙彼雅（Hashabiah, Hasabias）

九划 哈沙彼雅（Hashabiah, Hasabias）
人名，意谓「上主注意了」。《圣经》上以此为名者，有下列诸人：

1. 默辣黎的子孙，是圣殿音乐家及歌唱者厄堂的前辈（编上6:30）。

2. 亦是默辣黎的子孙之一，由充军之地归来者（编上9:14;厄下11:15）。

3. 耶杜通的儿子，肋未人，是达味时代第十二班唱经团的首领（编上25:3,19）。

4. 是属肋未支派的一位首领，曾受达味的委托，带领一千七百人，来管理巴力斯坦约但河西部的人民及宗教的事务（编上26:30）。

5. 是刻慕耳之子，达味时代肋未人的首长之一（编上27:17）。

6. 是在约史雅为犹大王时的一位重要的肋未人，曾同其他肋未要人将五千只羔羊及五百头公牛献出，作为踰越节的祭品（编下35:9）。

7. 默辣黎的后代，是厄斯德拉的心腹人物，曾受委托将财宝送往耶京（厄上8:19,24），亦是签署盟约的代表之一（厄下10:12），并在圣殿中尽歌咏的职务（厄下12:24）

8. 肋未人，在乃赫米雅时代曾帮助修建耶京城墙（厄下3:17）。

9. 肋未人，是阿撒夫的后代，是在乃赫米雅时代作耶京肋未人首长的乌齐的祖父（厄下11:22）。

10. 是约雅金大司祭时代的一位司祭族长（厄下12:21）。


圣经辞典-九划 哈兹洛特（Hazeroth, Haseroth）

九划 哈兹洛特（Hazeroth, Haseroth）
亦作「哈责洛特」，是以民离西乃旷野之后的第二个扎营的地方，就是现在的哈得辣（AinHadrah），位于通往阿卡巴（Aqabah）大路的左边，是旷野半岛中的一个绿洲，有不少水泉，故植物茂盛，风景优美，是驻扎的理想地区（户11:35;33:17）。在这里发生了户12章所记述的事迹－－亚郎同米黎盎抱怨梅瑟，而受上主的惩罚。


圣经辞典-九划 哈巴漆尼雅（Habaziniah, Habsanias）

九划 哈巴漆尼雅（Habaziniah, Habsanias）
是耶肋米亚先知时代勒加布人雅匝尼雅的祖父（耶35:3）。


圣经辞典-九划 哈达得黎孟（Hadad-rimmon）

九划 哈达得黎孟（Hadad-rimmon）
哈达得黎孟（Hadad-rimmon,Adadremmon）

地名，位于厄斯得隆大平原之中，离默基多不远（匝12:11），犹太经师以为以民曾在此处追吊死于默基多的热心君王约史雅（列下23:23-30;编下25:20-25）。


圣经辞典-九划 哈达德则尔（Hadadezer, Adadezer）

九划 哈达德则尔（Hadadezer, Adadezer）
意谓「哈达德(神)是救援」。哈达德则尔是勒曷布之子，为叙利亚祚巴的国王（撒下8:3），为达味王战败过两次，事见撒下8:3-13;10:6-19与编上18:3-10;19:16-19。


圣经辞典-九划 哈纳乃耳（堡）（Hananel）

九划 哈纳乃耳（堡）（Hananel）
哈纳乃耳（堡）（Hananel,Hananeel）

堡垒名，意思是「上主垂怜了」。这座堡垒位于耶京的北城墙上（厄下3:1;12:29;耶31:37;匝14:10）。

见耶路撒冷。


圣经辞典-九划 哈匝尔厄南 [提贡]（Hazar-enon）

九划 哈匝尔厄南 [提贡]（Hazar-enon）
哈匝尔厄南[提贡]（Hazar-enon,Tichon）

地名，意谓「中间的村庄」。只一次见于《圣经》，是厄则克耳先知在描述圣地的边界时提及到它，指出它是圣地北方的边界，并说它靠近豪郎边界（则47:16）。它在原文上本是哈匝尔提贡，但是有些学者以为是误写，提议将其改成哈匝尔厄南（《思高译本》随此说），或哈匝尔厄农。


圣经辞典-九划 哈沃特雅依尔（Havvoth-jair）

九划 哈沃特雅依尔（Havvoth-jair）
哈沃特雅依尔（Havvoth-jair,HavothIair）

地区名，意思是「雅依尔的帐幕村」。按《圣经》的记载，这是由一些默纳协的后代雅依尔在约但河之东，所占据的村落而组成的一区（户32:39-41）。但是究竟有多少村落，《圣经》上的说法不一：户32:41及申3:13,14没有明言共有多少村庄；《苏》13:30及列上4:13谓共六十个村落；民10:3-5谓三十个；编上2:22则谓共二十三座；并且它们位于什幺地方，《圣经》上亦有出入：《户》、《民》、《列上》及《编上》（见上）谓它们在基肋阿得地方，但是《申》及《苏》（见上文）则谓它们在巴商境内。这两个问题至今没有确切的答案。学者们大都承认《圣经》上关于这些村落数目及其所在地区有不同记载的原因，是因为它们大都是由一些游牧或半游牧民族所组成，因其流动性很大，故此在不同的时代，而有不同的记录。


圣经辞典-九划 奸淫（Adultery, Adulterium）

九划 奸淫（Adultery, Adulterium）
凡有妇之夫或有夫之妇，在婚外与第三者发生性行为，皆称为奸淫。按天主的诫命，不但奸淫的行为在禁止之例，连奸淫的思想也在禁止之例（出20:14,17;申5:18,21）。不过在《旧约》时代，多妻制度之下，男子在婚外只与有夫之妇或某人的未婚妻发生性行为，才作奸淫论；女子在婚外与任何男子发生性行为，即作奸淫论（参阅户5:11-31）。犯奸淫者，按梅瑟法律，应处以死刑（肋20:10;申22:22-29;若8:5等处）。在《新约》时代，耶稣恢复了婚姻的神圣和婚姻的一夫一妻制之后（玛5:32;19:9;谷10:11,12;路16:18），凡婚外的性行为，皆触犯【天主十诫】中的第六诫；并且连思想上的贪恋，亦与行为同（玛5:27,28）。

此外，「奸淫」一词尚有一种寓意，即选民与天主所立的盟约，有如婚约，凡选民对天主不贞，而敬拜邪神，皆称为奸淫（依57:3,7;耶3:8,9;则23:37,43;欧2:4-15;3:1等）。

见盟约、婚姻。


圣经辞典-九划 客人 [旅客、款待]（Guest）

九划 客人 [旅客、款待]（Guest）
客人[旅客、款待]（Guest,Hospes[Passenger;Hospitality,Hospitalitas]）

「客人」，希伯来人作「ger」，出自动词（gur）。此字本意，并不是指在家作客的亲戚，而是指素不相识在本地作客的外人，与我国「客」字的意义颇相吻合：凡不属于本家本乡的，皆可称之为客，如「客乡」「客籍」「客居」「客次」等。这些外人，不问其寄居时日久暂，不问其是否单身，或集体，皆谓之为「客人」（创23:4;编下2:16,17）。侨居在外的原因，多半是为逃荒避难（出2:15,22;卢1:1），没有什幺寄托，缺少法律保障，唯有依赖人情。

以民对于外客，不但素富同情，而且法律还明文规定应爱护客人，因为他们曾长期在外作客，明瞭作客的心理和苦楚（创15:13;出23:9）。对于外人不但不应欺压，反应善待有如自己的同乡，爱他如爱自己一样（出22:20;肋19:33,34），与自己享有同样的权利，遵守同样的法律（肋17:12,13;24:22;户15:13-16,27-31;申5:14）；如已受割损，应与自己一样举行逾越节，吃逾越节晚餐（出12:19,43-49;户9:14）。法律并且明文规定他们有权利，无异肋未人孤儿寡妇，分沾以民田地的出产（肋19:9,10;申14:28,29;16:9-12;24:19-22;26:11-13;卢2:2,3）。以后还规定：他们如在以民中建立了家室，应与其所在地的支派分取地产（则47:21-23）。这一规定，或更好说这一预言，只在默西亚时代，纔成为事实。（参见宗11:17;15:8,9;罗10:12;迦3:26-29）。日后以民没有奉行上主的旨意，谨守这些法律，先知曾奉主命，严加谴责警告（耶7:5-8;22:3-5;则22:7;匝7:8-14;拉3:5,6;咏94:5-7）。

《旧约》畜牧民族，自古知宾好客（创24:17-33;出2:15-21），这或许与他们的生活有关。以民祖先亚巴郎游牧为生，居无定处（创13:1-7），自定居玛默勒后（创13:18），给他的后代子孙留下了招待款留旅客的好榜样（创18:1-9），他的侄儿罗特为顾全寄居在家的旅客，竟不惜牺牲他两亲生女儿的童身（创19:1-9）。因为主人有义务顾及保全旅客的安全和幸福。这一淳厚风俗，以民维持不替（民13:15,19;列下4:8-10;约31:32）。旅客寄居人家自应感恩怀德，但也不乏负心人，为此收留旅客也要有鉴别，免其受害（咏41:9;德11:31,36）。虽然如此，若以民对旅客无情，就不配作以民（申23:4-9;厄下13:1-3），真正的以民，对外方人和无依无靠的孤儿寡妇必依法尽己所能，加以照顾（多1:8;4:16;约22:1-11;31:16-22,31,32）。

《新约旧约》善待行旅的法律，是由于以民曾在埃及作过旅客，《新约》善待行旅的法律，是由于天主子曾来世作过旅客：凡是人对无依无靠的人所作的，就是对他作的（玛10:40-42;25:35-45）。他一出生就逃往埃及，作客异乡（玛2:13-15,19-23）。日后传教，居无定处（玛8:20），以葛法翁和伯大尼作他的家。讲道设教往往取譬于款待宾客，救济行旅（玛22:1-15;路10:29-37;路14:7-11,15-24）。由他的接受人情自作宾客，得知富有的人家内，还设有客厅客房（路19:5-7;22:11,12），以及当时人招待客人的礼仪（路7:44-46;路10:38-41;若12:1-3）。他派遣门徒，操练传教事业，要他们身无长物，专心周游传道（玛10:9-13;路9:4;10:4-9），如人不接待，就是绝于《福音》，罪大恶极，甚于索多玛和哈摩辣（玛10:14,15;路9:5;10:10-12）。

宗徒日后传教全依主命，寄居人家，接受人的款待（宗10:6;16:14,15;18:1-3;21:16;罗16:23）；人如不接待收留，就拂去脚上的尘土，继续前行（宗13:50,51;18:6,7）。传教事业根本要求人毫无牵挂（路22:35），人既为《福音》操劳，就应由《福音》换取生活费用（格前9:1-18;迦6:6;若三5-8）。自然传教员一有余闲，亦应自行操作，免加重信徒的负担（得前2:9;得后3:7-9;宗20:33-35）。信徒对于传教士，固然要款留招待（罗12:13;希13:2;伯前4:9;若三9:10），但对于假传教士，不但不要款留，而且也不要向他请安表示欢迎（若二7-11）。善待旅客如此重要，以致成为教会职员选取的先决条件（弟前3:2;5:10;铎1:8）。

旅客在《新约》内，尚有两种意义：对在世的天国教会而言，指教外没有基督信仰的人士（弗2:11-18;哥1:21）；对在天上的教会天国而言，指旅途中教会的信众（格后5:1-5,6-8;斐3:20,21;希11:13-16;伯前2:11），这也是《新约》子民应善待旅客的两种理由。


圣经辞典-九划 客栈（Night Encampment）

九划 客栈（Night Encampment）
客栈（NightEncampment,Diversorium）

本来在圣地及以民的初期，客栈是不太需要的，盖以民及其他东方民族，以好客为着，故此都以在自己家中收留客人为荣。但后来生活的方式逐渐改变，交通日益发达，而有商队之往来，是以才有了建立客栈之必要。这些客栈大都位于交通要道之上，水井或水源之旁，周围有墙，内部分成不同的无顶房间、货房及骡马棚。普通是不必付什幺费用的，但旅客或商人应自备口粮（创42:27;43:21;出4:24;耶9:2等）。路2:7记载耶稣诞生的事迹谓：「因为在客栈中为他们没有地方」，可能是暗示没有为玛利亚生产的避静地方，或谓他们是受人轻视的人。而路10:34所说的「客店」与此者不同，是管吃管住的旅店性质的建筑，故需付出费用。


圣经辞典-九划 客纳罕（Canaan, Chanaan）

九划 客纳罕（Canaan, Chanaan）
地名，大概说来是处于叙利亚及埃及中间的一带地区，远在公元前两千年以前的埃及文件，及其他楔形文件上已被提及，但它的来源及意义，却不甚详确。最新的说法是跟据奴祖文件，意谓「紫红色的羊毛」，这是客纳罕的主要出产，因物产而得名。在《圣经》上几时提到这一名词，常是指客纳罕地而言，除非另加属词，如客纳罕的女子（创28:1,6,8;36:2），客纳罕的居民（出15:15），客纳罕的国王（民4:1,23），客纳罕的战争（民3:1;咏135:11），客纳罕的民族（索1:11），客纳罕的邪神（咏106:38），客纳罕的语言（依19:18），客纳罕的要塞（依23:11）等。

一、客纳罕的边界：

这个名字不是恒常不变的指一地而言：

1. 最初它是腓尼基地区的代名词（即出产紫红羊毛的地方），故此是沿海一带的区域，但在其他古文件上，有时则包括了更多更广的区域。

2. 在《圣经》上它是天主许给以民的福地（创17:8;出6:8），亦就是约但河之西部地方（户33;苏22:9,11;14:1-3），河东地区并非是福地的真正部份（苏22:32）。如此它的西方有地中海为界，东方有约但河，但南方及北方的边界向来不太清楚（户34:2-12;苏13:2-5），而这一地带就是《圣经》上所谓之「流奶流蜜」的地方（出3:8;33:3;则20:6）。但在《圣经》上客纳罕，却曾指腓尼基（依23:11），指巴比伦（则16:29;17:4）而言，不过在这数处，它的主要用意是指「经商之地」，并非是真正的地理名词。

二、客纳罕的历史：

客纳罕即在埃及，小亚细亚及美索不达米亚的中间，而成为历史上各强权的沟通桥梁，亦是争夺克服的对象，因此，它在政治、军事、文化及经济上，不时受着他人的影响及操纵；《圣经》也明明为此作证，格外是在以民的君政时代（列上14:25;列下15:19;16:7-18;17:3;18:13-19,37;23:29,34）。最近几十年来，因圣地考古学大放光明异彩，使我们清楚地知道，这种情形，不祇见于以民的历史上，而在以民之前的客纳罕，政治、经济、文化、甚至宗教上，亦无不在受着其他强国的深刻影响。并且考古学告诉我们，客纳罕远在有历史以前的古石器时代（公元前一万年之前），已有人迹的存在，这格外见于死海的北边，加里肋亚及加尔默耳之南的沿地中海地带。这一地区不但文化复杂，而且人种也特别繁多，不知有过多少的种族曾侵入客纳罕，在那里滋生、繁殖、灭亡。对这一点，《圣经》上亦有明显的证据。以民进入圣地时，客纳罕没有一个统一的政权、文化、人种，由多个不同的民族混杂而居（苏11:3;12:8），组成无数的小型王国（苏12:9-24）。但是在这些众多的民族中，《圣经》上多提客纳罕人，可能是因为这一地区的总名称是客纳罕的原故。

客纳罕不祇是被动地受他人的左右，而它对人类亦曾有莫大的贡献，比如世界文化所有的字母，即发源于此。

三、客纳罕人的来源：

以民占居圣地之后，将自己与其他居于圣地诸民族的关系清楚地划分，从未将自己视为客纳罕人，相反地，称其他一切居于圣地的非以色列民族为客纳罕人（创10:15-19;12:6）或阿摩黎人（创15:16;亚2:9）。在《出》3:8;23:23;《苏》9:1;《民》3:5提到与客纳罕人同居的另外五个民族：赫特人，阿摩黎人，培黎齐人，希威人，耶步斯人，但这并不是说这些民族所居之地仅限于客纳罕。大致说来，客纳罕人在历史上是指那批于公元前两千年左右，移居于圣地的属闪族的人民。他们居于巴力斯坦的平原、沿海及高原地带，而是铜器初期时代辉煌文化的创造者。但在《创》10:6却并未将客纳罕人列入闪族之中，相反地，却说「含是客纳罕的父亲」（创9:18）。为解释这一点，我们要知道《圣经》上「民族名单」（创10）的主要目的，并不是在教导我们各个民族的血统来源及关系。《创》9:18的说法，大概祇是基于客纳罕与埃及彼此间的关系（埃及亦被列为含族），实际上，在公元前一千五百年，客纳罕完全是埃及的附庸。

四、客纳罕的宗教及所敬礼的神祇：

巴耳、阿市托勒特等（民2:11;3:7）都是属于腓尼基万神庙中的神明。


圣经辞典-九划 宣讲（Preaching, Praedicatio）

九划 宣讲（Preaching, Praedicatio）
本文可分六节来讨论：（一）根据语言学解释宣讲的概念：（二）宣讲与《旧约》；（三）宣讲与《新约》；（四）宣讲的题材；（五）宣讲与派遣；（六）宣讲的效果。

一、根据语言学解释宣讲的概念

「宣讲」，在《旧约》和《新约》中，不论我们注意到此字作动词用，指「宣讲」，或作名词用，指「宣言」，即所宣讲的事物，或作名词用，指「宣道者」或「宣讲者」，三者都是相当主要的字眼。语根是名词「宣讲者」（Kerux）；由这名词生出动词和抽象名词「宣讲」，即「传言」、「报信」（Kerusso,Kerygma）。

希伯来文《旧约》，约有九个动词含有「宣讲」的意义，希腊文《圣经》也同样约有九个字，思高译本使用的，有告诉、通知、传告、宣布、宣扬、宣告、讲述、传报、报导等。

在本题内，我们只注意含有宗教概念的三个词，即「宣讲者」（名词），「宣讲」（动词），「宣言」或「宣讲」（名词）。

「宣讲者」，在古代希腊文是指国家的使者，或在竞技场中宣布谁是胜利者，或有时也指神明的使者，赫尔默斯神（Hermes=Mercurius）。

圣保禄在《弟前》2:7;《弟后》1:11自称为「宣道者」；或「宣讲者」。可是他说他之所以成为宣道者或宣讲者；并非出于自立；而是天主选立他为宗徒；为教师；为宣道者。圣伯多禄称诺厄为「宣讲正义的诺厄」（伯后2:5）；不仅因为他相信了天主的话；而且也因为他宣讲了天主的正义；使堕落的同时代的人归向天主（参见希11:7）。

「宣讲」（动词）在《新约》中；先后记载了凡三十余次。如果仔细考查这些经处；可以推知「宣讲」不等于教训、谈论、解释；而是一种「声明」、「宣布」（Proclamatio）；更不等于「推论」、「讨论」；而是一种由天主；或由上界来的「宣告」。这个动词与「报告」、「传报」（euangelizo,angello）；颇相类似。

「宣讲」（名词）或「宣言」（Kerygma）见于《新约》凡九次；包括谷的简短结语在内。此字作名词用；指宣布的行为和宣讲的道理（玛12:41;谷16的简短结语；路11:32;罗16:25;格前1:21;2:4;15:14;弟后4:17;铎1:3）。这种「宣讲」，不但包含宗教道理，而且按圣保禄的声明，等于天主的话，天主的布告，「……因为你们由我们接受了所听的天主的言语，并没有拿它当人的言语，而实在当作天主的言语领受了……」（得前2:13）。

二、宣讲与《旧约》

在天主的选民中，君王是本着「法律」治民，至于解释「法律」却是司祭的职务，先知则「传告」天主的旨意，就因为先知传告的是天主的旨意，所以先知的话是天主的话，即天主藉他的仆人——先知，所公布的自己的旨意。从用字方面来讲，先知们常用的「神谕」（Massa）、「上主的话」、「上主的断语」，几乎等于《新约》中的「宣讲」。为表示宣讲的行为，先知们惯用「宣布」、「呼喊」、「疾呼」、「传报」、「报告」等动词（依61:1;41:27等处）。

除了达及则、岳的一些部分外，其他先知书记载的几乎全是「神谕」，即「宣讲」。申及史书也载有不少这样的「宣讲」。

三、宣讲与《新约》

从宗徒大事录看来，公元一世纪中叶，在罗马帝国境内，到处有自称为基督的宗徒、使徒或仆人的人。他们不但不停宣讲《福音》，而且也宣布天主藉基督赐与人的各种属神的恩惠。这些人的使命不外是「宣讲」和「作证」。宗特别记述伯多禄及保禄——基督教会最伟大的宗徒——的行为，同时也将他们的「宣讲」的几端道理的纲领保存下来，如《宗》1:16-22;2:14-36;3:12-26;4:8-12;7:1-53（斯德望的宣讲），10:34-43;11:4-17，（以上除7:1-53外，全是伯多禄的宣讲），13:16-41;15:7-21（伯多禄和雅各伯的宣讲），17:22-31;20:18-35;22:1-21;24:10-21;26:1-29;28:25-28，（以上除15:7-21外，全是保禄的宣讲）。

根据《新约》（关于《旧约》，见「先知」），「宣讲员」是洗者若翰（玛3:1;谷1:4-7;路3:18;宗10:37;13:24），吾主耶稣（玛4:23-25;谷1:14,15;路4:43;8:1;希2:3）。吾主耶稣连在死后，也给那些在狱中的灵魂宣讲过（伯前3:19;参见伯前4:6：「也正是为此给死者宣讲了这《福音》」）。当耶稣尚在世时，他的宗徒和门徒也做过《福音》的宣讲者（玛10:7;谷3:14;6:12;路9:2-6;10:1）；耶稣升天后，宗徒们和门徒们奉主命，仍做《福音》的宣讲者（谷16:15;宗5:42;8:4,5;12:10,42;14:7;15:21;得前2:9;迦2:2;格前1:23;15:1,2,11;罗10:8;弗3:8;哥1:28;弟后4:2;若一1:3,5等处）。

四、宣讲的内容

将天父藉基督，在基督内所作的救赎人类的慈爱事业，宣告给世人，是「宣讲」的一主要论题。「宣讲」，按其本质来说，是没有改变性的；但为适应时代的环境和需要，宣讲者有时注重一项论题，有时注重另一项论题。洗者若翰按前三《福音》的作者，是宣讲天国即将来临，默西亚快要出现，劝人悔改，接受洗礼，准备自己迎接默西亚，获得罪赦（玛3:1-12;谷1:4-8;路3:1-17;宗10:37;13:24）；可是按第四部《福音》的作者，他的宣讲特别着重为耶稣及耶稣的使命作证（若1:7,15,19,34;5:33-35）。

耶稣也宣讲天国，但他同时声明，由于他的来临，天国已告来临；他也劝勉世人悔改，但他更迫切要求人民相信他所讲的「宣讲」。他的《福音》，简略的说，是「时期已满，天主的国临近了，你们应悔改，信从《福音》」（谷1:14）；详细地说，耶稣宣讲天国、《福音》、天主的《福音》、天国的《福音》外（玛4:23;谷1:14;13:10;14:9;路4:43;8:1），还讲「道」（谷2:2;4:33），还指明《旧约》的预言如何在他身上一一应验了（玛11:4-6,10-15;路4:16-21;24:25-27,44-47;若5:39,45-47）。

十二宗徒和七十二门徒的宣讲，在主耶稣尚在世时，就有与主所宣讲的一样的内容（玛10:7;谷6:12;路9:2;10:9-11）；在主耶稣升天以后，在本质上虽仍然相同，但范围自然不免要扩大，因为他们现在宣告的是救恩史的至高至深的奥理：耶稣的死亡和复活。详细地说，宗徒们在耶稣升天后，仍旧宣讲天国（宗20:25;28:31）、《福音》（谷16:15;迦1:11;格前15:1;哥1:23）、天主的《福音》（得前2:9;格后11:7）、真道（宗8:4;弟后4:2;伯前1:25）、《福音》的道理（宗15:7）、天主的圣道（宗8:25）、天主的奥义（格前2:1）、信仰（的道理）、（迦1:23）。他们以自己为《福音》的仆人（弗3:7;哥1:23），为真道服务的人（路1:2），《新约》的仆役（格后3:6）。他们的宣讲以耶稣为天主的国和救恩史的中心（宗8:12;28:31）。他们宣讲纳匝肋的耶稣（宗2:22;8:35），以他为默西亚（宗2:36;5:42;若20:31），是「主」（宗2:36;10:36;格后4:5;斐2:11）；是天主子（若20:31;宗9:20;格前1:19）。

他们特别宣讲的是耶稣的死亡、复活与升天（宗2:22-36;3:12-18;13:23-37;格前1:18-23;15:1,8,11;弟前3:16;伯前1:12），以及赖耶稣的宝血与复活之功勋，而获得的罪之赦。他们也报导异民和选民——以色列——同由耶稣获得救恩（路24:47;宗2:38;3:19-25;格后5:19;罗1:16），死人的复活（宗4:2;5:30-32;格前15:12-19），耶稣的再度来临（宗3:20;弟后4:1;伯后1:16）。宗徒们不但报导耶稣生活的事迹，而且他们——尤其保禄——还揭露耶稣生活的奥理，特别是他的死亡和复活的奥理（罗5:8;弗1-3等处）。此外，宗徒们也屡次提到耶稣的整个生活是为应验《旧约》的预言（宗2:16-35;3:21-26;罗1:1,4;16:26;伯前1:10-12）。

「宣讲」有时也称为「教训」，因为就内容来说，两者原具有同样的成分：天国、耶稣救赎世界、耶稣再度来临；但就提供的方式来说，两者之间是具有分别的。一般说来，「教训」是根据《圣经》来解释信德的道理，「宣讲」是直接庄严报告天主的启示，和天主的旨意。

此外，「教训」有时不免要「辩论」（宗17:2;18:4），「证明」（宗18:25），「讲解」，「作证」（宗28:23）。或许按原始圣教会的环境，可以说「宣讲」是宗徒的——就如相沿至今，仍是圣教会的——最重要的使命，因为天主为达致救赎人类的宗旨，所采用的最奇异办法，就是「宣讲」（格前1:21）。既然「宣讲」的关系是这样的重要，这「宣讲」应该是正式的、确实的、公开的，就是说「宣讲」是与正式的「派遣」分不开的。如果「宣讲」不是出于派遣，就不是传报《福音》，而是近于鼓吹的宣传（Propaganda）。

五、宣讲与派遣

全部《圣经》充满派遣的意义，并举出许多出使的实例。天主的使者是天使；天主的朋友即圣祖，如亚巴郎、先知们，特别是天主圣子，耶稣基督（若4:34;5:23-26;6:29,44,57;7:18;17:3,8,18等处）。天主派遣了圣子，是要他给人讲述天主及天主的奥理（若1:17,18），又要他自作牺牲救赎人类（若10:18;12:27）。为使他完成这使命，天父赐给他全权；为此，耶稣于复活后派遣他的宗徒去教训万民（玛28:2），赐给他们圣神说：「就如父派遣了我，我也同样派遣你们。……你们领受圣神：你们赦免谁的罪，就给谁赦免；你们存留谁的，就给谁存留」（若20:21-23）。「宣讲」天国的《福音》，因耶稣之名赦人的罪，赐给人圣神的恩惠，是多幺神圣的责任，这除非有正式的神恩和派遣不可。事实上，原始的圣教会是藉着按手礼正式派遣她的使者，这些使者同时也是圣神甄选的人（宗13:1-5;14:22;格后8:19;弟前4:14）；这样，「在内」和「在外」的人，即已成为信徒，和尚未成为信徒的人，就会十分清楚知道，谁是或谁不是耶稣的教会的真正使者。按这原理，便不难明白圣保禄的话，他说：「人若不信他，又怎能呼号他呢？从未听到他，又怎能信他呢？没有「宣讲者」，又怎能听到呢？没有奉「派遣」，人又怎能去「宣讲」呢？……所以信仰是出于「报导」，「报导」是出于基督的命令……」（罗10:14-18）。

六、宣讲的效果

「宣讲」是天主为拯救世人所采用的最有效力的方法。圣保禄「宣讲」十字架的道理，因为十字架是天主爱世人至矣尽矣的表现，因而十字架成了「天主是爱」的最显明的象征。保禄讲说：「原来十字架的道理，为丧亡的人是愚妄，为我们得救的人，却是天主的德能……」（格前1:18-25）。「天主的德能」，即等于说「天主的力量」，或「神圣的力量」。因此，可以了解为什幺圣保禄说：「我若传《福音》，原没有甚幺可夸耀的，因为这是我不得已的事；我若不传《福音》，我就有祸了」（格前9:16）。

见见证、言、教训、宗徒、使徒、教会。


圣经辞典-九划 宣福辞（Beatitude, Beatitudo）

九划 宣福辞（Beatitude, Beatitudo）
称赞某人是有福的，原来是一种对某人好运气的赞赏及羡慕的表示。因多次见于《圣经》，并且有一定的格式，乃成为一种体裁－－宣福辞。它一成不变地格式就是：「作某某事的人……是有福的」，并且说出这种福气的理由。《旧约》中的宣福辞二十六次见于《圣咏集》，八次见于《箴言》，在其他的书上凡十余次。但宣福辞所例举的理由却各不相同，大致如下：克胜敌人的人（申33:29），闻听撒罗满智慧的人（列上10:8;编下9:7），仰赖上主的人（依30:8;箴16:20），财产富裕的人（约29:11;依30:20），遵守法律的人（依56:2;箴8:32,34;29:18;训14:12），寻获智慧的人（箴3:13;训25:7-10），救人于困苦的人（箴14:21），谨慎有节的人（训10:17;箴28:14），正义者的后代（箴20:7），坚忍守候至末期的人（达12:12-13）。此外还有圣咏上的二十六个宣福辞，但其理由不外上述之理由。

在《新约》中，这种文体亦屡见不鲜，但它的理由几乎完全基于人永远的得救，故此与《旧约》略有出入，也因此它常是同末世论的宣讲连在一起，格外是在《对观福音》内（玛5:2-12;11:6;13:16;16:17;24:46;路1:45;2:27,28;14:14,15;23:29）及在《默示录》上（1:3;14:13;16:15;19:9;20:6;22:7,14）。其中最着名的要算耶稣在山中圣训中所讲的真福八端（玛5:3-12），或者《路》所说的真福四端（6:20-33）：《路》更针对真福四端加上真祸四端（6:24-26）。在《新约》的其他部份亦有宣福辞的出现（若13:17;20:29;罗4:7,8;14:22;犹1:12;伯前3:14;4:14），在这些地方，称赞那些能在信德上坚持奋斗到底的人，是有福的。


圣经辞典-九划 宦官（Eunuch, Eunuchus）

九划 宦官（Eunuch, Eunuchus）
宦官一词，原是来自阿加得文，意思是「占领首位的人」，指在巴比伦、埃及、波斯等王宫内尽职的显要人物（创37:36;39:1;40:2,7;艾1:2;达1:7-11,18;列下18:17;20:18;耶39:3,13;见宗8:27），后来演变而成为国王的心腹人物。又因为王后及嫔妃服役的人都是阉割去势的人，所以宦官亦指一切在国王后宫内尽职的人。虽然他们中有些并不是阉割的人。在以民及其他东方民族中，亦用此名来指军事将领或外交人员（撒上8:15;列上22:9;列下8:6;9:32;编上28:1等）。

按以民的法律，阉割的人不能参与团体的生活及公开的敬礼，因他们已没有生殖的能力（申23:2-9;见肋20:18），但这里所指的这些阉割的人，只是指那些有自然生理缺憾的人，而不是以手术而去势的人，盖《圣经》上绝对禁止对动物或人实行阉割的手术。由此可知在以民的观念中，没有生殖能力的人是最为不幸的。《圣经》上却有些地方以这些不幸的人能表示出很高尚的精神：「阉人不应说：看！我是一棵枯树！因为上主这样说：『对那些遵守我的安息日，拣选我悦意的和固守我盟约的阉人，我要在我的屋内，在我的墙垣内，赐给他们比子女还好的记念碑和美名，我要赐给他们一个永久不能泯灭的名字』」（依56:3-5;参见智3:14;玛19:12）。


圣经辞典-九划 度量衡（Measures, Mensurae）

九划 度量衡（Measures, Mensurae）
研究《圣经》度量衡实是一非常棘手的问题。原因有二：其一是以民在历史上向来未有过统一的度量衡，甚至在同一时代中，也大都因地而异；其二可说是上述原因的自然结论，就是它完全没有一个标准制度可以用来与现在各国所通用的度量衡相比较。基于上述，我们只能将历代以民所用的及《圣经》上提到的度量衡，作出一个近似的图表，与现代的制度作一比较，以供参考（见度量衡币制与公制比较表）。

《圣经》上不少次指出「上主深恶假秤」（箴11:1;20:10,23;米6:11;见申25:13-16;德42:4;则45:10;欧12:7;亚8:5），「却喜爱法码准确」（箴11:1;16:11），梅瑟法律上也以严肃的口吻，叮咛一切度量衡务必要正直准确，不可以此来欺骗人民（申25:13-16;肋19:36）。这指出以民历来度量衡之未能划一与统一，并不完全归咎于执政者的漠不关心，而主要原因还是受到列强军事、文化、经济入侵的影响所致。

见度量衡币制与公制比较表


圣经辞典-九划 度量衡币制与公制比较表

九划 度量衡币制与公制比较表
度量衡币制与公制比较表

________________________________________

甲）旧约时代

一、重量亦用为币制：

________________________________________

塔冷通

(出38:24) 米纳

(列上10:17) 协刻耳

(出30:13) 贝卡

(出38:26) 革辣

(肋27:25) 公分

1 =60 =3000 =6000 =600000 =34202

1 =50 =100 =1000 =571

1 =2 =20 =11.4

1 =10 =5.7

1 =0.6

________________________________________

依一般学者的意见，「协刻耳」的基本重量为11.4公分。撒上13:21所载的「并」（pim）重量名的重量，至今尚未能确定；不过一般学者大抵以为约合三分二「协刻耳」。

二、长度：

________________________________________

竿

(则40:5) 肘

(申3:11) 乍

(出8:16) 掌

(出25:25) 指

(耶52:21) 公分

1 =6 =12 =36 =144 =270

1 =2 =6 =24 =45

1 =3 =12 =22.5

1 =4 =7.5

1 =1.875

________________________________________

三、固体容量：

________________________________________

荷默尔(苛尔)

(肋27:16)

(列上5:2) 肋特客

(欧3:2) 厄法

(出16:36) 色阿

(列上18:22) 曷默尔

(出16:16) 公分

1 =2 =10 =30 =100 =450

1 =5 =15 =40 =225

1 =3 =10 =45

1 =31/3 =15

________________________________________

四、液体容量：

________________________________________

荷默尔(苛尔)

(肋27:16)

(则45:14) 巴特

(列上7:26)

辛

(出30:24)

卡步

(列下6:25)

罗格

(肋14:14)

公分

1 =10 =60 =180 =720 =450

1 =6 =18 =72 =45

1 =3 =12 =7.5

1 =4 =2.5

1 =0.625

________________________________________

乙）新约时代

一、货币：

________________________________________

1、希腊制

________________________________________

塔冷通 （talanton,talentum） 20.500公斤银子

米纳 （mna,mna） 0.345公斤银子

斯塔特 （stater,stater） 13.8公分银子

达玛 （drachme,drachma） 3.45公分银子

________________________________________

2、罗马制

________________________________________

德纳 （denarion,denarius） 3.85公分银子

铜钱铜元 （assarion,as,dipondium） 10.80公分铜

四分之一铜钱 （kotrantes,quadrans） 3.10公分铜

小钱 （lepton,minutum） 1.55公分铜

________________________________________

二、长度：

一千步 （milion,milepassus） 1478公尺

安息日路程 1109公尺

斯塔狄 （stadion,stadium） 185公尺

寻 （orguia,passus） 1.85公尺

肘 （pechus,cubitus） 0.46公尺

________________________________________

三、容量：

1、希伯来制

石 （coros,corus） 450公升

桶 （batos,cadus） 45公升

斗 （modios,modius） 15公升

2、希腊罗马制

石 （metretes,metreta） 39.38公升

斗 （modios,modius） 8.75公升

升 （choinix,bilibris） 1.08公升

________________________________________

四、重量：

希伯来制

塔冷通 （talanton,talentum） 34.272公斤

米纳 （mna,mna） 0.571公斤

________________________________________

1、罗马制

斤 （litra,libra） 0.326公斤

________________________________________

注：「塔冷通」和「米纳」本为重量名，当作货币价值时，各地不同。「德纳」原指一人一日的工资。

括弧内即希腊和拉丁文所用名词。

file: http://books.chinacath.org/files/article/attachment/0/325/16146/37.zip(3K)


圣经辞典-九划 恨、憎恶 (仇恨)（Hatred, Odium）

九划 恨、憎恶 (仇恨)（Hatred, Odium）
憎恶、仇恨，是人的一种内在对某人某事的恶感流露，它的对象范围很是广泛，能是恶事，也能是善事，能是恶人亦能是善人，比如说天主憎恨一切罪人的恶念恶行（申12:31;亚5:21;智14:9;箴6:16-19），善人亦然（咏119:113,128;139:22等）；但是相反地，世俗及恶人亦在憎恨耶稣及他的门徒（玛10:22;24:10;路6:22;若15:18-25）。人与人之间的仇恨憎恶是诸多争端犯罪的来源，故此《旧约》上就有所禁止（肋19:17,18）。耶稣也严令自己的门徒，要以德报怨，以爱德为信友特殊的标记（玛5:43-48），甚至要爱自己的仇人（玛5:44）。宗徒们中要以若望特别强调这一点（若一2:9,10;3:15;4:20,21）。世界所认识的，祇是黑暗及仇恨，而天主却是光及爱，耶稣亲自将这光明及爱带到这个世界上来，故此一切仍怀有仇恨的人就是罪人，而罪人的所作所为，也祇有憎恨，因此罪恶与憎恨几乎是二而一的事（若一2:9-11;若3:16-21）。

见仇恨。


圣经辞典-九划 扁豆（Lentil, Lens）

九划 扁豆（Lentil, Lens）
原是生长于摩阿布的一种植物，其粒可食，后来普遍见于圣地中（见撒下23:11）。厄撒乌就是以一块饼及一碗扁豆羹，将长子的名分出卖了（创25:29-34）。厄则克耳先知受主命，以扁豆及其他杂粮作成饼而逐渐吃食（则4:9），以象征犹太人在巴比伦人围攻耶京时，将要遭受的饥荒。

见圣经中的植物。


圣经辞典-九划 扁柏（Cypress, Cypressus）

九划 扁柏（Cypress, Cypressus）
扁柏，植物名，是柏树中的一种常绿乔木，高数丈，夏天开花，所结的实状如球，是巴力斯坦以及地中海沿岸各地一种极普遍的树，特别在坟地墓园，人多喜爱种植这种树木。德24:17作者特以赫尔孟山上的扁柏和黎巴嫩的香柏，来咏赞上主的智慧。


圣经辞典-九划 拜突里雅（Bethulia）

九划 拜突里雅（Bethulia）
城名，是友弟德的家乡，亦是友6-15章描述的中心地点－－敖罗斐乃围恐困之地。它位于多堂平原，在厄斯得隆的对面（友7:3）。正当被巴比伦人所围困，人心死慌之际，友弟德出去面见大将敖罗斐乃，并将之杀掉，因而解围（友7-8）。由书之内容很难断定它确系何地，可能就是贝突耳（苏19:4;编上4:30），或贝特耳。

见友弟德传。


圣经辞典-九划 拯救 [救恩、救赎]（Salvation）

九划 拯救 [救恩、救赎]（Salvation）
拯救[救恩、救赎]（Salvation,Salus[Salvation,Salus]）

「拯救」，希伯来文作「Ieshua」（名词）或「Iasha」（动词），原意是谓：不受拘束，享安逸，有安全，因而引伸而有了拯救，救援，挽救之意。《七十贤士译本》将此字与其同源字常译作「Soteria」（名词），或「Sozo」（动词）。《新约》遂沿用不替。拉丁文译作「Salus」（名词）或「Salvare」（动词），承袭拉丁文的西方语言，多沿用拉丁译名。

拯救既是谓救人脱离危害。危害性质不同，救援也随之而异：有出乎保护性的救援，有出乎解救性的救援，有出乎疗愈性的救援，有出乎救赎性的救援，有出乎疗愈性的救援，有出乎救赎性的救援，有出乎胜利性的救援；因此，日后此字亦渐有了保护，解救，救赎，疗愈，胜利，平安等等的含义。此字与「救赎」一字的意义，有许多相同之处，所以应参照对读。

《圣经》上所谓的拯救，大抵是指天主对人类的救援而言。由于人类的原祖违命犯罪，人类已陷于不幸和死亡（创2:16,17;3:6-8,16-19;罗5:12-16,18,19;格前15:17-22），造物的秩序已全部破坏混乱（罗8:18-22），需要天主再来补救；所以这番补救，其目的是在于使人脱离不幸和死亡，使世界恢复原状（弗1:3-12;哥1:18-20）。

《圣经》上既以一切不幸和死亡（智1:12-16;2:23-25），或直接出于罪恶，或间接为罪恶所致，所以这一救援既救人脱离了罪恶，就救人脱离了或出于罪恶，或间接为罪恶所致的一切灾祸。

在人类原祖犯罪后，天主就立即预许了救援（创3:15;依9:5;罗16:20;若一3:8;默12:17），人类自始是生活在期望救援之中（创49:10;户24:17-19;依25:6-10;49:8;51:5-8,15,16;则21:32;匝9:9,10）。《旧约》中天主所施的救援，不论是关于团体或私人的，都与这一救援有关（出14:13,14;民4:15;15:18;撒下22:1-7;咏4:1），因为以民只相信天主能施救（依2:22;耶3:23;17:5-8,13;撒上10:19;咏60:13;33:16-22），也只相信只有天主能施救（依46:3,4,12,13;咏44:4,25-27）。全部《圣经》证实人不能自救，所有的一切自救的努力，不但不能使自己脱离罪恶，反而更加重了自己的罪恶（耶2:13;17:13）。

事实上，从人类的历史，证实人除非相信天主，决没有得救的希望。在《旧约》内，天主派遣先知向人要求的是这一信仰；在《新约》内，天主派遣他的唯一圣子来世，向人要求的，也是这一信仰（若5:45-47;6:29;8:24）。《旧约》记述的是人类期待救援的历史，《新约》记载的是人类获得救援的历史。所以，凡在《旧约》内天主所预许的，人类所期待的，在《新约》内完全实现了（格后1:20;伯前1:10-12）；凡是在《旧约》内隐密的事，在《新约》内都完全显露出来了（伯前1:5,20）。《新约》清清楚楚指出：

1. 人类获救，全是出于天主的慈爱；

2. 人类获救，是天主子来世在世，舍生受死而完成的事业；

3. 人类获救，是在于重生，与基督同死同生：死于罪恶，生活于天主。

见救赎、赎罪、罪赦、成义、成圣。


圣经辞典-九划 按手礼（覆手）（Laying of the Hands）

九划 按手礼（覆手）（Laying of the Hands）
按手礼（覆手）（LayingoftheHands,ImpositioManuum）

在《圣经》中，「手」许多次象征威能。因此「按手在……头上（或身上）」也不能没有它的象征意义。

在《旧约》中，「按手在……头上」首先象征「传授」，或是将祝福传授给子孙（创48:14,17,18）和属下（肋9:22），或是将权柄传授给被选者（户27:15-23;申34:9），或是给他人传授一种特别的能力（列下13:16），或是象征将罪过传授给赎罪节的代罪公山羊（肋16:21,22）。其次，在刑法中，「按手在他人头上」表示为他人的过犯作证（肋24:14;达13:34）。最后，在祭祀的礼仪中，「按手在……头上」，或是为使祭牲蒙受悦纳（肋1:4）或是为表示所献上的，是按手者的献仪（户8:10）：通常是由献祭者在祭牲头上按手（肋3:2,8,13;4:4,24,29,33;8:14,18,22;户8:12）；但若是为全会众的赎罪祭，则由会众的长老按手在祭牲的头上（肋4:15）。

在《新约》中，耶稣也用《旧约》的按手礼来施行祝福（玛19:13;谷10:16;路24:50），但他多次用按手礼来施行奇迹，治愈病人（谷8:23,25;路13:13）：这是他治病常用的方式（谷6:5;路4:40），因此，人们愿得病愈时，便求耶稣按手在病人身上（玛9:18;谷5:23;7:32）。耶稣升天前，也给与宗徒们按手治病的能力（谷16:18），因此，教会初兴时，阿纳尼雅和圣保禄也曾用按手礼治病（宗9:12,17;28:8）。但是，在初期教会中，按手礼特别是分施圣神德能的方式（宗9:17;19:6;参阅8:18-24），因此，在施行坚振圣事（宗8:17）、选定执事（宗6:6）、遣派传教士（宗13:3）和施行神品圣事时（弟前4:14;弟后1:6），都用按手礼。从此，按手礼成了日后晋升神品的仪式（弟前5:22;希6:2）。


圣经辞典-九划 施舍（Almsgiving, Eleemosyna）

九划 施舍（Almsgiving, Eleemosyna）
在《旧约》中没有一个指示「施舍」的术语，而只是用些近似的观念，来表示及描述施舍的善行，比如慈祥、慈惠、怜悯、正义等（箴3:3,27;14:22;22:9;28:27;德4:1-5;7:10;17:22;达4:24等）。虽然《旧约》中没有「施舍」一词，但这并非说是没有施舍的事实。相反地，《旧约》尽力鼓励及赞美人施舍的善行，及对贫苦人的扶助（依58:7,10;则18:7,16;箴19:7;31:20;约29:12,13;31:16-23;咏41:2;112:9;见申15:7-11;肋25:35-38;亦见上述引文）。格外是多4:7-11，更是对大方施舍的典型劝谕，并且指出它的动机：天主的恩惠，罪过的赦免，丧亡的脱离及永生的保障。

在《新约》中，耶稣更将这些施舍的动机提高、圣化，以凡给弟兄们中最小的一个所做的，就是对自己所作的（玛25:40;见10:42;谷9:41），所以劝人将一切所有变卖来行施舍（路12:33;11:41;见14:3;谷10:21;14:7;宗20:35），同时严加责斥那些以善行来图谋现世尊敬及光荣的人（玛6:2-4）。初期的教会，自耶稣口中获得了这个教训，就尽力付诸实行，力赞塔彼达及百夫长的广施救济（宗9:36;10:2,4,31）。由其他的经文，我们也可以知道，在初期的教会中，救济施舍的善举是相当普遍的（宗4:32,34;6:1-6;弟前5:16;6:17-19;雅2:14-17;若一3:17），尤其圣保禄更不遗余力，东奔西跑地在各处教会募集捐款，救济贫苦的耶京教会（宗11:92,30;12:25;24:17;迦2:10;罗15:25-28,31），各处宣讲救贫的伟大善举（格后8:9二章），称「施舍」为「供应圣徒的恩惠」（罗15:26;格后8:4;9:13），为「大方」（格后9:5,6），为「恩施」、「恩惠」（格前16:3;格后8:4,6,7,19），为「事奉」（斐2:30;格后9:12）。


圣经辞典-九划 星期（Week, Hebdomas）

九划 星期（Week, Hebdomas）
希伯来人的日历上，自很古以来，就有一种与年月完全无关的独立循环周期，称之为星期。以七天为一周期，七天中六天工作，第七天休息。这种周期循环不息的日历，实际上在创2:3已建立，以民只依照遵行（出16:23,25,26）。十诫上更订为法律条文（出20:8-11）。这七天除了第七天称之为Sabbat「安息日」外，皆以数字名之，犹如中国所用的一、二、三、四、上加「星期」即是。古埃及没有星期的循环周期。但在公元前两千年前的巴比伦却有这种习惯，所不同者是以五日为期，且与年、月（月亮）有密切的关系，即年月之始，亦开始星期的新记算，而不是一种循环不息的周期，与希伯来人所用者回然不同。

见安息日、历法[革则尔历、散提苛]。


圣经辞典-九划 春雨（Early rain, Pluvia matutina）

九划 春雨（Early rain, Pluvia matutina）
见雨[雨季、春雨、晚雨]。


圣经辞典-九划 曷隆（Holon）

九划 曷隆（Holon）
是《旧约》中的两个城名。原文有「窗户」之意。

1. 原是属于犹大支派的城市（苏15:51），后被划分给肋未支派，而成为司祭城（苏21:15）。《编上》6:43称之为希肋次城，位于赫贝龙西北偏北十三公里处。

2. 摩阿布的城市，曾受耶肋米亚先知的咒诅（耶48:21），其位置不详。


圣经辞典-九划 曷尔（Hor）

九划 曷尔（Hor）
「曷尔」意谓山，在《旧约》内有两座山名叫「曷尔」：

一在巴力斯坦北面边境内，地中海与哈玛特关口间（户34:7）。则47:15-17论到巴力斯坦北面边境，并未提及此山。此山究在何处，实难确定，恐是指黎巴嫩境内一座着名的高山而言，故《拉丁通行本》译作「最高的山」。

另一在厄东边境（户20:23;21:4;33:37），离位于亲旷野内的卡德士不远（户20:1,22）。依户20:25-29;33:36-39;申32:50亚郎死在曷尔山，埋在曷尔山；但依申10:6亚郎却是死在、埋在摩色辣（户33:30,31作摩色尔，亦作摩色洛特）。此山究在何处？有二说：一说谓是在培特辣（「色拉」列下14:7）附近的JebelHarun。此说似与经文所述不相吻合，因为离卡德士太远，且已不在厄东边境，而在厄东境内。参见申2:8。一说谓是在卡德士东北约二十五公里的JebelMadeirah。此说适合经文，故较为可取。


圣经辞典-九划 曷兰（Horam）

九划 曷兰（Horam）
曷兰为革则尔王，当若苏厄攻打拉基士时，他曾出兵施援，为若苏厄所杀（见苏10:33）。

见革则尔。


圣经辞典-九划 曷楞（Horem）

九划 曷楞（Horem）
意谓围护、神圣，是纳斐塔里内的一座设防城市（苏19:38），其地大抵在沙费得西北处。


圣经辞典-九划 曷黎 [曷黎人]（Hori）

九划 曷黎 [曷黎人]（Hori）
曷黎[曷黎人]（Hori[Horites,Horrhaei]）

一、人名，《圣经》上有二人名叫曷黎：一是曷黎人色依尔的后代罗堂的儿子（创36:20-22;编上1:38,39）；一是梅瑟由帕兰旷野派去侦探客纳罕地属西默盎支派的沙法特的父亲（户13:1-5）。

二、古民族

曷黎人，意谓「穴居的人」。《创》14:5,6,记载：厄蓝王革多尔老默尔与其联盟君王在曷黎人的色依尔山击败了曷黎人。曷黎人是住在色依尔山的古代民族（创36:20-30），后为厄撒乌的子孙所驱逐或同化（申2:1-6,12），因曷黎人曾与厄撒乌有姻亲关系（创36:2,18,20,24,25）。曷黎人与希威人（创10:17）二名易相混淆，因原文三字音中有一字音极相近似。《创》36:2曷黎人原作希威人，但同章20,29两节却作曷黎人；又34:2原文作希威人，但《七十贤士本》却作「曷黎」人。参见《苏《9:7。

本世纪上叶，考古学家在美索不达米亚北部发现一名为「曷黎」的民族，这民族是否即是《圣经》上所谓的曷黎人，学者意见不一。

一九二○年左右，亚述东部「Kerkouk」地方的土人出卖一些「土制板片」（tablets），其上刻有阿加得文字，但其中用字和句法，却有些不尽然与阿加得文相同之处，遂引起了学者们的注意。一九二五年，在离「Kerkouk」不远的「Nuzu」，即「Nuzi」城进行发掘，掘得了旧日住宅庙宇遗迹，土制板片和一些公私文件及案卷，使人对于曷黎人的文化和来源，有了更进一步的认识，知道远在公元前三千年期间，在美索不达米亚北部，幼发拉的河与底格里斯河最相接近名为「Soubarou」的地方，住有一不属于闪族的民族，这民族即是曷黎人。

曷黎人于公元前二千年期间，先后在两河上流相接近处，建立了曷黎王国和米塔尼（Mitanni）王国，前一王国不如后一王国强大，所以古代文件中甚为少见。米塔尼王国的势力伸展至叙利亚北部及亚述东部，与西北邻国赫特和西南邻国埃及都曾发生过势力的冲突，与四邻民族邦国在政治舞台上相周旋凡数百余年，直至公元前十二世中叶为亚述所并吞。

米塔尼王国既有数百年的历史，所以在我们现有的古代埃及、亚述、赫特、巴比伦的文献内，不乏关于米塔尼王国的记录。最初提及曷黎人的是属公元前十九世纪在「Boghaz-keni」（今属土耳其）掘得的赫特文的「土制板片」，不但提到曷黎人，而且也提到他们的语言和他们建立的王国。由「Mari」（叙利亚东部，旧属巴比伦的一古城）出土的文献，知道曷黎人于公元前十七、八世纪，就已散居在幼发拉的河上流叙利亚北部各城市内；后由北部逐渐迁移至叙利亚南部及巴力斯坦一带，为此在这些地区内发掘得的古代文献遗物，或提到曷黎人，或具有曷黎人文化的性质或特征。

由于米塔尼王国居于四大邻国（赫特、埃及、亚述、巴比伦）之中，为确保自己的主权和领土的完整，时与一邻国联盟以对抗另一个邻国；国内王室有时也有借助邻国室势力以争夺王位。由埃及尼罗河上流东岸「Amarna」出土的文件和信件，我们得知曷黎人与埃及王曾三度联盟通婚，以及公元前十六世纪至十二世纪间，米塔尼王国与四大邻国王的政治和外交生活上的演变。信件往还的地区，不但包括叙利亚北部，而且也包括巴力斯坦北部、中部和南部。信内所提及的王侯官吏，多是些曷黎名字。曷黎（Churru）一字，也常见于这些文件中。

曷黎人既不是闪族，他们的文化和语言自然不是闪族的文化和语言。他们的语言和文字颇复杂，至今学者尚未作出结论。至于宗教是亚细亚型崇拜生殖能力的宗教，主要属阳的神祇是居于山巅兴云施雨的「Tesoub」男神，主要属阴的神祇是施生殖能力的「Hepa」女神。他们的宗教颇富有伸缩性，取邻近民族，尤其是皇家崇奉的神祇，也一样敬拜，在「Nuzi」就掘得了「Ishtar,Nergal」等神庙宇的遗迹。在美索不达米亚于公元前两千年以前就知利用马，但训练马队入伍参战的事，还是在公元前两千年初期。由「Boghaz-Keni」的文件，得知曷黎人擅长训练战马，于公元前十六世纪，以骑兵取胜而入主埃及中原的希克索斯人，也许即是曷黎人的一支一系。参见《法文圣经辞典续编》第四册，G.Contenau氏所写曷黎人（Hourrites）条。


圣经辞典-九划 曷黎人（Horites, Horrhaei）

九划 曷黎人（Horites, Horrhaei）
曷黎人，意谓「穴居的人」。创14:5,6,记载：厄蓝王革多尔老默尔与其联盟君王在曷黎人的色依尔山击败了曷黎人。曷黎人是住在色依尔山的古代民族（创36:20-30），后为厄撒乌的子孙所驱逐或同化（申2:1-6,12），因曷黎人曾与厄撒乌有姻亲关系（创36:2,18,20,24,25）。曷黎人与希威人（创10:17）二名易相混淆，因原文三字音中有一字音极相近似。创36:2曷黎人原作希威人，但同章20,29两节却作曷黎人；又34:2原文作希威人，但七十贤士本却作「曷黎」人。参见苏9:7。

本世纪上叶，考古学家在美索不达米亚北部发现一名为「曷黎」的民族，这民族是否即是《圣经》上所谓的曷黎人，学者意见不一。

一九二○年左右，亚述东部「Kerkouk」地方的土人出卖一些「土制板片」（tablets），其上刻有阿加得文字，但其中用字和句法，却有些不尽然与阿加得文相同之处，遂引起了学者们的注意。一九二五年，在离「Kerkouk」不远的「Nuzu」，即「Nuzi」城进行发掘，掘得了旧日住宅庙宇遗迹，土制板片和一些公私文件及案卷，使人对于曷黎人的文化和来源，有了更进一步的认识，知道远在公元前三千年期间，在美索不达米亚北部，幼发拉的河与底格里斯河最相接近名为「Soubarou」的地方，住有一不属于闪族的民族，这民族即是曷黎人。

曷黎人于公元前二千年期间，先后在两河上流相接近处，建立了曷黎王国和米塔尼（Mitanni）王国，前一王国不如后一王国强大，所以古代文件中甚为少见。米塔尼王国的势力伸展至叙利亚北部及亚述东部，与西北邻国赫特和西南邻国埃及都曾发生过势力的冲突，与四邻民族邦国在政治舞台上相周旋凡数百余年，直至公元前十二世中叶为亚述所并吞。

米塔尼王国既有数百年的历史，所以在我们现有的古代埃及、亚述、赫特、巴比伦的文献内，不乏关于米塔尼王国的记录。最初提及曷黎人的是属公元前十九世纪在「Boghaz-keni」（今属土耳其）掘得的赫特文的「土制板片」，不但提到曷黎人，而且也提到他们的语言和他们建立的王国。由「Mari」（叙利亚东部，旧属巴比伦的一古城）出土的文献，知道曷黎人于公元前十七、八世纪，就已散居在幼发拉的河上流叙利亚北部各城市内；后由北部逐渐迁移至叙利亚南部及巴力斯坦一带，为此在这些地区内发掘得的古代文献遗物，或提到曷黎人，或具有曷黎人文化的性质或特征。

由于米塔尼王国居于四大邻国（赫特、埃及、亚述、巴比伦）之中，为确保自己的主权和领土的完整，时与一邻国联盟以对抗另一个邻国；国内王室有时也有借助邻国室势力以争夺王位。由埃及尼罗河上流东岸「Amarna」出土的文件和信件，我们得知曷黎人与埃及王曾三度联盟通婚，以及公元前十六世纪至十二世纪间，米塔尼王国与四大邻国王的政治和外交生活上的演变。信件往还的地区，不但包括叙利亚北部，而且也包括巴力斯坦北部、中部和南部。信内所提及的王侯官吏，多是些曷黎名字。曷黎（Churru）一字，也常见于这些文件中。

曷黎人既不是闪族，他们的文化和语言自然不是闪族的文化和语言。他们的语言和文字颇复杂，至今学者尚未作出结论。至于宗教是亚细亚型崇拜生殖能力的宗教，主要属阳的神祇是居于山巅兴云施雨的「Tesoub」男神，主要属阴的神祇是施生殖能力的「Hepa」女神。他们的宗教颇富有伸缩性，取邻近民族，尤其是皇家崇奉的神祇，也一样敬拜，在「Nuzi」就掘得了「Ishtar,Nergal」等神庙宇的遗迹。在美索不达米亚于公元前两千年以前就知利用马，但训练马队入伍参战的事，还是在公元前两千年初期。由「Boghaz-Keni」的文件，得知曷黎人擅长训练战马，于公元前十六世纪，以骑兵取胜而入主埃及中原的希克索斯人，也许即是曷黎人的一支一系。参见《法文圣经辞典续编》第四册，G.Contenau氏所写曷黎人（Hourrites）条。


圣经辞典-九划 曷撒 [胡沙]（Hosah）

九划 曷撒 [胡沙]（Hosah）
曷撒[胡沙]（Hosah,Hosa[Hushah,Husa]）

曷撒：意谓「逃难」。地名，亦为人名。

1. 曷撒村镇，在阿协尔边境上，与左尔（即提洛）相对（苏19:29）。近日的学者以为即是Palaeatyros即与提洛相对的Tell-Rashidiyeh，有些学者对于苏19:29有所修改，认为曷撒为辣玛之误。

2. 曷撒，默辣黎的后裔，在达味为王时，曾任帐幕门前的侍卫（编上16:38;26:10,11,16）。

3. 曷撒，厄则尔的儿子（编上4:4）。拉丁文译作「曷撒」，依原文实应译作「胡沙」（Hushah）；但依撒下21:18;23:27;编上11:29;20:4;27:11「胡沙」似乎又是一地名。


圣经辞典-九划 曷巴布（Hobab）

九划 曷巴布（Hobab）
人名可能来自「爱慕」之意。是米德杨人勒乌耳的儿子，梅瑟的岳父。在梅瑟时代大约已同以民混居（户10:29）。进入圣地后，刻尼人曷巴布的子孙同犹大支派居于犹大旷野中（民1:16）。其后他们中的一部份人－－即刻尼人赫贝尔的家族－－离开了其他的刻尼人－－曷巴布的子孙－－住于大博尔山附近去了（民4:11）。由此看来我们可以确定曷巴布人是一个非属以民而与以民同居的民族。至于这个民族的来源及历史，却无凭证可考，学者意见因而纷纭。


圣经辞典-九划 曷狄雅（Hodiah, Odia）

九划 曷狄雅（Hodiah, Odia）
人名，肋未人。当厄斯德拉经师给民众宣读法律书时，曷狄雅与其他肋未人则帮助厄斯德拉给人民讲解法律（见厄下8:7;9:5），并在厄斯德拉所立的盟约上，以肋未人身分签了名（见厄下10:11）；而且由厄下10:11,14可知，有两个名叫曷狄雅的肋未人。


圣经辞典-九划 曷弗尼（Hophni, Ophni）

九划 曷弗尼（Hophni, Ophni）
人名，意谓「小青蛙」，是厄里司祭的两个不肖儿子之一，其弟名丕乃哈斯（撒上1:3）。两人曾陪同上主的约柜出征培肋舍特人，不幸战败身亡（撒上4:4,11,17）。二人的猝死被《圣经》作者视为上主的显罚，因为他们以前盛气凌人，横行霸道，犯了亵圣的大罪（撒上2:12-17）。死前曾有「一位天主的人」预言他们二人将不得善终（撒上2:27-36）。这一预言可能是为后人所加添。


圣经辞典-九划 曷默尔（Homer, Gomor）

九划 曷默尔（Homer, Gomor）
见度量衡币制与公制比较表。


圣经辞典-九划 曷斐辣（Hophra, Ephree）

九划 曷斐辣（Hophra, Ephree）
埃及法郎（公元前五八八～五六九），与当时之强国巴比伦为敌，当拿步高围困耶京时，曾乘机出兵巴力斯坦，以谋得利，并分散拿步高集中的兵力（耶37:5-11），但毫无所获而被迫放弃圣地（列下24:7）。耶京失陷及革达里雅被杀之后，曾大方地收容了许多反对耶肋米亚先知的警告而逃往埃及的犹大难民，是以有先知相反犹大人（耶43:4-44:30）、埃及人（耶46:25;见则29:1-32:19）及曷斐辣本人（耶44:30）的神谕。其后拿步高带兵远征埃及，以事报复。埃及内政此时已混乱不堪，曷斐辣为手下乱党勒死。


圣经辞典-九划 曷尔玛（Hormah, Horma）

九划 曷尔玛（Hormah, Horma）
曷尔玛是乃革布（创20:1）北部的一座古城，原名责法特（民1:17）。以色列出离埃及后不久，不听梅瑟劝告，独恃己力，愿北上进攻客纳罕山地。住在山地的阿玛肋克人和客纳罕人下来将他们击败，驱逐至曷尔玛（户14:26-45;申1:34-46）。过了几乎四十年，亚郎逝世后，以色列人再由卡德士进据曷尔山，向乃革布推进。住在乃革布的客纳罕人王阿辣得前来应战，将他们击败，掳去了一些人士。以民自知独力难以取胜，遂向上主许愿：若上主援助他们战胜当地人民，他们就将当地的城邑摧毁，夷为平地。上主俯听了他们的祈求，战胜了客纳罕人，遂将当地的城邑，全部毁灭，名其地曰「曷尔玛」，解说「毁灭」之意（户20:22-21:3）。

此地原为犹大和西默盎二支派所攻取（民1:16,17;参见苏12:14），先属犹大支派（苏15:10），后归西默盎支派（苏19:4;编上4:30），但日后似乎又复归犹大支派（撒上30:26-31）。

此地究在何处？依苏15:30,31;撒上40:26-31所记，似乎离漆刻拉格不远，因为达味击败阿玛肋克人，回到漆刻拉格后，曾给曷尔玛的父老分赠胜利品，酬谢他们殷懃款待的盛意。近代学者以为此地即是今日在贝尔舍巴东约五公里的Telles-Seba，或在贝尔舍巴西北约二十五公里的Telles-She-riah。


圣经辞典-九划 曷勒布（Horeb）

九划 曷勒布（Horeb）
「曷勒布」，意谓干旱或旷野，是西乃半岛中的一座山名。此山又名为「天主的山」，因为天主曾在其上发显了给梅瑟，后又在其上与以色列民族结立了盟约，颁布了约书（出3:1-12;申1:6;4:10;18:16）。曷勒布与西乃似乎是指同一座山而言。在《旧约》中，除出17:6外，曷勒布常同是指西乃。（参见出19:11,18;33:5,6;申1:2;4:15;33:2）。德48:7却又两名并提，似乎两名所指应有分别；为此，有些学者以为西乃是指群山而言，曷勒布是指群山中的一山而言；有些学者以为只是一山的两种名称不同的由来，是出于所征引的文献：「雅威传述」（TraditioJahvistica）和「司祭传述」（TraditioSacerdotalis）的文献中，多用西乃，「厄罗依传述」（TraditioElohistica）和「申命传述」（TraditioDeuteronomica）文献中，则多用曷勒布。最后到过曷勒布的是先知厄里亚（列上19:）。

见西乃。


圣经辞典-九划 曷勒士 [哈基拉]（Hachilah, Hachila）

九划 曷勒士 [哈基拉]（Hachilah, Hachila）
是位于犹大山区中的山丘名，面对齐弗旷野，达味逃避撒乌耳的迫害时曾藏身于此处（撒上23:19;26:1）。此山丘亦名哈基拉山（撒上26:3）。至于它确实的地点何在，虽然已有不少学者的意见，但至今仍是一个无正确答案的难题。


圣经辞典-九划 曷沙雅（Hoshaiah, Osaias ）

九划 曷沙雅（Hoshaiah, Osaias ）
见玛阿色雅。


圣经辞典-九划 曷达委雅（Odaia）

九划 曷达委雅（Odaia）
人名，意谓「请感谢上主」，是《圣经》上四个人的名字：

1. 是厄里约乃的儿子，见于充军后的王家族谱上（编上3:24）。是达味的后裔，有人以为他同阿彼乌得（玛1:13）及约达（路3:26）原为一人。

2. 是河东默纳协半个支派的族长，又是英勇的军人，居住在巴商与赫尔孟山之间（编上5:24）。

3. 哈斯奴阿的儿子，默叔蓝的父亲，他的后代中一位名撒路的人，充军归来居于耶京（编上9:7）。（注：思高译本此处作曷狄雅，其他地方皆译作曷达委雅）。与此相对的《圣经》记载称之为约厄得（厄下11:7）或犹达（厄下11:9），可能同为一人。

4. 肋未人，他的后裔中有七十四人由充军地，随同则鲁巴贝耳返回故里（厄上2:40;厄下7:43），负责监督建筑圣殿的工人（厄上3:9）。


圣经辞典-九划 曷洛纳因（Horonaim, Oronaim）

九划 曷洛纳因（Horonaim, Oronaim）
城名，意谓「两个山洞」，是摩阿布地区的一座城市。依15:5及耶48:3,5,34在预言摩阿布将因敬礼邪神而受惩罚时，曾提到它。此城名亦见于默沙碑文，及若瑟夫的着作。学者们大都同意它就是现今的阿剌伯村庄阿辣克（意即山洞），位于圣地之东南，在死海东约十四公里。


圣经辞典-九划 哈叔布（Hasshub, Hasub）

九划 哈叔布（Hasshub, Hasub）
人名。《圣经》上以此为名者共有四人：

帕哈特摩阿布的儿子，在乃赫米雅时代，曾帮助修建耶京城墙（厄下3:11）。

另一助建耶京城墙者，亦有此名（厄下3:23），但不知是否就是前者。

民众的代表，曾参加立盟签约的仪式（厄下10:24）。可能是前者之一，或三者同为一人。

肋未人，阿次黎冈之子，哈沙彼雅之孙，充军归来后，在乃赫米雅时代，居于耶京（厄下11:15）。


圣经辞典-九划 哈刻达玛 [血田]（Akeldama）

九划 哈刻达玛 [血田]（Akeldama）
哈刻达玛[血田]（Akeldama,Haceldama[BloodAcre,AgerSanguinis]）

是耶京司祭以犹达斯出卖耶稣三十块钱的代价所购买的一块土地。这块土地就在耶京近处，似乎是当时任人皆知的地方，因为《圣经》上只说它是「陶工的田地」，用来埋葬外方人之用。因为这块田地的代价，是出卖耶稣的血价，是以称为「血田」（玛27:3-10;宗1:19;申23:18）。自第四世纪的圣热罗尼莫起，就根据传统相信所说的「血田」，就在耶京南面的本希农山谷间。在此处从耶肋米亚先知可知，很古以来，就有陶工的存在（耶19:2）。


圣经辞典-九划 哈达得黎孟（Hadad-rimmon, Adadremmon）

九划 哈达得黎孟（Hadad-rimmon, Adadremmon）
地名，位于厄斯得隆大平原之中，离默基多不远（匝12:11），犹太经师以为以民曾在此处追吊死于默基多的热心君王约史雅（列下23:23-30;编下25:20-25）。


圣经辞典-九划 哈纳乃耳（堡）（Hananel, Hananeel）

九划 哈纳乃耳（堡）（Hananel, Hananeel）
堡垒名，意思是「上主垂怜了」。这座堡垒位于耶京的北城墙上（厄下3:1;12:29;耶31:37;匝14:10）。

见耶路撒冷。


圣经辞典-九划 哈匝尔厄南 [提贡]（Hazar-enon, Tichon）

九划 哈匝尔厄南 [提贡]（Hazar-enon, Tichon）
地名，意谓「中间的村庄」。只一次见于《圣经》，是厄则克耳先知在描述圣地的边界时提及到它，指出它是圣地北方的边界，并说它靠近豪郎边界（则47:16）。它在原文上本是哈匝尔提贡，但是有些学者以为是误写，提议将其改成哈匝尔厄南（《思高译本》随此说），或哈匝尔厄农。


圣经辞典-九划 哈沃特雅依尔（Havvoth-jair, Havoth Iair）

九划 哈沃特雅依尔（Havvoth-jair, Havoth Iair）
地区名，意思是「雅依尔的帐幕村」。按《圣经》的记载，这是由一些默纳协的后代雅依尔在约但河之东，所占据的村落而组成的一区（户32:39-41）。但是究竟有多少村落，《圣经》上的说法不一：户32:41及申3:13,14没有明言共有多少村庄；《苏》13:30及列上4:13谓共六十个村落；民10:3-5谓三十个；编上2:22则谓共二十三座；并且它们位于什么地方，《圣经》上亦有出入：《户》、《民》、《列上》及《编上》（见上）谓它们在基肋阿得地方，但是《申》及《苏》（见上文）则谓它们在巴商境内。这两个问题至今没有确切的答案。学者们大都承认《圣经》上关于这些村落数目及其所在地区有不同记载的原因，是因为它们大都是由一些游牧或半游牧民族所组成，因其流动性很大，故此在不同的时代，而有不同的记录。


圣经辞典-九划 哈匝尔阿达尔（Hazar, Addar）

九划 哈匝尔阿达尔（Hazar, Addar）
地名，是天主给以民的许地南部的边界。（户34:4）《拉丁通行本》译作阿达尔村。


圣经辞典-九划 架上七言（Seven Words on the Cross）

九划 架上七言（Seven Words on the Cross）
架上七言（SevenWordsontheCross,SeptemVerbasuperCrucem）

是耶稣临终前在十字架上说的七句话。这七句话是由四圣史所记摘录的总合，因玛窦及马尔谷祇记载了七言中的第四句，路加记载了第一、二、七句，第三、五、六句则是出于若望的手笔。若望是圣史中惟一在场的人，他的《福音》按时间也是最后的一部。他好似补充了其他圣史所没有记录的三句（若19:26,27,28）。路加向来以慈善为怀，他也的确表示了救主对人类的慈爱及对天父的孝顺（路23:34,43,46）。玛27:46及谷15:34祇是借用圣咏22篇的话，表出了耶稣内心的痛苦。

七言的顺序排列大致如下：

一、「父啊！宽赦他们吧！因为他们不知道他们做的是甚么」。（路23:34）。由于少数的古抄本没有将这句列入正文，故此有些学者以为它并非出自耶稣的口，而是后人所加添的，这未免太低估了救主无限无量的巨大仁慈。说这句话的情景是正当士兵钉耶稣的时候，所指当然是士兵，但更是犹太人（见若19:11;宗3:17;13:27）。这句话实证明耶稣的仁爱宽大无量。斯德望临死前的话（宗7:60）岂不就正是这句话的回音（参见路6:27-31;23:24;玛5:43-48）。

二、「我实在告诉你：今天你就要与我一同在乐园里」（路23:43）。这句话与前一句话是密切相联的，是救主祈求的效果，也是许多人即将回头的先声（参见路23:47，48;宗2:37-40）。

三、「女人，看，你的儿子！（又对门徒说）看，你的母亲」（若19:26,27）。这是耶稣心声的流露，对他的母亲具有一片赤诚的孝心，对人类显示了他身为救主的慈爱。

四、「我的天主，我的天主！你为什么舍弃了我？」（玛27:46;谷15:34）。这话引自咏22:1开头的一句，完全说出了耶稣心灵中所受的，是如何惨痛的苦楚，好似圣父也舍弃了他，将他交在敌人的手中。

五、「我渴」（若19:28）。这是受过重刑及流血过多的人的自然感觉；这句话也是引自圣咏（见咏22:16;69:22）。

六、「完成了」（若19:30）。此时耶稣如释重负，好似以愉快的心情说出了这句话，他已完成了天父的圣意，在他身上完全应验了经上一切关于他的预言（见玛5:17-48;7:24,28）。现在他已可以与世长辞了！

七、「父啊！我把我的灵魂交托在你手中」（路23:46）。按：此句引自咏31:6，耶稣以大司祭的口吻，在完成一切之后，将自己的性命交付于圣父的手中，回到派他来的父那里去。


圣经辞典-九划 柏木（Cedar, Abies）

九划 柏木（Cedar, Abies）
是巴力斯坦盛产的一种树木，树干高大（欧14:9;依37:24），木质坚韧，古时多用来造船及邪神偶像。此种木材亦曾运往耶京，作为建筑圣殿之用（列上5:22-6:15）。当时的人亦多用它来制造乐器（见撒下6:5）。


圣经辞典-九划 柱（Pillar, Columna）

九划 柱（Pillar, Columna）
《圣经》上提及柱子的地方本来不多，可见于下列数处：民16:25,26;列上7:1-5;则42:6;约38:6。构成它的材料有香柏木（列上7:2,3），大理石（艾1:6），银子（歌3:10）。有时为较大的建筑物，柱子的基础是石头，而柱干则是用木头做成的，用来支持建筑物的顶，比如撒罗满的马厩。（列上5:6）。

寓意或象征的柱子有铁柱（耶1:18），火柱（默10:1），天柱（约26:11），地柱（咏75:4;约9:8）。圣教会是真理的柱石（弟前3:15;见德24:4;36:24），宗徒们是教会的柱石（迦2:9;默3:12）。列上7:6有有圆柱的大厅。希腊文化时代更建有有柱子的街道、广场、走廊（见谷11:15;等，宗3:11;5:12;若10:23）。

两根铜柱：撒罗满圣殿走廊的前面竖着两根铜柱：一名雅津，一名波阿次，各高十八肘，周径十二肘，四指厚，中空（列下7:13-22）。这两根大柱立在殿廊之前，（列下25:17;编下3:15-17，4:12,13;耶52:17-23），有人谓是为模仿埃及及腓尼基人的习俗，即在大庙之前竖立高大的方尖石塔碑，以作纪念；或者是代表两个巨大的灯台。更有人谓是代表昼夜的平分时，或者代表太阳自二柱之间上升之意，或者是代表旷野时代的火柱及云柱，以指示以民的道路。总之，学者意见各异，不一而足。这两个铜柱于公元前五八七年拿步高王攻陷耶京之后，将之分作数段运往巴比伦，作为战利品（耶52:17-20）。


圣经辞典-九划 柳树（Willow-tree, Salix）

九划 柳树（Willow-tree, Salix）
希伯来文有两个名词来指示这种树木，但两个名词皆不是科学上的术语，而只是民间的通用名词。思高译本将之译作「柳枝」（肋23:40），「柳树」（则17:5;依15:7）及「杨柳」（咏137:2;约40:22;依44:4）。因为这种树木需要大量的水份，故多生长于河流山溪之边，也因此在上述《圣经》的出处中，都多少在暗示着「茂盛」的意义。

见圣经中的植物。


圣经辞典-九划 柳树河（Gorge of the Willows）

九划 柳树河（Gorge of the Willows）
柳树河（GorgeoftheWillows,SalicumTorrens）

河名，是达味及撒罗满时代版图的边界河，名阿辣巴河。以色列王雅洛贝罕二世曾重修此处之边界（见亚6:14）。依15:7所说的「柳树河」亦就是阿辣巴河。如果此河与阿辣巴有关，即与约但河所造成的低下地区，直至阿卡巴海湾为止的地带有关，则此处所说的阿辣巴河（柳树河）应是现今的赫撒W.elHesa盆地，亦名则勒得河（Zered），于死海的东南流入死海，亦曾为摩阿布及厄东地区的边界河。这是现今多数学者所主张的意见。


圣经辞典-九划 段落（Pericope, Pericopa）

九划 段落（Pericope, Pericopa）
是指在举行礼仪时所诵读的《圣经》中的某一段经文。读经是犹太人会堂敬礼的主要特色，可以上溯至会堂建立之初。我们从《旧约》史书和先知书得知犹太人在充军巴比伦时，已开始建立会堂，以保持他们的宗教虔诚和对祖国的爱护，以及获得精神的安慰与团结。申31:9-11即记载朗诵法律书之事（见列下22:2;耶36:6），厄下8亦记载公开诵读《梅瑟法律书》。在谷木兰所发掘出的纪律手册中有以下的记载：「一年之中，每夜三更全体应出席，诵读经书（法律或《圣经》），研讨规律，共同祈祷」。由谷木兰和慕辣巴特所发掘出来的古抄卷，已显示出抄写的人，在当时已将希伯来文《圣经》经文，分段抄写，虽然段落与目前《玛索辣经文》分段有所不同。

按宗25:21记载：犹太人早已根据传统，每安息日应在会堂朗诵梅瑟法律，并且按「米市纳」的规定，法律应继续诵读，不得任意挑选（Megillah4,4）。为此，按巴比伦的犹太经典记载（TalmudBabylonese）：在巴力斯坦各会堂中，每三年应读完一次法律；是以《《梅瑟五书》》被划分为一五四个段落（见Megillah29b-31b）；按另一传统，则划分为一七五个段落。不过，在巴比伦，每一年应读完一次法律，是以又分为五十四个段落（或五十三个），称之为五十四个「帕辣芍特」（Parashiyot）。日后一年诵读法律一次的规定逐渐普遍。一年周期的法律诵读，应于帐棚节第八日，即提市黎月二十三日读完，并开始新的一年周期诵读，即读最后段落（申33:1-34:12）和第一段落（创1:1-6:8），是以此日称为「可喜的法律日」（见帐棚节）。

除上述每安息日在会堂中应宣读的周期固定的《圣经》段落外，还有为每年的庆节或斋戒日所规定的段落，请参阅各节日条。

大约同时，在朗诵法律段落之后，还选读一段先知书（Megillah42-4）。按：先知书应照犹太人的分划，包括前先知书，即《苏》、《民》、《撒上、下》、《列上、下》，和《后先知书》，即《依》、《耶》、《则》和《十二小先知书》。由此可以瞭解路4:16-20的记载：耶稣在安息日，曾在纳匝肋会堂里，选读了依61段落。另有些学者认为《圣咏集》也每三年诵读一次（见J.Rabinowitz,JQR,26,1935-1936,pp.349-368）。

教会初兴时期，教友们多数仍按会堂中的习惯，在分饼之前诵读两段《圣经》；起初当然只读《旧约》，逐渐也开始诵读《新约》（见弟前4:13;哥4:16;默1:3）。这也即是直至目前的弥撒圣祭中的圣言礼仪部份。由历史文献，我们知道，最初诵读三段经文：一段取自《旧约》，两段取自《新约》，所选读的经文段落，多与周年瞻礼有关：如将临期，圣诞期，四旬期，复活期等。到第六世纪，罗马礼教会将读经减少为两段，很少诵读《旧约》。大约是在大圣额俄略教宗时代（五九○～六○四），才固定了罗马弥撒经书的读经部份，直至一九六九年礼仪改革为止。

自从梵蒂冈第二次大公会议颁发了「礼仪宪章」之后，「为供信友更丰美地享用天主圣言作神粮，应敞开《圣经》宝库，在数年之内，将《圣经》珍贵部份，给信众宣读一遍」（51条）；因此规定「在重整礼仪程序时，要恢复古例，提供更丰富，更多样，更适合的《圣经》经文」（35条）。为此，礼仪宪章实施委员会，便按此宗旨与规定，编纂了新订弥撒礼仪中所应用的《圣经》选读程序。

按「新订弥撒《圣经》选读程序」总论一般原则中指出：「《圣经》选读编纂的目的，是在信友有责任参与弥撒圣祭的主日和庆节，供应《圣经》的重要经文，使在场的信友于适当时期内，聆听天主启示的圣言珍贵部份。另一组《圣经》选读，用于平日，它虽有补充主日与庆节《圣经》选读的意味，但与该选读无关。主日与平日两种选读，各自成一体一系，彼此各不相属」（2节）。

关于主日与庆节的《圣经》选读：「每一弥撒有三次读经，读经一选自《旧约》，读经二选自宗徒经书，（即按一年的不同时期，选自《宗》、《书信》和《默示录》），读经三选自《福音》。此种分配法，十足地表现出《旧》《新【二约和救恩历史的一贯性，它的中心是逾越节奥迹所纪念的基督，亦应是教义讲授的特别主题之一」。「主日与庆节诵念的《圣经》经文，三年为一周期」。「编纂主日与庆节《圣经》选读所依据的原则，一是「主题的协调」，一是「半续式的诵读」。至于此原则，究竟取用那一个，要看年内各时期及该期礼仪所着重的特色而定。……将临期、四旬期及复活期各有特色或特点，故在每一弥撒的经文选读中，采用「主题协调」的编排法。常年期主日（三十四个或三十三个），因无特色可言，故书信与《福音》的经文，皆按「半续式的诵读」编排，但《旧约》经文则与《福音》协调」（3节）。

关于平日弥撒选读：「为四旬期，年历周期，是根据特殊原则编制的，因为此期的特色是洗礼和补赎」。但「为其他时期的平日《福音》选读，每年为一周期，亦即每两年读一遍，单数年为第一年，双数年为第二年」，至于「编辑上是按「主题协调」抑或「半续式诵读」，则与主日《圣经》选读所持原则同，即视该期有无特色而定」（4节）。详见新订弥撒《圣经》选读程序。

礼仪中的《圣经》选读，不但只限于弥撒圣祭中，而且也在大日课中诵读，教廷圣礼日课礼仪总论Ⅱ《圣经》选读条指出：「教会提供选读，不是出于私意的选择，或爱好的偏见，而是「把基督的全部奥迹，从圣母受孕，耶稣诞生，直到耶稣升天，圣神降临，期待永福与主的将临，每年作一循环的纪念」（礼仪宪章一○二条）。况且，在礼仪举行中，《圣经》选读常配合祈祷，使选读因祈祷而更获实效；使祈祷，尤其是圣咏，因选读而更了解，更能热心诵念」（140节）。

日课中除每四周循环一次诵读圣咏集外，（126节），「《圣经》选读的循环，由传统依时期选读某书，或依弥撒的读经循环而定。日课与弥撒的配合，使日课选读补充弥撒选读，而呈现全部救恩史的大观」（143节）。「《圣经》选读的循环有二种方式：一种是在日课书内的，以一年为循环；另一种可以随意采用，附载于补篇中，如在常年的平日弥撒中，是以二年为循环的，二年循环的选读，是这样安排的：每年将《圣经》的原文较长较难而不能容纳于弥撒的，便分配于「选读日课」中。《新约》《圣经》，一部份用于弥撒，一部份用于日课，每年念完全部。由《旧约》书中，选择那些为明瞭救恩史，及培育热心较重要的若干部分，以资补充」（145,146节）。关于详细分划，请参阅：日课礼仪总论Ⅵ《圣经》选读147至155节。


圣经辞典-九划 泉源（Spring, Fons）

九划 泉源（Spring, Fons）
泉源，希伯来文为（Ayin），按（Ayin）这字也有「眼」的意思。这里只就泉源的意义来作解释。首先照字面讲，也即就狭意来说，泉指水泉。古圣祖时代所度的生活乃游牧生活，随水草居，换言之，所到之处，必先找得水泉，然后才可住下。有的水泉显于地面（创16:7），但普通蕴藏在地下，因而圣祖时代已开始了掘井的工作（创26:15;24:11）。为了水井的问题，他们彼此间也曾发生过纠纷（创12:7;26:20-22）。由于圣祖们所度的是游牧生活，所住的地方必须有水，是以巴力斯坦不少地名都冠以「泉源」一词，如恩革狄（苏15:62;撒上24:1,2;歌1:14），恩加宁（苏15:34），恩米市帕特（创14:7）。「恩」即希伯来文泉源的音译。此外《圣经》上记载的水泉，有耶里哥西北的厄利叟泉，耶路撒冷城东南的洛革耳泉（参阅列下2:10-22;撒下17:17）。至于有名的井，要数息哈尔井，因为耶稣曾在该处藉着向撒玛黎雅妇人讲道，向世人讲解有关超性生命的活水（若4:5-14）。

此外，有古圣若瑟被他的长兄陷害被投入无水的井中（创37:20-24）。除了井外，从很古的时候《圣经》上已提及蓄水池，有的建在水泉傍以储蓄泉水，如纳匝肋的圣母泉，以及耶路撒冷的史罗亚池（若9:7,11）。有的只为储蓄雨水。几时天旱无雨或蓄水已用尽，蓄水池即成了干的，或只有泥泞，耶肋米亚先知曾被投在这类蓄水池内（耶38:6）。由于人不能无水而生活，而巴力斯坦比较来说，是一雨量稀少的地方，每年祇冬季有雨，由暮春至深秋几乎滴雨不降，是以一个有水的地方便是福地，便是幸福以及生命的象征（申8:7），因而按象征意，称天主为活水的泉源（耶2:13;17:13;咏36:10;若4:10），为人得救的泉源（依12:3）。此外，义人的口，智慧人的教训，都是生命的泉源（箴10:11,14;16:22），敬畏上主也是生命的泉源（箴14:23）。最后，箴5:18「泉源」二字有另一借意，指各人的妻室。


圣经辞典-九划 洗涤（Washing, Lotio）

九划 洗涤（Washing, Lotio）
洗洁的礼仪几乎见于每一种宗教。《圣经》上有沐浴全身（肋15:5;等若9:7;11:15），洗手（耶7:22;玛15:20;谷7:2），洗足（若13），洗衣物（肋13:6）等等的规定及习俗。其主要目的不外是清除身心上的染污，或使自己更堪当出现于天主面前。这礼仪在其他宗教内，大都带有迷信及魔术的意义，在梅瑟法律上则不然。它们是出于上主的命令，故此以民的洗洁礼也是对上主诫命一种服从的表示（见肋14-15章）。癞病人纳阿曼的历史（列下5:1-14），就清楚地指出了以民及外教人对洗洁的两种不同观念，因此，洗洁，也象征天主赦免人罪恶的伟大仁慈（依4:4;则36:25;匝31:1;见咏：51:4,9），并不是魔术的作用，而是完全在于是否服从上主（耶2:22）。

在《新约》中，耶稣保护了没有洗手就吃饭的门徒，而强调内心的洁净远远超过外面的无玷（玛15:1-20;谷7:1-23）。耶稣在最后晚餐中给宗徒们洗足的礼仪，按大多数学者们的意见，它除给我们树立谦逊及爱人的美表之外，多少也在象征着耶稣圣血洗洁的效果，及预示洗礼圣事（若13:2-17），是最圆满最彻底的洗洁。

见不洁。


圣经辞典-九划 洗礼、圣洗圣事（Baptism, Baptismus）

九划 洗礼、圣洗圣事（Baptism, Baptismus）
「洗礼」一词，来自希腊文的动词，原意是「浸入水中」，后来竟成了教会的术语，指示圣洗圣事。

一、《旧约》时代：

我们知道洗洁礼（见「洗涤」条）在以民的宗教上占着十分重要的位置。梅瑟法律上明命在许多宗教的仪式举行之前，要先行沐浴（出29:4;30:19,20），或者为获得法律上的洁净，亦应洗濯（肋14:8;15:16,18），甚至所用的器皿亦不例外（肋11:32,40;15:5-7等）。后期的经师更在此之外加上了许多其他繁杂的洗礼（谷7:1-5）。在耶稣时代的前后，亦有一种施行于新皈依以民宗教者的洗礼。

在其他的古老民族历史上，亦有洗礼的存在，而这些洗礼与某些神河有着密切的关系，如巴比伦的幼发拉的，埃及的尼罗，印度的恒河等，人们都信在这些神河中沐浴能使人得福、康健及常生。在中国自古亦有「三日浴儿」的习俗，通称「洗三」或「洗儿」礼。总之，这一切都在表示世界上古今中外的人类，都有一种认为水是洁净象征的倾向，但这一切洗礼的存在及实施，都与伦理没有多大关系，而祇是一种法律上，象征性的或心理上的洁净而已。

二、若翰的洗礼：

若翰的洗礼创新的纪元（谷1:2;若1:31），它不是《旧约》法律洗礼的延续，也与当时新皈依教徒的洗礼不同，因为它是准备默西亚选民的洗礼，是真正使人作补赎及获得罪赦的洗礼（路1:17;玛3:11），是内在的革心的洗礼，是使人有实际行动的洗礼（路3:10-14）。《旧约》对若翰这种新的洗礼已有所预言（依1:6;则36:25;匝13:1;咏51:9），圣教会视若翰的洗礼是圣洗圣事的先声及准备，所不同者，祇在于教会的圣洗是因圣神及水而使人重生（宗8:38,39;10:47;谷1:8;宗1:5;11:6;见2:38;19:2-7）。

三、《新约》的洗礼：

（甲）它的建立：

耶稣自己以领受若翰的洗礼而揭开他传教生活的序幕，四大圣史都十分重视这一段事迹，都将它笔之于《福音》（玛3:13-17;谷1:9-11;路3:21等；若1:29-34）。耶稣因此而「完成全义」（玛3:15），意思是耶稣扮演「上主仆人」的脚色，承担起普世人类的罪恶（路2:21-39;迦4:4）；故此他的受洗与苦难圣死是分不开的，他甚至称他的苦难就是他的洗礼（谷10:38;路12:50）。耶稣受洗后天开了，天主圣神降在他的头上，天主圣父自天上隆重的向世人公布他就是天主圣子，是默西亚救主（若1:33）。圣教会自古以来相信耶稣藉他的洗礼，同水的接触而赐与水一种神力；也就是说耶稣在那一刻建定了圣洗圣事。虽然它的实施是在耶稣因着自己的苦难圣死及复活，而获得全部的绝对胜利之后，那时宗徒们才正式以天主圣三的名号，来付施圣洗圣事。《宗》2:38;8:16;10:48;19:5载有「以耶稣基督之名而付洗」的事，这并不是说与前者之方式不同，而祇是为别与当时若翰的洗礼方式。耶稣复活后以他的全权（天上的，地下的）正式命令宗徒们往训万民，给他们付洗（玛28:18-20）。《谷》16:15,16，更清楚的指出信德及受洗是人类得救的不二法门（参见若3:5;伯前3:20,21），宗徒们也的确照耶稣的吩咐作了，给那些信他们道理的人付了圣洗（宗2:37-41;8:12,13,35-38;9:10-18;10:44-48等）。

（乙）洗礼的效果：

它是「天主的工程」，是天主圣三的作为（弗5:26;格前12:13），所以能赦免人的罪过（宗2:38;10:43;罗8:1;格前6:9-11;哥2:13;铎3:5;希10:22）。但它并不是一种魔术的作用，因为领受它的主要条件是洗心革面（宗2:38;3:19;5:31;11:18;17:30;22:16;26:20），是信任耶稣及他的道理（谷16:16;宗2:41;4:4;8:6;10:43;16:31;18:8;罗10:8-10;迦3:26;弗4:5）。因着它人可以参与耶稣圣死（入水）及复活（出水）的奥迹（罗6:3-11;哥2:12;20:3,9），得享新的生命（罗6:4;哥3:1-15;格前10章；格后3:18;4:16），死于罪恶偏情（罗6:6;弗4:22-24;哥3:9），再不受梅瑟法律的约束（罗7:6;迦2:19），祇为天主而生活（罗6:11），成为天主的子女（若一3:1;迦3:26,27;铎3:5-7），圣神的宫殿（迦4:5,6;罗5:5;8:9,15,17;格后3:3），获得圣神的印证（弗1:13;4:30;罗4:11;格后1:21,22），作为末日复活的保证（罗6:5,8,11）。

圣洗使人与基督结合（罗6:5），「穿上基督」（迦3:27），在基督内变成新人（弗2:15;4:24;哥3:10），完全属于基督（格前1:13;3:23;15:23;迦3:29;5:24），在基督内生活成长（弗2:5-7;哥3:3;斐3:10;伯前3:21）。

藉着圣洗人参与一个得救的团体－－圣教会，基督的妙体（格前12:12,13,27;宗2:38,41,47;5:14等）。它犹如割损礼使人属于天主的百姓（哥2:11-13），因着它再没有社会阶级的区别，因为同是一个奥体的不同肢体（迦3:38;哥3:11）。

（丙）圣洗的预像：

按《新约》的指示，圣洗的预像有二：其一是洪水灭世（伯前3:21），其二是以民过红海的事迹（格前10:1,2）。耶稣肋旁流出的血及水，无疑地也是在暗示着圣洗及圣体圣事：为此人为进入天国及享受天国的永福，必须经过圣洗圣事的大门及藉圣体神粮的滋养（谷16:18;若6:53）。

（丁）婴儿的受洗：

这是誓反教徒们脍炙人口的辩论题材，关于这个难题，我们除了答以这是天主教会自古以来传统遗教之外，在《圣经》上找不出正确清楚的答案。

四、死人受洗：

保禄在格前15:29提及当时有代死人受洗的风俗，以证复活的存在。但由《圣经》的其它部份，我们对这种习惯的来源及它实施的多寡，毫无所知。圣保禄本人也仅一次提及它的存在，教父中却有金口若望谓玛尔强（Marcion）的弟子，有代死人受洗的措施，但被迦太基（Cartago,397）大公会议所禁止。


圣经辞典-九划 洛德（Rhoda, Rhode）

九划 洛德（Rhoda, Rhode）
女人名，意谓「玫瑰」，是若望马尔谷母亲玛利亚家中的一位青年女仆，若望马尔谷就是第二部《福音》的作者，他的家在耶京，是当时信友集会祈祷的地方。当伯多禄自黑落德阿格黎帕的监狱中，神迹地脱险后，即来此家叩门。这位女仆前往开门，一听是伯多禄的声音，竟喜不自禁地忘记了开门，跑回屋中向聚集的人报告喜讯。众人皆不相信，且以为她疯了，她却强调己见，结果实是伯多禄脱险归来。这是一段十分具有人情味的记载（宗12:13-16）。


圣经辞典-九划 洛多（Rhodes, Rhodus）

九划 洛多（Rhodes, Rhodus）
岛名及城名，位于爱琴海的东南，与小亚细亚中间只隔以十六公里的海峡，是一个多山的海岛，但有不少的良港，是以自古以来就是商船的停泊地。罗马帝国时代已有一批侨居于此的犹太人，罗马参议院并曾致书此岛上的长官，令其善待这批犹太人（加上15:23）。保禄在最后一次赴耶京的途中，亦曾乘船经过此地（宗21:1）。目前它是属于希腊的一个岛屿。


圣经辞典-九划 洛士（Rosh）

九划 洛士（Rosh）
洛士，人名，古圣祖雅各伯之子本雅明的儿子，（见创46:21）。此外，在则38:2;39:1原文两次有Rosh一字。按Rosh希伯来文有头、首脑、领袖等意，因而有的译本，译作：「默舍客和突巴尔的最高领袖」（思高译本即从此说），但也有些学者，以Rosh为一地名，故将该节经文译作：「洛士、默舍客和突巴尔的君王」。但洛士究在什么地方，已无从稽考。


圣经辞典-九划 洛革耳泉（En Rogel, Fons Rogel）

九划 洛革耳泉（En Rogel, Fons Rogel）
小泉名，意思谓「漂洗者的水泉」，是位于犹大及本雅明支派边界上的一个水泉（苏15:7;18:16），在耶京之东南。当阿贝沙隆造反追击其父达味时，约纳堂及阿希玛兹曾藏于此小泉之旁，等候信息，以救达味（撒上17:7）。阿多尼雅策划夺达味王位时，亦曾于此水泉侧与其同盟大事饮酒作乐（列上1:9）。

对于它的确实位置，过去学者间的意见大有出入：有谓在「国王花园」中者，有谓就是「圣母泉」者，近来学者大都谓它就是现在所称的「约伯泉」（BirEyub）。此约伯泉位于克德龙山谷之中间，在敖斐耳Ophel之西南，及克德龙、提洛培雍Tyropeion及辣巴彼el-Rababi（即革厄纳或本希农）三个山谷的交界处。


圣经辞典-九划 洞穴、山洞（Cave, Caverna）

九划 洞穴、山洞（Cave, Caverna）
《圣经》上之论洞穴，多在历史书上，洞穴主要的用途是来作坟墓、避难所及居住之用。作坟墓之山洞，多在人们居处的附近；作为避难所的山洞，则在偏僻无人的地带。谷木兰山洞可能为圣地最着名者，虽然它的时代较晚。

1、圣地的洞穴：

巴力斯坦的地形多石灰石山岗丘岭，故此亦有很多天然的或人为的洞穴。远在旧石器时代（公元前一万年左右），即有人居住在这些洞穴中，因此，它们对于研究圣地，以及以民以前民族的历史、文化、宗教、人种等等问题，有着莫大的关系。考古学者已对纳吐夫W.Natuf、阿布T.Abu、玛塔尔Matar及木卡辣W.Mugarah等洞穴，作过详细的考察。

2、《旧约》中的洞穴：

远在圣祖时代，即有罗特逃避五城的灾难，同两个女儿逃往山中住在洞室内（创19:30）。亚巴郎在赫贝龙由赫特人手中买下了洞穴，作为撒辣、自己及其后代的葬身茔地（创23:9,11-16,19;25:9;49:30,31;50:13）。五王联军初为若苏厄战败后，逃入基贝红的玛刻达山洞里。若苏厄擒获五王，将之杀掉后，投入洞中，并用大石塞住洞口（苏10:16-27）。民长时代，米德扬人七年之久迫害以民，百姓只有逃入自然或人为的山洞和地洞中避难（民6:2）。后在撒乌耳时代，同样进入山洞，躲避培肋舍特人的攻击（撒上13:6）；达味亦然（撒上22:1）。阿哈布王的管家敖巴狄雅，将上主的一百先知，藏在加尔默耳山洞中，以免遭依则贝耳后的杀害。厄里亚先知为逃避依则贝耳后的杀害，也曾逃到曷勒布山，藏在一山洞中（列上18:4,13;19:9）。先知书上及诗体部份亦多次提及山洞或洞穴，但大都是用来作为隐藏及躲避的象征（约30:6;37:8;38:40;咏10:9;歌2:14,4,8;依2:19,21;耶7:11;49:16等处）。

3、《新约》中的山洞：

犹如在《旧约》一样，洞穴是埋葬死人的理想地方（若11:38），是避身处（希11:38;默6:15）。耶稣驱逐圣殿商人时曾怒言：「你们竟把它（圣殿）做成了贼窝」（注：原文作贼洞）（玛21:13;谷11:17;路19:46）。耶稣在上边引证了耶7:11之言（亦见依5:67）。可见在《旧约》及《新约》时代的强盗恶霸，大都居于山洞中。

见坟墓。


圣经辞典-九划 流徙（Deportation, Transmigratio）

九划 流徙（Deportation, Transmigratio）
见充军。


圣经辞典-九划 洪水（Flood, Diluvium）

九划 洪水（Flood, Diluvium）
洪水灭世的传说，除了《圣经》之外，在世界上许多民族中亦有所记载，是天主针对人类的败坏，－风化的腐败，淫乱，放纵，轻视生命，不敬天主，而施的惩罚（创6:2,4,11,13）。在这个自天主创造天地之后的人类最大灾难中，除了少数的人幸免于难外，其他一切的生灵都尽形丧亡，而这少数的几人，就是现在人类的始祖，因此，洪水之灾，显着地将人类的历史切成二段；洪水之后可谓人类的再生阶段。

一、《旧约》的记载：

因为当时人类的罪大恶极是普遍的（诺厄之家除外）（创6:5,8,9,12），深入人心的（6:5）继续不断的（6:5），所以天主决定要将人类毁灭（6:6-7）。于是天主命诺厄造一方舟，不是为航行，而是为漂浮于水面，以自救及救飞禽走兽及爬虫之用。诺厄及其家人共八口，进入方舟。洪水开始在地上泛滥，竟将最高的山岭淹没（创7:1-20）。五个月之后，方舟降在阿辣辣特山顶上，当最后放出的一只鸽子口衔橄榄青枝飞回来时，诺厄又等了七天，乃出离方舟（创8:1-12），祭祀上主（创8:20-9:17），中悦了上主，上主遂许下不再以洪水罚人（创8:21;9:11-17）令诺厄一家八口滋生繁殖，并特别严禁他们杀人（创9:1-7,12-17）。试读这篇有关洪水灭世的《圣经》叙事文，我们很容易发现一些重复的地方，甚致好似互相矛盾。比如进入方舟的动物的对数（一对、七对），洪水的期限（四十～一百五十，六十一及三百六十五天不等）。这种差异，显然是由两个或多个不同文件的组合而来。学者们大都谓原来有两种主要文件，即【雅威卷】及【司祭卷】，作者祇是将二者以古东方的习惯凑合起来，不管是否两者有不有不合及矛盾的地方。由这两种文件的存在，我们可以断定洪水的传说，是远比《圣经》成文记载古老的多。

二、《新约》中关于洪水的引证：

耶稣自己曾谓这洪水之灾的严重及普遍性，并将之与世界末日的大灾难相比，作为对照（玛24:38-39;见路17:26-27）。伯多禄更清楚地指出洪水之灾是遍及全球的，且暗示当时许多人在临终时，曾回头认罪而得救（伯后3:5-7,10,13）。由此可见《圣经》－《新、旧约》－主张洪水曾将全人类及整个世界灭绝，也正因此，全圣教会的传统说法与《圣经》是一致的。

在十六世纪中叶，人们发现其他许多民族亦都有洪水的传说。及至《圣经》批判学的进步，开始怀疑《圣经》的记载，而倡导洪水之为患，对人类及世界来说，祇是局部性的；而且主张这一学说的人日渐增多。至十九世纪末叶，大半的《圣经》学者都主张这一说。

这些人，以为自科学的观点来看，全部地理性的洪水是不可能的，盖额非尔士（Everest）山峰高达八八八二公尺，为将这世界最高的山峰淹没，需要有自水平之上九公里的水，而四十天的雨水绝不会有如此多；何况全球一致下雨亦事非可能，盖雨水之降，是因气温层的不调和所致。并且将全球各种动物，每种至少一对，集于方舟亦非可能。如何能聚集远处地极的动物于一方舟？有许多动物祇能在一定的气候下生活，又它们在方舟内一年之久，吃什么，有谁来照料牠们等等的不可解答的难题，不一而足。于是学者们说，文字的过于夸张是东方人的习气，在《圣经》上亦屡见不鲜，例如：申2:25「我要使天下万民在你面前惊慌害怕」与创6:7有同样之意义，即是指某一地区的人民而言，这由申11:25可得到证实：「上主将害怕和畏惧你们的心情，散布在你们所要踏进的地面。」又如在创41:54-57：「遍地都发生了饥荒」，「天下的人都来到埃及购买食粮」，所说的「遍地」或「各地」及「天下」并不是指全球，而是指埃及的四周地域而言。在《新约》中亦然，宗2:5：「那时，居住在耶路撒冷的，有从天下各国来的犹太人」。所以创7:18-21「消灭天下一切有生气的血肉；凡地上所有的都要灭亡……天下的高山……」都应作如此解释：即只住过人的地球表面，人迹可到的最高峰；住过人的地面上所有的全部生物动物。以科学为依据的学者们亦基于上述理由，完全否认除了诺厄一家八口之外，整个人类都遭受了灭顶之祸；除非承认，洪水是发生在很古很古的时代，当时世界的人类还祇是一小撮，还没有分布于全世界上。但仍这是一个无法解答的难题，这些学者多以地质学、考古学及物理学为依据。

三、《圣经》以外有关洪水的传说：

洪水的传说，举世全球的民族几乎都有，就连至今学者们所公认的无洪水传说的非洲和澳洲黑人的理论，目前亦被推翻，因为至少在澳洲、新基尼及坡里内西亚的黑人中，及在东非洲和南刚果并南非洲的黑人部落中，是一定有洪水传说的，这些传说大都肯定洪水消灭了全人类。传说中最主要者当然因着种种原因，要首推美索不达米亚的数个不同的古老文件。这些文件的记载与《圣经》的叙述有很多相似的地方，其主要不同点在于多神教及唯一神教的分歧上，故此有些学者谓《圣经》洪水的记载，不过是消除这些文件上多神痕迹之后的翻版，但我们则以为两者之间的相似点，应以二者都来自更古老的共同传说而然。其次在南北及中美洲的一百二十多个土着部落中，没有一个部落没有洪水灭世的传说的，在这大灾难中祇有一人、三人或八人不等，得以逃往高山而获救。印度及整个欧洲有相同的传说，中国有禹王治水之说，古代的猡猡族亦有与《圣经》十分近似的说法，蒙古人更传说他们的广大沙漠地带，是由古代的洪水所造成者。而这些代表全人类的传说的共同点有：

1. 洪水非来自自然因素，而是上天打发来的灾难。

2. 全地面都被淹没，获救的人很少，是神自己预告给这几个获救的人。洪水之将来。自救的方法则不一，诸如有登高山顶，乘方舟、独木舟、木筏，甚至木干者不等。

3. 洪水之后的人类，皆来自这少数得免于难的人，普通是夫妇一对。

4. 报告洪水之灾已过消息者常是一种飞禽：鸽子、乌鸦、燕子、雄鸡、斑鸠等，甚至在英属基阿那的土人，认为是口衔玉米穗的小鼠。

5. 洪水之患的宗教伦理动机，普通说来都比巴比伦者为高尚，不少可以同《圣经》所载的比美，虽然也有些是低级的。

6. 造成洪水的因素，有的是倾盆大雨，有的是海啸，或二者兼有。

7. 若传说中是大形的方舟，则提及动物及植物种苗的进入方舟；不然，如木干或独木舟时，则无从提及。

基于上述的这些有关人类学的新常识及新发现，目前一些学者，正开始有将解经学家们的两个通见推翻的倾向。这两种通见是，其一《创世纪》的洪水之说是巴比伦传说的翻版；其二是《圣经》的记载，是源于一个局部性的水灾，这个水灾祇将一区的少数生灵灭绝，盖虽然《圣经》与巴比伦的洪水记载表面上有很多的相似处，但骨子里却由于宗教观念之不同－唯一神教及多神教之别－有着天渊之分。相反地，《圣经》的传说与世界其他原始及未开化的民族的传说比较相似之处，更为显着及真刻，因为巴比伦的传统已是进化的，不纯粹的，人为及富于幻想的，也正因此，《圣经》的记载是属于更古老更纯粹及高尚的传说，也是更完善地被保留至今的。

这种新的倾向，虽较符合于《圣经》的记载，但仍有其不少难以解决的困难在，格外是人种学及地质学方面的困难。因此，时至今日，任何人仍可以自由选择一种视为更合理的学说。不过，《圣经》上的伦理教训是不变的，是一切学者所公认的，就是：个人犯罪，个人受罚，而若团体犯罪，则天主用团体的方式来惩罚犯罪的人类。


圣经辞典-九划 活水（Living water, Aqua viva）

九划 活水（Living water, Aqua viva）
见水。


圣经辞典-九划 玻璃（Glass, Vitrum）

九划 玻璃（Glass, Vitrum）
玻璃与水晶石有别：前者是人用特别沙粒和其他原料所制成的，后者原属于矿物的玉石。

在《旧约》中玻璃只见载于《约》28:17，该处译作琉璃：在《新约》只见于默4:6;15:2;21:18-21。仆里尼约（HistNat.XXXVI26,191.）说，玻璃是由腓尼基人发明的，可是按最近考古学家的研究，发明并制玻璃的人乃是埃及人。由他们那里，亚述、巴比伦、腓尼基、希腊人等，便学会了玻璃的制造法。当腓尼基附属罗马政权后，罗马人不但在叙利亚，而且也在腓尼基和加里肋亚恢复了制造玻璃的工业。也许由于这事实，仆里尼约把这工业的创设，归功于古来的腓尼基人。

见玉石。


圣经辞典-九划 珍珠（Pearl, Margarita）

九划 珍珠（Pearl, Margarita）
原是一种装饰用的宝石，但在不同译本上却以不同的方式出现。仅以【思高译本】为例，有下述的意义：珠链（歌1:10），金环（箴25:12）。在《新约》则一律被译作珍珠或珠宝（玛7:6;13:45-46;弟前2:8;默17:4;18:12,16;21:21）。

见玉石。


圣经辞典-九划 盾牌（Shield, Clypeus）

九划 盾牌（Shield, Clypeus）
因古时制造盾牌的材料不坚，故无一保存至今，只在壁画及图案上，可以见到它的原来形状。埃及人所用的盾牌是上圆下方，而亚述人所用的则适得其反，上方下圆。

《圣经》上所提之盾牌有两种：一种较小，呈圆形或椭圆形（撒上17:7-41;列上10:17;编下9:15等）；一种较大，呈长方形，是为剧烈战争或搏斗之用。此种有时包以金属，作为庆典或阅兵之用（列上10:16-17;编下9:15-16）。普通是以木材或芦苇制成，外包以皮革，再傅以油质（依21:5）。显贵的人物，随身带有持盾的人（撒上17:7-41）。盾牌在《圣经》上，常用以表示天主对受造物加以保护的象征（创15:1;咏18;申31,36;84:10;弗6:16）。

见武器、天主的全副武装。


圣经辞典-九划 祈祷、祷告（Prayer, Oratio）

九划 祈祷、祷告（Prayer, Oratio）
《圣经》上关于祈祷的记载，可说处处皆是。这也不必奇怪，因为《圣经》本身就是一本天书，它的主要宗旨，是阐述人与天主彼此往来的关系，使人阅读之下而获裨益；而祈祷正是人与天主亲切往来，密切联合的主要方式。为了使读者更易瞭解《圣经》论祈祷的道理起见，我们将它有系统地简介如下：

一、「祈祷」的字意：

在《旧约》原文上共有两个名词来代表「祈祷」：其一是指公开作礼仪时的或私人的祈祷，诵念的或歌咏的祷词，诸如咏17;86;90;102-142各篇的标题字句即是；其二是以「烧的香烟」（则8:11）的借意来表示人的「祈祷」的名词，意谓着祈祷犹如祭祀的香烟上达于主。在《新约》中的希腊文用以指示祈祷的名词来自「许愿」一词。但是除上述三个名词之外，《圣经》上间接表示祈祷的名词或动词却非常之多，诸如祈求、恳求、哀祷、呼求及呼唤（上主的名字），涕泣、叹息、赞美、祝福、称赞、欢呼、歌颂等皆是。

二、祈祷的性质：

以民所敬礼的是唯一的真神天主，故他们祈祷的对象也是唯一的。祇就这一点以民的祈祷已与其他多神教的敬礼大异其趣。以民自知己身的渺小无能，以及上主天主的伟大全能、全知、及全善，故此由心灵的深处，自觉需要上主的保护及照顾，于是祈求祷告之情油然而生。同时，基于他们是天主特选的民族，是同天主立有特殊盟约的民族，故此他们的祈祷是坚信不移的。恐怕历史上向来没有任何民族的祈祷，能如他们的祈祷，具有如此大的信心（咏23:4;27:10;46:2-4等）。《圣经》上虽然自初就记载了亚当与天主的往来，厄诺士的呼号上主的名字（创4:26），加音、亚伯尔及诺厄的祭献（创4:2-4;8:20），这些虽然可以被视为祈祷，但真正祈祷的实例，却始自亚巴郎代索多玛及哈摩辣二城的祈祷（创18:16-32）。后来在《圣经》上这种为人的代祷及为自己的祈求，连续不断直至耶稣亲自来临，以他的善言及美表，训导我们切实作祈祷的途径及问路。

三、祈祷的种类：

教会中最崇高的祭献及最完善的祈祷是弥撒大礼，弥撒中的祈祷含有四种意向：即钦崇，感谢，忏悔，求恩；而这四种意向的祈祷方式或种类，我们都可以清楚地见于《圣经》中：

a. 钦崇的祈祷：它是祇可以向天主举行的敬礼（见条文）。这种祈祷格外见于圣咏，如咏24,93,95,97等。它是天上朝拜的回声（依6:3），也是我们将来在天上举行朝拜敬礼的预演（默7:12;11:17-19;15:3,4;16:5-7;19:1-8）。

b. 感谢的祈诪：这种向天主表示知恩的祈祷，在新《旧约》中屡见不鲜，比如梅瑟（出15:1-18），亚纳（撒上2:1-10），达味（撒下22），多俾亚（多13:1-13），友弟德（友16:2-21），圣咏的作者（咏18;21;65-68;107;118;124等篇），圣母玛利亚（路1:45-56）及匝加利亚（路1:68-79）等的祈祷就是。

c. 忏悔的祈祷：是向天主表示谦诚认罪的祈祷，以求天主赦免己罪，比如达味（咏51），一些圣咏的作者（咏6;32;38;102;143）以及税吏（路18:13）等人的祈祷就是。

d. 求恩的祈祷：是向天主祈求恩宠的祈祷，《圣经》上这类祈祷的实例典型，多过其他任何方式的祈祷（见创18:16-33;32:10-13;出32:11-14,31,32;户14:13-19;申9:26-29;33:7-11;约5:8;8:5;11:13-19;19:7等；耶10:23-25;14:7-9,19-22等）。不可否认的是《旧约》时代的以民，在他们对于神性生命的事实还没有真切的瞭解，及对来世的生命，还没有清楚的认识的时代，他们所求的恩典，大都偏重于现世物质的范围，比如长寿，子女众多，财产丰富以及免除痛苦疾病，灾祸不幸等。相反的，在《新约》时代，基于耶稣的教训及美表，祈求的对象则渐渐重于神性的恩惠（见玛6:9-13;路11:2-4）。

四、祈祷的重要：

虽然天主是创造及掌管万物的主宰，他自会照顾世间一切生灵，赐给他们当需之恩；但是《圣经》上，格外在《新约》上，仍然孜孜不倦劝勉人，提醒人祈祷的重要（智8:21）。为获得天主的恩赐祇有祈求一途：「你们求，必要给你们：你们找，必要找着；你们敲，必要给你们开」（路11:9-13）；「醒寤祈祷吧，免陷于诱惑」（玛26:41）；「人应当时常祈祷，不要灰心」（路18:1,21,36）。在宗徒们中，尤其圣保禄，追随耶稣的教训，力劝当时的信友要恒心不懈地祈祷（斐4:6;哥4:2;罗12:12），并谓这是耶稣基督的意旨（得前5:16-18）。

五、祈祷的效果：

世界上恐怕没有任何民族比以民对祈祷更有信心，他们深知他们的上主天主是有求必应的（耶29:12-14），他们的祈祷直接上达于天（编下30:27;多3:16），犹如焚烧的香烟（咏88:3;141:2）。耶稣自己也不断地这样教训了他同时代的犹太人（玛7:7-8;路11:1-13;玛18:19,21:22）；尤以耶稣的圣名所作的祈祷更是特别有效（若14:13,14;15:7,16;16:23-26等）。但有时祈祷却能因人的过失（见《耶》7:16;11:14;14:11-12），或因天主特别的措施（玛26:39-44等）而没有获得其应有的效果。

六、祈祷的条件：

为使我们的祈祷获得效果，首先应具有信德，因为「没有信德，是不可能中悦天主的」，故此应「切信他（天主）对寻求他的人是赏报者」（希11:6），祇要有信德就可获得一切所求（玛21:22;创32:10-13;48:15;咏23:4-5等）。谦逊的心情及态度也是绝对重要的（箴8:34;雅4:6;伯前5:5），更要意向纯正，心地正直，行为良善，因为「上主远离恶人，却俯听义人的祈祷」（箴15:29;参见《箴》28:9;依1:15;若9:31）；同时也要具有顺承天意的心情，这一祈祷的条件格外见于耶稣的教训及美表（玛26:39,46;路10:21,22;若1:51;4:34;8:29;希5:7-8）；最后要恒心不懈地祈祷，才可获得上主的恩惠。《圣经》上这样祈祷的表率不胜枚举（创16:6;撒上7:8;厄下1:6;友8:12-17）；《新约》的劝告更比比皆是（玛7:7-11;15:21-28;路11:1-18;弗6:18;得前5:17等）。

耶稣更教训我们祈祷时不可多言：「唠唠叨叨，如同外邦人一样」（玛6:7;谷12:40;路20:47）；更不要效法假善人的虔诚，立在十字街口祈祷示众；却要在暗处祈祷（玛6:5）。税吏的简单、忏悔及谦卑的祈祷态度，应是我们的表样（路18:10-14）。

七、祈祷的时间及地方：

以民惯于祈祷的时间可说是黄昏、清晨及中午（咏55:18;达6:11）。《圣经》上亦清楚地提及到第六时辰及第九时辰（约下午三点）的祈祷以及早祷（宗10:9;3:1;咏88:14;友12:5;智16:28等）。圣教会根据「我一日要赞美你七次」（咏119:164）的说法，曾将司铎的大日课分为七个时辰。

祈祷的地方，虽然在任何地方都可以祈祷，因为天主原无所不在；但是按照以民的传统，则是圣祖时代的宗教盛地，以及后来的圣幕所在地，尤其后来的撒罗满圣殿，是祈祷的理想处所，因为它们是天主特别亲临的地方（列上8:12-13;依56:7;加上7:37）。耶稣也强调「我的殿宇，应称为祈祷之所」（玛21:13;谷11:17;路19:46），是大家聚集祈祷的地方（路1:10;8:10;宗2:46;3:1）。除了圣殿之外，楼顶凉台，或楼上房间，为更适宜（列上17:19-23;达6:11;宗10:9等），因为比较清静。耶稣也说：「当你祈祷时，要进入你的内室，关上门，向你在暗中之父祈祷」（玛6:5-6;格前7:5）。

最后，若能以守斋、补赎（友4:8-15;9:1;巴1:5;厄下1:4;玛17:21;谷9:29;宗14:23）及哀矜（多12:8;宗10:4）作祈祷的陪衬，就更能中悦天主的心，而获得所求。


圣经辞典-九划 科厄（Coa）

九划 科厄（Coa）
列上10:28之原文本作「撒罗满所养的马，都是从埃及运来的。国王的一批（即科厄）商人……」。但是有些译本，却以埃及是慕兹黎之误，「一批」是「科厄」地方名之误。近代学者多将原文略事修改，思高译本亦然（见编下1:16）。盖科厄一名亦见于则23:23（注：思高译本译作科亚），它在巴力斯坦北部。同时在亚述文件上亦有这一城名的记载。科厄位于卡帕多细雅地区的海岸上，距其北方的慕兹黎不远。此二城的特产是马匹，格外，以白色马为最着称。撒罗满曾与此二城交易，买入大批的马，为自己的军队用，并为供给他邻近的国家之需，如叙利亚、埃及及赫特人等，而从中取利。


圣经辞典-九划 科尔班 [献仪] （Corban）

九划 科尔班 [献仪] （Corban）
「科尔班」是指献与天主或圣殿的祭品及献仪而言。在初期的《圣经》着作中多有此种意义（肋39次，户38次及则20:28;40:43）。后期的犹太人，为逃避对父母尽孝或救济的天职，竟多次将财产当「科尔班」献与圣殿，而再不能用为尘世的用途（谷7:8-13）。这是一种同法利塞党人勾通而成诡秘作法，二者狼狈为奸，投机取巧，逃避孝顺的责任，故大受耶稣的责斥。


圣经辞典-九划 科辣黑（Korah, Core）

九划 科辣黑（Korah, Core）
人名，意思是「秃头」。

1. 是厄撒乌的儿子，厄东地区的族长（创36:5,15,18;编上1:35），另有一说谓科辣黑是厄里法次的儿子，厄撒乌的孙子（创36:16）；但这可能是为后人所加者，因为其他《圣经》数处都未曾提及厄里法次有子名科辣黑者（创36:11-12;编上1:36）。

2. 编上2:43亦有名科辣黑者，是赫贝龙的儿子，属加肋布家族。

3. 肋未人，是依兹哈尔之子，与梅瑟及亚郎是堂兄弟（出6:18,20,21,24;户16:1），曾联合同党作乱，相反梅瑟及亚郎，而受天主的显罚。地裂开口，将他及乱党人员一并吞灭（户16章;26:11;德45:22-23）。


圣经辞典-九划 科尔乃略（Cornelius）

九划 科尔乃略（Cornelius）
科尔乃略在教会史上，是第一个由外教回头领洗入教的人，他是意大利营的百夫长，驻守凯撒勒雅，虽未受割损礼，却是敬畏惟一真天主的人，又慷慨好施。一日正在祈祷时，上主的天使发显给他，谓天主听了他的祈祷，令他差人去请伯多禄来。在约培的伯多禄亦在异像中接受了天主的指示，藉着令他吃食走兽、爬虫、飞鸟等不洁动物的命令，使他知道应接受外教人领洗入教。于是伯多禄同差来的人前赴凯撒勒雅。科尔乃略及其全家乃得领洗信奉基督（宗10）。此后《圣经》上再未提到科尔乃略百夫长的事迹。圣热罗尼莫主张科氏是凯撒勒雅教会的创始人，另有传说谓他在米息雅（Misia）任斯刻仆息斯城（Skepsis）的主教。

《圣经》上所述说的这一段史事，对教会的传教政策有着莫大的关系，盖宗徒们自始祇向犹太人宣传《福音》；但由于科尔乃略的回头入教，开了教外人归化基督的先声，基本地改变了宗徒们的态度及政策，而这种改变是天主所愿意的，亲自指示的，故此伯多禄回耶京后，乃大事宣传，未受割损的人，亦有接受《福音》的权利（宗11:1-18）。


圣经辞典-九划 突明（Thummim）

九划 突明（Thummim）
见乌陵和突明。


圣经辞典-九划 突巴耳（Tubal, Thubal）

九划 突巴耳（Tubal, Thubal）
人名，有「生产」或「出品」之意。是耶斐特的子孙之一，（创10:2;编上1:5），突巴耳民族部落的创始人，多次与默舍客及雅汪民族相提并论（依66:19;则27:13;32:26;38:2,3;39:1;编上1:5），可能是因皆属耶斐特后代的缘故。曾与提洛人通商，贩卖奴婢、铜器（则27:13;32:26）。它的首领哥格，是上主百姓的敌对（则38:2,3;39:1）。他们所居住的地方，按一般学者的推断，应在黑海的南岸。

见默舍客。


圣经辞典-九划 约书（Book of the Covenant）

九划 约书（Book of the Covenant）
约书（BookoftheCovenant,LiberFoederis）

在出24:7记载：天主与以民立约之前，梅瑟曾先把约书念给百姓听。又列下23:2称上主殿内所发现的法律书为约书。出24:7所称的约书依据上下文，无疑指出20:22-23:19一段记述；但列下23:2所称约书，据不少经学家，根据上下文，认为是《申命纪》，或《申命纪》的一部份。是以本条所谓约书，只限出24:7所提之约书。就该段内容来说，可称之为法律集成。所提及的法律，有有关宗教性的，有关社会性的，而且大部份可说是有关社会道德方面的，由以下的分析即可见一斑：

•20:22-26敬礼法；

•21:1-11仆婢法；

•21:12-27杀人或伤人赔偿法；

•21:28-32牲畜伤人赔偿法；

•21:33-36伤害牲畜赔偿法；

•21:37-22:5偷窃赔偿法；

•22:6-14托管物遗失赔偿法；

•22:15-30保障人权法；

•23:1-9维持正义法；

•23:10-13守安息年及安息日法；

•23:14-19举行庆节法。

不过这只是一大略的分析，严格的说，在这约书内，并没有一逻辑的分析，如22:15-30论保障人权，但19节也兼论及敬礼唯一天主，28-30节又论及献祭法。总之，由以上的分析可清楚看出，这约书的内容可称为法律集，而且是有关宗教方面的，及关于社会道德方面的：前者含有敬礼法，后者含有刑法（LexPoenalis）在内。

从文体来说，有命令式：消极一方面，你们不可……如20:23,25;23:1-3;积极一方面，你应……，如23:10,11,14;21,12,28;不过大多数是古时立法所惯用的假设说法，即假使或如果……就……，如21:2,7,18,22,33,37;22:6,9,13,15;23:4,5。这一文体在申内更是屡见不鲜，参阅申7:12;11:13;13:7,13;15:7;17:2,8;21:1,18;22:1,4,13,22;24:1;25:1;28:1,15。

关于这约书最大的难题，是有关作者的问题，其次即约书在《圣经》内原属于何处。首先关于作者的问题，由于本书内所记述的，大都是针对定居的生活：有家室（22:6），有葡萄园（22:4）；提及田地和庄稼（22:5），提及年尾收成节（23:16）等，不似当时在旷野所度的游牧生活。是以自上一世纪以来，有不少学者，尤其唯理派学者，认为约书非出自梅瑟的手笔，自然也非梅瑟时代，而当是较后的作品。有的学者竟以为是公元前第九或第八甚至第七世纪的作品。

不过另有学者如拉冈热（Lagrange），海尼市（Heinisch）等，认为约书，大体说，当出于梅瑟，虽然在这约书内多次提及有关农业生活，因为不可不知希伯来人很早就有对农业的知识，参阅创4:2;9:20。再者，早在梅瑟以前已有了极闻名的哈慕辣彼（Hammurabi）碑文（约在公元前十九至十八世纪），甚致竟有人以为约书或抄袭哈氏碑文，或是哈氏碑文的译文，这类说法无疑是言过其实。不过，由于以民的祖先亚巴郎原来自乌尔加色丁地方，对巴比伦文化代代相传，梅瑟着约书受了哈氏的影响则可说是甚为合理（如约书内的报复律（lextalionis）为古近东极普遍的法律）。再者，所谓梅瑟为约书的作者，并非说，今日出所载之约书，字字句句具出自梅瑟手笔，其中不少定为后人所增添修改。另一方面由于约书内，未提及君王，未提及圣殿（23:19所提圣殿乃广意的说法，指敬礼天主的地方，并非指狭意的耶京的圣殿），而且也未提及如申12:4-16唯一敬礼天主的地方，故今日一般经学家认为今日《圣经》内的约书，应成书于公元前十一世纪前后，也即民长时代。

就第二问题，是否约书原来即为作者置于此处。对这一问题，今日的一般学者都认为，约书，原非属于此处。不过，在出24章记述天主与以民立西乃盟约，这盟约中心思想，及天主向以民颁十诫，是以后人乃以这约书为十诫的最好诠释，乃将约书置于天主向以民颁十诫的经文内，即在天主向以民宣布十诫（20:1-26），以及天主与以民立约（24:1-11）之间。

见哈慕辣彼。


圣经辞典-九划 约柜 [赎罪盖]（Ark of the Covenant）

九划 约柜 [赎罪盖]（Ark of the Covenant）
约柜[赎罪盖]（ArkoftheCovenant,ArcaFoederis[Propitiatory,Propitiatorium]）

约柜在《圣经》上的名字很多，如约柜，上主的约柜，天主的约柜，以民天主的约柜，结约之柜，上主的结约之柜，天主的结约之柜，神圣的约柜等等。它的构造见出25:10-22，是用皂荚木制造的柜子，长二肘半，宽高各一肘半，亦即长一百一十二点五公分，宽、高各六十七点五公分，里外包以纯金，周围镶以金花边，四面有金环，以便插入两只皂筴木杠，用为抬行。上面的盖，名为「赎罪盖」，是以纯金作的，在一年一度的赎罪大节日，大司祭可进入至圣所，以祭过之血洒于此盖上（肋16:14-15）。两个革鲁宾在盖上边面对面，以翅膀遮蔽着赎罪盖，以示保护（出25:10-22）。申10:1-5，告诉我们十诫的石板便是保存在这个约柜中。

约柜在《圣经》上的遭遇，可说始自以民过约但河（苏3），占领耶里哥城（苏6:6-14），安置在史罗（撒上3:3;4:4），出征培肋舍特人（撒上4:3-10），落入敌手（撒上4:11-12），被人当战利品，放入自己的神庙中（撒上5:1-3），但因此祸患丛生（撒上5:4-12），被移至贝特舍默士，但仍灾祸未了（撒上6:13-21），被置于阿彼纳达布家里（撒上6:21-7:1）；达味占领耶京后，见各支派四分五裂，无团结力，乃将约柜迎入圣京，作为团结统一的象征（列上3:15）。自此约柜再度随以军出征阿孟人（撒下11:11），当撒罗满盖完圣殿之后，终将约柜安放于至圣所中（列上6:19;8:1-9）。耶3:16预言以民在默西亚时代，将不再为约柜之丧失而痛哭。按晚年的记载，加下2:4-8，约柜被耶肋米亚放入山洞中，洞口被堵塞，因而失其踪迹。但以民复兴后，它会再出现默11:19说约柜被放在天上的圣殿中。

考古学家大致都说，因为《圣经》上给我们遗留下来的资料不太详细，故很难准确地拟绘它的模型；再加上其中有些是连带与神学问题有关的材料，具有象征性，故更难描绘。至于它的来源，虽有些学者将之与中东游牧民族所携带的木制小祭坛或木箱（至今仍有此俗）相比，或与古埃及为庆祝太阳神辣游河礼仪中的木船，或大木箱相比，但两者之间的分别却很大，不可相提并论；尤其是神学方面的分别，更不可以道里计。

今试解约柜的神学问题如下：无疑地约柜的象征性很大，它代表着天主的亲临，故此它被称为「坐于革鲁宾上的万军的上主」（撒上4:4;撒下6:2;咏80:2）。客纳罕人的神像普通是站在兽背上的，以民既被禁作态像，故祇能以天主的宝座来显示天主的亲在及他的超越性。坐在宝座上的亚述神像，每逢节日游行示众，好不威风；然约柜所在之地也是使以民起敬起畏的处所，是天主显示传达自己旨意的地方。它随军出征，显示天主在以民的神权政体上是以民惟一的领袖及君王，它也是天主同以民缔结盟约的铁证。是他拣选了以民，是他给以民订立了法律，而这法律的结晶（十诫），就被存在约柜中。最初天主拣选了梅瑟作为以民的领袖，祇有梅瑟是天主的传话人（出20:19）；但是梅瑟也是受死亡法律所支配的人，所以天主在以民中的亲在，应当渐渐与梅瑟的本身分开。天主向以民旨意的传达，亦应渐次不再经过梅瑟而另谋他途：云彩－－在《圣经》上云彩的出现，是天主亲在的象征（出13:21,22;40:34-36;户8:15;10:11,12;12:5;14:14），荣耀－－荣耀与云彩是很近似的一种象征，亦表示天主的亲在（肋9:4-6），会幕，是以民集会的地方，与云彩及天主的荣耀有很相同的特征。但是云彩或云柱在以民甫进圣地之后，即已消失（玛纳亦然），取而代之的是天主的约柜。天主继续在约柜上显现。它后来被隆重地保存于耶京圣殿中，而这圣殿又是旷野时代会幕的继承。


圣经辞典-九划 约伯（Job, Iob）

九划 约伯（Job, Iob）
见约伯传[约伯]条。


圣经辞典-九划 约伯传 [约伯]（Book of Job）

九划 约伯传 [约伯]（Book of Job）
约伯传[约伯]（BookofJob,LiberIob[Job,Iob]）

「约伯」此名的义是谓攻击者，或被攻击的人。《约伯传》以外，这位着名人物，在则14:14-20;多2:12-15（《拉丁通行本》），德49:11;及雅5:11，均有所记载。

约伯的故事，是与记述其事的《约伯传》（或《约伯记》）不可分离的。

这书是世界着名文学作品之一，故此有些学者把它与但丁的神曲和歌德的《浮士德》等名着相提并论。在下略述《约伯传》的大意、结构、文学类型、着作时代及神学要点。

甲、《约伯传》大意

约伯原是一个富甲一方、公正、虔诚、仁慈的富豪，他有七男三女，他们一家愉快的过着幸福生活。那知好景不常，祸生旦夕，嫉妒人的魔鬼撒殚奉了天主的命，来折磨约伯，于是他的万贯家财，一旦间完全破产，子女僮仆亦同时死尽；但是约伯在这样恶劣的环境下，依然信赖天主，毫无怨言。可是撒殚并不满足，又使他遍身生长毒疮（1;2）。这时约伯逆来顺受，耐心接受天主的安排。他的三个朋友知道了这个凶信，便一同来探望他；他们四人坐在地上，面面相觑，因痛苦太惨重，三人都不敢开口和他讲话。七天之后，这种莫明其妙的灾祸，终于使约伯说话了，他的三个朋友一个一个的答覆他，他和每个朋友展开了辩论。

从第三章到三十一章是约伯同他三个朋友辩论的对话，是本书的主要部份，也是本书的主题。他的三个朋友希望根据古代的传统：谁行善则受赏，谁行恶则受罚的观点和原则，来努力说服约伯，要他承认自己的过失，在天主台前痛加悔改，好获得天主的赦免。约伯却一直肯定自己无辜，并且声明他不懂得为什么许多作恶的人，在世上非但不受罚，反而生活得非常舒服，有权有势，子孙繁昌，享受无穷。当然在说话的时候，约伯的表情不免有些过火；可是他在极端困苦中，坚持信赖天主之心毫不动摇，实属难能可贵。

乙、《约伯传》的结构

约伯与他三个朋友的三段对话，在三十一章便结束了，读者还未得到一个满意的答案；也许作者自己注意到了这个缺点，因此，引出年轻人厄里乌来。事实上，厄里乌虽然没有解释约伯和他的三个朋友——厄里法次、彼耳达得、左法尔——所讨论的难题：义人在世受苦，恶人享福，如何解释天主至公至义的照顾；但厄里乌却对这难题的解释开辟了一条新路；他虽然没有全然拨除围绕这难题的疑云，却已给读者提供了一线光明；他肯定人在世上所受的苦难不一定是惩罚，有时也是天主所赐与的磨炼，藉以锻炼人的信德，好准备获得更伟大，永久的恩惠。厄里乌谈话的布局如下：

32;33：厄里乌听了约伯同他三位朋友的辩论以后，就怒从心起，责备约伯的三位朋友，不知运用天主的道理说服约伯，同时也感到约伯太固执己见，自以为无罪，却不知天主降灾给人，要人反省觉悟，避恶行善，免陷于死亡。

厄里乌于是忠诚地以天主的道理来感化约伯；

34申论天主是至公至义的，约伯断不该自以为义；

35写天主至尊至大，约伯断不可以自己正义而口出怨言；

36写天主从困苦中拯救世人：你现在身陷困苦中，切不可怨天尤人，天主会领你走上幸福之路，你只尽管赞美他奇妙的化工；

37便陈述天主的化工；

38-41是天主的训词：受造之物也是天主的启示：宇宙万有，实无不显示天主的无穷伟大和他的妥善照顾；人不可能看透天主的伟大，更不可能了解他的奇妙的照顾。

42是本书的总结。经过厄里乌利用天主的道理恳切劝说，约伯终于恍然大悟。天主驳斥了约伯三位朋友的荒谬，不但恢复了约伯原有的福禄，而且还加倍赏赐了他所失的财富。

丙、《约伯传》的体裁、性质和目的

《约伯传》的体裁、性质和目的，是一个分不开的问题，今分别略述如下：先说它的目的。按圣多玛斯说，本书的目的，是在证明天主上智的照顾；按里辣诺（N.aLyra）等，作者的目的是在纠正犹太人「善人在世得赏，恶人受罚」的错误观念；其他学者，说本书的目的是讨论世上有没有像约伯一样纯以德行本身，可爱可贵，而去掉私心尽力修德的人。

现代的《圣经》学者，都以本书的目的是在讨论：「为什么世界上有灾难？为什么义人受苦？」这两大问题。更具体地说，作者以约伯的事实，一方面反对普遍「天道福善祸淫的观念」；另一方面说明，「天主既是至公至义，人在困苦中，就应将自己完全交给天主照顾」的原则。

《约伯传》从文学点来看，很难说是属于那一种体裁，实际上，它不是纯粹历史，也不是抒情诗歌，也不完全相似柏立图和西塞禄所着的哲理对话。我们展卷一看，《约伯传》似乎是一本戏曲，可是，如果将它比于希腊戏曲，是有相当大的分别的。笔者以为本书是根据一件事实，这事实从前是以前是以散文（1:2;41:7-17）记述的，后来一位伟大的思想家兼诗人，以诗体加以扩大，而有了现有的篇幅。于是这伟大的着作《约伯传》，虽然不是一本全然相似希腊戏曲的戏曲，却保存了闪民族戏曲的特质。就纯文学来讲，《约伯传》是希伯来文学的巨着，是世界文学伟大的诗歌之一，是一篇多少与希腊哀斯基罗斯（Aischylos）体裁相似的悲剧。

论到本书的性质，作者是个别希伯来人，但他所记述的是一位教外信仰天主者的故事。这点证明天主是普世的，而不只是选民的天主，对凡恳求他，侍奉他的人，无不发现自己为如慈父的天主所怜爱。同时亦证明《旧约》的宗教不是属于一国一族的，而是有普遍性，属于全人类的。以天下一大家庭，信仰只有一个，宗教也应该只有一个。《旧约》的宗教也曾努力把真主的思想灌输给外邦人（德36），《约伯传》间接也含有这种思想与作用。圣奥斯定早已注意到这一点，故此他写说：

「任何一个外邦人，他虽不属于雅各伯族系，他的书籍也没有被选民列入《正经书目》，但是论基督，有时却说了一些预言。如果这样的事实传入了我们的耳鼓，很可值得我们注意，这并不是非需要我们记忆不可，即使以前没有，我们也很可以相信有些关于基督的奥迹，也曾启示过给外邦人士。我以为犹太人也不能，也不敢强调除以色列子民雅各伯族系外，没一人是属于天主的。诚然，以色列子民是天主所爱的子民，而其他民族不是天主所拣选的。

这些民族虽不属于世界上的以色列族系，但在他们中间却有许多人士是属于天上以色列子民的。如果有人否认这事，那么这位贤哲的约伯就是很有力的反证，因为他不是以色列人，也不是皈依犹太教的人，他约伯，是厄东族系的人，生于厄东，也死于厄东；但是，论到他的义德和虔敬，天主却予以十足的褒扬，他同时的人，没有一人能胜过他的圣德。我毫不疑惑，这事出于天主的照顾；由此一人，使我们确实得知有些外邦人，他们在世度日，是以天主的旨意，为自己的标准目的，因而获得天主的欢心，是属于天上耶路撒冷的人民」（《天主之城》，卷十八，47章）。

丁、《约伯传》的作者

按我们所说的，《约伯传》的核心是属于历史，然而现有作品的作者，把这古来的事实以诗人的想像，加以演变而戏剧化了。这部伟大作品是否出自一人的手笔，这问题在解经家中成了一个争论的对象。有的把厄里乌言论（32-37），智慧的赞词（28），天主的训言（38-42:1-6）和1;2;及42:7-17，归于另一作者。按他们的意见，《约伯传》现有的形式，是一位无名氏在《旧约》晚期（约在公元前第六或第五世纪）所编写的。在中国有郑振铎教授受了欧美批评家的影响而写道：

「《约伯传》是「杂集」中一篇伟大的戏曲，里边的主旨是讲人类的痛苦。这篇戏曲似根据一个古代人民传说的故事而写，且经过好几个作家的增改，但是一面表现出希腊时代的犹太思想的困恼的镜子，她是属于所谓犹太的『智慧的文学』的，衍以关于人生问题的智慧的问答，以表现上帝的性质」（《文学大纲》卷一、八十七页）。

据笔者看来，除了智慧的赞词（28）和以散文写的三段（1:2;42:7-17）外，全书是出于一个作者之手；连厄里乌的那一段，即32-37章，亦应归于3-31;及38-42:6这两段的作者。这是由于文体和修辞的表现而作出的主张，因为由文体修辞看来，应是属于一个作者。圣教会迄今对此没有发表过任何公告，因此学者在文学批评的立场上，可以自由去研究，笔者只不过表示自己的意见而已。

戊、关于作品的时代

经学家把《约伯传》归于好几个时代，从梅瑟时代到公元前第三世纪，几乎每一世纪都有人认为是《约伯传》的写作时代。大抵说来，有的把《约伯传》归于梅瑟，有的把它归于撒罗满……比较可靠的时代还是：《约伯传》是在耶肋米亚以后写成的，因为一方面它在某一些地方表现作者受了《耶》的影响，另一方面因为《则》十四章已提到约伯。再说，它的文体有时露出受了阿剌美的影响。《依撒意亚后集》是否也受了《约伯传》的影响，有些学者的答覆是肯定的，但笔者敢说，事虽可能，然而尚没有证明；可是对另一种《约伯传》受了《依后集》影响的意见，笔者则绝不接受。至于《圣咏集》和《约伯传》类似的地方也相当多，不过因为《圣咏集》不是一时一人的作品，所以很不容易断定，谁为创作，谁为仿拟。参阅咏73和约21:27-28，更进一步比较约5:16-12:21-24;与咏107;约27:7;与咏1:2等章节，便可得知。

己、《约伯传》的译文

基于上述，读者当明白，《约伯传》因文义深奥，辞章古雅，翻译起来异常困难，所以译文与原作自有不尽符合之处。《圣经》各卷的古译本，对今日译经工作都有很大的帮助，但是《约伯传》古译本，连在谷木兰第十一号洞穴所发现的《约伯传》塔尔古木[译释]，并没有多大的帮助。《七十贤士译本》中的《约伯传》，如与原文两相对照，遗漏的句子竟多至四百余处，并且所遗漏的又多是晦涩难解的句子。叙利亚《培熹托译本》，有百余处不是逐字译出；《拉丁通行本》超过一切古译本，也超过《希腊通行本》、忒敖多削、阿桂拉、息玛苛、叙利亚及一切由希腊所译出的其它各国语言的译本，如Syro-Hexaplaris,Copto-Saidica,Copto-Bohairica,Aethiopica,Arabica等。十九世纪的批评家根据这些译本，开始研究《约伯传》的原文，可惜他们或是因为对希伯来诗体素抱有成见，好私心自用，或是因为《约伯传》经义不契合他们所拥护的【宗教进化论主义】，就任意删改希伯来文。这种主观的任性态度，引起了很多学者的反感。这些学者的工作，固然比自由派的，或盲从希伯来诗体的学者更为困难，可是他们治学的效果也就更大又更多。笔者提只出一些较着名学者，如Dhorme,Peters,Vaccari,Schloegel,Ricciotti,由于这些人的研究，对于《约伯传》的晦暗和不明白的地方，虽然没有完全解释明白，可是《约伯传》经过这项精细而棘手的研究工夫，大概可以说已显露原形，得知它的本来结构，和互相连贯的深意；如果我们注意这些学者关于《约伯传》的批评作出的原则，就可更容易了解而阐述它的神学了。

庚、《约伯传》作者的神学观点

《约伯传》作者的神学观点与《训道篇》作者相似，不是站在狭隘的以色列民族的立场上说话立论，而是站在整个人类的立场上说话立论；换言之，就是以外教人的思想观点立论。由于此，所使用的天主的名字，不是启示的名字「雅威」除了序言和结论，而是天主的普通名字，即厄耳、厄罗亚、厄罗音（El,Eloha,Elohim）。再说，如同《训道篇》的作者，《约伯传》的作者不以以色列人的心理，而是以人类天赋的良知良能，来训导世人；作者所依据的不只是以民的知识，凡各民族尤其是阿剌伯及埃及民族所有的智慧，无不尽量采纳。由于《约伯传》的体例在全部《圣经》中很是特殊，已如上述，它的体例是互相争辩，故不免有矛盾冲突的地方；并且天主责斥了约伯的三个朋友，是因为他们没有把真理完全说出，但是他们所说的并非完全错，而约伯所答的也并非完全对。那么读者如何辨别，何者为天主默感的道理？何者为人自己的见解？对于这一点，笔者且把圣教会的教父和大解经家有关他们批评《约伯传》的几个原则，介绍在下面，以作参考：

《约伯传》所写的一切都是出于天主的默感，但是取材方面却出于作者自己。

约伯是一位《旧约》时代的外教中的贤哲，身罹大难，而仍不失其依恃上主之心，这是他伟大和难能可贵的地方。

约伯的言论经过大诗人的修饰，不免有些言过其实的地方；但应当知道，这是文人玩弄笔墨，显露自己天才的惯技。

约伯口出怨言，决不是为寻求人间的安慰，只是发泄自己内心的痛苦，藉以自慰。

关于《约伯传》的神学，对于天主全与《梅瑟五书》和大部分《圣咏》所持的论点相同；至于伦理是天主十诫所要求的伦理。《约伯传》的特点在乎它的普遍性；在教理方面《约伯传》特别提高依恃天主的信心，并且声明道德无论如何受攻击，最后还是唯有有道德的人才获得永久的报酬。19:26-27这两节对人复活的道理，也许不如《加》和《智》讲得那么清楚；但由于约伯说得那么有力，具有那么大的信心，这些话实间接含有这种道理，给后来的启示，开辟了宽阔的大道。

现在有些解经家和哲学家想按照现在流行的「存在论」（Existentialism）的哲学思想来解释《约伯传》；不论他们的动机多么善良，且可佩服，但据笔者看来，这种治学方法是不合乎史学精神的。如要懂得《约伯传》的精义，除《旧约》其它经书外，经学家也应该越多、越深、越精研究属于闪族其他民族的风俗和着作。闪民族以外的其它古代民族，如有关于世人的痛苦，和人在痛苦中所有，或应有的坚忍不拔的苦干精神的研究和着作，也可拿来与《约伯传》互相对照，作学术的研究。如在中国有类似的文献，拿来作这样的研究，那更是求之不得的。

见智慧、原罪，忍耐。


圣经辞典-九划 约堂（Jotham, Ioatham）

九划 约堂（Jotham, Ioatham）
人名，意谓「上主显示正义」，《圣经》上以此为名者：

1. 是耶鲁巴耳的幼子，当他的兄弟阿彼默肋客为了争夺王位，起而将自己的七十位弟兄杀害时，约堂躲藏起来，得以自保性命。其后在革黎斤山上大声向舍根居民讲说寓言，以证阿彼默肋客的为王是非法的行为。后为了躲避哥哥的报复，逃往贝尔去了（民9:1-21）。他的寓言可说是以民最初智慧的表现。

2. 是南国犹大的第十一位国王（西元前七四○年～七三五年），其父乌齐雅（亦名阿匝黎雅列下15:1,3,6），晚年因擅自代替大司祭向上主献香，而受天主的惩罚，混身生癞（编下27:2），与人群隔绝，自此其子约堂便代为执政（西元前七五一年），故此《圣经》上说他在耶京作王凡十六年（列下15:33），而他真正的作王祇是在他父亲死后的四、五年而已。他的母亲耶鲁沙是司祭匝多克之女，故他本人自幼受到美好的宗教教育，这于他将来的行政作风颇有关系。在他为王期间的建树颇多，宗教方面他虽尽力求改革，但未能将民间在高丘上敬礼邪神的恶习完全铲除（列下15:35）是以有先知们的不满（依1:1;等；欧1:1;等；米1:5）。但他修建了上主圣殿的北门（列下15:35；则9:2；耶20:2），圣殿的上门，敖斐耳的城墙及其他的耶京及犹大的防御工事（编下27:3-4），堪称一位善良的君王。对外则战胜阿孟子民，使之纳税，死后「与祖先同眠，葬在达味城」（列下15:37-38；编下27:1-9）。考古学者在厄兹雍革贝尔（见户33:35）地方发现了一个戒指，其上刻有约堂的名字。

3. 在犹大的族谱上，有名约堂者，是雅赫待的儿子，属加肋布家族。（编上2:47）


圣经辞典-九划 约但（河）（Jordan, Iordanis）

九划 约但（河）（Jordan, Iordanis）
河流名，原意不详：有谓来自「长年河流」，即谓河水湍流不息之意；或谓来自「丹」名，盖丹是其主流发源之地，故有「丹河」之称；更有人谓来自希伯来文的动词「下降」，意即「下降的河流」。故此其说不一。

约但河是圣地重要的一条河流。《圣经》上提及它达一七九次。全长自发源地至死海直线为二百公里，但实际的长度却远远超过二百公里，尤其由加里肋亚湖至死海一段河床弯曲盘蜒，其直线为一○五公里，但实际的长度竟达三二○公里。它的发源有三，皆位于彼此相距不远的赫尔孟山脚之下，其中以帕尼阿斯（Panyas）源为最着名，虽然它的水量并不太多，但南下渐次与其他两源的流水相汇，而组成正式的约但河，直趋南下，在第十四公里处造成第一座湖，即默龙湖。目前此湖已经现今以色列国的人工改造，成大批良田，种植棉花。自此约但河再南下而突降，由海拔六十八公尺的默龙湖降至十八公里之处的加里肋亚湖已在水平线下二一二公尺。由加里肋亚湖至死海入口处再降一八○公尺，已在地中海水平线下三九二公尺。由发源地（帕尼阿斯高三二九公尺）至进入死海，其下降程度达七百多公尺。其河流之湍急可想而知！途中虽有不少支流汇入约但河。但主要者祇有雅尔慕克及雅波克，皆是河东支流。

约但河之重要性，不在于物质。时至今日它向来未被用作灌溉、航行或运输，更谈不到工业发电的用途，惟一得其实惠者是那些自古以来的牧羊人，和他们的羊群家畜，至今阿剌伯人仍称它为「家畜饮水处」。它在以民历史上的意义是：它是天主选民的自然边界，用来保护以民抵御强敌，阻止外寇的入侵，虽然勒乌本、加得及半个默纳协支派的地区在河之东部，但《圣经》向来视它为以民的东部边界（户34:10-12；则47:18），祇有渡过约但河才可以进入许地（申2:27），而且祇有天主加以帮助，才算可以渡河（苏3章等；见民7:24;8:4；撒下17:22,24;19:15-18；列下2章；加上9:43-49）。这种观念保存至《新约》时代。

在《新约》上，若翰的宣讲及耶稣传教生活的开端，都与约但河有着密切的关系（玛3:6-13;谷1:5-9;路4:1等）。以民过约但河的描述是过红海的重演。犹如以民渡过约但河之后，才可以进入许地，它成了教友领受洗礼的象征，祇有经过洗礼的人才可以进入新的许地－－天国。


圣经辞典-九划 约纳 （Jonah, Ionas）

九划 约纳 （Jonah, Ionas）
约纳：人名，意谓「鸽子」。《圣经》上具有此名者有二人：

1. 阿米泰的儿子约纳，他是一位先知，出生于则步隆支派加特赫费尔（苏19:13）。他曾预言雅洛贝罕二世（西元前七八三年～七四三年）要收复为阿兰人所侵占的失地的事（列下14:25）。因此，可断定约纳先知与亚毛斯和欧瑟亚二先知为同时代的人。学者们大都主张此约纳先知即是以约纳为名的先知书中的主角。见约纳书。

2. 伯多禄的父亲，亦名约纳，因耶稣曾称伯多禄为「约纳的儿子西满」（玛16:17）；但按若1:42;21:15-18所记，耶稣又称伯多禄为「若望的儿子西满」。按约纳或若望可能是约哈南一名的简称，是以有此区别。


圣经辞典-九划 约纳书（Book of Jonah）

九划 约纳书（Book of Jonah）
约纳书（BookofJonah,LiberIonae）

本书被列为十二小先知书中第五位。本书称为约纳书，并非因为本书的作者为约纳先知，而是因为本书的主角为约纳的原故。

内容与分析：

约纳受天主的命令应到尼尼微－－亚述的首都去，向该城的人民宣布因他们的邪恶，将要受到的惩罚；但是他拒受天主的这项任命，企图逃往塔尔史士，便在约培上了腓尼基人的船，赶程逃往塔尔史士去（1:1-3）。当时海面突然起了暴风，海涛汹涌，致使那船危在俄倾。水手们向自己的神祗求救之后，便决定以抽签来判明究竟是谁的缘故，招来了如此严重的灾祸。结果约纳抽中了签，乃自愿请求水手将他拋入海中。他被拋入海中之后，海面遂即恢复了平静，而水手们也因此敬畏了上主（1:4-16）。

约纳先知在海中为一只大鱼吞下，他在鱼腹内祈求了天主；三天之后，大鱼又将他吐在岸上（2:1-11）。上主再派他去尼尼微，宣讲忏悔。这次他没有抗命，依照上主的话去了尼尼微。尼尼微人因他的劝告而悔改了（3:1-10）。尼尼微城遂得免于毁灭。这事使先知心内异常不悦，但是天主却用了一棵忽生忽死篦的实例，叫他明白他气愤的无理，并且明示了他仁慈的道理（4:1-11）。

由上述内容看来，本书很明显的分为两大段：第一段（1:2）：记述先知初次受命向异民宣讲悔改，先知虽然抗命，却获得了天主的仁慈拯救；第二段（3:4）：描述先知再次受命：身受仁慈得以复生的先知，因了天主仁慈宽恕悔罪的异民，而心生抱怨，仁慈为怀的天主再以实例加以开导。由此可见，本书的主题，是要显明天主的仁爱普及全人类，连异邦人也包括在内。

作者与时代：

古代学者大都一致主张约纳先知，不但是本书的主角，而且也是本书的作者；但目前的学者对现存的约纳书，再无人相信是生活于第八世纪的约纳先知所着的，因为：

1. 本书的作者称尼尼微「曾」是一座大城（3:3按原文），由此可见尼尼微城已经毁灭（六一二年）。此外，本书所形容的尼尼微城如此之大，「需里三天的行程」（3:3），并且「其中有十二万多不能分辨自己左右手的人」，即儿童；按考古学家的报告，连尼尼微鼎盛时期，也没有这末广大，并且在一座古城内，也决不能有百万以上的人口。再者，作者不但没有提出君王的姓名，而且称之为「尼尼微王」（3:6）。这种称呼，在亚述帝国时代，决不适于亚述王，因为《圣经》各处以及楔形碑文上皆称作「亚述王」。

2. 本书无论在语言或用字上，皆具有晚期流行的阿剌美文语风，并且所用的人称代名词和承上代名词，都是晚期的，不见于早期的经书（1:7,9,12;2:5,10;4:10）。三、本书的主要思想，是在于彰显天主的博爱主义，普救众生主义，以攻斥犹太人的偏狭主义，民族主义，国家主义，是以应出于充军之后，尤其适合于乃赫米雅和厄斯德拉时代，甚至以后，是以本书写作的最适当时期，应在第五世纪末或第四世纪初，不会晚于希腊时代，因为本书没有受过任何希腊文化的影响。作者为谁不知。

文体：

这一问题是本书中最难解决的问题，学者们的意见甚不一致：是一部史书，抑或是一部训诲故事？是一部具有历史本事的传记，抑或是一部纯粹虚构的小说？或是一部含有寓意或比喻的小说？以上诸说，皆有学者拥护。

关于这问题，虽然圣教会至今尚未有所决定，虽然近代的公教学者多认为本书是一部纯训诲的记述；但笔者认为本书是含有教训的历史记述。作者用了从雅洛贝罕二世时代民间相传的史事，作为历史的核心，以自由叙事体写了本书，以讲明天主普救众生的教义。不然，难以瞭解何以犹太人保存了这部如此猛烈攻击他们偏狭的民族主义和仇恨异民的书籍，除非所记的是犹太人相传的实在史事。如此也比较容易解释耶稣亲自的征引（见玛12:39-41;路11:29-32）。

神学思想：

由本书的内容及文体，可以断定：本书作者的目的不是记述史事，而是训诲读者，使读者明白：上主是「慈悲的，宽仁的」，是爱护天下万民的天主；他的博爱要求人从心内消除一切偏狭的自私主义。作者虽未记述真正的史事，但他以先知超然的观点，在本书说明以民在人类历史中，为万民得救的使命（参阅罗11章）；只有人类的救主，耶稣，才真正完成了古以民未曾善尽的这个使命。他曾说过：约纳是他从死者中复活的预像：「犹如约纳为尼尼微人是个征兆」，这样，复活的耶稣，无论为犹太人或是为异邦人，都是征兆：提醒人悔改，为得救赎之恩（玛12:38-41;路11:29-32）。


圣经辞典-九划 约纳的儿子 (若望的儿子)（Son of Jonah）

九划 约纳的儿子 (若望的儿子)（Son of Jonah）
约纳的儿子(若望的儿子)（SonofJonah,BarIona）

是两个阿剌美文词：巴尔（儿子），约纳（固有人名），这是耶稣对西满（伯多禄）的称呼（玛16:17等），也是犹太人及阿剌伯人至今仍习用的一种称呼方式。有人以为约纳是若望的缩写，若21:15-17似为此而证；但学者们觉得约纳意谓「鸽子」的解释，更为正确。


圣经辞典-九划 约培（Joppa, Ioppe）

九划 约培（Joppa, Ioppe）
是巴力斯坦靠近地中海的一座古城，与现今以色列的首都台拉维夫几乎相连。它位于一座突出的小山坡上，无自然避风处，故此不够良港的条件，但在公元前很久即有人居住于此，它的名字且见于一四八三～一四五o的埃及年鉴上，其次在阿玛尔纳的文件上，也提到了此城。若苏厄占领圣地之后，将此城划分给丹支派（苏19:46），但因培肋舍特人在此猖獗作乱，使丹民不聊生，不得不离此而向北发展（苏19:47;民18:1-13）。至达味及撒罗满时代，此城才完全被以民所征服占领。撒罗满及后来则鲁巴贝耳两次建筑圣殿所用的木材，很可能就是经此海口，而运往耶京的（编下2:15;厄上3:7）。亚述帝国时代被散乃黑黎布所占领，其后又依次被漆冬阿塔薛西斯第三，亚历山大，仆托肋米一世所占领统治；公元前一四二年，才重新被犹太人所占领（加上10:69-85;11:1-6;12:33,34;13:11等）。公元前六六年，罗马大将庞培将之攻克，并划归叙利亚罗马行省。大黑落德鉴于当地人民对他的反感，另在凯撒勒雅修建新海港，自此约培渐渐失去它的海口重要性。

在《新约》中，有伯多禄在约培复活塔彼达的记载（宗9:36-43），伯多禄得见异像的地方也是约培，因这异像的启示给外邦人开启了教会的大门（见宗10）。

公元六六年，此城的犹太人大事造反，排斥罗马人，被罗马大将外斯帕仙杀戮了大批的犹太人，并将城市尽行破坏无余。十字军东征时代，它再度繁荣，成为圣地的主要海港，有大批商船往来。可惜因这古老城市的中心，仍满布居民，故考古学家至今未能在此从事适当的发掘考察。


圣经辞典-九划 约兰 [耶曷兰]（Joram）

九划 约兰 [耶曷兰]（Joram）
约兰[耶曷兰]（Joram,Ioram[Jehoram]）

《旧约》中的两个普通人，及两位国王的名字，它的意思是「上主是高超的」。

1、达味时代的一个肋未人，是厄里厄则尔的子孙，曾为圣殿府库的守卫者（编上26:25-27）。

2、当犹大王约沙法特从事宗教改革时，曾打发一批人，前往各城市村庄向百姓讲解上主的法律，约兰司祭同厄里沙玛司祭，亦为被派遣协助宗教革新的人物（编下17:8-9）。

3、以色列王耶曷兰（注：本来此国王的名字是约兰、但为避免读者与同时代的犹大王约兰混乱起见，思高译本将之译作耶曷兰），他是阿哈布王同外邦女子依则贝耳所生的儿子，为王十二年（西元前八五二年～八四一年），是以色列第九位国王（列下3:1-3）。虽然他曾致力宗教改革，但未能将巴耳邪神从根铲除（列下10:26-27）。其姊妹阿塔里雅与南国王约兰结婚，故此南北朝的关系大有改善。正当此时有摩阿布王默沙对以色列国的叛变，于是南北国合攻摩阿布（列下3:4-27）。这一战争的记载亦见于默沙碑文。本来已是大军压境，摩阿布失败的命运业已注定，但默沙王作垂死的挣扎，竟在被围困的城墙上，当着以民军队的面，将继位的长子杀掉，作了全燔祭，这最残忍的一着，竟使南北联军大为震惊失措：默沙王却使自己的军队奋勇振作，而得以解围。（列下3:21-27）。

其后北国首都撒玛黎雅被阿兰人大马士革王本哈达得三世所围困，城中无粮，竟有骨肉相食的现象发生（列下6:8-31）。但正在这旦不保夕的绝境，在背景不明的原因下，阿兰竟自动撤军走了。其后阿兰王被哈匝耳所杀，哈匝耳自立为王，耶曷兰以为时机不可错过，便联同犹大王阿哈齐雅攻打阿兰人，在这一战役中耶曷兰身受重伤，将军队交给耶胡自留依次勒耳修养。就在此时有耶胡篡位，被传为王的事件发生，耶胡更亲赴依次勒耳，将耶曷兰杀掉（列下8:9;编下22:5-7）。

4、犹大王约兰是犹大的第五位国王，约沙法特王的长子，在位凡八年（西元前八四八年～八四一年，列上22:51；列下1:17；编下21:1-20；列下8:17-24），同外邦女子依则贝耳的女儿阿塔里雅结婚，受王后恶毒之影响，而崇拜邪神，残无人道（列下8:18；编下21:6,11,12）。首先将自己的四个亲兄弟及一些将领杀戮，这与王后日后将王家亲属尽行铲除的作风如出一辙（见「阿塔里雅」条）。约兰更陷于邪神巴耳的敬礼，这是「因为他娶了阿哈布的女儿为妻」的原因（编下21:6；列下8:17-18），于是有上主的惩罚，首先是厄东地区的叛变作乱（编下18:12等），王亲自带兵出征，结果败北，而厄东自此独立；相继有里贝纳的叛变，亦脱离了犹大王的统治（编下21:8-10；列下8:20-22）；其后更有培肋舍特及阿剌伯人的猖獗为害，竟入侵犹大，抢劫了王家财物，并掳走国王的妻妾及儿子，只剩下幼子约阿哈次（编下21:16,17）。这完全应验了厄里亚先知的预言（编下21:12-15）。约兰获得重病，混身疼痛不堪，而与世长辞。「他逝世后无人表示悲哀」（编下21:18-20）。


圣经辞典-九划 约楞（Jorim, Iorim）

九划 约楞（Jorim, Iorim）
人名，意谓「天主是高超的」，是玛塔特的儿子，此名只见于基督的族谱（路3:29）。


圣经辞典-九划 约阿布（Joab, Ioab）

九划 约阿布（Joab, Ioab）
《旧约》中的三个人的名字，意思是「上主是父亲」。

1、是达味的姊妹责鲁雅的儿子，阿彼瑟及阿撒耳的兄弟（编上2:16；撒上26:6）。生来强悍善战，智勇过人，为达味手下良将，几乎战无不胜，攻无不克，达味称王后，因不宜再亲自带兵出征，于是约阿布遂受命为最高统帅。

首先有阿贝乃尔否认达味的王权，而拥护撒乌耳的儿子依市巴耳为王，约阿布率兵将之战败（撒下2:12-17）；但他的弟弟阿撒耳在这次战役中却被阿贝乃尔所杀，不过动机完全是出于自卫（撒下2:19-23）。约阿布却怀恨在心，利用了第一个机会，以诡计将阿贝乃尔杀掉，为弟报仇（撒下3:26-27）。或者亦是出于妒忌，害怕达味将来重用阿贝乃尔，故先下手为强。鉴于约氏的凶险，达味开始对约阿布不满，将阿贝乃尔，隆重地葬于赫贝龙山谷（撒下3:28-29,32-35）。虽然如此，达味仍继续利用他，因为边境的外敌仍在猖獗作乱。约阿布先后将阿孟子民（撒下11:1-12,26-31），阿兰人（撒下10:7-14）及厄东人战败（列上11:15；撒下8:14）；堪称战绩辉煌，给达味奠定了坚固的王国基础；更英勇地将耶步斯人的城市占领（编上11:6），作为京都。其后当阿贝沙隆叛变时，约阿布率第一军追赶已败北的阿贝沙隆并违命将国王之子杀死（撒下18:2-16）。至此达味实在已忍无可忍，于是将约阿布撤职，由阿玛撒代替。但为时很短，阿玛撒被约阿布以诡计的手段杀掉，这完全出于嫉妒。其后又有舍巴的叛变，亦为约阿布所平息，于是再度被任为军队之最高首领（撒下19:14-20）。达味命他主持统计户口的事宜，他故意潦草塞责（撒下24:2-9;编上21:2-6）。在王位继承人的争端上，他曾一度拥护野心勃勃的阿多尼雅（列上1:7,19,41）。达味在临终时嘱托撒罗满，对于约阿布谋杀阿贝乃尔及阿玛撒的罪行，要主持正义。约阿布虽然逃入上主的会幕里，抱住祭坛角，但仍由贝纳雅依国王命将他处决；死后被葬在旷野中的家园内（列上2:5,22,28-33）。

2、属犹大支派，刻纳次的后代，及色辣雅的儿子，全家都是工匠出身（编上4:13,14;厄下11:35）。

3、是一家族之长，同厄斯德拉一起由充军之地巴比伦归来居于圣地者（厄上2:6;8:9;厄下7:11）。


圣经辞典-九划 约阿士 [耶曷阿士]（Joash, Ioas）

九划 约阿士 [耶曷阿士]（Joash, Ioas）
是《旧约》中的两位国王及数人的名字，意思是「上主赐与」。

1、约阿士：是阿哈齐雅王的儿子，其母名漆彼雅（列下12:2;编下24:1），在位四十年（西元前八三五年～七九六年）。在这个时期犹大度过了其历史上最大的危机，若非上主特别照顾，达味家族的王权实难保存下来。当犹大王阿哈齐雅被造反的耶胡射伤死于默基多之后（列下9:27-28），他的母亲阿塔里雅－－外邦邪恶毒辣女人依则贝耳的女儿（列下8:26）－－竟自垂帘听政，并杀绝王室一切后裔，为能确保自己的王位（列下11:1;编下22:10）；只有国王的幼子约阿士被大司祭约雅达的妻子约舍巴救出，藏在上主的圣殿中。此时阿塔里雅以为再无人敢敌对，于是大力宣传巴耳的敬礼，修盖宏大的巴耳庙宇，将圣殿荒废，抢劫圣殿的财富，修饰巴耳庙，盖她本人既非属于以民，更不是犹大王家人员，是以对以民的宗教蔑视之至，这一来使不少忠于上主的以民起了很大的反感，策划候机将她推翻（列下11:2-3;编下22:11-12）。其中的首脑人物，要算是大司祭约雅达，他乘机在某安息日召集军队，公立王家后裔约阿士为王，顿时人心大快，高呼万岁！当日就将阿塔里雅杀掉（列下11:4-16;编下23:1-14）。

约阿士登极时，年仅七岁，由大司祭约雅达来辅佐秉政，立意铲除巴耳邪神的敬礼，并计划修饰上主的圣殿（列下12:3-6;编下24:4-5）。无奈巴耳的遗毒已深，民间仍继续在高丘举行邪神敬礼；圣殿修饰的工程也无进展，盖司祭们的宗教热诚已十分低落（列下12:7-14;编下24:8-14）。大司祭约雅达死后，连国王自己竟亦陷入邪神的敬礼，并虐待上主的忠仆，连约雅达的儿子则加黎雅先知亦不例外，被国王杀掉（编下24:17-22）。

对外则完全服属于大马士革的阿兰人王哈匝耳，将全部圣殿及王宫的财富献出，以保自身，是以人心不满已极，手下臣仆起来结党谋反，将国王约阿士杀死，由其子阿玛责雅继位作犹大王（列下12:18-19;21-22;编下24:24-25）。

2、耶曷阿士：（注：原文本作约阿士，与前者又是同时代人，思高译本为使人与前者容易分别起见，译作耶曷阿士），是北国以色列的第十二位国王，在位凡十六年（西元前七九八年～七八三年）（列下13:9-10）。当厄里叟先知临死之前，君王曾亲自拜访，先知预言他王权的未来：他将战胜向来为难北国的阿兰（列下13:14-19）。先知的预言果然应验，当时叙利亚的阿兰人王本哈达得三世正在受着亚述人的攻击。耶曷阿士乘人之忧，出兵将阿兰人三次打败，并收回一切加里肋亚的失地及城市（列下13:22-25）。也正在此时，犹大国的阿玛责雅国王亦将厄东人打败，于是南北两个新胜利国竟彼此不容，南国向北国宣战（列下14:7-8）。耶曷阿士本想以通婚方式的和平手段来解决问题，但被阿玛责雅所拒，结果祇有战场相见。南国不敌，大败于贝特舍默士，国王被人生擒，北国的凯旋军进入耶京，将王宫及圣殿抢劫一空，且将部份城墙捣毁而去（列下14:6-14）。此后不久，耶曷阿士便死去了，由其子雅洛贝罕二世继位为北国国王（列下13:13;14:17,23,27；欧1:1；亚1:1）。

3、默纳协支派人，基德红的父亲，居住于敖弗辣地方。基德红奉上主的命令将本村的巴耳祭坛毁坏，当村民要报复时，约阿士曾勇敢地保护了自己的儿子基德红（民6:11-32）。

4、是以色列王阿哈布的儿子，当米加雅先知预言国王在辣摩特基肋阿得的战争上将一败涂地时，国王大怒，将先知交给自己的儿子约阿士阿孟市长，加以囚禁（列上22:26-28；编下18:25）。

5、是犹大的后代，舍拉的子孙之一（编上4:22）。

6、本雅明支派人，是位勇士，善战，能左右开弓，联合其他同志，一齐在漆刻拉格地方，投奔了达味（编上12:1-3）。


圣经辞典-九划 约厄耳（Joel, Ioel）

九划 约厄耳（Joel, Ioel）
人名，意谓「雅威是天主」。《旧约》中具有此名者有十数人（见编上4:35;5:4,8,12;6:36;7:3;11:38;23:8;27:20;编下29:12;厄上10:43;厄下11:9），其中比较着名者有二：

1. 是撒慕尔先知的长子，在贝尔舍巴作民长，因与其兄弟阿彼雅贪赃枉法，以色列长老遂联合起来，要求年老的撒慕尔为他们立一个君王。事见撒上8:1-5。

2. 是肋未人革尔雄子孙的族长：他在达味迎运约柜入京时，曾和他的同族一百三十人参与迎运大礼（编上15:7,11,17）。有些学者认为他与编上26:22所记的掌管上主圣殿府库的约厄耳，是同一人。


圣经辞典-九划 约安纳（Joanna, Ioanna）

九划 约安纳（Joanna, Ioanna）
人名，意思是「上主是慈惠的」，是黑落德的家宰雇撒的妻子。耶稣曾治好过她的病，或由她身上驱逐过恶魔。为了感激耶稣，同其他数位妇女跟随耶稣，到处以自己的财产，来资助耶稣及宗徒们的生活费用（路8:3），是耶稣复活的首批见证人之一（路24:1-11）。


圣经辞典-九划 约哈南（Johanan, Iohanan）

九划 约哈南（Johanan, Iohanan）
是《旧约》中的人名，意谓「上主是慈惠的」。

1. 犹大国王约史雅的长子，但不知何故，虽然他身为长子，却没有继父为王（编上3:15）。

2. 厄里约乃的儿子，见于充军后的王家族谱（编上3:24）。

3. 是一位肋未人，大约亦是司祭，见于充军前亚郎的族谱。是阿匝黎雅的儿子，而他本人的儿子亦名阿匝黎雅（编上5:35-36）。

4. 是一位在漆刻拉格投奔达味的本雅明支派人（编上12:5）。

5. 亦是在漆刻拉格投奔达味的人，但属加得支派（编上12:13-35）。

6. 在充军后同厄斯德拉一齐回国的一位族长（厄上8:12）。

7. 是大司祭厄肋雅史布的孙子，约雅达的儿子，亦名约纳堂（见厄下12:11,22,23;厄上10:6），是充军之后的人。

8. 是卡勒亚的儿子，亦是耶肋米亚先知同时代的一位民间军长。在耶京失陷及拿步高立革达里雅为首长之后，曾联合其他军长带领士兵，前来耶京拜见革达里雅（耶40:8；列下25:23），并将有人策划谋杀革达里雅的事向之报密，结果革达里雅被人所杀害。约哈南在惩罚罪犯之余，只有逃往埃及，以避免拿步高王的报复，并挟胁耶肋米亚先知同往，这完全是相反先知的本意（耶40:13-16;41:11-18;42:1-43:7）。

9. 是耶稣的先人，见于基督的族谱，为勒撒的儿子及则鲁巴贝耳的孙子（路3:27）。有人以为他与编上3:19-21所说的哈纳尼雅同为一人，但这种说法很难证实。


圣经辞典-九划 约雅津（Jehoiachin, Ioachin）

九划 约雅津（Jehoiachin, Ioachin）
见耶苛尼雅。


圣经辞典-九划 约雅达（Jehoiada, Ioiada）

九划 约雅达（Jehoiada, Ioiada）
《旧约》中的数人的名字，意谓「天主怎悉」。

1. 是达味的重要官员及卫队长贝纳雅的父亲，约雅达本人则是一位司祭（撒下8:18;20:23;23:20,22等；编上27:5）。

2. 贝纳雅的儿子约雅达，继阿希托费耳任达味参谋的重要人员（编上27:34）。

3. 是耶京的一位大司祭，曾策划谋杀凶狠的阿塔里雅王后，宣立正统的王家后裔约阿士为犹大王，并辅佐年幼的国王秉政，尽力铲除巴耳的敬礼，修饰耶京圣殿。可惜在他死后，国王约阿士竟陷于邪神敬礼，且不顾旧日的恩情，将他的儿子则加黎雅先知杀害（列下11:1-21;12:1-6;编下22:10-24,27）。

4. 是犹大王漆德克雅时代的一位司祭，可能是圣殿的监督，有权监禁一切自充先知的狂妄之徒（耶29:26）。

5. 是帕色亚的儿子，充军后曾同默叔蓝修理耶京新市区的城门，是乃赫米雅时代的人（厄下3:6）。

6. 乃赫米雅时代的大司祭，其父名厄肋雅史布，其子叫约哈南（厄下12:10-11,22;13:18）。


圣经辞典-九划 约雅金（Jehoiakim, Ioakim）

九划 约雅金（Jehoiakim, Ioakim）
犹大国王名，意思是「上主高举」。是南国犹大的第十八位国王（西元前六○九年～五九八年），是国王约史雅由则步达所生的儿子。其弟约阿哈次在位只有三月，便被埃及法郎乃苛所黜，立厄里雅金（意谓：「上主建立」）为王，改名为约雅金（列下23:34）。他于二十五岁时登极（列下23:36-37;编下36:5），为报答埃及法郎提拔的恩惠，每年向埃及缴粮纳税（列下23:35），成为属国。

在宗教上放弃了其父约史雅的热诚，「行了上主视为恶的事」（列下23:37），杀害先知乌黎雅，「将他的尸体拋在平民的公墓里」（耶26:20-34），迫害耶肋米亚及巴路克，将他的预言书，亲手烧掉（耶36:20-26），是以堪受先知严厉的责斥，并预言他死后将被埋葬，如同「一匹死驴」（耶22:13-19）。

在他为王的第四年（西元前六○五年），巴比伦王纳波颇拉撒打发儿子拿步高率兵远征埃及（见耶46:2）。首先将埃及的兵力完全自圣地逐出，迫至埃及边境。但拿步高未能完成他的辉煌胜利，便匆匆返归本国，盖此时其父逝世，国家的政事有待他来整理，此时的犹大国王约雅金得以安静地过了三年的生活。三年后（西元前六○二年），拿步高卷土重来，占领叙利亚及巴力斯坦全境，约雅金在称臣进贡之余，复被掳往巴比伦（编下36:6），其后获准重回耶京为王。外表固然不得不向巴比伦表示惟命是从，但内心却仍念念不忘埃及的恩惠，一心倾向埃及，故此三年后开始造反叛变（列下24:1；达1:1）。事先虽有耶肋米亚先知苦口婆心的劝告，但完全无效，决心反叛巴比伦，并变本加厉的迫害先知（见耶20:1-6;22:25-26;26:1-24;46:1-12）。拿步高先命令附近的属国－－加色丁、阿兰、摩阿布、阿孟－－派军骚扰犹大，使其就范（列下24:2-3；耶35:11）。这位国王死时仅三十六岁，在位十一年，由其子耶苛尼雅继位为犹大王（列下24:6）。


圣经辞典-九划 约刻堂（Joktan, Iectan）

九划 约刻堂（Joktan, Iectan）
人名，可能有「幼子」之意，是厄贝尔的第二个儿子，培肋格的弟弟，他自己生有十三个儿子（创10:25-28）。这十三个儿子的名字，多与亚巴郎以前的阿剌伯支派名相同，尤其是阿剌伯南部地区的支派。


圣经辞典-九划 约纳堂（Jonathan, Ionathan）

九划 约纳堂（Jonathan, Ionathan）
是《旧约》中非常普遍的一个人名，意谓「上主赐与」。

1. 白冷的肋未人，属革尔雄的后代，而革尔雄是梅瑟的儿子（民17:18；出2:22;18:3）。丹支派的人在丹城建立了邪神庙宇，而在此拜神尽司祭之职的就是这位约纳堂及他的子孙（民17:7-13），如此直至北国第一次被充军的时代（公元前七三四年，见民18:13-30）。

2. 达味的兄弟史默亚的儿子，曾将一个双手各有六指，双脚也各有六趾，辱骂以色列的巨人杀掉（撒下21:20-21;编上20:6-7）。

3. 达味的一位勇士，哈辣黎人沙革的儿子（编上11:34）。

4. 属犹大支派，赫兹龙的后代雅达的儿子（编上2:32-33）。

5. 乌齐雅的儿子，达味财政的主管（编上27:25）。

6. 达味的叔父（注：叔父此处属广义，指亲属而言），是个有才智的人，曾作达味的参谋（编上27:32）。

7. 一位生活在犹大王约沙法特时代的肋未人，曾帮助国王从事宗教改革（编下17:8）。

8. 厄贝得的父亲，阿丁的后代（厄上8:6）。

9. 阿撒耳的儿子，曾经反对厄斯德拉休弃外邦妻子的法令（厄上10:15）。

10. 约雅达的儿子，亦名约哈南，在充军期后继父位任耶京大司祭（厄下12:11,22,23）。但有人以为约纳堂及约哈南是两个不同的人：约纳堂任大司祭职不久，便被革职而由他的兄弟约哈南来继位（见「约哈南」条）。

11. 是约雅金大司祭及乃赫米雅时代的一位司祭，也是玛路客家族的族长（厄下12:14）。

12. 与前者同时代的一位司祭，舍玛雅家族的族长（厄下12:18）。

13. 一位司祭，是则加黎雅的父亲，属舍玛雅家族（厄下12:35）。

14. 是一位书记，他的家曾是耶肋米亚先知坐监被囚的地方（耶37:20;38:26）。

15. 撒乌耳的长子，是《旧约》中最高贵杰出的人物之一。英勇的战士，达味忠诚无私的至交好友。他击杀了驻在基贝亚的培肋舍特人的首长（撒上13:3），又在米革玛斯的峡口获得了巨大的胜利（撒上13:5;14:1-23）。达味杀掉巨人哥肋雅之后，二位英雄心心相契。约纳堂爱达味如爱自己一样（撒上18:1），二人结为盟友（撒上18:3-4），并尽力保护达味不受父亲撒乌耳的谋害（撒上19:1-7）；但见事机每况愈下，乃给达味出主意逃走（撒上20）。二人后来见面于曷勒士旷野中，约纳堂明明确保证达味将是以民的国王，而自己愿同他合作治国，身居达味之下（撒上23:16-18）。后来同培肋舍特人在基耳波亚山上作战时，约纳堂与其兄弟及父亲撒乌耳同一天阵亡（撒上31:2;编上10:2）。基肋阿得雅贝士的居民，夜间将他们的尸首从城墙上取下，葬在雅贝士的柽柳下，并禁食七天，以表哀恸（撒上31:10-13）。达味伤心哀吊父子两人，格外对约纳堂的死亡，更是悲痛之极。所作之哀歌，是希伯来文学中最哀艳动人的诗歌（撒下1:17-27）。

16. 大司祭厄贝雅塔尔的儿子，达味忠信的仆从。当阿贝沙隆叛变时，曾尽力帮助达味（撒下15:36;17:15-22），并将撒罗满被傅为王的消息传报给阿多尼雅，而使他的党羽瓦解（列上1:41-49）。

17. 约纳堂，玛加伯的亲兄弟，见玛加伯。

18. 阿贝沙隆的儿子，曾被息孟打发带兵前往约培，将该城占领（加上13:11），也许此人是玛塔提雅的兄弟（加上11:70）。


圣经辞典-九划 约色夫（Joseph, Ioseph）

九划 约色夫（Joseph, Ioseph）
原文本作「若瑟」，但思高译本为易于使人分辨起见，将之译成「约色夫」（见「若瑟」条）。

达味时代的乐队指挥（编上25:2,9）。

约雅金大司祭时代的司祭族长（厄下12:14）。

充军后休外邦妻者之一（厄上10:42）。

约色夫（若瑟），是耶稣的两位先人，见路加所载的基督的族谱（路3:24-30）。


圣经辞典-九划 约史雅（Josiah, Iosias）

九划 约史雅（Josiah, Iosias）
《旧约》中的两个人的名字，意谓「上主扶持」。

1、犹大的第十六位国王，是默纳舍之孙，阿孟之子，父亲祖父二人皆被视为以民历史上的恶君。约史雅登极时，年仅八岁，为王凡三十一年（西元前六四○年～六○九年），他是一位正直的君王，不偏左右，堪得历史的好评（列下22:1-2），同达味、希则克雅一起被誉为犹大最理想的君王（德49:4）。在宗教上他的主要功绩有三：宗教的改革，修饰圣殿时法律书的发现及礼仪的重整（列下22-23:30;编下34-35）。

a. 宗教改革：

他在位第八年上已开始着手宗教的改革（编下34:3），时国王年约十六岁。他利用亚述帝国衰弱的时期，大刀阔斧将国内一切外来的邪神木偶自各地铲除，是以人民的宗教热诚蒸蒸日上，捐献亦开始丰富，于是利用这些捐来的钱财，决心修饰忽略已久的圣殿（列下22:3-7;编下34:3-7）。

b. 发现法律书：

大约在西元前六二一年，当圣殿的工程正在进行之际，忽然发生了以民宗教史上的一件大事。大司祭希耳克雅在圣殿的一角落中，发现了上主的法律书，立即派沙番书记向国王报告，并向国王朗诵法律书。国王在听闻之下，发现上主法律如此之不被人尊崇，乃撕破衣服深表痛心（列下22:8-11;编下34:14-19）。更决意将已开始的宗教改革彻底进行下去，一定要使全体百姓严守上主在法律书上所有的命令。

c. 礼仪的重整：

在重新与上主订立盟约之余（列下23:1-3;编下34:29-33），更统令全国在同年的踰越节，要完全按照法律书上所命令的方式庆祝，以改过去在宗教礼仪上的紊乱状态（见出12:16;肋23:5;户9:3;编下30:2）。此时的北国以色列政权已不复存在，故约史雅的宗教改革，亦能在北方颇为顺利地进行，使耶京复成为全以民宗教的中心，而获得宗教上的统一，并将贝特耳的邪神庙彻底破坏（列下23:13-20）。

曾有一个时期，不少的学者认为法律书的发现，只不过是一种善意的欺骗，用来使宗教的改革运动合法化，更能容易达到目的。但是这种见解已被人放弃，盖实际上基于约史雅以前的两位国王－－默纳协、阿孟－－的倒行逆施及对宗教的冷淡，且积极的提倡邪神敬礼，很可能上主的法律书实已被人遗忘放弃，或掩藏了起来，而如今被人重新发现；又从改革的步骤及内容来看－－崇奉惟一神教，铲除一切邪神，惟一圣殿，以及心灵的宗教－－实际上这本被发现的法律书是属于《申命纪》内的着作，且这种见解早已被热罗尼莫、亚大纳削及金口若望等所明认。

约史雅国王在对外的政治上，尽力保持主权的完整独立，并渐渐将失于亚述帝国手中的领土收回，其中包括大部份的加里肋亚及撒玛黎雅省的土地。国王之能如此顺利地收复失地，主要是由于亚述此时已软弱不堪之所致。国王去世的前三年（西元前六一二年），亚述首都尼尼微失陷于新兴的强敌联军巴比伦及玛待人手中。埃及法郎乃苛出兵向幼发拉的河进发，想助亚述人一臂之力，约史雅强行出兵阻止其去路，虽经劝告不要干涉，王仍不听，乃在默基多平原与乃苛展开大战，结果大败，且身负致命伤，被送回耶京，便与世长辞，被葬在祖先的墓中，百姓举丧哀掉（编下35:21-27;列下23:30）。他死后，国土百姓全受埃及的统治，其后更有巴比伦帝国的入侵，宗教复蹈旧辙，邪神敬礼再度猖獗（列下23:32,37;耶22:10-30;13:17;则6:1-6,13）。

2、责法尼雅的儿子约史雅，是匝加利亚先知同时代的人，与则鲁巴贝耳一齐自充军地巴比伦归来，是耶京的知名之士。先知曾向其索取金银，为作大司祭耶叔亚的冠冕（匝6:11,10）。


圣经辞典-九划 约叔亚（Joshua, Iosue）

九划 约叔亚（Joshua, Iosue）
1. 按撒上6:14的记载，约叔亚为贝特舍默士人，当培肋舍特人将上主的约柜送还以色列人时，载约柜的车曾停在他的庄田里。

2. 约叔亚为犹大王约史雅时代的耶路撒冷市长。见列下23:8。


圣经辞典-九划 约威斯（Zeus, Iovis）

九划 约威斯（Zeus, Iovis）
见则乌斯。


圣经辞典-九划 约阿哈次（Jehoahaz, Ioachaz）

九划 约阿哈次（Jehoahaz, Ioachaz）
是《旧约》中两位君王的名字，意思是「上主拿取」。

一、北国以色列的第十一位国王（公元前八一四年～七九八年），耶胡的儿子及继位人（列下10:35;13:1-9），走了他父亲敬礼邪神的道路（列下13:6），是以受了天主的惩罚，遭阿兰人王哈匝耳及其子本哈达得的大事骚扰压迫，使北国软弱不堪，只剩有骑兵五十，战车十辆及步兵一万（列下13:7），并且失去了不少的村庄和城市（列下13:25），事实上已变成阿兰的属国。于是国王回心转意，祈求上主的救助，天主听了他的哀祷，使他的孙子雅洛贝罕第二再重整国土，重振国势（列下14:25-27）。他死后被葬在撒玛黎雅，其子耶曷阿士继位为王（列下13:9）。

二、南国犹大的第十七位国王（公元前六○九年），是国王约史雅及王后哈慕塔耳的儿子（列下23:31;编下36:1）。原名沙隆（编上3:15;耶22:11），二十三岁时登极为王，而改名作约阿哈次。在位只三月（见列下23:31），即被黜而失去王位，其原因可能是因为他身为约史雅的幼子（编上3:15），却被立为国王，自然容易招致其兄长们的妒意。另一方面是他尽力保守中立，即不偏向埃及，亦不欲依恃巴比伦，而惹起埃及法郎乃苛的不满，故此将他革除，而立他的兄长厄里雅金为犹大王，并给他改名作约雅金。约阿哈次则被充军至埃及，死于充军之地（列下23:33,34），他的名字亦见于先知书（耶20:10-12;则19:3）。

注：犹大王阿哈齐雅，约兰的儿子，有时亦被称为约阿哈次（编下21:17），但他最通用的名称是阿哈齐雅（列下8:25-9:25;编下22:1-9）。


圣经辞典-九划 约雅黎布（Jehoiarib, Ioiarib）

九划 约雅黎布（Jehoiarib, Ioiarib）
《旧约》中的二人的名字，意谓「愿天主争辩」。

1. 是司祭班第一班的首长。这种班次为达味所制定（编上25:7）。充军期后，他全家居于耶京（编下9:10），是则鲁巴贝耳、约雅金大司祭及乃赫米雅同时代的人（厄下12:6,19;11:10）。

2. 是犹大支派人，培勒兹的后代阿达雅的父亲，充军期后，居于耶京（厄下11:5）。


圣经辞典-九划 约刻默罕（Jokmeam, Iecmaam）

九划 约刻默罕（Jokmeam, Iecmaam）
见雅刻默罕。


圣经辞典-九划 约刻乃罕（Jokneam, Iachanan）

九划 约刻乃罕（Jokneam, Iachanan）
1. 城名：原意不详，是肋未人默辣黎家族所得的城市，位于则步隆支派境内（苏21:34），在默基多西北约十一公里处，在加尔默耳山北部山脚下，古时是依次勒耳平原的重镇。

2. 人名，在若苏厄于约但河西岸所战败的王子中，有加尔默耳的约刻乃罕王子（苏12:22）。


圣经辞典-九划 约刻特耳（Joktheel, Iectehel）

九划 约刻特耳（Joktheel, Iectehel）
地名，其意不详。

1. 属犹大支派，应在舍斐拉（Sephela）平原之南的拉基士附近。但它确切地点，至今仍未能证实（苏15:38）。

2. 列下14:7记载：「阿玛责雅（犹大王，七九六～七八一）在盐谷击杀了一万厄东人，一战而占了色拉，改名叫约刻特耳……」。按学者公认的意见，此处所说的约刻特耳就是日后的培特辣。

见培特勒、阿玛责雅。


圣经辞典-九划 约沙法特（Jehoshaphat, Iosaphat）

九划 约沙法特（Jehoshaphat, Iosaphat）
一、人名，意谓「上主判断」。《旧约》以此为名者，有下列诸人，

1. 阿希路德的儿子，曾为达味及撒罗满的重要参议员及御史（撒下8:16;20:24;列上4:3;编上18:15）。

2. 达味的勇士之一，是默腾地方的人（编上11:43）。

3. 当达味将约柜自敖贝得厄东之家迁往耶京时，约沙法特是在约柜前游行行列中，主持奏乐的司祭之一（编上15:24）。

4. 帕鲁亚的儿子，是在撒罗满时代主持依撒加尔支派行政的太守，并负担王宫每年一月的花费（列上4:17）。

5. 尼默史的儿子，耶胡的父亲，耶胡曾为以色列国王（列下9:2,14）。

6. 在分为南北朝之后的第四位犹大国王（公元前八七○年～八四八年），是阿撒王及阿组巴的儿子（列上15:24;编下17:1;20:31）。在登极之前，曾因父亲疾病缠身，摄政五年之久，登极时年已三十五岁（列上22:41,42）。同时代的北国君王为阿哈布、阿哈齐雅及耶曷兰（列上22:41-51;编下17:20）。他尽力追随父王之行径，维持惟一神的敬礼，铲除高丘及木偶等邪神异端（列下22:43;编下17:6），打发政府官员及司祭，下乡教训百姓上主的法律（编下17:7-9）。对外则巩固国土，修建防御工事，整备军队，威势大振，使附近的培肋舍特及阿剌伯人皆称臣纳税（编下17:5,10-19）。重整社会正义，设置特殊法庭，解决宗教及社会的纠纷（编下19:4-11）。

在对北国以色列的关系上，一反旧日的作风，采取缓和的手段，与北国阿哈布王由子女的通婚（其子约兰与阿哈布女阿塔里雅结婚）而成联盟（编下21:6），因此亲助阿哈布对阿兰人作战，几乎身亡（列上22:2-33;编下18:2-32）。数年后，赖上主特别援助，将摩阿布、阿孟及玛红人的联军战败，凯旋而归（编下20:1-28）。其后更与北国王阿哈齐雅建造塔尔史士商船，运输敖非尔的黄金，但遭失败（列上22:49-50;编下20:35-37）。最后，再与北国王耶曷兰联盟攻打叛变的摩阿布人，但无胜利可言。如此，几乎一切与北国的联合事业，皆无理想的结果（列下3:4-27）。约沙法特死时，享年六十岁，其子约兰继位为王（列上22:51;编下21:1）。

二、山谷名，按岳4:2,12，上主在末日将在这山谷中招集天下万民施行审判，故此亦名为「审判谷」（岳4:14）。自公元第四世纪以来，基督徒、犹太及回教人，皆以为《圣经》上所说的「约沙法特谷」就是耶京城边的克德龙谷。故此这窄狭的山谷的两边坟墓满布，等候末日的审判。但这种传说，按一切近代学者的意见是毫无根据的，盖《圣经》上的「约沙法特谷」只是一个象征末日审判的名词，而不是地理名词。


圣经辞典-九划 约匝巴得 [耶匝巴得]（Jehozabad）

九划 约匝巴得 [耶匝巴得]（Jehozabad）
约匝巴得[耶匝巴得]（Jehozabad,Iozabad[Jozabad,Iezabad]）

《旧约》里十个人的名字，意思是「天主恩准」。

1. 是芍默尔的儿子，曾与人同谋造反，将犹大王约阿士杀掉（列下12:22）。在《编下》24:26以他为摩阿布女人史默黎特的儿子。

2. 本雅明支派的勇士，是革德尔地方人，在漆刻拉格与其他战士，投奔了达味（编上12:5）。

3. 撒乌耳的两位将军，属默纳协支派，在漆刻拉格归顺了达味（编上12:21）。

4. 肋未人，敖贝得厄东的儿子（编上26:4）。

5. 本雅明支派人，在约沙法特为王时，是位重要的军官（编下17:18）。

6. 是在希则克雅王时代，在圣殿管理仓房的一位肋未人（编下31:13）。

7. 是约史雅国王时代的一位肋未人首领，曾以羔羊赠送肋未人，使之隆重地庆祝逾越节（编下35:9）。

8. 肋未人耶叔亚的儿子，曾在充军期后于耶京同其他两位司祭，点收衡量厄斯德拉自巴比伦带回来的属于圣殿的金银和器皿（厄上8:33）。

9. 是帕市胡尔的子孙，也是司祭，充军期后，奉命将自己的外邦妻子休掉（厄上10:22）。

10. 肋未人，充军后奉命休掉了自己的外邦妻子（厄上10:23）。很可能他与《厄下》8:7向民众讲解法律的肋未人约匝巴得，及后来管理圣殿外务的约匝巴得（厄下11:16）同为一人。


圣经辞典-九划 红海（Sea of Reeds, Mare Rubrum）

九划 红海（Sea of Reeds, Mare Rubrum）
红海是位于埃及和阿剌伯之间的一个内海，长一四五十英哩，阔约一百五十英哩，以苏彝士运河与地中海相连。

希伯来文称之为「芦苇海」（稣弗海）。红海一词只见于希腊译本及《新约》中。红海在《旧约》有时是指西乃半岛西边的苏彝士海湾而言（出10:19;13:18;15:4;户21:14;申11:4等），有时却用于西乃半岛东边的阿卡巴海湾（出23:31;申2:1;列上9:26;编下8:17;耶49:21）。

出14;15两章所叙述的以民奇迹过红海的地点，却不是我们上面所说的那个宽一百五十英哩的红海，而是在苏彝士北部的一段湖沼地区。但北自萨伊德港（PortSaid），南至苏彝士这一段断断续续的伸长湖沼地带中，以民的确在那一个地点渡过险关而离埃及人的迫害，却是至今学者们仍在争论的悬案。在这些纷纭的意见中我们特提出主要的四个介绍如下：

1. 在苏彝士附近。这是自第四世纪以来，直至一八七五年的传统意见，但是这种主张现已无人拥护，原因是以民出离埃及的时候，埃及的京都不在门非斯而在左罕（咏78:12,43）。又出谷纪里的许多地名，辣默色斯、稣苛特、丕通等，都在埃及的东北部，但是其中最主要的原因却是，自苏彝士过海后，至第一站的玛辣（现今之阿雍慕撒AyunMusa）只有十四公里，这与《圣经》上所说的「三天」的路程甚为不合（出15:22）。再者，此处退潮的时间只有三个小时，这为使全以民过海之举，似乎太为短促了，因此应在更北面的地区。

2. 在苦水湖与苏彝士之间的一个地区。这一说法除了是没有根据的推想之外，似乎过海后至玛辣的距离，仍嫌太短。

3. 以民是在苦水湖走过。这是大多数学者所拥护的意见。开凿苏彝士运河的工程师及地质学家证明，当初苦水湖与红海原是相连的。这更增加了这一学说的力量；但一些学者们却怀疑，甚至不相信这个意见的真确性，盖此处的湖水深达十五公尺，一夜之间的东风对这么深，这么多的水量能发生什么作用？见出14:21。这似乎已超出了奇迹所需要的范围。此外，这个意见以为以民原想再向南部水浅的地方进行过海，但为埃及的追兵切断南进的去路。故祇好在苦水湖过了海的这一说法，亦是没有确实根据的臆说。

4. 在廷撒湖（Timsah）的突出部份。按这一意见，廷撒湖曾与红海断续相连，中间有突出的旱地，考古学者且在苦水湖及廷撒湖之间发现了一些散漫的小村落。因着海潮的涨落，旱地或少或多的出现着。以民就在这里过了所谓的红海。还有一个有力的证据，是在此处的对面就是《圣经》上所说的巴耳责丰（出14:2）。拥护这一意见的学者，有拉冈热、胡默劳耳、吴巴黑（Ubach）等人。


圣经辞典-九划 红母牛（Red Cow, Vacca Rufa）

九划 红母牛（Red Cow, Vacca Rufa）
见母牛。


圣经辞典-九划 红玛瑙（Onyx Stone, Onychinus Lapis）

九划 红玛瑙（Onyx Stone, Onychinus Lapis）
是一种宝石，其上有不同色彩的条纹，主要者凡红、白、黑三色。《圣经》上虽然不少次提到了玛瑙石（创2:12;出25:7;28:9,20;35:9,27;则28:13;约28:16;默21:19），但因所用并非术语名词，而只是普通民间用语，故很难以科学的方式来断定它的品质。何况各种语言的翻译，也互有出入。

见玉石


圣经辞典-九划 美索不达米亚 [阿兰纳哈辣因、帕丹阿兰]

九划 美索不达米亚 [阿兰纳哈辣因、帕丹阿兰]
美索不达米亚[阿兰纳哈辣因、帕丹阿兰]（Mesopotamia[Aram-naharaim]）

这一个地理名词，是在大亚历山大死后（公元前三二三年）为色娄苛王朝首次利用，概括地指幼发拉的及底格里斯两河的中间地区，巴比伦北部的盆地，亚美尼亚的南部地区及托鲁斯山脉而言。《旧约》原文上称之谓「阿兰纳哈辣因AramNaharayim」（创24:10），或「帕丹阿兰」（创25:20;28:2,5,6;33:18;35:9），或者简称「帕丹」（创48:7）。

见巴比伦、亚述、叙利亚。


圣经辞典-九划 耶稣（Jesus, Iesus）

九划 耶稣（Jesus, Iesus）
人名，意谓「上主施救」。

1. 《德训篇》的作者，名为「耶稣」（参见德50:29;51:1及德的序言）。

2. 《新约》内，在救主的族谱中，提及一位名叫「耶稣」的（路3:29）。

3. 在协同圣保禄传《福音》的人中，有一位「号称犹斯托的耶稣」（哥4:11）。


圣经辞典-九划 耶稣升天（Ascension of the Lord）

九划 耶稣升天（Ascension of the Lord）
耶稣升天（AscensionoftheLord,AscensioDomini）

耶稣升天是《圣经》及人类历史上绝无仅有的事例。虽然《旧约》中曾载有哈诺客（创5:21）及厄里亚（列下2:1-18）被提升天的事，但二者迥然不同，盖后两人未经死亡就被提升天去了；而耶稣是经过苦难、死亡、埋葬、复活后才升了天。还有，耶稣依本性是天主圣子，那么，他的升天是归回圣父的光荣中。他既降生为人，被提升天仍然是人。

《圣经》上描述耶稣升天最清楚最刻划入骨的，要算路加圣史。他在他第一部《福音》书的收尾（路24:50-51），尤其在第二部书《宗徒大事录》的开端，给我们写下了耶稣复活后第四十日升天的详细情况（宗1:4-12;1:2-3）。耶稣在复活后多次显现给宗徒们，证明他复活后的第四十日，将他们聚集在橄榄山顶上，教训他们之后，乃被举升天，有云彩接了他去，并有两位白衣天使，报告给那些惊愕不已，仰天而望的众人，耶稣将再乘云降来。云彩在《圣经》上往往代表天主的显示（出13:21-22;24:15-18;40:34-38等；玛17:5;谷9:7;路9:34-35）。

虽然谷16:9-20亦提及耶稣升天的情况，但学者都说，《谷》在此是受了《路》的影响。如此说来，《圣经》只有路加清楚的记载了耶稣升天的情况，犹如曾经亲眼看见了耶稣升天一样。

其他有关耶稣升天的记载虽然很多，但都未提第几天升了天，在甚么地方，甚么环境之下升了天。看来似乎很奇怪，但是为明瞭此点，我们要知道，宗徒们传教的主要任务，及他们宣讲的核心有三：

1. 耶稣复活（宗1:21-22;2:23;3:15,26;4:10,33;10:40-41;13:30-37;17:18-31;22:15;26:16）。

2. 耶稣升天，坐在圣父的右边（宗2:33-36;5:30-32;7:55-56;玛22:44;26:64;谷12:36;14:26;16:19;路20:42;22:69），

3. 耶稣还要光荣地降来（宗3:20,21;1:7,11）。

圣保禄亦祇说耶稣复活后升了天；至于怎样升了天，则只字未提（罗8:34;格前15:25;弗1:20;哥3:1-3;希1:3,13;2:7-9;8:1;10:12;12:2），也如其他宗徒们讲了他的再来（得前1:10;4:16;得后1:7;格前4:5;斐3:20;哥3:4;弟前6:14）。在公函内亦是祇将耶稣的复活升天相提并论（伯前1:3-4,21;若一2:1）并提及他的再来（雅5:7,8;伯前1:7,13,24;4:13;5:1,4,7,13;若一2:28）。由此我们看出来，除了圣路加外，其他的宗徒都祇是将耶稣升天的事迹作为神学信德的道理传授给我们。耶稣如何升了天，升天的地方、时日、光景等，与信德的道理都是无关紧要的事，故都略而不提。

正因为如此，有些唯理学家以为耶稣升天的事迹，是后人伪造的，是最初教会信德的产品，绝无事实的证明；或说最多耶稣的灵魂升了天，而他那可坏的肉身则存留腐朽于地。更举出伪经上的矛盾处－－复活后十八个月至十二年才升天－－以及教父皆未曾提及如何升了天为证。圣热罗尼莫则有时说复活当天升了天，有时则说第四十日才升了天。对于这些唯理派人的说法，我们只简单地答覆：一切解经家都承认路24:50-51及宗1:4-12，的确是路加圣史的作品。他清楚的描述了耶稣如何在众人目睹之下升了天，并且在复活及升天之间，相隔一段时期，而不是最初教会信德的产品，更不是当时信友们的幻想。伪经固能帮助我们明瞭一些古犹太人的风俗人情，使人更易解释《圣经》，但伪经却不是我们信德的准绳。古犹太人确信人的灵魂同肉身是分不开的，即使是死后仍同在一齐，除非是因罪之罚而被生硬的分开（创3:19;智1:13）。故此说耶稣祇灵魂复活升天是无稽之谈。教父们祇是跟随宗徒们的表样，没有提及耶稣看得见的升天，或升天时的情形，但他们坚信耶稣升天是无疑的事实。面对《圣经》上这么丰富的论耶稣升天道理的资料，任何心地正直的人是不会，亦不应否认的。再说远在第四世纪初，在耶稣升天的地方－－橄榄山顶上－－公斯当定已修盖了一座大殿，为纪念此一奥迹。在三七五年颇默尼亚（Pomenia）贵妇建筑了一八角形的圣堂于同一山顶上，为纪念同一事迹；此堂之遗迹存留至今日。这一切都是最初信友们对耶稣升天地点的尊敬，及对此奥迹敬礼的铁证。


圣经辞典-九划 耶稣基督 [先存]

九划 耶稣基督 [先存]
耶稣基督[先存]

（JesusChrist,IesusChristus[PreexistenceofChrist,PraeexistentiaChristi]）

一、名字

I、原名的意义

耶稣基督是天主子降生为人的名字。希伯来或阿剌美文原称为「耶叔亚」或「耶曷叔亚」（见若苏厄条），意即「雅威（上主）是救援」，或「雅威施救」（参见依撒意亚、欧瑟亚条）。希腊文将它缩短，简称为「耶稣」（Iesus），以后此简称沿用于拉丁文和其他语文中。

依照天使的嘱咐，童贞玛利亚的儿子，在受割损时，应命名为「耶稣」，因为按天使的预告，「他要把自己的民族由他们的罪恶中拯救出来」（玛1:21,25;路2:21）。四《福音》在叙述耶稣的言行教导中，普通将耶稣一词用大字体标出。有时，为了将吾主耶稣与当时其他名叫耶稣的人，加以区别，清楚地称他为「纳匝肋人耶稣」（谷10:47;14:26等），或「若瑟的儿子耶稣」（若6:42;1:45;路4:22），或「玛利亚的儿子」（谷6:3）。

耶稣是人名，基督（或基利斯督）为尊称。基督是希伯来文「默西亚」一词的希腊译文，意为「受傅者」（详见基督、默西亚条）。这尊称将宗徒、门徒和教会对耶稣的信仰表达了出来，承认他是天主所预许，以民历代所期待的治理民众的君王（玛2:4-6;16:15;27:11,17;谷8:29等）。所以，「耶稣基督」或「基督耶稣」，这两个多次用于《新约》并列的名称，原是明认信仰的一种徽号，也可说是教会最短的一端「信经」。

这原来作为尊称用的「基督」，从宗徒时代开始，逐渐成了与「耶稣」通用的名字，不过此名常特意表示耶稣是复活后永享光荣的主宰（若20:31;宗2:36;斐2:10等）。

由于耶稣的门徒明认他为基督，因此教外人就称他们为基督徒（宗11:26；参见基督徒条）

II、中文名的由来

在我国，吾主名称的形成历史，始于第七世纪。六三五年，从叙利亚来我国宣传《福音》的景教教徒，先将耶稣的名字按叙利亚文音译为「移鼠」，以后改译为「翳数」。又将「默西亚」（即基督）按叙利亚文音译为「迷师诃」，或「迷诗诃」，或「弥尼诃」，以后改译为「弥师诃」或「迷施诃」。

大约在第七世纪，与景教同时来我国开始传教的明教（亦称摩尼教）的门徒们，称耶稣为「夷数」或「爱薛」（参见「唐景教碑颂正诠」阳玛诺撰着，上海一八七八年重版；「唐元二代之景教」罗香林着，香港一九六六年出版；A.C.Moule,ChristiansinChinabeforetheyear1550,London1930;P.Y.Saeki,theNestorianDocumentsandRelicsinChina,Tokyo,1937,1951）。

十六世纪中叶，天主教耶稣会会士来华后，先将耶稣的名字，按意大利文音译为「热所」，至十六世纪末叶，始通用「耶稣」二字。又先将耶稣称为「基利斯督」，至十六世纪末叶（在J.Basset所译《新约》内），此名始被缩短为「基督」二字（参见P.Brunner,S.J.L,EuchologedelaMissiondeChine,Muenster1964;P.M.D'Elia,S.J.FontiRicciane,Vol.I-III,Roma1942ss，「天主教东传文献」台北一九六五）。

现代无论天主教或基督教信徒，都用「耶稣基督」为救世主的名字。

二、耶稣生平的历史证据

I、教外史家的证据

古时，非基督教徒关于耶稣历史上的生活，记载得很少。罗马的历史家塔西佗在他的年鉴里(XV,14)，记述尼禄皇帝于六四年指控基督徒放火烧毁罗马城。塔氏说:「他们（基督徒）的创立人基督，在提庇留当国时，被犹太地区的总督般雀比拉多判处死刑」。史家稣厄托尼「喀劳狄传记」里(25:4)说:这位皇帝「由于犹太人为了基勒斯督而暴动，遂将他们驱逐出罗马」。此处所提基勒斯督，无疑是基督。还有一位罗马作者小普林尼，他出任小亚细亚彼提尼雅省总督时，于一○○年左右，给特辣雅诺皇帝上书，几次提及基督的名字，说：基督徒们在定期集会时「颂扬基督，以基督为神」（函X96）。

犹太史家若瑟夫，在他编着的犹太古史(AntiquitatesIudaicae)里，提到雅各伯，且称他是「那号称基督的耶稣的兄弟」(20,9,1)。在此史书内，还有一段记述耶稣所行的大事，以及受死和复活(18,3,3)；但学者们以为这一段是窜入原文内的衍文。

《圣经》以外的证据，为数不多，但须注意，虽然犹太人和外教人，从开始就激烈地反对基督教会，但自古以来总没有一个反对者否认过耶稣生死于巴力斯坦的史实，直到今天也没有一位公正不偏的史家敢否认耶稣为历史上的人物。

II、教会内传记的史料

从宗徒时代起，教会内论耶稣生平及言行所留传的历史资料甚多。宗徒时代的着作者，固然一方面以信仰承认并宣传耶稣是「基督」，即犹太人所期待的默西亚和人类的救主；另一方面也愿意将亲眼亲耳所见所闻的史事笔之于书，传流后世。

1、圣保禄书信的证据

圣保禄的书信（写于五一至六六年）是最古的证据。保禄大概没有亲眼见过在世时的耶稣，但在前往大马士革的路上，却于神视中看见了光荣的主（格前9:1;15:8;迦1:15,16;宗9;22:6-16;26:12-18）。他归化后，无疑从各方打听了有关耶稣在世时所行所教的一切。他个人的信仰以及他宣传的《福音》，固然确本于他领受于主的启示（迦1:11-12;格前11:23），但他自己也承认，关于历史的事实，是依据目击证人的报导（格前15:3-7;迦1:18-19）。

保禄在书信内，提及到耶稣的诞生，按肉身是亚巴郎的后裔，出于达味的家族（罗1:3;迦4:4），耶稣的神圣生活（格后5:14,21;10:1），圣体圣事的建立（格前11:23-25），耶稣为听圣父之命，并为爱人之故，死在十字架上（格前2:2;格后5:14;迦2:20;3:1,13;斐2:8），被埋葬后第三天复活（格前15:4）和复活后的显现（格前15:5-7）。更有关系的是：保禄以为他的收信人，对有关耶稣所宣布的一切事，早已有所认识（格前9:14;格后11:4;迦1:6-9）。他自己愿为这一切再次作证。

2、四《福音》的证据

为认识耶稣的生平与言行，最主要的史卷就是四部《福音》。固然，这四部《福音》的作者（圣史们）所撰述的，并不属于狭义的史书类型，也不是「传记」或「回忆录」。圣史们也无意以科学方法，并以历史文学体裁，记述耶稣一生的事迹，祇是以信仰宣布有关耶稣的喜讯，使人相信耶稣是天主子和救世者（路1:4;若20:30-31）。为此，他们不想详细地描绘耶稣的生平，祇想讲述他如何以言以行，证明自己是圣父派遣来的，并且完成了救世的使命。每一位圣史又另外着重一个特殊目的，根据此目的，选取资料而编辑耶稣的言行，所以很不容易根据四部《福音》，按次序编制耶稣的生平与言行年表，或编成一部「耶稣的生平史」。

按以上所述，我们承认，圣史们给我们介绍的，是「信仰中的基督」(Christusfidei)，这就是说，耶稣复活后，他的门徒才完全了解耶稣以前的所言与所行；同时也明白古时诸先知论他所预报的，才确实相信他是「主」，是「默西亚」；并且将自己因信仰而领悟的，宣布给世人（路24:31;若20:8-9,82;宗2:36;5:31）。

3、《圣经》以外宗徒时代的证据

除《福音》外，还有一些耶稣的言论，或保存在《新约》其他书内（例如宗20:35;格前9:14;得前4:15-17），或记载于正经以外的书籍内，即所称为的「未录主言」(Agrapha)内。不过，这些遗言，为认识耶稣的价值不大。

至于那些称为「伪经《福音》」的作品，不可当作可资凭信的证据，因为都是在宗徒时代以后才出现的，而且多半是虚构的故事（参见「伪经」及「耶稣童年史」中的「伪经童年史」条）。

三、耶稣生平年表

按四部《福音》的记载，祇可编成耶稣生平年表大略。《福音》内提及了三件经外历史的事实，可以帮助我们大概确定耶稣生平的史期：耶稣诞生在黑落德为王的时候（玛2:1;路1:5），开始传教于罗马皇帝提庇留第十五年（路3:1），当时「大约三十岁」（路3:23）；洁净耶路撒冷圣殿的时候，是在修建圣殿的第四十六年（若2:20）。

I、生平年谱大纲

1、耶稣的诞生：

根据玛2:1及路1:5两节所载，推定耶稣诞生在公元前四年以前，即黑落德去世的那年前（请注意：按公元计算的年历法，是神学家狄约尼削在第六世纪初创制的，他原想用耶稣诞生的那一年为元年，但他算错了几年）。又根据玛2:16记载黑落德派遣人杀害白冷一切两岁以下的婴孩一事，也可以说，耶稣诞生于公元前六年。此外，无法再作推论。

2、公开传教的年代：

从路3:1,23可推论出耶稣公开传教的约略时期。按奥古斯都卒于公元一四年，同年由提庇留登极为王，而提庇留为王的第十五年（路3:1），正是耶稣公开传教的一年，但提氏已于第十二年与奥氏共治天下，如果圣史所指提氏为王第十五年，又是从他与奥同治的那年（即十二年）算起的，那么公开传教约在公元二七年。再者，由若2:20可知，清洁圣殿是在修建圣殿的第四十六年，而根据若瑟夫在「犹太古史」XV,11,1所记，大黑落德于公元前二○年至一九年间，开始兴工建筑圣殿，所以由若2:20也可得到同一结论，即公开传教约在公元二七年。

3、耶稣传教的时期：

耶稣传教的时期，大概祇有两年零几个月。这从《对观《福音》是看不出来的，因为三位圣史用同一的结构系统整理《福音》资料，多记述耶稣在加里肋亚的传教工作，最后才将他在耶路撒冷行的事迹总合起来。如果祇读此三《福音》，可想耶稣传教仅一年之久。至于圣若望却在耶稣传教以后，三次提及踰越节(2:13,23;6:4;11:55)，因此，应推知传教的时期应是两年零几个月。

4、耶稣死的日期：

关于耶稣死的日期，圣若望又留下更可凭信的报导。四部《福音》证明耶稣在比拉多总督跟前受了审判（比拉多从公元二六～三六年为犹太总督）。按若18:28;19:14,31,42可知耶稣是在踰越节的预备日（尼散月第十四日）死的，那一天正是安息日的望日（即星期五）。公元三○和三三年尼散月第十四日，适逢星期五。所以，按以上所述，可以推知耶稣是在公元三○年四月七日死的（参见「年历」条）。是日为星期五，「约莫第六时辰」（若19:14）即中午时分（由若4:6;11:9可以看出：若望计算时日是从日出算起，分为十二小时；马尔谷却分为四个时辰（谷15:1,26,33），为此谷15:26指耶稣被钉在十字架上时，是「第三时辰」）。总之，耶稣生活在世的岁月，大概是三十五或三十六岁。

5、传教时的编年史：

由于圣史们着作时，专注重《福音》的内容，少注意依次胪列耶稣的言行，因此，很难按次序排列耶稣传教时的编年史。凡这样排列的编年史，仅有多少可能性的价值而已。

II、《福音》论耶稣生平的证据力

圣史们既根据信仰并为宣传信仰而着作了《福音》，那么我们要问：他们宣讲的「信仰中的基督」，是否是「历史中的基督」？这就是现代《圣经》批判家辩论最烈的问题。凡研究宗教历史比较学和文学类型的作者，大多数否认《福音》内描写的是耶稣的实像。按他们的意见：宗徒们因幻想而信耶稣复活了，就根据热烈的心情，捏造了他们师傅的一种理想的形像；于是在《福音》内加了许多奇怪神话的成分，为认出耶稣的实像，这一切必须排除(Demythologisatio)；并且关于《福音》里记录的道理，必须取消大部分，才可寻出耶稣真正讲过的话。

这两种学说因否认超自然界与自然界接合的可能性，所以也就拒绝各种奇迹和默感的可能性。

为答覆提出的问题，我们首先要注意：宗徒们宣扬光荣中的基督时，多次特意向犹太人说明，这就是他们所认识的历史中的耶稣，是他们钉死的「这位基督」（宗2:36;5:30;希2:9）。保禄毫不迟疑地声明，他所见过的光荣的主，实在是他原先不愿意承认的「那位纳匝肋人耶稣」（宗22:8;9:5;26:15）。为《新约》的着作者，「信仰中的」及「历史中的」绝对是同一的耶稣，就是宗徒们传扬的耶稣。关于这问题，他们总没有表示过怀疑和反对。他们唯一反对宗徒们宣讲的理由，不外乎是不愿意接受一个「被钉在十字架上的基督」（格前1:23）。

固然，耶稣的复活，引起门徒们的热衷，使他们心灵的眼目开朗，明白了耶稣在世时所言所行的深意，懂得了古时先知论默西亚所预言过的事情（路24:25-31）；但这种了解耶稣使命的热烈信仰，不会使他们误传耶稣生前所有的事实，和捏造他讲的道理。何况当时还有许多人曾亲眼看见，亲耳听过的人可作证人。

从另一方面看，《福音》的作者虽然各自写作的目的和选取的资料，有所不同，但他们每人都给我们留下了耶稣的同一形象，这形像常表出他的一种特殊性质：例如他生平一切言行的意向，常是归于天主圣父，圣父的旨意是他生活的唯一规范；他对罪人常显出慈爱和宽恕；却严词拒绝自高私心的人，怨恨虚伪假善的人。他讲的话，虽然与古时先知的话相似，却表示出一个有特质个性的人格。总之，四《福音》的作者论耶稣而记录的事，都是本于经历过的事实和真情，绝不能出于他们想像力的创造。

除此以外，《福音》记载的事中，还有几件特别具有证明力的，可作《福音》的历史上可靠性的明征。

四位圣史都报导：耶稣的故乡是犹太人鄙视的纳匝肋（若1:46）；他是默西亚，圣洁无罪，却受了若翰的洗，正如其他许多犹太人受「悔改的洗礼」一样（谷1:4-9;玛3:13-15;路3:21;若1:32-33）。更确凿的凭证是，他们都记载耶稣受十字架的苦刑而死，这苦刑是罗马政府所定最严厉，犹太人以为最耻辱的刑罚，因此，成了「为犹太人是绊脚石，为外邦人是愚妄」的默西亚（格前1:23）。另外从四《福音》的苦难史可以看出：圣史们丝毫不想使耶稣的形像理想化，全不遮饰事实的真相，不缄默宗徒们的怯懦逃避，甚至描写耶稣的死亡，好像是他使命的彻底失败。

若注意这一切，谁也不能怀疑:《福音》里的基督，不是因信仰而拟想的，而是根据事实而形容的历史中的耶稣。

四、耶稣的身份和使命

《福音》描述的耶稣，不是一个平凡的人。他多次自称为「人子」（玛8:20;9:6;10:23等；参见「人子」条），或者时称自己为「子」（玛11:27;24:36;若3:17,35等），称天主为「我父」（玛7:21;10:32-33;12:50等）。他来是为完成一个伟大的使命，关系众人的使命，但使人惊奇的是他自己说的「人子来，不是受服事，而是服事人，并交出自己的生命，为大众作赎价」（玛20:28）。他在人前一出现就显出一种特殊的权威，他的言语和行为给一切遇见他的人，莫不留下大的影响（谷1:18,20,22,27,28等）；但他的本国人竟不接纳他（若1:11;5:43;3:11,32），甚至他的大多数门徒也离开了他（若6:60,66）。他早就知自己必要为人所弃舍，被人钉死（玛16:21;17:22-23;20:18-19）；但他的工作不会失败，他的使命必要完成。他确实知道，当他「被举起」的时候，就要「吸引众人来归向」他（若12:32;8:28）。

无论从那一方面来看，在耶稣的人格及使命里隐藏着一种人不可解的神秘。《圣经》的着作者用信仰的眼光，自己察出，并给我们多次揭露出一些他的神秘。

I、耶稣是人

宗徒们宣讲《福音》时，特别着重将耶稣的真实人性指出来，目的在于证明：耶稣在人性内替众人事奉天主，并因苦难、死亡、复活，成了全人类的救主。但提到耶稣的人性时，他们总不会忘记他是「由上而来的」（若3:31）。

他是「成了血肉」的人，即取了因罪过而脆弱的人本性，住在世人中间（若1:14）；在各方面相似自己的弟兄，亲自经历试探，忍苦受辱，为能同情他们的弱点，祇是没有罪过（希2:17-18;4:15;若8:46）。「他与人相似，形状也一见如人」（斐2:7），「他带着罪恶肉身的形状当作赎罪祭」（罗8:3）。为了说明他与全人类的关系，并显示出他是众人的救主，路3:23-38将耶稣的族谱追溯至亚当。保禄称他是赐人新生命的「最后的亚当」（罗5:14-19;格前15:22-45）。

因了他的人性，他成了人人的「兄弟」；为使人对天主怀着依恃的心，他又成为众人仁慈的中保（希4:16；若一2:1,2,28;3:21,22）。

四部《福音》多次提及耶稣在人性内所得的经验：他忍饥受渴（玛4:2;谷11:12;路4:2;若4:7;19:28）；他因行远路及服事人而疲倦（玛8:24;谷4:38;路8:23;若4:6）；人的痛苦使他大动慈心（玛9:36;15:32;20:34;谷6:34;8:2;路7:13），使他伤心流泪（若11:33-38;路19:41）；人的伪善和硬心，叫他悲伤愤慨（谷3:5;玛21:12-13;23:13-33;若2:15-17）；他想到自己的使命行将完成，衷心欢乐（路10:21;22:15;玛11:25-27;若11:15;12:23）；但苦难的时辰一到，他却心神烦乱（若12:27;13:21），忧闷恐怖（玛26:37;谷14:33），他奋斗勉力制胜内心的慌张（路22:44;希5:7）；最后在十字架上受了他人性内的极大痛苦，感到自己为人和天主圣父所弃舍（玛27:46;谷15:34）。

耶稣的人性作了人人的至高理想模范：他一切生活及言行的中心是天主圣父，他与圣父的关系，超过一切与人，甚至与他母亲的关系（路2:49;谷3:33-35;8:32;若2:4）。天父的旨意就是他一生的标准（玛4:4-10;若4:34）。寻求天主的光荣，是他一切行为的终向（若8:50;17:4,6），他向跟随他的人要求以绝大的决心寻求天主的国，承行天主的旨意（玛6:33;谷3:35;路9:62;14:33）。

论到他对人的关系:他「来服事人，并交出自己的性命，为大众作赎价」（谷10:45;路22:27;若13:13-15;斐2:7）。他认识人的软弱和错处（玛7:11;若2:24-25;6:64），除非有人心硬，他常宽恕一切罪人，并要求门徒慷慨宽恕得罪他们的人（玛18:22;5:40;6:12,14,15）。他怜悯穷人，受劳苦的人（路6:20,21;玛11:28），罪人和社会所遗弃的人（谷2:5,15;玛11:19;21:31,32;路7:48）。他爱自己的仇人，并要门徒们以友爱对待仇敌。

为他，一切诫命和法律，综合起来，都归于一条诫命，即爱天主在万有之上及爱人如己（玛22:37-40;7:12）。

再者，耶稣真正人性的感情，连在他对一切受造之物的爱护上也流露出来（譬如对天空的飞鸟，玛6:26;8:20;路12:6,4;对羔羊，若10:2-16;路15:4-6;对田间的百合花及青草，玛6:28-30等）。另外，他讲的譬喻，证明他与整个自然界和谐相好；关于人生处世及各种事业，也都很熟悉（玛13:1-52;20:1-16;21:33-41;24:32-25:46;谷4:1-32;路12:16-59;14:7-16:31;若10:1-21等）。任何人，连那些不承认耶稣是天主子的人，读《福音》时，都会意识到:他在人情道义及博爱上，是众人理想的模范。

II、耶稣是默西亚

初兴的教会即称耶稣为「基督」，亦即承认他是默西亚。从起初，即从圣神降临那一天，门徒们就声明耶稣是犹太人所期待的那位「受传者」（宗2:36）。这是他们一切宣讲和着书立论的一个重要主题（若20:31），也是那原来反对耶稣是默西亚的保禄，从归化以来，讲道的内容（宗2:36）:证明《旧约》论默西亚的预言，在耶稣身上完全应验了（格前1:20;迦3:16,17,24;罗10:4）。

我们在此再问：是否「历史中的耶稣」，在教会开始兴盛后，才成了「信仰中的基督」？这学说是现代许多《圣经》批判学者所主张及确认的意见。但这意见对吗？

按《福音》记载:门徒从起初跟随耶稣时，就以他为默西亚，换言之，就因为他是默西亚，他们才跟随了他（若1:37-49;路24:21;宗1:6）；不过，当时他们对默西亚的概念，是依据犹太民众所怀的希望而世俗化的。民众中有许多人听见耶稣具有权威性的教训，又看见他施行的奇迹，便开始臆度他是默西亚（若4:29;7:31,40-42），称他为「达味之子」（谷10:47,48;玛9:27;12:23;15:22）及「以色列的君王」（若6:15;12:13）。就连犹太人的首领中，也有些人以耶稣为默西亚，不过不敢明认他，因为怕法利塞人（若3:2;12:42;9:22）。

宗徒们对耶稣的期望日渐殷切，所以当民众失望离开耶稣的时候（若6:60-66），他们依然跟从他，而且伯多禄还代表他们明认他是默西亚（谷8:29;路9:20;玛16:16;若6:68,69）。不过他们对耶稣的这种信念，仍不出犹太民族的世俗希望的范畴，即以默西亚为掌握世俗权力的君王。

为此，耶稣自己谨言慎行，在传教时，不愿公开显露自己身为默西亚的使命（若6:15;玛12:16;16:20;谷8:30;9:9;3:12等），因为他愿意躲避任何政治的活动。他看民众和门徒们怀有的世俗的期望，是来自魔鬼的诱惑，这诱惑要阻碍他完成受自圣父的救世使命（玛4:1-14;16:23;路4:2-13;谷8:27-34）。

在最后一年中，耶稣为了准备自己的门徒才把自己使命的秘密，泄露一二（玛16:16,17;谷8:29-30;路9:20-21）；但同时，又严禁他们，不要对任何人说他是默西亚（玛16:20）。耶稣为了避免默西亚的名称，而同时却可指出他为默西亚的真使命，多次自称为「人子」（谷8:31;9:31;10:33-34;14:62）；又把《旧约》论「上主仆人」的预言，贴在自己身上（路4:17-21;玛11:4-6;路22:37），说明他来是为救罪人（玛9:13;路19:10），怜悯穷人，使劳苦的人得到安息（玛5:3;11:28-30），作那些无人照管的群众的「牧人」（玛9:36;谷6:34;若10），且为大众舍掉自己的性命（玛20:28）。他也要求门徒走自己所走的苦路（玛10:37-39;16:24;谷10:38;路14:26-33），并许下他们将来要分享自己的光荣（玛19:28,29;路22:29,30）。

直到最后，在受难以前，耶稣才容许民众庆祝他为「达味之子」，「以色列的君王」（玛21:9;谷11:9-10;路19:38;若12:13-15）。受审的时候，他在大司祭跟前，明认自己是默西亚（谷14:61-62;玛26:63-64;路22:67-70）；又在比拉多跟前承认自己是「犹太人的君王」（玛27:11;谷15:2;路23:3;若18:33-37），不过，他同时也清楚声明，他的使命是不带世俗政治性的（若18:36-37）。

耶稣复活后，门徒们才开始了解他为默西亚的真使命（路24:26,46），并且从圣神降临以后，他们还将这使命的意义给犹太人讲明（宗2:36;5:42;8:5;9:22等）。他们引用《旧约》的预言为证，证明默西亚必须受苦而死，才得进入他的光荣（宗2:23-36;3:15-18;8:28-35;17:2,3;26:22,23）；证明他复活了，而且坐在圣父的右边（宗2:33;5:31;7:55）；证明他不但是以色列的救主及君王，而且还是「万民的主」（宗10:36;2:21,39;玛28:18;谷16:15;路24:47）。

蒙召作外邦宗徒的圣保禄，特别着重这最后一节的意思，宣讲耶稣默西亚，为一切罪人受难而死，死而复活（罗5:6-8;格前15:3），为使全世界的人与天主和好（格后5:18-19）。原来，被钉在十字架上的基督默西亚，是保禄宣讲的中心题目（格前1:23;2:2）:因了他的死而复活，一切统属于他的权下（格前15:25-28，弗1:20-23）；他是生者和死者的主（罗14:9）；他为默西亚君王，直到他光荣的再度来临（格前15:23，得前2:19;3:13），即「直到把一切仇敌屈伏在他的脚下，才把自己的王权交于天主父」（格前15:14-28）。

《新约》公函和默示录，同样讲述耶稣为默西亚的道理：他经过苦难，进入光荣（伯前1:11;若一5:6;默1:5,18;5:5-14）；他建立了自己「永远的国」（伯后1:11）；他是「受光荣的主」，「独一的主宰」（雅2:1;犹4），「地上万王之元首」，「万王之王，万主之主」（默1:5;19:16）；那明认他是默西亚（若一4:2;5:1;若二7），因而被称为「基督徒」的人（伯前4:16;宗11:26），在世上就成为他的「国度」（默1:6;5:10;伯前2:9）；他们像他一样，在世上必经过苦难（伯前2:21;4:1,13,14），但在他将来光荣显现的时候，必要与他为王（默3:21;伯前4:13）。

III、耶稣是天主圣子

根据圣保禄的讲论，基督徒是「生活在对天主子的信仰内」（迦2:20）。基督徒用最崇高最光荣的尊称，称基督为「主」，或「天主子」，以表明自己的信仰。

谁若无偏见地读《新约》经书，就必然承认，初期的教会用这两种尊称，指出耶稣的真天主性。但按照所谓新时代的许多批判学家，此种信仰是因门徒们的热心兴奋，在教会内逐渐形成的。依他们的意见，耶稣自己并没有怀着天主性的一种自我意识，更没有证明自己的天主性。为此，必须详细研究这信仰的来历和根基。

1、教会从起初就有的信仰

a、宗徒大事录作证：

根据宗徒大事录所载，在圣神降临当天，伯多禄立即在犹太人跟前宣道，声言耶稣是坐在天主右边的「主」，是他遣发了圣神来，是他赦免人的罪过（宗2:33-38）；他并且称耶稣为「生命之原」（3:15），承认他是唯一的救主（4:12），为「生者与死者的判官」（10:42,43）。「因耶稣的名」，即依赖他的神权，伯多禄行奇迹（3:6,16）。宗徒们又「以大德能」给「主耶稣」作证（4:33）。教会内诸信徒呼号耶稣的「名字」（9:14），恭敬他为「主」，并不怕因信仰之故而殉道（7:59,60;9:10-17）。同样的信仰，也可由其他《新约》经书看出来（雅2:1;伯前1:3;3:22;伯后1:11,17;犹4:25），尤应注意的，是下列数书的作证：

b、对观《福音》作证：

前三部《福音》，包含初期教会的宗徒教理讲授，所以也证明当时教会对耶稣已有的信仰。根据这三部《福音》，若翰洗者曾向犹太人声明，那位要来的默西亚比他自己还大（玛3:3-12，谷1:2-8，路3:4-18）。在耶稣由若翰受洗的时候，有声音来自天上，称耶稣是天主的「爱子」（玛3:13-17，谷1:9-11，路3:21-22）。耶稣在山上显圣容时，又有同样声音发自天上（玛17:5，谷9:7，路9:35）。

按路1:32记载的，天使在预报耶稣诞生时，已称他为「至高者的儿子」。诞生的耶稣，被天使又称为「主默西亚」（路2:11）。据玛1:21-23，生于贞女的耶稣，就是先知曾预言的「厄玛奴耳」，即「天主与我们同在」（依7:14）。如果有人不承认耶稣童年史的历史性，至少，总得承认初期教会在此童年史内所表示的信仰。

有时附魔的人和魔鬼（玛8:29，谷5:7;3:12，路4:41），或惊奇耶稣权柄的人（玛14:33），称耶稣为「天主子」；不过，在此等机会上，天主子这名称，乃指耶稣是天主派遣而来的人，或默西亚。

伯多禄在斐理伯的凯撒勒雅明认耶稣为「默西亚，永生天主之子」（玛16:16）。伯多禄在此是否明认耶稣的天主性，或祇信他是默西亚？这是悬而未决的问题。如果将玛16:16，16:20;谷8:29;路9:20对照起来，大概可以说，伯多禄信耶稣为天主派遣来的默西亚，是负有超性使命的使者，因为当时伯多禄还不会认出耶稣天主性的奥迹。

c、保禄书信作证：

批判学者或者要反驳说，《福音》和宗徒大事录，较为晚出，故不能表出最初的信仰。那么，让我们来看看《新约》最早的着作－－圣保禄的书信吧！保禄原属法利塞人党派，他曾严厉地迫害过「主的门徒」（宗8:3;9:1,21;斐3:6），以为他们的信仰，反对犹太教的惟一神信仰。但他在神视中，看见复活的「主」的光耀，且蒙受了天主「圣子」的启示以后，就被归化，且成为「主」的最热诚的门徒（迦1:11-16;宗9:5,6;22:8-10;26:15-18）。从那一天起，他立即开始宣讲耶稣是天主子（宗9:20）「传扬他曾经想消灭的信仰」（迦1:23），时在公元后大约三七年，即耶稣死后七年。此处应特别注意的是:保禄虽然蒙受了启示（迦1:12;格前11:23;格后12:1-7），但他从开始也确实知道自己宣讲的《福音》就是教会已经宣讲的《福音》（迦1:23;2:2;格前15:3,11;罗6:17）。

保禄在写于五○至五一年间的得撒洛尼前后二书里，多次称耶稣为「主」，又说教会是建立「在天父及主耶稣基督内」（得前1:1;得后1:1）。他将《旧约》内以民等待的「上主的日子」（参见「上主的日子」条），看作主耶稣再度来临大显光荣的日子（得前2:19;3:13;4:15-17等）。

保禄在其他书信里，更清楚地表现出耶稣的天主性：称他为「主」（共计六二次），或「天主子」（十六次），或「大能的天主子」（罗1:4）和「光荣的主」（格前2:8）；耶稣因复活升天，偕同他的人性，进入天主的光荣，坐在天主的右边（弗1:20;希1:3）；他的「名字超越其他所有的名字，致使上天、地上和地下的一切……屈膝叩拜他」（斐2:9-10）；明认「耶稣是主」，即天主，这是基督徒信仰的宣示，也就是人为得救的必要条件（格前12:3，罗10:9）。保禄为了表明「天主子」，此称呼为耶稣不但是一种尊称，而且也指出他在天主性内与圣父的相合与共融，因此又称耶稣为天主「自己的儿子」（罗8:3,32，迦4:4），或天主的「爱子」（哥1:13;弗1:6）。又说:「他虽具有天主的形体，……与天主同等……却使自己空虚，取了奴仆的形体，与人相似」（斐2:7），他取了「罪恶肉身的形状」（罗8:3），为使人「因着他的生命得救」（罗5:10），并「获得义子的地位」（迦4:5）。

由此已可看出，据保禄的看法，这位来救赎人类的基督，在诞生以前就已存在。保禄又更深悟基督的奥迹说：「他在万有之先就有，万有都赖他而存在」（哥1:17;格前8:6），他「是一切受造物的首生者，因为在天上和地下的一切，可见与不可见的……，都是在他内受造的，一切都是藉着他，并且是为了他而受造的」（哥1:15-16;希1:2）。「他是不可见的天主的肖像」（哥1:15;格后4:4;希1:3），在他内「住有整个圆满的天主性」（哥2:9）。

d、圣若望的着作作证：

基督在创世以前就已存在的这端道理，在若望的着作里，更为明显。基督被称为天主的「圣言」（若1:1-14;若一1:1-2;默19:3），若望以此名称，讲明基督是天主派遣来的唯一的启示者（若1:18;3:32;14:6等），因为祇有他认识天主，因为他与天主圣父同在，他自己就是天主（若1:1-3,18;17:5,24;若一1:2），是「真实的天主」（若一5:20），是天主的「独生者」（若4:14,18;3:16,18;若一4:9）。他取了人性，为给人显示天主的光荣（若1:14;2:11;11:40），因而也给人带来恩宠及真理（若1:14,16）。他是「生命的圣言」，他身为「永生的生命」（若一1:1;5:20）；他来，是为赐与人永生的圣宠（若3:16;5:24;6:40,47;10:28;11:25等）。

2、耶稣的复活是信仰的基础

由上述《新约》诸书引用的话，足以证明教会从起初就明认耶稣为天主；但也得承认，在耶稣生前的时候，门徒们对他所怀的观念，还是含糊不定的。他们曾看见耶稣施行的神迹，于是开始信从了他，以为他是天主派遣来的默西亚（若2:11,23;3:2;4:53;6:69等）。不过，一遇到耶稣的苦难惨死，连他们的这种软弱的信心，也受到重大的打击。祇是耶稣的复活，才使他们明白而且坚信耶稣是「主」，是「大能的天主子」（若20:28;宗2:36;17:31;罗1:4;14:9;斐2:9-11;弗1:20-22;伯前1:21）。

3、耶稣明认自己是天主子的亲口证言

信徒们根据复活的事实，在圣神的光照下，才开始回忆和了解耶稣在生前讨论自己所说的话，遂对他天主性的奥迹，愈思维，愈深入。这种事实，另外根据若望的着作可以证明：

a、若望《福音》的证言：若望在他的《福音》上，不断的注意提出耶稣天主性的自我意识，譬如：耶稣多次说明，他自己与圣父是分不开的（5:23,26;6:46;7:29;10:15,38;14:10,11,20;17:10,21-23），甚至又说:「我与父原是一体」（10:30），「谁看见了我，就是看见了父」（14:9）。从最后这两句话，也可以看出「父子」这两个字，不足以表达天主圣父与耶稣亲密一致的关系，不过祇是出自人生关系的比较合适的类推说法而已。圣父把一切交在他手中（3:35;17:2），耶稣行的，也就是圣父行的（5:17,19,30,36;10:37-38），耶稣讲的话也是圣父的话（3:34;7:16;8:26,28,38;12:49-50;14:10）。

耶稣就人性来说，比父小（14:28;10:29）；他是奉父派遣而来的（5:36-37;10:36;12:49），他遵守父的话，执行父的命令，使父受光荣（8:50,54,55;17:1），父因此而受的光荣，也就成为「子」的光荣（5:23;17:1）；他经过苦难死亡，然后「往父那里去」（若16:28）；他复活以后，要在人性内享受那他为圣子在世界未有以前所享有的光荣（17:5,24）。

若望在《福音》和书信内，一百二十多次称天主为「父」，常是为表示天主与耶稣的特殊关系。复活以后，耶稣又称天主是他的门徒们之父，而且清楚地分别称:「我的父」及「你们的父」（若20:17）。

根据若望《福音》，犹太人对耶稣「使自己与天主平等」（5:18;10:33）这点，毫不怀疑，为此蓄意要杀害他（5:18;7:1,30;10:31）。

b、对观《福音》的证言：在前三部《福音》里，我们找不出这样清楚的证言。耶稣在宣道时，总不称自己为「天主子」，祇有几次称自己为「子」（玛11:27;路10:22;玛24:36;28:19;17:24-27），但却多次称天主为自己的父（玛11:27;15:13;16:17;18:35;26:39,42等），当他称天主是人的父时，又常说「你们的父」，或用类似的说法，以说明他自己与父的特殊关系（玛5:48;6:4,8,9;谷11:25;路12:30等）。

在《对观《福音》里，耶稣论自己的直接证言虽然不多，但在记载的言论和施行的神迹中，常显出耶稣的天主性来，在《马尔谷《福音》里尤其如此。

耶稣自知并且证实自己有赦罪的权柄（谷2:5-11）；有征服及驱逐撒殚的能力（谷3:22-27;玛12:28）；他的话正如天主的话「不会过去」，绝对必要实现（玛24:35，依40:8）；他表明自己高于法律，自己就是法律的创立者（玛5:21-48;谷2:28;10:1-12）；他再三预言自己必要受苦而死，但同时也明知自己将来要「在他父的光荣中，同诸天使降来」（谷8:38;14:62等）。

耶稣的这种自我意识，另外在他受公议会的审判时，显示出来：他明认自己为「默西亚，天主子」。纵然大司祭不会明白这名称的深意，但从耶稣的回答上，他深知耶稣是在明言自己有至高的惟独属于天主的权威（谷14:61-64;玛26:63-66;路22:67-71），因此，判定他因说了「亵渎」的话，应受死刑（参见谷2:7;玛9:3;路5:21）。

初期教会的信仰，固然基于耶稣的复活，但也以耶稣生前的所言所行，作为确凿的根据。

五、天主子基督与基督徒的关系

《新约》的着作者，在明认耶稣为「主」、为「天主子」的时候，并不用教义神学的方式，来讨论唯一天主性与父及子两位位格的问题，他们注重的是，耶稣是天主子而作了人类的救主。由于耶稣是天主子又是人，所以，惟有他能作天主与人中间的中保（弟前2:5），及人类的救主，因此，他也可以藉着自己的德能，赐与人永生的恩宠，使他们成为天主的子女（若1:12），「成为有分于天主性的人」（伯前1:4），正如圣若望说的，基督徒的新生命，是在天主「自己的子内」的生命（若一5:11,20;参见若14:20;15:4-7;17:23）。

信徒们与主基督的这种神秘结合，是圣保禄在书信里常讲论的主题。他不断用「在基督耶稣内」，或同样的辞句和说法，来表明信徒生活的奥妙事实:基督是这新生命的泉源，也是这生命的唯一支持者和养育者（罗6:11,23;8:1-2;格后5:17;迦2:20等）。

众信徒因领受圣洗而「归于基督」，「在基督内都是一个身体」（迦3:27-28;罗12:5;格前12:12-13;弗4:4），此身体就是教会（弗1:23;哥1:18,24），所以保禄可以称信徒们是「在基督耶稣内的人」（罗8:1，格前1:2，弗1:1等）。

实际属于基督的人，就「在他内行动生活」（哥2:6），在他内「喜乐」（斐3:1;4:4），「勤劳」（格前15:58），「应付一切」（斐4:13）；「在基督内死」（格前15:18，得前4:16），将来在他内也要「复活」（格前15:22，得前4:16）。

由于身体与首不可分离，故保禄可以说：信徒业已同基督「复活」，业已在基督内「坐在天上」（弗2:6），他们的生命，「已与基督一同藏在天主内」（哥3:3）。为保禄，「生活原是基督」，因此他说:「基督生活在我内」（斐1:21，迦2:20）。

见《福音》、对观《福音》、耶稣童年史、耶稣苦难史、宗徒教理、年历、人子、默西亚[默西亚论]、天主、上主的仆人、来临、中保、教会、义子。


圣经辞典-九划 耶稣基督的族谱（Genealogy of Christ）

九划 耶稣基督的族谱（Genealogy of Christ）
耶稣基督的族谱（GenealogyofChrist,GenealogiaChristi）

记载耶稣族谱的圣史有二：玛1:1-17，路3:23-28，二者相同的地方仅有耶稣、若瑟、撒耳提耳、则鲁巴贝耳，及由亚巴郎至达味的名字，其他一切则各有出入，次序亦各有分别：玛窦由亚巴郎降至耶稣，路加由耶稣升至亚当，天主。二者皆暗示圣母的童贞怀孕生耶稣，但所用的文件却不同，为解释两个族谱的书写、构造、及彼此之间的异同点，学者们曾费尽心机，但至今未能得一个圆满的答覆。

玛窦记载的族谱：

作者很不自然地将耶稣的族谱分成三组，每组十四代；组与组之间把以民史上的两件大事分开，即达味王朝及充军巴比伦（玛1:17）。十四数字的用法又有两种解释：其一是第一组的十四代（7×2），正是历史所公认的数字；作者为使民众易于记得起见，乃勉强将第二及第三组亦作成各十四代。其二是作者有意强调耶稣族谱中的要人达味，而达味名字的希伯来字母，可作三个数目的代字，即四加六加四（DWD:4+6+4），共成「十四」数字；但是为了牵强地构成这个数字，在第二组就有了问题发生，作者不得不将阿哈齐雅、约阿士和阿玛责雅三位国王的名字删去。第三组如将耶稣亦包括在内，始能得到「十四」的数字。其实连在第一组的十四代中亦有问题，盖希伯来人居于埃及的四百三十年中（出12:40；迦3:17），作者祇算成三代－－赫兹龙、阿兰、阿米纳达布－－又在撒耳孟及叶瑟之间的三百年中，作者祇谓有波阿次及敖贝得两代（玛1:5-6）；很明显的，其中是有漏洞的。

玛窦族谱的另一奇特处，是在族谱中举出了四个女人，这是相反以民习惯的作法，何况这四个女人皆为外邦人，并且除卢德外（卢1:4），又都是罪妇：客纳罕人塔玛尔伪充倡妓（创38:12-19），客纳罕人辣哈布是耶里哥城的有名妓女（苏2:1），赫特人巴特舍巴是淫妇（撒下11:2-5），就连有妇道之德的卢德本来也是为以民法律所不容，而拒之于外的摩阿布人（申23:4）。但是学者们大都同意，作者的意思可能是在于表彰耶稣救世恩惠的普及性，不分男女，善恶，犹太人或教外人，或者是因此更能显示与耶稣有血肉密切关系的，童贞圣母玛利亚的崇高、伟大、洁白。

路加记载的族谱：

它连同首尾的两个名字－－耶稣，亚当－－共有七十七名，但是其中玛塔特、肋未之名两次出现（路3:24,29），阿得明可能是前者阿米纳达布的重复，阿尔乃可能是阿兰的误写（路3:33;参见玛1:4）。故此七十七或七十二人名的象征意义及解释是无根据的，所能肯定者，是路加在写耶稣的族谱时，受了保禄的影响，视耶稣为亚当第二，是天主之子（路3:22）。

其次尤应注意者是，若瑟的父亲按《玛》是雅各伯，按《路》则是赫里（玛1:16;路3:23），许多学者依非洲的犹里约（JuliusAfricanus）的解释，以为雅各伯按照「代兄弟立嗣」的法律（申25:5-6），同亡兄赫里的妻子结婚而生若瑟，是以若瑟按血肉是雅各伯的儿子，按法律却是赫里的儿子。除上述者之外，尚有一些至今未能解答的难题（详见思高《圣经》学会出版的《福音》注释33-36,705,706页）。


圣经辞典-九划 耶稣基督的兄弟（Brothers of Jesus）

九划 耶稣基督的兄弟（Brothers of Jesus）
耶稣基督的兄弟（BrothersofJesus,FratresIesu）

在圣教会的历史上，自古以来为了这一个问题曾经发生了不少的争端。为解释这一难题，我们可分两点来说：一、圣母玛利亚的卒世童贞。二、耶稣与其「兄弟」的亲属关系。

一、圣母是卒世童贞女：

这是一切天主教的信友应信的教条，不容有丝毫的怀疑，因为这是根据《圣经》的启示，及教会自古以来的传统信仰，而由大公会议所公布的信条，是不能错误的道理。教会自古以来即称圣母为卒世童贞女，而这种古老信念的基础则是《圣经》。

a. 圣母领报时惊惶不安地问天使：「这事怎能成就？因为我不认识男人」（路1:24）。「不认识男人」的说法是希伯来文语风，意谓不婚不嫁，终生保守童贞的志愿，而这种志愿不祇指当时，而亦指将来；换句话说：如果圣母有意将来出嫁，那就不必再「惊惶不安」了（路1:29）。圣奥斯定就已用了这种推论来反驳当时的异端学说。

b. 祇有耶稣一人被他的村人称为玛利亚的儿子（谷6:2），耶稣的兄弟中，没有其他任何人如此被称过。

c. 如果耶稣仍有其他的手足兄弟，一定不会在临死时，将圣母托付给若望（若19:26-27）。

d. 如果我们仔细看一下《圣经》上所谓之「耶稣的兄弟」对耶稣的照顾及关怀的态度，可以断定是长兄对小弟的态度（见谷3:21,31;6:3;若7:3），但另一方面我们确知耶稣是玛利亚的首生子（路2:7,23），故此没有长兄。

另一方面我们知道在犹太人的习惯上「兄弟」一词之利用范围是非常广泛的，为任何民族所不及。它除了指同一父母，或同父异母，或同母异父所生的兄弟外，诸凡侄子，侄女，表兄弟，堂兄弟，同族，同支派，甚至朋友及同等职业的人，都称为「兄弟」。

有些人则用耶稣是圣母的「首生子」（路2:7）为藉口，谓圣母还生了其他的儿子，但这些人忘记了「首生子」一词所强调的，是法律上的问题，就是首开母胎的男儿，应被献于天主的规定（出34:19;13:2;户8:15），而不是按照我们今日的观念，来指他与其后所生的弟弟的关系而言。考古学者在圣地耶胡狄雅废址掘出一个名叫阿尔息诺厄（Arsinoe）的青年妇女在第一次产子，因难产而死的坟墓，其碑文上载有「……上主的安排，使我的生命，在首生子的哭声中结束了」。这碑文大约是属于公元前五年的文件，很显明地这个首生子犹如耶稣然，亦是该年青妇女的独生子。总而言之，一切反对圣母童贞的人士，虽然仍在呕心积虑，但至今仍未能找出一个可以推翻上述理由的确切证据来。

二、耶稣与兄弟的亲属关系：

在肯定耶稣是圣母的独生子的条件下，学者们的自由是很大的，因为「兄弟」的范围很广，《圣经》上也没有说明他们的真正关系（见玛12:46;13:55;谷3:31;6:3;路8:19;若2:12;7:5;宗1:14;格前9:5），教会亦没有规定，这祇是次要的问题。虽在热罗尼莫以前有些教父曾提议：耶稣的兄弟是若瑟前妻所生之子，但这种意见未被接纳，《福音》上亦无根据可凭，相反地主张若瑟终身守贞的意见，却成了教会历来强烈的传统。目前普通的学说是：耶稣的兄弟是圣母之妹所生的儿子（见若19:25；谷16:1;路24:10;玛27:56）。总之，他们都与耶稣的确有血亲的关系，这一点已足以使他们自豪了。

见兄弟。


圣经辞典-九划 耶稣童年史（Infancy Gospels）

九划 耶稣童年史（Infancy Gospels）
耶稣童年史（InfancyGospels,HistoriaInfantiaeChristi）

记述耶稣童年史的圣史共有两位，即玛窦和路加（玛1:18-2:23;路1:5-2:52）。关于这篇「童年史」，现代由历史及经文考证学者方面，提出许多疑问，所以需要详细讨论。

一、特点和性质

阅读《玛》或《路》前两章后，立即续读《玛》或《路》第三章，就可意识到前后记载的事，无论就内容和文体方面看来，都不相同，似乎彼此无关。

可说《玛》、《路》前两章的记载，不属于宗徒们原始传授的《福音》。所谓「原始《福音》」（参见「福音」条），是指宗徒对自己亲目所见，亲耳所闻，亲身经验的耶稣的事的亲口报导，所以他们宣讲的，是耶稣由「若翰施洗起」，至升天止，这期间为救赎人类所行的事（宗1:22）。至于耶稣的诞生，幼年及在纳匝肋度的隐居生活，他们无法直接作证。

从此可见「童年史」在《福音》内的特点；从此也可以明白，为什么《新约》其他经书总不提及耶稣童年事迹的所以然。

二、两篇童年史的对比

另一问题，是由两篇童年史互相不同而发生的：就是何以两篇彼此无关，而只是几件主要的事所载相同？

《玛》和《路》记载的，只有下面几件主要的事相同：玛利亚是童贞女，因圣神而受孕，所以若瑟不是耶稣的亲生父亲；天使嘱付要给诞生的儿子起名叫耶稣；耶稣是达味的后裔，在黑落德为王时，诞生在白冷；在纳匝肋长大。至于二位圣史报导的其余事迹，都不相同。

《玛》记述圣若瑟对已与他订婚的处女玛利亚所怀的疑难，因天使的解释，一扫而空（1:8-25）；耶稣诞生以后，东方的贤士特来朝拜（2:1-12）；圣家逃往埃及避难（2:13-15）；白冷的婴儿被屠杀（2:16-18）；圣家回国，住在纳匝肋城中（2:19-23）。

《路》用巧妙的对比法，将论若翰和论耶稣的家传，一段一段并列起来：首先预报若翰（1:5-25）和耶稣（1:26-38）的诞生；之后，继以插曲：描写两位母亲的会面（1:39-56）；继而叙述若翰的诞生与割损（1:57-80），和耶稣的诞生与割损（2:1-21）。最后记述献耶稣于圣殿（2:22-40），记述耶稣十二岁时，在圣殿初次显示自己的天主性（2:41-52）。《路》用此种并列对比法，无疑是愿意证明：耶稣远远超过若翰。

无论就内容资料，或就提及的地方和人物，以及关于叙述的特点和目的看来，两篇童年史各有不同。

论地方：

《玛》叙述史事的中心，是白冷，即犹大境内的达味城，仅在最后才提到纳匝肋（2:22-23）；《路》特别注意的却是纳匝肋（1:26-38,56;2:39,51）和耶路撒冷的圣殿（1:5-23;2:22-39,41,51）。

论人物：

《玛》多着重若瑟，玛利亚的丈夫，因为按法律他是耶稣的父亲，他是圣母童贞的证人；他多次领受天主的指示和吩咐；他给婴孩起了名字。《路》却是论圣母的传说，只有三次提到若瑟（1:27;2:4,16），而且说明他不是耶稣的父亲（2:49-50;1:27）。玛利亚领受天使的传报；她为天使和依撒伯尔所祝福；她是「充满恩宠者」和「主的母亲」；她用信德接受天主的圣旨，作天主的婢女，反覆默想并颂扬天主的奇妙计划；她给孩子起名。《路》所提及的，都是耶稣和圣母周围的人。

论叙述的性质：

《玛》多含有悲壮的语调：默西亚的童年史，在许多地方，相似古时梅瑟的童年史；他一诞生，就遇到危险和迫害；选民，无论是政治或宗教首领，不肯接受自己的救世主；连「贤士来朝」一段，也不免含有悲剧色彩。至于《路》记的童年史，却带有欣喜气氛；他为全人类，尤其为卑微虔诚的犹太人，是个大「喜讯」；一切遇着耶稣的人，都欣然欢迎他，恭贺他为救主，连犹太的经师们，也都惊奇重视他（2:47）。

论叙述的方法，还有一个值得注意的区别：

按《玛》所记，天主多次藉梦境来显明自己的计划（1:12,13,19,20,22）。这种在梦境施与启示的方法，是犹太人从《旧约》书》，尤其从圣祖们的历史上，知之甚详的（创20:6;28:12;31:24）。但在《路》的童年史上，却是由天使报告并说明天主的计划和旨意（1:11-21,28-38;2:9-14），或由天主圣神直接启示（1:41,67;2:25-26）。《路》使我们忆及《旧约》史书所载有关「上主的使者」显现的奇迹（尤其创18:10-14，民13:3-5）。

论着作的目的：

《玛》记载童年史的目的，是属于辩护性的，这由《玛》1;2可以清楚看出。圣史志在证明耶稣是犹太人曾期待，却不愿意接受的默西亚；因此，他多次引用《旧约》的许诺和史事作证据（1:22-23;2:5,6,15,17,18,23）。《路》1;2两章，虽然也多次引用《旧约》的话，但作者的目的，不在于辩护和证明，却在于宣示，即宣告以民的一切期望，在耶稣来临时，全应验了（1:17,32,33,54,55,68-79;2:10,11,29-32,34,35,38）。

三、两篇童年史的来源

由上述可知，这两篇童年史，显然不是出于宗徒们传授的「原始《福音》」，也不会出于同一原源；不过，研究原文（希腊文），可以看出，两篇叙述是根据希伯来文或阿剌美文的口传，或一些作品，编辑而成的。这口传或作品，大部分无疑是来自圣母玛利亚，或耶稣的其他亲戚，或若翰的亲戚，因为只有这些人可以作证，《路》两次提及玛利亚把一切事「默存在心中」（2:9,51），也提及依撒伯尔的亲戚和邻居，把所见的事「存在心中」（1:58,65,66）。

两位圣史是否直接访问了这些证人，不得而知，我们以为，在编辑《福音》时，教会内已有两种由那些证人遗留的传说，也许已有笔之于书的传记。再说，这两种传说，由于彼此间没有相连关系，理应来自不同的地方，即来自巴力斯坦犹太的两个基督徒会众中，这从文辞、历史和地理环境的描述，可资证明。

四、童年史历史性问题

近代《圣经》学者激烈辩论，甚至有些还否认童年史的可信性。为此，要问记载的事，有无历史根据。

我们首先讨论：那些是《玛》与《路》所共同记载的主要事实（参见上述）。我们认为，正因为《玛》与《路》的记载彼此没有关系，而且二者的描写法，又有那么多的不同，可以推断：这些事的记述，必出于最古而可凭信的口传。再说，尤其路加愿意以历史家的立场着作《福音》时，无疑也研究考察了这些事的真确性。

唯理主义者和一些比较宗教学者，除耶稣诞生一事外，将一切其他的事，一概视作虚构的故事或神话，甚至也否认耶稣诞生地是达味城白冷。他们的理由出于偏见，即根本否认所记奇事的可能性，因此，另外拒绝承认耶稣由贞女玛利亚诞生的奇迹。按他们的意见，这种超乎自然的现象，不可能有历史性，而是根据小亚细亚和希腊的神话而编成的故事。那类的神话述说某某神祇与一女人，生产一位有神性的人物。

关于他们的偏见，我们答覆如下：如果承认天主的存在，就得承认超乎自然力的奇事的可能性。固然童年史含有一些奇事，不是从科学方面可以解释的，不过天主的全能，决不会受限制于自然律（参见玛1:19-23，路1:34-37）。

关于这样的事，只能用信仰来接受，并承认真奥迹的存在，如同圣母、圣若瑟和古时教会的信徒们一样。如果主张童年史是根据外教人的神话而虚构的，那么我们答覆说，那是不可能的事，理由是犹太人和教会初兴时的信众，严格持守狭意的一神教，并且坚决相信天主的绝对超然存在。此处也应注意：当时的犹太人也知道耶稣不是若瑟的儿子，他们最先称耶稣是「玛利亚的儿子」（谷6:3），以后，因狠毒地反对教会，乃称他为「奸妇的私生子」，但总没有臆度耶稣诞生的事实是根据外教的神话而捏造的故事，他们这样作，至少间接证明诞生的特殊情形。

否认白冷城是耶稣诞生之地的人，不能提出稍微有根据的理由，反过来说，当时反对耶稣为默西亚的犹太人，总没有辩驳这种传说，他们的缄默，又是事实的间接证据。

路2:1-2提及的凯撒奥古斯都的上谕和所行的「户口登记」，有些历史家对此表示怀疑。按《路》所记，这次登记是在季黎诺作叙利亚总督时第一次举行的。要将《路》的话与国史文献上记载史事调和起来，并非易事，虽然对此难题，我们不会提出足够明显的解决办法，但须知无论罗马国史或犹太史家的记述，都缺而不全，不足以用来辩驳《路》此处记载的事。据我们的看法，对史实甚感兴趣的路加圣史（他大概出生于叙利亚）所记载的事，还是可靠的（参见户口登记条）。

承认两篇童年史内共同记载的主要事件之可信性后，再注意以上指出的两篇之间的种种相异点，于是要问两篇是否互相矛盾？所描写之各种情形，是否必须认定各具有历史性？

关于这个问题，我们先要说明，无论《玛》或《路》，均无意编辑一种完整的童年史，或将事实按历史次序胪列。作者不过选集了几件事实，按照自己既定的目的和计划，将它们编辑起来。二位圣史的目的，不外是阐明这些事实的宗教关系，关于年月日期的记载，两篇采用泛指的说法（玛1:18;2:1;路1:5;2:1）。作者着重的是每件事实的深意，并根据《旧约》选民的历史背景，注视这些事件的重要意义。现代《圣经》学者大都以为童年史属于一种特殊的文学类型。为此应作推论说：不可把记述的每句话，按照严格的字意，硬作解释，但须考究它的内含深意。

我们试举行一些实例，来说明童年史的文学类型：在玛1:18-21只提及若瑟蒙天主启示（参照路1:35-37），因为他应为犹太人作见证，另外作证玛利亚是童贞。玛2:1-12（贤士来朝）无疑为显示出犹太人的领袖对耶稣默西亚（米5:2）的冷漠情形，与教外人士的虔诚态度，适成反比；这样对比法，是《玛》全部《福音》采用的一贯体例。从世俗的历史方面看来，贤士来朝的事实，似乎无关重要，但为玛窦却是值得特别注重的事，所以他对事实的内幕，多所点缀的描述。

玛2:13-15将耶稣逃往并留居埃及的史实，与古以民住在埃及并从那里被救出来的史事，加以比较（欧11:1）。所以《旧约》出谷纪内记载的事迹，为圣史是《新约》救赎史的预像；出离埃及的天主的儿子，是天主新子民的领袖和代表（参见谷4:22）。

同样，《路》的童年史，也利用《旧约》记述史事的背景，来描写发生的一些新奇史事，例如，在叙述若翰的童年史上，可看出作者深深受了《旧约》内论民长三松诞生记载的影响（民13）。圣母赞美天主的诗歌，很相似撒慕尔的母亲亚纳编撰的祷词（撒2:1-10）。再者，无论圣母的赞美歌，或匝加利亚的赞美诗，或西默盎的颂谢词，这三篇诗歌都是引用许多《旧约》的话编成的，我们不怀疑圣母当时心里怀有与亚纳相似的感情，反覆思想天主古今为他的子民所行的大事（路2:19,51），而作者却运用诗人的特权，将她的感想表达出来。

《玛》和《路》在童年史中使用的文学类型，其特点在乎将新近发生的事件，与以民过去的历史相连起来，又用《旧约》记载的话和事故，来阐明当今史事的奥意。这种文学类型，与犹太人当时论《旧约》开始而编辑的「传记」（Midrashim，参见传记条）相类似，即一种以比较自由的方式来讲解《旧约》，而使人信仰及受感化的教训。但与那种「传记」最大不同的地方，在于目的上，即《新约》作者的目的，是要证明古时史事所预像的，已开始完全实现了。

所以我们承认两篇童年史根本的历史性，至于对史事发生的情形和描述，我们也明认作者多少使用了一种诗人的特权。如果要详细查明什么属于自由的叙述，不可能，也不必，更无用。诚然，《玛》和《路》记载了一些超越自然的事实，可是他们的叙述，并没有什么传奇和神话文学类型的成份，关于这点，「正经」内记载的童年史与伪书内虚构的童年史（参见伪经条），实有天壤之别。

五、伪经童年史

叙述耶稣童年时期言行的伪经不少，其中最古的是「雅各伯的原始《福音》」（ProtoevangeliumIacobi）及「多默编述的童年史」（NarratioThomaedeInfantia），前者大概是一位住在埃及的基督徒于一五十年左右编辑的，就内容言，这本书更好称为「玛利亚传」，因为作者多所论及的，是圣母的诞生及其青年时代，以后才谈到耶稣奇妙地诞生于童贞女。

「多默编述的童年史」，记述一些从五岁到十二岁期间所行奇事的虚构故事。此书的最古部份，大概撰述于二○○年左右，以后在各地方又增加了描述耶稣为神童的零碎资料。

这两本书，甚得民心，尤其是第二本，被译成多种文字，另外为东方的信友们留下很深的影响。此外，还有些比较晚出的故事，例如阿剌伯文及亚美尼亚文的耶稣青年的《福音》，木匠若瑟的传记，含有诺斯士教义的神话（参见「诺斯士派」条）等。在西方着名的是「伪玛窦福音」（编辑于第八至第九世纪间）。

这一切伪经，取材于《玛》或《路》童年，但多了各种虚构的故事。作者一则愿意补充真《福音》内论耶稣童年时代的记录之不足，二则也有辩护的目的，例如辩驳攻斥犹太人为反对耶稣的天主性和玛利亚的童贞，而捏造的谗言。但也有诺斯士派及幻身派（Docetismus，参见「幻身论」）两派的辩护者，虚造些传奇故事，以否认耶稣的真人性。

在西方教会内，圣热罗尼莫曾极力反对一切虚构的童年史，第五世纪末叶，杰拉修教宗曾以谕令（DecretumGelasianum）拒绝此种伪经，但因为民众对那些故事，多感兴趣，无法禁止其广泛流传。

中世纪，「雅各伯的原始福音」及「伪玛窦福音」，尤其对教会的诗歌文艺和美术影响颇大。

在东方教会内，论耶稣童年时代的「伪福音」，大多数蒙受尊重，穆罕默德及其创立的回教，均受了这些伪《福音》的影响，在《可兰经》谈论耶稣及圣母的几段里，就引用了一些取自「阿剌伯文的童年福音」的故事（可兰索勒三及一九）。

伪造的童年史，虽无历史价值，但仍是有用的：它使《玛》和《路》记载的事实之可信性表现出来，因为凡圣史们写的一切，均显示其庄重和严肃的特质，连在提及奇事时（如天使显现，童贞女生子，异星的出现），也是如此。这与伪经描写神迹的方法大有分别。


圣经辞典-九划 耶稣受试探（Christ's Temptation）

九划 耶稣受试探（Christ's Temptation）
耶稣受试探（Christ'sTemptation,TentatioChristi）

耶稣在约但河受过若翰的洗礼之后，避居旷野，祈祷守斋四十昼夜，于是魔鬼前来试探耶稣（玛4:1-11;谷1:12,13;路4:1-13）。自古以来的传统认定耶稣受试探的地方，是在耶里哥西北的一座山上，名叫卡郎塔耳山（Qarantal）。关于这段事迹的记载，马尔谷只是一提即过，《玛》《路》则加以详细的记载，不过，二者所记三次试探的次序略有出入。直觉地看来，耶稣似乎是实在地在肉体上受到试探，但是有些地方（被带往圣殿顶上），又好似祇是耶稣精神上的一种感受。是以学者们的意见颇为不一。至于耶稣三次受诱惑的方式，不外是：滥用显奇迹的权能（将石头变成面包），虚假光荣或妄赖天主的保护（自圣殿顶上一跃而下），以及野心的向往（统治天下万国）。魔鬼的目的是想如此来证明耶稣是否真是天主子，是否具有显圣迹的权能，以及如果可能，使他反抗天主圣父。


圣经辞典-九划 耶稣苦难史（Passion of the Lord, Passio Domini）

九划 耶稣苦难史（Passion of the Lord, Passio Domini）
耶稣的苦难史，按照四大圣史的综合记载，可简明地叙述如下：

一、山园中的极度恐慌：

虽然建定圣体大礼的晚餐，已经揭开了苦难史的序幕，但耶稣真正的苦难却开始于山园的祈祷。史载耶稣晚餐完毕及唱完「哈肋耳圣咏」（见哈肋耳）之后，便率领着十一位宗徒前往名叫革责玛尼的山园。既达目的地，便将他心爱的三位门徒伯多禄、若望及雅各伯（玛26:37;谷5:37;路8:51;玛17:1-13等），与其他们徒分开，领他们稍微前行，耶稣的心灵便开始忧闷恐怖起来：「我忧闷得要死」（玛26:38）。于是，自己再前行一段，便俯伏在地开始他的祈祷。曾是医生及心理学家的路加圣史谓耶稣这一段祈祷的时间，是在「极度的恐慌」中度过的。他忧苦的满身大汗，汗珠犹如血点似的斑斑落地，致使耶稣祈祷，求圣父免去他的苦杯（即极大痛苦的遭遇）。有人也许要奇怪，怎么耶稣竟如此的软弱？以前他曾经数次给宗徒们预言过他的苦难，并且表示过他在希望这痛苦日期的快速来临，以满全圣父的旨意，而救赎全人类；如今事到关头，却表示如此胆怯。须知耶稣除了是天主之外，也是真正的人，除了罪恶之外，与我们人性的感觉爱憎是完全一样的；并且在这个机会上，耶稣将他的人性完全流露。故此我们不应奇怪，反应惊讶他完全随从圣父意旨的决心，「这原是出于天主的恩宠，使他（耶稣）为每一个人尝到死味……天主藉苦难来成全拯救众子的首领」（希2:9-10;5:8-9）。在痛苦忧伤中接受了天使的安慰之后，前往三个心爱的门徒处，将他们叫醒，再与其他的门徒们会合，前往迎接来逮捕自己的敌人。

二、受宗教法庭的裁判：

耶稣自动将自己交于敌人手中之后，毫无挣扎，毫无利用自己的全能企图自救的表示，开始任由敌人摆布、凌辱、嘲笑、戏弄、打击，并且除了在必要时稍微发言外，全不作声，实在如一只被宰割的赎罪羔羊。他所表现的仍是温良慈善，甘愿为众人的罪恶舍生致命。在犹达斯口亲之礼的暗示下耶稣被捕，先被解往业已退职的大司祭亚纳斯处，但亚纳斯不愿负此重责，乃将耶稣打发给他的女婿，现任大司祭盖法，由他去处理这项案件。这位盖法对耶稣的案件早已胸有成竹：「叫一个人替百姓死，是有利的」（若18:14）；他也就针对这一点下手，当着一批司祭、经师及长老们面前来审问耶稣。法庭刚开始，就有盖法大司祭的一个仆人，狐假虎威，打了耶稣一个耳光。

正当耶稣过堂的时候，伯多禄同另一位宗徒，大约是若望，溜进盖法的庭院，混杂在人群中，烤火取暖，以静待事态的发展。但也就在这个机会上三次背了主，耶稣转过身来看了伯多禄一眼，使他忆起了耶稣的话：「今天鸡叫以前，你要三次不认我」（路22:61），于是跑出庭院凄惨地哭了起来，此时耶稣已被交在仆役的手中，尽受嘲笑凌辱之能事，犹如耶稣自己已预先所说的（谷10:33）。这是被捕当夜所发生的事，也是按《圣经》上所说的夜间的审问，或谓预审。

第二天早晨，全体公议会会员被召集了来，正式审问耶稣，以达到务必置他于死地的目的（注：有些学者则以为并没有夜间及早晨的两次审问，而祇有一次）。当时在罗马权下的公议会祇能过问宗教的问题，及解决宗教上的纠纷，无权直接定人的死罪，必须经过罗马总督的批准才可。但是这批犹太的权威人物，既然一定要想杀害耶稣，所以尽力想将这宗教上的案件转变为民事或政治案件，迫使总督不得不定耶稣的死刑，故此寻求人证物证来控告耶稣。但可惜那些证件都不符合他们的理想，而耶稣自己又一言不发，毫不为自己辩护，这使议员们感到非常窘迫。于是盖法大司祭亲自参加问案，起誓命耶稣答覆：「你是不是默西亚，天主之子」（玛26:63）？耶稣向来对这一问题避免直接明朗的答覆，以免引起百姓的错觉，但如今在这最重要关头，乃在誓言之下，作了坚决、清楚、公开、肯定的答覆，但仍然避免了政治上的牵连。此时大司祭如获至宝，假惺惺地照宗教法庭的仪式撕破自己的衣服，定了耶稣的死罪，因为他自称是「天主之子」－－我们信德的基础。

三、受民事法庭的裁判：

既然对死刑的裁判必须要有罗马总督的批准才可执行于是紧接着便把耶稣解往总督府去，由他处理判决。当时的罗马总督是比拉多，他平时常驻凯撒勒雅在耶京的驻所按传统则是安多尼堡，此时他正因为适逢犹太人的踰越大庆节，住在耶京。在比拉多面前，犹太人企图获得执行耶稣死刑的许可，但比拉多却始终认为这是一个宗教案件，祇要不定死刑，他们是可以自行处理的。犹太人见此路行不通，于是另觅途径，说耶稣是一个政治犯，煽动革命造反的人，自称是默西亚，是君王（路23:2）。于是，比拉多由于职所在便不责得不问耶稣：「你是犹太人的君王吗」（玛27:11）？耶稣虽肯定地答应了，但同时也声明他的国与现世无关，是不会给现世的政权造成任何危机的。至此比拉多已完全明白了犹太人的毒计，存心陷害，明知耶稣是没有什么罪的。他听说耶稣来自加里肋亚，一路「造谣惑众」直至耶京（路23:5），便把耶稣解往此时亦正在耶京的加里肋亚的分封侯黑落德安提帕那里，以求解脱责任。这位分封侯对耶稣已久闻大名，切愿见他一面，如今正好是求之不得的机会，于是绕嘴多舌地问了耶稣一大堆话；但是对这位曾经被耶稣称为「狐狸」（路13:32）的诡诈狡猾的黑落德安提帕，耶稣却完全不答覆，致使他老羞成怒，命人给耶稣穿上一件大红大绿的袍子，犹如疯子，把他再解回比拉多的公署。

比拉多心仍不死，仍想将耶稣无罪释放。按照当时的习惯，踰越节日上，百姓有权要求释放一个囚犯。但这一次一反前例，比拉多自动有意将耶稣释放，但是百姓却受司祭及经师的挑唆，一致要求释放那位造反作乱的杀人犯巴辣巴，而将耶稣置于死地。

四、耶稣受鞭打及被定死刑：

比拉多明知耶稣是无辜受控，但又怯于群众的喧哗吵闹，乃命士兵鞭打耶稣，以替代死刑。这种鞭笞之刑是一种极为残酷的刑罚，而执刑的士兵又向来是敌视犹太人的叙利亚及撒玛黎雅的雇佣兵，故此耶稣正好成了这些凶狠虎狼发泄愤怒的对象，其惨无人道之状是可以想像得到的。如此我们也可以明白《圣经》上所记载的士兵们执刑时的造作，及花样百出的恶作剧：将一件兵士的破旧红袍披在耶稣身上，用荆棘作了一个假王冠，戴在耶稣的头上，又将一根芦苇枝放在他的手中，犹如权杖，叫他坐下，然后士兵们列队向前，每人在耶稣面前屈膝叩拜，口中并模仿致候罗马凯撒奥古斯都的呼号说：「犹太人的君王，万岁」（谷14:18）！以后挺身起立，向他脸上吐唾沫，再夺过芦苇枝来，敲打他头上的茨冠。这一切都是《圣经》上的记载，不过我们也可以想像得到，士兵们曾各尽幻想之能事，来各显身手，作出不同的花招，以博取同伴们的欢笑，以增加耶稣所受的人间罕有的侮辱。至此比拉多以为时机已成熟，乃将耶稣拉出来，置之于群众前，使他们见到这位满身是血，面无人形的耶稣而有动于衷，将他释放了事。那知，百姓却更大声疾呼地要求把他「钉在十字架上」（若19:6）！比拉多见声势汹涌，众怒难犯，乃再过堂审问耶稣。耶稣除了提醒他，他的权柄是由上而来之外，闭口无言。比拉多实已进退维谷，再想设法释放耶稣，百姓却发出了最后及最厉害而又最具有威胁性的呼叫：「你若释放这人，你就不是凯撒的朋友，因为凡自充为王的，就是背叛凯撒」（若19:12）。犹太人的这一着真一针见血，比拉多明知若被告发，其后果就不堪设想，于是束手投降，自他的宝座上判决了钉耶稣在十字架上的死刑，且当众洗手以证自己与耶稣之死无关，聊以自慰。

五、耶稣被钉在十字架上死：

死刑既定，耶稣被交在兵士手中，普通是四名，并有一名百夫长随行，负责检证犯人已气绝的手续。耶稣换上自己的衣服，背负着自己的刑具－－十字架（见十字架条），前往名叫哥耳哥达（见哥耳哥达条）的地方去受刑。途中百夫长大概已注意到耶稣的身体在受过百般的磨难之后，已筋疲力尽，步履难行，于是强令一个名叫西满的基勒乃人替耶稣背负那个笨重的十字架。同行的人中有耶稣的敌人，也有一批热心跟随耶稣的妇女。耶稣所走的一段苦路本不太远，盖自安多尼堡出发，穿过城门之后，就达到了目的地－－哥耳哥达，或谓「髑髅地」。这是一座小山岗，不少的犯人曾在此处被执行过死刑的地方。《圣经》上祇言简意赅地说：「他们就在那里把耶稣钉在十字架上」（路23:33），圣史们并没有把这种当时奴隶们所受的最残忍悲惨，最严厉耻辱的苦刑加以描述，盖这为当时的人是不需要的，是人人尽知的可怕事实（见钉在十字架上）。

在十字架的上端注有以阿剌美、希腊及拉丁文写的耶稣的罪状：「纳匝肋人耶稣，犹太人的君王」（若19:19）。身悬在十字架上的耶稣首先为那些仍在嘲笑自己的犹太人，求天主圣父宽恕他们的所作所为，然后许给右盗天国的福乐，并将自己心爱的母亲－－玛利亚－－托付给自己的得意门生－－若望，表示自己为了人类的罪恶而暂时被圣父所遗弃，最后在十字架上受过三个小时的极度苦刑磨难之后，到了第九时辰（今之下午三点钟），在完成了他的救赎大业及对人类表示了他极大的爱情之后，断气而死在十字架上。

见加尔瓦略、哥耳哥达、安多尼堡、比拉多、十字架、钉在十字架上、鞭打、基督的恐慌、哈肋耳、革责玛尼、耶稣基督[先存]。


圣经辞典-九划 耶稣下降阴府（Descent into Hell）

九划 耶稣下降阴府（Descent into Hell）
耶稣下降阴府（DescentintoHell,DescensusadInferos）

一、前言

在宗徒信经里，我们常念「我信其（基督）降地狱」，在此所说的「地狱」，并非指受永罚的地方，而是指《旧约》中所称的「阴府」或「阴间」，即亡者的领域，亦即希伯来文所说的「协敖耳」（Sheol），希腊人所称的「哈德斯」（Hades）。任何人长逝后，即进入「协敖耳」阴间，这属于亡者的领域。按《旧约》经书，由于阴府位于地下，故此有某某「下降」阴府，或「堕入」「下到了阴府」的说法。（见依14:9-15;则32:17-32）

按上古时代的概念，阴府接收一切死人的灵魂，不分善人和恶人的灵魂（约10:21;箴9:18;15:11;咏9:18;智1:14）；可是以民逐渐蒙受天主的光照，知道善灵和恶灵的处境，在阴府内有区别：善人将有一天要醒来，进入永生；恶人也要醒来，永蒙羞辱（达12:2;加下7:9,11;14:23;依26:19）。

耶稣一死，他的灵魂下降「地狱」，就是说，他的灵魂下降到善灵之所，即古圣所，给他们宣讲救赎世人的工程业已完成，他下降是为解救他们，领他们回到天父家乡去，这是我们的信条之一。今先引《新约》经节来证明，然后将这端神秘的事理，简略地加以解释。

二、证明耶稣下降阴府的经文章节

1. 玛12:38-40：「有如约纳曾在大鱼腹中三天三夜，同样人子也要在地里三天三夜」。按一些教父和经师的意见，这句话是指吾主死后，「三天三夜」下到阴府；也许这话不是明明指出，而只是暗示耶稣下降阴府的事。

2. 玛27:52：「坟墓自开，许多已长眠的圣者的身体复活了」。有些学者认为这句是指耶稣下降阴府的事。笔者认为这意见是对的，至少得肯定这些圣人复活的事迹，表现耶稣的死粉碎了死亡的力量（格前15：55）。

3. 路23:43：「……今天你要与我一同在乐园」，吾主给右盗的应许，是指善人的圣所，亦等于「亚巴郎的怀抱」（路16:22）。耶稣断气后，立即降到「古圣所」，此时右盗也与他同去，享受真福。

4. 宗2:24,25,27,29,31这些经文均出自伯多禄在五旬节日所讲的道理中，两次提到耶稣下降阴间的事：（一）24节：「天主却解除了他死亡的痛苦，使他复活了，因为他不能受死亡的控制」。「死亡的苦痛」，出自希腊文，按希伯来原文作：「阴府的罗网」（咏116:3），意思不外是：天主由于使圣子耶稣复活，把阴府的罗网撕破了，因为他是第一个能够生活的离开阴府的人。（二）31节讲得更清楚：「他没有被遗弃在阴府」，这是达味早已预言过的。

5. 圣保禄在罗10:6-7间接地提到耶稣下降深渊，即阴府，这事与他的复活升天，是相提并论的；并且圣保禄宗徒的口气，领我们假定信友们也都信仰这端道理，有如他们信仰耶稣复活升天那端道理一样。

6. 弗4:8-10中，「高天」和「地下」两句，彼此相对。按很多解经家的解释，保禄在此定把基督永远的光荣与他的降生为人之谦虚，作一对比。因此，按他们的意见：「基督曾下降到地下」一句，是指降生为人的奥理；然而按其他的学者，该句是指基督下降阴府的事。究竟谁是谁非，实难决定。

7. 《新约》屡次记载：「基督从死者中复活」（宗17:3;弗5:14;罗1:4），「死者」在原文为复数，即谓从死人们所住的幽所，亦即是说：耶稣从阴间还生复活了。同样一般学者解释「死者中的首生者」一句（哥1:18;默1:5），阴间好像是个母胎，谁也不能离开它，可是耶稣离开了，而且因他的功劳，所有的人也要复活，故此他名叫「死者中的首生者」。见格前15:20「死者的初果」，及默1:18「我持有死亡和阴府的钥匙」。

8. 按大众的意见，《新约》中明指基督下降阴府最有力的经节，是伯前3:19和4:6。这两处经节早被名为「解经家的十字架」。事实上，他们的难处，至今还没有全然解开；纵然还有疑难存在，但笔者认为谁也不能否认圣伯多禄在此两处经文中，是在讲论基督下降阴府这端道理。这种讲法较为普遍，几乎可说算是一个公论。

兹将圣伯多禄所讲的道理，陈述如下：

a、下降阴府的，是耶稣的「神魂」。当他的肉身安息于坟墓这期间，他的「神魂」曾下降「狱」中，即阴府中，给狱中的幽魂宣讲救赎人类的大业已经完成。

b、耶稣向一切的人宣讲了这一佳音，尤其是给善人。诺厄时代的灵魂，是指最古时代的灵魂，他们之中有些在死亡以前痛悔改过了，故此，他们虽然不在「方舟」之内，还在获救之列。伯多禄在此所以明指诺厄时代的灵魂，是因为他愿意藉洪水为预像，详解圣洗圣事的效果。

耶稣下降阴府这一举动，一则表示他所完成的救赎人类的事业，实在包含整个人类，涉及所有的人，同时也预兆他最后的胜利凯旋。

三、结论

几十年前，宗教比较史专家，把耶稣下降阴府一事，当作一种神话，而以之与巴比伦、希腊、拉丁各种类似的神话相比；时至今日，这些见解已见没落。圣伯多禄、保禄、若望关于耶稣下降阴府的事所说的话，既简单，又难解；反之，依市塔尔、敖尔费乌斯、厄乃阿斯、奥狄秀斯等，下阴府的神话，其故事言语多，也很容易明白。在这些神话和宗徒们的道理之间，并没有甚么关系。就解经学来讲，现在的问题是：在初兴的教会，怎样产生了基督下降阴府的信仰？这种信仰怎样影响了古来的教会？对于现在的教会有何价值？

按历史的常法，我们赞成，要解释如何在原始的教会中产生了这一端信仰，不是一件容易的事；可是能够极合理地假定：复活的耶稣，将这事告诉了他的门徒（宗1:3）。这端道理刺激了朴实的信友，使他们中一些人，用戏曲的文体，写下了一些伪经，其中含有耶稣下降阴府的故事，日后这些作品影响了绘画、雕刻、音乐、诗词各种艺术。

基督下降阴府的道理，对现今的教会很有价值。这端道理证实了主耶稣救赎的工程包括一总的善人，从第一个人，直到最后一人。这端道理也证实了耶稣的人性，与我们的人性完全相同；他如同我们一样，有生有死，死后，他的灵魂去给别的灵魂宣讲《福音》。由此可以推论，人死后，他的灵魂不但不死不灭，而且还有他的活动，虽然我们不容易解释，与身体分离的灵魂怎样能有所谓的活动与行为。

总而言之，耶稣给善灵宣讲了救赎的《福音》，善人与恶人就绝对地分开了，前者开始与基督生活，后者开始受永苦（达12:2）。善人同光荣的耶稣升天，在他内，同他一起享见天主。

见死亡、阴府[协敖耳]、地狱、乐园。


圣经辞典-九划 耶稣基督的坟墓（Sepulchre of Christ）

九划 耶稣基督的坟墓（Sepulchre of Christ）
耶稣基督的坟墓（SepulchreofChrist,SepulcrumChristi）

见坟墓。


圣经辞典-九划 耶胡（Jehu, Iehu）

九划 耶胡（Jehu, Iehu）
《圣经》上五个人的名字，意思是「他是上主」。

一、哈纳尼的儿子耶胡，他是一位先知，曾责斥以色列王巴厄沙（列上166:1-4）及犹大王约沙法特（编下19:2-3）。着有约沙法特王的言行录。这言行录被着录在以色列列王实录内（编下20:34）。

二、以色列的第十位君王耶胡（公元前八四一年～八一四年），是北国以色列第五王朝的创始人。实际为王凡二十七年，虽然《圣经》上说二十八年（列下10:36）。与他同时的南方犹大国王有约兰、阿哈齐雅、阿塔里雅太后及约阿士国王。他本人原是一位军官，约沙法特的儿子，尼默史的孙子（列下9:2）。大概出生于默纳协东半支派地区内（见列上19:16;列下9:1-13）。

耶胡之所以能以军官之身篡位为王，主要的因素有三：其一是社会经济的因素，贫富不均，富人尽力压榨贫民，因而人心向背（见列上21）；其二是军事方面的节节失败，受外敌强权－阿兰及亚述－的不断侵袭（见列下10:32-33;亚1:3）；其三是宗教上的因素，也是最重要的因素，以色列之崇拜邪神，背弃上主。

正当国王耶曷兰在依次勒耳养伤之际（列下8:28-29），耶胡被傅为王（列下9:1-10），决心要将阿哈布全家铲除。先去依次勒耳杀死以色列国王耶曷兰及犹大王阿哈齐雅，并阿哈布的妻子依则贝耳王后（列下9:21-37），更直驱京城撒玛黎雅。事先，城民为取悦于耶胡，已将王家亲属七十人杀掉，呈献首级，耶胡更将犹大王的四十二名官员杀死（列下10:12-14）。的确，耶胡的行为是十分残酷的，坚决的，不过这种作为并不祇是基于政治军事的理由，而主要的却是宗教的成份居多。在这一方面，很可能他受了厄里亚（列上19:16），厄里叟（列上19:17;列下9:1-12），及勒加布的儿子约纳达布（列下10:15-16）的影响使然。甚致一百年之后，耶胡的这种残忍血行仍未被人忘掉（欧14）。北国最受敬礼的邪神要算是巴耳神，耶胡借词要向巴耳隆重行祭，召集全体巴耳司祭，届时毫不留情的将全体司祭杀死，并将巴耳的庙宇毁掉（列下10:18-30）。耶胡对宗教改革的手段虽如此之强，但这种邪神敬礼在民间似已根深蒂固，故未能完全将之扫除净尽（列下10:29）。

此时国外强敌大马士革的骚扰并未中断；耶胡自知力不从心，祇有向亚述求救，并向亚述王沙耳玛乃色第三进贡称臣，时在公元前八四一年，但是面对智勇双全的大马士革王哈匝耳，亚述也是无能为力，致使约但河东之地区尽入敌手（亚1:3;列下10:32-33）。耶胡的继位人是其子约阿哈次（公元前八一四年～七九八年）。

三、犹大支派人，敖贝得之子，是舍商的后代（编上2:38）。

四、西默盎支派人，约史贝雅的儿子，是宗族的首领（编上4:35）。

五、本雅明支派人，生于阿纳托特村庄。当达味逃避撒乌耳时，在漆刻拉格地方投奔了达味（编上12:3）。


圣经辞典-九划 耶辣（Jerah, Iare）

九划 耶辣（Jerah, Iare）
人名，意思是「月亮」。是约刻堂所生的十三个儿子之一，排行第四（创10:26;编上1:20）。


圣经辞典-九划 耶步斯（人） （Jebus, Jebusite Iebus）

九划 耶步斯（人） （Jebus, Jebusite Iebus）
耶步斯（人）（Jebus,JebusiteIebus,Iebusaeus）

是以民进入圣地之前，原居于巴力斯坦的土着。按《圣经》的记载，圣地原有七个民族在居住着，而耶步斯人就是七个民族之一（创15:19-21;出3:8:17;13:5;23:23;32:2;34:11;申7:1;20:7;苏3:10;9:1;11:3;12:8;24:11;民3:5;列上9:20;编下8:7等）。这个民族的来源甚为不清，虽然《圣经》上说他们是客纳罕的后代（创10:16；编上1:14）。他们的居地是耶京及山区地方（户13:29;苏19:10-11;见苏15:8;18:16,28）。在耶京的堡垒则是在克德龙及提洛培雍之间，即后来所称的熙雍山。若苏厄占领圣地时，他们的国王名阿多尼责德克（苏10:3）。

在圣地的民族表上，他们常被排列在最后，好似在指示他们是一个弱小的民族，但若自以民征服耶京的历史上来看，他们又似乎是一个骁勇善战的民族，盖犹大及本雅明二支派很久以来未能将耶京占领，而祇好在无可奈何的方式之下，与之和平共处，直至达味时代，才正式将他们克服，而占领全部耶京，作为以民的首都（撒下5:6-10）；但当时仍有不少的耶步斯人散居在耶京城内（撒下24:18,20-25）。


圣经辞典-九划 耶达雅（Jedaiah, Idaia）

九划 耶达雅（Jedaiah, Idaia）
《圣经》上两个人的名字，其意思是「天主知道」。

1. 亚郎的后代，是一司祭家族的创始人，第二司祭班的代表（编上24:17）。充军期后，这个家族仍然存在（编上9:10;厄上2:36;厄下7:39;12:6-7,19,21）。在乃赫米雅时代居于耶京（厄下3:10;11:10）。

2. 是留居充军地的犹太人所打发的三个代表之一，他们将所捐献与圣殿的款项带往耶京（匝6:10,14）。


圣经辞典-九划 耶狄达（Jedidah, Idida）

九划 耶狄达（Jedidah, Idida）
女人名，意谓「（天主）所爱的」。是犹大王约史雅的母亲，波兹卡特人阿达雅的女儿（列下22:1）。


圣经辞典-九划 耶杜通（Jeduthun, Idithun）

九划 耶杜通（Jeduthun, Idithun）
人名，有「赞美颂扬」之意。

1. 是在达味时代被委任管理乐队的三个指挥官之一（赫曼、阿撒夫）。「他们吹号，敲钹，演奏各种乐器，歌颂天主」（编上9:16;16:41-42;25:1,3,6;编下5:12;35:15;厄下11:17）。至少有三篇圣咏的题名载有乐官耶杜通的名字（咏39;62;77篇）。耶杜通又名厄堂（编上15:17）。

2. 帐幕的守卫敖贝得厄东的父亲（编上16:38）。但不少学者以为此耶杜通与前面所说的同为一人。


圣经辞典-九划 耶厄耳（Jeiel, Iehiel）

九划 耶厄耳（Jeiel, Iehiel）
《圣经》上的两个人的名字，意谓「天主医治」，或「天主庇护」。

1. 勒乌本支派中的一位族长（编上5:7）。

2. 达味的将士之一（编上11:44）。


圣经辞典-九划 耶希耳（Jehiel, Iahiel）

九划 耶希耳（Jehiel, Iahiel）
耶希耳（Jehiel,Iahiel）//耶依耳（Jehiel,Iehiel）

人名，意思是「愿主赐以生命」。以此为名者有下列诸人：

1. 肋未人，当达味迎接约柜入耶京时，曾负责歌咏奏乐（编上15:18,20），其后负责在约柜前赞颂上主（编上16:5）。

2. 在达味时代，拉当家族的首长，是肋未人革尔雄的后代（编上23:8），曾主管圣殿的宝库（编上29:8）。是耶希耳家系的创始人（编上26:21-22）。

3. 哈革摩尼的儿子，曾任达味王儿子们的教师（编上27:32）。

4. 是犹大王约沙法特的儿子，为他继位为王的长兄约兰所杀（编下21:2,4）。

5. 赫曼的子孙，曾帮助希则克雅王清除耶京圣殿（编下29:14），其后被任命为管理圣殿的督察（编下31:13）。

6. 是在犹大王约史雅时代数位管理圣殿者之一（编下35:8）。

7. 敖巴狄雅的父亲。敖巴狄雅在充军后，联同二百一十八名男子，由巴比伦返回故里（厄上8:9）。

8. 舍加尼雅的父亲。舍加尼雅曾向厄斯德拉建议休弃由外邦女人中所娶的妻子（厄上10:2），他本人就是休妻者之一（厄上10:26）。

9. 亦是一位休弃外方妻子的司祭，是哈陵的子孙（厄上10:21）。

耶依耳（Jehiel,Iehiel）

《圣经》上有不少的人以此为名，此名与「耶厄耳」一名，有同样的意义：「天主医治」，「天主庇护」。

1. 本雅明支派人，是基贝红居民的祖先（编上9:35）。

2. 达味时代的一位肋未人，是歌咏者（编上15:21;16:5）。

3. 肋未人，阿撒夫的后代（编下20:14）。

4. 犹大王乌齐雅的书记，曾负责编制军队（编下26:11）。

5. 犹大王约史雅时代的一位肋未人首长（编下35:9）。

6. 同厄斯德拉自充军之地归来的一位家长（厄上8:13）。

7. 乃波的子孙，充军归来后，曾遵命将外邦妻子休掉（厄上10:43）。


圣经辞典-九划 耶曷兰（Jehoram, Ioram）

九划 耶曷兰（Jehoram, Ioram）
见约兰。


圣经辞典-九划 耶依耳（Jehiel, Iehiel）

九划 耶依耳（Jehiel, Iehiel）
《圣经》上有不少的人以此为名，此名与「耶厄耳」一名，有同样的意义：「天主医治」，「天主庇护」。

1. 本雅明支派人，是基贝红居民的祖先（编上9:35）。

2. 达味时代的一位肋未人，是歌咏者（编上15:21;16:5）。

3. 肋未人，阿撒夫的后代（编下20:14）。

4. 犹大王乌齐雅的书记，曾负责编制军队（编下26:11）。

5. 犹大王约史雅时代的一位肋未人首长（编下35:9）。

6. 同厄斯德拉自充军之地归来的一位家长（厄上8:13）。

7. 乃波的子孙，充军归来后，曾遵命将外邦妻子休掉（厄上10:43）。


圣经辞典-九划 耶里哥（Jericho, Iericho）

九划 耶里哥（Jericho, Iericho）
城名，原文可能有「月神之城」的意思。耶里哥城在《圣经》上占有很重要的位置，是若苏厄过约但河后，所占领的第一座重要的巴力斯坦城市（苏6）。它在约但河之西，位于本雅明支派的边界上（苏18:12），属本雅明的城市（苏18:21）。厄里亚先知将权柄传授给弟子厄里叟的地方，也与耶里哥及约但河有关（列下2:4-5,15）。

耶里哥本无甚出产，因水质太坏，直至厄里叟将它的水泉变成好水之后，农作物才茂盛（列下2:19-22）。犹大王漆德克雅被拿步高的军队即在耶城附近被逮捕（列下25:5;耶39:5;52:8）。充军之后有三百四十五人归来居住在此城中（厄上2:34;厄下7:36）。巴基德曾在此建筑防御工事（加上9:50）。息孟被杀于此（加上16:11等）。《新约》里耶稣在此显过治好瞎子的圣迹（玛20:29-34;谷10:46-52;路19:35-43）。应邀去税吏匝凯家中吃饭（路19:1-10）。耶稣所讲的慈善的撒玛黎雅人的比喻，取材于由耶京至耶里哥的途中（路10:30-35）。这段路程，有二十八公里之遥，它距约但河有十一公里。

耶里哥城的考古：考古学者本一致同意《旧约》时代的耶里哥城，应在现今的城之西北二公里处的苏耳坦废墟。在此处第一次的挖掘，始于一九○七年，第二次在一九三○年。两次考察的结果，大致可说证实了该地即是若苏厄所占领的耶里哥城。但另一方面，却仍有不少学者怀疑及争论这两次考古的结果及价值。于是为了解除疑难，一九五二～一九五七年间，着名考古学者肯尼翁（K.Kenyon）小姐，再作第三次的细心考察，其结果竟大出许多学者们的意料之外，盖前次发现的古城，竟比若苏厄时代早一千年。非但如此，更有甚者，是自公元前一五○○～一二○○（以民进入圣地时代），及一一○○～八○○（达味王朝时代），在耶里哥竟无人烟遗迹的发现，就是有，也祇是人烟稀落，这也可能是因了腐蚀作用而已完全消灭（肯尼翁的假设）。故此，问题好似忽然变的十分严重起来，盖《圣经》上有声有色地描写的耶里哥战争（苏6:15-25），竟毫无遗迹可寻！故此，有些学者似乎为保护《圣经》的历史性，谓希克索斯人于公元前一六○○年建的耶里哥城至公元前一二○○年仍在，而以民攻陷的，就是这座城市。这种说法的弱点，是考古学最宝贵的资料－陶器－竟不见于这一时代。故此这一说法无坚固的基础。如此惟一解决的办法是学者们的再事努力，（有人提议在它近处另行挖掘），寻求事实的证明。目前这一无法解决的难题，我们相信终有一天，会因着考古学者们的苦心钻研，与《圣经》学者们的合作，会得到圆满的答案。但是若说，既然没有发现事实的证明，故此《圣经》攻占耶里哥的描写完全是假造及幻想的，则我们不敢苟同；盖一来学问是无止境的，今日的难题，很可能祇有在将来的明天，才可以得到解决；二来《圣经》上那种对于攻占耶里哥战争的描写是如此的生动有力，活泼有色，仔细详尽，使人犹如身临其境，若无一客观的真正事实在先，只凭幻想虚构，恐怕是作不来的。当然很明显的，作者在描写此段事迹时，尽其力来强调了天主的作为：没有天主替以民作战，如此坚固的城市只凭以民自己的力量，是很难攻下的。

虽然在耶里哥的考古学上，我们很不幸的遇到这种目前难以解决的问题，但另一方面，其考古本身的价值是伟大辉煌的，盖肯尼翁小姐证实了耶里哥不祇是巴力斯坦最古老的城市，而且也是全世界人类，至今所发现的惟一最早的文化城市，至少在公元前六千八百年，已有人烟存在，建有城墙及庙宇。这一功绩实不可泯灭。


圣经辞典-九划 耶斐特（Japheth, Iapheth）

九划 耶斐特（Japheth, Iapheth）
人名、地名及民族名，有「美丽」之意，是诺厄的三个儿子之一，《圣经》惯将他置于第三位（创5:32;6:10;7:13;9:18;10:1），虽然他并不是三人中的最幼者（创10:24）。他的名字与父亲之祝福有密切的关系：「愿天主扩展」（创9:27），而「所扩展的地区」，在原文上是「耶斐特」，创10:2-5并指出在这一切区域内的居民属耶斐特族。耶斐特共有七子，由这七子而分成不同的家族，居住于古文化世界的中心：小亚细亚，地中海群岛，希腊并直至西方的塔尔史士（创10:2;编上1:5）。

关于诺厄给予耶斐特的祝福：「愿天主扩展耶斐特，使他住在闪的帐幕内；客纳罕应作他的奴隶」（创9:27），颇为费解，学者们的意见也大不一致。不过，值得一提的是，自圣犹斯定之后，有许多的教父，将这祝福解释为：这是古老的预言，预言耶斐特的后代──教外人，将要进入由犹太民族──闪族──所产生的基督教会。

耶斐特的边界：《圣经》上祇一次提及，谓敖罗斐乃的军队，远征至耶斐特（思高译本作：雅敖斐特，误衍「敖」字）的边境（友2:25）。这句话太为笼统，不能确实的断定所指何地，再加上阿剌伯地方名，更是费解，因阿剌伯的位置太过偏南，而创10:1-8所指的耶斐特应在现今土耳其的梵（Van）及乌尔米雅（Urmia）地方；二者相距实在太远，故问题仍是悬案，除非证明「阿剌伯」一词，是非《圣经》原文的衍文。

雅敖斐特（Japheth,Iapheth）

应作雅斐特，「敖」字误衍。见耶斐特。


圣经辞典-九划 耶勒得（Jared, Iared）

九划 耶勒得（Jared, Iared）
《圣经》上的两人的名字，它的意义是「下降」，但也有人解释为「玫瑰花」或「勇敢的」。

1. 洪水灭世以前的圣祖，舍特的后代，玛拉肋耳的儿子，生子哈诺客，享年九百六十二岁（创5:15,18-20;编上1:2;路3:37）。

2. 是犹大的后代，出于默勒得，称之为革多尔的父亲，意思是革多尔城的创立人（编上4:18）。


圣经辞典-九划 耶洛罕（Jeroham, Ieroham）

九划 耶洛罕（Jeroham, Ieroham）
《圣经》上数人的名字，原文有「温柔」、「和蔼」之意。

1. 厄弗辣因支派人，属肋未人刻哈特的后代，是厄耳卡纳的父亲，故此亦是撒慕尔的祖父（撒上1:1;编上6:12,18）。

2. 是本雅明支派一个家族的首领，居住于耶京（编上8:27）。

3. 依贝乃雅的父亲，属本雅明支派，充军归来后，居于耶京（编上9:8）。

4. 一位司祭，阿达雅的父亲，充军后定居耶京（编上9:12;厄上11:12）。

5. 本雅明支派人，出身于革多尔地方，他的两个儿子在漆刻拉格地方投奔了达味（编上12:8）。

6. 属丹支派，生活于达味时代，其子阿匝勒耳是丹支派的首领（编上27:22）。

7. 阿匝黎雅的父亲，其子是在约阿士时代的一位百夫长（军职），曾经奋勇镇压反叛的阿塔里雅（编下23:1）。


圣经辞典-九划 耶鲁沙（Jerusha, Ierusa）

九划 耶鲁沙（Jerusha, Ierusa）
女人名，意谓「被占有的」，是匝多克的女儿，犹大王乌齐雅的妻子，其子约堂继父位作犹大国王（列下15:33;编下27:1）。


圣经辞典-九划 耶舍尔（Jesher, Iaser）

九划 耶舍尔（Jesher, Iaser）
人名，意思是「望（天主）主持正义」，是加肋布由阿组巴所生的儿子，见于犹大的家谱（编上2:18）。


圣经辞典-九划 耶叔亚（Joshua, Josue）

九划 耶叔亚（Joshua, Josue）
耶叔亚是约匝达克的儿子，与则鲁巴贝耳由充军地──巴比伦──同回耶路撒冷，为充军后的首任大司祭（约于公元前五三八至五二○），祭坛与圣殿都是在他手下重建的（厄上2:2;3:2,8;5:2;盖1:1;匝3:1;6:11;德49:14）。


圣经辞典-九划 耶叔戎（Jeshurun, Ieshurun）

九划 耶叔戎（Jeshurun, Ieshurun）
原文有「可爱者」的意思，是《圣经》上用为以色列民族的一种别名。它同时有「忠诚的」，「正真的」，「坦白的」的意思。值得注意的是对以民的这种称呼多见于《圣经》的诗体文内，且暗示以民是天主所特选的民族，另一方面事实上也是以民不诚，不忠，不正直的强烈对照（申32:15;33:5,26;依44:2）。


圣经辞典-九划 耶特尔 [雅提尔]（Jether）

九划 耶特尔 [雅提尔]（Jether）
耶特尔[雅提尔]（Jether,Iether[Iattir]）

《旧约》中数人的名字，有「丰富」之意。

1. 基德红民长的长子，当其父在打败米德杨人之后，将二位手下败王交给耶特尔，令他将他们杀掉；但耶特尔年幼，不敢下手，于是基德红亲自下手（民8:20）。

2. 达味姊妹阿彼盖耳的丈夫，阿玛撒的父亲。阿玛撒曾为阿贝沙隆的大将。此人亦被称为依特辣（列上2:5,32;编下2:17;撒下17:25）。

3. 是雅达的儿子，他本人没有后代而死去，属赫兹龙的后代（编上2:32）。

4. 厄次辣的长子，犹大的后代（编上4:17）。

5. 祚法黑的儿子，阿协尔的后代，以英勇着称（编上7:36-38）。


圣经辞典-九划 耶太特（Jetheth, Ietheth）

九划 耶太特（Jetheth, Ietheth）
人名，可能有「指甲」或「木栓」之意，是厄东的一位族长（创36:40;编上1:51），有人以为它应是耶太尔的误写。


圣经辞典-九划 耶乌士（Jeush, Iehus）

九划 耶乌士（Jeush, Iehus）
人名，意思是「愿（天主）助佑」。以此为名者有下列诸人：

1. 是厄撒乌在客纳罕地所生的儿子之一，后成为厄东民族的领袖之一（创36:5,14,18;编上1:35）。

2. 本雅明支派人，是彼耳汉的儿子，以英勇善战着称（编上7:10）。

3. 本雅明支派人，由厄舍克所生，好似应是撒乌耳王的后代（编上8:39）。

4. 革尔雄的后代，肋未人，其父是史米（编上23:10-11）。

5. 是犹大王勒哈贝罕由玛哈拉特所生的儿子（编下11:19）。


圣经辞典-九划 耶乌兹（Jeuz, Iehus）

九划 耶乌兹（Jeuz, Iehus）
《圣经》上的数个人名。因原文之写法不同，故思高译本及其他绝大多数的新译本，都有两种不同的译法，即耶乌兹及耶乌士。

耶乌兹，原意不详，是本雅明支派的族长，是沙哈辣殷由妻子曷德士所生的儿子（编上8:10）。


圣经辞典-九划 耶苛尼雅 [约雅津、苛尼雅]

九划 耶苛尼雅 [约雅津、苛尼雅]
耶苛尼雅[约雅津、苛尼雅]

（Jeconiah,Iechonias[Jehoiachin,Ioachin;Coniah,Ieconias]）

人名，意思是「上主建立」，是犹大的第十九位国王，亦名苛尼雅（耶22:24）。其父名约雅金，亦曾为犹大王，母名乃胡市达。十八岁时登极，为王祇有三个月零十几天，时在公元前五九八年（列下24:8;编下36:9-10）。「他行了上主视为恶的事」（列下24:9;则19:6-7）。大概主要的原因是他放纵及容忍邪神敬礼之故，是以受了上主的惩罚。公元前五九八～五九七年间，巴比伦王拿步高先派兵进攻耶京，后且亲自出马，未几将耶京攻下（列下24:10-11），将国王及王后母后，并许多耶京的贵族和技术人员，俘掳充军至巴比伦（列下24:6-17;编下36:9等）。耶肋米亚先知更谓，连「长老、司祭和先知」都被送往充军之地（耶29:1-2）。耶苛尼雅被囚于巴比伦之后，他的叔父被立为犹大王，赐名为漆德克雅王。

耶苛尼雅在拿步高有生之日，过着阶下囚生活，凡三十七年。这点已由考古学者完全证实，盖在掘出的古文件中，有拿步高国库的开支账目，上有「为雅阿胡杜（即犹大）地方的国王雅乌克奴（即耶苛尼雅）」的开消。拿步高死后，他的继位人厄威耳默洛达客恢复其自由之身，并善待他，与他亲切交谈，同桌共食（耶52:31-34）。


圣经辞典-九划 耶狄厄耳（Jediael, Iadiel）

九划 耶狄厄耳（Jediael, Iadiel）
人名，意思是「认识天主者」。

1. 是本雅明支派的一位家长，在达味时代，由这一家族出过不少人才（编上6:7,10,11），因为他在编上6:7被称为本雅明的第三个儿子，有人以为他就是创46:21;户26:38所说的阿市贝耳。

2. 是属默纳协支派的一位千夫长，在漆刻拉格地方归顺了达味（编上12:21）。可能与编上11:45所说的达味的将士耶狄阿耳同为一人，虽然二处名字的写法略有出入。

3. 是科辣黑的后代，默舍肋米雅的第二个儿子，在达味时代任圣殿守门职（编上26:2）。


圣经辞典-九划 耶卡默罕（Jekameam, Iecmaam）

九划 耶卡默罕（Jekameam, Iecmaam）
见雅刻默罕。


圣经辞典-九划 耶谷提耳（Jekuthiel, Icuthiel）

九划 耶谷提耳（Jekuthiel, Icuthiel）
人名，意思是「愿天主养育」。

耶谷提耳是匝诺亚的父亲，犹大的后代，属默勒得家族（编上4:18）。


圣经辞典-九划 耶肋米亚（Jeremiah, Ieremiae）

九划 耶肋米亚（Jeremiah, Ieremiae）
耶肋米亚（Jeremiah,Ieremiae）//耶勒米雅（Jeremiah,Ieremias）(见后半段式

耶肋米亚，意谓「上主高举」，四大先知之一，生于耶京之北四公里左右的一个名叫阿纳托特的村庄。这村庄因四周土地肥沃，故农产甚丰富：又有不少的土地可供养牲畜，是人生居住的理想地点，故此该村庄至今犹存。先知的父亲名叫希耳克雅，是阿纳托特的司祭（耶1:1）。列上2:26所记载的被撒罗满革职的大司祭厄贝雅塔尔，就是先知的前辈。耶肋米亚被召作上主的先知时，是在犹大王约史雅第十三年上（公元前六二六年，耶1:2;25:3）。当时耶氏曾以自己仍太「年青」为词，意欲拒绝接受这种艰巨的任务，更不欲离开自己安宁舒适的家园及庄田（耶1:6）。希伯来文的「年青」（Nahar）一词，是指一个自二十岁到三十岁的人。基于这一点，学者们推断耶氏蒙召时，应是一个二十五岁左右的青年。若学者们的假设正确的话，则先知应生于公元前六五○年间。他诞生时正是亚述王亚述巴尼帕耳的全盛时代，但是他被蒙召的那一年（公元前六二六年），却是亚述巴尼帕耳王崩溃的一年，接着而起的是新巴比伦帝国。接任先知之后数年（公元前六二二年），发生了一件与《圣经》有非常重大关系的史事。是年在耶京圣殿发现了上主的「法律书」（有些学者强调它就是五书中的《申命纪》），这本「法律书」的发现，与约史雅国王的宗教改革有着密切的关系（列下22:8-13;编下34:14-21）。使我们觉得非常奇怪的，是《圣经》上竟没有提及先知参与宗教改革的事，更没有指出先知置身事外的原因，现今学者们的意见，也祇不过是些没有确证的推测。

先知生于司祭家族是毫无疑问的，自幼便受到完备认真的宗教教育，过着严肃安静的乡村生活。这在他的着作上可以清楚的看到：先知不时以热切留恋的心情提到他家乡的田园、牧场、山上的橄榄及平地上的无花果树。可是在被选作上主的先知之后，便毅然放弃了他这安静的田园生活，前往腐化败坏的首都耶京，执行他做先知的使命，自此开始了先知一生充满痛苦、侮辱、误会、恫吓，甚至受体刑及监禁的悲惨生活。因为先知所传达的上主的旨意，与当时人们的倾向，及社会潮流，不论在政治或宗教方面，都是背道而驰的。但是先知基于自己的身份──上主的代言人，又不能不尽力大声疾呼，斥责当时一切弊端，尤其是宗教上的邪神敬礼，并预言耶京必将灭亡，圣殿必将毁坏。先知激烈地攻击君王的荒淫无道，以及欺压小民的暴政（耶22:1-8,13-18），公开地指摘百姓的迷信及生活的邪恶（耶7:26）。这些言论激起了一些民众及长官们的愤怒，因而将先知加以拘留扣押（耶20:1,2），甚至司祭及假先知们决意将先知置诸死地，幸未能成事（耶26），却被禁止再作公开的宣讲。于是先知开始从事于写作，令自己的秘书巴路克在圣殿公读先知的言论集，再度招惹约雅金国王的愤怒报复，下令将二人加以逮捕，此次幸二人及时逃避，未遭毒手（耶36）。耶肋米亚先知此时的悲痛，及心中的愤慨，是可想而知的。无怪乎在他的着作中，发现了一些绝望、伤感、以为自己生不逢时的言词（耶9:3-7;15:10-11;17:14-16;18:18-23;20:7-8）。

在政治方面，先知力主君王及人民应顺从巴比伦君王的统治，因为新兴的巴比伦是当时最强大的帝国，是当时任何民族都不敢反抗，也无能对抗的伟大强国，以民祇有顺从巴比伦才可以生存，不致遭受灭亡之祸（耶21:1-10;37;38;39章）。可是，当时的君王漆德克雅，他的大部份官员及百姓，却坚信埃及才是以民的救星，于是倡导同埃及和其他一些弱小的国家联盟抵抗强大的巴比伦，这与先知言论完全相反（耶27）。结果先知被控为祸国殃民的卖国贼，企图与敌人里通外合，于是决意将之铲除。再度被逮捕加以监禁（耶37:11-15），后更被拋于污泥坑中，任其饥饿痛苦而死（耶38）。

先知的预言终究应验，上主的惩罚终究实现，巴比伦国王拿步高于公元前五八七年六、七月间攻破耶京，杀人放火，施行屠城政策，圣殿全毁，圣京全无完整的房舍，国王被擒，百姓被充军远方。先知本可接纳拿步高王的邀请，前往巴比伦度舒适高贵的皇宫生活，但先知基于对同胞之爱怜，甘愿留居圣地，与未被充军的遗民同甘共苦，协助巴比伦王委派的犹太官长革达里雅重整家园，安定民生（耶39:11-15;40:1-6）。那知民心未死，不久之后，竟有人将革达里雅杀死；长官既死，百姓却又害怕巴比伦王的惩罚，于是挟持先知一同逃往埃及避难。至此先知的生平记载告终，是以我们不知道耶肋米亚死于埃及，或终返圣地。

先知尽一生之努力，历四十年之久，保护雅威宗教之纯洁，倡导百姓之幸福，表面上虽似一无所成，一生受人冷嘲热讽，讥笑咒骂，迫害摧残，但后期的犹太人以及《旧约》晚期的着作，对先知却是推崇备至，视为以民历史上的伟大人物（见达9:2;编下36:21-22;德49:6-9;加下2:1-8;15:12-17）。耶稣自己亦为其同时代的人，视为耶肋米亚的再生（玛16:14），教父们亦向来称耶肋米亚为耶稣的预像。

耶勒米雅（Jeremiah,Ieremias）

是《圣经》上数个人的名字，在原文上本与耶肋米亚先知同名，同意：「上主高举」。思高译本将之分别译出：

1. 里贝纳地方人，哈慕塔耳后的父亲。哈慕塔耳原是约阿哈次及漆德克雅二位犹大国王的母亲（列下23:31;24:18;耶52:1）。

2. 一个家族的族长，属于约但河东的半个默纳协支派（编上5:24）。

3. 属于本雅明支派的一位战士，在漆刻拉格归顺了达味（编上12:5）。

4. 加得支派的一位英雄人物，当达味被困于旷野的山岩中时，耶勒米雅伸出援助的手（编上12:11）。

5. 亦是加得支派的英雄，同样帮助了被困的达味（编上12:14）。

6. 是在乃赫米雅时代，与上主重新订立盟约时，在盟约上签字的一位人物（厄下10:3）。

7. 是与则鲁巴贝耳一同由充军之地回归耶路撒冷的司祭（厄下12:1）。

8. 是约雅金大司祭时代的一位司祭（厄下12:12）。学者们大都以为此人与前（7）所述，同为一人。


圣经辞典-九划 耶肋米亚书（Book of Jeremiah, Liber Ieremiae）

九划 耶肋米亚书（Book of Jeremiah, Liber Ieremiae）
关于耶肋米亚先知的生平，在耶肋米亚条已予介绍，本条祇就先知所遗留给我们的着作，而加以概括的论述。

称为《耶肋米亚》的这部着作，在《圣经》中算是一本大书，计有五十二章。但是若想将这五十二章中所包括的先知言论加以分析，却不是一件容易的事。因为这本书的写作既无顺序的历史次序，更无理论的逻辑发展。学者们大都承认，本书是由许多不同的短小集子组合而成，比如27-29、30、31、46-51等；大部份是出于先知本人之手，或先知本人口授而由其弟子所记录，比如巴路克就是几乎一生跟随先知的弟子及随身秘书；另外一些无多大关系的部分，是由后人所加添的。这种说法是颇有道理的，因为如果我们读一下第36章，便即可清楚的看出：（1）耶肋米亚于公元前六○五或六○四年间，曾将自己的神谕及预言编成两个集子，笔之于书。第一个不太长的集子为君王所焚毁，第二个内容相当丰富的集子却幸免于难，被保存了下来，留传后世。（2）同章，又告诉我们先知在书写时，利用了巴路克作为助手或秘书，这也就可以解释何以本书有不少的地方，是以第三者的口气编写的。本书不少有关先知本身生平的细小节目的记载，也可能是出于巴路克之手。盖先知本人的性格是非常安静及谦让的（见耶肋米亚条），似乎不欲太披露自己本人的一些无关宏旨的琐事。

目前若想将《耶》书按时间、地理、及环境的次第来分析其内容，已事非可能。学者们惯照本书现有的面貌，而加以分析如下：

序言：先知蒙召（1）

1、有关犹大的神谕（2-29）：

伦理的丧亡，预告惩罚（2-6）。对圣殿的迷信和宗教的形式化（7-10）；天主不再宽恕违犯盟约的百姓（11-17）；陶工及陶器的象征，先知的悲痛（18-20）。攻击王室、长官、宗教人士，尤其是假先知（21-23）。以两筐无花果的象征说明犹大的厄运（24）。预言七十年的充军及关于各民族的神谕（25）；关于圣殿的言论，先知被捕及获释（26:1-19,42）；先知乌黎雅的悲惨死亡（26:20-23）；耶肋米亚与假先知（哈纳尼雅）的冲突（27-28）；给充军同胞的书信，假先知们的抗议（29）。

2、关于默西亚时代的预告（30-33）：

以民的回归及复兴（30:1-31:30）。新盟约（31:31-40）。购买田产象征以民必然的复兴（32）；以民将安享默西亚时代的和平（33）。

3、耶京被围期间的神谕（34:1-40:6）：

关于漆德克雅国王及人民撕毁协议的神谕（34）；勒加布人忠义的美表（35）；约雅金国王焚毁先知的预言集（36）；先知受监禁以及和漆德克雅国王的交谈（37-38）；耶京失陷敌手，先知获救（39:1-40:6）。

4、耶京陷落后的神谕（40:7-45:5）：

巴比伦所委任的总管被犹太人所杀（40:7-41:18）；犹太人挟持先知逃亡埃及（42:1-43:7）；先知在埃及（43:8-44:30）。附录：先知安慰巴路克（45:1-5）。

5、关于异民的神谕（46-51）。

6、历史的附录：犹大灭亡，耶京被毁，圣殿被劫，朝臣被杀，耶苛尼雅国王获释（52）。

经文：《耶》书有两种古老的版本留传至今，其一是原文的玛索辣经文，其二是最古老的希腊译本。若将二者作一比较，我们立即可以发现彼此有相当的出入。首先希腊译本将玛索辣本上的许多无关紧要的词句删掉，但并未将先知的主要思想及言论的内容有所改变；其次，二者更大的区别是在于有关异民神谕的安排上。在玛索辣本上这些神谕放置书末（46-51），在希腊本则放置于本书的中间部份（25-31）。大致说来，希腊本是依照各民族的重要性，而将关于她们的神谕加以按次排列；玛索辣本却是依照各民族所占的地理位置，由南而北的排列下来。关于这两种版本的不同点，学者们曾找出了不同的解释方法，但最为普通有力的解说是：原文本自始即有两种蓝本：一本较长，流行于巴力斯坦，就是上面所说的玛索辣本；另一蓝本较短，流行于埃及，是七十贤士将《圣经》翻译成希腊文时所依据的版本。此本早已失传。流传至今的，祇有它的希腊译本。

本书除了10:11一节用阿刺美文写成之外，全部是以简单、清楚、美雅的希伯来文写成。而上述以阿刺美文写成的一节，学者们咸认为是后人所加插的。至于先知写作的笔法，大家亦公认：耶肋米亚写作的特点是，没有任何矫揉造作，或不自然的地方，用词生动，活泼有力，俨然是一位艺术家。是一位诗人。

本书对历史亦有非常大的贡献。它是南国犹大末期，宗教及政治生活状态的绝好写照，更是犹大灭亡的唯一清楚详尽的记录。诸凡先知所记录的历史事迹，大都经过考古文物而加以证实，尤其是厄肋番廷文件，拉基士的瓦片文件，加得年鉴等。

本书中有不少的部份，同较后问世的全部《哀歌》，将被围困于耶京的犹大人的悲惨处境，尤其是当拿步高的强大敌军破城而入时，城中百姓惊惶失措的心理状态，以及在家破人亡，百姓充军之后，遗留于圣地的人民，惶惶不可终日，犹如丧家之犬的凄惨景况，描写的淋漓尽致，使人如亲临其境，亲睹其状，实在是伟大的不朽之作。

本书的宗教价值：每位先知除了与其他先知所负的共同使命之外，皆有自己特殊的宗教思想。耶肋米亚先知特别强调了天主的正义（耶11:20;12:1;16:17;17:10;20:12;32:19），以及天主的慈爱（耶3:12;31:3;32:18;33:11）。上主的慈爱，固然施于一切的民族，但特别钟爱了自己的儿子──以色列（耶3:19;31:9,20），这种爱情的炽热可与爱人及父子之间的爱情相比（耶2:1;3:4）。正因如此，更彰显了以民罪过的丑恶，及其犯罪时的愚昧无知（见耶2:13）。

先知尤其特别强调了祈祷的重要，内心生活及真诚宗教生活的价值（耶7:16;11:14;14:11;27:18;28:6;32:16,24;37:34;42:2等），外表的礼仪应陪衬以内心的真诚（耶7）。百姓应以赤诚依恃的心仰望上主，切不可失望，上主一定会重建以民，使南北二国，重新复合言好。默西亚必由达味家族中出生，建立新的及永恒的默西亚王国，并与新的以色列人民订立新的及永恒的盟约，这盟约远远胜过西乃山上的盟约，因为后者是刻在人心上，植于人肺腑的坚固不移的盟约（耶31-33）。


圣经辞典-九划 耶辣默耳（Jerameel, Ierameel）

九划 耶辣默耳（Jerameel, Ierameel）
《圣经》上的三个人的名字，有「愿天主垂怜」之意。

1. 犹大支派人，赫兹龙的长子。其后代史称耶辣默耳人，多居于犹大的南方地区（撒上27:10;30:29;编上2:9,25-27;33;42）。

2. 属肋未人默辣黎的后代，是达味时代的人，其父名克士（编上24:29）。

3. 是犹大王约雅金打发的数位贵族权威之一。他们负有使命将耶肋米亚先知及他的秘书巴路克逮捕归案（耶36:26）。


圣经辞典-九划 耶辣颇里（Hierapolis）

九划 耶辣颇里（Hierapolis）
是夫黎基雅地方的一座古城，距当时的哥罗森及劳狄刻雅城不远。这三座城的开教人大概是厄帕夫辣（哥1:7;4:13）。此城以温泉闻名于世，即现今土耳其的帕慕卡肋（Pamukkale）温泉。若望在致劳狄刻雅教会书上所说的：「你也不冷也不热……」（默3:15-16），按许多学者的意见，就是取材于帕慕卡肋的温泉。

此城为培尔加摩的国王厄乌默乃斯（Eumenes）于公元前二世纪所建。一三三年隶属罗马帝国。公元后一七年毁于地震，但不久后又重被建起，而成为公元后第二、三世纪的名城之一。帕丕雅（Papias）就出生于此，并任此城之主教。


圣经辞典-九划 耶勒米雅（Jeremiah, Ieremias）

九划 耶勒米雅（Jeremiah, Ieremias）
是《圣经》上数个人的名字，在原文上本与耶肋米亚先知同名，同意：「上主高举」。思高译本将之分别译出：

1. 里贝纳地方人，哈慕塔耳后的父亲。哈慕塔耳原是约阿哈次及漆德克雅二位犹大国王的母亲（列下23:31;24:18;耶52:1）。

2. 一个家族的族长，属于约但河东的半个默纳协支派（编上5:24）。

3. 属于本雅明支派的一位战士，在漆刻拉格归顺了达味（编上12:5）。

4. 加得支派的一位英雄人物，当达味被困于旷野的山岩中时，耶勒米雅伸出援助的手（编上12:11）。

5. 亦是加得支派的英雄，同样帮助了被困的达味（编上12:14）。

6. 是在乃赫米雅时代，与上主重新订立盟约时，在盟约上签字的一位人物（厄下10:3）。

7. 是与则鲁巴贝耳一同由充军之地回归耶路撒冷的司祭（厄下12:1）。

8. 是约雅金大司祭时代的一位司祭（厄下12:12）。学者们大都以为此人与前（7）所述，同为一人。


圣经辞典-九划 耶勒摩特（Jeremoth, Ieremoth）

九划 耶勒摩特（Jeremoth, Ieremoth）
见耶黎摩特。


圣经辞典-九划 耶曷阿士（Joash, Ioas）

九划 耶曷阿士（Joash, Ioas）
见约阿士。


圣经辞典-九划 耶黎摩特 [耶勒摩特]（Jerimoth）

九划 耶黎摩特 [耶勒摩特]（Jerimoth）
耶黎摩特[耶勒摩特]（Jerimoth,Ierimoth[Jeremoth,Ieremoth]）

人名，原文的意思是「膨胀的」，「肥胖的」。《圣经》上以此为名的人数不少，因此名按原文在书写上略有出入（意义同），故思高译本亦随之有耶黎摩特及耶勒摩特之不同译名：

一、耶黎摩特：

1. 本雅明支派人，贝拉的儿子，是一家族之长（编上7:7）。

2. 在漆刻拉格投奔达味的本雅明人（编上12:6）。

3. 肋未人，默辣黎的后代，慕史的子孙，是一家族之长，生活于达味时代（编上23:23;24:30）。

4. 肋未人，赫曼之子（编上25:4,22）。

5. 在达味时代，属纳斐塔里支派的一位首长（编上27:19）。

6. 达味的儿子，他的女儿玛哈拉特嫁给勒哈贝罕为妻（编下11:18）。但耶黎摩特一名却不见于其他达味的族谱。

7. 肋未人，在犹大王希则克雅时代，是圣殿宝库的督察之一（编下31:13）。

二、耶勒摩特：

1. 本雅明支派人，贝革尔之子，是一家族之长（编上7:8）。

2. 亦是本雅明支派人，属贝黎雅的后代（编上8:14）。

3. 厄蓝的第五子，充军后，奉命将外方妻子休弃（厄上10:26）。

4. 匝突的第四个儿子，亦在充军后，遵厄斯德拉之吩咐，将外邦妻子休掉（厄上10:27）。


圣经辞典-九划 耶匝巴得（Jozabad, Iezabad）

九划 耶匝巴得（Jozabad, Iezabad）
见约匝巴得。


圣经辞典-九划 耶路撒冷 [达味城、金门]（Jerusalem）

九划 耶路撒冷 [达味城、金门]（Jerusalem）
耶路撒冷[达味城、金门]（Jerusalem,Ierusalem[CityofDavid,CivitasDavid;GoldenGate,PortaAurea]）

耶路撒冷（以下简称耶京）为一举世闻名的圣城（直至今天，不只为基督教、犹太教，而且也为回教人士称为圣城），是以今日阿剌伯人直称耶京为（ElQuds），意即圣城，今把这举世闻名的圣城简介如下：

一、名称：

耶路撒冷按最古老的文献，即一八八七年在埃及南部所发现的称为《阿玛尔纳文献》上所载（ElAmarna）：在公元前十四世纪埃及人按客纳罕人称法，称耶京为Urusalim。按Urusalim这字的解释，Uru是「城」，Salim有人解作为一神名，也有人解作「平安」之意（见撒冷）。希伯来文，即按玛索辣经文，写作Ierusalem，但读作Ierusalayim，《七十贤士译本》音译作Ierousalem。但在《旧约》的次正经书内，以及《新约》各书内（除玛23:33外）都用另一希腊化的名称，称为Ierosolyma，现代文都用Ierusalem，故中文也译作耶路撒冷。

二、地理形势：

耶路撒冷位于高原地带（高出地中海二千四百九十三尺，高出死海三千七百五十六尺）。原来的古耶路撒冷地址，直到上一世纪中叶，以为位于今耶京西南隅，俗称熙雍山山丘上，不过近代考古学家一致认为那是一种错误。而古耶路撒冷应是位于今圣殿南边，俗称敖斐耳（Ophel）山丘上。在敖斐耳山丘东边的下面有一天然水泉，名叫基红泉（Gihon）（日后又称为圣母泉）。按这山丘即古耶路撒冷所在地。除北面与高凹不平的山地相连外，其他东西南三面环以深谷，东面为克德龙谷，南面有希农谷，西面为提洛培雍谷，即今日之大马士革门直通至南面的希农谷。不过因日久天长已渐渐填平，今日似乎已看不出来。从这一形势看来，这一山丘原是极好的天险地带，尤其东面有一天然水泉，由此可知，何以从很古就有人拣了这一山丘，作为他们居住的地方。

三、历史：

耶路撒冷究于何时开始有人居住？据考古学家的研究，约在公元前三千年已有人定居于此。约在公元前二千年左右，阿摩黎人侵入了客纳罕地，夺去了埃及人在此地之霸权，之后有一种属印度欧罗巴的民族和曷黎人（Hurrian）也曾侵入耶京。公元前十八世纪，按犹太人的传说，也即圣祖亚巴郎时代，同时为至高者的司祭默基瑟德在此为王，称为撒冷王（创14:13），大约即耶路撒冷的简称。按《阿玛尔纳文献》所载，称耶路撒冷为乌路撒冷。约在公元前十四世纪为埃及王突特摩息斯三世（TuthmosisIII）占领，耶京成了埃及的藩属。当一个名叫阿布狄赫帕（Abdi-Hepa）在耶京执政时，受到匪徒入侵，曾向埃及王求救。之后，当以色列人入侵时，在耶京执政者为阿多尼责德克，他曾联合了五个阿摩黎王子，企图抗拒以色列人，但卒为若苏厄所杀（苏10:3-26）。不过若苏厄并未占领了耶京，因为直到达味时（约公元前一千年），耶路撒冷仍为耶步斯人所占有，而且真正攻陷了耶京的乃达味君王（撒下5:8）。当达味攻下了耶京后，首先修筑城垣，后又建了皇城，称为达味城，并把约柜迎入城中。他虽有意为天主建造圣殿，但为天主所拒（撒下7:2-4）。达味死后，撒罗满继位，更大兴土木，先将达味城北面之摩黎雅山丘铲平，修建了圣殿，然后将圣殿西南上低凹地填平，《圣经》上称这一工程为「米罗」（即填平之意）（列上11:27）。之后，又在北面修筑了一座城墙，即史称第一道城墙，由今日所称之雅法门直至圣殿的入口处。这样耶京在撒罗满统治下，成了政治与宗教之中心。不过好景不常，撒罗满死后，达味王朝即一分为二，南北二国：北国亦称以色列国，以撒玛黎雅为首都，耶京只成了南国，也称犹大国的京都。从那时起，耶京不只遭受到异民如埃及、培肋舍特人，而且多次也遭受到北国以色列的骚扰。当希则克雅为王时，为巩固耶京又修筑了第二道城墙，即由雅法门直到圣殿西北角，日后建有安多尼堡处。此外，他的另一大工程即修筑了一条地下引水道，将基红泉水引至城南端之史罗亚水池，全长约五百五十公尺，为预防在耶京被围困时，不致城中无食水（列下20:20;依22:9-11）。在希则克雅王后约一世纪（即公元前五九七年上），终于耶京为巴比伦王拿步高所攻陷，将圣殿抢掠一空，将一切防御工事拆毁，将大批人民连同君王耶苛尼雅掳往巴比伦，立漆德克雅为犹大王，十年后因漆德克雅造反，拿步高王再度进攻耶京，终于在公元前五八七年上，将耶京及圣殿完全予以摧毁。

在以民充军期满之后，因波斯王居鲁士所颁的上谕，准以民返国，重建圣殿，于是以民先后在则鲁巴贝耳和乃赫米雅等人的领导下（由公元前五三八～四三九年），将耶京及圣殿重加修建，在厄下2:11-3:30对修城一事有很详尽的记述，只是城门就不下十个之多，不过今天已多不可确定究在何处（读者欲知详情可参阅厄下2:11-3:30）。

之后，约在公元前三三二年，耶京又为亚历山大大帝所占，将耶京划归希腊帝国版图。他死后，耶京又先后为埃及仆托肋米以及叙利亚色娄苛王朝所统治。但压迫犹太人最厉害的，要推安提约古四世厄丕法乃（公元前一七六～一六四年），他不只拆除了耶京城墙，尤其亵渎圣殿，因而激起了史称玛加伯兄弟护教的圣战，终于在约纳堂及息孟两兄弟领导下，得以将叙利亚的势力予以消灭，将拆除的城墙再加修建，使耶京又能得享平安，尤其获享宗教自由，以致能再称耶京为圣城（加上10:31）。可惜好景不常，因了依尔卡诺与阿黎斯托步罗的内哄，招致了罗马帝国的干涉，终于在公元前六三年，耶京又为罗马大将庞培所占领，直到三七年，委任大黑落德为犹太王。由息孟执政至到大黑落德被封为王这段时间，史称为「阿斯摩乃朝」时代。

当大黑落德执政后，又大事兴建，先将圣殿修整一新，在圣殿西北隅的原称巴里斯的碉堡重予以修建，改称为安多尼堡，向为罗马皇帝的马尔谷安多尼表示敬意；在城的西南端为自己修建了一极奢侈的王宫。在他死后，继他位的黑落德阿格黎帕一世于公元四四年上，又修建了一道城墙，俗称第三城墙，将加尔瓦略山区也围绕在内。但这些防御工事，不数年后（即公元七十年），因犹太人作乱，为罗马大将提托在围城三月后，予以攻破，占据了耶京，并将圣殿付之一炬，将耶京划归直属罗马皇帝的一行省。之后，公元一三二年又因一名叫巴尔苛刻巴的叛变，罗马皇帝哈德良将全城予以毁灭，而另以罗马式重加改建，甚而将耶路撒冷易名为厄里雅卡丕托里纳（AeliaCapitolina）。（按：厄里雅为哈德良的姓，卡丕托里纳是罗马人在城中心所敬拜的神JupiterCapitolinus的简称）。在圣殿附近，建了一座犹丕忒神庙，并以死刑严禁犹太人踏足耶京。

之后，由公元二世纪直至今日，耶京又屡经波斯人、阿剌伯人、十字军以及土耳其人等一再侵扰、摧毁、修建，是以耶京实可谓是一座饱经「沧海桑田」的城市。一九四八年以色列建国后，耶京被分为新与旧两部份，新城属以色列，旧城也即古耶路撒冷所在地，属约但国。一九六七年六日战争后，整个耶京又全属以色列统治。

四、耶路撒冷与救恩史：

耶路撒冷自达味占领后，达味便建都于此，并为自己修建了皇城，称为达味城，又将约柜抬至达味城。因而耶京不只是政治中心，而且也成了以民的宗教中心，尤其在撒罗满为上主修建了圣殿后，耶京成了「天主的住所」（见出15:13,17）。按照《申命纪》上所说，上主乃唯一真神，为避免以民陷于敬拜邪神，按照梅瑟法律，以民不得在其他地方献祭，而祇该到「天主的住所」耶路撒冷去朝拜天主（申12:5,21）。圣咏的作者曾不断歌颂耶路撒冷为「圣城」、「圣山」、「天主的住所」（咏87:1,3;76:3;122）。

耶路撒冷除上述为「天主的住所」外，另一重要的理由，乃天主曾给达味许下要巩固他的王权直到永远（撒下7:8-16）。从天主这一许诺来看，无疑与日后默西亚神国有关，因为达味不久便去了世，他的继位者撒罗满也死去了，而且达味王国在撒罗满死后，一分为二。之后不只北国为亚述所灭，即犹大国在公元前五八七年，也为巴比伦王所灭。充军期满后，以民虽由充军地归国，重建了圣殿，但并未能恢复达味的王国，由此可清楚看出：耶路撒冷的重要性是在乎宗教而不在乎政治，这一观念，尤其由先知们的讲述可资证明。先知们一方面谴责以民，尤其以民的领袖之不义，不惜预言耶京将遭受天主的严罚（见亚1:2;依1:21-25;3:1-15;28:14-22;米1:9,12;耶5:1-6;6:1-12;7:15;8:13-18）；但另一方面，由于耶京既是天主的城，敌人决不会将它完全消灭（依10:12-27;30:18-25;索3:14-20），而且耶京必将焕然一新。关于这新耶路撒冷，先知书内有极详尽的描述。首先耶京将称为「正义的城，忠贞的城」（依1:26），「上主是我们的正义」（耶33:16），「上主的御座」（耶3:13;14:11），「上主在那里」（则48:35）。在那里将有一活水流出，河水流过的地方，鱼类繁多，百物生长（则47:1-12;岳4:18）。「太阳不再是你的光明，月亮也不再照耀你，上主要作你永久的光明，你的天主要作你的光辉…你的人民都要称为义人」（依60:17-21）；「万民要奔赴你的光明」（依60:1-3），「我的殿宇将称为万民的祈祷所」（依56:7,8），「万民要奉上主的名汇集在耶路撒冷」（耶3:17）。总之，耶路撒冷将成为天下万民精神的首都（依66:18-20;匝2:14），是以先知们所描述的耶路撒冷，绝非以民由充军地归国后所重建的地上的耶路撒冷，而是指一形而上的精神的耶路撒冷，换言之，即默西亚来临时，将要建立的神国，而耶京乃默西亚神国的首都。事实上，因耶稣的降生，上述先知们的预言已一一实现，这由《新约》的记述可获得证明。当圣母与耶稣到耶路撒冷行取洁礼时，在耶京有一位老人西默盎，就说：「主啊！我亲眼看见了你的救援，为作启示异邦的光明」（路2:30,32）。另一位圣妇亚纳，称耶稣为耶路撒冷的救援（路2:38）。及至耶稣长大传教时，自称为照世的真光（若8:12），又说：「谁若渴，到我这里来喝吧！凡信从我的，就如经上所说，从他心中要流出活水的江河」（若7:37,38）。无疑耶稣的话，虽非直接的，但至少影射依60:17-21;则47:1-21;匝14:8等经文，不过事实上，耶路撒冷祇在一短暂的时间，接受耶稣为他们的君王（玛21:1-11），但此外，一直拒绝接纳耶稣，甚至末后将耶稣钉在十字架上。不过天主的计划，人是无法反抗的（耶稣曾以圣殿作他复活的象征，见若2:19）。耶稣死后第三天复活了，不过耶京真正成了默西亚神国的首都，可说是在圣神降临的那一天。从那一天起，圣教会，默西亚神国，正式成立了，也由那一天起，耶稣的《福音》，开始从耶路撒冷传往天下各国，耶路撒冷无形中成了天下万民的精神首都，正如前面所引诸先知所预言的，万民将由天下各地，汇集到耶路撒冷朝拜天主。

末后，在《新约》里，又以新耶路撒冷来指天国（迦4:25-26;默21:1,4,10-17），亦称为天上的耶路撒冷，而这天上的耶路撒冷，按迦4:25-26的记载：在耶稣建立了教会后，已在地上开始了，但完美的境界，仍有待于日后真正的天国，那时如默21:1-4所说：「新耶路撒冷圣城，从天上由天主那里降下…是天主与人同在的帐幕…天主要拭去他们眼上的一切泪痕，以后再也没有死亡，再也没有悲伤…因为先前的都已过去了」。在这一意义下，位于巴力斯坦的耶路撒冷乃是日后天上的耶路撒冷的象征。

五、耶京今日的形势：

自五旬节圣神降临日，耶京成了默西亚神国的首都起，直到今天，每年不知有多少来自世界各地的基督徒，来朝拜耶稣受难受死以及复活升天的圣地，这正应验了先知依撒意亚所说：「将有许多民族上去说：来啊！我们攀登上主的圣山，往雅各伯天主的殿里去…」（依2:3）。是以我们把今日耶京的地形略提一二，使读者对今日的耶京有一大略的认识（见图）。从这一图上可清楚地看出耶稣当日讲道、受难、受死所走的路线，以及今日教友朝圣的目的地的所在，在图的最北端有贝特匝达池，在该处耶稣曾治愈一患病三十八年的瘫子（若5:2-8），现在是亚纳堂，为法籍俗称白衣神父所管。接着下来是昔日圣殿所在地，今为奥玛尔（Omar）清真寺。圣殿周围所划的点，乃《圣经》上所称的撒罗满走廊，耶稣多次在该处与犹太人讲道辩论，耶稣死而复活升天，宗徒们继续在该处讲道（宗3:11）。在东面那一出口处，为金门，也称稣撒门，过去有人误认为《圣经》上所说的「丽门」（宗3:10），（按「丽门」当在偏西，即容许外教人进入圣殿庭院处），今已不通行，但从城内外仍可看出该门当日的轮廓。圣殿东面为革责玛尼园，即耶稣受难前夕祈祷的地方，今为耶稣山园祈祷大殿，位于橄榄山麓，在橄榄山上有一小圆形的建筑物，据云乃耶稣升天处。圣殿的北面，为安多尼堡，即当日耶稣在比拉多前受审的地方，今为回教一小学所在地，教友拜苦路，即以该处为第一处。在该小学的对面，有方济会办的《圣经》学院，称为「耶稣受鞭打会院」，为记念耶稣在该处受鞭打之苦。在该院左边有一圆形小堂，称为「判死刑小堂」，据云即在该处耶稣为比拉多判处死刑。由该小堂直通左边一修女院（即熙雍圣母修女会），仍可见到若19:13所载的「石铺地」，希腊文称为Lithostrotos。城的西南隅为晚餐厅，乃耶稣建立圣体圣事以及圣神降临所在地。在附近建有一座「圣母弃世升天堂」，西文简称为Dormitio。城西北为昔日所称的哥耳哥达，拉丁文称为CalvariaeLocus，中文译为「髑髅」地（玛27:33）。在该处耶稣被钉在十字架上而死，今为耶稣圣墓大殿所在地。在这圣墓大殿内除可见到一极狭小的耶稣圣墓小堂外，在进入大殿的右边，为耶稣被钉死之地方。这大殿今分属于天主教、希腊正教、亚美尼亚教会所共管。以上所述，乃今日朝圣者所渴望而实际上也可亲历其境的各圣地，如读者有机会到耶路撒冷，对上述各圣地，自会一目了然，故不多赘。


圣经辞典-九划 耶路撒冷《圣经》学院

九划 耶路撒冷《圣经》学院
耶路撒冷《圣经》学院（L'EcoleBibliquedeJerusalem）

它的原名是「《圣经》实习研究学院」，是在教宗良十三世推动下，为多明我会士拉冈热于一八九○年所建立。院址在耶路撒冷第一位致命圣人斯德望为主捐躯的地方，故亦称为圣斯德望会院。在这地方于公元五世时，王后厄乌多息雅（Eudoxia）建一大殿，并安置圣人斯德望的圣触于大殿中，以资纪念。此殿于七世纪中毁于波斯人之手。一八八○年此古殿旧址为肋公特（Lecomte）所挖掘研究，并将之买下。

这一学院的精神，按教宗的愿望，应是公教化及科学化的，以种种科学的方法来研究及推行《圣经》学问，并造就《圣经》专门人才，它是两年学制。教授皆来自法国，尽用法文，教材有《圣经》概论、解经学、《圣经》历史、地理、考古及耶京地形学，并有《圣经》语言及其他古东方语言的教授。上课的节目不多，主要在于推动及指导学生从事个人研究的方法。每周一个下午用为耶京考古的实地考察。每月有一整天的实地考察授课。每年则有两三次远游整个圣地、叙利亚及埃及等。每次为期八至十四天不等，以使学者得到圣地实际考察的经验。

一九二○年法国政府，鉴于这一学院在《圣经》考古方面的辉煌成就，命名为「法国耶京《圣经》考古学院」。它招收来自世界各地的神父及会士来造就他们。既然它主要的目的是推动个人研究的工作，故此学生数目有限，不得超过二十至二十五人。半个多世纪以来，为教会造就出了不少的优秀《圣经》学人才。

拉冈热神父非祇是创始人，而且也是它的首脑及柱石。他为这一学院留下了独立的风格，订立了指南及方向，以及研究《圣经》学问的方法，而且他本人也留下了大批有价值的着作。他为了将这一学院的成绩介绍与人，更创办了两种杂志：其一是「《圣经》评论」（RevueBiblique），创于一八九二年，曾一度是罗马「《圣经》委员会」（CommissioBiblica）的机关报；其二是「《圣经》研究」（EtudesBibliques），创于一九○○年，多注重解经学上的问题。二者都是拉冈热一手所创。

直至最近这一学院的领导人物是德富（deVaux1971卒）神父，在他的指导之下，有谷木兰的考古，及全部《圣经》的新译，即「耶路撒冷《圣经》译本」，这本译着甚为有名。最近几年来更增加了一个新的附带丛刊，名为「研究补遗」（EtudesAnnexes）。


圣经辞典-九划 背叛（Apostasy, Apostasia）

九划 背叛（Apostasy, Apostasia）
背叛一词，出自希腊文，原意指是政治上的「叛变」或「暴动」。它被利用在宗教上，便成了对教义的背叛、背弃或叛离（宗21:21;得后2:3;参见耶2:19），是指人远离天主，放弃信德，丧失天良而敬拜邪神的行为。《旧约》中有不少背叛的实例：以民在旷野中之敬礼金牛犊（出20:4,23）《民》记载的以民之屡次背弃天主，而敬奉客纳罕人的巴耳神及其他外方人的神祇（民2:11-13,17,19;3:7）。老年时代的撒罗满，因爱恋外方的女人，亦随之陷入邪神的敬拜（列上11:1-10）。北国以色列因受叙利亚及腓尼基人的影响太深，几乎整个北国时代完全背弃了天主（列上12:38;14:9等）。这些背叛的原因固然很多，但主要者恐怕还是因为一方面以民之宗教，为普通一般平民似乎太崇高、抽象，又不许敬拜偶像；另一方面他们见到外邦人庙宇之伟大，神像之辉煌，礼仪之隆重，受不了这种强烈的诱惑，而背叛自己的宗教。这是心理方面的最大成因之一。但是，在充军受罚之后，凡四百年之久，以民忠于自己的宗教，直至安提约古四世，才又见背叛之事发生，而这背叛竟成了《新约》所说的末日的大「背叛之事」的象征（得后2:3）。

在《新约》中的背叛，是破坏《福音》，背离天父（迦1:6-9），是不可原谅的过犯（迦5:7-10）。是相反圣神，重新钉天主圣子在十字架上，故很难悔改（希6:4-6）；是践踏圣子，轻慢圣神，以救赎之血作俗物（希10:29;玛12:31等）；这是致人于死的大罪，不必为这样的人祈祷（若一5:16）。背叛的原因：良心的破坏（弟前1:19），在宗教上的不坦白及缺乏热心（若一2:19;格前11:19）及伦理观念的破产（默2:14等）。背叛的结果：为以民是死亡，为教友是永罚（希10:26-29;12:25）。我们虽然不忠于天主的道理，天主却忠于对恶人的惩罚（弟后2:13），背叛教友之命运倒不如不奉教更好（伯后2:20;玛12:45;路11:26）。

耶稣亲自教训门徒要小心警惕那些假先知（玛7:15-19），瞎眼的向导，（玛15:4;路6:39）假基督（玛24:4，5，24）。圣保禄警告厄弗所的长老（宗20:17），将有豺狼散布邪说谬论（宗20:29-31;弟前1:19，20;弟后2:17-18;若三9节）。警告罗马人要远离那些假传教士（罗16:17-18），提醒人不要离弃纯正的信德（格后11:3）；假导师是可耻的使徒，是骗人的歹徒（格后11:13-14），祇有一个《福音》，其他都是可诅咒的（迦1:6-9）。应实行信德的真理，不要如赤子然受人欺骗（弗4:14-15），不要信从浮言（弗5:6）。劝犹太教友，不要放弃基督教而重归犹太教（希3:12;6:4-8;10:26-29;12:24-29;13:9）。其他见伯后2:1-22;若一3:7;4:1-3;若二7-11节；犹16-19节。

但是《圣经》上关于背叛最着名而清楚的文件，是得后2:3所说的末日的背叛之事。圣保禄在这里肯定的说：（1）在天主子第二次来临之前，将有背叛的事。（2）将有许多人放弃背离真道，此亦可由路22:22-23及玛24:31来证明。


圣经辞典-九划 胡肋（Huleh）

九划 胡肋（Huleh）
见默龙。


圣经辞典-九划 胡番（Hupham）

九划 胡番（Hupham）
人名，有「攫取一把」之意，是本雅明的第五个儿子，亦是胡番家族的创始人（户26:39）。在另一圣祖的家谱上，却被称为胡平（创46:21）。《编年纪》上的一个本雅明的家谱表上，将胡平（胡番）排列为依尔的儿子（编上7:12）。总之，这位《圣经》上的人物历史很是复杂，学者至今得不到圆满的答案。


圣经辞典-九划 胡帕（Huppah, Hoppha）

九划 胡帕（Huppah, Hoppha）
胡帕是依原文音译的译名，拉丁文依希腊文译作「Hoppha」，他是亚郎的后裔，属司祭家族。他这一家，在达味王抽签划分司祭班次时，抽得第十三签，为第十三班司祭。参见编上24:6-13。此名的意义大抵是谓「有上主作掩护」。


圣经辞典-九划 胡尔（Hur）

九划 胡尔（Hur）
人名，意思是「小孩子」。《圣经》上以此为名者的人物有下列诸人：

1. 是在出埃及时以民间的一位要人，曾为梅瑟的亲信。有人谓他是梅瑟妹妹米黎盎的丈夫，但无据可凭。当若苏厄率领以民同阿玛肋克人作战时，梅瑟在高岗上为以民祈祷，有亚郎及胡尔两人帮助梅瑟高举双手，向天祈祷，直至以民大获胜利（出17:10-13）。梅瑟上山接受十诫时亦曾托亚郎及胡尔代理行政（出24:14）。

2. 是犹大支派人，乌黎的父亲，贝匝肋耳的祖父（出31:2;35:30;38:22）。他本人则是加肋布的儿子（编上2:19-20）。

3. 是梅瑟所杀掉的米德杨的五个王子之一，因为他们曾导致以民敬礼邪神（户31:8）。占领圣地后，若苏厄将这位王子的土地，分给了勒乌本支派（苏13:21）。

4. 在以民充军归来后，有管理耶京半个市区的区长，名勒法雅者，他的父亲名胡尔，曾帮助修建耶京城墙（厄下3:9）。


圣经辞典-九划 胡荽（Coriander, Coriandrum）

九划 胡荽（Coriander, Coriandrum）
植物名，伞形科，为一年生草本。高二尺余，茎叶都有清香气味，叶为羽状，夏秋间开五瓣之小白花，多生于中东地区的埃及、约但河谷及西乃山。其果实呈圆形，淡白色，晒干之后有香味，可用作香料，调味剂及药材。《圣经》上曾将此种果实与「玛纳」相比（户11:7;出16:31）。


圣经辞典-九划 胡瑟（Hushai, Husai）

九划 胡瑟（Hushai, Husai）
是人名的简写，原意有「天主视我的正义而赐我一子」。

1. 是阿尔基人，达味的朋友，当阿贝沙隆叛变时，混入敌军作奸细以助达味，使阿氏谋臣阿希托费耳立即追击达味的计划破产，而使达味有充份的时间来策划准备将叛党制服（撒下15:32,37;16:16,18;17:5-15;编上27:33）。

2. 撒罗满十二太守之一的巴阿纳是胡瑟的儿子（列上4:16）。有人以为此胡瑟与前者同为一人。


圣经辞典-九划 胡沙（Hushah, Husa）

九划 胡沙（Hushah, Husa）
见曷撒。


圣经辞典-九划 伍兹 /胡兹（Uz, Huz）

九划 伍兹 /胡兹（Uz, Huz）
伍兹（只见于《拉丁通行本》创10:23），亦作胡兹（Hus）。今思高译本将人名概译作伍兹，地名，约伯的故乡，译作胡兹。

（一）人名：一、闪的后代，阿兰的长子伍兹（创10:23;编上1:17）；二、亚巴郎兄弟纳曷尔的长子伍兹（创22:21）；三、厄东地曷黎人色依尔的后代，狄商的儿子伍兹（创36:20,28;编上1:38,42）。

（二）地名：约伯的故乡胡兹（约1:1）。胡兹在何处？至今学者意见不一：旧说以之在巴力斯坦东北部阿兰地带，即阿兰子孙定居的地方，大马士革与厄东之间；新说以之在厄东东南，因约伯的三位友人，似乎都是来自厄东地区（约2:11），即约伯的所在地，且此地又易受舍巴和加色丁两地游牧民族的抢劫（约1:15,17）。创36:20-31;编上1:38-42，以胡兹与厄东相连，在耶25:20（七十贤士本32:20）哀4:21的希腊译文，虽未言及胡兹，但原文却是以胡兹与厄东并列，足见胡兹或离厄东不远，或竟属于厄东，故近代学者以之在厄东东南，殆无可疑。

胡兹（Uz,Huz）

地名，其位置及面积都已无法断定。《圣经》上祇提到约伯是胡兹地方人（约1:1）。它在巴力斯坦之东（约1:3），位于旷野之中（约1:19），但仍有城市及耕地，（约1:14;29:7）。哀4:21谓它在厄东地区，暗示它在巴力斯坦之东。由上述我们可推想它大概应在约但河东的厄东及大马士革之间。


圣经辞典-九划 胡科克（Hukok, Hucuca）

九划 胡科克（Hukok, Hucuca）
胡科克意谓「刻凿」或「规定」，是则步隆与纳斐塔里边界上的一城市（苏19:34）。学者大都以为即是今日革乃撒勒湖西，葛法翁西南约十公里处的雅古克（Yakuk）。


圣经辞典-九划 胡耳达（Hulda, Holda）

九划 胡耳达（Hulda, Holda）
人名，意思是「老鼠」，是耶京圣殿管理祭衣人沙隆的妻子，是同梅瑟的姐姐（出15:20）及德波辣（民4:4），为《圣经》上仅有的三位女先知（列下22:14）。在约史雅国王时代，人们在圣殿发现法律书之后，曾先往见她。征求这位女先知的意见。她回答谓：法律书上的一切惩罚及灾难都将实现，但国王将会幸免（列下22:14-20;编下34:19-23）。


圣经辞典-九划 致命（Martyr）

九划 致命（Martyr）
见证据、见证。


圣经辞典-九划 苛尔（Kor, Corus）

九划 苛尔（Kor, Corus）
见荷默尔。


圣经辞典-九划 苛尼雅（Coniah, Ieconias）

九划 苛尼雅（Coniah, Ieconias）
见耶苛尼雅。


圣经辞典-九划 苛辣匝因（Chorazin, Corozain）

九划 苛辣匝因（Chorazin, Corozain）
是与贝特赛达同被耶稣所咒骂的城市，因为它见许多圣迹而未回头（玛11:20-23;路10:13）。位于加里肋亚湖之北约三公里处，距葛法翁及贝特赛达不远。考古家在此掘出一座古会堂，在堂内的石刻宝座上，以希伯来阿剌美文字写有「依市玛耳之子犹大」字样，他是此一会堂的建筑人。


圣经辞典-九划 若翰（John the Baptist, Ioannes Baptista）

九划 若翰（John the Baptist, Ioannes Baptista）
若翰又称洗者若翰，拉丁文称「Ioannes」。第四《福音》作者若望，拉丁文亦称「Ioannes」，是以基督教将二人统译作约翰。天主教会为了分别二人，将第四《福音》作者译作若望，将这位洗者译作若翰。

从《路加《福音》我们知道若翰的父亲名叫匝加利亚，母亲叫依撒伯尔，是在他们二人老年时，天主赐给他们的儿子（若翰按希伯来文即是「天主的恩赐」之意），而且是由天使报知他们将会怀孕生子，同时并告知他们，若翰将负有特殊的使命，作默西亚的前驱，因而他自幼淡酒浓酒都不喝，而且还在母胎中就要充满圣神（路1:11-20）。当他出生后，第八天受割损时，由他的父亲匝加利亚给他起名叫若翰（路1:59;63）。当时匝加利亚由于由衷的喜乐，曾吟咏了一首诗歌，来赞美感谢天主的仁慈，同时也预言了他这新生的婴儿，一如天使已给他报告过的，日后将负的，是为默西亚前驱的使命（路1:76）。据一古老的传说，若翰的故乡是在耶京西，距耶京约七公里的艾殷卡陵（AinKarim）。至于圣若望在他《福音》的序言里，也曾论及若翰，他说：「曾有一人，是由天主派遣来的，名叫若翰，这人来是为作证，是为光作证，为使众人藉他而信，他不是那光，只是为给那光作证」（若1:6-8）。若望的话和路加所记述的，可说意义完全相同，二位圣史以不同的言词，将若翰的由来以及使命，都清楚的写出来了。

若翰怎样进行他的使命呢？当耶稣快要出来传教时，如谷1:4所说：「若翰便在旷野出现，宣讲悔改的洗礼，为得罪之赦」。关于若翰所讲的道理见玛3:7-12，若翰不祇给他人宣讲悔改的道理，而他自己先以身作则，度着刻苦的生活，如圣史所说：「他穿的是骆驼毛衣，腰间束着皮带，吃的是飞蝗野蜜」（玛3:4），是以日后耶稣他曾以若翰所度的刻苦生活，以讽刺当时权贵所度的奢侈生活（玛11:8）。若翰除讲道外，第二便是给人付洗，这也正是他得名「洗者」的来由。若翰施洗不祇在一个地方，按若1:28施洗的地方是在约但对岸的伯达尼；但在若3:23又提及另一地名，即临近撒林的艾农。听若翰的讲劝及受若翰洗礼的，包括有各级的人：有普通百姓，有军人（路3:14），甚至有法利塞党人和撒杜塞党人（玛3:7），连耶稣自己也挤身人群中受若翰的洗礼，但若翰一眼认出耶稣不是平凡人，而正是他应该为他作证的那位，是以若翰初不愿给耶稣付洗，但在耶稣邀请下，他才依耶稣的话，给耶稣付洗（玛3:14,15）。在他给耶稣付洗后，便乘机当着群众为耶稣作证，说他自己不是默西亚，在他们中间站着的，而他们不认识的那位才是默西亚，而且若翰说，连给他解鞋带也不配（若1:19-28;玛3:11）。之后，按若1:35即耶稣受洗后第二天，若翰把耶稣介绍给他的两个门徒，使他的门徒跟随了耶稣。这两个门徒，一个是西满伯多禄的哥哥安德肋，另一人即若望自己。若翰除了上述以讲道付洗为耶稣作证外，末后更以他的性命为正道与真理作证，即以严词指责当时在犹太的最高权威黑落德分封侯的婚姻不当，有违道德，因而被那淫荡的女人乘机所杀（玛14:1-12），是以若翰被耶稣誉为「妇女所生的人中，没有一位比若翰更大的」（玛11:11）。

此外，若翰曾收聚门徒，并教导他们禁食与祈祷（路11:1;5:33;玛9:14），但是否成为一个固定的社团，《福音》上未有记述。但在保禄传教，经过厄弗所时，曾遇到了一些只认识若翰洗礼的人（宗19:1-4），由此可见若翰的讲劝，一直到教会初兴时，仍有他的影响力。至于若翰在生时更不必说，无怪当那淫荡的黑落德听到耶稣的名声，心里感到不安，还以为他所砍头的若翰由死中复活了（玛14:1-2）。

末后，由于近年在死海傍谷木兰文献的发现，不少学者便进行研究，若翰与谷木兰团体是否有关，从一方面看，若翰的苦身克己生活，与谷木兰团体生活确有相似处；但另一方面，若翰的生活，至少在他执行他身为默西亚前驱任务时，他并不属于谷木兰团体，是以充其量可说若翰当他在旷野度独修生活时，可能受过谷木兰团体生活的熏陶，尤其第四《福音》作者若望，他在跟随耶稣前，原是若翰的弟子，在他的《福音》内，特别强调光与黑暗的对照，也许即受了他第一个老师若翰受自谷木兰团体教育的影响。不过是否确实，至今尚未能下一决定性的答案。


圣经辞典-九划 若瑟（Joseph, Ioseph）

九划 若瑟（Joseph, Ioseph）
是《旧约》及《新约》上很普遍的人名，意思是「愿（天主）增赐（子女）」。

A、《旧约》

一、圣祖若瑟：是雅各伯及辣黑耳在帕丹阿兰的拉班家中所生的儿子（创30:22-24）。后全家定居于客纳罕的赫贝龙附近，过着半游牧的生活，耕田务农及牧放牲畜。若瑟因由宠妻辣黑耳所生，又是雅各伯老年所生的儿子，故特受父亲的爱戴（创37:3），而激起哥哥们的嫉妒，更加上他作的两个梦，梦见麦捆及星辰都向他叩拜（创37:5-11），更使家兄们怀恨在心，寻机报复。当他们在多堂放羊时，若瑟遵父命前来看望他们，他们便乘机将他卖掉。由米德杨人商队将若瑟带往埃及，再卖给法郎的内臣普提法尔（见创37）。若瑟深得主人的欢心，替主人管理家务；但受女主人的陷害，无罪入狱（创39）。上主继续照顾无罪的若瑟在狱中因解梦而成名（创40章），遂受法郎召见解释七只牛及七枝麦穗的梦境，大得法郎的欢心，一跃而为全国首相大臣，仅次于法郎。此时年已三十，与翁城的司祭颇提斐辣的女儿阿斯纳特结婚，生有二子：长子名默纳协，次子名厄弗辣因（创41）。后来此二子被雅各伯认为己出（创48:5）。若瑟因他的智慧才干，不祇救了全埃及，而也救了父兄全家不至于死于饥荒。雅各伯两次打发儿子们去埃及购买食粮，在第二次若瑟才对自己的兄弟显出了其原来的身份，不计旧仇，将一切归于天主上智的安排（创50:20）。若瑟人格之伟大，可见一斑。法郎善待雅各伯全家，将哥笙地方赐与他们居住，过畜牧生活。（见创42-47）。

《圣经》关于若瑟生平的这段冗长的叙述（创37-47），它的历史价值是不容置疑的，尤其自《圣经》考古学倡明以来，更增加了我们这一肯定说法的信心。在这一段历史的记载上，作者所描述的背景，所用的词句，及所表现的风格情调，完全清一色地是埃及式的。若非原作者曾身历其境，是很难得到解释的。考古学者业已证明梦境的解释及「七数」──七只牛，七枝麦穗──在埃及人的脑海中占有很重要的位置。其次若瑟手指上戴有法郎打印的戒指，穿的细麻长袍，坐的御车，人民下跪等记载，也完全符合当时埃及的风俗。荒年的发生及人民向埃及购粮的事实，在埃及的历史上也屡见不鲜。法郎的官员在边境检查及批准游牧人民进境牧羊的题材，亦见于埃及的壁画之上。米德杨人、阿剌伯人或依市玛耳人的骆驼商队与埃及通商的记载也完全属于事实。不但如此，作者连法郎王宫的术语也都清悉，比如「我主！你的仆人」（创42:10），以及起誓的方式等（创22:15-16）。最后所提的一些埃及人名、地名等，也全非捏造者。

若瑟的事迹在上主的安排之下，对于将来以民的构成有着莫大的关系及价值，因着若瑟，雅各伯之家找到了第二个家乡，在那里成长、壮大，而成为一个强大的民族。若瑟享年一百一十岁而终，死前见到自己的孙儿，并预言来日以色列子民将出离埃及。发誓要求将来他往时，定要将他的骨骸自埃及带走；后来果然照办（创50:25;出19:39），将其遗骸葬在舍根地方（苏24:32）。

二、依卡耳的父亲，属依撒加尔支派（户13:7）。

B、《新约》：

一、大圣若瑟：是童贞圣母的净配及耶稣的鞠养之父，他出于达味家族（路2:4;玛1:1;路3:23）。在纳匝肋以木匠手艺维持生活（玛13:55;谷6:3）。是一位义人－－意即善良、正直、虔诚，忠于守法的人（玛1:19;路1:6;2:25）。玛利亚许配于若瑟之礼（玛1:18;路1:27;2:5），按当时的风俗，应在同居前一年，但就在这其间若瑟发现自己未婚妻怀孕的征兆，心中不安，正在进退维谷之际，上主藉天使向他报告耶稣诞生的奥迹（玛1:19-21，24）。于是若瑟勇毅地接受上主赐下的使命：保护圣母的童贞及鞠养天主降生成人的圣子。若瑟原籍既属白冷，遵当时凯撒之命，回乡登记户口，（路2:1-7），就在白冷耶稣诞生了。首批来朝拜婴孩的牧童们，发现了若瑟及圣母同婴孩在一起（路2:8-16）。若瑟陪同圣母赴耶京使婴孩接受割损礼，并以家长的身份献上祭物（路2:22-39）。梦中受天使之命带着婴孩耶稣及他的母亲，逃往埃及，以躲避黑落德的杀害，再受命自埃及归来，定居于纳匝肋（玛2:13-23）。《圣经》最后一次提及若瑟是耶稣满了十二岁，全家去耶京过逾越节时（路2:41-49）。耶稣受难死在十字架上之前，若瑟大概业已逝世（若19:26-27;谷6:3;宗1:14）。

伪经上将若瑟描写成一位满头白发的老人，这完全与教会初期五个世纪来的教父文件及言论不合，也是现今的学者们所一致否认的。大都认为若瑟同圣母在法律前结为夫妇的时候，应在二十至二十五岁之间，这更证明若瑟人格的伟大，他完整的保持了自己及圣母的童贞。

二、一位被称为耶稣的「兄弟」的人，亦名若瑟，他是次雅各伯的弟弟，其母名玛利亚（玛13:55;27:56;谷6:3;25:40，47），她是阿耳斐的妻子（玛10:3;谷3:18;宗1:13）。

三、若瑟巴尔撒巴（宗1:23）。见巴尔撒巴。

四、若瑟巴尔纳伯（宗4:36）。见巴尔撒巴。

五、阿黎玛特雅的富人若瑟（玛27:57-60）。见阿黎玛特雅。


圣经辞典-九划 若瑟夫（Josephus Flavius）

九划 若瑟夫（Josephus Flavius）
若瑟夫（JosephusFlavius,IosephusFlavius）

若瑟夫（拉丁文为IosephusFlavius），因Flavius有黄色之意，故有人译作黄若瑟。为犹太历史家，生于公元三七～三八年间。公元六六年罗马人攻打犹太人时，若瑟夫原为驻防于加里肋亚的犹太军司令，然不旋踵就被罗马人俘掳。之后，他因见罗马大军气势如虹，犹太军绝非罗马人敌手，曾企图劝服犹太人停战，但毫无结果。他所以又称为Flavius，即以Flavius为姓，是取自当时进攻巴力斯坦大将外斯帕仙及提托（提托乃外斯帕仙之子），元帅之姓外斯帕仙的家族即称Flavius之后，外斯帕仙以及提托都成了罗马皇帝。

若瑟夫所以留名后世，因他着有犹太战争（TheJewishWar），共七册，及犹太古史（TheAntiquitiesoftheJews，由创世纪开始，直至尼禄皇帝，共二十册）。此外，他尚着有（自传）及驳阿丕翁（AgainstApion），阿氏乃一反犹太人的作者。若瑟夫的着作都是以希腊文写成，不过，从史学观点来说，因他拗于对犹太人的偏袒，及对自己的辩护，有时不免失于不够客观。不过，从另一方面，对犹太人的历史，尤其充军期后由公元前一七○至公元七○年代这一时期，除若瑟夫外，可说再无其他更完善更详尽的史料了。


圣经辞典-九划 若望（John, Ioannes）

九划 若望（John, Ioannes）
若望一名按希伯来文是「上主恩赐」或「上主是仁慈的」意思。在耶稣时代，这名字很是普遍，在《新约》内，除了圣史若望宗徒外，还有若望马尔谷（宗12:12），西满伯多禄的父亲（若1:40，亦俗称「约纳」，见玛16:17），公议会的会员若望（宗4:6），和洗者若翰（按原文若望与若翰同）。

一、若望是载伯德和撒罗默的儿子，十二位宗徒中长雅各伯的弟弟。关于他的家庭，我们虽然知道得不多，但由《圣经》获知他的父亲载伯德，是以渔业为生，并且还雇有工人（谷1:20）。由此可见，若望是出生于小康之家。

若望的父亲载伯德既以渔业为生，想来他的家乡必在提庇黎雅湖附近，学者们以为可能是贝特赛达（按：贝特赛达即「鱼舍」之意）。如果真是这样，那么若望当与伯多禄、安德肋、斐理伯为同乡。

若望生于罗马皇帝奥古斯都统治期间，大约在公元七、八年上。他既是犹太人的子弟，当然也按犹太人的习俗，自幼一面读书，一面帮助他的父亲捕鱼。由他后来的着作，尤其由他的默示录看来，他对《旧约》经典是有相当的造诣。还有应注意的一点，即他的热忱。当他一听到若翰在约但河岸开始宣讲悔改的《福音》时，马上便由加里肋亚到犹太旷野，跟随了他，做了他的门徒（若1:35-39）；不久洗者若翰便把他和别的门徒介绍给耶稣，于是若望便成了耶稣的门徒。从此以后，若望的生活完全起了改变，终生没有忘记使他改变的那一天和那一时刻（若1:39）。所以在他所写的《福音》里，不但特别称赞他的第一位导师──洗者若翰，并且还详细记载了自己怎样藉着若翰认识了耶稣，并怎样跟随了他（若1:35-39）。

若望跟随耶稣的时期，可分为两个阶段：在第一阶段中，若望与伯多禄等，并不常同耶稣在一起，仍各自为生，不过特别信靠耶稣，看重耶稣，但仍从事「打鱼」的职业。过了几个月后，当耶稣在加里肋亚海滨路过，再召唤他们时，他们才拋弃一切，跟随了耶稣（玛4:21;谷1:19;路5:1-11），并与耶稣常在一起，由此便开始了他生活的第二阶段－「渔人」的阶段。若望的性情和他的哥哥雅各伯的性情都相当激烈，故被耶稣称为「雷霆之子」（路9:52-59;谷3:17）。

若望、伯多禄和雅各伯是十二门徒中耶稣所最爱的三位门徒；当耶稣复活雅依洛的女儿时（谷5:37），在大博尔山显圣容时（玛17:1-13），以及在山园中忧苦祈祷时（谷14:33），常常带着他们三位。

但在这三位门徒中，若望尤为耶稣所钟爱，因此，唯有若望蒙耶稣将自己的母亲托付于他（若13:23-25;19:26-27）。若望不但蒙受了耶稣的爱，而且也勇敢地还报了耶稣的爱。当耶稣蒙难的那天晚上，虽然若望也因一时的害怕，和别的门徒同时离弃耶稣逃跑了，但迫于爱耶稣的一片真情，他立刻又转身回来，赶到了盖法衙门探听耶稣的命运究竟如何。最后，他勇敢地跟随耶稣上了加尔瓦略山，在那里他亲眼看见了他的爱师所遭遇的痛苦和惨死，亲耳听到了耶稣在十字架上所说的言语与所有的嘱托…因此，在他所写的《福音》里，把耶稣在加尔瓦略山上所受的凌辱与惨痛以及死后埋葬之事，都一幕一幕地仔仔细细给我们描写了出来（若18-19）。「他的见证是真实的」，因为他是亲眼看见这幕人类第一大悲剧的见证人（若19:35）。

耶稣复活后，由《圣经》的记载，我们屡次见到若望与伯多禄在一起，因此，圣保禄宗徒在迦2:9称他们和圣雅各伯为「圣教会的砥柱」。在《新约》中最后一次记载若望名字的书籍是默示录（默1:1,4,9;22:9，若望《福音》除外）。按照这本奥妙书籍的记载，若望曾「为了天主的话和为耶稣基督作了见证」，充军于帕特摩岛。现在我们问：从保禄宗徒在耶京看见了若望后（迦2：9），到他充军至帕特摩小岛，这一段时间，若望曾到何处？曾作何事？此后，又在何时何地去世？为答覆这些问题，我们无法引经据典，因为经上无明文的记载（默2：1-7除外）可是依据圣教会的传授，以及可靠的古代文件，可这样肯定：（甲）若望曾去过小亚细亚，并定居于该省的省城厄弗所；（乙）罗马皇帝多米仙（Domitianus）从该城把他放逐于帕特摩小岛；（丙）皇帝死后，又回到厄弗所，在该城写了第四部《福音》与其它三书信，然后寿终正寝。

见若望《福音》、若望大事录、厄弗所、若望书信、默示录。

二、若望是玛塔提雅的父亲，是犹大玛加伯及其兄弟的祖父（加上2:1）。按史家若瑟夫的记戴（B.J.I3,36,Ant.Jud.XII6,1）：若望的祖先名为阿斯摩乃，因而玛加伯后裔的王朝，称为阿斯摩乃王朝。若望属于约雅黎布家的司祭（加上2:1）。由厄下12:6,19和编上24:7看来，约雅黎布大概不是属于匝多克的后裔，而是属于依塔玛尔的后裔，不然，他必会记于首批回国司祭的名单中（厄上2:36-39）。若望的先祖约雅黎布可能与厄上8:15,16所记的雅黎布同为一人。


圣经辞典-九划 若望《福音》(Gospel Of John）

九划 若望《福音》(Gospel Of John）
若望《福音》(GospelOfJohn；EvangeliumIoannis)

所谓「若望问题」主要在于：若望宗徒，即耶稣的爱徒，是否为第四部《福音》的作者？现在有不少学者加以否认，虽然他们不敢如前一辈某些学者－按科学方法实在也不能－以《若》为第二世纪的作品，可是，仍不接受《若》是载伯德的儿子，耶稣爱徒若望的作品。有些天主教学者又提出《玛》和《希》作者的问题，而且也赞成《若》保存了耶稣爱徒的一些事迹，但作者却另有其人。笔者以为他们的考证方法实有问题；再者，他们的意见又很不一致，且互相冲突，异说纷纭，故此，纵使笔者承认他们的研究，为了解《若》有时颇有帮助，但究竟还没有推翻圣教会自古一脉相傅的传说：第四部《福音》是若望，耶稣爱徒的作品。笔者也看到一些传说的证据有难解的地方，可是从整体来看，遵照传统还是更有科学性的方法。在下面我们讨论：(一)、若望宗徒是第四部《福音》的作者；(二)、《若望福音》写作的问题；(三)、若望的神学(包括若一、二、三封书信，关于《默示录》，参见若望默示录条)。

第一章若望宗徒是第四部《福音》的作者

这论断是圣教会从第二世纪起一贯的传统。

这项传统上溯至第二世纪初；这是凭空捏造无证据的吗？非但教会内的作者，即是教会以外的作者，早已在第二世纪中，已知道《若望福音》的存在，是不是他们将该书归于载伯德的儿子——耶稣的爱徒若望呢？在本章内对这些问题略加说明。

按布朗(Braun)等先提出埃及、罗马和亚细亚的教会，第二世纪－有时也援引第三世纪初的证据－认识《若》否？如果认识的话，是不是以之归于耶稣的爱徒若望？

(甲)外在证据

1、埃及：

亚历山大里亚的克肋孟(ClemensA.)，依据古来「长老们」的传授，在他的《断片》(Hypotyposes)写道：「…最后死的若望宗徒，看见了他人所写的《福音》中，都记载有关基督肉身方面的事，他便由于圣神的默示，按他友人的请求，撰写了「神性的《福音》」(PGIX,749；XX552)。

《致丢乃托书》的作者(EpistolaadDiognetum)－也许即是号称「西西里蜜蜂」的圣庞忒诺(S．Pantaenus)－无疑知道《若一》、《若》，也许《默》。

《巴尔纳伯书》(EpistolaeBarnabae)的无名氏作者，似乎知道《若望福音》。按ZahnDrummond等学者的意见，这位作者的文辞与《若》的文辞颇相类似，如果他曾读过《若》，比较容易了解他的文体和思想；再说，在着作《巴尔纳伯书》的时候，第四部《福音》，已进入埃及，对这事我们有Egerton二号草纸文件为证。在这片草纸上，除了七次引证《对观福音》外，作者还十三次引证了《若》。这文件约在公元一一○至一三○年间着作的；有人以它为诺斯士派一无名氏的作品，有的更具体地说，它依靠巴息里得(Basilides）的《伪《福音》。笔者以为作者是个平民，他读过四部《福音》：《玛》、《谷》、《路》和《若》，可是特别喜爱《若》。

P52号草纸文件（Papyrus,RyIandsP．52)包括《若》18：31;33;37;38，是《新约》最古的文件，按专家的意见，出于公元第二世纪中，大概是从一一○年至一三○年。文件上的经文与希腊最古的抄卷，如B、S等相同。由于这发现，可合理推论。《若》的着作，于十年或二十年后，即从厄弗所传到了埃及，并且因为这片草纸文件是一本书的一页，而不是皮卷的残片，由此更可推论《若望福音》一进入埃及，就相当普遍了。属于第三世纪66号草纸文件（Pap．BodmerII=P．66）含有《若》1-14:26（6:11-35缺)，至于15-21，只存践片。它的经文颇相似B卷。这草纸文件的价值，对于《若》经文的历史及它的散布非常大。

当时盛行的诺斯士派的理论与若望的思想相隔何止天壤：支持诺斯士主义者以为「智识」可以救人；物质是邪恶的，脱离物质即等于获救；若望则认为邪恶只有「罪恶」，不是物质而是「罪恶」使人远离天主；得救的道路不在乎「智识」，而在于遵守基督的诫命，住在基督内，且让他住在人内这一奥迹上。诺斯士作家和若望虽使用一些同样字眼，如宠爱、真理、圣言、生命、原始等；可是，这些字眼的深意，却全不相同。据笔者的意见，埃及诺斯士派的作者，如巴息里德（公元一一七～一六一），他的儿子依息多洛以及瓦冷提诺(Valentinus)(公元九○~一六○)等，使用了《若》，也曲解了《若》。其他认识或详解《若》的诺斯士派的作家，主要的是仆托肋米(Ptolomaeus)、特敖多托(Theodotus)及赫辣客肋翁(Heracleon)。赫氏是第一个解释了全部《若》的学者。属于第二世纪埃及诺斯士派的《真理《福音》(EvangeliumVeritatis)，除了《玛》、《谷》、《路》外，作者更喜欢引用《若》、《若一》及《默》。由于以上所述，可合理推论，在第二世纪内，埃及的基督徒及异端学者都认识，并且使用了「神性的《福音》」，即《若望福音》。

2、罗马：

罗马本城及与它具有很密切关系的一些作者或地方教会，至少在第二世纪中，也已然认识且使用了《若》。在下略述最重要的证据。

圣犹斯定约于公元一○○年左右，生于撒玛黎雅、纳布路斯城(Nablus)，到一三三年，改奉了基督圣教。在一六五年，马尔谷奥勒略为(M.Aurelius)为皇帝时，为主捐躯致命。犹氏在他所着的《护教论》及《与特黎丰对话》内，十一次征引，七、八次暗示《若望福音》。

塔齐雅诺(Tatianus)在罗马住了一段相当长的时期，他的《福音》合编》(Diatessaron)显然作证在第二世纪中，罗马教会以《玛》、《谷》、《路》及《若》为真正的《福音》。再说，塔氏在《向希腊人宣讲》(OratioadGraecos)一书中，征引了《若》1：5。

加约(Caius)在第二世纪末，由于反对孟塔诺派(Montanus），将《默》及《若》归之于切陵托（Cerinthus)。这种违反教会传统的主张，使希颇里托(Hyppolytus)及依肋乃(Irenaeus)起来详解《若》和《默》，并主张《若》是若望宗徒的作品，为举世教会如「圣书」接受而尊敬。此外，很值得注意的是，在罗马莹窟中(Catacumbae)，有许多壁画都是依照《若望福音》而绘画或刻画的，如撒玛黎雅妇人(五次；见若4）；羊门旁的瘫子(二十次；见若5），胎生瞎子复明(七次，见若9），拉匝禄复活(五十三次；见若11)，加纳奇迹(五次；见若2)；活水(六十八次；见若7：38)……。这些壁画或图画回溯至第二世纪末或第三世纪中叶，它们一方面产生于初兴圣教会的教理发展之时，另一方面帮助人明瞭教理；由此，为证明《若》的来源和价值，它们的力量亦可以想见。《赫尔玛牧夫篇》内（PastorHermas)，有十多处地方与《若》颇相似，若望所喜用的术语，如生活、死、真理、真实的、假话、神、圣神、真理的神、魔鬼、罪恶、不义、诫命、获救、名号、属于上、属于下……等，也是赫尔玛所喜用的语词。据笔者看来，虽然不能说，凡赫氏引用《若》的地方，全是按字面引用，但一些地方却实在是按字面引用了《若望福音》。

关于克肋孟致《格林多前书》(S.Clemens：adCorinthiosI)，谁也赞同克氏曾屡次暗示了《若》，但今日许多批评家要问：克氏是否征引了《若》？笔者三思当时的环境，以为赞(Zahn)博士的论断还似乎更合乎实情。赞氏写说：「似乎很可能在克肋孟时代，第四部《福音》已为罗马教会所认识。」关于《慕辣托黎书目》对《若》所记载的证据，见下。总而言之，罗马教会早已在第二世纪初认识，且使用了《若望福音》，并且与前三部《福音》《玛》、《谷》、《路》同视为真正的《福音》。

3、小亚细亚：

小亚细亚各教会在第二世纪中，已认识且使用了第四部《福音》，这具有许多证据可以证明，今只提出几项比较重要的，如安提约基雅的主教德敖斐罗：他不但以《若》为一本经书，而且按字面加以征引。诺斯士派作者，尤其是玛尔强(Marcion)，虽然不以《若》为正经，可是认识它也使用它。《若望宗徒大事录》(伪经，ActusIoannisApostolis)、《伯多禄《福音》残片(伪经，EvangeliumPetri)，也是如此。《十一位宗徒书信》(伪经；犹达斯已自尽，故只十一位)，五十多次征引《若》。这本《伪经》是出于第二世纪，大概在叙利亚写成的。它的作者不但如《若望宗徒大事录》的作者使用《若》的术语，而且深入若望的思想，依据圣宗徒的道理为圣教会正确的道理而辩护。

巴尔德撒乃斯(Bardesanes)——今姑不论他的教义是否妥当——也认识且使用了《若》。《撒罗满诗篇》(OdaeSalomonis，伪经)，按照最普通的意见，写于第二世纪初，它的作者也认识《若》，或至少认识爱徒若望的思想。同样，照一些学者的意见，《宗徒训言》(Didache=doctrinaApostolorum)的作者不但熟悉《若》，而且他的文辞，他的概念也受了《若》的影响。据笔者看来，致命圣人依纳爵的《书信》(Epist.S.IgnatiiM.)，也是如此。虽然他并未按字面引用《若》，可是他对爱徒的思想，却非常熟悉；至于颇里加普，不但认识《若》，而且也认识《若一》。

那么，由于上述，可知在第二世纪内，埃及、罗马、小亚细亚各教会，以及诺斯士派的首领和作者，都认识「神性《福音》」，即《若望福音》。

这《福音》到底是谁写作的？我们的答覆：按第二世纪教内与教外的作者的作品来考究，本《福音》应为若望宗徒的作品。

在第二世纪中，也许由于诺斯士派的攻击，圣教会被迫指定《新约》的《正经书目》，而究竟她只承认四部《福音》，即《玛》、《谷》、《路》、《若》。按圣依肋乃所讲的：「不能比这数目再多，也不能再少……这是圣教会的砥柱与根基」。(Adv.Haer.3,II,8,PG.cc.884-885)。除题名(如：「按照《玛》、《谷》、《路》、《若》的《福音》」以外，在许多属于第二世纪的拉丁抄卷里，每部《福音》前都附加一篇小引。在这些小引里，大概说明此《福音》为谁所作，何时所作，以及为何而作等等事项。看来这些小引都是在罗马为攻击玛尔强派而撰述的。在《若》前小引中，这样记载说：「《若望福音》是若望尚在世时，自己所传出的，并交与了各教会。这是若望的爱徒，耶辣颇里人，名叫帕丕雅(Papias)的，在《详解》里，即他最后的《五卷主言详解》里所述的。他在若望的口授下，正确笔记了《福音》。但是异端徒玛尔强，因他反对若望的教义，为宗徒所弃绝；原来异端徒曾将本都(Pontus)的神昆的文件或书信送给了他。」这段小引中，似有许多尚付阙如——我们在此不加讨论——可说大体说来，谁也不敢否认它的古色。所以按古人的意见，第四部《福音》是由若望宗徒所撰述的。

关于帕丕雅的证言，直到现在，尚没有一种公论。曾解释帕氏的话的欧色彼，也不十分清楚。按他的话，除了若望宗徒外，在厄弗所还有一位号称「长老」的若望。这位号称「长老」的若望与若望宗徒是否是同一人，直到目前尚为学者所争论。照笔者看来，欧氏认定若望宗徒与若望长老是两位不同的作者，把第四部《福音》与《若望第一书》归于若望宗徒，把《若望第二》、《第三书》和《默示录》归于厄弗所的另一位名叫若望的长老。欧氏曾写说，帕氏不是一个了不起的天才作家，这说法似乎对，可是他总算是一个喜爱搜罗历代传说的诚实搜集家，他很可能藉着他的故旧颇里加普认识了宗徒若圣，因此他的证言应有其相当的价值。完全拋弃他的证言也是不合理的。

圣犹斯定(S.Iustinus)如上所述，约生于一○○年，在罗马于一六三或一六五年殉道。犹氏于一三五年曾在厄弗所住过，必定在那里对若望的行为和思想有所认识。《与特黎丰对话》(DialoguescumTryphone)一书中，五十多次援引或暗示《若》，尤喜欢讲论「logos」(言)；显然把《默示录》归于若望宗徒。在这篇对话中，他曾说过：「不久以前，若望宗徒曾瞻望过《默示录》中的异像…」请想，他能不知道他时常运用的那宝贵的《福音》就是这位若望的作品吗？

圣颇里加普(死于一五五或一五六年)：圣依肋乃特别敬仰圣颇里加普爱护传说的热情，因此便拜他为师(Hist.Eccl.V,20;PG2Occ．483-486;Adv.Haer.III.3,4;PGVIIcc.851-852)。颇氏的着作存留至今的，只有一封《致斐理伯人书》。在这封信内，圣人曾按字引用过《若一》3:8，并暗引过《若二》7和《若》13:5,17;15:16。他既是圣若望宗徒的门生，他也必定知道他所引用的是自己老师的作品。

圣依肋乃(一三○~二○二年)可说是圣教会第二世纪中的最大神学家。在他的着作内，圣依肋乃声称第四部《福音》是若望宗徒的作品；在他的《反异端论》(AdversusHaereses)，有两百多次征引过这部《福音》，有时附有若望的名字，有时只说：「《圣经》上说」或「经典上说」；依氏并将这部《福音》与前三部《福音》同列，且明言圣教会中只有这四部《福音》存在，并给这四部《福音》制定了一个固有名称称为「四型《福音》」(QuadriformeEvangelium)。依氏不但说明了本《福音》的作者为若望，并且还说明了这位若望是耶稣的一位「门徒」，且是耶稣所最钟爱的一个门徒；他是载伯德的儿子，住在厄弗所直到特辣雅诺为皇帝时代；他在前三位圣史后，写了《福音》，他又是颇里加普的老师。颇氏曾屡次讲论过他的事迹，并且自己在童年时也曾亲耳听过颇氏所讲述的若望宗徒的生平事迹。这是我们读圣人的五卷《反异端论》后，所采取的结论。我们在读圣人的着作时，觉得圣人不但只依据帕丕雅，并且他对亚洲、罗马和高卢各教会，都很熟悉。由此可见，圣依肋乃的学识来源，不仅只由于帕丕雅，而亦由于其他的「宗徒时代的长老」，因此他获得了「古代教会的声音」之雅号。由此，我们不能明白，为什么圣依肋乃的着作对诺斯士学派的历史与谬论，为各学者是一个最有力的明证，而惟独对圣若望宗徒着作的证明，却付诸疑问。这实在是使人大惑不解的！

圣德敖斐罗(S.Theophilus)(约死于一八三年)，生于美索不达米亚，后被任为安提约基雅城的第六任主教。他先以希腊文写过不少的着作，可是除了《致奥托里苛三论》(AdAutolicumm,LibriIII.)外,其他的作品已失传,只有一些片言只字散见于教父的着作中。德氏谓《旧约》及《新约》所有的作者，都是「受圣神默感的人」(Pneumatoforoi)。关于第四部《福音》的作者若望，德氏说：「在这些作者中就有若望，他曾这样写过：在起初有圣言，圣言与天主同在…」(PGVicc.1087-1088)。

《慕辣托黎书目残卷》(FragmentumseuCanonMuratori)大约是于一八○~二○○年间，在罗马编写的，其中关于《若望福音》说道：「第四部《福音》便是若望的，他是门徒中之一…」。按本书目残卷，《若一》和《默示录》也属于若望。这文件有它难解的地方，可是如果慢慢细读，就可作出这些结论：

•(甲)、本《书目》目的是为攻击加约(阿罗琪派(Alogi)之一)的谬论；

•(乙)、《若》的次序虽与前三《福音》有所不同，但在教义上却完全吻合，而且《若》的编次较为妥善，因为他是亲目看见耶稣的证人(若21:24)。

•(丙)、该文件似乎以帕丕雅的证言为依据，同时所列举的各种事实，都与其他的证据相合，因此本文件，连赞(Zahn)和阿纳克(Harnack)两位大博士，也赞同它表示了罗马教会的见解，因此可说有相当的价值。

到第二世纪末，全圣教会都异囗同声认为《若》为《圣经》之一部份，且把《若》归属于载伯德的儿子，耶稣的爱徒，若望宗徒。

现在我们应考查《若》内在的证据：《若》是否证实圣教会的初期传授？

(乙)内在证据

内在的证据和所略述的外在证据，全相符合。的确，如果我们认真读一遍《若》，很容易看出本《福音》的作者，应是一个出生于犹太的犹太人，是一个当事的见证人，是一位宗徒，且是耶稣的爱徒载伯德的儿子，若望。

1、应是一个出生于犹太的犹太人：

本《福音》因非为犹太人而写的，故把希伯来(或阿剌美)语加以翻译(1:38,41;9:7;19:13,17;20:16)，并将地理情形与宗教风俗和犹太传统加以注明(1:20,45,49;7:14,27,42,52;12:34等节)。由这些细小节目上，可以证明本书的作者是一个出生于犹太的犹太人。

实在本书的作者对巴力斯坦的地理形势较前三《福音》尤为熟悉，比如某一地名，四部《福音》虽都有所记载，唯有第四部《福音》，时常附加一些解释性的语句：如伯达尼一地，唯有第四《福音》附加了一句，此地离耶京约十五「斯塔狄」(11:18)，再如对「银库」，《谷》12:41,43和《路》21:1记载这名词，好像是指示一个收纳献仪的箱子；但按《若》8:20的记载，我们知道这「银库」原是指圣殿银库院或银库室而说的；再如哥耳哥达一名，四部《福音》都有记载，唯有若望记下了这名词是希伯来语。

《若》中的记事虽然很少，但有十九个地名是前三部《福音》所没有的：艾农(3:23)、约但河东的伯达尼(1:28)、加巴达(19:13)、厄弗辣因(11:54)、加纳(2:1)、克德龙溪(18:1)、贝特匝达池(5:2)、史罗亚池(9:7)、「这山」——革黎斤山(4:20)、雅各伯井(4:6)、羊门(5:2)、撒林(前译作撒冷，3:23)、撒罗满廊(10:22)、息哈尔(4:5)、提庇黎雅城(6:23)、提比黎雅海(湖)(21:1)、克德龙溪的园子(18:1)、耶稣被钉处附近的另一个园子(19:41)。此外尚有些固有名词，我们亦应注意，如希腊人(Hellen7:35;12:20)、以色列人(Israelites1:47)、罗马人(Romaios11:48)、撒玛黎雅妇女(Samaritis4:9)，散居在希腊民中的犹太人(Diaspora7:35)等，都与当时在巴力斯坦所流行的通用希腊语(Koinedialectos)相符合。此外，尚有许多特别精细之处，如雅各伯井的深度，加纳与加里肋亚地势高低的比较，耶路撒冷与圣殿各部份的位置等等。这不但证明本《福音》的作者是一个犹太人，并且也证明他是巴力斯坦出生的犹太人。此外，这位作者对犹太人的风俗与传统也非常熟悉，有如加纳婚宴(2:7-10)，重修圣殿(2:20)，排外思想(4:9)，重男轻女(4:27)，轻视外方人(7:35)，讲学的资格(7:15)，遗规的通融(7:22;23)，法律的权威(7:49)，节日的情况(2:13,23;5:1;6:7;7:2;10:22;11:55;19:40等)，视外国衙门为污秽之所(18:28)，亚纳斯与盖法的关系等等(18:13)。又对犹太人如何期望默西亚，以及他们对默西亚有何思想，也颇清楚：民众的希望(6:14;7:40;12:34)，加里肋亚人的希望(1:45;6:15,28,30)，撒玛黎雅人的希望(4:25,29,42)，犹太人的希望(7:27,40-43;10:24)，甚至他连犹太人对一些细小琐碎的事情所怀的成见，也瞭如指掌(1:46;4:9,20,27;7:52;9:2;12:34)。

再者，如果对第四部《福音》的文体加以研究，我们便很容易看出，作者虽以希腊文写作，但他本人不是希腊人，而是犹太人，这事是这样显明，竟有些批评学家，如Burney,Torrey等，大胆主张，本《福音》的原文应是阿刺美文，现在的希腊本只是一种最古的翻译本而已。这种离奇的意见，虽然我们不能接受，但它证明了本《福音》的作者不能不是一个犹太人。

2、应是一个当事的见证人：

本《福音》中记述了许多琐碎的事迹，如非亲历其事、身临其境的人，绝不可能写得如此详细，如此逼真(1:35-51;5:1-15;6:1-21;9:1-39;11:1-44;13:1-30等)。他不但将时日写得清清楚楚(2:13;5:1;6:4;7:2;10:22……)，并且连事情发生的时辰也未尝忽略(1:39;3:2;4:6,32:6:16;13:30;18:28:19:14;20:1,19;21:4)。即是数目字也排列得一目了然，比如若翰的两个门徒(1:35)，加纳婚筵六囗石缸(2:6)，建殿四十六年(2:20)，妇有五夫(4:18)，病三十八年(5:5)，二十五或三十「斯塔狄」(6:19)，香膏一斤值三百「德纳」(12:5)，四个兵士(19:23)，没药香料一百斤(19:39)，船离岸二百肘(21:8)，大鱼一百五十三尾(21:11)等等。此外，并将各色人物，如伯多禄、若翰、多默、犹达斯、比拉多、亚纳斯、盖法、玛尔大、玛利亚等等，描写得唯妙唯肖。像这种记他人所未记的情形，岂能是一个不亲眼看见的证人所能写得出的吗？

3、应是一位宗徒：

本《福音》中有许多记述，只能出于一位身为宗徒的手笔，比如耶稣在晚餐厅里的讲词与动作(13-17)，绝不能是一个未参与其事的外人，所能写得出的，因为按《玛》26:20的记载，在晚餐厅中只有吾主与十二宗徒共同坐席。此外，这位作者也深知主与门徒之间的密切关系(1:35-51;4;7;9;11)，熟悉宗徒们的心意(2:11,17,22;4:27;6:19;12:16;13:22,28；21:12)，并且也知道吾主与宗徒们之间的私语(4:31,33;9:2;11:8,12;16:18,29;20:25;21:4)，也能测出吾主的心意(6:6,61,64;13:1,3,11:18:4;19:28)。像这样深知底蕴的描述，必出于时常紧随耶稣的一位宗徒的手笔无疑。

4、这位宗徒便是耶稣的爱徒载伯德的儿子若望：

凡细心读过一遍第四部《福音》的，谁也看得出下面几件希奇的事：

•(甲)、若望这名字，本《福音》内，只指「洗者若翰」、作者为指出耶稣的前躯若翰，从未如前三《福音》作者一般，加添「洗者」二字，以别于若望宗徒。

•(乙)、载伯德的儿子若望宗徒的名字，在前三部《福音》内出现十七次;他的哥哥雅各伯十五次(宗徒名单在外)；但本《福音》内，却一次未提及，只暗暗地提过一次「载伯德的儿子们」(21:2)，但对其他宗徒的名字，竟不厌其详屡次提及，如伯多禄名字，曾提过三十五次，斐理伯十二次，多默八次，安德肋五次……。

•(丙)、前三部《福音》曾多次记述耶稣特爱的三位门徒，即伯多禄、雅各伯和他的弟弟若望；但本《福音》内，却从未提到这三人的小团体，也从未提过雅各伯与若望的名字，反而多次提到一位神秘的门徒，称这位门徒为「耶稣的爱徒」；并且这位门徒与伯多禄很相投契。可称为伯多禄的知心朋友。

•(丁)、《若》1:35-41曾记载若翰的两位门徒跟随了耶稣，一位是西满伯多禄的弟兄安德肋，关于另一位门徒却没有下文。这位门徒是谁？18:15记述一位无名氏的门徒引伯多禄进了盖法公署说：「西满伯多禄同另一位门徒跟着耶稣，那门徒是大司祭所认识的，便同耶稣一起进了大司祭的庭院。」这位无名氏门徒又是谁？虽无明文说出，但可推知他应是伯多禄的一个好朋友。13:23,24记载说：「他门徒中有一个向他示意说：你问他说的是谁？那位就紧靠在耶稣胸膛上，问他说：主！是谁？」由这段经文我们又可推知这位无名氏门徒是「耶稣所爱的」，也应是伯多禄的好朋友。倒底这位神秘的门徒是谁？19:26记载说：「耶稣看见母亲，又看见他所爱的门徒站在旁边…」。又按20:1-10记载说：当玛利亚．玛达肋纳发现坟墓已空，回头跑来给伯多禄和耶稣所爱的另一个门徒报告后，伯多禄便和那一位门徒出来，往坟墓那里去了…。这里所记的那位神秘的门徒，又表现出是耶稣的爱徒及伯多禄的好友。在本《福音》最后一章内，又记载了这一位神秘门徒的事迹：当七位门徒在提庇黎雅湖整夜捕鱼一无所获，而按耶稣的指示，向船右方下网，捕得许多大鱼后，「耶稣所爱的那个门徒，就对伯多禄说：是主」(21:7)。这位门徒又是谁？等门徒吃完了饭后，复活的耶稣立伯多禄为教会的总牧，并向他预言他要怎样死去时，伯多禄转过身来，看见耶稣所爱的门徒跟着，即在晚餐时靠耶稣胸膛前问：「主，是谁出卖你」的那个门徒；伯多禄一看见他，就对耶稣说：「主，他怎样？」(21:20,21)。由这段话，又可推知耶稣所爱的门徒与伯多禄交情是相当深厚的。

分析上述一切，按前三《福音》和《宗徒大事录》的记载，只能有一个答案：伯多禄的好友应是载伯德的儿子，或是雅各伯或是若望；但按宗1:13;3:1-11;4:13-31;8:14,45的记载：伯多禄的好友并不是雅各伯，而是若望，所以这位无名氏的「耶稣的爱徒」和「伯多禄的好友」应是若望宗徒。这一结论，不但合理，而且确实，因为我们可由第四部《福音》两处经文加以证实，即21:24,25和19:35。

21:24,25所记的「这个门徒」，即是上文20-23节所说的耶稣的爱徒(13:24;19:26;20:2;21:7)。21章的记述，明显与前章19-29节紧紧相连，这是作者后来所附加的一章。「我们知道」这一句话，看来好像是若望的门徒，即厄弗所长老们的囗气，但我们仍以为是若望自己自谦用了复数，因为他的证据，不是他个人的证据，而是耶稣的宗徒及全教会的证据。托勒(Torrey)对这种复数说：它属于神秘文体(参阅《若一》：1-3;4:14;5:18;《若》3:11-19。不管这两节究竟是若望自己写的，或是他的徒弟写的，它们却证明第四部《福音》的作者，即是耶稣的爱徒。这位爱徒属于「那十二人」中之一，因为他参与了只有「那十二位人」所参与的晚餐(13-17;玛26:20)。再按前三部《福音》的记述看来，这位爱徒只有是耶稣所特爱的那三位门徒中之一，或是伯多禄，或是雅各伯，或是若望。但不能是伯多禄，因为他常与伯多禄有别；不能是雅各伯，因为雅各伯早已于四四年上为黑落德所杀(宗12:2)；所以只能是若望宗徒了。

总观以上所述，对第四部《福音》作者的真实性，我们可作出下面的结论：无论是外在、内在的证据，都证实第四部《福音》是耶稣的爱徒、载伯德的儿子、圣若望宗徒的作品。至于批评学家所假设的种种疑难，只可说是纯然主观的成见，自寻烦恼罢了。如果肯定这部《福音》是出于耶稣爱徒的手笔，那么谁也看得出来，其中所包含的道理其价值是多么重大！这部《福音》所有的中心思想，既然是在证实耶稣真是天主圣子，而这思想又是初期圣教会的信仰，那么唯理派批评家所主张的：耶稣的天主性是渐由教会的宗教意识所产生的学说，又怎能成立呢？

第二章《若望福音》写作的问题

(甲)、地点和时期

关于第四部《福音》写作的地点，古代的教父都主张是厄弗所城：如圣依肋乃明白说出：「若望在厄弗所写了第四部《福音》。」这种主张似乎是很真确的。但圣厄弗棱(S.Ephrem)和现代的一些学者，一致主张写本书的地点，应是安提约基雅城，或者广泛地说，应是叙利亚省。假使此主张实在可靠，那么，我们更容易明白为什么叙利亚的大圣人依纳爵在《致厄弗所人书》上没有提及若望宗徒的名字。可是考究古代的文件，主张厄城为《若》写作的地点，到现在还算是更可靠的。

至于《若》的写作时期，我们说，若是在《默示录》之后出版问世的：《默》是在多米仙皇帝时代(Fl.Domitianus公元八一~九六年)写作的，那么，《若望福音》应是在九六年以后，即在乃尔瓦(Nerva公元九六~九八年)及特辣雅诺(Traianus)为皇帝时期(公元九八~一一七年)写作的。这事具有外证，也具有内证；至于外证，在前章已提及最重要的；对于内证，在下面只略提几个，如：

•(甲)、第四部《福音》已假定它的作者对前三部《福音》有所认识，所以它是公元七○年后的产品；

•(乙)、本《福音》明显是耶京失陷后的作品，所以应在公元七○年后；

•(丙)、按不少考证家的意见，第四部《福音》是针对犹太人，在耶京失陷后，对基督和他的教会所散怖的诬蔑而写作的；那这只能发生在公元七○年后的一段相当长的时期内；

•(丁)、一般学者公认《若望一书》好像是第四部《福音》的「介绍书」；那么，《福音》与《若一》差不多是同时的。众所周知：《若一》是为攻击小亚细亚诺斯士的谬论而作的，而诺斯士主义在保禄致《哥罗森书》、《厄弗所书》、《牧函》以及《伯多禄后书》内已见其肇端，在《若一》内已见其扩展。由于以上所述可声明第四部《福音》是在第一世纪末叶而写作的。可是我们的意见不是说若望一旦想写他的《福音》，就着笔而一下从头到尾写成了他的《福音》。我们以为若望好几年之中，一面宣讲，一面记录了这神奇的「神性《福音》」；也许按一些学者他用了阿剌美文，然而当诺斯士派的谬论起来「否认」基督时，他想法把他的《福音》译成希腊文，在全世界给「天主圣言」作证。

(乙)结构与分析

关于本《福音》结构与分析，学者们的意见很不一致；我们选择下面的分析，因为它更适合本书的内容。

凡读过《若》的，很容易看得出其中的结构：它是以一篇序言为首(1:1-18)，亦以一篇附录为尾(21)，而其中主干(1:19-20)又很自然地分为两篇：第一篇：1:19-12，为耶稣传教生活；第二篇：13-20，为耶稣受难复活的事迹。本书的主干第一篇(1:19-12)是记载吾主传教的事迹，以及与这些事迹有密切关系的言论，都是按事迹发生先后的时序而记述的，使读者看出作者丝毫无意离开实际的范围。本篇的资料正可作序言中所记的「光在黑暗中照耀」的注脚。第二篇(13-20)记载耶稣受难复活的事迹。这篇又可分为两大段：第一段(13-17)记载耶稣受难前夕与宗徒们的主要谈话。这段适合序言中所记的：「凡接受他，信仰他的…成为天主子女」的宣言。第二段(18-20)记载耶稣受难与复活的事迹，这也正适合耶稣所说的：「人子也要照样被举起来」的预言(3:14)。附录：耶稣复活后显现于提庇黎雅海滨，立伯多禄为总牧，并预言其日后殉难的情形(21:1-23)。结语：本《福音》的作者(21:24,25)。

(丙)目的与性质

关于本《福音》的目的，作者自己说得十分清楚：「耶稣在门徒前还行了许多其他的神迹。没有记在这部书上。这些所记录的，是为叫你们信耶稣是默西亚、天主子；并使你们信的人，赖他的名获得生命。」(20:30,31)。由这几句话可以明白作者编写《福音》的目的，是为领导大众相信耶稣是默西亚-天主所应许的，届时所派遣的特使，并且相信这默西亚就是天主的圣子。除了这一主要目的外，《若》尚有其它次要的目的。照圣依肋乃的意见(Adv.Haer.III.lI,1,l26)，若望写《福音》有意攻击切陵托(Cerinthus)和尼苛劳派(Nicolaitae)的谬论，因按这学派的主张，凡物质都是邪恶的，所以圣言不能与物质-人身-相结合。圣热罗尼莫又说：除了切陵托和尼苛劳学派以外，圣史还反驳厄彼翁学派(Ebionitae)的谬见，因为他们主张基督只是玛利亚所生的一个纯粹人，在玛利亚以前根本没有基督存在。

再由圣犹斯定着作来看，当时的犹太人，不但否认吾主是默西亚，并且极力反对他的天主性，因此便开始散布那些至今犹存的污辱基督与圣教会的恶言。若望有鉴于此，便提笔写了《福音》，以反击犹太人所散布的诬言恶语。

最后，若望还有意完成与补充前三部《福音》所未记述的事。实在，凡读过前三部《福音》的，谁也会觉得其中关于天主圣三，基督的天主性和圣神的道理，讲的并不十分圆满；并且对耶稣传教生活讲述的好似只有一年，对耶稣的苦难和复活的历史也有所阙如，因此，若望由自己记忆的宝藏中，拿出了一些资料，来补充与完成前三部《福音》所有的遗漏。

本《福音》次要目的是为辩驳诺斯士主义的谬误，更清楚地说，是为反击切凌托、幻影说(Docetismus)及厄彼翁(Ebionitae)三大学派的谬论。虽然《福音》中没有明白指出作者曾有这种目的，但由《若望一书》中可以证明，本《福音》是有着这种目的的，因为如前所说，《若一》与《若望福音》有着极密切的关系，学者普通以《若一》作为《福音》的介绍书，那么，作者既在《若一》内极力驳斥那些「否认耶稣为基督」(2:22)和那些「否认耶稣是来自天主……」的人(4:3等处)，明显作者在《福音》内也是要极力驳斥诺斯士派主义，就如在《福音》所写的。

若望是否也有意反击犹太人的诬蔑？对此问题学者间意见不一。我们以为宗徒不知不觉的，也有着此意，就如也有意指出前躯若翰所蒙受的使命。若翰的门徒差不多都以他为默西亚——这种思想在圣教会中延续了好几百年，故若望好几次声明洗者若翰只是耶稣的前驱，他来到世上只是为给耶稣默西亚作证，但他绝不是默西亚(见3:22-30;1:19-27,29-34)。

关于本《福音》的性质，如果读者由前三部《福音》读到本《福音》时，必然感到好像进入了另一个新的世界，但如果继续细读下去，努力钻研下去，必可看出本《福音》中所描写的基督，与前三部《福音》所记述的，同是一个基督，不过前三圣史好像给我们留下了一张耶稣生活的照片，而《若》则给我们留下了一幅尊贵的基督画像。所以学者一致认为世界上没有一部名着，连全部《圣经》在内，可比得上《若》写得如此简要，而又如此深奥的。《若》真可称为「智慧的言论」(格前12:8)，也正可作圣保禄宗徒名言的征验。保禄宗徒说：「我们在成全的人中也讲智慧，不过不是今世的智慧……。我们所讲的，乃是那隐藏的，天主奥秘的智慧，是天主在万世之前，为使我们获得光荣所预定的智慧」(格前2:6,7)。

但这部《福音》并不只是一部静观的言论，而同时也是一部具有象征意义的着作：《若》的特征即在于此。至于本《福音》的历史性，上面已略讲过，故在此只说明本《福音》所含有的象征的意义。教父、圣师和现代的一般学者，都一致承认本《福音》是一部含有象征意义的着作；但现代的一般批评家以这美名来否认本书的历史价值；譬如《若》所记载的耶稣在加纳变水为酒的事实(2:1-11)，圣奥斯定在解释这段史事后，又解释它的内含意义说：水是象征《旧约》，酒是象征耶稣的《福音》——《新约》。Bauer等学者，却以这段话来证明耶稣决末显过这个圣迹，它只是若望所杜撰的故事，或者是一个「戏剧化的譬喻」，以象征耶稣教义远远超过先前的教义。由此可见，批评学者的主见，与教父们的见解是相去多远。据辞海「象征」条所说：「藉有形之事物以表现无形之主观者，谓之象征。」这种象征在各国的文学作品中是常见不鲜的，即在我国文学上也很丰富，只提出《诗经》、《楚辞》、《庄子》等作品，读者便可明瞭。「象征」尚有另一意义：「因欲表示人生、宗教、哲学、道德等深遂之真理，而采用有刺激性含意深远之外形者，如《神曲》，谓之高级象征」(辞海)。我国文学上的《离骚》、《远游》、《九章》等，也属于这类文体，《新约》中的《默示录》，也属于这类文体。《神曲》和《九章》虽然暗示许多史实，但始终应视为象征的作品，寓意很深，全是两位大诗人想像中的产物，其重要意念不依赖事实，只依赖含意深远之外形。Strauss,Baur,Bauer,Schmiedel,HoltZmann,Loisy,Omodeo,Carpenter等批评家，都主张《若》也是这样的一部寓意深远的作品。但这主张是绝对讲不通的，因为正如勒南(Renan)早已说过：「一部相当长的着作中所隐藏的象征，而只能在一干七百年后才可发现，这是亘古以来所未见到的一件奇事。」其实，若望是最实际的一位作者，凡有关耶稣生平事迹的记载，以及关于巴力斯坦的地理和他所描述的各色人物，都较前三圣史更为实际。再说，《若》全部是一个「证据」。若望记述了洗者若翰为耶稣作证(1:7,33,35;3:26;5:33)，撒玛黎雅妇人为耶稣作证(4:39)，胎生瞎子为耶稣作证(9:15)，群众为耶稣作证(12:17)，宗徒为耶稣作证(15:27;3:11)，耶稣本人为自己作证(19:35;21:24)，父为耶稣作证(5:37;8:14,18)，并且圣神也为耶稣作证(15:26)；而这「证据」的概念也渗透于《若望一书》内(1:1-4;4:14;5:9;9:11)。试问：一个证据是应根据事实，还是依据象征，或寓意？读者自会明白。那么，我们就完全否认古时圣教会中的教父和圣师在本《福音》中所见到的象征吗？决不。我们以为若望按照自己的目的，从耶稣所行的一切事迹中，只选出了适合于他宣讲高尚道理的资料，以表明耶稣是真「生命」、真「光明」。

再进一步问：若望在《福音》内是否引用了象征的数字「七」呢？有些学者完全否认，可是我们以为圣史故意利用了这象征，而且神秘的数字，因为我们不要忘了：若望也是《默示录》的作者，而且是一个天才的着作家。天才的文学家与诗人往往在历史的事实上，屡次发现普通人所末见到的象征的深意。淮罗、敖黎革乃、圣奥斯定、亚历山大里亚城派的神学家…，不都以这种方法来解释《圣经》吗？希腊、拉丁和我国的大文豪不都以这种方法来解释《荷马》、《味吉尔》、《诗经》、《离骚》…吗？我们以为保禄也多次使用过这种象征的方法来表示《旧约》中的深意(迦4:25;格前10:4)。按「七」字，是犹太人的一个神秘的数字，含有成全之意(申7:1;创33:3;户21:3，《默》中曾五十多次用过这数字：七个教会，七位神，七座灯台，七颗星，七个印，七位天使，七个头，七只角，七项冕…)。《若》中，照一般学者的意见，也用了这个数字，以指示耶稣工作的成全。并且可说，虽然全《若》中实在找不出这个「七」的数目字来——也许因为诺斯士派乱用这个数字，所以若望避免使用——可是「七」数目为本《福音》之结构，如在生活的食粮的言论中，若望七次记下「从天上降下来的食粮」一句(6:33,38,41,42,50,51,58)；在临别赠言中，曾七次记下：「我给你们讲论了这些事」((14:25;15:11;16:1,4,6,25,33)；在全《福音》中写了七个奇迹：变水为酒(2:1-11)、冶好王臣之子(4:45-54)，疗愈瘫子(5:1-9)，增饼(6:1-15)，步行水面(6:16-21)，使胎生瞎子复明(9)，复活拉匝禄(11:1-43)。此外，按圣史的思想，降生为人的基督的工作，即是一种新的「创造」，因此圣史一着笔，便写下「在起初已有圣言」。这句话颇似《创》中第一句：「在起初天主创造了天地。」梅瑟记述天主「创造」的工作延续了七天(创2:2)若望则记述天主圣子「重造」的工作开始于第七天(按《若》的记载：从若翰指示耶稣为天主羔羊(1:29)，至耶稣在加纳显示第一个奇迹(2:1)恰好有七天。并且为表示默西亚任职的德能，他曾记下了七个比喻：「我是生命的食粮」(6:35)、「我是世界的光」(8:12)，「我是羊的门」(10:7)，「我是善牧」(10:11)，「我是复活和生命」(11:25)，「我是道路真理和生命」(14:6)，「我是真葡萄树」(15:1)。

由上述可以推论圣若望很喜欢利用象征，可是他这样做，非但不损害历史性，反而会领读者更深入了解历史的真谛。

(丁)经文一贯与编排

我们用「一贯」二字来说明本《福音》的内容结构，除8:1-11或21:24,25有疑问外，其它都是上下一贯，全为若望所写的，正如包尔(Baur)所说的：这部书犹如吾主的无缝长衣(19:32)，应是一人写的作品。唯理派批评学者曾将本《福音》分为许多层次，如故事，言论，耶路撒冷的原本或犹太原本，苦难的记述，复活的囗传等等。这实在把批判学变成了卖艺，因为本《福音》的文笔与语气，自始至终总是一致的。圣史所喜爱用的一些词句和中心思想，如光明、生命、爱、作证…耶稣的天主性、与父同思而行、服从天主的意旨、父和子的光荣、圣神的道理…，在本《福音》中到处可见。并且本《福音》的文体也与在若望名下的三封书信的文体很相符合。因此阿罗(Allo)等敢决断说：否认《若望福音》出于一人手笔的事实，实在是「批判学家的笑话」。况且连《默示录》——如果我们往深处研究——也可证明本书的一贯性，因为就其特征「七」字和它所含的最主要的道理，如天主的羔羊、生命的活水、善牧的譬喻、圣言的名字和所含的深意来看，这些象征与道理，充满了本《福音》的各部份：罗玛耶(Lohmayer)说得很对：「这两部书——《福音》和《默示录》充满了同一的教训，如按柏拉图的分法来讲，《福音》可说是一篇逻辑的讲义(Logos)，《默示录》则是一篇依据形像的教训(Mythos)」。

关于本《福音》的编排，首先应注意的是：我们不能拿现代的或西方批判学原则，来评断一部两千年前为一个希伯来人所写的着作。这是显而易见的。此外，这部书也不属于狭义的历史文体，而是属于宗教史的文体。作者虽然在大体上遵循着时序先后的次序，但他所最注意的并不是年谱，而是宗教的启示。并且我们也同意某些学者的意见，以本《福音》在写成前大都是若望所宣讲过的道理；或许「我们见了他的光荣」和「那看见这事的人就作证」(1:14;19:35)，这两句话，即暗示这件事。

不但如此，依我们看来，连《若一》也可能是他先前的一篇或几篇演讲稿所集成的。当「爱徒」搜集已往的资料，编纂《福音》时，并未严密地加以整理，只是粗枝大叶，一方面按照时期次序，另一方面又按照启示的意义。因此我们觉得不必取法于现代的一般学者，将本《福音》的编排大加变更，甚至连一些公教解经学家也在内，把六章移到五章前，把耶稣最后的临别赠言13-17排作：13:1-20;15;16;13:21-38;14;17，又把18:24移在18:13后等等。像这些变更的尝试，没有一本古抄卷或古译本可作依据，大都凭各人的主观见解。我们虽然对五、六两章的倒置与18:24移到18:14之后，觉得具有其内在的证据，可是究竟主观的见解，不能作批判学的原则。

关于本《福音》淫妇一段(8:1-11)，按近代一般学者的意见，以为并不是圣史所写的，大约原属于耶京教会的囗传，到了第三世纪，才有人把它插入本《福音》中，但仍应视为默感的经文。21章，有的把它归于爱徒圣史，有的以之归于他的门徒；我们以为还是应归于若望，不过，笔者不敢武断。

最后我们敢说，宗座《圣经》委员会在一九○七年五月二十七日关于《若望福音》所发出的谕旨，仍有它的价值，其中所指示的解释《若》的原则，仍颇有助于研究第四部《福音》的学者。

第三章若望的神学

关于圣若望的神学，在此只提几个重要的题目，因为在本辞典内有关耶稣基督、圣言、天主三位一体、真理、生命、爱德、圣体、圣洗……各条，已有论述。虽然在此只提出圣若望的神学重要的题目，我们仍以为，如果读者不亲自去默读默想《若望福音》及《若望三书》，尤其是《第一书》，任何书籍都不能全然揭示若望的宝藏。敖黎革乃、圣奥斯定、圣济利禄等，无不劝勉读者去读这被称为「神性《福音》」以前，应该祈求圣言，恩赐他的神光，且要效法降生为人的救主耶稣，谨遵实践他的诫命，因为唯有「履行真理的……纔来就光明」(3:21)。

若望的神学具有它的特征。它的主要内容，自然不相反《对观《福音》的要义，但与《对观《福音》有着显明的分别。前三《福音》主要的意义乃是「天国」，而若望则是「永生」。「人子」一名的意义，在《若》内也没有如在前三《福音》中所具有的那重要的概念。

若望神学是渗透生命、光明与黑暗、上界与下界、世界、信仰、明认、真理、光荣…等等思想。救赎普遍性的宣言，在《若》内是特别予以注意。所有的人只要他们怀有信心，就能获救(1:1,9;3:16)；耶稣是举世的救主，他除去了举世的罪恶(4:22;1:29)；他的羊栈也敞开给世上所有的人，只要人相信他，便可进入(10:16;11:51)。耶稣的信徒与犹太人的分别，不在乎是否遵守梅瑟法律那些细小的规则及先人的传授，而是在乎信不信，接不接受耶稣的启示。梅瑟曾给以民法律，降生为人的天主圣子，赐与人的是恩宠和真理(1:17)。梅瑟法律最大的目的和特点就是给基督作证(1:45;2:17;5:46;7:38;8:56等处)。前三《福音》》一条一条地指定做人的道德诫命，若望却把人的伦理全归于一条大诫命，——爱德的诫命(13:34;15:12;17;若一2:7-10;3:11,21,23;4:19-21)。由于此，虽然耶稣教训人要遵行天主及自己的诫命(154:15)，可是他的一切诫命，总归于一条诫命，即爱德。圣奥斯定后来将圣若望这一条爱德诫命的道理简略总括说：只要你真正爱慕天主，就可任意行事。

圣若望的作品，《若》、《若一》以及《默》，充满了耶稣奥妙的道理。圣保禄的书信也是如此；可是圣若望的出发点，是他个人的出发点，与圣保禄有所不同。《若》按其本性，乃是天主圣子启示自己的一种记载。第四部《福音》》所有的言论，几乎都讨论一个题目，即基督的位格，他的先存，他与天父所有的关系，他的降生，他在世的工作，他归回于天父的事。

在前三部《福音》之中，这些大问题虽都已暗示，可是在《若》中，则进一步加以揭示。耶稣论自己说：「我是世界的光」(8:12)，「我是生命之粮」(6:35)，「我是复活与生命」(11:25)，「我与父是一体」(10:30)，「在亚巴郎出现以前，我是」。

按若望的思想，耶稣向世人要求的是信德与爱德，也可说：要求唯一的信仰，因为谁在生活中有真诚的信仰，便不能不怀有爱德。人只要全心信仰耶稣是天主子，天主的启示者和救世主，就能获得永生；谁拒绝这信仰，就是自取灭亡。

在前三部《福音》内，耶稣的奇迹特别显明他的无限仁慈，按《若》，耶稣的神迹，虽然也显示他的仁慈，可是主要地，还是证明耶稣的大能和权威。再说，按《若》，耶稣的奇迹都是证据与征兆(Semeia)。

《若》也充满了圣事-圣洗与圣体-的道理；耶稣的教会比之于新娘(3:29)，也比之于羊群(10)。耶稣乃是教会的新郎，并且是教会的拯救者，善牧舍生是为救护他的羊群。圣宠的奥理即等于永生，所以永生已在今世开始了，当人藉信德接受了耶稣，经过恩宠，耶稣和他的圣父及圣神便安居于信仰者的心内。

由于若望重视「永生」的道理，为此可瞭解为什么末世论在《若》及《若一》，也是一端主要的教义。审判及判断，不但是天主的行为，而且也是世人的行为：人若拒绝信仰，则是审判自己，判断自己；反之，人若信仰他，就已成为生活天主的住所(14:23)，他的永生已在世开始，他是耶稣的肢体，犹如葡萄枝存在葡萄树上一样(15:1-11)。

见若望书信、若望默示录、耶稣基督、圣言、三位一体奥义、圣体、爱德、恩宠、圣洗、真理、生命、教会


圣经辞典-九划 若望书信（Epistles of John）

九划 若望书信（Epistles of John）
若望书信（EpistlesofJohn,EpistolaeIoannis）

在七封公函内，有三封是若望的书信，通常称《若望一书》、《若望二书》、《若望三书》。今分条作一简略的介绍。

一、《若望一书》：

本书虽称为书信，但没有一般书信的格式，即信前没有提及发信人以及收信人，信尾也没有致候辞与祝福。何以本书没有采用其他一般书信的普通格式，不得而知。有的学者认为：可能是作者托人将本书信带给某教会，请他们看完后，再转与其他教会传阅，故未在信首及信尾写收信人名字，以及祝福或致候辞等。本书信首虽没有写发信人的名字，但由教会伊始，以至近代学者，无不以本书作者为圣若望宗徒。换言之，本书作者也即第四《福音》的作者──圣若望宗徒。理由说来简单，如果读者对第四《福音》，也即《若望《福音》有所认识，而再对本书详加研究，就可看出不只在思想上，甚至连用字与文笔，本书作者应与第四《福音》的作者当同为一人。例如本书说：「天主是光」（1:5;参阅若8:12;9:5;12:35），又说：「天主是爱」（4:8,16;参阅若3:16;14:21,23），又说：「天主是生命」（1:1-2;4:9;5:20;参阅若1:4;6:35,40,48,51;11:25;14:6）。再比喻说：「天主是父」（2:1,14,15,22-24;3:1-2;参阅若1:12;5:19-8:39,18,19,54;10:30等），又如「彼此相爱的诫命」（2:3-11;3:11-24;参阅若13:34-35;14:15-24;15:12-17）。末后，本书的目的，除了为使读者守天主的诫命，特别彼此相爱的诫命外，就是叫人信耶稣为天主子（3:23;5:1），并且因此信德，因信耶稣为天主子，才能战胜世界（5:4,5;参阅若1:7;5:38,46;6:29,40,43;11:25;16:30-33;20:31）。

从以上所作的比较看来，不祇得知本书作者乃第四《福音》的作者若望，而同时也可以看出本书内容的梗概以及本书作者的目的。是以对这问题，已不需另费笔墨。所应补充的，祇有写本书信的动机，以及时地。从本书信内容看来，作者所以写这一书信，是因作者见到当时信友受到一种异端邪说的威胁，遂写了这封「公函」，要信友一方面要保持信德，勿受异端邪说的迷惑；另一方面要积极遵守天主的诫命，特别爱主爱人的诫命。至于本书所说的异端邪说，究是什么样的邪说，学者意见不一。按本书内容来看，这异端邪说最大的错误，即否认耶稣是默西亚，是天主子；既不承认耶稣是天主子，因而也不承认父，（2:18-23）。若望称这些异端人为「假基督」（2:18,22;4:3），为「迷惑人的」（2:26;3:7），为「魔鬼的儿子」（3:10）。若按圣依肋乃的说法，是指切陵托异端，他说：「切陵托祇承认纳匝肋的耶稣是玛利亚及若瑟的儿子，和其他人一样，仅比别人正直、聪明、智慧。当他受了若翰的洗礼后，「基督」从统治一切的主宰者，以鸽子的形像降到他身上，以后他就宣讲一位连他自己也不认识的父，又行大奇迹异事。末后到耶稣受难与复活时，「基督」又离开了耶稣，「基督」不能受难，因他是属神性的」（Adv.Hear.I,26;PGVII,686）。

不过另一些学者，根据本书内容，认为本书所攻斥的异端邪说，大约即是当时盛行于厄弗所、哥罗森、培尔加摩、提雅提辣一带的一种带有来自犹太主义的诺斯士派色彩的尼苛劳党人的异端。按这异端的特征，即背弃天主，任意犯罪，尤其纵欲行淫，所以他们不承认有罪这回事（1:8）；但圣若望却说：「那犯罪的是属于魔鬼，因为魔鬼从起初就犯罪」（3:8）。这正如默2:6,14-15所驳斥的异端，说「在那里有撒殚的宝座」（默2:13），称他们的谬理为「撒殚奥义」（默2:24）相同。由此，也可推知若望这封信是写给小亚细亚地方的各教会，因而称为公函。

关于本书写成的时期与地点，由本书内容既不得而知，古教会传授也没有明文记载，是以很不易下一确切的答案。不过从本书内容看来，本书作者假定读者对第四《福音》已所有认识，本书若干道理只有借助《福音》才可以明瞭，如《若一》2:2对《若》14:16;《若一》2:23对《若》15:22,24;《若一》2:27对《若》14:26等。由此可以推出，本书信必写于《若望《福音》之后；按《若望《福音》乃若望晚年（即大约公元九九～一○五年）所写，是以本书的完成不能早过这个年限。至于地点，相传若望晚年居于厄弗所，是以这一书信大约也当在厄弗所所写。

二、《若望二书》、《若望三书》

虽也列于七公函之内，但从两书的内容看来，尤其《若三》实属私函性质。《若二》照字面看来，是写给「蒙拣选的主母和她的子女」，好似写给某一位妇女，不过据一般经学者的意见，这「蒙拣选的主母」是指某一地方教会。在古教会的文献内，不乏这样的称呼，如伯前5:13，《十二宗徒训言》，《赫尔玛牧夫篇》，致命者圣依纳爵的着作内等，都有类似的称呼法，不过，究指那一地方教会，则不得而知。从若三9节看来，可能即《若三》收件人加约所属的教会。至于《若二》与《若三》的作者，《若二》、《若三》的信首作者自称「我长老」，因而在教会初期曾有人认为，《若二》、《若三》两书出于当时某一位长老的手笔，进而对这两书的正经性也有所怀疑。不过若根据这两书内容的思想与文笔以及用字来看，实应与《若一》甚至《若望《福音》为同一作者，即圣若望宗徒。是以较后，教会将这二书列于《次正经书目》内，但仍不否认，这两书的正经性。

至于作者所以写这两书的用意，对《若二》来说，无非劝勉信友守好天主的诫命；守好天主的诫命，即是爱天主（4-6）。此外，劝信友要提防异端人的邪说谬理，而要坚持耶稣所启示的真理（7-11）。至于在《若三》这一短信中，作者鼓励加约继续行善，特别资助传扬正道的弟兄（3-8），然后指责一位祇凭高位而妄用神权的狄约勒斐，并称扬一位为真理作证的德默特琉（9-12）。由于这两书与《若一》所写内容极相近似，那末，写这二书的时间与《若一》不会相距太远，而地点大约也在厄弗所。


圣经辞典-九划 若望夹注（Johannine Comma）

九划 若望夹注（Johannine Comma）
若望夹注（JohannineComma,CommaIoannaeum）

是指若一5:7节：「原来在天上作证的有三位：即父，圣言和圣神，并且这三位是一致的」而言。这一节首见于Sixto-Clementina的《拉丁通行本》，虽然它十分清楚地讲了天主圣三的道理，但它的正经性却被人否认了，因为它是后人加入的衍文。一八九七年梵蒂冈圣部为避免各种异端邪说，出告示训令信友不能随便轻忽地否认这一节经文的正经性。一九二七年罗马《圣经》委员会权威地解释这一法令，绝不禁止人来对它的正经性加以慎重的研究，甚至倾向否认的意见，祇要甘愿随从教会的最后判决，而必要时放弃己见。学者们根据上述法令的解释研究所得的结果是否定的，意即若望夹注不属《圣经》原文。因为除了十二世纪之后的四个小字抄卷外，一切希腊抄卷都没有这一节，甚至一切古译本，及全部东方教父及大部份西方教父们都不知道有这一节经文的存在。这的确为否认它的正经性，是一个十分强而有力的证据。班国学者阿约索（Ayoso）更进一步证明：它根本就不见于原来的圣热罗尼莫的《拉丁通行本》。它的来源大约是出于班国第五世纪培肋格黎诺出版的《圣经》上的一个旁注，后来渐渐将这小注加入正文之中。普通所说的仆黎熹里雅诺Priscilianus为这夹注的创始者的意见是不太正确的。脱利腾（Trento）大公会议的有关《圣经》「部份」的法令，对这夹注无效，因为第一、它从来未在古教会中被诵读过；第二、它根本就不属于《拉丁通行本》的原文（Cfr.Denz.784）。


圣经辞典-九划 若望默示录 [默示录]（Book of Revelation of John）

九划 若望默示录 [默示录]（Book of Revelation of John）
若望默示录[默示录]（BookofRevelationofJohn,ApocalypsisIoannis[Apocalypse,Apocalypsis]）

若望默示录或启示录，为《新约》最后的一本书的书名，此名由希腊文的动词Apocalypto（启示或默示）而来，意谓揭露直到此时人还未知的一种秘密（玛10:26;11:27;16:17;格前2:10;罗1:17-18等）。那么，「耶稣基督的启示」（默1:1）一句等于说：主耶稣给他的信徒所启示的，是由他的天父所蒙受的真理，这真理即在于显示耶稣是最大的君王和最后的审判官（见格前1:7;得后1:7等）。

《默》的内容极相似路17:22-18:8及玛24所记的耶稣的末世言论。参见与此类似的地方，谷13;路21;得前4:13;5:11;得后2:1,12;格前15:20,28;格后12:1,4;弟后3;4:8等。如果我们在读《默》以前，先读这些《新约》的经文，就可看到重要的题目，如耶路撒冷的陷落，耶稣再次来临，来临的先兆等，《默》与上述的《新约》经文大致相同；所不同者，是若望以默示录体（如象征，比喻、神秘数字等），一方面详解这些主题，另一方面藉他所蒙受的新启示和神视，增加一些新的先兆，更具体地解释主耶稣在末世言论中所发出的预言。

本书着作的时代，更能令人看出作者的目的，并且瞭解《默》为甚么与《新约》其他默示录体经文有相同处，也有不相同处。按圣依肋乃记载（Adv.Haer.V30），本书是在多米仙（卒于九六年）兴起的教难时期于巴特摩岛写成的；圣人写说：「关于反基督者的名字我们实在不敢肯定甚么；如果我们现时需要说出他的名字，那位看见这启示的，必定写了出来；因为那看见这启示的时期，就在前不久，差不多就是我们这一时代，即在多米仙皇帝时代末叶」。《默》的内容与依肋乃的陈述全相吻合。

一个基督徒，如果在耶京陷落之后（公元七○年），读过主耶稣的末世言论，可能推想：圣教会最厉害的仇敌──犹太主义既然已经消灭了，从此以后，一切则应顺利，救主的圣道就将顺利展开，得到光荣（得后3:1）；但事实正相反，多米仙的迫害又兴起，这如何解释？升天的主耶稣对于这些事情，是否曾留下甚么训言，爱徒若望即以他的《默示录》答覆了这些疑难。若望的情形颇似达尼尔先知的情形；古先知在默想耶肋米亚的预言时，另蒙受了天主的启示，即七十个星期的启示（见达9-12）；同样，《新约》的先知若望，在多米仙迫害教会之时，由于默想主耶稣的末世言论，也蒙受了彰显这末世言论的另外一种启示，即《默》中所记述的预言。这些预言叫他，且藉着他，令万世万代举世的信徒，明白犹太主义消除了以后，仍有其他的权力兴起，迫害教会，直到主再来临。可是基督的信徒不要失望，羔羊和随从他的信众，必要胜过红龙──撒殚──和随从他的人。由此可见，《默》的目的是在于安慰信友，巩固他们的信仰，直到世界的终结。因此，圣教会的许多作家很合理地称本书为战争教会的安慰书。

《默示录》按表面看来，是一封冗长的书信，收信人为罗马省小亚细亚的七个教会；可是事实上，这七个教会是象征全世界万代的教会──「七」为一个神秘而指示完整的数字。

关于《默示录》的分析，学者的意见不一。大致可分析如下：序言1:1-3;致七教会函1:4-3:32;第一段：今后之事（4-19:10）；第二段：今世的终结（19:11-22:5）；结尾语：（22:6-21）。本书的结构紧凑严密：布局极有规律，全靠神秘的数字「七」，所以其中具有七个教会的七封书信、七个印、七个号角、七个异兆、七个金盂。

《默》神学之重要点，就是基督，即获得完全胜利的天主羔羊，就是他战胜了撒殚和撒殚的两个助手：暴虐、权力和假智慧，并使他的教会，最后战胜这一地狱的三位一体。可是旅途中的教会，无法得胜这黑暗的三位一体，除非依赖基督的宝血，而去克服罪恶，并且一日新日日新，如同新娘，以基督的美德装饰自己。基督徒既体认出主耶稣是胜利者，所以他和耶稣的教会也将是一个胜利者。基督徒为「胜利者」这一概念，可视为本书的精神和旨趣。因此，说《默示录》为基督神学的宝库和教会的安慰书，没有一点过份。

见默示录文体、象征论、先知、数字。


圣经辞典-九划 若望大事录（Acts of John）

九划 若望大事录（Acts of John）
若望大事录（ActsofJohn,ActusIoannis）

这书名包含五种讲论宗徒若望故事的书，即：

1. 路齐约加黎诺（LuciusCarinus）所着的若望大事录，原文为希腊文，共一百一十五章，但首十七章早已失散。

2. 仆洛曷洛（宗6:5）所着的若望大事录，共五十章，原文为希腊文。

3. 伪亚北狄雅五卷，即若望苦难录，共二十三章，原文为希腊文。

4. 叙利亚文载伯德的儿子宗徒兼圣史若望的历史：作者利用了上述的希腊文作品及其他来源编纂了此书。

5. 在敖息陵苛斯（Oxyrinchos）发现的两篇草纸残片。

关于这些作品，大概说，是些仿效正经宗徒大事录的作品，可是作者多喜爱讲奇迹，且好记录宗徒之长的宣讲。关于历史价值应分开来说，这些书很忠实地反映着作者时代的教友生活、礼节、信仰等；可是对主人翁的行传所记载的事，几乎可说毫无价值。着作的时代是第二、第三世纪，但所留下的现行抄卷都是在第四、第五世纪中缮写的。在教理和礼节方面，比如对于婴孩的洗礼、十字架的崇敬、感恩祭、神印和其它的礼节，这些作品保存了很宝贵的历史证据。但是，另一方面，这些书的作者倾向诺斯士主义、过份的禁欲主义，并且有些地方，作者明明主张幻影说（Docetismus）。由此可了解为甚么摩尼教徒很重视，而圣教会倒拒绝若望及其他宗徒的伪大事录。


圣经辞典-九划 若苏厄（Joshua, Iosue）

九划 若苏厄（Joshua, Iosue）
若苏厄（Joshua,Iosue）//约叔亚（Joshua,Iosue）(见下段)

若苏厄是厄弗辣因支派族长厄里沙玛的孙子，农的儿子（编上7:27;户1:10），原名曷舍亚（Hoshea），有「拯救」之意，梅瑟在他名上加上主的名号，改叫若苏厄（Joshua），即「上主拯救」之意（户13:16）。此名正预示他将来的丰功伟业。

当以色列子民出埃及时，若苏厄尚是一个约三十岁的年轻人（出33:11），梅瑟选他作自己的侍从，并交给他兵权，率领以色列子民反击阿玛肋克人（出17:8-16）。以后又作厄弗辣因支派的代表，被派前往侦察客纳罕地，回来后，极力支持侦探的领袖加肋布的意见，进攻客纳罕地（户13;14;见加肋布条）。

当梅瑟独自登上西乃山会见天主时，若苏厄为唯一的随从（出24:13;32:17），并时常在会幕中学习事奉天主，并且在他的勇敢外，也由梅瑟学习了忍耐和温良（出33:11;户11:28），日后在约但河东大平原里，梅瑟正式立他为自己的继承人，与大司祭厄肋阿匝尔合作，领导选民进入福地（户27:18-23;34:17;申3:21-28,31）；当时年约七十岁。

若苏厄自从身负双重使命之后，即占领与分划许地，四十年之久，身经百战，终于完成了梅瑟所托于他的使命。详见若苏厄书。最后于一百一十岁时，安然去世，安葬于厄弗辣因区的提默纳特色辣黑自己的产业内（苏24:29-30）。后世的人对他的赞颂，（见德46:1-12;希11:30）。

见若苏厄书、加肋布。

约叔亚（Joshua,Iosue）

1. 按撒上6:14的记载，约叔亚为贝特舍默士人，当培肋舍特人将上主的约柜送还以色列人时，载约柜的车曾停在他的庄田里。

2. 约叔亚为犹大王约史雅时代的耶路撒冷市长。见列下23:8。


圣经辞典-九划 若苏厄书（Book of Joshua）

九划 若苏厄书（Book of Joshua）
若苏厄书（BookofJoshua,LiberIosue）

按希伯来文《圣经》或各译本的编排，紧接梅瑟五书之后的，即是《若苏厄书》（或约书亚书），记述选民第二位伟大的领袖和英雄若苏厄所行的丰功伟业。叙述他怎样完成了梅瑟托他的使命，率领以色列人占据了客纳罕地。今简略地讨论一下本书的（一）名称，（二）主题与内容，（三）本书与梅瑟五书，（四）作者与写作时代，（五）主要神学思想。

（一）名称：本书的名称，希伯来文作：Ioshuah，含有「上主是拯救者」之意，希腊译本作：IesusNave，即纳外之子耶稣（农的儿子若苏厄）；拉丁通行本作：LiberIosue，即若苏厄书。本书名为若苏厄书，是因为本书所记的主人翁为若苏厄的原故。

圣教会自初即将本书列为《旧约》史书第一部，但犹太人却将本书和其他较古的历史书──由苏至列下，列在「前先知书」中。他们以为这些书是先知们（天主的代言人）的着作，事实上，这些史书的作者，不仅以史家的立场，而且也本着先知的使命，记述选民的历史，为教训天主的百姓，为此，作者所注目的，是与宗教有关系的事迹，即记载天主怎样对待以色列子民，以及他们怎样同天主来往的事迹。以色列人的史笔既是如此，那末，本书绝不会记录一切由梅瑟死直至若苏厄逝世的史事，只记载其中比较显着者，以说明占领许地，并非出于人力，而是出于上主，「因为是上主在为以色列人作战」（10:14），以激起以色列子民对上主的忠实更加信赖，对上主的盟约更忠信誓守（24:8,12-14）。

（二）主题与内容：本书的主旨是在证明天主怎样实践了许给圣祖们的诺言，以奇迹异事，使若苏厄战胜了客纳罕地各民族，占领了他们的土地，并为十二支派加以分划。如此，若苏厄便完成了梅瑟逝世时所留给他的两种使命：占领许地，并分划福地。本书正文按此内容可分为两大段：第一段记述如何攻占许地（1:1-12:24）；第二段记述如何分划许地（13:1-22:34），最后两章（23;24），记述若苏厄的最后劝言，人民如何对上主的盟约一再表示尽忠与服从，并以若苏厄与厄肋阿匝尔大司祭逝世作结束。

（三）本书与梅瑟五书：唯理派学者多认为本书与梅瑟五书是一部书，而称为「六书」（见梅瑟五书条），他们认为本书应是梅瑟五书的结论，因为如无本书，梅瑟五书中所时常提及的天主许与列祖占领许地之事，则毫无结果，所以本书与五书应为一体。五书既是根据J、E、P、D四文件写成（详见梅瑟五书条），那末，本书当然也是根据此四文件所写成，并写成于充军之后。这一学说目前已为学者所拋弃，因为本书无论在结构上或内容方面皆与五书不同，可自成一体；并且根据犹太人最古的传说以及各古译本，五书与本书常是列在不同的书目上（撒玛黎雅五书即是最明显的例证）；并且从未将本书与五书同样看待，本书为「前先知书」之一，只有五书是最神圣的法律书－－「托辣」（见Josephus:ControApionem766）。最近二十年来，又兴起另一学派，即以诺斯（M.Noth）和布赖特（J.Bright）为首的「追源论」学说（EthiologicalHypothesis见追源学条）。这一学派认为本书是由申命纪学派的作者或编辑者，搜集了一些古代民间的传奇，古代的英雄事迹和晚期的犹大王国的地理志所编成的。按此一学派的意见，由《申命纪》开始直至列下记述犹大王国灭亡为止，应为一整体，皆出于《申命纪》学派的手笔。这一学派不但犯了「文件说」学派的同样弊病，即漠视了犹太人最古老的书目分类（申命纪属于「托辣」，苏至列下属于「前先知书」），同时也忽视了本书的历史性和若苏厄本人的事迹（不必提及由《苏》至列下各书间的文笔不同，而又与《申命纪》的文笔大异其趣）。

由近代考古学家的发掘和古代文献的发现，我们得知东方古代民族是怎样忠实，小心翼翼地保存了自己本族的传说，皆具有固定的形式，固定的风格。苏4:20-24记载若苏厄在基耳加耳立石为念，以及所说的话，可以指出以色列子民怎样忠实地保存了自己国家的大事纪录。一个新兴的国家，身经百战之后才占领了许地，决不会忽视自己本国的历史，或任其删改。由此可见，本书的写成，依「追源论」学说之可能性极微，多数是依据最古老的传说，甚或若苏厄自己所写下的一些记录。

（四）作者与写作时代：关于本书的作者问题，虽然犹太人的塔耳慕得（BaraBatra14,1）和一些教父认为若苏厄是本书的作者，但有许多事迹，发生在若苏厄死后，定非出于他的手笔，如若苏厄逝世（24:29-33），对他的赞颂（4:14），加肋布扩展土地（15:13-19;见民1:10-15），丹支派的迁移（19:47;见民18:27-29），雅依尔城邑的记载（13:30;见民10:3-5），壮士书的引用（10:13;见撒下1:18），犹大山地和以色列山地的称呼（11:21），以及多次所记的「直到今天」的语句（4:9;5:9;9:27;15:63）。明显的，本书是在若苏厄死后经过了一段相当长的时期才写成的。

但另一方面，由于本书中某些段落写得如此生动活泼，连细微的情节都写得清清楚楚，如过约但河，占领耶里哥和哈依等城（2-8），辣哈布妓女尚在人间（6:25），称客纳罕地为河西（5:1;9:1;12:7），测绘客纳罕地等（18:9），尤其许多城邑都是沿用古名：如巴阿拉（克黎雅特耶阿陵）15:9，德彼尔（克勒雅特色费尔）15:15，克黎约特赫兹龙（哈祚尔）15:25，克黎雅特阿尔巴（赫贝龙）15:54：这一切皆显示本书的作者引用了最古的历史资料。这些资料可能由当事人，甚或若苏厄所写下的。

由本书的内容来看，本书的写成时期应在撒罗满时代之前，因为革则尔尚在客纳罕人手中（16:10，见列上9:16）；甚至在达味之前，因为耶路撒冷尚在耶步息人手中（15:63;18:16,28;见撒下5:6-8），漆冬还是腓尼基的京城（11:8;13:4-6;19:28），达味时代，提洛已起而代之。

（五）主要神学思想：本书的主要思想是要说明天主怎样实践了多次许给圣祖们的诺言，怎样忠实于自己与以民所订立的盟约（1:2-6,11,15;9:24;14:9;21:43-45;23:5,14;24:13），以奇迹异事，使若苏厄战胜了客纳罕地各民族，占领了他们的土地，作为基业。本书中虽然有许多记述是在赞颂若苏厄的丰功伟绩，但实际上是在描述天主的胜利（见1:9;；3:10;4:23-24;6:16;8:1;10:14;11:6-8;13:6;18:3;21:43-45;23:1-6;24:1-13,16-18），是天主为以色列并与以色列一起作战，是天主将客纳罕地交与以色列，是天主的命令，叫他们分划所占领的土地，所以胜利是属于天主的，并非属于以色列，因为如果天主不与他们一起作战，他们是不会获得胜利的（7:1-5）。所以，由以色列方面，尤其在占领许地之后，应遵守盟约的主要条件，即听命与服从上主，因为听命与服从是全心全灵属于上主，事奉上主的明证（22:5;23:5-6,14-16;24:13-14,16-20）。

以色列选民在若苏厄率领之下，因忠实遵守天主的命令所获得的胜利，以及占领福地所获享的平安，为《新约》的选民，亦含有极深的意义，即预兆信友必须经过战斗的生活，才能在天堂享受永无穷尽的平安和幸福（希4:8,11）。

见若苏厄、梅瑟五书、追源学。


圣经辞典-九划 苦衣（Sack, Saccus）

九划 苦衣（Sack, Saccus）
见袋。


圣经辞典-九划 苦菜（Bitter Herbs）

九划 苦菜（Bitter Herbs）
苦菜（BitterHerbs,LactucaeAgrestes）

是以民按照上主的规定，在逾越节晚餐时应吃的一种青菜。按原文有苦味之意，故思高译本译作「苦菜」。至于它确属何种蔬菜，《圣经》上没有清楚地指出，我们不得而知。现今犹太人过逾越节时所用的青菜有五种之多。不过，我们可以推断第一次逾越节所吃的青菜，应是丛生于埃及的一种有苦味的野菜。


圣经辞典-九划 苦艾、茵蔯（Worm-wood）

九划 苦艾、茵蔯（Worm-wood）
苦艾、茵蔯（Worm-wood,Absinthium）

是产于巴力斯坦的一种植物，属艾草类，味苦。《圣经》用此植物作比喻，形容人因罪恶，尤其因敬拜邪神，而招致的祸患及苦刑（申29:17;耶23:15;箴5:4）。有时，原文虽用此植物名字，但在中文《圣经》内，为了更清楚地表示此名所含的喻意，则分别译为「毒害」（亚5:7），「毒药」（亚6:12），「毒文」（耶9:14），「苦酒」（哀3:15）。默8:11的「苦艾」是一颗从天上落下来的巨星名，此星使水变苦，凡饮此水的人，便会中毒而死。


圣经辞典-九划 苦胆（Gall, Fel）

九划 苦胆（Gall, Fel）
见胆。


圣经辞典-九划 虹、虹霓（Rainbow, Iris）

九划 虹、虹霓（Rainbow, Iris）
雨后日光射过空中的水气，反射而成的弧形彩带。在《旧约》时代有不少信仰多神教的民族，视虹为神的武器；《旧约》却视虹霓为天主的受造物（德43:12）。洪水灭世之后，天主第一次同人类立约，而这盟约的标记就是虹霓（创9:13）。天主的这一盟约既然是与一切有血肉的人有关，故此它的标记也是大自然界人类皆可目睹的现象，但这并不是说在洪水灭世之前无虹霓的出现。《圣经》上数次提及到虹，并赞赏它在大自然界中的美丽，是为异象中的饰品（见德43:12;则1:28;德50:7;默4:3;10:1）。


圣经辞典-九划 虺（Cobra, Regulus）

九划 虺（Cobra, Regulus）
见毒蛇。


圣经辞典-九划 订婚（Betrothal, Desponsatio）

九划 订婚（Betrothal, Desponsatio）
犹如一切东方古文明国家，订婚一事是双方家长的职权（创24:3-8;28:1;38:6），家长商议并决定男方应交的订婚金钱的多少（创24:2等），交了订婚金钱之后，女人便成了「有夫之妇」（创20:3,7;申22:22），完全属于未婚夫权下，保守忠贞。《旧约》除了《卢》3:3一例之外，为举行订婚，并没有什么明文规定的礼仪，亦不太清楚在订婚与结婚之间，是否要经过一段时期（创24:21等）。惟周公之礼在订婚之后，即可顺理成章地举行（创24:62-67，29:21-30）。经过订婚仪式，未婚夫妇在法律上取得地位及保障，故此订婚后之通奸要受法律的制裁；但通奸的惩罚要视其环境而定，若在城巿之内通奸，则二人皆应以石头砸死（申22:23,24）。但若在田野，则只有男子应被处以死刑，因为在这种环境之下，法律将视女方为呼救无人来救，不能为力而被人强奸（申22:25-27）。若男方怀疑未婚妻不忠贞，可以告发。但若女方之父母能证明其女未损妇道时，则男方应交出一百「协刻耳」的金钱作为赔偿，并终生失去休弃此妻的权力（申22:15-19）；相反地，若男方的怀疑果然属实，未婚妻应以石头砸死（申22:20,21）。


圣经辞典-九划 计划、机谋（Design of God）

九划 计划、机谋（Design of God）
计划、机谋（DesignofGod,DecretumDei）

既然古东方民族大都是信奉多神教的民族，所以在他们的神庙中，不难发现有些「机谋神位」的存在，出定机谋是神明的特权。故巴比伦人的宗教信仰主要的是等候及履行神明的机谋，这可由巴比伦受难者义人的诗文得以证明：「谁可明瞭天上诸神的机谋？没有一个以黄土受造的人可以瞭解神的计划」。

《圣经》上为指示天主、善人或恶人的机谋，有数个不同的名词。这由思高译本亦可以看得出来：主意（撒下16:23），计谋（撒下17:14），主张（列上12:14;编下10:14），计划（依14:26;46:11），旨意（咏106:13），指教（约29:21），劝告（箴1:30;12:15），智谋（箴20:18），议决（厄上10:8;编上12:20），圣训（咏73:24），决策（依5:19）等。

在以民观念中亦只有天主有「伟大的计谋」（耶32:19;40:13;依25:1;28:26）。「上主的计划」常要实现（箴19:21;依14:14;14:26,27;见咏33:11;依46:10）。天主以他的「圣训」来教导人类（咏73:24），所以应平心静气地来依恃天主的计划（依7:4;28:12），不应放弃天主而自恃人力（依28:13;30:15）。埃及因上主「对她所打的主意」而惊慌失措（依19:17），因为法郎的谋士所出的是「糊涂的计谋」（依19:11）。是天主自己把履行他计划的人；居鲁士王；由远方召来（依46:11），为释放充军的百姓回国，以遵守天主的旨意（依41;44:28;45:1;48:14-15）。以民的受罚是因为没有履行天主的计划（依30:1）。天主的计划是奇妙的计划（依25:1），是出于天主智慧的计划（箴8:14）。

天主圣子，即要降来的默西亚是「神奇的谋士」（依9:5），「超见──机谋──和刚毅的神，要住在他内」（依11:2）。古东方的国王亦有「第一谋士」之称，如哈慕辣彼，默洛达客巴拉丹二世等。

「人心的谋略，有如深水，惟有聪明人，才能汲取」（箴20:5）。约伯虽是充满谋略及受人尊敬的人（约29:9-10,21），天主却责斥他使天主的「计划」模糊不清（约38:2）。机谋的价值超过金银（德40:25），是老年人的优长（则7:26），可惜有些人却用来相反上主（鸿1:11）。出计谋的人应先知道人家所需要的是什么（德37:7-8），谋事在人成事在天（箴16:1）。达味因着阿希托费耳的「好主意」（撒下16:23），「好计划」（撒下17:14）得脱免难于克服的叛变。勒哈贝罕因妄听少年人的「主张」（列上12:14;编下10:14），而丧失大部份土地人民，是为以民南北朝分裂的原因。朋友首领及长老们的「劝告」及「议决」，特别有分量（箴12:15;27:9;厄上10:3,8;编上12:20）。

谷木兰的宗教团体，特别注意及重视「机谋」，它的团体被称为「机谋」，「天主的机谋」，「神圣的机谋」，其团员是「天主机谋的人员」。（1QSa.I3;Benedictiones4,14;1QHI11）。

《新约》：耶稣的一生就是实行天主的「计划」（宗2:23）。「机谋」一词只见于保禄及路加的着作上，有时是用来表示人心的渴望及策谋（格前4:5;宗5:38;27:12,42），有时是指天主的意旨、机谋、计划或决议（宗13:36;弗1:11），比如法利塞人及学士们「使天主的计划作废」（路7:30）。耶稣的敌对者「策划」谋杀耶稣（玛12:14;22:15;26:4;27:1），但耶稣的死亡早已在天主的「计划」之中（宗2:23）。初期的教会明瞭这一点（宗4:28），加玛里耳强调天主的「计划」必要实行（宗5:38）。保禄向厄弗所长老们致词时，明言自己曾将天主的「计划」毫无隐讳地告诉了人们（宗20:27）。保禄并确信天主「按照自己意旨的计划施行万事」（弗1:11）。犹太人及世上一切民族都脱离不了天主计划的范围（罗11）。天主的计划高深莫测，「有谁曾当过他的顾问──策划者」？（罗11:34）。


圣经辞典-九划 贞女（Virgin, Virgo）

九划 贞女（Virgin, Virgo）
见童贞。


圣经辞典-九划 贞洁（Chastity, Castitas）

九划 贞洁（Chastity, Castitas）
见洁德。


圣经辞典-九划 军队（Hosts, Exercitus）

九划 军队（Hosts, Exercitus）
战争与人类历史可说是结下不解之缘，世间自有人类以来，便有战争的存在。既有战争，就必须有参加作战的军人。在这里碍于篇幅，我们祇可简单的将以民古代军队的召集、组织、装备、战术、给养等问题，加以讨论。其他与《圣经》及以民在历史上发生过关系的列强民族的军队情形，请读者另行参考其他书籍，我们祇有在此割爱。

一、民兵时代：

以民原是由十二个支派所组成，每个支派的壮丁皆有责卫护本支派的利益。初期遇有外来的攻击或威胁时，族长或民长登高一呼，号角一响，各壮丁群集而来，各持自己手头所能找到的简陋武器（很可能大都是些普通用的家具或农具：锄头、镰刀、绳索、棍棒等）。我们可以料想得到，这批集合的壮丁，既无军纪，又无装备，更未受过军事训练，完全是一批乌合之众，作战能力的低弱，自可臆想得到。对入侵之敌人无能为力、束手无策时，就祇有全支派迁移他往，另寻生存的空间，这就是丹支派的遭遇（见民17;18两章）。当数个支派的共同利益受到威胁时，就有数个支派联盟抵敌的壮举，比如居于依次勒耳平原的纳斐塔里和则步隆支派的联合抗拒入侵的息色辣（民4:6），以及厄弗辣因、本雅明、依撒加尔支派都曾出兵联合御敌；相反地，勒乌本、丹及阿协尔却未参加过盟军作战（见民5章）。又在民长基德红抵抗米德杨人的战争上，有默纳协、阿协尔、则步隆、纳斐塔里及厄弗辣因支派的壮丁组织成联军，将敌打败（民6-8）。这种拉杂成军的民兵组织至君主政权成立的初期仍然存在。撒乌耳君王就是用这种民兵打败了阿孟人（撒上11）。

但是这种民兵组织的弱点是有目共睹的。它一来召集困难，盖这些壮丁大都分居在远近不等的村落，过着务农的生活，将这么一大批分散的人召集起来的工作，颇为不易；二来在作战之前，应多少加以训练整编，才可以开赴前线去作战，这要浪费不少的时间才可以作到。是以这些一盘散沙似的民兵，用来作防御抵抗的工作，尚可差强人意，勉强为之；若想用来作出征开拓疆域、克城攻坚的艰苦工作，则是完全无能为力的。以民在圣地定居之后，基于自卫的需要，在军事及武器方面，不能不有所改进，格外是在君主政权成立之后，人民在国王的率领之下，除了自卫之外，更要向外拓展，以固边疆，是以建立正规军的需要，日益迫切。

二、建立正规军：

以民自定居圣地之初，就不断遭受培肋舍特人的骚扰攻击，尤其是河西山区及依次勒耳平原的争夺战，以及南北通商大道（自埃及至美索不达米亚）的控制权的抢占等，使新兴的以色列王国渐次明白，祇是临时抱佛脚的民兵召集政策是无济于事的。一国必须有自己的一批常备、随时应战的人马，一来为保护国王的安全，二来为立即有效反击入侵的敌人。这批常备军人的专职就是作战，是以他们必须精通各种武器的使用，遵守军中的纪律，且直接听候国王的调动统率。在以民的历史上，撒乌耳国王可说是正规军的首创人，达味更将之扩充强化。这些军人中不祇有以色列人，而且也有不少由其他地区民族中请来的雇佣军。这就是以民的第一批正规化的国家职业军人。他们的薪金由国王直接负责分发。在民长时代，阿彼默肋客虽已曾招募过这种军人（民9:1-6），但为时短暂，且后继无人。达味登极之初，手下大约已有四百至五百正规军人。在打败以民的世敌培肋舍特人之后，军备大为扩充。至阿贝沙隆叛变时，达味除了他的大批的正规军队之外，还有来自加特的六百后备军人（撒下15:18-19）。

这些正规军人的社会及法律地位，在《圣经》上没有太清楚的记录。有人谓：既然撒乌耳死后，他的军队转而服从其子依市巴耳（撒下2:8-32），那么，军人在法律上应是国王的私有物，但这也祇是推想而已。由乌黎雅军官的历史上看，却好似军人仍是自由之身，是自动的从军参战的人，并且自动的过一种十分严肃克苦的生活──露天席地而卧，远离女色（见撒下11:11-13）。这些人的爱国民同胞的热诚，以及对宗教的心火都是很大的（撒下10:10-12）。到了撒罗满国王时代，更是大力扩充军备。此时军队之多及作战力之强，可说在以民的历史上是极盛时代。国王最大的贡献是以战马战车来装备自己的军队，这是以民历史上的创举。国王更修建了不少的兵营、马及战车房等（列上9:15-19），并沿各通商大道及国土的边境要塞上，修建了相当数目的堡垒及守望楼，且在这些地方屯兵驻守，以保国境之安全。

撒罗满死后，以民分裂为二。绝大部份的军备、战车及军人为北国所争去。这些人马利用他们优良的装备，也的确为北国以色列作出了不少的贡献，打了不少次漂亮的自卫胜仗，尤其是在阿哈布国王时代（公元前八七四～八五二）。

三、重编军队：

到了第七世纪，默纳舍国王去世之后，犹大的约史雅国王励精图治，大刀阔斧作了宗教及军备上的革新。此时的犹大已是地小人少，不克维持庞大的军队；但另一方面又不能没有军队，于是有了征兵制的创始，适龄的壮丁，平时在家务农维生，但要按照定时入营受训及服兵役，参与边防的工作，期满以后，另有一批入伍的新军来代替。这几乎又回到民兵时期的兵制。但这批重编之后的军队，较初期的民兵不论在军纪、战术及武器运用方面，都远胜一筹，当然作战抗敌的能力更是大加改进。当埃及法郎乃苛出援亚述时，在默基多被约史雅所截击，阻拦去路。据谓当时国王所用的军队就是这种以征兵制组成的。在这场战役上，国王并且动用了战马及战车，但仍势力悬殊，结果国王死于是役（列下23:30;编下35:24）。

四、战术和给养：

关于以军作战的战术，我们所知的确不多，只可就《圣经》所载的几个战争的情形而加以推论：《民》4所载与息色辣之战，巴辣克所用的战术，看来应是以民预先摆下了布袋阵地，然后诱敌深入，到时号角一响，四面八方埋伏的军队群起吶喊杀敌；息色辣一时惊慌失措，阵地大乱，下令向克雄方面突围。这是一种十分失策的措施，盖如此突围的军队，前有河阻，后有追兵，结果全军覆没，息色辣本人亦被人所杀。撒乌耳与培肋舍特人在依次勒耳平原所作的争夺战，撒乌耳将大军调往平原作战，打的又是背山之战（背向基耳波亚山），实在是糊涂的措施，及错误的战术，因为在这平原中，培肋舍特人的战车可以自由调动，畅行无阻，而以民所有的祇是装备粗劣的步兵，结果是全军覆没，国王丧命及陈尸沙场（撒上28,29,31）。达味所打的两条阵线，其所以能克敌制胜，战术在于用兵神速及出敌不意。国王先以迅雷不及掩耳的手法将阿兰人打败，然后调兵遣将再平稳的将阿孟人击溃，结果在前后受敌的情形下，大获全胜（撒下10:9-10）。达味在攻取辣巴城时所用的战术，则是先将城民的水源切断，城民无食水，祇有投降一途（撒下2:26-28）。但是在以民占领圣地之初，由哈依城之战，我们知道以军惯用诈败的战术，诈败逃走，诱使敌军大开城门追赶，然后再转身迎头痛击，出奇制胜（苏8:1-29）。另一种所用的战术是单将挑战的措施，将败如兵败，比如达味与哥肋雅的独斗（撒上17:8-54，亦见撒下2:14-23）。

关于给养问题，按撒上17:17的记载，至少在民兵时代，应是各人自备，由家人送往兵营供食的。这种制度祇可供附近驻扎的士兵，为那些远征出战的军队，其家人却是无能为力的。在这种情形之下，军人祇有自己多带口粮，或由驻扎的当地取材征粮，以备充饥（见民8:4-9;撒上25:18-19;撒下16:1-2）。达味远征辣巴城（撒下12:26-28），及后来犹大王约沙法特与联军远征摩阿布王默沙时，大概也是用了就地征粮的政策（列下3:4-27）。由撒下11:11所载，我们可以推想，夜间军人住的是帐棚或以树枝所搭的简单的茅舍。骚扰居民，强占民房的事，好似是没有的。

见堡垒、军营、武器、万军的上主。


圣经辞典-九划 军旅（Legion, Legio）

九划 军旅（Legion, Legio）
按古罗马的军制，一「军旅」有六千步兵，一百二十骑兵，还有为数不少的勤务兵，是为最大的军队单位。耶稣驱逐革辣撒的邪魔时，邪魔自称为「军旅」（谷5:9）。但这并不是一个固有名词，而只是在言其众多。耶稣山园祈祷时也曾说过，若他愿意，可以向圣父要求打发十二个「军旅」的天使来保护他（玛26:53）。在另一方面，「军旅」一词在《圣经》上向来不是为指示军队的单位，而只是用为邪魔或天使，他们按照犹太人的观念，是非常众多的。

见军队。


圣经辞典-九划 军营、营地（Camp, Castra）

九划 军营、营地（Camp, Castra）
这一名词的原文有两种意义：其一是行路人或游牧人民建立帐幕的地方，称为营地（创32:22）；其二是指军队的驻扎地而言，称为军营（民7:9;撒上13:16;17:3;加上11:67等）。前者之建立及组织与现在旷野中贝杜因人的营地，大同小异。至于军营的结构，则古埃及、亚述、巴比伦及以色列的军营大都相同，即是军队的最高首长居营中心，四周则建起营幕，以作守卫防御之用。

《户》特别详细的记载了以民出埃及之后，游行于旷野中时所居住的营地的组织，会幕居于营地的中央，靠近它的四周架起肋未人的帐幕，而形成一个内围圈，非肋未人不得接近会幕。在会幕较远的外围，以民的各支派按照下列的次序安营驻扎：在东边有犹大、依撒加尔及则步隆支派，南边有勒乌本、西默盎及加得支派，西方有厄弗拉因、默纳协及本雅明支派，北方是丹、阿协尔，纳斐塔里支派的营地（户1:48-54;2:1-31）。每一支派，为扎营所得的地方，亦被称为营地（户2:10,18）。每一个营地，大概都是封锁的，因为有营地入口，或门口的说法。（出32:26-27）。


圣经辞典-九划 军饷（Soldiers' Pay, Stipendium）

九划 军饷（Soldiers' Pay, Stipendium）
世界上任何一个国家都必须有自己的军队，才可以自卫自治。以色列民族自从进入圣地成立了有自主之权的国家后，也正式有了自己的军队组织，格外是在大敌压境，大难临头之际。以民自满二十岁之后，即已有服兵役的义务（户1:3,26;编下25:5）。至于军饷军粮一事，《圣经》上于民20:10才有所提及。但是我们仍不能由上述的记载确定，这是否已是固定的法规，抑祇是战争时的紧急措施，因为在其他地方，我们见到不少次是私人自动地捐献兵粮（列下17:17;列下17:27）。非由征兵制度而组织起来的雇佣军，当然是理当有他们的军饷兵粮的，由国王亲自供给（编下25:6）。实际上根据古代的传统，战胜之后所获得的战利品，常常是军饷的主要来源，分占战利品也是士兵们一心所向往的。

正式由国库抽调军饷的事实，是在玛加伯时代才有明文的规定及实行（加上3:28;14:32）。洗者若翰更劝勉当时的军人当知足于自己的粮饷，不可勒索，不可敲诈（路3:14;见格前9:7）。


圣经辞典-九划 迦萨（Gaza）

九划 迦萨（Gaza）
城名，意思是「坚固的城」，是客纳罕人的古城（创10:19），有南方的大马士革之称，在巴力斯坦南方的沿海地区，距海祇有四公里之遥。以民进入圣地时，此城的居民是身体高大魁伟的阿纳克人（苏11:22;申2:11;户13:22），曾被埃及的突特摩息斯三世（ThutmosisIII）所统治。但自公元前十二世纪之后，它是培肋舍特人的重镇（苏13:3;撒上6:17）。虽然被划分给犹大支派（民1:18等），但实际的占领祇在达味时代，这里是三松殉身复仇的地方（民16）。撒罗满时代，迦萨被视为以民的南方边界（列上5:4）。虽然公元前七三四年被亚述王提革拉特丕肋色尔三世所占领，其后有撒尔贡的统治及波斯人管辖，但迦萨似乎向来未失掉它的主权，而祇是向历史上的列强称臣纳贡而已。公元前三三二年，亚历山大将之包围，迦萨人因持久顽强抵抗，触怒了亚历山大，待破城后将城尽行毁灭，另建新城。公元前一九八年，迦萨落入色娄苛人之手。玛加伯兄弟反抗叙利亚战争中，约纳堂将此城包围，时在一四四年，城民投降（加上11:64等）。六一年罗马大将庞培宣布迦萨为「自由城」。三○年被划入大黑落德的版图。他死后被划归叙利亚行省。公元后六六年犹太人反罗马战争中，将此城完全毁灭。在以民历史上的最大敌人要算是培肋舍特人，是以先知们曾不少次预告对这座属于培肋舍特人城的惩罚（亚1:6-7;耶47:1-5;索2:4;匝9:5）。在《新约》中只一次提及迦萨城（宗8:26）。迦萨自教会的初期，就有基督徒存在。第四世纪在此城出过不少的致命者。公元六三五年此城归于阿剌伯势力范围。一九四八年被视为埃及最北方的防线，以与新建立的以色列民国相敌对。有人口四万。经过一九六七年六月中的六日战争，落入以色列民国的势力范围。考古家已证实此城远在公元前两千多年已有人居住。


圣经辞典-九划 迦拉达（Galatia）

九划 迦拉达（Galatia）
迦拉达（Galatia）以迦拉达人（Galatians）得名。位于小亚细亚中部，东有本都（Pontus）及卡帕多细雅（Cappadocia），西南有培尔加摩（Pergamum），北有彼提尼雅（Bithynia）及帕非哥尼雅（Paphlagonia）。

迦拉达人，原是西欧的克耳特人（Celts）。公元前三九○年，他们入侵意大利。公元前二七九年，入侵马其顿及希腊半岛。公元前二七八年，彼提尼雅王尼苛默德一世（NicomedesI:279-255）邀请他们进入小亚细亚，定居于哈里斯河（Halys）一带，与他们同盟对抗色娄苛王安提约古一世（AntiochI:324-261）。定居后，他们逐渐蚕食邻近小邦，建立了他们的迦拉达王国，并按照克耳特人的部落制度，由Tolistobogii,Tectosuges及Trocmi三个部落分成三个部落区，分别以培息诺（Pessinus）、安季辣（Ancyra）及塔威约（Tavium）为他们的首都。

公元前二三○年，培尔加摩王阿塔路一世（AttalusI:269-197）打败了他们，迫使他们退居哈里斯河东部，在那里他们却一再蚕食四周邻国。

公元前一九○年，罗马人入侵亚细亚，迦人与色娄苛王朝联盟对抗他们，但终于与色娄苛王安提约古四世（公元前一七五～一六三年）向罗马投降。因此，罗马利用迦国作对抗培尔加摩王国的缓冲国。

公元前七四～六四年，本都王米特黎达忒六世（MithridatesVI:120-63）在亚细亚与罗马发生冲突时，迦人帮助罗马攻打他们。因此，打败米氏后，罗马大将庞培为了酬谢他们，扩大了迦国的版图，升迦国为罗马共和国的受封王国，第一位国王为德约塔洛（Dejotarus）。

公元前四○年，德氏死，新王阿明塔（Amynthas:40-25）登极，他在罗马当时争权的两大势力之间，先拥护安多尼（M.Antonius），后拥护敖塔威雅诺（OctavianusAugustus），因此，他先由安多尼手中多得了吕考尼雅（Lycaonia）以及一部份夫黎基雅（Phrygia）、旁非里雅（Pamphilia）和丕息狄雅（Pisidia）；后又由敖塔威雅诺手中多得了依扫黎雅（Isauria）和西基里基雅（CiliciaTrachea）。

公元前二五年，阿氏死，奥古斯都将他王国的极大部份土地划入罗马帝国版图内，建为罗马皇帝省，命名迦拉达皇帝省（ProvinciaImperatoriaGalatia）。这皇帝省的首要城市为安季辣──在那里设有皇帝代办（LegatusAugustiProPraetore）──和丕息狄雅的安提约基雅。从此时起「迦拉达」这名词有了广泛的意义，就是指这皇帝省。史家为了鉴别，称它为南迦达拉（政治性的），而称最初迦拉达人定居的地域为北迦拉达（种族性的），这是狭义的迦拉达。直至公元第五世纪，北迦拉达仍保存他们的克耳特语。

圣保禄在第一次出外传教时（四五～四八年），先后在丕息狄雅的安提约基雅（宗13:14-50）、依科尼雍（宗13:51-14:7）、吕斯特辣（宗14:8-19）和德尔贝（宗14:20-21）建立了基督的教会，在各教会选立了长老（宗14：23）。这些城市都属于南迦拉达。此外，第二次（五○～五二年）和第三次（五三～五八年）出外传教时，他也一再巡视这地区的教会（宗16:1-2,6;18:23）。这些教会也曾与格林多教会一同捐助耶路撒冷的教会（格前16:1）。相信伯前1:1所致候的「迦拉达」，也是指南迦拉达的这些教会，因为《宗》从没有记载圣保禄曾到过北迦拉达开教，也没有提过北迦拉达的任何地区教会。从《迦》我们得知迦拉达的教会成员中，有归依基督的犹太人（3:2,13-14,23-24;4:3-5,21;5:1），也有归依基督的外教人（4:8;5:2-3;6:12-13）。


圣经辞典-九划 迦拉达书（Epistle to the Galatians）

九划 迦拉达书（Epistle to the Galatians）
迦拉达书（EpistletotheGalatians,EpistolaadGalatas）

《迦》与《罗》及《格前》、《格后》，是圣保禄的四封「大书信」，同是圣保禄的作品：这是从教会之始一致公认的。在教义论战方面，《迦》很近似《格后》；在神学课题方面，则近似《罗》。

一、收信人

由于迦拉达有南北之分，学者们对迦的写作对象，无疑的就有两个意见：直至十八世纪，学者一致认为迦是写给北迦拉达的教会的；十八世纪以后，却有知名学者主张迦是写给南迦拉达的信友的。双方都持有相当的理由，但却未能成为定论。无疑的，这只是学术的问题，与本书的正经性和神学思想无关。我们由于下列的理由，认为迦是写给南迦拉达教会的：

1. 在圣保禄时代，「迦拉达」这名词，已普遍广义地指迦拉达皇帝省。因此，圣保禄若没有用特别的字眼指明当时不普遍和狭义的「北迦拉达」，应认为他采用当时普遍的意义（罗15:26;16:5;得前1:7-8）；

2. 宗13、14两章记载圣保禄在南迦拉达（丕息狄雅的安提约基雅、依科尼雍、吕斯特辣、德尔贝）开教，但宗从没有记载他在北迦拉达传教（对此，迦4:13;宗16:6及18:23未能肯定加以证明），也没有提及过北迦拉达的任何地区教会的名字；而教会初期，只在第四世纪文献中，才得知在北迦拉达有教会的存在；

3. 迦2:5假定《迦》的教会在宗徒会议（宗15）之前已经建立，但宗徒会议之前，圣保禄从未到过北迦拉达；

4. 宗16:6的「夫黎基雅和迦拉达地区」，由于希腊原文只有一个指定冠词，更宜译作「夫黎基雅迦拉达区」（ThePhrygio-galatianregion），因此指南迦拉达；

5. 迦提及巴尔纳伯时，并不加以介绍，假定收信人都认识他；但是只有南迦拉达人认识他，因为他只在南迦拉达与圣保禄一起传教（宗13:2,43,46,50;14:12,14,20,23）；

6. 不能因为圣保禄是基里基雅人（宗23:34，参阅宗21:39;22:3），便说迦3:1的「无知的迦拉达人啊」，为了情面不能指南迦拉达人，因为圣保禄传教并非为讨好世人，而只为讨天主欢心（迦1:10）；

7. 最后，主张迦的收信人是北迦拉达人的传统意见，既不是有关信仰及伦理的，在可靠确凿的理由下，并不是不可更改的。

二、写作的时期、地点与动机

按照有关收信人的不同意见，学者们对迦的写作时期与地点所持的主张，亦不能一致：他们各有各的理由，也有他们各自的难处。他们所主张的写作地点，计有罗马、厄弗所、格林多、斐理伯或马其顿的一个地方。至于他们所认定的写作时期，在公元四八～五八年间，差不多每年都有被学者认为是迦的写作年代。但是，较普遍的意见是：迦大约写于公元五七年底，即写于格后之后，罗之前，地点是格林多。

至于圣保禄写迦的动机，是为针对当时的犹太主义（宗15:1-35），因为有少许（5:9-10）大概来自耶路撒冷的（2:12）假弟兄（1:4）在捣乱（1:7）：他们企图改变耶稣的《福音》（1:7），而代之以另一《福音》（1:6）。这另一《福音》就是：人──外邦人亦然──若要得救，只信仰耶稣不够，还得遵守天主制定的梅瑟法律（2:4;3:9），因此，他们强迫迦拉达信友行割损（6:11-13），遵守犹太教的节日（4:10）。此外，他们还假装好意，引信友们不再信任圣保禄（4:17），因而不再接受他的《福音》（1:8-9）。他们以人身攻击来打扰圣保禄（6:17），说他不是宗徒（1:1），说他的《福音》不是真正的《福音》（1:11），说他传教只是为取悦他人（1:10）。这种风气，慢慢地迷惑了信友们（3:1），引他们离开了召叫他们的天主，归向另一《福音》（1:6），因而成为无知的人（3:1-3）。这叫圣保禄为他们非常担心（4:10）。迦就是在这种情况下写成的。

三、内容与分析

因此，在迦内，圣保禄先反覆强调他是合法的真宗徒（格后10-12），因为他的召选出自天主和基督（1:1,15-16;2:8），并经教会权威认可的（2:7-7），而他所宣讲的《福音》也直接来自天主的启示（1:11-12）；然后针对犹太主义阐明人的成义，不来自梅瑟法律，而来自对基督的信仰（2:16;3;4见罗1-8），因为基督给了我们天主子女的自由，叫我们不再受《旧约》法律的奴役（5:1-12）。这是迦的内容。

至于《迦》的分析，学者各有不同。我们按Fitzmyer分析如下：

前言

A. 发端词（1:1-5）

B. 惊异与指责（1:6-9）

I、自我辩护

A. 他的《福音》来自天主（1:10-24）

B. 他的《福音》得宗徒的认可（2:1-10）

C. 他的《福音》指正刻法的不是（2:11-14）

D. 他的《福音》摘要（2:15-21）

II、信仰与法律

A. 信德使人成义（3:1-28）

B. 信仰解除法律的奴役（3:29-4:20）

C. 引证《旧约》（4:21-31）

III、基督的自由

1. 基督给了我们自由（5:1-12）

2. 真正的自由（5:13-610）

结论：6:11-18

四、神学

谈到神学思想，《迦》与《罗》在主题（迦2:16＝罗3:28）、举例（迦3:6-18＝罗4:1-25;迦4:21-24＝罗9:7-9）、语调（迦1:20＝罗9:1;迦3:27＝罗13:14）和引证《旧约》（迦3:6＝罗4:3-9;迦3:11＝罗1:17;迦3:12＝罗10:5）各方面，屡屡一样。其实《迦》不外是《罗》的前身；它的神学主题是：人成义，不是由于遵守梅瑟法律，而只是由于对基督的信仰（2:16）。

按照天主的计划，梅瑟法律不外是今世的（4:3），即暂时性的启蒙师（3:24），为准备《旧约》子民期待信仰的出现（3:23），好使天主在未颁布梅瑟法律以前已给亚巴郎许下了的恩许（3:8），在《新约》时代，藉着对基督耶稣的信仰，归于相信的人（3:22）。因此，梅瑟法律的使命，是引人归于基督，使人由信仰而成义（3:24），因为义人因信德而生活（3:11）。

事实上，在梅瑟法律尚未颁布以前，亚巴郎信了天主，天主就以此算为他的正义（3:6;见创15:6）。不但如此，而且天主更因他对他自己那坚定不移的信心，自动向他恩许：「地上万民要因你的后裔蒙受祝福」（创22:18）。因此，亚巴郎的成义，不是由于遵守梅瑟法律（因为法律尚未颁布），而是由于亚巴郎对天主的信德。同样，亚巴郎的后裔之所以蒙受祝福，分享巴亚郎所得的正义──天主慈爱的救恩──也不是由于遵守梅瑟法律，而是由于天主因亚巴郎的信德而作出的恩许。从此，我们才明白为什么圣保禄说：「具有信德的人，才是亚巴郎的子孙；那些具有信德的人，与有信德的亚巴郎同蒙祝福」（3:8,9;见3:29;罗9:6-8）。

可是，值得注意的是：这恩许是「因你（亚巴郎）的后裔」而实践的，而这「后裔」就是基督（3:16），因为天主的计划是愿意使亚巴郎所受的祝福，在基督耶稣内普及于万民（3:14）。因此，预定的时期一满，天主就派遣他的圣子，生于女人，生于法律之下，为把法律之下的人赎出来（4:4-5），使他们脱离法律的咒骂（3:13），而获得自由（5:1），成为天主的子女，能称天主为父，因此不再是法律的奴才，而是天主的子女，是恩许的承继人（4:5-7）。

因此，《新约》的子民是由于听信基督的《福音》而领受天主圣神（3:2），由于对基督的信仰而成为天主的子女（3:26）。从此，割损与不割损（即遵守梅瑟法律）都不算什么：至要的是具有以爱德行事的信德（5:6），在基督内成个新受造的人（6:15;见罗2:25-29），因为凡领了洗归于基督的，就是穿上了基督，再没有种族地位和性别的分野（3:27-28;见罗2;3）。信仰基督的人，既已获得了天主子女的自由，就不应再守梅瑟法律，作法律的奴才（5:1）；不然的话，就是自愿为法律所奴役（4:9），以圣神开始，却以肉身结束（3:3），自愿由恩宠上跌下来，与基督一再隔绝（5:4），使天主的恩宠失效，因为如果还是赖着梅瑟法律才能成义，那么，基督就白白地死了（2:21）。因此，亚巴郎的婢女哈加尔所生的儿子（依市玛耳），正好象征作法律奴才的《旧约》子民，而他的正妻撒辣所生的儿子（依撒格），正好是获得天主子女自由的《新约》子民的预像（4:21-31）。


圣经辞典-九划 重建节（Dedication, Encaenia）

九划 重建节（Dedication, Encaenia）
见祝圣圣殿节。


圣经辞典-九划 重写的羊皮卷（Palimpsest）

九划 重写的羊皮卷（Palimpsest）
重写的羊皮卷（Palimpsest,Palimpsestus）

这个名词来自希腊文，意谓「重新刮净」。本来在罗马帝国时就已有这种习惯，并有不少的这种抄本传流于世。但是与《圣经》特别有关系的时代，却是在七至九世纪间的重抄本。亦就是当阿剌伯人占据埃及之后的前期，当时由于纸张缺乏，只有将一些古老及不太重要的羊皮抄卷来重新利用。

利用的方式是将羊皮浸入水中，以海绵加以涮洗，将墨水冲掉，晒干后，就成了可以重新利用的羊皮卷。现代的学者以有化学成分的药水，涂于这种皮卷上，仍可使原来第一次的抄文反映出来。但另有一种羊皮卷，因第一次抄写时所用的墨水，质地良好，不易以清水冲洗，而需要以刀片或粗石刮磨。如此，原先的抄文尽失，无法再使其反映出来了。

这种重写的羊皮卷手抄本，与《圣经》有关者，有厄弗棱（Ephrem）有关《新约》的手抄卷，或称「手抄卷C」。第一次书于第四世纪，第二次则书于十二世纪。另有一种被称为叙利亚西乃关于《福音》的抄卷，亦是重抄卷。在慕尼黑保存的五书亦曾两次被抄于同一羊皮卷上：第一次是在第六世纪，第二次在十三、十四世纪间。


圣经辞典-九划 面 [容貌]（Face, Facies）

九划 面 [容貌]（Face, Facies）
虽然大家一看就知这个名词是指人的脸面而言，但它在《圣经》上亦多少有它的演变及借意的说法，而成面前或跟前之意（创16:6;出34:11）。为能更容易及具体地略解天主的动作，多次将天主人格化，而有「天主的面」的说法。加音犯罪之后自知应躲避天主的面（创4:14）。

因「天主的面」或「天主圣容」的不同表情，而有不同的意义。上主要向那些将子女献与摩肋客邪神的人「板起面来」（肋20:3）。圣咏的作者却求天主「显示慈颜」（咏80:4,8,20）。在以民中有一种信念，就是人不能看见天主的面，若然，祇有死路一条（出33:20,23;依6:5）。人所能见者，祇是上主的威严及光荣，故此人称这种威严为「天主的面」。盛「玛纳」的器皿，及亚郎的棍杖被放在「天主的面前」，即是放在圣所之中（出16:33）。司祭进入圣殿举行祭祀，或朝拜某一圣所，称为出现在天主的面前（申10:8;出34:21;咏86:9），因为在这些地方有天主的威严及光荣在显示给人（比如以云彩或火柱）。

人真正能见天主的面是来世的事（格前13:1213），在现世的人祇可以找寻天主的面，即天主的助佑（编上16:11;约33:26;咏24:6）。天主揭开自己的面容，意即施恩施惠之意（咏4:7;31:17）。谁看见了天主的面，而仍能保存性命者，就是天主的密友，如雅各伯（创32:30），梅瑟（出33:11,20）。相反地，几时天主要试探某人，就将自己的面遮掩起来（约13:24;依59:2）。


圣经辞典-九划 面纱、头巾（Veil, Velum）

九划 面纱、头巾（Veil, Velum）
面纱、头巾（Veil,Velum）/帐幔（Veil,Velum）见门帘。

虽然在《圣经》上指示面纱、头巾、首帕的名词颇为丰富，很奇怪的是既未指出它的型式，又未说明它的质料。不过我们可以由《圣经》推定。以民的妇女并不是时常戴面纱的，比如当黎贝加第一次见到自己的未婚夫依撒格时，便远远的戴上面纱（创24:26）。这与中国民间结婚的习俗是大同小异的。相反的，塔玛尔戴上面纱的原因，却是为使自己的公公认不出她的庐山真面（创38:14）。这也就解释了何以雅各伯在新婚之夜，竟未能识破自己陷入的大骗局，洞房的佳人不是辣黑耳，而是肋阿（创29:33-26）。其他《圣经》提及面纱或首帕的地方也为数不少（见卢3:15;歌4:1-3;5:7;6:7;依3:22,27;25:7;28:20;47:2;则13:18;28:13等）。首帕虽然是女人的用品，但梅瑟接见天主之后，却以首帕蒙住自己发光的脸，与上主交谈时，才将首帕取掉（出34:33-35）。古代的亚述及现今的阿剌伯妇女，都是十分重视面纱的民族。

在《新约》中，圣保禄利用面纱的象征意义，谓犹太人因为在心理上蒙有「帕子」，故不能接受耶稣完备的启示（格后3:12-18）。至于保禄强调格林多的女教友们，在举行公共礼仪的时候，应戴上首帕，是否为全教会的女教徒有效，学者们意见不一。可是绝大多数的女教友自古至今，在圣堂中仍戴首帕。这可能证明保禄时代的女教友亦然。不过格林多的教友，却曾自动地将首帕取消，而当时的格林多城是声名狼藉、腐化堕落的地方。保禄不欲让妇女们擅自自由行事，怕她们妄用自由，而落入更坏的歧途，故此劝勉并命令她们在集会时，戴上首帕，这可能是宗徒原来的意思，及在其书信上力加劝勉的主要动机（格前11:1-16）。


圣经辞典-九划 革巴（Geba, Gabaa）

九划 革巴（Geba, Gabaa）
地名，意谓「山丘」，是属本雅明支派的一座城（苏18:24;编上8:6），亦是肋未城之一（苏21:17;编上6:45）。此城与临近而又音近的基贝亚和基贝红有别。约纳堂偷袭培肋舍特军营时，即经过米革玛斯和革巴之间的隘口（撒上14:5）。依撒意亚先知描述亚述军队进攻耶京时，亦提及此地（依10:28-29）。犹大王阿撒曾在此修筑防御工事，加以巩固（列上15:22）。是以「从革巴至到贝尔舍巴」（列下23:8），或「由革巴至到黎孟」（匝14:10），成了犹大南国由北至南的边疆。充军巴比伦后，犹太人在此组成了一个小小团体（见厄上2:26;厄下7:30;11:31;12:29）。综合以上所述，革巴即是现今的杰巴（Jeba），位于耶京东北偏北九公里处。


圣经辞典-九划 革辣（Gerah, Obolus）

九划 革辣（Gerah, Obolus）
这个名词的希伯来文原意是「棵粒、微量、小钱」，是一种希腊币制，约为一个「达玛」的六份之一。在《旧约》上不少次提到一个「协刻耳」等于二十个「革辣」（出30:13;肋27:25;户3:47;18:16;则45:12）：但是《圣经》上的币制，其价值在不同的时代，是有出入的，故此不可一概而论。但可以确定的是「革辣」是《圣经》币制中，份量最小的一种钱币或重量。

见度量衡、货币。


圣经辞典-九划 革巴耳（Gebal）

九划 革巴耳（Gebal）
城名及民族名，是反以民联盟中的一个民族（咏83:8）。史家若瑟夫谓它是阿玛肋克及依杜默雅人的邻邦。欧色彼则谓此城应在巴力斯坦南方的培特辣一带。总之，学者对这个民族及其城市所知者甚少。

革巴耳乃古城名（列上5:32），希腊人称之为彼布罗斯。

见彼布罗斯。


圣经辞典-九划 革巴尔（河）（Chebar, Chobar）

九划 革巴尔（河）（Chebar, Chobar）
革巴尔是位于古巴比伦附近的一条小河，被掳往巴比伦的以民即住在这河畔。就在这河畔厄则克耳先知见了天主显示给他的异像（则1:13;10:20,22）。按这河是当时巴比伦附近许多运河之一，由幼发拉的河引水，经过尼普尔（Nippur）（今称尼斐尔Niffer），在乌鲁客（Uruk）附近又流入幼发拉的河，其用途除灌溉外，且能行舟。即今日称为革巴黎（NarKabari）的小河。


圣经辞典-九划 革德辣（Gederah, Gedera）

九划 革德辣（Gederah, Gedera）
城名，有「城墙」之意，是犹大支派所分得的城市（苏15:36）。《编上》4:23曾提及居住此城的百姓，大都是以陶工手艺谋生。它的确切地点，学者们大都同意就是现今拉特龙（Latrun）西南约二公里地方的革狄辣（H.Jedirah）废址。拉特龙位于耶京之西偏北地区。


圣经辞典-九划 革多尔（Gedor）

九划 革多尔（Gedor）
地名、人名（？）有「墙壁」之意。《圣经》上以此为名的地方有下列数区：

1. 属犹大支派，是第四山区的城市之一（苏15:58）。

2. 耶洛罕的出生地。他是约厄拉及则巴狄雅之父，其二子是达味的勇士（编上12:8）。

3. 虽然《圣经》上说革多尔是耶勒得之子，但学者大都同意此名与索哥及匝诺亚同为地名（编上4:18）。

4. 培奴耳之子名革多尔，此名大概亦是一地名（编上4:4）。

5. 撒乌耳的前辈革多尔，可能是指地名而言（编上8:31;9:37）。

它们的确实位置很难断定。


圣经辞典-九划 革哈齐（Gehazi, Giezi）

九划 革哈齐（Gehazi, Giezi）
人名，意思是「神视之谷」（？）或者「眼睛突出的人」（？），是厄里叟先知的仆人。关于他的家世我们一无所知。他的第一次出现是先知打发他去告诉热心的叔能妇女，她将怀孕生子（列下4:12-17）。此事果然应验。后来此子中暑死了，先知再打发他去将自己的手杖放在孩子的面上（列下4:18-31）。这个行为有什么意思？学者的意见各不相同：（a）是为禁止人在先知到达之前将孩子埋葬；（b）本来革哈齐应以先知的手杖来显奇迹的，但因圣德不够，故奇迹未出现，（c）先知有意指示人，奇迹祇有从天主而来，邪术是不可靠的。后来，先知自己前来复活了这孩子（列下4:32-37）。

革哈齐的再次出现是当纳阿曼病愈之后，欲将大量的财宝献给厄里叟，但遭拒绝；革哈齐却暗中收下纳阿曼的金钱，因而受罚，浑身生癞（列下5:1-27）。他的最后一次出现是在国王面前陈述先知厄里叟所行的种种奇迹（列下8:1-6）。


圣经辞典-九划 革玛辣（Gemara）

九划 革玛辣（Gemara）
见塔耳慕得。


圣经辞典-九划 革摩士（Chemosh, Chamos）

九划 革摩士（Chemosh, Chamos）
神名，其意不详，是摩阿布人敬奉的主要神祇──可憎之物（列上11:7,33;列下23:13;耶48:7,13），故此摩阿布人有时亦被称为「革摩士的人民」（户21:29;耶48:6）。此神亦见于默沙（Mesa）碑文第十七行及楔形文件之上。在默沙碑文上，革摩士为军旅之首（耶48:13-15,46，见万军的上主），在急难之际甚而竟然向它奉献人祭（列下3:27，见人祭条），并由默沙碑文上可以推知（第十一、十二、十六、十七行），摩阿布人在作战时，对它遵守「毁灭律」，将战败的城市及财物完全破坏，人民全部杀戮，以示对神之敬意。此神之敬礼可能亦流传于以民之间（列上11:7,33;列下23:13）。


圣经辞典-九划 革尔雄（Gershom, Gersom）

九划 革尔雄（Gershom, Gersom）
一、是亚郎后代中丕乃哈斯所生的子孙之一。当阿塔薛西斯二世释放以民时，他同厄斯德拉一齐由充军地归来，带来大批礼品献与耶京圣殿（厄上8:1-2,31）。

二、是肋未之长子（出6:16;户3:17;编上6:1;23:6），在雅各伯同全家赴埃及前他已出生（创46:11）。他生有二子：里贝尼及史米（出6:17;户3:18;编上6:17,20）。里贝尼有时亦被称为拉当（编上23:7;26:21）。革尔雄之后代同刻哈特及默辣黎之后代，是为组成肋未支派的三大家族（编上6:1）。


圣经辞典-九划 革尔熊（Gershon, Gerson）

九划 革尔熊（Gershon, Gerson）
梅瑟的长子，由漆颇辣所生，出生于米德杨地，名字的意义按梅瑟自己的解释是：「我在外方作了旅客」（出2:22;18:3）。关于这位革尔熊的事迹，《圣经》上的记载甚为有限，祇知他是约纳堂的祖先，而约纳堂和他的子孙直至充军时代在丹支派的史罗地方，任敬奉米加所制神像的司祭（民18:30）。充军期后，革尔熊的后代同亚郎的后代，当任肋未职务，其中最着者要算主管宝库的叔巴耳（编上23:15-16;26:24）。


圣经辞典-九划 革辣尔（Gerar, Gerara）

九划 革辣尔（Gerar, Gerara）
城名及谷名。有「陶器水罐」之意。

一、是巴力斯坦的古城，位于接连埃及的边界上，在迦萨附近（创10:19），位于卡德士及叔尔城之间，（创20:1-2）。亚巴郎及依撒格都曾先后来此地居住过（创26:1,6,8,17,20,26）。当以民进入圣地时，曾将它的国王在河西战败（苏12:13）。在西默盎的族谱上，亦曾提到这个名字（编上4:39）。犹大王阿撒追赶则辣黑人曾经抵达此地，并占领了它附近不少的地区，获得大批战利品（编下14:12-14）。默德巴（Medeba）地图上，有它的名字，欧色彼的地名录（Onomasticon）亦提到了它。但是它正确的位置，至今仍是一个未能解决的问题，虽然大家都认可它应在圣地南方的乃革布地方。

二、是一个谷名。在谷中当依撒格南下革辣尔的途中曾经驻扎居留（创26:17），大概也在这里掘了水井（创26:19）。史家若瑟夫谓它在革辣尔附近，但是因为革辣尔的位置仍未能决定，故此革辣尔谷的确切位置，亦是悬案。


圣经辞典-九划 革辣撒（Gerasa）

九划 革辣撒（Gerasa）
是约但河东「十城区」之一的希腊文化城市，其所占之位置非常适中，土地肥沃，又有不少水泉，距南方的雅波克河约十公里，西方的约但河有三十公里。虽然按传说它的建筑是亚历山大的工程，但实际上似乎要晚些，约在安提约古第四厄丕法乃的时代。其后庞培建立叙利亚行省时，将之划入罗马行省版图之内。它的黄金时代始自公元第一世纪，延续至第二第三世纪，是为约但河东最重要的城市。在此处的考古研究工作由英美两国的学者担任（UniversityofYale1928-1930,BritishSchoolforArchaeologywithAmericanSchoolsofOrientalResearch1930-1931）。

马尔谷及路加在《福音》上提到耶稣过海，「来到了革辣撒人的地方」（谷5:1;路8:26,37），并在这里治好了一个附魔的人。在相对的叙述中玛窦说：「耶稣来到对岸加达辣人的地方」（玛8:28）。那么所说的革辣撒或革达辣地方，与这里所提的革辣撒城是否有关？拉冈热谓：《谷》及《路》所说的革辣撒人，是指苛尔息雅Corsia（现在的谷尔息Kursi）地方人而言。故与革辣撒之城民无关。


圣经辞典-九划 革辣撒地区（Country of the Gerasenes）

九划 革辣撒地区（Country of the Gerasenes）
革辣撒地区（CountryoftheGerasenes,Gergesa）

虽然《谷》5:1及《路》8:26,37提到革辣撒地方的人，但这与普通所说的希腊文化城革辣撒无关，因为后者距离加里肋亚湖太远，故与《圣经》上所说的「过海往对岸的……」的语气不合。玛窦称之为加达辣城（玛8:28）。它是一座位于加里肋亚湖对岸的一座古城，它亦不可能是耶稣显圣迹的地方，因为它距加湖有十公里之遥，而何以又称之谓革辣撒城呢？这大概是出自敖黎革乃（Origenes）误信当地人的传说而然，实际上它是指苛尔息雅（Corsia）地方而言，即现今之谷尔息村庄。

见革辣撒条。


圣经辞典-九划 革黎特（Wadi Cherith, Carith Torrens）

九划 革黎特（Wadi Cherith, Carith Torrens）
是约但河东的一条小河。厄里亚先知曾受命于天主，藏身此小河畔，饮此河之水，食乌鸦送来的饭食而度生，直至小河中的水干涸为止（列上17:1-7）。它的考古辨认虽仍无定论，但亚贝耳神父以为它就是现在的雅彼斯谷（WadiYabis）之说，似更为有理，因为此处之地形颇合乎《圣经》上的描述。此小河在贝特商（Bethsan）南十二公里处，注入约但河。


圣经辞典-九划 革黎斤（Gerizim, Garizim）

九划 革黎斤（Gerizim, Garizim）
革黎斤是巴力斯坦中部的高山之一（八八二公尺），在厄巴耳山的南边，中间只一峡之隔。有大道通过，山峡的东出口处，即古时的重镇舍根。舍根已被现在的纳布路斯镇（Nablus）取而代之。此山多岩石，几无植物生长。在这里曾举行过隆重的宗教仪式。当以民占领圣地之后，天主命六个支派站在革黎斤山上宣读上主的祝福，另外六个支派则在对面的厄巴耳山上宣读上主的咒骂，以使以民有所警惕，而遵守上主的法律（申11:29;27:12-13;苏8:33-35）。基德红的儿子约堂亦曾在革黎斤山上宣讲寓言（民9:7）。以民充军归来之后，撒玛黎雅人在此山顶上修盖圣殿，视之为圣山。

此殿在公元前一二八年被犹太领袖若望依尔卡诺所破坏，但撒玛黎雅人仍继续每年在这座山上庆祝他们的逾越节，直至今日。撒玛黎雅妇人在雅各伯井边同耶稣谈话时，就曾提出革黎斤山是应敬礼天主的地方（若4:20-21）。

公元第五世纪末叶，罗马皇帝则农（Zenon）（四三○～四九一），于此山上修建一座八角形的圣堂──天主之母堂，其地基已被考古学者先后于一八八六、一九二七、一九二八年挖掘考察。


圣经辞典-九划 革鲁布（Cherub）

九划 革鲁布（Cherub）
「复数为革鲁宾」，见革鲁宾条。


圣经辞典-九划 革鲁宾 [革鲁布]（Cherubim [Cherub]）

九划 革鲁宾 [革鲁布]（Cherubim [Cherub]）
此名，希伯来文原无，是借用于阿加得文，来自「卡辣布」，意即「祈祷者」，亦指代替人们祈祷的二等神明而言。在美索不达米亚「革鲁宾」被置于神庙入口处，作为神庙的保护者，（犹如中国庙门旁边的哼哈二将），且有男女两性之分。最初原有人的形状，但渐渐使之非人或超人化，而有猛兽之身，飞鸟之翅及人头。「革鲁宾」在亚述、巴比伦及埃及帝国的文化区域中，为考古学家发现的很多，使我们对《圣经》上的「革鲁宾」更容易清楚了解。

《圣经》上的「革鲁宾」：《圣经》上虽然多次提及「革鲁宾」，但对他们的性格来历很少讲述，惟有在则1;10两章上，对他们有较详细的报告。他们是有生命的神体，他们的职务是环绕上主光荣的宝座。将则的描述与默4:6-8比较，可以断定《默》的四个动物就是「革鲁宾」。除此之外，在创3:24有「革鲁宾」「防守到生命树去的路」（亦见则28:14,16）。在宗教的礼仪上，「革鲁宾」的两个态像被置于约柜之上，翅膀下垂，作保护约柜状；二像之面相对表示敬礼。在这二「革鲁宾」所处的约柜上，上主与以民往来显示己意（出25:18,20-22;37:8-9;户7:89;列上8:6-8;编上28:18;编下5:7），并指示天主亲在以民之间，故此有「坐于『革鲁宾』之上的上主」的说法（撒上4:4;撒下6:2；列下19:15;依37:16;咏80:2;99:1;编上13:6）。撒罗满大殿的至圣所中，亦有与此相似的两个高大态像，以橄榄木刻成，外贴黄金（列上6:23-28;编下3:10-13）。

其次在圣所及圣殿的帐幔及门帘上，亦都有「革鲁宾」的刺绣像（出26:1,31;36:8,35;编下3:14）；在圣殿的大门上，则有他们的雕刻像以作装饰（列上6:29,32;则41:18）。

至论至圣所中约柜的「革鲁宾」（出25:18-20;37:2-9），近代学者们大都谓是后来的「司祭卷」加添上去的，因为在旷野中的圣所中，由于环境的关系，一定不会有「革鲁宾」的装置；但是因为后来的撒罗满圣殿中，有他们的态像，刺绣及门像存在，故此司祭们将他们的来源追溯到梅瑟时代，以增加他们存在的价值及历史源流。

由上述我们可以知道「革鲁宾」与上主有密切的关系，他们常陪同天主显现，或在天主所在的地方侍候。

若将《圣经》上的「革鲁宾」与其他民族的「革鲁宾」比较，则有下列的不同点：（1）《圣经》上的「革鲁宾」不是神，向来不接受以民的朝拜顶礼；（2）没有性的区别；（3）亦并不是专门为人类代祷的二等神明。按天主教及犹太主义传统的信念，他们是天主所造的天使中的一种。


圣经辞典-九划 革叔尔（Geshur, Gessur）

九划 革叔尔（Geshur, Gessur）
是《圣经》上的两地区名，及民族名：

一、革叔尔位于赫尔孟之南，在加里肋亚海同巴商之间，与河东默纳协的半个支派为界（申3:14;苏12:5;13:11,13）。《圣经》在论及犹大支派的子孙，曾间接提到了它（编上2:23）。达味可能基于政治的理由，娶革叔尔人国王塔耳买的女儿玛阿加为妻（撒下3:3），而生了阿贝沙隆。阿贝沙隆在谋杀其兄阿默农之后，为避免惩罚曾逃至他外祖父塔耳买王家中暂住（撒下13:37;15:8）。

二、革叔尔位于培肋舍特五城的南方，乃革布Negeb地方（苏13:3）。达味曾自漆刻拉格出征革叔尔人，及其他一些敌视民族（撒上27:8）。可能后来西默盎支派为了向外拓展势力及解决人口膨胀问题，联同犹大支派将革叔尔人同阿玛肋克人尽行消灭（编上4:39-43）。


圣经辞典-九划 革则尔（Gezer, Gazara）

九划 革则尔（Gezer, Gazara）
城名，有「禁地」或「关闭地」之意，是客纳罕的古老城市之一，是当时埃及至北方地区的交通重镇，故亦是军事要地。公元前一五○○年左右，被埃及占领。以民进入圣地时，曾将革则尔城的国王曷兰打败（苏10:33;12:13）。虽然名义上被划了给厄弗辣因支派（苏16:3-10;民1:29;编上7:28），但实际上以民向来未能将革则尔人自城内逐出，只有在撒罗满时代，因娶埃及法郎的公主为妻，以革则尔城作嫁奁，才正式属于以民。撒罗满在此城大修防御工事（列上9:17）。公元前七三四年，革则尔被亚述王提革拉特丕肋色尔第三所攻陷，有卡拉黑城（Kalah）的壁刻为证。苏21:21及《编上》6:52指此城是肋未人的司祭城。在玛加伯兄弟时代，此城是巴基德将军的堡垒城，曾数次被玛加伯所攻克（加上4:15;9:52;14:7;16:1;19:21）。

考古学者曾在一九○二至一九三四年间，先后在此城挖掘，虽然因现有之建筑物阻扰他们的工作，但仍获得了许多宝贵的资料：客纳罕的古庙一座，皇家坟场，地下水道一条，长67公尺，深29公尺，及一些文件：其中有农作日历，以楔形文字写成。还有一些古代居民的洞穴，以及公元前两千年左右的城墙一段。

见历法[革则尔历、散提苛]。


圣经辞典-九划 革则尔历（Calendar from Gezer）

九划 革则尔历（Calendar from Gezer）
革则尔历（CalendarfromGezer,CalendariumGezer）

见历法[革则尔历、散提苛]。


圣经辞典-九划 革勒提人（Cherethites, Cerethaei）

九划 革勒提人（Cherethites, Cerethaei）
是一民族，来自克里特岛，故此有人以为革勒提人即「克里特人」之意。他们进入圣地后，居于培肋舍特之南方。学者们大都以为他们属于培肋舍特种族。有一些革勒提及培勒提人是达味的卫兵（撒下8:18;15:18;20:7;列上1:38,44;编上18:17），或其他国王的护卫（列下11:19）。


圣经辞典-九划 革达里雅（Gedaliah, Godolias）

九划 革达里雅（Gedaliah, Godolias）
革达里雅，意谓「上主为大」，或「上主伟大」。在《圣经》上名叫革达里雅的有五位。

1. 耶杜通的子孙革氏，他是肋未人兼歌咏员（编上25:3,9）。

2. 索福尼亚先知的祖父（索1:1）。

3. 一位司祭，在厄斯德拉时休去了所娶的外方妇女（厄上10:18）。

4. 帕市胡尔的儿子，他和他的同党想谋害耶肋米亚（耶38:1）。

5. 最着名的是沙番的孙子，阿希甘的儿子革达里雅。他在耶京陷落之后，被巴比伦卫队长立为犹太遗民的首长。他选择了撒慕尔民长兼先知的故乡，米兹帕为他的居所。他对人民慈爱而公正，任职祇有两三个月。阿孟君王巴里斯因为讨厌犹太人，遂挑唆犹大王室的后裔依市玛耳去暗杀他。革达里雅虽明知依市玛耳有消灭他的计划，但仍禁止他的属下去害死他；也许革氏希望以自己的仁爱来感化敌人。不幸，他和他的同伴以及同他在一起的巴比伦职员都被杀害。剩下的犹太人恐怕巴比伦军队的报复，遂逼迫耶肋米亚同他们一起逃往埃及去了。（见耶40;42;列下25:22,26）。虽然有些犹太经师批评革达里雅为人太过忠厚，未能照顾朋友的安全；可是老百姓从充军时起，对他怀有钦敬和爱慕之心，因此，为纪念他的被害，定了每年七月三日举行斋戒（匝7:5;8:19）。革达里雅实可当之无愧，因为他具有乃赫米雅的义气和犹大玛加伯的勇气，心地正直，且常以君子的胸怀宽待小人。


圣经辞典-九划 革玛黎雅（Gemariah, Gamarias）

九划 革玛黎雅（Gemariah, Gamarias）
《耶肋米亚书》中所提的两个人的名字，意谓「天主完成了」。

一、希则克雅的儿子。漆德克雅国王曾派他同厄拉撒前往巴比伦进见拿步高王。耶肋米亚乘机请他们带去给充军于巴比伦同胞的慰问信件（耶29:3）。

二、沙番书记之子，约雅金国王的心腹，曾向国王告发巴路克，因为他当众诵读了耶肋米亚的预言。其后，又企图阻止国王焚烧先知的预言册卷未果（耶36:12,13,15）。


圣经辞典-九划 革乃撒勒 [基乃勒特]（Genesaret）

九划 革乃撒勒 [基乃勒特]（Genesaret）
革乃撒勒[基乃勒特]（Genesaret,Genesareth[Kinnereth,Cenereth]）

一、湖名，加里肋亚湖的古名是基乃勒特（户34:11;苏12:3;23:27）。它的这一希伯来文名字有人以为是来自与湖之形状相似的乐器「结他」（Guitar）一词「Kinnor」。在《新约》中，则多称之为加里肋亚（玛4:18;15:29;若6:1）提庇黎雅（若6:1;21:1）或革乃撒勒湖或海（路5:1）。这是由约但河所造成的第二个大湖，在第一个湖默龙之南约十八公里，全湖长由南至北约二十一公里，由东至西有十一公里，占平方面积百七○公里，水深达四十五公尺，为一美丽的淡水湖，盛产多种鱼类，其肉精美可食，为该湖之特产，亦是该湖附近百姓的维生之道－－捕鱼。加里肋亚湖普通是风平浪静，但可能忽然狂风大作，半小时内完全改观，浪可高达两公尺，能危及渔夫生命。

在耶稣时代，湖之四周盛产葡萄及橄榄，其景色远较现在为美，虽然近二十年来，经过以色列人的努力修建已改观不少。加里肋亚海及其四周曾是耶稣传教救人的主要区域。在此有过不少记念价值的事迹出现，比如召收首批门徒（玛4:18,21），捕鱼奇迹（路5:4-11），平息风浪（玛8:23-27），夜半步行海上（玛14:22-33），增饼奇迹（若6），复活后在此海边，委托羊群给伯多禄（若21）。

二、地名，即革乃撒勒地区，其中有同名之古城一座，现已不复存在。它的位置是现在的明雅H.elMinyah废址，在提庇黎雅城之北约十一公里处。古代人称湖西北角上的一块平原为革乃撒勒平原。史家若瑟夫对此区的丰盛产品曾大事赞赏。耶稣增饼后，同宗徒们乘船过海所到之处，就是这里（玛14:34;谷6:53）。加里肋亚湖亦因此平原而得名为革乃撒勒湖（路5:1）。


圣经辞典-九划 革责玛尼（Gethsemani）

九划 革责玛尼（Gethsemani）
革责玛尼之名是由两个不同的希伯来名词组合而成「榨压机」、「油」，故有「榨油机」之意。《圣经》上称它是一个庄园（玛26:36;谷24:32）、或园子（若18:1），由此我们可以推想而知它是一座简陋的庄园住宅，用为临时操作居住之用，周围有墙以防盗贼，其主要的工作便是收集这个庄园中的橄榄，就地榨油，可能也开有临时卖橄榄或橄榄油的小店铺。它位于克德龙溪之对面橄榄山脚下，是一座美丽的庄园。它可能是耶稣某位门徒的私产，故此耶稣和他的门徒能以自由出入（路22:39;若18:2）。

耶稣在受难前夕，和宗徒们吃过逾越节晚餐后，出来向晚餐厅东北的革责玛尼进发（玛26:36;谷14:26;路22:39）。约有一公里半之遥，在穿过圣殿广场之后，就可沿石级而下，过克德龙溪，就是革责玛尼庄园。或绕圣殿南面及东面的城墙而下，亦可达到这庄园。既达庄园，耶稣先将八位门徒留在该处的一个山洞中，自己同三位曾在大博尔山上作见证的门徒－伯多禄、若望、雅各伯－稍为离开。进入园中，自己更稍离三位门徒有拋石之远（路22:41），开始了他的山园祈祷。第三次祈祷后，同三位门徒去与另八位会合，就在那一剎那，在山洞之侧时，逮捕耶稣的人群到了，耶稣上前，自愿落入敌手。

(A)、革责玛尼之苦难大殿：耶稣最后一次祈祷被捕的地方，自古以来被教友们视为圣地，是朝圣的去处。自第四世纪，亦就是在教难过后不久，就有许多朝圣者的文件为此作证。三八五年已建立了「一座美丽的小圣堂」，且称之为「革责玛尼」。此殿于六一四年毁于波斯人之手。十二世纪东征的十字军于原处修盖了一座更大的圣殿。十四世纪中叶，此第二座大殿已不复存在，至数个世纪之后，才再由方济会士，几经艰辛及数次被迫停工之后，终于一九二四年，在原来的地基之上，建立了目前的这座富丽堂皇的大殿，供人瞻仰朝拜。

(B)、山洞：就是上边所说的八位门徒留待耶稣的山洞。一九五六年，由多年来主管全革责玛尼区的方济会士挖掘考察，发现此洞，全长有十七公尺，宽九公尺，高三公尺半，地下有原来圣堂的镶嵌地板数处，有古墓，最主要的是发现有榨油机及水井，这一切都在在证实革责玛尼名字的由来。

(C)、古橄榄树：是在苦难大殿及山洞中间的一片园地，为方济会士于一六六六年买下，内有八株古橄榄树，按科学家的考究，至少树根仍属耶稣时代的植物，故被珍贵地照顾保存着。


圣经辞典-九划 革多尔老默尔（Chedorlaomer）

九划 革多尔老默尔（Chedorlaomer）
革多尔老默尔（Chedorlaomer,Chodorlahomor）

厄蓝王，曾同其盟军，进侵约但河东地区，占领王城，并将罗特俘掳，但被亚巴郎急起直追，以救罗特，有他的盟友及许多仆人作助手，追至圣地北方的丹，终在大马士革，将革多尔老默尔打败，人赃并获（创14）。

革多尔老默尔，意谓「拉加玛尔神的仆人」，是在《厄蓝年鉴》上一位不知名的国王；但这并不是说根本没有此人的存在。因为远在公元前两千年时，厄蓝是数个小国王的总称，很可能革多尔老默尔就是这些王国之一的国王，再说这一时代的年鉴空缺很多，故此没有提到他的名字，或者文件已失，亦不足为奇。不过学者们大都同意，厄蓝人之猖獗应在乌尔第三王朝的衰败时期，亦即是在公元前十九世纪，此时也是亚巴郎自乌尔迁居巴力斯坦的时代。


圣经辞典-九划 音乐、乐器 [号角]（Music）

九划 音乐、乐器 [号角]（Music）
音乐、乐器[号角]（Music,Musica;Musicalinstruments,Instrumentamusicalia[Horn,Cornu]）

关于《圣经》上的音乐及乐器问题，曾有过一个很长的时期，在臆想揣度，因为一来由于《圣经》上关于音乐的记载太不详细，二来考古学仍未大放光明。但自近代的《圣经》考古及人文学昌盛以来，我们对于这个问题也渐次获得更清楚的认识。考古学家除了在巴比伦、埃及、希腊等地，掘出了很古老的乐器之外，即在圣地及其邻近的叙利亚及黎巴嫩，也发现了近达二百八十种有关音乐的文件或物证，其中至少有一百三十件竟是相当完整的乐器，而这种发现仍在与日俱增。它们可说包括了整个以民的历史年代，即自公元前十九世纪至公元二世纪，这实在是考古学上的绝大贡献。

至于古代以民音乐的性质及构造，我们也有了较为真切的认识，这格外要归功于那些人文历史学家。他们以现今圣地及其邻区犹存的半开化的民族为对象，研究他们的风土民谣民歌后，再与《圣经》上的诗歌对照，多少能窥见《圣经》音乐的真谛。因为这些古老弱小的民族或村落，长久以来过着几乎与文明世界隔绝的生活，保守祖传的性格特强，故能将十分古老的音乐歌谣流传至今，直接或间接地帮助了我们对《圣经》音乐的认识。其次在天主教中古传的额俄略古典宗教音乐，也是为研究《圣经》音乐不可或缺的工具，因为二者之间有着密切的因果关系。

《圣经》上的乐器：《圣经》在很古老的时代已大略地将音乐分成两种，即弦乐及管乐：犹巴耳「是所有弹琴吹箫者的始祖」（创4:21），而「犹巴耳」一名又是指「号角或喇叭声音」而言，故此号角、琴、箫三种乐器，便成了《圣经》上的三种基本乐器。在后期的以民历史上也针对这三种乐器划分出三种不同阶段的人：

1. 专吹号角喇叭的司祭；

2. 在圣殿中专职弹奏琴瑟的音乐家或肋未人；

3. 在圣殿中吹笛箫伴奏的平民。在这三种乐器之外，又应加上伴奏的鼓、铃、铙钹等敲击乐器。

这些乐器中最主要的则是琴瑟，因为它们是伴奏诗歌祝词的法定乐器，故亦名为宗教礼仪乐器。现在我们分述如下：

1. 号角：号角声在以民的历史上，占有极重要的地位：天主显现在西乃山上时的「角声」（出19:19），耶里哥城倒塌时的「羊角号」声（苏6:2-20），基德红与敌人作战时的「号角声」（民7:16-22），约柜游行时的「号角声」（撒下6:15;编上15:28）。基于上述诸历史事迹，学者们断定，以民之特别重视号角声，并不是因为它音调的优美，而是由于它声响的魔力及惑力。而这种魔力的来源，与亚巴郎祭子时，神秘地出现在面前的一只公绵羊有密切的关系，它的两只「角」缠在灌木中（创22:13）。这既然是与宗教、祭献及盟约直接有关的一段记载，因此，羊角号的声音，无形中提醒以民天主的显现及照顾，这种信念流传至今。除了号角之外，喇叭也很早用于以民间（户10:1-10）。这大概是来自埃及的银喇叭，它在后期的君王时代，尤其用为传报大节盛典的举行（编上15:28;编下5:12,13）。但是它的用途未能长久，相反地那简单神秘的羊角号，却经久沿用至今，作为新年及赎罪节日的传报工具，竟成了以民古代乐器的唯一遗产。

2. 弦乐器：（见「琴」条）。

3. 管乐器：这是一般平民最通用及历史最悠久的乐器，可说是各民族都有，普通以芦草或竹管制成，有笛、箫之分，可惜因为它不是法定的礼仪乐器，故《圣经》上对它的记述略而不详。幸近代考古学昌明，使我们确知它在游牧的以民时代即已出现，并且还有以骨或陶土制成的笛箫，且形式各异，控制音调的小洞口的多寡也不同，另外还有单管及复管的区别。

音乐的重要性：音乐在以民的社会及宗教生活上，占有非常重要的位置，诸凡一切赞颂上主（出15:20;撒下6:5），庆祝胜利（民11:34;撒上18:6,7），新王登极（列上1:39,40），欢乐丰收（民21:21），以及集会坐席的机会上（创31:27;约21:12;训2:8;德32:7,8;49:2;依5:12;耶25:10;31:4;路15:26），无不以歌唱奏乐来表示心中的欢乐。举办丧事时，则多以笛箫来表达心中的悲哀（耶48:36;玛9:23)。妓女也多以弹唱来逗引客人（依23:16），并有专职歌唱的「伶人和歌女」（撒下19:35;训2:8;12:5;玛9:23）。至于男女歌咏队的存在，则清楚见于《厄上》2:65;《厄下》7:67。

音乐之用于宗教，在梅瑟法律上没有明文的规定，但在达味时代已有了清确的指示（编上15:16;编下29:25;35:15）。在迎接约柜（编上15:19-21）及圣殿落成大典上，都有音乐队的出现（编下5:12）。其次在晨祭晚祭（编上23:30;德50:20），安息日及赎罪祭日上（编上23:31;编下29:25:28）也都有肋未人的乐队参加，以示隆重。此种祭典音乐会一度中衰，后有希则克雅（编下29:25）及约史雅王的重整（编下35:15）；充军后且有圣殿歌咏团领受俸禄的规定（厄下11:23）。

《新约》上关于奏乐及歌唱的记载是很少的（路15:25），大致上仍在沿用《旧约》时代的乐器及乐典。

见六艺。


圣经辞典-九划 风（Wind, Ventus）

九划 风（Wind, Ventus）
古代的以民不祇是粗枝大叶地分辨出来东、西、南、北的风向，而更细微地认识出微风，和风，强风，暴风之别（创3:8;约1:19;咏78:26;歌2:17;耶49:36;则37:9;默7:1等）。既然一切大自然界的力量都是由天主而来，为天主所支配，故此以民颇富诗意的将风称之谓上主口中或鼻中的「嘘气」（亚4:13;出15:8;约15:30;28:25;列上18:12;列下2:16;玛8:26-27等）。

事实上，在巴力斯坦地区，夏季的风多为西北的干燥风，而在冬季则多吹潮湿的西部海洋风（列上18:44,45;路12:54）。在其他的两个季节中，则又以旷野吹来的东风为主，大部份的植物多被它吹干而枯死，是不宜于农作物的（创41:6,23-27;出14:21;则17:7-10;19:10-12等）。由北极而来的带有大量雨份及寒霜的刺骨之风，则较为少见（约37:9;箴25:23;德43:20）；由南方而来的使人窒息的热风，亦甚鲜见（约37:17;路12:55）。

强力的暴风是人人所惧怕的，无怪乎《圣经》的作者，以它来作为上主震怒报复的象征（约17:21;依27:8），并描写到主管观察风向者的闲情（训11:4），狂风的任性飘摇（约30:22），以及它转眼即逝的不定性（耶5:13;约15:2;16:3等）。


圣经辞典-九划 飞鸟 [鹭鸶]（Birds）

九划 飞鸟 [鹭鸶]（Birds）
飞鸟[鹭鸶]（Birds,Aves[Cormorant,Charadrios]）

《圣经》记载天主在第五天造了空中的飞鸟（创1:20-21），是为有生动物之始。而圣地的飞鸟自古至今非常之多。以民对鸟类生活之观察亦非常之清晰，知季候鸟类来去之期（耶8:7），鹰类养育幼雏之智（申32:11），离巢雀鸟之可怜（箴27:8）；小鸟之胆怯（依10:14），鸣吟于枝叶丛生处（咏104:12），择适宜之所而宿（咏104:17），其飞翔之态（出19:4;申32:11-12），悦耳之歌（训12:4），无不为以民所尽知。《约伯传》作者的「飞鸟赞」，更是美妙绝伦。他详细描述驼鸟的生活习惯（约39:13-18），鹰的智慧（39:29），兀鹰的宿处，及其如何教幼雏吮吸战场上伤亡者的血液（39:27-30）。其次达味《圣咏》上，以鸟类为题材的地方亦颇多，他亦是一位大自然的爱好者。且远在《申》书时代即有保护雀鸟之法令（申22:6-7）。梅瑟是以民的立法者，为了人民的卫生健康，将鸟类分为洁与不洁，即可食与不可食者，为此将不洁鸟类详细列出（肋11:13-19;申14:11-20）。梅瑟对鸟类洁与不洁之分，以何种特征作标准，不得而知。学者们大都相信：梅瑟以鸟之本性有劫掠捕夺其他生物为食与否，作为标准；或者食其肉合乎卫生与否为依据；其次很可能也有宗教的成份在内，盖埃及有对一些走兽、家畜及鸟类崇拜的习俗，可能梅瑟为避免这种弊端，而将鸟类分成洁与不洁。今为读者方便起见，将《圣经》上的鸟类列表于后，至于各鸟的讲解，请参阅本辞典相关鸟类条。

《圣经》中的鸟类一览表：

1、鹫：肋11:13

2、鹰、兀鹰：肋11:13;申14:12;约39:27。

3、苍鹰：肋11:16;申14:15。

4、隼：肋11:14;申14:13。

5、小枭：申14:16。

6、白鹭：肋11:18;申14:16。

7、鸽子：咏68:14;创8:8-9。

8、乌鸦：巴6:53;肋11:15;申14:14。

9、海鸥：肋11:16;申14:15。

10、雄鸡：约38:36;箴30:31;玛26:24,74,75。

11、雁：耶8:7。

12、鸱鸮：依13:21。

13、鸱枭：肋11:17;申14:16。

14、鸢隼：申14:13。

15、鵰：申14:13。

16、夜鹰：肋11:16;申14:15。

17、鹗：肋11:13;申14:12。

18、孔雀：列上10:22;编下9:21。

19、塘鹅：肋11:18;申14:17。

20、鹧鸪：撒上26:20;耶17:11。

21、蝙蝠：肋11:19;申14:18。

22、白鹫：肋11:18。

23、鹌鹑：出16:13。

24、燕子：咏84:4。

25、鸬鹚：肋11:17;申14:17。

26、鸵鸟：肋11:16;申14:15;约39:13。

27、斑鸠：创15:9;肋1:14。

28、戴胜：肋11:19;申14:18。

29、肥禽（鹅？）：列上5:3。

30、秃鹫：申14:12。

31、鹳：肋11:19;申14:18。


圣经辞典-九划 食物 [食粮]（Food, Cibus）

九划 食物 [食粮]（Food, Cibus）
在《旧约》中，为指示「食物」有四种不同的字，比如「狩猎」的意义，原是逮捕动物的操作，但亦指「猎物」，后来在《圣经》上竟演变成「食物」之意（希伯来文「则达」Zedah）。由此可见以民在不同的时代，利用了不同的食物。大致说来，在史前时代，犹如其他一切地中海以东的民族，以狩猎为主。在乐园中，天主指示人的食物以植物为主粮，而不是肉食（创2:16,17）；但在洪水灭世之后，天主却向诺厄说：「凡有生命的动物，都可作你们的食物」（创9:3），但应戒食血（创9:4）。除了《圣经》上提及的这两种食物之外，我们由《圣经》及其他文件上知道，面饼、奶、奶油、奶饼、蜂蜜及鱼等，亦都是以民的生活日用食品。在西乃山的旷野中，因环境之故，以民只有食畜牲的肉及奶，因而满口怨言，竟想念埃及的食品(出16:3)，于是上主给他们打发了鹌鹑及「玛纳」。

《新约》时代的食物，与《旧约》时代大致相同。由耶稣所显的五饼二鱼圣迹，就可确实知道当时犹太人的基本食物是什么（玛14:15-21;谷6:30-44;路9:12-17;若6:5-13）。

由法律方面看食物：《旧约》对食物的规定是相当严格的，动物之肉有洁与不洁之分：洁者可食，可作祭品；不洁者则应完全拋弃，连触动都不可以（申14:3-21;肋11:2-23）。梅瑟法律之如此严厉，似与启示的道理不合。盖创1:31谓天主所造的一切都是好的，并且在创9:3亦无洁与不洁之分。《圣经》上有所解释说，因为以民是天主的圣民（出22:30;肋11:44,45;20:25,26），故不可食不洁之肉食。学者们的意见亦纷纭不一：有人谓是不洁动物带有病菌，能传染人之故；亦有人谓，是来自人的心理，对那些不洁动物的自然反感及厌恶之故；更有人说，常食不洁动物之肉，容易使人倾向残忍及作孽，故梅瑟严禁之。但我们觉得其主要原因之一：是当时文化昌明的埃及及巴比伦，甚至印度，都有这种规定，所以以民也乐意仿效他们，作了上述的规定。

在《新约》中耶稣（谷7:19）及宗徒们（罗14:13-23;格前6:13;8:7-13;见弟前4:3;希9:10）一反古人之作风，声明由宗教之观点来看，一切食物之本身是无所谓善恶好歹的。

按寓意来说，天主的圣言（申8:3;玛4:4），智慧的忠告（箴9:5;格前3:2;希2:6），满全天主的圣意（若4:34），及耶稣本身（若6:27），都是人生命的食粮。


圣经辞典-九划 食粮（Food, Cibus）

九划 食粮（Food, Cibus）
见食物条。


圣经辞典-九划 香柏 [木]（Cedar, Cedrus）

九划 香柏 [木]（Cedar, Cedrus）
是树木中最壮大，也最美丽的一种（依2:13），叶若针状，枝叶茂密丛生，故荫影很大（则17:23），也正因如此，它在《圣经》的诗体文上，多次是权势的象征（咏92:13;亚2:13;列下14:9）。有宜人的清香气味，其木质坚硬，用途颇广，多用来建造桅樯（则27:5）。达味将黎巴嫩的香柏木运来耶京，为修筑宫殿之用（撒下5:11;7:2）。撒罗满为修建王宫及圣殿，更大量利用了这种木材。诸凡栋梁、厢房、门窗、地板及天花板等，都以此木作成（列上6:9-10,15,16,18,20,36）。其次如埃及、亚述、提洛、厄弗所等地，无不采用黎巴嫩的香柏。以民在充军之后重建圣殿时，依然利用香柏木（厄上3:7）。

在《圣经》上及其他民族的习俗上，已将香柏同黎巴嫩连在一起，相提并论。它是现今黎巴嫩国的国徽，目前它的数目已大为减少，只在高四千至一千八百公尺的山顶上，仍可见到，已被政府管制，被视为天然植物园的样本。其中有几棵很老的古香柏，可能在一千至一千五百年左右。现政府在美国的合作下，正在大量栽培这举世着名的黎巴嫩的香柏树。


圣经辞典-九划 香料（Balm, Resina）

九划 香料（Balm, Resina）
见香草。


圣经辞典-九划 香草、香料（Balsam）

九划 香草、香料（Balsam）
香草、香料（Balsam,Balsamum[Balm,Resina]）

是一种容易凝固的香液，由灌木（香草）之果实而提取。这种灌木在《圣经》上，只见于雅歌（歌5:1,13;6:2;8:14）。它的皮是灰色，生叶三五不等，果实呈椭圆形，多肉，若将其剥破则流出胶性的香液。种类有三，因地而异，即默加Mecca香液，犹大香液和基肋阿得香液。果实的颜色是灰红色，大如青豆。种子之样式，则似杏仁。目前巴力斯坦已见不到此种植物的生长；但在撒罗满时代，则大量栽培于耶里哥及恩革狄的花园中。舍巴的女王曾将大批的香料献给撒罗满（列上10:2,10）。在希则克雅的宝库中，亦储存有大量的香料（列下20:13;依39:2）。是各国商人在提洛交易买卖的对象（则27:22）。它可被用来傅抹尸体（编下16:14;谷16:1;路23:56;24:1;若19:40）。是以民妇女的化妆品（歌4:10;14:16;依3:24）。波斯妇女亦然（艾2:12）。它又是很贵重的药品，埃及人用来治眼疾，亦是在礼仪上焚香的香料（出25:6;30:24;35:8,28;编上9:29等）。


圣经辞典-九划 香膏（Amomum）

九划 香膏（Amomum）
香膏是一种香料名，见《默》18:13。作者在该处描述罗马帝国的奢华，及它将来的败落。香膏是由一种植物提炼成的化妆品，有浓厚的香气，甚受罗马人之重视，为涂抹头发之用。古拉丁作者亦提到，为大筵席上不可缺少的化妆品。据仆里尼约（Plinius），言当时一磅香膏竟值六十个「德纳」（约合二十一元美金）。其价之昂，可见一斑。


圣经辞典-九划 香祭（Incense, Incensum）

九划 香祭（Incense, Incensum）
见献香。


圣经辞典-九划 香肉桂（Cinnamon, Cinnamomum）

九划 香肉桂（Cinnamon, Cinnamomum）
是锡兰及马来西亚的一种植物，其皮及子可榨油，作为食物调味的香料，化妆用的香水，或渗入「圣油」中。这种植物经过阿剌伯而传入巴力斯坦（出30:23;箴7:17;歌4:14）。

见香料、圣经中的植物。


圣经辞典-九划 香菖蒲 [丁香]（Calamus）

九划 香菖蒲 [丁香]（Calamus）
这一个名词在《圣经》上的意义很广，原来是指一种植物，即芦苇（列上14:15），浅水中生长的芦荻（依19:6;35:7）。《圣经》上，描述它的性质，易为破裂（依42:3），破裂之后，易刺入手（列下18:21;依36:6），是脆弱的持杖（则29:6）。芦苇丛是野兽的避身处所（咏68:31;约40:21）。

演变而成一种香草的代名词，这可能是由于以民缺乏植物学的专用名词而然，因此，它亦指丁香（歌4:14），香菖蒲（依43:24），或香蒲（耶6:20）而言（见圣经中的植物）。因芦苇有枝节，且细长轻便，故被用作测量竿（则40:3），它的长度是六肘（肘是一肘加一掌；《则》40:5-8;41:8;42:16,18,19）。细小的芦苇，亦被用为写字的笔，虽然希伯来文缺少笔的专用名词，但以芦苇作笔的习俗，一定已见于耶肋米亚先知时代（耶36:18,23）。


圣经辞典-十划 伦理学（Biblical Ethics）

十划 伦理学（Biblical Ethics）
伦理学（BiblicalEthics,EthicaBiblica）

见旧约的伦理学。


圣经辞典-十划 冥府（Hades）

十划 冥府（Hades）
见阴间。


圣经辞典-十划 原罪（Original Sin, Peccatum Originale）

十划 原罪（Original Sin, Peccatum Originale）
原罪不是「个人」的过犯，而是原祖的过犯；因了原祖亚当的过犯，他的后代－－众人，生来就「缺乏」亚当于犯罪前享有的宠爱，天主的友谊和其他超然的恩惠，如不受痛苦，不死亡，明达事理，毫无邪欲。换句话说：因了原罪，人一生，全如犯罪后的亚当一样：必须辛苦工作，才有饭吃；必须使用自己的智力和体力。才能得到生活上的日用品，才能利用物质世界的能力。原祖的罪过叫他自己及其后代－－我们众人－－软弱：行善难，作恶易；但决不能说这原罪完全败坏了人性，使人不能再行任何善事，因为原罪好比遗传病，固然使人衰弱，却不伤害人命。犯原罪的人，又如一位诸侯，因对皇帝不忠，结果不但他本人，就连他的子孙，也都失掉了侯爵与封土；他的子孙固然没有犯罪，却因为是他的后代，而承受了祖先所犯罪过的恶果。

由上述可知，原罪的特质是：1、缺乏应有的美善；2、普遍性：凡是亚当的后裔，都染有此罪；3、原罪使人遭受天罚；被逐出乐园，失却天主宠爱，最后还得死亡，此乃最严厉的罪罚。这罪不在乎效尤亚当的违叛行动，即无理智的人和未开明悟的小孩，虽然根本不能违犯什么命令，也染有此罪，因为原罪是因生育而遗传的。原罪使人性软弱，乃人间罪行，罪孽的远因，因此，有些神学家称它是「人性之罪」（Peccatumnaturae），或按若望《福音》称为「世界之罪」或「世罪」（Peccatummundi）。现在我们问：关于原罪的道理，《圣经》上说了些什么？

一、《旧约》

《创世纪》除记述天地、人类和选民的起源历史外，也记载了救恩史的前奏曲。这起源的历史，同时也算是罪行和救恩的起源史。人的原罪冒犯天主，为害甚大，叫「受造之物被屈伏在败坏的状态之下」（罗8:20）。事既如此，只有全能的天主，才能救人脱离此堕落惨境。事实上，天主也曾应许了这鸿恩（创3:15）。《创》2;3两章，就是《旧约》经书中，有关原罪启示的主要经文，而《旧约》其他经书，每次暗示人罪孽的环境，亦时时暗指或明引此二章，而且连圣保禄致罗马人书的3-7章，亦可视为对创2;3两章的解释。

有的解经家以为《创》4-9六章的宗旨，在于描写「人性之罪」如何进入世界，天主如何开始应验他曾许诺的救恩（3:15）。

暗示原罪的《旧约》其他经节是：约4:17;14:4（尤其按希腊通行本）15:14;咏51:7;58:3-5;143:2;箴20:9;列上8:46;训7:20;依6:5;欧5:4;耶13:23;17:1;31:33;则11:19;28:2;36:26。

上述经节，讲及人原罪的普遍性，讲及人生来就是罪人，人以自己的力量逃不出这罪恶的势力，除非天主把人的心换成一颗新心，赏赐一种新的精神，世人仍是罪恶的奴隶。

《旧约》中尚有两处经文是指原罪，比以上所述更为清楚。第一处是《德》25:33（参见格后11:3弟前2:14）：「罪恶的起源，来自妇女，为了她我们都要死亡」。此节的确是指元祖父母犯的罪，和因这罪而来的最大惩罚：死亡。但作者未说明，为何现在的人由于远古祖先的过失都应死亡。

第二处经文，较为明显，记载于《智》2:23-25圣保禄在罗马书里，屡次受到《智慧篇》的启发，但在罗5:12，无疑是引用了智2:23-25的经句：「其实天主造了人，原是不死不灭的，使他成为自己本性的肖像；但因魔鬼的嫉妒，死亡才进入了世界；只有与他结缘的人，才经历死亡」。

在这两处经文中，智者解释《创》3章（参见默12:9;20:2;若8:4;若一3:8）；按他的讲论，死亡直接是指灵魂上的死亡，间接则指因它而来的肉身的死亡（见智1:13-15）。《创》中之「蛇」是「魔鬼」，他害人类是出于嫉妒，他给人类带来莫大灾祸，耶稣称他是「凶手」：「从起初，他就是杀人的凶手，不站在真理上，因为在他内没有真理；他几时撒谎，正出于他的本性，因为他是撒谎者，而且又是撒谎者的父亲」（若8:44）。主耶稣这端道理，谁也不敢否认是《创》2;3两章的详解；耶稣用这些话说明「世罪」来自撒殚，这罪恶是灵魂上一种死亡，撒谎的魔鬼曾欺骗了人，使原祖上了他的当；现在仍继续欺骗人，仍引领已成为软弱的人违反天主，于是人本已弱化的精神更趋软弱。

我们若将《旧约》关于原罪所有的教义加以简介，可总括如下：1、凡天主创造的，都是好的，尤其是他按自己肖像而造的人；2、但由于魔鬼的嫉妒，原祖违背了天主，由这罪孽，死亡于是进入了世界；3、仁慈的天主不愿舍弃人类，反而恩许了人的后裔，将来要战胜撒殚。圣保禄简略解释这几端奥理说：「但是《圣经》说过：一切人都被禁锢在罪恶权下。好使恩许，藉着对基督耶稣的信仰，归于相信的人」（迦3:22）。圣宗徒在罗11:32更简洁有力地说：「因为天主把众人都禁锢在背叛之中，是为要怜悯众人」。

如所周知，除《旧约》一些经书之外，从公元前第三世纪至公元第四、五世纪，犹太人撰着的许多书籍，能帮助我们了解他们对原罪问题，究竟怀有什么意见。

在下面仅谈及淮罗、谷木兰的作品，《旧约》一些伪经和塔耳慕得－－犹太经师的作品。

大家都知道淮罗（Philo）所解释的《旧约》，乃七十贤士希腊译本。此希腊通行本约14:4译作：「谁是洁净而无污秽的？谁也不是」。而原文则作：「谁能使洁净出于不洁？没有一人」。淮罗解释希腊译文说：「灵魂的污秽无数，谁也不能完全免于污秽而自洁，在一切现世人（按字面：应死的人）中，自然具有一些向恶的倾向，人只能缓和此倾向，却不能将它全然拔除」。他又说；「人一生，罪恶也跟着同生」。据笔者所知，淮罗确证人自然具有一种向恶的倾向，但他从不说此倾向由何而来。他正如其他犹太经师一样，证明在人心里具有所谓「恶向」（Yezerharah），但在这一点上与其他犹太经师所不同的，就是他从不解释它的由来。

谷木兰的作品，关于原罪的道理，似乎与淮罗所讲的相同：一切人都在罪恶权下；如果天主不将自己的圣神赐给他，人不能行善，从母胎直到老死，人是生活在罪恶中。谷木兰隐士作者，虽未将人类这种可悲的状态，归之于亚当的罪恶，却屡次提及亚当犯罪以前所有的「光荣」，以及亚当的「正义的后裔」从新所要获得的「光荣」，这就证明他们将人类的堕落，归咎于亚当的罪恶。

伪经肋未遗嘱（TestamentumLevi）18:10很清楚地讲论原罪道理，但有的学者以为该句乃「基督徒的补注，并非原文所有。」作者写说：「亚当问厄娃：你到底作了什么事？你给我们俩带来了大灾祸，给我们的后代带来了违法及罪恶」。

在梅瑟默示录（ApocalypsisMoyseos）伪经第10章，厄娃说：「我有祸了！在复活的日子，罪人们都要咒诅我说：厄娃没有遵守天主的诫命」！参见格后11:3;弟前2:13,14。

叙利亚文巴路克默示录（ApocalypsisBaruchSyriaca）伪经15:5-8;17:1-4;18:2,3;23:4;44:15-19;48:42,43亦记载原罪的道理。按加尔斯（Charles）博士的看法，本书原罪的教义，可略述如下：一、亚当的罪恶，是一种违命行为；2、原罪的后果是肉身的死亡，精神和肉体上的衰弱，以及遗留下的向恶的倾向；3、亚当的罪恶不论如何严重损伤了人性，却没有把人性完全弄坏，因为生于罪恶的人，仍然保有自己的意志自由。

伪经厄斯德拉卷四一书，不少学者以为是谈及原罪的道理。笔者以为这未免过于武断，不合该书的教义。厄四的作者关于原罪的教义，按笔者之意可略述如下：1、作者累次提出的「恶心」、「恶意」、「恶业的根子」、「恶根」……似乎不是亚当所犯之罪的后果，而是亚当犯罪的缘因，至多可说亚当犯罪之后，这种「恶心」在他的后裔身上施展更大的势力。2、作者把「世界的罪恶」，即世人到处时常犯罪的状态，归咎于亚当的过犯－－对于这点，他与哈诺客书（LiberEnoch）等伪经不同，因为按这些伪经的要义，罪恶的根源是天神与女人的交合（创6:1-7）。3、亚当应受的罪罚是他和他的后裔肉身的死亡。为证明这端主要道理，不妨译述厄四7:46-49（见校勘本116-119）如下：「这是我的第一句，也是最后的一句话：更好下地未产生亚当，或者产生以后，禁止他犯罪，这比产生而不禁止他犯罪，为他更好；因为今世生活于忧苦之中，身死之后，还须等着受罚，这为人有何益处？亚当！你做了什么？虽然犯罪的是你，可是你的堕落不只属于你，却也属于由你而生的我们。原来许给我们的是永恒的时期，而我们作的却尽是无益的事，这为我们有何用处？」

厄四的原文为希伯来文，早已失传，而古译本对这最重要处的重要词句，又有些含糊，因此，笔者认为即在此处亦无十分明显迹象证明厄之作者是在谈及原罪道理，至少可说他讲此道理，不如智2:23,24讲的那么清楚。

犹太人艾森斯坦（J.D.Eisenstein）以为犹太经师关于原罪的来由所持的意见，主要的可分下数种：1、大多数说原罪来自亚当；2、有的说以民的原罪，是崇拜金牛的罪过，此罪直到希则克雅王时，二十四代之久，连累了以民；3、少数经师认为人类的罪恶，是由神的儿子与人的女儿交合而来的。

不论犹太经师如何讲法，我们赞同朋息尔文（Bonsirven）的说法：在公元前后，所有犹太人都认为亚当因自己的过犯，害了人类，这过犯被称为「重大的罪恶」；在基督教会开始广扬之后，犹太人对原罪的道理，就很少提及，或竟不提及。

二、《新约》

全部《新约》均指出人类罪恶的普遍性，但关于人类此种状态的原因－－原罪，四《福音》只有一些暗示，而相当清楚讲解这端道理的是圣保禄。

在玛19:4-9;谷10:6-8，吾主论婚姻的永久性时，指出一种合乎天主之圣意的原来状态，而人犯罪后发生的另一状态或位置与之对立。这种处于罪恶中的新的对立状态，好像曾为天主所暂且容忍，世人对违背婚姻永久性所犯的过失，期望于默西亚来临时宣告终止。按先知们的预言，默西亚要从新恢复原祖亚当犯罪前乐园中的圣洁生活，要施救与复兴堕落的人类；事实上，默西亚也这样作了，他复兴了婚姻和家庭的圣洁（依11:5-9;55:13;65:25;欧2:20;则34:25-29等）。在玛19:4-6这段经文内，已含蓄圣保禄「两位亚当」的道理（见后）。若8:41-44非常清楚地暗示创3耶稣称魔鬼为撒谎者，因他哄骗了原祖；又称他是杀人的凶手，因他引人违犯了天主的禁令，而使死亡－－肉身和灵魂的死亡－－进入了世界。

按教父和解经家的意见，暗示原罪的其他经节是若3:5-8。此经文说明：人都属于罪恶权下，若要除免罪恶就得「重生」，或「由上而生」。而人之所以生来就属于罪恶权下，是因为他的原祖为魔鬼所欺骗，受害而死；但人一到默西亚时代，藉着默西亚恩赐的圣神便能「重生」，「由上而生」，即是，凡相信耶稣－－默西亚的人，「他们不是由血气，也不是由肉欲，也不是由男欲，而是由天主生的」（若1:13;参见则36:25-27）。

圣保禄关于原罪的道理，不是直接讲论的，而是为广扬基督救赎鸿恩而间接谈及的；因此可说，这端道理完全包括在圣宗徒喜用的旧亚当或第一个亚当，与新亚当基督的这一对比概念内。保禄把亚当的罪恶及其后果的普遍性，与基督的圣宠和他赏赐的鸿恩的普遍性，作一对比，如此更具体地提高了基督救赎世人的恩宠。现在将罗、格前和弗2:3中此种对比所含教义，先后加以略述：

保禄在罗1-3，描述罪恶，好像一个暴君进入世界，征服了一切的人，外邦人和犹太人都包括在内。在前三章保禄将人类分作异民和以民两种，肯定他们都是罪恶的奴隶。在第七章，圣宗徒代表外邦「个人」及犹太「个人」，以说明作罪恶奴隶的可怜状况；换句话说：在前三章，保禄描写在基督以前，或还不属于基督的人类，全是罪恶的奴隶；在第七章，将这道理贴合在「个人」身上，然后谈及天父如何藉着自己的圣子耶稣的救赎和世人的信德，使人成义，再与他和好，成为他的义子。末后，提出亚当和基督的对峙比喻，使信友明白亚当如何贻害了他的后裔－－人类，基督如何恩待了信从他的一切人（罗5:12-21）。

由于亚当犯了罪，罪恶及其后果－－死亡，便一起进入了世界，并「因那一人作了王」（5:17）。亚当这可怕的罪就是「悖逆」（5:19），因了它，「大众成了罪人」，成了罪恶的奴隶，成了被判处死刑的犯人。反之，基督因他的「服从」给人类带来了恩宠、正义、永生，而且基督的恩宠远远超过亚当的损害：「但恩宠决不是过犯所能比的，……罪恶在那里越多，恩宠在那里也越格外丰富……」（5:15-21）。

不论怎样去解释罗5:12-21这一段，下面的一件事实是十分确定的：亚当的罪过和世人的罪恶，彼此有着密切的关系。尼格陵（Nygren）说：「谁解释这一段《圣经》，若不以亚当为世人诸罪之因，他必与圣保禄之意相左」。世人与原祖亚当所有的惟一关系，就是生育的关系，换句话说，由于人都是亚当的后裔，因而染有他的罪恶，也就是说，当他们一进入世界，就缺乏亚当犯罪前所具有的圣宠，及其他超性的恩赐，而带着一个完全弱化的人性进入世界。按大多数解经家的意见，这也是弗2:3「我们……生来就是义怒之子」一句话的真义。市列尔（Schlier）在其厄弗所书诠注中写说：「实际上，保禄在此讲的就是原罪」。如果我们也参考格前15:21,22;哥2:12,13;及格前15:35-49等处，便可清楚地明白圣宗徒的概念：人类的灾祸，是因第一个亚当而来的，而人类的幸福，超性的生命和复活，却来自新亚当：「天主把众人，都禁锢在背叛之中，是为要怜悯众人」（罗11:32;迦3:22）。圣教会关于原罪所宣布的正式主要宣言，见Denz.Schnom.§§:222,223.231,361,371,372,1316,1510-1516,2328和教宗保禄六世一九六七年的训言（L'insegnamentodiPaoloVI）。

三现代的学者与原罪的教义

近百年来，人类学和太古人类学，随着进化论，特别发达。一些学者以为「人类」何其庞大繁杂，不能说它来自一个种类（Species），不能说它来自一对原始的原祖父母，因此，一些学者主张所谓多元论，或人类多祖说（Polygenismus）。但据笔者所知，大多数的科学家直到现在还拥护所谓一元论，或人类同祖说（Monogenismus）。无疑，人类同祖说是《圣经》的学说，不但创1-3如此，即在其他经书亦然，如智10:1：「智慧保护了最初受造，世界上惟一的原祖」，及德25:24;罗5:12-19;格前15:21,22,45-49。总之，《圣经》讲明人类是从一对原祖传生的。何况，人类多祖说尚非一项考证的学说，仅是一种假设而已。虽然如此，但一些神学家和《圣经》学者，却将多祖说当作考证的学说，或者因为他们想不久以后，这种假设要成为一项有凭有据的学说，所以他们似乎在给未来的神学和解经学铺一安全的新路，而按人类多祖说去解释原罪道理。对于他们的这番崇高用意，笔者只有佩服的心情，可是他们为证明自己的讲法，屡次把《圣经》字义不惜全部予以牺牲，对这点却绝不苟同。当然，创1-3的文体，不容易解释，可是德、智、默（12章）的作者及圣保禄，在圣神默感下，早已解释了这问题。教父和圣教会为尽导师之职，更屡次讲解了这问题。何况人类多祖说，仅仅是一种假设而已－－而且有的学者说这种假设已渐趋退落低潮－－因此，笔者以为当今教宗保禄六世在天主子民信经中对解释此问题所用的话，是非常明智而且合乎科学精神的。他说：「我们相信在亚当内我们都犯了罪，这就是说，他所犯的原始罪孽，使一切人共有的人性堕落到一种境地，这种境地承担了那原罪的后果，它不是我们原祖父母首先所处的境地，当时他们曾被建立于圣德与正义之中，不知罪恶与死亡。如此堕落了的人性，被传给所有的人，它剥夺了原先佩有的圣宠，伤害了所有自然的能力，并屈服于死亡权下；就是按照这种解说，每个人都生于罪中。因此，我们与脱利腾公会议认为原罪与人性一起被传递，「不是由于摹仿，而是由于遗传」，如此它是「属于每一个人的了」（参见台湾主教团新编天主教教理附录二：天主子民的信经）

见人、罪、乐园、救赎、恩宠。


圣经辞典-十划 原文（Original Text, Textus Originalis）

十划 原文（Original Text, Textus Originalis）
见圣经原文用语、经文。


圣经辞典-十划 原始福音（Proto-evangelium）

十划 原始福音（Proto-evangelium）
「原始福音」是指创3:15所记：天主在惩罚蛇时，向人类预许人终要得胜魔鬼的诺言。犯罪的原祖父母不能不受公义的天主所预定的惩罚（创2:17;3:16-19）；不过，当天主咒骂惩罚那使人犯罪的「蛇」时（3:14），却对人显示了他的慈爱。

人受骗为蛇制胜之后，自己无法自救，但天主却赐给了一线为将来得救的希望：天主自己把「仇恨」，放在蛇和女人，以及蛇的后裔和女人的后裔之间。这永久的「仇恨」，即蛇的后裔和女人后裔的战斗，是出于天主亲自的安排；并且天主预许女人的后裔，虽然在「脚跟」上受伤，但必要踏碎蛇的头颅。这许诺因为是人类的第一个大喜讯，所以称之为「原始福音」。

一、原文问题

为解释创3:15的意义，必得注意，在原文3:15的后半句内，有一个阳性的代名词作主词（Hu及其语尾词为ennu），无疑的，思高译本内所说的「女人的后裔」应为男性（「后裔」原文指「种子」）。但从本文上，看不出来这「后裔」的代名词，是个别性的或集体性的，指一个人或者指人类。《七十贤士译本》译作「autos」，即指那踏碎蛇头的后裔为个体的男人。

《拉丁通行本》将这代名词译为阴性，归于「女人」（ipsa），不过这不是原文正当的翻译。

再者，按3:15原文，「踏碎」与「伤害」原为同一动词，不过，一个伤害在头部，一个伤害在脚部，可知「女人的后裔」所受的伤害较「蛇」为轻得多。

二、本文意义的难题

要瞭解本节的意义，首先必须注意上下文。由创3:1-5的记述看来，明显「蛇」就是天主和人类的狡猾敌对者。他所犯的是道德上的罪恶，且因此而受罚。所以「蛇」和「蛇的后裔」在3:15不可能是指属于动物界的蛇类，为此，决不能接受自由派解经学家的意见，说《创》的作者在此只是讲：为什么人与蛇之间有仇视的情况。在《创》的头几章内（参阅「太古史」）作者旨在探求人类之间的罪恶是从那里来的，为什么越来越为普遍。作者的答覆是：这种恶的势力是「敌对者」藉着蛇的形像诱惑了人，使人受骗因而堕落。

当今基督教《圣经》学者大多数承认：此为作者的本意，不过他们认为创3:14-19一段，是古代的民间故事。作者以这故事来讲明人在世上所体验的与恶势力所作的永久战斗。据这些学者的意见，创3:15只包含这一意义，并未提及人类得救的希望。但《创》的作者，除了讲述罪恶由来以外，从开始即专注于人由恶势力获救的希望。

天主教的解经家跟随诸教父的讲法，以3:15当作天主向人类宣布的第一「《福音》」，即救恩的第一个预许。并且自古以来，教会的传授，根据《圣经》，以创3章内所提的「蛇」为魔鬼（智2:24;若8:14;罗16:20;默12:9;20:2），以「蛇的后裔」为那些与魔鬼合作的「使者」（玛25:41;默12:7-9;伯后2:4;犹6）。所以这里所提的「仇恨」是指女人及全人类与恶魔的常久战争。在这场战争中，当作「女人后裔」的人要受伤害，但最后定要制胜魔鬼的势力。至此，天主教的解经家大多数都予同意；并且大多数学者根据《圣经》，尤其由《新约》内所得的更清楚的启示，承认在3:15内暗含着默西亚救世的预许。

但如果进一步追问：这里默西亚的意义是否是《创》的作者所能明瞭的，是否是作者所愿表达的本义？天主教的解经家对这一问题的答案，意见则不一致。今分别讨论如后：

甲、关于「女人的后裔」：

这一问题的关键，即在于3:15后半句内的「后裔」，这「后裔」是指个人（默西亚），或指全人类？按近代天主教大多数《圣经》学者的意见，认为作者并没有想到默西亚（个体）要实行救赎的问题。「后裔」是指集体而言，虽然默西亚也包括在内；但由日后《圣经》的启示，尤其《新约》，才可推知「《原始福音》」特别与默西亚（基督）的救赎工程有关。这些解经家认为：在本文中除了字义以外，含有一个更深的，圣神在以后的历史内渐渐启示出来的深意，即所谓的神秘的或象征的或圆满的意义（Sensusspiritualis,typicus,plenus）。见经义条。

但另有些天主教的解经家，如贝阿（Bea）、瓦加黎（Vaccari）、息孟－仆辣多（Simon-Plado）、黎高（Rigaux）等，则主张《创》的作者在3:15后半句内，以「后裔」指一个个体的救赎者，即直接指默西亚。这一意见，一方面可以依据《七十贤士译本》内所包含的古时犹太的传授，作「他」（autos，见上文）；另一面又可依据最古的拉丁译本（Ipse）和几位教父的传授，如犹斯定（Justinus）、依肋乃（Irenaeus）、西彼廉（Cyprianus）、盎博罗削（Ambrosius）、基所（Chrysostomus）等。

乙、关于「女人」：

当然，对于创3:15提的「女人」，意见也不相同。表面看来，「女人」在此最先应指那在跟前的「女人」。但要问「女人」是否也有更深的一层意思？基督教的解经学者多主张「女人」只指亚当的妻子厄娃，天主教的学者也有些赞成这种意见，但绝大多数以为「女人」二字，在此含有更深奥或象征的意义，即是说，「女人」，除了厄娃以外，也指一般女人，但尤其暗示她们中那伟大的女人，默西亚的母亲玛利亚。他们说，女人既为魔鬼所制胜，天主就利用由软弱的女人所生的「后裔」来战胜魔鬼。另有些天主教的神学家如黎高（Rigaux）、斯丕乃托里（deSpinetoli）、葛赫特（Gaechter）、布朗（F.M.Braun）等，以为「女人」在此，按本意来说，不能指厄娃，而是直接指玛利亚。这一意见的依据，是几位古时的教父，如依肋乃（Irenaeus）、犹斯定（Justinus）、西彼廉（Cyprianus）的解释。不过应注意，比较着名的教父，在讲解创3:15时，总没有将「女人」二字引用在圣母玛利亚的身上，虽然教会的传授早已把玛利亚与厄娃联系起来。

三、由历史方面的研究

最近有些天主教《圣经》学者，以历史批判法（Methodushistorico-critica），来研究《原始福音》，为解决上面所提出的难题（如加则耳（Cazelles）苛彭斯（Coppens）、黎高（Rigaux）、斯丕乃托里（deSpinetoli）等）。创3:15属于所谓的「雅威派口传」（参阅「梅瑟五书」及「太古史」）。这传说来自神学观。多注意人的罪恶，另一方面，特别指出天主对人类的仁慈和他的许诺。

「雅威派口传」，经过了几百年的流传，大概在撒罗满王时代，在犹大支派地域内开始编辑成书，并且包括了将来由犹大支派所出的默西亚的预言（创49:10;户24:7,17）。由此那些上面所提及的学者推论，「雅威派口传」与纳堂先知向达味王所发的预言（撒下7:11-16），有密切的关系。

就神学内容来说，创3:15远超过上面所提及《创》和《户》的两个预言，以及向达味的许诺，因为创3:15所讲论的，并不是世俗的政治势力或以民（犹大支派）的胜利，而是制服魔王及恶势力的胜利和全人类的救援，是神学上更成熟的结论。

这并不是说，默西亚的希望，是起源于达味朝代的神学思虑，因为在以民古时的口传内，早已包含了将来救援的希望，并且这希望必是出于天主的启示，即根据天主向原祖父母所许的希望，尤其根据天主向圣祖们（创12:2,3;13:14-17等）和梅瑟屡次的启示。这一希望在起初还是概略性的，但到达味为王时代，这一希望才成为更热烈、更具体的；待到大先知们时代，成为更清楚的，更明朗的了（依7:14;9:11;米5:2等）。

以上所述，只是那些天主教近代解经家思想程序的大略，不过，由历史批判法所得的结论当然不是完全稳妥可靠的。但另一方面，这方法可以帮助我们，对创3:15的经文，由新旧启示的各方面来加以斟酌，以得到其意义的更可靠的解释。

四、论救主基督的「原始福音」

依我们看创3:15所包含的预言是很特殊的，且在《梅瑟五书》内，尤其在「太古史」内有其重要的位置。

论人类得救的期望，无疑是由古时传下来的。但由古代许多民族的传说中，可以看出来，天主向人所预许的这一原始的希望，越来越为之曲解。天主遂拣选了亚巴郎，给予他一特殊的启示，由此开始了一个新而且纯的期望。从亚巴郎和其他圣祖们以还，这为人类得救的期望，集中于以民身上（创12:1-3;18:18;22:18等）。天主与圣祖所订立的盟约和誓言，即是以后天主在西乃山上与以民所立的盟约的基础（申7:6-9;出19:5-6）。天主使以民成为他的选民，为履行他向祖先所立的誓约（申7:8）。从达味为王时，将来救主默西亚的期望又集中于王朝，即集中在达味的一位后裔身上。由纳堂先知的预言（撒下7:8-16）起，这一有关默西亚的新思潮更加蓬勃，且在以后先知的预言内，达到了高潮（参阅「默西亚[默西亚论]」）。

《创》的作者既然要写以民历史和人类救恩史的导言，那末，在写这导言时，不能不加考虑太古的传说，以神学的反省，道出人将因原罪而应受罚，但因天主的仁慈而仍怀有希望。他所描写的敌对不是蛇和人之间的敌对，而是魔鬼和天主之间的敌对。那藉蛇形的魔鬼既然属于受造之物（创3:1），自然不能破坏造物主天主的计划。但牠却能施展狡谋，使软弱的女人受骗，并藉她而使男人上当，天主即将计就计，反使女人来敌对牠，且使女人的后裔制胜牠。天主既是这一战斗的主动者，那末，胜利必定属于天主无疑。但按《创》的作者在「太古史」内的记述，由厄娃出生的人，不但倚赖自己不能得救，反而人类越来越坏，越来越趋堕落。虽然如此，但天主却常选拔个体的人（如圣祖们），为实行他对人类的计划。

创3:15的「后裔」虽然能指一个集体名词，但在最后的代名词看来，「后裔」，按字意应指一个个体的人（正如《七十贤士译本》所翻译的autos），即将来的一位救世者。但这位救世者是谁？

我们承认无论是在《旧约》或在《新约》内，总没有明确的把创3:15引用在默西亚救主身上。关于《旧约》，可以说，先知们的眼光，因选民历史演变的关系，多集中于自己的百姓；但在《新约》内，我们不疑惑，作者们曾多次暗示过创3:15：「时期一满，天主就派遣了自己的儿子来，生于女人」（迦4:4）。耶稣受苦受死的时候，就是「世界的元首被赶出去」的时候（若12:31;16:11），并且「被举起来」的耶稣开始吸引众人来归向他（若12:32）。天主派遣了他「为消灭魔鬼的作为」（若一3:8），并使耶稣的众信徒也能「把撒殚踏碎」在他们的「脚下」（罗16:20;见路10:17-20）。这些经文或许不是显明的引证，但整个的《新约》，实际上即是证明创3:15的预言，在耶稣救赎的工程上完全应验了，甚至可说「《福音》即是原始福音的最好注脚」。

依我们看来，既然创3:15是直接论及默西亚的预言，那么再问「女人」在此指谁？我们要明瞭此点，先要注意经文创3:15并没有提及原祖父亚当，同样也未提及原祖母厄娃。他们两人在3:16-19才受到惩罚。在3:15前半句内，原祖母不过只是预言的起点，并非预言内的「女人」，所以预言内的「女人」，好似直接与救主应有母子的关系。这一论证可由《创》作者的记述方法得到实证，他常特别注意那些被天主所选的领袖的母亲，如撒辣、黎贝加、肋阿、辣黑耳等）。

再者，与创3:15相似的预言，如依撒意亚和米该亚两位先知在预言默西亚来临的时候，特提他的母亲，而不提及父亲（依7:14;米5:2），这明显是要说明以民的得救全是由天主而来的。

在《新约若望福音》内，耶稣曾两次在重要的时机，称自己的母亲为「女人」（若2:4;19:26）。当然只依赖此名称不能证明耶稣有意指出创3:15内所提及的「女人」，但默12:1-18为我们的问题却有很密切的关系。作者在此无疑的是指创3:15，因为提及了「原始福音」内的重要角色：那「号称魔鬼或撒殚的大龙」，即「远古的蛇」，「女人」和女人所生「男孩子」；又说，大龙与女人「其余的后裔」交战（12:17）。学者们虽然把在此所描写的「女人」，认为是天主的新以色列民族，即那为众信徒的母亲教会的象征，不过就上下文看来，若望是以那产生默西亚的母亲玛利亚（12:5）作为教会的模范。《默》的作者认为教会与耶稣的母亲是分不开的，因为天主是藉圣母赐与人类「赖羔羊的血…得胜那条龙」（12:11）。

我们在前面曾经提过，这些经文并非是创3:15的直接引证，为此初期教会的教父也没有引用默12章为证明圣母的特恩（因当时对《默示录》一书发生了其他的难题，见默示录条）。但是，从第二世纪起，教父们由《新约》内的整个启示，开始渐渐看清圣母在救赎工程上的位置。他们，如犹斯定、德都良和依肋乃等依据保禄宗徒的话，称耶稣为人类的新亚当（格前15:45;罗5:12-18），同样，称圣母玛利亚为新厄娃。以后从第四世纪起，才有几位教父，如厄弗棱（Ephrem）和普登（Prudentius）等，把创3:15直接引用在圣母身上。

依据这些论证，教宗庇护九世在论及「圣母无染原罪的通谕」内（IneffabilisDeus,1854），引用了创3:15;同样庇护十二世在论及「圣母升天」的通谕内（MunificentissimusDeus,1950），也引用了创3:15。虽然两位教宗没有决定这是创3:15的绝对解释，实际上，却指引我们天主教的信徒更明瞭了「原始福音」的深意。

见梅瑟五书、太古史、默西亚。


圣经辞典-十划 原祖父母（Proto-parents, Protoparentes）

十划 原祖父母（Proto-parents, Protoparentes）
原祖父母，按我公教一贯的传统说法，即是指《创》2:7-19,18-25天主所造的第一个男人以及第一个女人，男名叫亚当（见亚当条），女名叫厄娃（见厄娃条）。天主所以造了一男一女，目的是要他们生育繁殖，充满大地，治理大地（创1:28）。此外，由《创》2:18节的记述，「人单独不好，我要给他造个与他相称的助手」，看来，天主造了女人，除了为使她藉生育传生人类外，另一目的，是要她作男人的助手，换言之，使他们彼此互相爱护，彼此合作，组成一圆满和乐的小集团（家庭）生活，而且使男女二人如此亲密合作，犹如一体，远胜于与父母的亲密，如《创》2:24所说：「人要离开自己的父母，依附自己的妻子」。由此可知，婚姻之目的，除了生育子女外，最重要的一点，是夫妇二人彼此互爱慰藉。原先天主使他们生活于无忧无苦的乐园内，之后，因他们违背了天主的禁令，吃了禁果，而他们这一抗命之罪，称为原罪（见原罪条），被天主由乐园逐出，因而使原为人生最大乐趣的生育，也变成了苦事，使人原本无忧无虑的养生餬口的吃喝问题，也成了一困难重重的苦痛事，直到人最后死亡，肉躯重归于土。但另一方面，天主为使人对赐与他们长生的愿望不致因抗命的这一不幸事件而绝望，当时就给他们许下日后将有一位踏碎蛇（指魔鬼，原祖因受它的骗而犯了禁令）的头颅的后裔，也即日后称为默西亚的救世主，他将重建一切，使人重获永生的希望，而这一预许，即我们今日所说的「原始《福音》」（Proto-evangelium见原始《福音》条）。至于学者们所争辩的人类毕竟是单元或多元论，请参阅人条，此不多赘。


圣经辞典-十划 哥蓝（Golan, Gaulon）

十划 哥蓝（Golan, Gaulon）
是巴商地区的城巿（申4:43;苏20:8,21:27;编上6:56），有「不睦」之意，被划了给肋未人（苏21:27;编上6:56），是默纳协支派的避难城（申4:43;苏20:8;21:27;编上6:56）。它的位置仍未能确定，有人谓在德辣（Dera）之西北二十五公里处，尚待考究。由这一座城名，而整个的一区被称为哥拉尼提斯（Gaulanitis），就是现在的哥兰（golan），它在加里肋亚湖之东，以加湖为其西边界限，北有赫尔孟山，南有雅尔慕克河，惟东方的边界不能确定。


圣经辞典-十划 哥笙（Gosen, Goshen, Gessen）

十划 哥笙（Gosen, Goshen, Gessen）
一、哥笙，地名：

当雅各伯全家下到埃及时，大受法郎的重视及爱待，乃将哥笙地区赐与他们居住，并为牧放他们的羊群（创45:10;46:28,29-34;47:1,4,6,27;50:8）。于是雅各伯的家族便世世代代居住此地。至四百三十年后，以民出离埃及时，他们仍居于此地区（出8:18;9:26）。在这期间以民已形成了一个强大众多的百姓（出1:7）。哥笙是当时的富裕肥沃美好的地带，是埃及最好的地区（创47:6,11），法郎自己的羊群亦牧放于此（创47）。在这一区除以民外，也有其他的移民居住（出12:38）。但在此区居住的埃及人却为数不多，因为他们讨厌一切放羊的人（创46:34）。

二、哥笙城

依《圣经》记载，是属于犹大支派的山城之一（苏10:41;15:51），大概是在巴力斯坦西南部的山丘地区，即现今赫贝龙西南的匝希黎耶（Zahiryeh）一带。


圣经辞典-十划 哥仓（Gozan）

十划 哥仓（Gozan）
是亚述帝国的城巿，位于美索不达米亚北部的哈波尔河边，在曷舍亚为王第五年上，北国的以民被俘掳安置在哥仓城中（列下17:6;18:11;19:12;编上5:26;依37:12）。以民曾经生活于此已被考古学家所证实，掘出之文件上明载有以民充军于此，并为亚述兵役的事，并且证实它是一个很古老的居民区，远在公元前五千多年即有人烟，并且文化非常发达，有掘出之采色陶器为证，考古学称此地为哈拉夫废墟（Tell-Halaf）。


圣经辞典-十划 哥肋雅（Goliath）

十划 哥肋雅（Goliath）
培肋舍特人，出生于加特城，是当时着名的巨人，身高六肘（两公尺九十二公分2.92m.），希腊译本作四肘（2.02m.），铠衣重五千「协刻耳」（六十六公斤）所用之矛头重六百「协刻耳」（八公斤），这个魁伟的巨人出而向以民单独挑战，以民见而生畏，无人敢出阵相斗，年青的达味自告奋勇向撒乌耳国王请缨出战，国王在不得已的情况之下，准其出阵相迎，达味只以最简陋的武器－－投石器和几块小石子－－将巨人哥肋雅的头额击伤，倒卧在地，被达味砍去了头颅，培肋舍特人见势而逃，以民乘胜而追，杀死不少敌人（撒上17）。于是达味一举成名，但也正因他的声望过于高大，使他在其后不短的一段时间内受了不少的折磨。

编上20:5有「雅依尔的儿子厄耳哈难击杀了加特人哥肋雅的兄弟拉赫米」之句，自古以来有不少的人生硬勉强地主张这与撒上17章所说是一回事，热罗尼莫就是作如此解释的人，但实际上是历史上两件不同的事迹，一在撒乌耳为王时，一在达味为王时；事迹中的主角亦各不相同，所谓「哥肋雅的兄弟」，「兄弟」二字大概是就广义而言。


圣经辞典-十划 哥罗森（城）（Colossae）

十划 哥罗森（城）（Colossae）
是夫黎基雅西南的一座城市，位于里苛（Lycos）河之南岸，在劳狄刻雅之东南地方，约二十五公里。此城之名在《圣经》上，只见于《哥》1:2，与劳狄刻雅、耶辣颇里（哥2:1;4:13）同为东西商业及交通的中心。此交通干线西由海边的厄弗所城，东至幼发拉的河的各重要城市。哥罗森城产绵羊，羊毛是其主要出口货品。但在圣保禄时代，此城之商业已开始走向下坡，大有被劳狄刻雅取而代之之势。尼禄皇帝时代，更受大地震的摧残，竟一蹶不振，渐渐自历史消迹无存，今只有荒野及破砖烂石一片，供人凭吊。考古学者尚未在此考究挖掘。在保禄的传教时代，此城虽亦有些希腊及犹太人居住，但主要的居民成份，却是夫黎基雅的土人。此处教会之建立，大约要归功于厄帕夫辣，他是本地的知名人物（哥1:7）。阿尔希颇（哥4:17）及希腊人费肋孟（费1,2节），提希苛（哥4:7）及敖乃息摩（哥4:9），都是本城的与保禄协力合作的好教友。是主教座堂区。公元四五一年本城总主教厄丕法尼（Epiphanius）曾参加加切多尼雅（Calcedonia）大公会议，多息特敖（Dositheus）曾参加尼西亚（Nicaea）的第二次大公会议（七八七年）。总主教衔传留至今。


圣经辞典-十划 哥罗森书（Epistle to the Colossians)

十划 哥罗森书（Epistle to the Colossians)
哥罗森书（EpistletotheColossians,EpistolaadColossenses）

一、写信的动机：

保禄本人从未到过哥罗森城（哥2:1），虽然他两次经过了夫黎基雅地区（宗16:6;18:23）。此处之教会，大概为其门徒厄帕夫辣所创（哥1:7;4:12,13）。正当保禄在罗马被监禁时，此城之教会起了一些颇为棘手的风波，就是有人想将保禄讲的《福音》与希腊的腐化宗教混为一谈，于是发生了不少教义上的错误。厄帕夫辣乃亲赴罗马，一来为探望他敬仰的保禄，二来为求他帮助解决哥城教会的难题。于是保禄针对该城教会的误点，写了哥罗森书，时在公元六三年，保禄第一次在罗马坐监时。

二、书信之内容：

在序言之后（1:1-4），开始他的神学教义部份，力证基督有崇高的品位，远远超过一切受造的天使。他是万物的起源、中心及终向（1:15-2:3），于是力斥邪说异端人的「巧言花语」，存心不良，欲将基督的尊位降低（2:4-23）。此后，是训诲部份，既然教友与基督构成一个神妙的身体，那么，教友应尽自己作肢体的义务（3:1-25）。最后，再重新提醒教友之后（4:1-6），保禄报告了一些自己的消息，以问安及祝福作为本书信的结束（4:7-18）。

曾经有人反对它的真实性，但现在仍持反对理论的人，却是无绝仅有了。


圣经辞典-十划 哥默尔（Gomer）

十划 哥默尔（Gomer）
是《圣经》上的一个民族名及一个女人名，其意不详。

一、耶斐特的子孙之一，生有阿市革纳次、黎法特及托加尔玛（创10:2,3）。在亚述及希腊的历史文件上，都有关于这个民族的记载，就是特辣强（Thracion）民族。他们在公元前第八世纪受环境的逼迫，自他们的故有领土黑海以北地区，向小亚细亚入侵。但在第六世纪，此民族已完全自历史上消迹。哥格的联盟之一，就是哥默尔（则38:1-6）。

二、欧瑟亚先知受主命所娶的娼妇（即婚后不贞之妇女）名叫哥默尔，是狄布拉因的女儿（欧1:2,3），她是敬拜邪神，不忠以民的象征。


圣经辞典-十划 哥耳哥达（Golgotha）

十划 哥耳哥达（Golgotha）
哥耳哥达是主耶稣被钉十字架的地方（玛27:33;谷15:22;路23:33;若19:17）。此名为阿剌美文，其意谓「髑髅」，因为那小丘的形势，有如一个髑髅。古时圣教会一些教父以为「哥耳哥达」，所以如此称呼，是因为在那里埋着元祖亚当的骨骸。亚当第二－－基督－－在那里死去时，以自己的宝血洗净了元祖的罪，及他的后裔所犯的一切罪过（敖黎革乃、厄丕法尼、巴西略等）。圣热罗尼莫则以耶稣被钉在十字架的地方叫做哥耳哥达，是因为该地是被处死刑的刑场，故此遍地是死者的髑髅。但后二者的意见显然毫无根据，第一种意见是很可取的。

哥耳哥达的位置现在城墙以内，但在耶稣时代，它是位于耶路撒冷城外（玛27:32;谷15:20;希13:12,13），离圣京不远，在阿黎玛特雅若瑟的园子之傍。这环境完全符合梅瑟的法律，即犯人行刑应在城外处决，见肋24:14,23;户15:35;申17:5。如今谁若去耶京朝拜哥耳哥达和耶稣的圣墓，免不了要惊奇，因为他原要找一座小丘，然而找到的却是一座圣堂。这是世界上古城的遭遇，非但地势经过了许多变化，就是连住宅一代一代的也有不少改变。至于哥耳哥达地方，只要回忆皇帝哈德良（Hadrianus）在公元一三五年平息巴尔苛刻巴暴乱以后，在耶路撒冷地面上建筑了一座新城，即厄里雅卡丕托里纳（AeliaCapitolina），又在哥耳哥达修建了则乌斯的庙宇，同时在坟墓上，也建立了维那斯的像，直到君斯坦丁皇帝－－一百八十年之久－－哥耳哥达丘和圣墓都是隐而不显的，只有各种传说流行于信友们心中。因形势变迁，这时信友们连寻找坟墓参拜哥耳哥达的希望已丧失。适时君斯坦丁的建筑家，因搬运废物而发现了圣墓。耶京的主教、神职界和教民莫不感到惊奇。君斯坦丁皇帝后来在哥耳哥达丘和圣墓两处，盖了一座辉煌华丽的圣殿，因建筑的关系，也把该地原来的地势改变了不少。其它的变化发生于公元六一四年，苛斯洛厄（Cosroes）的袭击时，一○○九年－－哈耿（Haken）之攻击时，直到十字军为止。现在的圣殿，虽然历代也遭受了一些变化，但大体来说，还是十字军所修建的那座圣殿。关于最主要的文件，见ELS924-959。


圣经辞典-十划 哥尔基雅（Gorgias）

十划 哥尔基雅（Gorgias）
是安提约古厄丕法乃的手下大将，叙利亚人，曾被里息雅打发出征犹太人，先后两次被犹大玛加伯战败：第一次是在厄玛乌（即现在的阿木瓦斯Amwas）地方，哥尔基雅的营地夜间被犹大所袭，并放火焚烧；第二次是在哥尔基雅任依杜默雅总督时，再度受挫于犹大玛加伯，哥尔基雅幸免杀身之祸，逃往玛黎撒城去避难，其后对这位大将的消息，《圣经》上再没有提及（加上3:38-4:25;加下12:32-37）


圣经辞典-十划 哥格－－玛哥格（Gog and Magog)

十划 哥格－－玛哥格（Gog and Magog)
哥格－－玛哥格（GogandMagog,GogetMagog）

是《圣经》上的两个人的名字：

一、是在玛哥格地方的默舍克及突巴耳的领袖，名哥格者，是默示录文体上的一位神秘人物，他是下地一切黑暗势力的首领（则38;39;默20:8;参见16:16;17:16,17;19:17,18），在世界的末日，他将起而率领下属，向天主的百姓－－以色列来发动战争，但将遭受全军覆灭之祸，那时天主的圣名要在异民中被显为圣，大受光荣。自那时起，天主不再离弃自己的百姓。

按厄则克耳的说法，这位凶恶的领袖应来自北方，又默舍克和突巴耳是小亚细亚的地区，故此学者们曾耗费不少的精力来证实哥格的所在地：有的说它是叙利亚北部的一个城市，又有人说哥格是撒希（Sahi）城的领袖名加基（Gagi）者，但撒希何在，则不得而知；另一种学说是哥格，就是里狄雅（Lidia）地区的君王基革（Gige）；但里狄雅是否向南方发动过侵略战争，则在历史上无据可凭。还有一种意见是「哥格」只是「黑暗」「野蛮」的象征名词而已；更甚者，是有人竟以为《圣经》所指是高加索（Caucasus）地区，或指月神。

二、是勒乌本支派人，约厄耳的子孙，舍玛雅的儿子〈编上5:4〉。


圣经辞典-十划 哲学（Philosophy, Philosophia）

十划 哲学（Philosophy, Philosophia）
这名词只见于哥2:8;看上下文，便知道这种「哲学」决不是指普通所称追寻最后原因的「哲学」，而是指一种虚诈的巧辩。真正的哲学，保禄不轻视，保禄也决不以真正的哲学为欺骗人的玩艺（宗17:22-29）。当时有许多人自许为哲学家，精通天人之学，其实不过是些以狂妄的幻想和怪诞的传奇自欺欺人的骗子。他们所讲授的哲学，完全是出于人的虚构，所依据的是世俗的原理，而不是基督的道理，以似是而非的诡谲理论作陷害人的钓饵。身为基督的宗徒的保禄，自然不得不责斥这种哲学家。

见圣经中的哲学、哥罗森书。


圣经辞典-十划 埃及（Egypt, Aegyptus）

十划 埃及（Egypt, Aegyptus）
埃及是位于非洲东北部的一个极古的国家。

一、地名：

中外交通常用的「埃及Aegyptus」一名，原来是诺夫（门非斯）城的古名，「仆塔Ptah神之家」的希腊文音译。古时，埃及人用本国语称其国为「黑地」（指尼罗河岸的肥沃土地），或「双城」（指上下埃及）。在《旧约》原文内，多用「米兹辣殷」来指埃及（创10:6;思高译本大半将「米兹辣殷」译作「埃及」），但在诗文内，亦称此国为含（咏78:51;105:23,27）和辣哈布（依30:7;51:9;咏87:4），上埃及亦称帕特洛斯（依11:11;耶44:1;创10:14;编上1:12）。现代的埃及人、阿剌伯人和犹太人仍称此国为米兹黎。

二、地区：

埃及位于尼罗河流域，东以阿剌伯沙漠为界，西与利比亚沙漠为邻，北起地中海，南延伸至阿算（古时的色威乃城，则29:10;30:6），而与厄提约丕雅（古时的雇士），连界。自古以来，即将全国境域分为上下埃及。埃及的富庶，完全有赖于尼罗河每年定期的汜滥，以灌溉土地，使土地肥沃。若一年没有汜滥，则为荒歉之年（创41）。为灌溉高处的田地，埃及全国自古有人造的一种运河系统（则31:4;申11:10），使埃及的出产丰饶（创41:47，出16:3;户11:5）。

三、居民：

根据《圣经》所载，埃及原先的居民，属于含的后裔（创10:6），多半从事农业，厌恶一切放羊的人（创46:34）；还有渔夫（依19:8;则29:5）和织亚麻布的工人（依19:9;则27:7;箴7:16）。由《圣经》也可以证明古埃及是个文化发达的国家，因为多次提到埃及的很多城市（依19:11-13;耶43:8;44:1;46:14;则30:6,14-18），又提及一些文明高尚的阶级，例如司祭（创41:45;47:22）、贤士（创41:8;出7:11;依19:11）、医生（创50:2）等，和武备精良的军队（出14:7）。

四、历史：

埃及的史前时代，及其古文化之来源，至今还未能完全探究明白，不过，公元前三千年左右，埃及已有高深的文明，这是可以确证的事。

今日的历史学者，根据埃及古时的玛乃托（Manetho）历史家编的「埃及史书」（公元前二五○年左右），将埃及的历史，分为三十朝代，或分为三个主要时代：古王朝时代（三至六朝），约由二七○○年至二二○○年；中王朝时代（十二至十三朝），约由二○○○年至一七七五年；新王朝时代（十八至二十朝），约由一五七○年至一○八五年。古王朝时代及中王朝时代以后，还有两个衰落的时代，即所谓中间时代。

古王朝时代，是埃及的全盛时期，象形文字早已发明，在上下埃及建造的金字塔，即为此期文明的最大左证。当时的国都，是在下埃及的门非斯（诺夫）城。

大约二二○○年到二○○○年的中间时代，是埃及的大乱时期；中王朝时代，则为升平盛世，此期从文学方面看来，可说是埃及国的黄金时代。当时疏通尼罗河流，筑河道，建堰堤，开水道，以备按时灌溉田亩之需。在外交政策上，埃及此时向南北伸展其势力范围；也许就在此时期，亚巴郎曾来到埃及，在那里住了一个时期（创12:10-20）。

第十八世纪，埃及国势又趋衰弱，希克索斯异族（见希克索斯[王朝]条），由北方大举侵犯，霸占了下埃及约二百年之久（第二个中间时代，约从一七七○年至一五七○年。）希克索斯王朝的中央重镇，大概是在客纳罕地。按照大多数《圣经》学者的意见，雅各伯（以色列）全家，即在此时期，来到埃及，侨居在尼罗河东北部的哥笙地区（创46:28,34;47:6-17）。若瑟当时贵为埃及总理大臣（创41:40-45）。

第十六世纪，上埃及有些邦君群起叛变，将异族希克索斯的统治推翻，建立本国新王朝（底比斯朝）。此新王朝，将埃及国的势力，先扩张至客纳罕，然后到幼发拉的河，如此巴力斯坦和叙利亚，尽入埃及版图。

晚近在这些地区，挖掘出土的古迹，尤其是其中许多刻有金龟（蜣螂）形象的宝石和印章戒指，皆证明埃及文化当时在北方异族中，留下了深刻的影响。在埃及本国内更发现当时的国王，在其所立凯旋碑上，刻有占领地区巴力斯坦城市的名字。此外，在阿玛尔纳城的王宫里，也发现了数百通函件（第十四世纪）。这些函件刻在瓦片上，是埃及王与近东的王子，以及巴力斯坦许多诸侯之间的往来书信。

降至第十四世纪，埃及在近东的势力，日趋式微。北方有赫特帝国兴起。在巴力斯坦则有培肋舍特人，他们将埃及人赶出境外。

新王朝时代的第十九王朝，与《圣经》的历史特别有关系。根据现代大多数学者的意见，出谷纪记载的史事，就在这时发生。由于北方民族的迫近和危险，埃及国王怕住在哥笙的以民与那些民族合作，为此开始压迫以民。同时为防备侵袭，就强迫以民作奴隶苦工，建筑要塞，例如辣默色斯和丕通两座北部城市即是（出1:8-14）。

大概在辣默色斯第二为王时，（约在一三○○～一二三○），梅瑟将以色列子民救出埃及。不久以后，西部的利比亚使埃及大受威胁，因此，后期的国王更为衰弱，既不能统一本国政治，更无力阻挠以民占领巴力斯坦（约在一二○○年）。

在后期的历史中（一○八五～三三二），埃及再没有恢复以前的势力，虽在利比亚人史沙克为王时（约在九四○～九二○），上下埃及又统一起来，但为时甚暂。史沙克也曾企图使埃及势力伸展至巴力斯坦，曾进袭了犹大，攻陷了耶路撒冷（列上14:25,26），但亚述帝国此时已在巴力斯坦扩张其统治权力，埃及已无法抵抗。七一五年，厄提约丕雅王朝统治了整个埃及。但为期不久。六七一年，亚述王厄撒哈冬征服了埃及北部，复于六六三年，侵掠了南部，将底比斯京都毁灭。在亚述王的支持下，埃及的新王朝兴起，仆撒美提科因而恢复了国内的自由（六六三～六○九）。继其王位的乃苛王（六○九～五九三），出兵北征，一面决意援助亚述军，与新兴的巴比伦作战，一面力图重征巴力斯坦。犹大王约史雅因而出兵抵御阵亡（列下23:29,30;编下35:20-24）。不过，乃苛已来不及援救亚述，因他的军队已被巴比伦大军大败于加革米士（六○五），他只得离开巴力斯坦（耶46）。

当曷斐辣为王时（五八八～五六九），又出兵北上，欲阻止巴比伦军进占耶京，但为巴比伦军击溃，须急速撤兵回国（耶37:5-11）。巴比伦王拿布高在五八七年毁灭了耶路撒冷，占领整个巴力斯坦后，犹大的一部份遗民逃入了埃及（列下25:26;耶42-44）。

五二五年，波斯王坎拜栖兹战胜了埃及，使埃及成为波斯帝国的一个行省；三三二年，马其顿王亚历山大复得胜波斯，占领埃及，建立了亚历山大里亚城（三三一年），作为他的王国在埃及的中心重镇。

亚历山大死后，（三二三年），埃及属拉哥（亦称仆托肋米）王朝管辖。在此时代的前百年内，埃及中兴，再统治犹大地区，仆托肋米一世使许多犹太人移居埃及。根据传说，仆托肋米二世，命其国内的犹太人，将《旧约》《圣经》译为希腊文（见《七十贤士译本》条）。

公元前二○○年左右，埃及势力又趋衰弱。叙利亚王安提约古三世（二二三～一八七），战败埃及军队，使犹大地区属叙利亚管辖（一九八年）后，复企图统治埃及，但为新起的罗马帝国所阻止。纪元前三○年，屋大维征服埃及，使之成为罗马行省。

在埃及，尤其在亚历山大里亚城既有许多犹太侨民（宗2:10;6:9），故基督教徒早就在那里开始宣讲《福音》。根据传说，是马尔谷在亚历山大里亚城建立了教会。

五、宗教：

自古以来，埃及人是虔心拜神的民族，他们的宗教很复杂，并无系统。他们在许多自然物或动物内，崇拜一种神性的能力。超越其他诸神之上的，是称为「辣」的太阳神（耶43:13）。此神又分为上升的，正午的，没落的太阳神。敬拜太阳神的中心，是翁城（希腊人后称之为厄里约颇里坡，创41:45,50;43:13;46:20;则30:17）。

《圣经》上提及的埃及的其他神祇：一是阿孟神（耶46:25），即土地生产力的神，在诺（底比斯）城受恭敬；一是在诺夫（门非斯）城受崇拜的「牛神」－－阿丕斯（耶46:15），称他为「牛神」，因为埃及人以为他化身在公牛内显现。埃及实乃拥有许多「神明」、「偶像」和各种「神庙」的地方（依19:3;耶43:12;则30:13），这为以色列人，不无危险。

埃及人的宗教观念，一是多神的崇拜，二是对人身故之后长存生活的信念。按照他们的信仰，在人死后，不但灵魂要继续生活，即身体亦复如此。为此，他们特别操心，用各种珍贵香料保存人的尸体，使它不至于腐烂（参见创50:2,3,25,26关于死在埃及的雅各伯和若瑟的记载）。我国对已故祖宗表示的崇奉和供献祭物的古老风俗，与埃及人对于死者所表现的虔敬，多少有些相似。

六、文化：

埃及是一个世界文明发源之地。纪元前三○○○年左右创造的建筑物（金字塔和庙宇），雕刻或绘画的艺术品，应用的装饰品等，都证明当时埃及的文化已卓然发达。

那时，在埃及也已发明了象形文字，与我国六书之一的象形文字近似，既象形，又表出意义和字音。象形文字后来被司祭们加以简化，成为「僧侣文字」，最后成为民众通用的「通俗文字」。至于文具，笔通常是用芦苇制的，纸是用蒲草造的。

由古埃及传下的文学作品，例如史书、小说、诗文等等很多，其中与《圣经》特别有关系的，是论智慧的文学（箴22:17-23:11似采用了埃及哲人阿门摩培所编的「训诲篇」）。

见希克索斯[王朝]、出谷纪、波斯、亚历山大里亚、拉哥、色娄苛一世、罗马、《七十贤士译本》。


圣经辞典-十划 埃及河（Shihor of Egyp)

十划 埃及河（Shihor of Egyp)
埃及河（ShihorofEgypt,TorrensAegypti）

见史曷尔。


圣经辞典-十划 埃及十灾（Plagues of Egyp)

十划 埃及十灾（Plagues of Egyp)
埃及十灾（PlaguesofEgypt,PlagaeAegyptiacae）

所谓「埃及十灾」（出7:14-12:36）是指天主以其「大能的手和伸展的臂」（申5:15），向埃及法郎所施的可怕惩罚，目的在使他屈服于惟一全能真天主的权力之下，（出5:2），而释放天主的选民以色列。这十种灾难的发生，除了第十灾之外，都与埃及的自然环境有相联的关系。但是我们绝不能肯定它们完全是自然的现象，因为它们的开端与终止，发生的时期、长短与轻重，都是以上主的使者梅瑟的命令为依据。再说，如果完全是自然现象的话，决不致于使强大高傲的法郎甘心屈服，并且自第三灾难而下，埃及的术士已感束手无策，不得不承认「这是天主的手指」（出8:15）。

十灾的叙述方面，是循一种渐次而进的方式，一灾比一灾厉害可怕，前四灾使人心生厌恶反感及麻烦不堪的心理，后四灾则直接为害到人的身体、牲畜及财物。第九灾充满神秘可怖的气氛－－黑暗，第十灾则完全超出了自然界的范围，一夜之间，天主杀死了埃及人的长子，使他们哀声遍地。这是最后的一灾，也是最厉害及有决定性的一灾。

十灾中主角态度的演变也是很有趣味的。最初梅瑟是和蔼有礼，以谦虚的态度来向法郎为自己的百姓求情，渐次态度明朗化，坚持苛求，毫不让步。法郎的态度则适得其反，初时是傲慢无礼，盛气凌人，根本没有将梅瑟及他的天主放在眼里，完全依持自己的武力、兵势及一批术士；但是后来渐渐转变软化，心惊；格外自第六灾之后，他的术士已不再敢出头露面，终使法郎屈于天主权下，甘心听从天主使者梅瑟的指使，释放了以色列民族。

大部份的学者，以为作者在记述十灾时，利用了两种不同的文件，其中格外第三及第六灾，不但笔调简单，口气平淡；而且较其他灾难的叙述为短，可能就是取材于第二种文件的明证，或者也可能是后期的作者所加添，以补足十灾的数目，盖十数是一象征数字，也易使人数指而记。

十灾发生的时期，固然很难断定，但是基于灾情的发生与自然环境的比较，似乎应在五月底或六月初开始，至明年的四月底为止，先后占了几乎一年的时间。各灾期的长短不一，有的蔓延数日，有的可能几小时就过去了。在咏78:44-52;105:28-36;智11:14-20;16:1-18,25都是诗体的描写，所以与出7:14-12:36的记载略有出入，自是意中之事。

灾情发生的地区应在以民所居住及受压迫的地区，也是法郎宫殿的所在地，因为降灾的目的就是为惩罚法郎的强暴及使他屈服，故此所说的「埃及全地」只是一种渲染的说法而已。


圣经辞典-十划 埋葬（Burial, Sepultura）

十划 埋葬（Burial, Sepultura）
见丧礼。


圣经辞典-十划 城市（City, Civitas）

十划 城市（City, Civitas）
人类生活的状况，由原始的渔猎生活，而进入游牧，由游牧而进入农业，再由农业而进入城市生活：这些都是人类文明进步的重要转捩点。它的过程并非是突飞猛进的，更不是突然的转变，而是积年累月的慢性演变。这里我们所讨论的是由农村而城市的变化步骤。农村的生活自然是单纯朴素的，无甚阶级区别的。可是到了城市生活的阶段，却大不相同了。首先出现的是种种形形色色的职业，诸如匠人、工人、商人、军人、政客、文书、司祭、君王等，而他们之间的关系却又不是等量齐观，不分轩轾的，而是有地位、权力、尊卑及主属之别。它的最高主权是依政体之不同集中于君王的宫殿，或司祭的庙宇。城市中的人生既然逐渐复杂繁化，于是其需要也就与日俱增，这就开启了人类幻想及创造力的大门。其间最主要的，也是与人类历史文明有着巨大关系的创举，要算是文字的发明，诸如象形文字及楔形文字就是。

在巴力斯坦正式城市的出现，应是公元前三千年左右的事。其间固然有耶里哥城，远在公元前六、七千年前就已建立，但它只是一种例外；是在圣地绝无仅有的一座最古老的城市。初期的城市，大都是窄小不宜居住的，除了君王的宫殿之外，内中房舍的建筑，既无秩序，又不美观，更无整齐街道之可言，能容纳的人口，也是十分有限的，绝大多数的人民是在城墙之外杂处而居的，只有在战争兵荒的时期，才尽数逃入城中，作为避难所。考古学者等已证实这些古城所占的面积是如何的窄狭：舍根城只有二三○公尺长，一五○公尺宽；默基多三○○公尺长，二二五公尺宽；同时代的耶里哥城，亦只有二二五公尺长，八○公尺宽，其后才扩展至三○○公尺长，一五○公尺宽。至于一一○○公尺长，六五○公尺宽的革则尔，则是当时古城中的大城市了。当然与圣地之外的沿海大城，如彼布罗斯及乌加黎特，是不能比拟的。

长期辗转于旷野过惯游牧生活的以民，初次进入已有不少城市存在的圣地，对于一切是相当陌生的。对于城市的存在，及其建筑怀有不屑的心情及轻视的态度，认为是人类狂妄自大的表现（见《创》11:1-9），是罪恶败亡的渊源（见《创》19:1-26）。但是，日久天长，他们也就不得不接受客纳罕地区原有民族的高度文化，而渐渐开始修建自己的城市。在这些城市中，最值得注意的当然是耶路撒冷及撒玛黎雅，盖二者均是君王居住的城市，是二国的首都，其中有君王宫殿、神庙及圣殿。在《圣经》中，尤其耶京占有十分重要的地位，竟多次称之为「城市」而不名（依66:6;则7:23），由此可知是尽人皆知的城市。有时称之为「天主的城」（咏87:3），「上主的城」（依60:14;咏48:9），「圣城」（依48:2,52:1;咏87:3;厄下11:1;玛27:53）或「达味城」，因为是达味亲自由耶步斯人手中争夺来的一座城市（撒下5:7,9;列上3:1;8:1;9:24;11:27;依22:9;厄下12:37）。一种颇富默西亚主义色彩的说法是「大王的城邑」（咏48:3;玛5:35）。在《新约》的着作中，耶京不少次含有寓意的说法，且由物质的耶京，而变成精神的或谓属神的耶京，亦即天上的耶京（迦4:25,26;希11:10,16;12:22;13:14;默3:12;21:2,10;22:14,19;11:2;20:9等）。

城市建筑的蓝图到了希腊及罗马帝国时代，发生了革命性的彻底革新。它再不是窄小龌龊的小型城市，而是广大辽廓可以容纳很多人口的大城。城墙城门的作用，亦渐次于无形中消迹。城中有经纬大道整齐划一的街市，更有不可或缺的庙宇、广场、商场、运动场、剧场、图书馆、水池、水道等等的建筑。当然更有政府及其行政人员及军队驻扎的地方。其次则是居民的房舍，有些城市更有作为点缀品用的牌坊、石碑、石柱、态像等。

在圣地中按这种蓝图建筑的城市，有玛黎撒及革辣撒二城。


圣经辞典-十划 宫殿（Palace, Palatium）

十划 宫殿（Palace, Palatium）
近百年来，考古学者曾经作了很大的努力，在圣地及其周围的古文化区，从事挖掘、考察及研究，使不少地下的古老文物、建筑及宫殿重新出土。这里我们所要讨论的就是圣地的宫殿。所谓宫殿，就是古代国王所居住的房屋，普通是比较巨大庄严的，并在地形上占有重要的位置，且常与庙宇接连在一起，而成为全民族或地区的政治及宗教中心。在这里居住着国王及他的家人与大批主管政务、经济、杂务等的人员，以及仆婢及卫队。这个中心与国王没有直接关系的普通居民，是不准在这里居住的。

《圣经》上所提到的耶京撒罗满宫殿（列上7），虽经考古学者们的努力考察挖掘，但至今毫无所获，盖那座古老的建筑物早已尽毁无余，因此，所说的黎巴嫩林宫、圆柱大厅、审判厅、君王住的宫室，以及法郎公主的宫室等等，皆未能以考古学来加以证实。这座撒罗满宫犹如其他古东方的王宫，与耶京圣殿紧紧相连，并以坚固的围墙将全国最高贵、最重要的两个建筑物圈围起来。

圣地第二座重要的王宫，是在北国以色列的撒玛黎雅城。考古学家己数次在此考察，可惜因为在这座古城的废墟上，已满布阿剌伯人的私人田园和果林，故此很难作全面性的挖掘，以获得对这座宫殿的彻底认识，不过，据学者考察的结果，证实这座王宫始建于敖默黎（八八五～八七四）国王时代，完成于下任国王阿哈布时代（八七四～八五二）。后期的国王雅洛贝罕二世（七八三～七四三），曾将这座宫殿大加修饰。

圣地第三座值得提及的宫殿，是耶京大黑落德（三七～四）的工程。耶稣受难时曾被解来这座宫殿，受到黑落德安提帕的戏弄嘲笑（路23:6-12）。它位于耶京的北部城墙处，即现在所误称的「达味楼塔」处。黑落德的这座雄伟的王宫，曾被史家若瑟夫加以清楚的描述，它主要是由三座楼塔及正式王宫所构成。三座楼塔的名字则以大黑落德的朋友希丕苛（Hippicus）、兄弟发撒厄耳及爱妻玛黎安乃为名。这一部份已被考古家所挖掘考察并加以证实。其第二部份，即偏向南方的正式王宫，因被现今的亚美尼亚会院所占据，故仍未能从事挖掘。


圣经辞典-十划 宴席（Banquet, Convivium）

十划 宴席（Banquet, Convivium）
所谓筵席，即是在不平常的环境或机会之下，预备特别的饭菜而食之意，并且是除了养身护体的目的之外，还带有一种特别意义或目的的聚餐。《圣经》上的筵席亦然，比如庆祝儿子断乳或行割损礼的欢宴（创21:8;路1:68,59），国王之登极－－阿彼默肋客（民9:27）、撒乌耳（撒上11:15）、阿多尼雅（列上1:25,41），生日（谷6:21），婚姻（民14:10,12;多7:8;8:19,20;若2:1;玛22:2），平安的归来（路15:23），门徒的召选（路5:29）。与以民不同的宗族，亦时有聚餐欢宴的习俗，以示种族血统的联系（撒上9:13）。「巴斯卦」羔羊原来也是一种家庭式的宴会，后来在以民历史上，却有着重大的象征意义。

筵席的基本象征性，却在于表示盟约的缔结。这是古今中外一成不变的习惯，也是由人的心理作用而来，盖食物本是为给人养生之用，如果大家同桌而食同样的美餐，很自然地在象征着大家彼此心同意合，彼此间的契盟，友谊；为此，依撒格同阿彼默肋客立约之后即大设筵席（创26:30），雅各伯同拉班亦然（创30:46,54），以民代表与上主结盟后，也有宴会（出24:9-11）。此种宴会在以民历史上，不断以祭祀的宴会方式举行，就如上主真在他们中间同席而食，故此《圣经》上有「在上主你们的天主面前宴会欢乐」的说法（申12:7;14:26;16:13,14等）。这种与天主同宴的观念，很早便同对默西亚时代的企望，及它的歌舞升平的欢乐相连起来，世界万民都要来参加上主的圣宴（依25:6;65:13）。这种万民的同欢赴筵的观念继续保存，并发展以至于《新约》（路14:16;见玛8:11;默19:9）。耶稣自己在他的比喻上（玛22:2；路14:16等）及他的最后晚餐中，亦提到了天国中的圣宴（路22:15）。由此，圣体圣事亦被称为「主的晚餐」，即筵席（格前11:20）。

至于筵席的外表方式，《圣经》上亦有详尽的叙述：事前主人先下请帖，等宴席备好之后，再打发仆人去请客人前来赴宴（玛22:3等）。客人来到，主人行口亲礼以示欢迎（路7:45），倒水洗脚（路7:44;若13:4;弟前5:10），洗手（谷7:3），给客人头上傅油（路7:46），客人按尊卑就坐（创43:33;撒上9:22;路14:8），坐于地毡或枕靠皮垫之上（撒上20:25;友12:15）。饭食以肥肉为主（依22:13;路15:23），席上有酒（依22:13;德9:7;亚6:8），音乐，歌唱（依5:12;德32:5;亚6:4,5;路15:25），跳舞（玛14:6）。宴会间且有主席及其应有的态度（德32:1-13）；过度的饮食却常是先知们攻击的对象（依28:7,8;亚6:6;参见格前6:13;斐3:19;罗13:13;迦5:21;伯前4:3）。


圣经辞典-十划 家庭（Family, Familia）

十划 家庭（Family, Familia）
《旧约》家庭一词，在《旧约》中称「父家」（创12:1），这指出古以民的家庭制度，是以父亲为主的大家庭制度。家庭是组成社会、国家或支派的最小单位；其次有家族，有支派。一家之主是父亲，父死，则由长子继之（创24:60;咏127:3-5）。家庭中的份子，除了父亲之外，有父亲的妻子，和妾侍，以及她们的一切子女，甚至连仆人、婢女、客人及外方人都算在内。家庭的宗教生活由父亲来主持，他是家庭的司祭（约1:5等）。其次有关社会、法律及对外的来往一切事项，亦都由父亲来解决。由此可见，最初的家庭是很大的，但这只限于圣祖时代的游牧生活期间，其后在君王时代的家庭，因着社会环境的变迁，自渐缩小，而多妻的制度，除君王之外，亦不复存在，这可由考古学得到确切的证明。并且智慧书上的教训亦清楚地指出，以民的家庭是一夫一妻制的，并且古时代的父亲的超级特权，甚至对子女的生杀之权（见创19:8;38:24;民11:39），亦不复见，而由国王或长老代之。母亲的地位亦随着时代的演进，日渐提高，格外是子女众多的母亲，她是父亲的有力助手，子女们的指南（箴1:8;6:20;10:1;德7:29），箴言更有一篇美妙高尚的「贤妇赞」（箴31:10-31）。

《新约》时代的犹太家庭，只限于父母子女为主要成员，较为富有的，则有仆婢及管家（玛10:25,35;路16:1;若4:53）。在耶稣讲的许多比喻及他的一生言行中，已给我们清楚的刻划出家庭的模型。母亲对子女的爱护（玛15:22；20:21,20;路7:12;23:28等），固然值得我们赞赏，但特别使我们注意及感动的，却是《新约》上数位父亲对子女的热切关心照顾，比如雅依洛（路8:42等），另一位相似雅依洛的家父（路9:38等），荡子的父亲（路15:11-31）。由此可见，犹太人的家庭组织及联系，是十分严密及巩固的，也正因如此，它才经得起两千年以来的历史考验，而保存其民族文化至今；也正因此耶稣明知，他向门徒们所要的条件是很苛很难，也是很伟大的－－要放弃家庭而跟随他（路14:26等）。

保禄给与家庭一种深刻的宗教意义：它来自天主（弗3:15），故此妻子要在主内听丈夫的命，因为他是一家之长（头），犹如基督是教会之长（头）。丈夫应犹如基督之爱护教会，而爱自己的妻子，爱妻子如爱自己（弗5:22,23;哥3:18,19;伯前31-7）；同样，子女应孝爱父母，而父母要善待善教子女（弗6:1-9;哥3:20-25;4:1）。

「家庭」很快成了圣教会的象征，被称为「天主的家庭」，犹如古代的选民被称为「以色列之家」，犹如天主的大家庭，这种思想亦很巧妙地见于《新约》（格前3:9;弗2:21;4:12;伯前2:5）。圣教会的子女则形成了「天主的百姓」，而替代了《旧约》中的以民（见玛1:21;2:6;路1:68,77;7:16;宗18:10;罗9:25,26;格后6:16;希8:10;10:30;11:25）。圣保禄并将宗徒及主教比作家庭中的父亲，并有时将自己比作母亲，他们在天主的大家庭中，各尽其职（格前4:15;格后6:13;得前2:7,11;迦4:19;弟前3:5）。

见婚姻、父母、妇女、长子。


圣经辞典-十划 容貌（Face, Facies）

十划 容貌（Face, Facies）
见面。


圣经辞典-十划 庭院（Court, Atrium）

十划 庭院（Court, Atrium）
见圣殿。


圣经辞典-十划 恩许 （许诺）（Promise, Promissio）

十划 恩许 （许诺）（Promise, Promissio）
恩许或许诺这一字，未见于《旧约》，但对恩许这一事实，实可说是《旧约》里一主要思想。《旧约》里第一个恩许，可说是通常所称的「原始《福音》」，即（创3:15）所载，天主在元祖父母犯罪后，立即对他们许下，将来由女人的后裔中，要有一位，把魔鬼的头颅踏碎。及在选了亚巴郎后，天主便对他作了一连串的许诺，即要使他成为一个大民族，要祝福他，使他成名，成为一个福源，地上万民都要因他而获得祝福（创12:2,3）；又许下把客纳罕地赐给他及他的后裔（创12:5-7;15:5-7;22:15-18）。之后，天主对依撒格、雅各伯，一再地把对亚巴郎的许诺又加以肯定（见创26:2-5;28:13-15;35:9-12）。而且全部圣祖的历史，直到若苏厄书，无非是记述，天主如何逐渐实现了他曾对亚巴郎、依撒格和雅各伯所作的许诺。而且可说，每一个许诺的实践，同时又是另一新的许诺的开始。如以民占据了客纳罕地，正式成立了王朝后，出自雅各伯的后裔达味成为犹大国的君王，天主便藉先知纳堂向达味许下：「我必在你以后，兴起一个后裔，即你所生的儿子，我必巩固他的王权：我要巩固他的王位直到永远」（撒下8:12,13）。

由「直到永远」一句，可知是指默西亚，犹言日后默西亚必出自达味的后裔，而默西亚将建的国（即天国或神国），必将永存。这一许诺，一方面既是天主对圣祖亚巴郎、依撒格、雅各伯许诺的实践，同时另一方面，可说这一许诺是《旧约》里有关许诺的思想的顶点与最高峰，是以直到天主预定建立《新约》的时期来到时，天使向圣母玛利亚报告说：「玛利亚，不要害怕，……你将怀孕生子，并要给他起名叫耶稣，他将是伟大的，并被称为至高者的儿子，上主天主要把他祖先达味的御座赐给他。他要为王统治雅各伯家，直到永远；他的王权没有终结」（路1:30-33）。是以天使向圣母所说的这段话，与先知纳堂向达味所说的，在千百年后先后互相辉映，道出了《旧约》里许诺的真谛。同时天使这一报道，不只是天主对达味许诺的实践，而且也是天主对圣祖亚巴郎的许诺的实践，是以圣母玛利亚在他的感恩歌里，咏唱说：「正如他向我们的祖先所说过的恩许，施恩于亚巴郎和他的子孙，直到永远」（路1:55）。而且我们也可再加添一句，天使的这一报告，也正是天主在乐园里，对人类原祖所报告的「原始《福音》」的实践。

从以上所述，因耶稣的降生，《旧约》里的许诺，可说已完全实现了。但正如《旧约》里一个新的许诺，既是前者许诺的实现，而同时又是对日后要成就的新的许诺；同样耶稣的来临，一方面既是《旧约》里许诺的实现，但同时又是日后生活于《新约》时代的人的许诺或恩许的开始。耶稣给人许了什么，耶稣给人许下了永生。如耶稣说：「你们心里不要烦乱，你们要信赖天主，也要信赖我，在我父的家里有许多住处，我去原是为给你们预备地方，…为你们预备了地方以后，我必再来接你们到我那里去，为的是我在那里，你们也在那里」（若14:1-3）。或如若望在他《福音》的结论里所说：「这些所记录的，是为叫你们信耶稣是默西亚，天主子，并使你们信的人，赖他的名，获得永生」（若20:31）。（参阅若3:15,16-18;6:40;9:38;10:25;12:44-50;17:20,21）等。由以上所引各节看来，为获得耶稣所许的永生，所决不可或缺的条件，乃是信。不过，不只是理智方面的信，而且因信而爱，爱也不是空愿望，而是见诸行动的爱，即遵守耶稣的诫命，如耶稣说：「谁爱我，必遵守我的话，我父也必爱他，我们要到他那里去，并在他那里作我们的住所」（若14:23）。日后宗徒们传教时，亦即以这一思想，为讲道的题材。这里不能一一细述，只简单提一二例证，如（雅1:22;2:5）。至于其他宗徒书信，读者可自行参阅。

既如上述，为获得耶稣所许的永生，不可或缺的条件乃是信、爱（以及望德）。耶稣为使人易于信及爱，在他受难前，向宗徒许下，要派遣护慰者圣神，亦即真理之神来，当圣神降来时，他要教导他们一切（见若14:15-17,26;16:5-14;宗1:4,8）。是以圣神乃耶稣所赐与《新约》时代的人，亦即信他的人的第一个大恩许。圣神既已如耶稣所许降临了（宗2:1-4），那末，耶稣许与信他的人必获得永生的许诺，也必将获得实现。

从以上所述，《新约》是《旧约》恩许的实现，《旧约》的恩许是赐与亚巴郎的后裔，然而当默西亚来临以及建立了《新约》后，却不为以民所接受。难道天主的许诺落了空？这是圣保禄宗徒在罗9-11三章所愿谈的难题，而且也是困扰着保禄，使保禄感到极端痛心的问题（罗9:2）。但圣保禄费了三章篇幅，以极沉痛的文笔引经据典，反覆陈述，作了以下数点结论：

(a)天主的话或许诺绝不会落空（罗9:6;11:29）；

(b)天主的恩许原不只赐以民，而且也包括其他异民，如他所说：「不是凡从以色列生的，都是真以色列人，…不是血统上的子女，算是天主的子女，而是藉恩许所生的子女…」（罗9:6-9）。怎样算是藉恩许所生的子女？按保禄的解释，成义也即成为天主的子女，是由信仰，而不是凭着行为，即只凭守法律，因「法律的终向本来是基督，好使一切信仰者获得正义」（罗10:4,9-13;参阅迦3:1-29）；

(c)外邦人获得救恩，是为激动以民归向基督（罗11:11-14）；

(d)以民的执迷不悟只是一部分，而且可说是暂时的，将来有一日，即直到外邦人全数进入天国后，全以色列也必获救（罗11:25,26）。这样天主赐与亚巴郎的许诺，「使他成一福源，万民要因他获得祝福」，就完全实现了。


圣经辞典-十划 恩宠[救恩史]（Grace, Gratia)

十划 恩宠[救恩史]（Grace, Gratia)
恩宠[救恩史]（Grace,Gratia[HistoryofSalvation,HistoriaSalutis]）

「恩宠」，或「神宠」，或「神惠」等名词，广义的说，是指天主赐给世人的各种恩佑，使人达到他的最后目的或宗旨，即所谓永生。依据这概念，非但「启示宗教」，就是非启示或所谓的「自然宗教」，也都含有神宠的一些意义。事实上，除基督的圣教外，其他的宗教一般都没有圣宠或宠爱的那种严密概念，即天主自愿而无代价地，赐给世人那种让人成为自己的义子，成为自己的继承者，使他有分于自己性体（伯后1:4）的恩赐。既然在《圣经》上圣宠的道理不是启示于一时，而是逐步发展的，自然在《梅瑟五书》中，我们决不会找到那在圣保禄及圣若望着作中，所记述的圣宠的教理。

在本题中，我们先陈述圣宠的重要名称，然后依照《旧约》和《新约》的提示，研究圣宠的概念和圣宠知识的演进。

一、圣宠的主要名称

在希伯来文《圣经》中，圣宠的主要名称为：

1. hen，即「垂爱」「得宠」（创19:19;39:21）、「姿色」（箴31:30）、「慈惠」（咏45:3）等。hen的语根为hanan，即「恩待」、「厚待」（创33:11）、「表恩情」（依27:11）、「怜恤」（拉1:9）。由同一语根，生出haninah（耶16:13）。这另一名词，思高译本译作「怜爱」。

2. 《旧约》中，指示圣宠最普通的名词也许就是hesed，即仁慈（创24:12;米7:18等）、慈爱（咏5:8）、慈惠或慈悲（依63:7）。

3. 另一语根raham，原谓「怜恤」（依13:18），也是很重要的。由这动词所生出的名词rehan;指示母亲对其子女和天主对世人所怀的「怜恤」。思高《圣经》将它译为「怜悯」、「抚恤」（依9:16）、「怜恤」（申13:18）、「爱怜」（欧1:6）、「怜爱」（咏103:13）、「怜惜」（依27:11）、「表示怜爱」（依30:18）、「大施爱怜」（耶31:20）等。

4. razon，原谓「中意」、「悦纳」、「喜爱」等，准此「在悦纳的时候」（依49:8）一句，其基本的意义就等于：在施恩宠的时候，参见依58:5：「上主悦纳的日子」。大概说来，上主的razon是指他所喜悦，所爱慕的。

这些名称在希腊通行本里，常译作charis及eleos;再说，《新约》上每次记载的charis所刻划出的意思，远超过《旧约》书上同名词所包含的意思，甚至有的学者说，《旧约》就根本缺乏一个能比拟《新约》中charis的类似名词。这不足为奇，《新约》是在圣言降生并救赎人类之后写作的，它的作者、尤其是圣保禄所使用的charis一词，自然充满了一些古人从未闻到的事，从未怀着的思想。可是这不是说，《旧约》没有圣宠的概念，只不过在《旧约》中实在缺乏一个与charis同样丰富意思的名词罢了。

以下我们应再指出charis与charisma这两个名词，在《新约》中所含的主要意义：

甲、charis所具的意思是：

1. 「动听」、「温和」，见路4:22;哥4:6。

2. 「宠幸」、「恩爱」，见路1:30;2:52。

3. 「功德」，见路6:32，如基督的「恩宠」（迦1:6;宗15:11;罗5:15等处），几乎等于「基督的功德」。

4. 天父或其圣子耶稣所赐与世人的「各种恩赐」，见罗3:24（恩宠）铎2:11;3:7;希2:9。同样的概念亦见于书信问候词及结论内：「愿恩宠与平安…」，见罗1:7;格前1:3;格后1:2;罗16:20,24。

5. 很值得注意的是：「恩宠」这名词，往往指天主父因着基督的伟大功德，所赐给人的各种超性恩赐：如救赎、成义、信仰、宠爱、常生或永生；并且也指基督圣教，或本着《福音》所宣讲的《新约》，见宗13:43：「二人（保禄和巴尔纳伯）同他们谈话，劝他们务要坚持天主的恩宠」，即天主耶稣的《福音》。

6. 以「恩宠」一词，有时也转指所谓的「宠佑」，如格后12:9：「有我的恩宠为你够了」。

7. 「恩宠」有时也指职务及圣召，见罗1:6;迦2:9。

乙、charisma（恩赐）与「恩宠」的意义往往相同或相似，如格后1:11;罗5:15，但也有其特别的含义：

1. 指圣职或圣事的圣宠，见弟前4:14，弟后1:6：「不要疏忽你心内的神恩」，「藉覆手所赋予你的恩赐」。

2. 指婚姻内或婚姻外的贞洁圣宠，见格前7:7：「每人都有他各自得自天主的恩宠」。

3. 凭自然或超自然的资质，服务他人的宠佑，如伯前4:10所载：「各人应依照自己所领受的神恩，彼此服事，善做天主各种恩宠的管理员」。

4. 最后，这名词也指示凡裨益教会或信徒的种种非凡恩典，如说预言、治病等，见罗12:6;格前12:4,9,28,30,31，及本辞典「神恩」条。

注意在思高译本内，charis通常译作「恩宠」，charisma则译作「恩赐、神恩或奇恩」。

二、圣宠与救恩史

（甲）

《旧约》圣宠的问题与《圣经》上的其他大问题、如原罪、救赎、罪恶、成义、圣事等，具有分不开的密切关系。为了《圣经》对圣宠所记载的教理几与救恩史同化了，故此笔者拟藉着圣宠的道理，首先解释天主如何以自己的「慈爱和忠信」拯救了世人，即宽赦世人的罪恶，圣化人，使他成为义人，成为天父的义子和天国的继承者；如何藉着自己的圣子拯救堕落的人类，使他们从新获得所失的恩惠，而且获得比所失的更丰盛。这的确是天主的奇妙计划，也是救恩史的真谛。只要我们用心思考，就可明白「救恩」的本质便是「宠惠」，故此「救恩史」也就等于「宠惠史」或「圣宠史」。再说，这种观念不是笔者本人的创见，而是《圣经》原来的启示，这从《旧约》来说，只要征引《智慧篇》（特别是10-19），便不难心领神会；从《新约》来说，只要阅读罗1-11;弗1-3等章，也可一目了然。

天主创造人按照自己的肖像，是因为要他们藉着自己的宠惠成为天主的义子，为能分享他的性体和他的光荣；罪恶虽叫人失落这种尊位，可是天主的计划终不能落空，富于慈爱的天主，藉着他的宠惠和藉着相应这宠惠的世人的信仰，仍然拯救了人类；换言之，天主参与人类的历史，只是为了救赎人，为了提高人性，而天主的最伟大参与，即是遣发自己的圣子耶稣基督降世，做人类的救赎主。在耶稣降世以前，救恩的普遍性因各时代的牵制而暂受到限制，但在耶稣降世后，救恩则如日出东方，达及地极，超过时间和空间；的确，「凡有血肉的，都要看见天主的救援」（路3:6），这出于依撒意亚的预言，现在看来，的确符合事实，信而有征了。

救恩史与人类的历史是分不开的，这不外是说，救恩史并非开始于我们信仰的祖宗亚巴郎，而是早在我们的元祖亚当和厄娃的时候，便已开始了。天主一造生了人，就提升他占居超性尊位，将自己的宠爱赏赐了他，叫他成为自己的义子和朋友。但后来为了公义，他要人表明自己的忠诚，而人在试验上竟惨告失败，故此天主惩罚他，却也同时给他预许了未来的救恩。不论创1-3三章的文体是多么民俗化，究竟是记载了天主的启示，和天主教的基本道理，即惟一的全能天主造化了万有，也特别造成了万物之灵－－人，且赏赐人宠爱，而人因着所犯的原罪，甘心情愿远离天主。虽然如此，最后的胜利者不是诱人犯罪的魔鬼，而是由于爱创造了人类的天父，换言之，就是「天主救众人的恩宠」（铎2:11;弗1:3-14等）。《智慧篇》的作者早已看清了救恩史，不外是世人的罪过和天主的恩宠的交替，以及这种交替的终结，即圣宠的胜利，因而有10:1-4的那段描述。救恩史的原理既然这样，现在就依照这原理来说明，救恩史或「天主救众人的恩宠」的一些特点。

从亚当到亚巴郎这一段时期，人类生活在地球上究有多少年，是一项属于科学的问题，并不是神学家应解释的问题。属神学的问题乃是：究竟那些很多很多的人，即所谓的「异民」，不论他们是生活在圣子降生以前，更具体的说，生活在亚巴郎以前的人，或生活在圣子降生以后的人，对于「救众人的恩宠」可有什么关系？神学家凭着《圣经》的启示，认为这大多数的人也生活在圣宠范围内，理由是：

1. 万民有如万物，非但是天主造成的，且也是天主养活而治理的（创10;申32:8;依40:25;41:8-10;42:10-12;49:6;51:4-5;52:10等）。

2. 以民的被选拔不是一种轻视异民的举动，反之，按天主的启示，亚巴郎被选拔是为万民公共的大利益而进行的，亚巴郎要成为万民的福源。圣保禄说得好：「天主在过去的时代，容忍了万民各行其道，但他并不是没有以善行为自己作证」（宗14:16,17）。

3. 天主既然治理万民，所以他从没有忘记万民，而且事实上，他以自然律，即那刻于人心上的良知，以及他的照顾，他所赏赐与万民的恩惠，照圣保禄所说，证明了自己不只是犹太人的天主，而且也是外邦人的天主（罗3:29）。

从以上所述看来，似乎应该说天主的圣宠－－或按《智》的作者的话，天主的智慧－－从没有离开人类，所以虽然《新约》更合理地称为圣宠的时期，然而《旧约》也是天主圣宠的治绩。这没有别的，只是因为《旧约》原是为《新约》的准备而建立的，即是说，《旧约》和《新约》的济世措施，并没有呈现一种彼此相违的状态，相反，而是有着一种一脉相通而趋向完成的状态。吾主耶稣在山中圣训中和圣保禄在其书信内，关于表面看来显得很严厉的《旧约》宗教的争论，其直接受到口诛笔伐的，究竟不是天主藉着梅瑟所定下的法律，而是历代人们对这法律所加的「传授」（谷7:3），即那些先人曲解法律的传授。

事既如此，深思静虑的人不免要问：天主怎样准备了自己圣子降生的时代呢？这问题就如一切有关圣宠的问题一样，非常深奥精微。依照《圣经》的启示，我们只能说：

1. 天主没有舍弃法律以外的人，即外邦人；在这些外邦人中也常有着天主的子女（若1:52），即常有着「与天主往来」的许多义人（创5:24）；可是为了实行拯救人类的计划，天主选拔了一个特属于自己爱顾的民族。这个选拔，不论如何表示天主对以民之眷爱，究竟是一种眷爱全人类的办法，及拯救全人类的大道。天主不是亲口对亚巴郎说明了这选拔的宗旨吗？他说「我要使你成为一个大民族，我必祝福你，使你成名，成为一个福源。……地上万民都要因你获得祝福」（创12:2,3）；所以，我们可用现代神学家的话来说：以民的选拔，正是为了救助人类。

2. 如果特别着眼选民的生活，这民族的生活真可谓得天独厚，满渥了天主的宠惠，甚至可说，选民的历史同时也是圣宠的历史，或更清楚的说，是救恩的历史。事实上，不论是《旧约》或是《新约》，救恩史之所以能出现，只是因为天主，为了拯救世人，不断地将各种恩宠赐给了世人。这救恩的圣宠，在天主方面说，是一项救人的志向，一项救人的行为，一项救恩的遗产，并且也是一项救恩的势力；在世人方面来说，乃是一种祝福，或一项「福源」。

关于私人和圣宠彼此间的关系或反应，请参阅「成义」条。在下，我们只略述在《旧约》时代，天主如何全般地把圣宠分赐给选民。在《旧约》时代，天主分赐圣宠的途径乃是：

（1）天主给亚巴郎和其他宗祖所许的「诺言」（创12:2,7;13:15-17;17:5-8,21;22:16-18;26:2-4,23,24）。这诺言包含着：

1. 「许地」。这许地将是亚巴郎后裔的产业，且按《新约》的玄理，许地是诸超性恩惠的预像（见宗20:32;迦3:18-29;弗1:14-18;5:5;哥3:24;铎3:7;希6:17;9:15;雅2:5;伯前1:5等处）。

2. 「后裔繁多」（创13:16;22:17等处）。

3. 万民藉亚巴郎的后裔所要蒙受的洪福。诺言所含的第二及第三恩赐，事实上是彼此分不开的，因此，《新约》通常总是把它们联合起来讲论。实在，圣保禄屡次提及亚巴郎的后裔繁盛，并不只就他的血统而言，且也包括那些效法他的信仰的异民；再说，按圣保禄的道理，万民所以获得祝福，并不是凭着亚巴郎的许多后裔，而只是藉着亚巴郎的那位至尊的后裔：默西亚、耶稣，见罗4;迦3:6-29。天主许给亚巴郎的诺言，既然全靠天主亲口所说的话，自然具有无比的确实性和永久性，并且预言万民都要藉着亚巴郎的后裔，而蒙受祝福，也就是此诺言。

（2）圣宠的第二条途径便是法律，即梅瑟的法律制度，它是继诺言之后，为天主赐与选民的恩惠。法律这制度不但没有取消诺言，而且它们二者在某些观点上，具有完全的相同点，比如创业主就是天主，在诺言制度如此，在法律制度亦然，便是一例。

应该注意，虽然法律与诺言彼此有着密切的关系，法律却缺乏诺言的永久性和普遍性；再说，由于法律制度依据西乃盟约，即一项双边的合同，因此，法律制度的直接对象便是选民－以色列，结果，它就不十分着意普世的人类；也就为了这原故，在法律制度之下，弊端的发生就不易控制了。实际上，弊端也的确发生了：选民过于热中和主张国家主义，便是其中的例子。这些缺点，在堕落的人类说来，自是难免的。话虽如此，法律既由天主藉着梅瑟所颁发，又因为给人规定了美善的指示，因此，它仍是美善和圣洁的。

法律制度带来的其他好处，就是在它的制度下，出现了一些其他的事，这些事都很清楚说明法律真是天主的圣宠中的一项特宠。这些巩固法律或扩大法律势力的因素乃是：西乃盟约（出24等章），肋未司祭盟约（耶33:19-22；拉2:4-9），被天主圣神引导的若苏厄（户27:18-23;申34;德46:1-12），以及各位民长（民3:10;6:34;11:29;13:25;德46:13-15）。

民长中最伟大最有权威的，就精神来说，应首推撒慕尔。撒慕尔非仅是个民长，同时也是一位先知。他凭着这双重责任，建立了达味王朝，且为天主与达味所立的盟约打开了一条大道。从以上这些事实看来，谁都可以瞭解天主的宠惠是怎样的在活动着（德46:16-23;撒下7）。藉着达味，非但宗教的歌曲得以推广，而且宗教本身也内在化了。同时人们还瞭解到，宗教系系于天主的圣宠及信友的信心和信仰这一真谛。因此，在这里我们除提出达味和后来的圣歌编着者外，也该言及历代所有的先知，即从撒慕尔起，至公元前第三世纪的历代先知。

诸先知对于圣宠的教理，其贡献之大，自是有目共睹；但事实上，谁更致力更有效地领导选民了解圣宠的意义，并着选民仰仗圣宠而生活，是《圣咏》的编着者，抑或是先知们？却是很难肯定的。我们也许只可说，二者的职责虽殊，但在达致的终向上，却不分彼此。先知们决不是反对法律和司祭职的人，其实，先知们的职责既来自法律，当然也是依据法律的精神而受调整的（申18）。他们解释法律的真义，也卫护法律的精神，他们卫护这种精神至于斯极，甚至急切抵制虚礼，是屡见不鲜的。谁审慎考察先知们的品行和教理，一定会不由得叹赏他们，而称他们为真宗教的宣道者和圣宠的宣传者。先知们的宣讲，虽然未曾舍弃自然界和自然律－－这也只属于偶然的事，他们宣言的枢纽，毕竟是属于超性界的事，即天主的圣宠。明乎此，要明瞭先知们的宣讲所以总是不离那些高尚的论题，如盟约、以民的选拔、上主的忠诚和以民的背信、上主的爱情和选民的负心、上主不能改变计划和那不断变换的人类历史，以及那朝三暮四的人心，就不会有困难了。

在先知们宣讲的各高尚论题中，其最为动人而又最高贵的，莫过于默西亚论，或默西亚主义。的确，却也不可忘记，默西亚实在是天主赐给人类的一切恩宠中的一种最大的恩宠，而讲论默西亚的道理，逻辑地不能不讲论天主的伟大圣宠的道理和教义。默西亚将是新盟约的中保和圣宠的浩大泉源。他占有圣神，并要向信仰他的人，赏赐圣神；藉着默西亚，天主许给亚巴郎的诺言，要普及于万民（迦3:14）。

（乙）

《新约》《旧约》中的圣宠道理，尽管多么深奥精妙，只不过是替在《新约》时代中，充份赐予世人的圣宠，作了启示的准备而已。实在，天主的圣宠全然显露在降生为人的圣子身上，故此吾主所创立的《新约》，经常简称为「天主的恩宠」（宗13:43），宗徒们和教会所宣讲的《福音》，经常亦称为「天主恩宠的《福音》」（宗20:24），或直接称作「恩宠的话」（宗14:3）。

虽然《新约》不反对《旧约》，而完成了《旧约》，可是《新约》那么深远地超越着《旧约》，甚至它该合理地被保禄和伯多禄称为「新受造物」。圣保禄且淋漓尽致的把《新约》的新奇性刻画出来，保禄说：「所以谁若在基督内，他就是一个新受造物，旧的已成过去，看，都成了新的」（格后5:17）。藉着降生为人的天主圣子耶稣基督，一种新奇性的确在占领着全世界：耶稣所立的盟约就是「《新约》」（哥3:10;格前11:25;格后3:6;希8:8,13;9:15等）；他宣讲的道理就是新的教理（弗3:5-9;哥1:25-28;参见谷1:27）；信服耶稣的门徒就成为「新人」（弗4:22-24;参见哥3:9,10;罗6:6;13:14;伯后3:13;默2:17;3;6:4;21:1-5）。由于这新生活，天主的义子「以新的心神事奉天主」（罗7:6）。

先知们在预言《新约》时，便曾言及这《新约》的法律应系于爱心、正义、忠信和对天主的智识，且说天主要给世人换颗新心、因为天主要将自己的法律铭刻在人心上（欧2:18-25;耶31:33;32:37-41;则36:26-28;37:27等处）。吾主耶稣果然将诸先知所作的预言实现了，他曾给自己的门徒颁布了「一条新诫命」，即信友们应在互爱中生活（若13:34;15:12;若一2:78;若二5）。要知道这《新约》的新生命是那里来的？若望已十分清楚的教训了我们，他说：「于是圣言成了血肉，寄居在我们中间，我们见了他的光荣，正如父独生者的光荣，满溢恩宠和真理。…从他的满溢中，我们都领受了恩宠，而且恩宠上加恩宠，因为法律是藉梅瑟传授的，恩宠和真理却是由耶稣基督而来的…」（若1:14-17;参见铎2:11-15）。

那么，既然「新生活」是由圣宠和降生为人的天主子耶稣来的，世人又如何能获得这圣宠，这新生活呢？《新约》的答词虽不一致，但其深邃的意义却是一致的。全部《新约》无疑在教训我们：除非藉着信仰，人绝对不能获得圣宠，换言之，不能成义。藉着圣宠，人就密切属于基督，成为基督奥体的肢体，生活在基督内，能同基督，能藉着基督光荣天主圣父。

圣保禄解释圣宠的奥理，很爱使用「在基督内，在主内，在圣神内…」这类语词，换言之，保禄喜爱用基督的奥身道理来阐明圣宠；圣若望则有些不同，他直接把圣宠视作「永生」，或视为生活天主的最大恩惠－－圣神。一些现代的神学家说：圣保禄的圣宠学是动态的，而圣若望的圣宠学则是静态的。这话骤然听来，或许不错，但只是醒目而实缺乏真实性。事实上，两位圣作者着眼点虽有所不同，可是他俩注视的客体却是同一的客体，他们所引出来的教训也是同一的教训。至于圣伯多禄，他在两封信上所讲的圣宠道理，不仅与保禄的教理颇相同，而且还给圣教会留下了圣宠的最完善定义：「基督…藉着自己的光荣和德能，将最大和宝贵的恩许赏给了我们，为使你们藉着这些恩许，在逃脱世界上所有败坏的贪欲之后，能成为有分于天主性体的人」（伯后1:4）。最后，应该注意，保禄、伯多禄和若望这三位《新约》中的圣宠博士、虽然如上所说，他们的观点各有所不同，但三位却都把圣宠的效能归功于救主的宝血。见罗3:25;希9:14;伯前1:19;若一1:7;默1:5;7:14等处。

三、圣宠知识的演进

在《旧约》时代，或具体的说，从达味为王时起，到主耶稣降生为止，圣宠的道理，除了藉着法律、礼仪、先知和启示，得以逐渐进展外，还藉着流徙、返回故乡和智慧文学，获得了开展。

因着流徙，尤其是巴比伦的流徙，选民体味天主的圣洁，和选民自己对他所应遵守的忠信，可更透澈了。再说，充军期中的先知们，尤其是厄则克耳和依撒意亚晚年的门徒们，经常颂扬天主的圣宠，天主永存无限的仁慈。他们更详细讲解了圣宠的特点，尤其是它的普遍性。《智慧书》的作者在这一点上，一方面接受了诸先知们的遗教，另一方面有时－－如在《智慧篇》中－－把圣宠照顾和智慧三者视为同一事物。这些训诂，按笔者看来，对于帮助读者简略明白《旧约》中圣宠的概念，即救恩史，和《新约》中的那高深绝妙的圣宠道理，当有相当的裨益。


圣经辞典-十划 恩加宁（En-gannim, Engannim）

十划 恩加宁（En-gannim, Engannim）
意思是「花园中的水泉」，是巴力斯坦两个地方的地名：

一、位于犹大山脉与海边平原之间舍斐拉（Sephela）平原的恩加宁，是属于犹大支派的一座城市（苏15:34），其位置不详，学者意见亦各异。

二、依撒加尔支派的恩加宁（苏19:21），为肋未支派革尔雄家族所占有（苏21:29），学者们大都谓它就是现在的革宁（Genin）村庄（阿剌伯名），距基耳波亚山之西南有七英里，位于自厄斯得隆（平原）至耶京的大公路之侧。


圣经辞典-十划 恩革狄（En-gedi, Engaddi）

十划 恩革狄（En-gedi, Engaddi）
是犹大旷野中的一个水泉及地方名（撒上24:1等），意谓「野山羊泉」。位于死海之西岸，其此势危崖绝壁，山洞甚多，是野山羊出没之处。以民占领圣地后，将之划归犹大支派（苏15:26）。当达味逃避撒乌耳时，曾来此处的一个山寨中（或山洞）避难（撒上24:1）。犹大王约沙法特的敌人亦曾于此地聚集重兵作战（编下20:2）。此处并有着名的温泉，至今犹存。此水泉将恩革狄造成一个旷野中的绿洲，土地肥沃，有许多棕树，葡萄园及其他香料树木生长于此。这种特色亦见于《圣经》其他的记载（德24:18;歌1:14）。据最近学者的考察，在此发现了一些《圣经》抄卷、信件及其他日常用具。此地是巴尔苛刻巴（BarKokeba）相反罗马人造反革命时（公元一三二～一三五）的活动中心。


圣经辞典-十划 恩厄革拉因（En-eglaim, Engallim）

十划 恩厄革拉因（En-eglaim, Engallim）
地名，意思是「双牛犊水泉」，位于死海西岸，厄则克耳先知在描述由新圣殿流出的河流时，曾提及到它（则47:10），很可能就是现在的费沙水泉（AinFeshah）。


圣经辞典-十划 息红（Sihon, Sehon）

十划 息红（Sihon, Sehon）
人名，可能有「垃圾」或「石屑」之意思，是阿摩黎人的国王，建都于赫市朋，他曾将此区的摩阿布人悉数驱逐出境，直至南方的阿尔农河（户21:26-30），他的藩属有五个弱小的米德杨国王（苏13:21），他的国土远至北方的基肋阿得南部，以雅波克河为其理想的边界，再经过旷野而至提庇黎雅湖边，南达死海的北岸，至丕斯加山麓（苏12:2-3）。当梅瑟领导以色列百姓经过旷野到达阿尔农河的东南时，曾打发使者要求息红王，准许百姓过境，那知息红王却不客气地拒绝了这一请求，并且陈兵以待，企图阻止以民的去路，结果于默德巴及狄朋之间两兵相交，以民大获全胜，占领了南自阿尔农，北至雅波克二河之间的广大地区（户21:21-32;申2:26-36;民11:22;咏135:11），并集中兵力于丕斯加山麓，准备进攻约但河对面的耶里哥城（户21:20;22:1;33:47）。息红王的土地被划归给勒乌本及加得支派，他们自动要求占领这一区，因为那地方是理想的畜牧区（户32:1-4,33-38），后来撒罗满将它立为太守区之一（列上4:19）。


圣经辞典-十划 息拉 [息耳瓦诺]（Silas [Silvanus]）

十划 息拉 [息耳瓦诺]（Silas [Silvanus]）
人名，原是出自阿剌美文的撒乌耳，后转变成希腊化的息拉，及拉丁化的息耳瓦诺。息拉之出现于《新约》，首见于耶京宗徒会议上，可能基于他的罗马公民权，当时他在耶京教会中或为首脑人物之一，会议后他同保禄、巴尔纳伯等人受托，将会议的谕文传报与安提约基雅教会（宗15:22-35），向信友们讲道犹如先知（宗15:32）。保禄二次出外传教时，息拉仍是保禄的助手，二人在斐理伯坐监，但因是罗马公民，暗地被放了出来（宗16:19-40）。二人在得撒洛尼又险些被捕，乃被教友送往贝洛雅，但是保禄仍不能于此久住，乃留下息拉及弟茂德，自己到雅典去了（宗17:4-15）。其后息拉遵从保禄的旨意，前往格林多与宗徒会合（宗18:5），就在格林多宗徒得助于息拉，书写了得前及得后二书，这由信之开首可以断定（得前1:1;得后1:1;参见格后1:19）。自此宗徒及保禄书信上，再没有提及到息拉的事迹，相反地，在《伯前》5:12上却记载：「我藉忠信的弟兄息耳瓦诺，给你们写了封我认为简短的书信」，目前一切的学者咸认为《伯前》一书的授意虽然来自伯多禄，但是真正执笔写信的人却是息拉（息耳瓦诺），盖《伯前》的文笔、口气、用语及文体等，都与《伯后》有着显着的分别；相反地《伯前》的文笔却与《保禄书信》的文笔有些近似，但是至今惟一不能解决的问题，是保禄传教的助手息拉，在什么时候，什么环境及条件下，及基于何种理由，一变而成了宗徒之长伯多禄的秘书。


圣经辞典-十划 息孟（Simon）

十划 息孟（Simon）
见西满。


圣经辞典-十划 息宁（Syene, Sinim）

十划 息宁（Syene, Sinim）
地名，也可作民族名，只一次见于《圣经》（依49:12）。息宁出处和上下文，在指示上主将要自地之四极召回自己的百姓，并召集世间一切民族来归向熙雍，即自北方和西方，以及自息宁，没有提到南方及东方。当然息宁应是属于这两个方向之一，也就是应在圣地的南方或东方，于是确定息宁是指何地而言的意见，也就随着方向之不同而有所区别，要者有如下数种。

（1）中国：很久以来有阿黎雅孟塔诺（AriasMontanus）提出息宁就是中国的学说，这个意见且曾轰动一时，随从此说的人也的确不少，这当然为我们中国同胞是一个很荣幸光彩的解说，可惜目前已很少有拥护此说的学者，理由是作者不可能在那种交通不便，知识落后的时代，认识或知道远东中国的存在。但是既然这个意见与我国有着密切的关系，如今仍不妨将孟塔诺等人主张此说的理由，提出来供大家参考一下：据历史的记载，远在公元前三世纪，已有犹太人迁来中国居住，事实上犹太人移居中国之事，会更早于文史的记载；另一方面史载中国人于公元前十二世纪，已有大批的商人出外经商，拜访考察了一些奇特古怪的民族。基于这两个事实，很可能在很久之前，中国人同犹太人已彼此相识。再者，古代的波斯人惯将中国称为秦国，中国人为秦人，而「息宁」的单数则是「欣」，这与「秦」字音很近似。

（2）息尼：就是《创》10:27所说的息尼人，但是这个地方是在北方，而不在南方或东方，是以方向不对，故少有人随从此说。

（3）厄蓝：盖厄蓝在阿加得文上叫作息宁。

（4）亲：位于圣地南方的亲旷野，它在西乃半岛的东北部。

（5）色委宁（Sewenin）：即现今埃及南方的阿算，这是目前绝大多数学者所主张的意见，盖自公元前六世纪已有以色列人作为埃及的雇佣军，驻守于此，保护埃及的南方边界，至公元前四百年为止；并且谷木兰所发现的依撒意亚抄本，亦主此说：「还有些由色委乃而来」，按：色委乃是色委宁的或读。指阿算。


圣经辞典-十划 息辣（Sirach）

十划 息辣（Sirach）
息辣是德训篇作者的父亲或祖父，耶路撒冷人，生于公元前三世纪（德50:29;51:1）。

见德训篇。


圣经辞典-十划 息汪（Sivan, Siban）

十划 息汪（Sivan, Siban）
希伯来年历的第三月，相等于现在的五月中至六月中。

见历法。


圣经辞典-十划 息贝开（Sibbecai, Sobbochai）

十划 息贝开（Sibbecai, Sobbochai）
息贝开，人名，是达味的勇士之一，原籍胡沙，是以每次提及他，则说「胡沙人息贝开」（编上11:29），而且他也是第八军军长（编上27:11），曾击杀了培肋舍特强人撒夫（撒下21:18）及息派（编上20:4）。他们二人原都是辣法巨人的后裔，由此可知，息贝开必也是一孔武有力的强人，不愧为达味的勇士。


圣经辞典-十划 息贝玛（Sibmah, Sabama）

十划 息贝玛（Sibmah, Sabama）
息贝玛，城名，在约但河东，为梅瑟划分给勒乌本支派的城，离赫市朋不远（户32:38;苏13:19）。按这地方盛产葡萄，在依撒意亚、耶肋米亚先知时代，属摩阿布王国，因他们骄傲为先知们所诅咒（依16:8;耶44:32）。


圣经辞典-十划 息哈尔（Sychar, Sichar）

十划 息哈尔（Sychar, Sichar）
按《若》4:5的记载，息哈尔是撒玛黎雅的一座城，靠近雅各伯给他的儿子若瑟的庄田（创33:19;48:22），距离「雅各伯泉」不远，这就是《若》4章所说的那位撒玛黎雅妇人的城市，过去人皆以为息哈尔是舍根的混名或含讥讽之意的代名词，但是现在已证实它就是阿斯卡尔（Askar）村庄，位于厄巴耳山的东麓，距纳布路斯（Nablus）的西北约三公里，在雅各伯泉的北边约八百公尺处。

见舍根条。


圣经辞典-十划 息色辣（Sisera, Sisara）

十划 息色辣（Sisera, Sisara）
人名及家族名，其原意不详。

一、客纳罕王雅宾的军长，代表国王率军队及战车驻守于哈洛舍特哥因，压迫以色列子民，但被德波辣民长偕同巴辣克将之战败于克雄河畔，息色辣败北，只身逃命之余，又被一位名叫雅厄耳的女子以撅子及锤子穿破头颅而被杀身亡。以上之记述，详见于《民》4-5章中（参见撒上12:9;咏83:10）。息色辣这名，不是出于闪语系，故此过去学者们曾议论纷纷地谓他是埃及人、赫特人、亚述人等各种不同的意见，现在则大都以为他是依里黎苛人，是属于「海岛居民」的一种。

二、是充军期后「献身者」的一个家族名，他们同则鲁巴贝耳同时由巴比伦返回圣京居住（厄上2:53;厄下7:55）。有人以为这个家族与前面所说的息色辣有关系，甚至可能就是他的后代，因为不少的「献身者」，是出身于外族的战争俘虏，在圣殿执行劳役。


圣经辞典-十划 舍巴陵（Shebarim, Sabarim）

十划 舍巴陵（Shebarim, Sabarim）
地名，位于哈依附近，以色列人在若苏厄指挥下进攻哈依时，曾在该地吃了败仗，丧亡了三十多人（苏7:5）。

息贝辣因（Shebarim,Sabarim）

地名，为厄则克耳先知在神视中，所见圣地边境的北界。按先知所说，是界于大马士革与哈玛特之间（则47:16）。


圣经辞典-十划 息耳瓦诺（Silvanus）

十划 息耳瓦诺（Silvanus）
见息拉。


圣经辞典-十划 息辣谷撒（Syracuse, Syracusa）

十划 息辣谷撒（Syracuse, Syracusa）
是西西利（Sicilia）岛东南海岸的一座城市，原为腓尼基人所占有，在公元前七三四年，希腊人将前者逐出，而建立成自己的城市，直至公元前二一二年落入罗马人之手，是罗马总督驻领此岛的居处，在此大力从事土木工程，是为息辣谷撒的黄金时代。其巨大的古庙（公元七世纪改建为天主教主教座堂）、剧场、戏院等古迹的遗址，至今仍存。保禄被解赴罗马时，曾在此城停留三天（宗28:12）。


圣经辞典-十划 息彼拉神谕（Sibylline Oracles）

十划 息彼拉神谕（Sibylline Oracles）
息彼拉神谕（SibyllineOracles,OraculaSibyllina）

「息彼拉」的本意不甚清楚，按伐洛（Varro）的研究，谓为「神明之志」；其他的语言学家认为含有「智士」之意。按历史文件来看，「息彼拉」可说是一个高寿的卜女，与中国「女巫」相似。她们虽然居于山洞，但可任意游行全世界。她们也如同司祭一样，为人们祈祷，代神说话。她们的数目不定，按拉堂爵（Lactantius）认为有十位；笔者在希腊和拉丁书上至少发现了十四位。她们原来似乎是住在小亚细亚－－有些说是在厄特鲁黎雅，但最着名的地方是希腊和罗马。在罗马，息彼拉的书籍保存在卡丕托里犹丕忒殿宇里，先有十位，而后有十五位职员管理那些文件；每逢国家遭遇灾难，就查阅文件而后决定行事。因罗马帝国的扩大，息彼拉的神谕便随之而非常普遍。公元前二世纪，犹太人开始利用这些神谕宣传唯一神论，至公元二至五世纪，基督信徒也编纂了些含有基督教义的其他息彼拉书。因此，古代圣教会的作者，有时也引用了息彼拉神谕，以证明异教的那些「智女」也预言了基督降生和他救赎人类的大业。其中相当着名者有：德都良、赫尔玛、犹斯定、阿忒纳哥辣、德敖斐罗、拉堂爵、亚历山大里亚克肋孟，和伟大的圣奥斯定（见天主之城18:23）。

息彼拉卜女中最着名的：有出于厄黎特勒雅的一位（SibyllaErithraea），雇玛的一位（SibyllaCumana），提步尔特的一位（SibyllaTiburtina）。最伟大的拉丁诗人味吉尔（Virgilius）在那神秘而优美的第四牧歌，也提到雇玛的息彼拉。也许这位大诗人的着作影响了基督徒，使他们过分重视息彼拉的神谕。

这些神谕大都属于预言体和默示录文体。它们的价值对《圣经》的研究不是直接的，而是间接的，因为它们可使我们了解犹太人和基督徒怎样利用了这神谕来解释《圣经》，好使异教人受感动，因而相信唯一的真天主，而归依救世主。


圣经辞典-十划 拿步高（Nebuchadnezzar, Nabuchodonosor）

十划 拿步高（Nebuchadnezzar, Nabuchodonosor）
人名，意谓「拿步〔神〕请保护边疆」！拿步高的名字在《圣经》原文上有数种不同的写法，思高译本一律译作拿步高。

由历史上，我们知道在古东方曾有两位名拿步高的国王：

一、拿步高第一：

这位国王《圣经》从未提及，他在巴比伦约于公元前一千一百年左右称王，曾经战胜厄蓝人，但自己之国势并未因此而振，却在不久之后陷入亚述帝国的势力范围之内，是为巴比伦旧王朝的终结。

二、拿步高第二（六○五～五六二）：

这位较前者着名，是巴比伦新王朝的君王，亦与以民的历史发生过密切的关系，故值得我们对其作一较详的叙述。由于考古学者供给了不少的历史文件，故我们对这位国王的事迹及年代，已能颇为准确的断定。

拿步高在未登极之前，就已经因加革米士战争的大获全胜而一举成名。此战将埃及人击败。这一战争的发生，应在公元前六○五年的五、六月间。不久他的父王纳颇波拉撒逝世，拿步急速率兵回巴比伦，收拾政局。翌年（公元前六○四年）三、四月间，正式登极为王。其间南国犹大分成两派：一派在耶肋米亚先知的号召下，主张拥护巴比伦；另一派则仍强调步埃及之后尘，且跃跃欲试，有对抗巴比伦之企图。于是拿步高在其登极之同年，再度带兵进攻叙利亚及巴力斯坦，所向无敌，势如破竹，各小国只有俯首称臣。耶京的百姓大惊失措，举行斋戒（耶36:9），国王约雅金却仍不重视先知耶肋米亚的警告，自行其事（耶36:20等），先知乃预言国王将「死后必弃尸原野，遭受日晒夜露」（耶36:29-31）。约雅金虽顽强自恃，但面对强大的敌军不得不暂时忍辱称降（列下24:7）。但三年之后（公元前六○一年），再度依靠埃及有意反叛，拿步高决意出兵惩罚祸首埃及（见耶46:13-26），并派遣加色丁、阿兰（叙利亚）、摩阿布和阿孟人的杂牌军队，来骚扰惩治反叛的犹大人（列下24:1,2）。但是拿步高自己进兵埃及，却受挫于乃苛法郎，于是班师回京，整军练兵，一年之后（公元前五九九年），率领强大的胜利军进攻阿剌伯（耶49:28-33），并占领埃及，大获全胜。翌年（公元前五九八年）亲自指挥部下将耶京围困（编下25:28）数月之久，终于公元前五九七年三月十六日破城而入，将约雅金的继位人耶苛尼雅国王及大批绅士、匠人俘掳至巴比伦，亲自立漆德克雅为犹大国王（列下24:17;编下36:10），并将大批贡物带返巴比伦（列下24:8-16;耶52:28）。其后于公元前五九六～五九五年战败厄蓝人，公元前五九五～五九四年间，平息本土之叛军。至此《圣经》之外的历史文件中断，而《圣经》则成了绝无仅有的关于拿步高历史的线索。

犹大国王漆德克雅是一位庸弱无主的君王，易受人摆布，降巴比伦后未足十年，竟又反叛巴比伦（列下24:20;25:1-22;见耶37;39章），于是公元前五八七年拿步高彻底惩罚了以民，将耶京及圣殿尽行破坏，国王被擒，其诸子当面被杀后，其本人之两眼被拿步高挖出，缚以铁炼，成了阶下囚（耶39:6,7;52:10,11）。大批的以民充军于巴比伦，拿氏大概于公元前五六八年曾经再度进攻埃及（耶42:8-13;则29:17-21）。至于达1-4关于拿步高的叙述，有些学者以为所说并非拿步高，而是巴比伦帝国的最后一位君王纳波尼杜（公元前五五五～五三九年）。但这种说法也仅是一种推测，而无确切的证据。更有人以为上述数章仅是一种出于训诲目的米德辣市文体记载，并非根据历史叙述。但这种说法我们不能完全赞同（见《达尼尔书》）。友1:5所说的亚述王拿步高，则与历史不合，盖据历史的记载，在历代亚述国王的名单中，绝无拿步高一名，很可能《友》传的作者，故意用这称呼来暗示波斯王阿塔薛西斯三世（公元前三五八～三三七年）。

拿步高在内政方面，则尽力维持不同民族间的平衡，及和谐共处。为达到这一目的，倡导敬礼加色丁人的神祇默洛达客、拿步、乃尔加耳（Neygal）神及阿兰人的欣、沙玛市、依市塔尔神，并为他们建筑了不少富丽堂皇的庙宇、高塔，格外是在首都巴比伦城内，并为自己建筑了宫殿。国势之富强，可说已达黄金时代，但可惜这个拿步高一手所造成的强大帝国，未能维持长久，于公元前五三九年，便被新兴波斯帝国消灭了。


圣经辞典-十划 拿尔多（香膏、甘松）（Nard, Nardus）

十划 拿尔多（香膏、甘松）（Nard, Nardus）
这个名词只四次见于《圣经》，即歌1:12，指一种香料，思高译本译作「香膏」；歌4:14，指花草，译作「甘松」。在《新约》中两次皆指香料而言。思高译本译作「拿尔多」香液（谷14:3;若12:3）。

「拿尔多」属百合科，原生于印度，在欧洲，其花用作装饰品。生于喜玛拉雅山脉中的「拿尔多」最为着名，可榨取其根茎之汁制成具有强烈香味的宝贵香料，这点与《圣经》所说完全符合。


圣经辞典-十划 旁非里雅（Pamphylia）

十划 旁非里雅（Pamphylia）
地名，按不少学者的意见，这个名字来自希腊，意谓「多种民族的混合」，公元前第二世纪已有不少的犹太人定居于此（加上15:23;见宗2:10），其他更有波斯人、希腊人及后来的罗马人。它位于小亚细亚的南海岸，在丕息狄雅及基里基雅的中间，其首都名培尔革，并有着名的重要海港阿塔肋雅（Attaleia），其地势呈长方形，长约百三十公里，宽三十公里。保禄第一次远行传教时，曾到达培尔革，由此地若望玛尔谷回耶京去了（宗13:13）。何故若望离保禄而他往，我们无从得知，但这件事却激起了保禄不少的伤心，却是事实（宗15:38,39）。保禄同巴尔纳伯由培尔革继续前行去安提约基雅传教，在回程中重新经过旁非里雅（宗14:24,25）至于保禄何故很少时间在旁非里雅逗留，有人以为是由于当地人对保禄宣教的反应不好，毫无结果可言之故；亦有人说因此地区的气候不佳，而使保禄生病之故（迦4:13）。


圣经辞典-十划 旅客（Passenger, Hospes）

十划 旅客（Passenger, Hospes）
见客人。


圣经辞典-十划 时间（Time, Tempus）

十划 时间（Time, Tempus）
许多与「时间」有关的问题，在本辞典所讨论的日、星期、月、年、上主的日子、时辰内、已有所陈述，在本条内，我们只根据《圣经》略述「时间」的含义，以及《圣经》内所载的纪元。

一、时间的意义

（1）术语：希伯来文《旧约》，没有一字表示我们指往古来今以至于无穷的「时间」，使用了凡三百次的Het，并不是指悠久的时间，而是指一片刻、片时，如出9:18：「看，明天此时要降下可怕的冰雹」；或一适当的时候，如撒下11:1：「年初，正当诸王出征的季节」，及咏104:27：「这一切生物都瞻仰着你，希望你按时给他们饮食」。与我们现用的「时间」含义颇相似的字，恐怕要算阿剌美文的Hadan了，见达2:8,9,21;3:5,15;7:12：「时候和期限」。Mohed通常指「规定的时间」（出9:5;参见撒下20:4,5）。Zeman也同Mohed一样，指规定的时间，见厄下2:6;训3:1：「事事有时节，天下任何事，皆有定时」。Yom，指日子，原与黑夜相对，但后来也逐渐用来指「当时」或「那时」，不定的时期（创39:11;耶36:2;肋14:57）；有时也用来指在某日内所发生具有决定性的事，如依9:3：「如在米德杨那天一样」，及欧2:2：「依次勒耳的日子」；参见北12-15。Qez通常指「结局」，或「末世时期」，故常见于「末世论」经文内，如亚8:1,2;则7:2,3,6;达8:17。Aharit几乎常指未来的时候，如箴23:18：「这样，你的将来必然顺利……」；Qedem却不指「未来」，而指「过去」，如依19:11：「古代－－即先前或昔日－－帝王的后裔」。

七十贤士所译希腊文《旧约》：1、Chronos指「时间」或「一段时间」；2、Kairos通常指一段时间或一个时机；3、Hora指「时辰」或「时刻」；4、Emera指「日子」。原文为希腊文的《新约》，关于表示「时间」所用的字和字的含义，大抵与《七十贤士译本》相同。可是在「末世论」的经文内，《新约》所有虽属同一名词，但其含义却较为深奥。参见末世论条。

（2）《圣经》对「时间」的意义：按《圣经》深微的意义，时间与空间肇端于天主的创造；天主未创造以前，既无时间，亦无空间，若17:24记载主说：「父啊！你所赐给我的人，我愿我在那里，他们也同我在一起，使他们享见你所赐给我的光荣，因为你在创世之前，就爱了我」；参见玛13:35;25:34;路11:56;希4:3;9:26，尤其是弗1:4：「因为他－－天主－－于创世以前，在基督内已拣选了我们」。时间与空间固然不能互相分离，但也不能完全视作希腊哲学范畴（Categoriae）中的两个范畴。时间和空间，尤其是前者，按《圣经》教义，除非以之与「永远」相比，是无法瞭解的。时间和空间只可当作虚空，要劳天主以他的造物，尤其是人物来补充，使人终归能承受他的永恒性。

时间不是一种纯净的片刻循序，而是地球持续的测量。地球的持续（Duratio）归附于人类的出现，这即是所谓宇宙的时间；人类出现后，才有所谓历史的时间，在这时间内，人一代一代朝向天主给他所定的终向前进。天主超越宇宙的时间，有如超越历史的时间，人生活在「时间」内，天主却生活在「永远」内。虽然天主时常不断在「时间」及「空间」中有所作为，但「永远」却不能为人所测量；为使我们领略一点「永远」的概念，《圣经》采用了一些比喻，如咏90:4说：「千年在你的眼前，好像是过去的昨天，好像夜里的一更时间」；参见咏102:12等。

《旧约》智者在默思天主的永恒性一事上，除了沉思空间与时间发端的那一创造片刻外，也思索天主在创造以前的生活，即从永远，在永远内天主自己的生活，当时在天主那里，只有他的「智慧」，见箴8:22-30。智者，纵使在天主圣神默感下，仍大胆深究天主自始的生活，他的作为的开端，以及他的「智慧」的行动。天主的永恒性使约伯愧煞（约38:4），也使圣咏作者更瞭解天主如同没有起初，同样也没有变更，更没有终结。这端信仰用十分优雅的词句记述于咏90:2：「群山尚未形成，大地寰球尚未生出，从永远到永远，你就已经是天主」。

二、宇宙的时间

创造的天主自己规定了自然界所应遵行的一般动律，如昼夜（创1:5-14）、四季（创8:22）。四季按序循环，彰明造物主是依序创造了万物，万物时时显示造物主的智慧（德43）。关于宇宙时间的分划，参阅年、月、星期、日、时辰、安息年、喜年、历法、年历、日历[革则尔历、散提苛]等条。

三、历史的时间

时间有其自己的四季，四季是由于地球按轨道绕日自转而成。上古最文明的民族，如埃及、巴比伦、中国、希腊等，都注意到这种现象，因而也注意到时间的循环、和循环的开始与终结。循环一到终结，便又开始另一个完全像过去一样的循环，这样周而复始继续下去，以至于无限期。这种概念令他们相信自己是受一种不可抗拒的天命或命运所支配，而陷于悲观主义。《训》的作者或许由于伊壁鸠鲁或斯多噶派哲学的影响，在思想方面，也带点宿命论的色彩（1:9;3:1-8,15）。大家都知道这两派所主张的宿命论，是与时间的循环主义密切相关连的。固然，这种宿命论在训内产生了悲观主义，但如果就全部《圣经》而言，这只不过是一种例外现象；其实，按全部《圣经》的经义，人类的历史不是承奉这常存而盲目的循环，而是具有一定的定向的；换句话说，在历史中所发展的，所实践的，是天主的计划；既然在历史中有天主的计划在发展实践，所以人的历史不但有宗旨，而且是非向前进不可的；因此，宇宙的时间在性质上，是与历史的时间大有区别的。

至于以色列民族怎样计算这历史时间？请参阅年、月、日、时辰、历法、喜年、国历新年、庆节[节期]等条，此处从略。至于纪元，以民没有自己的纪元。在亚历山大大帝驾崩后，以民开始采用色娄苛朝代的纪元，见《玛加伯上下》。直到公元后第五、六世纪，以民才编修了自己的纪元，以创世之初为他们的纪元。然而，这些有关历史时间的问题，在以民看来，都无关重要，主要的还是时间有其开始，也有其终结；为此，《圣经》讲述宇宙的由来，也讲述「今世的终结」（玛28:20）。

四、耶稣与时间

耶稣是生活在历史时间中的人物，他在黑落德为王时诞生于白冷（玛2:1），他的前驱若翰在凯撒提庇留执政第十五年上，开始宣讲悔改的洗礼（路3:1），他在般雀比拉多作犹太总督时，对他「宣过美好的誓言」（弟前6:13）。世人对时间所享有的经验，他也享有（路2:40,52）；但由于他是降生成人的天主圣子（若1:1-5,14-18），所以他驾驭时间的变动；为此，他知道「人子必须受许多苦，……被人杀害，但三天以后，必要复活」（谷8:31;9:31;10:33）。他的「时辰」是指他的死亡和复活的时辰（若17:1），这时辰是天父给他指定的，他愿全心服从天父的圣意，所以对这时辰他既不能提前，也不能推后，只有承行父的的圣意（若2:4;12:2,28）。

天主圣子，耶稣基督，降生为人的时期，按圣保禄的话，是天主所拣选，所预定的时期：「时期一满，天主就派遣了自己的儿子来，……」（迦4:4;参见谷1:15；路4:21；弗1:10等）圣子降生为人，且被残杀，以救赎人类这段完满的「时期」，是历史时间的中心。从此以后，历史分为两大段：圣子降生以前为一段，圣子降生以后为一段：「记得，那时你们没有默西亚，……」（弗2:12），「你们从前也与天主隔绝，并因邪恶的行为，在心意上与他为敌；可是现今天主却以他血肉的身体，藉着死亡，使你们与自己和好了，……」（哥1:21,22）。天主圣子的降生，给人类开创了这施救恩，获救恩的「现今」。这「现今」是凭基督的诞生而宣告开始（路2:10,11），也将凭他的再度来临而宣告结束：「但是如今，天主的正义在法律之外，已显示出来，……」（罗3:21）。参见罗5:9;16:26;弗3:5,10;哥1:26;弟后1:10;希12:26;伯前1:12;3:21等。

的确，当「时期一满」，耶稣降生了，可是这圆满的时期并不就此结束，它还要继续下去，直到耶稣再来，若一2:18说：「现在是最末的时期了」。这最末的时期有多久，除天主外，谁也不知道；我们只知道我们是生活在这历史最末的时期内。耶稣和宗徒对这时期快将结束的时候，只预言了一些先兆（玛24;谷13;路21;罗11:25,29;得前1:13,17；得后2:1-12;弟后3:1-9；默等）。这段由我主耶稣升天到他再来的中间时期，是属于圣神的时期（若16:5-15;罗8:15-30），也是所谓圣教会的时期。它之所以称为圣教会时期的理由，是因为天主在此时期内，藉圣教会引领世人归依基督，赐以圣神的恩宠，准备他们赖耶稣的功劳获得永生。为此，圣保禄在格后6:2称这段时期为「悦纳的时候，……救恩的时日」。参见希3:7-4:11。

如同昔日选民走向许地的时期，有一些庆节为之祝圣（肋23），同样，圣教会的时期，新选民走向永生的时期，也有复活庆节（格前5:7,8）和每周记念复活的「主日」，不断为之祝圣（宗20:7;格前16:2;默1:10）。复活的奥迹和佳节，是圣教会的最大庆典。除此以外，圣教会为使信友更深切了解体会耶稣降生赎世的奥迹，建立了一些其他的庆节，如圣诞节,五旬节等。这样，她履行了我主救赎圣化世人的宗旨，因为圣教会礼仪的旨趣，实际上不外是：在人间重现耶稣的奥迹，藉着各样纪念耶稣一生事迹的节期圣化时间，以及生活在时间内的人类。

见末世论、主日、时辰、敬礼、复活。


圣经辞典-十划 时辰 [夜更]（Hou）

十划 时辰 [夜更]（Hou）


圣经辞典-十划 时辰 [夜更]（Hour）

十划 时辰 [夜更]（Hour）
时辰[夜更]（Hour,Hora[NightWatch,Vigilia]）

古时，希伯来人一日祇分早晨、中午、晚上；并且，一日不是起自午夜，而是起自晚上，为此有前晚后晚之分（创1:5;出12:18;肋23:32;民19:8,9）。后来亦称早晨为黎明（Shahar，意谓：破晓，见苏6:15;民19:25;亚4:13）或日出（创19:23;撒下23:4），称早晨后为「太阳发暖时」（出16:21;厄下7:3），称中午为日中（厄下8:3，原文作日中，参见箴4:18），称中午后为「天正热时」（创18:1;撒上11:11;撒下4:5）或「太阳正热时」（撒上11:9），称傍晚（创24:63）为晚凉（创3:8原文作晚风；参见歌2:17;4:6）或日落（创15:12,17;出22:25）。晚上分日落以前为黄昏，日落以后为夜晚（出12:6;30:8;肋23:5）。至于黑夜，巴比伦人和希伯来人分一夜为三更（咏90:4）：初更（哀2:19：有些学者以为此处「初更」，即每更之初之意），中更（民7:19，即我国旧时半夜三更），末更（出14:24;撒上11:11，原文作黎明更，即我国旧时清晨五更）。古希腊亦分一夜为三更，但埃及人早已分一夜为四更，后为希腊人采用，由希腊传入罗马，为此，在《新约》内每夜分为四更（谷6:48）：即入夜、中夜、鸡鸣、清晨（谷13:35;参见宗12:4）。

在充军以前撰写的经书，不提有时辰之分，充军以后撰写的经书，用以指时辰的阿剌美字「Shahah」，亦祇含有转瞬之间，立即之意，并非指时辰（达3:6,15;4:30;5:5）。达4:16所用，亦祇含有「一时」片刻之意：但因七十贤士本将此字译作「时辰」（Hora，《拉丁通行本》同），后来就以此字指示时辰，即今所谓的一小时。

古代东方民族早已有时辰之分，叔默尔人就分日夜各为六时辰，每时辰为二小时，即一百二十分。埃及人承袭叔默尔人的分法，祇改为日夜各十二时辰，每时辰六十分；后经希腊罗马采用，遂沿用至今不替。希腊文化时代，此一分法既已普遍应用，所以在《新约》内分一日为十二时辰，自日出至日落，（若11:9）；分一夜为十二时辰，自日落至日出，（玛26:40;宗23:23），每一时辰为一小时（玛20:12）。日出日落一年四季有别，所以每日每夜的时辰就不尽然与现有的时辰相合。大抵说来，夏季日出较早，所以第一时辰约当现今早上五时，第十二时辰约当现今下午四时，夜间时辰则随日间时辰而转移。《圣经》上从来记时不记分（若1:38;4:52;玛20:6）。既然没有硬性的规定，所以民间习用一比较概括的分法，分一日为四时，分一夜为四更（玛20:1-5;谷13:35），即午前前半为早晨（第一时晨），午前后半为第二时辰，午后前半为第六时辰，午后后半为第九时辰。至于夜间时辰的分法亦是如此。但《圣经》上祇提到了夜间第三时辰，其余概不见于经籍，这是因为希伯来人日出而作，日入而息（咏104:22,23），夜间少行动之故。四圣史记录耶稣苦难事迹的时辰，即是依照这一分法。所以耶稣被判死刑的时辰既是中午前后，《谷》能说「正是第三时辰」（15:25），《若》亦能说「约莫第六时辰」（19:14），不必如一些学者以为《若》在此处是以半夜，而不是以日出为起点；何况他在18:28又明明提到了清晨，他之所以点出「约莫第六时辰」，是因为他提到了逾越节预备日之故。这一天约在第六时辰宰杀逾越节羔羊，正值此时天主的羔羊自作了牺牲，结束了《旧约》，开创了《新约》，意义重大，所以《若》特地点出：「时值逾越节预备日，约莫第六时辰」。在这些主要的时辰内，习惯举行祭献或祈祷（出29:38-42;则46:13-15;达6:11,14;8:20,21;咏55:18;宗3:1;10:3,9）。

此外，「时辰」在《圣经》内又用来指固定或不固定的时期。这一用法不一而足，其意义随用法而异。大抵说来，在《旧约》内多用「日子」或「时日」指时期，如「上主的日子」或「时日将到」；在《新约》内多用「时候」或「时辰」指时期，如「我的时候」，「我的时辰」（谷1:15;玛36:18;若4:21;7:6）；而且《新约》内有时所谓的「时候」或「时辰」，即是《旧约》内所谓的「日子」或「时日」（玛9:15;路17:22,31;若5:25,28;7:30）。这些表时期的时辰，都与人类的历史有重大的关系，是天主施展自己权威的时际。

「时辰」在圣若望的着作内用得特别多，除指日内的时辰外，尚有其他深奥的含义。他将基督的一生视作一日，基督一诞生即开始了默西亚时代，末世时代。这一时代要直到基督再来结束世代才算结束。这一时代即是《旧约》所谓的「那一天」，所谓的「将到的时日」（若8:56;14:20;参见亚5:18-20;依2:5-22）。基督在这一天内所作的工作，即是他在这一天所过的时辰。他最具有意义的工作是受难而死，死而复活升天，所以受死，复活，升天是他的时辰，是他所谓的「我的时辰」，「受光荣的时辰」，「战胜世界的时辰」（若2:4;7:30;8:20;12:23,27,31;13:1;17:1）；至于对于世界和人类，却是「以真以诚敬拜天父的时辰」（若4:23），是听取生命之言，而「出死入生的时辰」（若5:24-28），是得见光明，「不再走在黑暗的时辰」（若8:12;11:10;12:46），是相信他的人「受迫害的时辰」（若16:2-4,20-22），是相信他的人「以他的母亲为自己母亲的时辰」（若19:26,27）。这一时辰即是世界和人类的「今日」（路2:11;4:21;希3:13;4:7;参见若9:5;12:35,36）。他这一分法是有耶稣的话为依据的（若9:4;11:9;参见路13:32）。

《圣经》内，除列下20:1-11与其相关处依38:1-8;德48:26外，无一处提到了计时器，至于列下20:1-11言及的计时器，是什么仪器？是日规？若是日规，是用什么作成的日规？在公元前八世纪，巴比伦人就已知用日规测计时辰，所以犹大王希则克雅朝廷内可能设有日规；何况近来由考古发掘的遗物，得知巴力斯坦于公元前十三世纪，就已有随身携带的小型象牙日规。不过原文指日规的一字，亦含有梯级之意；所以有些学者以为阿哈次的日规，即是阿哈次殿旁所设通至殿顶楼梯的梯级，藉树立在旁石柱倒影越过的级数来计算时辰。若瑟夫在他的犹太古史十章二段一节，就作这样的解释。这也算得是一种日规。

至于我国古时亦无时辰之分，只以刻漏来计算时刻，故有日漏夜漏之分。刻漏是以壶盛水滴入盘中，盘中树有箭，箭上刻有百刻，以水淹箭刻数来计算时刻。日夜刻数之多寡，就随日夜长短而定。春分秋分两日，昼夜各五十；春分以后日刻渐增，至夏至，日最长，夜最短；秋分以后则恰恰相反。此外，古时亦分日夜为十五时或十时；十五时即晨明，朏明、旦明、早食、晏食、隅中、正中、小还、餔时、大还、高舂、下舂、县车、黄昏、定昏，见淮南子卷三天文训；十时即日中、食时、平旦、鸡鸣、夜半、人定、黄昏、日入、晡时、日昳。此十时亦以天干为记，即自甲时至癸时，见左传卷四三昭公五年传注。殆至汉代始分日夜为十二时，以十二地支子时至亥时为记，名曰夜半、鸡鸣、平旦、日出、食时、隅中、日中、日昳、晡时、日入、黄昏、人定，见清赵翼撰陔余丛考，一日十二时始于汉。若与现所分二十四时辰相较，即一时辰等于现今两小时：夜半子时即今之半夜十二时与一时；日中午时即今之中午十二时与一时；其余类推。

至于夜晚则分更次，自黄昏戌时，即今之午后八点九点，为初更或一更，至平旦寅时，即今之午前四点五点，为五更或末更。三更即夜半十二点一点。每更分点，或三点、五点不等。所谓点即打钟或击鼓报点之义。一更三鼓，即一更已打到三鼓。点数随时代而异，唐代每更五点。宋代一更五更各三点，二更三更四更各五点。明清仍依宋制。此制民初尚存，今似已废。由以上所述，得知我国旧日计算日夜时辰，颇与《圣经》有相类似之处。

见日、时间。


圣经辞典-十划 书卷 [生命册]（Book）

十划 书卷 [生命册]（Book）
书卷[生命册]（Book,Liber[BookofLife,LiberVitae]）

《圣经》抄本原来装钉的方式，与现今者迥然不同，它是犹如中国古代自汉至唐代的书籍，皆为轴卷本，古人将《圣经》写在割砌成块的草纸或羊皮纸上，然后在抄完一部书之后，将纸张按次结连起而成为一个长卷，在卷之两端加上木轴，如此可将书籍卷起来，以备收藏，用时每手持一轴按次转展以便阅读（耶36:23;路4:17,20）。书写希伯来文的方式，仍犹如今日是自右至左横写，故此阅读时只展露出正在阅读的一行，至于这种轴卷册的幅度，我们没有确实的记载可考，大约要看每卷写的大小而定。比如一九四七年在谷木兰发现的依撒意亚写的轴卷册，共长七一五公尺，二十六公分阔，全卷由十七张羊皮纸连结而成。古希腊的装订方式亦如上述。

「生命册」：这一个名词，不少次出现于《圣经》上，但它在《旧约》上的意义，与《新约》上者却各有出入，梅瑟求天主将自己由记录册上抹去，如果天主不赦免百姓（出32:32,33），其意义不外是表示梅瑟愿意死去的意思，所指的生命是现世的生活，盖《旧约》以民对来世永生的观念仍还不甚清楚，如此咏69:29;139:16;依4:3等都是指现世的生命而言，至于说天主好似一位记事者在册子上记录每人的名字，则是一种拟人说法，但在《旧约》时代的末叶成书的《达尼尔书》，则一反过去的思想，以生命册暗示来世的生命：「那时你的人民，凡是名录在那书上的，都必得救」（达12:1）。

在《新约》中，「生命册」一词主要见于《默示录》：获得胜利的必被录于「生命册上」（默3:5），末世审判时凡在「生命册」上无名的人必被吐弃（默17:8;20:12,15），「只有那些记载在羔羊生命册上的」，才可以进入天上的耶京（默21:27），这些地方所指的都是来日天上永远的生命，已与《旧约》所言者迥然不同。路10:20;斐4:3;希12:23等处，亦作同样的解释。


圣经辞典-十划 书信、函（Epistle, Epistola）

十划 书信、函（Epistle, Epistola）
虽然在《旧约》中亦有不少的书信，但正式及具体的书信却只见于《新约》中，它共有书信二十一封，其中十四封称为保禄书信，其他七封称为公函。

一、书信方式：

按当时的希腊、罗马习俗有下列特点：

a. 信首：以写信及收信人的名字及地位开始，接着是问候语及感恩辞，有时相当冗长（罗、弗），并附有祝福「恩宠」及「和平」语句。

b. 信体：多属讨论神学及伦理的问题，答覆疑难，此一部份的长短每信各异，由便条式的短信（费、若二、若三），至书卷性的长篇大论都有（罗、希）。

c. 信尾：很少有无结尾的书信，它包有：问候、最后的忠告、私人的嘱托等，有时保禄在此亲自执笔加上数语后而签名，以证信之真实可靠，并非伪造。

二、文体：

首先我们要注意的，是在《新约》中的书信与函件是有分别的，大致说来，保禄及若望的着作被称为书信，因为它们富有交流论辩的文件，私人的事件，个别的环境，友情的流露，具体事件的判决及答覆，并有时视环境及收信人之不同而颇具幽默感；但同时这些书信的作者亦没有忘记他们主要的教导人的天职，及教会团体的利益，因此，而有教义、伦理、法律及礼仪等的阐明。希伯来书是一篇以书信的方式发出的讲词，其他的着作则属函件类，雅是一封牧函，伯前是有关圣洗圣事的基本教义及赞词，伯后及犹是两个谕函，若一则是一份告全体教友的函件。

三、编辑：

保禄的书信大都是由宗徒自己口授，而由秘书撰写的，中间不免有停顿的地方，这就是何以在他的一些书信上，好似有上文不接下文的现象的原因。当然，秘书除了在撰写及修辞之外，在编辑上亦有他的参与。这点可以很显然地见于希、牧函、犹、伯前、伯后。至于其他的书信大都由宗徒自己动笔书写。格外是圣保禄的个性在其他的书信上尽形流露，活泼激昂，热烈认真。

关于书写的速度，学者意见不同，比如《罗》书有人谓费了九十八个小时才完成，但亦有人谓十一小时足矣。写后将书信卷起来，捆以绳带，加上印章，交给可靠的人送出。


圣经辞典-十划 书法（Writing, Ars Scribendi）

十划 书法（Writing, Ars Scribendi）
人类历史的考究，主要是根据历史文件的记载，中国远在公元前两千六百多年已有仓颉造字之说。这种文字的发明对人类历史的纪录，是有着非常重要的关系。近代的考古学者，由其地下所掘出的古老文件，已证实人类最早的文字，应在公元前三千多年为叔默尔人（Sumerians）所创始。他们原来用的是一种图画式的象形文字，这种文字不久亦传播给埃及及客纳罕人。但是自公元前两千八百年始，叔默尔人渐渐由象形文字转变进展成楔形文字，他们的楔形文字大为影响了其他古中东的民族，如巴比伦、亚述、赫特、曷黎（Hurrites）以及厄蓝等民族。至于埃及人最初的文字，本是纯粹的象形文字，已如前述，但是这种象形文字固然易于雕刻在古碑、石门及石墙上，而加以保存至今。可是却不便写于埃及人最早通用的草纸上，是以其后为便利普遍的书写起见，他们将象形文字演变成一种草写的所谓之「神圣文字」（Hieratic），即司祭们的文字书法；但是这种书法仍然不够普及，故此自公元前八世纪以来，更将象形文字及神圣文字的许多字体，尽量加以简化，而形成一种「平民文字」。

其间自公元前十八至十五世纪的一些柱石、碑文或其他铜器上的文件，渐次在古代的彼布罗斯一带出土，这种文字是由北方阿加得（即巴比伦、亚述文）的缀音文字及南方埃及的象形文字混合而成，是介于二者之间的第三种文字，即是被考古学者所称的「假埃及象形文字」。至于同以色列人有密切关系的客纳罕本土文字，它固然是拼音文字，但呈现两种形式，即北部以乌加黎特为中心的拼音，及南部以腓尼基为中心的拼音文字，此后者是希腊文字的根据及来源，而希腊文字又是一切欧洲文字的根源。

在我们看过古中东文字的简单历史之后，不难明瞭以色列人早已有了书写的能力，知道文字的利用，因为他们的祖先来自早已有文字的文明古国，即北方的巴比伦，后又下至南方的另一文化高尚的古国埃及，且在那里居住了数百年之久，其后才形成了自己独立的民族国家。的确，在《圣经》最早的书本上，已多次记载了书写的事实，或天主命令梅瑟记录的训令（出17:14;24:4;34:27;户17:3;33:2;申31:9,22等）。这种书写的能力，并非限于梅瑟本人（出28:9,36;户5:23;申6:9;11:20;24:1,3），苏1:8;8:34更提到整部书写完善的《法律书》。民8:14记载，一个偶然被捉到的青年竟能一口气将七十七位首领及长老的名字书写出来。撒慕尔缮写了君主政权的法律（撒上10:25）。达味给约阿布写信（撒下11:14）。依则贝耳亦给纳波特的长老官绅写过书信（列上21:8,11），其次更有耶胡的书信等（列下10:1）：由此可见书写及诵读的事实，在以民间是相当普遍的。格外是自君主政权建立之后（编下9:29;12:15;13:22;20:34;依8:1;30:8;哈2:2等）。

所谓「文房四宝」《圣经》上亦有所提及，比如在石头上的书写或雕刻（申27:8;苏8:32）。依30:8；哈2:2所说的「写在板上」，可能是指木板而言；在铜板上的书写亦有（加上8:22）。当然在石头及铜板上的书写，所用者可能不是普遍的笔，而是铁质的凿（参见出34:28;申4:13;约19:24;耶17:1）。至于利用草纸及羊皮卷来作为书写工具的事，《圣经》上固然没有明明地提及，但我们是可以意会得到的。首先埃及对草纸的利用是最早及最普遍的，这对以民一定不会是生疏的。其次约雅金国王火烧耶肋米亚先知卷册的记载（耶36:23），也只能意味着说卷册是写在草纸上的。史家若瑟夫提到写在羊皮卷上的梅瑟法律（参弟后4:13）。普通说来，《圣经》上几时提到卷册，可能都是指草纸的卷册（耶36:2,4;则2:9）。最后，墨水（耶36:18）以及盛墨的墨盒（则9:3），亦是古代以民所认识及利用过的。

见字母、书卷、楔形文字、墨水、瓦片、芦苇、厄肋番廷草纸文件、羊皮卷。


圣经辞典-十划 校勘（Collation, Collatio）

十划 校勘（Collation, Collatio）
见圣经解释学。


圣经辞典-十划 核桃（Nut, Nux）

十划 核桃（Nut, Nux）
核桃，我国也称胡桃，按辞海「胡桃」条记载：苏颂「此果本出羌胡，汉时，张骞使西域，始得种还，故名之」。《圣经》上只在《雅歌》内提及一次，即6:11说「我下到核桃园中」。欧西学者有的以为核桃树原产印度北部或波斯等地，这与我国苏颂所说的羌胡，似乎同属一地，后由波斯传入巴力斯坦。按：《雅歌》着作时代，大多学者认为是充军期，或充军后期，是以核桃树由充军后归国的犹太人带回植于耶京附近的果园内，也未可知。总之，由《雅》6:11我们知道在《雅歌》着作时代（约公元前五世纪），巴力斯坦已有了核桃树。


圣经辞典-十划 格林多城（Corinth, Corinthus）

十划 格林多城（Corinth, Corinthus）
是希腊的古城，位于格林多地峡的西部，爱奥尼亚海及爱琴海的中间。其东有耕格勒海港，西有肋革雍（Lechaeum），是为海上东西交通的重地，故亦有「二海之城」的称呼。此城建于公元前九世纪，至六、五世纪达其兴旺的时代。但《新约》中所说的格林多城，并非指此城而言。因为它于公元前一四六年遭罗马总督慕米乌斯（L.Mummius）的彻底毁灭，历一世纪之久，荡然无存，被人遗忘。公元前四四年，凯撒令重建此城，直属罗马。奥古斯都皇帝更于公元前二十七年将之立为罗马行省阿哈雅的省会，作为罗马总督的驻节地（宗18:12）。于是它成了当时政治、经济、商业及各式宗教的中心，达到它历史上的黄金时代，故西塞禄称之为「全希腊之光」。它的人口据不太准确的统计，竟达六十万人，其中三分之一是自由人，三分之二属于奴隶。居民非常复杂，除希腊人及意大利人之外，更有埃及人，小亚细亚人及不少的犹太人。无疑地它是当时地中海东岸最重要的海港城巿。它的语言自然也很杂乱，但公事行文，机关用语，却以拉丁文为主（格前16:15-17;罗16:22,23）。

圣保禄时代的格林多城：虽然考古学家已于一八九六年开始挖掘，但工作多次停顿，故至今仍未完全结束，但已给我们不少资料，可作参考：当时格林多城的城墙约有十五公里余的长度，占地约六百公顷（米突制地积，一公顷等于百公亩）。公元一世纪中叶，有些犹太人被喀劳狄逐出罗马而来此城居住，并建立了自己的会堂（宗18:2,4）。格林多不只以它的文化及财富闻名，它奢华淫荡的生活，亦是任何城市所不及者。保禄致罗马人书写于格城。在这封信上十分露骨地反映出当时格城道德风俗的堕落（罗1:24-32）。除此之外，亦有其他许多作者予以证实。阿黎斯托法乃（Aristophanes）为表示格城生活的淫荡，曾创造一动词「格林多化」，（Korinthiazesthai）。意谓格林多方式而生活，亦即生活放荡淫乱之意。格城以特敬阿弗洛狄特女神闻名于世，有她宏大的庙宇及为数约两千的庙妓，卖淫敬神。这批庙妓是社会上有地位的女人，在圆形剧场内，有专为她们保留的座位为证。每逢女神庆日，有各种玩艺游乐的节目，供人欣赏娱乐，引来不少富贵游客，故当时有「格林多不是人人去得的」成语，其豪华奢侈可见一斑。此外并有颇色冬（Poseidon）神、阿颇罗神、雅典女神、维那斯神、赫尔默斯神等的敬礼，及每一神明的庙宇。可见格林多是当时言论、思想、宗教、集会绝对自由的国际城市，是世界完全开放的港口。在这复杂的社会情形之下，富贵的人纸醉金迷，贫苦大众，尤其奴隶的生活，却苦不堪言。

很可以使人料想得到的，是格城在那种腐败的状态之下，不是传教的理想地方；但是保禄就正在这时，当他第二次远行传教时（公元四九～五二），并且是在他本人于雅典传教失败之后（宗17:16-34），心身痛苦之际（格前2:3），来到了格林多城，传教历时十八个月（宗18:1-18）。在此建立了一个教会，并由此向外传扬《福音》至阿哈雅省其他地区（格后1:1;9:2）。在此城客居于由罗马被逐来此信奉基督的犹太夫妇阿桂拉及普黎史拉之家（宗18:2）。安息日则进入会堂宣讲耶稣的《福音》，大收宏效（格前1），不少人回头信主（宗18:8），于是有不少的犹太人因嫉妒而起来相反保禄（格前1:26-29;11:17-34），并将他带上加里雍总督的法庭（宗18:12,13），保禄不得已，只有结束他在格城的传教事业，由阿颇罗来继续（宗18:24-28;19:1）。保禄第三次出外传教时，曾来此拜访（宗20:1-3），可能在罗马受监禁获得自由后，又重来此地。


圣经辞典-十划 格林多前后书（Epistles I and II to the Corinthians)

十划 格林多前后书（Epistles I and II to the Corinthians)
格林多前后书（EpistlesIandIItotheCorinthians,EpistolaeIetIIadCorinthios）

格城的教会：在格林多城条中我们已经说过：格城为开教不是一个理想的地方，它可能在全罗马帝国中是道德最低落的城市。但是经过保禄十八个月的惨淡经营之后，竟出乎意料之外，有了很可观的成绩，不但在此创立了教会，而且可能是在保禄所创的教会中人数最多的教会（宗18:9,10）。她的主要成份是来自贫苦大众（格前1:26-29），虽个中也有一些知名之士（格前1:16;11:17-34），并且入教者，外教人多于犹太人（格前12:2;宗18:6-8）。有些妇女是这一教会的中坚份子（格前11:1-16;14:34-36）。正因保禄为建立此一教会曾饱受痛苦打击致使耶稣亲在异像中来鼓励坚固他（宗18:9-10），是以这一教会是保禄最钟爱的教会。另一方面因为这一教会中的份子如此复杂，社会环境又如此恶劣，故此不久之后，发生了许多教义、伦理、礼仪、法律及人事方面的棘手难题，而保禄自己又因诸事缠身，不克分身亲自前往，解决困难，只有以通信的方式来继续照顾他心爱的教会。按学者们的公见，及格前、后二书的提示，保禄给格林多教会共写过四封信：

（a）格前5:9提及的书信（失传）；（b）《格前书》；（c）「在万般的痛心忧苦中」所写的书信，亦称「血泪书」（格后2:4;7:8）（失传）（d）《格后书》。可惜所保存于今者只有格前后二书。

写信的动机：保禄于公元五三年底（或五四年初），开始走上他第三次的传教征途。在抵达厄弗所之后，得到格城教友的来函，要求一些问题的解答（格前7:1,25;8:1;12:1;15:1）。很可能送信的人亦曾将格城的教会情况向保禄作以口头的报告（格前1;11）于是保禄针对格城教会的困难问题（格前7:10,25;8:1;12:1;10:1,12），写了一封书信，使来人带去，是为《格林多前书》。

《格前书》在格城教会所发生的效果，好似不够理想，因此，按不少学者的意见，保禄在《格前》发出后不久，曾亲自前往格城作短暂的探访，考察问题的所在（格前16:7;格后12:14）。不久即重返厄弗所写了一封书信（格后2:4，即前面所提的「血泪书」），请弟铎带去。保禄自己动身赴特洛阿等候弟铎，但因见弟铎迟迟不来，心中焦虑不安，乃赴马其顿。终在马城遇见弟铎，并听到关于格城的美满消息，心中大喜（格后2:12-14;7:5-7）。于是保禄马上在马其顿又写一书致格林多人，是为《格林多后书》。大概二书同写于五七年。《格前书》于春天，《格后书》于秋天。但是亦有些学者却主张《格前》是于五六年的复活节前不久，在厄弗所写的。

格前后书的内容：这两封信都是针对着格城教会所遭遇的种种困难而写的。这些困难的由来，我们可简单地说，都是来自《福音》与希腊文化、思想及习尚的冲突，这由书中的内容可以清楚的看到，我们简述如下：

A、《格前书》内容：除序言（1:1-9）和结论（16）外，本书大致可分为三段：第一段（1:10-4）：痛斥分党分派的不当；第二段（5,6）：申斥乱伦之罪，并禁止信徒起诉于外教法庭；第三段（7-15）：答所问：（一）论守贞与婚姻（7），（二）论祭肉（8-10），（三）论集会时当有的态度（11），（四）论善用神恩（12-14），（五）论死者的复活（15）。

B、《格后书》内容：除序言（1:1-11）及结论（13:11-13）外，亦可分为三大段：第一段（1:12-7）：为自己与自己行事的态度作辩护；第二段（8,9）：催促信友尽速完成为耶京教会的捐款事宜；第三段（10-23）：针对敌人的诽谤为自己的宗徒职权作辩护。

格前后书的着作问题：关于二书确是保禄的原着问题，现在的学者几无一人再敢争辩或怀疑，盖二书清楚的划出保禄本人的性格、语调及文气，使人无容置疑。不过对《格后》的完整问题，学者们却作了不少的争辩，其主要原因是自1至9章，保禄的口气轻松愉快，高兴快乐，忽然之间而变为10至13章的严肃、恐吓、嘲笑的口吻，故令人费解，成为争辩的由来；但因这问题对一般读者，无甚大关系，故此从略。读者可详见思高学会出版的「宗徒经书」上册，格林多前后书引言，五九九～六一二页，及七五七～七七○页。


圣经辞典-十划 桑巴拉特（Sanballat, Sanaballat）

十划 桑巴拉特（Sanballat, Sanaballat）
人名，意思是「欣（月亮神）赐予生命」，在波斯帝国时代，作撒玛黎雅省长，他与《圣经》及犹太人的关系，载于《厄下》及厄肋番廷草纸文件。据载他是贝特曷龙地方人，曾极力反对乃赫米雅重建耶京城墙，以免丧失他在耶京的影响力量；造谣控告之余，且联同党人托彼雅、阿剌伯人、阿孟人和阿市多得人（即培肋舍特人），企图以武力来阻止城墙的修筑工作，但未能成事（厄下4:1-5）。又设圈套来陷害乃赫米雅本人，亦未得逞（厄下6:1-14）。他生有两个儿子，他的一个女儿曾与大司祭约雅达的儿子默纳协结婚，结果被乃赫米雅所驱逐（厄下13:28）。


圣经辞典-十划 海洋（Sea, Mare）

十划 海洋（Sea, Mare）
《圣经》上所提到的海洋有地中海，称之为「大海」（苏1:4;9:1;15:12,47;23:4;则48:28）、「西海」（申11:24;34:2;岳2:20;匝14:8），「培肋舍特海」（出23:31）；有死海，称之为「盐海」（创14:3;申3:17;苏18:19），「东海」（则47:18;岳2:20;匝14:8）；更有红海及加里肋亚海或革乃撒勒海（申33:23）；《新约》中也提到亚得里亚海（宗27:27）。

按理想的说法，巴力斯坦是处于两海之间的地区，东有死海，西有地中海，是以有「从这海到那海」的说法（咏72:8;德44:21;匝9:10）；但实际上地中海沿岸，常先后为培肋舍特人、腓尼基人、希腊人、罗马人所占据。以民所居住的地区虽距海不远，但历史上证明以民对航海的生活似乎向来不感兴趣，除了在撒罗满及约沙法特王时代外，以民向来过着与海洋绝缘的陆地生活（列上9:26-28;10:22;22:49）。

在以民的信念中，海洋是天主的化工（出20:11;厄下9:6;咏95:5;146:6;盖2:6;宗4:24;14:15;默10:6;14:7），天主制裁了海洋的骄傲，给它划定了界线（创1:9,10;约26:10-13;38:11;咏33:7;65:8;74:13,14;耶31:35;亚9:6;约1:4-15）。以民过红海的事迹被视为天主对海水的胜利（出14:15），是以海中的一切生物都应赞颂上主（咏77:17,20;106:9;114:3,5）。

海洋虽是天主的造物，但却被视为危险的象征（咏69:3;约2:6,7;依5:30;17:12,13;57:20;雅1:6;犹13节），是敌对天主的怪兽的居处（达7:3；默13:1），故此在世界末日的重新之日，海洋不再存在（默21:1）。《新约》时代当耶稣在加里肋亚海中平息风浪后，宗徒们惊奇地彼此相问，耶稣是甚么人，（谷4:35,41;6:47-51），因为按《圣经》的传授只有万物的造物主才有统治海洋的权柄。


圣经辞典-十划 海鸥（Gull, Larus）

十划 海鸥（Gull, Larus）
在《圣经》上被列为不洁的动物（肋11:16;申14:15）。

由这一点就可以断定牠是一种吃食腐肉，或捉食其他动物为生的一种凶残水鸟。在加里肋亚湖中有不少这种水鸥，牠们不只以捉鱼为生，更攫食其他的小鸟、鸟蛋及各种昆虫，且有时在垃圾中觅食，故被梅瑟视为不洁之鸟。

见飞鸟。


圣经辞典-十划 海豚（Tahash, Ianthinus）

十划 海豚（Tahash, Ianthinus）
这是以民应向天主奉献的礼物之一，但是它的原文涵意不甚清楚，因为《圣经》上大多数的动植物名词为民间习用的名词，绝不是科学名词，是以学者们很难断定其所指为何物，也正因此，在翻译时便出现了各种不同的译名，诸如海狗、海豚、海牛、牡羊等等。更有的译文干脆将原文的「塔哈士」保留了下来，思高译本只有拣其一，而权译作「海豚」。


圣经辞典-十划 海豚皮 [海豚]（Porpoise, Ianthinus [Tahash]）

十划 海豚皮 [海豚]（Porpoise, Ianthinus [Tahash]）
「海豚」是以民应向天主奉献的礼物之一，但是它的原文涵意不甚清楚，因为《圣经》上大多数的动植物名词为民间习用的名词，绝不是科学名词，是以学者们很难断定其所指为何物，也正因此，在翻译时便出现了各种不同的译名，诸如海狗、海豚、海牛、牡羊等等。更有的译文干脆将原文的「塔哈士」保留了下来，思高译本只有拣其一，而权译作「海豚」。

在《出谷纪》及《户籍纪》描写帐棚顶时，谓应用一种动物的皮来遮盖，而这种动物在《圣经》原文上不大清楚，是以学者们的意见很多：海豚皮、人鱼皮、一角鱼皮、海牛皮、海狗皮、穴熊皮、貂皮、海豹皮、绵羊皮等。但基于原文与阿剌伯文的「海豚」一词近似，故译作「海豚皮」者较多。思高译本亦然（出25:5;26:14;35:7,23;36:19;39:34;户4:6,8,10-12,14）。

在《则》16:10亦提到同样的动物皮所作的皮鞋，看来似乎是相当普通的东西；但从另一方面来看，海豚之捕足不是很简单容易的事，故此学者们大都将《则》16:10译作﹝海狗皮鞋﹞，而不作﹝海豚皮鞋﹞。


圣经辞典-十划 乌木（Ebony, Hebeninus）

十划 乌木（Ebony, Hebeninus）
见《圣经》中的植物。


圣经辞典-十划 乌鸦（Crow, Corvus）

十划 乌鸦（Crow, Corvus）
按梅瑟法律，一切乌鸦都是不洁的（肋11:15;申14:14）。乌鸦在中东是很普通的鸟，很古以来，人即知道牠的存在，在埃及并有为乌鸦建立的纪念碑。在圣地竟有六种，牠的颜色是漆黑的（歌5:11）。古时的水手多带有乌鸦在船上，以辨认陆地的方向。这种习俗亦见于洪水灭世的描述（创8:7）。厄里亚先知逃难时，上主打发一只乌鸦来养活他（列上17:4,6）。乌鸦多群居于旷野（依34:11），牠的幼雏贪食无厌（约38:41;参见路12:24;咏147:9;箴30:17）。


圣经辞典-十划 乌蓝（Ulam）

十划 乌蓝（Ulam）
《圣经》上的两个人的名字，意谓「首领」，或「居首位者」。

一、默纳协支派人，舍勒士的儿子，贝丹的父亲，也是他全家后代的家族名（编上7:16,17）。

二、本雅明支派人，厄舍克的长子。他的后代以骠勇善战及射击准确而着称，皆属撒乌耳的后代〈编上8:39-40〉。


圣经辞典-十划 乌来（Ulai）

十划 乌来（Ulai）
是在厄蓝地区，靠近稣撒城的一条河流。在它的河畔达尼尔先知见到公绵羊与公山羊角斗的异象（达8:2,16）。有人谓它是一条人造小运河，但大多数的学者却认为它是古代书上所记载的厄乌肋乌河（Euloeus），亦即现今之卡龙河（Karun）。


圣经辞典-十划 乌尔（Ur）

十划 乌尔（Ur）
城名，《圣经》惯将之称为「加色丁人的乌尔」（创11:28,31;15:7;厄下9:7），原是亚巴郎的故居，在父亲特辣黑的率领之下由此迁居，前往客纳罕。但是按考古学及历史学家的意见，加色丁人之入居乌尔，是远在亚巴郎时代之后的事大约在公元前十至九世纪间，故此所谓之「加色丁人的乌尔」，应是后人所加。

乌尔位于巴比伦南部，距现今之乌尔火车总站约二公里之遥，在幼发拉的河之西南十余公里处，由数个高大的废墟堆所组成，周围是一片广大的平原荒野。原是幼发拉的河灌溉的富裕区之一，但后为海水所浸，变成荒野；是以自公元前三百年前后，已再无人烟。它最早的居民，却远在公元前四千年左右即已出现，是一个十分富有考古价值的地方，是以远在一八五三～五四年间，即有泰罗（Taylor）在此挖掘考察，其后更有汤姆孙（R.C.Thomson）及荷耳（H.R.Hall）的考掘。但最主要的考古工作却是乌雷（Wooley）于一九二二～一九三四年间所从事的艰苦工作，经济的支持皆来自英国博物馆。

自公元前四千年左右，至三千一百年这个时代，被称为史前史或上古史。最初的居民是居于此多水区的旱露地面，是以考古学者在此掘出深及三公尺厚的黏土层，以为就是《圣经》所说的洪水淤积层，但因它不是普遍的，而是太具局部性的土层，故现今已无人再主张此说。

自公元前三千一百年而下，乌尔变成叔默尔人的文化区及重镇。由此一时代的巨大辉煌的古墓来断定，可以知道它的文化已达到相当高的水准。其后乌尔一度衰弱，失却它的重要性，至两千一百年左右才有乌尔纳慕（UrNammu）的崛起，建立王国，重修宫殿庙宇，励精图治，统辖巴比伦、亚述、幼发拉的河中游地带及厄蓝地区，极一时之盛。可惜这个王国仅维持了百年左右，又再度衰微。不过它仍保持着本身固有的重要性。至公元前十八世纪才终被巴比伦王沙木叔依路纳（Shamshuiluna）所破坏及消灭，所仅存者只有它着名的月亮神（即欣神）敬礼而已。后期的巴比伦国王虽曾按期修饰它所遗留的神庙，但其雄壮的旧观，却已一去不复返。至色娄苛王朝时代似已再无人烟。但是它给月亮神修建的尖塔，有石级可供攀登，却是全美索不达米亚区内，保持最完善的一座高塔（见巴贝耳塔条）。

《圣经》所说乌尔为亚巴郎故乡的记载，则实无迹可寻，亦无法证实，盖亚巴郎应是属于阿摩黎族的游牧民族；但乌尔的叔默尔人，却向来是定居的务农民族，固然在公元前一千七百年左右，阿摩黎民族入居乌尔地区，而在荒废的平原上从事畜牧事业是非常可能的，因而有亚巴郎自乌尔迁居的记载，但苦无确切的历史文件，以资参考证实。


圣经辞典-十划 乌匝（Uzzah, Oza）

十划 乌匝（Uzzah, Oza）
人名，按希伯来文，可能是乌齐雅之简称，也即「天主是我的力量」之意。父名阿彼纳达布，有一兄弟叫阿希约（也许乌匝或阿希约另名叫厄肋阿匝尔，参阅撒上7:1）。当达味将约柜由阿彼纳达布家迎往达味城时，乌匝和阿希约驾新牛车护送约柜。途中因车有危险倾倒，乌匝便上前以手扶住约柜，但因他原非司祭，擅自触动了圣物，因而天主罚他立即死在该处。达味为纪念乌匝的死，特称那地方为「培勒兹乌匝」，意即「乌匝受了打击」（撒下6:3-8;编上13:6-11）。

乌匝，又为一花园名，在耶路撒冷王宫内，大约为乌齐雅王所修建，因而以乌齐雅之简称，称这花园为乌匝花园。犹大王默纳舍即埋葬在这花园内﹝列下21:18﹞。


圣经辞典-十划 乌黎雅（Uriah, Urias）

十划 乌黎雅（Uriah, Urias）
人名，原文作「Uriiah」，意谓「上主是我的光明」，《旧约》有此名称者凡五人：

1. 达味君王的一位勇士赫特人乌黎雅（撒下23:39）。他是厄里安的女儿巴特舍巴的丈夫，归依了犹太教，信奉了上主，所以有个希伯来名，娶了个希伯来女人为妻。他为人非常忠贞正直，从不以私损公。某年春，从军出征，其妻独守空房。一日，达味王午睡方起，缓步凉台，见其妻正在沐浴，竟为之神魂颠倒，遂召来与之荐枕，不意竟因奸成妊，惧事外扬，急召乌黎雅回京，设法令其回家与妻相见，无奈乌黎雅戎装归来，始终不愿回家与妻言欢。达味情急，欲迷心窍，一时糊涂，遂索性用计奸杀了乌黎雅，以求自全。奈何，人可欺，天究不可欺，事终于全部外扬，王虽知非悔过，然家国从此终无安宁的一日（撒下11;12）。达味虽为圣王，也不免有瑕疵（列上15:4,5）。乌黎雅虽与主基督无血亲的关系，但其发妻事后成了主基督母系的祖先，因此他的芳名也与主的祖先共同流传（列上1:5-2:9;玛1:6）。

2. 南国阿哈次在位时，有位大司祭名叫乌黎雅。他失职随顺王意，另立祭坛，作出了一些无谓的宗教改革（列下16:10-16）。依8:1,2述及先知请了二人替他作证，天主曾对他亲授预言，其中有一人是乌黎雅司祭。这位乌黎雅司祭恐与列下16:10-16的大司祭同是一人。

3. 舍玛雅的儿子先知乌黎雅。他与耶肋米亚先知同时，又如耶肋米亚先知一样，奉上主命预言京城国家必要遭殃，约雅金王恨他图谋他的性命，他逃往埃及，然王终于将他引渡回来杀了，了己心愿（耶26:20-23）。

4. 司祭默勒摩特的父亲乌黎雅（厄上8:33;厄下3:4,21）。

5. 厄斯德拉经师宣读法律书时，站在他右边的六人中，有一人名叫乌黎雅（厄下8:4），此人不知是否与厄上8:33所有者，同是一人。


圣经辞典-十划 乌黎耳（Uriel）

十划 乌黎耳（Uriel）
人名，意谓「天主是我的光明」。

一、达味在位时，刻哈特家族子孙的族长名叫乌黎耳。他曾协助达味将约柜由敖贝得厄东家中搬入达味城（编上15:5,11-15,25-29）。编上5:9（《拉丁通行本》6:24）言及的乌黎耳，恐同是一人。

二、犹大王阿彼雅的外祖父，基贝亚人乌黎耳。


圣经辞典-十划 乌鲁客 [厄勒客]（Erech, Arach）

十划 乌鲁客 [厄勒客]（Erech, Arach）
是美索不达米亚地区的古代重镇之一，在叔默尔之南，靠近幼发拉的河畔。《圣经》曾以厄勒客名提及到它（创10:10）。今名瓦尔卡（Warka），因为它富有考古及历史的重大价值，是以百余年以来，学者们曾经在此先后断续地挖掘考察（一八五四～一九六五），出土的重要物件有庙宇尖塔，所谓的「白庙」，欣卡史得（Sinkasid）的宫殿，破陶器，雕刻品及为数不少的楔形文件，是为此区最早之文字。基于考古学者研究的结果，乃将乌鲁客分作下列不同的朝代，略述如后：

1、乌鲁客第一朝代（公元前三三○○～二九○○）：

这是乌鲁客的黄金时代，先后共有十二位君王。「白庙」之建筑及文字的发明，都是这一时代的功绩。它的第三位国王被称为猎户尼奴尔塔（Ninurta），就是《圣经》上所说的在史纳尔地域修建巴比伦、厄勒客（乌鲁客）、阿加得的洛尼默得（创10:8-10）。洪水时代的壮士基耳加默市，亦是此朝的国王之一。考古学家更证实了此时乌鲁客文化影响之所及，竟远及叙利亚北部以及埃及。

2、乌鲁客第二朝代（二六○○～二三四○）：

在这朝代开始之前，曾经有数百年的毫无建树可言的暗淡时期。在这个时期中它被基士（Kis）取而代之，至公元前二六○○年才有乌鲁客王恩沙格古商纳（Ensagkusanna）的崛起，一举消灭基士，重建王朝。但前朝的辉煌时代，一去不返，未能全部恢复。建筑物的特征是开始利用偏平中凸的砖来作原料，有不少国王的墓穴即以此原料作成。

3、乌鲁客第三朝代（二三四○～二三二○）：

这一朝代的历史虽然很短，却也堪称伟大惊人，格外在军事方面的建树，的确是前所未有者。它的建立者是旧日乌玛（Umma）城的一位地方长官，名路加耳匝革息者（Lugalzaggesi），他揭竿而起，先后征服占领乌尔、尼普尔、拉尔撒、基士及乌鲁客，并在乌鲁客建立了自己王国的首都，继之将全叔默尔地区统一治理，其势力范围竟达现今土耳其的梵湖。可惜这仅是历史上的昙花一现，转眼即逝，于二三二○年即被属闪语系的阿加得王撒尔贡所灭。

4、乌鲁客第四朝代（二一四○～二一一○）：

撒尔贡之王朝在延续不及二百年之后，又被古提人所灭。此时诸小型王国纷纷乘机独立。乌鲁客于是也获得了短暂的三十年的自由独立，其后仍完全受治于古提人。至二○九五年虽然重获自由，但终又被乌尔新兴的第三朝代所灭。

5、欣卡史得朝代（一八○○～一七三九）：

继乌尔第三朝代的衰亡之后，又有欣卡史得的兴起，重建乌鲁客的最后一代王朝。因王对外尽力与强大的巴比伦帝国友善交好，且有通婚之举；对内则大兴土木工程，兴建不少的王宫、庙宇、城垣等，都是这一时代的工程。可惜后继无人，终于一七三九年被黎木欣（Rimsin）所灭，自此乌鲁客乃于历史绝迹，不复存在。

乌鲁客的宗教：它最主要的神明是依难纳（Inanna）女神，主管爱情及战事，人以她为「欣（月亮）神伟大的女儿」。在乌鲁客有为她建筑的宏大庙宇，她的敬礼竟亦为巴比伦帝国所接纳，格外哈慕辣彼国王对她更是崇拜有加，几成为全美索不达米亚地区的公共神明。除此神明之外，仍有其他数位不大知名的次要神明，但对他们的敬礼远不如前者，更未被外人所接受。

见巴贝耳、乌尔。


圣经辞典-十划 乌匝耳（Uzal）

十划 乌匝耳（Uzal）
乌匝耳（Uzal,Huzal），或人名，或族名，或地名：

一、人名或族名：闪的后代乌匝耳，他是厄贝尔的孙子，约刻堂的儿子（创10:27;编上1:20）。后世以他为阿剌伯南部的一阿剌伯部落的祖先。这或许由于阿剌伯史家以乌匝耳即阿匝耳（Azal）所致。阿匝耳即今日也门的首都萨那（Sanaa）。参见约刻堂。

二、与提洛通商的地方或民族乌匝耳，见《则》2719。此名七十贤士本译作「Asel」，《拉丁通行本》译作「Mosel」；《拉丁通行本》译名似乎是误读了原文。


圣经辞典-十划 乌齐雅（Uzziah, uzia）

十划 乌齐雅（Uzziah, uzia）
人名，意谓「上主是我的力量」，经上有此名称者凡五人：

1. 刻哈特后代，科辣黑的子孙，乌黎耳的儿子乌齐雅（编上6:9-《拉丁通行本》6:24）；

2. 达味在位时，掌管郊邑、村堡、货仓的约纳堂的父亲乌齐雅（编上27:25）；

3. 犹大王阿玛责雅的儿子乌齐雅，亦名叫阿匝黎雅，见Ozias和阿匝黎雅条（列下14:17-22;编下25:25,26;玛1:8,9）。在他治下，依撒意亚、亚毛斯、欧瑟亚先后开始执行先知任务（依1:1;亚1:1;欧1:1）；

4. 娶了外籍女人为妻生子的司祭，哈陵的后代乌齐雅（厄上10:21）；

5. 充军归来住在耶路撒冷的犹大子孙，培勒兹的后代，则加黎雅的儿子乌齐雅（厄下11:4）。

此外，尚有一人名叫「乌齐雅」，即达味属下的一位勇士阿布塔洛特人乌齐雅（编上11:44）。这人的名字依原文是与其上诸人的名字有分别的，但中文音译无法表出，所以只好谐音仍译作「乌齐雅」。


圣经辞典-十划 乌齐耳（Uzziel, Oziel）

十划 乌齐耳（Uzziel, Oziel）
人名，意谓「天主是强有力的」，是刻哈特的儿子，肋未的孙子，是以乌齐耳算是肋未支派第三代先祖之一（出6:16,18）。乌齐耳有子三人：米沙耳、厄里匝番和息特黎（出6:22）。


圣经辞典-十划 乌加黎特 [辣市沙木辣]（Ugarit [Ras Shamra]）

十划 乌加黎特 [辣市沙木辣]（Ugarit [Ras Shamra]）
城名，原是腓尼基人的一座古城，位于叙利亚的北部海岸，距南方的劳狄刻雅（即今之拉达基雅城）仅十一公里。阿剌伯人称之谓辣斯商木辣，意谓「茴香山丘」。它是一座古城建筑物的废墟堆。这堆废墟高约二十公尺，占地约二十公顷，距附近的小海港－－米乃特俾达（MinetelBeida）－－约有八百公尺。

这个废墟虽已有二十八个世纪的存在，但尚未被人注意。它被发现也是十分偶然的。在一九二八年的春天，当一个无知的乡民在其附近从事耕种时，无意间他的犁耙触及到一块巨大的岩石，挖掘之下，才知道它原来是一座古墓的拱门。这个突然的消息不径而走，引起了考古学者的密切注意，遂于一九二九年从事发掘，于是有乌加黎特古城的出土事件，考古学家的精神为之大振。继十一年之久（一九二九～一九三九）在霞斐尔（C.F.A.Schaeffer）先生的领导之下，紧鼓密锣地在此大事挖掘考察。中间虽因第二次世界大战曾一度中断，但自一九四八年始继续未竟的工作，直至今日此地仍是考古人员注意研究的对象，因乌加黎特对《圣经》考古学的贡献实在是巨大无比的，无怪杜索（Dussaud）曾言「在辣斯商木辣（即乌加黎特）出土的文件，对研究《圣经》的裨益是空前绝后的」。

乌加黎特的历史：它的名字早已见于阿玛尔纳文件上，经过考古学者推究的结果，它早在公元前六千年已有人烟。先后经过五个文化层的存在，才终于在公元前一千二百年被「海岛居民」所彻底毁灭而被人遗忘，虽然最初居于此地的民族究为何人，不得而知；但由其陶器的花式断定可以知道它公元前五千年末期的文化，是属于叙利亚中部及幼发拉的河谷上游的文化。公元前四千至三千年间，则具有哈拉夫（T.Halaf）、加革米士（Karkemis）、哈玛（Hamah）等的混合文化。自公元前三千至二千一百年间，此处的居民己尽成闪语系民族。在公元前二一○○～一五五○年间才是乌加黎特正式发扬广大的开始时代。它在这时代的水陆交通呈显四通八达的状态；商业茂盛，财源丰富，是以人民生活的水准高涨，自然文化事业益形昌茂。这种社会的富裕状态也自然激起了外族的野心。是以先后有埃及、希克索斯及曷黎人入侵的遗迹存在。它真正与《圣经》有关系的时代，是自公元前一五五○～一二○○年间的事。前一时代的昌盛至此仍是有增无减。外族的迁徙侵透亦呈澎湃的状态，诸如爱琴海岸的民族及塞浦路斯的岛民等，都争先恐后的向这里进军发展。但是这种你争我夺的情势，并没有造成乌加黎特的衰微，相反地，却造成了它的畸形发展。考古学者所发现的巨大建筑物，诸如宫殿、庙宇、古墓等，大都是此时代的产品，其文化、经济、宗教之发达，可见一斑，是以史家均称公元前一五五○～一三六○年的时代是它空前绝后的顶盛黄金时代。但是这些伟大惊人的成就，却在公元前一三六○年间，因着巨大的地震毁之于一旦。其后虽曾被人重建修饰，因着人们的努力也曾昌盛一时，但它的辉煌时代，早已一去不返。终于在公元前一二○○年间，被向外扩展侵略的「海岛居民」尽行毁灭，不复存在，亦再无人烟出现。

乌加黎特的文字及文件：考古学者在乌加黎特的挖掘中，虽然实在大有所获，有大批的文物出土问世，但其中最主要的及与《圣经》最有关系的，却是许多的文件记录。首先这些文件中的字体是为学者们所不识及向未所见者，但穷数年的苦心研读，推测，考证之后，发现它是属于闪语系的一种拼音文字，字母达三十之多。这种文字的出现应在公元前十六至十四世纪之间，有这一时代的埃及法郎名字为证，比如突特摩息斯四世（ThutmosisⅣ/一四二五～一四○八），阿默诺菲斯三世（AmenophisIII一四○八～一三七○）以及赫特人王稣丕路里乌玛（Suppiluliuma一三八○～一三四○）。基于这种发现，目前的学者已公认希伯来文的字母及其次序，应亦是公元前十五世纪左右的产品，而不是以前所主张的公元前七世纪，或更晚时代的产物。

乌加黎特文字的来源出处既已解决，于是学者们由于好奇心及兴趣所驱使，更再接再厉，紧鼓密锣地从事于这些刻于黏土板上宝贵文件的解释，以明瞭其中的涵意。在这种工作的成就上，包厄尔（H.Bauer）及多尔默（E.Dhorme）二人首居其功。他们将这些文件分成三大组，即巴耳组，阿格哈特（Aqhat）神话组及刻勒特王（Keret）神话组。

巴耳是主管生命及丰产的天上神明，因其无定居之所，人们给他修建了一所宏大的殿宇，可惜他受干旱之神摩特（Mot）的侵害，郁郁不得其志，幸得其姊妹阿纳特（Anat）之助，将摩特杀死，而得再度生气勃勃，是一篇神明彼此斗争的神话。有人解释为四季更替的描述，或为七个旱年的记载。

阿格哈特神话的大致内容是：公义的判官达乃耳（Danel）因无子嗣而悲伤，巴耳代向厄耳神（El）求情，于是达乃耳（Danel）的妻子果然怀孕，生子阿格哈特；众神明将一只名贵的弓弩赐与新生的神子，望其成为来日的英雄。其后阿纳特女神心生妒意，欲取占该弓弩，先以花言巧语，并许以永生作为交换品。但阿格哈特充耳不闻，不为所动。阿纳特乃诉之于武力而强取之，且将阿格哈特于无意间杀害了。达乃耳以爱子的夭折，痛不欲生，其女帕基突（Pagitu）挺身而出，女扮男装要为死去的兄弟报仇雪恨。至此处神话突然中止，下文已失，不复可得。但学者们推断顺理成章的结局应是阿格哈特的复生，及阿纳特深刻的悔过之心。

刻勒特王的神话记载已残缺不全，但它却是惟一与人类历史可能有关的记录或至少有一个历史事实为核心。刻勒特国王因家族之灭亡而悲伤不已，厄耳神提议他组军出击邻近的敌国乌得木（Udm）的国王帕贝耳（Pabel），强夺他的女儿赫黎（Hry）为妻，以备生子传后。事情果然圆满成功，生子雅息布（Yassib）。但此子长大后，竟企图篡夺年老父亲的王位，刻勒特痛骂咒诅不肖之子，神话至此而终。

当然除了上述的主要文件之外，还有其他许多残缺的片断记录，诸如商业来往的文件，有关法律的记载，外交的行文，私人的函件，礼仪的规定，民间团体组织的章程，甚至团员的名册，以及医治马疾的妙方等等，可说是包罗万象，应有尽有，对古代乌加黎特的文化，给我们作了相当详细的介绍。对此处的考古研究，也的确成了一科专门的学问。

乌加黎特既曾是交通四通八达，商业茂盛，财资丰富，文化高尚的地区，是附近诸民族所向往的中心。基于此点，考古学者在此不只发现了上面所说的客纳罕地区属闪语系的古乌加黎特文字，更证实了其他文字的存在，比如埃及文、赫特的象形文字、阿加得文、叔默尔文、曷黎文以及塞浦路斯文。

乌加黎特的考古与《圣经》的关系：乌加黎特文既然与《圣经》的希伯来文，同属于客纳罕地区的闪语系文字，自然二者有着相当密切的关系。的确它给了《圣经》语言学家不少的帮助，使许多《圣经》难懂的语句，含糊不确的字意，以及文法上的疑难等，迎刃而解。可惜这里基于篇幅所限，又非专题研究，不克实际例举供读者参考。总之，我们可以确知乌加黎特文件的出现，对《圣经》语言学的贡献是非常之大，甚至有不少古老的希伯来文字典是需要改正或重写，以纠正以往释意的错误。

虽然二者在语言学上有着巨大的近似，但在宇宙观及宗教信仰上却是大相径庭。首先《创》前十一章中的宇宙观观念，非只与乌加黎特的文件毫无关连，就是与其他任何客纳罕地区的文化，也完全无相同之处。这证明希伯来人虽然是闪语系的民族之一，但他们在血统方面，却是导源于美索不达米亚地区的一个民族，而非出自客纳罕地区。在宗教方面，乌加黎特文件将神明描写成彼此斗争嫉恨的形态。阿纳特女神残忍杀伤，巴耳神衰而复兴，在摩特神的威吓之下，胆怯害怕，不敢与之对抗。厄耳神虽是和蔼可亲的老人状态，也是客纳罕地区的主神，但却是昏庸无主，毫无权威的神明。这些神祇与《圣经》上所描述的以色列人的天主何止天渊之别！实在不成比例。虽然如此；《圣经》的作者仍然很明智地录取了几个乌加黎特人宗教上次要的观念，比如巴耳所战胜的里外雅堂，见于咏74:14，是被上主所战胜的海怪。《圣经》的作者以乌加黎特人描写巴耳神的方式，谓上主是统治暴风雨的天主，乘坐火车，驾云而降，拋投火箭，控制闪电，统御雷鸣。天主如巴耳然被称为「至高者」（咏7:18;57:3）。但是这些仍仅是次要的录用，而绝不能说乌加黎特人的宗教给与以民基本的重要影响，盖以民的天主是如此的崇高伟大，其宗教之本身是如此的纯洁圣善，远非其他宗教所能影响，更不能比拟。


圣经辞典-十划 乌陵和突明（Urim and Thummim)

十划 乌陵和突明（Urim and Thummim)
乌陵和突明（UrimandThummim,UrimetTummim;Thummim）

按字意来讲，这两个名词在原文上，有「光明及全备」的意思，《拉丁通行本》将之译作「道理及真理」。《圣经》上数次毫无解释的提到这两个名词。由此可以推断它们的含义在《旧约》时代是尽人皆知的，但是为现今的我们，却成了一个谜。虽然学者们曾独出心裁供献了不少意见，但至今仍没有一个圆满的答覆。绝大多数的意见认为它们是两个骰子或签棒形的物体，用来以肯定或否定的方式作为知悉上主旨意的标准。

《圣经》上的一段记载可使我们略知其作用：「撒乌耳说：上主，以色列的天主！为甚么今天你不答覆你的仆人？若是这罪过在我或我儿子约纳堂身上，上主，以色列的天主，求你赐给「乌陵」；若是罪过在你百姓以色列的身上，求你赐给「突明」。撒乌耳和约纳堂中了，军民清白无过。撒乌耳下命说：为我和我的儿子约纳堂拈阄，约纳堂中了」（撒上14:41,42）。由此可以断定利用「乌陵和突明」的结果，只有「是」或「非」两种可能性，至于其他的细小节目皆是揣臆之说，不敢确定。

虽然如此，为我们中国人来说，仍有更易明瞭的实例存在，以供参考。尝见台湾的各庙宇中，在供桌之旁有「阴阳板」的设置，是长约三、四吋的棱形（或半圆形）的两块小木板，一面偏平，一面凸圆，供进香士女拿来向空拋掷，落地后见其反正，而获悉「神明」的意旨。大约「乌陵和突明」的作用及性质，甚至用法亦不外如此。

按出28:30及肋8:8的记载，这两件东西应存放在大司祭的胸牌内，而主持以它们来求问上主的负责人亦应是大司祭（出28:30;肋8:8;户27:21），或普通的司祭（申33:8）。有时仅提及「乌陵」而不提「突明」（户27:21;撒上28:6），毫无疑问的这是一种简说，盖二者是不可分离的。在圣殿被毁之后，天主藉先知来传达旨意，「乌陵和突明」才渐渐失去其作用。

见厄弗得。


圣经辞典-十划 烙印 [纹身]（Brand-marks)

十划 烙印 [纹身]（Brand-marks)
烙印[纹身]（Brand-marks,Stigmata[Gashing,Incisura]）

烙印、割伤身体、纹身的习俗，大概在古东方是颇为普遍的。它的实施多用于奴隶、士兵及善男信女身上，即额或手臂上，以证其所属的主人为谁。可是这种行为在《圣经》上，似乎除上述意义之外，另有他意，即纹身及割伤是为表示对死者的悲伤，这却是上主法律所禁止的（肋19:28）。司祭更不得纹身，免失尊严（肋21:5）。在依3:24被视为惩罚。先知预告奢华美丽的耶京妇女，将被人烙印于身，作人的奴婢。

保禄宗徒在迦结尾内，又特别声明：「从今以后，我切愿没有人再烦扰我，因为在我身上，我带有耶稣的烙印」（迦617）。无疑地，保禄沿用烙印的传统观念，强调自己是耶稣的「奴隶」，故此希望无人再敢难为麻烦他，免得招致主人－－耶稣－－的报复。保禄所说的这个烙印，固然不是身体上可见的标记，而是他一生辛勤努力在自己心灵上烙印的耶稣的肖像。盖保禄一生坚毅遭受宗徒事业上的一切辛苦劳碌（格后6:5;10:15;11:23,27;迦4:11;得前2:9;3:5;得后3:8），无非是为了肖似基督，与基督同生（罗6:8;格后7:3），同死（格后9:3），同苦（罗8:17），同钉在十字架上（罗6:6;迦2:19），同被埋葬（罗6:4;哥2:12），同复活（弗2:6;哥2:12;3:1），同受光荣（弗2:5;哥2:13;罗8:17），同承受天国的产业（罗8:17），同为王统治（弟后2:12）。无怪乎宗徒自豪说在自己身上，带有「耶稣的烙印」（迦6:17）。


圣经辞典-十划 特玛（Tema, Thema）

十划 特玛（Tema, Thema）
地名，是阿剌伯北部地区的一座城市（依21:14;耶25:23;约6:19）。此地的居民大都是依市玛耳的后裔（创25:15;编上1:30）。它就是现今仍名特玛的沙漠绿洲，在默狄纳（Medina）东北约三百六十二公里处。


圣经辞典-十划 特曼（Teman, Theman）

十划 特曼（Teman, Theman）
人名，亦是民族名及地名，意谓「右边」或「右手」，是厄里法次的长子，故此亦是厄撒乌的孙子。特曼的后代被称为特曼人，这些人所居的地区则是特曼地区。这种例子在《圣经》上屡见不鲜。此地在厄东西北，有时与厄东相提并论（创36:11,15,42;编上1:36,53;耶49:7,20;则25:13;亚1:12;北9节；哈3:3）。约伯的朋友之一，厄里法次就是特曼人（约4:1;15:1;21:1等）。

至于它确切的现在位置，学者们仍未能达成协议，作出正确的结论。有人以为它就是厄东地区，距离培特辣很近的塔伟蓝（Tawilan）；但亦有人反对此说，而在其他较远的地方，找寻它的废墟。


圣经辞典-十划 特贝兹（Thebez, Thebes）

十划 特贝兹（Thebez, Thebes）
城名，有「光亮」之意，是撒玛黎雅的一座城市，在舍根的北部。基德红的儿子阿彼默肋客曾经带兵围困攻打此城，但为一女人由城墙上拋下一块磨石而被击毙（民9:50;撒下11:21）。在欧色彼时代，与此城同名的一个村庄仍然存在着，考古学者证实它就是现今在纳布路斯东北十六公里处的突巴斯村庄。

底比斯（Thebez,Thebes）

见诺阿孟。


圣经辞典-十划 提刻瓦（Tekoa, Thecua）

十划 提刻瓦（Tekoa, Thecua）
人名，意谓「希望」。

一、沙隆的父亲，而沙隆则是女先知胡耳达的丈夫（列下22:14;编下34:22）。

二、雅赫则雅的父亲，雅氏是在充军归来后，反对并拒绝休弃外邦妻子的少数人之一（厄上10:15）。

特科亚（Tekoa,Thecua）

是犹大山区的一座旷野中的城市，而这个旷野亦名特科亚旷野（苏15:59;编下20:20;加下9:33）。特科亚城就建于白冷之南八公里处的一个山岗上。它的创建人可能是阿市胡尔，盖《圣经》上称他为「特科亚之父」（编上2:24;4:5）。因其地势颇为险要，是以勒哈贝罕曾经在此修建防御工事，作为耶京的屏障（编下11:6）。耶肋米亚先知在记载耶京被围困的神视时，也提及到特科亚（耶6:1）。向达味代阿贝沙隆求情的妇人是特科亚人（撒下14:1-24）。其次达味的勇士之一，依刻士的儿子依辣，以及亚毛斯先知，亦皆出身于特科亚（撒下23:26;亚1:1）。充军期后，此城的居民重返本城整理家园，并帮助修建耶京城墙（厄下3:5,27）。此城的原名保存至今，但今日只见废墟一堆，供人凭吊，在耶京之南十八公里处。


圣经辞典-十划 特玛赫（Temah, Thema）

十划 特玛赫（Temah, Thema）
是「献身者」的一个家族名称，充军期后，它的一批后代偕同则鲁巴贝耳返归圣地（厄上2:53;厄下7:55）。


圣经辞典-十划 特尔爵（Tertius）

十划 特尔爵（Tertius）
是保禄书写致罗马人书时的秘书，为此他亦附笔向罗马人致候（罗16:22）。关于他的生平我们毫无所知。


圣经辞典-十划 特辣黑（Terah, Thare）

十划 特辣黑（Terah, Thare）
1、人名：意谓「山羊」。闪族的后代纳曷尔的儿子，是亚巴郎、纳曷尔（与前者不同人）及哈郎的父亲。原来居住于巴比伦南方的乌尔，后由此地偕同子女亲属迁徙至哈兰而定居，死于此地，享年二百零五岁（创11:25-32;苏24:3）。其名亦见于耶稣族谱（路3:34）。

2、地名：是以民出离埃及后，在旷野中扎营的地方之一，在塔哈特与米特卡之间（户33:27,28），但它现在的确切地点已无法考据。


圣经辞典-十划 特黎丰（Tryphon）

十划 特黎丰（Tryphon）
人名，意谓「奢侈的」，或「豪华的」，原是色娄苛王朝亚历山大巴拉王（公元前一五○～一四五）的大将（加上11:39），其原名叫狄约多托，受国王亚氏之托，为国王年幼的儿子安提约古六世的监护人。公元前一四五年亚氏死后，德默特琉二世登基称王。特黎丰心有不甘，遂唆使并拥护自己手下的安提约古六世称王，煽动民众造反。德默特琉二世在万分危急之际只好请求犹太首领约纳堂出兵相助，而得以自保（加上11:39-53）。可是事后德氏竟背信失义，没有履行对犹太人所预许的恩惠，且处处与之为难。正值此时特黎丰野心毕露，竟想夺取幼主的权力而自称王，但又怕约纳堂出而干涉，于是背信计擒约纳堂而加以杀害（加上12:39-51;13:23），再接再厉惨下毒手将幼主安提约古六世也一并杀害（加上13:31,32），而正式称王。此时德默特琉二世又被波斯人战败受擒。他的兄弟安提约古七世息得太在盛怒之下，在多辣将特黎丰包围，虽被其突围逃窜，但息氏仍穷追不舍，终于将其战败（加上15:10-14,37,39）。至于特黎丰的结局则传说不一，有人谓他服毒而死，另一传说谓他以海盗首领之身终其晚年。


圣经辞典-十划 特洛阿（Troas）

十划 特洛阿（Troas）
是位于爱琴海岸的一座古代米息雅的重要的海港城市（宗16:11），面对特乃多斯岛，在旧特洛阿之南四十公里处。原为亚历山大的一位将军安提哥诺（Antigonus）所建，故此亦名安提哥尼雅城。其后被特辣克王里息玛苛所充建及美化，而改名为亚历山大里亚特洛阿，但在《圣经》上向来简称之为特洛阿。

保禄在此地获得异像，令其前赴马其顿传教（宗16:8-11;格后2:12,13）。第二次传教归来，重经此地。夜间向教友们讲道时，一位名叫厄乌提曷的青年，不克睡神的烦扰，睡熟自三楼堕下身亡。保禄将他复活起来（宗20:5-12）。宗徒在罗马第二次坐监时，致书弟茂德，请他将自己留在特洛阿城卡尔颇家中的外衣、书卷及羊皮卷一并带去罗马（弟后4:13）。

古时的特洛阿已不复见，只剩下一片广大的颓墙废墟，供人凭吊。它的海港口岸已被淤沙所埋，但一些花岗石柱却仍然可见。


圣经辞典-十划 特乌达（Theudas, Theodas）

十划 特乌达（Theudas, Theodas）
人名，是一个乱党的首领，曾煽惑民众，谓自己能行奇迹、魔术，倡导作乱，反抗罗马人的压迫，但为政府所捕获而置于死地。这段事迹固然与罗马驻犹太总督法多（C.C.Fadus）时所发生的事甚相吻合；但是因为年代的差别，故决不能是同一回事，因为法多时代的事，比《圣经》所记载的特乌达的暴乱（宗5:36），至少要迟十年。


圣经辞典-十划 特尔突罗（Tertullus）

十划 特尔突罗（Tertullus）
人名，是位精通罗马法律的人，是大司祭阿纳尼雅的律师，曾代表大司祭和长老在凯撒勒雅的总督斐理斯面前，控告圣保禄。由他对斐理斯所说的谄媚言语及其奉承的口气来看，可以断定他不是犹太人，很可能是位罗马人（宗24:1-8）。


圣经辞典-十划 特辣曷尼（Trachonitis）

十划 特辣曷尼（Trachonitis）
地名，意谓「高低不平的地方」，只一次见于《圣经》，即在报告洗者若翰开始于黑落德安提帕及分封侯斐理伯执政时代，传教授洗的经文中（路3:1）。这个地区的位置是在大马士革之南，西北有赫尔孟山，西边以哥蓝尼为界，南边则有巴大乃雅及奥蓝尼。它的土质为火山玄武熔岩的沉淀，不宜于农作物的生长，仅有片断的畜牧草地，中间亦有水泉。但是这一区古代建筑物的废墟，却相当的多，由此可以证明曾有一时，它是人烟稠密的地方。罗马人将它划归大黑落德治理，其后由他的儿子斐理伯来管辖。斐氏死后，成为罗马行省叙利亚的一部份，至罗马皇帝加里古拉时代，再将之赐与黑落德阿格黎帕一世。阿格黎帕二世继承父业，仍为此区之主；最后又归罗马人掌握。


圣经辞典-十划 特黎费纳（Tryphena, Tryphaena）

十划 特黎费纳（Tryphena, Tryphaena）
女人名，意谓「柔软的」、「和顺的」，是保禄的一位热心女弟子（罗16:12），与特黎佛撒相提并论，因二人之名颇为近似，故断定二人是姊妹。按教会的传统谓她出生于依科尼雍（见罗马圣人致命录）

见特黎佛撒。


圣经辞典-十划 特黎佛撒（Tryphosa）

十划 特黎佛撒（Tryphosa）
女人名，意谓「精细柔和的」，是保禄的女教友，热心于传教事业，与特黎费纳相提并论，同受到保禄的致候（罗16:12）。二人可能是姊妹。

见特黎费纳。


圣经辞典-十划 特黎颇里（Tripolis）

十划 特黎颇里（Tripolis）
城名，意谓「三城」。原来据传说在这里居有提洛人、漆冬人及阿辣得人，各居一方，各自为政，且各有自己的城墙作护卫，成三足鼎立之势，其间相隔约一个「斯塔狄」（一八五公尺），位于叙利亚海岸，为一港口城市。在色娄苛及罗马时代，此城之业务蒸蒸日上，充建扩展，形成一个整体的城市而达其黄金时代，大黑落德在此建筑了着名的运动场。追述其初建的历史，则非易事，只可推断它大约在波斯帝国的末期，才有了城市的雏型。目前它只剩下废墟一片，称为米纳（TellMina）废墟。现代的特黎颇里早已在更近海边的地方建筑起来。传说圣伯多禄曾传教于此，打下了基督信徒的良好基础。《圣经》只一次提到这座城市，谓德默特琉一世索特尔（公元前一六二～一五○）于公元前一六一年，自罗马返来，曾经率领大军及舰队在此登陆（加下14:1-2;见加上7:1-4）。


圣经辞典-十划 特洛基良（Trogyllium, Trogilium）

十划 特洛基良（Trogyllium, Trogilium）
是在爱琴海岸的一个默加肋山（Micale）所造成的突出部分，在撒摩岛之对面，中间隔有一个约一公里半的海峡。保禄第三次传教时，曾在到达米肋托的前一天，在此驻足登岸（宗20:15）。但是这个地方名，在《圣经》上颇有疑问，因为在一些最重要的《圣经》抄本上，皆无此名，故此思高译本亦将之删除。


圣经辞典-十划 特洛斐摩（Trophimus）

十划 特洛斐摩（Trophimus）
人名，意思是「有滋养的」，是厄弗所教会的一位教友，曾有一个时期，追随圣保禄传教于小亚细亚地区（宗20:4;见弟后4:20）。犹太人见他与保禄同在耶京，就以为保禄领他进了圣殿，亵渎了圣殿，一见保禄在圣殿，就煽动群众，向他下手，逮捕了保禄准备将他杀害，幸有罗马士兵及时出来干涉，将保禄救出（宗21:27-40）。


圣经辞典-十划 病症（Sickness, Morbus）

十划 病症（Sickness, Morbus）
《圣经》上指病症的医学名辞，实在丰富多采，见「医药」条。其他如病症、死症、病人、生病等，都有专用名词来表之。

《圣经》上的病人及其所患病症：

甲、《旧约》：

1. 雅各伯患年老力衰病（创48:1,10）。

2. 梅瑟及亚郎的姐姐玛利亚患癞病（户12:10）。

3. 埃及某青年因患病而被弃（撒上30:13）。

4. 达味通奸所生之子得重病而死（撒下12:15）。

5. 阿默农卧床装病（撒下13:6）。

6. 雅洛贝罕之长子病死（列上14:1,12）。

7. 阿撒患了足疾（列上15:23;编上16:12）。

8. 匝尔法特的寡妇之子病重而死（列上17:17）。

9. 犹大王约兰得肠胃溃烂病而死（编下21:19）。

10. 以色列王阿哈齐雅因跌伤而死（列下1:2,17）。

11. 叔能妇人之子中暑而故（列下4:19-20）。

12. 叙利亚的军长纳阿曼癞病获愈（列下5:1,14）。

13. 大马士革王本哈达得，病中被人所杀（列下8:7,14,15）。

14. 以色列王耶曷兰在战场受伤而病倒（列下8:29;9:16）。

15. 厄里叟患死症（列下13:14）。

16. 犹大王希则克雅患死症，因祈祷而得延寿（列下20:1;编下32:24;依38:1）。

17. 友弟德的丈夫默纳舍中暑而亡（友8:3）。

18. 达尼尔因见神视惊吓而病（达8:27）。

19. 安提约古四世大约是患内脏虫病而死（加下9:7-29）。

乙、《新约》：

(1)《福音》：（耶稣治好的病人）

1. 王臣之子患重病要死（若4:46）。

2. 伯多禄之岳母患病发烧（玛8:14）。

3. 一个癞病人（谷1:40）。

4. 葛法翁的瘫子（谷2:3），

5. 患手干枯的病人，在安息日被治好（玛12:13）。

6. 百夫长的仆人患瘫症（玛8:6）。

7. 贝特匝达水池边的瘫子，患病三十八年（若5:5-8）。

8. 雅依洛病死的女儿（谷5:23）。

9. 十二年来患血漏病的妇人（谷5:25）。

10. 两个瞎子（玛9:27,29）。

11. 一个又聋又哑的病人（谷7:32）。

12. 贝特赛达的瞎子（谷8:22）。

13. 耶京的生来瞎子（若9）。

14. 十八年来患驼背的妇女（路13:11）。

15. 患水臌症的病人（路14:2）。

16. 患病而死的拉匝禄（若11）。

17. 十个癞病人，其中只一个知恩，而且是个外方人（撒玛黎雅人）。（路17:11,16）。

18. 在耶里哥城边的瞎子巴尔提买（谷10:46）。

19. 耶里哥的两个瞎子（玛20:30）。

20. 被伯多禄削去右耳的玛耳曷（若18:10）。

(2)其他部份：（宗徒治好的病人）

1. 在圣殿门口求钱的先天瘸子（宗3:2）。

2. 伯多禄在约培复活病死的女门徒塔彼达（宗9:37）。

3. 保禄在吕斯特辣治好的天生跛子（宗14:8）。

4. 保禄在迦拉达省患重病（迦4:13-15）。此病大约是在公元四五年前后得的一种慢性长期病（格后12:7-9;参见格前2:3）。至于确系何症，不得而知。

5. 在默里达岛上保禄治好颇里约患热病及痢疾的父亲（宗28:8）。

6. 弟茂德受胃病及其他疾症的缠绕（弟前5:23）。

除此之外，《圣经》上还提到那批被耶稣或宗徒们治好的病人－－瞎子、瘸子、瘫子、痳痹及癞病人等（若5:3;玛8:16;11:5;路7:22;玛15:30;宗5:15;19:12;28:9等）。

另外有些人因附魔而得病，或因恶魔作祟而病势更重者（玛9:32;12:22等）。

病之来源在《圣经》上及其他一切古东方民族中，常被视为与神鬼有关的灾祸，是天主的惩罚（出4:11,12;户12:9-13;撒上16:14;咏38:3-9;依1:5,6;欧5:12,13;德38:10），是天主自己打发来的（肋26:16;申28:22），或来自天主的天使（撒下24:16,17;列下19:36），或上主的义怒（撒下6:7）。有时来自撒殚（约2:7），或与撒殚有关连的黑暗势力（撒上16:14;欧13:14;约18:13;咏91:6）。病症有时是罪恶的证据（依53:4;若5:14）。既然如此，那么，医治人病的，也是天主自己（出15:26;欧6:11;11:31;咏6:3;约5:18）。获得健康的方法首要者是祈祷（列下20:3等；咏38:41;德38:9等），其次则是守斋（撒下12:16-17），献祭（德38:11）。但除此之外，息辣在《德》38:12亦劝人去求医。关于上述几点在《新约》中的信念亦然。

病人之看护：德7:39说：「看望病人不可怠慢」，意思是要探望他，服侍他，帮助他，向他表示同情。宗20:36圣保禄更进一步表示：圣职人员在需要时应以劳力来挣钱，以赒济病弱者。公审判时，谁看望了病人，就等于看望了耶稣自己（玛25:36,39,40,43）。最后，病者若是教友，应请教会的司祭来为他傅油祈祷（雅5:14,15）。


圣经辞典-十划 病傅圣事（Anointment of the Sick, Unctio Infirmorum）

十划 病傅圣事（Anointment of the Sick, Unctio Infirmorum）
圣教会明认是次雅各伯宗徒在他的书信上公布了病人傅油圣事，或谓终傅圣事（雅5:14-15）。但是誓反教徒及非公教的学者，却坚决反对这件圣事的存在，他们认为宗徒所提倡的不外是一种犹太人自古以来就有的拜访病人的美好习尚。不错，我们不否认在以民间是有这种习尚的（咏35:13;41:4;则34:4,16;约2:11;多1:19-20），并谓这是一种善行（德7:39;玛25:35-36）。探访病人时，除了以言语慰问之外，并诵念一定的祷文（咏35:13;德38:9，智13章），及傅抹治病的香油（依1:6;耶8:22;46:11;路10:34）。

到了《新约》时代，耶稣打发出去传教的门徒，给许多病人傅油，并治好了他们的病（谷6:13）。耶稣复活后，亦曾许给信友们以覆手礼医治病人的恩赐（谷16:17;见宗3:7;5:15;19:21;28:8;格前12:29等）。但是，这最多是暗示或预告终傅圣事而已，仍不是圣事的建立。因为一来当时出外传教的门徒，仍非正式的司祭；二来耶稣复活后恩许的对象是有信德的信友，而不是执行传教事业的宗徒。

但是，在雅各伯宗徒的书信上所说的傅油，已不再是单纯的民间习俗，亦不只是治病的特恩，而是七件圣事之一的公布（雅5:14,15）。此处宗徒说话的对象是病重不能行动的人，因为：「他（病人）该请教会的长老们来」，所请的人并非亲朋、近人或医生，而是「长老」。所谓之长老，并不是普通的年高望重的人，而是「教会的长老」，即司祭。司祭到达后的作为，明显地具有宗教礼仪的特点：「因主的名给他傅油」，给他作「出于信德的祈祷」。这种出于信德祈祷的结果，在《圣经》的其他部份，固然主要的是身体疾病的痊愈（见谷1:31;5:28,34;6:36等），但是在这里所强调的却是灵魂的得救。这种说法完全符合雅书的一贯精神：「拯救」这个动词在雅书中的对象常是人的灵魂，而不是肉身（1:21;2:14;4:12;5:20）。固然这并不否认天主可以因着病傅圣事，除了赐人灵魂圣宠之外，也可以赐与病体的复元。「主必使他起来」，固可作为病愈的解释，但学者们仍主张「起来」与「得救」在此处是有同等意义的字句，「并且如果他犯了罪（指大罪，见雅3:2），也必得蒙赦免」，更证明这件圣事的神性效果。


圣经辞典-十划 真珠（Gum Resin, Bdellium）

十划 真珠（Gum Resin, Bdellium）
目前学者们大都以为它是一种有香味的黏胶汁，来自一种松香灌木，色微黄，透明，产于阿剌伯南部。有人却以为它属宝石类，比如希腊译本一次将它译作「红宝石」（创2:12），一次译作「结晶」（户11:7），思高译本两处都译作「真珠」。《拉丁通行本》因不知所指为何，乃将其音译。


圣经辞典-十划 真理（Truth, Veritas）

十划 真理（Truth, Veritas）
普通说来，几时一提到「真理」，我们总以为它是一个哲学上的抽象名词，是与人的理智有密切的关系。但是在《圣经》上却不然。在《圣经》上，它不再是一个单纯的抽象观念，而是人与天主直接往来体验得到的具体事实，是人与人之间真正联系的条件，是事物本身的确实特征。正因如此，「真理」在《圣经》上所包括的范围是很广泛的，它的意义也是多元化及复杂的。

一、《旧约》：

「真理」在《圣经》原文上的基本意义来自「坚固的」，「不可动摇改变的」，由此而演变成为「可信赖依靠的」，如「真正的平安」（耶14:13），是持久稳固的和平；「正直的道路」（创24:48），是使人一定达到目的地的正路，是可靠的途径；「真正的言语」（创42:16），是与事实完全吻合的说话。但是「真理」一词，在《圣经》上特别用来以形容天主，它是天主参与人类救援史中不可或缺的主要成份，是与人建立盟约的基础，也是天主既许必践的保证，因为上主是富于「忠诚的天主」（见出34:5-7），是「忠信的天主」（申7:9），是「忠实的天主」（申32:4;咏31:6），是「可靠的天主」（依49:7）。上述几个形容词的基本意义都是以「真理」为出发点的。上主的「忠诚」又是与他的「慈爱」时常相提并论的（见出34:6-7;咏138:2）。整个咏89所赞颂的对象，不外是天主的忠实可靠及他的仁爱可亲（参见米7:18-20;匝8:8）。上主的「忠实」、「忠信」为那些受苦作难，无依无靠的人是避难所、投靠、保护，是盾牌和铠衣，是堡垒和盘石（咏91:4;见40:12;54:7;61:8等）。除此之外，《圣经》也多次提到天主的言语及法律是真实的（撒下7:28;咏19:10;111:7-8;119:86;138;142;156;160），故此是不可翻悔的，是永远的（咏119:160）。真理的反面是谎话，是虚假（箴12:19;耶9:4）。

对人来说「富于真理的人」，就是忠实可靠的人（出18:21;厄下7:2），「实行仁爱与真理的人」，就是在处世为人，待人接物上和蔼可亲，忠诚坦率言行一致的人（苏2:14;见创24:27）。

在较后期的《旧约》经书中－－《先知书》及《智慧书》，「真理」的观念稍有演变，更倾向于客观的认识，不再多强调主观的体验。「真理」是上主奥秘的启示，是法律，是智慧的道理，是上主笔之于书的计划（达10:21），是先知对梦境的解释（达8:26;10:1;11:2），是以民所崇奉的宗教（达8:12）。获得「真理」就是具有智慧（箴23:23;参见箴8:7;训12:10）；明白真理即是瞭解上主对人类的亭毒安排（智3:9）。

二、《新约》：

「真理」在《新约》上与《旧约》的「真理」并没有多大的出入。首先保禄以「真理」二字来指示天主的「诚实」（罗3:7），与天主的「真实」（罗15:8）；或者以此来彰显真天主与邪神偶像的强烈对比（罗1:25）。除此之外，它亦有坦白确实（格后1:14;11:10;斐1:18），以及正直正义的意思（格前13:6;弗5:9;6:14;哥1:6）。但是，保禄所特别强调的，却是《旧约》古法律的真理（见罗2:20）如何在基督化之后而成为《福音》的真理（迦2:5,15;弗1:13;哥1:5），这真理就是天主藉宗徒所宣扬的道理，是人人应当信从以获得救援的不二法门（得后2:12,13;铎1:1;迦5:7;罗2:8;参见弟前2:4;弟后3:7;希10:26）。保禄在他的牧函上亦曾明白指出，如何有不少传播异端邪说的骗子（弟前1:10;弟后4:3-4;铎1:9,14;2:1），脱离了健全美好的真理，诚属可惜（铎1:14;弟前6:5;弟后2:18;3:8;4:4）。但是，面对这种反抗，永生天主的教会，却成了「真理的柱石和基础」（弟前3:15）。保禄所宣传的真理，就是经过苦难圣死而又复活起来的基督本身。如此的确可以说「真理就在基督内」「弗4:21」，因这「真理之言」，信友获得了新生，获得了祝圣（雅1:18;伯前1:22,23）。是以信友应坚定在所怀有的「真理」上，善度信友的生活，期待基督的再度来临（伯后1:12）；培养真理美善的圣德（弗4:24）。

「真理」这个观念，在若望的着作上，犹如「光明」及「生命」，占有相当显着重要的位置。「真理」使人由罪恶中解脱出来（若8:32-34），耶稣的「真理」是他由圣父那里听来的言语，就是天主的话（若8:40,45;若一1:8,10），也是耶稣的话及道理（若8:31,32;若二9）。在杀人犯及撒谎者的魔鬼身上，是没有真理存在的（若8:44）。耶稣来此世界的目的，就是为给「真理」作证，凡属于「真理」的人，必听从他的声音（若18:37）。法律由梅瑟而来「真理」却由耶稣而显，因为只有他才是「满溢恩宠和真理」的（若1:14,17,18），他本身就是真理（若14:6）。他在离世升天之前，许下了真理的圣神，这位圣神将导致我们趋于完备的真理，使我们正确地瞭解耶稣的讲话及道理（若14:17,26;15:26;16:13）。一切基督的信徒应站在真理一面，并为真理而作证（若18:37;若一3:19;若二4）。只有如此，才可以成为耶稣的真门徒，并因此真理而获得罪恶的解脱（若8:31,32;15:3），及灵魂的祝圣（若17:17,19）。这个真理并应贯彻信友整个的生活及精神，即若望所说的「履行真理」（若3:21;若一1:6;若二4;若三3）。它尤应在信友的爱德及对天父的崇敬上表显出来（若二1;若3:1;4:23-24），使信友成为真正「与真理合作的人」，就是《福音》的宣传者（若三8）。

见信德。


圣经辞典-十划 砸死（Stoning, Lapidatio）

十划 砸死（Stoning, Lapidatio）
在《旧约》中执行死刑的方式，大都是以石头砸死。执刑时先将罪犯拉出营地，村庄或城市之外（肋24:14-25），而首先投石的人，应是罪犯的见证人（申17:7）。

应受砸死的犯人有下列数种：那些敬礼邪神的人（出22:11;申13:9,10;17:5;肋20:1-5），咒骂天主的人（肋24:14-16;24:23），不守安息日（户15:32-36），婚前失落童贞的少女（申22:21），许配与人后而仍与第三者有奸情的未婚妻（申24:23-24），忤逆不孝的儿子（申21:18-21），不守「毁灭律」法律的人（苏7:25），辱骂君王的人（列上21:10），甚至数次抵人的疯牛，也应以石头砸死（出21:28-29）。通奸的犯人在《旧约》中，只说应受死刑，只有在《新约》中才清楚地说明，应以石头砸死（若8:5）。

犹太人亦曾数次以辱骂天主的罪名，企图以石头砸死耶稣（若10:11;11:8）。教会的首位致命者斯德望，死于乱石（宗5:56;见希11:37）。圣保禄也受过这种刑罚，虽然未致于死（格后11:25）。

见刑罚。


圣经辞典-十划 祚巴（Zobah, Soba）

十划 祚巴（Zobah, Soba）
是一个城国，其原意不详，原是阿摩黎人的土地，为阿兰人所占领，位于黎巴嫩及安提黎巴嫩之间。撒乌耳及达味都先后同祚巴的国王作过战（撒上14:47;撒下8:3,5,8,9;见编上18:3,5,8）。此城的阿兰人既是阿孟人的联盟战友，是以曾经供给后者不少的雇佣军（撒下10:6-8;编上9:6）。曾与撒罗满敌对者的勒宗，就出生于此城（列上11:23）。


圣经辞典-十划 祚辣（Zorah, Saraa）

十划 祚辣（Zorah, Saraa）
城名，其意未详，是属于犹大支派的一座城市（苏15:33;编下11:10;厄下11:29）。它原是丹支派的一个城（苏19:41;民1:34,35;18:2），但因此支派的居民向北方迁徙之故，乃划归与犹大支派。是三松的出身及葬身的地方（民13:2,25;16:31），因其地势险要，被勒哈贝罕建为军事要塞（编下11:10）。充军后一批犹大人的子孙，仍重返此地居住（厄下11:29）。考古学者同意它就是现今位于通往耶京大路之旁的一个山丘，名叫撒辣者。


圣经辞典-十划 祝福（Benediction, Benedictio）

十划 祝福（Benediction, Benedictio）
在《圣经》上「祝福」、「咒骂」二词，屡见不鲜，为以民及一切古东方民族，它们并非是两个静止的动词，而是充满活力、效力、魔术力，且必要生效的，客观存在的，及具体的，并且是发生之后，继续不断有其作为的两个动词，因为祝福或降福是由天主的口同气息一并而出的（咏33:6），它是来自天主的德能（创12:3;49:25），它能以自己的能力使人得福，咒骂则使人得祸。尤其临终的父亲的祝福，更是特别有效，它是一发出而再不能收回的，虽然是骗取的祝福亦然（创27:33,35;48:12-20;49:25等）。诸凡土地的丰产，家畜的繁殖，人口的众多，及工作的良效等，都是来自天主的降福（申28:2;创1:22;约1:10）。在《旧约》中，天主祝福了安息日（创2:3）、亚巴郎（创12:3;17:6,8;18:8）、雅各伯（创26:3等）、厄弗辣因（创48:12-20）、若瑟（创49:25）等。它是守法律人的报酬（申28:1-14;咏23:4;耶17:5,7）。天主的降福是格外经过他的代表而赐与人，比如梅瑟（申33）、若苏厄（苏14:13;22:6等）、厄里（撒上2:20;撒下6:18;列上8:14,55;咏24:3-6）。他们也祝福祭品（撒上9:13），肋未人有权祝福（申10:8;21:5），但按户6:22-27，祝福却只是亚郎及他的后代司祭们的专权。他们每晨举手向天祈祷，使天主的祝福降临及停留于百姓身上（德50:14-21;户6:27），后来竟只有一位司祭据有祝福的权柄（户6:22-27）。天主的祝福是以覆手礼，同时念祝福词传达于人（创27:28;户6:24,26）；右手的祝福又大于左手者（创48:13），有时也以祭献某种礼物而获得，是以希伯来文，「祝福」及「礼物」，同为一词（撒上25:27）。普通的常人也彼此祝福，但这种祝福只有请安问好的意思（创47:7,10;撒上15:13;撒下13:25;咏129:8）。

祝福也用于礼仪之上，不只是天主祝福人，而人也祝福天主，但在这里祝福却失去了它本来的意义。所谓人祝福天主，即是人来感谢，赞美，崇敬天主的仁慈、忠诚、伟大、光荣、威严、圣洁等（创24:48;申8:10;民5:2,9等）。「愿天主受祝福」（意即赞美天主）一语，是后期的犹太人在祈祷上所常用的，仍沿用至今。

在《新约》上保存了《旧约》祝福的意义。耶稣祝福了孩童（谷10:16），升天前祝福门徒们（路24:50），增饼前祝福了饼和鱼（谷6:14;8:7），晚餐中祝福了饼酒（即感谢赞颂之意，谷14:22;玛26:26），教训门徒们要祝福咒骂自己的人（路6:28;参见玛5:44;伯前3:9;罗12:4），预许公审判时，天父的祝福，要降于善人，咒骂则降于恶人（玛25:34,41，见伯前3:9）。义人们（路1:64,68）及耶稣的门徒（路24:53;罗1:25;格后1:3;11:31;伯前1:3）祝福天主（意即赞美感谢天主），祝福耶稣（意即赞美他是默西亚，谷11:9,10;玛21:9;路19:38;若12:13），祝福玛利亚（意即称赞她是默西亚的母亲，路1:28,42;2:34）。保禄确知自己身为宗徒有传达基督祝福的权力（罗15:29），确信信友们－－天主的百姓，真正的以民（迦6:16）－－将承受天主赐与亚巴郎的祝福（迦3:8,9;参见创12:3;18:18）。


圣经辞典-十划 祝圣（Consecration, Consecratio）

十划 祝圣（Consecration, Consecratio）
在《圣经》上，祝圣的意义是将某人、某物或某地与尘世划分隔离，专用为对天主的敬礼。先知（耶1:5;出28:41等）、国王（民16:17）、司祭（出29:1-35），都被称为受祝圣的人，亦即是在百姓面前代替天主执行任务的人，故与俗人不同。尚有祭台（出29:36,37）及撒罗满圣殿的祝圣（列上8:1-66;编下5:1-7,11），即是专门为祭献天主或祈祷的地方，而不能再被用作其他用途。其次有献于天主的祭品－牲畜－及为实行祭祀所用的器皿等（肋27:10,28;出40:11）。普通祝圣的仪式，是以赎罪礼来完成，若所祝圣的是人，则更加以傅油礼。

除上所述之外，在古东方有一种很普遍的火祭祝圣礼，即将全部或部份的战利品焚烧破坏，即是所说的「应毁灭之物」（苏6:19;撒下8:11等）。异民火祭幼童的邪恶礼仪，也曾在以民的历史上，间有出现，即在克德龙谷对摩肋客的火祭子女（列下23:10;耶32:35），亦即《圣经》上所说的「令自己的儿女经火献神」（列下16:3;17:17;21:6;编下33:6;则16:21;20:26,31），但这种恶习却为《圣经》作者所不齿（肋18:21;20:2-5;民30:40）。这种恶习尤其见于公元前八、七世纪中。

火祭在《新约》时代则已完全绝迹。主教及六品的祝圣，是以覆手礼使他们充满天主圣神（宗6:6）。耶稣自己是「受圣父所祝圣而派遣到世界上来的」（若10:36）。在大司祭的祈祷中（若17:17-19），耶稣明言自己受祝圣－－因他的苦难圣死－－是特别为了宗徒们，并因着自己的祝圣而求圣父亦使宗徒们「因真理而被祝圣」，亦即是说，使宗徒们完全真正地与其他世物尘俗隔离，而专心于《福音》－－天主圣言－－的宣传。


圣经辞典-十划 祝圣圣殿节 [重建节]（Dedication)

十划 祝圣圣殿节 [重建节]（Dedication)
祝圣圣殿节[重建节]（Dedication,Dedicatio[Encaenia]）

这个庆节，是犹大玛加伯为纪念圣殿的光复所立的，此庆典之第一次举行，是在公元前一六八年（色娄苛王朝一四八年）的「基色娄」月（十一、十二月间）二十五日，亦就是在安提约古厄丕法乃破坏玷污圣殿后的第三年上，一连八日之久，百姓欢欣鼓舞，弹琴歌唱，祭献了全燔祭、和平祭、感恩祭。夜间圣殿，各会堂及百姓之家舍，皆张灯结彩，故亦有「光明节」之称，成为冬季的大节日。后来为使百姓不要忘记这一大节日，命令年年要过。八日之久，在不停止日常工作的条件下，大事庆祝；并有特别的宗教仪式，沿行至今。在犹太人的日历上，仍有这一节日（见加上1:39-44,54;4:36-59;加下1:9,18-36;2:9;10:1-8）


圣经辞典-十划 神视（Vision, Visio）

十划 神视（Vision, Visio）
神视是一种超越人本性的现象，借着这种特有的现象，上主天主将自己显示与人。虽然曾有不少的唯理学派人士，意欲否认《圣经》上多次记载的神视。是来自上主的措施，而强调它们只是自然现象，但结果适得其反，非但未能作出圆满的答覆，且彼此自相矛盾。现在我们根据《圣经》将神视的性质和来源，加以解释如下：

一、神视的性质：

接受上主神视的人，在《圣经》上被称为「先见者」。这些先见者，几时在神视中见到某种异像时，会确实知道这种异像是否来自天主，因为天主会将自己的计划启示给自己的先知（亚3:7）。非只如此，天主亦会将神视中异像的意义及其目的，告诉先知或先见者。故此，只有他们有权正确地来解释异像的意义。按《圣经》的记载，天主对自己的先知多是借梦境或神视来交谈；对梅瑟却是面对面的谈话（户12:6-8）。是以天主显示与人的方式可能有三种，这三种方式在《圣经》上是屡见不鲜的：1、具体的方式，就是几时人可以利用五官来接受显现的物体，比如梅瑟所见的焚烧的荆棘（出3:7），或者亚巴郎抬头见到三位贵客的到来（创18:2）。2、想像的方式，就是几时天主使人在想像中「见」到某种影像或事物。这种是先知们所惯于经历与上主往来的方式（依6:1-13;耶23:16;亚7:1-9;则3:3）。3、理智的方式，就是有时天主以他的德能刺激人的理智，使人明瞭及理解某一些奥迹，或来自天主的某一些非常人所能了解的道理、教义等。上述三种上主与人往来显现的方式，有时单独利用，有时却被天主混合地加以利用，比如按学者们的意见，圣母领报时三种方式同时出现利用（路1:28-38）。

二、神视的来源：

神视的来源只能是天主自己。先知们皆确知自己所接受的神视，绝对不是自己幻想的产品，而是客观存在的事实，借着这种事实的发生，上主将自己的奥秘传授与先知。是以先知们无不坚决、确实、清楚的强调这一点的（亚7:1,4,7;耶1:11,13）。先知们对自己确实被天主召叫的坚固信念，亦可证明他们所接受的神视并不是骗人的把戏（耶20:9）。只就这一点来看，真假先知是有天渊之别的，因为假先知所说的神视、梦境、异像，都是些骗人的谎言，是他们自己心中捏造的空中楼阁（耶23:25,26）。为了这些谎言，他们一定要受上主的惩罚（耶23:32）。值得注意的，是接受神视的人，并不一定是圣人或完备的义人，有时天主也借着不太堪当的人，传达自己的旨意（户24:6;达4:6;玛27:19）。

三、《旧约》中的神视：

神视的存在是贯彻全部《圣经》的。自始就有天主显现与亚当（创2:16,22,23）、加音（创4:6,15,10）、诺厄（创6:13）、亚巴郎（创12:1）及罗特（创19:1,2）的记载。雅各伯在梦中「看见」一个顶天立地的梯子（创28:12-15），梅瑟见到一棵焚烧的荆棘（出3:2,3）。到了厄里的时代，「上主的话少有，异像也罕见」（撒上3:1）。自此之后天主却继续显现，在史罗显现与撒慕尔（撒上3:21）。达味（撒下24:17）及撒罗满（列上3:5-15），亦都获得过上主赐予的神视。先知时代神视更见增多：依撒意亚见到坐在宝座上的天主，周围有「色辣芬」环绕（依6:1-13）；亚毛斯见到立在墙上的上主，他手中拿着一条铅垂线（亚7:7）；耶肋米亚觉到上主的手触动自己的口唇（耶1:9,11-13）；厄则克耳先知见到一只手伸向自己，手上有一卷书，又听到一个命令，命他将书卷吞下，先知从命吞书，觉其甘甜如蜜（则2:9;3:1-3）；匝加利亚先知见到四只摧毁犹大的角，又见四个工匠来将四只角打掉（匝2:1-4）。此外，还有许多先知所获得的神视及所记录下来的异像，不克一一尽述。

四、《新约》中的神视：

在《新约》中，亦有不少多采多姿的神视笔之于书，留传后世。加俾额尔天使发显给匝加利亚（路1:11-20）及圣母玛利亚（路1:26-38）。若瑟在梦中见到天使，命令圣家逃难埃及（玛2:13）。耶稣在大马士革路上显现给保禄（宗9:3-10）。伯多禄藉神视获得给教外人付洗的命令（宗10:9-16）。其次在《默示录》上作者所记载的神视，可说比比皆是。最后，耶稣复活后多次发现给门徒的事，本亦不能不提，不过，为了篇幅所限，只好到此为止。


圣经辞典-十划 神圣（Holiness, Sanctify; Sanctitas, Sanctificare）

十划 神圣（Holiness, Sanctify; Sanctitas, Sanctificare）
「神圣」一词，是一个绝对的宗教名词，与一切的宗教有关，天主的本性本体是神圣的，故此一切与天主有关联的人、地、事物以及节日，亦都是神圣的。

一、《旧约》

「神圣」在希伯来文上的原意是「割断」、「分离」，但它并不是消极的被隔离放弃的意思，而是积极的被分离开来，而加以保存、祭献、祝圣的意思，是以在《旧约》上「神圣」一词，是提上主威严的专用名词或形容词，唯有天主自己是绝对神圣的（依6:3），其他的一切都是神圣的反面，是绝对不神圣的，唯有天主自己是神圣不可侵犯的（出15:11;撒上2:2）。天主多次称自己是神圣的，因为他的名字（即他的本性）是神圣的（咏99:3,5,8;肋11:44;19:2;20:26;21:8;依40:25），也正因此，只有天主自己可以祝圣自己，即将自己的神圣性表示与人及一切受造物（依5:16;则20:41;28:22,25），是天主自己建立及重整以民的神圣性（则20:12;37:28），祝圣安息日（创2:3），祝圣梅瑟（出19:10,14）、若苏厄（苏7:13）、约伯（约1:5）、撒慕尔等人（撒下16:15）。任何事物（约25:5），任何人不能自称为圣（约4:17;15:14;25:4-6），因为一切的人，都是处于罪恶状态中，而生活于罪恶中，是与惟一神圣的天主对立的。

罪恶的反面，是圣德及伦理，因此，渐渐地伦理与圣德开始相提并论，固然《圣经》上有时提到至高伦理的天主（创18;出3:5），但伦理是人类圣德的主要基础，是以天主命令以民应成为一个「圣洁的国民」（出19:6）。肋17-26章的「圣洁的法律」，强调的就是这一点，因为天主憎恨一切的罪恶（哈1:13;咏5:5），故此天主多次对人指着自己的「圣洁起誓」（咏89:36;亚4:2）。

天主更将自己的圣善作为人成圣的标准：「你们应是圣的，因为我是圣的」（肋11:44;19:2;20:26）。因为天主是神圣的，故此他惩罚一切的罪恶（苏24:19），连最小的过犯他也不会放过（撒上6:20;撒下6:6），因为「至圣的天主必因公平而显为圣」（依5:16）；但是由另一方面来说，天主也是至仁慈的，他必以仁慈来救援赦免人的罪过（依41:14;43:3,14;45:18-19;47:4;欧11:9）。

一切与天主有密切关系的，都应是圣的，都被称为圣的：天使们被称为圣善的天使，因为他们与天主接近往来（约5:1;15:15;咏89:6-8），以民是圣洁的，因为他们是天主的选民，是天主的占有物（肋20:26;申7:6;26:19等），而天主是「以民的圣者」（依用此称呼达二十九次1:4;5:19,24等处；参见耶50:29）。当然这种团体的圣善，是应建筑在个人圣善的生活上的（咏16:3;34:10,18;依4:3;6:13;达7:18,27）。

礼仪上的圣洁，是为保护内心的圣善不可或缺的。首先司祭应是圣洁的（出29:1;肋21:7,8）。大司祭的金质礼冠上更刻有「祝圣于上主」的字样，以示提醒（出28:36）。有「纳齐尔」愿的人，亦是被祝圣于上主的（户6:5-8）。上主的居所及他显现的地方，更被称为神圣的地方，诸如苍天（咏20:7）、着火的荆棘丛（出3:5）、客纳罕地（匝2:17;咏78:54）、耶京（咏46:4;依48:2;52:1）、熙雍山（依27:13;耶31:23）、以民的会幕（出28:43;肋6:26）、耶京的圣殿（列上6:16;咏5:8），格外是至圣所（出26:33）。为恭敬天主所订立的节日，也都是神圣的，比如安息日及其它节日（创2:3;出35:2;肋12:16;23:4,7-8,21），甚至于连礼仪中用的器皿及牺牲也都是神圣的（出28:38;29:33;肋2:3;户4:15;18:3;编下35:3）。其次如供饼（撒上21:5），乳香（出30:35），油（出30:25-31）以及祭衣等（出28:2,4;29:29），也都不例外。

二、《新约》

《新约》接受了《旧约》的传统观念，即天主的本性本体是神圣不可侵犯的，依撒意亚的「三圣歌」（依6:3）重新见于《新约》中的默4:8，天主是「圣洁真实的」（默6:10），耶稣基督称自己的父为「圣父」（若17:11），旨在指明天主是绝对神圣的。基督的神圣性亦多次被提到（谷1:24;路1:35;4:34;若6:69;若一2:20;默3:17;宗3:14;4:17,30）它是信友圣德的原因与基础（若一2:20;伯前1:15,16）。基督是神圣的，因为他是天主（路1:35），因为他占有天主圣神（谷1:24;路4:34）。他犹如天主圣父亦是「圣洁真实的」（默3:7;见罗1:4;伯前3:15）。他被天主圣父所祝圣（若10:36）为使人因着他而成圣（弗5:2,6），是以他的一生是绝对纯洁无罪的（伯前2:22;若一3:5）。他就是那位「上主的仆人」（宗4:27），是圣洁的司祭（希7:26-28）。耶稣自己也强调他是无罪的（若8:46;14:30）。

虽然《圣经》上说耶稣被祝圣，并且自己祝圣了自己（若10:36），是为使他人获得祝圣（若17:19;弗5:2,6）；但是祝圣他人的工程，却是天主圣神的主要工作（见路1:35;玛3:11;若20:22;参见若15:26;16:23;宗2:1等）。他格外使信友们成圣（罗15:16;得后2:13），并且保护信友们的圣德（若14:26;16:23）。信友与圣神的关系是如此的密切，故此信友被称为「圣神的宫殿」（格前6:19）。

犹如《旧约》时代，曾经有一个应当作「圣洁的国民」的民族，在《新约》时代亦然（伯前2:9;见出19:6）。但是这个《新约》时代的圣洁的民族，却不再是由于与上主订立的盟约，而是由于同耶稣的结合，是被天主圣神而祝圣的（格前1:2;罗15:16），在他们中，再没有犹太人与外邦人之分，构成这个民族的一切份子，皆称为「圣者」（罗1:7;15:25;格前1:2;16:1等）。这个新圣民的圣善，在于弃绝世俗、恶魔及躲避一切罪恶（宗26:16;弗2:19），在于「分享圣徒的福份」（哥1:12;得后2:14;伯前1:15;弗1:16）。个人方面的圣善，则是藉着罪过的赦免（格前6:11;弗5:26），及与天主的重新和好而获得（罗5:9;格后5:18），亦即是藉着信德（宗26:18;犹3;得后2:13）及圣洗圣事（弗5:26），而加入天主圣民的团体。但是为成为这个团体的一个真正份子，个人本身方面的圣洁伦理，是不可或缺的（玛5:8;弟前1:5;弟后2:22），是以在《新约》上祝圣与取洁二种礼仪是相提并论的（格后7:1;默22:11;格前7:34）；是来日获得天堂永福及光荣的基础（得前4:3;希12:14）。《新约》在这一方面的强调，是远胜过《旧约》的。


圣经辞典-十划 神品（Sacrament of Order, Sacramentum Ordinis）

十划 神品（Sacrament of Order, Sacramentum Ordinis）
见司祭、圣事。


圣经辞典-十划 神像、忒辣芬（Theraphim）

十划 神像、忒辣芬（Theraphim）
《圣经》上不少次提到这个名词，并且常以多数出现，这大概是古希伯来文的特点。学者们认为它是古代以民占卜用的一种术语，其含意虽不能确定，但在《圣经》上说来，定是指一种「下贱卑鄙的东西」而言。它有时虽被用于敬礼（民17;18），或神谕上（则21:26;匝10:2），但与真正上主的敬礼是水火不相容的（撒上15:23;欧3:4;匝10:24）。它的体积可大可小，大者犹如人体像（撒上19:13-16），小者可以藏于骆驼鞍子之下（创31:19,34,35），此后者称为「家神像」，按古代的习俗谁占有它，谁就有权承受家业。这大概正是辣黑耳偷此种家神像的企图。有时它与「厄弗得」混为一谈（民18:18-20;欧3:4）。在约史雅王倡导宗教改革时代，它被视为邪术偶像，列为应被铲除之物（列下23:24;见撒上15:23），是外邦国王（拿步高）敬礼的对象（则21:26）。


圣经辞典-十划 神迹（Miracle, Miraculum）

十划 神迹（Miracle, Miraculum）
见奇迹。


圣经辞典-十划 神柱（Sacred Pillars, Stelae）

十划 神柱（Sacred Pillars, Stelae）
见立像。


圣经辞典-十划 神谕、断语（Oracle, Oraculum）

十划 神谕、断语（Oracle, Oraculum）
古代的民族无不热切地希望知道自己未来的命运，或某一重要事务的结局，故此求问神明的习俗，见于一切民族之间，以民亦不例外（户27:21;苏9:14;民1:1;18:5;20:18,23;出18:15;咏34:5）；但《圣经》上所说的「断语」或「神谕」是指天主给与求问者的答覆。

在旷野时代向百姓传报上主「断语」的特权只属梅瑟，他曾是天主亲密的友人，与天主面对面交谈（出18:15,19;29:41,42;30:36;33:7-11;户12:6-8），其后则是由司祭或大司祭借「乌陵」和「突明」（见乌陵和突明条）向百姓传报「神谕」（申33:8;见出28:30;肋8:8）。民长时代是肋未人及司祭借「厄弗得」和「忒辣芬」（见厄弗得、忒辣芬条）宣告战争的吉凶结局（民18:5-14;20:23-28），如此直至撒乌耳及达味的时代，仍沿用上述的方式来获知上主的「断语」（撒上14:36-42;23:2-4;28:6;30:7,8等）。

其后有先知们的兴起，他们成了天主惟一的代言人，传告「断语」（撒下7:1-7;依38:1-4;列上20:13-28;22:5-12;列下3:11-19;6:21-22;8:7-15;13:15-16;22:14;耶21:1-3等）。他们获得上主「断语」的方式，除了上述的礼仪物品之外，主要的却是靠上主的直接启示、梦境或奇恩。绝大部份的先知已成过去，神谕亦不复见于《圣经》，而为得神谕所用的上述的那些礼仪物品亦被弃置不用了（厄上2:63;厄下7:65）。

见厄弗得、乌陵和突明、巫术、占卜、忒辣芬。


圣经辞典-十划 神话（Myth, Mythus）

十划 神话（Myth, Mythus）
在全部《旧约》中，无「神话」一字，在《新约》只见载五次，即弟前1:4;4:7;弟后4:4;铎1:14;伯后1:16。思高译本前四处译作「无稽的传说」，后一处译作「荒诞故事」。德里兹氏在他由希腊文译述的希伯来文《新约》内，五处都译作「凡俗的故事」。

事实上，就原文来说，Mythos一字，包含许多意思，如语言、箴言、对话、辩论、历史、小说、神话、传奇、稗史、荒诞故事等。说到此，似乎可作结说：根据上面所征引的《圣经》五个地方，「神话」与《圣经》不但丝毫无关系，而且彼此互相敌对。可是，近来一般学者主张，不但在《旧约》，而且连在《新约》存有神话，并且按他们所讲的，为给现代人士显示《圣经》，尤其《新约》的永存价值，应该把《圣经》中所有的「神话」都消除净尽才对。关于神话，今分三点略述如下：一、神话的主要概念；二、神话与《旧约》；三、神话与《新约》。

一、神话的主要概念

为证明并详解《圣经》中的神话，学者常借助于语言学、民族学、文化史学、哲学、宗教比较史及类似的学说。

按照语言学，Mythos一字的语根不很清楚，大概是指闭口住嘴，或是指人所思维的思念，为此，这字含有思想、计划等意义。又因为人将所思念的或所计划的向人表示出来，所以这字也含有言语、辩论、讲话、报道、故事等意义。虽然由希腊文作品，能证明此字有上述的一切意义，但由于希腊人用此字最普通的意义是指故事，不论是关于神明的故事，或是英雄的故事，因此，笔者特别注意这一点，便将此字译作「神话」。对「神话」所取的概念，是依照柏拉图的理义的「神话」概念。

哲学家对神话所取的态度－古代和现代没有多大分别－有好几个样式。

哲学家大都注重「神话」和「理智」（mythoslogos）的对置；那么，随从亚理斯多德见解的哲学家，大都认为「神话」是无理由、空幻、不能领人得到真理，而只是些赏心悦意的故事；有的说，是些迷诱人的故事，因为「神话」容易感动诗人，诱导他，如果他具有天资的话，去写作悲剧或感怀诗。一些很激动人心的伟大诗歌的创作，多少都受了神话的影响。

随从柏拉图见解的哲学家，对「神话」取另一种态度。他们以为「罗格斯」（理智）无力全然表示事实和事理，因此，需要「神话」来补充「罗格斯」的缺点。柏拉图原本不相信「神话」中的神明和英雄的存在，但照敖黎革乃所讲的，他知道在「神话」内隐藏着高尚的义理，而且他把「神话」内所藏的高尚的义理，向人揭露出来。为此，与其说为柏拉图神话是原始的哲学，倒不如说是求智的途径。我国庄子就有些相似柏拉图的地方。

根据这两项重要的看法，学者对神话便自然定出了不同的界说：随从亚氏见解的学者，认为「神话」乃是以神为中心的古代传说；随从柏氏见解的学者，认为「神话」乃是哲理或宗教义理的形态；这宗教义理的形态，往往也包含很高尚的伦理。

关于「神话」的起源，学者所持守的哲学原理既不相同，意见自然也纷岐不一。如单独提出原始人多恐惧，思想幼稚，富于幻想，崇拜祖先等等一切，当作「神话」由来的原因，实在不够。民族学家和宗教比较史学家，现在都承认在「神话」内，那非理解的成分是占首位；可是，就连这样，神话终归假定是人的一种悟司的作为。再说：社会的势力，宗教的敬礼，伟大人物的影响，如果要全然解释「神话」的起源，也是应该研究的。

二、神话与《旧约》

龚刻耳原来很主张《旧约》内包含许多「神话」的学说，但他却曾声明说，希伯来人不喜欢神话。他们实在没有印度人和希腊人所有的那种丰富，而喜爱创造「神话」的想像。闪族的后裔对于这一点，算是很贫乏和不感兴趣的，就连中国民族在这一点上，也比不上印度人。他最后的这几句话，照笔者看来，实在是似是而非。或许中国的「神话」没有人作过有系统的整理和编集，如同印度和希腊的大诗人那样详尽编辑了他们国家的神话。可是就中国神话的数量和生动的想像来讲，笔者认为中国的神话，并不亚于印希两民族。再说，阿加得、客纳罕、阿剌伯、乌加黎特等，也是闪族的后裔，为什么这些民族产生了很多而又很生动的「神话」，而以色列反之几乎没有呢？

这问题是相当复杂的。在希腊人间，哲学的发展把神话当作譬喻或寓言；在阿剌伯地区内，惟一神教家把旧日的「神话」，差不多都消灭了；儒教在中国，有如斯多噶派在罗马，否认「神话」中的神灵、英雄和怪物，而将它们留给诗人和画家去享用，作为写诗绘画的材料；然而在《旧约》中，连「神话」这名词也没有，希腊通行本德20:19（思高译本20:22）和巴3:23所有，也只含有比喻、格言及寓言的意思。这种现象怎样解释？

学者的答覆不一，有的绝对否认《旧约》中有任何「神话」存在；有的却相反，在《旧约》内到处发现「神话」，如天地开辟的神话，救赎人类的神话，启示的神话，洪水的神话，人子（达7:9-14）及上主仆人（依53）的神话。近来一些学者认为天使和魔鬼也属于「神话」，以之为美德和罪恶的化身，并非实在存在。还有几位考证家将亚巴郎、依撒格、雅各伯、若瑟等先祖的历史，也当作英雄传记看待。

在此，因不能对每项主张加以批判和辩论，故只提出一些主要原则，以引导善良人士去妥当研究《圣经》，而瞭解其中的真谛。

解经家不但不否认，反而声明在经典内具有好几种文体，如注意到这一点，往往就不难发现在寓言、象征、譬喻里面所含的精意。

《圣经》作者有时利用外族的「神话」，就如在《创》前十一章，但是，很值得注意的是：作者把这些「神话」经过一番提炼，使之完全适合惟一神论的教理；事虽如此，我们承认有些教内的《圣经》学者，对一些经文，如创6:1-4;约1等，仍称之为「神话」。

《圣经》作者有时也暗示异教「神话」中的人物、鬼神、妖怪，如咏87:4;约3:8;依14:3-21;27:1;59:9等，这样的作法，只表示作者及读者的信德是很坚固的，故此这些「神话」的存在，丝毫无迷惑读者的危险。再说，有时为装饰自己的作品，利用一些含有「神话」的典故，只是一种修辞手法而已，这原是行文常见的惯例。

关于世界的创造、天使魔鬼的存在、人的来源、人的超性地位和原罪等类的问题，现代一般学者以这一切真理为「神话」，具体地说，即是加以否认，并不是因为《圣经》的讲法不够清楚，而只是因为这些信条不合乎他们所持守的哲理。

身为治经家的信徒，还应记住《圣经》的启示包含一些用人的理智无法证实的道理，就如圣奥斯定所说的，只凭信德人才可知道有天使存在，为此，治经家不要努力证明一切，却要努力领人对天主的启示和启示的原始、进展与宗旨，获得进一步的了解；或据一些解经家所说的，要领人对天主圣子降生为人最伟大的奥理，获得更大的光明，这样就不难明瞭其他的奥理了。

三、神话与《新约》

圣保禄和圣伯多禄显然反对各种「神话」，不论它们是出于犹太的「智慧」，或是出于异民的「智慧」。二位宗徒认为「神话」相反「真理」，即「健全的道理」（弟前6:3;弟后4:4），相反「好教训」，即所蒙受的「信德的寄托」（弟前6:20）。「神话」只是「空说」，「无稽之谈」（弟前1:4-6;弟后2:16），「凡俗和老妇的无稽传说」（弟前4:7），「犹太人的无稽传说」（铎1:14），「依据虚构的荒诞故事」（伯后1:16）。再说，「神话」相反「天主的人」的预言，即先知的道理；为此，凡信从或接受「神话」，即算是背弃「真理」。的确，可说全部《新约》的精神和宗旨，是直接而又绝对相反「神话」，因为宗徒们宣传《福音》，只是宣传一种具有历史性的事实，即历史中那件最大的事实：天主圣子降生为人，死而复活，救赎人类。圣教会初期的作者，对「神话」也持守宗徒们所取的态度，以「神话」空虚，无道德，破坏道德。更可注意的是：他们为攻击「神话」无稽之谈所依据的，始终是具有历史性的《福音》，及具有历史性的宗徒经书，以及属于历史的教会传授。像这样的作者很多，今只提阿特纳哥拉、阿立斯提德、敖黎革乃、犹斯定、德都良等。

事既如此，说在《新约》内，尤其在《福音》内，可以找到「神话」，这似乎是一种荒谬。可是，自十八世纪以来，就有些惟理派学者走这条路。在此我们无意论及他们千变万化的见解，但对于布特曼R.Bultmann的学说不能不说几句话，因为自一九四一年直到今日，他的学说影响了所有解释《新约》的学者。这种现象也许还要维持好几十年。

布氏对《新约》的态度和批评称为「Entmythologiserung」，即消除神话之意。他的见解完全基于所谓「存在主义」的哲理：凡是对于存在生活无益的，同时也是不真的。且说，《新约》的宣言本来依据的是属于「神话」的宇宙观。上天、下地和阴府等观念都属于「神话」；同样，圣保禄和圣若望理智的范畴，或是属于希腊哲学，或是属于诺斯士主义。谁都知道当时的哲学和诺斯士主义，是多么深切与流行的「神话」相混合。概括的说，现代的人不能把《福音》当作历史的文件，因为：甲、按作者写作的意向，这些书不属于历史，而属于宣讲；乙、因为《福音》的一大部分，如耶稣的童年史、苦难史等，很多是属于故事的文体。以上是布氏学说的大意，今就他的学说作一简略的答覆。

笔者注意到，耶稣时代的人对于宇宙观抱的观念，不一定都是出于「神话」，而是民间的观念，及当时一些科学家的见解。拿「宣讲」当作小说看待，完全反对基督教的初兴历史环境。谁也知道，无论是犹太人，或外邦人，都极力攻击过《福音》的宣讲，因为这宣讲不是空谈，而是有凭有据对事实的作证。如果《福音》宣传的事实是空谈的「神话」，谁也不会重视，反而只有漠视。

布氏的主张一时盛行，而似乎获得成功，依笔者看来，是由于他所依凭的哲学理论，存在主义在目前很得势之所致。一旦存在主义失去了势力，他的学说也必随之衰微。可是，不要想现在的哲学家、神学家、解经学家，都一心一意拥护他的主张。绝对不是，连他的一些学生，多多少少也不赞同他的学说，对他有所批评，甚或离开了他。更值得注意的是，他们远离老师，不是因为他不是个模范的基督徒，而只是因为他们再也不能接受存在主义的哲理。不但天主教的治经家和神学家，就连基督教上流的解经学家和神学家，如巴特（K.Barth）和雇耳曼（O.Cullman），也彻底攻击他的原理，并且有的说：「他的思想简直是轻视人的常识」。

见宇宙观、天使、魔鬼、圣经中的哲学、诺斯士派。


圣经辞典-十划 神恩（Spiritual Gifts)

十划 神恩（Spiritual Gifts)
神恩（SpiritualGifts,Charisms;DonaSpiritualia,Charismata）

一、名词的解释

希腊语Charisma「神恩」，就广义言，是指各种恩惠，如罗1:11;5:15等处；但按狭义讲，「神恩」、「奇恩」或「恩赐」等，则指圣神为了教会的利益，即在初期为促进教会的发展，而赐的恩惠（格前12:4,9,28,30;罗12:6-8;弗4:11）。为此，教会的神学家，将「神恩」或「恩赐」与「圣宠」或「宠爱」分开，并不混为一谈，确有至理；因按终向，「神恩」或「恩赐」是为了教会的利益而赐予的，「圣宠」或「宠爱」之赐予，却直接是为了个人的圣化。当然这并不是说「恩赐」与「圣化」无关，相反，接受恩赐的人，如果忠于赐恩的圣神，并与他的圣宠合作，他藉着「恩赐」，不但能够，而且应当在道德上更为成长。

正如人身体上有许多不同的肢体，圣教会内也有许多不同的地位和职责。圣保禄宗徒说：「每人都有他各自得自天主的恩宠：有人这样，有人那样」（格前7:7），这等于说：有些人得了守贞的恩宠，有些人获得婚姻的恩宠；有些人是平信徒，有些人是教会的圣职人员。所以以除了那些直接相反天主圣意的职责外，其他的职责，都在基督奥体内圣化了，成为修德的工具和助力。

狭义的圣神恩赐，也不同于圣神的效果（迦5:22,23），因为前者的直接宗旨，在于建立教会，后者的直接目的，却在于圣化教会－－基督的奥体与各肢体－－一切信友。

二、狭义神恩的数目

《格前》12:8-10记有九项，同书同章28节记有八项，《罗》12:6-8记有七项，《弗》4:11记有五项（参见谷16:17-18）。数目所以不同，是因为宗徒有时用不同的名称，指同一神恩。按最完全的目录（格前12:8-10），圣神的恩赐是：智慧、知识、信心、治病的奇恩、奇迹、说先知话、辨别神恩、说各种语言、能解释语言。「神恩虽有区别，却是同一的圣神所赐；职分虽有区别，却是同一的主所赐；功效虽有区别，却是同一的天主，在一切人身上行一切事」（格前12:4-6）。从以上的话看来，圣保禄似乎是说：外教人为求得各样恩惠，去投奔许多神明，但为信友，当以唯一的天主为一切恩宠的泉源。天主赐给人不同的恩惠，是要人用此恩惠，去谋教会的利益，决非为了利己，而藉以自豪。神恩既然是为了教会的利益而赐予的，自然也受治于教会的权力（格前14）；常居于教会内的「真理的圣神」（若14:16-17），训诲教会，领导教会辨别神恩；辨别神恩的原则是：蒙受神恩的人，决不能反对基督，相反信德，违叛圣教会（见格前12:3;罗12:3;若一4:1-6等）。

三、神恩的分类

甲、助人行善的神恩：

「行慈善」：罗12:8;

「赒济贫乏」：弗4:28;罗12:8;

救助人：格前12:28（参见宗20:35）；

服务：罗12:7，泛指为谋教会的福利，在精神上（罗11:13），或物质上（格后8:4-6等）提供的服役；

治病：格前12:9,30;

行奇迹：格前12:9,30;

信心：格前12:9。请注意：「信心」这种神恩是指人深信全能的天主，能实施各样的神迹，「甚至能移山」（格前13:2）。这信心与超性的信仰（得前1:4-8等）有别。

乙、助人善于教导的神恩：

教师或教导：格前12:28;罗12:7;弟前4:13,16;

智慧神恩和知识神恩：格前12:8，以前者传扬天主无限智慧的奥秘，以后者透彻启示的道理；

劝勉：罗12:8，此恩与「预言」和教导密切相连（格前14:3）；

辨别神恩：格前12:10，以此神恩分辨出人所接受的，是来自圣神的感动，或是出于恶魔的煽惑（见格前14:29;得前5:21;若一4:1,2）；

说各种语言：格前12:10,30,14;「语言神恩」是指人在一种出神的状态中，因深受圣神感动，开始赞扬天主，发出呼喊和奇语，使在场的人，只能听见声音，却不了解其中意义（见宗10:46;19:6;宗2:4？）；

解释语言：格前12:10;藉此神恩，将那说各种语言人的话，给众人翻译出来，使人了解。

丙、裨益圣统制的神恩：

「宗徒」，亦可称为「使徒」：他们在还不认识《福音》的地方，尽传播《福音》的职责（格前12:28;弗4:11;见罗16:7;得前2:6）；

「先知」，他们因天主的名，建立，劝勉，安慰（格前12:8-11;14:3,29），有时讲说预言，也有时报告启示（宗21:10,11;格前14:30）；他们与宗徒－－使徒－－同作圣教会的基石（弗2:20）；

传《福音》者：弗4:11;参见宗21:8;弟后4:5;与使徒的职责相同；

司牧：弗4:11，似乎与监督（罗12:8）是同义词，是指地方教会的首领，其责任与犹太人会堂长的责任极为相似。

圣保禄并未禁止信友追求神恩，只因格林多教会的特殊环境，故对说各种语言的神恩，有些不大满意。他最喜欢的神恩，是先知神恩，尤其渴望信徒重视并加以勤修的是爱德，见格前12:31及13全章。

见语言神恩、先知、教会、恩宠、神迹。


圣经辞典-十划 神秘教、奥秘（Mystery and Mystery Religions)

十划 神秘教、奥秘（Mystery and Mystery Religions)
神秘教、奥秘（MysteryandMysteryReligions,MysteriumetMysteria）

本题内容：神秘教的意义和术语；《旧约》与神秘教；《新约》与神秘教；结论。

约在一八八○年至一九四○年间，不少考证家以为圣保禄不但用异教的神秘宗来解释，而且也以之创造了「基督的奥秘」。经过保禄的这番努力，于是那发源于巴力斯坦，既简单而又朴实的耶稣《福音》宗教，就成了那颇似异教神秘宗的「基督的奥秘」。现代的学者实在不敢再讲这种毫无根据的学说，不过直到现在尚有些学者以为圣教会的七件圣事，尤其是圣洗和圣体圣事－－有的也加上告解圣事，以及耶稣受难，死而复活的道理，和记念这些事迹的礼仪，都多多少少受了神秘教的影响。

神秘教，亦称秘仪，与巫术、神话、偶像教等具有密切的关系，为此，古时的作者常把这一切合并讨论。但是，如果不限定秘仪的范围和本质，决不能明白为什么现代的学者，会把秘仪当作基督教会的摇篮，或者他们中竟有些敢说秘仪影响了基督教会的礼仪。

「神话」，本来不包含礼仪和敬礼，但礼仪和敬礼这两成分，事实上是常伴随着神话。神话是以神格为中心的古代传说。偶像教系指崇拜偶像的宗教，它的意义只在于崇拜偶像而遗弃唯一真神，天主。

秘仪，即神秘教，按一般的讲法，包含三种成分：即仪式（tadromena）、宣讲（legomena）和象征（deiknumena）。

神秘教的发源地也许是印度。但就《圣经》来讲，《旧约》中，笔者承认只提到了一项秘仪的敬礼，即塔慕次和阿多尼的秘仪，见则8:14;依17:10。至于所讲的其他异民的神祇都只属于偶像崇拜的范围，与神秘教似乎没有关系。神秘教与《新约》是否有关系，容后再讲。如今略论神秘教的意义和它的术语。

所谓神秘教（Mysteria）包含礼仪、象征行为和讲解神秘的演义，或更好说，讲解某神明或某神地的神话。神秘教的历史根源非常复杂。专家突尔基（Turchi:FontesHistoriaeMysteriorum）搜集的资料是来自一百多位罗马及希腊作者的作品。这些秘仪可按发源地分别，但日后渐渐互相混合，已丧失了它们的原来面目，而以这种混合的形式弥漫了罗马帝国。

事虽如此，神秘教仍可按发源地分别如下：

古时西亚细亚的神秘教有：塔慕次及巴耳，齐贝肋（伟大的众神之母）和阿提斯，米特辣等秘仪。

希腊半岛的神秘教有：阿多尼、雕尼索、敖尔费乌斯和厄娄乌息等秘仪。

埃及的神秘教有：依息斯和敖息黎斯等秘仪。

神秘教，希腊文作Mysterion。这一名词虽按语言学还没有确定是指「闭眼」或「闭口」，但事实上却常用以指称正式宗教以外的谋求「救恩」的秘仪。神秘教总是依附某神明，故此因地区不同，其所敬的神明也随之而异：厄娄乌息神秘教是德默忒尔女神，依息斯神秘教是依息斯女神；敖尔费乌斯神秘教是雕尼索神等等。神明不同也罢，可是神秘教共有个公分母，即求「救恩」。「救恩」这名词也许太基督化了，为此，近来的学者采用「安全」一词，以取代「救恩」。笔者认为「救恩」一词毕竟尚可采用，因为这名词除现世的护佑外，也包含一种身后的福分。为获得这救恩，神秘教认为只须举行一些仪式，便必然获得，这即是它与巫术相同的主要点。

按以上所述，神秘教包含三种成分，即仪式，宣讲和象征。领受这三项便算是「入教」（initiatio）；参加这三项的人，便称为「教徒」（initiati）。

1、仪式：

各神秘教举行的仪式不一，有的乖谬反常，有的完全违反人性和道德，如在阿提斯神秘教，成年男子应以牺牲自己的生殖力，来作敬神的仪式；在依息斯和厄娄乌息等神秘教，夜间集会时，青年男女就应以互相交媾作为敬礼。为此，诗人犹外纳里（Juvenalis）称依息斯为「青年的媒婆」。提庇留皇帝查知在罗马依息斯庙里有青年结社淫荡之事，遂下令禁止供奉依息斯，拆毁其庙宇。

2、宣讲：

主礼司祭（Mystagogos）应向在场的教徒，尤其是要「入教」的人，宣讲所崇拜的神祇和有关所崇拜的神祇的神奇事迹。在厄娄乌息神秘教，应讲述德默忒尔女神如何长途跋涉，最后下到阴府找寻她的爱女苛勒（Kore）的事。在敖尔费乌斯神秘教，应叙述敖尔费乌斯如何下到阴府找寻他爱妻欧黎狄切（Euridice）的事。

这类神话的宣讲，在晚年尤其非常重要，因为许多神秘教渐渐吸收了其他神祇的敬礼和神话；主礼的司祭如不说明，在场的人就无法知道所敬的是何神祇，所行的是何仪式。这种混合在敖尔费乌斯神秘教尤为明显。这一神秘教不但包括雕尼索、匝格勒乌斯和敖尔费乌斯三神的事迹，而且还搀合了希腊特辣克、意大利南部（即当时所谓大希腊）各地的神秘教和毕达哥拉斯神秘教的礼仪。

3、象征：

为表征神祇，他们或用画像和塑像，或用纪念性的赠品和象征品。象征品中有最猥亵的事物，如男女生殖器等。

4、术语：

如一个中国人读了佛教经书以后，又读天主教经书，或两者参照对读，就不能不注意到两教经书内，有些关于道德及信仰的名词完全相同；可是一经仔细推敲以后，这些名词的含义，究竟是有很大的出入。同样，如果一人念了些希腊文秘仪书，再读《新约》亦可发现同样的情形。保禄、若望和秘仪书的作者用的名词固然相同，但各名词所含的意义，可就大不一样，甚或彼此恰恰相反。一般学者以为保禄取秘仪的精义创造了「基督的奥秘」，因而很自然的利用了秘仪的术语。笔者认为这是无稽之谈。以下略述何以我们决不接受这些学者意见的理由。

按语言学的原则，谁也知道，作者经常是会给一个普通名词、动词、状词一种新意的，尤其是一位天才学者，和报导一种新奇事理的作者，更会这样作。诚然，保禄是一位具有天才，而且也是宣布一种新奇事理的作者：「…你们照着读了，便能明白我对基督的奥秘所有的了解；这奥秘在以前的世代中，没有告诉过任何人，有如现在一样，藉圣神已启示给他的圣宗徒和先知；…」（弗3:1-13）。再说，属于犹太民族，而且属于那最热心遵守法律的法利塞党的保禄，按心理来说，决不会，也决不能喜爱异教的秘仪，更不可能照这些秘仪来如法泡制「基督的奥秘」。蒙召担任宗徒圣职的保禄一视同仁的爱顾犹太人和外邦人；犹如他对同胞的缺点和罪恶没有闭眼，同样他对异民的邪行也没有闭口（罗1-3）。保禄知道：「天主在过去的世代，容忍了万民各行其道…」（宗14:16,17），然而他更知道：「…不论是犹太人，或是希腊人，都在罪恶权势之下…」（罗3:9-17），「因为所有的人都犯了罪，都失掉了天主的光荣」（罗3:23）。

人类的救恩，惟可在耶稣基督身上求得；惟有耶稣的「《福音》」是天主的德能，为使一切有信仰的人获得救恩，先使犹太人，后使希腊人（罗1:16）。保禄承认在异邦人中，有些人虽然没有（启示的）法律，却顺着本性去行法律上的事（罗2:14），可是他也知道大部分外邦人「陷入了黑暗，……陷于可耻的情欲中，……他们颠倒是非，……」（罗1）。他并对神秘教的礼仪下判断说：「不要参与黑暗无益的作为，反要加以指摘，因为他们暗中所行的事，就是连提起，也是可耻的」（弗5:11,12）。由于以上所述，以及在此从略的其他的保禄的话，大多数的学者不接受保禄撷取神秘教精华，来建树「基督奥秘」的学说。斯委特（Swete）称这学说是「一冠冕堂皇的胡说」（asolemnnonsense）。

斯氏的这一断语，我们认为很为切实、中肯，但我们还愿纠正指保禄所用的术语，如奥秘、救恩、重生、报告、宣讲、智识等，系渊源于神秘教的主张。虽然保禄可从神秘教借用这些术语，但应该知道，事实上，有些术语早已习见于希腊译文《圣经》和同时犹太经师的作品中。这由谷木兰发现的文件中可以得到证明。笔者在此只讨论那主要名词「奥秘」（Mysterion）一字的来历及意义。

奥秘或奥理这名词，希伯来文作sod，阿剌美文作raz，《旧约》经书用以表示秘密事或计划，如亚3:7：「的确，吾主上主若不先将自己的「计划」启示给自己的先知，就什么也不作」；德3:21（见希伯来文残卷及叙利亚译文）：「因为天主富有仁慈，把自己的「旨意」启示给谦逊的人」；达2:18,27,29,47;4:6等处，也用同样的名词raz表示秘密事，奥秘，并且达如亚一样，还明明说出启示秘密者惟有天主。值得注意的是：希伯来文的sod，或阿剌美文的raz，希腊文往往译作Mysterion，但由于这字在《旧约》内并不多见，以致一般学者一口肯定保禄从神秘教借用了此字，和其他神秘教的名词。我们认为就事的本身来说，这是可能的，但在发现谷木兰文件后，笔者以为这种说法只是多余的假设。在《新约》中此字用了三十次，在谷木兰文件内约四十次。更值得注意的是：在这两种文献中，表示「奥秘」意思的sod,raz,mysterion三字的含义完全相同，换句话说，这三字就其为宗教术语来说，有相同的意义和相同的用法。

现在且把「奥秘」一字在《旧约》希腊文经书和《新约》全书内所含的意义，详明指出如下：

1、智14:13,25，指异民的礼节，即礼拜献祭或举行秘密祭礼；

2、智2:22，指「天主的奥理」；

3、多12:7，指君王的秘密；

4、友2:2，指暗怀的心愿；

5、加下13:21，指秘密的事。

在《新约》中，「奥秘」的主要概念是指人力不能了解，只有因着天主的启示才能知晓的事，如：

1、弗6:19，指《福音》的奥秘；

2、弟前3:9，指信德的奥迹；

3、玛13:11，指天国的奥秘。

特别称为「奥秘」的事：有：

a、救赎人类的工作（格前2:1等处）；

b、以民未来的归化（罗11:25）；

c、死人的复活（格前15:52）；

d、婚姻的尊贵（弗5:32）；

e、适合成全人的天主奥秘的智慧（格前2:7）；直接相反天主奥秘的，就是罪恶的「阴谋」，（「阴谋」原文作「奥秘」，得后2:7）。

关于圣洗及圣体圣事，是否与神秘教有什么关系，参见圣洗圣事及圣体圣事。

笔者在下提出一些经长期研究神秘教文献后所得的原则，作为本题的结论。

直到现在，我们现有的神秘教文献都是属于公元第三、第四世纪的作品，故此，与其说神秘教影响了基督圣教，倒不如说基督圣教影响了神秘教，更为合理。

我们不否认基督教会，曾吸收了一些教外的风俗，而加以改造圣化。从前教会这样作了，如今在传教区内仍然这样作，这是因为人是宗教动物，不论古今中外，心理相同之故。所以，一遇到宗教感情的触发，便自然而然，不论何时何地，都作出同样的表现，如跪拜、游行、朝圣、祈祷、赞颂、歌咏等。

大凡一事，只注意其外表，而不细察其本质，遂遽下判断，难免没有错误，这对宗教来说，尤其如此。人们往往不加细察，就一口咬定宗教都是一样。其实不然。对本题来说，基督教与神秘教就有天渊之别。

神秘教是全凭人的想像编造的神话，基督教却只根据历史事实，是有史事为凭的宗教。

基督教的一切信条和礼仪，都是以一事实为出发点，而又总归于这一事实，即天主圣子降生为人，救赎人类，受难而死，死而复活，复活后升天，到了世界末日，他还要再次降来人世，审判世界。任何神秘教是不能与这有条理、完善、超性而又最适合人性要求的宗教相伦比的。

见希腊主义、圣洗圣事、圣体圣事、保禄、若望。


圣经辞典-十划 神通法（Kabala, Cabala）

十划 神通法（Kabala, Cabala）
「卡巴拉」一词，按字意是「接受」的意思，进而指所接受的东西，演变而成「遗传」。首先这字连带也指《梅瑟五书》以后的经书而言，尤其是《先知书》，后来这字专指凭信神通学的一套书籍。这些书籍的特征是以神秘的解说，数字的编排及它的乘除加减，词句的倒置，多次也以魔术、占星、卜卦的方法，来发掘《圣经》上阴暗奥秘的道理。这是犹太民族的一种解经运动，它的基础建于公元一世纪，虽然犹太学者们强调它始自亚巴郎，甚至亚当。大致说来犹太经师们创造这种学说的目的，不外是意图将梅瑟法律变成世界性的法律，以证实以民的天主是万物的主宰。它对于犹太神学的影响，实际上并不太显着，相反地，它对犹太民族的礼仪及习俗，却有着不可泯灭的影响力及推动力。

主要的着作有「创世书」，「光明书」，是根据《创》的最初数篇，《则》第一章及《雅歌》，以及《圣经》以外的第二世纪犹太人的着作「宇宙开辟说」，《默示录》及塔耳慕得等书编辑而成。这种运动的中心是布罗温斯（Provence），西班牙及意大利。「光明书」即写于班国，时在第十三世纪。后班国之犹太人被逐，这种运动遂由欧洲返回圣地。但不久又重返欧洲，以波兰为中心，时至今日仍有不少这个运动的拥护者；甚至现今耶路撒冷的犹太大学中，有「神通法」讲座的设立。


圣经辞典-十划 神圣卖淫（Cult prostitution, Sacra Prostitutio）

十划 神圣卖淫（Cult prostitution, Sacra Prostitutio）
见卖淫。


圣经辞典-十划 纳鸿 （Nahum）

十划 纳鸿 （Nahum）
人名，是「乃赫米雅」一名的缩写，意谓「上主安慰」或谓「上主安慰的人」。

纳鸿，是十二位小先知中的一位。关于他的生平我们几乎一无所知。《圣经》的其他部份也未提及过这位人物，可是由他遗留的小小着作上，得知他是厄耳科士人（鸿1:1）。不过，这也只是聊胜于无而已，因为厄耳科士究在何方，我们则又是一无所知，可以断定的是他堪称一位具有活泼的信仰，富有爱国的热情，且具有口才及幻想的大诗人。他的「神视录」大约是写于犹大国王约史雅施行宗教改革的时期前后，当时北国以色列早已不复存在（灭于公元前七二一年）。亚述帝国的首都尼尼微亦正在沦陷前不久的危机时代，亦就是在公元前六一四年左右，盖鸿3:13似乎在指出当时敌人已是大军压境。

其他请见「纳鸿书」。


圣经辞典-十划 纳鸿书 （Book of Nahum, Liber Nahum）

十划 纳鸿书 （Book of Nahum, Liber Nahum）
纳鸿先知所遗留的着作，仅是短短三章的小书。书之首要标题是「关于尼尼微的神谕」，紧接着，有一副标题，指出先知的出身，姓名及职务。「厄耳科士人纳鸿的神视录」，似为后人所加。

这本小书可说是关于尼尼微未来灭亡的一篇诗歌。它的结构颇为单纯，先是以一篇简短似「圣咏」的引言，来描写上主的大公无私，正义公平。他要打击消灭他的敌人，却也是仁爱无量，对虔诚的人实施救恩的上主（1:2-9）。接着便是先知的正式神谕，也是本书的核心，可分为三部份或三篇诗歌。

1. 在第一篇诗歌中，先知报告欺压以民的亚述帝国不久就要灭亡，邀请以民百姓歌唱欢呼，感谢上主的慈悲（1:12-14;2:1,3）。

2. 第二篇是描述尼尼微（即亚述帝国）的灭亡。上主已是怒不可遏，立意要惩罚这个欺压弱小民族的恶霸。先知更以讥嘲的口气，邀请尼尼微来准备应战（1:11,14;2:2,4,1,14）。先知预告敌人如何将以辉煌敏捷的战术，来向亚述京城（尼尼微）进攻（2:2-10）；城内的百姓又如何惊慌失措，走投无路，犹如丧家之犬（2:11-13）；亚述帝国已处于四面楚歌的境地（2:14）；最后终以上主的名义来宣布亚述彻底干净，全部灭亡（3:1-7）。

3. 第三篇诗歌的内容，是先知申述亚述之被惨苦消灭的原因，是由于它曾经狠心蹂躏践踏了其他弱小的民族（3:9-11）。它的命运绝不会好过诺阿孟（即埃及京都）。并且这种灭亡将是一蹶不振，一败涂地，永无翻身之日的灭亡（3:12-19）。

本书正文（三篇诗歌）的真实性是毫无疑问的，是大家一致公认的，并且还强调先知的预言，的确是在亚述灭亡之前发表的，这由本书的内容及先知的感触，以及心理方面的反应可以证明的。倒是有不少的人，怀疑上述似「圣咏」的引言的真实性，固然它的内容与本书的主旨是相符合的，但是它的文笔与后者是相当不同的，并且它文章的结构，词句的凑合，以及尽力按照希伯来文字母的顺序编排的企图，显然是有矫揉造作之嫌。故此很多学者以为它连同标题，为后人所加，当然这与全书的默感性是没有关系的。

见纳鸿条。


圣经辞典-十划 纳因（Naim）

十划 纳因（Naim）
城名，意谓「适意的」、「美妙的」，是位于加里肋亚南方的一座小城，在纳匝肋之南，大博尔山东南约七公里，距葛法翁约有四十公里。学者们皆认为它就是现今犹存名乃因（Nein）的小村庄。目前此村居民极少，建筑物也稀少，但由它古老倒塌的废墟断定，可能曾有一时它是一座重要的村镇。

《圣经》上，只在叙述耶稣复活一位寡妇的独生子时，提及到它（路7:11-17）。目前此村有一座方济会的小圣堂，记念耶稣在此所显的圣迹，而这座小堂，是建筑在中古世纪已有的一座圣堂的废址上。在此村的东南有不少凿石而成的坟墓。


圣经辞典-十划 纳堂（Nathan）

十划 纳堂（Nathan）
人名，意谓「（上主）赐与了」，或谓「（上主的）恩赐」的缩写，以此为名者有下列诸人，其中当然以纳堂先知为最着名及重要。

1. 纳堂先知是与达味同时代的人，但是关于他的生平我们所知甚少。只知道他曾三次进谏达味：第一次是告诉达味上主不让他为自己建筑殿宇，却许给达味一个永远的「家」－－达味王朝（撒下7:1-17;编上17:1-15）；第二次是在达味强占了乌黎雅的妻子巴特舍巴，并使乌黎雅死于非命之后，先知向达味以讲比喻的方式，使国王不打自招，痛哭己罪，先知乘机向其报告天主的惩罚，即其家虽不致家破人亡，但将发生严重的内乱，（儿子阿默农、阿贝沙龙及阿多尼雅的惨死为证），与巴特舍巴由淫乱而生的儿子必将夭折；但终究天主将赦免国王的罪过（撒下12:1-15）；第三次是先知偕同巴特舍巴向国王推荐撒罗满为继位人，使跃跃欲试的阿多尼雅不得所逞（列上1:1-40）。按编下29:25先知曾帮助达味组织圣殿中的乐队。德47:1对先知加以赞扬，似乎是在达味时代仅次于撒慕尔的一位大先知。

2. 是达味定居耶京后，由巴特叔亚所生的第三个儿子（撒下5:14;编上3:5），他的名字被列于耶稣的族谱中（玛1:6,7;路3:31）。

3. 祚巴人，达味的勇士依加耳的父亲（撒下23:36）。

4. 犹大支派人，是阿泰的儿子及匝巴得的父亲（编上2:36）。

5. 犹大支派人，曾帮助厄斯德拉前往加息非雅地方召集肋未人回家在圣殿尽职（厄上8:16）。

6. 是充军后听厄斯德拉之命将自己的外方妻子休弃者之一（厄上10:39）。

7. 匝12:12有「纳堂家族」之说，有人以为它就是（2）所说的纳堂的后代（见撒下5:14;编上3:5），但另有人却强调应是息孟的兄弟约纳堂的后代。

8. 是撒罗满时代人，他的两个儿子，阿匝黎雅为太守之长，匝步得为君王的朋友（列上4:5）。


圣经辞典-十划 纳阿玛 [纳阿玛人]（Naama)

十划 纳阿玛 [纳阿玛人]（Naama)
纳阿玛[纳阿玛人]（Naamah,Naama[Naamathite,Naamathites]）

人名及城名，有「美妙的」，或「优美的」意思。

1、人名：

（一）阿孟人，撒罗满的妻子，勒哈贝罕的母亲（列上14:21;编下12:13）。

（二）拉默客的女儿，其兄名突巴耳加音（创4:22）。

2、城名：

是一座属犹大支派的城市（苏15:41）。大多数学者皆以为它即是现今的费勒得废址，在撒辣尔谷火车站之南约三公里处。在此附近另有两个村庄似乎将《圣经》上的城名保存下来，其一名德依尔纳阿曼，其二名阿辣克纳阿曼，但反对此说者也并不乏人。

3、民族名称：

约伯的三位朋友之一，名左法尔者是纳阿玛人（约2:11）。但是关于纳阿玛人或纳阿玛地方，我们毫无所知，学者们的意见，亦多属推测臆说，无确切根据。


圣经辞典-十划 纳阿玛人（Naamathite, Naamathites）

十划 纳阿玛人（Naamathite, Naamathites）
约伯的三位朋友之一，名左法尔者是纳阿玛人（约2:11）。但是关于纳阿玛人或纳阿玛地方，我们毫无所知，学者们的意见，亦多属推测臆说，无确切根据。


圣经辞典-十划 纳阿曼（Naaman）

十划 纳阿曼（Naaman）
人名，有「喜悦」、「可爱」之意。

一、贝拉之子，本雅明的孙子（编上8:4），但依《创》46:21却是贝拉的兄弟，其后代就是《圣经》上所称的「纳阿曼家族」（户26:40）。

二、阿兰王的一位军长，是一位倍受上主及君王爱戴的人。可惜患了一身癞病，在群医束手无策之际，由一位以色列婢女听说，撒玛黎雅的先知厄里叟能治此病，乃备办大批礼物，并携带国王致以色列王耶曷兰的介绍信件，前往求医。耶曷兰却无能为力，乃转往厄里叟先知那里去，先知命他七次在约但河洗浴。纳阿曼闻言不悦。心想先知在戏弄他，愤然而返。归途中受仆人的提示，于是回心转意，照先知所言去作，果然癞病全愈。乃赐重礼酬报先知，并许愿要敬畏以民的上主，先知却坚拒不纳，赐以祝福令其首途归国。先知的仆人革哈齐却见财而眼红，乘机追来，收纳了部份的献礼，受到先知严厉的斥责及天主的显罚，终身患了癞病，而遗传给后代（列下5；路4:27）。


圣经辞典-十划 纳巴耳（Nabal）

十划 纳巴耳（Nabal）
人名，有「昏愚无智」之意，是与达味同时代的加肋布族人，居于玛红旷野，在加耳默耳拥有大批的财产，绵羊三千，山羊一千，但为人甚为顽强悭吝。其妻阿彼盖耳却适得其反，活泼、可爱、大方。

当达味率众逃难时，东躲西避；饥渴难当，曾派人前往向纳巴耳求助，以解眉急。那知纳巴耳非但坚拒所求，且极尽挖苦戏凌之能事，达味怒不可遏，决意率四百手下向之攻击。纳巴耳之妻阿彼盖耳闻言大惊，急备大批饼食美酒，出迎献给达味，求其息怒，原谅自己丈夫的昏愚无智（丈夫名意）。且叩拜达味，强调他将为以色列的元首，达味欣然息怒而归，并感谢上主使他避免了一次流血的不幸事件。

第二天阿彼盖耳向丈夫述说发生的事件，纳巴耳「吓得魂不附体，呆如顽石」（撒上25:37），过了十天便与世长辞了，达味听此恶耗之后，乃将纳巴耳的寡妇纳为己妻（撒上25）。


圣经辞典-十划 纳巴泰（Nabataeans, Nabathaei）

十划 纳巴泰（Nabataeans, Nabathaei）
在《圣经》上数次提到纳巴泰人（加上5:25;9:35）及他们的国王（加下5:9;格后11:32）。他们是源于阿兰人的一种属闪族的部落，很可能就是《创》25:13所说的乃巴约特人的后代，深受阿剌伯文化的影响，后来竟同化于希腊。

他们原来是游牧于幼发拉的及底格里斯二河之间的民族，曾受到提革拉特丕肋色尔三世的侵袭。后来他们南下侵占了厄东人的土地，据为己有，并以培特辣（Petra）为首都，才开始定居的生活，组织强大的商队，穿梭往来于阿剌伯及叙利亚之间，并远至波斯湾。公元前二世纪，此一区的商业，几乎尽被纳巴泰人所统制，堪称他们历史上的黄金时代，此时的国王有阿勒达一世。于公元前一六九年，犹太人的大司祭雅松曾经投奔于他，企图获得政治庇护（加下5:8）。阿勒达三世（公元前八七－六二）更扩展土地，竟将大马士革占领，直至圣保禄自大马士革越墙而逃时（格后11:32），此重要的京城仍把持在纳巴泰人王阿勒达四世（公元前九年至公元四十年）的手中。此时加里肋亚及培勒雅的分封侯黑落德安提帕，为了向阿勒达四世表示友谊，娶其女为妻，但在公元二七年左右，复将此女休弃，而同自己兄弟的妻子黑落狄雅结为夫妇（玛14:3）。阿勒达四世，心有不甘，老羞成怒，终于三六年将安提帕战败于哥蓝尼地区，为自己的女儿报仇雪耻。其后由于商业改行尼罗河线，而纳巴泰人大受影响，国势渐衰，终于在公元一六○年，被罗马皇帝特辣雅诺划为罗马行省，省都建于波斯辣。

文化：他们的语言是由阿剌美文之一部分与阿剌伯语相混合的土语。这点已由遗留下来的不少碑文所确实证明。他们的建筑术，据有希腊的风格，但亦伴有埃及和腓尼基人建筑术的特点。由于首都培特辣是一座峭岩绝壁的山城，他们凿山为城，雕凿了富丽堂皇的宫殿及庙宇，壮观伟大，是以有其独特的风格，存留至今，供人凭吊。至于他们的宗教，则富于混合宗教的色彩，诸凡自北而南各个民族重要的神祇，都是他们崇拜的对象，比如叙利亚人的贝厄耳舍门神（Beelshemen），厄东人的科斯神（Qos），南方的杜沙辣神（DuSeara），甚至维那斯（Venus）及赫尔默斯等神祇。

见乃巴约特。


圣经辞典-十划 纳达布（Nadab）

十划 纳达布（Nadab）
人名，意谓「（上主是）欢欣喜悦的」。《圣经》上以此为名者有下列诸人：

1. 北国雅洛贝罕一世之子，继父为王，但在位不及两年（公元前九一○～九○九年），即被巴厄沙所组之叛党所杀，并且全家均被陷害。《圣经》上明言这是受了天主的惩罚，因为他「行了上主视为恶的事，走了他父亲的路」（列上15:26）。巴厄沙在杀掉纳达布之后，自己篡位称王（列上41:20;15:22-31;见列上14:7-10）。

2. 是亚郎的长子（出6:23;户3:2;26:60;编上5:29）。在举行与上主立约的仪式时，曾与其父亚郎及其兄弟阿彼胡及七十位长老，陪同梅瑟登山（出24:1,9,10,18）；后被傅油祝圣为司祭（出28:1,41），但因他同阿彼胡亵渎司祭职，而受到上主严厉的惩罚，死于非命。死时没有留下子女（肋10:1-7;户26:61;见户3:4;编上24:2）。

3. 是赫兹龙的子孙，属犹大支派及耶辣默耳家族，父名沙买，生子有色肋得及阿帕殷（编上2:28,30）。

4. 本雅明支派人，父名耶依耳，母名玛阿加（编上8:30;9:36）。

见阿彼胡。


圣经辞典-十划 纳赫雄（Nahshon, Nahasson）

十划 纳赫雄（Nahshon, Nahasson）
人名，意思是「小蛇」，犹大子孙的首领，阿米纳达布的儿子及撒耳玛的父亲（编上2:10,11），是出埃及时代以民历史上的一位重要人物（户1:7;2:3;10:4）。当梅瑟修建会幕完毕，举行揭幕典礼时，纳赫雄首先代表犹大支派，将献仪供物摆在上主面前（户7:12-17），亚郎的妻子厄里舍巴就是纳赫雄的姊妹（出6:23）。是达味的直系祖先（卢4:20-22;见路3:32）。

见耶稣基督的族谱。


圣经辞典-十划 纳曷尔（Nahor, Nachor）

十划 纳曷尔（Nahor, Nachor）
人名，意谓「作鼾声者」。

一、亚巴郎的祖父，色鲁格的儿子及特辣黑的父亲（创11:22-24;见编上1:26;路3:34）。

二、亚巴郎的兄弟，娶米耳加为妻，生子伍兹及步次等八人，其妾勒乌玛则生子特巴黑、加罕等四人。由米耳加所生的贝突耳则是拉班及黎贝加（依撒格的妻子）的父亲，故此是纳曷尔的孙子及孙女（创11:26-29;22:20-23;24:15,24,29,47;27:43;28:2,6;29:6;苏24:4）。按《圣经》上的记载，纳曷尔及他的后代世居哈兰地方（创11:27-31;29:4,5），而亚巴郎及妻子撒辣以及依撒格和雅各伯的妻子，亦都出于此地，都是纳曷尔的亲属或后代，亦即《圣经》上所称的阿兰人。

雅各伯和拉班堆石为约，称之为「基肋阿得」。雅各伯指亚巴郎的天主，拉班则指纳曷尔的天主誓言互不越界侵犯，是为阿兰人同以色列人划分边界的协约（创31:46-54）。

亚巴郎的族谱：

色鲁格

↓

纳曷尔

↓

特辣黑

↓

┌────────────┬────────────┐

哈郎

↓纳曷尔（十二子）

↓亚巴郎

↓

（女）米耳加

（纳曷尔的妻子）贝突耳

↓依撒格

↓

拉班

雅各伯

↓

十二支派


圣经辞典-十划 纳约特（Naioth）

十划 纳约特（Naioth）
见辣玛塔因。


圣经辞典-十划 纳纳雅（Nanea）

十划 纳纳雅（Nanea）
纳纳雅是波斯人所崇拜的一位女神，号称厄丕法乃的安提约古四世，即在她的庙内被杀，见加下1:13-16。古代的作者，很努力想确定她的性质，可是他们的意见很不一致。若瑟夫和圣热罗尼莫说她与阿尔忒米－－狄雅纳同是一个女神；阿丕雅诺（Appiano）以她为阿弗罗狄得－－维那斯，这也是卜路达尔苛（Plutarchus）的意见。卜氏认为纳纳雅是波斯的女神阿纳希塔（Anahita），其全名是：ArdiriSauraAnahita，意谓「无玷大能者阿纳希塔」。在叔提雅国币上数次刻印了这女神的像。

见安提约古三世、四世。


圣经辞典-十划 纳敖米（Naomi, Noemi）

十划 纳敖米（Naomi, Noemi）
人名，意思是「我的甘饴」或谓「上主是我的甘饴」，白冷地方人，厄里默肋客的妻子，因逃荒跟随丈夫带着两个儿子，玛赫龙和基肋雍，迁居于摩阿布乡间，但不久她的丈夫客死异乡。二子与摩阿布女子结婚之后不久，也相继去世，只剩下纳敖米同两位儿媳，在四顾无亲，困难重重的当儿，乃决定回返故里，白冷。儿媳之一敖尔帕听婆母之劝，留居本乡原地，但卢德却坚持随行。回白冷后，卢德在婆母的安排之下，与亲人波阿次成婚。卢德传的作者，有声有色地道出了纳敖米的谋略、明智、爱德及对天主依恃的心情，是达味母系先辈中卓绝人物（见卢德传）。

见厄里默肋客。


圣经辞典-十划 纳匝肋 [纳匝肋人]（Nazareth)

十划 纳匝肋 [纳匝肋人]（Nazareth)
纳匝肋[纳匝肋人]（Nazareth[ofNazareth,Nazarenus]）

城名，意谓「花开争艳」，这很可能是由于它周围的山坡田地，满布美丽的野花而得名，现今它的阿剌伯名亦证实此说。它虽然被称为城市，但实际上只是加里肋亚省的一个小村，平平无闻，《旧约》上从未道及过它的名字，甚至在《新约》时代，它也只是一座毫不受人重视的小村（若1:46）。但它之所以举世闻名，完全是由于圣母玛利亚在这个小村中，领受了天使的报告，完成了天主圣子降孕成人的奥迹（路1:26;2:4）。圣家自埃及归来后，定居于此（玛2:23）。耶稣三十年之久，在此度过了他隐居的生活（路2:51;见玛21:11;路4:16;若1:46;宗10:38），耶稣由此地开始了他的传教生活（玛4:13-16），但不见容于本城（玛13:54-58）。

基于上述理由，耶稣被称为「纳匝肋人」（玛2:23;26:69,71;谷1:24;10:47;14:67;16:6;路4:34;18:37;24:19;若18:5,7;19:19），他建立的教会被称为「纳匝肋教派」（宗24:5）。（见「纳匝肋人」）。

纳匝肋在现今海法（古名约培，见宗10:8）之东三十七公里，距加里肋亚湖之西约二十二公里，周围环山，风景优美。考古学家曾数度考掘此地，其中以方济会士巴加提（B.Bagatti）神父的功绩为最。考究的结果证实：此地在公元前九○○年，即已是一座小农村，发现有贮藏五谷、葡萄、橄榄油的地下室、水井、磨石及简陋的居室，公元四世纪初，曾于圣母领报的地方，建有一座圣堂，被阿剌伯人所破坏。天主教人士重于一七三○年再建圣堂于原址。一九五五年，因此圣堂已破旧不堪，方济会士将之拆除，另外建筑了富丽堂皇伟大壮观的「圣母领报大殿」于同一地基之上，乘拆除旧堂之便，巴加提神父重新在圣堂地基周围挖掘考究，使第四世纪的大堂旧址出土，并证实了数次圣堂的修建地基，就是原来圣母的家居（路1:28）。

在纳匝肋之南二公里处，有一个名卡夫匝（G.el-Qafzah）的山头，高三百公尺，相传这就是当时纳匝肋人，想谋杀耶稣的山崖（路4:29）。但巴加提却主张这个崖不应距离村庄如此之远，而是就在现今大殿近处的十公尺高的一个山坡，而当时的村庄就建筑在这山坡之上。至于耶稣进入的那座会堂（路4:16），早已无迹可寻，所有者大都是在十字军东征之后的建筑，这一点仍待考古学者们的努力。

在《福音》上耶稣多次被称为「纳匝肋人」（玛2:23;29:69,71;谷1:24;10:47;14:67;16:6;路4:34;18:37;24:19;若18:5,7;19:19）。保禄则被称为「纳匝肋教派的魁首」（宗24:5）；但自从「基督徒」之名，在安提约基雅首被利用广传之后（宗11:26），「纳匝肋教派」之称，已完全消迹。无疑的，「纳匝肋人」及「纳匝肋教派」，皆直接与纳匝肋城有关，前者是由于耶稣生长、隐居于纳匝肋三十年之久，后者是指耶稣的门徒而言。

至于玛2:23所言：「如此应验了先知们所说的话：他将称为纳匝肋人」，好似直接与《旧约》的预言有关，但若细查《旧约》，却没有这样的话，故此学者们多作下列不同的解释：

1. 依11:1指默西亚为「嫩芽」，而「嫩芽」与纳匝肋在希伯来文字源学上相同，故得名。

2. 纳匝肋与「纳齐尔」（纳齐尔条）同，「纳齐尔」之意，是「祝圣与天主的人」，此名耶稣当之无愧，但二者之关连，却没有科学上的依据及证明。

3. 广意的解释，即是如同纳匝肋是一座平平无闻，且受人轻视的小村；同样耶稣按照「上主的仆人」的预言（依49;50;52），也竟是被人轻视的人物。

上述不同的解释，恐都不能使人满意；我们应注意的是：《玛》的文件有不少地方是与犹太经师们的解经方式很相同的。


圣经辞典-十划 纳匝肋人（of Nazareth, Nazarenus）

十划 纳匝肋人（of Nazareth, Nazarenus）
在《福音》上耶稣多次被称为「纳匝肋人」（玛2:23;29:69,71;谷1:24;10:47;14:67;16:6;路4:34;18:37;24:19;若18:5,7;19:19）。保禄则被称为「纳匝肋教派的魁首」（宗24:5）；但自从「基督徒」之名，在安提约基雅首被利用广传之后（宗11:26），「纳匝肋教派」之称，已完全消迹。无疑的，「纳匝肋人」及「纳匝肋教派」，皆直接与纳匝肋城有关，前者是由于耶稣生长、隐居于纳匝肋三十年之久，后者是指耶稣的门徒而言。

至于玛2:23所言：「如此应验了先知们所说的话：他将称为「纳匝肋人」，好似直接与《旧约》的预言有关，但若细查《旧约》，却没有这样的话，故此学者们多作下列不同的解释：

1. 依11:1指默西亚为「嫩芽」，而「嫩芽」与纳匝肋在希伯来文字源学上相同，故得名。

2. 纳匝肋与「纳齐尔」（纳齐尔条）同，「纳齐尔」之意，是「祝圣与天主的人」，此名耶稣当之无愧，但二者之关连，却没有科学上的依据及证明。

3. 广意的解释，即是如同纳匝肋是一座平平无闻，且受人轻视的小村；同样耶稣按照「上主的仆人」的预言（依49;50;52），也竟是被人轻视的人物。

上述不同的解释，恐都不能使人满意；我们应注意的是：玛的文件有不少地方是与犹太经师们的解经方式很相同的。


圣经辞典-十划 纳齐尔 [献身者] （Nazarite, Nazaraeus）

十划 纳齐尔 [献身者] （Nazarite, Nazaraeus）
「纳齐尔」有「受隔离者」或「受祝圣者」之意，《思高译本》译作「献身者」，但应注意这个名词，与厄上2:43,58,70等所说的「献身者」（Natharei）迥然不同。关于「纳齐尔」，在户6有很详细的叙述，是以民古老的一种宗教誓愿，即某一男人或女人，自动献身于上主，誓许在还愿期间，不饮酒，不剃头削发，不接触尸体（户6:2-8）。这种誓愿普通是有一定期限的，户6并没有指出限期，后来的犹太人，规定为一个月，但也有献身终生的例子，如三松（民13:4,5,7）、撒慕尔（撒上1:11-28）、若翰等（路1:15）。守愿期间，若违反了上述三条禁戒，格外是如触动了尸体，则愿期中断作废，应献赎罪祭、全燔祭及赎过祭，而重新开始（户6:9-12）。

献身愿期满了之后，应献上全燔祭、赎罪祭与和平祭，素祭和奠祭，同时将头发剃去烧掉，恢复自由之身，可以开始喝酒（户6:13-22）。

「纳齐尔」在以民间是甚受重视的，因为是献与天主的人，如同大司祭或司祭然（肋21:11,12;参见肋10:8,9）。有人谓这种献身方式，并不是以民所独有，其他如埃及、叙利亚人及一切属闪族的人民几乎都有，就是在以民中间，也早于梅瑟时代之前，已开始实行，所不同者，是献身的对象而已：前者是虚假的邪神，后者则是惟一的真神－－天主。

这种献身的方式在以民间实行的非常彻底，直至《新约》时代仍沿行不衰（见路1:15;宗18:18;21:23-26）。甚至后期的经师在米市纳上，更留下了专论「纳齐尔」的着作。不可否认的，是这批历代献身的人物，因着他们严肃的生活，及崇高的伦理，对全体以民的宗教生活，起过相当大的影响作用，他们皆是热诚的宗教家及护教人士。


圣经辞典-十划 纳波尼杜（Nabonidus）

十划 纳波尼杜（Nabonidus）
人名，意义不详，是巴比伦帝国最后的一位君王（公元前五五六～五三九年）。此人不见于《圣经》，但在《圣经》之外的文件上，却有关于他的记载。他是巴比伦王朝一位显要政客的儿子。拿步高的女婿乃黎格里撒尔（Neriglissar）死后，被朝廷中的叛党拥立为王，于公元前五五五年的七月开始专政。此时波斯正在兴起，其国王居鲁士正带兵外侵，扩展国土。纳波尼杜为防祸于未然，乃尽力建筑防御工事，并移居于泰玛城（Teima），由太子贝耳沙匝在巴比伦代为摄政。居鲁士王采取孤立政策，将巴比伦周围的王国个个击破，先后占领了叙利亚，巴力斯坦及阿剌伯等国，将巴比伦完全孤立起来，终于在公元前五四○～五三九年大举进攻巴比伦，先后仅历阅月，即将巴比伦帝国完全消灭了，纳波尼杜王自首投降，被送往加尔玛尼亚（Carmania）地方，过其囚徒生活，其后之情形我们一无所知。

纳波尼杜垮台如此迅速的原因可能是：（1）因为他既非君王的嫡系后裔，乃被乱党拥护登位者，自然国内反对者大有人在。（2）但最主要的原因，却是他严重的得罪了国内有权势的司祭，盖可能基于他对宗教的热诚，曾企图对宗教加以彻底的改革，致被司祭指为祸首及宗教的背叛者，群起而攻之，因此，也就不必奇怪当居鲁士入侵时，有许多人起来叛变响应，是以巴比伦很迅速地亡于波斯王之手。


圣经辞典-十划 纳哈拉耳（Nahalal, Naalol）

十划 纳哈拉耳（Nahalal, Naalol）
城名，有「牧场」或「牧畜饮水场」之意，属则步隆支派（苏19:15），后被划为肋未城，为默辣黎家族所占居（苏21:35）。但在《编年纪】相对的记述上，此城却代之以塔波尔（编上6:62）。据塔耳慕得的记载，它就是现今在纳匝肋之西六公里处的玛路耳（Malul）村庄。在它的附近有现今以色列的村庄名纳哈拉耳者。但这种说法并未为一切考古学者所接受，盖此处几乎完全缺乏考古学的资料，故此没有科学的依据以证上说。至于它确在何处，则仍为悬案。


圣经辞典-十划 纳斐塔里（Naphtali, Nephthali）

十划 纳斐塔里（Naphtali, Nephthali）
人名，亦支派名，意谓「格斗者」。

一、人名：是辣黑耳的婢女彼耳哈所生的第二个儿子，同时是雅各伯的第六子（创30:7）。生后，辣黑耳曾说：「我以天大的力量与我姐姐相争，得到了胜利」（创30:8），是为纳斐塔里一名的通俗解释。关于他本人的事迹，《圣经》上记载的很少，他的后代称为纳斐塔里支派。

二、支派：纳斐塔里的后代似乎不太兴旺，在西乃调查户口时，有作战的壮丁五三四○○人（户1:43），但第二次摩阿布的统计竟降至四五四○○人（户26:50）。在旷野中的迁徙时，常与丹及阿协尔支派联合在一起，且常占末位（户1:15,42,43;2:29;7:78;10:27;26:48-50;34:28）。

进入许地后，占据了加里肋亚省山脉区的东部（民1:33），其支派边界西南有大博尔山，东有加里肋亚湖及约但河的上游，北至胡肋（默龙）地区，西邻阿协尔支派（苏19:32-39），其境内曾长期有客纳罕人居住（民1:33）。所占地区皆肥沃的土地，格外是默龙区及加里肋亚湖的西及北部地区，故出产丰富，人民生活富裕，这点在梅瑟的祝福上已暗示过：「纳斐塔里饱享恩爱，充满上主的祝福，海和南部将是他的产业」（申33:23）。塔耳慕得上亦说：「如果世界上有乐园（地堂），这个乐园应在基乃勒特地方」。基乃勒特即加里肋亚海，亦即纳斐塔里所占的地区。

值得赞美的是这支派的人民，并未因生活富裕而骄奢淫逸。当哈祚尔王雅宾进犯时，它的英雄刻德士人巴辣克振臂高呼，联络则步隆支派人士，率领大军自大博尔山冲下，将雅宾的大将息色辣战败（民4:2,6,10,15;苏12:22;19:39），因此，获得女先知德波辣的赞赏（民5:18）。在基德红抗战米德杨时，此支派亦曾参加战斗的行列（民6:35;7:23）；撒罗满修建圣殿时所用的着名匠人希兰，即此支派人（列上7:13,14;编上2:12,13）；此外多俾亚传的主角人物，亦出于纳斐塔里支派（多1:1），此族于七二一年被撒尔贡掳往亚述（列下17:3-6），当时这一支派已远离了耶京圣殿，且向巴耳神顶礼崇拜（多1:4,5）。

纳斐塔里支派的命运完全与北国以色列相同，首先有叙利亚王本哈达得的入侵全境（列上15:20;编下16:4），后有亚述王提革拉特丕肋色尔三世的蹂躏，并俘掳百姓至亚述（列下15:19,29;编上2:26;依8:23），终在曷舍亚为北国君王时（公元前七三二～七二四年），再度受到亚述王沙耳玛乃色五世的极力摧残，及紧接着便是在撒尔贡王的指挥下，全部北国以色列于公元前七二一的灭亡，完成前王未竟之工（列下17:6;18:9,10），纳斐塔里支派从此不复存在，其境内领土为外邦移民所占有（列下17:24），最后提及此一支派的是《默》7:6。


圣经辞典-十划 纳斐突歆（Naphtuhim, Nephthuim）

十划 纳斐突歆（Naphtuhim, Nephthuim）
此名见于《创》10的「古民族分布表」上，按此名为一人名而又是民族名，是米兹辣殷的第四个儿子，也就是含的孙子（创10:13;编上1:11）。他的后代被称为纳斐突歆人，但是关于这个民族的历史，我们一无所知，学者们至今亦只是在推测，比如说：既然他们是含的后代，就应居于南方，很可能与居于埃及北方三角洲地带的利比亚人，为同一个民族，但这只是臆说而已。


圣经辞典-十划 纳尔基索（Narcissus）

十划 纳尔基索（Narcissus）
人名，意谓「水仙花」，是罗马的一位贵族，全家归信上主，保禄在书信上特向他及他的家人致以问候（罗16:11）。这个名字在罗马帝国时代，是相当普遍的。

思高译本随从不少现代的译作，将《歌》2:1的花名亦译作「原野的水仙」。


圣经辞典-十划 纳塔乃耳（Nathanael）

十划 纳塔乃耳（Nathanael）
见巴尔多禄茂。


圣经辞典-十划 纳波颇拉撒（Nabopolassar）

十划 纳波颇拉撒（Nabopolassar）
人名，意思是「拿步（神）求你保护儿子」，是巴比伦新王朝的君王及创立人（公元前六二五～六○五年），亦是极负盛名的国王拿步高的父亲，可是《圣经》上对他并未有所记载。他原是亚述帝国的属臣，大约在亚述巴尼帕耳王死后，自行宣布脱离亚述而独立，并开始自加色丁地区向北扩展，占领巴比伦、尼普尔、乌鲁克等城市。而联合玛待人，一举将亚述战败，占领其京城尼尼微，时在公元前六一二年，成为一个新兴的强国，与埃及相对峙。埃及心有不甘，乃为巴比伦新兴帝国西方之患。纳波颇拉撒打发己子拿步高于公元前六○五年带兵远征埃及，大败埃及军于加革米士。可是，就在同年（公元前六○五年前）国王忽然逝世。拿步高星夜急返京都主持政局，并继父为王。

按古代文件的记载，他是一位善心的人，出身微贱，而能登上国王的宝座，统一全国后，曾尽力兴建水利工程，并修饰巴比伦城。


圣经辞典-十划 纳法特多尔（Naphath-dor, Nopheth）

十划 纳法特多尔（Naphath-dor, Nopheth）
见多尔。


圣经辞典-十划 素祭（Cereal Offering, Cerealium Oblatio）

十划 素祭（Cereal Offering, Cerealium Oblatio）
素祭的主要成份是细面、油饼及乳香，或者是田间的初熟之果，即磨过的五谷粉，加上油盐及乳香（肋2:1-16;6:7-11）。司祭应将素祭的一部份，焚烧于圣殿中（乳香则全部被焚），剩余为司祭所有。无疑地，梅瑟这条法律，是用来维持司祭生活的一种方法。所献的素祭如果是酒，则将之倾于祭坛脚作为奠祭。这种素祭之奉献，可以单独而行，或者亦可作为其他祭献的配祭，如感恩祭或全燔祭（户15:1-16;肋7:11-14），早祭及晚祭（户28:2-8），节庆祭（户28:9-27），为赔补全体百姓无心之过的全燔祭（户15:24），或者（纳齐尔）还愿之后的祭献（户6:14-15）。供饼也是素祭的一种（肋24:5-9;见撒上21:5）。素祭单独而行时，多是穷人为赎己罪所应作的祭献（肋5:11），或为证验妇女是贞是淫所应作的祭献（户5:15）。


圣经辞典-十划 纺织（紡織Spinning Art, Nendi Ars）

十划 纺织（紡織Spinning Art, Nendi Ars）
虽然纺线织布的家庭工作，很早就已见于各古东方民族，可能在公元前六千多年就已存在，但《圣经》上却很少提及（出35:25-26）。至于纺织用的器具则更少提及，只在「贤妇赞」提到了那智慧勤劳的主妇，「她手执纺锤，手指旋转纱锭」（箴31:19）「纺锤」与「纱锭」二字，固然都是与纺织有关的工具，现代一般译经家也大都如此翻译，但按考古学者们的意见，「纺锤」是古东方妇女所向来不认识，也未用过的纺织工具；并且考古家亦向未发现过它的存在。故此巴洛阿（Barois）主张二者只是指同一工具而言，「纺锤」即是「纺锭」或「纺锭」的两个不同部份。

达味咒骂约阿布时，谓其家中将患有淋病癞病者，「只会纺线」（撒下3:29）：前者指身体的病症，后者指精神病患者，即胆怯懦弱及女性化的男人。

耶稣教人应依恃天主的照顾，曾以百合花为比喻「它们不劳作，也不纺织」（玛6:28;路12:27），意谓它们既不作男人的苦工，也不从事女人的织工，但所披戴的仍是美丽鲜艳，耀眼夺目。


圣经辞典-十划 索多玛（Sodom, Sodoma）

十划 索多玛（Sodom, Sodoma）
城名，其原意不详，是「五城」中的一座重镇（创10:19;14:2,3），这五座城市的国王皆属厄蓝王革多尔老默尔统治，但心有不甘，于是联合造反，却被厄蓝王严厉惩罚，将五城抢劫一空。此时居于索多玛的罗特（创12:12-13）亦受池鱼之殃，家产被劫之余，人命亦不保，被俘掳了去。亚巴郎于是为亲人报仇，乘夜追赶，突袭获胜，救出侄子罗特及其家人（创14章）。索多玛伦理败坏的程度是十分惊人的（创13:13;耶23:14;则16:48-50;伯后2:6-8;犹7节），是以受到上主义怒烈火的惩罚（见创18;19章），而同哈摩辣、阿玛德及责波殷同归于尽（申29:22;欧11:8）。这次严厉可怕的惩罚，在《圣经》上是一个使恶人警惕的好例子（申29:22;依1:9;13:19;耶49:18;50:40;亚4:11;咏11:6;玛10:15;11:23,24等）。至于索多玛在地理上的位置，因与其他的四座相连的城市，有密切的关系。

请见五城。


圣经辞典-十划 索帕特尔（Sopater）

十划 索帕特尔（Sopater）
人名，是贝洛雅城人丕洛的儿子，曾经陪同保禄自希腊至叙利亚（宗20:4）。有人以为他就是在罗16:21名叫索息帕特的犹太教友，但未能证实。

见索息帕特。


圣经辞典-十划 索福尼亚（Zephaniah, Sophonias）

十划 索福尼亚（Zephaniah, Sophonias）
关于索福尼亚先知，除了在他的着作中所说的以外，其他的事，我们一概不知。按《索》1:1知道，他出身贵族，很可能是犹大热心国王希则克雅的后裔。他尽先知职于约史雅（公元前六三八～六○八年）宗教改革以前，且也持续到改革之后，于是他与耶肋米亚－至少－一段时期－－是同时担任了先知任务。有些学者，如彼客（Bic）等，把约史雅宗教改革归功于索福尼亚，这事是很可能的。


圣经辞典-十划 索福尼亚书 （Book of Zephaniah)

十划 索福尼亚书 （Book of Zephaniah)
索福尼亚书（BookofZephaniah,LiberSophoniae）

列于《旧约》十二小先知书中的第九位先知，其名字按照希腊及拉丁《圣经》译音作「索福尼亚」，按照希伯来文则应作「责法尼雅」；思高译本依马相伯先生原已拟定的《圣经》书名，将这第九位小先知的名字，仍旧译作「索福尼亚」。

索福尼亚的宣言要点是：「上主的日子」或「上主伟大的日子」，「忿怒的一天」。他说这「忿怒之日」已经迫近眼前。在这可怕的日子里，非但异民，如培肋舍特人、摩阿布人、阿孟子民、雇士人、亚述帝国等要受惩罚，就是选民，尤其是耶路撒冷的居民，也要受惩罚。在这「审判日子」里获得存活的，只有那些「寻求公义」、「寻求谦和」的人，及那些「贫苦的百姓」；所谓存活，是谓他们将经过革新净化，而成为「以色列的圣洁遗民」，在天主前要获得宠幸，享受天主的恩爱。先知想到幸福的将来，心内乐不可支，遂以一篇快乐的歌词，恭祝重新成为天主圣城的耶路撒冷。

索书的分析，颇不一致，最合适的分法，还是按其内容分为三段：（一）1:2-18;（二）2:1-3:8;（三）3:9-20。

中心思想是要求人内心革新，以良善谦逊的心依赖天主。在这思想上，索福尼亚是受了依撒意亚的影响，又与许多耶肋米亚的教训极其相似，且是吾主所讲「真福八端」（玛5:1-10）的前奏。

见上主的日子、约史雅、亚毛斯、依撒意亚。


圣经辞典-十划 索息帕托（Sosipater）

十划 索息帕托（Sosipater）
亦作索息帕特，是《圣经》上两人的名字：

一、是玛加伯犹大的一位军官，他同索息太将军曾合力将叙利亚的提摩太打败，并将其活捉，虽然不久之后，又将其释放（加下12:19,20,24）。

二、犹太人，是保禄的同族（亲戚），曾在保禄致罗马人的书信上，向罗马人致以问候（罗16:21）。有人以为他与索帕特尔（见宗20:4）同是一人。

见索帕特尔。


圣经辞典-十划 索斯特乃（Sosthenes）

十划 索斯特乃（Sosthenes）
《新约》上的两人的名字：

一、格林多城犹太侨民的首领，也是该城的会堂长，大概是在前任会堂长克黎斯颇领洗入教后（宗18:8;格前1:14），才获得此一职位的。当保禄在格林多受人诬陷时，被控于法庭，而加里雍总督对此事置之不理，「于是众希腊人拉住会堂长索斯特乃，在法庭前打了他」（宗18:17）。

二、是保禄传教事业上的一位合作人，曾参与《格前》的写作（格前1:1）。有人以为他与前者同为一人，若果如此，则必须肯定他回头入教后，曾正式参加了传教工作。这些自《圣经》上却毫无证据可凭，故暂定为不同的两人。


圣经辞典-十划 索斯塔托（Sostratus）

十划 索斯塔托（Sostratus）
人名，是耶京城堡的司令兼管当地的税务。当时默乃劳为获得大司祭的职位，曾许于色娄苛王安提约古四世大批钱财；得位后，却迟迟不缴，于是税务官索斯塔托被国王召回，其职务由克辣特代理（加下4:27-29）。


圣经辞典-十划 纹身（Gashing, Incisura）

十划 纹身（Gashing, Incisura）
见烙印。


圣经辞典-十划 羔羊（Ram, Aries）

十划 羔羊（Ram, Aries）
《圣经》上提及羔羊的次数非常之多。所谓羔羊是指不超过一年的小羊而言，其肉可食（肋7:23;撒下24:4;亚6:4）。但在《旧约》中，几时提到羔羊，常是有两种意义：或是用来作为祭品，或是用来象征喜乐、驯服及无暇等美德。

若作为祭祀用：则它至少应在出生八天后（肋22:27），母羊及它的羔羊，不应在同一天内宰杀（肋22:28）。为祭献所用的，都应是公羔羊，早晨晚上各献一只（出29:38-42;户28:3-6），安息日则双倍（户28:9等）。其次在每月月朔、逾越节、初熟节、新年等节日，都应向上主献羔羊（见「祭祀」条）。

在象征方面：它是喜乐的象征（智19:9），以民的象征（耶51:40）。善良的耶肋米亚先知（耶11:19），受虐待的默西亚（依53:7），得救的以民（依40:11），皆比作羔羊。羔羊的驯服与豺狼的凶悍相对（德13:21），但羔羊与豺狼的共处，却是默西亚时代，泰平幸福的象征（依11:6;65:25）。

羔羊在《新约》中，特别用于耶稣身上（见「天主的羔羊」条），指示他甘心接受了苦难，为赎人之罪过（若1:29;宗8:32;伯前1:19）。羔羊一词，《默》竟用了二十八次，但大多是指胜利的耶稣，完备无缺的救主而言。


圣经辞典-十划 翁 [厄里约颇里]（On Hon [On, Heliopolis]）

十划 翁 [厄里约颇里]（On Hon [On, Heliopolis]）
原文此字为人名，亦为地名，人名拉丁文译作「Hon」，地名译作「On」，意谓「力量」。

翁，是勒乌本后裔，培肋特的儿子，曾与科辣黑、达堂、阿彼兰，并二百五十位民间领袖，起来反抗梅瑟和亚郎，谓他们二人擅自专权，妄自尊大，事后全体受到了天主的显罚；但在受罚的人中，却不再提翁，或许他已知罪悔改而免罚，或依照一些学者的意见，稍将原文加以修改，就没有翁，而只有科辣黑、达堂和阿彼兰三人。参见《户》

翁城，是埃及的一座古城。希伯来文称之为翁城（则30:17），在《创世纪》上已提及过三次（创41:45,50;46:20），它的希腊名是厄里约颇里，有「太阳城」的意思，原来这座古城，是太阳神敬礼的中心（见依19:18;耶43:13）。

厄里约颇里城亦即翁城，在开罗之北约十二公里处，在这里仍可见到一株古老干枯的桑树。据传说圣家逃难埃及时，曾在此树下乘凉，稍作休息，附近并建有圣家小堂，以资纪念。这座古城的旧址，虽经考古学家在此研究，可惜所获不多。其巨大的方形尖石柱，仍在原处供游人凭吊。罗马圣伯多禄广场中间的大方形尖石柱，亦是被罗马皇帝加里古拉由此城运去的。


圣经辞典-十划 耕德巴（Cendebeus, Cendebaeus

十划 耕德巴（Cendebeus, Cendebaeus
） 人名，安提约古七世的军事战略家，掌管自腓尼基至埃及一带地区，曾受王命进攻犹太人，遂领兵至克德龙建筑防御工事，以此地为中心，大事骚扰整个犹大的西部地区。玛加伯息孟的两子－－犹大及若望（依尔卡诺Hircanus）－－将之战败于摩丁附近，乃狼狈而逃，再不敢入寇犹大（加上15:38-41;16:1-8）。


圣经辞典-十划 耕格勒（Cenchreae）

十划 耕格勒（Cenchreae）
城名，是格林多以东约十一公里的重要码头，为格城的通海港口。圣保禄在此建立了一座传教中心，由福依贝作此处教会的女执事（罗16:1）。保禄在此满愿之后－－即在一定限期内，不饮酒，不削发，可能是「纳齐尔」愿（见户6:2-21）－－上船首途叙利亚（宗18:18）。


圣经辞典-十划 胸衣（Ribbon Sash, Fascia Pectoralis）

十划 胸衣（Ribbon Sash, Fascia Pectoralis）
是先知依撒意亚时代以民妇女们所穿的一种衣物或佩带的装饰品，它的真正意义不大清楚，不少的译本笼统地译作「华丽的衣服」，思高译本则随从圣热罗尼莫译作「胸衣」（依3:24）。

见衣服。


圣经辞典-十划 致舒阿尔枢机主教函（Epistle to Card. Suhard)

十划 致舒阿尔枢机主教函（Epistle to Card. Suhard)
致舒阿尔枢机主教函（EpistletoCard.Suhard,EpistolaadCard.Suhard）

自从教宗庇护十二世颁布了「圣神默感」通谕以后，有些《圣经》学者，只着眼该通谕给予的有关研究《圣经》的鼓励，却忘掉了通谕叮咛的谨慎明智和应守的原则。一时（尤其在法国），新的学说，如雨后春笋。因此巴黎总主教舒阿尔枢机（Card.HonophriusSuhard）上书宗座《圣经》委员会，请教其中的两个问题，即梅瑟五书的史源和太古史，即创1-11的历史性。在给舒阿尔枢机主教的回信中（一九四八年一月十六日），该委员会首先指出：以往有关《圣经》历史书的历史性（一九○五年六月二十日）、《梅瑟五书》的梅瑟原着性（一九○六年六月二十六日）、以及《创》1-3的历史价值（一九○九年六月三十日），所颁布的三项法令（参阅「宗座《圣经》委员会」条，及EBnn.154;174-177;332-339）仍然有效，但对这些问题，却不禁止学者，按照当时最新的研究结果，作更深入的严格学术性的研究；然后对舒枢机主教的问题，给予下列的指示。

（一）梅瑟五书的史源

对这问题的指示摘要如下：

• 一、上述一九○六年颁发的法令，曾指出「梅瑟着作梅瑟五书时，曾参考过其他文献及引用些口头传说」，且承认「在该书中也有些为后人删改的字句或加插的资料」。对此，当日（一九四八年）已没有学者再加以怀疑。

• 二、但是，由于当日的非天主教学者，对于梅瑟引用的文献的性质、数目、名称及年代，彼此间意见极为分歧；此外，各国也有学者纯粹以鉴经学，即《圣经》批判学及历史学的理由，坚决摈弃时至当日受大多数学者接受的意见；他们不再以梅瑟所参考的文献之不同，来解释梅瑟五书编着的特色，而却求助于古代东方民族特有的心理、他们思考和表达思想的（当日比以往更为人认识的）特有风格，以及各种不同资料的文体类型。因此，该委员会恳请天主教的学者，利用健全的鉴经学及其他有关科学的研究结果，以中立的态度，继续研讨这些问题。

（二）创1-11的历史性

关于创1-11的历史性的指示，摘要如下：

• 一、这十一章的文体类型还不大清楚，且很复杂。这些文体类型与古典的文体类型迥然不同，因此不能以希腊、拉丁和今日的文体类型来评判它们，因此，我们不可立即说全部都是虚构的神话，或全部的每字每句都是历史事实；我们应以它特有的文体类型来加以判断。

• 二、对这十一章的《圣经》问题，当日的学术研究和科学论据，仍未能给予一个积极的解答。因此，《圣经》学家应研究有关这几章的文学、科学、历史、文化和宗教问题；应研究古代东方民族的文体、心理、语法和历史观；也应无成见地利用古生物学（Paleontology）、历史学、考铭学（Epigraphy）和文学带来的贡献。只有如此，才能渐渐看清楚这几章内某些章节的真义。先决地说这些章节不是记载今日历史学所说的「历史」，这能叫人误解，以为在这些章节内，什么历史的成份都没有。因为，这些章节，是用一种简单的、喻意的和就合当时人类理解力的文字，来传达救赎工程的基本道理，同时用当时通俗的方式，描写人类和选民的起源。

• 三、在等待较圆满的解答时，我们应该实习忍耐；它是生活上的明智和智慧（EBnn.577-581）。


圣经辞典-十划 航海（Navigation, Navigatio）

十划 航海（Navigation, Navigatio）
我们可以想像得到古代的航海事业，是一种非常困难及危险重重的尝试。这一点《圣经》上也有所表示（德43:24,26;箴30:19）。盖一来船只的构造既简且陋，二来衡量时间，辨别方向，测量水深的仪器几乎全无，或有也等于无，形同虚设，其困难及危险可见一斑。但不可否认的，是航海事业远在数千年之前，已经存在于人类的历史上。究其原因及目的，不外是为了财利，或迫于环境，比如最早最着名的航海民族希腊及腓尼基人，就是基于上述两个原因，挺而走险，向海洋进军发展的。

一、《旧约》古代：

以民进入许地后，虽近居地中海，但沿海的良港地区，始终被培肋舍特人及腓尼基人所霸占，以民不得染指，故对航海的尝试，只是力不从心的，抱着观望的态度。《圣经》最早关于以民航海的记载，是撒罗满王在厄东城，红海之滨，靠近厄拉特的厄兹雍革贝尔建造船只（列上9:26），由此处开航前赴敖非尔，运返黄金达四百二十「塔冷通」（列上9:27,28）。为确定这次航程的远近，首先应确定敖非尔究在何处。可惜，这是至今未获确切答案的一个难题。不过若说敖非尔位于阿剌伯半岛，似乎更为正确。撒罗满船只的构造及形式，按考古学者们的结论，应不外是：船重不会超二百五十吨，中间有长方形的帆，及控制船帆的绳索，只有一层桨出露于船面，船尾的下方有两只大桨，用以调动船行的方向，大约是模仿了腓尼基船的造型。

撒罗满（公元前九三○年）死后，因战争连年，以民的航海尝试成了昙花一现的陈迹，直至约沙法特（公元前八七○～八四八）时代，才联合北国以色列及提洛再度于厄兹雍革贝尔建造塔尔史士船只，准备重赴敖非尔运输黄金；但船甫驶至阿卡巴海湾，即遭遇暴风雨的打击，船队尽坏，于是中途而废（列上22:49）。

以民在航海事业上，虽远不如其他民族，但他们对船只的构造及沉船的悲哀，却是知道的，比如厄则克耳先知，在他预言提洛将像一只豪华的大船沉没海底时（提洛亡于公元前三三二年），就曾经描写的淋漓尽致：它以色尼尔（即赫尔孟山）的松柏制舷板，以黎巴嫩的香柏制桅樯，以巴商的橡木做橹桨，用由基廷运来的松柏，做嵌有象牙的甲板，以埃及的绣花麻布做帆幔，旗帜，用厄里沙岛的紫色与朱色布造船篷，并有漆冬及阿尔瓦得的水手替它摇橹，责默尔的技工作舵手，革巴耳的老练技工修理漏洞（则27:5-9），但这只大船却经不起强风暴雨的袭击，摇摆欲沉，水手喊声震天，争相逃避，在岸上惊的目瞪口呆，看着它沉没（则27:26-30;参见默18:17-19）。

二、《新约》时代：

在《新约》上惟一对航海比较清楚的记载，见于宗27章，是章叙述保禄于公元六二年乘船解往罗马的事迹。由凯撒勒雅开船，第二天在漆冬靠岸，继航遇逆风，只得沿塞浦路斯岛之东面航行，抵达里基雅的米辣港，在此港口换乘较重的载粮船，有乘客三百七十六人，船行甚缓，又遇逆风，被迫靠着克里特岛的背风海面驶行。可是正当此际，忽有飓风向岛上吹来，船不克逆风而行，只好随风飘流，危险与日俱增，第二天将货物拋往海中，第三天又将船具拋弃，以减轻船身的重量，又因天气阴云满布，不见日月星辰，失却了方向，飘流至第十四天，夜间水手们忽疑陆地已近，拋下测铅，得二十寻（约合三十七公尺），再试，得十五寻，于是投下四个锚停船，以待天明，免得夜间盲目触礁。天既亮，果见一海湾，于是企图航行靠岸，但不久，船即浅搁于沙滩，众人泅水上岸，终于获救，但被困于默里达岛竟达三月之久。

三、航海的技术及仪器：

关于这一点，《圣经》上的记述，可说是凤毛麟角。但是得助于考古学者们研究的结果，我们仍可以对三千多年前的航海技术及仪器，略知一二：太阳、星辰及风向是古代水手们决定及保持航位方向的不可或缺的条件。白昼航行时，水手应凭记忆力，来辨别海岸的形势。但又不能太靠近海岸，一来免得触礁，二来免受沿海强风的袭击。昼间日出日落之处，给水手指示东南西的三个方向，夜间只有依赖星宿的位置而断定方向。其次，海风不只推助船身之运行，亦帮助水手辨认方向，盖在地中海按着季节的不同，大都有一定风向的风在吹刮着。最后，海水的深度及水流的形势，也是帮助水手确定船位及方向的基本因素。测量水深的方法则是只用铅垂线（亚7:7-8）。这种铅垂线的构造，是以细长的绳索，绳之一端系有铅块，用时将铅块拋入海中，铅块接触海底时，绳索上所指出的数目字，就是海水的深度。这些虽然都是简陋不堪的仪器，却未能阻止古人作远行航海的尝试。


圣经辞典-十划 茴香（Cumin, Cyminum）

十划 茴香（Cumin, Cyminum）
茴香是一种多年生草本的植物，有大小两种，本条只说小茴香，茎高约五、六尺，叶大如伞状，夏日开黄色小花，后结实，呈长椭圆形，味甚香，可用为调料，亦可用为药材。在巴力斯坦很古时已有种植（见依28:25）。耶稣时代，茴香也列入十分之一的献仪律例内（玛23:22）。茴香亦见于路11:42，在该处希腊原文作：Peganon，拉丁文作Ruta，似乎亦属茴香科类的植物。


圣经辞典-十划 茵陈（Wormwood, Absinthium）

十划 茵陈（Wormwood, Absinthium）
见苦艾。


圣经辞典-十划 荆棘（Thorn-bush, Rhamnus）

十划 荆棘（Thorn-bush, Rhamnus）
应是一种丛生有刺的植物，枝条很长，相似玫瑰，《圣经》上曾三次提到这种植物（民9:14,15;咏58:10;路6:44），依原文此字意谓「有刺的」或「尖锐的」，学者们至今仍不能确定它究属于那一种植物。

见圣经中的植物。


圣经辞典-十划 草木（Plants, Herbae）

十划 草木（Plants, Herbae）
见圣经中的植物。


圣经辞典-十划 荒野（Desert, Desertum）

十划 荒野（Desert, Desertum）
见旷野。


圣经辞典-十划 蚊蚋（Maggots, Scinifes）

十划 蚊蚋（Maggots, Scinifes）
是埃及受的十大灾难中的第三种，当时忽然产生了大批的蚊虫，难为人同畜牲（出8:12-15;咏105:36）。依撒意亚先知谓：「纵然地上的居民要如蚊子死去，然而我的（天主的）救恩永远常存」。（依51:6）。耶稣亦曾经责备法利塞人的虚伪，因为他们滤出了蚊子，却吞下了骆驼（玛23:24）。有的学者以为王臣儿子的病（若4:46-53）及伯多禄岳母的病（谷1:30-31），大概是由一种疟疾蚊虫而得。

见埃及十灾。


圣经辞典-十划 训道篇（Ecclesiastes, Koheleth)

十划 训道篇（Ecclesiastes, Koheleth)
训道篇（Ecclesiastes,Koheleth;Ecclesiastes,Coheleth）

《训道篇》是《《旧约》智慧书之一，按希腊《七十贤士译本》及《拉丁通行本》，《训道篇》列于《箴言》与《雅歌》之间。今将本书的命名、内容、作者与正经性等问题，分述于后：

（一）书名：本书希伯来文称为「科厄肋特」（Koheleth），因书中所记都是「科厄肋特」的训言与思想，是以本书即以作者为名，这也是文学史上常见的事。至于「科厄肋特」究有何意义，学者虽意见纷纭，莫衷一是，但要之，不外是召集会议，或召集会议者，因而引申至会议中之发言人。是以希腊文译作Ecclesiastes，圣热罗尼莫在《拉丁通行本》也袭用此名，而且凡由希腊或拉丁所译之译本，也都作Ecclesiastes意即召集会议者（当然也含有在会议上发言者之意）。十六世纪马丁路德首次将「Ecclesiastes」以德文译作「prediger」，故中文方面，基督教译作传道书。我天主教方面，首由马相伯先生在新史合编直讲内，译为「训道」。之后，袁承斌先生在《圣经》学概论里，仍沿用此名，而加一「篇」字，即《训道篇》。思高《圣经》学会认为此名尚符合原文意义，故仍沿用《训道篇》作此书译名，而在经文内译作「训道者」以指人，至于本书作者，采用希伯来文译音作「科厄肋特」。

（二）内容：从本书内容来看，无疑可说本书是一部讨论人生哲学的着作。作者不只思想丰富，而且似乎对人生也有极深刻的认识和经验，但作者所得的结论是：「虚而又虚，万事皆虚」。作者以这一思想开始他的着作（1:2），也以这一思想作他着述的结尾语（12:8）。中间作者反覆陈述，人生一切苦乐何以皆属虚幻。原来人生的欲望无穷，正如作者所说：「眼看，看不够，耳听，听不饱」（1:8）。纵然人获得了财富、声色、美味等五官之欲，然而一切都是空虚（2:1-11），甚至从精神方面来说，连智慧也未能满足人心，因智者与愚者早晚都同归于尽（2:12-17）；而且事事有定时，有天主的安排，人并不能随意改变（3:1-15）。此外，世间有不少不公平的事以及暴行，这更使人感到世事空虚（3:16;4:1-5;8:14）。是以作者认为最好是人能及时行乐（9:7-10;11:7-10）。不过作者并非一纯物质主义者，因作者劝人享受人生乐趣，因这是天主所赐与人的恩惠（8:15），而且尚有重要的一点，力劝人不要忘记，天主将要审判一切（3:17;11:9;12:14）。总之，作者似乎在探讨人生目的，但在《旧约》启示尚未到达最完善的境地，因而作者也未能找得一能使人称心满意的答覆，而这答案只有在《新约》启示的光照下，才能获得。

最后12:9-14似乎为另一虔诚的犹太人，或是作者弟子，代作者以第三者的口气，为本书另作了一结论，即劝人无论如何，「应当敬畏天主，遵守他的诫命，这是众人的义务」。并按原作者的思想又再说了一次：「天主将审判一切」作为全书的结论。

（三）作者与正经性：本书作者为谁，不得而知，由本书开头所说，得知作者自称「科厄肋特」，即「训道者」之意，且自认为达味之子，耶路撒冷的君王。从《圣经》我们得知达味之子在耶路撒冷为君王的，只有撒罗满。那末，本书作者自称为科厄肋特的，则当是撒罗满王了。事实上，十六世纪以前的经学者，都认为本书作者乃撒罗满，但自十六世纪以后，除极少数几人如苛尔乃里（Cornely），斐里培（Philippe）等人外，目前可说已无人再持此说了。也并非没有理由，因根据近代学者的研究，不只本书内容所述，与撒罗满时代的社会背景不符，尤其文字方面，乃晚期的希伯来文，因或多或少带有阿剌美文色彩，而且由谷木兰所发现有关本书的片断文件看来，据语言学者的意见，本书乃公元前二世纪中叶的作品，是以本书最早也只能是公元前三世纪的作品。果如是，则本书作者决非撒罗满，而另有其人。至于本书所说达味之子，耶路撒冷的君王，又自称为科厄肋特的，乃一化名而已。关于本书的正经性，可说在教会内自古以来，从未对本书正经性有过怀疑，因而本书既列于正经书目中，也即以本书为在天主圣神默感下所写的书。为此，本书为欲认识人生最后目的，进而轻世绝俗，善度今生，以期获享来世永生，尤其在《新约》启示的光照之下，本书实是一部不可等闲视之的着作。


圣经辞典-十划 豹（Panther, Pardus）

十划 豹（Panther, Pardus）
是一种猫属动物，毛呈黄色，有黑色斑点（耶13:23），行动快速敏捷（哈1:8），性情狡猾阴险，能咬伤行人（耶5:6;欧13:7）。雅4:8称阿玛纳，色尼尔及赫尔孟山为「豹子的山岗」，但在默西亚时代，牠们将驯服有如小山羊（依11:6）。其次它也有象征的意义，比如建立希腊大帝国的亚历山大，即被比作豹子（达7:6;参见默13:2）。


圣经辞典-十划 豺狼（Wolf, Lupus）

十划 豺狼（Wolf, Lupus）
《圣经》上所说的狼就是我们所常见的狼，亦称「狗狼」，盛产于欧、亚两大洲，其分布很广，生性狡猾，日间躲藏在旷野无人之处（耶5:6），夜间外出觅食（哈1:8;索3:3），是羊群所最惧怕的野兽（德13:17;若10:12），但在默西亚时代，牠们却要变成善良的动物（依11:6;65:25）。

豺狼在《圣经》上亦有它的象征意义，残酷的敌人及狠心的恶人被比作豺狼（则22:27）。雅各伯在祝福本雅明时，称之为豺狼，这是在象征本雅明支派的凶悍好战，及掠夺的恶性而言（创49:27）。在《新约》中，圣教会比作天主的羊群，故此，无怪乎称那些破坏教会的假先知，即那些异端邪说的制造者为豺狼（玛7:15;10:16等；宗20:29;若10:12）。耶稣的门徒，犹如豺狼中的羊群（玛10:16;路10:3），善良的牧童－－耶稣－－甘心为保护自己的羊群，而舍弃生命（若10:11,12）。


圣经辞典-十划 财富（Wealth, Divitiae）

十划 财富（Wealth, Divitiae）
在《旧约》中，当宗教的启示仍在初期的幼稚时代，现世的财富被视为天主的优待恩赐，诸如牛羊牲畜，奴隶仆婢，以及金银财宝，都是天主恩爱的表示，也正因如此，善良及财富在《旧约》中常相提并论（创13:2;24:35;26:12-14;申6:11;28:1-14）。

可是先知时代，尤其是依撒意亚，开始针对当时社会的不公平现象，作出反对富人的言论，责斥他们对奴隶的刻薄（耶34:8-11），对寡妇孤儿的欺凌（亚4:1;6:1-14;米3:2;依5:8-24;10:1-2;耶5:28）。在《智慧书》上指出财富是可以用正当的手段来赚取的（德31:8;箴10:4;11:16;24:4），并赞赏财富的利益，比如它可带来朋友（箴14:20;19:4），荣耀（德10:30），安适保险的生活（箴10:5;18:11,16;德44:1-8），以及分施哀矜的能力（德31:8;多12:8）；但却也并非不知道它的危险，如易发骄傲（箴18:10,11;德31:5-7），争吵不睦（箴17:1;德2:4-11;5:9-11）以及不顾正义而犯罪等（德27:1;31:5-11）。健康、欢欣、美名更胜于财富（箴22:1;德29:22），富裕的人不能将财宝带入坟墓（咏48:17-18;训5:12-19;德11:17等），敬畏上主比收集财产更好（咏34:10,11;37:16;箴11:28;13:7;15:16;17:16;训7:11-12;多4:21）。由上所引的《圣经》部份，我们可以清楚的看出来，《圣经》的作者为何在圣神的默感之下，一步一步对财富有更深切清楚的认识及评断，甚致将财富的古老观念转过来，亦就是善良的穷人，凶恶的财主（见咏86:1-2;37篇；73篇；德13:23;14:3-16;智7:7-10）。

财富，在《新约》中：在《福音》的光照之下，人们在《新约》时代，对财富的观念与《旧约》时代已大相径庭。在《对观《福音》上，（若望没有正式论及这个题材），尤其圣史路加，更为露骨地揭发了财富的危险，虽然并没有断定财富之本身是坏的，是恶的（见路8:2-3;19:1-10;若12:5）。

（a）财富易使人发骄傲，忘却天主是一切的主宰（路25:23;咏16:5-6;宗2:8）。现世的财产只是天主委托给人的，而非自己所有的东西（路16:12），它转瞬之间可以化为乌有（路12:16-20;雅1:10-11;4:13-16）。

（b）财富是人进入天国的阻碍，因为它使天主圣言的幼苗蒙蔽窒死（玛13:22;谷4:19;路8:14）。「富有的」，「饱饫的」，「欢笑的」将被天主所摈弃（路6:24,25）；但是「贫穷的」，「饥饿的」，「哭泣的」却将进入天主的乐土（路6:20,21;玛5:3-6）。整日宴乐的富翁的结局当是借镜（路16:19-31）。以此类推，财富几乎使人不能进入天国（玛19:26;谷10:27;路18:24,25）。

也正因此，耶稣对那些下层阶级社会的贫苦百姓，特别表示了友爱及慈祥（路6:20;玛11:5），也因此，特别强调「神贫的人是有福的」（玛5:3），也就是说人们－－不分贫富－－应尽力使自己的心灵，不被现世的财物所牵连羁绊，不仗恃财富，而应全心依靠天主（谷14:36）。

（c）财富阻止人实行爱德；过于的贪财使人心硬如石，对于其他人的贫苦及需要视若无睹。末日审判的标准，却正是这种对穷苦人的爱德（玛31:1,45），因此，耶稣劝人要积蓄不坏的财宝（路12:33;玛6:19），「要用不义的钱财交结朋友」（路16:9），就是那些「贫穷的，残废的，瞎眼的，瘸腿的」（路14:21）。

圣保禄则更进一步，谓现世之财富与「基督那不可测量的丰富《福音》」（弗3:8）来相比较，则一文不值（弟前6:9,17-19）：「你们知道我们主耶稣基督的恩赐：他本是富有的，为了你们却成了贫困的，好使你们因着他的贫困而成为富有的」（格后8:9;参见格前1:1-23;3:18）。为此教友们的生活原则，应是以自己的贫穷使他人富有（见格后6:10）。


圣经辞典-十划 起誓、誓词 [发誓、发虚誓]

十划 起誓、誓词 [发誓、发虚誓]
起誓、誓词[发誓、发虚誓]（Swear,Oath,Iurare,Iuramentum[Swear,Iurare;Perjury,Periurium]）

按《旧约》记载，人很早就用起誓（宣誓、发誓）这一方式，来证实自己的话属实，或必将履行所许的一切。按「起誓」一字，在希伯来文与「七」字为同一字源。「七」字为希伯来人原是一圣数，但「七」与「起誓」究有何关系，不得而知。起誓的基本意义，即是呼求天主（真理的根源）作证，或保证起誓者必履行一切所许（创14:22;24:2），假若所言非实，或食言不行，天主－－全能的大主，对食言背约者必施以惩罚。为此，通常在誓言里含有对自己的诅咒，甚至「愿天主如此这般或更加倍地对待……」这类说法成了誓辞（见撒上14:44;20:13）。起誓既是呼求天主作证，为此，起誓的仪式通常是举手向天（见创14:22;申32:40），天即指天主。不过在很古时，也曾以手置于另一人（即向他宣誓的那人）的胯下（所谓胯下是一种婉曲语，实则指生殖器－－生命之源，天主乃一切生命之根源，是以最后仍是指天主。（见创24:2;47:29）。由于通常起誓，即是呼求天主作证，为此日后为以色列人，起誓成了一种宗教仪式，并以此可鉴别人之宗教信仰，即凡呼求上主之名来起誓的，即属忠于天主的人；凡呼吁外邦邪神来宣誓的，即属背弃真主而崇拜邪神者（见耶5:7;12:16;亚8:14）。本来起誓为人有时需要，因为人生性奸诈虚伪（咏12:3）；可见天主为迁就人的软弱，虽然他本身即是真实，也多次以誓言来和人交谈，为使人对他有绝对的信心，如创22:16;24:7;申1:8;亚6:8;8:7。

由于起誓通常是呼求天主圣名，而且形成了一种宗教仪式，是以梅瑟法律严禁人妄用天主圣名以发虚誓（肋19:12）。《德训篇》的作者也劝人不要轻意发誓（23:9-12）。不过日后法利塞人却横加曲解，为发誓订定了许多条件，何者为有效，何者无效（参阅玛23:16-22），而且在民间形成了一种事无巨细，一律皆须发誓，无誓则不足凭信的风气。由此可以明瞭，何以耶稣讲道时说：「你们总不要发誓，说话时，是就说是，非就说非」（玛5:33,34;参阅雅5:12）。不过，耶稣所以如此说，只是为纠正当时人动则发誓的恶习，并非绝对不让人发誓，这由耶稣在公议会上答覆大司祭以起誓向他发问可知（玛26:63）。此外，圣保禄宗徒也不止一次呼求天主为他作证，他所说的全属实情（罗1:9;格后1:23;11:31;迦1:20）。是以耶稣的话是指给人一个全德的理想境界，即「是就说是，非就说非」，而无须凭起誓来令人信服。


圣经辞典-十划 追源学（Etiology, Etiologia）

十划 追源学（Etiology, Etiologia）
本来追源学是用于研究自然科学的一种方法，如医学上的病源学，但有时亦用于宗教学上。宗教追源学的目的，是用来解释某些业已失传事迹的原来真正义意，如宗教上的某种习俗、组织、礼仪等，这些解释的尝试，并不仅仅是一种富有诗意的幻想，而是人们理智运用的结果，并且多次有历史的根据为凭。

不可怀疑的，是《圣经》上也有不少这种叙述或解释存在，大致说来可分为两种：

（1）关于宗教礼仪的：比如贝特耳（天主的住所）的记载（创28:11-19），「培尼耳」的记述，解释何以「以色列子民，至今不吃大腿窝上的筋」（创32:31-33），「雅威沙隆」的记载，是关于宗教敬礼及崇拜的设立（民6:24），「血郎」是关于割损（出4:26），「逾越节」是「巴斯卦」的解释（出12:12）。其次亦有些追源学的记载，是与人类文明的开端有关的：天主创造天地的事迹，与守安息日联在一起（创2:1-3;出20:11），人类婚姻的习俗与第一对夫妇有关联，「为此人应离开自己的父母」（创2:24;见玛19:5）。

（2）有些属于追源学的记述，将人名或地名，与历史上的一些事迹相连，但并不一定真在证明它们彼此有关，多次只是一种字眼的玩弄，比如「巴贝耳」（创11:9）等。


圣经辞典-十划 酒 [收葡萄节]（Wine)

十划 酒 [收葡萄节]（Wine)
酒[收葡萄节]（Wine,Vinum[Vintage,Vindemia]）

酒，在《圣经》中只指用葡萄做的葡萄酒，绝不如我国所称的如高梁酒、黄酒等类的酒。酒的历史始于何时，不易确定、《圣经》上首次提及酒，即是远在圣祖之前，在洪水灭世后，人类第二始祖诺厄醉酒的记述（创9:20）。圣祖时代，更多次提及酒，而且以丰衍的美酒，来祝福后代子孙（创14:18;27:25,28;48:11,12）。在先知书内特提及两个地方的名酒，一为离大马士革不远的赫耳朋酒（则26:18），一为黎巴嫩的美酒（欧14:8），而且以民有无酒饮，则在乎他们是否导守天主的法律（申7:13;28:39;箴3:10;依5:10）。

关于酒的制造法，按《依》5:2的记述，榨酒池即设于葡萄园内。所谓榨酒池乃就天然的大石筑成，分上下两层，当夏秋之间，葡萄成熟后，将葡萄摘下，倒在榨酒池的上层，然后赤足将葡萄踏碎，葡萄汁由上层流入下层，在下层再作一番澄清的工作，由下层的一小沟内倾注入缸或瓮内，然后将缸或瓮的口封住，经数日的发酵工夫即成了酒。当葡萄成熟采摘葡萄时，即《圣经》上所说的收葡萄节（Vindemia）。当他们赤足踏碎葡萄时，口里唱着歌，犹如跳舞似的，可说是载歌载舞。故当以民遭受天主惩罚而葡萄欠收时，《圣经》上说：「田园中的喜乐与欢欣已敛迹，葡萄园中再也没有歌声及欢呼，榨酒的人不再在榨酒池上榨酒，欢呼的歌声已断绝」（依16:10;耶48:33）。酒多次与五谷和油相提并论，是天主对以民的祝福中的一种（申11:14），因而酒也属祭祀天主的祭品之一。今将酒的用途分述如下：

1. 先论通俗的用途：酒从《圣经》的记述看来，不但是一种普通的饮料，而且近乎是必需品，如《户》19:19记载，一个回乡探亲的肋未人，在旅途中也随身带酒；为防守的军队储备食粮，也包括有酒（德39:31），甚至将酒列为人生必需品之一，而且从《德》39:31;《创》49:11;《申》32:14看来，以民只知有红酒，而没有今天所称的白酒（箴23:31）。从《加下》15:39得知，希腊时代，有以水调在酒内的习俗，不过在古时，这样作法则认为是将酒的美味弄糟了（依1:22），但为了加增酒的美味，有时却调以某种香料，如松香（歌8:2）。至于《谷》15:23记载有人以没药调和在酒内，给耶稣喝，那是因为这样使酒发生一种麻醉的作用，是以耶稣并没有接受。从圣保禄劝弟茂德，为了他的胃病，要饮少许酒，似乎酒有治病的效用，不过，在《旧约》里从来未有以酒为药品的记述。不过，在《旧约》内提及酒能快慰人心（耶16:7;箴31:6-7），尤其《咏》104:15的名言，「美酒，人饮了舒畅心神」。酒能醉人，使人神智昏迷（创9:21;依5:11-12;箴31:4-5），甚至因酒而使人丧生（撒上25:36-38;撒下13:82;29），因而在《旧约》中，早已有劝人对酒要有节制的经文（箴23:31-32;德18:33;19:1-2）。《新约》里，圣保禄甚至将醉酒，列于不得承受天主的国的罪恶中（迦5:21;格前6;10）。

2. 酒在宗教礼仪方面的用途：酒如在前面所述，也算是祭品之一，不过应注意，用酒当作祭品，在祭品中只占很少的分量，而且也从未以酒当作祭品的单位，而常是在奉献其他礼品时作为配祭：如在献每日的全燔祭，即早晚应献一只一岁的公羔羊，应另加四分之一「辛」的酒（出29:38-40;户15:5;28:14）作为奠祭，为公绵羊则应加三分之一「辛」酒（户15:7;28:14），至于为公牛犊则应奠半「辛」酒（户15:10;28:14），即把酒倾倒在祭坛的根基上（德50:16,19）。又按晚期犹太人的习俗，在吃逾越节晚餐时，酒也是必备品之一。因此，当耶稣在他最后的晚餐中，以饼酒作为他的血肉，建立了圣体圣事。酒在宗教礼仪上，可说达到了它用途的最高峰。

一如前面所述，《旧约》、《新约》都曾提及对饮酒要有节制。从宗教观点来说，司祭在进入会幕为执行司祭任务时，明文规定，「清酒醇酒都不可饮」（肋10:9;则44:21）。又从很古时，在以民中有一种特别献身于主的人，发一种「纳齐尔」愿，是以通常称这种人为「纳齐尔人」。凡发了「纳齐尔」愿的人，应戒绝一切含有酒精类的饮品（户6:1-5;撒上1:11;亚2:12）。《新约》时代，若翰即属于「纳齐尔人」之一（路1:15）。

3. 末后「酒」字除上述各意义外，尚多次用为象征意或喻意。这喻意根据酒质或饮酒后的效果而言。比如《依》1:22说背信的耶京好似美酒里搀了水，也即变了质的酒。耶稣将他的道理比作新酒，即新酒应装入新囊（路5:38）。又在《歌》5:1;8:2以爱情比作酒。末后酒也指天主严厉的惩罚（默14:10;咏60:5;75:9）。

见榨酒池、醉酒[酗酒]、纳齐尔[献身者]。


圣经辞典-十划 钉在十字架上（Crucify, Crucifigere）

十划 钉在十字架上（Crucify, Crucifigere）
十字架的刑罚之用于巴力斯坦，是公元前二世纪中叶的事，在安提约古第四厄丕法乃（公元前一七五～一六四）时代。

它实施的步骤如下：先将犯人加以严厉的鞭刑，之后将其缚或钉于十字架的横木上，使之自肩刑架之横木游街示众，以生杀一警百之效。十字架的竖木已置在刑场，普通是在城外。当犯人在众目皆睹的羞耻之下游街之后，到达刑场，施刑者便将犯人连同横木举起，挂在竖木上，并以钉子或绳索将两足连系于十字架的竖木下端。

犯人在十字架上的苦刑，有时延长至数天之久，实在是难以言语来形容的痛苦。盖肉身方面除了十字架的本身苦刑外，更有极度的口渴之苦，原因是鞭刑过后流血过多，汗流夹背，再加上炎热的天气；精神方面之苦亦是很大的，盖赤身裸体悬于空中，任由来往的好奇人士，目睹嘲笑（若19:28-29）。受这种刑罚的人，大都是奴隶、逃犯及强盗。

这些犯人的死亡原因，按医学家的证明，是破伤风抽筋及窒息，盖犯人之四肢强力的被伸展在十字架上，而血液不能流通，于是大部的血淤积在胸肺之中，而迫压心脏，使之不能再跳动而死。这其间的痛苦，实非笔墨所能形容，格外是犯人的明悟至死清醒。有时为使其速死，将其腿骨拆断，或以长枪刺其心房（若19:31-34），更有下面生火将犯人熏死者。

死后犯人的尸体被留在十字架上，任飞鸟走兽来啄食。若犯人的家族或朋友，有人事关系，亦可获得将已死之犯人卸下，领取犯人的尸首，加以掩埋（若19:38-40）。罪状由犯人自己佩戴示众，或置于十字架上端，是非常简短的文字，并且写后不能再加修改。上书犯人之名字及罪名。


圣经辞典-十划 闪（Shem, Sem）

十划 闪（Shem, Sem）
一、人名，也是民族名，意思可能是「名字」，有些学者解释为「有名字的人」，意即按《圣经》上的惯例，是有名望的人（见「名字」条）。诺厄的三个儿子之一，可能是长子，因为惯被列于第一位（创5:3;6:10等），虽然有时亦在耶斐特及含之后（创10:2-21）。当父亲诺厄因醉酒而赤体睡觉时，他同耶斐特基于孝道，将父亲的赤体盖住，受到父亲的赞扬：「上主，闪的天主」（创9:18-28），清楚地指明了闪与天主特有的关系，他同他的妻子没有受到洪水的惩罚（创5:32;6:10;7:13-15）。洪水之后，同父亲受到天主的祝福及恩许（创9:1-17），生了不少的子女之后，享年七百岁而终（创10:22;11:10-11;编上1:17）。

二、民族名：所谓之闪族，悉指一切闪的后代而言。创10:21-31记述了一切属于闪族的民族，但是这种记载，并不完全符合事实，比如客纳罕人、腓尼基人及厄提约丕雅人，本是属于闪族的人民，却被划归于含的后代中（创10:6,7,17）。这种张冠李戴的原由，是因为《圣经》的作者，只基于他当时对地理、政治及种族所具有的有限常识，而笔之于书。因此，所谓之闪族，与其说是种族的划分，倒不如说是依据语言的相同，更为正确。因此，我们可以说，闪族是古中东一些讲闪语民族的共同称呼。

至于最初是否有一种真正的闪族存在，这一问题非常棘手，现代不少的学者将之视为完全无答案的问题，故根本不再去加以研究。但是传统的说法，却以为闪族原是含族的分支，他们由非洲的北部即阿剌伯，向亚洲的西部迁移，这种迁移共分四批：即四个不同的民族，阿摩黎及巴比伦人、客纳罕人、阿蓝人、阿剌伯人，分别迁徙，但这也不过是一种不能证实的意见而已。目前大部属闪语的民族，皆住于中东及非洲的北部，以色列人除一部份居于现今的以色列国之外，则分布于全球各地。

虽然这些民族以闪语为共同的语言，但是他们的闪语并不是完全相同的，大致说来可分为：阿加得文，即东方的闪语；客纳罕文，即西北的闪语；阿兰文，即西南的闪语，阿剌伯文，即南方的闪语。

既然我们对闪族的历史来源，是如此模糊不清，当然更难断定他们宗教的信仰及敬礼的对象，「厄耳」神似乎是他们的主要神祇之一，其次对丰产男女神的敬礼，在这些闪语系的民族中，也似乎非常盛行。


圣经辞典-十划 隼（Vulture, Vultur）

十划 隼（Vulture, Vultur）
隼，类似鹰，属猛禽类，《圣经》内把隼列于不洁之鸟类中。故禁止吃食（肋11:14;申14:13）。


圣经辞典-十划 马（Horse, Equus）

十划 马（Horse, Equus）
以民对于马匹之认识及利用，历史并非很早。大约是在撒罗满时代，以民效法其他强国而开始利用马匹来作为交战的工具，因此，「马匹」一词，在希伯来文上有时是指战马，有时则是指骑士而言。巴力斯坦的马，是从他方运来的（列上10:28-29）。撒罗满利用马匹来加强军备，有骑士用的马，及拉战车用的马（列上4:26;9:19;10:20）。考古家在默基多发现了此一时代相当大的马厩。《约伯传》上有一篇十分富有诗意的对马匹的描述（约39:19-25）。在《默示录》上也曾提及到战马及骑士（匝6:1-8;默6:1-8;19:11-12;见9:7-19）。由此可见，《圣经》上所提的马匹多用于战争，非战事的用途则很少提及，如差使的坐骑（匝1:7-12），私人的坐驾或车辆的拖拉等（艾6:8-9;训10:7）。


圣经辞典-十划 马厩、棚栏（Stall, Stabulum）

十划 马厩、棚栏（Stall, Stabulum）
《圣经》上有不少名词，来指示豢养及保护牲畜的地方，在此我们试图作一个综合的叙述。大致说来它是一种以栅栏或围墙建筑起来的地方，用以夜间保护牲畜，免受野兽的侵袭，及避免牲畜的失散（创33:17;户32:16;撒上24:4）。这些棚栏可能有顶，但大部份是没有棚顶的，因为圣地的气候温和，雨量又少，似乎没有顶盖的必要，是以圣地的牲畜在夜间多半是露宿的（路2:8）。它们的面积大小，大概因着牲畜的大小多少而有分别，因此，而有羊栈、驴栈及马厩等不同的棚栏（编下32:28;若10:1等）。

值得特别提及的是「撒罗满的马厩」。《圣经》上记载撒罗满畜养了四千厩拉战车的马匹，并有一万二千坐骑（列上5:6;编下9:25），这固然是夸大的说法，但是考古学者也的确在革则尔、哈祚尔，格外是在默基多发现了不少的马厩。它们的构造是相当划一的，中间有走廊，走廊相对的两边是每个马匹所占的平均地面。地是以石灰石砌成，马槽与马槽之间以石柱隔开，石柱上凿有拴马的洞眼，以作拴马之用。

至于传统所称的「耶京撒罗满的马房」，却与撒罗满是完全无关的，因为它是大黑落德的建筑物，它是占地约五百平方公尺的地下大室，中间有八十八个石柱，用以支持圣殿广场的一大部分，位于圣殿广场的东南部，但是后来在十字军东征的时代，也的确曾利用它来豢养马匹。


圣经辞典-十划 马其顿（Macedonia）

十划 马其顿（Macedonia）
地区名，指希腊北部的一个地区，一向被希腊人视为无文化的野蛮地区，但是自它的国王斐理伯征服整个希腊，及他的儿子亚历山大征服全部近东地区，而建立了希腊大帝国之后，马其顿才被人另眼相看（加上1:1;6:2），而希腊文化才正式开始发扬广大，时在公元前三三八年。但公元前二世纪中，开始与新形成的罗马帝国相对抗，公元前一六八年马其顿战败，而向罗马进贡纳税，公元前一四八年被划为罗马行省，以得撒洛尼为省会。

马其顿在《旧约》中虽只被提过两次（加上1:1;6:2），但在《新约》中却不少次出现。保禄夜间获得异像，被召赴马其顿（宗16:6,10），是在保禄第二次远行传教时。第三次远征传教时，保禄旧地重游（宗20:2等），在这里建立了斐理伯及得撒洛尼教会，亦曾受了不少肉体及精神的折磨（格后7:5），但却赞扬马其顿诸教会的慷慨大方（格后8:1-6）。


圣经辞典-十划 马尔谷（Mark, Marcus）

十划 马尔谷（Mark, Marcus）
见马尔谷福音条。


圣经辞典-十划 马尔谷福音 [马尔谷]（Gospel of Mark)

十划 马尔谷福音 [马尔谷]（Gospel of Mark)
马尔谷福音[马尔谷]（GospelofMark,EvangeliumMarci[Mark,Marcus]）

《谷》是四《福音》中最短的一本（只有六七八节）。由于记载耶稣的言论不多（正式的言论只有两篇：4:1-32;13:1-37），在教会生活中不大受到注意和使用。十八世纪时，随着「《对观福音》问题」的兴起，《谷》在《圣经》学上才受到重视，并被列为四《福音》之首（见《对观福音》问题。）

一、作者

帕丕雅（Papias：卒于一二○～一三○年间）从他的老师「若望老人」（是圣若望宗徒？）得知「伯多禄的翻译员马尔谷就记忆力所及，将主的言行谨慎地写了下来，但没有按照次第而写……」。因此，圣犹斯定（约卒于一六四年）称《谷》为「伯多禄回忆录」。事实上，由第二世纪开始，《谷》的抄本已题名为「按照马尔谷的《福音》」（TheGospelaccordingtoMark）；只是《谷》的最后部份（16:9-20），由于不见于最古的B和S抄本，而其他抄本则有三种不同的经文，尚且16:9-20的一段又与《谷》的其他经文的文笔不同，因此引起了疑问：这是否《谷》的原着？是否是马尔谷的作品？最初怀疑的，是欧色彼（Eusebius：265-340）。无疑的，这怀疑并不推翻这一段经文的正经性和默感性（DSn.1504;EBn.396）。按照近代学者的研究，很可能原着的结语失掉了，而第二世纪末才补上了这一段。从文字分析看去，这一段好像是《玛》、《路》和《若》论耶稣复活的记述的合编和撮要。今日《圣经》学的这个研究结果，相信并不相反宗座《圣经》委员会于一九一二年六月二十六日对这一段的「原着性」所颁布的指示（EBn.396），因为这纯粹是文学上的问题。

马尔谷（字义不详）就是《宗》记载的若望马尔谷（宗12:12,25;15:37），有时简称若望（宗13:5,13）或马尔谷（宗15:39）。他是巴尔纳伯的表弟（哥4:10），大概也与他一样属于肋未支派（宗4:36），他的母亲名叫玛利亚（宗12:12），住在耶路撒冷；最后晚餐的大厅（谷14:15），以及初期教会共聚祈祷（宗12:12）和等待圣神降临的楼房（宗1:14），可能就是他的家。他不是宗徒，只是保禄和伯多禄的随员，很可能是伯多禄给他授洗的，因为伯多禄称他为「儿子」（伯前5:13）。他虽不是宗徒，却很可能见过耶稣（谷14:13-15,51,52）。约于公元四四年，巴尔纳伯和保禄从耶路撒冷带他到当时圣教会的一个中枢安提约基雅（宗12:25）；次年，保禄第一次出外传教时，也领他同去（宗13:5），但不知何故，马尔谷半途折回了耶路撒冷（宗13:13），因此，保禄第二次出外传教时（五○～五二年），不愿再带他同去，酿成了与巴尔纳伯分手的不快事件（宗15:37-39）。但是，保禄首次在罗马被囚时（六一～六三年），马尔谷又在他左右襄助传教工作（费24），且同时也是伯多禄的随员（伯前5:13）。后来保禄派他到哥罗森人那里去（哥4:10）。公元六六年，保禄第二次在罗马被囚时，去信请弟茂德同他一起往罗马。此后，对马尔谷的生活，再没有什么记载。按较普遍的传说他去了埃及的亚历山大里亚（Alexandria）传教，并在该城附近为主致命。

二、《谷》的写作

按照一致的口头传授，《谷》写于罗马，对象是归依基督的外教人，因为：一、很少引用《旧约》；二、省去（参阅玛10:5-6;15:24;《谷》则从略）或减轻（7:27＋玛15:26）使外教人反感的话；三、特别指明往万民传教（13:10）及称圣殿为万民的祈祷所（11:17＋玛21:13）；四、提出基勒乃人西满的两个儿子的名字（15:21，其中一位，保禄在罗马书中也曾附笔致候：罗16:13）；五、为了针对罗马准许妻子与丈夫离婚的法律，引伸耶稣论「不许离婚」的道理（10:12＋玛19:9;路16:18）；六、解释犹太礼节（7:3;14:12;15:42）及一些阿剌美文名词（3;17:22;5:41;7:11,34;9:43;14:36;15:22,34）；七、简化（12:38-40＋玛23:1-39）或略去一些与外教人无大关系的记述（8:12＋玛16:4;13:18＋玛24:20）。

关于《谷》的写作时期，远自教会初期，教父的意见不一，圣依肋乃（St.Irenaeus）认为《谷》写于伯多禄致命（公元六七年）以后；而亚历山大里亚的圣克肋孟（St.ClementofAlexandria）则认为伯多禄尚健在时，马尔谷应罗马教友之请而写成的。今日学者则大多数认为《谷》书于六○～七○年间，但也有不少学者认为《谷》写于五○～六四年间，因为《谷》书于《玛》之后和《路》之前（EBn.399），而《路》应在六三年或六三年前写成，因为《宗》是圣路加的第二部作品（宗1:1），而《宗》写成于六三～六四年间（宗28:30-31）；至于阿剌美文的《玛》则写于五○～五五年间。因此，《谷》应写于五○～六四年间；说得狭窄一点，或许我们可以说，书于五五～六二年间。至于预言圣城毁灭及末世论的一章（谷13），今日许多学者，大概受唯理论的熏染（他们否认预言的可能），相反宗座《圣经》委员会颁布的指示（EBn-400），认为写于圣城毁灭（公元七○年）以后。

《谷》的写作风格，着重平铺直叙，因此爱用「历史现在时」（Praesenshistoricum：用了一五○次）、叙事生动（2:1-13;5:1-20,21-43;7:31-37;9:14-29）、详细（1:13,29,32;3:9,34;4:36,38）和客观（3:31;6:5-6,52;8:17,21;9:32;10:18），屡屡点出主事人的心情（1:41,43;3:5;7:34;8:12;10:24,32），有时也有固定的形式（1:25-27＝4:39-41;7:32-36＝8:22-26）。文字方面，不尚雕琢，词句通俗，闪族（爱用并行体），拉丁文语风（如2:23;3:6）很浓厚，多用拉丁及阿剌美文名词（如3:17;7:11,34;5:41;12:15,42等处）。

三、内容、分析与神学

《谷》的主要资料，不外是伯多禄的教理讲授，因此，他也按照伯多禄拣选为基督作见证的新宗徒所要求的原则，「由若翰施洗起，直到耶稣从我们中间被接去的日子止」（宗1:22），将耶稣的生活分区地给读者介绍。因此，在前言记述了若翰的使命后，便记载耶稣在加里肋亚、在加里肋亚以外和在耶路撒冷的事迹。最后就是一个附录。这样，《谷》的内容可列表如下：

前言（1:1-13）：

I. 耶稣在加里肋亚的传教工作（1:14-6:6a）；

II. 在加里肋亚以外的事迹（6:6b-10:52）；

III. 在耶路撒冷的事迹（11:1-16:8）。

附录（16:9-20）。

马尔谷所记录的，既然是伯多禄的教理讲授，他不只从历史方面介耶稣的生活，而且还将伯多禄对基督的信仰介绍出来：「你是默西亚永生天主之子」（玛16:16）。因此，开头第一句便点出他所写的《福音》的中心思想：「天主子耶稣基督《福音》的开始」（1:1）。事实上，只要我们细心披阅《谷》，我们不难发现作者特别在耶稣传教生活的开始（1:11）、中途（9:7）和终点（15:39），清楚指明耶稣就是天主子，而在《福音》中也清楚说明他是默西亚（8:29）、是达味之子（10:47,12:35），而且更是达味之主（12:37），是因主名而来的（11:10），他的使命是以死亡救赎万民（10:45;14:24）。这默西亚与天主子的地位，并非门徒们加在他身上的，因为他自己也曾公开加以承认（14:61,62）和说明（12:6;13:32）。正是因为他是默西亚和天主子，他是安息日的主（2:28;3:1-5），他能赦人罪（2:10）。值得注意的，就是马尔谷为了介绍耶稣是「默西亚和天主子」所用的方法，也是圣伯多禄强调的方法：「用德能、奇迹和征兆」（宗2:22）。因此，马尔谷记述耶稣能行奇迹（2:9）、能说预言（8:31;10:39;13:1-27）、能透视人心（2:8;8:17;12:15）。他记载耶稣所行的奇迹，虽不比其他《对观福音》多（《谷》只记载18个，《玛》则记20个，《路》21个），但却记载得特别生动与详尽（1-6）；而在奇迹中，他特别强调「驱鬼」的奇迹，因为耶稣是「更有力量的」（1:7-8），他能驱魔，也能授权驱魔（3:15;16:17）。四《福音》中，《谷》的驱魔记载最多，也最详细（集体的：1:34;6:13;个别的：1:23-28;3:11-12,22-30;5:1-20;9:17-29）。


圣经辞典-十划 骨匣（Ossuary, Ossuarium）

十划 骨匣（Ossuary, Ossuarium）
是一种以木材，陶泥或石灰石所作成，用来装骨骸的匣子，故称之为「骨匣」。其中以石灰石制成者居多，因其比较坚固耐久。它的体积，通常长度是以死者大腿骨，高宽则以头骨为标准。按古中东不同民族的习惯，是将死者埋葬后十二个月左右，即等死者肉躯腐烂之后，检取其骨骸放入骨匣中，作第二次的埋葬。这种最古老的骨匣，有的竟出于公元前三、四千年者。

犹太人因为触及死尸是在被禁之例，以免沾染不洁，故此在他们间可说没有这种习俗。但是，在耶稣降生以前及以后的一百年间，巴力斯坦尤其在耶京周围，亦发现了为数近千的骨匣，大都以白灰石砌成，并刻有玫瑰花瓣、棕榈枝、波浪式花纹，以及几何学或建筑术的图案，图案有红有黄色者不等。骨匣之盖呈平顶形，或屋脊状，其上或以雕刻或以煤炭写有亡者的名字，名字所用的语言也各不相同，有希伯来、阿剌美及希腊语三种。有时则同时用两种语言书写，其中有不少的名字见是于《新约》者，比如雅依洛、拉匝禄、纳塔乃耳、玛弟亚、若瑟的儿子耶稣、约纳的儿子西满，以及玛尔大、玛利亚等等。固然上述诸亡者，并非是《圣经》上所提及的人，但它至少可以证明，这些名字在耶稣时代是很普遍的人名。并在不少的骨匣上，刻划或书写着十字架或「★」（耶稣圣名）的记号。这些尤见于巴加提神父在橄榄山西部的「主哭耶京」处，所掘出的约一百二十个骨匣上。按巴加提的意见，这些骨匣大都是属于耶稣之后的初期犹太教友者，他并列举了不少强有力的证据，以证明其意见之确实。


圣经辞典-十划 高丘（丘坛）[巴摩特]（High Place)

十划 高丘（丘坛）[巴摩特]（High Place)
高丘（丘坛）[巴摩特]（HighPlaces,ExcelsaLoca[Bamoth]）

这个名词，在《圣经》上有两种意思：其一是固有的地名，其二是指宗教敬礼的高丘祭坛（丘坛）而言；二者的原意都是来自「高地」、「高丘」。

1、地名：是以民进入许地之前，在旷野中的一个扎营地，在阿尔农之北（户21:13,19,20）。学者们一致主张它就是巴摩特巴耳（意谓巴耳（神）的高丘）的缩写。此地有巴耳神庙，摩阿布王巴拉克即在此地将以民驻扎的营盘指给巴郎看，并请他咒骂以民（户22:6,41）。此地名亦见于默沙碑文（第二十七行），大约它是以民占领许地之前的最后一站（户21:19），后来被划分给勒乌本支派（苏13:17）。

2、高丘：是指在高丘上为敬礼上主或邪神的地方或祭坛（丘坛），这是古东方民族及以民的习俗，因为他们以为如此可使他们更接近上主或邪神。而这种宗教上的心理作用，则是古今皆然，比如欧洲在高山上的小圣堂或中国的高山圣地，比比皆是。「高丘」在《圣经》上的最初来源，可能是出于一个在巴摩特地方的神庙（按：巴摩特即高丘之意，见前节，参见列上11:7;14:23）。但这种习俗，后来亦用于山谷中的祭台〈耶7:31;19:5;32:35;则6:3），或者城内（列上17:9;23:5）及城门口的祭台（列上23:8）。《旧约》告诉我们，在客纳罕地有不少这样邪神的祭坛（户33:52;申12:2）。以民进入客纳罕之后，也多少受了当地人的影响，按着当地人的方式，来敬礼自己的上主。这格外见于撒罗满圣殿未完成之前的时代，尤其是民长时代；而这些为敬礼天主用的高丘，有时是接受自客纳罕人之手，有时是有关圣祖记念性的地方，或自己另行拣选的合适地点（撒上9:12,13;列上3:2-4;编上21:26等）。甚至在耶京大殿落成，成为惟一合法祭献上主的地方之后，其他的敬礼高丘仍然存在，在其上举行小型的及私人的敬礼，亦未为法律所禁止（列上18:30;19:10,14）。

但是，我们不可将这种异民及以民在高丘上的宗教敬礼混为一谈，《圣经》上明命以民将一切外教人的高丘庙宇尽行破坏（肋26:30;申12:2）。但实际上客纳罕人对巴耳神及阿市塔特女神的敬礼，格外其庙妓及神像的存在，仍然有着很大的吸引力（民6:25;则20:28）。故此，《圣经》上多次将「高丘」与邪神的敬礼连在一起（列下32:8;亚7:9）。先知们曾极力反对攻击这种敬礼（耶2:20;欧4:13;依1:29,30;57:7;65:7;则6:13;16:16）。北国自雅洛贝罕至最后一位君王曷舍亚，在全国各地的高丘上对邪神的敬礼，从未终止（列上12:31;列下17:9）。南国的希则克雅及约史雅曾力图铲除这种敬礼（列下18:4;23:8等）。阿撒及约沙法特王只准有上主敬礼的高丘存在（列下15:14,22,44），阿哈次及默纳舍王却准许且提倡及鼓励这种高丘邪神敬礼的存在（列下16:4;21:3）。只有充军的惩罚及其教训，才将高丘的邪神敬礼，完全自以民中彻底根除净尽。


圣经辞典-十一划 假基督（Antichrist, Antichristus）

十一划 假基督（Antichrist, Antichristus）
此名词来自希腊文，意即「反对基督者」。虽只见于若一2:18,22;4:3;若二7节，但它却以不同的称谓－－「无法无天的人」，「丧亡之子」，「敌对者」－－出现于保禄的书信上（得后2:3-12）。其实这种说法亦并非始自他们二人的写作，而是出自以前已有的观念。若望在默13:1-18所说的「由海中上来的兽」，以及「由地下上来的兽」，亦指同样的对象而言。

基于上边种种有关假基督的不同说法，我们可将之归纳于下列数点：

1. 假基督是同恶魔联合在一起的，他是以恶魔作后台，在世界上推行一切恶事，但他本身却并非就是魔鬼，而是他的同路人（得后2:9），具有大龙的能力及权柄（默13:2,4）。

2. 是天主的敌对者：相反一切神圣的事物，且将自己当作天主（得后2:4），亵渎天主的圣名。他的帐幕及那些居住在那里的人（默13:6），引人朝拜他（默13:8）。

3. 是基督的敌对者：就如基督是天主派遣来的，假基督是撒殚的走卒和工具，完全与基督相反。他按时出现，有超自然的能力，可以行奇迹异事，但这一切都是为引人丧亡，而非使人得救。他的传报宣讲尽是谎言（得后2:8-12）。同样，《默示录》上所说的奇兽，是羔羊的反叛、对头，行大奇迹，迷惑众人，亦如羔羊有两只角（默13:11-18）。若望称一切否认天主父及其圣子的人（若一2:22），否认耶稣出自天主的人（若一4:3），否认「耶稣是在肉身内降世的」人（若二7节），即一切背叛教会及倡导异端邪说的人，是假基督。

自教父时代以迄今日，解经家对这不同色彩的假基督的看法，可谓见仁见智：有的说是将来末日的（或现在的或历史上的）一个恶霸；有人谓是一个政治上反宗教的团体，一个恶势力；更有的人企图从古巴比伦及古东方宗教的神话中，去寻找他的来源。但是我们要注意的是，我们根本不需要将《保禄书信》，《若望书信》及《默示录》上的假基督，归纳成一个三者相同的恶霸，或团体，或恶势力，因为上述三处所提的假基督根本就各有出入。大致说来，《保禄书信》上的假基督，是指世界末日的一个恶霸而言，届时将有许多人要背教，但保禄却没有清楚指明他的性质及标志。《默示录》上的恶兽，是指相反教会的政治团体，及相反宗教的恶势力而言。《若望书信》上的假基督是指一切背教者，及创造邪说异端的恶人而言。


圣经辞典-十一划 侦探（Spies, Exploratores）

十一划 侦探（Spies, Exploratores）
见探子。


圣经辞典-十一划 偶像崇拜（Idolatry, idololatria）

十一划 偶像崇拜（Idolatry, idololatria）
偶像崇拜，依照保禄所讲，是「将不可朽坏的天主的光荣，改归于可朽坏的人、飞禽、走兽和爬虫形状的偶像」（罗1:23）。天主曾嘱咐选民，除他以外，不可有别的神，不可制造彷佛天上、地上、地下、水中之物的雕像，更不可向它叩拜；而人却去敬奉别的神，制造他们的像，向他们叩拜，这即是「偶像崇拜」。崇拜偶像这种违反理智的风俗的由来，原是智的作者和圣保禄所特别研究的问题。按智的作者所研究而得的偶像崇拜的原因，不外是由于人爱虚荣的心，或为纪念可爱可敬的人士，或为当时流行的君王崇拜之所引（智13:23-15:19）。圣保禄认为偶像崇拜，是一种违命而凌辱天主的重大罪行。人本可由受造之物认识真天主，因此，应光荣恭敬他，但是人们却违犯天主的命令，而放肆度日，故此天主必要惩罚（罗1:21-32）。应当注意的是：智的作者和保禄，同样认为崇拜偶像是人在道德上堕落的最大原因，是人们罪孽的渊薮。

偶像是以木、石、铁、银、铜、金制造的；敬礼偶像的处所，乃是山、高丘或茂盛的树林，以及花园、溪河和庙宇等地方。

据天主藉梅瑟向选民所说的名言：「只有上主是天主，除他以外，再没有别的神」（申4:35）先知们称外邦的神为「使以民走入了歧途的邪神」（亚2:4），「虚无」（耶2:5），「丑恶之物」（申29:16），「可憎恶的邪物」（加上1:54）等。

此外，先知们以敬礼偶像之罪，为失信、奸淫、私通。这是由于上主与以民已订立了盟约，他无异是选民的净配的原故（见雅歌等）。为防止以民去犯这重大的失信之罪，天主昔日曾警告过他们，要以充军的惩罚处治他们（申28:62-68等）；可是选民「具有娼妓的面孔，仍然不知羞耻」（见耶3:3等处）。

禁止偶像崇拜在《新约》中，更形巩固。异民的神以及这些神的偶像等于「虚无」（格前8:4-7），「本来不是神的神」（迦4:8），就是「邪魔」（格前10:20-21）等。

如果我们研读以民的历史，很容易看得出来，人的历史不外是一场真宗教和偶像崇拜的战争。

亚巴郎的祖先当时还「住在大河那边，事奉别的神」（苏24:2），他的后裔同时恭敬真天主，也崇拜一些神像（创31:24,29,30,49;24:50;35:2-4）。雅各伯的子孙在埃及时，也倾向了当地偶像崇拜，背弃了天主（则20:7-10）；在旷野中，他们也犯了同样的罪恶（则20:13;亚5:26;出32:1;户25:2,3）。梅瑟虽然给他们立下了最严厉的法律（申12:1-13,17;28:15;出20:3,4;22:20），但以民仍不断地陷于偶像崇拜的迷惘中（民2:1-11;3:5;4:1;6:1）。从撒上4:1-7;6:1-21也可推知，在撒慕尔为民长时，以民除恭敬上主外，还恭敬异邦的邪神。「撒罗满在耶路撒冷东面的山上，为摩阿布人的可憎之物革摩士，为阿孟子民的可憎之物摩肋客，修筑了丘坛……」（列上11:3-8）。撒罗满死后，以色列分裂，雅洛贝罕在北国两处，即贝特耳和丹，建立了两头象征「雅威」的金牛，这一举动使以色列的宗教更形衰弱，更容易接受外邦的神和对它们的敬礼，因此，《列上、下》不断重提「雅洛贝罕的罪恶」，以他为罪魁祸首。

非但北国－－若瑟家，连南国犹大家，在宗教和道德上，也随之堕落，有《列王纪上、下》和先知的作品为证。厄则克耳先知以寓言的文体，把两国的败坏，描写得非常生动（见则16）。两国的君王，连那些被视为热心的君王，对宗教的衰败－－除了约史雅所提倡的宗教改革一段时期外，丝毫没有办法。除了那些因政治的关系，明显背叛了上主，而崇拜邪神的君王，如北国的阿哈布、阿哈齐雅，南国的阿塔里雅太后、默纳舍等，对其他的君王，史家都没有好评。关于北方国王，史家说：「没有离开乃巴特的儿子雅格贝罕，使以色列陷于罪恶的罪」（列下15:9等）；关于南方国王，史家说：「只是没有废除高丘」（列下14:4等）。在以色列的史家和先知的眼中，两国的灾难：充军和毁灭的最大原因，即是崇拜偶像的罪恶，参阅列下17:7-41;哀5;达9:1-19;厄上9:7-15等。

偶像崇拜这项罪过，不但是属于过去的历史，且与现代的人也很有关系：人一旦离开了天主，不信奉他，就成为受造之物或情欲的奴隶，比如金钱的奴隶（玛6:24），美酒的奴隶（铎2:3），功利的奴隶（弗5:5;哥3:5），权势的奴隶（默13:8），作恶、不洁、不法、娱乐、嫉妒、恼恨的奴隶（罗6-15,21;铎3:3），罪恶的奴隶（罗6:6），宗教虚伪主义的奴隶（迦4:8）。这一切的罪恶，都是由崇拜偶像而来，领人陷于死网中；并且犯这种罪恶的人，显然对唯一的真天主，没有一个完整的认识，因而缺乏忠诚信赖之心。

见天主、高丘、祭邪神之物、金牛、宗教、多神教。


圣经辞典-十一划 偷盗 [盗窃]（Thief, Theft, Fur, Furtum [Stealing]）

十一划 偷盗 [盗窃]（Thief, Theft, Fur, Furtum [Stealing]）
天主十诫上明文禁止偷盗（出20:15;申5:19），虽然没有明文禁止以暴力抢夺劫掠的霸道行为，但当然更在禁止之例。它的惩罚却远较其他古东方民族为轻，比如巴比伦的法律竟有时以死刑来处罚，在《圣经》上却只有拐带人口的才处以死刑（出21:16），及在黑夜可打死贼人，打的人没有流血的罪（出22:1-2）。在以民间的惩罚，只在于加倍的赔偿，牛类赔五倍，羊类赔四倍（出21:37-22:7；见撒下12:6），后来这种惩罚较为更严厉，加至七倍（箴6:30-31）。《圣经》上特别提出偷窃牛羊的惩罚，主要的原因是以民一向为半游牧的民族，而百姓之主要财产是牲畜之故。欧瑟亚先知特别提出偷窃的罪行来指责以民（欧4:2），《德训篇》亦警戒人，「作盗贼的必受羞辱」（训5:17;见耶7:9）。

《新约》重申偷盗之不当（路19:8;谷10:19;路18:20;罗13:9;格前6:10;弗4:28;伯前4:15），在耶稣时代，可能因了民间对罗马人的不满情绪，揭竿而起，大加反抗，也因此有些人在混水摸鱼，而有抢劫路人的土匪产生（路10:30;见玛26:55;格后11:26）。大犯人巴辣巴及与耶稣同时被钉的二人，就是当时的强盗（若18:40;玛27:38等）。《圣经》上数次以盗贼的突如其来，来说明上主日子来临的不可预测（得前5:2;伯后3:10;见宗3:3;16:15）。


圣经辞典-十一划 勒洪（Rehum）

十一划 勒洪（Rehum）
勒洪，人名，按厄上2:3所载，是同则鲁巴贝耳一同由巴比伦充军地回国的犹太人之一。厄下10:26在厄斯德拉大司祭所立的盟约上，盖了印的，也有叫勒洪的。在厄下7:7也有一名单，希伯来文作纳洪，是以有人将该名与纳鸿先知误为一人，其实当属希伯来文之笔误。此外在厄下3:17也提及一个名叫勒洪的，是肋未人，其父名叫巴尼，是否这位勒洪与厄上2:3;厄下7:7;10:26所载，同属一人，不得而知，不过有的学者认为是一人。另有一个名叫勒洪的，是阿塔薛西斯王朝在河西州作总督的。他曾和秘书史默瑟上书与波斯王阿塔薛西斯，反对则鲁巴贝耳所领导在耶路撒冷修建圣殿的事，是以不会是厄上2:3所载的那位勒洪。那末，由上所述，有三个或至少有两个名叫勒洪的人。


圣经辞典-十一划 勒耿（Rekem, Recem）

十一划 勒耿（Rekem, Recem）
人名，意义不详，《圣经》上以此为名者共有三人。

1. 在以民迁移进入圣地的时候，大司祭厄肋阿匝尔的儿子丕乃哈斯，率领一批以民军人，打败并杀掉了五个米德杨的王子，五王中之一就是勒耿（户31:1-8;苏13:21）。

2. 加肋布的后代，赫贝龙的第三个儿子，沙买的父亲（编上2:43-44）。

3. 舍勒士的第二个儿子，玛基尔及玛阿加的孙子，属默纳协支派（编上7:16）。


圣经辞典-十一划 勒森（Resen）

十一划 勒森（Resen）
是亚述帝国的一座城市，位于尼尼微及加拉之间，此城只一次见于《圣经》（创10:12），它的正确位置至今未能获得考古学家的证实。


圣经辞典-十一划 勒斤（Rezin, Rasin）

十一划 勒斤（Rezin, Rasin）
是《圣经》上两个人的名字，意思可能是「适意、愉快」。

一、大马士革的国王，与南国犹大王阿哈次及北国以色列王默纳恒、培卡黑及曷舍亚是同时代的人（列下15:37;16:5-6）。生于大马士革附近的一个村庄，日后成为大马士革的首领（依7:8）。犹如其同时代的诸小国君王，曾向亚述王提革拉特丕肋色尔三世进贡纳税，但心有不甘，于是诱惑犹大王阿哈次联盟反亚述，但阿哈次不为其所诱，乃老羞成怒而与北国的培卡黑联盟，首先发动叙利亚厄弗辣因战争，打击犹大王阿哈次，并有意将其王位取消。联军将耶京包围，阿哈次大惊之余，向亚述王提革拉特丕肋色尔三世发出求救的信号，但结果耶京有惊无险地得以解围。勒斤鉴于亚述大军压境而来，乃撤兵逃回大马士革，亚述军将其首都重重包围，并将其四周的城镇乡村，尽行破坏无余，结果在公元前七三二年，城破被擒及被杀（列下16:7-9;依7:1-10）。自此他的王国大马士革变成了亚述帝国的一个行省。

二、充军后，同则鲁巴贝耳一起归回耶京的人群中，有名勒斤者，是一个「献身者」的家庭的祖先（厄上2:48;厄下7:50）。


圣经辞典-十一划 勒宗（Rezon, Razon）

十一划 勒宗（Rezon, Razon）
人名，意谓「首领」，是厄肋雅达的儿子，阿兰人的首领，亦是撒罗满王的敌对，曾经服事祚巴王哈达德则尔，但后来可能由于其主人被达味所战败，乃背弃主人，率领一批武装军人，而往他方去了。后来当撒罗满王朝的衰弱时期，自行占领大马士革，而成立其独立的王国（列上11:23-25）。有人谓此人就是列上15:18所记载的大马士革王本哈达得一世的祖父赫则雍。


圣经辞典-十一划 勒伍（Reu, Ragau）

十一划 勒伍（Reu, Ragau）
人名，意谓「天主是牧者」或「天主的朋友」，是闪的后代，培肋格的儿子及色鲁格的父亲（创11:18-21;编上1:25），他的名字亦见于「基督的族谱」（路3:35）。此名在其他的古译本上，亦译作「辣高」，但希伯来原文则作勒伍，故思高译本依照原文，将之译作「勒伍」。


圣经辞典-十一划 勒加布（Rechab）

十一划 勒加布（Rechab）
人名，意思是「骑士」。《圣经》上有此名者共有三人，它也是一个党派的名称。

一、人名：

1. 是达味时代的一个匪首，属本雅明支派，贝洛特人黎孟的儿子，与他的兄弟巴阿纳，乘撒乌耳的儿子依市巴耳午睡时，将之刺杀并斩其首，呈献与达味，满以为可以中悦达味而获重赏。那知达味一见大怒，厉斥他们的这种不耻之举，立即下令砍去他们的手足，悬尸于赫贝龙的水池之旁示众（撒下4:1-12）。

2. 约纳达布的父亲。约纳达布是耶胡的忠诚朋友，同耶胡计杀全体敬礼巴耳邪神的司祭，事件发生于撒玛黎雅（列下10:15-27;见编上2:55;耶35:6）。

3. 乃赫米雅时代的人，是贝特革楞区区长玛耳基雅的父亲。玛耳基雅曾同他的儿子们一起修理耶京的「粪门」－－南垣，按装了城门、插关和门闩（厄下3:14）。

二、党派名：

是以民中的一个团体，它的成员基于宗教的原因，拒绝度定居的生活，故不事耕种，亦不饮酒，只有在不得已的环境之下，大难临头之际，才搬入村庄或城市居住（耶35:6-14）。按编上2:55的记载，他们是刻尼人哈玛特的后裔。耶35:6称勒加布的儿子，耶胡的朋友，及热诚的宗教家约达布为自己的先人（见列下10:15-27）。当巴比伦王拿步高蹂躏犹大的时期，他们逃难进入耶京，曾经大受耶肋米亚先知的表扬，谓他们是忠守先人诫条的榜样。至于充军后他们是否归来，没有确实的证据，虽然《圣经》上记载有勒加布的儿子玛耳基雅曾出力修筑耶京城门（厄下3:14），但这与他们向来不过定居生活的习尚，似乎是矛盾的。


圣经辞典-十一划 勒基雍（Rhegium）

十一划 勒基雍（Rhegium）
地名，来自希腊文，位于意大利南方海岸，即今日意国加拉布黎雅的勒基约城，面对默息纳海峡。保禄被解赴罗马时，乘船在息辣谷撒停留三天之后，曾途经此地，而北上罗马（宗28:13）。公元一九○八年，巨大的地震将这座古城尽行破坏无余。目前所见者，除了一段建于公元前第五世纪的古希腊墙，及一些罗马人建筑的温泉，室内镶嵌地板之外，皆是大灾之后重建的新城。


圣经辞典-十一划 勒曷布（Rehob, Rohob）

十一划 勒曷布（Rehob, Rohob）
地名，意谓「空地」或「街道」。

1. 亦名贝特勒曷布（撒下10:6），位于圣地最北方的赫尔孟山区，约但河的发源地巴尼阿斯（Banias）就在它的附近。梅瑟打发去侦探圣地的十二个探子，曾来到此地（户13:22），后来被丹支派所占领（民18:28）。它的人民曾受雇于阿孟人，与达味作战（撒下10:6）。

2. 阿协尔支派的边界城（苏19:28），其后被划给肋未人（苏21:31;编上6:60），关于它现今确实的位置，学者们至今未能意见统一。

3. 原是划给阿协尔支派的城市（苏19:30），但始终未能自客纳罕人的手中夺回（民1:31），其现今之位置仍未能确定。


圣经辞典-十一划 勒法耳（Rephael, Raphael）

十一划 勒法耳（Rephael, Raphael）
人名，意谓「天主医治」，他是一位圣殿的职员（编上26:7）。


圣经辞典-十一划 勒法因（Rephaim, Raphaim）

十一划 勒法因（Rephaim, Raphaim）
见巨人。


圣经辞典-十一划 勒法因平原（Valley of Rephaim）

十一划 勒法因平原（Valley of Rephaim）
勒法因平原（ValleyofRephaim,VallisRaphaim）

地名，意谓「巨人」，位于犹大与本雅明支派的交界处（苏15:8;18:16），是达味与培肋舍特人数次交战的战场（撒下5:18,22;23:13;编上11:15;14:9,11,13）。此处之土地甚为肥沃（依17:5）。此地区之得名，可能是来自古代的传说，相传巨人们曾在此区居住之故。虽然《圣经》上称之为山谷，但事实上是一个盆地，故此思高本正确地将之译作「勒法因平原」。此平原在耶京之西南，今名贝卡或巴卡（Beka,Baka）。


圣经辞典-十一划 勒非丁（Rephidim, Raphidim）

十一划 勒非丁（Rephidim, Raphidim）
地名，其意不详，是以民出离埃及后的第十站，在这里安营后，因缺少食水，百姓抱怨梅瑟（出17:1-7），梅瑟以杖击石出水，以民得以解渴，并在此地区，战败阿玛肋克人（出17:8-16）。至于勒非丁的现今地点，学者们大都同意，它就是现在的勒法依得，因为它不只名字与《圣经》上的勒法因甚为近似，而且地形及其环境也很符合。盖虽然在勒法依得的近处，有一个水泉，但水量甚小，只够十余人取用，无怪乎当大批的以民抵达此地之后，发现没有食水，或水量不够，因而满口怨言。


圣经辞典-十一划 勒乌本（Reuben, Ruben）

十一划 勒乌本（Reuben, Ruben）
勒乌本，人名，是按希伯来文音译，拉丁文读作鲁本，是古圣祖雅各伯由肋阿所生的长子（创29:32），就字意讲大约是：「看，我生了一儿子」。由雅各伯去世前对儿子们的祝福，可知勒乌本脾气相当暴燥（创35:22;49:3）。不过从他设法营救他的幼弟若瑟的事上看来，他仍不失为孝父友弟的一位好儿子，好兄长（创37:21）。可是终因他所犯的乱伦罪，即奸污他父亲的妾彼耳哈，被父亲褫夺了他的长子名分（创49:4）。

勒乌本按创46:9的记载，生有四个儿子，即哈诺客、帕路、赫兹龙和加尔米，之后，他们曾随着父亲雅各伯全家逃荒下到埃及。由他们的后裔形成了一大家族，即勒乌本支派。在他们出离埃及后曾作过两次统计：据第一次统计，勒乌本支派共有能作战的壮丁四万六千五百人（户1:21）；据第二次统计，共有四万三千七百三十人（户26:3）。按户32所记：当以色列子民来到约但河东，尚未渡河时，勒乌本支派曾要求梅瑟，许他们在河东住下，不必渡河。起初不但没有得到允诺，反受到梅瑟的申斥。不过后来，在他们答允必先与其他支派一起渡河作战的条件下，梅瑟才应允将河东地方赐给他们，作他们的产业（见户32:1-33）。

关于勒乌本支派所分得的土地，苏13:15-23有较详细的记载。总之，即原属阿摩黎人王息红所有的整个国土。这一地区在公元前八二四年，为大马士革王哈匝耳所占领，之后，于公元前七三○年左右，又为亚述王提革拉特丕肋色尔所占有（参阅列下10:33;编上5:26）。当耶稣传教时，该地都成了外教人，按《福音》的记载，耶稣只到过革乃撒勒湖东岸的革辣撒人的地方，在该处治好了附魔的人（谷5:1-14）。是以耶稣未曾到过原属勒乌本支派的地方。但按默7:5的记载，勒乌本支派属第二支派，即在犹大支派之后，蒙天使在他们额上盖了印，其人数一如其他支派，共一万二千人。


圣经辞典-十一划 勒乌玛（Reumah, Roma）

十一划 勒乌玛（Reumah, Roma）
勒乌玛，人名，为亚巴郎之弟纳曷尔的妾，她给纳曷尔生有四子，即特巴黑、加罕、塔哈士和玛阿加（见创22:20-24）。


圣经辞典-十一划 勒哈贝罕（Rehoboam, Roboam）

十一划 勒哈贝罕（Rehoboam, Roboam）
人名，意谓「（天主）扩展了百姓」，是以民分南北国后的第一位南国犹大的君王，继父撒罗满为王，其母名叫纳阿玛，是阿孟人（列上11:43;14:21,31;编上3:10;编下9:31;12:31;玛1:7），在位凡十七年（公元前九三一～九一二年）。在他继位之始，国家便一分为二，这件惨痛的事迹，不能完全归咎于他。盖以民在建立君主政体之前，已渡过了数百年的各个支派各自为政的小集团生活，没有全国统一的政权。支派彼此之间的联系，几乎只限于宗教关系，而这种习惯已久的生活传统，是很难一时改变过来的，就连建立丰功伟业的达味，以及智慧过人的撒罗满，也只不过是以软硬兼施的手段，勉强将整个民族联合在一起。但是撒罗满的大兴土木，暴征苛捐，又不顾及各支派的传统地区观念，硬性地划定了全国的区域，已造成了民间一种非常不满的情绪，这是南北势将分裂的基本原因，勒哈贝罕的登极执政，只是分裂的导火线而已。

勒哈贝罕是一个缺少智谋的人，又喜听谄言（列上12:8;编下10:8;13:7），他登极之初，即径赴北部的古代宗教中心地舍根，在那里召集了北部的各支派，商讨国家大计。此行之目的，当然不外是为自我宣传地，来作一番安抚人心的工作，但结果适得其反。聚集的北方百姓，一致要求他，将父王的苛捐政策取消，但他却以蛮横无理的态度，对待了百姓，于是百姓南北分裂的趋势，乃成了事实（列上12:1,7,9-11;编下10:1,9-11）。勒哈贝罕打发阿多兰去平息民愤，却被百姓以石头砸死（列上12:18;编下10:18;此人亦名阿多尼兰，见列上4:6）。国王见大势已去，乃急忙上车，逃回了耶京，至此只剩下了南方的犹大及本雅明支派仍忠信于他，而北方的十个支派拣选了雅洛贝罕作自己的国王。南北对峙的局面于是开始，互不相让，实有大战一触即发之势，幸赖先知或谓「天主的人」舍玛雅从中周旋，才免于难（列上12:21-24;编下11:1-4），但边界的冲突及南北人民间彼此的仇恨，则无法消除（列上14:30;15:6;编下12:15）。

不久之后，埃及王史沙克，可能是乘圣地多事之秋，也可能是由于他的友人，北国君王雅洛贝罕的邀请（见列上11:40），大举出兵侵入犹大。这次的突袭，《圣经》上虽少有记载（列上14:25-26），但按埃及文件的记载，规模却是相当巨大的，不只是整个圣地，就连培肋舍特地及约但河东部地区，也受到了他的侵害。可能就是在受到了这次的教训之后，勒哈贝罕开始在边界上建筑防御工事（编下12:5-12），共建有北方的堡垒一个，东方四个，东南方四个，南方三个，东北方三个，由上述堡垒的所在地，可以看出南国犹大的国土，已被缩到很小。

在宗教方面来说，分裂后的最初几年，南国的宗教热诚是高涨的，盖当时一切忠于雅威宗教的司祭和肋未人，都相继逃来犹大，不祇为了避难，而且也为了宗教之故（编下11:13-17）。但分裂之后的勒哈贝罕，自己却在一心从事外务，准备保国御敌的工作，而渐渐放弃了其宗教上的责任，致使宗教上的纯洁，大大受到损失，许多邪神淫污的敬礼，传入犹大国内，是以他本人受到《圣经》上严厉责斥（列上14:22-24;编下12:14）。他死后被葬于达味城中，与列祖同眠（列上14:31），他的儿子阿彼雅继位为王（列下14:31;编下12:15-16）。


圣经辞典-十一划 勒曷波特 [勒曷波特依尔]（Rehoboth）

十一划 勒曷波特 [勒曷波特依尔]（Rehoboth）
勒曷波特[勒曷波特依尔]（Rehoboth,Rechoboth[Rehoboth-Ir,Rechoboth-Ir]）

1. 城名，是洪水灭世之后，诺厄的儿子含的后代，在亚述建立的城市（创10:11），亦名勒曷波特依尔，大约距尼尼微城不远，即在现今伊拉克的摩稣耳城附近。

2. 地名：是厄东君王沙乌耳的家乡（创36:37;编上1:48）。《圣经》上记载，谓此地区靠近河流，虽然古代的文件几时简单地提及「河流」，大都是指幼发拉的大河而言，但在此处，基于厄东的地理环境，应是进入死海的一条河流。欧色彼业已指出，此河应是死海南部偏东的二十五公里处的黎哈布河。


圣经辞典-十一划 勒曷波特依尔（Rehoboth-Ir）

十一划 勒曷波特依尔（Rehoboth-Ir）
勒曷波特依尔（Rehoboth-Ir,Rechoboth-Ir）

见勒曷波特条。


圣经辞典-十一划 动物（Animals, Animalia）

十一划 动物（Animals, Animalia）
《圣经》上以「活物」（ensvivens）来表示动物，梅瑟以简单的方式，依牠们行动的态度分为：

1. 四足动物：一切地上有四只足行走的动物，除非其足如此短小，行走如爬行者，比如蜥蜴、鳄鱼等，则非属四足动物。

2. 飞禽：一切有翅膀之动物，连一切飞虫在内（见「飞鸟[鹭鸶]」条）。

3. 水族：一切在水中生活游泳的动物，连一切鲸类在内（见「鱼[渔夫]」条）。

4. 爬虫：一切爬行的动物，连那些外表好似爬行者在内，如鼠类动物（见「圣经中的动物」条）。动物有洁与不洁之分，见《创》7:8;8:20，其意义及分类详见于《肋》11:1-31及《申》14:3-20）。大致说来，除了基于卫生的原则外，主要原因之一，是有些动物与客纳罕人及其他外教人所敬礼的地下黑暗神祇有关连之故，而成为不洁，以杜绝以民彷效师法。《肋》书以宗教的理由，来禁止以民食不洁的动物，以区别于非以民的外教人。

不洁的动物，按梅瑟法律分四大类：

1. 四足动物：一切有偶蹄而无趾的，及不反刍的四足动物，都是不洁的。凡上述条件有其一者，皆是不洁的，其肉不可食，其尸不可动，更不可用作祭品，如骆驼、兔子、猪等，其他见《肋》11:29-30。

2. 飞禽：实际上，梅瑟将一切当时所认识的不洁的鸟类，都列举了出来，故其他一切是洁鸟，但未标明牠们不洁的特征。一般学者类推其不洁之原因：是以抢掠及以腐肉垃圾为生的飞禽（肋11:13-19，详见「飞鸟[鹭鸶]」条），至于有翅之昆虫，除了那些后腿长过前腿，在地上能跳的昆虫外（飞蝗、蚱蜢等），其他一切都是不洁的（肋11:20-25）。

3. 水族：一切无鳍无鳞，或具有其一者，不论是在海水或淡水中生活的水中动物，都是不洁的，如鲸鱼、墨鱼、鳗鱼等（肋11:9-12）。

4. 爬虫：一切在地上爬行，或好似爬行的，因其四足短小，都被法律视为不洁动物，如老鼠、蜥蜴等（肋11:29-31）。梅瑟将洁与不洁之法律，规定的十分严格，诸凡人吃了不洁动物之肉，或触动其尸，则成为不洁的。动摸死尸后，应沐浴洗濯衣服，且至日落被视为受玷污之人。若以器皿动不洁动物之尸，而器皿又是属陶器者，则应将之打破作废。其次，种子亦可受玷污，惟水井水源不受沾污（肋11:30-45）。

神话中的动物：

所谓神话中的动物，是指那些由人的幻想而捏造出来的动物，或是将古代曾有过的动物加以渲染夸大，而产生出来的四不像的鬼怪动物，在各古老文化中，都有关于这类动物的记载。

在《圣经》的原文中－－希伯来文－－本无这类动物的存在，但在翻译成希腊文及拉丁文时，译者将一些原文的普通动物译成神话动物，如魑魅（依34:14），大龙（默12:3-17），魍魉等（依13:21）。本来按希腊及拉丁通行本还有其他为数不少的的鬼怪动物，但因思高中文译本，尽量保存了原文的色彩，故神话动物已很少见，故只举出上述数则为例。


圣经辞典-十一划 唯一神论（Monotheism, Monotheismus）

十一划 唯一神论（Monotheism, Monotheismus）
见宗教。


圣经辞典-十一划 启示（Revelation, Revelatio）

十一划 启示（Revelation, Revelatio）
「启示」或「默示」，或「天示」，是谓天上神明或至上神－－天主，以自己的旨意和智慧指教世人，使世人明瞭他的旨意和智慧。

天主自然可以显现给某人，给以指教；像这样的指教，是所谓的个别启示。个别启示，我们在此不加讨论，在本文内，我们只讨论公开的启示，即天主为万世万代的全体人类，所传授的启示。

这项普遍或公开的启示，又分为自然的及超自然的启示：

• 自然的启示，是天主藉他所造的万物把自己显示给人，使人认识他的存在和他的德能；

• 超自然的启示，是天主用一种超自然的神光烛照世人的悟性，给他们启示一种事理；或更好具体说，将自己内在生活的奥理，和他救赎人类的计划，以及实行这计划的办法，启示给人。

关于启示，有如关于创造、救赎人类等功业，发起者，决不是人，而常是天主。再说，启示如创造和救赎的功业一样，是出于天主对人类的无限无穷的爱；人只应该接受天主的启示，对他以爱还爱。

这种天主对世人的爱，使天主在人犯罪后，不但不将人拋弃，反而再施仁慧，显现给他，与他立约，给他应许救恩和救世者……甚至永生。

或从天主是人类的大慈父这一观念来看，或按历史的进展去注意，天主历代怎样显示了自己的爱，就可看出天主的启示，不外是天主的爱的表现。这种按历史进展而发展的启示，可分为：（一）原始的启示，（二）人犯罪后直到亚巴郎的启示，（三）从亚巴郎直到基督所有次数繁多、方法不一的启示。

以下我们先提出（一）启示的重要术语，（二）然后略述《旧约》与启示的道理，（三）《新约》与启示的道理，（四）最后略述启示的范围。

一、启示的术语

希伯来文表示启示，平常使用以下的动词和名词，动词galah意谓露出、揭露；iadah（致动式formacausativa），意谓布告、通知；nagad（致动式），意谓告诉、指示等。名词hazon意谓异象、神视；hizion意谓启示（撒下7:17）、玄象、异象；dabhar意谓话、语言（咏119;105「你的语言是我步履前的灵灯……」，此处所谓的「语言」，即指启示的法律）；shemuha意谓报导（依53:1）；thora意谓法律（申1:10等）。

希腊文《圣经》－－尤其原文全部为希腊文的《新约》，用以表示「启示」概念的字眼，是apokalypto和faneroo以及由这两个动词转变而来的名词：前者意谓揭开、暴露、显示；后者意义与前者相类似，表示显示、显现、显露。

凡可以显示天主的存在、德能、计谋、意旨的事物，都可以用来作为启示的方法。因此，受造之物是启示的方法，因为藉着它们，人可以知道天主的一向存在和他的全能；以民走过红海，天主在西乃山与以民订立盟约，以色列和犹大从军或应战，或出征等历史事迹，都是启示的方法，因为由于这些行动和事迹，人可以推知设想到天主的至义，他的治世救世的计划，以及他那神奇莫测的上智。

从以上所述看来，我们可以得知有自然启示。这自然启示是为所有的人准备的，即由受造之物，人可以意识到有造物主，全能支配万有，人人应该恭敬服从的上主、天主（罗1:18-23）。除自然启示外，尚有对选民以色列的启示，这种启示并不是出于宇宙的自然秩序，而是出于天主特别干与人类历史的行为，这种行为与先知的神恩是相协的，天主先动作，然后由他光照的先知，去详解他的行动的意义、宗旨和计划。明乎此，就可以了解选民所蒙受的启示，与先知的神恩是分不开的，因为这种启示所阐明的，是天主对人类历史的参与，和历代先知对天主的许多行为所讲的深意。

天主对选民所作的启示，即是所谓的《旧约》启示，这《旧约》启示，具有一种很特殊的特点：它不论多么卓绝，一方面，总显得自己并不完备，但另一方面，却预许将来必会齐备无缺；换句话说，《旧约》的启示既准备，而又预兆《新约》的完满齐全的启示（罗3:20-32;弗3;希1:1-2）。

不论是《旧约》或《新约》的启示，按它的狭义来说，是人力所不能，而只是天主自动透露的真理，因此，这种启示自然同是一种历史事实，又是一种奥迹。现在我们要问：这种启示可以解释吗？怎样解释？

启示犹如预言的神恩，要求有两个彼此可以发生属位格的关系的，具有位格的「有」：一个具有位格的「有」－－天主，揭露，说话，通知己意；另一个具有位格的「有」－－人，听取，接受，服从天主的旨意。当然，凡拥护一元论、无神论、不可知论、存在论、相对论等等学说的学者，是不能承认有「启示」的，更谈不上能解释启示的性质；但各派内在哲学，历史观学派－－尤其是克洛齐（Croce）学派－－的学者，是承认有「启示」的，但绝对不是宗教比较史，更不是《圣经》学所谓的启示。按他们的主张，「启示」不能反对理智，不能越过理智所及的范围；如果在启示内，发现有似乎超过理智的成分，这些成分或是出于一些特别富于宗教经验的人的感觉，或是出于伟大的宗教家，如耶稣，琐罗亚斯德，穆罕默德，《旧约》的先知们等；总之，是缺乏各种客观的价值。按《圣经》的道理，那造成万有的天主，他照顾他所造的一切，尤其是照他自己肖像所造的人类。由于天主是爱，他把自己启示给人，这不但没有什么不可，反而更适合天主的无限爱情，和世人所以存在的崇高目的－－认识天主。当然，天主这种公开的启示，不是出于热心宗教家的感觉，不是与政治和其他科学有关的一种名言，而只是有关世人得救的指教，是救恩史的经纬脉络。

二、《旧约》与启示的道理

《旧约》用以指明启示的话，我们上面已约略述及，这里我们所要提出的，是天主为显示自己，或为把自己的意思和计划通知世人所用的方法，亦即启示的方法。（户12:6-8）记载，启示最普通的方法，是神视、梦境、谜语和神学家所谓的「天主的自显」。「天主的自显」依（户12:6-8）的解释，是「我（天主）面对面与他明明说话，不藉谜语，并让他望见上主的形像」。有时天主也自显给选民。这种举动，在《圣经》内普通称为「天主，或上主的光荣」（出24:15-18）。这些启示的方法中，最高贵的还是「天主的话」，即天主或直接，如（出3:4-22）所载，或间接藉先知的口，对人说话。先知是天主的代言人，先知中，梅瑟最大（户12:6-8;申18:15-19;34:10）。天主藉先知们的口所宣告的话，日后记录成书，即我们现今所有的经典；在这些经典里，我们可以看自出天主启示的进展和内容。关于进展，大抵说来，先知们的着作较为古老，其次是智慧文学，再其次是默示录文学。

在《旧约》内，天主到底启示了我们些甚么？首先应该指出的是，天主启示的目的，是属于宗教性的，只意图推进宗教，引导世人信仰他，诚如圣奥斯定所说：「天主对人说话，不是要教给他数学、天文和其他科学，而是要给他指示升天之路」。因此，《圣经》上的宇宙观是很朴实的，目的只在把万有都是天主所造成的这一事实，训示给世人。天主除了启示自己是创造之主外，还启示自己是历史的推动者，照顾一切，支配一切，领导万民，天主也把自己的计划，即拯救人类的奥理和拯救的办法，通知世人。这种唯一而广泛的启示，不是一并同时恩赐的，而是循序逐次给世人启发的。圣保禄说得很清楚：「天主在古时，曾多次并以多种方式，藉着先知对我们的祖先说过话；但在这末期内，他藉着自己的儿子对我们说了话」（希1:1-2）。的确，如果我们谨慎研究《旧约》的启示，我们不难发现它是惟一的，连绵相接，而有进展性的。这种情形尤其在默西亚及默西亚的工作两端道理的启示上，可以看出来：几时默西亚降临了，不但选民，而且全人类，都要见到天主的救恩，「因为大地充满了对上主的认识，有如海洋满溢海水」（依11:9;参见依52:10）。再说，默西亚所要订立的新盟约，不是只限于与一个民族，而是与全人类和为全人类而订立的（见《依》2:1-5;54:1-3;60:1-16;则40-48;耶31:35-40）。《旧约》的先知也知道，也曾讲论梅瑟制定的礼仪制度是暂时的，直到天主藉着他的默西亚「以真理以精神」训示人朝拜天主，举行敬礼为止。关于这一点，耶肋米亚先知说得很清楚。他说：「……人不再提上主的约柜，也不再思念，不再追忆，不再关怀，不再制造」（耶3:15-17）。《旧约》的法律并不完备，《旧约》的道理也不完备，或更好说，尽管《旧约》这端救恩道理怎么卓越－－在其他古文化的大民族中，没有一个宗教能有这样高妙的真理－－究竟这《旧约》宗教道理不是齐备的，它毕竟在期待那曾启示这崇高道理的天主再度施恩，来完成他昔日的启示。

三、《新约》与启示的道理

《新约》的启示具有以下三个特点：

（一）启示只是藉着基督而赐与的，而且几乎是与基督分不开的；

（二）《新约》的启示是完备的，再无增加的余地；固然藉着圣神的教导，教会能逐渐更瞭解其中所含的奥理（若14:25-26），但决不能发现，或获得什么新的启示；

（三）《新约》的启示显然是普遍的，是至公的，但这并不只限于教义，而且也涉及真理、伦理和法令，启示原是为教化今世，而准备来世的（若14:6）。以下特别介绍圣保禄和圣若望对启示所讲的要义。

圣保禄，一般地说，把《新约》的启示与基督奥秘或天主的奥秘合并为一。按圣保禄的神学，与其说基督是启示者，倒不如说基督是天父给天使和世人所启示的天主子，更为适合，「我蒙受了这恩宠，得向外邦宣布基督，那不可测量的丰富《福音》，并光照一切人，使他们明白，从永世以来即隐藏在创造万有的天主内的奥秘，为使天上的率领者和掌权者，现在藉着教会，得知天主的各样智慧……」（弗3:8-10）。为旅行在道的圣教会，《新约》启示是绝对的，是全备的，然而，我们的希望既尚未成为事实，我们所蒙受的启示，也就可说尚在等待其实现，即在等待来世的实现，永远的实现（罗8:18-23;参见《伯前》5:1-10）。

除了这项超自然的启示外，保禄也承认有自然的启示，即世人由受造之物和良心的提示，所获得的关于天主的智识（罗1:19-21;2:14-15）。

《新约》最后的作者，圣若望，关于启示所讲的理义可略述如下：若望－－也许在这一点上，他超过了圣保禄－－以基督的教会为启示的泉源，为启示的绝对的教会。这基督教会的中心就是耶稣，藉着他的死，他是「世界的救主」（若4:42）；他是唯一的，空前绝后的启示者，因为他是道路、真理、生命（若14:6-7）；他是「普照每人的真光」（若1:9;8:12）；除了天主子，谁也不认识天主父，只有他能够，也只有他事实上给世人显示了天主父（若1:18;7:28-29;8:19;17:6-8），为此，耶稣和他所遣发的圣神自然给上天的事－－奥理－－作证（若3:11）。再说，若望也承认《旧约》启示的高贵（若4:22），可是，他说明《新约》的启示超过《旧约》的启示：「从他－－耶稣－－的满盈中，我们都领受了恩宠，而且是恩宠上加恩宠；因为法律是藉梅瑟传授的，恩宠和真理却是由耶稣基督而来的。从来没有人见过天主，只有那在父怀里的独生者，身为天主的，他给我们详述了」（若1:15-18）。

为了能稍微明白这句话的深意，请想一想：以民所崇奉的伟大先知梅瑟，是给耶稣开路的，是他的前驱，与施洗的若翰（若5:45-47）所负的使命，完全相同。

如果要问承受启示的人，对启示者应有甚么义务？保禄、若望和其他《新约》的作者，都众口一词答说：承受启示的人应以纯全的信德，如同亚巴郎、梅瑟、撒慕尔一样，去服从、接受天主的启示。

四、启示的范围

启示的对象不只是那些超越人的理解力的奥理，而且也包含人的理智原能认识的一些真理，如天主的存在，人灵的不死不灭，人应遵从道德的法律，这些法律－－自然法律，原已见于十诫。天主所以也启示了这些道理，是为叫人格于他的权威，可以有恃无恐，确实知道不误；这样就更容易铭刻在心，服膺遵守。

狭义地讲，天主的启示，是谓给人揭示人的理智所不能认识的奥理，如天主的内在生活－－天主圣三，圣子降生，圣教会与圣事等等奥理。这些奥理，不错，实在是超越人的智力，也超过天使的智能（弗3:10）；但是，不但不相反人的理智，反而十分适合人的理智。

天主的启示，按《圣经》的道理，毕竟是有些可以使人比较容易，把它从其他「凡俗的空谈」（弟前6:20）中，鉴别出来的特点。这些特点是：

（一）真正的启示是超绝的，是自然的力量所不能认识解释的；

（二）是不变更的；

（三）是公众的，即是赐与万世万代所有的人类的。

（四）直到天主圣子降生，启示是有进展性的（希1:1-2）。耶稣降生以后，启示就宣告结束，因为天主圣父藉着圣子－－他的圣言－－已给世人启示了一切，已给世人说了所要说的一切；圣父与圣子所遣发的圣神，在教会已蒙受的启示上，即所谓「信德的寄托」上，再也不能增添什么；圣神只不过光照，提示圣教会，使她更明瞭，更透彻解释启示，领导她日甚一日，深入启示的堂奥（若14:26;15:27;16:7-15）。

（五）真正的启示应有历史的事实为依据，不然的话，人无法知道，谁曾承受了天主的启示；何况人类的大敌「撒殚」，自己也常冒充「光明的天使」（格后11:14），启示世人呢！如没有确实的凭据，来证明天主在某时某地，藉着某人的口，教训了世人，或更好说，藉着某人的口，把自己的意思或计谋显示了给世人，人是无法辨别启示的真实性的。

对于《旧约》，我们明知耶稣自己就以《旧约》、全部《旧约》，是自己的圣父，即天主圣父所说的话。那么即使《旧约》的一些事实，因年代久远，现在无法提出充份的历史证据以资证明，但有耶稣－－降生为人的天主圣子－－亲自接受了，承认了，而且指证了全部《旧约》的历史价值和启示价值（路24:44-49），这已为我们足够了，不必再需要其他的凭据。

（六）天主选派宣布他的启示的人，一般说来，都是些有才德的人；连在这一点上，也可说天主实在很温和地治理了我们（智12:18）。从亚巴郎、梅瑟以来，直到最后的一位先知，都是些有才德的人。原因是，有大德的人，来担任宣讲天父的旨意，人们比较容易相信他是天主派遣来的，就如天主派遣了依撒意亚和耶肋米亚一样。

研究《圣经》对启示所讲的道理，我们必须认识清楚启示的性质，不可把天主的启示和天主的照顾混而为一：前者是天主的话，普遍公开揭露天主的旨意；后者是天主的一种行为，可以按时代或地区稍有变通，因为人们的教育程度，和人们所处的风土人情，是各有所不同的。然而天主的照顾尽管怎样变通，目的却只有一个：使外邦人，即那些生活在西乃盟约之外的异民，也「都得救，认识真理」（弟前2:4）。

由于天主对世人有如慈父怀爱照顾（智11:22-27;12:15-22），我们就不难明白，何以连在异民之中，天主也曾留下了替自己作证的事迹（宗14:17），在万民之中，也有他的子女（若11:52）；不但此，而且也更瞭解，何以天主历来藉着各地的一些贤哲教训外邦人，准备他们接受基督的《福音》，绝对而永存的启示。这些贤哲，如佛陀、孔子、琐罗亚斯德、苏格拉底、柏拉图、味吉尔、加图、穆罕默德等，可不是启示的工具，而只是天主的照顾的工具；换句话说，天主未曾利用他们作那唯一的，公开的，永存的启示的工具，却只利用他们去指引和教训他们自己的民族，准备他们的心灵，日后接受《福音》的光明。自然，《福音》之光普照四方以后，他们的使命也就完成了，正如圣保禄所说的：「但如今你们认识了天主，更好说，为天主所认识；那么，你们怎又再回到那无能无用的蒙学里去，情愿再作他们的奴隶呢」（迦4:9）？

正式的启示只有一个，它可分为三时期：原始的启示，选民的启示及基督的启示。古代民族贤哲的道理，不论是多么高雅，美妙，不是启示，而是天主上智赐予异民的恩惠。我们佩服，尊敬他们，利用他们的德化来开导人心，接受《福音》，但决不能将他们当作天主的代言人。

见先知、先知职责[预言]、神视、预言。


圣经辞典-十一划 启蒙师（Tutor, Paedagogus）

十一划 启蒙师（Tutor, Paedagogus）
见教师。


圣经辞典-十一划 商业（Commerce, Mercatura）

十一划 商业（Commerce, Mercatura）
商业一词，在希伯来文上来自「环走」、「遍走」的动词，是指贩卖者及商人们的行动而言。以民在历史上，向来非经商的能手，这由《圣经》及考古学可以证明。今分三方面来说明：

一、内地商业：

当以民甫定居于许地时，因生产不丰，唯一可以作为交换的货物，只有农作物及牲畜，后来才渐渐有了小型的手工业。这种货物交易的市场，大都在城门口（列下7:1），是以货易货的交易，并无经纪或中间人的存在（厄13:15）。以钱币来购买货品的事，是后来才有的（见「货币」条）。不动产的交易，是很少见的，这是由于法律的保障，及各支派尽力对外保存自己家产的传统所致。

二、对外贸易：

由圣地外销的输出品亦如内地贸易，主要是以农产品为主，比如圣祖雅各伯时代送往埃及的货品，就只有一些「本地的出产：香液、蜂蜜、树胶、香料、榧子和杏仁」（创43:11）。撒罗满以两万「苛尔」麦子及二十「苛尔」纯油，来交换希兰王的木材，作为建筑圣殿之用（列上5:25）。其后，在公元前第八世纪中叶，有油类输往埃及的记载（欧12:2）。至第六世纪，厄则克耳先知述及提洛繁盛的贸易时，指出圣地的外销货品有谷、蜡、蜜、油和香料（则27:17），至于羊毛、酒及干果等的外销，可能受大马士革竞争的影响，不占重要的位置（则27:17）。

输入圣地的泊来品，除了木材之外，主要的是金属及装饰品：如金、银、象牙、乳香、玉石等（列上10:2,11,22;约6:9）；但这些对外贸易之权，几乎完全操在君王手中，而非普通一般市民所能染指的。实际说来，上述的泊来品与人民生活的改良，并没有直接的价值，人民大都贫穷不堪，也无购买力。但因巴力斯坦在地理上占着重要的位置，倒是有不少的货物从这里经过，它是由埃及和阿剌伯至叙利亚及美索不达米亚，甚至小亚细亚各地，运输货物的必经之地（列上10:15）。

三、航海贸易：

以民对于航海贸易可说向来无缘，虽然撒罗满及约沙法特曾经企图打开航业的门户，但也只都是昙花一现，未发生什么大的作用，便完全失败了（列上9:26-28;10:22;22:49-50）。究其原因，不外是北自彼布罗斯南至迦萨的漫长圣地海岸，向来都操在外人之手，被腓尼基和培肋舍特人所占领，使以民与海洋几乎完全绝缘，因此，上述两位以民国王的企图，也只有利用红海以厄兹雍革贝尔为其港口。

充军于巴比伦的以民，因已再无国家土地，有不少的人曾从事经商，且有不少成了当时的富商及银行家，如着名的慕辣秀（Murashu）家族就是。

在《圣经》上向来不禁止人以从商为业，但却强调这一行业，容易使人陷于骗人的不义之行（见德26:28;27:2;42:5）。


圣经辞典-十一划 国王（King, Rex）

十一划 国王（King, Rex）
君主政体在以民间的出现，较其他民族是相当晚的，这是一切以民的历史文件所公认不讳的。远在以民尚未有君王之前（创36:31），厄东人（创36:31-39），阿摩黎人（户21:21），阿孟人（民11:12），摩阿布人（户21:26-30）以及阿兰人，都早已有了自己的君主政体；就连以民中的伟大着名的英雄豪杰，诸如亚巴郎、依撒格、雅各伯、若瑟、梅瑟、若苏厄以及身为民族救星的民长们，也都从未被称为以民的君王。这种无君王的状态，曾激起民长纪作者的感慨：「当时在以色列没有君王，各人任意行事」（民17:6;18:1;19:1;21:25）。他们支派中惟一的联系，似乎只是宗教上的，大家共同信仰惟一的真神，共同趋赴同一的宗教中心圣地，举行祭礼大典；除此之外，则各个支派，各自为政，有自己的族长及首领，但无统一的政权，只有在受到外势欺凌，不堪忍受的时候，才苦求天主，而天主只给他们兴起一位民长，使他登高而呼，招集一个或数个支派的壮丁，起而拒敌，但敌人败退，国家太平之后，民长英雄仍自作平民，向来未有过作国王的企图，惟有天主自己才是他们的君王（民8:22-23），虽然阿彼默肋客曾跃跃欲试，愿作君王，但亦终归失败（民9）。

但是到了公元前十一世纪的中叶，培肋舍特人猖獗作乱，野心勃勃地向外侵略，以民居住的圣地首当其冲，结果弄的民不聊生，苦不堪言；在无可奈何之余，全体百姓觉到实有君王领导的需要，于是有撒乌耳首任君王的出现。关于以民历史上这段非常重大事迹的记载，《圣经》上有两种不同的反应：即是君主派（撒上9:1-10,16;11），及反君主派（撒上8;10:17-27;12）的不同记述，并且各持己见（详见「君主政体」条）。撒乌耳登极为王，固然一方面打破了历史的传统被傅为王（撒上10:1;11:14-15），理论上他不再如过去的民长似的，时过境迁再消失于民间，而是有世袭权利的正式君王。但事实上，他的被召，却十分相似民长的兴起，是基于外来强敌的压迫；再者，他没有成为一位理想的君王，相称克尽国王的职务，因而终被天主及百姓所遗弃（撒上15:26;16:1）。他的儿子也未能真正的继父为王，所以史家们多将撒乌耳视为由民长时代，至君王时代的过渡时期的中间人。

继之而起的是达味。他一生步步登高，由牧童（撒上16:11）而受傅被预选为王（撒上16:13）；他是弹琴的能手，被召为国王的随从（撒上16:18-22）；他杀掉了强人哥肋雅（撒上17:40-54），渐渐出露头角，成了民族的救星，妇女们的偶像（撒上18:6-7）。为躲避撒乌耳国王的杀害，逃亡犹大山区，招兵买马，在这时期不只天主特别照顾了他，而犹大的人民也都竭诚拥护他，给他傅油，正式拥他为王（撒上18:14;撒下2:3;5:2;6:21;7:8），终于在赫贝龙被立为全体以民的君王（撒下5:3）。于是达味开始克尽他国王的职责，攻陷耶京（撒下5:6-8），战胜培肋舍特人，使其一蹶不振（撒下8:1），打败阿孟人及叙利亚人，迁移约柜入京（撒下6:1），并接受纳堂先知的预言（撒下7），使他的王权日益巩固，国运日渐兴隆，国土逐渐扩充。

撒罗满却反其父王之作风，杀害异己以保王位（列上2:22-25,28-35,39-46），订立苛捐重税（列上4:7），抽调民夫（列上5:27;9:15;11:20），大兴土木工程，扩充军备，划分行政区域，完全彷效其他东方民族国王的政策而为。再加上他本人聪明过人，是以国势极一时之盛。可是他死后，才统一不久的国家，便分为犹大及以色列二国（见犹大、以色列）。

其实在以民的心目中，他们的真正国王是天主自己，天主被称为国王（户23:21;申33:5;列上22:19;依6:5），以及「上主为王」的呼号，在《圣经》上是屡见不鲜的。就算是后来以民选出了自己的国王，而这位国王也只不过是天主的代表而已，是「坐在上主王国的宝座上，治理以色列」人（编上28:5;编下13:8），是天主自己拣选，并建立自己百姓的国王，天主是愿「找一位随自己心意的人」作君王（撒上13:14）。但是一位真正「随主心意」的理想完人，却是很难找到的。是以在以民君政时期的数百年中，关于君王的观念，渐渐有所改变，格外在先知时代及充军之后，默西亚君王，救星君王的观念日强，他是达味的后代（加上2:57），并暗示他就是天主的儿子。

在《新约》上直接称天主为君王的地方较少（玛5:35;弟前1:17），但在比喻中，却间接提到上主为君王（玛18:23;22:2,7,11,13）。默西亚－－耶稣基督－－却不少次被称为犹太人的君王（玛2:2;谷15:9,12,18,26;若18:39;19:3,19,21）。他自己在比拉多面前，也承认自己是君王（谷15:2等），但他却也马上纠正当时人们的错误思想，谓他的国不是现世的物质国家，而是神性的王国，这也就无怪乎宗徒们宣讲时，特别强调耶稣是默西亚的道理，而没有太重视他是君王的观念（宗17:7;格前15:24）。

在《新约》上，也有一些其他的人物被称为国王，比如大黑落德（玛2:1,3,5;路1:5），阿格黎帕（宗25:13,25;26:2,19,27），纳巴泰人王阿勒达（格后11:32），黑落德安提帕（玛14:6,9;谷6:14,22,26,27），但是上述几位国王的政权，与以民传统观念的君主政权是无关的。

见君主政体。


圣经辞典-十一划 国历新年（New Year, Novus Annus）

十一划 国历新年（New Year, Novus Annus）
是每年的大庆节之一，米市纳有专文论及这个节日。庆日始自七月（提市黎月）的第一日，在这一天吹羊角号为号，作为全民向天主的哀祷，及求天主忆及亚巴郎祭献的象征。同时大唱圣咏、圣歌，共庆祝两天，第三天开始为期十天的补赎或反省节，最后以赎罪大礼为结束。


圣经辞典-十一划 培达雅（Pedaiah, Phadaia）

十一划 培达雅（Pedaiah, Phadaia）
意谓「上主赎回了」，是《圣经》上七人的名字：

1. 鲁玛人，他的女儿则步达是犹大国王约雅金的母亲（列下23:36）。

2. 是达味的后代，按编上3:18,19是沙耳提耳的儿子，则鲁巴贝耳的父亲，但《圣经》其他部份，如厄上3:2,8;5:2;厄下12:1;盖1:1,12,14;2:2,23;玛1:12;路3:27，则谓则鲁巴贝耳是沙耳提耳的儿子。

3. 是达味时代的人，他的儿子约厄耳当时是半个默纳协支派的首长，此处所说的半个支派，大概是指约但河西边者而言（编上27:20）。

4. 是充军后乃赫米雅时代的人物，曾经帮助修建耶京城墙，其父名叫帕洛士（厄下3:25）。

5. 充军归来后，乃赫米雅在耶京水门前的广场上，宣读法律书的时候，侍立在他左边的一位民众代表（厄下8:4）。

6. 本雅明支派人，是科拉雅的儿子，约厄得的父亲，其家族充军归来后居于耶京（厄下11:7）。

7. 是乃赫米雅时代的一位肋未人，曾被委托管理仓库（厄下13:13）。


圣经辞典-十一划 培卡黑（Pekah, Phacee）

十一划 培卡黑（Pekah, Phacee）
人名，意思是「（上主）睁开了眼睛」，是北国以色列的第十八位国王（公元前七三七～七三二年），勒玛里雅的儿子（列下15:27,30;依7:4,5,8;8:6）。可能是基肋阿得地方人，他原是培卡希雅国王的军官，竟叛变杀害了国王而自称为王（列下15:27-31）。《圣经》记载他为王凡二十年（列下15:27），实为笔误，盖他在位仅六年即为人所杀。当时北国受亚述帝国的统治，每年应缴纳重税，民怨沸腾。培卡黑乃乘机大胆地宣布脱离亚述，而与阿兰王勒斤结为联盟，采取了敌对亚述的态度，强行拉拢南国犹大，加入这一危险的联盟。犹大王阿哈次不为所惑，是以有叙利亚－－厄弗辣因战争的爆发（依7:2-6）。阿哈次一方面在被围困的耶京，修建防御工事，另一方面，派人去向亚述王提革拉特丕肋色尔求救，就在这个机会上，依撒意亚先知预言了厄玛奴耳的诞生，及北国即将遭遇的灭亡（依7:1-16）。亚述王果然出兵解围，并占据了北国的大部份领土，将其较有地位的百姓，俘掳充军（列下16:5-9;依7:1-16）。此时北国由曷舍亚所领导的叛党蹶起，将培卡黑杀死，自立为王（列下15:30,31），其实此刻北国大势已去，距亡国的厄运已不远了。


圣经辞典-十一划 培科得（人）（Pekod, Peqod）

十一划 培科得（人）（Pekod, Peqod）
民族名，意谓「惩罚」。他们是巴比伦及加色丁的联盟民族，按照厄则克耳的神谕，这些民族将联合起来攻打耶京（则23:23）。他们原是属于阿兰种的一个强大民族，居于加色丁之南，底格里斯河之东，他们的地区，在古楔形文上，被称为普谷杜（Puqudu）。


圣经辞典-十一划 培肋格（Peleg, Phaleg）

十一划 培肋格（Peleg, Phaleg）
人名，关于其意义，讲法不一，但大都仍是根据《圣经》上的解释，以之含有「分裂」之意（创10:25）。至于世界分裂的原因及方式，有些学者则谓，是由于美索不达米亚地区的兴建水利工程，而将土地划分之故，因此，这个名字的意思应与「水渠」、「小河」同。而培肋格后代所居住的地区，当然也就是上面所说的美索不达米亚地区。他是厄贝尔的儿子，约刻堂的兄弟，同属闪的的后代及阿帕革沙得家族（创10:25;11:16-19;编上1:19,25）。


圣经辞典-十一划 培肋提（Pelethites, Phelethi）

十一划 培肋提（Pelethites, Phelethi）
学者们大都以为培肋提人，是属于培肋舍特种族，或至少是一种史家所称的「海边民族」。他们的壮丁曾充当达味及撒罗满时代的雇佣军，以及国王的卫队。他们同革勒提军人的带队首领是贝纳雅（撒下8:16,18;20:23;编上18:17）。悍勇善战，颇富忠诚之感，故甚得达味的信任。当阿贝沙龙叛变时，陪同达味逃难的军人，就是这批培肋提人（撒下15:18），平息舍巴变乱的也是他们（撒下20:7）。鉴于达味的心意，他们更有力地帮助了撒罗满荣登国王的宝座（列上1:38,44）。

见革勒提人。


圣经辞典-十一划 培特勒（Petra）

十一划 培特勒（Petra）
见贝特辣。


圣经辞典-十一划 培奴耳 [培尼耳]（Phanuel [Peniel]）

十一划 培奴耳 [培尼耳]（Phanuel [Peniel]）
是地名，也是人名，与培尼耳（Peniel）同，意思是「天主的容貌」。

一、地名：

是雅各伯与天神搏斗的地方（创32:25-33）。至少在民长时代，已有居民在此生存（民8:8,9,17），后来雅洛贝罕曾重新修建此地，并设置防御工事（列上12:25）。至于它的确实地点，学者们仍在争论不休，有人谓应在雅波克河之北，但亦有人说在南方，有人说应在约但河盆地，但也有人说，应在山地高原地区等等，意见繁杂，不克细述。

二、人名：

1. 犹太支派人，是胡尔的后代，生子革多尔（注：革多尔亦是犹大支派的一个村庄，故此所谓「革多尔的父亲培奴耳」，亦可能是指培奴耳是革多尔村庄的创始人而言，见编上4:4）。

2. 本雅明支派人，是沙沙克十一个儿子中最小的一位，同全家族住在耶京（编上8:25-28）。


圣经辞典-十一划 培敖尔（Peor）

十一划 培敖尔（Peor）
见巴耳培敖尔。


圣经辞典-十一划 培尔革（Perga, Perge）

十一划 培尔革（Perga, Perge）
城名，位于阿塔里雅（今名阿达里雅Adalia）港东北约十二哩处，是旁非里雅的省会，又是交通重镇。圣保禄在第一次远行传教时，曾两次途经此地（宗13:13;14:24）。它的建城日期不能确定，但由考古学者们在此考究的结果，证明它在罗马帝国时代，已是一座具有重要价值的城市，城有围墙作保护，并有两条横贯全城的宽大街道。出土的古迹中，有浴室、摔角场、戏院、剧场及运动场，罗马帝国式的建筑物，阿尔忒米女神的大庙。此外尚有四座基督教的大小圣堂，大约皆是公元四世纪的建筑物。初时，并有主教定居于此，后来才迁往阿塔里雅。


圣经辞典-十一划 培尔叟（Perses, Perseus）

十一划 培尔叟（Perses, Perseus）
人名，是马其顿的最后一位国王（公元前一七九～一六七）。《圣经》在论及罗马人的威望时，提到了他的名字（加上8:5）。他原是前任国王斐理伯五世的私生子，父王与罗马人作战而死，他乃继位称王，并继父志向希腊扩展，以同罗马人抗衡。初时，战果颇令人满意，直至罗马大将保禄（LuciusEmiliusPaulus）在丕得纳（Pydna）将他完全战败（公元前一六六），逃亡至撒摩辣刻。在该处被捕，掳往意国，坐监两年之后，便死去了，马其顿则变成了罗马帝国的一个行省。


圣经辞典-十一划 培尔息（Persis）

十一划 培尔息（Persis）
人名，意思可能是谓「波斯女人」。

是罗马初期教会的一位女教友，大概是一位热心慷慨大方的妇女，曾经为传布《福音》的事业，作出不少的贡献。保禄在他致罗马人书上，特别问候了她：「请问候可爱的培尔息，她在主内受了许多劳苦」（罗16:12）。关于她其他生平的事迹，我们则一无所知。


圣经辞典-十一划 培勒雅（Peraea）

十一划 培勒雅（Peraea）
是一地区名，虽未直接地被《圣经》提及，但间接地却屡见于《新约》，盖此名之来源即出自「约但河那边、东边，或对岸」的缩写（玛4:15,25;19:1;谷3:7-8;10:2;若1:28;3:26;10:40）。它的边界西有约但河及死海的东北部份，南有玛革洛堡垒，东有赫市朋、非拉德非雅及革辣撒等城市，北有培拉城，它的首都名加达辣。

这一带地区的居民，原非为犹太人，在玛加伯时代之前，有基肋阿得、阿孟及摩阿布等人杂居此地，直至阿斯摩乃王朝的亚历山大雅乃乌斯王时代（公元前一○三～七六），才将这一地区完全克服，使之犹太化。罗马帝国时代，被划入大黑落德的版图。公元前四年大黑落德死后，与加里肋亚合并而成为黑落德安提帕的分封侯区。此后在这一区，曾经建筑了几个罗马化的城市，如犹里雅及里威雅（Livia）等。当犹太战争爆发，耶京被人破坏之际，此地的居民，曾勇敢地支持受压迫的及同一宗教的犹太人，反抗罗马强权，但犹太人终竟一蹶不振。其后罗马皇帝尼禄，将这一地区赠送给黑落德阿格黎帕二世，直至阿格黎帕二世死后（公元一○○年），才终将培勒雅地区划归罗马的叙利亚行省。

见巴力斯坦。


圣经辞典-十一划 培勒兹（Perez, Phares）

十一划 培勒兹（Perez, Phares）
人名，意谓「钻穿」或「撕裂」，是犹大同他的儿媳塔玛尔所生的儿子，私生子（创38章）。他的后代分成两个家族，即赫兹龙家族及哈慕耳家族（户26:20-21）。由赫兹龙家族来看，培勒兹是达味的祖父（卢4:18-22），这种说法，亦同样见于《新约》基督的族谱（玛1:3;路3:33）。

见耶稣基督的族谱。


圣经辞典-十一划 培黎齐（Perizzites, Pherezaeus）

十一划 培黎齐（Perizzites, Pherezaeus）
民族名，意谓「田野间的居民」，或谓「无围墙村庄的居民」，他们是在以民之前，居于客纳罕地的数个民族之一（创15:20;出3:8,17;23:23;申7:1;20:17;苏3:10;9:1;列上9:20;编下8:7;厄上9:1;厄下9:8等）。苏17:15记载他们居住在厄弗辣因山区，并且在撒罗满时代，曾经被迫充作以民的苦役（列上9:20;编下8:7）。至于他们是否是属于闪族，学者们仍未能作出确切的结论。他们居住的地方，大约是在约但河东边，亦即是在厄弗辣因及默纳协半个支派的东部。

见客纳罕。


圣经辞典-十一划 培托尔（Pethor, Phethor）

十一划 培托尔（Pethor, Phethor）
是美索不达米亚地区的一座城市，位于幼发拉的河边（户22:5;申23:5），在撒雇尔河的入口处，加革米士之南约二十公里，是自亚述北方通往耶辣颇里及阿肋颇的必经之地。古代文件记载，它于公元前八五六年被亚述王沙耳玛乃色三世，由赫特人手中所夺取及占领，它是巴郎术士的原籍城市，故此在户22-24数次提及此城。

见巴郎。


圣经辞典-十一划 培卡希雅（Pekahiah, Phaceia）

十一划 培卡希雅（Pekahiah, Phaceia）
人名，意谓「上主睁开了眼睛」，是北国以色列的第十七位国王，在位仅二年（公元前七三八～七三七年），是默纳恒国王的儿子及继位人。《圣经》上对他的批评颇为严厉。虽未提到他的政治作为，但可意想得到，是他在短短的两年中，仍旧按照他父亲的作风，向亚述俯首称臣纳贡，是以与亚述能相安无事。却因此激起了百姓的强烈不满，终被其手下军官培卡黑所组织的叛党，串通宫内人员，在撒玛黎雅王宫的堡垒内所杀，而培卡黑登极为王（列下15:23-26）。


圣经辞典-十一划 培肋舍特（Philistine, Philisthaeus）

十一划 培肋舍特（Philistine, Philisthaeus）
民族名，他们是居于圣地海边的一个非属闪族的民族。但是他们并非是一个纯粹的民族，而是由数种较小的海边民族或部落所组成，笼统的被称为培肋舍特人，比如达味时代的雇佣军，革勒提人及培肋提人（撒下8:16,18;20:23;编上18:17），就都是属于培肋舍特种族的人。他们曾经企图入侵埃及，但被辣默色斯三世拒之于外未能得逞，只好退居于巴力斯坦的沿海地区；巴力斯坦之名的由来，便是得自这个民族名。

但是，在他们联合向外侵略发展之前的原来居地，是加非托尔海岛，亚9:7;耶47:4;及一些埃及文件，都证实这种说法的正确。按大多数学者的意见，加非托尔岛就是现今的克里特岛，不过目前因着考古学的进展，有少数学者则强调它应是现今的塞浦路斯岛。

他们在圣地所居住的地方，在《圣经》上没有特别的名字，只谓「培肋舍特地」，或「培肋舍特人的地方」（见加上3:24;撒上27:5）。这个地区包括，北起加尔默耳山，南至迦萨地区，是一片肥沃的平原土地。出产丰富，海陆交通便利，主要的城市有五座：由南而北迦萨，阿市多得，阿市刻隆，加特及厄刻龙，学者们惯称「五城」（见苏13:3;撒上6:16,17;耶25:20;亚1:6-8;索2:4;匝9:5）。

他们所崇拜的神祇是，达贡及巴耳则步布（撒上5:2-5;加上10:84;11:4;列下1:2,3,6,16），后者本是客纳罕地的古代神明，而被这批入侵者亦加以崇敬。他们虽被视为慓悍善战的英勇民族，但却因为是未受过割损的人民，时被轻视讥笑（民15:18;撒上31:4）。在厄本厄则尔一战将以民打败，非只将其当时的宗教中心史罗破坏，更将约柜夺去（撒上4:1,2,10,11），但在其达贡神受到约柜的侮辱，及人民受到灾害之后，只好将约柜原封退还（撒上5;6）。

为了同以民争占巴力斯坦地盘，两个民族变成世仇，再加上他们英勇善战，及依仗以民所没有的金属武器（撒上13:19-22），曾经自公元前第十一世纪的中叶起，极力欺压蹂躏以民，占据了西部的大部分地区。直至撒慕尔（公元前一○五○年）及撒乌耳（公元前一○二○年）时代，才将他们虎视耽耽的凶气，渐为缓和。但是基耳波亚山上一战，以民大败，撒乌耳殉职之后（撒上30:1-8），他们更变本加厉向外发展，将以民的大部分领土占领。至达味正式为王之后（九九○），才将他们全部驱逐出境。自此培肋舍特除了在商业上仍有所表现外，变成了平平无闻的民族，受着其他强权（亚述、埃及）的左右及摆布；对以民的再度侵扰，也只是偶而有之的罕事（见列下18:8）。终究与后期的犹太人归于同一命运，变成罗马帝国的属民。

在文化方面，我们知道培肋舍特人的语言与闪族的语言是迥然不同的，这种情形仍见于乃赫米雅时代（厄下13:24），至于所用的文字却无法考察。考古学告诉我们，自十二世纪起，在培肋舍特的地区，格外在「五城」地区，发现一种新式的，由外区传入的陶器，称之为培肋舍特陶器；后来的学者，更证明这种陶器，是由西方经过塞浦路斯岛而进入圣地的。这种陶器的特点，在于上面纯黑或纯红色的几何图案花纹，或梳弄羽毛的天鹅，盛装液体的陶器，且置有过滤器，过滤液体中的不洁之物。他们特别喜欢饮酒，可能这种有过滤器安装的陶器，就是为盛酒用的。

见加非托尔、克里特、培肋提、塞浦路斯。


圣经辞典-十一划 培路息翁（Sin, Pelusium）

十一划 培路息翁（Sin, Pelusium）
见新。


圣经辞典-十一划 培尔加摩（Pergamum）

十一划 培尔加摩（Pergamum）
城名，其原意不详，是米息雅的一座古城，在斯米纳之北，距爱琴海约十五英里，城建于高出平地三百公尺的山丘上，地势险要，交通便利，周围土地肥沃，故此曾为希腊文化世界的重要城镇之一。公元前一三三年其国王阿塔路三世（AttalusIII）自动向罗马帝国称臣降服，而建立了以培尔加摩为首都的罗马帝国的亚细亚行省，并有罗马总督驻守此地。自此大受罗马文化的熏染，大兴土木工程，庙宇林立，戏院、剧场、跑马场、运动场、市场，无不应有尽有，更有规模巨大的图书馆，堪称为其历史上的黄金时代。至公元后第一世纪间，由于商业途径的改道，厄弗所及格林多城后来居上，但培尔加摩仍是法定的省会所在之地。

若望的《默示录》上的七个教会之中，就有培尔加摩教会（默2:12）。谁是这个教会的创始人，不得而知。有些人以为是圣保禄，盖保禄在这一区，的确曾大展宏图，任劳任怨地作过不少传教的主要工作。按若望致此教会书信的语调，我们可以推知当时在培尔加摩的教会中，有些放荡不羁的派别存在着，比如尼苛劳党人（默2:15）。他们以为可以随便吃祭肉，行淫乐（宗15:29;格前10:14-30）。《默》书的作者又谓：「在那里（培尔加摩）有撒殚的宝座」（默2:13）。此语固颇为费解，但大多数的学者，以为作者是指存在此城中的数目相当可观的邪神庙宇而言。按古代的传说，若望第三书信的收信人加约，曾任培尔加摩城的主教。目前此城属于土耳其，今名贝尔加玛。自一八七八年始直至目前，德国的考古学者，断断续续的在此城挖掘考察，对古培尔加摩的认识，作了不少的贡献，证实了不少古老文件上关于此城的记载。


圣经辞典-十一划 培勒兹乌匝（Perez-uzzah, Percussio Ozae）

十一划 培勒兹乌匝（Perez-uzzah, Percussio Ozae）
地名，意思是「乌匝的歼灭」。此地名的来源，是基于《圣经》上的一段历史：当达味将天主的约柜，由犹大巴阿拉运往敖贝得厄东的家中时，有阿彼纳达布的两个儿子，乌匝及阿希约，跟在约柜后边。行至纳贡禾场时，因为牛几乎使约柜倾倒，乌匝乃伸手相扶，犯了冒失触动约柜的罪，招致上主的义怒，而当场被击毙。他死的那个地方，便被叫作培勒兹乌匝，但考古学者，至今无法证实，此地点究在何处（见撒下6:8;编上13:11）。


圣经辞典-十一划 基石（Corner-stone）

十一划 基石（Corner-stone）
基石（Corner-stone,LapisAngularis）

见角石。


圣经辞典-十一划 基督（Christ, Christus）

十一划 基督（Christ, Christus）
基督之名来自希腊文，意谓「受傅者」；而希腊文的基督又是希伯来文「默西亚」的意译。过去，在中国天主教方面，曾有过不同的译法：基利斯督，基多，但现在大都已统一用「基督」一词，思高译本一概沿用基督。耶稣的门徒明认耶稣是《旧约》所预许的「默西亚」（玛16:16;若20:31），所以多次在耶稣的名字上加上基督（受傅者，「默西亚」，玛1:16;27:17;谷1:1;若1:27;宗2:28;5:42;9:34等）。后来在希腊文化的世界中，耶稣基督一名竟成了通用的名字，或者基督成了耶稣的代名词（宗11:26），这格外见于圣保禄的书信中（罗6:4,8,9;8:17;9:3;格前1:12,13;17:23）。

见耶稣基督。


圣经辞典-十一划 基督徒 （信友）（Christian）

十一划 基督徒 （信友）（Christian）
基督徒（信友）（Christian,Christianus[Faithful,Fidelis]）

基督徒之意义，按希腊文，即是指基督的拥护者及跟随者。此名只三次见于《新约》（宗11:26;26:28;伯前4:16）。历史上第一次称耶稣的门徒为基督徒，是在安提约基雅城，时在公元四三年前后，这名字之赐与是来自教外人，而不是由那些居于安提约基雅的犹太人，因为他们不相信耶稣是救世主，而鄙视称之为纳匝肋派（宗24:5）。至第二世纪，此名已广传于各方，初期的基督徒，却彼此自称为「受拣者、徒弟、弟兄、圣者、信者」（宗9:13,25-41;26:10等）。


圣经辞典-十一划 基督的奥体 [奥体]（Mystical Body of Christ）

十一划 基督的奥体 [奥体]（Mystical Body of Christ）
基督的奥体[奥体]（MysticalBodyofChrist,CorpusChristiMysticum）

本文以下列数项，分别讨论有关基督奥体的道理：一、定义，二、来源，三、意义，四、效果。

一、定义：

所谓「基督的奥体」，是说基督信徒与主如此密切结合，其亲密性不仅有如人身肢体与头密切相连，甚至在基督徒（肢体）与基督（头）中间，还具有一种「同一性」。这一「同一性」不是物质的，也不祇是道义上或精神上的，而是一种神秘且具真实性的，藉此把教会最深的意义和使命表达出来。基督的教会，在《圣经》上有许多名称：如羊群、蒙爱的城、天主的圣民、天主的国、天主的家庭、天主的圣殿等。此类名词大致说来，祇在表示教会的社会性的构造和特点，但「基督的奥体」一词，和「基督的圆满」一名（弗1:23），却将教会的本性奥义和使命真实的表露无遗。如果愿意用《圣经》上的一句话，来表示这个奥义，那么圣保禄－－这位基督奥体道理的伟大宣讲者，常用的名句「在基督耶稣内」或「在主内」，也许最为适合。这两个语词，道出了保禄教会学的重点：基督与基督信徒是密切结合的；这种结合不是古代以民及其领袖梅瑟之间所有的联系，也不是其他贤哲，与其门弟之间具有的关连。基督徒与救主基督的结合，不仅表示门生接受了基督的教诲，在生活中努力随从基督的芳表，而且是因为信徒，领受了天父和圣子的圣神，藉着圣神，分享基督的生活、苦难、死亡、复活及永远的光荣。

二、来源：

基督奥体虽然是圣保禄最喜爱讲论的一端道理，但不是他所发明的，而是主耶稣自己启示的。《旧约》经书所着重的「集体主义」，虽可准备人的思想，以稍微瞭解这端奥理，但这项奥理仍是奥理，假使没有基督的特别启示，谁也无法瞭解（见弗3:1-9;2:15等），异教人更无法明白；就是主耶稣也是逐渐启示了这端奥理：首先他叫门徒体认他，时常与他们在一起：「我实在告诉你们：若你们中二人，在地上同心合意，无论为甚么事祈祷，我在天之父，必要给你们成就，因为那里有两个或三个人，因我的名字聚在一起，我就在他们中间」（玛18:20-21）。其次，耶稣把自己与他的门徒同化：谁行善施惠于贫苦的人，就是施惠于他自己；谁对近人的灾难不顾不闻，就是对耶稣不闻不问（玛25:31-45）。最后，在晚餐的训言中，尤其是在葡萄树的比喻内，耶稣宣讲了「奥体」的道理：「我是真葡萄树……我是葡萄树，你们是枝条；那住在我内，我也住在他内的，他就结许多的果实……」（若15:1-11）。耶稣虽然未明明用过「身体」的比喻，如同保禄日后所用的，但他所讲论的，却是同一的道理。初期的教会就是生活在吾主的这些训言里。当扫禄迫害基督徒，行至大马士革附近，耶稣显现给他，对他说：「我就是你所迫害的耶稣」时（宗9:5），保禄便明白耶稣虽然过去曾凄惨地死去，却仍是活着，活在基督徒身上，并且与受迫害的信徒属于一体。圣奥斯定因此解说：「肢体虽然在世上受难，头却在天上呼喊」。日后保禄所讲的「基督妙身」道理，实孕育于此。

三、意义：

为稍微解释基督奥体的深义，最适合的方法，似乎是随着圣保禄的心神的经验，以所经过的这种超性的体验－－无论在自己心灵里，或在其他信友的心里－－去体会他所宣讲的教义。我们特意地说：「保禄和基督徒的体验」，因为我们确信那种「原人的神话（Urmensch）与基督奥体的意义，丝毫无涉。」按保禄的教训，原祖亚当实包含因罪恶堕落的全人类，而新亚当或亚当第二－－基督，相反地，包括了所有获得救恩而圣化了的全人类。也就是说，这蒙受救恩和圣化了的人类，全包含在新亚当－－基督内（格前15:22-28,45-47;罗5:15-21）。保禄这端道理，足够作为基督奥体道理的基础和来源，往伊朗的古宗教或诺斯士教义里去找「原人的神话」，似乎是多余的。

按圣保禄的体验和教训，人是由着信仰和洗礼纳入基督奥体的（罗6:3-11;格后3:18;哥3:9;弗4:22-24），藉着洗礼－－信德的圣事－－领洗者脱去「旧人」，「在心思念虑上，改换一新，穿上新人。这新人是按照天主肖像创造的，具有天主的正义和圣洁」；这「新人」是天父的义子，基督妙身的肢体，见迦4:5;罗5:5;等。领洗的人所以称为「新人」，是因为他是「重生的」，或「由上而生的」（若3:7;铎3:5）。人一出生，需要食粮，来养活性命，同样重生的天父的义子，为能生活在基督内，而光荣天主（罗6:11），也需要超性之粮，一种适合于他的超性生命之粮，这种食粮就是主耶稣的圣体，因着圣体圣事，奥体才能发育、成长、强壮（若6:22-65）。保禄又写说：「因为饼是一个，我们虽多，祇是一个身体，因为我们众人都共享这一个饼」（格前10:16,17）。圣保禄在这非常重要的两节，申明教会是基督的奥体。众信友在这奥体内得以连合，尤其凭藉圣体圣事，而与基督结合。格前12:27：「你们便是基督的身体，各自都是肢体」，就是说：全教会形成一个基督的奥体，每位信友是这身体上的一个肢体，或一部分。罗12:5：「同样我们众人在基督内，也都是一个身体，彼此之间，每个都是肢体」，这句话也说明同样的道理：信友生活在基督内，存留在基督内，就如肢体存留在身体上一样。信友与基督的这种结合，不论是多么深刻奥秘，但仍是十分实际的。保禄为证明信友犯邪淫的罪过是如何可恶，曾作这样的讨论：基督徒藉着洗礼，成为基督妙身的肢体，基督的所有物，因此，他也蒙受了天父和圣子的圣神，为此，如果他不合法地与女人结合，就是污辱了基督的身体，使它成了淫妇的身体（见创2:24）。

保禄所讲论的基督奥体的道理，在《哥》、《弗》两封信内达到了绝顶。这两封信的重点即是：耶稣基督真天主真人，在宇宙和教会内，占有绝对的权柄：「他是不可见的天主的肖像，是一切受造物的首生者……他又是身体－－教会的头，他是元始，他是死者中的首生者，为使他在万有之上独占首位」。（哥1:15-18;弗4:11-16;2:19-22）。就如因头，身体才能生活，才能存在，同样教会从她的头－－耶稣基督－－蒙受一切：「从他的满盈中，我们都领受了，而且恩宠上加恩宠」（若1:16）。藉着这头，基督的奥体才得以发展、成长而坚固；这头使其奥体成了神圣的，唯一无二的。

四、效果：

与妙身的头这样密切结合的肢体－－基督信徒，按天父的旨意，应生活在基督内，以光荣天主；应舍弃旧人而穿上新人；应度一种新的生活，即耶稣的生活（斐2:1-4）；应爱上基督，直到不顾惜生命，不畏惧死亡（罗8:31-39），而且应该彼此相亲相爱。圣保禄在《格前》13章对爱德的赞颂，描绘出各肢体，即居住在基督内的信徒的理想。世世代代为教父（尤其圣奥斯定）、圣师、神学家、教宗（特别是大圣良和庇护十二世）所不断注释的，正是这《新约》启示的大原理之一的奥体道理。

见恩宠、教会、爱德、圣体圣事。


圣经辞典-十一划 基督的恐慌（Anguish of Christ, Agonia Christi）

十一划 基督的恐慌（Anguish of Christ, Agonia Christi）
基督的恐慌，这是形容耶稣在受难前夕，在革责玛尼山园祈祷时，所受的极度痛苦（路22:43,44）。「在极度恐慌中」，按原文是指力士的角斗，因为这种角斗，必须施出身心全副的力量，生死、荣辱与金钱全系于这一战，为此在角斗前，没有不心中焦急恐慌的。按经文记载：「耶稣在极度恐慌中，祈祷越发恳切」。学者多以为耶稣死命的挣扎与恳切的祈祷，是指耶稣的祈祷与天主的公义相争，因为耶稣是天主和人类之间的中保，一方面有天主的公义，另一方面有人类的罪恶。照天主的公义，必要惩罚人类，若不惩罚有罪的人类，就有伤天主的公义，因此，耶稣苦苦哀求，自愿设法抵偿赔补，挽回天主的义怒。并且「恳切」二字，按原文有「心诚」与「恒久」之义，即死命恳求，好像用尽了灵魂肉身所有的力量，与圣父相争，为此，耶稣浑身出流血汗。「出流血汗」一事，虽然经文上只记载，「他的汗如同血珠滴在地上」，但古今学者，都认为耶稣所流的汗中混和着血，且认为所出的血汗，真是从他肉身上流出来的，因为心灵过于忧伤，或太受刺激，便能有此现象，医学称此现象为血汗症（Haematidrosis）。此语已见于亚理斯多德所着的生物历史三章十九节（HistoriaAnimaliumIII19）。

见耶稣苦难史。


圣经辞典-十一划 基督受举扬（Exaltation of Christ, Exaltatio Christi）

十一划 基督受举扬（Exaltation of Christ, Exaltatio Christi）
基督受举扬（ExaltationofChrist,ExaltatioChristi）

基督受举扬见于《斐》2:9：「为此，天主极其举扬他，赐给了他一个名字，超越其他所有的名字」。这种说法，使我们知道，耶稣在受苦受辱死亡之后，为天主父高高举扬起来，使他坐在自己的右边。也就是说，因着复活他不再死亡，却获得至高的尊位，是默西亚（宗2:36），是天主子（罗1:4;希1:4-5），因此，他被举扬并不仅限于他的光荣复活。为得到这种举扬，他先「使自己空虚，取了奴仆的形体」（斐2:7）。他本来就自永远居住在天主的光荣之中（若17:5）。如此他的降生成人，不只是取纳了人形及人性，而主要的却是暂时的放弃了天主的光荣，使自己空虚。如今因着他的复活，升天及圣神的降临及他的被举扬，又重新回到他的圣父的光荣中去，这次却是带着人的性体回归光荣（斐2:6－11）。既然耶稣带着人性进入了光荣，那么，他的被高举，自然是属于救赎工程的一部份，使败坏堕落的人性，重新与天主性相连合。

基督被举扬的道理，圣保禄描写的最清楚，已如上述。圣若望虽然以不同的言词，却表示了同样的道理：耶稣出于天主，又回归天主（若13:1;14:12;16:5等；参见6:46;8:42;13:3等）。耶稣最大的工程，就是为人类死在十字架上，正因如此，十字架是他光荣的标记，他被钉在十字架上，称为在十字架上被「举扬」起来（若3:14;8:28;12:32）。

见耶稣升天、光荣。


圣经辞典-十一划 基红（Gihon, Gehon）

十一划 基红（Gihon, Gehon）
河名及泉名，原文意义不详，可能有「喷涌而出者」（？）之意。

1. 是伊甸乐园的四条河流之一（创2:13）。它所灌溉的地区是雇士，但我们不能确知是否这里所说的雇士，就是现今在埃及南方的厄提约丕雅地区。若然，则作者所指之河，应是尼罗河，训24:37似乎为此而证（见耶2:18），此名以基依红辣斯（Geyhumel-Ras）之名保存至今。

2. 是耶京附近的一口水泉，在山城脚下克德龙谷内，于此泉近旁撒罗满登极为王（列上1:33,38,45）。现今的阿剌伯人称此泉为恩乌木达辣杰（AinUmmel-Daraj），基督徒则称之为童贞圣母泉（AinSittiMaryam）。因为它是耶京的惟一水泉，故此历来的国王，都曾尽力保存修建并占据它，以免城中无水之患。希则克雅国王，更建隧道引此泉之水进入史罗亚水池，以确保在耶京被围困之时，有食水的供应（编下32:30;见依7:3;列下18:17;依36:2）。

见耶路撒冷、希则克雅、史罗亚。


圣经辞典-十一划 基罗（Giloh, Gilo）

十一划 基罗（Giloh, Gilo）
是犹大支派的一座山城（苏15:51），其意不详。达味的参谋阿希托费耳即由此城出身（撒下15:12;23:34）。学者们大都同意，它就是现今在赫贝龙西北、偏北约十公里半地方的加拉（Gala）废址。


圣经辞典-十一划 基廷（Kittim, Cethim）

十一划 基廷（Kittim, Cethim）
是雅汪的后代，但此名不只用于出生于塞浦路斯岛的人民，而且诸中东沿地中海一带的居民，都被称为基廷人。这可能是基于历史上，我们所不知道的原因而来，由此亦可证明，这一民族所占地区之广。在死海附近的谷木兰所发现的文件中，亦有此名，似乎是指罗马的军队而言。


圣经辞典-十一划 基贝亚（Gibeah, Gabaa）

十一划 基贝亚（Gibeah, Gabaa）
「基贝亚」之意义，是「高地、高丘或高岗」。高丘是古东方民族建城的理想地方，以防敌人攻克，也正因此，「基贝亚」有时是地方名，有时则只是指地势而言，因而有数个不同的基贝亚：

1. 本雅明支派的基贝亚：是为本支派的产业（苏18:28），在耶京及辣玛之间，是撒乌耳的出生地（撒上10:26;22:6），因此亦有「撒乌耳的基贝亚」之称（撒上11:4;15:34;依10:29）。但自达味登极后，一段时期，基贝亚平平无闻，直至巴比伦及罗马人战争时，才重新被人提及。大多数的学者，谓它就是现今的富耳（Ful）废墟，在耶京北约五公里处，在此处的发掘（一九二二及一九三○年），已清楚证实了基贝亚的历史。

2. 犹大的基贝亚（苏15:57），为舍瓦所建（编上2:49）。


圣经辞典-十一划 基贝红（Gibeon, Gabaon）

十一划 基贝红（Gibeon, Gabaon）
城名，有「山丘」之意。

1、基贝红的简史：

它位于本雅明支派地区内（苏18:25），而被划分给肋未人（苏21:7），它的原有居民，曾以诡计骗取若苏厄的誓言而自救（苏9:1-27）。在此地若苏厄曾经打败五国旳联合军队，按《圣经》的记载，在这次战役中，天主特别以奇迹助战，天下冰雹，日月停止，直至敌人大败，五王被擒（苏10:1-27）。

关于日月停止的记载（苏10:11-14），至第十六世纪，解经学家毫无疑问地视之为奇迹，十六世纪古伯尼哥首创地球自转并绕太阳运行的学说，而引起了学者们对这一奇迹的怀疑，于是意见纷纭，解说各异：

（a）有谓《苏》10:12-14是后人所加，故无历史价值；

（b）太阳之停止，只是冰雹（苏10:11）所造成的一种幻觉；

（c）日月照常运行，而奇迹在于天主使太阳的光线，反折在地平线上等等解说。

为解答这一难题，首先我们要注意的是本文所采取的文体是诗体，而诗体的记载，不常完全符合于历史的客观事实（参见哈3:11；咏18:8-16），所以，（c）的解说似乎更为合理（详见思高《圣经》学会出版的《旧约》史书上册五一～五二页）。

其后基贝红百五十年之久，在《圣经》上消迹，至撒乌耳及达味时代再被提及。他们的两位军官（阿贝乃尔及约阿布）带兵在基贝红的水池边决斗，结果达味获胜（撒下2:12-17）。其次在此地方尚有阿玛撒（撒下20:1-10），及撒乌耳七个子孙的被杀（撒下21:1-9）。耶京大殿修盖完毕，结约柜被迎往圣殿后，上主的帐幕仍留在基贝红地方（编上16:39-40;21:29）。撒罗满国王曾亲来此地朝拜上主（列上3:4;编下1:7-12），并获得上主的显现（列上3:5-11;编下1:3-6）。充军后归来的基贝红地方的以民，曾帮助修建耶京城墙（厄下3:7;7:25）。其次《圣经》上提及基贝红的地方，有耶28:1;41:12;依28:21。

2、位置：

关于基贝红的正确位置，学者们曾大事争辩，但由于近来的考古挖掘，已证实它就是现今的基布（Gib）村，在耶京与哈依之间，距前者约九公里，距后者约十公里，位于一个小山岗上，约有七十公尺高，有八口水泉，故全村居民不缺食水。一九五六～五七年间，美国宾夕法尼亚大学的考古学者，在此作实地考察，证实远在公元前两千八百年，就已有人烟于此，并发现了十二个一千八百年左右的坟墓。但它的最盛时代，是在以民的君政时期（公元前九○○～六○○年度），曾建有八公尺宽的城墙。一九五九～六○年的挖掘，更发现了后期的一些用具，及造酒厂的设备，但最有趣的发现，则是一座大圆水井，沿七十九石级而下，更有一条长五二公尺的隧道，直接通往村中，以备战时百姓取水之用。


圣经辞典-十一划 基贝通（Gibbethon, Gabathon）

十一划 基贝通（Gibbethon, Gabathon）
城名，意思是「波浪，波纹」。划分圣地时，曾划给丹支派（苏19:44），后让与肋未人（苏21:23），以民分南北朝之后，落于培肋舍特人之手。虽然纳达布、齐默黎及敖默黎等以色列国王，曾先后企图将之克复，但都未能成事（列上15:37;16:15-17）。至于它的位置，至今未能得到确切的答案，虽大部份的学者，跟随房辣德（VonRad）主张，它就是现今的玛拉特（Tellel-Malat）废墟，在厄刻龙（撒上5:10-11）之东五公里处。


圣经辞典-十一划 基德红（Gideon, Gedeon）

十一划 基德红（Gideon, Gedeon）
一、人名，意思是「以受伤之手」，他是以民第五位民长，也是在以民史上，除撒慕尔外，最重要的一位民长。出生于敖弗辣地方，是约阿士之子。关于他的生平，学者大多主张有两种传说，而《圣经》将这两种历史的传统合二为一，这由《圣经》上的记载（民6:1-8:35），可以清楚的看得出来。

当时以民过着安乐太平的生活，因此，很容易陷于客纳罕人邪神的敬礼。天主准许四方之敌人，－－米德杨人、阿玛肋克人及旷野的游牧民族－－来扰乱破坏以民的庄田，迫害他们的生命，基德红的两位弟兄就为此而遇难。于是以民痛悔己罪，求主拯救，上主打发天使报告基德红，他被上主选作民长，为使他坚信上主的召选，天使显示了两个奇迹（民6:19-24）。

不久之后，米德杨人过约但河，竟深入至依次勒耳平原来抢劫，基德红觉得时机已到，于是同他本家族的阿彼厄则尔人，起而招集群众，准备抗敌。附近各支派的壮丁蜂拥而来，竟有两千多人。基德红抽调了三百人，分三队于夜间奇袭敌人，火把忽亮，喊声四起，于是敌人于惊慌之余，自相残杀，各自逃命，返回约但河东部。在此役中，两位米德杨的首长－－敖勒布及则厄布－－被基德红杀死。米德杨人不久再度来犯，由则巴黑及匝耳慕纳率领，二人就是杀基德红兄弟的凶手。基德红出征抗敌，将其首长杀死，大获全胜而归，归途中，更对稣苛特及培奴耳两个不合作的城市，加以惩罚。

此时基德红的声望大增，于是有在以民历史上的，第一次建立君主政权的企图。基德红虽未接受王位，但却用抢来的金银战利品，作了一个「厄弗得」，安置在他的本城中，即敖弗辣城。学者关于此「厄弗得」的意见各异，但由《圣经》的上下文，我们可以确信，它是一种非法的措施，因为「以色列众人都到那里行邪淫，因此这个「厄弗得」，便成了基德红及其全家族的罗网」（民8:27），即丧亡的原因。

因了基德红的功迹，以民四十年之久，过着歌舞升平的安乐生活。基德红由妻子所生之子有七十人，年老而终，葬于敖弗辣城，他父亲约阿士的坟墓里。他一生的英勇事迹及他的信德，在《圣经》其他地方，亦有所提及（依9:13;10:26;咏83:12;希11:32-33）。

二、在友弟德的先人家谱中，亦有名基德红者，是辣法因的儿子，及阿纳尼雅的父亲，属西默盎支派（友8:1）。


圣经辞典-十一划 基勒乃（Cyrene）

十一划 基勒乃（Cyrene）
基勒乃是北非靠近地中海的一座城，亦即利比亚的首都，北面隔海遥对希腊。公元前七世纪，原为希腊的殖民地，公元前一世纪，罗马帝国占领了埃及及小亚细亚各国后，基城自然也划入了罗马帝国版图内。在该城也有不少犹太侨民。从《加下》的序文里，得知一位名叫雅松的基勒乃人，（当然属犹太侨民），曾将玛加伯时代，犹太人所遭受的种种迫害，写成了书，共分五卷，《加下》即这五书的缩本。在《新约》里，帮助耶稣背十字架的西满，也为基勒乃人（玛27:32;谷15:21）。按宗6:9得知：基勒乃人在耶京有他们自己的会堂。在圣神降临日，听伯多禄第一次讲道的，也有来自基城的人（宗2:10）。斯德望殉道后，在安提约基雅开始向希腊人宣讲《福音》的，也有基勒乃人（宗11:20），从宗13:1，我们知道，其中一人名叫路基约。列下16:9;亚1:5;9:7有座希伯来文名为克尔的城，《拉丁通行本》误作基勒乃。克尔为阿兰人的发源地，大概位于美索不达米亚。


圣经辞典-十一划 基色娄（月）（Chislev, Casleu）

十一划 基色娄（月）（Chislev, Casleu）
月名，原是亚述及巴比伦的月份名，充军后，以民受巴比伦文化的影响，而承袭沿用，等于现今之十一月中至十二月中（匝7:1;厄下1:1;加上1:54;4:52;加下1:9-19;10:5）。


圣经辞典-十一划 基雅撒勒（Cyaxares, Assuerus）

十一划 基雅撒勒（Cyaxares, Assuerus）
见薛西斯。


圣经辞典-十一划 基耳波亚（Gilboa, Gelboe）

十一划 基耳波亚（Gilboa, Gelboe）
山名，原意不详，是属依撒加尔支派的一座山，位于依次勒耳平原的东部及贝特商之西，长约十三公里，宽九公里，山之最高峰有五一八公尺。它的西边山腰渐次而下至依次勒耳平原，东及北边却是峭岩绝壁，显示出古代地震的痕迹。西面所形成的高原处，盛产无花果、橄榄及五谷。此山之名保存至今，称为杰耳朋（Jelbon）是古时撒乌耳败于培肋舍特人之手而自杀的地方，于是役他的儿子－－约纳堂－－亦为敌人所杀（撒上28:4;31:1-8;撒下1:6;21:12;编上10:1-8），达味曾亲作哀歌来追悼这两位伟人（撒下1:19-27）。


圣经辞典-十一划 基耳加耳（Gilgal, Galgal）

十一划 基耳加耳（Gilgal, Galgal）
地名，有「圆圈」或「圆形物」之意。《圣经》上以此为名的地方凡六处，今简述如下：

1. 是在以民历史上有重大关系的名城。当以民征服许地之始，越过约但河之后，若苏厄命人以十二块约但河中的大石，建立纪念碑，以纪念以民的伟大及上主的特别护佑（苏4:19-20），并在此地，令全体未受割损的百姓，接受割损礼（苏5:1-9）。自此天主不再降「玛纳」，百姓在许地过了第一个巴斯卦羔羊节（逾越节）（苏5:10-12）。百姓以此为出发点征服许地，节节胜利，势如破竹，所向无敌（苏6-12章）。

基贝红人骗取若苏厄的誓言及盟约，以自保生命的地方，也是这座城（苏9:6）。先知撒慕尔选立撒乌耳为国王，及国王的一些事迹，终至他的被弃，可能也是在基耳加耳地方（撒上7:16;10:8;11:15;13:1-5;15:20-23;16:14）。达味逃避阿贝沙龙造反之祸后，由河东返归耶京时，在此地大受民众的热烈欢迎（撒下19:15-40）。由此可知，何以基耳加耳对以民是十分富有纪念性及宗教敬礼的中心。可惜这种敬礼，后来竟沦为不正当的邪神敬礼，成了先知们责斥的对象（欧4:15;9:15;亚4:4;5:5）。

关于它的正确地点，至今学者们未能意见一致，比较可靠的意见是，它在耶里哥与约但河之间，在耶里哥之东二公里处。在乃忒拉（Netelah）废址之附近有基耳加耳之名，阿剌伯人现今称之为基耳古耳（Gilgul）。

2. 另一个基耳加耳是与厄里亚及厄里叟有密切关系的地方，二人甫离开基耳加耳之后，厄里亚被提升天去了（列下2:1）。关于这个基耳加耳的地点，虽也有数个不同的意见，但大多数学者所拥护的意见，是它在贝特耳之北十二公里处。

3. 与革黎斤及厄巴耳山有关的基耳加耳（申11:30）。有些学者指这两座山东南附近的一座废址，为古时的基耳加耳，但这个意见甚不可靠，因此其他学者，以为它与耶里哥附近的基耳加耳同。

4. 在犹大支派北部与本雅明支派为界的一城，亦名革里罗特（苏15:7;18:17），关于它的位置亦无确切的意见。

5. 加上9:2的基耳加耳，思高译本正确地译作加里肋亚，在同样的情形下，将《苏》12:23亦译作加里肋亚（参见依8:23），这是大多数学者所公认的。

6. 厄下12:29所说的贝特基耳加耳，则完全不知其确实位置。


圣经辞典-十一划 基肋阿得（Gilead, Galaad）

十一划 基肋阿得（Gilead, Galaad）
一、地名

原意有两种解释：其一是「立约证据的石堆」（创31:45-53），其二是「坚硬不平」之意。

基肋阿得几乎是《圣经》上每一本书都提过的地方，它在约但河之东，其地区之大小，因着环境之变迁而异，大致说来，最初原是指一座山而言（创31:47-54），后来扩展为整个北自雅尔慕克河，南至阿尔农河（户32:1;苏22:9-15;列下10:37）及雅波克河流（苏10-11）。在罗马人时代它竟指整个约但河东部地区而言（玛4:15-25;谷3:8;10:1;若1:28;3:26;10:40），后来阿剌伯人称这一区为阿革隆（Aglun），直至今日。

它的地形非常复杂。东部是旷野的荒野高原，渐西而成低平原，格外在约但河沿岸，是为冲积平原。地质自雅尔慕克河南至死海一带，多白尘质或石灰质，自阿尔农河至阿曼一带，则多沙质土地。它的河流因地形高低不平，多成急流，且大都是山间谷溪，除雨季外，平常水量很少，故无水利可言，因此农作物也很稀少，但草地及树木倒不少，是畜牧的理想地区（户32:1;歌4:1;耶22:6;50:19;米7:14）；药草产生亦颇负盛名（创37:25;耶9:22;46:11;则27:17）。

它的历史：

远在公元前两千年，此地即已有人烟，当以民进占许地时，此地阿摩黎人的国王息红，阻止去路，被以民战败，其土地被划分给加得及勒乌本支派（户21:21-31,32;申2:26-37;苏4:12;12:2-3）。此地区的其他君王相继战败，是以部份的默纳协支派，亦在这里得到了土地作为产业（户21:33-35;32;申3:1-20;苏4:12;12:4-6）。于是上述三个支派（默纳协一半在河东，一半在河西），开始定居于这一地区，安居乐业，但为时不久，有米德杨人及阿玛肋克人的入侵骚扰，上主打发民长基德红去拯救他们，将敌人打败（民6:7）。其后另有其他两位本地民长的出现：雅依尔及依弗大（民10-11）。依弗大死后，敌人－－阿摩黎人－－重新作乱，并占领此地。撒乌耳登极后的第一件事，便是克复此区的失地，同纳哈士王作战（撒上11）。撒乌耳被培肋舍特人杀死之后，此区的雅贝士人曾暂时掩埋了国王的尸首，直至达味将之迁葬于其祖墓中（撒上31:11-13;撒下21:12-14）。撒乌耳的大将阿贝乃尔，在此区的玛哈纳殷城，立已故国王之子依市巴耳为国王（撒下2:8-9），达味的军长约阿布为了铲除异己，追击阿贝乃尔时，他只有来此城中避难（撒下2:29）。在以民的君政时期，此地区曾数次易手，被叙利亚人所占领（列下10:32-33），只在约阿哈次（列下13:4-5,23-25）及雅洛贝罕二世时代，能短期将失地收回（列下14:26-28）。亚毛斯先知就曾提及，基肋阿得在第九及第八世纪，曾遭受过外人（大马士革）的迫害（亚1:3-13）。

自充军后，《圣经》上已很少提及基肋阿得。犹大玛加伯曾两次带兵在此作战，以保护当地的犹太人，大获胜利，并将侨居该地的犹太人，迁至约但河西岸居住（加上5章，见加下12:10-28）。除此之外，史家若瑟夫给我们留下了关于这一地区颇为丰富的历史文件，以资参考。罗马人时代，基肋阿得已正式属培勒雅及「十城区」所管辖。

二、城名：

关于是否有基肋阿得城之问题，学者们至今仍在争辩，《圣经》上只两次提到「基肋阿得城」（民12:7;欧6:8）。但这里所说的城，亦可能作其他的讲法，这只有等待考古学者们的继续努力，提供确实的证据之后，才可以决定。


圣经辞典-十一划 基里基雅（Cilicia）

十一划 基里基雅（Cilicia）
是小亚细亚东南的沿海地区，现属土耳其，以托鲁斯大山为界，有东西基里基雅之分，西部多山，东部则有肥沃的大平原，它的主要城市是塔尔索－－保禄的出生地（宗21:39;22:3;23:34）。曾隶属不同的强权之下：亚述、巴比伦、波斯、色娄苛及罗马。

《圣经》上第一次提及基里基雅是在《友》书，是大将敖罗斐乃出师西征，所占领的地区之一（友1:7;2:12-15）。在玛加伯时代它属色娄苛王朝（加上11:14;加下4:36），后为罗马大将庞培占领，于公元八一年，成为叙利亚行省。罗马皇帝哈德良（一一七～一三八）将之划为罗马行省，其边界北有卡帕多细雅（宗2:9），吕考尼雅（宗14:11），南有地中海，西有旁非里雅（宗2:10），东有叙利亚。史家若瑟夫证实，曾有两千犹太家庭被移来此区居住。在耶京基里基雅的犹太人，曾同致命者斯德望，大事辩论（宗6:9）；圣保禄由此地开始他的传教生活（迦1:21）；宗徒会议的通谕特地被送往此区（宗15:23），保禄第二次传教行程中，特意拜访了这一区的新兴教会（宗15:41）。


圣经辞典-十一划 基乃勒特（Kinnereth, Cenereth）

十一划 基乃勒特（Kinnereth, Cenereth）
见革乃撒勒。


圣经辞典-十一划 基尔加士（Girgashites, Gergesaeus）

十一划 基尔加士（Girgashites, Gergesaeus）
按《圣经》的记载，这是一个在以民进入许地之前，已经在许地居住的民族之一（创10:16;15:21;申7:1;苏3:10;24:11;厄下9:8;编上1:14）。但是对于这个民族的来历，我们一无所知，因为在《圣经》之外，没有任何文件可资考证，故此学者们的意见至今只是揣度。

有人谓埃及文件上有卡尔基沙（Qarqisha）人，他们可能就是我们这里所讨论的基尔加士人。若然，则他们曾是赫特反埃及联盟之一，当赫特向外拓展国土时，他们随之居于许地，欧色彼以为他们是居于约但河东部，在革辣撒或革达辣地方的一个古民族，但是《圣经》上好似在说，他们原居于约但河之西（苏3:10）。敖黎革乃明知耶稣驱魔的奇迹，不可能是加里肋亚湖东边的革辣撒或加达辣，因二者离加里肋亚湖都相距太远。于是他倡导了基尔加息（Gergasi）城的说法，谓它位于湖之东岸上，是耶稣显圣迹的地方，并谓《圣经》上所说的基尔加士人就是出自此城，他的这种说法，曾经深深的影响了许多《福音》的抄本，格外是巴力斯坦的抄本。


圣经辞典-十一划 坚振圣事（Confirmation, Confirmatio）

十一划 坚振圣事（Confirmation, Confirmatio）
坚振圣事是教会七件圣事中的第二件，这件圣事的目的，是使教友领受天主圣神，为能勇敢地承认、保护及实行自己所接受的信德。在整个《新约》中，领受天主圣神及圣神的特恩，是与圣洗圣事密切相连的；但是至少亦有三个地方，清楚地将覆手礼与圣洗圣事分开来讲：《宗》8:14-17，伯多禄及若望宗徒给那些业已领过洗礼的人覆手，为使他们领受圣神；《宗》19:1-6，保禄给那已经因耶稣之名受过洗的厄弗所的教友举行覆手礼，圣神便降在他们身上，使他们获得了讲各种语言的奇恩，如此亦可参见《希》6:1-2。由上所述，我们可以看出：圣洗与覆手礼是迥然不同的两件事（参见罗8:14-17;铎3:5-7），因着圣洗人固然获得罪之赦，新的生命以及天主圣神，但是天主圣神及圣神的特恩，却特别是覆手礼的效果。如此二者好似有着十分密切的关系，但又好似完全不同，这也就无怪乎东方教会多将二件圣事连在一齐，而西方教会却将之清楚分开。

这件圣事的基础，则是耶稣向宗徒们所作的许诺：圣父要给宗徒们打发「另一位护慰者」（若14:16），这位护慰者要教训宗徒一切（若14:26），要给耶稣作证，也要坚固宗徒使他们成为耶稣的证人（若15:26），他要教导宗徒如何讲话，及讲什么话（若16:13）。坚振圣事所发生的第一次的效果，应算耶京五旬节那天所发生的事实即圣神的降临（宗2）。

见洗礼、圣洗圣事、按手礼[覆手]、圣神。


圣经辞典-十一划 婉曲语 [认识]（Euphemism）

十一划 婉曲语 [认识]（Euphemism）
婉曲语[认识]（Euphemism,Euphemismus[Toknow,Cognoscere]）

婉曲语（Euphemism出自Euphemia＝古希腊祭礼中的「神圣默静」），是婉转的字句或说法，用以代替那些在宗教或习俗上，因恐惧、虔敬或礼教而禁忌的字句或名词。

在远古民族中，婉曲语是「禁忌」（Tabu或Taboo）的一种，含有宗教意义：他们禁忌说出所信仰的鬼神，或所记念的亡者的名字，而以另一名字代之，以免引起被呼号者的注意，因而迫害他们。但在后期文化较高的时代，婉曲词只是习俗上礼教的规条，即避免说那些有伤礼规或叫人难堪的事物，而代之以另一婉转的名词。

在以民中也有这种习俗。例如：他们有时称「咒骂」为「赞美」（列上21:10,13;约1:5,11;2:5），称「月经」为「女人的惯例」（创18:11;31:35），称「便溺」为「盖着自己的脚」（民3:24;撒上24:4），或将「尿液」读作「脚水」（列下18:27;依36:12）－－上面引用的经文，是指希伯来原文而言，思高译本则以正名译出－－有时则以「手」代「乳房」（匝13:6）或「下体」（依59:3），以「脚」代「下体」（出4:25）或「下身」（卢3:7-8;依6:2）；同样，他们称「夫妻关系」为「认识」（创4:1,17;路1:34）、亲近（创16:2;19:31;30:3）、接近（创20:4;出19:15）、互相往来（苏23:12）或「躺在怀中」（米7:5）；至于不合法的男女交往，则称为「同睡」（创6:10;34:7;39:7）或「结合」（创6:4）。此外，他们称「亡者」为「睡（安眠）、在尘埃（尘土）中的人」（依26:19;达12:2）、或「睡眠的人」（得前4:13：希腊原文）；称「死亡」为「不见了，天主将他提去」（创5:24）、与列祖同眠（创48:30;撒下7:12，屡见于《列上下》及《编下》）、回到亲族那里去（创35:29）、长眠不醒（耶51:29,57）、下到阴府（创37:35;依15:15;则31:18）、在阴宅中（依14:18）、走世人应走的路（列上2:2）、走那一条一去不返的路（约16:22）。

除此之外，以民对天主的圣名，也像我国「敬其父则讳其名」，加以讳避（参阅出20:7）。他们不称或不念天主的正名「雅威」（出3:14Iahwe＝自有者），而改称或改念为「阿多乃」（Adonai）或「阿多乃厄罗音」（AdonaiElohim代AdonaiIahwe）；耶稣降生以后，在「天主是父」（玛23:9）和「天主是爱」（若一4:8）的启示下，《新约》的教会不再保存这讳名的习惯。但是，今日的犹太人，依然遵守这习例。


圣经辞典-十一划 婚姻 [多夫制、多妻制]（Marriage）

十一划 婚姻 [多夫制、多妻制]（Marriage）
婚姻[多夫制、多妻制]（Marriage,Matrimonium[Polyandry,Polyandria,Polygamy,Polygamia]）

《圣经》上关于婚姻有不少直接或间接的记载，为了清楚明瞭起见，分述如下：

一、在《旧约》时代：

奇怪的是「婚姻」一词向未出现于《旧约》，普通是以「协约、契约或条约」来指示婚姻（拉2:14）。

1. 婚姻的性质：

创1:27记载天主「造了一男一女」，这种性别的目的，在于使人传生繁殖（创1:28），其后创2:18-25更清楚地说明，女人是男人的助手，因为「人单独不好」，故天主给男人造了一个「相称的助手」，在这里已强有力地暗示了理想的婚姻是一夫一妻制，如此「二人成为一体」，这是造物主上智的安排及规定。

2. 希伯来人婚姻的习俗：

婚姻与团体社会及宗教无关，它只是家庭与家庭之间的私事；是双方家长的交涉事宜（创24:2等38:6;申7:3;民14:2-3），但这并不是说，子女的同意与否，完全无关重要（创24:58）。但由自由恋爱而以爱情结婚的事，普通是没有的，夫妇之间的爱情是在举行婚礼之后，才逐渐发生的（创24:67）。男方的家长，是要出聘资以换取人家的女儿，但这种聘金，却不能说是如其他古东方民族似的，有买卖的性质，盖婚后女方在家庭中，仍有她相当高贵的地位，她可以将自己的父亲，及未婚夫所给的嫁资嫁奁，完全归于己有，归自己全权支配（创24:53;34:12）。嫁资嫁奁的贵贱多少，没有一定的成规，要看双方家长的经济能力而定：富有的人可能以田产、婢女、水井，甚至城市赐与自己的女儿作为嫁奁（创16:1-2;苏15:19;民1:15;列上9:16;多8:24）。（见「嫁奁」条）。虽说如此，但嫁资好似不能少过五十「协刻耳」（见申22:28-29）。

婚姻虽说是双方家长的交易，但有时也是男方自己出来承担全部责任的，甚至完全相反父母的旨意而为之（创26:34;出22:15）。其次在战争时期，亦有俘掳敌人妻女占为己有的习俗，被视为战利品（民21:19等；5:30）。但这只是非常时的措施，普通的习俗是同自己同宗同族的女子结婚，其目的在于不使家产外流（创24:4等；29:12,19;多4:2,12;见民14:3）；并且明文规定，没有兄弟的女子，即有权承受全部家产的女子，决不可与其他支派的男子结婚（户36:5-12）。关于「代兄弟立嗣律」之婚姻，详见该条。

结婚的年龄，在梅瑟法律及全部《旧约》中，完全没有明确的规定，但有劝人及早成婚的记载（德7:27）。按后期犹太人的指示，是女满十二，男满十三，即可结为夫妇。婚礼的象征仪式，可能是男方将衣襟覆在女方身上（见卢3:9;则16:18），象征丈夫占有自己的妻子。婚礼是家族的大庆之喜，往往连续庆祝达一星期之久（创29:27-28;民14:12;见耶7:34;16:9;25:10）。

赘婿之例在《旧约》时代虽不多见，但不能说没有，比如雅伯各及梅瑟的婚姻就是（创29:15-30;出2:21;3:1）。

3. 婚姻的目的：

要者是生养儿女（创1:28;9:1），格外是男儿（创24:60;咏127:4-5;多6:22），众多的子女，一向被视为天主的降福（咏127:3）。多子多福的观念，犹如在中国的旧社会时代，相当深刻地印在以民的脑海中（创24:60）。相反，荒胎的妇女，却被视为奇耻大辱及最大的不幸（创30:1;撒上1:6等），甚至看作上主的惩罚（耶18:21;依47:9）。除此之外，当然夫妇间的敬爱及和谐以及情欲的解脱，也是婚姻的重要成份（创2:20;3:12;多6:22;8:8;箴5:18-28;德31:24;40:23）。

4. 婚姻的制度：

古东方诸民族，除了巴比伦的法律，基本上是一夫一妻制外，其他各民族大都是一夫多妻制，原来按造物主的旨意，应是一夫一妻制（创2:18-25）。以民在历史的演变中，实际上所走的是一夫多妻制的道路，一夫多妻制的实例可说比比皆是（创16:1-2;撒下5:13;见耶3:6-8;则23:1等；创4:19,23,24）。但这种作为向被《圣经》视为人性的堕落及风俗伦理的败坏所致，尤其见于创及列王纪。至于撒罗满有妻七百，妾三百的说法（列上11:3），无疑是言过其实的民间夸传说法。申17:17的记载，虽不是法律，但至少对一夫多妻制的实行加以侧击；另一方面，尤其在智慧书上，对一夫一妻制理想婚姻的赞赏，却屡见不鲜（箴5:15-20;12:4;18:22;19:14;31:10-31等）。这种不合理的现象，在充军之后已大见减少，至耶稣时代，可说已完全绝迹。

婚姻的终结是由两造中一方面的死亡所造成，这是自然的常理；至于离婚一事，见「离婚」及「休书」条。

婚姻生活中的节欲，初期的《圣经》中向未提及，更未曾提倡，只在后期的着作中间接的述及，对友弟德的拒绝重婚，并加以赞扬。到了耶稣的时代，情形才有所改变。虽然学者们有不同的见解，但不可否认的是已有人在实行节欲，禁婚及保守贞身的事实，比如当时的厄色尼人及圣母的童贞之愿，即是一例，耶稣及若翰过的亦是童贞的生活。

二、在《新约》时代：

《新约》对于婚姻的习例很少记载，大概说来，与《旧约》时代是大同小异的，此时的婚宴好似多在夜间举行（玛25:1-13;路12:36）。

1. 耶稣自己过的确是童贞的生活，但这与厄色尼人之因厌恶婚姻而禁婚的态度，却是完全不同，相反地耶稣自己很重视婚姻，且以与人同乐的心情，参加了加纳的婚宴（若2:1-10）；以他的言论郑重地强调了婚姻的神圣及不可拆散性，并指出过去历史上休妻的实例，是出于人的心硬，原来按天主圣意的理想婚姻，却不是如此（创1:27;2:24）；教训人凡是另娶他女为妻者，是犯奸淫，娶被休者为妻的也是犯奸淫（玛19:3-9;谷10:6-8）。非只如此，耶稣更将婚姻的伦理提到非常崇高的地位，即日后教会所说的「姻婚圣事」。

但在另一方面，耶稣却也指出婚姻有时能使人忽略永生的事业，那些死于洪水之祸的人的作为之一，就是吃喝婚嫁（路17:27）。它能拒绝天主的召叫（路14:20），它不再见于天国之中（玛22:30;谷12:25;路20:35-36）。为了天国的缘故，有人自动地放弃婚姻的享受（玛19:12,29;路18:29）。但上述这些说法，并不是耶稣对婚姻价值的贬值，而是将它的价值，放在它不应超出原来的位置。

2、圣保禄同样责斥离婚之不当（格前7:10-16），甚至同教外人的婚姻也不能随意拆散，除非外教一方自动提出离婚的要求（格前7:15;见伯前3:1-2）。保禄虽没有厌恶婚姻的表示，但应指出的是他本人从未结过婚（格前7:7,9,12,15）。他主张节欲，婚姻是情欲不能自禁时的解决方法（格前7:2,5,9）。但保禄的这种说法，可能是针对着当时格林多教会教友们的弊端而言，及准备基督的再度来临有关。但在另一方面，他却也明言婚姻及守贞都是天主圣神的恩赐（格前7:7）。基督与教会的结合，应是夫妇结合的榜样，应借着婚姻提高夫妇之间的高尚爱情（哥3:18-19;弗5:22-33）。妻子应服从丈夫，丈夫应爱自己的妻子，犹如基督爱自己的教会，如此教友的婚姻应是神圣无玷的（希13:4）。

见代兄弟立嗣律、休书、离婚、嫁奁、奸淫。


圣经辞典-十一划 妇女（Woman, Mulier）

十一划 妇女（Woman, Mulier）
见女人。


圣经辞典-十一划 娼妓（Harlot, Meretrix）

十一划 娼妓（Harlot, Meretrix）
见淫妇。


圣经辞典-十一划 执政（Consul）

十一划 执政（Consul）
是古罗马帝国行政司法官的头衔，以轮流制度，每两人执政一年。《圣经》上对这种制度，亦有所提及（加上8:16），但《圣经》上明提的罗马执政，只有路基犹一人（加上15:16），他曾写书通告各国保护犹太人（加上15:15-24）。


圣经辞典-十一划 执事（Deacon, Diaconus）

十一划 执事（Deacon, Diaconus）
见仆役。


圣经辞典-十一划 宿命论（Determinism, Determinismus）

十一划 宿命论（Determinism, Determinismus）
见预定。


圣经辞典-十一划 寄居（Alien, Peregrinus）

十一划 寄居（Alien, Peregrinus）
见外方人。


圣经辞典-十一划 帐幕制造术（Tent-maker, Scenofactoria ars）

十一划 帐幕制造术（Tent-maker, Scenofactoria ars）
保禄在第二次出外传教时，由雅典来到格林多，住在朋友阿桂拉的家中，一方面传教，一方面同朋友制造帐幕，以维持生活，及筹备传教的费用（宗18:3;见20:34;格前4:12;得前2:9;得后3:7-8）。《宗》18:3所说的「以制造帐幕为业」，其所指可能是制造帐幕布。这种帐幕是古代及现今中东游牧民族所用的，可以很容易的张搭、拆卸及运走。所用的帆布是用山羊毛作的，这种布盛产于保禄的家乡基里基雅，故此亦称「基里基雅布」。盖此处的山羊特别多及着名，羊毛坚粗而硬，是为作帐幕布的好材料。保禄宗徒大概自幼就由父亲学会了这种手艺，现在保禄虽已身为传教宗徒，仍不耻重操旧业，以减轻对教友们的经济负担，而能顺利地宣传《福音》（见格前9:12-18;格后11:7-12;12:13;得前2:9;得后3:8）。有些学者如金口若望，以为保禄曾是皮革匠人，但这种意见为绝大多数的学者所否认。

见帐棚、帐幕、会幕。


圣经辞典-十一划 帐棚、帐幕、会幕（Tabernacle, Tabernaculum）

十一划 帐棚、帐幕、会幕（Tabernacle, Tabernaculum）
帐棚、帐幕、会幕，三名词散见于《旧约》及《新约》各书内，在本条内我们首先愿就这三名词之意义及其异同予以分析，之后再就其含意加以陈述，如斯希读者对帐棚、帐幕，以及会幕能有一清晰的概念。

1、名词的释意

帐棚、帐幕从中国字方面来说，幕从布，是以帐幕，指以布匹或织物所做成的；棚从木，那末，帐棚乃指以木，即树枝（或广义地用竹枝）所做成的。不过，这两字都只是译文，而我们首先应注意，是否希伯来文内也有这样的区别。自然希伯来文字并非如中国字，是象形文字，从字形可判别字意，而只可从字源方面来推究。在希伯来文内，最常用的一字为Ohel其次是Sucka。按Ohel一字的字源即支卷帐幕，所以Ohel这一名词也即帐幕，即古游牧民族所居住的帐幕，这帐幕通常是以羊毛（间或用骆驼毛）所编织成的，呈黑色(歌1:5)或棕褐色，今日居于巴力斯坦的贝杜因人所住的帐幕，仍是如此，是以中文方面帐幕一词，即译自希伯来文Ohel。其次希伯来文Sucka一字，按字源来说，乃源于动词Sakah遮盖之意，因而由这一动词而成的名词Sucka，正是中文里「棚」的意思，因而将这一字译为帐棚。一般来说，帐棚较帐幕简陋，而且更属暂时性，因而在《依》1:8所说，在葡萄园中所支搭为看守成熟的葡萄（广义地包括其他瓜果）的棚子，希伯来文即称为Sucka。又约纳先知临时所支搭藉以休息的棚，希伯来文也称为Sucka（见纳4:5）。此外，犹太人遵主命每年应过帐棚节，即七天之久住在帐棚内，而这棚即是以树枝树叶所搭成，因此，希伯来文称帐棚节为hagsuckoth。以上是希伯来文Ohel与Sucka以及在中文译为帐幕与帐棚之区别，不过这两字有时也通用，如对军队行军或出征时，藉以栖身之地，《圣经》上有时用Sucka，藉以说明它的暂时性（如撒下11:11;列上20:12,16等），但有时也用Ohel，（如列下7:7;耶37:10）。不过严格说来，两字从字源上来说，多少总是有区别的。

此外，在《出》25-40特别提及一帐棚，关于这一帐棚既非用树枝树叶所支搭，也非属暂时性的，而是天主命梅瑟为天主所建造的圣所。天主愿藉这圣所与以民接近（出25:8-9），是以这一圣所，在希伯来文也不称为Sucka，而称为Mishckan。按希伯来文Mishckan这一字，乃居住或住所之意。不过若将该字只照字义而译为居住或住所，欠具体的意义，故思高译本乃将这一字译作帐棚。若按前面对帐棚的解释来说，固不适合，不过从上下文自可看出这一帐棚，并非指一简陋的棚子，因为它是天主的住所，尤其帐棚内以帷幔间隔为前后两部，即圣所与至圣所（出26:33-34），是以称为帐幕也无不可。事实上《新约》里不少地方，如希9;默15:5，称这一帐棚为帐幕。

此外，《圣经》里还常以另一名词「会幕」，来称这帐棚或帐幕（全《旧约》里先后共用139次）。按这会幕希伯来文称为OhelMohed或MishckanMohed（由希伯来文这一称法，可知前文所说天主的Mishckan住所，如译作帐幕较好），按OhelMohed就字面讲，即约定好在该处相会的帐幕，因而译作会幕（英文作TentofMeeting）。不过所谓相会，不是指以民在该处相会，而是指天主与梅瑟相会，如出30:36所说：「…献在会幕中的约柜前，即我与你会晤的地方」。又因为在这称为会幕的帐幕或帐棚的内部，存放着藏有约版的约柜，是以这会幕又有数次称为「约幕」，见户9:15;17:22-23;18:2等处。

以上是就帐棚、帐幕、会幕字意的解释，而且由上文所述，帐幕、帐棚二字，除那为人所居住的外，其他帐幕也好，帐棚也好，与会幕一词都是同意字，即指天主命梅瑟为天主所建造的圣所。

2、帐幕（帐棚）之喻意

帐幕如前文所述，按字意，原是指游牧民族用毛织物所支搭藉以栖身的住所，但以民由于久居帐幕，以帐幕为家，是以日后，进入了客纳罕许地，虽已建造了砖或石屋，而仍称为帐幕（参阅列上12:16;撒上4:10;撒下12:16;18:17;19:9），无疑这只是借意的说法。此外，又因为帐幕，易于拆卸，不时转移他处，故通常为时甚为短暂，因而圣伯多禄将他的肉身比作帐幕。当他得知不久人世时，他说：我知道，我的帐幕快要拆卸了（伯后1:13-14;参阅格后5:1-4;依38:12）。

不过，含有极深寓意的，乃梅瑟奉天主的命，为天主所建造的帐棚（或帐幕）。如天主命梅瑟为他建造这帐幕时，天主明说：「好让我住在他们中间」（出25:8），因此，这一帐幕，乃天主居于人间，或天主与人同在的象征。基于这一理由，我们才可以明瞭圣若望何以论及圣言成人居于人间时，说：「他在我们中间支搭了帐幕」（1:14）（按希腊文）。无疑，圣若望用了支搭帐幕这一词，是为反映《旧约》时代，天主在旷野命梅瑟为他建造帐幕的史事；不过毫无疑问的，因耶稣，天主第二位圣子，降生成人，居于人间（即在我们中支搭了帐幕），远超过《旧约》时代，只在帐幕内显现给以民的领袖如梅瑟、撒慕尔等几千万倍。关于这《新约》远超过《旧约》一事，圣若望自己已立刻加以印证，故此说：「因为法律是藉梅瑟传授的，恩宠和真理却是由耶稣基督而来的……」（若1:17）。圣若望言外是说，天主在《旧约》时代的帐幕里，只传授给梅瑟法律，而藉耶稣所搭的帐幕，即耶稣的降生成人，才赐给了人类恩宠和真理。法律自然不能和恩宠与真理相比。为此《新约》里耶稣所搭的帐幕，自然较《旧约》里梅瑟所搭的帐幕高贵万倍。

末后，圣若望宗徒以及圣保禄宗徒，更说明《旧约》时代的帐幕，只是天主永远所在的天堂的预像，真正的帐幕乃是天主永远居住的天乡。如圣保禄说：「因为基督并非进入了一座人手所造为实体模型的圣殿（按帐幕乃圣殿的前身），而是进入了上天本境」（希9:24），换言之，即我们今日所称的天堂。而这同样的意思，圣若望在默示录里也很清楚地写给了世人，而且在天主奇妙的启示下，以这一意思作了全部《圣经》－－《旧约》与《新约》－－的结论，因这一思想乃圣若望在《默示录》作结论、论及新天新地时所写。他说：「我听见由宝座那里有一巨大声音说：「这就是天主与人同在的帐幕，他要同他们住在一起，他们要作他的人民，他亲自要『与他们同在，作他们的天主』」（默21:3）。由默这一段话看来，《旧约》里天主以在人间支搭帐幕与以民同在，实是日后天主与人永远在天堂上同在的预像与准备。由此可见《旧约》里天主命梅瑟为他建造帐幕这一史事寓意之深。

最后就拉丁文Tabernaculum一词，再附带一句，在《旧约》里天主命梅瑟所建藉以与以民同在的帐幕（帐棚），《拉丁通行本》作Tabernaculum。在《新约》里，耶稣留下了他的圣体，藉以与人同在，直到世界终穷，而圣教会自古将存放圣体的圣柜，拉丁文也称为Tabernaculum。这样圣教会特意用Tabernaculum这一字，来反映天主在《旧约》与《新约》对人类的爱，即由《旧约》始，直到《新约》，天主始终愿与人同在。直到世界末日后，天主使人类永远同他在一起，住在天上的帐幕－－天堂－－里。

见圣殿、盟约、梅瑟、厄则克耳。


圣经辞典-十一划 帐棚节（Feast of Tabernacles, Festum Tabernaculorum）

十一划 帐棚节（Feast of Tabernacles, Festum Tabernaculorum）
《旧约》里多次提及有关帐棚节的庆祝（见肋23:34-36,39-43;申16:13-15;编下8:13;厄下8:13-18）。今为清楚起见，分别以下列各点来对帐棚节，作一较详细的说明。

一、名称：

按肋23:34所载：「你告诉以色列子民说：七月十五日是帐棚节」是以这一节日的名称是「帐棚节」。这一名称也散见于《旧约》其他各经卷内，如申16:13,31;编下8:13;厄上3:4;匝14:16等。但按出23:16这一节日，又称为「收藏节」，正如申16:13也说：「你由禾场和榨酒池内收藏了出产以后，应七天举行帐棚节」。

二、庆祝仪式：

关于帐棚节庆祝仪式，犹如庆祝踰越节一样，为期七天，即由七月十五至二十一日。所谓七月乃按希伯来人所称的七月，即提市黎月（Tishri），约在今日阳历九至十月间。第一日应召集圣会，不可作任何劳工，除照每日的规定，向上主献火祭、全燔祭、素祭、祭献和奠祭外，尚有还愿祭和自愿祭（见肋23:33,38）。此外，第一日应献十三头公牛犊，公羊二只，一岁无暇的公羔羊十四只。

至于素祭是用油调的细面，而且为每头公牛犊，献十分之三「厄法」，为每只公绵羊十分之二「厄法」，为每只公羔羊十分之一「厄法」。此外，每日应献一只公山羊作赎罪祭。七日之久，每日应献上述的祭品，只是公牛犊第一天十三头，第二天十二头，逐日减少一头，直到第七天献七头（见户29:12-34）。此外，为庆祝帐棚节，顾名思义，这一节期，既称为帐棚节，以民家家户户应以橄榄、长春、棕榈等树枝，在屋顶上、庭院里、天主殿宇的庭院内，各广场上（参阅厄下8:15-16）支搭帐棚，并七天之久，住在帐棚内。

按日后犹太人法律的诠释，病人以及服事病人的人、女人、奴仆以及需要母亲照顾的小孩，都可以不必住帐棚（见米市纳Mishna,Sucka2,408）。至于有关肋23:40：「第一天你们应拿着树木结的美果，棕榈树枝，叶密的大树枝和溪边的柳条…」的经文，日后撒杜塞人以为只是指支搭帐棚，而法利塞人则认为应照字面讲，即人人应手里拿着上述的树枝。事实上，玛加伯时代过帐棚节时，人人手里拿着树枝（参阅加下10:7）。较后时期，又由这一作法演变为用金绳或银绳或其他绳索把棕榈、柳枝及香树枝捆成一朿，希伯来文称为Lulab。当早晨献祭时，肋未人开始唱那篇名叫「亚肋路亚圣咏」（即一一八篇），在唱第一节，第二十五节，即最后一节时，百姓便一起上下、前后、左右摇动这成捆的树枝（Lulab）。

此外，司祭围绕着祭台转一次，第七天转七次，当司祭围绕祭台转行时，百姓也上下前后摇动这束树枝，由于第七天应转七次，故称这天为「大贺撒纳日子」，也即大庆日。在以民充军后又加了两种仪式：第一，即在这庆节期内，每天早上司祭用一金器，由史罗亚水池盛三「罗格」（约合一公升多）水，带到圣殿，倾倒在全燔祭台西南角（因为在巴力斯坦，雨通常由西南风吹来），这一礼仪无疑与祈雨有关。但犹太经师却强调导源于梅瑟在西乃山所行过的仪式。不过，《圣经》上并未有明文记载，只暗示古时曾有过类似的礼仪而已（参阅撒上7:6）。此外，为依12:3：「你们要愉快地从救援的泉源里汲水」的经文，是一很好的注释。耶稣也就在这一庆节最后那天，即第七天，向在场的人，大声说：「谁若渴，到我这里来喝吧！凡信从我的，就如经上说：从他的心中要流出活水的江河」（若7:37-38）。圣史自己注释耶稣的话说：「他说这话，是指那信仰他的人将要领受的圣神」（仝前）。是以耶稣乘此机会讲了他将要赐与人的活水，即圣神的道理。

另一仪式，即在第一天晚上，后来经师们也主张在最后一天的晚上，在所谓妇女庭院中悬灯结彩，使庭院中大放光明。若8:12所载：「耶稣说：我是世界的光；跟随我的，决不在黑暗中行走，必有生命的光」。也许这话，就是在帐棚节，当庭院内大放光明时，耶稣触景生情，乘机会说出，他才是照世的真光。

此外，应提的一点，即按犹太人所过的三大庆节，通常都是七天，为过帐棚节也是七天，如肋23:34所说。但在肋23:36说：「第八日又应召集圣会，给上主献火祭」，这样看来，为过帐棚节似乎是一连庆祝八天。不过，按犹太经师的讲解，帐棚节本身只是七天，这第八天的庆节，应视为独立的庆节，而且是结束全年所有的庆节；是以在这一天，百姓不必住在帐棚内，但由于是全年所有庆节的结束日，所以仍需献节日所献的全燔祭、赎罪祭，而且如安息日，不得作工，尤其应唱大「亚肋路亚」赞美歌，以这一天为极大喜乐的日子。犹太经师又称此日为「可喜的法律日」，因为在这一天读完了全年应读的法律。下一安息日又重新从《创世纪》开始读另一周期的法律诵读。是以这一天为犹太人是一特别喜乐日子，有一经师竟说：「谁若没见过该日（倾水礼）的喜乐，那他就算一生未见过喜乐」（米市纳Mishna,Sucka5,1）。

三、帐棚节的起源：

关于帐棚节的起源，虽然摩文刻耳（Movinckel）曾强调犹太人的帐棚节，是受了巴比伦人的影响，因而可说导源于古巴比伦人。按摩氏的意见，帐棚节（七月十五）、赎罪节（七月十日）以及新年节（七月一日），原先只是一个庆节，亦即仿效巴比伦人的新年节，在七月初庆祝这节日，日后逐渐演变，才分三个庆节来庆祝。不过摩氏这一学说，因缺少历史根据，为大多数学者所弃。之后，克绕斯（H.J.Kraus）认为根据肋23:42等节，以民庆祝帐棚节，是继承以民在旷野尚属半游牧民族时，就已举行的帐棚节。不过，克氏这一意见，也不为学者接受，因为当以民在旷野时，既经常住在帐幕中，再以居住帐棚来庆祝此节，可说毫无意义。是以大多数学者认为：以民以居住帐棚来庆祝此节，一定当在进入了客纳罕地之后，所居住的已是房屋，而非帐幕，因此，以居住帐棚来纪念昔日在旷野时的苦况，才有意义。此外，按出23:16;34:22称帐棚节为「收藏节」，意在晚秋（九月十月间）以民应将由劳力所得的出产，如初熟之果，献于上主，是以这帐棚节当与农业有关，而且按不少学者的意见，所谓「帐棚」原是指当农产品快成熟时，在田地里所支搭的帐棚，原为住在里面看守即将成熟的农产品，如瓜果葡萄等，接着在九月收获时，就在田间的帐棚内，歌舞作乐，以庆祝丰收，日后逐渐演变，而形成了宗教节日。总之，帐棚节的开始，当在以民入居客纳罕地之后，而起源则当与农业生活有关。不过真正究起源于何时，实不易作一确切的答覆。


圣经辞典-十一划 帐幔（Veil, Velum）

十一划 帐幔（Veil, Velum）
见门帘。


圣经辞典-十一划 雕像（Statue, Statua）

十一划 雕像（Statue, Statua）
见立像。


圣经辞典-十一划 雕尼索（Dionysus, Liber）

十一划 雕尼索（Dionysus, Liber）
此神之名在《旧约》中出现两次，即《加下》6:7及14:33。他的名字除了雕尼索外，还有巴苛斯（Bacchus）、里贝尔（Liber），他是则乌斯和色默肋（Semele）的儿子，为喜乐和美酒之神，因为他解人的生活苦闷。雕尼索的神话和来历很复杂，希腊和拉丁作者，尤其是诗人Homerus,Horatius,Ovidius屡次颂扬他。每年四次──两次即第一次和第四次特别隆重──为他举行庆节：

（1）民间雕尼索节，于十二月中举行；

（2）肋乃节（Lenaae）与尝新酒有关，于正月底举行；

（3）安特斯特黎雅（Anthesteria），即花卉节，于三月举行；

（4）在安特斯特黎雅之后举行，名叫「大雕尼索节」。

其时抬出巴苛斯像游行街头，他的崇拜者，不分男女，扮作撒提尔──半人半山羊神，又跳又唱，放肆不已。由此读者可了解，信仰唯一天主的犹太人是如何恼恨这些节目。《加下》6:7说：「他们都被胁迫参与祭祀；一到雕尼索节，应头戴长春藤冠，参与庆祝雕尼索的游行」。

见希腊主义、偶像崇拜。


圣经辞典-十一划 雕斯苛洛（Dioscorus）

十一划 雕斯苛洛（Dioscorus）
月名，在这一月，里息雅给犹太人写了函件（加下11:21），只一次见于《圣经》。此月名就现有形式是希腊文，但在色娄苛王朝的日历上（亦即马其顿日历），却找不到以此为名的月份，亦不见于其他任何古老文件上。故此，有人以为它是安提约基雅朝廷中叙利亚所特有的月名，亦即「狄斯托」（Dystros）月，在现今二月、三月之间。

见月。


圣经辞典-十一划 得鲁息拉（Drusilla）

十一划 得鲁息拉（Drusilla）
是巴力斯坦王黑落德阿格黎帕一世的女儿，生于公元三十七－－三十八年间。犹如其他一切黑落德家族的女子，以貌美放荡着名。年十二岁就被许给苛玛革乃王之子安提约古厄丕法乃为妻，但因其未婚夫不欲行割损礼而将婚约毁掉，下嫁给厄默撒王阿齐次（Aziz）为妻。罗马总督斐理斯受其美颜之诱惑，托一犹太术士名阿托摩斯者（巴尔耶稣？）从中斡旋，将其婚姻破坏，纳之为妾，而生子阿格黎帕。得鲁息拉于宗24:24出现时，约有十八岁，既出身于贵族，对于宗教问题颇有兴趣，故打发人叫保禄来讲解一下，那种来自犹太主义的新宗教。保禄给其夫妇二人宣讲了有关信仰耶稣的道理，论及正义、节操和将来的审判，致使斐理斯害怕起来，而将该次的会见断然结束（宗24:24,25）。


圣经辞典-十一划 得撒洛尼（城） （Thessalonica）

十一划 得撒洛尼（城） （Thessalonica）
得撒洛尼在圣保禄时代，是马其顿的省会。保禄在第二次的传教行程中，曾传教于此，并留下两封写给本城教会的信件。它原是一座平平无闻的小村镇，后被大亚历山大的一位军官加桑德尔所扩充修建，并以自己妻子得撒洛尼之名称之，以兹记念。公元前一○八年，被罗马人所占领，因其地势适中，水陆交通四通八达，乃成为当时商业的重镇。自公元前四六年之后，此城变成一座自由城市，有自己的官长来治理一切（宗17:6,8）。

当保禄抵达此城时，已有不少的犹太人侨居在此，他们并建有自己的会堂，但是对保禄的传教工作，这批犹太人非但无趣，且极尽迫害之能事，将保禄及保禄的一些朋友助手，控告于本城首长面前，谓彼等乃造谣生事及反对罗马之人物。保禄只好同息拉离弃该城，往贝洛雅去了（宗17:10）。虽然如此，却仍有一批城民及不少的显贵妇女，信从了《福音》（宗17:4）。

目前得撒洛尼是希腊的第二座大城，今名撒罗尼基，人口约有二十五万，仍有不少犹太侨民居住在此。


圣经辞典-十一划 得撒洛尼前后书

十一划 得撒洛尼前后书
得撒洛尼前后书（EpistlesIandIItotheThessalonians,EpistolaeIetIIadThessalonicenses）

一、得撒洛尼前书

1、写信的起因及目的：

保禄在第二次出外传教时，曾来此城建立教会，最初三个星期之久，专门给犹太侨民传教，并进入他们的会堂，但因见效果全无，乃专心致力于外邦人，经数月之久，有不少人回头入教，并有一批显贵妇女，信从了保禄所传的《福音》（宗17:4），如此建立了一个使保禄非常满意及值得骄傲的教会。可是也就在这种情况之下，那批嫉视宗徒的犹太人，似已忍无可忍，于是以行动来反对保禄，企图将之绳之以法，保禄乃同息拉听从教友们的劝导，离开得城，前往贝洛雅另行开教去了。

可是保禄对自己才建立的教会，却非常放心不下，明知它正在需要自己的指导及扶助，以渡过这一受迫害的难关，几次想亲赴得城，皆力不从心（得前2:18），只好自雅典打发自己的弟子弟茂德前往得城，探望自己心爱的信友（得前3:1）。弟氏在妥尽了采访的职务之后，转身回报业已前赴格林多城的保禄（宗18:5），向他报告了得城教会的现况，消息有好有坏：好的方面是信友们坚持由保禄所得的教训，实行信望爱三种美德，虽在受迫害的光景之下，仍对保禄爱慕有增无减；坏的方面则是有些信友对邪淫的毛病仍未改除，且游手好闲，不务正业，更对主的再来，及何时来临有相当大的误解（得前4:13;5:2）。保禄本人既然不能亲自赴得城改正这些弊端，于是以书信来向教友传达自己的训诲，开创了保禄以文字传教的先声，时在公元五一年的春天。

2、书信内容：

回忆以前彼此团聚的生活：保禄以愉快及感恩的心情，说得城信友们热心的生活情形，是天主特选的标记，及圣神德能的工程（得前1:2-5），他们已堪称为其他教会的模范（1:5-10）。回忆自己如何在得城，苦心孤诣，吃苦耐劳，大公无私的传扬了天主的《福音》（得前2:1-7）。得城的信友是自己特别钟爱的子女，是以他曾尽力为他们工作，甚至为了他们的益处，不惜献上自己的生命，以领导他们归向真主（得前2:7-12）。得城的信友虽在犹太人的磨难中，对接受了的天主的《福音》，仍坚定不移（得前2:13-16）。

别后心情：自离别以来，保禄心中念念不忘自己心爱的教友，并以他们而自豪，切望能亲身去探望他们（得前2:17-20）。保禄既不能如愿以偿，只好打发弟子弟茂德为代表前往得城（得前3:1-5）。弟氏归来向保禄报告了关于得城教会的好消息，使宗徒心中愉快，而由衷地感谢天主（得前3:6-13）。

几点说明：在劝告信友要度圣善，纯洁，爱德的生活之后（得前4:1-12），说明死去的信友，会同样地瞻仰再度来临的耶稣的光荣，同一切的信友共赴天国（得前4:13-18）。但耶稣来临的时刻，却是未知之数，犹如盗贼会忽然来临，是以信友应时常准备自己（得前5:1-11）。

劝言：要特别注意团体生活的和谐，敬重长上（得前5:12-13），敦睦和平（5:13-15），心情愉快，感谢主恩（5:16-18），尊重神恩，躲避罪行（5:19-22）。最后赠言问安及祝福（5:23-28）。

二、得撒洛尼后书

1、写信的起因及目的：

虽然我们不能确知是什么原因令保禄在写了第一封信之后的不久，又另写第二封致得城的书信，但是由第二封的内容，我们可以略知其写信的动机，不外是在纠正当时信友们的一些错误观念，以及对保禄第一书信的歪曲见解，比如他们以为主不久就会再度来临（得后2:2），致使人们陷于混乱的状态；甚至一些游手好闲的懒汉，更以此为理由，不再从事任何劳作，而只在等候主的再来（得后3:11）。保禄在听到这些消息之后，心中当然非常难过，可是本身仍为环境所阻，不能前赴得城，亲自训导信众，于是在不得已的条件下，写了这第二封致得城信友的公函。

2、内容：

首先向信友们致候，赞美信友们坚固的信德及高超的爱德，尤其是他们在迫害中仍能坚持恒心（得后1:3-4）。但是天主是公义的，终有一天会压制恶人们迫害的凶焰，而赐光荣与受磨难的人（得后1:5-10）。鼓励信友们要如往昔继续前进（得后1:11-12）。

接着保禄直接解释信友们关于主再来临的误解，亦是本书信的核心部份。信友不应为了耶稣再来临的日子而担心害怕（2:1-12），因为天主圣神并没有将日期启示给任何人，宗徒本人上次书信的目的，亦并非在告诉信友主再来的日子（2:1-2）。主再来之前，将有假基督出现，引导不少的人走向丧亡（2:3-6），但是他终会被上主所消灭（2:7-8）；信从及追随他的恶人们，亦将同归于尽（2:8-12）。

最后，保禄劝勉及鼓励信友，使他们知道，他们所走的是康庄大道，是正直的真道，故不必惊慌，要者，是应持之以恒（2:13-15）。望上主赐与信友力量，以行善克尽己职（2:16-3:2）；天主定会赐以神力及坚固得城的信友（3:3-5）；要效法保禄劳作的表样，尽力躲避游手好闲的恶习（3:6-12）。彼此要相亲相爱，以善行互助，并要躲避与那些不听宗徒训导的人们往来（3:12-13）。最后以祈祷、致候及祝福结束了本书信（3:16-18）。

关于《得前》的真确性，曾经有人加以反对，以为并非出于保禄之手。这种意见首先为包尔（C.Baur）及其弟子所倡导，曾经轰动一时，但目前已不再为人所接受。但是关于第二封书信，却仍有不少棘手的问题，仍在等候学者们去解决，主要的困难，是后书与前书的差别太大，似乎是出于不同作者的手笔，比如口气与文笔之不同，前书洋溢着爱情、细致、亲切的情感；后者则具有冷静、造作及公文式的作风。前后两书所用的词句也大有分别，以及二书所讨论末世论的方式也迥然不同，致使有不少的人，在怀疑是否二书出于同一作者之手。虽然得后有上述的困难，但是绝大多数的公教学者，及不少的非公教学者，仍将得后归于圣保禄，咸认后书是在写了前书不久后几个月写成的，而书写的地点，则与前书相同，即格林多城。

见得撒洛尼条。


圣经辞典-十一划 患癫痫病者（Lunatic, Lunaticus）

十一划 患癫痫病者（Lunatic, Lunaticus）
这种病症在古东方人的心目中，以为是由月亮所致，并以为它随月亮之盈亏而加重或减轻，病重时，它使患者犹如狂人激动吵叫，好似失去了理智。在《圣经》上耶稣所医好的那个儿童，不只是癫痫病患者，而也是附魔的人（玛17:14-20;谷9:13-28;路9:37-43）。


圣经辞典-十一划 情欲 [私欲]（Concupiscence, Concupiscentia [Lust]）

十一划 情欲 [私欲]（Concupiscence, Concupiscentia [Lust]）
情欲[私欲]（Concupiscence,Concupiscentia[Lust]）

狭意的说来，情欲是对世物不正常的渴望。在《圣经》上这一词被利用了六十次，有时作名词用，有时作动词或形容词用，其含意之广，用法之多，实非伦理学上对「情欲」的定义所能概括，故此思高译本亦视上下文及原文意义所指而有欲望（依26:8）、渴想（咏21:3）、希望（咏112:10）、贪婪（咏106:14）、贪欲（咏78:30）、随心所欲（咏10:3）等的翻译，而这些意义都来自希伯来原文的「塔阿瓦Taawah」，或《新约》上希腊文「厄丕杜米雅Epithymia」一词。由上面的例子可以知道，「情欲」有时只是希望或渴望的意思，根本与伦理上的善恶无关。是恶的，如果所渴望的对象是恶的，或被法律所禁止的（见德1:33;路22:15;出20:17;箴6:25）。有时「情欲」──渴望之意──转喻所渴望的对象（见咏20:3;77:29;箴10:24;11:23）。

但是「情欲」在《旧约》中，绝大多数是指一种不规则的贪望而言，比如旷野中的贪求肉食（户11:4），及恶人的贪望（箴21:29;咏111:10;参见出20:27;申5:21;7:25等)。

在《新约》中，圣保禄更清楚地指出情欲是罪恶的后果，留于因犯罪而败坏的人性之内（罗6:12等）。情欲引人走向罪恶（雅1:14），情欲与肉身联合攻击灵性。圣若望谓有三种贪欲：肉身的贪欲，眼目的贪欲，人生的骄傲（若一2:16），而这三种贪欲都是以尘世的事物为对象。教友既是基督妙身的肢体，应放弃自己的邪恶贪欲，而要与圣神结合起来度超性的生活（迦5:24-25）。


圣经辞典-十一划 探子 [侦探]（Spies, Exploratores）

十一划 探子 [侦探]（Spies, Exploratores）
诸凡负有使命侦察或窥视某一地区，或某一环境的人，称之为探子。《圣经》上的探子多以地理上的侦探为限，如若瑟就曾向他的哥哥们恐吓说：「你们是探子，前来刺探本地的虚实」（创42:9,12,13）。梅瑟亦曾打发探子去侦察客纳罕地（户13）。探子们回来之后，向梅瑟回报福地的富有，人民的强壮，城池的坚固，并带来了那地的出产以资证明。探子对国家的安全是具有很大危险性的，是以各国尽力防范侦探的偷入，古今皆然。无怪乎耶里哥王令人关起城门，按家搜查，捕捉若苏厄所打发的两名探子，幸得妓女辣哈布的援助，才免于难（苏2;希11:31）。丹支派的人及达味都曾利用过探子，以获得正确的情报（苏18;撒上26:4）。阿孟人亦曾控告达味的使者是一批探子（撒下10:3）。此字在《新约》中只见一次，即《迦》2:4。


圣经辞典-十一划 教会（Church, Ecclesia）

十一划 教会（Church, Ecclesia）
一、语源

「教会」，英文作Church，是来自晚期希腊文Kyriakon，意谓「上主的殿宇」；拉丁文作Ecclesia是希腊文的直接音译。希腊文Ekklesia出自动词Ekkalein，含有召集人民，邀请人赴会之意。在希腊文内，此字常指人民的集会，或市民的聚会，从不指社团，或带有什么宗教的意义；但在《新约》内，此字除一二处指平常的集会外（宗19:32,39,40），大抵常指宗教的集团，或宗教的集会；为此，以「教会」二字来译Ecclesia，颇为恰当。《新约》内以教会指全世界教会，如玛16:18,18:17;格10:32;迦1:13;弗1:22-23;斐3:6;哥1:17,24等处；指地方教会，如（格前1:1;迦1:2;罗16:1,4）；指家庭内的教会，如罗16:5;格前16:19;哥4:15;费2;指为举行敬礼或讲道的集会，如格前11:18;14:19,28,33-36。

《新约》使用此字表示教会，是来自《七十贤士译本》。《七十贤士译本》常以此字翻译希伯来文Qahal（集会、集团）；但有时也用Synagoge翻译此字，不过平常多用Synagoge翻译希伯来文hedah，此字亦含有集会之意。这两字在希伯来文内，常指宗教集团或集会，所以《七十贤士译本》用以译这两字的Ekklesia和Synagoge，也就另具一番新意，宗教的意义。自《新约》采用此二字后，此二字就专指教会集团。散居在外受过希腊文化教育的犹太人，既以Synagoge来表示自己的集团，所以初兴的基督徒就以Ekklesia来指称自己的教会，只有以犹太信友为主要读者的雅各伯书内，一次用了Synagoge来指称基督徒集团（2:2）。在《新约》内，用Synagoge指犹太人集会的会堂，但从未用Ecclesia指教堂。在我国因有不同的译名，故不易相混，但在外国文字内，常以此字指教会，亦指教堂；这或许是因为《新约》将教会比做一座建筑所致（若2:19-21;弗19-22;格前3:9-17;伯前2:4-5）。

二、名称

《旧约》教会和《新约》教会，都是天主召集来恭敬自己的社会集团，为此，《旧约》用以指称《旧约》教会的名称，都可以用来指称《新约》教会，而且意义更为确切，因为《旧约》是为《新约》而设立的，《旧约》所有的都是《新约》的预像（格前10:11;罗15:4）。此外，《新约》奉耶稣为主（若20:28;宗2:36;罗10:9;斐2:10-11），凡《旧约》归于天主的，《新约》亦以之归于基督；所以「天主的教会」（格前10:32;迦1:13）。亦称之为「基督的教会」（罗16:16;迦1:22）。在《新约》内教会的名称繁多，大抵不外：「天主的百姓」（路1:17;宗15:14;出24:3-8;咏72:2），「特选的民族」（伯前2:9-10;罗8:31-34;出19:5,6;依43:20-21），「旷野中的会众」，因为教会在世，有如以民之在旷野（宗7:38;希11:13;申4:10），「天主的以色列」（迦3:29;6:16;罗9:6-8;出4:22-23;申27:9），「蒙召为圣徒的集团」（罗1:7;格前1:2;申14:2;肋19:2;耶2:3），「得救人的集团」，「以色列的遗民」（宗2:47;罗9:27-29;依4:2-3），「基督的净配」（玛9:15;若3:29;弗5:25-27;依1:21;耶2;则16:23;欧1-3），「基督的葡萄园」（玛21:28-41;若15:1-8;依5:1-7;27:2-5;耶2:21;咏80:9-19），「基督的羊群」（路15:4-7;若10;耶23:1-6;则34;匝11:4-17），「《新约》的选民」（希9:11-28;10:11-18;耶31），「在基督内的新受造物」（格前15:20-23,45-49;格后5:17-21;迦6:15-16;申32:18;依1:2），「在世的天国」（玛16:18-19;路12:32;默5:9-10;得前2:11-12;出19:5-6;咏114:2）。参见六、教会性质条。

三、建立

教会是天主父派遣他的圣子来世建立的，是圣子奉父命来世完成的工程（若9:4;17:4），就如天主藉梅瑟建立了《旧约》教会，同样天主藉他亲生的圣子建立了《新约》教会（若1:16-17）。天主藉梅瑟与以民立盟，杀牲洒血为誓，使以民成为天主的百姓，期待天主预许的实现。时期一满，天主派遣他的圣子来世，出生于女人，自作牺牲为赎价，流尽己血重建《新约》，使全人类成了天主的子女，获得了罪赦，在世建立了天国－教会（希8-10;迦4:3-5;玛26:28;路22:20;哥1:13-14;迦4:24-31）。天主藉圣子在世建立了教会，实践了他对人类的恩许（创3:15;12:3）和与以民结立的盟约（创15:18;17:7-8;申4:9-14），完成了他造世赎世的计划（弗1）。

天主藉梅瑟在曷勒布山颁布了法律，订立了盟约（申5:1-5;拉3:22），天主圣子在加里肋亚湖边的一座山上，宣布了《新约》的法律，教会的大宪章，天国的《福音》（玛5-7）。梅瑟宣布的是天主的话，隔着云雾与天主交谈，是天主的仆人（出24:12-18）；基督不然，他是天主圣言，在起初就与天主同在，自身为天主，在父怀里的独生者，天主圣子（若1:1-2,18;8:35-37）。他来世是为给人讲述他的父，使人认识他的父，明瞭他的父对世人怀的心愿，使人见了他就如见了他的父（若6:39;8:19;14:6-7;玛11:25-27;18:14）。他不寻求自己的光荣，只寻求承行父的旨意（若8:50,54,55）：讲论的是父要他讲论的话（若7:17-18;12:49-50），作的是他父要他作的事（若5:19-20;8:28-29），好叫世人相信他如同相信他的父（若12:44-45;13:20;玛10:41），尊敬他如同尊敬他的父（若5:23），因为他原是出自父，与父原是一体（玛3:17;若10:30,36-38）。他在这一信仰上建立了他的教会（玛16:16-19）；行奇迹驱魔，复活死人，也是为要求世人对他表示这一信仰（谷1:34,39;路5:17-26;7:11-17;若5;6;9;11）；最后为证实这一信仰，拿出自身来作证：死后第三日复活（玛12:38-40;16:1-4,21;若2:18-22）。这都是父要他作的工作（若5:36;10:25），是父对他所言所行加盖的印证（若6:27）。他在这一信仰上建立了教会，是要教会直到末日在世给这一信仰作证（若15:27;20:30-31;21:24-25;宗1:8;2:14-36;3:12-26;4:8-12）。

四、组织

社团的建立如没有组织，即不成为社团。教会既是基督建立的，也即是基督所组织的，他在世一开始传教就召收门徒（若1:35-51）；继续传教就继续召收门徒（玛4:18-22;9:9-17）。门徒分两等：普通门徒（玛8:21-22;路6:17-18;9:57-62;若6:60-66）和特殊门徒。普通门徒究有多少，《圣经》上没有确实的记载，只知他曾一次派出了七十二位门徒出外传教（路10:1-12），但决不只七十二人（路6:17），至少有一百多人（宗1:15），或数百人（格前15:6）；但特殊的门徒却只有十二人。这十二人是由普通门徒中挑选出来的，负有特殊使命，故称之为「使徒」（路6:13Apostolos）。这十二人实是他所创立的「新以色列民族」的十二宗祖，故又称之为「宗徒」（路22:30;玛19:27-28），以这十二人为基础，建立了他的教会（弗2:20;默21:14）。这十二人常紧随耶稣不离，在他左右私下接受他特殊的训练（谷4:10-20;7:14-23）。耶稣又派他们出外传教，赐给他们驱魔治病的能力（谷6:6-12;路9:1-6）。在受难前夕，赐给了他们献祭的权柄（谷14:17;路22:14-20），在复活当天晚上，授给了他们赦罪的权柄（若20:19-25），在离世升天前，当面交给了他们训诲万民，施洗传道授业的权柄（玛28:16-20;路24:44-53）。这十二人实是父由世界特选出来交给他的人，为在世继承他的事业，为此，他为他们特别举行了祈祷，祝圣，即牺牲了自己，好叫他们实实在在是祝圣的人，为主为人自甘牺牲（若6:70-71;15:16,1917:6-19;路6:12-13）。

这十二人中，又有三人特殊小组，是耶稣由这十二人中，特选出来与自己形影不离的亲信心腹（谷1:29;5:37;9:2;13:3;14:33），没有什么话不对他们说，也没有什么事不叫他们知道（路22:7-13;若13:21-26）。其中二人：长雅各伯和自名为耶稣爱徒的若望，原是两兄弟；第三人便是西满伯多禄。至于西满伯多禄，更为奇特。耶稣一收他为徒，就给他改名叫「伯多禄」－盘石（若1:40,42），日后也乘机说出了他所以给他改名的原故，是因为他要在这一块盘石上建立他的教会，地狱之门－权势，不能摧毁战胜这块盘石，因为他是建立在信仰主为活天主子的信仰上的（玛16:18-19）。其余十一人虽同样享有束缚和释放的权柄（玛18:18），但天国的钥匙却只交在他的手中，他享有其他十一人所未享有的特殊束缚和释放的权柄，是十二人中的首领，代表耶稣行事，牧放他在世的羊群（路12:32;若10:1-18;21:15-17）。为此，我们可以明瞭，何以在耶稣生前和死后，常是伯多禄一马当先，代表宗徒发言行事（玛16:16;17:4;18:21;26:33,35;宗1:15;2:14;3:6,12等处）。为此，在伯多禄殉道后，元首职权属于继承伯多禄位的人，而不属于尚在世的宗徒若望。就因为伯多禄身居要职，责任重大，所以耶稣对他的过失也绝不轻易放过，逢事必加严责（玛16:21-23）；知他富于血质，过于自信，难免不失足（玛26:33-35），故特为他祈祷，叫他失足后不致丧失信德，堪作支撑教会的盘石（路22:31-32）。所以耶稣在世不但建立了教会，而且在世也组织了他的教会；他自己为主（若13:12-17），他以下是伯多禄，宗徒的首领；伯多禄以下是其余十一位宗徒；宗徒以下是门徒，门徒以下是信徒。主在世时完成了父委托他，要他在世完成的工作（若17:4）。

耶稣复活后四十日内，常显现给宗徒，与他们讨论天国的事（宗1:3）；离世升天后，依他所许派遣圣神降来（若14:16-17），继续进行他的事业，在世正式公开成立他的教会（宗2:1-4），协助教会循序发展。宗徒在圣神启迪引导下（若16:13-15），执行主委给他们的使命，与圣神一同为主作证（若15:26;16:11），向世界宣讲得救的《福音》（谷16:15;弗1:13），扩展天主的神国（宗8:12;哥4:11），组织教会的行政，委任教会的职员（宗6:1-6;11:1-8;13:2-5;15:28,29;20:22-32;格前12:27-30），在各地设立管理教会的「监督」、「长老」和「执事」（宗14:23;15:2;20:17,28;斐1:1），规定人选应有的资格（弟前3:1-13）和对人选应有的态度（弟前5:17-25;参见弟前4:14-16;伯前5:2-4），任命地方「监督」，依照规定在各地设立「长老」（铎1:5-9），自始以伯多禄为元首（若21:15-17;宗1:13,15;12:3-17;迦1:18）。伯多禄于公元六七年为主殉道后，其职位与职权由其继位人，罗马主教继承，统治天下教会。

这一由主耶稣奠定的组织，在宗徒时代尚未成定型，到了宗徒教父时代，即一世纪末，二世纪初，就已成定型，与今日所有的教会圣统制度大抵相同，只不过因人数增多，范围扩大，对于权限的规定和限制，较为周密详尽而已。这是每一组织在世随时代发展的必然现象；教会自然也不例外。

五、权力

有什么使命，就有什么权力，权力是藉以执行使命的力量；一切使命出于上主，所以一切权力也是来自上主（若19:10-11;罗13:1-7）。主耶稣来世既为行父委给他的使命，就有父委给他执行使命的权力。父是生命之源，同样使他也成了生命之源，使凡相信他的，有权利成为天主的子女（若1:4,12;5:26）。他来原不是要审判世界，而是要救赎世界（若3:17;8:15;12:47）；但父不审判任何人，却将审判全交给了子，因为他是人子，住在人间（若1:14;5:22,27）；他的在世的言行，就是对人的审判（若3:18-19;12:47-50）。他来全是为人，一点也不为己；自作祭司，自作牺牲；献出自己的一切，甚至自己的生命，作赎世的代价，使人获得罪赦而超生（玛20:28;26:28;格前5:6-8;希10:4-10,14;参见罗5）。总之，父派他来世的使命，诚如圣保禄所说，是要他作人类的智慧、正义、圣化和救赎（格前1:30），好使天上和地上的一切总归于基督，藉基督归于父（弗1:8-21;格前15:22-28）。

他建立了教会，是要教会作他的「化身」（弗1:22-23;5:23;哥1:18,24），在世继续执行他负的使命，使世人获得智慧、正义、圣化和救赎。为执行这一使命，他将父赐给他的权力全赐给了教会（玛28:18-20;若20:21），要教会在世教导人（宗5:42;18:9-11;哥1:24-29），使人认识真理（弟前2:4-7），使人知过悔改（宗2:38;5:29-32;26:20），获得罪赦（宗10:42-43;13:38;哥1:6-14），使人获得牧养，不再如无牧的羊（宗16:4-5;弟前1:3-4;4:11-12;弟后4:1-5;伯前5:1-4）。为此，教会享有治理权，治理天下信众（宗15;格前11:34）；享有训诲权：训诲信众所当戒，当行，当信的事（格前15:1-11;迦1:8-10;得后2:13-17;弟前1:3-4;3:14-15;6:20-21）；享有司法裁判权：审判、处罚、赦免信众的罪过（格前5:1-5;6:1-8）；享有行祭权：举行祭祀，施行圣事，分施神恩宠惠（格前4:1-2;11:23-27;弗3:8-13;希9:24,28）。这些权力，直接由主耶稣而来（玛28:18;若20:21;参见格后5:18-20;10:8-11），并不出于任何人或任何组织；任何人，任何组织不得擅自干预，阻碍教会执行其使命，行使其权力（宗4:19-20;5:29-32;弟后2:8-10;斐1:19-21）。

至于信众，信众应服从教会（格前4:21;格后10;13:1-10;希13:17），应依照教会宣读的《福音》圣训生活（斐1:21;哥3:1-4），应使自己的一生成为一祭献（罗12:1-2;伯前2:4,5,9），因为信徒相信主，就应为主牺牲（罗8;14:8;迦2:20;5:24;格后5:15;斐1:27-30;3:8-14;哥1:24;伯前2:21;4:1-2）：这样才能与主同生同死，共辱共荣（罗6:3-11;8:17）。

六、性质

如要明白教会的性质，就要明白教会是什么。教会是什么？实在不易界说，不但因为教会是属神的组织（若18:36），而且因为教会的本质实在很复杂。今就教会对天主，对世界，对世人的关系，来概括论述教会的性质。

(1)教会与天主父的关系：

教会是他的百姓（路1:17;宗15:14-18;伯前2:9-10;参见出19:5-6;申26:17-19），是他的王国（玛25:34;路17:21;格前15:24;弗5:5;得前2:11-12），是他的京城（玛5:35;迦4:26;默21:2-4），是他的田园（玛13:24;格3:6-9;参见依62:4-5;则36:34-35;歌4:126:2-3），是他的殿宇（格前3:10-17;格后6:16），是他的葡萄园（若15:1-8;玛15:13;20:1-16;21:33-46;参见依5:1-2;歌2:15;7:13;咏80:9-19），是他的羊群（若10:29;参见耶23:1-4;则34;米2:12-13）。

(2)教会与天主子的关系：

教会是他的百姓（宗15:14;18:10;20:28;罗9:23-24），是他的王国（玛13:41-43;16:28;20:21;路23:43;若18:36-37;希12:28;默1:5-6），是他的京城（默21:2-14;希12:22-24），是他的田园（格13:19），是他的殿宇（格前6:19;格后6:16;默21:15-27），是他的建筑（弗2:20-22;伯前2:4-5），是他的家庭（弗2:19;弟前3:14-15），是他的葡萄园（玛20:1-16;若15:1-8），是他的羊群（玛26:31;若10:1-16,25-28;宗20:28），是他的童贞净配（玛9:15;22:2,12;25:1-13;若3:28-29;默19:6-9;格后11:2;弗5:21-27），是他的家庭（玛12:49-50;弗2:19;希3:4-6），是他的妙身（玛18:5;25:35,36,40,45;路10:17;宗9:5;格前12:12-27;弗1:22-23;4:10-16;哥2:19），是他的新创造物（罗6:4;迦6:15;格后5:17;弗2:10,15;哥1:15-20;3:10），是他的圆满（弗1:22-23;4:12-13;哥2:9-10）。

(3)教会与天主圣神的关系：

圣神形成了教会的头－基督，和教会的肢体－信徒（玛1:18,20;路1:35;哥1:18;宗1:4-8;2:37-41;若3:3-8;弗2:13-19;4:1-16），受命于天主圣父和天主圣子（若14:15-17,25,26;16:5-15），降来人世，继承天主子的遗业，在世正式成立了教会（若14:16;宗2:1-4,17），赦免人罪，使人重生（若3:5-8;20:21-23;罗8:16;15:16;格前6:11），生活在教会内，引导教会认识一切真理（若14:16,17,25,26;罗5:5），伴随教会为主作证（若15:26-27;16:7-15），使教会成为支撑真理的基础和柱石（弟前3:15），在教会内工作（玛10:19-20;宗2:4;4:8;6:10;9:17;13:2;15:28;20:22-24;21:4;格前12:4-11），指导治理教会（宗5:3;13:1-4;15:28;16:6-10;20:28），教导教会祈祷（罗8:26-27;弗6:18;犹20），举行祭祀（罗15:16;希9:13-14），施行圣事（格前12:13;格后1:22;弗1:13-14;罗6:3-10;8:11-17），使教会以心神在真理内朝拜父（若4:23-24），使教会合而为一（若17:20-26;格前6:17;12:13;弗2:16,18;4:4），富有传教为主作证的精神（斐1:19;弟后1:7-8;宗1:8-9），享有永生复活的希望（罗8:11;15:13;格后1:22;5:5;弗4:4,30;迦5:5）。

(4)教会与世界的关系：

教会存于世界，却不属于世界（若18:36-37），为此，世界要恼恨教会（玛10:22;24:9;若15:18-21;16:14-16），却不能战胜教会（玛16:18;若14:30-31;16:33;若一5:4-5）。教会要永存于世（玛28:20;若14:18-19），作支撑真理的柱石（弟前2:7;3:15），照世的真光（玛5:14-16;宗13:46-47），防腐的咸盐（玛5:13），发酵的酵母（玛13:33）。

(5)教会与世人的关系：

教会是世人的母亲：生养教育人灵（迦4:26-31;默12:1;19:7-8;21:2-3）；使世人成为基督妙身的肢体：同气相连，互为手足（罗12:4-5;格前12:12-27;弗4:25）；使人类成为一大家庭（玛12:49-50;弗2:19;希3:1-6）。

由以上所述种种关系，可以知道教会具有什么性质，是什么。教会，真可说，包罗天主圣三对外所有的作为。天主藉教会表现他的真实和神圣，人类由教会认识他的慈爱和智慧。教会是天主圣三与世人相处的园地、家庭和天国。

七、特征

特征即是一事一物突出独具的性质。教会独具的性质，普通说来凡四，即至一、至圣、至公和导源于宗徒。

(1)至一

至一即谓教会只有一个，决没有第二个，就如人身只有一头一身（罗12:5;格前10:17;12:12-27;弗1:23;4:4-16;哥1:18;2:18-19）。天主只有一个（格前8:4-6;弟前1:17），在天主与人间作中保的也只有一位，在世代天主护慰人的圣神也只有一位（若10:32-39;14:15-17;弗4:1-6;弟前2:1-7;希8:6;9:15;12:24），所以一体三位的天主建立的教会，也只有一个。为羊牺牲自己的性命，使羊获得永生的善牧只有一位，使羊确保自己的永生的羊栈，也只有一个（若10:7-18,24-30;格前1:12-17）。天主结合的人，不可分离（玛19:6;若11:45-52;弗5:22-32），所以教会的分裂是出于人的邪恶；为此，主在受难前夕，祈求父保护他的教会脱免邪恶（若17:15），常存在他内，合而为一，就如父存在他内，他存在父内一样（若17:11,20-23;格前3:21-23）。

(2)至圣

至圣即教会具有圣化人的能力，能使人成圣，生活于正义（若10:9;15:6;罗1:7;5:1-11;15:15-16;格前1:2;6:11;格后5:17-19;宗2:38;5:31-32）。信徒是圣洁的（罗8:26-30;弗1;3:14;哥3:12-17;伯前2:9），应度圣洁的生活（罗6:3-10,17-23;得前4:1-8;希12:1-4;伯前1:2）；如不幸犯了罪，可以痛悔求赦（路5:30-32;7:47-48;15:7;伯后3:9），有基督的血可以洗净自己的罪（弗1:7;若一7-10;2:1,2;5:16-17）；励行爱德，恕仇怜贫，以赎自己的罪（玛6:14-15;18:21-35;哥3:13-14;罗13:8-10;伯前4:8）。教会是至圣的，但奉召加入的却是罪人（玛9:11-13;路15:1-10;弟前1:15;若一3:3-9）；教会是至圣的，但教会内仍能有罪人（格前15:34;弟前5:20;若一2:1）；但罪人如不悔改，就自绝于教会，而甘作罪恶和邪魔的奴隶（若8:34;若一3:8;罗6:17-19;伯后2:19-22;希10:26-31）。

(3)至公

至公即谓教会包括全人类，是天下全人类的教会，没有国界和种族的分别，在基督内，全人类共成一个教会（玛28:18-20;谷16:15-16;若12:32;宗2:21;15:13-18;罗1:16-17;3:20;10:11-13;迦3:25-28;弗1:3-14）。

(4)导源于宗徒

导源于宗徒，即谓教会的开创始祖是宗徒，因为他们是主耶稣基督拣选立定为开创自己教会的人（路6:12-16;宗1:1-3;4:33;迦1:1,2,6-9;格前12:28;弗2:19-22;3:4-6;伯后3:1-2;犹17-19;默21:14）。为此，凡其源不出于宗徒的教会，即不是基督的教会；基督的教会，是由宗徒一脉相传下来的。

此外，尚有一点特性，亦可视为教会的特征，即教会必常遭迫害（玛5:10-12,44-45;10:24-28;宗28:22;弟后3:12;伯前3:13-16），必不见容于世界（玛10:22;若7:7;15:18-27;17:14-19;若一3:13），必与黑暗邪恶奋斗到底（弗6:10-17;格后6:3-10;10:3-10;弟后2:3-13;伯前5:8-11），直到主再来，征服世界（格前11:26;15:20-28）。

八、宪章

《旧约》有《旧约》的法律，《新约》也有《新约》的法律（希8:6-13）。《旧约》是建立在《旧约》的法律上，《新约》也是建立在《新约》的法律上。《旧约》的法律是天主藉梅瑟在西乃山上颁布的（出19），《新约》的法律却是天主派遣自己的儿子来世在熙雍山上立定的（依2:2-3;若1:17;路22:20;24:45,48）；为此，《旧约》的法律称为「梅瑟的法律」（路2:22;若7:23），《新约》的法律称为「基督的法律」（格前9:21;迦6:2）。梅瑟的法律是属肉的法律，不但不能使人战胜肉欲，反而激起人的情欲，罪上加罪；基督的法律却是属神的法律，赐给人神力，战胜情欲，以新心神事奉天主（罗7:8）。梅瑟插血为盟，颁定法律，用的是牛羊的血；基督缔结《新约》，立定新法，用的却是自己的血（玛26:28;格前11:25）。牛羊的血自不能赦免人罪；基督、无罪羔羊的血却能洁净人心，使人获得罪赦（希9:10）；所以《新约》的法律是「得救的《福音》」（宗20:24;罗1:16;弗1:13;哥1:5-6），是「恩宠的法律」（若1:16;罗6:14;弗2:1-10），是「信德的法律」（罗3:27-31），藉宣讲《福音》，使人信仰基督，由水和圣神重生（若3:5-6;宗2:38），获得罪赦，成为天主的义子，而存在基督内，共享永生（若5:24;6:40;11:25-26;罗1:16-17;4:13;8:16-17;10:5-13）。

这些甘愿接收天主恩宠的邀请，而相信了主的人（罗8:28-30;得后2:13-17），是父赐给主耶稣的人（若8:45-47;17:6-8），由这些人组成了在世的天国，教会。有圣神与他们同在（若14:15-17），使他们深知自己是天主的子女，行动随从圣神的指示和切望，生活于正义（罗8:1-17）。为此，教会子女的生活宪章，是生活在天主的爱－圣神内，以存在天主的爱内，明瞭天主是爱（若一4:16）；事事紧随圣神的引导，取法天父，做天主惟肖惟妙的子女，上爱天主如父，下爱世人如兄弟姊妹。天主的爱迫使我们爱他，也迫使我们爱人，彼此相爱（若3:16;若一4:10-16,19-21;罗8:32;格后5:14-15）。

为此，主耶稣在要自作牺牲，流血缔结《新约》的前夕，庄严启示天主圣三道理以后，颁布了他的诫命，他的新诫命，为《新约》标志的新法律，彼此相爱的新诫命（若13:34-35）。他命令人彼此相爱应如同他爱了世人（若15:12-17）。他爱人是以父爱他的爱和爱世人的爱为准则；因此，人应存在他内彼此相爱，才能如同他一样爱人，如同他一样爱父（若15:8-9;若一3-5）；所以，《新约》的法律总归于以天父和主基督的爱彼此相爱（罗13:8-10;迦5:13-15;哥3:12-15）。这是教会建教的宪章，破坏这一条法律，即等于否认天主子降来人世，建立了教会（若一2:22-25;3:7-10;4:1-10）。

九、保禄的教会论

主耶稣遵照父的旨意，在世宣讲了天国的《福音》，建立了他的教会；但是，他是一块在被人拋弃后，纔作了屋角基石的石头（玛21:4;宗4:11;伯前2:4-7;参见依28:16;达2:45;咏118:22-33），是一粒该落入地内死了以后，纔结出了许多子粒来的麦粒（若12:24;参见依53:10-12），是被人从地上举起来了以后，纔吸引了一切来归向自己的救主（若12:32），是要死而复活，然后才升天坐在天主父右边的人子（若6:61-62;玛19:28;希12:2），所以教会还是耶稣死后，与圣父同派遣圣神来世，纔算正式成立（若7:38-39;14:26;20:19-23;宗1:4,5,7,8）。在世正式成立，组织，扩展教会，是父与子委给圣神的使命（若14:15-17,25,26;16:5-15）。

宗徒在圣神启迪引导下，建立组织扩展了「基督的教会」（罗16:16;迦1:22），向天下万民宣讲了「天国的《福音》」（玛28:18-20），为适应环境陆续先后发表了一些着作，或追述往事，如《四福音》，或讨论当前或未来的事务，如《宗徒经书》。在《四福音》内，因为当时教会尚未正式成立，虽然其中所述固然与教会有关，但就教会而讨论教会的记述并不多见。至于《宗徒经书》，因为当时教会已正式成立，而且正在发扬光大中，所以讨论的几乎可说尽是教会，或有关教会的事。为此可说：《四福音》所记述的，是创立教会的基督的事；《宗徒经书》所论及的是基督创立的教会的事；这由路加圣史编述《福音》和宗徒大事录两书前所加的小序，可以看出和意会到。《宗徒经书》内对教会讨论得比较详尽的，当推圣保禄和圣若望二人，这自然是因为他们二人创立了一些地方教会，和遗下了较多的着作所致。今先就圣保禄的着作略述他的教会论，然后也附带提及几句关于圣若望的教会论的话。

宗徒中，只有圣保禄是位经师，是一位杰出而又对当时罗马希腊文化有相当认识和造诣的经师（宗22:2-3），且是主耶稣在复活升天后，由天召选的唯一宗徒（宗9:15-17;格前9:1;15:8）。他深知主耶稣对他所作，和他身负的特殊使命（格前15:9-11;弟前1:14-17;弗3:1-12）。在他往大马士革路上得见的神视中，就已神见主耶稣与教会已结了不解之缘的关系。他迫害的是教会（迦1:13;格前15:9），主耶稣却从天上喊说：「你为什么迫害我」。保禄一时明白不了这自谓「我」的是谁？就恳切的问说：「主，你是谁」？主从天上答说：「我即是你迫害的耶稣」。这位耶稣，他由斯德望的口中听说过，知道他是谁（宗7:54-8:1），即是那曾被钉在十字架上，现坐在天主右边的耶稣。这位已复活升天的耶稣仍生存在世（玛28:20;若14:18-20）。这位仍生存在世的耶稣即是他的教会（哥1:18,24;弗1:22-23）。

他与他的教会密切结合，已成了一体一「我」（弗5:21-23;路10:16;若13:20）。保禄领洗加入教会，充满圣神，得见了光明（弟前1:12-13），认识了被钉的耶稣（格前1:22-23;2:1-2），自成了与耶稣同被钉的人（迦2:19-20），脱胎换骨，完全成了一个新人（格后5:17-18;斐3:7-11）：耶稣的奴仆、宗徒和俘虏。在他归化的当天，赖天主子的启示（迦1:11-17;罗1:3-5），就深深明瞭天主子基督的死亡和复活对教会的关系：教会是由基督的死而得生，教会在世过的是基督复活后的生命（罗5-8）。他本着这一信仰生活，实践了他为外邦宗徒的使命。他由传教和在基督内的生活，日胜一日愈明瞭了基督与教会的奥迹，在他陆续发表的书信内，将自己的心得，传授了给自己在基督内所生的子女（格前4:14-17;迦3:19）。

我们无法在此将他对教会发表的精微道理，与《四福音》和《宗徒大事录》所有两相对照；但由上述各节所引证的《新约》章节看来，也可看出他对教会的讲论，与《四福音》和《宗徒大事录》关于教会所提到的各点，不但甚相吻合，而且是在圣神默感下，《新约》启示发展的自然演绎和必然结论。

基督与教会的关系是一种属神而富有神秘性的关系，要想明瞭这一关系，只好以譬喻来象征，来比拟。保禄为讲解这一关系用了很多的譬喻，但用得最精最繁的，还是「妙身」譬喻。在他前期和后期所写的书信内，或明或暗常应用了这一譬喻。在前期书信内，最主要的是《罗》、《格》、《迦》三书（罗6:1-14;12:3-8;格前6:12-20;10:14-22;12:12-31迦2:16-21;3:26-29）；在后期的书信内，最主要的是《弗》、《哥》二书（弗1:10,22,23;2:13-18;4:1-16;5:22-23;哥1:15-29;3:15;4:10-13）。


圣经辞典-十一划 教师、法学士 [启蒙师]（Teacher）

十一划 教师、法学士 [启蒙师]（Teacher）
教师、法学士[启蒙师]（Teacher,Doctor[Tutor,Paedagogus]）

在《圣经》上师长之意义非常广泛，诸凡一切被天主所召选来向人们传达天主旨意，或指导君王百姓敬畏天主的人，都被称为师长（出24:12;编下26:5）。忠信的师长被《圣经》赞扬（达12:3），天主自己有时亦被称为教师（依30:20;约36:22）。

一、教师在社会上的地位，显着地见于充军之后，厄斯德拉即是其中之一（厄上7:11）。他们的职责是研究上主的法律，身体力行，并将之教导于百姓，这批人就是《新约》时代所称的经师。可惜他们竟利用自己的职权将梅瑟的法律分析、补充及加添，至使其成为一个任何人都不能胜负的重担，是以大受耶稣的责斥（玛7:1-5;23:2-4;谷2:23-3:4等处）。

二、《新约》中有此称呼的人有：

1. 犹太经师（路2:46;若3:10）。

2. 洗者若翰（路3:12）。

3. 一般的犹太人（罗2:20）。

4. 一般的基督徒（希5:12）。

5. 保禄自称为外邦人的教师（弟前2:7;弟后1:11）。

6. 在教会中任教导职务的一些人（宗13:1;15:22;格前12:28-29;弗4:11）。

7. 但在这一切之上，主要的教师还是耶稣自己（玛4:23;5:21;8:19;9:35;15:3;22:37;26:25;路4:16;谷9:5;10:51;12:35;若1:37;3:2;4:31;20:16）。

三、初期教会中的教师：

1. 在耶稣时代就已有七十二门徒暂时受命外出传教，教导人群的记载（谷6:36），后来这竟成了他们终身的职责（玛28:20）。他们的任务是宣讲教导人获得耶稣的救援，使人回头作补赎，信任主耶稣基督（宗20:20-21）。

2. 在宗徒、先知及圣史之外，还有一些其他的人亦被称为教师（宗13:1）。这些人的职务与宗徒、先知、传《福音》者及司牧有着密切的关系（弗4:11）。他们应忠于他们的职守（罗12:7;弟后4:2），应「正确地讲授真理之言」（弟后2:15;得前5:14），并劝勉教友应遵守他们的教导（希13:17），记念默想他们的生死，及效法他们的信德（希13:7）。

3. 在《铎》2:3提及到年老的妇女，她们应在家庭内善教自己的子孙，但这并不是在教会团体内的公开职务，因为圣保禄明明禁止她们在公共场所内发言（格前14:34;弟前2:12）。

4. 宗徒书信中，特别提醒人应躲避假教师，因为他们之教导只是为中悦人心，及为了现世的利益（弟后4:3;伯后2:1）。


圣经辞典-十一划 教育（Education, Educatio）

十一划 教育（Education, Educatio）
一切古老文化的国家都将教育儿童、青年的职务视为重要的大事。由许多考古文件上，我们可以清楚的知道，一切与以民有关的古东方民族，都有专司教育的机构及制度，如埃及、美索不达米亚诸国、客纳罕、希腊及罗马等（此处从略），以民亦不例外。

一、《旧约》中的教育：

在《旧约》中诸师之表是天主自己（申4:1,5），教育的职权是来自天主的任命（申4:7），教育的对象几乎只是男子，女子则居家在母亲的照顾之下（加下3:19），学习家政，如纺线、织布（出35:25-26）、烹调（撒下13:8）。若家中无男子，女子有时亦作牧放家畜的工作（创29:6;出2:16）。在教育的岗位上，母亲及父亲具有同等权利（箴1:8;6:20）。在《旧约》时代有些女子是受过教育，聪敏过人，且在社会上起过作用的，如德波辣（民4:4,5;5）、胡耳达（列下22:14-20）。《圣经》上并嘱咐对女子要严格（德7:25-27;42:9-14），使他们成为将来的贤妻良母，主理家政。

婴儿出世后的最初几年，完全由母亲来照顾教育，教他学步（欧11:3），指引他对善恶的基本知识及分别（箴1:8;6:20）。母亲的忠告即在婴儿长大之后，仍是需要的（箴31:1）。富有的家庭有乳母来分担母亲的重任（卢4:16;撒下4:4;列下10:5;依49:23）。

童年时代过去后，青年的教育大部份由父亲来负担，教之以国家及宗教的传统（创18:19），天主的命令，对天主的尊敬，以及天主拯救以民的史事（出10:2;12:26,27;13:8;申4:9;6:7,20-25等）。为了将来使儿子能独立生活（箴1:8;6:20;德30:1-13），一些技术的传授是重要的，如金银手工艺，铁匠，木匠，以及精细木工等（出31:1-6），甚至舞蹈及音乐亦不例外（民21:21;撒上16:15-18;撒下6:14,16;咏137;耶31:13;哀5:14）；并利用一些外在的机会及环境来教导儿子，如关于圣所或耶京圣殿的节目（撒上1:4,21;见路2:41），买卖的交易，或长者的言论及辩驳等（卢4:1-11）。

除了上述父亲的教育之外，《圣经》上直至希腊时代，没有关于学校机构的记载，但学者一致认为别于家庭教育的机构，在以民间是很早就有的。考古家在革则尔所发现的着名的「革则尔日历」，按学者欧伯连的意见，就是一个孩童在学校中的习字作业，出于公元前十至七世纪。再者，《圣经》上特别指出一些负有教育人民百姓的人员，如司祭、肋未人、先知、贤士、智者及经师们，足为此证。圣所是教育的中心，如撒慕尔之受教于圣所（撒上2:21-26），及约阿士在上主的殿内受司祭约雅达之教（列下11;12）。先知教育人群之例，在《先知书》上比比皆是；智者及贤士之教育，则格外见于《智慧书》上。他们以宗教伦理教之于人（箴15:7;23:15-16），并教人以德行，如明智（箴24:27），节制（箴24:17;23:20,21,29-38）、贞洁（箴7:6-7）、爱仇（箴25:21,22）、友谊（箴17:17;18:24;27:10）及妇道等（箴13:10-31）。上述这些负责教育的人员，即在充军之后，及在分散于异民间的犹太侨团中，仍然继续执行他们的任务，有埃及的厄肋番廷草纸文件为证。充军之后的会堂便代替了圣所，成了教育的主要中心，由经师们来主持。甚至在玛加伯时代，法律书（按：即《梅瑟五书》）竟遍布民间（加上1:56等），此足证当时大部份的犹太人都已能诵读《圣经》。此乃教育之结果。

二、《新约》中的教育：

耶稣降生后，犹太经师继续《旧约》时代的传统，来教导百姓，主要的学府建于耶京圣殿中（见路2:26）。保禄即曾在此从教于名师加玛里耳，学习祖传的法律（宗22:3）。其次，各地的犹太会堂仍是教育的中心，尤其在安息日是教育百姓的日子。这些从事教育的经师们亦大都有自己的手艺，以维持生活，保禄就学习了制造帐幕的技术（宗18:3）。加玛里耳之子耶叔亚经师于公元六三－－六五年间任大司祭职，曾下令一切犹太孩童届满六、七岁时，都应入学受教，其教育之普及是可想而知的。

《新约》之论教育几乎只见于圣保禄：父母不应太过严厉而使子女灰心丧志（哥3:21;弗6:4），但是对子女正确公道的惩戒，却是不可缺少的，这也是天主所愿意的（希12:7）。儿女子孙应学习尊敬父母及家庭（弟前5:4;弗6:1-3），寡妇亦应善教自己的子女（弟前5:10）。

在《新约》时代对于女子的受教，仍无特别的规定，大概他们犹如在《旧约》时代，自生至嫁应在家受母亲的特别照顾，为将来成为优良的犹太家庭主妇而受教。至于女子之献身于圣殿服务及在圣殿中受教之信念，只是来自伪经的传说。


圣经辞典-十一划 教训（Doctrine, Doctrina）

十一划 教训（Doctrine, Doctrina）
此处所说的并不是《圣经》上教训的内容，而是讨论「教训」一词在《圣经》上的意义。

一、在《旧约》中：

是指天主意旨的显示而言，即天主的判断（申4:1），天主的言语（申4:10）或天主的圣意（咏142:10;50:15），这种教训有时是来自天主自己（申4:10），有时却是经过家长（申11:19）或义人而来（咏50:15）。天主的教训与人为的不同，盖前者是绝对的，惟一的，而后者则是相对的及复杂不纯的，故被《圣经》以鄙视的口吻称之为「人们所传习的教诫」，而不称之为「教训」。《圣经》教训的内容是法律，而这「法律」直接来自天主，故此它不只约束人的理智，而更管制人的意志，也正因如此，它同普通的一般教训不同。梅瑟受了天主的教训（出4:12,15），为使他能正确的将天主的法律教导与以民（出18:20）。这「法律书」－－《圣经》－－被司祭存于圣殿之中（列下22:8等），并传之于百姓。但是因为他们没有善尽己职，故多次受到了先知们的责斥（欧4:6;米3:11）。

二、在《新约》中：

圣保禄清楚地将「教训」与「智慧」分开来讲，前者是为初期回头皈依的教友，后者则是为信德上的成人（格前2:6;3:1;希6:1）；前者的内容是耶稣基督（希6:1-3），格外是被钉在十字架上的耶稣（格前2:2），后者则包括有论耶稣的大司祭职（希5:11等；7:1等）。圣保禄并严词禁止对这些《圣经》教训的歪曲、增添或更改（罗16:17;格前15:12;格后11:13-15;迦1:6-9;5:12;斐3:2;哥2:20等；弟前1:19,20;4:1;弟后2:17;4:3;铎1:11;若一4:1;若二10;11）。

其他有关「教训」之内容，请见「信德的寄托」及「宗徒教训」。


圣经辞典-十一划 教理讲授（Apostolic Catechesis）

十一划 教理讲授（Apostolic Catechesis）
教理讲授（ApostolicCatechesis,CatechesisApostolica）

见福音。


圣经辞典-十一划 教派（Faction, Schisma）

十一划 教派（Faction, Schisma）
见异端、异端人[教派]。


圣经辞典-十一划 救恩（Salvation, Salus）

十一划 救恩（Salvation, Salus）
见拯救[救恩、救赎]。


圣经辞典-十一划 救恩史（History of Salvation, Historia Salutis）

十一划 救恩史（History of Salvation, Historia Salutis）
见恩宠[救恩史]、拯救[救恩、救赎]。


圣经辞典-十一划 救赎、救主（Redemption, Redeemer, Redemptio, Redemptor）

十一划 救赎、救主（Redemption, Redeemer, Redemptio, Redemptor）
救赎：《旧约》内有二字用来表示「救赎」：一是「Padah」一是「Gaal」。

这两字的基本意义是「赎回」，但前一字多注重赎回时所付出的赎价，或替代赎价的事物（出13:13,15;户18:15;欧13:14）；后一字则多注重代付赎价的人，或代赎的人与被赎的人彼此间的关系（肋25:25,49;申19:6-13;25:5-10）。为此，后一字的意义比前一字的意义较为广泛，不但涉及被赎的人，而且也涉及被赎的人的子女、财产和名誉。代赎的人称为「Goel」，即由此字而来。

原文用以表「救赎」的二字，与「拯救」（Iashah,salus）一字的分别，即在于「拯救」一字，不一定含有付出代价之意，「救赎」平常是含有付出代价之意的，如奴隶，或人代奴隶付出赎价以获得自由（出21:1-11;肋25:47-55），罪犯或人代罪犯付出赎价以获得罪赦，免于死亡（出21:28-30），应奉献的圣物或出卖的产业，再付代价赎回复归己有（肋25:23-34;27:9-34）。由此可见，救赎常是拯救，但拯救不一定常是救赎。明乎此，我们可以进而讨论救赎的意义，先《旧约》，后《新约》。

一、《旧约》：

全部《圣经》所述是人类的救赎史，固然所述只是以民的历史，但天主是以拯救救赎以民，来暗示或预表他的救赎人类的计划。由以民的历史，可以看出天主救赎人类的历史过程，在拯救以民的历史内，就已预示天主拯救救赎人类的历史（依2:3;49:1-9;60;咏2;若4:22;罗1:3-6;9:4,5）。

天主何以要拯救以民？这就得注意到天主出于慈爱自愿与以民建立的关系（申7:7,8）：天主以以民是自己的民族（出19:3-6;申7:6;9:26,29;依19:25），以以民占领的土地是自己的产业（申8:10;9:3-6;耶2:7;咏79:1），以以民是自己的长子和宠儿（出4:22;申1:31;依66:12,13;耶31:9,20;智18:13）。为此，我们可以明瞭天主何以不容以民为奴隶，不让以民的仇敌侵占蹂躏以民的土地；何以天主自称或被称为以民的「哥厄耳」（出6:6;依41:14;54:4;耶50:34）。历代先知的预言救赎，尤其依撒意亚先知的安慰书（依40-66），全是以这一观念为躯干，对这一思想的发挥。

以民获得天主最初和最大的「救赎」，是天主由埃及「为奴之地」救出他们来，与自己订立盟约，成为自己获享自由的子民（出6:6-8;13:3;20:2;申5:6），这是以民的诞生，是以民世世代代不应忘怀的庆节（出12:42;13:8-10;申6:20-25）。同时这一事迹，又成了天主日后拯救以民的典型和预兆（依50:1,2;耶31:10-12;匝0:8-12）：以民一遇有患难，就哀求天主，有如往昔拯救他们出离埃及，再来拯救他们渡过时艰，脱离难关（咏74:2;加上4:8-11;艾4补录丙6-8,12,13）；先知预报救恩，亦常以以民出离埃及为象征（依43:16-21;48:20,21;哈3:3-15），即在《新约》亦以此事来描述基督完成的救赎事业（格前10:1-5）。

以民背盟毁约，再沦为奴隶，流亡异乡，天主再施救赎，全是因为自己有言在先，不能放弃自己的光荣，不能让任何受造夺取自己的光荣（出32:7-14;申32:27,39;依42:8;则36:22-24）。天主的救赎常是，只是显示天主的慈爱，（申4:37,38;7:8;依43:3,4,25;耶31:3）：如父之对于子（依63:15-19;欧11;耶3:19;31:20），如夫对于妻（依54:6-8;欧2:16-25;耶3:6-13;则16）。天主是以显示自己的慈爱来寻求自己的光荣（出34:5-9;依44:21-23;63:7-14;米7:18-20）。「救赎」在天主方面是显示慈爱与仁慈，在人方面是获享自由和幸福；这四样又总归于「平安」（依9:5,6;耶33:6-9;则13:13-16;米5:3,4;盖2:9;匝8:11,12），「平安」是「救赎」的效果和赐与。

天主与以民的这种关系，不只就全体而言，而且也就个体而言；民族原是由个体而组成的，受救赎实惠的，终归还是属于这民族的个人，这种思想原早已存在（创48:15-20），只不过不如日后显着而已。这种民族信仰对个人的信仰生活，是不能不发生影响的；个人的信仰生活在自己方面，又足以保存维持全民族的信仰。遭难充军期间，虔诚遗民对主的期望和希望救赎的心愿实深切动人，晚期的经典充满了这种思想，尤以后期的《先知书》和《圣咏集》中的一些圣咏为然。实在，愈接近《新约》，期待主救赎的默西亚思想愈诚挚热烈。统治世界，参与人类历史的天主，是以以民的历史和先知的宣讲，准备了默西亚来临，救赎人类（申18:15,18;路1:67-79;若1:17;4:25;6:14;宗3:12-26）。

二、《新约》：

《旧约》是救赎的预许，《新约》是救赎的实现（迦4:3-7），为此，《旧约》的全部救赎观念都反映在《新约》内；而且在《新约》的启示下，使人更明瞭了救赎的意义。救赎的预报起于原始《福音》（创3:15），救赎的实现，我们也可以说是起于「《新约》的《原始福音》」－－圣母领报（玛1:18-23;路1:26-38）。救赎是在于获得罪赦（玛1:21;路2:10,11;参见咏130:8）；要获得罪赦，就必须自知悔改，所以默西亚的前驱在旷野发出的呼声是要求人悔改（玛3:2;谷1:4;路3:4;参见则18:32;33:11），主耶稣，默西亚，开始传教发出的呼声，亦是要求人悔改（玛4:17;谷1:14,15）。若望在自己《福音》的序言内，就明说救赎的《福音》即在于人认罪相信主，成为天主的子女（若1:6-13;参见3:16-21）。

《新约》的救赎观念，可说是完全建立在罪恶的观念上（若一1:8-2:2），以罪恶的观念为出发点，将一切都概括在罪恶下，叹息期待主的救赎（路1:68-79;2:29-32;罗3:9-24;8:19-21;弗2:1-3;迦3:22）。所以要明瞭救赎，就得明瞭罪恶，因为有了罪恶，才有了救赎。罪恶是多方面的不义，但总归于与天主为敌，不愿接受天主的爱（创2:17;3:11;6:5）。罪恶使人成了该死的罪犯（创2:17;智2:24,25＝罗5:12），失去了自由，成了罪恶的奴隶（创3:7,8,23,24＝若8:34,35;罗6:17;伯后2:19），成了天主的仇人，再没有「平安」（创3:9,10;肋26:14-46;依63:10;57:20,21＝罗2:9,10）。天主子降来人世，即是代人赎罪，使人脱离罪恶（玛1:21;20:28;罗5:23-26;参见依53:8-11;达9:24），恢复人为天主子女所应享的自由（若8:36;罗6:15-18;迦5:1），使人出死入生（若3:17,18;5:24;罗5:17-19），再与天主和好，再为天主所喜爱，而有了「平安」（路2:14;若14:27;16:26-28;20:19;罗5:1;格后5:18,19;弗2:14-18;3:12;参见依9:5,6;米5:3,4;盖2:9）。

《新约》内用以指「救赎」的一字「Apolytrosis」与其同源字，常含有付出代价之意，与《旧约》相同，但向谁付出代价？向人？向魔鬼？自然都说不过去。天主何能向受造物缴付代价，受造物又何能向天主要求代价？为此，一些学者不大愿谈「救赎」，只以「救赎」是另一种方式的拯救，或拯救的另一种说法，这未免没有确切明瞭救赎的意义。须知，固然《圣经》上常以人与人间的关系，来状述人与天主间的关系；但不能以此概括人与天主间的关系，应就其取譬之点来立论。救赎原是对罪恶而言，人是天主造成的，但罪人却是人自己造成的。人能犯罪却不能使自己脱离罪恶。他是受魔鬼欺骗，自卖与魔鬼为罪恶的奴隶，罪恶才在世界为王，奴役人类。魔鬼是骗取窃夺了天主的权利和光荣，天主子来世救赎人类，战胜魔鬼，消灭罪恶，只是夺回天主的权利和应享的光荣。为完成这番事业，天主是付出了一番代价。这番代价固然是为救赎人类，但最后的目的，还是为显示他的爱，愿他的爱常存在世上，使人知爱悔罪，令他获爱享荣－－造物主应享的光荣（斐2:6-11）。

天主出于慈爱与《旧约》子民造成的关系，实够亲密了（申4:6-8;撒下7:23,24），但仍不如生活在《新约》下，「新以色列子民」与天主所有的关系那么亲密（玛1:22,23;若1:14;14:20,23）。时期一满（弗1:9,10;迦4:4,5），天主为显示自己无限的慈爱（弗2:7），派遣自己的圣子降生成人，实现他对人类的预许，完成他对人类的救赎。天主圣子降生成人使天主实实在在住在我们中间（若1:14;哥2:9），使人类实实在在成了他的骨肉，他的肢体（弗5:29-32;格前12:12）。他本无罪，也不认识罪，却为我们竟成了罪（格后5:21;伯前2:22-24;若一3:4,5;参见依53:4-8），取了完全如我们所有的负罪的肉身，以这肉身，代我们赎罪，自作牺牲，消灭了罪恶（罗8:3;斐2:7,8;希2:14,15;伯前2:24）。基督实是以自己的死亡换取了我们的生命（格后5:14,15），我们现在活的生命，实是天主子基督为我们死而复活，赚得来的生命（罗4:25）。在亚当内人都死了；在基督内，人都复活了（格前15:21,22）。罪恶和由罪恶而来的死亡，是由一人进入了这世界；恩宠和重生也是由一人而进入了这世界（罗5:12,15-19;参见若1:3-5;3:13-15）。在亚当内，我们作了罪恶的奴隶；在基督内，我们却作了正义的奴隶；罪恶的奴隶的结局是死亡，正义的奴隶的结局却是永生（罗6:15-23）。这即是我们由天主所获得的救赎之恩，实无异再造的救赎之恩（格后5:17;哥1:15-23）。

天主救赎以民是为显示自己的忠信和正义，天主救赎人类更是为显示自己的忠信和正义。为救赎以民，天主施行了奇迹和异能；为救赎人类，天主却付出了自己亲生的儿子（若3:16;罗8:32），使他成了自己和人的忠信和正义（格前1:9,30;格后1:18-22），在他内完成了自己的救赎计划：消灭罪恶，使人成义（罗3:21-26），成为天主的正义（格后5:21），所以，人只能在基督内获得救赎、成义和罪赦（罗5:1,2,9,10,18,19;弗1:7;哥1:13-14;弟前2:6,7）。

在救赎事上，不但反映出天主父对世人的爱，而且也反映出天主子对父的爱（若14:31），和父对世人的爱，以及自己对世人的爱（若10:14,15,17;14:21;15:9;17:23）。他为爱父爱世人，听命舍生，自作赎价（若10:18;斐2:8），就是为使这爱存在我们世人内（若17:26），这爱即是天主圣神（罗5:5）。耶稣之所以死，即是为使人领受天主圣神（若7:38,39;宗1:8），派遣圣神来，住在我们内（若14:16,17;15:26,27;16:7），完成他的救赎事业（若14:25,26;16:8-11;格前2:10），使我们具有他的圣神，在圣神内朝拜父（若3:5,6;4:23,24;罗8:9,10,15,16），成为天主的子女，有分于他的天主性体（伯后1:4;若一3:1），不再犯罪，因为有天主的种子存在我们内（若一3:9）。但是，谁不幸若犯了罪，仍有基督代我们赎罪。他一次而为永远，藉永生的圣神，自作牺牲，消灭了罪恶，获得了永远的救赎（希9:11-15,26-28;10:10;罗3:25,26;伯前3:18;若一1:7-2:2）。这在于领受圣神，获得罪赦的救赎；天主早已藉先知的口预言过（依11:1-5;32:15-17;44:21,22;61:1-3;耶31:31-34;33:6-9;则36:25-27;达9:24;匝12:10;米7:18-20），使我们生活在末世时代，《新约》时期中的人，由经书的记载（宗3:18-26;罗15:4），得知罪恶在救赎史所起的作用，和天主的慈爱在救赎史所有的作为（伯前1:3-12）。

罪恶在救赎事业上所起的作用，实在令人惊奇，此即平常所谓的罪恶的奥迹。在原祖未犯罪以前，罪恶就已存在（若8:44;参见创2:17;3:1-7;默12:7-9）。罪恶是否认天主，由否认天主而与天主作对，由与天主作对而有了种种邪恶的行为。罪恶只能存在于天主以外的事物，因为天主不能否认自己，所以不能有罪恶（申32:4;咏92:16;若一3:5），天主准许罪恶在他以外存在，就因为他要向外表示他的正义：赐造物以自由，论功过受赏罚。

天主能「容许」罪恶存在，却不能「容忍」罪恶存在。他不能容忍他的受造否认他的造主和他的造主所享有的一切主权，所以天主「恨」罪（依59:2;友5:17），要消灭罪，要使他的受造承认他是造他的上主；为此，有了救赎的计划，救赎的历史和救赎的事业。天主恨的是罪，是他的犯罪的受造（智14:9;罗1:18），而不是他的受造；如果他恨，他就不会创造；凡他所创造的是出于智慧的创造，没有什么不好（创1:31;咏104:24;德39:39-41;智11:25-27）。

人，是天主造的，是天主的肖像；但罪人，却是人自己造成的，自卖为奴的罪恶奴隶。人类犯罪以后，人性已败坏，偏向罪恶（创3:7-10;6:3-5;8:21），虽有神圣的法律，亦未能自拔，自求解脱，反而只有罪上加罪，在罪恶下呻吟叹息，期待主的救赎（罗7:14-25）。天主不忍人丧亡，只好自行救赎。救赎实是天主对犯罪的人类分外而分外的恩宠（罗5:6-8;铎3:4-7）。何况他的救赎事业得以完成，又还是出于人的罪过：恶徒的负卖，门徒的离弃，司祭的失职昏愚，判官的怯弱徇私，党派的争权夺利，小人的忘恩负义，使主基督走上了十字架，自作牺牲，一次而为永远消灭了罪恶，战胜了死亡，完成了天主的救赎事业（希7:27;9:15,25-28）。

实在，千真万确，人对天主始终是以怨报德，天主对人始终是以德报怨，诚如圣保禄所说：「那里罪恶越多，那里恩宠也越发分外丰富」（罗5:20）。天主执行救赎，实在是以爱来战胜罪恶，逼人以爱还爱，迫使人不忍再在罪恶中找生活（罗6:2-14;格后5:14,15;迦2:20。若一4:9,10,19）。人犯罪不但是对天主没有爱（若5:42,43），而且也是对己对人没有爱（箴1:32;8:36;智1:12,15,16;多12:10）。

天主所作的救赎工程，是从根本上改造了我们为罪恶所伤害的本性（罗8:3,4），使我们在他取了我们人性的圣子内，赖圣神，获得重生（若3:3-8），不再属于肉性，而只属于圣神，在圣神内赖正义为正义而生活（罗8:1-10），亦即存在他的爱内，彼此相爱，接受父的爱，接受他的爱（若15:8-17）。从此没有什么再能使我们与基督的爱相隔绝（罗8:31-39），因为我们是存在他的爱内，认识父，也认识子（若一2:23-25;3:6,8-10,24;4:14-16;5:18-20）。所以，救赎是使亚当后代的人类在基督内，获得了正义、成义和永生，即在基督内获得了罪赦，取消了定案，战胜了死亡（罗5:12-20;格前15:21,22,45-49,56,57;哥2:14）。

我们既是基督以高价救赎的人（格前6:20;伯前1:18,19），获得了自由，就不可再作罪恶的奴隶（迦5:1），应将自己的肉身和肉身的私欲，钉在十字架上，不随从情欲（迦5:24,25;罗6:3-14），死于罪恶，不再与世俗结缘而同流合污（罗12:2;若一2:15-17），只与基督同死同生，共辱共荣，（罗8:17;斐3:10,11;伯前4:12-14），与天主圣宠成长合作，增进自己对主的认识（伯后3:18），期待主再来，以自己的大能，改变我们卑贱的身体，相似他光荣的身体（斐3:20,21;罗8:28-30），终归获得彻底的救赎。

见罪、正义、救恩、成义、赎罪、和好、祭祀、工人、死亡、肉身复活。


圣经辞典-十一划 敖格（Og）

十一划 敖格（Og）
人名，其意不详，是居于巴商地区阿摩黎人的国王，是梅瑟时代的人，占据了约但河东的肥沃土地，城镇之多达六十座，是为当时河东的强大君王，但仍败于以色列人（申1:4;3:1-10;4:47;29:6;苏2:10;9:10;12:4;13:12,31;咏135:11;136:20等）。君王虽败，但他的名声却保留在以民的传说中，经久不衰。其中主要的原因是，据说这位国王身体高大，被视为勒法因人（即巨人）遗族中的仅存人物，他的床竟有九肘长，四肘宽－－即四米乘一米点八○（申3:11）。但是按绝大多数学者的意见，此处所说的床是指棺椁而言。的确在阿曼附近有不少巨大的石器时代的石棺椁，有的竟正合《圣经》所说的尺寸，可能以民或《圣经》作者有见于此，乃联想到这位国王便是古代传说的巨人的仅存人物。值得一提的是在楔形文件上，记载贝耳默洛达客的床，也正有与这同样的尺度。

见巨人。


圣经辞典-十一划 敖难 [敖难淫行]（Onan [Onanism, Onanismus]）

十一划 敖难 [敖难淫行]（Onan [Onanism, Onanismus]）
人名，意谓「强壮的」，是犹大同一个客纳罕女人叔亚所生的第二个儿子，其长兄厄尔早亡，未留后代，敖难遵父命及按照闪族的习惯（见申25:5-10），应娶亡兄的妻子塔玛尔为妻，以尽「代兄弟立嗣」的义务（见代兄弟立嗣律条）。但敖难明知所出非归自己名下，或者为贪图遗产，竟未尽己职，故此上主罚他死去（创38:1-10）。

这段事迹在后世的天主教伦理学中，成了专用的术语名词：「敖难淫行」。敖难的这种罪行与其说是肉欲淫乱之罪，毋宁说是自私自利，相反家庭利益的过犯，盖如果不给犹大的长子厄尔立嗣，可能整个的犹大支派将消迹于历史，这不只是一个支派的利害关系，而是对全以民也都有直接的影响。

敖难的早死可能是出于自然的原因，不过《圣经》的作者，却将它归于上主的惩罚。但从另一方面来说，这种罪恶在以民间，似乎并未流行广传，盖以民向来重视子女，看作是婚姻中的幸福，及上主特别的宠爱祝福（咏128:3），甚至强调生儿育女更胜过夫妇之间自然情欲的满足（多8:6,7）。

见代兄弟立嗣律。


圣经辞典-十一划 敖难淫行（Onanism, Onanismus）

十一划 敖难淫行（Onanism, Onanismus）
见敖难[敖难淫行]条。


圣经辞典-十一划 敖诺（Ono）

十一划 敖诺（Ono）
城名，为本雅明支派人厄耳帕耳的儿子舍默得所建筑（编上8:12），位于沙龙平原的南部边界上。充军后本雅明支派遗民复来此城，重整家园（厄上2:33;厄下7:37;11:35），其周围地区亦称敖诺平原（厄下6:2;见编上4:14;厄下11:35）。考古学家业已证实，它就是现今在距约培（今名海法）东南偏东十一公里的卡弗尔阿纳地方，不过所存者仅废墟一片及石柱数根而已。


圣经辞典-十一划 敖巴耳（Obal）

十一划 敖巴耳（Obal）
见厄巴耳。


圣经辞典-十一划 敖贝得（Obed）

十一划 敖贝得（Obed）
是《圣经》上五个人的名字，意思是「尊敬，服从（天主）的」。

1. 是波阿次由卢德所生的儿子，他是叶瑟的父亲，故是达味的祖父（卢4:17,21,22）。此人亦见于耶稣基督的族谱（玛1:5;路3:32;参见编上2:12-15）。

2. 厄弗拉耳的儿子，耶胡的父亲，见于犹大的族谱（编上2:37,38）。

3. 达味的勇士之一（编上11:47）。

4. 肋未人舍玛雅的儿子，属敖贝得厄东家族，在达味时代，他曾负责看守圣殿的大门（编上26:7）。

5. 他的儿子阿匝黎雅曾为阿塔里雅王后的百夫长，并曾联络大司祭约雅达将王后推翻，而立约阿士为犹大王（编下23:1）。


圣经辞典-十一划 敖德得（Oded）

十一划 敖德得（Oded）
《圣经》上两个人的名字，意谓「树立」或「建立」。

1. 是先知阿匝黎雅的父亲，这位先知与犹大国王阿撒（公元前九一一～八七○年）是同时代的人，但关于父子二人的生平，我们几乎一无所知（编下15:1-8）。

2. 是尽职于北国以色列的一位先知，居于首都撒玛黎雅，与北国培卡黑王是同时代的人（编下28:9-15）。当培卡黑大败南国犹大，并携带大批俘虏（二十万人）及战利品凯旋而归时（见列下16章，依7-9章），敖德得先知出而相迎，严厉地责斥他所为之不当，竟将自己的弟兄置于俘虏之地，督促他立即释俘。此时几位厄弗辣因支派的首长，为先知所劝，出而干涉，并在俘虏中分赠衣食，医治伤患，然后将之遣返南国耶里哥城（编下28:9,1,15）。


圣经辞典-十一划 敖默黎（Omri, Amri）

十一划 敖默黎（Omri, Amri）
为以色列第六位国王（公元前八八五～八七四年；列上16:23-28）。他原是军长，但为人民选立为王（列上16:16）。他先击败了政敌提贝尼，后远征摩阿布（见默沙碑文ANET320），与犹大媾和，同腓尼基联盟；然后大兴土木，建筑撒玛黎雅为新京。他是北国伟大君王之一，在亚述碑文上，连他死后，仍称北国为敖默黎朝或敖默黎国。


圣经辞典-十一划 敖尼雅（Onias）

十一划 敖尼雅（Onias）
是一个希腊化的希伯来人名，意谓「上主怜悯了」。以此为名者有充军后的四位大司祭，其中三位见于《旧约》：

1. 敖尼雅一世（公元前三二三～三○○年）：是雅杜亚大司祭的儿子及义人息孟大司祭的父亲，在他任大司祭期内，大亚历山大进入耶京，并受到敖尼雅的欢迎接待。在他任期内，有大批的犹太人移居外方，他并同斯巴达的君王阿勒乌签订联盟友好条约（加上12:7,8,20-23）。

2. 敖尼雅二世（公元前二四六～二二一年）：义人息孟的儿子及息孟二世的父亲（德50:1）。

3. 敖尼雅三世（公元前一九八～一七二年）：是息孟二世的儿子及继位人，曾极力反对希腊文化的入侵。此时色娄苛王朝安提约古四世的总理大臣赫略多洛企图没收圣殿的宝库而受到上主的显罚（见加下3）。为了此事被人在国王前告密，大司祭只好亲赴首都安提约基雅拜见国王，以图谅解，但所得之结果却是让位与自己的兄弟，即崇拜希腊文化及阴险的雅松（原名约叔亚）继任大司祭职。但三年后这个大司祭的尊位又为息孟二世的另一儿子默乃劳所篡夺，默乃劳因偷窃圣殿的宝藏而不堪敖尼雅三世的责斥，乃以毒辣的手段将长兄置于死地（加下4:1-38）。百姓却对敖尼雅三世的忠贞始终景仰不已（加下15:12-14）。

4. 敖尼雅四世：《圣经》上并未提到他的名字及事迹，但由另一方面我们知道他是敖尼雅三世的儿子，被阿耳基慕所驱逐，逃命于埃及（参见加下14-15）。于公元前一六○年左右，自建圣殿于埃及的梁托颇里，作为散居在外犹太人的宗教中心。他的这一行动，据说是根据依撒意亚先知一段关于埃及将回头认主的预言（见依19:18,19）。


圣经辞典-十一划 敖斐耳（Ophel）

十一划 敖斐耳（Ophel）
丘陵名，原有「凸出体」的意思。它位于耶京圣殿南方，原为古时之耶步斯城，而后来称熙雍山及达味城，（撒下5:6;编上11:1,4,6），是一山丘地带。在北部的撒玛黎雅亦有「敖斐耳」地方名，大都译作「山岗」，思高译本亦然（列下5:24）。但是耶京的敖斐耳却是一个固有的地名（见依32:14;米4:8），约堂及默纳舍国王曾先后修建这一区的城墙（编下27:3;33:14）。充军后供职于圣殿的仆役，即「献身者」（见献身者条），居住于此，并修建已坍塌的城墙（厄下3:26,27;11:21）。考古学者曾经数次在此挖掘，考究它的历史。

见耶路撒冷[达味城、金门]。


圣经辞典-十一划 敖非尔（Ophir）

十一划 敖非尔（Ophir）
人名及地名，意谓「松散的土地」，或谓「尘土」。这个名词通用于人及地区，意即最初居于敖非尔地区的人，就是敖非尔人，他们是约刻堂的后代（创10:29;编上1:23）。

敖非尔地方《圣经》上不时提到，它是撒罗满在厄兹雍革贝尔的船队的贸易对象，从这里撒罗满输入大批纯正的黄金（列上9:28;22:49;编下8:18;依13:12;咏45:10;约28:16;编上92:4;德7:18）。它的黄金是如此的着名，甚至《圣经》上竟有时用「敖非尔」之名来代替黄金（约22:24）。除了黄金之外，撒罗满更自此地输入檀香木、宝石（列上10:11;编下9:10）、银子、象牙、猿猴和孔雀（列上10:22;编下9:21）。这些船只往返敖非尔一次需时三年，故此都是巨大的塔尔史士船只，并且需要希兰人的助力才得以成行（列上10:22;编下9:21）。

至于《圣经》上数次所提到的敖非尔究在什么地方，学者们的意见非常纷纭，举凡亚美尼亚、东非、南非、锡兰、马来亚、西班牙，甚至秘鲁都曾是学者们臆想的对象，并且都是智者见智，仁者见仁，不一而是。但是在这些众多的意见中，有两个古老的意见渐渐占了上风，即是阿剌伯半岛或印度，其中犹以阿剌伯半岛的可能性为大，主要的原因是约刻堂的后代，所分散居住的主要地区，就是阿剌伯半岛（创10:29;编上1:23，见咏72:15）。但是这个意见也有它的缺点，盖一来阿剌伯半岛向来很少产黄金，二来自厄兹雍革贝尔往返阿剌伯亦绝非需时三年。故此又有人以折衷的办法来解决这个疑难，就是黄金的真正来源是印度，而阿剌伯半岛只不过是印度黄金的转运站而已。总之，关于敖非尔确在什么地方的难题是很难解决，或者是根本不能解决，这由学者们众多复杂的意见就可以知道。

见航海。


圣经辞典-十一划 敖弗尼（Ophni）

十一划 敖弗尼（Ophni）
地名，《圣经》上只一次提及到它，是属于本雅明支派的一个村庄（苏18:24），学者们大都以为它就是现今位于耶京之北二十一公里处的基弗纳（Gifna）。公元七○年，耶京失陷于罗马人手之前后，曾有不少耶京的居民逃来此地避难。


圣经辞典-十一划 敖尔难 [阿辣乌纳]（Ornan, Araunah [Areuna]）

十一划 敖尔难 [阿辣乌纳]（Ornan, Araunah [Areuna]）
人名，耶步斯人，是耶京一个打禾场的主人，上主的使者站在他的禾场上，因达味认罪求上主息怒，才未受上主使者的打击（撒下24:16,17）。达味受先知加得的指示，将敖尔难的打禾场，以五十「协刻耳」银子买下，建筑了一座祭坛，向天主献了全燔祭及和平祭，以平息上主的义怒，减除民间的灾祸（撒下24:18-25;编上21:15-29），后来撒罗满就在这里为上主修建了圣殿（编下3:1）。敖尔难的打禾场位于耶京的摩黎雅山上，面对古时的耶步斯城，亦即是后来的达味城。至于敖尔难的原文名，有数个不同的写法，今已无法可知何者为真实的原名，故其意义亦不得详知。


圣经辞典-十一划 敖尔帕（Orpah, Orpha）

十一划 敖尔帕（Orpah, Orpha）
女人名，意谓「顽强」「抵抗」，摩阿布人，与犹大白冷人厄里默厄客的儿子基肋雍结为夫妻，是卢德的妯娌及弟媳（卢4:10），其后她的岳父、丈夫以及卢德的丈夫皆相继去世，其婆母纳敖米决意返归故里──白冷，临行前力劝两位儿媳不必随行，果然敖尔帕从婆母之劝留在摩阿布，卢德却随纳敖米返回白冷（卢1:3-14）。

见纳敖米、卢德。


圣经辞典-十一划 敖勒布（Oreb）

十一划 敖勒布（Oreb）
人名，即「乌鸦」之意，他是米德扬人的领袖。基德红为民长时，在约但河东一座盘石旁，惨遭以色列人杀死，为此，该地日后叫做敖勒布石。（见民7:16-25;8:3;咏83:12）。

见则厄布。


圣经辞典-十一划 敖巴狄雅（Obadiah, Obadia）

十一划 敖巴狄雅（Obadiah, Obadia）
是《圣经》上十二个人的名字，意思是「上主的仆人」。

1. 依撒加尔支派的族长，出于托拉家族，父名依次辣希雅（编上7:3）。

2. 加得支派人，在漆刻拉格地方归顺了达味（编上12:10）。

3. 撒乌尔的后代，属本雅明支派，父名阿责耳（编上8:38;9:44）。

4. 则步隆支派人，其子依市玛雅曾在达味时代身为支派的首领（编上27:19）。

5. 是北国以色列王阿哈布的家宰，一位敬畏天主的善人。当王后依则贝耳杀害天主的先知时，曾掩护了一百名先知的性命，并经过他从中周旋，厄里亚先知会见了国王，并有与假先知们山上比试那一幕的上演（列上18:3-20）。

6. 是犹大王约沙法特时代的一位要人，曾被国王打发前往各城市乡村去，教训百姓天主的法律（编下17:7）。

7. 是默辣黎族人，属肋未支派，在约史雅国王时代，被委任为修葺圣殿工人的监督（编下34:12）。

8. 是则鲁巴贝耳的子孙，阿尔难的儿子（编上3:21）。

9. 耶希耳的儿子，约阿布的后代，充军后，偕同厄斯德拉返回犹太（厄上8:9）。

10. 是充军后，在乃赫米雅领导之下，重新与上主订立盟约时，在盟约上签字的二十一位司祭之一（厄下10:6）。

11. 肋未人，舍玛雅之子，充军后归来耶京居住（编上9:16），有人以为他就是沙慕亚的儿子阿贝达（厄下11:17）。

12、肋未人，在约雅金大司祭时代，负责守护圣殿的大门（厄下12:25）。


圣经辞典-十一划 敖罗斐乃（Holofernes）

十一划 敖罗斐乃（Holofernes）
人名，有「幸运者」的意思。似乎应是卡帕多细雅王，名阿黎雅辣特（Ariarathes）者的兄弟。阿氏曾随同波斯王阿塔薛西斯第三并肩作战，远征埃及（公元前三五三～三五一）。

《圣经》上却说他是亚述王拿步高的亲信大将，是有权有势的人（友2:4-20）。的确，亚述帝国习将占领地区的聪明有才的青年掳往本国，施以严格的训练，为使他们将来在国家负担重要的任务。敖罗斐乃的使命就是要占领及向西方地区的犹太人报复，进入犹太，将拜突里雅围困。友弟德计杀敖罗斐乃，而解救犹太人民的英雄事迹，详见友弟德传。


圣经辞典-十一划 敖乃息摩（Onesimus）

十一划 敖乃息摩（Onesimus）
人名，意谓「有用处，有价值的」，是哥罗森城的一位名费肋孟先生的奴隶。这位费肋孟既是富翁又是教友，他的奴隶敖乃息摩作了一件对不起主人的事（偷了东西？），畏罪而逃往罗马，投奔保禄，此时保禄正在罗马坐监（费10节）。在罗马受保禄之感化回头信教，因他颇具才资，保禄本有意将他留在身边，作为助手，但先将他归还其主人，使其自作定断，并亲手写了一封充满感情的短信，请费肋孟基于信友兄弟的爱德，善待其回头的奴隶（哥4:9;费8-20节）。

见费肋孟书[费肋孟]。


圣经辞典-十一划 敖特尼耳（Othniel, Othoniel）

十一划 敖特尼耳（Othniel, Othoniel）
人名，其意不详，是以民的第一位民长，加肋布的兄弟，刻纳次的长子，哈塔特及毛诺泰的父亲（民1:13;编上4:13），但这个名字也是家族名（编上27:15），曾因占领克黎雅特色费尔城有功，而娶得加肋布的女儿阿革撒为妻（苏15:15-19;民1:11-15）。

当时因以民作恶不敬畏上主，而受厄东王雇商黎沙塔殷的压迫达八年之久，其后有敖特尼耳民长兴起，打败敌人，而使国泰民安达四十年之久（民3:7-11）。


圣经辞典-十一划 敖托息雅（Orthosia, Orthosias）

十一划 敖托息雅（Orthosia, Orthosias）
城名，位于腓尼基海岸特黎颇里城之北，可能就在巴黎得河的入海处，但无确实的考证。当息孟在犹太执政时，特黎丰因战败于安提约古第七世（公元前一三八～一二九），而逃来此城避难（加上15:37）。


圣经辞典-十一划 敖贝得厄东（Obededom）

十一划 敖贝得厄东（Obededom）
是《圣经》上四个人的名字，意思可能是「厄东（神）的仆人（？）」。

1. 加特人。当时达味因见乌匝冒昧从事，手触上主的约柜而受到显罚死去，乃心生怕情，便将约柜移往敖贝得厄东家中存放了三个月，上主特别祝福了这一家庭（撒下6:10-12;编上13:13-14）。

2. 肋未人，圣殿的歌咏者及守卫（编上15:18-24;16:5），是耶杜通之子（编上16:38）。

3. 是达味时代一个大家族的首长，他的家人曾负责守卫圣殿南边的入口及库房（编上26:4-8,15）。

4. 是圣殿金银财宝的守护者。当北国以色列王耶曷阿士战败犹大王阿玛责雅进入耶京时，曾被迫将一切圣殿财物交出（编下25:24）。

因上述数位名叫敖贝得厄东的人，彼此之间的分别不太清楚，故有些学者以为他们原为一人。


圣经辞典-十一划 敖乃息佛洛（Onesiphorus）

十一划 敖乃息佛洛（Onesiphorus）
人名，意谓「有用处」或「具有价值的人」，是厄弗所城的一位教友，曾经慷慨大方及十分忠信地帮助过保禄和他初建的教会，并远赴罗马探望坐监的保禄，且不以保禄的囚犯身份为耻，是以宗徒五内深受感动，故对他作了极其崇高的赞扬褒奖（弟后1:16-18）。


圣经辞典-十一划 敖曷拉与敖曷里巴（Oholah and Oholibah）

十一划 敖曷拉与敖曷里巴（Oholah and Oholibah）
敖曷拉与敖曷里巴（OholahandOholibah,OholaetOholiba）

是两个象征名字：敖曷拉象征撒玛黎雅及北国以色列，意谓「她有自己的帐幕」；敖曷里巴象征耶路撒冷及南国犹大，意谓「我的帐幕（圣殿）在她中间」。

敖曷拉与敖曷里巴在（则23章）被视为两位淫乱不贞的姊妹。按普通的讲法，这一象征的重心点，在于指出如何南北两国各自奔投异国的邪神，而背弃了自己的上主天主，终至招来灾祸连天，及极大的耻辱（见列下23:7）。但是现在有不少的学者，则以为先知的本意，并不是在于强调宗教上的意义，而主要是指出以民政治上的分裂，各奔前程，终至各自得到了家破人亡的恶果（充军）。这两个象征名词的意义，似乎应是在以民彻底分裂时，众百姓的呼声「以色列回到你的帐幕去吧」！（列上12:16）的回响，我们则以为两种意义──宗教的及政治的──皆见于这一象征中，盖二者都有其理由及其不可否认的历史背景。


圣经辞典-十一划 族谱（Genealogy, Genealogia）

十一划 族谱（Genealogy, Genealogia）
世间一切民族，对自己的族谱，无不恭而敬之地将其收集保存，以民在这一方面的努力，更是有过之而无不及，其原因不外是以民的社会组织，是由下而上的，一个人在社会上的地位、权利义务及对财产的分沾，无不视其是否按族谱确是属于某一支派、家族或家庭而定，族谱与以民之重要关系，可见一斑。

大致说来，《圣经》上有两种族谱记载，一种是历史传统及人文地理的结晶族谱，诸如创世纪上所有的族谱表就属此类；另一种是官方按支派、家族及圣祖们世传的机关记载，这种记载多见于户籍纪及编年纪。除上述二种外，亦有些是属于个人家庭的记录，而这些人大都是以民社会上的重要人物，如达味家族（编上2:12-18;3:1-24等）、匝多克家族（编上5:34-41等）及撒乌耳家族（编上8:33等），甚至有些不甚太重要的族谱，亦有记录于《圣经》者（编上2:34-41;5:14等）。

族谱之搜集保存始于何时，不得而知，但基于它对以民之重要性，可以断定是在很古的时代业已开始。最初可能是些小型的有关家庭血统的记录。「不然，就把我从你所记录的册子上抹去吧」（出32:32），「都已全部记录于表册」（咏139:16）等语句，就暗示这种家谱记录的存在。

对于经过空前的浩劫，家破人亡，充军归来的以民，族谱之重要性愈形重大，尤其是司祭的后裔，若欲尽职圣殿，必须先以司祭族谱来证明自己的身世才可；而后来这种族谱又必须经过公会议的考查批准，才能生效。其他散居四方的以色列子民，无不在尽全力保持自己与家族之间的密切联系。

《创世纪》上的族谱太具图表式，自亚当至诺厄只有十位圣祖年谱的记载（创5），自诺厄之子闪至亚巴郎亦仅十位（创11:10-26），每位圣祖年龄又非常高大。这种概括的记录似乎是在模仿叔默尔人的族谱，但实际上是回然不同的，盖叔默尔人的先祖，大都是半人半神的传奇神话记载，而以民的先祖则是与其他各民族的祖先完全相同，是以将「民族分布表」放于《圣经》之首（创10），以证明以民不过是一切民族中之一，绝无什么神明先祖的存在。以民之为亚巴郎之子孙与其他如纳曷尔之子孙（创22:21-24），依市玛耳之子孙（创25:12-16）及厄撒乌之子孙（创36）完全相同。

族谱之成立亦多少有它的规律，大致说来，比如某一支派与其他一支派的混合，不论是以占据、同化、出让、吸收等等方式，大都是以一支派之男与另一支派之女结婚的方式而载于族谱上。以民的女儿多次是某一强盛城市或国家的属地的象征，儿子则代表支派中的家族，长子则是更古老更兴旺家族的象征。族中之外人而被列于族谱者，大都是弱小而被同化的家族，以此类推。

另一原则，是家族之前辈与该家族之居地，有密切的关系，多次以父子的关系表示出来，这格外见于编年纪的家族表格，如「克黎雅特耶阿陵的父亲芍巴耳」（编上2:50），「白冷的父亲撒耳玛」（编上2:51）等，第一名词皆系地名。虽然如此，不可一概而论，要视每一处的记录情形斟酌而定，方不致陷于错误。

以民的族谱还有另一种特征，就是某一民族支派、家族的名字，在不同的族谱单上，数次或多次被重覆记载；更甚者是可能在一名单上以父亲身份出现，在另一名单之上却以儿子的名义被录之于书，或者一次是叔父而另一次是兄弟，比如在创10:23阿兰是伍兹的父亲，但在创22:21伍兹却是纳曷尔的儿子，是阿兰的伯父；又如在创36:5,14科辣黑是厄撒乌的儿子，但在同章16节科辣黑却是厄里法次的儿子；还有在编上2:9兰是赫斯龙的儿子及耶辣默耳的兄弟，但在同章27节兰却是耶辣默耳的长子。有时同样的名字被书之于不同支派或家族的名单上，比如则辣黑、科辣黑、刻纳次三人之名，被列于厄撒乌的后代中（创36:15-17），但同时亦见于犹大支派的家谱上（编上2-4）；贝黎雅是厄弗辣因之后代（编上7:23），又是阿协尔之后代（创46:17），赫兹龙是勒乌本之子（创46:9），但又是培勒兹之子（创46:12）。这些名字的重复，究其原因，不外是历史的演变关系，比如支派与支派之间或家族与家族之间的密切往来，甚至某一家族的被吸收及同化，或者其祖先于不同的地区居住过（注：族谱上的名字有时亦有地区的意义），祖先的迁移，或历史文件的混乱等，不一而足。

《圣经》族谱的作者，所用的历史资料并不是绝对清楚可靠的，亦不是完全按着时代的演变而写成的文件；而是些民间流传的，有时彼此矛盾的资料。但是作者仍能将它们编辑起来，笔之于书，因为他们将族谱上的名字，完全以有位格的人来看待，也正因此，一个名字于不同族谱上的重复，亦毫无问题，因为它指示彼此之间的血统关系。


圣经辞典-十一划 族尔（Zur, Sur）

十一划 族尔（Zur, Sur）
《圣经》上两个人的名字及地名，《拉丁通行本》人名地名不分，其实原文是有分别的，故思高译本依原文亦分别译作叔尔（创16:7）稣尔（友2:28）。

1. 族尔，人名，是米德杨族一个部落的酋长，苛次彼的父亲（户25:15）。按户31:8族尔酋长是在梅瑟出命攻击及惩罚米德杨人的战役中，同其他四位酋长一起被杀死的（见苏13:21）。

2. 本雅明支派人，是耶依耳的儿子，克士的长兄，克士就是撒乌耳的父亲（编上8:30,33;9:36,39）。

叔尔（Zur,Sur）

地名，是埃及东北部的边界，有「墙壁」之意，是一带旷野地区，亦名厄堂旷野（户33:8）。《圣经》上曾数次提到这个地方。上主的天使在这里遇见了被赶出走的哈加尔（创16:7）。亚巴郎迁往革辣尔之后，居住在卡德士和叔尔之间（创20:1），依市玛耳的子孙定居在哈威拉及叔尔之间（创25:18），撒乌耳追击阿玛肋克人直到此地（撒上15:7），同样达味也在此地攻击过数个巴力斯坦南方的仇敌民族（撒上27:8）。《圣经》上这些记载，都在证明叔尔应在埃及的东北地区，也就是《出谷纪》所说的以民过红海后所去的地方（出15:22），亦就是现今的阿步啬法（T.AbuSeifah）废墟地带。


圣经辞典-十一划 晚雨（Latter Rain, Imber Serotinus）

十一划 晚雨（Latter Rain, Imber Serotinus）
见雨[雨季、春雨、晚雨]。


圣经辞典-十一划 晚餐（Dinner, Coena）

十一划 晚餐（Dinner, Coena）
最后晚餐或称主的晚餐（格前11:20），是指耶稣受难前夕与宗徒们在耶路撒冷所吃的最后晚餐。在这一次晚餐中，耶稣建立了圣体圣事，同时也可说建立了《新约》（见玛26:17-35;谷14:12-25;路22:7-34）。

关于最后晚餐极不易解决的一难题，乃时间的问题，换言之，耶稣究在那一天吃了最后晚餐。从对观《福音》的记述看来，耶稣吃这最后一次的晚餐，正是按照犹太人的传统或法律吃逾越节晚餐。吃逾越节晚餐的法律载于出12:2-11，用意是为叫犹太人纪念天主如何以奇迹拯救以民出离埃及。按犹太人的法律与传统，吃逾越节晚餐当在每年尼散月（即犹太人教历的正月）十四日傍晚，日落西山后。那末，按常理耶稣也即在尼散月十四日傍晚与宗徒们吃了他最后一次晚餐。但若考诸若望所记的耶稣苦难史，则耶稣究在那一天吃了最后晚餐，便有了问题：

第一、若在开始记述耶稣吃晚餐时说：「在逾越节庆日前」（若13:1），这一说法虽有点模糊不清，不过，仍不是问题的关键。发生问题的是18:28节所说：「那时还是清晨」，即耶稣被捕之翌日清晨，他们自己却没有进入总督府，怕受了玷污，而不能吃逾越节羔羊。照这节经文看来，耶稣与犹太人并非在同一天吃逾越节晚餐，而是提早了一天，换言之，不是尼散月十四日，而是十三日。

第二、从若19:31节所说：「犹太人因那日子是预备日，免得安息日──那安息日原是个大节日──尸首留在十字架上，就来请求比拉多打断他们的腿，把他们拿去」，可知耶稣是死在安息日的前一日，即今日之星期五。那末，耶稣吃最后晚餐也即建立圣体的日子，是今日的星期四。按教会自古的传授，纪念耶稣最后晚餐即是在星期四。是以关于耶稣是在星期四吃的最后晚餐，没有什么疑难，而问题只是，何以耶稣不在尼散月十四，而提早在尼散月十三吃逾越节晚餐？而且按四《福音》的记述，尤其路22:15极清楚的说：「我渴望而又渴望在我受难之前，同你们吃这一次逾越节羔羊」。耶稣吃的最后晚餐，实在是逾越节晚餐，而并非如某些学者所说，耶稣所吃的最后晚餐，并非是逾越节晚餐，而是一普通的晚餐，从四《福音》尤其《路》的记述，这一说法是不能成立的。

那末，何以耶稣提前在尼散月十三日吃逾越节晚餐？按较普通而且也较合理能令人满意的解释是，当逾越节遇到了安息日时，耶稣死去的这年正遇到安息日，为此，若称那年的安息日为大节日，犹太人中有的在法利塞党人领导下，为了避免在安息日前傍晚宰杀羔羊而触犯安息日，便提前在十三日傍晚宰杀羔羊，吃逾越节晚餐，耶稣即随着民间这传统提前于十三日傍晚吃逾越节晚餐。但另一些人，却随从当时充当司祭的撒杜塞党人，仍依照梅瑟法律的规定，在十四日傍晚才吃逾越节晚餐。而那时负责控告耶稣的，即司祭长与大司祭等人，他们不愿进入总督府内，怕受了玷污，以至傍晚不能吃逾越节晚餐。主张这一解释的有着名的经学家，如Lagrange,Ricciotti,Lebreton,Simon-Prado,Klausener,Prat以及犹太学者Stracku.Bill等。

至于耶稣这次吃逾越节晚餐，是否完全依照犹太人吃逾越节晚餐的仪式？因《福音》作者主要用意是记述耶稣立了圣体圣事，同时也完成了《新约》，是以对犹太人吃逾越节晚餐的详细节日，则略而未提。不过，从耶稣特遣伯多禄与若望先去准备一切（按犹太人的传统，当备有足够的酒、果浆、苦菜及无酵饼以及逾越节羔羊），我们可以推想，除了《若》所记相当长的临别赠言外，大致耶稣是依照犹太人的传统礼仪吃了他最后一次的逾越节晚餐，极可能没有吃逾越节羔羊。如圣保禄宗徒所说：「我们的逾越节羔羊基督已被祭杀作了牺牲」（格前5:7），换句话说，逾越节羔羊只是耶稣的预象，而耶稣才是真正的逾越节羔羊。而耶稣第二天就要为救人类而被钉在十字架上，故此该晚餐中，只行了其他的传统礼仪，而没有吃那只是预象的羔羊，犹如若19:36还特别引用了一句经文，「不可将他的骨头打断」，来加以证明耶稣才是真正的逾越节羔羊。

（关于犹太人吃逾越节晚餐的详细节日，可参阅思高学会出版的《福音》，玛26章附注：耶稣的最后晚餐）。


圣经辞典-十一划 晚餐厅（Upstairs Room, Coenaculum）

十一划 晚餐厅（Upstairs Room, Coenaculum）
见楼厅[晚餐厅]。


圣经辞典-十一划 晨星（Lucifer）

十一划 晨星（Lucifer）
见星辰[晨星]。


圣经辞典-十一划 曼陀罗（Mandrake, Mandragora）

十一划 曼陀罗（Mandrake, Mandragora）
是一种植物，开红花，结果如李子，有清香气味（歌7:14），古人以为它的果实可治荒胎，是以辣黑耳急力向其姊肋阿索食其儿子勒乌本所采得的曼陀罗，希望如此可以生子（创30:14-16）。现今的阿剌伯人将此植物的根子作成人体的形状，售给妇女们，作为抵御荒胎的护符。

见圣经中的植物。


圣经辞典-十一划 桶（Metretes, Metreta）

十一划 桶（Metretes, Metreta）
是希腊的一种液体容量（若2:6），亦即是希伯来人所用的「巴特」（列上7:26），约合四十五公升。不过，应当注意的是在《新约》时代的罗马人，对于液体的衡量，是以其轻重为基础的，故此浓度不同的液体，是以大小不同的桶来衡量的。

见度量衡。


圣经辞典-十一划 梁托颇里殿宇（Leontopolis Temple, Leontopolis Templum）

十一划 梁托颇里殿宇（Leontopolis Temple, Leontopolis Templum）
在死海文件发现以后，有些学者认为大马士革文件在谷木兰第四山洞内找着了些残片与埃及国梁托颇里殿宇，或更好说与梁托颇里殿宇的司祭及职员是有关系的。若瑟夫（A.J.XIII3）等，将这座殿宇与《依》19:18那句预言相连：「到那一天，在埃及境内将有五座城说客纳罕话，并指着万军的上主起誓，且有一座称为「太阳城」……」。按《申》12:11，天主规定选民一进入许地，应在天主所选定的一个地方向天主献祭。可是，除了撒玛黎雅人的革黎斤山上的殿宇之外，由历史和考古学得知以民在充军以后，在厄肋番廷、阿辣得、梁托颇里另建了崇拜上主的圣殿，故此关于这三座殿宇应略加说明。梁托颇里殿宇是敖尼雅第四在仆托肋米第六为埃及王时建筑的。当他看见他父亲敖尼雅第三被杀，确知色娄苛朝代必不会委任他当大司祭，并且敖尼雅对耶京圣殿的司祭界完全失去了信心，因为他们正在「看风驶船」，以色娄苛朝廷的爱好去行事。为此，他在公元前一六○年左右，在埃及另建了这座殿宇，位置不详。若瑟夫说该殿宇是在厄里约颇里省内，也许是在特耳犹大叶（TellYoudaye），即「犹太人的山丘」建造的，并且若瑟夫称此地为梁托颇里。敖尼雅第四为向住在埃及的同胞证明此殿宇是正当的，合法的，便向他们提出上述依撒意亚的预言。虽然梁托颇里殿宇是按照耶京圣殿的式样建造的，在里面所举行的礼仪与耶路撒冷圣殿内的礼仪完全相同，但在耶京握有宗教大权者，却总以这在埃及所建的殿宇为不合法。见米市纳第五篇默纳曷特（Menahoth）－－即素祭论－－第十三章第十节。米市纳及犹太历代经师都认为梁托颇里殿宇不是「上主的殿宇」，而是「敖尼雅的家庙」；甚至在中世纪买摩尼德（Maimonides）仍非难此殿宇，明说它是不合法的。

笔者读了若瑟夫（A.J.XIII3,1,XII9,7;B.J.VII10,3）及其他的一些证据之后，认为谷木兰的隐修士与梁托颇里殿宇是毫无关系的。梁托颇里及哈辣得殿宇所以颇值得研究，只是帮助我们去认识犹太人，历代以来，如何了解并奉行了《申》12:11那条法律。

见大马士革文件、圣殿、厄肋番廷草纸文件、哈辣得殿宇。


圣经辞典-十一划 梅瑟（Moses, Moyses）

十一划 梅瑟（Moses, Moyses）
人名，此名之通俗解释为「由水中拉出来的」（出2:10），但现今大多数学者，却不以此为意，皆认为「梅瑟」一名在以民的救星－－梅瑟－－之前及其同时，已是一个相当普遍的人名，诸如「辣市沙木辣文件」中的毛市，及埃及的法郎辣默色斯、突特摩息斯，以及《圣经》中的慕史（户3:33;26:58）等人名，皆来自同一字源，意即「某人已诞生了」，如辣默色斯意即辣神已诞生，突特摩息斯意即突特神已诞生了，以此类推。

关于梅瑟的生平：

一、史料来源：

时至今日，梅瑟史料的供给，仍是惟一的来自《圣经》，虽然今日之考古、语言、人文学等已在大放光明，但可能给我们的，也不外是辅助我们，更易瞭解梅瑟时代的历史背景的资料而已，而没有发现直接关于梅瑟的《圣经》之外的记载。如果我们承认整个《五书》，尤其《出谷纪》是完全出于梅瑟的手笔，是梅瑟个人事业生活的记载的话，则一切问题将迎刃而解。但事实上并不是那么简单，曾有一个很长的时期，学者们在争辩《五书》的作者问题－－此争辩至今仍未结束－－并且曾有大多数的学者，否认了梅瑟是《五书》的作者，但这种曾经烜赫一时的普通主张，目前已渐渐走向日没穷途的阶段。由于考古学的发达，日来承认梅瑟曾经写作，曾建立法律的事实，而且所写与当时的历史背景及生活环境颇多吻合，已非据有科学态度的人所能否认（见出17:14;34:28;户33:2）。

二、梅瑟的诞生及教育：

诞生的时代应在埃及法郎色提第一世时代，也就是在十四世纪的末叶，按出2所说，就是在尼罗三角洲建城的时期。他的父亲名阿默兰，母名约革贝得（出6:20）。此时正是法郎竭力压迫以民的时代，且以毒辣的手段置一切以民新生的男婴于死地。梅瑟的母亲极力营救刚出世不久的小梅瑟，将他放在一个涂以沥青的蒲草筐内，置放河边，而恰巧被法郎公主发现，怜悯之心顿生，决意收为己有，如己所出（出2:1-10）。这是一段历史或是一段拟作，我们不能确定，但「河边」－－尼罗河－－「蒲草筐」、「沥青」及找乳妈养育孩子的记载，却完全是符合当时的生活环境的。再者，被父母遗弃的孩子，经过百般折磨而来日成为英雄豪杰的记述方式，可能在世间各民族中都有，就在梅瑟以前的时代亦然，比如流传于埃及，以阿加得文所写的那出生于阿加得的撒尔贡（公元前二三五○年左右），美索不达米亚王朝的创立人的诞生记载，与梅瑟的诞生记载如出一辙。是否出的作者模彷了这种写作的方式，用来解释何故一个受压迫民族的无名之子，竟能受教于法郎宫中，抑真有其事？事实上，没有确凿的历史反证之前，我们应承认它是有历史性的记载。盖其本身并非是不可能的事，何况天主也定在暗中特别照顾了这个来日被选为以民救星的孩子！

这个获得法郎公主拯救及爱护的「希伯来人的孩子」（出2:6），受教于宫廷之内。按当时埃及的文件上的记载，曾有外方民族的青年受教于埃及官方学校的事实。他们学习埃及的文化、法律、行政等科，以备来日尽职于法郎朝廷中，专责办理朝廷与各民族之间的联络沟通事宜，梅瑟所受的教育大概就属上面所述的科目。但是梅瑟并没有因自己超越的地位，而忘却自己民族的痛苦，且积极地捍卫希伯来人（出2:11-15），但也正因此而招来性命的危险，而只有藉逃亡一途，出走于米德杨地区，以保全性命（出2:15）。

三、生活于米德杨人间：

当时的米德杨人并非独立的民族，而只是一种游牧的散民，大多数居于阿卡巴海湾的东方及东南方，及埃及的北方，但他们游牧及经商的活动范围却远超此区界限，而直达西乃半岛地区（见创37:28;民6-8）。梅瑟就暂以耶特洛（亦名勒乌耳）司祭之家为家，以牧羊餬口，且娶了耶特洛的女儿漆颇辣为妻，生子革尔雄及厄里厄则耳（出2:22;18:3）。按创25:2的记载米德杨人是亚巴郎的后代，因此在宗教方面以民总觉得与米德杨人是有关联的，并且在以民与天主结约之前，西乃山已被视为米德杨人的圣山。并且按《圣经》的记载，刻尼人及勒加布人皆属米德杨的后裔，而这些人又都是一神的敬礼者（民1:16;4:11;5:24;撒上15:5-6;30:29;列下10:15;编上2:25），因此二者之间的宗教关系是不可否认的。但这并非在强调以民的宗教是抄袭米德杨人的唯一神教而来，这点《圣经》上已清楚地指出，在天主上智的亭毒之下，使梅瑟逃来此以民日后迁徙时必经的米德杨地区，使他先对此地有一深刻的认识，以克尽日后领导之责。

梅瑟在此地居住了四十年之说（宗7:23），似乎是有人为的成份在内，盖《圣经》谓梅瑟寿数共一百二十岁（申34:7），并将此数字平均分成三段：第一段在埃及四十年，第二段在米德杨地四十年，第三段在旷野四十年（3×40＝120;见宗7:23;30:36）。但依出4:20梅瑟首途回埃及时，叫妻子及儿子（长子）骑在驴上就道之说，可知儿子尚是年幼无知之子，故梅瑟在米德杨居留的日期，按理不会超过十年。

在这十年身为异乡客的末期，梅瑟的生命史上发生了一件重大的事迹，天主在一棵焚而不毁的荆棘火焰中召叫了他，给了他一个很沉重的使命，要他作以民的救星、首领、导师，赐给他崇高的地位，施行奇迹的能力，向他说出了自己的名字（见「天主」条），且给他指出了应走的路线。梅瑟犹如《旧约》绝大多数的先知，首先企图加以拒绝，强调天主召非其人，但终究接受了天主的意旨，首途久别的埃及（出3:1-4,23）。此时原来想杀死梅瑟的法郎，恐是色提一世，业已去世（出2:23），继之而来者是辣默色斯二世。

四、周旋于法郎宫廷：

据学者们的推断，既然前法郎已死，梅瑟生命之危已不复存在，故可安心返回埃及，而且有不少他过去的同学，现在已成为宫廷的显要，以及他本人过去在埃及崇高的地位，故此返埃后，本可能顺利直接向王朝交涉拯救以民的事宜。此时法郎的京都，就在尼罗三角洲的丕辣默色斯城，后改名为塔尼斯，此城之废墟至今犹存。梅瑟甫回埃及，即按主命联同其兄亚郎进见法郎，陈述上主拯救以民的旨意，要带领以民出离埃及。此时历史的背景是：埃及北方旷野中的不少游牧民族，自色提一世时代已开始猖獗作乱，此时正方兴未艾，在这些民族的背后，更有强大的赫特人，亦正在伺机作入侵埃及之举，色提及辣默色斯法郎都先后着手在北部边境上，建立坚强的防御工事，藉以自卫。这些工事很可能就是强迫以民加倍劳作的理由，故此法郎之不准以民离去自是意中事：一来怕失去大批的苦工人力，二来怕以民出国北向后，串通敌人复仇作乱。是以梅瑟只得以百姓要在北部旷野中祭主为藉口，来争取法郎的同意，但法郎心硬如铁，坚决不准，故有十大灾难的发生（见埃及十灾条），终使法郎灰心丧胆，照准所求（出5-12）。

五、辗转旷野间：

梅瑟同以民欣然就道，脱离受苦之地。由出13:20-14:2的地名来看，学者们一致断定以民由埃及北部出境，径赴西乃旷野，开始了他们四十年的旷野漂流生活。自此梅瑟在自己的百姓面前，实地的开始显示出他是以民的救星，具有天主赐给他的德能。他举棍伸手之间，竟使海洋变成旱地，让百姓平安渡过，又一举手将海水复合，使埃军全体悉遭没顶之祸（出14:15-31）；变苦水为甜水（出15:22-25）；击石出水，使口渴的百姓痛饮（出17:1-7）等等的奇迹，可说四十年之久，层出不穷。但梅瑟本人却仍是一位十分谦和的长者（户12:1），甘愿代百姓受罚（出23:32）。但天主却特别高举了他，使他得登天主的圣山，与天主亲密往来，瞻仰天主的圣容，同天主犹如同朋友交谈（出19;24:9-11;32:34;33:5-9,18-23;户12:8），故能替犯罪的百姓求情，平息上主的义怒（出32:14;户14:11-23）。自圣山归来时，满面发光（出34:30），他实在成了天主与百姓之间的中保及代言人，尤其是在订立西乃盟约时（见出19-23）。

梅瑟虽有如此崇高的地位，却向来未见他施行过祭祀的职权，他把这任务托给数位青年（出24:5;参见出18:12-13），立了亚郎及他的儿子们为司祭。他虽是全体百姓的首领，却向未冲锋陷阵地作过战，而只是以祈祷来协助战争（出17:9-14;户21:34-35），甚至连审判的职权也交给他人来执行（出18:21等；申1:16）。但从另一方面来说，梅瑟在旷野的处境，也并非一帆风顺，百姓的抗命、抱怨、控告，甚至公开的造反，曾先后给了他沉重的打击，心灵的创伤及精神的折磨亦然不少（出14:11;15:24;16:2;17:1-2;户11:6等；14:2-4;16:12;20:2等），但天主却时时处处站在自己的仆人梅瑟之旁（见户11）。

六、梅瑟的晚年：

身为以民首领及救星的梅瑟，虽地位崇高，职权过人，受到了天主特别恩爱，但晚年却功亏一篑，未能得见自己一生奋斗的结局－－进入「流奶流蜜」的福地。《圣经》上明白地指出这是梅瑟咎由自取，因为在卡德士地方，百姓口渴抱怨，梅瑟曾受上主的指示，以杖击石，但梅瑟却心中怀疑，因此，受到天主的责斥及不得进入福地的惩罚（户20:10-12）。这种记载亦见于《圣经》的其他部份（见户27:14;申1:27;3:26;32:51;咏106:32-33）。但这些地方是否皆指同一事情而言，则不能确定。再者，是否天主竟会以梅瑟一时之小惑而如此厉害地惩罚了他，抑另有原因在？学者们大都推断可能梅瑟在指示百姓的行程上犯了什么错误，至使百姓遭受了敌人惨苦的打击（户14:44-45），而迟延了百姓进入许地的日期。作者似乎在回避隐瞒这一严重的结果，而归咎于梅瑟一时对上主的怀疑，但事实上竟究如何，似无确切的答案。不过梅瑟在断气之前，得以上到乃波山的一个山头，遥望福地（申34:1-3），兴叹而死，享年一百二十岁（申34:7），葬在该处的山谷中。此地可能不久之后，重被摩阿布人所占领，是以有「直到今日没有人知道埋葬他的地方」的记载（申34:6）。

综观上述，现今的学者已很难再否认梅瑟在《五书》中的重要性，及他本人切实参与了梅瑟法律及盟约法律的订立（出20:22-23:19），以及基本上梅瑟本人是《五书》的作者。这种看法不只是天主教人士的观点，就连誓反教的学者，因着考古学的发达，及对古东方文化，文学渐多渐深的认识，亦在强调此点。

七、《新约》上关于梅瑟的记载：

《新约》上提及梅瑟的地方竟达八十次之多，超过其他任何人物，并且多次他的名字成了《五书》或法律的代名词，是立法者（玛8:4;19:7-8;22:24;23:2;谷1:44;7:10;10:3-4;12:19-26;路2:22;5:14;20:28;若1:17;7:19,22,23）。其中最主要的一段要算是宗7:20-45，不只简要地按照《旧约》的记载，述说了梅瑟的生平史事，并且也将一些经外的传说录取：如梅瑟充满智慧，会讲话作事，四十岁时逃亡异地等。其次关于历史部份的记载，有若3:14所记载的高举「铜蛇」（户21:6-9），格前10:2的过红海，格后3:7关于梅瑟面容发光，希11:23-29梅瑟童年及青年时代的事件及过红海的史事，默15:3-4更唱出堪与梅瑟的「凯旋歌」媲美的歌曲（见出15），弟后3:8按照传统的说法，指出与梅瑟敌对的法郎两个术士的名字－－雅乃斯和杨布勒。

耶稣自己亦曾强调，他来不是为废除梅瑟法律，而是为满全（玛5:17-29;路16:17等），但另一方面，耶稣也清楚地指出自己的地位远远超过梅瑟的地位（若6:31-33）。在大博尔山上梅瑟和厄里亚的出现（玛17:3;谷9:4;路9:39），也正符合犹太人的传统观念：梅瑟在默西亚时代要重有作为；但是按耶稣关于厄里亚所说的话（玛17:9-12;谷9:11-13），我们可以断定所谓的「厄里亚再来」，只是指精神的再来，并非指其本人本身再度来到人间。


圣经辞典-十一划 梅瑟五书（Pentateuch, Pentateuchus）

十一划 梅瑟五书（Pentateuch, Pentateuchus）
《梅瑟五书》的问题不但复杂，而且意见纷纭，如果仅将近二百年来，对此问题有所讨论的专书或专论收集起来，便可成立一相当可观的图书馆。今只简单将此问题分为五点介绍给读者：（一）名称，（二）内容，（三）一贯性，（四）作者，（五）意义。

一、名称

「梅瑟五书」亦简称「《五书》」（Pentateuchus）。此名称来自希腊文，以之总称《旧约》全书》前五卷，即创世纪、出谷纪、肋未纪、户籍纪、申命纪（见相关各条）。犹太人称此《五书》为「托辣」即「法律」，因其中所记，多半为以色列子民的生活法律（《德》序言；申31:11-13,24-26;厄上10:3;厄下8:2,7,14;10:29-40;12:44;13:3;编下14:1-4;31:21;33:8），有时亦称为「法律书」（苏1:8;8:34;厄下8:2-3），「梅瑟法律」或「梅瑟法律书」（苏8:31;23:6;列下14:6;编下23:18;25:4;35:12;厄下8:1），「梅瑟书」（厄下13:1），「上主的法律」（编上16:40;编下31:3;35:26;厄上7:10），「上主的法律书」（编下17:9;34:14），「天主的法律」（厄下10:29-30），「天主的法律书」（苏24:26;厄下8:18），「天主的仆人梅瑟法律」（厄下10:30;达9:11;拉3:22）。《新约》亦作如是称呼，见路10:26;16:16;24:44;玛5:17;11:13;谷12:26;若1:45;7:19-23;宗13:15;罗3:21;迦3:10等处。

二、内容

《圣经》的主旨并不是记述人类的历史，也不是记述以色列民族的兴亡盛衰史，而是记录人类的救赎史与神政史。如果全部《圣经》是阐述天主参与人类历史的行动计划，是记述人类的救赎史，那末，《五书》便是记述这救赎史的起章与绪论。所以作者从天地和人类的创造开始，说到人类因违背天主的命令，而丧失了原有的幸福，天主自动预许救赎（创1-3），继而概括叙述各民族的太古史（创4-11），以后只注重以色列民族的起源，及其形成天主选民的历史（创12-50）。

这历史的中心是在于天主藉梅瑟率领以色列子民出离埃及（出1-18），在西乃山与他们缔结盟约，在世开创他的神权政体的神国（出19-24），使以色列子民成为他的选民，他的「司祭的国家，圣洁的民族」（出19:6）。这新建的神权政体的神国，不能没有她建国立宪的法律，宗教生活的纪纲，以及司祭的职务和祭祀的礼仪。《出谷记》下编（25-40），《户籍记》上编（1-10:10）记载的便是这些法律与礼规。《户籍记》中编（10:11-21）记述以色列子民漂流旷野，天主在旷野一面以种种试探来考验他们的忠诚与信心，一面又以特殊的照顾和非凡的奇迹，来培养他们对天主所怀的信仰。《户籍记》下编（22-36）记述以色列子民在约但河东所遭遇的事。他们既到了约但河东岸，天主又在那里藉梅瑟劝告他们，重申以前教导过他们的一切，准备他们进占预许给他们祖先的福地（申1-30）。最后以梅瑟的遗嘱与祝福、死亡与埋葬总结《梅瑟五书》。

三、一贯性

读了上述简略内容以后，谁也可以看出《五书》是一部上下一贯的着作，有其统一的目标，有其特殊的结构：纵面是历史的叙述，横面是法律的记载，历史与法律经纬互相交织。这种法律与历史互为表里的特殊关系实属重要，因为以色列人的法律观念，是决定于她对历史所抱的神学观念。以色列人并不像其四邻民族，有其独立的法典或独自存在的宪章，即是说他们没有可与历史分离而独自存在的法典或宪章。以色列的法律和礼规常是她的历史的一部分，彼此不能分离，因为以色列子民的法律是上主的启示，以色列守法的义务是向启示她的天主所作的积极答覆，是向选立她为其特选民族，司祭神国的天主的表示效忠，是向参与人类历史的至高无上的主宰的尽职负责。

选民的历史既然是时时在启示的天主领导之下进行，那末，选民的法律在这特殊的历史体制下，自有其内在、具有生命力的特征，因为以色列的兴亡盛衰全系于她是否守法，是否忠于天主，因此，法律便成为以色列生存的要素之一。由此，以色列的法律与其本身的历史是决不能分离的。《五书》的叙事部分，在量方面虽属次要，而主要部分是法律（为此，犹太人称《五书》为法律），但这历史部分，却是以色列子民对自己与天主之间的关系所有的认识的基础。历史既证明天主自动拣选了以色列为特选民族，形成了一神权政体的神国，那末，这神国的宪章即是所启示的法律。这法律不但是以色列的国法，而且同时也是他们为「司祭国家，圣洁民族」所度的宗教生活的规范。凡读过《五书》的人，谁也可以看出这种密切的关系。这种关系实是《五书》构成一部上下一贯的着作的主要因素。

四、作者

自古迄今，不论是犹太人或基督徒，大都承认《五书》是梅瑟的着作。在证明梅瑟为《五书》的作者以前，先得确定古代人士对「作者」一词的意义所有的观念。古代人士对「作者」的观念，并不像现代人士所有的那么窄狭。称某人为某书的作者，并不需要书中的每字每句，自始至终，全是出于他的手笔；只要书中的主要部分是他的创作，便足以称他为某书的作者。并且作者着书时，不能不采用搜集得来的资料，比如已有的文件，历史的传说，都可用来当作他的着作。此外，他也可以授意与人，笔录成书，书中的语句虽是他人所写，但着作仍归授意的人，而不归笔录的人。及至书传后世，或有所窜改，或有所增删，仍不失为某人的着作。甚或作者生前未遑编辑，及至身后，他人代为编辑问世，纵使编者为适应时代，略有所注释、增补或删改，而作者仍为前者，而并非为编者。当我们研究《五书》时，若特别注意到这一点，尤其注意到古文学的批判原理，便不会轻易怀疑，甚或否认梅瑟为《五书》的作者了。

研究《五书》的人还应注意的一项事实，是《五书》的材料是多方面的。就历史方面来说，史料就可分为两种：一种是以民离开埃及以前的史事，包括宇宙的创造，人类的出生，原始民族的消长等等。这段历史或早已有人写过，或保存于家族的口传之中，梅瑟只不过采用现存的资料，依照自己原有的目标与计划，加以提炼整编而已。其次，是他本人亲身经历的史事；这些史事当然他可以自己写，也可以授意于人，代为笔录。至于法律方面，也有两种资料：一种是以民与其四邻素来所遵守的，梅瑟只不过重新加以整理，以天主的名义，重行颁布而已；另一种是依天主谕示，亲自给以民制定的。这类法律大半是为适应以民在旷野中的生活，或针对将来进入福地后的生活而规定的。

实在，以民进入客纳罕后，生活上发生了许多变化，旷野里的游牧生活，自与民长和君王时代的定居生活有所不同，所以为防范生活越轨的法律，也时有随时修正的必要，更何况以民的法律是与其历史不能分离的。《梅瑟五书》原是以色列子民宗教、政治、社会生活的法典，为使梅瑟法律能随历史的演变，而适应时代的环境需要，就不免常有随时增添一些解释的必要。《五书》中的历史部分和法律部分，既然多半是梅瑟所写所定，那末，将全部《五书》归于梅瑟名下，又有什么不可？有如《圣咏集》的诗篇（见该条）一样，虽不全是达味的着作，但因他是「以色列的善歌咏者」（撒下23:3），又作诗最多，所以就将全部圣咏归于他名下。更何况全部《五书》如没有梅瑟其人为依据，根本就无法解释，无法明瞭。

「作者」的意义既如上述，那末，说「《五书》的作者是梅瑟」的意义也自分明，其意是说：《五书》中有一部分关于《创世纪》和古代法律的材料是梅瑟整理的，另一部分关于《出》、《肋》、《户》、和《申》的古史和法律是他所写的，或他口授令人笔录的；还有一部分史实和法律，是他以后的先知、君王、大司祭或司祭，甚或厄斯德拉所增补、修订、或整编的。不过，这些增补或修订的部分，到底是那一章，那一段，那一节，却很难指定，连最精明的考古学家与文学批判专家，也都感到棘手。但历史证明，后世的人对于《五书》怀有如此神圣的感觉，如此尊敬的心情，使人敢于相信，犹太人必定是一面妥为保存了《五书》的本来面目，一面随时略事重加修编，使之成为一部完善的经典。因为这部伟大的作品，不只是以色列子民的文艺创作的精华，而且更是他们宗教生活的根源，精神财富的宝藏。如果《五书》的主要部分不是梅瑟时代的产品，不但以色列民族的历史成了一个牢不可破的哑谜，就连《旧约》其余的经典，我人也无法明瞭。

现在由历史的立场来证明梅瑟为《五书》的作者：

1. 《五书》中即有几处明言梅瑟曾写下了某些段落，如出17:14;24:4,7（指20-23章而言），34:7（直接指34:10-26，间接指20-23章而言），户33:2;申31:9,24。《旧约》中其余的书籍，虽写于不同的时代，却都明白指出有一部法律书，或上主的法律书存在，有时竟明言为梅瑟法律书。充军前的历史书中，有苏1:7;8:31;22:5;23:6;24:26;列上2:3;列下10:31;14:6;17:13,34,37;21:8;22:8;23:25;充军前的先知书中，有欧4:6;8:1,12;亚2:4;索3:4;充军期的先知书中，有耶6:19;8:8;16:11;18:18;26:4;31:33;44:23;则7:26;达9:11,13;13:3,62;充军后的历史书中，有厄上3:2;6:18;7:6,26;厄下1:7;8:1;编下23:18;25:4;30:16;31:3;33:8;35:12，先知书中有拉3:22;就连所谓的次正经部分（见正经条）也不例外：如多1:8;7:14;巴2:2,28;德45:1-6;加下7:6。为此，可说全部《旧约》都证明有一部法律书存在，并将这部法律书归之于梅瑟名下。

2. 《撒玛黎雅五书》（见撒玛黎雅梅瑟五书条）：撒玛黎雅人虽因与异族通婚，不再为由巴比伦充军归来的犹太人，承认为同属于一宗教团体（厄上4:1-5），但他们仍存奉《五书》为《圣经》，并将《五书》归之于梅瑟名下。

3. 犹太人的传统：无论是在巴力斯坦或侨居在异地的犹太人，都一致坚持为梅瑟的作品，常置诸《正经书目》的首位（见正经条），并且于公元前二五○年左右，首先将之译为希腊文（见《七十贤士译本》）。《旧约》伪经（见伪经条），尤其《喜年纪》（见喜年纪条）也常援引《梅瑟五书》或法律。犹太人大文学家淮罗（Philo:LifeofMosesIII39）和大历史家若瑟夫（Josephus:Ant.Ⅳ8,48）都将《五书》归于梅瑟名下，无论是巴力斯坦或巴比伦的《塔耳慕得》（见塔耳慕得条）都以《五书》为依归（见BabaBatra14b;并见Mishna:PirqeAbothI1），所争论的，仅只限于梅瑟逝世和埋葬的记载（申34:5-12）。

4. 《新约》提到梅瑟凡八十余次，其中二十五次将《五书》归之于梅瑟，如路16:29;24:27;若1:17,45;宗13:39;26:22;格后3:15等处。耶稣基督亦将《五书》的许多片段直接归于梅瑟，如玛8:4;19:8;谷7:10;12:26;若5:45-47;宗徒亦然，如宗3:22;罗10:5,19;格前9:9。所以在基督时代，无论是犹太人或初期的基督徒，皆认为《五书》是出于梅瑟，见玛19:7;22:24;若8:5;宗6:14;7:37;28:23等处。

5. 圣教会的传统：圣教会由初期教父以还，始终认梅瑟为《五书》的作者：如罗马的克肋孟（ClemensRomanusICor.4,3），敖黎革乃（Origenes:InGen.hom.132），圣热罗尼莫等（Praef.inJos.）。其中虽有几位教父如依肋乃、德都良、亚历山大里亚的克肋孟等，受了厄四14:21,22的影响，以为《五书》在拿步高围攻耶京时已被焚毁，充军后再由厄斯德拉大经师凭记忆重写重编；但他们从未否认原有《五书》的作者是梅瑟。

以上列举的种种证据，尚具有一种历史批判学上的价值（Valorhistorico-criticus）。这种一脉相传的梅瑟为《五书》的作者的传统主张，一直可以上溯至着书的时代。因此，以研究历史学方法的眼光来看，对以上种种例证，不但不容忽视，反应加以深切的注意。

梅瑟为《五书》的作者，除了上面所列举的一脉相传的历史证据外，还可由《五书》内容提出一些记录来，证明《五书》应出于梅瑟时代：

1. 书中有许多记载或法律，只适于居住在旷野中的游牧民族的生活，见户2:1,2;10:1-7;19:2-10;肋4:12;16:7,20-28;17:3,9等处；并且只记述了亚郎和他的儿子为大司祭或司祭，从未提及其他任何大司祭或司祭的名字（肋17:1）。

2. 以色列人当时尚应住在客纳罕地外，因为以色列子民用以建造约柜和圣所的大批皂荚树（Setim见该条），只生长于西乃半岛。约柜的形式与埃及神像出游时所用的神龛，也大致相同。描写耕种与收获的时期，全与埃及的天气和季候相合（出9:31-32）。肋11;申14等处所列举的禽兽名称与分类，有许多是客纳罕地所没有的，再如为遮盖会幕所用的海豚皮（出25:5），即是出产于红海。

3. 此外，还有许多人名、地名、家牒、族谱，以及偶尔发生的琐碎事件的记载（如出1:15;15:27等处），如不是出于亲身经历其事的人的手，实难找出合理的解释。或许有人要说：这些是后人杜撰的。但杜撰得那么巧合，也得有所依据。

4. 《五书》的作者对埃及的地理和情况非常熟悉，并假设读者对埃及亦相当熟悉（创41:45;48:28;出1:11;14:2;5:6;户13:22;申11:10;参阅肋18:3;申17:16），对客纳罕地反而生疏，时以埃及的情况来作比较（创13:10;户13:22等处）。

5. 《五书》中处处可见到一些古字古语，如与其他《旧约》史书相比较，实显得《五书》更为古老。这些语言学上的特征，更加强确定了一脉相传《五书》为梅瑟所作的主张的真实性。

依照上述「作者」一字的含义，承认梅瑟为《五书》的作者，并不是说全书每字每句都是出于他一人的手笔，而是说，他曾搜集了不少当时所能找到的史料、文献和法律，将这些材料与自己亲身经历的事，一并编辑成书，或授意与人代为撰写。当然梅瑟并没有将过去的历史完全收入他的着作内，在梅瑟收入的记述以外，民间尚存有不少的传说，后人为了珍存这些传说，便采来编入梅瑟的记录中，因此，在历史部分遂增添了不少的篇幅，而有了重复或时间上的矛盾。关于法律部分，可能有更多的增补与删改，因为法典不能是一成不变的，法律原是为国民实际生活而定的，有了新的需要，为适应新的环境，就得有新的法律。并且有时或由于原文晦涩难明，或由于特殊案件的发生，不能不加以注释。这些新加的法律，或对旧法律所加的注释，由于人们尊重旧法不忍删去，往往或置于旧法之旁，或插入旧法之间，因此，出现了重复或累积的现象。对宗教的礼仪亦复如是：当以民在旷野的时候，限于地方和财力，在形式上自然比较简单；到达客纳罕建国之后，自然在形式上比较趋于完善，礼仪比较更为隆重庄严。但所谓的演进与改变，也只是就其形式而言，其固有的本质则始终如一，尽以伟大的立法者，民族的领袖梅瑟的精神、思想与旨意为依据；因此，任何增补或删改，仍旧归于原作者梅瑟。

这种解释正符合圣教会一脉相传的主张，以及宗座《圣经》委员会所颁发的指示。宗座《圣经》委员会于一九○六年六月二十七日所颁发的指示如下：

1. 应承认梅瑟为《五书》主要部分的作者；

2. 可以承认梅瑟曾采用了民间流传的口传或已写成的史料；

3. 可以承认梅瑟曾聘用了不同的秘书，在他的授意或指导之下编写了《五书》；

4. 在不损害梅瑟为主要作者条件下，亦可承认《五书》中有许多为日后受默感的作者所增补或修正的地方，或有注释窜入经文，古语改为新语，误读终归改正等等现象；

不过，这一切都应按正式批判学原则作论断（EB:181-184）。该委员会又于一九四八年一月十六日回覆巴黎总主教舒阿尔枢机（Ep.adCard.Suhard）的信说：「谁也可以承认梅瑟在写作时，曾采用了口传或书写的资料，在梅瑟写作以后，有许多修订与增补。目前已无人再疑惑有这些资料的存在，也不否认因时代的变迁，社会与宗教的进展，梅瑟法律有所演变，历史叙述方面有所补充……」（EB:577-581）。

梅瑟为《五书》作者的意义既如上述，《五书》内许多复杂问题，如重复、时间上的矛盾、文体的不一等等，原已可以获得解决。但二百余年来，唯理派学者，以纯文学和纯历史学的眼光来批判《五书》的学者，大半否认梅瑟为《五书》的真正作者。以新的态度来批判《五书》的学者，首推公教医生阿斯杜客（J.Astruc1753，当然在他以前已有许多学者为其开路，如息孟R.Simon等人），他以解剖学来解剖《五书》，发现《创世纪》里天主的名称不一，通常用厄罗因（Elohim天主）与雅威（Jahve上主）二字，因此，他便推测梅瑟在着作时，手边必有许多文件，其中最主要为「雅威」卷（J卷）与「厄罗因」卷（E卷）。当他发表这种意见时，只是采取了假设的态度，并且声明说：如不符合教会传统的话，他甘愿撤销自作的主张。这种意见原无可厚非，但二十余年后，爱曷尔（J.G.Eichhorn:1780-1783）更进一步，将阿氏的推测运用到全部《五书》，依耳根（K.D.Ilgen1798）及爱氏门人，更进一步，创立了「文件说」，谓《五书》的主要文件有三：即JE1E2，其他不重要者亦不在少数，由此奠定了「文件说」的基础。

一七九二年，公教学者杰德斯（A.Geddes）另创「残卷说」。法特尔（J.S.Vater1802-1805）和德外特（W.M:L.DeWette1808）更推而广之，遂演变而为一种新的学说。按他们的意见：《五书》是许多残卷的总汇，其成书时期或在流亡期间，或在流亡期后。据法特尔的推测，这些残卷可达三十九种。

此说一出，颇为轰动一时，但经厄瓦耳得（H.Ewald1831）对《五书》的一贯性细心加以研究之后，这种学说便失去了它的依据，而厄氏本人另创「拾遗说」，谓《五书》所本，为一最古老最重要的E卷，但因为E卷缺点太多，所以晚出的一位学者，根据后世寻获的古卷，加以删改增补，遂成了今日流传的《五书》。

以上三种学说，可说包括了所有独立批评学家对《五书》所持的观点，直到一八五三年，胡费得（H.Hupfeld）又重拾依耳根（K.D.Ilgen）的「文件说」，再加以修正，主张E－－即是P卷（PriestlyCode司祭卷），资格最老，是法律记述的出处；E2即是E卷（厄罗因卷），与J卷「雅威卷」是历史记述的出处。一年以后，黎耳木（E.Rielm）又发现《五书》中的《申命纪》应属于独立的一派思想，所以由《五书》中又分出了D卷（申命纪卷）来，由此奠定了「四文件说」或「新文件说」的基础：即《五书》是由PEJD四种主要文件编辑而成的书籍。

提及「新文件说」，便不得不详细的讨论一下，因为它的洪流自这大半个世纪以来，不但淹没了欧美各国，吞没了几乎全数的基督教经学家，而且还卷去了一些天主教的经学家；并且随着基督教的思潮，还侵入了我国的经学界。广学会出版的《圣经》辞典对《五书》的论调（见六经条），就完全依据这种新学说；并且今日出版的杂志与专论《五书》的小册，凡有关于《五书》的讨论，大半亦是追随这种新学说。

此「新文件说」是由革辣夫（K.H.Graf1866）首先发表的，他依据他的老师勒乌斯（E.G.Reuss）的意见，将上述四个文件的次序加以改变，以前是PEJD，或PJED;他却改作JEDP。他的依据是：D卷应是列下22:3-13所说，约史雅为王第十八年（公元前六二二年），在清洁圣殿时，大司祭所发现的「法律书」。如果由《民长纪》到《列王纪下》这五部史书，是受D卷的影响而写成的，其中丝毫不带P卷种种规章的痕迹，那末，这五部史书及D卷的成书时期，就应在P卷之前。至于J卷E卷，因无D卷所定「圣所唯一法」的记载，显然是在D卷之前，所以这四个文件成书的实际时期或年代的次序，应是JEDP。P卷应是充军期或充军期后的作品。此后葵能（A.Kuenen:1869-70）大事宣传，委耳豪森（J.Wellhausen1876-1884）再以他生花妙笔，脍炙人口的文章加以传播，这JEDP「四文件说」便成了今日最普遍，为人所乐道的学说。委氏之所以能使这一学说「左右逢源」，多半是靠他美妙的文章和严整的结构。今将委氏所列举的重要原则与理论简介如下：

1. 《旧约》中最早的作品，并不是《五书》而是大先知的文集。

2. 《五书》的编次并无历史的价值，只不过是一种「委曲求全」的编次，即是说：《五书》虽着录在《旧约》首位，但不能证明《五书》的着作时期早于大先知的着作，因为编辑者想证明唯一神论是自人类受造就有的，所以才把它编在首位。

3. 《五书》中的历史多不合于事实，因为作者努力营求的只是合乎实用，彰扬自己着书立论的目标，所以他笔下所记述的，只不过是当时以民的思想与精神。

4. 要改变以民的历史，先该特别考订制法立节的时代，藉此可以看出这段历史只不过是一种生活的演变而已。

5. 人类的演进，永是循顺进化定律进行，由此可知泛神教（Pantheism）必早于多神教（Polytheism），多神教必早于单一神教（Henotheism），单一神教必早于唯一神教（Monotheism）。

由上述的简介看来（尤其第五项），委氏显然是黑格尔（G.W.K.Hegel1770-1831）的哲学思想信徒，以黑氏的历史哲学原理来解释宗教历史。按他的意见，希伯来人的宗教信仰是由神鬼崇拜（J卷），而一神崇拜（E卷），最后才达于真神唯一的宗教信仰，和出于这一信仰的法律（D卷和P卷）。依据这一观点，他将《五书》和《若苏厄书》合并，而分为四种底本，因为他说：「结束《五书》的不是梅瑟的逝世，而是客纳罕的征讨。」由此而有「六经」之说（Hexateuch）。

四种底本的着作年代，委氏以J卷为最古，在这卷中，虽然有大先知已开始宣讲的唯一神教，但仍存留一些多神教的痕迹，约在公元前八世纪出现于南国犹大。E卷已充份表现大先知的精神，虽在教义上保持着唯一神教，但在礼仪上却非常宽大，人民可自由选择一地崇拜上主。此卷约于公元前七世纪出现于北国以色列。以上两文件应在公元前七二一年（撒玛黎雅灭亡年）及六二二年（D卷发现年）之间合而为一，而成为JE合编。最后，因为丘坛祭坛太多，容易引人崇拜邪神偶像，所以到了约史雅时代，司祭颁布了《申命记》（D卷），所以此卷应在约史雅王登极前后在耶京编辑的，其中最重要的法律是「圣所唯一法」。放逐时期，有人将D与JE合并，并将JE合编按D卷的体例再加以重编。在放逐时期厄则克耳先知策划了一个新颖的宗教改革，编纂了一部司祭卷（P卷）。此卷大抵出于司祭的手笔，成书于公元前五世纪左右。最后，犹太人由充军之地归来，厄斯德拉将这些文件带回，将JEDP四卷合为一集，就成了现有的《五书》，时在公元前四三○年左右。

委氏这一综合性的描述写得非常美妙，整个学说好像都非常有序，非常清楚。其实不然，因为他把许多历史事实和他个人的先天谬论搀合在一起，他想根据他的进化理论和对先知的臆说来重编以民的历史：这是他所犯的第一个基本上的错误。这错误全是由他立论的目标所诱致的。他为证明以民没有天主启示，没有天主亲切的照应，没有任何特别的超自然的现象，即是说，他为证明以民与其他民族绝无不同，所以他才强调「雅威思想」是大先知所创造的，梅瑟绝不是以民伟大的立法者，更不曾写过什么着作，就是天主十诫也不是梅瑟时候所能想像的，因为按历史演进的程序，「唯一神教」那时还不会来到人的理智里，到了大先知时代，十诫才能出现，时代最早不得超过公元前八世纪。委氏既然有了这种成见，怎能不用种种推理方法去求他的结论呢？

近几十年来，经过了学者不断的努力研究，民族学与宗教学都证明了人类历史演进不常是直线的，并且证明了原始时代的人是信奉「唯一神教」的，「多神教」，或「拜物教」只是唯一神教的退化，因为「拜物教」只是一种巫术的表现，巫术的产生必在宗教之后，是由宗教出生的一种赘瘤。唯一神教越发达，巫术就越不能产生（见史米特的名着：天主观念的起源W.Schmidt:DieUrsprungderGottesidee）。可见委氏的宗教进化论不但没有根据，还违反古史。

委氏的第二个基本上的错误，是他忽略了以民与其四邻的关系。委氏先天的肯定梅瑟时代的以民只是一个半开化的民族，也许连文字也没有。委氏着书立说时，虽然考古学尚未发达，还在草创时期，但同时代的学者，如龚刻耳（H.Gunkel1902）及其门生，已称委氏学说为「案头学说」，即在案头上自造的学说。近代的考古学实在对《旧约》的研究有了莫大贡献，它复活了近东的太古史，重现了近东的上古文化。由于考古学的进展，我们认识了梅瑟时代的历史背景、宗教礼仪和法律，认识了亚巴郎及亚巴郎以前的文化程度，更认识《哈慕辣彼法典》，古代亚述、叔默尔与赫特（Hittiti=Hethaei）民族的法律，致使我们对于古代近东的文化，比对凯撒以前的罗马文化，柏拉图时代的希腊文化，更为明瞭。考古学家更告诉我们，人类至少在公元前两千年以前已发明了文字。古埃及的宗教思想、祭祀礼法及司祭任务，都由她象形文字保存至于现代。那末，受过埃及教养的梅瑟，为什么不能撰述他的典籍，制定他的法律？

委氏的第三个大错误，是他把文件的着作时期估计得太晚，使事实的发生和记述之间有了一段很大的时间距离，以致记述的历史性很难确立，甚或认为是作者藉以发挥自己旨趣和目标杜撰的传记或虚构。如此委氏及其学派造成了对全部《五书》的普遍怀疑。委氏的这一错误的由来，固然是出于前两个基本原则上的错误，但尤其是因为他坚决主张列下22和编下34所记，约史雅十八年，即公元前六二二年，在圣殿内所发现的「法律书」，是司祭集团所编修的《申命纪》（D卷），并以此时代作为划定其余三个文件成书年代先后的标准。但是，他这一肯定究有何依据，实在令人怀疑，因为至今尚不能确定圣所发现的「法律书」即是《申命纪》。

即或是《申命纪》或《申》的一部分，那也不足为奇，因为约史雅为王以前，默纳舍王和阿孟王（公元前六九三－－六三八），不但自己拜邪神，还引导民众随从敬拜。当时的司祭深恐国王焚毁不合他们言行的《申命纪》，便将《申命纪》暗自藏在圣殿的墙壁中，直到修理圣殿时才被发现，这原是极可能的事。

其次，如果《申命纪》真是约史雅时编修的，为什么当时的君王、大臣、民众，对其中严格的规定，竟然如此乐意遵守呢？为什么以民在若苏厄时代（苏22），民长时代以及列王时代，尤其是在列下18:1-6;编下29-31所记，希则克雅推行宗教改革的时代（公元前七二一至六九三年）就已知有那些法律呢？这些疑难实在难以解决。委氏将P卷（即司祭卷记录《肋未纪》和《出》《户》二书中的礼仪部分）置于流亡时期，以为是厄则克耳或他的弟子所编修的，理由是因为P卷与则有很多相类似的笔法。对这问题，应当承认P卷与则实有许多相类似之点，但是不同之处却是更多：比如厄则克耳就未提及五旬节、帐棚节、伟大的赎罪节、大司祭等极重要的事件，因此，波依得（Boyd）与近代大多数的批评学家，都以为是厄则克耳模仿了P卷，而不是P卷模仿了则，因为他们注意到P卷中所记的法律，有许多为充军期间毫无用处，如日像，态像的禁令，崇拜摩肋客的禁令等（肋19:4;20:2-5）。并且充军以后，约柜久已不存在，乌陵、突明、肋未城邑早已消灭，P卷何以竟详为描述呢？

此外，《旧约》史书中的一些史实，如无P卷存在的话，便无法解释：如撒上2:13的作者，就得是一位知道肋7:29-35法律的人；撒上21:1-10所记，阿希默肋客因为没有日用饼，便将供饼给了达味及其随从之事，就证明当时已通行肋24:5-9法律；雅洛贝罕（列上12:32）在北国制定了那久已在南国举行的帐棚节（肋23:34）；纳波特不愿出卖自己的葡萄园（列上21）就是依据肋25:23-28,33;户36:7的法律。还有《五书》内关于约柜、大司祭的祭服，不洁动物的种类、病疫的名称、大司祭胸牌上所镶的宝石等，都与古埃及的名称习俗十分相似。所以现在的批判学家都承认P卷是梅瑟时代的作品，或竟是梅瑟本人的着作。

主张「文件说」的学者，认为「《五书》」是由四大底本，或十数种小底本组成的原因，是因为：（一）《五书》中的天主名称不一，（二）《五书》的文体不一，（三）《五书》中重复的地方太多。现在逐条简论如下：

1. 天主的名称不一：若只依据天主的名称不一，而决定《五书》是出于两个不同底本：一为「雅威卷」，一为「厄罗因卷」，似乎不太正确，理由也不够充足。因为天主的名称不一，多出现于创世纪。我们前面说过，梅瑟写《创世纪》时，是用了当时的口传或现存的史料。史料中对天主名称可能因地方的习惯而有所不同，因此，记录上便有了天主的不同的名称。并且读者如果将《五书》细心读一遍，便可发觉《五书》的作者应用天主的名称时，并非任意应用。每当讲论天主为宇宙的造物主，万国的主宰时，多用「天主」（厄罗因），每当叙述天主与人类，尤其与以色列民族发生密切关系时，多用「上主」（雅威）。并且还有一些固定的术语，其中天主的名称是不能任意更换的，如「天主的人」、「上主的话」、「上主的断语」等。此外，谁又能证明现有《五书》的天主的名称是出于原作者？请打开《圣经》的希伯来原文与《七十贤士译本》的译文，将相同处的天主名称作一细心的比较，便可知道其不定性了；又怎可以藉此断定那章那段属于那种底本呢？《圣经》权威瓦加黎（P.A.Vaccari:LaSacraBibbia1962）曾将《五书》与圣咏集作一比较研究，他发现《圣咏集》前四十篇与后六十篇多用「上主」，而中间五十篇多用「天主」（详见咏14与53）。难道《咏》也分「雅威卷」与「厄罗因卷」？

2. 文体不一：《五书》的文体不一，是自然的现象，因为《五书》的题材是多方面的，有历史、有法律、有族谱、有演词、有诗歌、有赞词，题材改变，文体也得随之改变；更何况族谱和法律还能是梅瑟的秘书写的呢。并且法律是民众社会生活的方针，时过境迁，昨日的大法，未必合于今日的环境，所以历代司法官，为了使旧法合于新俗，自不免依时加以修正，也就不免使文体更为复杂，比如《申命纪》本是由三篇演词组成的，自然不能与成文的法律相比较，这是谁也可以明瞭的。

3. 重复的叙述：批判学家在决定某章某节为重复叙述之前，先应仔细考究，作者是在写两件相类似的史实，还是在重复同样的事件。对这问题，阿肋盖尔（Allegaier）写了一部专书证明人们以为是重复的事，往往是两件相类似的史实，如创12与20都记载撒辣因为生得太美，专制君王想占为己有的事，但明记一在埃及，一在革辣尔，时地人物皆有所不同，怎能混为一谈？再如出16与户11都记载了人民抱怨梅瑟之事，以民在旷野中漂流了四十年，怨声载道之事，原是寻常不可避免的。再如天主创造天地（创1-2）与洪水灭世的叙述（创6-8），有属同一事件的重复，但由于作者的观点有所不同，或由于作者愿意强调某一点，所以虽然重复，仍有其意义。近代学者在细心研究近东所发掘出土的古代文件之后，发现重复笔法原是闪族语系，尤其希伯来语的一种特征。作者为感动读者的心灵或为引起读者的注意，并不如西方人借重于思想上的连系或推论，而只借重于重复。见J.Muilenberg:AStudyinHebrewRhetoric:RepetitionandStyle,inSupplementstoV.T.I1953pg.97-111。

独立派批判学者所主张的「新文件说」，既有上述重大的错误与缺点，所以出名的学者，如客尼格（Koenig）、色林（Sellin）、克特耳（Kittel）、加稣托（Cassuto）、番曷纳克尔（vanHoonacker）、瓦加黎（A.Vaccari）等，皆以「新文件说」为一种先天的谬论，为一种偏见学说，为一座毫无基础的堂皇宫殿，实是一针见血的正确批评。因此，现代学者纷纷将「新文件说」大加修正，或称之为「四源流说」，或称之为「四口传说」，或另寻门路，另创新的假设，各成一派，各立一说，真可谓诸子争鸣。

不过，在这诸子百家之中，还是以所谓北欧「斯干的那维亚学派」或瑞典「乌布萨拉学派」（UppsalaSchoolofSweden）的影响力较大。这一学派将「新文件说」批评为西方人以目前西方人的眼光，来解释东方古代书籍的学说。这一学派认为口授的传述在东方古代的着作内，占最重要的位置。这一学派的首脑人物之一恩乃耳（I.Engnell）就认为《五书》是靠口传的两大源流而写成的：一大源流包括《创》、《出》、《肋》、《户》、即所谓的「四书」（Tetrateuch），另一大源流包括《申》以及《苏》到《列下》各经典。以后的学者虽有些新发展，如冯辣得（C.VonRad）、诺特（M.Noth）等学者，但仍跳不出这一圈子。

不过，《五书》的渊源，经学者们不断努力研究后，现已由四大源流而归纳为两大源流，慢慢将归纳为一大源流。现代的《圣经》学权威德富（R.DeVauxO.P.1903～1971）虽尚支持「四源流说」或「四口传说」，但在结语中却说：「这些口传究是从那里来的？「雅威派」的口传与「厄罗因派」的口传虽有分别，但所传述的却是同一史事，所以这两种口传还是应出于一源；并且所叙述的史事很适合于史事发生的时期，而不适合于所假设的晚期的着作时期，所以这些口传应起源于很早的时期，即以色列民族开始建国的时期。同样，法律部分亦如此，因为以色列国家法律与宗教法律的进展，是与以色列民族的进展分不开的，所以法律的起源应与民族的起源出于同时。因此，《五书》的主要内容，不论是叙事的口传或法律的主要部分，应溯源于以色列的开国时代。这时代的主人翁即是梅瑟，他不但是民族的组织者，宗教的领袖，而且也是第一位伟大的立法者。以他为终点的前期口传，与在他领导之下所发生的事迹合并记录，便成了以色列国家与日月争辉的史记－－《梅瑟五书》」。由此可见，七十年代《圣经》学的新趋向，又渐渐走上了教会一脉相传的主张。

五、意义

以色列民族既然生活在一个神权政体的制度下，那末，他们的宗教－即《旧约》的宗教（《新约》的宗教亦是如此），是与他们的历史分不开的。这种与历史并行的宗教，是建基于天主在人类历史某一时期中，亲自介入人类历史的行动。《五书》亦是记述天主与人类发生这种关系的书籍，因此，《五书》不但是犹太人的宗教的根基，同时也是他们至高无上的经典，他们生活的准则。

以色列人不但在《五书》内（尤其在《创》最初的几章内），找到了人类所共有的大问题，如对世界与生命，痛苦与死亡等等大问题的答案，而且也找到了对他们本身所特有的问题，如为什么天地间唯一无二的真神是以色列的上主天主，为什么上主由大地万民之中，特选了以色列民族为他自己的民族等等问题的答案。

《五书》对以民所特有的问题的答覆是：因为以民接受了天主的特殊恩许。《五书》就是记载天主恩许的书籍：如天主在原祖犯罪后对亚当和厄娃的恩许（「原始福音」）洪水后对诺厄的恩许，尤其对亚巴郎的恩许，以及以后对依撒格、雅各伯，及其一切后裔的恩许。这一恩许，虽然其最近的目标，是占领以民祖先所住过的地方，但更具有一种深厚的意义，即这一恩许使以色列与他们祖先的天主之间，所有的特殊而唯一的关系得以建立。

这一恩许的表现与实践，即在于召选，所以召选也是《五书》中主要思想一。召选从天主一方面来说，完全是出于绝对的慈爱与自愿；从人一方面来说，绝无任何理由或优点可使自己蒙召，所以召选完全是天主自己采取主动的行为（创12:1-3）。天主为实行他的救世计划召选亚巴郎时，同时也预选了以色列民族，虽然他们本身毫无功绩可言。天主藉此召选，在世上形成了特属于他的民族与国家。《创》最初11章，即以美妙的手笔叙述天主这一行动的过程：先记述地上万民的名录与族谱，然后渐渐缩小范围，而集中于天主召选的对象－－亚巴郎与其后裔。

恩许、召选与盟约是分不开的，因为盟约是恩许与召选的保证。如果《五书》是记载天主恩许与召选的书籍，那末，《五书》自然是一部约书：如天主与亚当立约（创2:16-17），虽未明言，却与立约无异；与诺厄立约（创9:8,17）；与亚巴郎立约（创17）；尤其藉梅瑟与全以色列民族立约（出19:1-6;24:1-8）。西乃山盟约不但是《五书》的最高峰，也是全部《旧约》的顶点。普通订约立盟，是双方站在同等的地位上而订立的；但天主与人订立的盟约，不能是同等盟约，因为天主并不需要盟约，他之所以与人订立盟约，完全是出于自动。所以盟约常是由天主先采取主动，自愿接收盟约的约束（如果能这样说的话）；为此，盟约在天主方面，只是他对自己的忠实所作的誓许；但在人方面，即在以色列方面，却是要求他们只对天主表示忠信。如果以色列不忠信于上主，违背盟约，便破坏了天主由于慈爱与他们所建立的关系。

天主为维护以色列选民对自己尽忠，为保持以色列与自己建立的正常关系，给他们立定了法律，使他们知道自己应尽的义务，规范自己的生活，谨守盟约，好使天主实践他的许诺。

恩许、召选、盟约和法律是织成《五书》的四条金线。这四种思想贯彻全部《旧约》，因为《五书》所记的只是以民历史的开端，并非结束；只提及了恩许，并未记载恩许的实现，因为《五书》只述及以民快将进入许地，所以《五书》依其本质来看，是一部尚未结束的书，是一部敞开而展望将来的书。以色列将来的历史，存亡与盛衰，不但全以《五书》为转移（申31:26），而且当以民占领许地之后，表面上看来，好似以民已获得了对天主恩许所期望的（苏23:14），《五书》的期望至此已告结束；但历史告诉我们，以民并未以占领许地为天主恩许的充分实现，仍一心在期望着，连在巴比伦充军之时，仍一心在期望着天主充分实践他的恩许，即在期待基督（默西亚）来临，充分完成一切（玛5:17），因为基督是这段悠久历史－－救赎史所走向的终点，因为只有基督能给这段历史一真正的意义。圣保禄宗徒在他的书信内，尤其在迦3:15-29一段，发挥了这段历史的真谛。《旧约》中的盟约只是基督所订立的《新约》的预像。这《新约》是基督与藉信仰作亚巴郎后裔的基督徒所订立的。维护恩许与盟约的法律，只不过是领导以民走向基督的启蒙师而已。

《新约》的基督徒固然已「不在处于启蒙师权下」，已不再「被禁锢在法律的监守之下」，但绝非由宗教与道德的义务完全获得了解放，因为基督之来，并非为废除法律与先知，而是为成全（玛5:17），所以《新约》并非反对《旧约》，而是《旧约》的实现与成全。圣教会在读《五书》所记述的事迹时，如依撒格的祭献，徒步过红海，踰越节的举行，以及种种庆节与礼仪，时时见到这些事迹在《新约》中的实现，如基督的祭献、圣洗圣事、复活节等。并且信仰向基督徒所要求的，与《五书》向以色列人所要求的，基本上并无区别，即对天主的旨意作肯定的答覆。所以《五书》为《新约》教会，仍未失去其重要性，因为其中含有天主的启示，以及信仰的基础。

见圣经批判学、救恩史、梅瑟、先知。


圣经辞典-十一划 梅瑟升天录（Assumption of Moses, Assumptio Moyseos）

十一划 梅瑟升天录（Assumption of Moses, Assumptio Moyseos）
伪经。本书是一法利塞人，在公元七至三○年间，在巴力斯坦以希伯来文写成的。原文和希腊译文早已遗失，只保存一部拉丁译本。该书的内容可说是《旧约》的精华。可注意的是，作者未直接提及默西亚，而只提出默西亚国，并高举以民和梅瑟的品位。《犹》9节证实犹达宗徒已认识《梅瑟升天录》。


圣经辞典-十一划 梅瑟默示录 [喜年纪]

十一划 梅瑟默示录 [喜年纪]
梅瑟默示录[喜年纪]（ApocalypseofMoses,ApocalypsisMoyseos[BookofJubilees,LiberIubilaeorum]）

伪经。本书亦称小创世纪、喜年纪、梅瑟遗书；但就内容和文体来讲，称为梅瑟默示录更为适合。着作的时代是在玛加伯时代，更具体地说，是在若望依尔卡诺王晚年，即在公元前一○九至一○五年间。原文为希伯来文，早已遗失；希腊译本只保存了一些残片，由希腊译本所转译其他译文，则有厄提约丕雅、拉丁和不全的叙利亚本。作者属于法利塞派，可是有些学者主张属于厄色尼派；事实上，在谷木兰洞穴内，至今发现了四段本书的希伯来文片断，它们与厄提约丕雅和拉丁译本相吻合。

本书的作者特别强调法律的尊严和永久性，默西亚是犹大家族的苗裔；默西亚王国要逐渐扩大，并要持久至最末的审判。作者也特别注意默基瑟德的司祭品位、天使的使命和魔鬼的恶行。值得注意的是，作者讲论人的灵魂是不死不灭的，然而未讲及肉身复活的道理。为研究《新约》时代的背景，本书实有很大的帮助。


圣经辞典-十一划 杀人（Murder, Homicidium）

十一划 杀人（Murder, Homicidium）
非法的杀人行为，自古以来在以民的历史上是被禁止的，是应受报复惩罚的（创4:10）。天主十诫的第五诫明文清楚地规定：「不可杀人」（出20:13;申5:17）。不可杀人的原因是因为人的生命神圣不可侵犯，因此，谁杀了人就应当偿命（创9:5-6）。其后盟约的法律更清楚地分开：蓄意谋杀人者应受死刑，但若是「天主许他的手行的」杀人行为，则可脱免惩罚而逃往避难所去（出21:12-14）；换句话说就是故意杀人者，应受报复的惩罚，但无意及偶然杀人者，则可以避难于他方，但二者皆被视为流血之罪，只是后者可以受避难所的保护，前者则无这种保障，且后者几时离开避难所，似有受报复惩罚的可能（申19:1-13;户35:10-34）。以民法律之崇高超出其他古东方民族之法律者，是连非法打死仆婢者，亦应受同样的惩罚（出21:20）。

耶稣解释第五诫时，曾强调连对自己的弟兄发怒的，及骂人为「傻子」者，亦应被视为凶手，因为他损害弟兄人格的尊严（玛5:21-22）；谁恨自己的弟兄也是凶手（若一3:15）。其次天主的第五条诫命在《新约》上屡被提及（玛19:18;谷10:19;路18:20;罗13:9;雅2:11）。谋杀是外邦人所犯的罪恶（罗1:29），它来自心地的凶恶（玛15:19;谷7:21）。

见避难城、报复。


圣经辞典-十一划 淫妇、妓女 [卖淫]（Harlot）

十一划 淫妇、妓女 [卖淫]（Harlot）
淫妇、妓女[卖淫]（Harlot,Meretrix[Prostitution,Prostitutio]）

在讨论以民的娼妓之前，首先我们要知道在《旧约》时代的美索不达米亚，及客纳罕诸环绕以民的各民族中，皆有庙妓的存在。这批庙妓并且甚受人们的尊敬，是在社会上有地位的女人。当然在这种环境之下，其娼妓之盛行，是不言而喻的的。就在后来的希腊及罗马帝国时代，娼妓不但未受到社会的卑视及法律的制裁，相反地，她们竟被视为造福人群社会的不可或缺的人物。那么，以民生活在这种环境之中，受着这些强国各方面的影响，自身虽为上主的选民，据有「圣洁的法律」（肋17-26），仍不免要染上这些异民的恶习。

一、在《旧约》时代：

在以民间很早就有妓女的存在（创38:15-23），《圣经》上也数次提到这种事实（苏2:1;民16:1;列上3:16）。虽然有法律上的明文禁止（肋19:29;申23:18），但仍有不少的父母将自己的女儿卖作娼妓，先知们将之视为罪恶行为（耶5:7;欧4:14;亚2:7）。大司祭不能娶妓女为妻（肋21:7-14），《智慧书》更尽力警戒青年人勿受妓女的引诱（箴6:26;7:6-27;23:27-28），至于男女庙妓更为法律所不容（申23:18）。但可惜在事实上，尤其于后来的君王时代，的确有过庙妓的存在，是为数位热心君王在宗教改革上所极力铲除的对象（列上15:12;22:47;列下23:7）。

以民对上主的不忠，被先知们多次比作娼妓的行为（依1:21;57:7-13;耶2:20;3:1-4;3:6-10;则16,23;欧1-3;参见出34:16;肋17:7;20:5;户14:33;申31:16;民2:17;8:27）。亚述的京都尼尼微被称为「淫妇」（鸿3:1-7），提洛亦然（依23:15-18）。

二、《新约》时代：

妓女仍然存在（玛21:31-32;路15:30;7:39），《旧约》时代的辣哈布仍被提及，但声言她因信德而成了义（希11:31;雅2:25;见苏2）。《保禄书信》上的戒语更是屡见不鲜（罗1:24-25;格前5:9-12;6:9,15-20;格后12:21;迦5:19-20;弗5:3-5;哥3:5;得前4:3等），保禄更说明教友不可与妓女乱交的两大理由：教友是基督奥体的肢体，教友是圣神的宫殿（格前6:15-20）。巴比伦（即罗马）被视为淫妇（默17-19，见鸿3:1-7）。


圣经辞典-十一划 淮罗（Philo）

十一划 淮罗（Philo）
淮罗，（Philo）乃犹太侨民，约于公元前二○年前后，生于亚历山大里亚，是以又称他为犹太人淮罗，或亚历山大里亚淮罗（PhiloIudaeusvelPhiloAlexandrinus），约在公元四○－－五○年间死于该城。他的家庭相当富有，尤其他有一弟弟，名叫亚历山大里亚犹里约（IuliusAlexandrinus），相传为当时最富有的人，曾作过黑落德阿格黎帕王的司库。他有一个儿子名叫亚历山大里亚提庇留（TiberiusAlexandrinus），他曾背弃了犹太教，作过罗马人驻犹太及埃及的总督（见若瑟夫古犹太史十八卷六章三节，十九卷五章一节及二十卷五章二节）。

淮罗既为亚历山大里亚的犹太侨民，且家庭富裕，是以他自幼除饱受犹太文化教育外，又兼受希腊文化教育，而且对希腊文造诣极深，他的着述，也都是以希腊文写成。他曾在一段不短的时期退居旷野，为度一沉思静观的生活。当他晚年时，约在公元四○年间，曾率领犹太使团出使罗马，抗议罗马皇帝加里古拉迫害犹太人，及在各地会堂设置皇帝态像。他的抗议当然无效，不过因加里古拉在位不久即为人所刺杀，因而在会堂里设置皇帝态像事，不了了之。

淮罗的着述，相当丰富，要之可分以下数类：

1. 对《创》1-4及《出谷纪》的解答。

2. 以喻意解释《创》内的某些史事，如论革鲁宾与火剑、论加音与亚伯尔祭祀、论加音的后裔等。

3. 梅瑟法律释义在该书内有论亚巴郎、论若瑟、论十诫、论勇德爱德忏悔三德、论赏罚等。

4. 其他着述：梅瑟言行、驳弗拉雇（AdversusFlaccum）论出使加约（即加里古拉皇帝），论犹太人及静观生活等。

由淮罗的着述，可知淮罗乃一极虔诚的犹太教徒，同时又是希腊哲学的爱好者，他甚至以柏拉图（Plato）、赫拉颉利图斯（Heraclitus）及斯多噶派等哲人为梅瑟的崇拜者。他着述的用意即以希腊哲学思想来诠释梅瑟法律，是以淮罗堪称为犹太人中的第一位神学家。

关于天主，淮罗完全相信，如《圣经》所述「是一位格的天主，是全宇宙的天主，不只是犹太人的天主」。至于世界为天主所造，看得见的世界一如梅瑟法律内所述，而天使以及「罗格斯」Logos属精神世界，天使尤其「罗格斯」是使人认识天主，与天主发生关系的媒介，人只凭自己是无法认识天主的。而且淮罗强调「罗格斯」为天主创造宇宙用的工具，是天主的肖像，天主的长子，世界的模型，天主的启示者。不过「罗格斯」绝非天主，否则整个神学系统便无法成立了。纵然以天主之名加于「罗格斯」，那也只是为解释《圣经》的需要，而且只是借意或喻意。是以「罗格斯」不是一有位格者，而只是一近乎有位格者，一个单纯的抽象名词而已。

由上述有关「罗格斯」的意义，虽有数点近乎若望《福音》内的「罗格斯」，但毕竟有天壤之别，是以不能说圣若望写《福音》所用「罗格斯」，是采用淮罗所说的「罗格斯」，或受了淮罗的影响，因圣若望所说的「罗格斯」乃天主第二位圣子，是一有位格者，而且就是天主。而这位「罗格斯」降生成了人，这为淮罗是绝不可想像的。如果强调初期教会受了淮罗的影响，那只是较后教会的护教学者，尤其亚历山大里亚的学者在诠释《新约》神学时，受了淮罗有关「罗格斯」诠释的影响，又由于对《新约》的曲解和误解，才发生了四世纪有关基督学和天主圣三道理的异端。至于所谓圣保禄的着述，或有受了淮罗的影响，不过只是指《希伯来书》。此书内或有些字句与淮罗所用字句同，但这很可能是导源于另一共同的出处，其他也毫无一有力的客观证据。因而可结论说，全部《新约》毫无受淮罗着述的影响。


圣经辞典-十一划 深渊（Abyss, Abyssus）

十一划 深渊（Abyss, Abyssus）
见宇宙观。


圣经辞典-十一划 混沌（Chasm, Chaos）

十一划 混沌（Chasm, Chaos）
一切的《圣经》学者解释《创》1:4的「混沌」时，都一致认为它的定义应是：「完全混乱及无组织的状态」，是宇宙的反面，而「宇宙」在希腊文上，其字意是导源于「秩序，条理」之意。《圣经》上说：「大地还是混沌空虚，深渊上还是一团黑暗」（创1:2），深渊即是创世之初的大海洋，这海洋受着黑暗的笼罩，而海洋却淹没了大地，大地因而「混沌空虚」。那么紧接着的天主六天工作的描述，就是为改变这种「混沌空虚」的状态。第一天的工作，是使永远的黑暗告一段落，而有白昼及黑夜之分。第二天分开了海洋，而有「穹苍以下的水和穹苍以上的水」，穹苍以上的水，成雨而重返地面，但是穹苍以下的水仍然在淹没着大地。于是第三天，天主聚水而成大海，使陆地露出，完全改变了大地的「混沌空虚」状态；天主在当天－－第三天－－在大地甫露其面之初，便造了植物青草－－蔬菜及果树，以后又造了走兽及人，使之遮盖，点缀这一片「旱地」。那么，以此推理而论，所谓之「大地还是混沌空虚」之真正意义，应是：大地还是荒凉空洞的意思。「荒凉」：既无植物又无树木，「空洞」：既没走兽，又没人烟。《耶》4:23就用了这两个字眼来描写大战之后的悲惨凄凉景况，《依》34:11有同样之意义。《申》32:10上用了「荒凉」（注：思高本译作「原野」）一字以指示旷野，同样的说法，亦见于《撒上》12:21;《依》29:21;40:17,23;41:29;44:9;45:18,19;49:4;59:4;《咏》107:40（注：思高本译作「歧途」）《约》6:18;26:7等。


圣经辞典-十一划 琉璃（Crystal, Crystallum）

十一划 琉璃（Crystal, Crystallum）
亦即普通所说的玻璃，很奇异地犹太人将之视为珍宝，时与金子同列，且是罕有的贵重装饰品（约28:17;默4:6;15:2;18:21;21:22）。这可能是由于稀者为贵的心理而来，多用作盛食物或饮料的器皿。玻璃的制造在圣地是希腊文化以前的事，惟它的制造甚为粗俗，通常是中间放以沙土模型，外放以玻璃原料，加以热度使之熔化，后将沙土取出而成器皿，这可由考古学家在圣地许多古墓中发现的玻璃器具为证，最出名的玻璃工业地，乃是埃及，但只有在罗马时代，始有吹气管的发明。


圣经辞典-十一划 盔甲（Helmet, Galea）

十一划 盔甲（Helmet, Galea）
古代兵士所用的武器大都是长矛，可以刺而不可以砍，故此盾牌比铜盔似乎更为重要。但这并不是说铜盔是后期的产品，相反的，它是古老的武器之一。考古家在乌尔城发现公元前两千五百年的金质头盔，即可为证。但是它的出现在以民间，却是较晚的。《圣经》上第一次提及的铜盔，是撒乌耳所用的（撒上17:30），它可能与哥肋雅巨人所用的相似（撒上17:5）。以民之外的军队却都用铜盔（耶46:4;则23:24;27:10;38:5;加上6:35），乌齐雅国王整编军备，使军人都佩带盔甲（编下26:14），这可能是模仿外国军队的装备而然。在拉基士考古学者亦曾发现了盔甲及带有盔甲的士兵的雕刻。罗马军队都用盔甲，已是历史上的事实，而圣保禄则惯将罗马军人所用的武器，来形容教友在度神性生活上，所应有的武备（弗6:13-20;得前5:8）。

见武器、天主的全副武装。


圣经辞典-十一划 眼瞎（Blind, Blindness, Caecus, Caecitas）

十一划 眼瞎（Blind, Blindness, Caecus, Caecitas）
在中东地区，患眼疾者及瞎子特别多，圣地亦不例外，它的原因不外是：强烈的阳光（德43:4）（据说较欧洲竟强六倍），照射在白色的土地上，具有夺目的反射作用，而伤人目；再加上空中时常飘扬的细沙，及黑夜白昼间温度的剧变，更因卫生设备的缺乏，及苍蝇的繁多，致使许多人目盲眼瞎，格外是年老的人（创27:1;48:10;德12:3）；虽然亦有人在天主的准许下，生来就是瞎子（出4:11，在梅瑟法律上载有关于瞎子的条文，见肋19:14;申27:18）。瞎眼的人是可怜的（依59:9-10;耶31:8;索1:17），故此《圣经》上劝人要善待他们（约29:15;路14:13）。瞎子不能出任司祭职（肋21:18），瞎眼的牲畜不能用为献与天主的祭品（申15:21;肋22:22;见拉1:8）。早期的以民可能如巴比伦人将人之眼睛挖出，作为对不孝之子的惩罚（见箴30:17），这种惩罚仍实施于后期的巴比伦人之间（列下25:7）。眼瞎多次是来自上天的惩罚（索多玛人创19:11，以色列人申28:28-29;依29:9，阿兰人列下6:18，异民匝12:4，厄吕玛宗13:11）。

《旧约》中有以鱼胆治盲疾者（多6:5-9），不过这是稀事，复明常被视为奇迹（依29:18;35:5;若9:32;10:21）。但《福音》上却记载耶稣数次治好瞎子的事迹：在葛法翁医好两个瞎子（玛9:27），在贝特赛达（谷8:22），在耶京（若9:1-7）及在耶里哥使两个瞎子痊愈（玛20:19等）。这些医治瞎子的圣迹，成了最初天主教的艺术题材，格外见于教会初期在罗马地窟的壁画上及棺椁的雕刻上，以现示耶稣是世界的真光明。

《圣经》上也提到神性的瞎子，是指那些不愿打开心灵的眼目，以认识及接受天主真理的人而言；神性的瞎子，是那些敬礼邪神的人（依43:8），是那些心硬无信的人（谷3:5）等等。神性的瞎眼，有时也是来自天主的惩罚（列下6:18）。耶稣来到世界上，不只是为赐人以肉身的光明，而更是为赐给人心灵上的光明（路1:79）。

见病症。


圣经辞典-十一划 祭祀 [赎罪祭、赎过祭、牺牲、举祭、荐新祭、馨香祭]

十一划 祭祀 [赎罪祭、赎过祭、牺牲、举祭、荐新祭、馨香祭]
祭祀[赎罪祭、赎过祭、牺牲、举祭、荐新祭、馨香祭]

（Sacrifice,Sacrificium[Guilt-offering,SacrificiumproDelicto;Victim,Victima;Therumah,SacrificiumElevationis;SacrificeofFirst-fruits,SacrificiumPrimitiarum;Lebonah,SacrificiumOdoramentorum]）

人有灵；既有灵，就必有信仰；既有信仰，就必有宗教。宗教活动最崇高的表现是祭祀，所以自有人类以来就有祭祀（创4:3-4）。古先民族的历史，大体说来，实可谓之为宗教史，因为古先民族凡事必祭，遇事必卜，为此，所得最初的史料多半都与宗教和祭祀有关。今就《圣经》讨论祭祀，共分十点：

一、名称，

二、种类，

三、祭品，

四、礼仪，

五、时节，

六、意义，

七、《旧约》祭祀与外邦民族祭祀的异同，

八、《旧约》祭祀与《新约》祭祀的关系，

九、《新约》祭祀的特征，

十、我国古代民族的祭祀。

一、名称

说来也奇怪，《圣经》内不但没有「祭祀」一字的定义，而且，事实上也没有一字专用来指示祭祀。最初用以指称祭祀的字是Minhah。此字的本意原谓「礼物」，指献与神或人的赠品（创4:3;32:14;撒上10:27）：送与人的称为「礼物」，献与神的称为「祭品」。到了后来，此字就专用以指称奉献农作物的素祭。稍后，通常用以指称祭祀的字是Corban（肋1:2;户5:15;谷7:11）。此字的原意是谓「近前」，即上前向上主献祭之意（肋9:7;参见23:15）。

二、种类

祭祀种类繁多，或仪式同意义不同，或仪式不同而意义同，或仪式意义两不相同或两相同，所以分起类来，实在不容易。今就仪式和意义大别之分类如后：

甲、仪式

依仪式，祭祀分为流血祭（zebah）和不流血祭（Minhah）。流血祭即杀牲为祭；不流血祭即献农作物，或无血可流之物为祭，通常亦称之为素祭。

流血祭又分火祭（Isheh）和全燔祭。火祭即举火焚烧祭品为祭，如祭品尽行焚毁，即谓之为全燔祭，原文或作（Holah），意谓「上腾」；或作（Kalil）意谓「焚尽」。见肋6:15,16;申13:17;33:10;撒上7:9;咏51:21。

不流血祭，有焚香为祭的馨香祭（Lebonah）。此外，凡配献的素祭祭品，一部分亦应焚毁当作馨香祭，只有「供饼」除外，因有特殊礼仪，不应焚毁，应尽归司祭食用。如素祭祭品为液体，或是油，或是酒；油应倒在祭品上配献焚尽，酒应倾泻于地当作奠祭（Nesek）。此外尚有举祭（Therumah）和摇祭（Thenuphah）：举祭，是将祭品高举奉献给上主；摇祭，是司祭和奉献祭品的人，将一部分祭品，放在手中，在祭坛前来回摇荡，以示进献于上主。

乙、意义

依意义，即目的，祭祀有为求恩、谢恩或自愿奉献的和平祭（Shelem），有为赎无心之过犯而奉献的赎罪祭（Hattath），有为赎要求赔偿的过犯而奉献的赎过祭（Asham），有为取洁而奉献的取洁祭（Tahorah），有祝圣司祭而奉献的祝圣祭（Hanuka），有为司祭就职而奉献的就职祭（Milluim）。此外尚有各节期内为庆祝节庆而奉献的节期祭，如逾越节祭，五旬节祭，帐棚节祭，荐新节祭，赎罪节祭，祝圣圣殿节祭，重建祭坛节祭等。

三、祭品

祭品既是献与天主的礼物，就应该是有价值，为人所重视的物件；此外，还应该是属于自己的物品，不属于自己或不法得来的物品，决不可献为祭品；否则，犯亵渎之罪（申23:19;撒下24:24）。历来用以作为祭品的，多半是属于自己饲养的牲畜，或耕种得来的农作物。家畜中有牛羊；家禽中有鸽子和斑鸠；农作物有大麦小麦，和由农作物榨酿的酒油。

祭品不但要是好的，而且还是要最好的；为此雄性较雌性更为可取，凡属重要的祭祀，一律应用雄性；次要的祭祀可用雌性；家禽和飞禽，不分雌雄，可随意选用（肋1:3,10,14;3:1,6;22:17-19;撒上6:14）。家畜生后八天方可献为祭品，平常多为一岁的牛犊或羔羊（肋22:27;出12:5;米6:6）；最重要的，还应是无瑕疵的，无残疾的；肢体长短不一的，只可献作自愿祭祭品（肋22:17-25;申15:21;17:1;拉1:6-9）。

素祭的祭品，平常多用小麦，只有为解决夫妻疑忌而献的素祭，可用大麦（户5:15）。油只用阿里瓦油（创28:18;出27:20;肋24:2），酒只用葡萄酒。至于奠水为祭，《圣经》上则绝少提及，撒上7:6;撒下23:15-17二处所记，似乎不是一种奠祭，而只是一种牺牲的表示或仪式。香料却是一种祭品（出30:1-10），有与凡香不同的制法（出30:34-38）。自古即有焚香祭，所以在会幕和圣殿内，都设有香坛，即所谓的金祭坛（出40:26-27;列上6:20;编上28:18;路1:8-11）。

此外，凡是祭品都应加上盐，但盐不能单独奉献，只能配上祭品奉献（肋2:13;则43:24）。不洁的禽兽既不能食用，更不能拿来当作祭品（创8:20）。发酵易腐的物品，亦不能当作祭品（肋2:11;6:9,10），但发酵饼可献作感恩祭祭品（肋7:13;亚4:5）和五旬节摇祭祭品（肋23:17-20）。蜜不可作祭品，却可作什一物奉献（肋2:11-12;编下31:4-7）。鱼类和野兽从来不用作祭品；至于人祭，更是在绝对禁止之例（肋20:1-5;耶7:31）。《出》22:28，下半句关于长子的奉献，是指出13:11-16的规定而言。参见创22;出34:19-20;户8:5-19。

四、礼仪

祭祀的礼仪是相当复杂的。今为清楚起见，先总述，后别叙。

(一)流血祭

行祭程序凡六点：

1. 奉献祭品的人，将祭牲牵至或送至举行祭祀的地方，即会幕门口（肋1:3;17:4），或祭坛前（出20:24-25;撒上6:14），

2. 然后将手放在祭牲的头上，平民是一只手，司祭是双手（肋1:4;3:2;4:4,24,29,33;8:14,18,22;16:21）。

3. 宰杀祭牲，剥去牲皮（肋7:8）原是奉献祭品的人本人的事（肋1:5,6;3:2），但为民众献的祭牲，概由司祭宰杀（肋16:15）；以后宰杀祭牲逐渐也成了司祭的事（编下29:20-24）。

4. 血与脂肪，概由司祭处置奉献（肋7:22-27），依仪洒撒、涂抹、倾注。

5. 焚烧祭牲，全部或部分脂肪，亦概由司祭处置（肋1:8,9,12,13）。

6. 分食祭品，即没有焚化的祭品，或奉献祭品的人同家属与司祭一起分食，或司祭彼此分食，或司祭与自己的家人一同分食，则随祭祀的性质而定。如献作全燔祭的祭品是飞禽，则概由司祭处置，由他宰杀、焚烧、奉献。

(二)不流血的素祭祭仪

素祭祭品是用细面，或用细面拌油做成的厚饼或薄饼。做成后，须烘熟或烤熟或煎熟，方可奉献。新的麦穗或麦粒，亦可烘焙献作素祭。献祭的人，将素祭祭品带来，擘成小块，倒上油，放上乳香，加上盐，交与司祭。司祭接过来，取出一部分连油带乳香，放在祭坛上焚烧，当作中悦上主的馨香火祭；剩下的全归司祭（肋2;17:12-15）。素祭祭品可单独奉献，亦可伴随全燔祭祭品一同奉献。素祭祭品或部分焚毁，或全部焚毁，前者如人自愿献的素祭（肋2:1），后者如司祭自愿献的素祭（肋6:15-16）。平常凡是全燔祭，似乎除人自愿献的和平祭与产后取洁祭外（肋3:12），都应配献以素祭（肋23:12,13,15-20,37,38）；但后来似乎凡是全燔祭，都应一律配献以素祭（户15:1-16）。素祭祭品举行祭献后，剩下的应一律全归司祭（肋7:9-10;则44:29）。此外，特为赎罪的素祭祭品，其上不可倒油，而放上乳香（肋5:11-12;户5:25,26）。以上是流血祭和不流血祭的共同礼仪，以下是

(三)各祭祀的个别礼仪。

1.全燔祭

2.赎罪祭和赎过祭

3.和平祭

4.摇祭

5.举祭

6.奠祭

1.全燔祭

全燔祭是属于流血的火祭，是祭祀中最崇高，最富有意义的祭祀，是《旧约》中典型的祭祀，所以《肋未纪》开宗明义第一章申述的，即是全燔祭。全燔祭始终在所有祭祀中常占首位，为此，祭牲常必须是雄性的（撒上6:14是一例外），飞禽只以斑鸠和雏鸽为限，性别不论。祭牲除皮外（肋7:8），应全部焚尽，牲血应全部洒在祭坛四周，以完成全燔祭。飞禽，用指甲扭断牠的头，把牠的血挤在祭坛侧，拔去牠的素囊和羽毛，放在祭坛上焚烧，当作全燔祭（肋1）。

2.赎罪祭和赎过祭

赎罪祭和赎过祭，都是为补偿过犯而献的祭祀。这两种祭祀所赎的究竟是什么过犯，很难区别，因为原文此字有时似乎意义相同，互换替用（肋5:6）。大抵说来，赎罪祭所赎，是得罪天主的过犯；赎过祭所赎，是对人的过失，所以有时不免还要赔偿人所受的损失（肋5:16,21-26;户5:7,8;15:22-31）。赎罪祭祭品，为大司祭和全会众是一只公牛犊（肋4:3-14），为首长是一只公山羊（肋4:23），为平民是一只母山羊（肋4:28），或一只母羔羊（肋4:32），为穷人是一只斑鸠，或一只雏鸽（肋5:7），为更穷的人是十分之一「厄法」细面（肋5:11）。赎过祭祭品是一只公绵羊（肋5:15），但为癞病人和「纳齐尔」人，却是一只公羔羊（肋14:12,21;户6:12）。牲血要荐献；为大司祭和全会众赎罪，牲血应带进会幕，在上主面前，向圣所帐幔洒血七次，然后将牲血，涂在会幕内祭坛的四角上，剩下的全倒在全燔祭祭坛的脚旁（肋4:5-7,16-18），然后将整个祭牲运到营外在倒坛灰的地方焚烧（肋4:11,21）。为其余的人赎罪，牲血不带进会幕，司祭只用手蘸些牲血涂在全燔祭祭坛的四角上，剩下的全倒在全燔祭祭坛的脚旁（肋4:25,30,34）。飞禽的血，一些应洒在全燔祭祭坛壁上，其余的血应全挤在全燔祭祭坛的脚旁（肋5:9）。脂肪，另外遮盖内脏和贴在两肾肝脏及肠上的脂肪，都应放在祭坛上焚烧（肋4:8-10）。至于赎罪祭和赎过祭牲的肉，应全归司祭，司祭家族，凡是男性，只要洁净，都可分食（肋6:17-23;7:6-7）；奉献祭品的人，不可分食，因为不是和平祭，而是补偿过犯的赎罪祭。

3.和平祭

和平祭分三类：感恩祭、还愿祭和自愿祭（肋7:11,16），即为感恩、还愿和自愿奉献的祭献。和平祭的特点，是在于祭后举行联欢祭宴，为此，与全燔祭不同之处，即在于祭品不应全部焚毁，只将一部分放在祭坛上焚烧，一部分归代人行祭的司祭，一部分归奉献祭品的人，与自己的家属亲友举行祭宴，在上主面前一同欢乐，表示和平，故谓之和平祭。祭牲可用牛或羊，雌雄随意，但该是无瑕疵的。牲血应全部洒在祭坛四周，脂肪应全部放在祭坛上焚烧（肋3）。胸脯在举行摇礼后，归代行祭献的司祭，后右腿在举行举礼后，亦归代行祭献的司祭（肋7:28-34），其余则全归奉献祭品的人。素祭祭品，除无酵饼外，亦应奉献有酵饼（肋7:12-14）。感恩祭祭品，应在当天吃完，不可留到次日早晨；还愿祭和自愿祭祭品应当天吃，如有剩下的，第二天还可吃，第三天就不可吃，应用火烧尽（肋7:15-18）。吃和平祭祭品的人，应是洁净的，如不洁净吃了祭品，就应由民间铲除（肋7:19-21）。

4.摇祭

摇祭礼仪，《圣经》上并没有说明应如何举行，大抵不外，司祭将祭品放在奉献祭品的人的手上，然后自己伸出手来，前后摇动，奉献祭品的人捧着祭品，亦随之前后摇动。到了一定的地方，司祭从奉献祭品的手中接过祭品来，或放在祭坛上焚烧（出29:22-25），或留归自己（肋7:30-34;户6:19-20）。举行摇礼后的祭品，凡归司祭的，司祭家属，不分男女，只要洁净，都可分食（肋10:14-15;户18:11-13,18,19）。至于对肋未人举行的摇礼，大概是主礼的司祭，以手作状，前后摇动，引肋未人来到祭坛前，作为以色列子民献于上主的献仪。从此肋未人是属于上主的人，在圣所内事奉上主，为上主服务（户8:5-19）。

应举行摇礼的，有和平祭及祝圣祭祭牲的胸脯（出29:22-28;肋7:30;8:27-29;9:21），有癞病人赎过祭的祭品（肋14:12,21,24），有春季荐新节荐献的一束新麦（肋23:10,11），有夏季荐新节的素祭祭品，两个用新小麦做成的面饼，和两只作和平祭的公羔羊（肋23:15-20），有夫妻疑忌祭的素祭祭品（户5:25），有「纳齐尔」取洁祭的祭品（户6:13-20）。凡行过摇礼的祭品，几乎全归司祭（肋7:32-34;10:14,15;23:20;户6:20;18:11）。此外，尚有为建造装饰圣所奉献的金饰、黄金和黄铜，亦应以摇礼奉献给上主，归圣所使用（出35:22;38:24,29）。

5.举祭

举祭礼仪，亦如摇祭，经上并无明文记载，依原文字义，大抵不外，由祭品中取山一部分来双手擎举，表示已献与上主（出29:27），为此，此字亦含有献仪或捐献之意（肋22:12;户5:9;18:8）。平常应举献的，至圣物中，有赎罪祭、赎过祭和素祭中的一部分祭品。这些至圣之物，司祭与自家男性应在至圣之处分食（户18:8-10）。献仪中应举献的，有行摇礼后举献的祭品（户18:11），有作初熟物献与上主的酒油和五谷（户18:12）。这些祭品，司祭家属，不分男女，只要洁净，都可在家分食（户18:13）。有一切应照禁物法律举献的祭品（户18:14），有不可令人赎回，当献作祭牲的首生牛羊的祭肉（户18:14-18）：这些祭品，司祭家属不分男女，只要洁净，都可分食（户18:19）。

特别应举献的，有与感恩祭配献的素祭祭品，每样取出一分，一同与祭牲的右后腿，以举礼献与上主（肋7:14:32-34），有为祝圣司祭而奉献的公绵羊的右后腿（出29:26-28），但亚郎就职时，奉献为祝圣祭祭品公绵羊的右后腿，却应焚烧，作为中悦上主的馨香火祭（出29:22-25;肋8:22-28）。举献过的后腿，司祭可与自己的儿女，在一清洁地方分食：这是上主赐给他和他的子女的权利（肋10:14-15）。

6.奠祭

奠祭常与素祭配献。凡与火祭配献的素祭，除赎罪祭、赎过祭和产后取洁祭外，大抵都应配献以奠祭（户6:17;15:1-16）。

至于其他的祭祀，祝圣祭参见祝圣，逾越节祭参见逾越节，五旬节祭参见五旬节，帐棚节祭参见帐棚节，重建节祭参见重建节。

五、时节

祭祀应有定时。祭神的大礼决不可草率，故应在一定时期，遇有重大事故，纔举行祭礼，奉献祭祀（创8:20-22;12:7,8;13:14-18;26:23-25;31:54;35:1-7）。上古社会以家庭宗族为中心，遇有祭神之事，家主族长代全家全族主祭，奉献祭祀。以民亦不例外。在未成立国家民族以前，家主族长代为行祭（创8:20;22:13）；在既成国家民族以后（出19:3-8），天主藉梅瑟制定了祭仪和祭祀，成立了司祭制度，有天主委任的司祭，代人主礼行祭（出17:15;20:24,25;24:4-6;28;29），祭祀遂有了定仪和定时。

祭祀的时节有属个人的，有属民族的：

属个人的，有母亲怀妊生子后，应献的取洁祭（肋12:6-8），有癞病人获愈后，应献的取洁祭（肋14:1-32），有男女身染不洁，为取洁应献的取洁祭（肋15:13-15,28-30），有夫妻发生疑忌，为决疑应献的决疑祭（户5:11-31），有献身者染上不洁，为取洁应献的赎罪祭或赎过祭，以及许愿期满应献的还愿祭（户6:9-21），有大司祭、首长及平民知罪悔过应献的赎罪祭或赎过祭（肋4:3-12,22-5:26;户5:5-8）。

属民族的，有全会众悔罪知过后，应献的赎罪祭（肋4:13-21），有全民族每日早晚应献的晨夕祭－－这一祭祀因从不可间断，故又名之为恒常祭（出29:38-43;户28:3-8），有每安息日应献的安息日祭（户28:9-10），有每月月朔应献的月朔祭（户28:11-15），有犹太教历正月－－「尼散」月（出12:2）十四至二十一日，为纪念出离埃及举行逾越节时应献的逾越节祭（出12;肋23:4-8;户28:16-25;申16:1-8），有逾越节期内（十六日），春季初收，举行前荐新节时应献的荐新祭（肋23:9-14），有五旬节，即七七节，举行五旬节时，应献的五旬节祭（肋23:15-22;户28:26-31;申16:9-12），有五旬节期内，夏季初收，举行后荐新节时，应献的荐新祭（肋23:15-22），有七月（旧称「厄塔宁」月，见列上8:2，后改称「提市黎」月，为犹太国历岁首）初一举行吹号节时，应献的号节祭（肋23:23-25;户29:1-6），有七月初十举行赎罪节时，应献的赎罪节祭（肋23:27-32;户29:7-11），有七月十五至二十二日举行帐棚节时，应献的帐棚节祭（肋23:34-36,39-44;户29:12-38），有祝圣祭坛时，应献的祝圣祭坛祭（出29:36,37;肋8:10-15;户7:10-88），有圣殿落成后，祝圣圣殿时，应献的祝圣圣殿祭－－其时适逢帐棚节，所以这一庆节与帐棚节同时举行（列上8:2-9,62-66），有「基色娄」月二十五日举行重建节时，应献的重建节祭（加上4:36-60;加下10:1-8;参见若10:22）。

六、意义

祭祀的意义，可由两方面去观察：由存在，由本身。这两种意义实是一事的两面：祭祀所以存在，就因为它有本身的意义；祭祀有本身的意义，所以它应存在。这一而二，二而一的意义，还是出于人性，只要人性不灭，祭祀就必永存于人间。

人有灵，过的是理智生活。理智生活中最足以表现人性的就莫如宗教生活。宗教生活是人对神的认识。人对神的认识是出于人明知自己是有限，而不是无限的，有自己当认识的真理，有自己应尽的义务，对神不能不有所依赖，不能不有所服从。这对神的依赖服从，即是所谓的宗教。为此，一些大哲学家在说明人是有灵动物以后，就立即说明，人是宗教动物。宗教使人整个一生，以惟一真神为自己生活的目的，为自己应认识的真理的渊源，为自己应尽的义务的根由。为此，宗教包含三要素：接受真理的信道（dogma），实践真理的义务（obligatio），表现接受实践真理的敬礼（cultus）；三者中最足以表现宗教生活的还是敬礼，因为由敬礼可知一人所信仰的，所奉行的，究是些什么真理。敬礼中，占最重要位置的是祭祀。固然不能说没有祭祀就没有敬礼，但敬礼如没有祭祀，就不算彻底；为此，凡是宗教，必有祭祀。

由以上所述，得知祭祀的起源，实是出于人性的「宗教感」。上主造人，赋以能认识真理，能爱慕美善的心灵。在他认识神的真、实、美、善后，衷心向往孺慕，遂自愿将自心所爱，奉献给神作为礼品，祭祀于是出现于人类之中（创4:1-7）。这实足以说明解释祭祀的起源，但学者仍愿循学术研究的途径，来探求祭祀的起源，而创立了许多学说。这些学说，大别之，不外神源说和人源说。

神源说，谓人献祭是出于神的启示，是由于神示意于人，要人奉献祭祀。人源说，谓人奉献祭祀乃是出于自动。这一说又分礼物说，谓人献祭是向神送礼进贡，藉以维持彼此间的友谊；魔术说，谓人献祭是愿藉神力驱除邪魔恶鬼；联欢说，谓人献祭是求大家共沐神恩，相聚欢宴志庆；神交说，谓人祭献奉为图腾的动物，食其肉，饮其血，得与藏于图腾内的神祇，更相亲密；敬礼说，谓人献祭是人诚于中形于外的景仰服从的表现；赎罪说，谓人献祭是欲以祭物代己赎罪，等等学说。

这些学说，除神源说尚非定论外，其余出于人源说的学说，都不过只说出了祭祀的一部分意义，如礼物说，联欢说，赎罪说；或一些古代民族对祭祀错误的观念，或变态的表现，如魔术说，神交说。至于神源说，固然《圣经》上没有明言天主造人后，曾示意于人，要他向自己献祭；但后来天主却是表示了他有这番意思，因而接受了亚伯尔和诺厄的祭献，以祭杀独子来试探亚巴郎的信德，接受了他以羊代子为祭祀（创22）。以后，还自为设法，以大能和奇迹，由埃及引出以民来作自己的百姓，专向自己献祭（出3:7-12;5:1-3）；藉梅瑟在西乃旷野制定了祭祀礼仪（出20:22-26;23:14-19,24-31）。所以，神源说是有《圣经》的记载可供依据的。

总之，祭祀的存在意义，是出于人性；人性有灵，明知生死不由己，世界的伟大奥妙无穷，推知造物主的存在，独自掌管天地万物，独操生死予夺之权（智11:22;12:7,15-22;13;15;16:12-14），为表示自己明认这一切，遂向他祈祷，叩拜，献祭。

祭祀本身的意义在于献祭的目的：全燔祭是为承认天主为万有的主宰；赎罪祭是为赎罪求恕（肋17:11;希9:6,7,20-22）；感恩祭是为谢恩；自愿祭是为敬拜天主，求主开恩赐福；和平祭是为颂谢主慈，献祭志庆，以彰天德人和。

七、《旧约》祭祀与外邦民族祭祀的异同

祭祀既是出于人性，表现人性的祭祀自然也不免相同；为此，各民族间的祭祀，自古以来就有许多相同之点；虽然相同，但究竟并不完全一样，其间仍然是有些差别，这些差别是出于不同的信仰；信仰不同，宗教生活互异，由信仰和宗教生活而来的祭祀，自然也不能完全一样。人性相同，信仰不一，所以祭祀有相同之处，亦有不相同之处；宗教比较学即是依据这一点，来断定各民族间宗教的从属关系。

自十九世纪末叶以来，考古学逐渐发达，到处搜求古卷，发掘遗物，以补旧日文献之不足，对于小亚细亚一带，东方古代民族的文化，和宗教生活的历史，知道得比以往更为详尽，为明瞭《旧约》的历史，有莫大的贡献和帮助。学者在这方面的着作层出不穷，但由于立论点不同，归纳所得的结论，往往互相排斥。这一点因不在本文内，故不详加讨论，今只就学术所得，提纲絜领，说明以民祭祀与其他民族祭祀的异同。

《旧约》的宗教观，始终是惟一神论，一切宗教活动都只以这一信仰为起点，为中心，为终点。世界为这惟一神所造，惟独他主宰万有，握有生死之权，所以只有他配享祭祀（创1;2;出20;申4:35;6:4-5）。因他是圣洁嫉邪的（创6:5-7;肋11:44-45;19:2;20:26;22:31-33），所以凡献于他的必须是圣洁的：祭坛须是圣洁的（出20:24-26;29:36-37;肋16:17-19）；祭品须是圣洁无瑕的（创8:20-21;出34:19-20;肋22:17-25）；司祭须是圣洁无罪的（肋21）。

《旧约》的祭祀和关于祭祀的一切事项，最重要，最显着，最特殊的特征是圣洁，凡是一切不洁，或涉及不洁的事物，都应与祭祀隔绝，不得参与祭祀或与祭祀发生关系。天主拣选了以民作自己的百姓，特殊的产业，是要他们成为司祭的国家，圣洁的国民（出19:3-6;申7:6;26:18-19;依61:6;耶2:3）。为此，在祭祀法典肋未纪内，不但详论祭祀法律，而且也开列了洁与不洁（肋11-16）和圣洁生活（肋17-26）的法律。这些法律全是涉及整个民族的，司祭只不过代表全民族举行祭祀，在圣所内事奉上主（出28:1,41;40:12-15;户3:5-13;17:4-5;18:1-7）。一切生活行动，都应依据遵行法定的礼规仪式，像那些涉及淫乱及流人血的祭祀（智12:3-7），出于多神，男神女神的信仰，男女混合的司祭制度，与以民惟一神，至圣纯神信仰相抵触，故不容存在，亦不可能存在（肋18:21;19:29;申12:31;23:18-19）。《旧约》历来的先知和圣贤尽心卫护的，是这信仰和祭祀的纯洁；极力攻击排除的并不是祭祀，而是违背这信仰和祭祀的淫乱（列上14,18;亚2:4-5,7-16;5;欧2:4-15;4;6:7-11;8;9;依1;耶2-11;则16）。明白了这一点，就不难明瞭以民历史的盛衰消长和何以国破家亡（加上4:36-61;加下1:1-2:18;10:1-9）。为此，我们研究《旧约》祭祀与外邦民族祭祀的异同，不应只注意礼仪的异同，祭品的异同﹐尤应注意的还是信仰的异同；由于有了不同或相同的信仰，纔有了不同或相同的礼仪和祭祀。

八、《旧约》祭祀与《新约》祭祀的关系

《旧约》祭祀与《新约》祭祀的关系，我们仍然还是应由信仰方面去寻求（希11-13），因为《新约》子民仍是天主的「以色列」（迦6:16;格前10:18;罗9:6-8），继承的仍是亚巴郎的信仰（迦3:6-9,15-18;罗4:9-12;若8:31-59）。《旧约》和《新约》的子民，同是由相信亚巴郎的天主，依照恩许，赖亚巴郎的后裔－－基督（创17:1-19;22:18;26:4;28:14;迦3:16），获得了祝福－－救恩（路1:72-75耶稣前驱若翰的父亲的证言，玛3:7-9耶稣的前驱若翰的证言；路1:54,55耶稣的童贞母亲的证言）。天主召选了亚巴郎原是要他成为万民之父，作万民的福源，教训自己世世代代的子孙，保持上主的正道，实行上主的正义（创18:17-19）。为此，天主在旷野召任梅瑟时，向他启示自己是亚巴郎的天主（出3），令他前去，由埃及领出以民来，占领许地，成为自己的百姓，实践他对亚巴郎的许诺。这样，亚巴郎的天主，就成了以色列民族的天主（出6:2-8）。以民藉梅瑟作中人（申9:10;迦3:19），在西乃旷野与上主结立盟约，接受了天主藉梅瑟颁定的法律，作天主的法定子民（申30:15-20;耶11:1-17），固守这一信仰，期待恩许的实现，默西亚的来临（申18:13-19;若1:17,18,45;4:25;5:45-47;6:32）。为此，《旧约》的法律，祭祀的法律，圣洁的法律，都是引人归向基督，因为法律的终结是基督，藉对基督的信仰，获得天主预许的救恩（迦3:21-29;罗3:21-22;5:1-2;10:2-4）。

《旧约》的一切都是为预表未来在《新约》内要发生的事（格前10:11;罗4:23-24;5:14;15:4;伯前1:10-11;3:21）。基督完成了法律，使《旧约》所预表的一一成了事实（玛5:17;若19:30）。基督以自己的血建立了《新约》，以替代《旧约》（玛26:27-28;格前11:25;希8:6-13）。当他在十字架上一说「完成了」，圣所的帐幔从上而下分裂为二（玛27:50-51），从此有了《新约》，《新约》的法律，《新约》的司祭，《新约》的祭祀；人类藉这祭祀获得了罪赦，成了新受造，能随时随地事奉生活的天主，行近恩宠的宝座，觅得恩宠作及时的扶助（希4:14-16;10:19,22;格后5:14-21;弗2:18;3:12;哥1:22）。所以，如果《旧约》的子民是司祭的国家，圣洁的国民，那么《新约》的子民更是司祭的国家，圣洁的国民（伯前2:5,9;默1:6;5:10）。他们的圣洁既应超过《旧约》子民的圣洁，就应更度纯洁无瑕的生活（罗12:1-2;弗1:4-5;5:1-5;哥1:22-23;伯前1:13-21）作名实相副的「圣徒」（宗9:13;罗1:7;弗1:15）。

由以上所述，得知《新约》的祭仪和祭祀与《旧约》的祭仪和祭祀，虽是一气相连，但目的却迥然不同：一是预表和期待未来的事实，一是举行和参与过去的事实。这一事实即是基督，天主第二位圣子降生在世一生的事迹。他是天上地上一切所以受造，所以存在的根由；天主立定了他为司祭，自作牺牲，是愿藉他使一切归于自己（哥1:15-20;弗1:3-2:10;格前3:23;8:6;15:20-28）。这是《新约》祭仪和祭祀固有的特征，这特征是多方面的。下节即讨论这特征多方面的意义。

九、《新约》祭祀的特征

祭祀的主要目的是钦崇和赎罪。赎罪也是为了钦崇，因为得罪了该受钦崇的至高无上的天主，所以才认罪、赎罪、求赦。人类犯罪以后，无法自赎，所以天主圣子亲自降生成人，代人赎罪（玛1:21;罗3:24-26;6:6-7;8:3;弗1:3-14;哥1:13-14），奉献自己作为赎世的代价（玛20:28;弟前2:5-6;希10:5-10）。基督的一生是一祭祀，他的舍身受难，接受死亡，只不过是给这祭祀加冕而已，《新约》的这惟一祭祀特点虽多，但这许多特点都只是出于一个根源，即作司祭和祭品的是降生成人的惟一天主圣子（若1:14-18;3:16-17;弗5:1-2;罗8:32;若一4:9-10），仪式是天主圣父自定的仪式：十字架流血的祭祀（玛26:39;若6:38;10:17-18;14:30-31;斐2:8-9;哥1:20;希10:9-10;12:2）。关于《新约》祭祀的特征，《希伯来书》发挥得甚为详尽，它是将旧新二约作一比较，立论的出发点是旧新二约的祭祀。今依照《希伯来书》略论《新约》祭祀特征如后。

《新约》之所以成为《新约》，就因为有新司祭、新祭品、新祭祀：一切都是新的（希7:11-19;8:13;10:9-10）。司祭是作人类惟一中保的天主的惟一圣子（希3:1-6;8:6-7）；祭品是自作牺牲的惟一天主子的体血（希9:10）。这一祭祀，只举行一次，一次而完成了永远救赎的事业（希7:26-28），除去了罪恶、死亡的行为，使人能去事奉生活的天主。《新约》的这惟一祭祀的效果，即是有了这一祭祀，其余的祭祀就自然作废。

基督为使世人获沾他在今世末期出现一次，自作牺牲而完成的永恒救恩（希9:25-28;10:11-14），就在他行将祭献自己的前夕，建立了「感恩祭祀」，圣体祭献的弥撒圣祭；并命他的宗徒，为纪念他，照样举行这一祭祀（玛26:26-29;谷14:22-25;路22:19-20;格前11:23-25）。他建立这一祭祀，是为感谢天主圣父接受了他的祭献，使自己由他自作牺牲的祭献，获得了光荣；世人认识了父和由父派遣了来的子（若10:17-18;14:31;17）。晚餐厅举行的「感恩祭」，和耶稣复活后，教会依命举行的「分饼」弥撒祭（宗2:42,46;20:7,10;格前10:14-22）与十字架上的流血祭（弗2:13-16;哥1:20;2:14）是同一祭祀：司祭相同，祭品相同，所不同的只是仪式：一是流血祭，一是不流血祭，但所祭献的，却同是耶稣的体血：「这是我的体」，「这杯中所有，是我建立《新约》的血」，「你们要照样举行这事，为纪念我」，纪念我的死亡，纪念我以自己的血建立的《新约》。晚餐厅的祭祀，是预示十字架上的祭献：「这是我为你们而将舍弃的身体」，「这是我为你们而将流出的血」；「分饼」弥撒祭是重行十字架上的祭献：「你们应照样举行这事，为纪念我」。为此，弥撒圣祭是遵命重行主在晚餐厅举行的祭祀，以这一祭祀来纪念传报主的死亡，承认主的复活，期待主的再来（若6:53-57,61-63;格前11:26;希9:28）。基督徒参与弥撒圣祭，即是参与基督的死亡与复活（格后5:14-15;迦2:20）。基督徒受洗成了基督的肢体（格前12:12-13;迦3:26-27），分占了基督为司祭的品位（伯前2:5,9;默1:6），能并且应与基督一同将自己献作牺牲，当作圣洁悦乐天主的祭品，成为死于罪恶，与基督复活同生活于天主的人（罗6:3-14;12:1-2;哥3:1-4;希10:19-25）。

「分饼」弥撒圣祭，同时又是圣事（格前10:14-22）。主耶稣基督以建立《新约》祭祀，建立了圣体圣事，作为《新约》祭祀的祭宴，使参与圣体祭献的人，得参与圣体祭宴，分沾救赎的实效，吃主的肉，饮主的血，存在主内，为主生活，使自己的一生，如主的一生一样，富有祭献的意义（若6:51-58;15:4-5;罗12:1-2;弗5:1-2;斐4:18;希13:12-16;伯前4:11）。

十、我国古代民族的祭祀

近代考古学家和民族学家，喜欢依据近一二世纪来由小亚细亚和地中海沿岸一带，发现或发掘得的古代民族的文化遗物和文献，来考据研究《圣经》内关于以民和以民祖先生活的记载。以民是一司祭民族，他们的生活自然脱离不了祭祀，所以，近代学者就依据最近百余年来，所得关于埃及、亚述、巴比伦、客纳罕、腓尼基、波斯等古代民族地上和地下的文献，来推断考定以民祭祀祭仪的由来和演变。这些民族本身或他们的祖先，与以民或以民的祖先，实际上都发生过长期的关系，所以，近代的学者多注重这些民族的文献和遗物。至于我国古代民族的文献和遗物，虽然有些近代学者已注意到，但也只不过是附带性，绝少以之作为专题来讨论或研究。其中的原因大抵不外，一、因为我国古代民族不若小亚细亚和地中海沿岸的民族，有《圣经》和《圣经》以外的文献，可资考证他们与以民和以民祖先的关系；二、因为我国对于这方面的文献实在太浩繁复杂，尚没有细加整理，不易从事研究。

西方学者似无暇及无力从事这方面的工作，只有待我们自己努力；设若我们中有好学之士，细为之分门别类，依据我国所有的钟鼎文、甲骨文和三礼（周礼、仪礼、礼记）内所有关于祭祀祭仪的记载，来考据我祖先民族的祭祀祭仪与《圣经》记载的异同，穷源究委，则这番工作不但对于世界学术有所贡献，使我国人士对于《圣经》有更进一步的认识，藉以沟通中西文化，建立贯彻我国文化的基督教义神学，而且对于我国祖先民族的由来和文化的变迁，必不难作出更富有具体性的定论。

后汉卷十七祭祀志上开门见山谓：「祭祀之道，自生民以来则有之矣。豺獭知祭祀，而况人乎？故人知之至于念想，犹豺獭之自然也。顾古质略，而后文饰耳」。孝经注疏卷二士章疏正义曰：「祭者，际也，人神相接，故曰际也。祀者，似也，谓祀者似将见先人也」。

礼记正义卷四十九祭统曰：「凡治人之道，莫急于礼；礼有五经，莫重于祭。夫祭者，非物自外至者也，自中出生于心者也。心怵而奉之以礼，是故惟贤者能尽祭之义。贤者之祭也，必受其福，非世所谓福也。福者，备也；备者，百顺之名也。无所不顺者之谓备，言内尽于己，而外顺于道也。忠臣以事其君，孝子以事其亲，其本一也。上则顺于鬼神，外则顺于君长，内则以孝于亲，如此之谓备。惟贤者能备；能备，然后能祭。是故贤者之祭也，致其诚信，与其忠敬，奉之以物，道之以礼，安之以乐，参之以时，明荐之而已矣。不求其为，此孝子之心也」。

又卷四十七祭义曰：「祭不欲数，数则烦，烦则不敬。祭不欲疏，疏则怠，怠则忘。是故君子合举天道，春禘（即礿，读如药），秋尝」。

又卷四十六祭法曰：「燔（读如烦）柴于泰坛（即圜丘），祭天也。瘗（读如翳）埋于泰折（即方丘），祭地也。用骍（赤色）犊。埋少牢于泰昭（坛名），祭时也。相近（读如祖迎）于坎坛，祭寒暑也（坎以祭寒，坛以祭暑；寒暑一往一来，往者祖送之，来者迎接之）。王宫，祭日也；夜明，祭月也：幽宗，祭星也；雩宗，祭水旱也；四坎坛，祭四方也（王宫、夜明等，皆坎坛之名，或献祭之所）。山林川谷丘陵，能出云，为风雨，见怪物，皆曰神。有天下者祭百神；诸侯在其地则祭之，亡其地则不祭」。

又卷二十六郊特牲曰：「祭之日，王被衮以象天，戴冕璪十有二旒，则天数也。乘素车，贵其质也。旗十有二旒，龙章而设日月，以象天也。天垂象，圣人则之，郊所以明天道也。帝牛不吉，以为稷牛（帝牛，祭上帝之牛；稷牛，祭后稷之牛）。帝牛必在涤三月（涤者，牢中清除之所也），稷牛唯具，所以别事天神与人鬼也。万物本乎天，人本乎祖，此所以配上帝也。郊之祭也，大报本反始也。」……「血祭，盛气也。祭肺肝心，贵气主也（有血有气，乃为生物。血由气以滋，死则气尽而血亦枯矣。故血祭者，所以表其气之盛也。肺肝心，皆气之所含，故气主）。祭黍稷加肺，祭齐加明水，报阴也（祖考形，魄归地属阴）。取膟膋（读如律僚，肠间脂也）燔燎升首，（牲首也），报阳也（魂气归天属阳）。明水涗（读如税，以灰和水曰涗）齐，贵新也。凡涗，新之也。其谓之明水也，由主人之絜着此水也（絜着，絜净而明着也。自月而生，故谓之明）。……「腥（生肉也）肆（读如剔，解剖之肉块）爓（读如寻，肉汤也）腍（读如饪，熟肉也）祭，岂知神之所飨也，主人自尽其敬而已矣」。……「祭有祈焉（祈福祥，求永贞也），有报焉（获福而报恩也；祭礼多是报本之义），有由辟焉（辟读如弭；由辟者，用以消弭也，消弭灾兵罪疾也）」。

又卷五曲礼下曰：「天子祭天地，祭四方，祭山川，祭五祀，岁。诸侯方祀，祭山川，祭五祀，岁。大夫祭五祀，岁（五祀：春祭户，夏祭，季夏祭中溜，秋祭门，冬祭行，此所谓岁）。士祭其先。凡祭，有其废之，莫敢举也；有其举之，莫敢废也。非其所祭而祭之，名曰淫祀，淫祀无福。天子以牺牛，诸侯以肥牛，大夫以索牛（索，读如色。毛色纯而不杂曰牺，养于涤者曰肥，求得而用之曰索），士以羊豕。支子（庶子也）不祭，祭必告于宗子。凡祭宗庙之礼，牛曰一元大武，豕曰刚鬣，豚曰腯肥，羊曰柔毛，鸡曰翰音，犬曰羹献，雉曰疏趾，兔曰明视，脯曰尹祭，槁鱼曰商祭（槁、读如考），鲜鱼曰脡祭（脡，读如挺，直也），水曰清涤，酒曰清酌，黍曰芗合（芗，读如香），梁曰芗萁，稷曰明粢（粢读如咨），稻曰嘉蔬，曰丰本，盐曰咸鹾（读如挫），玉曰嘉玉，币曰量币（凡二十一物）」。

又卷十二王制曰：「天子诸侯宗庙之祭，春曰礿（读如药），夏曰禘（礿，薄也，春物未成，祭品鲜薄也。禘，次第也；夏物虽未成，宜依时次第而祭之也），秋曰尝，冬曰烝（烝众也，冬时物成者众也）。天子祭天地，诸侯祭社稷，大夫祭五祀。天子祭天下名山大川，五岳视三公，四渎视诸侯。诸侯祭名山大川之在其地者。天子诸侯祭因国之在其地而无主后者。天子稙（读如特，特祭者，各于其庙祭之也）礿，祫禘，祫尝，祫烝（祫，读如洽，合祭合食也）。诸侯礿则不禘，禘则不尝，尝则不烝，烝则不礿。诸侯礿稙，禘一稙一祫，尝祫，烝祫。天子社稷皆太牢，诸侯社稷皆少牢。大夫士宗庙之祭，有田则祭，无田则荐。庶人春荐，夏荐麦，秋荐黍，冬荐稻；以卵，麦以鱼，黍以豚，稻以鴈。祭天地之牛角茧栗（角长如茧如栗，即牛犊也），宗庙之牛角握（握，谓长不出肤。侧手为肤，四指也），宾客之牛角尺（角长一尺也）。诸侯无故不杀牛，大夫无故不杀羊，士无故不杀犬豕，庶人无故不食珍。庶羞不踰牲，燕衣不踰祭服，寝不踰庙（薄于奉己，厚于事神也）。……宗庙之器不粥（读如肓）于市，牺牲不粥于市（此所以禁民之不敬也）。……大夫祭器不假（有田禄，则不假借祭器于人也）。祭器未成，不造燕器（凡家造，祭器为先，养器为后，以示敬神也）」。

由以上所引，得知我古先民族如何重视祭祀，以之为人生之伦，行事之体（见礼记礼器）。谓祭祀出生于心，而并非由外而至，是以五经之礼莫重于祭（见礼记祭统）。至于祭，不在于多，而只在于诚（见礼记祭义）。祭不可乱，各有所司，各有所主；祭不宜不道，不能致福免祸。故孔子曰：「我祭则受福，盖得其道矣」（见礼记礼器）。

我国古先民族祭祀最特出之点，是在于祭祖先。诸凡祭祀莫不与祭祖有关，言祭神必言祭祖，祭祖祭神混淆不分，多注重祭仪，主祭人士，享祭神明，祭品种类，而不甚注重祭祀本身。其中原因是因我国古先民族重人文而尚孝道，以祖德配天德，以祖祭配天祭，盖万物本乎天，而人本乎祖。祭祀中最重要者莫如郊祭，而郊祭亦不过大为报本反始而已。是故我国古先民族以祭祖孝亲之心，明察祭天之道，祭祀经纬人生又何足为奇。此为我古书论祭祀的真谛，亦为我古先民族祭祀与以民祭祀不同之根源。要之，信仰不同，祭祀自必互异。我古先民族信仰多神，祭祀百神，而以民只信仰惟一神，只向惟一神献祭，是故两者之间之信仰与祭祀实有天壤之别。神的观念不明，祭祀自必混乱。祭祖之祭，以之为出于孝亲之礼则可，以之为配天之祭，在惟一神信仰下，则实有所不容。盖祖亦出于天，故不可配天享祭。

见司祭、大司祭[神品]、祭坛、敬礼[《旧约》]、宗教[唯一神论]、启示、盟约[《新约》、礼仪、《旧约》]。


圣经辞典-十一划 祭品 （Victim, Hostia ）

十一划 祭品 （Victim, Hostia ）
《拉丁通行本》「祭品」一词，意义甚广，几乎可指一切奉与天主的祭献、供品、献仪和牺牲；为此，这字的含义应由上下文决定，不能一概而论。

祭品既是献与天主的礼物，就应该是有价值，为人所重视的物件；此外，还应该是属于自己的物品，不属于自己或不法得来的物品，决不可献为祭品；否则，犯亵渎之罪（申23:19;撒下24:24）。历来用以作为祭品的，多半是属于自己饲养的牲畜，或耕种得来的农作物。家畜中有牛羊；家禽中有鸽子和斑鸠；农作物有大麦小麦，和由农作物榨酿的酒油。

祭品不但要是好的，而且还是要最好的；为此雄性较雌性更为可取，凡属重要的祭祀，一律应用雄性；次要的祭祀可用雌性；家禽和飞禽，不分雌雄，可随意选用（肋1:3,10,14;3:1,6;22:17-19;撒上6:14）。家畜生后八天方可献为祭品，平常多为一岁的牛犊或羔羊（肋22:27;出12:5;米6:6）；最重要的，还应是无瑕疵的，无残疾的；肢体长短不一的，只可献作自愿祭祭品（肋22:17-25;申15:21;17:1;拉1:6-9）。

素祭的祭品，平常多用小麦，只有为解决夫妻疑忌而献的素祭，可用大麦（户5:15）。油只用阿里瓦油（创28:18;出27:20;肋24:2），酒只用葡萄酒。至于奠水为祭，《圣经》上则绝少提及，撒上7:6;撒下23:15-17二处所记，似乎不是一种奠祭，而只是一种牺牲的表示或仪式。香料却是一种祭品（出30:1-10），有与凡香不同的制法（出30:34-38）。自古即有焚香祭，所以在会幕和圣殿内，都设有香坛，即所谓的金祭坛（出40:26-27;列上6:20;编上28:18;路1:8-11）。

此外，凡是祭品都应加上盐，但盐不能单独奉献，只能配上祭品奉献（肋2:13;则43:24）。不洁的禽兽既不能食用，更不能拿来当作祭品（创8:20）。发酵易腐的物品，亦不能当作祭品（肋2:11;6:9,10），但发酵饼可献作感恩祭祭品（肋7:13;亚4:5）和五旬节摇祭祭品（肋23:17-20）。蜜不可作祭品，却可作什一物奉献（肋2:11-12;编下31:4-7）。鱼类和野兽从来不用作祭品；至于人祭，更是在绝对禁止之例（肋20:1-5;耶7:31）。出22:28，下半句关于长子的奉献，是指出13:11-16的规定而言。参见创22;出34:19-20;户8:5-19。

见祭祀[赎罪祭、赎过祭、牺牲、举祭、荐新祭、馨香祭]。


圣经辞典-十一划 祭坛（Altar, Altare）

十一划 祭坛（Altar, Altare）
祭坛或祭台，神台等，非但是以民宗教，而且几乎是所有宗教的一项公物。依据希伯来、希腊、拉丁、中文等语的原本意义，祭坛是一座用以献祭的高台。虽然这样，祭坛这名词有时也用作指示举行各宗教任何礼仪的处所。就许多宗教的教理来讲，祭坛是神祇和人相逢的地方；牺牲、供物、祝祷等，就是在这个相逢地方的重要或附属的原素。

按《圣经》的记述，诺厄是第一个给上主筑了一座祭坛，以便献上全燔祭的人（创8:20）；有的学者以为亚伯尔既然奉献了祭品，应该也建筑过一座祭坛（创4:4）上古的祭坛是以堆起的土或石头建筑而成。这个习俗，除了在闪族诸民族外，在其他民族中，直到现在也可见到。筑祭坛的原因，照古来的以色列历史，就是因为它是天主显示的地方，因此，各位圣祖在某地蒙受了天主的显示，就在那里建筑祭坛，见创12:7-8;13:18;26:25;35:1等处。在祭坛上，不但献上全燔祭，却也奉献其他的祭献，如和平祭和供物。由于祭坛是神与人相逢的地方，所以人为了表示自己的敬畏，把它用篱笆或栅栏围绕起来，意思是将这「圣地」从它的四周「俗地」隔离开来。事过境迁后，这块祭坛周围的地，也逐渐被视为圣所，当作殿宇的最理想处所，因为围绕着祭坛的地方，也分享祭坛的神圣。

在闪族所立的祭坛傍，经常也竖立着一根石柱，按许多学者的意见，这个石柱是为记念天主的显示（见创28;35:14等）。以色列人的祭坛，就如许多民族的祭坛一样，都具有四个角，这四个角算是祭坛最神圣的部分。死刑犯只要能握持其中一个，就可保全性命。这四角的神圣性与特权究怎样解释呢？有人说，四角代替祭坛旁的石柱，所以彰明天主的临在。这说法自无不对，但笔者倒以为四角之所以神圣和具有特权，是由于在行祭时，它们被洒过祭牲的鲜血所致。

住在埃及的以民是否也曾建有祭坛？无法确定。然而当十二支派，在梅瑟领导下，离开奴役之地－－埃及，在西乃山藉着梅瑟与天主订立盟约后，就建立了两座祭坛，一座全燔祭祭坛，一座献香祭坛。两座祭坛设置在帐幕内，就如后来在圣殿内一样。

在《出》20:24-26立法者决定选民应怎样建筑全燔祭坛。它应用土或用自然的石头筑成。但因为在旷野中，以民时常飘泊流动，居无恒所，因而梅瑟规定建造一座易于搬运的祭坛（见出27:1-8;38:1-7）。由上述经处，可知后来撒罗满在圣殿内设置的全燔祭祭坛，大概就是仿效旷野中那可移动的祭坛。撒罗满放弃了梅瑟所定的一些特殊规则，因为他所设的祭坛是有固定性的（见列上8:64;9:25;列下16:14;编下4:1等）。

梅瑟时代的香坛－－也称「金祭坛」（户4:11）其样式、构造、目的，在《出》30:1-10记述得非常详细，而撒罗满圣殿内的那座香坛，略载于列上7:48;编上28:18;路1:8-9所记的香坛是指黑落德所修建圣殿内的香坛。

厄则克耳先知详述的未来全燔祭祭坛的样式，一方面记念撒罗满圣殿的祭坛，另一方面是为供给日后修建圣殿和祭坛时，所应采取的样式和尺度。米市纳（MiddothIII1）和若瑟夫（B.J.5,6）所记载的尺度，虽然互有出入，但其要略却完全相符。不过这两位作者所记的尺度，实言过其实。其所以如此，笔者以为是由于两书的作者受了《厄则克耳默示录》文体的影响所致（则43:13-24）。

在《新约》内，祭坛只记载于《希》13:10：「我们有一座祭坛，那些在帐幕内行敬礼的人没有权利吃上面的祭物」。这《新约》的祭坛，因与牺牲密切结合，明显地指示圣体圣事，或圣体的圣桌。对于基督的信徒来说：祭坛也表示十字圣架，而《新约》的祭献－－弥撒－－神秘地而也实在地是主耶稣十字架上祭献的重行，见《路》22:19-22。圣若望在神视中，看见了在天主宝座前，有一座天上的金祭坛，这一种神视，只有一种神秘的意思，那便是，天主叫若望看到天堂，一如地上的圣殿一样罢了（默8:3,5;9:13;14:18;参阅出25:40;宗7:44;希8:5）。

见祭祀、圣殿、石柱、立像[铸像、神柱、雕像]。


圣经辞典-十一划 祭邪神之物（Meat Sacrificed to Idols, Idolothytum）

十一划 祭邪神之物（Meat Sacrificed to Idols, Idolothytum）
此名指在邪神庙内作过祭品，而后在肉肆出卖的祭肉。犹太人总不敢吃这样的肉，但归化的外教人，从幼年即习惯吃这样的肉，现在究竟应该怎样处理？

耶京会议的谕文，本来禁止吃这样的祭肉，因为在安提约基雅、叙利亚和基里基雅等地，犹太人特别多；但是在格林多及其他希腊城市，犹太人数较少，而归化者大都是属于外教的人，问题即发生在格林多：归化的外教人，一入教便知道，只有一个天主，邪神并不存在，那么，一切的东西都是天主造的，而且是为了人的利益而造成的，既有了这种「知识」，为什么不可随意、随时、随地吃祭肉呢？

圣保禄不否认，人人应有此知识，可是他主张应以爱德去行事。他禁止教友们参与在庙内所设的宴会，但他准许信友平安吃他在肉肆内买到的肉。可是，如果这种作为叫信德软弱的兄弟见怪，有害他们的信仰，那么，为了爱德的原故，信友就不应吃这祭肉；换言之：知识和自由应服从爱德！见宗15:29;21:25;格前8:1-7;默2:10;参阅罗14。

见宗徒会议、宗徒会议谕文。


圣经辞典-十一划 移民（Transmigration, Transmigratio）

十一划 移民（Transmigration, Transmigratio）
见充军[流徒、移民]。


圣经辞典-十一划 窒死（Suffocation, Suffocatio）

十一划 窒死（Suffocation, Suffocatio）
见血[窒死]。


圣经辞典-十一划 笙（Flute, Fistula）

十一划 笙（Flute, Fistula）
所谓笙，并非如在中国所常见的笙，以十三根长短不齐的竹管制成。而《圣经》上所说的笙，是一种以芦苇管作成的甚为简单的乐器，相似牧童笛，至今仍见于巴力斯坦地方。在《达》3:5,7,10,15曾提到了笙。

见音乐、乐器[号角]。


圣经辞典-十一划 紫晶（Hyacinth, Hyacinthus）

十一划 紫晶（Hyacinth, Hyacinthus）
是一种石英结晶品，天上耶京城墙的第十二座基石，是以紫晶作成的（默21:20），大司祭胸牌上第三行第三块宝石，也是紫晶（出28:19）。但因紫晶在《圣经》上并非是科学术语名词，因此对它的性质，色素等问题，学者不能确定，因而在不同的译本上，有不同的译法，读者不用见怪。


圣经辞典-十一划 紫红色（Purple, Purpura）

十一划 紫红色（Purple, Purpura）
是一种骨螺壳所分泌的有色液体，这种螺壳体型巨大，有六公分左右，外面呈浅绿色，内里则呈浅红色，所分泌的液体初时呈淡黄色，与空气及阳光接触后，变成红色或黑色的液体，将两种流动液体混合之后，而得紫红色。这便是古中东当时最着名及最宝贵的色素，当时这种色素的制造及漂染业几乎是腓尼基人的专利，格外当时腓尼基的名城提洛，更以此为其主要的工业出品。他们将所获得的大量螺壳（此螺壳在腓尼基沿海一带，出产甚丰），以斧头劈开，将其流出的液体混合以盐，然后加以蒸煮，按照烧煮时间的长短及所混合的不同色素的分泌体，而获得不同颜色的染色体，其中当然以紫红色最为名贵，然后将布匹放入这种色素液体中搅动，晒干之后即成。这种染料工业的设置，似乎未见于圣地。

《圣经》上明明地将这工业与提洛相提并论（编下2:6,13），撒罗满向希兰王请求将这种技术人员派来圣地，厄则克耳提及提洛的船只是以紫红色及朱色的布作船篷的（则27:7,24）。但是在《圣经》上主要提及紫红色布的地方，是直接与敬礼有关的，因为它是十分贵重的有色（紫红色）布料，故此它只被用于圣殿，或生活富裕奢华的人，比如国王（民8:26;耶10:9;则23:6;箴31:22;歌3:10;7:6;艾1:6;8:15），才有资格穿着以这种布作的衣服。圣所（出26:31,36）及圣殿的帐幔（编下3:14），圣所的帐棚（出26:1-4），司祭及大司祭所着的祭衣（出28），以及其他一些圣殿的布品，都是用这种紫红色细麻布作成的（户4）。

在希腊、罗马帝国及《新约》时代，紫红色的大衣长袍，仍然没有失却它传统的巨大魅力。玛加伯犹大战胜哥尔基雅后，所获得的战利品中，有金、银、和紫红色的衣服（加上4:23）。罗马人虽然强大无比，但他们中没有一个戴冠冕，穿紫红袍而自高自大的（加上8:14）。它仍然是大司祭的礼服（加上10:20;11:28;加下4:38;见达5:7）。被比作淫妇的巴比伦，为显示她的势力及财富，穿着紫红色的服装（默17:4;18:16）。

耶稣受苦难时，被士兵给他披上紫红长袍而加以讥笑凌辱（谷15:17,20;若19:2,5）。保禄在斐理伯传教时，归化的妇女中，有一位名叫里狄雅的，是提雅提辣城卖紫红布的女人（宗16:14）。


圣经辞典-十一划 紫宝石（Purple Garnet, Carbunculus）

十一划 紫宝石（Purple Garnet, Carbunculus）
是古犹太大司祭胸牌上镶嵌的宝石之一，位于第二行，第一块。按普林尼（Plinius）及其他古代学者的传说，它是呈红色的宝石，有美丽的光泽，习称东方宝石（出28:18;39:11;依54:12;则27:16）。但是我们要知道，大司祭胸牌上的十二块宝石，及它们的名称，很难断定确系何种宝石，这是《圣经》学者所公认的。同样的名词，在《新约》上亦出现过一次（罗12:20），但此处却有普通煤炭之意。


圣经辞典-十一划 细麻 [麻]（Linen, Linum）

十一划 细麻 [麻]（Linen, Linum）
古时，在圣地细麻的出产量，似乎很少，因为一来《圣经》上提及细麻商业的地方不多，二来它几乎仅限于贵族及司祭（祭衣）所专用（见出28:5,42;39:28;肋16:4;撒上2:18;22:18;撒下6:14）。但麻在埃及却是很重要的出产，以民离开埃及时，尼罗河三角洲的细麻正在开花（出9:21）。依撒意亚也提到埃及有细麻的种植，并提及纺织细麻的人所要受的损害（依19:9-10）。麻布是埃及向提洛输出的主要货品之一（则27:7,16，见箴7:16,31:13）。

考古学者在革则尔所发现的农民日历上提到麻的收获、冲洗、晒干、批打等工作步骤，耶里哥的妓女辣哈布曾将若苏厄打发的两名探子藏在屋顶上堆积的麻秸中（苏2:6），玛勒沙的家族似是专织细麻的人（编上4:21）。

在《新约》时代，细麻布仍是富贵人家的衣着及地位崇高的象征（路16:19;默15:16）。

见《圣经》中的植物。


圣经辞典-十一划 细麦面（Flour, Farina）

十一划 细麦面（Flour, Farina）
远在圣祖时代，麦粉已是半游牧民族的日用食粮（见创18:6）。普通有两种，即粗、细麦面，而这种分别并不是来自两种不同的麦子，而是来自制法的不同，（见创18:6;列上5:2;列下7:1,细麦面；民6:19;撒上1:24,粗麦面）磨面是以民妇女的工作之一（见撒下13:8;玛13:33;路13:21）。

麦面亦是主要的素祭祭品，普通是倒上油，放上乳香，将之制成饼，而交给司祭放在祭坛上焚烧（肋2:1-7;6:12-16），或者直接将面粉焚烧（肋5:11）。它的保存方法是盛于陶器内，以免潮湿（见列上17:12等）。


圣经辞典-十一划 组斤（Zuzim）

十一划 组斤（Zuzim）
见巨人[勒法因、组斤、勒法因平原]。


圣经辞典-十一划 绊脚石（Scandal, Scandalum）

十一划 绊脚石（Scandal, Scandalum）
见恶表[绊脚石]。


圣经辞典-十一划 羚羊（Wild Goat, Ibex）

十一划 羚羊（Wild Goat, Ibex）
羚羊是一种山羊与鹿之间的动物，形似山羊，毛灰黑色，柔软稠密，角弯曲向后，行动敏捷，喜居于高山峻岭之间（咏104:18）。今仍可见于死海附近的山区、乃革布及西乃山间。母羚羊在《圣经》上象征娴雅娇丽的妻室（箴5:19）。


圣经辞典-十一划 荷默尔 [苛尔]（Homer, Gomor [Kor, Corus]）

十一划 荷默尔 [苛尔]（Homer, Gomor [Kor, Corus]）
是以民所用的固体容量，有「驴的驮运量」之意，是《圣经》上的最大容量，约合四五○公升（肋27:16;户11:32;依5:10;则45:13-14）。

见度量衡、度量衡币制与公制比较表。


圣经辞典-十一划 莠草、稗子（莠子）（Weed, Zizania [Darnel]）

十一划 莠草、稗子（莠子）（Weed, Zizania [Darnel]）
这种植物的科学名字，按林讷敖（Linnaeus）为Loliumtemulentum，即稗，莠；通俗名字就是毒草或杂草。圣热罗尼莫曾在第三世纪向巴力斯坦的农人请教，他写道：Zizanioa是一种和小麦相似的草，在未吐穗以前仅就茎叶是很难分辨的。我国译经者多将Zizania译为「稗子」，也有译作「莠子」的，因为稗子与稻禾相似，所以南方译者多译为「稗子」；「莠子」生于谷田，与谷类相似，故北方译者多译作「莠子」。根据植物学大辞典「莠子」是（狗尾草条）：莠草，莠而不实，故字从「秀」，也即泛指一切秀而不实的野草。《玛》13:25记载耶稣说：莠子是仇人撒上的。本来莠子这类恶草，不用撒，已到处丛生，耶稣何以说是仇人撒上的呢？是真有其事，抑或是耶稣自己编造的？我们姑不论耶稣为了说明一些真理，可以编造故事来述说，事实上，按研究巴力斯坦地理和风俗的人，都说在那地方，诚然有些仇人是作这种缺德的事的。


圣经辞典-十一划 虚无、虚物、空虚（Vain, Vanity, Vanus, Vanitas）

十一划 虚无、虚物、空虚（Vain, Vanity, Vanus, Vanitas）
由《圣经》的观点来说，一切飘忽不定，可有可无，毫无价值，毫无意义，一切与天主毫无关连，不值得人注意的，而且凡是有害无益的人、地、事物，都被视为虚无、愚昧。指示这种「虚无」的名词，包含的范围甚广，普通用的共有三个：其中「阿文awen」是指一切虚假的邪神偶像而言（撒上15:13;依66:3），「厄里耳elil」是指一切的愚昧，废货（约13:4;匝11:17），「赫贝耳hebel」是「嘘气」的同义字，顾名思义可知它所指的是一切空虚净无，（哀4:17;咏39:6,12;62:10）。纵观以上所述，我们可以断定，《圣经》断定事物的出发点及基础，完全是依据伦理哲学，而这种哲学又不是以理想思考为主，而是以实践为主。

在《圣经》中真能将「虚无」描写的淋漓尽致，刻划入微，一针见血的，要首推训道篇。按它的记载，一切世间的事物，皆不能满足人的愿望，使人获得真正的幸福，皆是可朽可坏的。故此追求现世的事物，研究它的智慧学问，实在毫无意义，毫无所获，是捕风捉影，是愚昧，是狂妄，盖一切虚而又虚，万事皆虚（训1:2,12-18;2:1-11）。

人之本身既然是有死有坏的，在天主面前毫无尊贵可言，只不过是虚幻泡影（咏62:10）。当然为非作歹的恶人，及原为虚无的偶像，自更不待言（依41:29）。崇拜这些邪神偶像的以民，自己便成了虚无（耶2:5）。冒牌的假先知，以及巧言花语的学者，亦只是信口雌黄，言之无物的虚妄骗子（则13:6;22:28;伯后2:18）。按圣保禄的话，一切受造物也被屈伏在现世的虚伪之下，希望获得解脱（罗8:20）。


圣经辞典-十一划 虚伪（Hypocrisy, Hypocrisis）

十一划 虚伪（Hypocrisy, Hypocrisis）
这一名词来自希腊文，原来是指戏台上的一种脚色而言，犹如中国的双簧戏，演变而成为「虚伪」的代名词。再由通俗的用途转变为宗教的术语，用以指「伪善」或「假善」，亦即是虚有其表的美德。

《旧约》中虽没有这个名词（注「哈奈」有不洁之意），却指责「假善」之可耻可恨（德19:22-25;箴27:26-27）。这一名词广泛地见于《新约》，「假善人」一词沿用至今。耶稣曾十分严厉地责斥了法利塞人们的矫柔造作，徒有圣德的外表，而无宗教的热诚：他们只以口唇来赞美上主，其心灵却远离上主（依29:13;玛15:7,8;22:18;谷7:6）；外表好似是厉行苦工，作补赎的善人，他们的心却是污秽不堪（依58:3-6;玛6:16）；假装是济贫的善人，事实上却是贪人的赞美（咏28:3;耶9:8;玛6:2）；谨守梅瑟法律，却不管伦理道德（玛15:2-9），因此他们受到了耶稣最无情的责斥（玛23:27-28）圣保禄亦劝教友们应诚实不欺，革除一切虚伪与假善（弟前4:2;弟后3:5;参见伯前2:1）。


圣经辞典-十一划 蚱蜢（Locust, Locusta）

十一划 蚱蜢（Locust, Locusta）
见蝗虫[蚱蜢]。


圣经辞典-十一划 蛇 蝮蛇（Asp, Aspis）

十一划 蛇 蝮蛇（Asp, Aspis）
此字希伯来文是指一种极有毒的蛇，与普通毒蛇不同，大概是一种热带毒蛇或者埃及产的眼镜蛇。体形细小，带黄绿色，有白色斑点，颈有伸缩性。

见长虫、圣经中的动物。


圣经辞典-十一划 术士（Sorcer, Magus）

十一划 术士（Sorcer, Magus）
见巫术[术士]。


圣经辞典-十一划 袋、苦衣 [丧服]（Sack, Saccus [Sackcloth]）

十一划 袋、苦衣 [丧服]（Sack, Saccus [Sackcloth]）
袋，或布袋，希伯来文叫Saq。按这一字的原意是指用粗羊毛或骆驼毛编织的袋子，可用来装粮食（创42:25,27,35）或其他东西（肋11:32）。此外，Saq这一字在《圣经》上更多次用来指丧服和苦衣（创37:34;列下3:21;耶6:26;4:8;48:37;依15:3;37:1等）。丧服，当然是在近人死后穿着，为表示对死者的哀痛（创37:34;列下3:31等）；至于苦衣，则是表示悔罪补过之意。是以每当以民因得罪天主将受天主降罚时，先知便劝以民悔改，要他们穿苦衣，做补赎（耶4:8;6:26;厄下9:1;加上3:47）。而且不只对以民如此，对外教人也是如此（如纳3:5-6,8;依15:3），不只要全民族，即私人（达9:3;巴4:20），就连君王也要穿苦衣（列下19:1;依37:1;列上21:27）不只向天主求恕时，即向人求饶时，也是如此（列上20:31-32）。此外，当以民穿苦衣作补赎时，习惯头上撒灰，或坐在灰中（达9:3;厄下9:1;友9:1;艾4:10;耶6:26;加上3:47），因而「身穿苦衣，头上撒灰」成了作补赎的术语（见玛11:21;路10:13）。

至于原为袋子的Saq而有了丧服、苦衣之意的缘故，最初极可能只是以现成的袋子，将下端撕破，倒转过来，穿在身上当作丧服或苦衣。但由《圣经》上多次说「披上苦衣」，或「披在身上」，或「围在腰间」，可知所谓苦衣或丧服，即是以上述作袋子的材料，也即以粗硬的羊毛或骆驼毛织成的毛织品，极简单的披在身上或围在腰间。是以将Saq译作粗毛衣（厄下9:1）也无不可。以这样粗硬的毛织物穿在身上，皮肤感到不舒服，可想而知，此即所以称为「苦衣」之理由。

此外，以这类较大的一片毛织物披在身上，犹如斗蓬，是《旧约》里先知们所惯披戴的，因而由披着这种斗蓬即可知道或辨认出先知来（匝13:4）。先知厄里叟继承厄里亚作先知，即接受了厄里亚先知的这类外衣（列上19:19）。此外，除了以这类毛织物外，有时也以兽皮当作衣物，披在身上或围在腰间，厄里亚即是如此（列下1:8）。《新约》时代，耶稣的前驱若翰，他原负有厄里亚的使命，所以他出现时，所披戴的，正如厄里亚先知一样（见玛3:4;谷1:6），不过这与古时狭意以毛织品做成的苦衣，已有小小的区别了。


圣经辞典-十一划 许诺（Promise, Promissio）

十一划 许诺（Promise, Promissio）
见恩许[许诺]。


圣经辞典-十一划 贫穷（Poor, Poverty, Pauper, Paupertas）

十一划 贫穷（Poor, Poverty, Pauper, Paupertas）
在古中东的社会中，几乎没有现在所谓的中产阶级，只有强权富贵及卑微贫穷的两个极端相对的阶级。但是，由后来所发现的古法律文件证明，当时在美索不达米亚及埃及皆有保护穷人利益及立场的明文规定。惟有在希腊帝国时代的穷人最为可怜，毫无保障，到走头无路时，只有全家卖身为奴，受富贵人家的驱使，这是《旧约》及《新约》时代大致关于贫富不均的社会背景。

以民在它的初期时代，亦就是自建立至君主时代，或谓自它由半游牧生活而转向定居生活的时期间，贫穷似乎并未成为当时社会或宗教的难题，没有贫富不均的现象，盖一切家庭都在过着贫穷的日子。直至它在许地定居之后，开始有了个人事业的发展，有了商业上的往来，有了金钱货物的出入，有了个人家庭私产的购置占有，再不是全族或全支派的共同产业时，格外是自君主政权建立，社会上出现一些特权人物，特权家族，全体百姓应缴纳赋税及体力服役之后，才渐渐在以民间出现了贫富不均的现象。

一、法律上对穷人的保障：

梅瑟在天主的默感下，似乎早就注意到了这种社会情形即将出现，故此在他的法律上，也早就订立了保障穷人利益的条文：凡是因贫穷卖身为奴的人，服役六年之后，应无条件的还其自由之身（出21:2），尽可能的使他满载而归（申15:13-15）。安息年上，穷人有权自由摘取土地不耕而自生出来的果实（出23:10-11）；判宫对穷人的诉讼不可歪曲正义（出23:6），天主自己是穷人们的保护，代穷人伸冤（出22:21-24）；富有的人不应压迫贫穷的佣工，不应欠压他们的工资（申24:14-15）；相反，应大方地向穷人借贷、施舍或赐予（申15:7-11）；不应索取利息或重利（肋25:35-37），收割时，应留下些许让穷人拾取（肋19:9）。

二、先知们替穷人伸冤：

梅瑟固订立了爱护保障穷人利益及人权的法律，但是紧跟着社会环境的变迁，以及贫富悬殊的日益明显，穷人的处境日渐困难，益无保障，受尽权势人物的欺凌压迫，这尤其以君主政权成立以来为最。正在此时，出现了一批满具大无畏精神的先知，他们义正词严地向富贵的恶人斥吓痛责（亚2:7;4:1;5:11），预告他们将得灾祸（依5:8），因为他们「屈枉小民的案件，剥削我穷民的权利，攘夺寡妇和劫掠孤儿」（依10:2）；「压榨我的百姓，折磨穷人的脸面」（依3:15）；不遵守与天主订立的盟约（亚2:9），故此天主将毁坏其君国（则22）。穷人却将获得天主的喜爱及安慰（依29:19），要首先听到天主的喜讯（依61:1），上主自己将是他们的救主（耶20:13）。

「困苦」「贫穷」的人，亦用来指受充军磨难的以民（依49:13），或指熙雍（依51:21;54:11），这种观念使后期的一些先知，尤其是充军之后的先知及一些圣咏的作者，将穷人与热心的善人及义人相提并论，等量齐观，二者完全相同（咏25:16;40:18;69:30;86:1;109:22）。充军之后，以民的处境固然的确贫困卑微，常受巴比伦及波斯强权的压迫，他们惟一的依赖只有上主天主，诸凡投奔依赖上主的人，自然是心地谦虚，善良，及热心的善人，这种人的祈祷，天主是不会拒绝的（咏9:13,19）。于是贫穷的观念有了变化，它不再是只指纯社会阶级的受苦的穷人而言，它开始进入了宗教神学的范围，不只指一种现实的情形，而更是指一种对现实生活的态度。

三、智慧书上关于贫穷的言论：

所谓之贫穷富贵只是两个相对的观念，二者都不是绝对的好或恶。贫穷固然不好，但是一个敬畏天主的热心穷人，却远胜过邪恶的富人（多4:21;咏37:16;箴15:16;16:8;17:1;19:1,22;28:6;训4:13）；财富固然好，但若不以正义的手段存积或利用，则难免犯罪（德13:30），健康强壮的穷人胜过百病缠身的富翁（德30:14）。但两个极端似乎都不是理想的处境，故此作者衷心祈求说：「贫乏或富裕勿赐与我，只供予我必需的食粮，免得我吃饱了，背叛你说：『谁是上主？』或是过于贫乏，因而行窃，加辱我天主的名」（箴30:8-9）。这种祈祷的依据是以民以为富贵或贫穷皆来自天主上智的措施（箴22:2;29:13;德11:14;见申15:11;撒上2:7），「上主赐的，上主收回」（约1:21）。

人贫穷的原因多次是由于人的懒惰（箴6:10-11;10:4-5;19:15;24:30-34），酗酒过度（德19:1），生活奢侈（箴21:17;23:20-21;德18:32-33），固执于恶（箴13:18），追求虚幻（箴12:11;28:19），想发横财等而来（箴20:21;28:22）。当然除了这些人为的原因之外，天然的灾祸及战争也是使人致贫的重要因素，虽然《圣经》上绝少提及。

虽然如此，《约伯传》仍然赞美对穷人大方施舍的美德（约29:12,16;30:25;31:16），并清楚地描述了穷人的可怜处境（约24:2-12）。

谷木兰的宗教团体很重视贫穷，自动甘心度团体贫穷的生活，在他们的心目中，按照《圣咏》的记载（咏9:10;72:12-13等），穷人及善人是没有分别的，盖默西亚亦曾被描写为贫穷人（匝9:9）。但是公元七○年以前的经师们，对于贫穷却采取了卑视的态度，认为是天主的惩罚，是应尽力躲避的灾祸；相反的，财富却是天主祝福的明显表征。直至耶京失陷之后，才又重新提倡及赞美贫穷的善人。

四、在《新约》中：

虽然《旧约》关于贫穷的言论非常之多而且杂，但是贫穷在宗教观点上的真正意义，却是在《新约》中才被正确地阐明出来。耶稣对于贫穷的言论并不太多，他认为贫穷是人生社会上必有的一种现象（若12:8）。他自己，自生于马槽至被埋葬在坟墓里，一生过了贫穷的生活，以实际的行动指出了贫穷的可贵。在他的传教时期，是由一批热心的妇女及善人赒济他的生活需要（路8:3），故此他可以坦然地说：「狐狸有穴，天上的飞鸟有巢，人子却没有枕头的地方」（路9:58）。他也如此教训愿意获得永生的富少年，应变卖一切所有，施舍给穷人，然后跟随他（路18:22;5:11,28等）。有财产的人当善自利用（路14:12-14;6:30-34;12:33;19:8-9;3:10-14等），并严厉责斥狠心的富贵人（路16:19-31;12:16-21;1:51-53），赞美只给了两个小钱的穷寡妇，间接地责备了那些吝啬的富人（谷12:41-44等）。宣告穷人将得《福音》的传报（玛11:5;路4:18;见依29:18-19）。穷人或神贫的人将得天国的产业，意即将进入天国（玛5:3;路6:20）。耶稣虽然视财富为人进入天国的阻碍（玛6:24;10:9-10;19:21-26;谷10:23-31;路12:15-21;14:33;18:20-30），却没有要求改变社会的现象。

应当注意的是《新约》上贫穷的观念，格外路加所说的穷人，与当时希腊文化界所说的穷人并不完全相同。它不是指社会上单纯的无产阶级的穷人而言，它的出发点是基于宗教及神学的观念。它很相似《圣咏》上所说的那些与穷人等量齐观的「谦逊、卑微、心地善良的热心人」，他们清楚地感觉到自己内心的空虚，急切的需要，及无依无靠的处境，因而只有天主是他们的依赖救助，这也就正是玛窦所说的那些有福的「神贫的人」（玛5:3）。基于《新约》对道德伦理的强调，所谓之「神贫的人」只能基于以上所说的来解释，即是那些不贪恋世物，不将心灵置于财富之上，而自知一无所能，在物质及精神方面完全依恃上主的人；换句话说，贫穷的精神，在《新约》中所主要强调的，是人越有内心贫穷的精神也越能真正实行外在的贫穷，以及自愿的贫穷（谷10:21等）。这种思想－－自愿的贫穷－－在《旧约》上是找不到的。

关于贫穷的言论，在其他《新约》的书籍中不甚丰富，但是我们知道，圣保禄的确曾以他的言行，劝勉外方教会的信友们，要大方赒济耶京的贫苦教会（迦2:10;罗15:26）。他并切望富有的，要将自己多余的财产分施给穷人，以弥补贫富不均的缺憾（格后8:14），要效法耶稣，「他本是富有的，为了你们却成了贫困的，好使你们因着他的贫困而成为富有的」（格后8:9;参见格后8:9两章）。保禄本人在他的传教生活上，也尝试了不少贫穷的苦味（格后6:3-9）。更露骨地将对穷人的爱护之情表达出来的要算是雅各伯（雅1:9-11;2:1-13;5:1-9）。初期教会的信友们，甘愿过实际的爱德及济贫的生活，「众信徒们都一心一意，凡各人所有的，没有人说是自己的，都归公用」（宗4:32），以致「在他们中没有一个是贫乏的人」（宗4:34），故此他们的团体，实在堪称为一个理想的团体。应当注意的是教会的初兴，在当时的罗马大帝国时代，是惟一的一个由贫穷及下层社会的分子所组成的一种运动，它一反其他一切组织及运动的规律，是由下而向上发展的，无怪当时人都称它是一个微不足道的穷人社团－－教会。

见财富、爱德、乞丐。


圣经辞典-十一划 货币（Money, Moneta）

十一划 货币（Money, Moneta）
世间最初诸民族的交易，皆是以物易物的交易，并没有币制的存在。但在《圣经》第一本书的记载上，却已有以金银作交易之事实（如创23:15-16），这证明《圣经》初期时代的文化已达到了相当的水平。为避免每次交易对金银衡量之麻烦，而有一定重量金银铸块之存在（见撒上9:8），但这还不能被称为正式通用的货币。

圣地的货币：圣地之有货币，当始于波斯帝国时代，也就是在充军之后，圣地在波斯的统治之下，利用了它的钱币。但此说固然可靠，可惜时至今日，考古学者仍未能在圣地发现这种帝国古币的样本，所见者仅是少数帝国行省用的小钱币，其币面刻有「犹大」字样。亚历山大之远征及其希腊文化的发扬光大，才正式将币制施用于全希腊大帝国，并建立了二十个铸币厂，其中之一就在圣地的阿苛城。其后在色娄苛王朝的衰落时期，各地盛行地区性质的钱币。安提约古七世特准息孟玛加伯铸制自己本国的货币（加上15:2-8）。但犹太人在历史上第一次真正独立铸制自己钱币的事实，却是在若望依尔卡诺为犹太首领的时代。大约是在公元前一一○年左右，犹太人的钱币正式问世通行，这些货币的样本有不少被保存于巴力斯坦及耶路撒冷方济会《圣经》学会的博物馆中。

黑落德王朝时代（公元前三七～公元一○○年），因其版图之广阔，足可与撒罗满王朝媲美，故在不同的地区设有不同的币制，且以尽量符合各地的民情为要旨。如在阿尔赫劳及安提帕的分封侯区内通行清一色的犹太钱币；在斐理伯及阿格黎帕的所辖区内却以希腊、罗马货币为主。公元六年阿尔赫劳被革职后，更有罗马总督的币制实行于圣地，直至尼禄皇帝时代。

公元六六年犹太与罗马战争爆发，为纪念此一战争，在圣地中铸制了新的银币，以一个及半个「协刻耳」者为主，并第一次出现了价值较低的铜币。犹太人大败于罗马后，又有以「占领犹太之后」为名的货币出现，大都是直接铸于罗马及一部份铸于凯撒勒雅。公元一三二～一三五年，犹太人巴尔苛刻巴倡导第二次反罗马战争，此时犹太人将帝国行省的各种钱币，重新铸印上自己的标帜，外表精美，花样繁多，此时他们在迦萨及阿市刻隆据有自己的制币厂。在此时期，也就是自第一世纪末至第三世纪末，是为犹太制币的黄金时代，也是考古学者们研究的主要对象。其后因罗马帝国的衰弱及经济的破产，圣地的制币时代也进入了尾声。

见德纳、达玛、狄达玛、斯塔特、度量衡、度量衡币制与公制比较表。


圣经辞典-十一划 贪婪（Avarice, Avaritia）

十一划 贪婪（Avarice, Avaritia）
贪财无厌，《旧约》中为表示这种贪财的心情，并无特别专用名词，普通是用「自饱私欲」或「不义之谋利」（出18:21;依33:15等）来代替。

一、天主斥责贪婪：

在《旧约》中，有约31:24-25;咏62:11;箴1:19;11:28;依5:8-10;耶6:13;8:10;则34:31等。在《新约》中，除了有犹达斯（玛26:14-16;谷14:10-11;路22:3-5;若12:4-6），阿纳尼雅及其妻子撒斐辣（宗5:1-11）的恶表，并其悲惨的下场，以作惩戒外，并有耶稣及宗徒们的明确教训，指出贪婪是接受《福音》的大阻碍（玛6:24;路16:13;谷7:22），是神职人员及传教员应极力躲避的（弟前3:3;铎1:7;玛10:8;路12:15-21）。

二、贪婪对人有害无利：

使人不能安心享受既有的正义之财（箴15:16;训2:26;6:2;14:3-10;31:1-2），使人心硬如铁石，对他人的苦痛无动于衷（撒上25:11;厄下5:7），使人远离天主而敬拜邪神（箴30:8-9;玛16:26;弗5:5）。人自受贪心的磨难（箴27:20;依56:11），驱使人强占他人的财物（箴15:27），出卖自己的兄弟（加下10:20-22），压迫病弱的人（箴22:7;30:14;则18:12-13;亚8:4-6），这种人不能入天国（罗1:29-32）。


圣经辞典-十一划 责波殷（Zeboyim, Seboim）

十一划 责波殷（Zeboyim, Seboim）
《圣经》上数个地方的名字：

1. 「五城区」的一座城巿（创10:19），它的国王舍默贝尔被厄蓝王革多尔老默尔及其联军所战败（创14:2,8,10），又因其恶贯满盈，被天火所毁灭（创19:24-29）。梅瑟曾向百姓提到它的灭亡（申29:23），欧瑟亚先知也以它作为警告人民的例子（欧11:18）。它现今的确切地点，已不能证实，只知它应在死海的南部。

2. 山谷名，它与前者一名在原文上本不相同，但因中文译音相近，故将之放在一起。它是本雅明支派的一个山谷，在米革玛斯与约但河旷野之间，由此处培肋舍特人出兵攻打撒乌耳（撒上13:17-18），就是现今名阿步达巴（AbuDaba）的山谷，思高本意译作「袋狼山谷」，音译作「责波殷山谷」。

3. 犹太的一座城巿，充军归来后，本雅明支派人定居于此（厄下11:34）。它现今确在何地，学者们意见不同，故未能有合理的答案。


圣经辞典-十一划 责勒达（Zeredah, Sareda）

十一划 责勒达（Zeredah, Sareda）
地名，是厄弗辣大山区的一个村庄，南北分裂后，北国以色列的第一位君王雅洛贝罕出生于此（列上11:26）。考古学者咸以为它就是现今的德尔加撒纳（DeirCassanah）村庄，位于舍根西南约二十五公里处，此村庄的一个水泉仍保存了原来的村名，叫责勒达水泉。


圣经辞典-十一划 责鲁雅（Zeruiah, Sarvia）

十一划 责鲁雅（Zeruiah, Sarvia）
女人名，意谓「喷过香料的」，是达味的姊妹（编上2:16），生有三子：阿彼瑟、约阿布及阿撒耳（撒上26:6;撒下2:13,18;编上2:16）。普通在《圣经》上皆以父名来指示子女的来历，而此处却强调母亲的名字，这可能是由于责鲁雅是达味王的姊妹的原故（见撒下17:25）。


圣经辞典-十一划 责玛辣因（Zemarim, Sameron）

十一划 责玛辣因（Zemarim, Sameron）
是地名及山名，其意不详，可能有「证据」或「对峰」之意（？）。

1. 本雅明支派的北部地方名，在贝特阿辣巴与贝特耳之间（苏18:22），其目前确切的位置已无从考证。

2. 是厄弗辣因山地的一个山岗名，在这山岗上，犹大国王阿彼雅与北国以色列子民交战之前，向在那里聚集的北国士兵和国王发表了宣战宣言（编下13:4）。


圣经辞典-十一划 责法尼雅（Zephaniah, Sophonias）

十一划 责法尼雅（Zephaniah, Sophonias）
人名，意谓「上主（雅威）珍藏」，《旧约》中具有此名者凡三人：

1. 《编上》6:21-22记载一位责法尼雅，他是刻哈特家族的肋未人，是塔哈特的儿子。

2. 《匝》6:10,14记载一名叫责法尼雅的，他是从巴比伦回来，住在耶京的约史雅的父亲。

3. 《耶》21:1;29:29;37:3;52:24;《列下》25:18另外提到一个责法尼雅，他是玛阿色雅司祭的儿子，他曾两次被犹大王漆德克雅派遣去见耶肋米亚，求先知恳求上主救护耶京，免受巴比伦大军侵犯。当时假先知舍玛雅已充军到巴比伦。这位假先知写了封信给责法尼雅，信的内容是鼓励他拘捕耶肋米亚。责法尼雅把舍玛雅的信当面读给耶肋米亚听（耶29:24-32）。从舍玛雅的信得知，那时责法尼亚「代替司祭约雅达为司祭」，且「作上主的殿宇的监督」（耶29:26）。这个名衔大概等于耶52:24用以指他而使用的「副大司祭」之名衔。末了，他被掳往黎贝拉城，为巴比伦王拿步高所杀（列下25:18-21）。


圣经辞典-十一划 责罗斐哈得（Zelophehad, Salphaad）

十一划 责罗斐哈得（Zelophehad, Salphaad）
人名，其意不详，是默纳协支派赫斐尔的儿子。此人没有留下男儿而终，只生了五个女儿，即玛赫拉、诺阿、曷革拉、米耳加及提尔匝，这五个名字也是当时的城名，可见二者之中是有密切关联的（户26:33;编上7:15）。这五个女儿在父亲死后，向梅瑟索求只有男子才有权分得的产业，梅瑟基于「为兄弟立嗣」及「喜年」法律（耶25:10,31;申25:1-10），答应了她们的要求，允许她们分得亡父的家产，但她们只能与本支派的人结婚，免使财产流入其他支派（户27:1-8）。

见喜年、代兄弟立嗣律。


圣经辞典-十一划 轭（Yoke, Iugum）

十一划 轭（Yoke, Iugum）
轭是以木材制造的一种器具，用来为束缚牛或马，以从事耕种或拉车，平常是将一对牛或一对马以轭连结在一齐，使其出力为人服务，故此在希伯来文上，「轭」以用「一双」或「一对」来代替。这为我国向来以农业为主的人民，是很易瞭解的，所不同者只是在中国轭只用于牛，而马驴所用者则称为套，并且在我国每一只从事耕种或拉车的牛，都有自己单独的轭，并不如《圣经》上所说的轭是成双成对的。

《圣经》上谓凡负过轭的牲畜，不能再用作祭品而奉献于天主（户19:2;申21:3;撒上6:7）。除此之外，更有不少寓意或借意的说法，比如先知曾提到「铁轭」（耶28:14;见申28:48），其意不过是在象征奴隶生活的苦难及其沉重的负担，「负轭」亦是受造的人类服从天主圣意的象征（耶2:20），或以民向其他列强称臣纳贡的说法（依9:3;10:27;14:25）。

在《新约》上接受信从耶稣的《福音》，亦称为背负耶稣的轭，但他的轭是柔和的，他的担子是轻松的（玛11:29-30）。


圣经辞典-十一划 造物主（Creator）

十一划 造物主（Creator）
见创造[造物主]。


圣经辞典-十一划 酗酒（Drunkenness, Ebrietas）

十一划 酗酒（Drunkenness, Ebrietas）
见醉酒[酗酒]。


圣经辞典-十一划 野狗（Jackals, Fauni）

十一划 野狗（Jackals, Fauni）
是食肉的哺乳动物，属狗类，长六十五～七十公分，另加尾巴约三十公分，腿长四十～五十公分，故按其体积应是豺狼及狐狸之间的一种动物，毛呈金黄色，背部略黑，故有「金狗」之名。于草原及旷野中成群而居，夜间习长鸣，鸣音刺耳，动作十分敏捷，夜间进入居民区觅食，饥饿时竟掘墓觅食，这种特性见于《圣经》及古代着作及艺术中。出产此种动物的地方，是非洲、亚洲南部及欧洲，在圣地则特别众多，至今仍可见到。

《圣经》上有三个名词来称呼此种动物，正因如此，历来的译本将牠译成不同的走兽：狐狸、龙、蛇、刺猬、驼鸟、野驴、海妖、猫头鹰等，思高译本译作「野狗」或「豺狼」（依34:4;耶9:10;10:22;49:33;米1:8;约30:29;耶14:6;咏63:11;哀4:3）。


圣经辞典-十一划 野牛（Wild Ox, Unicornis）

十一划 野牛（Wild Ox, Unicornis）
是一种性情暴燥，力量很大似牛的动物。希伯来文的名称，来自亚述文的「勒木rem」，有「山羊」之意。考古家曾发现了许多在亚述帝国时代，国王外出寻这种野牛的壁画同碑文。关于这种野牛《圣经》上多次提及（户23:22;24:8;申33:17;约39:9-10;咏22:22;29:6;92:11;依34:7等）。


圣经辞典-十一划 野羊（Rock-goat, Camelopardus）

十一划 野羊（Rock-goat, Camelopardus）
由《圣经》有关的上下文，可以断定是一种鹿属或羊属的动物，但断定牠的确为什么动物，几乎是不可能，盖《圣经》上有许多动物名词，我们不知牠们的真正所指，及其类别的划分，这里所可确定的，是一种古时生长在巴力斯坦的羊属动物，被梅瑟列入洁净－－即可食－－动物之中（申14:5）。


圣经辞典-十一划 野驴（Wild Ass, Onager）

十一划 野驴（Wild Ass, Onager）
就是未受驯服的驴，其身体比较高大，强壮有力，性好自由，群居于荒野之地（约39:7;见欧8:9;依32:14;耶2:24;14:6;咏104:11;约6:5;24:5;德13:19），故甚难驯服。在圣地的南方，格外在死海附近屡见不鲜（约35:5-8）。《约伯传》并提到牠的驴驹（约11:12），《圣经》亦曾以牠的野性来形容人，比如依巿玛耳（创16:12）。


圣经辞典-十一划 野葡萄（Wild Gourd, Colocynthis）

十一划 野葡萄（Wild Gourd, Colocynthis）
在厄里叟先知所显的奇迹中，有一次将毒物化为食物（列下4:39-41），即将毒果化为可食之果，这种毒果在《圣经》上有一专用名词，思高本很笼统地译作「野果」。它原来是瓜类之属，果子状似橘子，味甚苦，有泻肚及呕吐作用。其状似野葡萄树，是攀属植物，亦是耶京圣殿中铜海上雕刻的装饰（列上6:18;7:28－－思高译本正确的译作「匏瓜」）。

「野葡萄」，顾名思义，即知是一种极劣等的葡萄，其味酸苦不堪，故不能食，古时丛生于地中海沿岸，今日仍见于叙利亚北部。


圣经辞典-十一划 野桑树（Sycomore, Sycomorus）

十一划 野桑树（Sycomore, Sycomorus）
圣地的野桑树是相当普遍的，格外见于地中海沿岸平原地带（见列上10:27;编下1:15），但在约但河及南方乃革布旷野地区亦屡见不鲜。它的果实像似无花果，但体积较小，且味道粗糙，是以必须在成熟之前加以割刺，才可以吃食，这大概就是先知亚毛斯被召之前的职业之一（见亚7:14）。达味在调整政务时，派巴耳哈南主管这种树木（编上27:28），由此可知它的木材是国库的重要收入之一。

在《新约》上只见于《路加《福音》其一暗示这种树木的根深蒂固（路17:6）；其二是见于匝凯回头的记载中，即匝凯为能更清楚地看看耶稣，爬上了一棵野桑树（路19:4）。


圣经辞典-十一划 野橄榄（Wild Olive, Oleaster）

十一划 野橄榄（Wild Olive, Oleaster）
野橄榄树与普通好橄榄树的分别，在于前者果实细小，枝条多刺，后者则果实肥硕，枝条无刺。《圣经》上也清楚的将二者分别开来，比如撒罗满建殿时所用的橄榄木，在原文上就明指前者而言（列上6:23,31-33;见依41:19）。

圣保禄曾言入教之外邦人犹如野橄榄树枝，被接插在质地良好的犹太橄榄树上（罗11:17-24）。保禄的用意固然良好可解，但所取之比喻似乎是倒行逆施了，盖农人大都是以好树接在坏树上，以求其果实之转劣为优。圣保禄自己也曾注意到了这种作法的不正常（罗11:24），但他的用意是良好的，就是他在告诉那些由外邦而回头入教的人，他们所得的是天主特别的恩宠，只有天主自己可以作到，故此归依教会的人，决不可沾沾自喜而生傲心。


圣经辞典-十一划 阴府 [协敖耳]（Hades [Sheol]）

十一划 阴府 [协敖耳]（Hades [Sheol]）
是死去的人所居的地方，思高本译作「阴间」或「阴府」（玛16:18;宗2:27,31）。是死亡的代名词（见默1:18;6:8;20:13-14;格前15:55），它犹如地狱在地的下面（玛11:23;路10:15）。「阴间的门」（玛16:18）是死亡之神，亦即是毁坏及丧亡的象征。这个名词虽然《旧约》中已见到（见达3:88），但因《旧约》的启示仍未达到它的圆满地步，故此《旧约》的「阴府」或「阴间」，不能作现在神学上所说的地狱讲，而只是笼统地指死人的居所。在《默示录》上，阴间及死亡是人类的两大灾祸，但两者皆被基督所征服（默6:8;20:13-14）。

见阴间。


圣经辞典-十一划 阴间 [冥府] [协敖耳]（Sheol [Hades]）

十一划 阴间 [冥府] [协敖耳]（Sheol [Hades]）
这是一种对死人居处的原始描写。古代的宇宙观是很简陋的，它以人居住的地面为中心，地上的天空是天主的居处，地下的阴间，则是亡者的居所。不过《圣经》上所说的阴间，与其他民族的观点是不同的，在那里既无阴间的鬼神，又没有死后的赏罚，是以人人平等相处（依14:9-11,15;则32:18-32）。那是一被阴影黑暗所笼罩的地方，充满灰尘、腐烂、蛆虫，既见不到天主的圣容，更不能颂扬上主（咏115:17;6:6;依38:18），是一去不复返的地方（约16:22），寂静被人遗忘及丧亡的地区（咏49:17;88:12-13），是一座深渊。

这种关于阴间的可悲观念，直至《旧约》上的「复活」及「不死不灭」的道理萌芽之后，才渐次消失（达12:1-3;智2:1-8;5:15-16）。而阴间变成专为惩罚恶人的地方，这在《新约》上是非常明显的。

见地狱。


圣经辞典-十一划 陶工（Potter, Figulus）

十一划 陶工（Potter, Figulus）
陶匠之坐于旋车旁，揉混泥土，塑造陶器的画图，是古中东人民日常生活上习见不鲜的，《圣经》上亦多次提及（智15:7-13;德27:6;38:29-30;依45:9;哀4:2;达2:41;罗9:20-24）。古老陶器的出土，也是为《圣经》考古学所不可或缺的宝贵资料。古时以民中，曾有陶匠工会的组织（耶18:1-4;智15:7;德38:29），并有世传陶工家庭的记载（编上4:23）。玛窦圣史更引证《匝》11:13谓人用犹达斯负卖耶稣的三十块银钱买下了某一陶匠的地皮（玛27:10）。

除此之外，陶工及陶器在《圣经》上亦有它的象征意义。五书的作者为描述天主造人肉身的事迹，按照当时百姓理解力之所及，很恰当地利用了陶工的绘画，来表示连人的身体亦是天主的直接特殊工程（创2:7,8），而科学亦证明了人体的构造与泥土的化学成份完全相同。

依撒意亚先知强调陶工在象征天主对于一切受造物的绝对主权（依29:16;41:25;45:9;64:8;见德38:29-30）。陶泥之起而反抗陶工的事，的确是不可思议及愚蠢不过的，它象征受造物反抗上主的糊涂愚蠢（依29:16;45:9-12）。陶匠用自己的自由来制造邪神偶像是愚妄的事（智15:7-13），陶匠用同样的泥土来制造不同陶器的自由，象征天主拣选民族的绝对自由。在《旧约》时代，天主自世间一切民族中自由拣选了以民（德33:10-14），在教会的初期，自许多的外教人及犹太人中，拣选了一批少数的教徒－－基督徒（罗9:20-23）。


圣经辞典-十一划 陶器（Ceramics, Ceramica）

十一划 陶器（Ceramics, Ceramica）
陶器的主要原料是黏土，它的化学成份（Al2O3.2SiO2.2H2O）是硅酸铝条，并含有其他杂质者，调之以水，作成泥团，可任人陶铸制作器皿。中国古时亦称瓦器，细者为瓷器。

对《圣经》考古学的重要：在整个古中东地区有大批的陶器，或陶器碎片出土。陶器的发现，不但使我们明瞭它的资料、构造的精巧及文化的程度，而最主要的还是使我们得以确定它的历史年代，及在它出土地方的先后居民的文化。这对我们研究《圣经》有莫大的帮助。我们能藉这些陶器来确定历史的年代，是因为在不同的时代，及不同的民族文化，以不同的技术、原料、模型、图案来制造，而以这些不同之点来比较，而确定年代的先后。有时这些陶器碎片上亦有年代，或国王年号的刻划。这种以陶器来确定圣地年代的科学技术的始祖，要算是弗林德培特黎先生（FlindersPetrie）。他于一八九○年，开始了这番工作，其后有着明专家万桑（L.H.Vincent）及欧伯连（Albright）等人。

陶器在圣地的历史：为更易清楚明瞭起见，最好先将圣地的文化年代划定如下：

石器时代：公元前四五○○～三二○○

铜器时代：

• 旧铜器时代公元前三二○○～二一○○

• 中铜器时代公元前二一○○～一五五○

• 新铜器时代公元前一五五○～一二○○

铁器时代：

• 旧铁器时代公元前一二○○～九○○

• 中铁器时代公元前九○○～五八六

• 新铁器时代公元前五八六～三○○

希腊罗马时代：公元前三○○～公元七○

在上述各文化时代中的陶器，今由考古学家挖掘，已大量出土，且与其他出土古物比较，几乎是一百对一之比，原因是陶器脆弱易破，破碎后即不复能用，故只有弃之于井或水池之旁，及人民居住区的周围；又因它的原料皆是烤烧过的黏土，故虽被尘士掩埋，仍保存不坏，故可供后人研究。

1. 石器时代（公元前四五○○～三二○○）：这一时代的陶器是以手制成的，甚为粗厚，呈圆形，有粗大的耳柄，无任何装饰，浅红色，有很多孔隙，易碎，以太阳热力，或以不及摄氏八百度的火力烤干而成。

2. 旧铜器时代（公元前三二○○～二一○○）：这时已有制陶器的旋床或轮车以及火炉的发明，故此陶器的质量大有改良。圣地最古的旋车于默基多出土，就是这一时代的产品；而且这种原始的简陋机械，且由圣地传入埃及。火炉之发明，可使热度升高至摄氏八百度以上，故陶器较为坚实。它的特征除上所述者之外，是样式较为一致，厚度较前为薄，这是旋车之功。又开始有简单的装饰图画，以平行有色线条为主，色以白红为最，已算很精美可观的陶器。

3. 中铜器时代（公元前二一○○～一五五○）：在这一时代的上半期，圣地的陶器，尽呈叙利亚北部的爵杯形，有人以为是由于外人之入侵而带来新样式之故，有人却以为只是一种模仿而已。所可断言者是历史告诉我们，这一时代有民族的大迁移运动。它的下半期，是圣地陶器中最精美的产品时代，所用的黏土较前大为精细，杂质很少，故品质优良，这一时代也是亚巴郎移居圣地的时代，及希克索斯自北而南下占领埃及的时代。

4. 新铜器时代（公元前一五五○～一二○○）：属于这一时代的陶器的特征，是有双重颜色，开始以鸟、鱼及不同的图案来作装饰，格外出产于圣地的沿海地带，更由此区运往埃及、塞浦路斯、叙利亚及圣地内部；但在它的下半期却有希腊陶器的输入，多被仿效，且在本期末叶，巴力斯坦之西有培肋舍特人之入侵，它的东边则有以色列民族的进攻及占领，这两个民族都比较缺乏艺术。

5. 铁器时代（公元前一二○○～三三○）：在这时代初期的陶器，亦称为培肋舍特陶器，因多见于此民族所居住的区域之故。它的特点是有红白色的点缀图案，及天鹅图画，且首见有很大的为丧事用的水罐，外有人形，内放食品，作陪葬死人之用。在铁器时代的中期，圣地陶器的技术迅速地走向下坡，且渐次退化，所用的黏土，不再是细质的良料，外形也粗糙而又不美观，色彩及图案尽失无遗，这也正是以民的君政时期的产品（九○○～五八六）。在它的后期，仍是如前，所有较为美观的精良产品，大都是自希腊输入的泊来品。

6. 希腊及罗马时代（公元前三○○～公元七○）：此时圣地的陶器仍多属外来货，而货品主要供给者仍是希腊，圣地内只有完全属希腊文化的玛黎撒，在巴力斯坦南方的一座小城，有出品问世，亦大都是些模仿之作，无甚艺术价值可言。


圣经辞典-十一划 雪（Snow, Nix）

十一划 雪（Snow, Nix）
雪，在巴力斯坦虽不如我国北方，如诗人所说：「胡天八月即飞雪」，但每在冬季时，偶尔也有雪花纷飞，是以《圣经》里也多次提及雪。其中两次可说是记事的叙述：一是《撒下》23:20记达味的勇士在下雪天，下到井里，打死了一只狮子；二是《加上》13:22，因降大雪阻止了特黎丰所派援军，未能及时抵达目的地。其他除数次以落雪为彰显天主大能外，如《咏》66:15;148:8;《约》37:6;38:22，凡提及「雪」的地方，大多以雪的色质来比喻其他事物。首先以雪的白色来形容人灵的纯洁，如《咏》51:9;《依》1:18;《哀》4:7;其次言衣服的洁白如雪（达7:9;玛28:3），言及人子的头发皓白如雪（默1:14），言患癞病的皮肤白如雪（出4:6;户12:10）；而且也曾言及雪天的寒冷（箴31:21），以及雪的易于消失（箴26:2）。


圣经辞典-十一划 雪花石膏（玉瓶）（Alabaster Jar, Alabastrum）

十一划 雪花石膏（玉瓶）（Alabaster Jar, Alabastrum）
雪花石膏为玉石之一，一名致密石膏，即雪白色石膏，其质细密，外观有如大理石（见辞海）。古时此玉石的矿穴多在埃及和叙利亚，可用来制造各种装饰和器皿，如制造盘子（列下21:13）和可以保存香液的玉瓶。在玛26:7;谷14:3;路7:37所译的玉瓶，即是以此雪花石膏所制造的瓶子。

见玉石、宝石。


圣经辞典-十一划 鱼 [渔夫]（Fishes）

十一划 鱼 [渔夫]（Fishes）
鱼[渔夫]（Fishes,toFish,Pisces,Piscari[Fisherman,Piscator]）

虽然整个巴力斯坦的西部以地中海为界，但因海岸直长，缺少海湾，故此不易捕鱼，鱼产亦少，以民出海捕鱼的事好似向来未有过。圣地北部的加里肋亚湖，是鱼产甚丰的地方，关于在湖中捕鱼的事，《新约》上有不少的记载（玛4:18-26;7:10,13,47;14:17;路24:42;若21:3-14等）。以民本身虽不是善于捕鱼的民族，但在它国土的两端却有两个以捕鱼着称的民族，即埃及和腓尼基人，无怪乎以民在旷野忍受饥饿之时，不时忆起了，在埃及所吃过的丰盛味美的鲜鱼（户11:5）。腓尼基人（提洛人）供给耶京鱼量的消耗（厄下13:16），耶京「鱼门」之称，可能就是来自这种鱼贩的交易（索1:10;编下33:14）。

关于鱼的分类：《圣经》上只笼统地将之分为两种：即有鳍有鳞的和无鳍无鳞的：前者可食，后者则不可食（肋11:9-12;申14:9-10）。《新约》上耶稣所讲的好鱼与坏鱼的比喻，可能就是基于这种原则（玛13:47）。

依撒意亚先知在预告埃及将受惩罚时，谓尼罗河将要干涸：「渔夫必要呻吟叹息，河畔垂钓者必要悲伤－－水面撒网者必要沮丧」（依19:8），清楚地描述了渔夫们的厄运。哈巴谷先知记述加色丁人（即巴比伦人）入侵犹大时，百姓竟如海中的鱼，任由他们逮捕屠杀（哈1:14-15;见耶16:16）。其次《旧约》上提及捕鱼的工具时，除了上述的鱼、鱼网外，也提到鱼叉及长矛（约40:31;见亚4:2）。

《新约》时代的犹太人，可能受外来的形响，格外是希腊人，对于捕鱼的兴趣远胜过《旧约》时代，他们捕鱼的工作大都集中在加里肋亚湖。耶稣的门徒中就有数位，原是渔夫出身，耶稣使他们变成了「渔人的渔夫」（谷1:16）。至于捕鱼的工具，与《旧约》时代大致无别（玛13:47;17:27;路5:2）。


圣经辞典-十一划 鹿 [幼鹿]（Deer, Cervus [Young Stag, Hinnulus]）

十一划 鹿 [幼鹿]（Deer, Cervus [Young Stag, Hinnulus]）
鹿[幼鹿]（Deer,Cervus[YoungStag,Hinnulus]）

是一种食草动物（歌2:17;8:14），按梅瑟法律属洁净动物（申14:5），其肉精美可口（申12:15,22;15:22）。在撒罗满王朝时代，曾是狩猎的对象（列上5:8），今日已绝迹于圣地。古时因圣地林木较多，故此有鹿群生长于该区内。牠们善于奔驰跳跃（依35:6;歌2:9,17）。雅各伯称纳斐塔里是一只自由的牝鹿（创49:21）。饥渴的鹿想望水泉，是义人思念天主的象征，（咏42:2）。教会内的艺术家多次用为绘画或雕刻的对象。


圣经辞典-十一划 麦（Wheat, Frumentum）

十一划 麦（Wheat, Frumentum）
见圣经中的植物。


圣经辞典-十一划 麻（Linen, Linum）

十一划 麻（Linen, Linum）
见细麻[麻]。


圣经辞典-十一划 麻雀（Sparrow, Passer）

十一划 麻雀（Sparrow, Passer）
《圣经》上数次提到最普通，各处所常见的麻雀，牠在上主的祭坛边找到了自己的住所（咏84:4）。愚人的无端咒骂，犹如麻雀的逃亡，一去无踪，瞬息即过（箴26:2）。麻雀虽然是最不值钱的东西，天父仍然照顾牠们（玛16:29,31）。但是《圣经》上也屡次用麻雀来指示一般小鸟（见咏11:1;102:8等）。

见飞鸟。


圣经辞典-十二划 傅油（Anointment, Unctio）

十二划 傅油（Anointment, Unctio）
傅油在古代的中东各民族间，原是在人沐浴梳洗之后的一种清洁装饰自身的步骤，所用的油以橄榄油为主，混合些许香料而成（亚6:6;玛26:7;若12:3）。有专门配制香料的人员（出30:23-25;撒上8:13;厄下8:8），制造后将其保存在特备的器皿中（约41:23;谷14:3），除了用作化妆品之外，有时亦用作傅伤的药品。

但是在《圣经》上的傅油，却具有强烈的宗教意义，固然这种宗教意义基本上是导源于上述世俗用途的，但是在《圣经》上却是后来居上，它竟然与「祝圣」之意而等量齐观，相提并论（创28:18;35:14;出29:36;30:26;40:10;肋2:1;8:11;列上19:16;依61:1;咏105:15;哈3:13等）。它不只是用为人身，而且地方、物件、器皿等，都成了傅油祝圣的对象。在《旧约》里傅油的主要的对象，乃国王、司祭及先知。

I、国王之受傅：

在以民间，国王之被选举、加冕、登极、执政的关键，几乎完全是以傅油礼来作决定的，这是以民国王所独有的特征，很少见于其他民族之间，是以「上主的受傅者」，竟成了国王的别名（列上24:7;26:9,11,16;列下1:14,16;19:22）；而主持给国王傅油的人，一定是上主的先知，或天主的代表（列上9:16;10:1;15:1;列下12:7;编下6:42）。

II、傅油的意义：

有人以为受傅的人，因着傅油礼而获得上主的特恩，沾享天主的生命及权柄，这种解释为《旧约》时代的宗教，未免有些太勉强，故此大多数的学者以为受傅的人，因着傅油礼而被奉献及祝圣与上主，成了完全属于上主的人，因而获得上主的神降临其身，而成为神圣不可侵犯的人，由一个平民一跃而成为据有上主特恩的民族领袖（撒上24:7,11;26:9,11,16,23）；也就正是基于这种原因，达味不敢下手伤害撒乌耳（撒上24:7,11;26:9），且将杀死撒乌耳的凶手典刑正法，毫不犹豫，因为撒乌耳是上主的受傅者（撒下1:2,16）。

III、关于司祭：

司祭的祝圣礼，除应穿为司祭特制的司祭礼服外，最重要的一点，即是傅油，详见出29:4-7,21,29。

IV、受傅者：

在《旧约》时代除了君王、司祭是主要真正的「上主的受傅者」之外，《圣经》亦曾将这个名称加诸于先知（列上19:16;见咏105:16;依61:1;路4:18）、圣祖（咏105:15;编上16:22），甚至全体以民（哈3:13;咏84:9;89:38）。但是有一些学者以为这只是一种隐喻的说法，而非真正的事实，犹如《新约》时代的信友亦被称为「上主的受傅者」（见格后1:21;若一2:10,27）。

但是到了《新约》时代，唯一真正超绝的受傅者，却与人类「期待的」救世主耶稣基督紧密的相连起来（玛12:21;罗15:12），《福音》的目的及宗徒们的使命不外是在强调及证实耶稣就是默西亚－受傅者（若20:31;宗2:36;3:18;4:10）。耶稣自己更以显圣迹的奇能斩钉截铁的证实了这一点（路7:18;玛11:1-6;见依35:4-6;61:1），并强调了他自己就是默西亚－受傅者（若4:25-27;玛16:16-17;23:10;谷8:20;路9:20）。因耶稣一身兼有国王、司祭、先知三职，这也即是耶稣所以称为基督－－受傅者－－之基本理由。


圣经辞典-十二划 凯撒（Caesar）

十二划 凯撒（Caesar）
是罗马皇帝的尊称，原来只是一个家族的姓名，《圣经》上所提过的凯撒皇帝有下列数位：

1. 奥古斯都（公元前二七～公元十四年）。在他执政时耶稣诞生于白冷（路2:1）。

2. 提庇留（公元十四～三七年）。在他的治下，若翰及耶稣开始了他们的传教生活（路3:1），几时《福音》上只言凯撒时，普通是指提庇留而言（玛22:17,21;路23:2;若19:12,15）。

3. 喀劳狄（公元四一～五四年）。他在位时，有大饥荒发生（宗11:28）。他并将一切犹太人自罗马城驱逐（宗18:2）。保禄及其同伴在得撒洛尼传教时，被人妄告背叛凯撒－喀劳狄。（宗17:7）

4. 尼禄（公元五四～六六）。《宗》25:10保禄谓「我站在凯撒的公堂前」及《宗》25:11-12之保禄上诉凯撒，都是指尼禄皇帝而言（参见宗25:21;26:22;27:24;28:19）。《斐》4:22之教友是指尼禄宫殿内回头信教的仆人。

至于耶稣与凯撒的关系，见耶稣基督[先存]条。


圣经辞典-十二划 凯撒勒雅（Caesarea）

十二划 凯撒勒雅（Caesarea）
城名，《圣经》上以此为名之城有两座：

一、海边的凯撒勒雅，亦称巴力斯坦的凯撒勒雅：

位于现今以色列国台拉维夫之北五十公里，海法之南三十八公里处的地中海岸上，因其地势适中，曾是巴力斯坦的头等海港，建于波斯帝国的末期。公元前一百年左右，才为犹太人所占有，但它的绝大多数的居民仍属外教异民。公元前六三年，耶京陷于庞培之手后，凯撒勒雅亦被剥夺，而成为希腊文化的中心。奥古斯都皇帝将之赐与大黑落德后，于是大兴土木使之成为重镇要港。他的继位者阿尔赫劳主管此城，但在阿尔赫劳被革职，及在黑落德阿格黎帕一世死于此城之后（宗12:20-23），它便成了罗马总督府的所在地，而居于此城的犹太人已为数寥寥。七执事之一的斐理伯（宗6:5），即此地之人（宗8:40;21:8）。受伯多禄洗礼的罗马百夫长科尔乃略，亦驻扎于此城。伯多禄并亲赴其家讲道付洗（宗10-11:11），大概亦曾于此城躲避阿格黎帕一世的迫害（宗12:17），或者乘此机会去了罗马。在斐理斯及斐斯托为总督时，是为保禄坐监之地，及在此地自辩于阿格黎帕二世之前（宗23:23-35;24:27;25:1-4,6,13）。

出土文物计有海港、庙宇、宫殿、跑马场、戏院等古建筑物，这些几全部是大黑落德的建筑。一九六一年的夏天，意国考古家并在此发现了般雀比拉多的碑文，上有：「犹太总督般雀比拉多献……与提庇留皇帝」等字样。

二、斐理伯的凯撒勒雅：

原名帕尼雅斯，（Panias）以牧羊神潘而得名。位于约但河的发源地，在默龙湖北约三十公里处，今名巴尼雅斯（Banyas）。奥古斯都将此地同海边的凯撒勒雅，同时划归大黑落德的版图。但此城的土木工程却完全归功于他的儿子斐理伯。斐理伯为讨好皇帝及为自己留念扬名，称之为斐理伯的凯撒勒雅。按《对观《福音》的记载，在此地方伯多禄认主为默西亚，及被立为教会的盘石（谷8:27-30;玛16:13-20）。


圣经辞典-十二划 割损礼（Circumcision, Circumcisio）

十二划 割损礼（Circumcision, Circumcisio）
以民是一个非常注意实行割损礼的民族，它最初的来源可能是取自埃及人；盖以民入圣地之前，居于客纳罕的各民族都无割损礼的实施（撒上14:6），巴比伦及亚述人是否有割损的习俗，则不得确知。相反地，厄东人、摩阿布人及阿摩黎人却接受割损（耶9:24,25），厄蓝人及漆冬人则无（则32:17-32）。古时原是磨石为刀以行割损礼（出4:25;苏5:2）。以民之割损只施行于男孩，但有些民族连女孩都施以割损。割损有两种：其一是只割切一刀，保留包皮：其二是将包皮完全除去；后者是以民所惯行的方式。割损礼之存在，只以卫生清洁的理由来解释，似乎是不够的，它有更大的意义在，比如它是成年人的标志，是正式加入民族成为其中一员的方式，或者是结婚前的准备等；因此，多次是施行于青春时期或更晚。

以民应施行割损的意义是来自天主的命令（创17:23-27;出4:25;苏5:2-10），且按古来的遗教，它是结约的标记（宗7:8），是隶属于天主及以民宗教团体的象征（出4:25;12:48;户9:14;罗4:11），是提醒以民对天主所应尽的义务的记号（申10:1;13:6;耶4:4;则44:7;罗4:1;迦5:3），是别于其他民族的特征（民14:3;撒上14:6;撒下1:20等）。固然割损在亚巴郎以前就已存在，而且也不只以民行割损，但割损，在以民的历史上，有着如此重大的象征及宗教的意义，却是始于亚巴郎（创17:9-14）－－一切以民之父以及未受割损者之父（罗4:11-12）。割损的日期起初已有明文规定（创7:12;肋12:3），且是以民向来所遵守的，是在生后第八天（斐3:5;若7:22）。实施割损礼的人，普通是家长，并在割损日给新生的婴儿命名（路1:59），后来则有专人管理此礼仪的实行。安提约古第四厄丕法乃以死刑禁止犹太人接受此礼（加上1:48,60;加下6:10），因此，竟有些希腊化的犹太人重新整补失去的包皮（加上1:15;见格前7:18）。

既然割损对以民有着如此高深重大的意义，因此它的反面，「未受割损的」，常带有轻蔑鄙视的寓意，比如未受割损的树（肋19:23），意即其果不可食；其次有未受割损的「唇」（出6:12,30）、「耳」（耶6:10）、「心」（肋26:41;则44:9;耶9:25;见宗7:51），意即无用的或不洁之物；「未受割损的肉身」（哥2:13），意即有死的肉身；「自行割损，除去心上的包皮」（耶4:4），意谓除去硬化的心灵（亦见申10:16;30:6;罗2:29）。外邦人的宗徒圣保禄曾极力反对向外邦人入教者再施行割损礼（罗4:12;迦2:2;5:6;6:15;哥2:11），盖因着在基督内的信德，割损已是无关紧要的事（迦5:6;6:15;哥2:11）。保禄的主张在宗徒会议上曾被接纳（宗15:1-20;迦2:2;罗4:12）。


圣经辞典-十二划 创造 （造物主）（Creation, Creatio [Creator]）

十二划 创造 （造物主）（Creation, Creatio [Creator]）
本文所要讨论的内容如下：

一、表示创造意义的主要术语；

二、创造的历史；

三、《旧约》内创造的教理；

四、《新约》内创造的教理；

五、世人，尤其是基督徒对创造者的义务；

六、结论：新创造－－新天新地。

一、表示创造意义的主要术语

《圣经》作者为表示万物之所以存在是出于天主，藉拟人法，把一些属于人的行为，贴在天主身上，这样，他们很具体地讲述天主如何创造了万物。这些属于天主的行为，主要的乃是：yasad：「奠定」（约38:4），「建造」（亚9:6）；konen：「形成」(约31:15），「建立」（咏24:2），「奠定」（耶10:12）；bana：「形成」（创2:22）；yasar：「创造」（咏33:5），「制造」（咏94:9），「造化」（匝12:1）；holid：「生产」（依66:9）；asah：「造」（创1:7,16,26;依57:16）。除了上述的动词外，希伯来文还有两个在《圣经》上时常用的动词，以表示天主创造万有的意思，即qanah和bara：qanah平常意谓「买」（耶32:9），「购置」（厄下5:16），「救赎」（出15:16），「拿…作」箴8:22），「占有」（咏74:2）。此动词的分词qaneh由「占有」而变为占有者，每次使用即指天主，即等于「主宰」，见创14:19,22。「bara」这一动词，今不管它在阿剌伯南域的语言和阿剌美语言中，有「建筑」和「形成」的意思，在希伯来文《圣经》中，却时常指示天主的一种特别作为，尤其是「从无中创造」的作为。为此，犹太经师常说：「唯天主能创造（bara），魔鬼不能创造（bara）」。（见TalmudSanedrim65.67）。

换而言之，这一动词的主格常是天主，它的目的格常是天主作为的对象，如天地万物（创1;2;出20:11;依37:16;42:5;匝12:1;咏33:9;89:12;96:5;宗4:24;14:15;17:24;默4:11等），天使（达3:57-58;哥1:15,17;希1:6-7;若1:3），人类（创1;2;申4:32;依45:12等），星宿（依40:26），风（亚4:13），动物（创1:21），以色列民族（依43:1,15;拉2:10），光明、黑暗、幸福、灾祸（依45:7），天主给人再造一颗纯洁的心（咏51:12），天主所造出的奇迹（户16:30），所创造的新事（耶32:22），新天新地，即默西亚时期的恩宠和幸福（依65:11;参见依41:20;45:8）。无疑地「bara」－－「创造」这个动词，时常表示一种祇有天主能够做的行为，或天主的一种有效的干涉。

二、创造的历史

在创1-2:4中，作者讲述天主如何创造了一切，而特别注意「人」是按天主的肖像所造的；在第二第三章中，另外的一个作者（J传说的作者）述说男人和女人的受造和他们俩犯罪的事实。前者（P传说的作者）可说是以天主为中心，后者是以人为中心。现代的批判学者，普通肯定创1-2:4是属于智慧文体，所以按他们的意见，是充军时期，或充军以后的产品；但笔者认为，这种意见祇表露了一部份真理。其实，创1-2:4内，有许多思想并不属于充军时期，相反的，暗示上古的叔默尔及上古巴比伦民族的神话，并且作者有意要反驳这类的神话。由于此，按笔者的意见，这段经文以智慧文体出现，也许是因为最后的编辑者，是属于智慧文体盛行时代的原故；可是其内容是梅瑟以前先已有的，很可能是亚巴郎从乌尔带来的。智慧文体的作者，祇把以民中间关于天主创造的工程那些流行的古传说，加以民俗化，易于记忆化，艺术化，严肃化。作者的目的祇是在宣传救恩史的基本道理，丝毫没有探讨科学事实的心意；或者也可说，作者使用了他那时代宇宙学的思想，好表示出他的神学教训。

这幼稚的宇宙学－－今不管曾有多少希腊和罗马的哲学家对此表示了怀疑－－事实上延续到公元十五十六世纪；因此，不必奇异，有些解经学者直到上世纪末，大都努力证明科学与启示－－有人说：科学与信德－－不但不互相矛盾，而且彼此一致。他们以为天主创造万物的「六天」，不是指的以二十四小时为一天的六天，而是指地质学的时期。可是创世纪的记录，非仅关系地质学，而且与天文学也有关系，因此，其他的《圣经》学者，即对这信德与科学合一主义（Concordism）不满意，如是发明了「神视的学说」（Visionism）。按这种学说，天主要叫梅瑟懂得天主如何从无中创造了万物这种道理，然后妥当地教导人类，叫他看见了七个神视，即原始的混沌和六天的造化工程；那么，梅瑟自然记载了他所见到的神视。神视并不是科学的课本，科学家应该走他们的路，好解释宇宙的奥秘。他们应该利用各种科学的技术与方法，而神学家同样应该自限于神学的范围，且要记得圣奥斯定的名言：「天主的启示的目的并不在教训世人算术、天文及其他的科学，而是在教训他们如何能获得永生」。现代天主教会的《圣经》学者，无不遵守圣奥斯定这个原理，并且依笔者所知道的，已没有人重视这神视学说。再说，现在的学者把启示与科学已很清楚地分开来，并不是因为他们顺从那种神视的学说，而祇是因为愿谨慎地研究创世纪的文体和启示的目的。《圣经》学家以创1-2:4的记载是属于宗教和民俗化的历史体裁。

三、《旧约》内创造的教理

创1-2:4所记载的：「在起初天主创造了天地」这端大道理，在全部《旧约》内不断地反映着，作者每次称天主为「万军的上主」，或说他是「万物的主宰」，间接地声明他是万物的创造者。《圣咏集》中，讲述天主造成了万物约有八十次，33:6,9说：「因天主的一句话，诸天造成，因上主的一口气，万象生成；因为他一发言，万有造成，他一出命，各物生成」。见8;19:1-7;96;97;103;104;114:2-4;135:5-9;148等。先知们为称颂天主的全能，很多次提出他的创造工作，比如《亚》4:13：「看！是他形成了山岳，创造了风暴，向人宣示他的意旨，造成黎明和黑暗，在大地高处巡行，他的名字叫「雅威」，万军的天主」。参见5:8;9:5;耶10:12;51:15。但是在诸先知中，特别宣扬天主为全能的创造主的，要算依撒意亚，尤其是在他的着作后编40-60章内。这后编所讨论的大题目中的一个，无疑地就是：「上主是永生的天主，是创造地极之主」（依40:28）。正是因为上主是创造一切的永生的天主，谁也不能抵抗他，废弃他的话、他的命令。天主不但养育一切，而且引导人类的历史，预言未来，并利用外邦和异教的伟大人物，来履行自己的计划，（见依42:5;43:7,21;44:6,23,24-28;45:7,8-18;65:7-19;66:1-2）。

在充军以后，唯一的天主创造了万物这端道理，比较《旧约》内早写的其它经书，非但更普遍，而且也更深刻。《厄下》9:6正相似以民的一篇信经：「唯独你是上主，是你创造了天，天上的天，和天上的一切军旅，地和地上的一切，海和海中的一切；是你使一切生存；天上的军旅常在你面前跪拜」。参见《友》16:14。《智慧书》的作者，除了非常喜爱默想和训诲天主创造万物的道理之外，更特别提出天主的智慧－－这智慧有时的确位格化了－－在创造的工作上，怎样曾参与并协助了创造的工作，见《约》9:2-13;26:5-14;28:13-28;37:1-13;38:4-41;40:6-14;《箴》8:22-31;《德》16:24-31;17:1-12;24:5-19;39:16-41;42:15-25;43:1-25。《智慧篇》的作者，也许受了希腊哲学的影响，在11:18写下：「因为你全能的手既能从无定形的原质中，造出了世界，也不难为他们遣来许多狗熊或猛狮……」这句话，如果与《智》其它的地方，如8:1-8;9:3,9;13:1-9比较参照，便可看出，在表面上，这句反映了希腊哲学的口气，在事实上，却暗示《创》1:2的「混沌」，和《创》1:1-2:4内所记载的天主六日中所创造的一切那端道理。最后，很值得注意的是：在《旧约》时代，说出创造道理的本体的，乃是玛加伯七位致命者的母亲。她对她那行将致命的最年轻的儿子说：「我儿，我恳求你仰视天，俯视地，观察天地间形形色色的万物！你该知道这一切都是天主从无中造成的」（加下7:28）。

四、《新约》内创造的教理

《新约》的作者，不但接受了《旧约》关于创造的全部教理，而且加以提高与完成。关于这一点，由原始教会的信仰，可以看得出来，特别是在圣保禄的书信及圣若望的默示录内。

(A)圣教会接受了《旧约》关于创造的道理：

耶京的信徒祈祷说：「上主啊！是你造了天地海洋，并其中的一切」（宗4:24;14:15;17:24）。天主从无中造成一切：「因着信德，我们知道普世是藉天主的话形成的，看得见的是由看不见的化成的」（希11:3;默4:11）。换句话说，在造物主和受造物之间，没有任何东西做媒介：在创世以前，什么也没有，祇有天主；所有的万物都是由天主的命令，或由他的话而产生的，因为天主使那不存在的存在（罗4:17）。圣保禄对这种绝对自由的、充满智慧的、表示天主全能和爱的创造行为，用了一句特别强烈的词句来讲述：「……因为万物都出于他，依赖他，而归于他……」（罗11:32-36），这句话非常清楚肯定地说明，创造万物是天主的直接作为，其中绝无媒介。参阅伯后3:5。

(B)原始教会不但提高了，而且完成了《旧约》对于创造所具有的概念。

《新约》比《旧约》更迫切地讲论：受造之物不但证明了天主的存在，并更显示了他那看不见的美德，即他永远的大能和天主性（罗1:20;见智12:24;15:8）。圣保禄不仅如《创》1:31，声明天主所造的一切都是好的，并且还教训信友以感恩之心去享用受造之物，「因为天主所造的样样都好，如以感恩的心领受，没有一样是可摈弃的；原来样样是藉天主的话和祈祷祝圣了的」（弟前4:3-5）。圣宗徒也看到受造之物很多次蛊惑人心，叫人因而远离天主；所以为预防堕落，保禄要信友明瞭一切受造之物，在天主面前都是明显的，人或好或歹的利用它们，在天主面前，是毫无隐晦的，并且世人都必须向他交代清楚，见《希》4:13。信友能以胜过受造之物的诱惑的最大力量，还是主耶稣的爱：「……其他任何受造之物，都不能使我们与那在我们的主基督耶稣之内的天主的爱隔绝」（罗8:39）。

《新约》不仅提高了创造的道理，而且也完成了创造的道理。这种「完成」，如果天主圣子没有降生为人，连蒙受《旧约》启示的人也是绝对想不到的。《新约》的确带来了一种崭新的思想，这种崭新的思想系于两点：（a）《新约》的作者，屡次以降生为人的圣子为创造者，如天父一样；（b）《新约》明显的讲述天主是藉着基督，为着基督，在基督内造成了一切。对于降生的圣子也是造主的教义，请看《默》3:14：「那做天主创造万物根源的……」与《哥》1:15;《希》1:2称基督为「万有的承继者」；《若》1:3明说：「万物是藉着他而造成的；凡受造的没有一样不是由他而造成的」。此外，还有一些经文，在《旧约》中直接指示天父，但在《新约》中却贴在圣子身上，如《咏》102:26,28;与《希》1:10-12;3:4-6;参阅《格前》8:5-6。自然而然，按照圣教会的信德，万物都是永生的天主，即天主圣三所造成的。上述的这些经文，都是在证实降生为人的圣子耶稣基督具有天主性。可是另有其他的经文领我们更深入创造的奥义，叫我们稍微明瞭天主创造最后的宗向（见弗1:9-10）；简单地说，天主创造一切，非但藉着他的圣子，而是为着他的将要降生的圣子，即是为着基督，这即是保禄的主要思想，见《弗》、《哥》、《希》三书。保禄宗徒在《哥》1:15-17明说：「他－－基督－－是不可见的天主的肖像，是一切受造物的首生者。因为在天上和在地上的一切，可见的与不可见的，或是上座者，或是宰制者，或是率领者，或是掌权者，都是在他内受造的：一切都是藉着他，并且是为了他受造的。他在万有之先就有，万有都赖他而存在……」。

五、受造之物对造物主所有的义务

《圣经》所讲述的创造的道理，并不是哲学或神学的思考，而是救恩史的一部份启示，也不是抽象的神学论断，而是一种宗教的指示，一种引导人归向自己的造主的教理。藉着天主的化工，人必看到化工的主人（智13:5）。人面对这伟大的工程，不能不惊叹创造者的伟大，因而起感恩之心去称赞天主；许多《圣咏》即充满了这类情感（19:1-7;89:6-15;104等）。有时受造物显示出天主的威严（约38-41），使人不得不怀有自谦自卑的心情（约42:1-6）。由此，人发觉到受造物和造物主之间，具有一种不可填满的深渊，除非造物主亲自下降，谁又能填满呢？人在造物主之前算什么？除非天主在他身上倾注自己的仁慈，人那能生活而得救（德18:8-14）。人总不能逃避天主的鉴临，这一真理，一方面叫世人兴起敬畏天主的心，另一方面使人在一切困难危险中，全心依赖天父（咏139等）。但是人，这个稍逊于天使的受造之物，对造物主还充满一项更高尚的责任，即代替一切受造物称谢赞颂天主。由此，人类因代表万物颂扬上主的美善和义德（咏145:6），他的光荣（出15:21），他的工作，他的伟大，他的美德（咏96:3;105:1;106:2;145:3……），而堪称为万物之灵。

六、结论：新创造－－新天新地

谁研究人性，便不能不注意到人性的矛盾：人要行善，反而屡次行恶；人要求生，却不免一死；人要认识真理，却常被邪说所蒙蔽；人类遭受这种悲惨的情况，贤哲们早已看到了。《圣经》上对这难题不但记载了它的来源，并且也说明了它的终结。来源，就是因了人类元祖的罪恶（罗5:12……），因这种罪恶，人们在道德上不幸堕落了，且也叫受造之物「被屈伏在虚妄之下」。救护人类于堕落之中，祇有全能仁慈的天主能为之。这项救护工作，除了其它的名称以外，在《圣经》上也叫做「新创造」，或者「新天新地」。按《依》65:17等所载：「因为，看，我要创造新天新地，先前的不再被记忆，不再被关心，人们都要因我所造的而永远喜悦快乐。因为，看啊！我要造一座令人喜悦的耶路撒冷，一个令人欢乐的百姓……」。这些意义深长的话，可以肯定说出：历史的推动者就是天主－－在默感的《圣经》中没有、并且也不可能有斯多噶派等所主张的历史循环的定律－－几时先知用诗的言词，来描写未来的幸福，将如怡园的幸福时，不过祇是一种比喻的说法，并不等于说未来的全然将如原来的一样。再说，天主创造天地－－时间和空间－－是为赐给人类一个适合的处所，在那里生育繁殖，以光荣天主；人犯罪以后，天主非但未消灭他，反而应许自己将来必予以拯救，即谓他要创造「新天新地」。若要细问「新天新地」的预言何时履行？据《圣经》的教义，我们可以答覆：当天主圣子降生为人而日后复活之时，已开始履行了！其他的学者更仔细地说：在圣神降临那一天已开始了，主耶稣再临的那一天就算完全履行。见《罗》8;《格前》15:20-28;《默》21:1-5;《迦》6:15等。总而言之：藉着圣子受造的万物（若1:3），因亚当的罪恶屈伏于虚妄之下，但那为耶稣的降生与复活所圣化的受造之物，当主耶稣再来时，都会获得它的全然美丽与光荣，这便是终结（默22:17,20,21）。

见原罪、言、圣言、圣神[精神]。


圣经辞典-十二划 创世纪（Genesis）

十二划 创世纪（Genesis）
《创世纪》为《梅瑟五书》中第一部书名，除应参阅梅瑟五书条外，亦应参阅创世纪前十一章的问题、创造、创世六日工程、乐园、亚当、原罪、洪水、巴贝耳、原祖父母等条，此处只简短地介绍一下本书的（一）名称，（二）主题与内容，（三）结构，（四）作者，（五）历史性，（六）主要神学思想。

一、名称：

《创世纪》一名，译自希腊《七十贤士译本》，犹太人习用每书的首字以名全书，与我国诗经的篇名，如《关睢》之取自「关关睢鸠」，《葛覃》之取自「葛之覃兮」相同。七十贤士译《圣经》时，始取每书内容大意译成今名，按希伯来《圣经》，本书原名Bereshith，即太初之意，今依希腊文译为《创世纪》，因为本书所记载的，是有关世界的创造，人类的由来，以及以色列民族的起源。马相伯先生译为《生民纪》，注释为：「记天地之初，以引起生民也」。

二、主题与内容：

《创世纪》，顾名思义，是记述世界的创造，尤其人类的由来和以色列民族的起源。世界的创造，尤其人类的创造，其目标是归向于创造者－天主，以接受他的启示，并向他举行敬礼。天主由万民中特选了一个家族，即亚巴郎与其后裔，目的亦即是要这一家族保存与发展最初的启示与真宗教，藉以准备《出谷纪》中所记的西乃山的隆重启示，所以本书中所记的史事，绝不是以科学的论点，或近代史学家的方法来记述，而是本着宗教的观点，来说明天主参与人类历史行动的计划，来记述人类救赎史的开端，在这救赎史中，依照天主的计划，以色列民族在万民中占着最主要的角色，因此，作者也只着重于这个民族的历史。

本书的内容，很明显地分为前、后两编：前编（1-11章）是救赎史的前导，说明天主是整个天地万物的创造者，是全人类历史的领导者；并指示以色列民族与其他民族的关系。救赎史正式展开的第一幕，为天主召选亚巴郎（12章），救赎史的结束，即是《默示录》所记的主的再来（默22:20）。

作者在前编中，先记述天地的创造（1章），以展开天主向外所行的爱的工程的序幕，为全人类，尤其为以色列民族奠定了唯一神论的基础，为以民神权政体作了一项确切的准备；继而作者叙述：虽然原祖父母叛了主命，惹下了滔天大祸（2,3章），后继的人也多半背弃了天主，如兄弟自相残杀（4章）如洪水和巴贝耳塔时代的人（6-11章），但因为人是按天主的肖像造成的，天主的慈爱绝不愿将全人类完全拋弃，所以在后编内（12-50章），作者便记述天主怎样主动地拣选了一位信仰坚定，服从听命的人－亚巴郎，怎样向他起誓，立他为一个新民族的始祖，即将来要成为天主选民的民族始祖，许下因他和他的后裔，天下万民将要获得祝福（22:18），由他的后裔中要生出一位「应得权杖，万民都要归顺他」（49:10），并使「救恩达于地极的后裔」（依49:6;参阅创3:15）。天主特选以色列民族，即是，要这一民族将此「救恩的喜讯」传到天涯地角。《创世纪》即是记述这一救赎史的起端，直叙至若瑟时代，以民逐渐形成一个民族为止，为作天主以大能的手臂拯救以民出离埃及的前奏，以预示将来天主所要完成的更大的救赎。

三、结构：

由本书的内容看来，本书的结构颇形严密，在叙事上具有一种精密的计划，前编概论世界和人类的创造，直到亚巴郎被召的历史；后编则记述天主对这特选的家族予以特殊的照顾与引导，直到在埃及形成一个强大的民族。由本书外表的形式看来，很容易见到十次「Toledoth」一词，按此字的意义，原有「族谱」、「后裔」、「来历」、「小史」等意义，见2:4;5:1;6:9;10:1;11:10;11:27;25:12;25:19;36:1;37:2。在作者的心目中，可能是有意将本书分为十个段落，每编包括五个：

1. 「创造天地的来历」中所记的（2:4），是最初人类的历史；

2. 「亚当后裔的族谱」中所记的（5:1），是记述亚当的后裔，至诺厄为止；

3. 「诺厄的小史」中所记的（6:9），是洪水灭世之事；

4. 「诺厄的儿子的后裔」中所记的「10:1」，是万民的名单；

5. 「闪的后裔」中所记的（10:10），是记述闪的后裔，至亚巴郎为止；

6. 「特辣黑的后裔」中所记的（11:27），是亚巴郎的史事；

7. 「依市玛耳的后裔」中所记的（25:12），是记述依市玛耳的十二个儿子；

8. 「依撒格的历史」中所记的（25:19），是依撒格，尤其是厄撒乌和雅各伯的历史；

9. 「厄撒乌的后裔」中所记的（36:1），是记述厄东民族的起源与其有关文献；

10. 「雅各伯的小史」中所记的（37:2），是记述雅各伯，尤其是若瑟与犹大的历史。

作者如此编排，一方面是要使叙事部分前后衔接，另一方面，是要使本书的叙述，愈限于以色列祖先的嫡系子孙，即天主所召选的子孙内，如10:1后，诺厄的一切后裔，除闪族外，便都置之不顾；25:12后，依市玛耳的后裔亦予以排除；36:1后，厄撒乌与其后裔亦都不予记载，只记述雅各伯与其后裔的史事，因为这一家族，将成为天主的选民，以负起保存与发展天主启示与真宗教的使命。

四、作者：

关于本书的作者问题，详见梅瑟五书作者。按犹太人的传授，以及圣教会历代一脉相传的主张，皆认为梅瑟为本书的作者，或按近代人的思想，更好称之为编者，因为本书所记，无论是前编或后编，均为梅瑟之前许多世纪的史事，这些史事或者早已有人写过，或者有些保存于家族的口传之中，梅瑟只不过采用了当时所能搜集到的资料，依照自己原有的目标与计划，加以提练整编而己。当然梅瑟不会将过去的历史，完全收入他的着作内，在梅瑟收入的记述之外，民间必定尚存有不少的传说，后人为了珍存这些传说或文献，便取来编入梅瑟的纪录中，因此本书遂增添了不少的篇幅，而有了重复或时间上有矛盾的地方，并且其中亦可能有些后人的注释窜入了经文，或古语改为新语，古地名改为新地名等等现象，如12:6;13:7;14:17;36:9-43等处。虽然如此，梅瑟仍不失为本书的作者或编者。

五、历史性：

本书既是以宗教的观点，来叙述人类的起源与救赎史的开端，那末，绝不能以近代的史学眼光或以科学的论点来评断本书，更何况关于宇宙的创造与人类的起源，是属于史前史的，无论是考古学或历史学以及人类科学所无法证实的。关于本书的历史性，应分两点来讨论：本书的前编（1-11），因属于史前史或太古史，内中有特殊的问题应详加讨论，为此，请参阅创世纪前十一章条，至于后编圣祖史的历史性问题（12-50），实比前者较为容易证明，因为近百余年来，经过了考古学家不断的努力与研究，将近东的古代文化使之复生，使我们清楚知道了近东凡与以色列子民有关的民族，在公元前两三千年的社会情况、文化背景、风俗人情、法律制度等等状况。如果将这些铁的事实与创的记述作一细心的比较，便可看出二者完全相合，无怪乎学者们都一致公认：《圣经》的记述与古代巴比伦或埃及的文件所记载的，无论是在风土人情，社会制度方面，或在描述某时某地的文化程度方面，是如此的吻合，实在会令人称奇。见A.Mallon:LesHebreuxenEgypte,1967.

六、主要神学思想：

全部《圣经》既是神学的根源与基础，那末，本书在神学上的价值自可不言而喻。今就其荦荦大者简介如下：

1. 宇宙间的一切万物，连人类在内，皆出于永远存在的唯一天主的全能，一切皆是好的；

2. 人是按照天主的肖像造成的，所以为万物之灵；

3. 女人虽出于男人，但并非男人的附属，二人应相辅相成，藉以在生理、心理、道德上彼此满全，所以婚姻制度是出于天主，并应是一夫一妻制；

4. 自然界的灾祸与道德界的罪恶进入了世界，是由于原祖的叛命，因此，破坏了一切的平衡与原始的幸福，罪恶是由魔鬼引诱而来的，因而出生了死亡。

5. 人虽陷于罪恶，但天主主动地应许了救援；最后战胜罪恶的仍属于人类；

6. 人犯罪后远离了天主，天主不能不施以惩罚，以洪水灭世，但其目的为叫人类走向归向天主的路；

7. 天主在诺厄身上，尤其在被召的亚巴郎和其后裔的身上所表现的特殊照顾，是为准备默西亚的来临。


圣经辞典-十二划 创世纪前十一章（First 11 Chapters of Genesis）

十二划 创世纪前十一章（First 11 Chapters of Genesis）
创世纪前十一章（First11ChaptersofGenesis,11PrioraCapitaGeneseos）

见太古史。


圣经辞典-十二划 创世六日工程（Hexaemeron）

十二划 创世六日工程（Hexaemeron）
在太古史（创1-11）的两个创世纪载中（创1:1-2:3以及创2:4-25），第一个记载将天主创造的工程，分成六天去描述。这「六天」，《圣经》学家称它为Hexaemeron。我们译为「创世六日」（见「太古史」条）。

在过去的《圣经》学者中，对这「六日」的解释，各有不同，大致可归纳为三种：

1. 历史性的解释：以「六日」解作二十四小时一日的六日，或解作六个阶段，用以凑合古地质学各种不同的地层；

2. 文学性的解释：认为这「六日」只是作者用以传达宗教思想的写作方式，或只是作者引述和净化了（由多神论改为一神论）的古代民族的创世神话或民间创世故事，与创世的「史实」无关；

3. 文学兼历史性的解释：「六日」是一种写作方式，除了为传达宗教思想外，同时也记述创世的史实。

对这「六日」的问题，宗座《圣经》委员会论及创1-3时，虽然给予主张六日是「二十四小时一日的六日」，或主张是「六个阶段」的自由（EBn.343），但却强调这记载的「史实性」（EBn.337），更指出：「这些章节记载的事实，若是论及天主教信仰的基本道理时，我们不可怀疑这些事实的历史价值。这些基本道理是：

1. 天主在时间之始创造了万物；

2. 天主以特别的方式创造了人；

3. 第一个女人造自第一个男人；

4. 人类起源的至一性；

5. 原祖犯罪前享有原始幸福；

6. 天主给原祖立了诫命，为试探他们的服从；

7. 原祖在隐身于蛇形的魔鬼唆使之下，犯了天主的诫命；

8. 原祖因犯罪失落了原先的纯洁状态；

9. 天主许下救主降生」（EBn.338）。」

近代《圣经》学者，对「六日」多采用文学兼历史性的解释：他们在教宗庇护十二世的指示下（见「致舒阿尔枢机主教函」、「人类通谕」、「「圣神默感」通谕」），发现和研究太古史独特的文体类型。这类型可称为「宗教原始通俗记录体」，就是说，以当时（原始或太古时代）通俗的想法、写法和说法来表达天主启示的宗教基本道理，和与这些道理有关的历史事实。因此，「六日」只是一种写作的手法，并不一定指二十四小时一日的六日，也不一定指六个阶段。

至于「六日」的「六」字，近二十多年有关希伯来人「象征数字」的研究，可能给予一个指示：按照希伯来人的观念，「七」是神圣的数字。事实上，第一个创世记载（创1:1;2:3）就好像着眼于这「七」字的神圣性，因为作者以「6＋1＝7」的方式记述创世的事迹；在这记载中，又七次记载天主欣赏自己的工程（1:3,8,10,12,18,21,25;31节则是这七次的总结），也七次记载「事就这样成了」（1:6,9,11,15,20,24,30），尚且，「天主」的名字也用过35次（＝7×5），天地穹苍等名词又用过21次（＝7×3）。因此，这段记载，除了愿意传达天主启示的宗教的基本道理，和与这道理有关的史实外，好像还愿意强调创造工程的「神圣性」。

可是，反过来说：既然「七」是个神圣数字，那么「六」就是一个「缺数」，不但因为6＝7-1，而且「六」还是「三」（不全数字）的倍数，因为「三」是「七」的半数（充军期前，以民没有1/2的数字，因此，七的半数不是3-1/2＋3-1/2，而是3＋4）。这一来，作者用「六日」来描写创造的工程，可能就有一个很深入的意义，就是说：世物本身都是美好的，完善的，因为天主曾七次「看了认为好」（1:3,8,10,12,18,21,25），而第八次还「认为样样都很好」（1:31）。无可否认，世物有它本位的价值。可是，作者却故意给这些美好的世物套上一个「缺数」－－在「六」日创造成的－－好像愿意强调：世界的一切受造本身虽是很好的，可是始终是未完善的，因为是在「六日」造成的。要使它们成为十全十美的，必须在六字上加一，就是加上第七日－－圣日，意思是说：世界的一切，虽有它们本位的价值，可是，要使我们在世上本性的物质生活果真有完美的价值，则非加上超性的宗教生活不可。这可能就是「六日」的深入意义。


圣经辞典-十二划 劳狄刻雅（Laodicea）

十二划 劳狄刻雅（Laodicea）
是夫黎基雅的商业重镇，亦是当时的医学中心，是安提约古二世（公元前二六一～二四六）为其爱妻劳狄刻在里苛（Lycus）河边所建的城市，因此而得名。色娄苛王朝被罗马人战败后（公元前一九○年），此城被划归于培尔加摩城的国王。劳狄刻雅是当时十分富有的城市（默3:17），出品以眼药（默3:18）及布匹为着，其周围盛产棉花，今日亦然。城中并有不少的银行、商行及着名的眼科医生，在此有不少犹太人居住，故此基督教之传入并非是一件十分困难的事，在此开教的人，大约是厄帕夫辣（哥4:12-13）。保禄虽曾两次经过夫黎基雅传教，但似未曾在此城居留过（哥4:15）。

正因这是一座财富无量的城市，它的居民大都十分骄矜自恃，比如公元后六一年的大地震将此城毁坏不堪，居民竟拒收罗马人的救济。亦是当时着名的荒淫城市，故此它在《默》书上的七个教会中，是受责备耻笑最厉害的一个（默3:14-20）。

但是这座昔日富丽堂皇的城市自十三世纪始，已渐渐被人放弃，至今已荡然无存，祇是一片焦土，就连生长的树木也很少见，祇留下一片凄凉的废墟，令人凭吊而已。犹可见者是：一个体育场，健身场，两座剧场及堡垒的遗迹。在它的附近有哥罗森及耶辣颇里古城的废址，现在距劳狄刻雅最近的村庄是六公里半之遥的德尼次里（Denizli）。


圣经辞典-十二划 喀劳狄（Claudius）

十二划 喀劳狄（Claudius）
见克劳狄。


圣经辞典-十二划 喜年（Jubilee year, Annus Iubilaei）

十二划 喜年（Jubilee year, Annus Iubilaei）
以民古法律上，除了普通的年份外，又有喜年的制度。喜年是在每次满了七个星期年（每七年为一星期年）之后的一年为喜年，亦即每半个世纪过一次喜年，庆祝为期一年。在这一年一切被没收的地产应重归原主。《肋》25:10谓：「祝圣第五十年，向全国居民宣布自由，为你们是一喜年，人各归其祖业，人各返其家庭」。


圣经辞典-十二划 喜年纪（Book of Jubilees）

十二划 喜年纪（Book of Jubilees）
喜年纪（BookofJubilees,LiberIubilaeorum）

见梅瑟默示录[喜年纪]。


圣经辞典-十二划 丧礼 [埋葬]（Memorial Service）

十二划 丧礼 [埋葬]（Memorial Service）
丧礼[埋葬]（MemorialService,Exequiae[Burial,Sepultura]）

痛苦哀悼亲人的死亡，是世间一切民族都有的习俗，这种习俗，因时、地而异。以民丧事的举办，犹如其他各东方以农业为主的民族，以号咷大哭为主；初期的以民对来生的观念尚很模糊，视死亡为大灾大难，家庭之大不幸，是以表示哀恸的样式亦特别繁多，今试述如下：

当亲人或朋友断气之时，或者在听到其死亡的凶讯之时，马上的反应是撕裂衣服（撒下1:2;3:31;15:32），除掉内衣（撒下3:31），身着粗麻衣，或者其他丧服（则26:16;撒下14:2），赤足而行（撒下15:30），除去头巾，以布遮脸，头上撒灰（撒下1:2），削发（耶16:6）或者披头散发（肋10:6），辗转于灰尘（耶6:26），取消一切的修饰，不用香水香料，不洗澡沐浴（撒下14:2）；其次更有自伤己身者（耶16:6;31:19;41:5;47:6;48:37;依22:10;则7:18），守斋（撒上31:13;撒下1:12），及焚烧香料等（编下16:14;21:19）。

停放尸首的家庭，被视为不洁之地，故不能煮食，食品由邻人或亲戚送来。因在圣地不懂「木乃伊」的泡制技术，天气又热，故尸体容易腐烂，是以平常当天就要掩埋。居丧之期长短不定，《圣经》上提到百姓为梅瑟居丧三十天，其间守斋（申34:8）；为撒乌耳及约纳堂则为七天（撒上31:13）。

其次并有痛悼死者的哀歌及挽联，以即成的格式作成，来追悼死者，歌颂他的功德及表彰仍留人间亲人的伤痛：「撒乌耳与约纳堂相亲相爱，生相聚，死不离，神速过鹰，勇猛过狮，……英雄怎会在战斗中阵亡！哎，约纳堂！对你的死我极度哀痛！我的兄弟约纳堂，我为你万分悲伤」（撒下1:23-26）。又如：「我儿阿贝沙隆！我儿阿贝沙隆！巴不得我替你死了！我儿阿贝沙隆！我儿」（撒下19:1）。在这种机会上普通也请一些以号丧为业的妇女来，哭声真是震天动地（亦见列上13:30;列下6:30;亚5:16;8:10;耶2:37;6:25;9:16-19;16:6;则24:17-23;27:30;加上9:21;加下10:25等）。

在《新约》时代，这种习俗照行不衰，耶稣并没有将之斥为不当；相反，他曾痛哭其友拉匝禄的死亡（玛9:15）。


圣经辞典-十二划 丧期（Mourning, Luctus）

十二划 丧期（Mourning, Luctus）
世界任何民族面对亲人或朋友的死亡，都不免要悲伤痛哭，但这种自然感情的流露，在东方各民族间，尤其在以农业为主的民族中，似乎更为表面化及戏剧化。以民当然不能例外，这由《圣经》的记载我们可以清楚知道，其间有不少的习俗十分相似中国民间仍留传着的戴孝仪式。读者自能会意得到，而加以比较。

当死亡的凶信传来之后，亲人或朋友的立即反应，是将自己的衣服撕破，而将粗糙的麻衣－－一件长衫－－穿在没有内衣的身体上，然后脱去鞋，赤足而行。将头巾取下，剃去头发，头上撒灰，以面帕蒙脸，坐在地上。总之，一切修饰及打扮自己的工作完全省略，不沐浴，更不傅油，停放尸体的家中也不煮饭，而由邻人或朋友送来。守斋七天，若是名人死亡则更有守斋一月之例。着名的友弟德寡妇，除庆节外，且终年守斋；其次更有哀歌的颂唱（见「哀悼者」条），这些哀歌大都是些即成的格式，主旨在于歌颂亡者的功德及表达亲人的悲痛（创37:34;50:10;苏7:6;撒上31:13;列上13:30;列下6:30;亚5:16;8:10;耶2:37;6:26;9:16-19;则24:17-23;27:30;加上9:21等）。

当悲痛至极点时，亦有以刀剪刺面或胸部的行动，但这种由外邦传入的近乎野蛮的行动，为梅瑟法律所禁止（见依22:10;耶16:6;41:5;48:37;则7:18;亚8:10;肋19:27-28;申14:1;德30:18等）。

埃及和客纳罕人有以饭食及水与死人同葬的风俗，是否以民也照样作过，我们不能确知，但在希腊文化的末期，犹太人已渐渐开始为亡人举行祈祷及献祭，却是事实（加下12:38-46）。

《新约》时代，犹太人对丧事的举行及哭丧的习俗大致如旧，耶稣未曾责斥过对亲人死亡的恸哭，相反，他自己亦曾为了他朋友拉匝禄的死亡而痛哭（若11:35等），且为了寡妇哀吊独子的死亡而慈心大动，复活了她的独生子（见路7:11-17）。

见哀悼者。


圣经辞典-十二划 丧服（Sackcloth, Saccus）

十二划 丧服（Sackcloth, Saccus）
见苦衣。


圣经辞典-十二划 堡垒 [塔]（Castle, Arx [Tower, Turris]）

十二划 堡垒 [塔]（Castle, Arx [Tower, Turris]）
堡垒之修建，在整个《旧约》的历史中，其目的是用来保护某一地区的人民，以抵御敌人的攻袭。通常是建在一小山头上，围之以墙，形成或大或小的城市。它不祇是为保护城内的人，而且也是当战争临头时，全区的数个庄村的人民都可逃来避难。堡垒之主要条件，是内部一定要有一个常流不息的水泉，以防因长期的围困，而居民缺少食水。或者在地下建一隧道，通向城外的水泉，以达到引水入城的目的，如着名的耶京（撒下5:8）及默基多（Meggido）的地下水道。平常在堡垒的外墙内仍建有内墙一道，以作彻底的抵抗。古时的堡垒占地并不大，大约是五至十英亩的面积，开战时堡垒内难民拥挤的情形可想而知。最初的攻城方法，是直接的冲锋及破坏墙壁。公元前第九、八世纪时，亚述帝国首造冲城车，专攻坚险处，是以所向无敌。有关圣地堡垒的年代很难断定，因为大都是经过短期的存在，而毁于战争，后人再利用旧址重新建筑。按考古家的意见，最古的围墙是孤立在山头的岩石上，其上而建的高墙耸立，后来则在城墙外堆以土制的斜坡，以便减少敌人冲锋的速度，增加敌人破坏墙壁的困难。再后来在城墙外，更加上一道城壕，以及在城墙的顶端，每隔相当距离建一个堡或平台，使更多的军人参加防守的工作。如此，敌人的攻击更形困难了。还有的堡垒墙壁呈凸凹型，则更易防难攻。有的围墙其厚度竟达八、九公尺，这种城墙是由两道石墙包住外边，中间填以沙石而建成，它的高度不等，大约在三至四公尺，城门则建于围墙的凸凹处，以便当敌人攻门时，能缩小敌人的范围，集中箭力有效地御敌及杀敌，且有通入内城的门两三道，门愈向里愈窄，以便容易关闭及把守。

整个中东最古老的堡垒，要算是耶里哥堡垒，由着名考古学家肯尼翁女士（MissR.Kenyon），以七年的时光挖掘研究（一九五一～一九五八）。它的最早建设竟在公元前五千多年，其设计的精心，建筑的坚固，地势的优良等，算一切被发现的堡垒之最。但如此坚固的城池，仍未能在天主的百姓的攻击之下屹立不动，却被以民以七天的冲击将它攻下（苏6:6-20）。以民甫进许地，见当地客纳罕人文化之高尚，建筑之华丽坚固，惊得目瞪口呆，（户13:28）。在占领许地之后，虽然也学习当地人的城市建筑，但都是些十分简陋劣质的工程，毫不足道。这也不能责怪他们，因为他们原是半游牧民族，占领许地后才开始定居的生活，向文化方面发展。还有在他们定居之后，十二支派彼此不但不相合作，反而各自据地为生，各自为政，甚至四分五裂，根本谈不到自卫之道，是以御敌之能力非常薄弱，甚至在达味统一全国后，也未能充分建筑防御的工事－－堡垒。以民从事于堡垒的建设，始自撒罗满时代，是他开始了征用劳工的先例（列上9:21;12:4,10等）。他的最着名的两个堡垒，是边界的两个军事重镇：默基多和革则尔。

公元前十九世纪，古中东发明了修筑堡垒的新技术，值得在此一提。这种新技术在于围墙的建设上，即在那厚墙的中间，以横墙隔出许多空室、暗室或暗格（Casematedwall），使敌人的攻击行动在破坏了外墙之后，仍被困于暗室及暗格中，故容易将之消灭。后来在希腊及罗马帝国时代，圣地堡垒建设的技术则完全由上述两国所输入。大黑落德及他的继位人在圣地建了不少的这种堡垒，着名者有亚历山大里雍、耶里哥、玛撒达、玛革洛及黑落狄雍等地的堡垒。

按《苏》8:14-17的记载，堡垒不祇是作为防守城市，而亦是用来攻击敌人的，故除它的主要防守性质外，亦有攻击的性质。


圣经辞典-十二划 报复 [报复律、血仇]（Vengeance）

十二划 报复 [报复律、血仇]（Vengeance）
报复[报复律、血仇]（Vengeance,Vindicta[LawofRetaliation,LexTalionis;EnmityofBlood,InimicitiaSanguinis]）

报仇，特别是指报血仇。《旧约》里报仇的思想，无疑是受了古代中东民族的影响。按古巴比伦的法律，凡杀害了一自由公民，或一公民的妻子儿女，则应按「报复律」对杀人犯施以同样的刑罚，即将杀人犯处以死刑（见《哈慕辣彼碑文》116,210,230）。如果犯罪是得罪君王或亵渎神明，不但处死犯人，而且殃及全家，应将犯人全家处以死刑。同样在《旧约》里，也是血债血还；而且也有所谓的「报复律」（Lextalionis）。虽然随着时代而有所变更，但直到建立王朝以来，以民仍一直以「报复律」的思想复仇。

「报复律」亦称为同态复仇法：「若有损害，就应以命偿命，以眼还眼，以牙还牙，以手还手，以脚还脚，以烙还烙，以伤还伤，以疤还疤」（出21:23-25;参阅《肋》24:19-22;申19:21）。报复律即是侵害人者应受受害人的同样损害。这种报复律是一种很古老且普通的法律，适合于原始的或不甚开化的社会。哈慕辣彼法典第一一六、一九六、一九八、二○○、二○一、二一○、二二九、二三○、二六三条全是按此法构成的。索隆（Solon）亦有同样的法律。罗马刻于十二铜版的法律中（LexXIITabularum），亦有类似的报复律。

据民族学家的考察与研究，现今仍有不少半开化的民族尚有此法，此法的优点是：（一）使刑罚简易；（二）对受害人迅速得到相当的赔偿；（三）阻止受害人额外的要求。虽然如此，但也有其劣点：（一）这种刑罚不常是公道的；（二）很容易引起恼恨与反乱；因此，一个民族开化之后，此种法律即应渐渐废止。

按《旧约》的思想，血债血还，是因为血是人生命所系，而生命则来自天主（创9:6），是以无故流人血者，即侵夺赋与人生命者天主的权利，是以无辜被杀者的血，必向天主喊冤，直到血债血还。如果被杀者没有亲人为他复仇，天主自己要为他复仇（创4:10;加下8:3;撒下21:1;申32:43）。但为了那些误杀者，天主曾训令梅瑟设置避难城，使误杀者不致为复仇者杀害（户35:9;出21:13;申4:41-42;19:2-3）；并且为执行报复律，也不得私下任意而为，须先经法官根据法律审断，然后予以实施（申17:8-9）。不过，事实上，以民中仍不乏未经法官审讯而私自报仇者，如约阿布之杀害阿贝乃尔，阿贝沙隆之杀害阿默农等是（撒下3:26-27;13:28）。此外，虽在《旧约》时代，已有恩待仇人的训令（见《肋》19:18;箴25:21-22），这是古代中东其他民族所无的。但对于崇拜邪神，获罪上主，按《旧约》的思想和古巴比伦的法律，稍有不同。按巴比伦人的法律，如前面业已提及，是祸延全家，而按梅瑟法律则是殃及子孙直到三代四代（见《出》20:5-6;34:6-7;申5:9）。又按《旧约》复仇的最后理由，已如前述，是由于人侵夺了掌管生命者天主的权利，是以《旧约》里，义人多将复仇寄望于天主手中；又基于以民的仇人也即天主的仇人，是以在圣咏集里有所谓诅咒圣咏，即呼求天主对仇人施以报复，惩罚仇人，将仇人彻底消灭（见《咏》35;59;109等）。

及至到了《新约》时代，耶稣对复仇的观念，来了个彻底大改革。耶稣以宽大仁爱为怀，不但将「报复律」完全推翻（玛5:38-42），而且教训门徒要爱仇（玛5:43-48）。所以信徒不但不宜以恶报恶，「反应以善胜恶」（见《罗》12:21）。「你们一向听说过，『以眼还眼，以牙还牙』，我却对你们说：不要抵抗恶人，而且，若有人掌击你的右颊，你把另一面也转给他」；「你们一向听说过，『你应爱你的近人，恨你的仇人』，我却对你们说：你们当爱你们的仇人，当为迫害你的人祈祷」（玛5:38,43）。是以当撒玛黎雅人不接纳耶稣和他的门徒时，雅各伯和若望愿耶稣自天降火将他们焚毁时，耶稣不但没有允他们的所求，反将他们加以责斥（路9:53-55）。及至耶稣身悬十字架上时，耶稣不但没有诅咒他的仇人，反而为他们祈祷：「父啊！宽赦他们吧，因为他们不知道他们做的是什么」（路23:34）。是以在《新约》里更找不到祸延子孙的处罚。按《新约》的思想，对待仇人，唯一妥善的方法，即委诸天主的手。天主并非不照顾义人，他听到了他们喊冤的声音，只叫他们静候片时（默6:10-11），待天主预定的时刻到了，主耶稣（人子）将要带着大威能和光荣乘云降来，施行审判（玛24:30;25:31-46;默20:11-12），代义人伸冤，如耶稣所说：「连你们的一根头发也不会失落」（路21:18）。他将为义人拭去他们的眼泪（默7:17;21:4）。


圣经辞典-十二划 报复律（Law of Retaliation, Lex Talionis）

十二划 报复律（Law of Retaliation, Lex Talionis）
亦称为同态复仇法：「若有损害，就应以命偿命，以眼还眼，以牙还牙，以手还手，以脚还脚，以烙还烙，以伤还伤，以疤还疤」（出21:23-25;参阅《肋》24:19-22;申19:21）。报复律即是侵害人者应受受害人的同样损害。这种报复律是一种很古老且普通的法律，适合于原始的或不甚开化的社会。哈慕辣彼法典第一一六、一九六、一九八、二○○、二○一、二一○、二二九、二三○、二六三条全是按此法构成的。索隆（Solon）亦有同样的法律。罗马刻于十二铜版的法律中（LexXIITabularum），亦有类似的报复律。

据民族学家的考察与研究，现今仍有不少半开化的民族尚有此法，此法的优点是：（一）使刑罚简易；（二）对受害人迅速得到相当的赔偿；（三）阻止受害人额外的要求。虽然如此，但也有其劣点：（一）这种刑罚不常是公道的；（二）很容易引起恼恨与反乱；因此，一个民族开化之后，此种法律即应渐渐废止。

耶稣以宽大仁爱为怀，不但将此报复律完全推翻（玛5:38-42），而且教训门徒要爱仇（玛5:43-48）。所以信徒不但不宜以恶报恶，「反应以善胜恶」（见罗12:21）。

见报复[报复律、血仇]条。


圣经辞典-十二划 报应 [赏罚]（Retribution, Retributio）

十二划 报应 [赏罚]（Retribution, Retributio）
天主是赏善罚恶的天主，这个观念在《圣经》上是屡见不鲜的，但是这种观念却并不意味着善人在天主面前有权利索取赏报，因为天主不是与人处于同等的地位，更不是善人的欠债者（路17:10;18:9-14）；天主之所以惩罚恶人是由于他的公义，他赏报善人却完全出于他的仁慈及爱情，他是万物的掌管者，他的决断是不可测量的（依46:8-13;罗11:33-34）。

一、《旧约》中的报应：

凡是遵守天主诫命的人，将受赏报（出20:5;申5:10），违反命令的人却要受惩罚（出34:7;户14:18），这是《旧约》关于报应的中心思想，为了更易明瞭起见，我们按照《圣经》的指示，将它分成个人的报应及团体的报应来讲：

1、个人的报应：

亚当、厄娃（创3:16-19）、加音（创4:11-12）、阿彼默肋客（民9:56）、约阿士（编下24:24）等，因罪而受罚，以及多俾亚的受赏（多14:1-4），都在证明天主是向每一个人来追究责任的，智慧书上的许多劝谕也清楚地指明了这一点（咏1;32:10;62:12;94;箴24:12;德16:1-23;训3:17;11:9;12:14;智1:7-11;耶32:19）。

但是在《旧约》中，善人所等待的赏报，大都是现世的报酬，物质的赐予，诸如财富及荣耀（箴3:16;8:18-19;10:22;13:22;22:4;咏112:3,10），财富及丰收（箴3:10;13:25），子女众多及家庭幸福（咏128篇），占有土地（咏37:18），家族的盛衍（咏37:18），产业的保存（箴4:22），身体的健康（箴4:22），特别是生命的长寿（箴3:2;4:10;9:11;10:27;16:31;约5:26;咏34:13;91:16;德1:12,20;3:6）。恶人却要全家丧亡（咏37:19-22,34,38;112:10），其本人将受疾病痛苦的折磨，而短命早死（创19:26;户12:10;编下26:16-20;21:15-18;撒上4:18;撒下6:6-7;咏1:4-6;55:24;约15:32;22:16;15:20;箴10:27;22:23）。除上述的物质赏报之外，《圣经》上也提到精神的福乐，诸如友谊、爱情、愉快的心情以及天主特别的保护和照顾等（箴3:23,26,33,34;10:29;11:8;12:2,22;15:8,29;16:17;咏84:12,13;91:14-16;146:8等）

2、团体的报应：

希伯来民族是一个团体观念很强的民族，因此有时个人的过犯殃及全体百姓（见《户》16:20-22;撒下24:16:17;苏7），这种个人犯罪全体受罚的观念是与盟约有密切关系的，天主是至圣的，因此，全体百姓因着盟约也是天主的圣民，于是圣民中的一人犯罪，乃将罪恶归咎于全民族，父亲犯罪，殃及子孙，甚至至第三代第四代（出34:7;户14:18）：厄里的全家被弃（撒上3:11-14），达味的罪过连累家族（撒下12:10-14）及无辜的百姓（撒下24:15），雅洛贝罕及巴厄沙的家族所受的祸患（列上14:10,11;16:3），就是这种例子。但事实上，上述的说法，主要是在强调罪过的重大恶极，子女家族所受的遗祸，主要是在于惩罚的自然结果，比如财产的丧失。这种观念在充军时代已使以民感到不称心，而有这种谚语流传于民间说：「祖先吃了酸葡萄，子孙的牙齿也要酸软」（耶31:29;则18:1-4）。当时的先知为矫正民间的这一说法，而谓正义的天主，将追究每人的过犯，而加以个别的惩罚（耶31:30;则18）。

关于灵魂的不死不灭，以及来世的赏报，智慧篇讲论得相当清楚，一来因为智慧篇是《旧约》最后的着作，二来似乎也受了希腊宗教思想的影响。《智》3:1-7谓：「义人的灵魂在天主手里，痛苦不能伤害他们。在愚人看来他们算是死了，认为他们去世是受了惩罚，离我们而去，彷佛是归于泯灭；其实，他们是处于安宁中，虽然在人看来，他们是受了苦，其实，却充满着永生的希望。他们虽受了些许的痛苦，却要蒙受绝大的恩惠，因为天主试验了他们，发觉他们配作自己的人。他试炼了他们，好像炉中的黄金；悦纳了他们，有如悦纳全燔祭。他们蒙眷顾时，必要闪烁发光，有如禾间往来飞驰的火花」。基于这种新的思想，也就无怪乎智慧篇的作者，对于义人的早死，发出了新的解释，它不再是天主的惩罚而是上主的恩惠，免得义人在世上受邪恶的沾污（智4:13-15）；在来世义人不祇要继续生存，且要分享天国及天主的权威，来「审判万国」（智3:8-9）；恶人在来世却要受相称的惩罚（智3:10-11）。

二、在《新约》中：

《新约》对于报应存在的事实不但没有否认，且更明确具体地将《旧约》上的报应观念加以深度化，而形成大幅度的进展。首先《新约》上多次清楚地指明了报应的存在，比如「塔冷通」的比喻（玛25:14-30;路19:11-27），雇工的比喻（玛20:1-16），仆人等待主人的比喻（玛24:46-51等）。每人将要按照自己的功绩获得报赏（玛16:27;罗2:6;格后5:10;默20:12;见《格前》1:8;格后11:15;弟后2:14），就连隐密的功绩，也将获得天主的报答（玛6:4,6,18;罗2:16）。

在《新约》上几时提到报应，大都是指人死后的报应，即耶稣再度来临时的报应（见《玛》6:4,6,18;16:27;20:1-16;24:46-51等；参见《格后》5:10;《得后》1:7,8;《雅》5:9;《伯前》4:13;5:4;《默》22:12等），复活时的报应（路14:4;若5:28-29），末日的报应（若12:47-50;伯前1:4）。但是基于千百年来的传统，在耶稣时代，仍有人确信报应是现世的，人之所以现世享福与否，完全基于人是否是一位忠诚守法的善人（见《路》16:4-15;《若》9:2）。耶稣对这种信念虽然加以改正（见《路》16:19-31;若9:3），但他并没有完全否认现世的赏报（见《玛》10:30-31等；参见《格前》11:30）。

赏善罚恶的权柄，普通是操在耶稣基督的手中，但有时也归于圣父（玛6:4,6,18）或天主（罗2:6），报应的大小则基于对耶稣信德的强弱（见《若》12:47-50;得后1:7-8;伯前1:5），或基于自己的善工（见《玛》25:31-46;若5:29;罗2:7-11）。

表示善报及恶报的方式，在对观《福音》及若，保禄的书信上略有出入，显明后者对于报应的道理有了显着的进展。在对观《福音》上，善人的报应在于「进去共赴婚宴」（玛25:10），「进入上主的福乐」（玛25:21-23），「管理主人的财产」（玛24:47;路12:44;19:17,19），「在天主的国里坐席」（路13:29;见《玛》8:11），「承受国度」（玛25:34），「进入天主的国」（谷9:47）；更谓善人「在天上的赏报是丰厚的」（玛5:12），他们在天上积蓄了自己的财产（玛6:20;19:21;路12:33），天上的赏报被称为生命或永远的生命（玛7:14;18:8;19:16-29;谷9:43-45;10:17;路10:25;18:18,30）。这一切表示善报的说法，虽也屡见于若及《保禄书信》上，但它们更强调这种赏报在现世为教友们业已开始，它将继续延展，直至末世，而获得圆满及永远的赏报。善人在末世的赏报将是荣耀、光辉及不再死亡（罗2:6），是平安（罗2:10），是欢欣喜乐（伯前4:13），是进入上主永远的王国（伯后1:11），是纯洁、不朽不坏的产业（伯前1:4），是永远的居所（格后5:1），与基督同坐（弗2:6;默3:21），或立于羔羊的宝座之前（默7:9等）。

至于恶人的报应则与前者迥然不同，它是被拒于婚宴大厅之外（玛25:12），天国之外（路13:28），被拋于外面的黑暗中（玛8:12;22:12;25:30），受拷打之苦（路12:47），被拋在火窑里（玛13:42,50）或永火之中（玛18:9;23:23;谷9:43,45,47），它的火不会熄灭（谷9:43），是给魔鬼和他们的使者所准备的烈火（玛25:41）。若望及保禄称恶人的报应为「死亡」或「永死」（若5:24;8:51;罗1:32;6:21-23;默2:11;20:6,14;21:8）；这个死亡，犹如善人的生命，已自现世开始，继续至末世，而至永远。恶报亦被称为「丧亡」（玛7:13;斐1:28;3:19;弟前6:9;希10:39;伯后2:1,3;3:7,16）、「灭亡」（得前5:3;弟前6:9;弟后1:9）或「败坏」（迦6:8;弟前6:9）。恶人将不得继承天国的产业（格前6:9）。

见天国、地狱、希望、望德、审判、正义。


圣经辞典-十二划 奠祭（Libation, Libatio）

十二划 奠祭（Libation, Libatio）
是古代祭礼的一种方式，普通是以酒、油、水或血，使之倾流而完成祭礼，这尤其在客纳罕人的祭仪中占着首要的地位，但为以民仅有次要的价值，盖它很少独自成礼，常与其他的祭礼连合而一并举行，比如在「全燔祭」中，司祭应将牲血洒在会幕门前祭坛的四周（肋1:5），或将酒洒在祭坛脚下（出29:38-44;肋23:18;户5:15;亦见德50:15-17）。在「和平祭」中亦然（肋3:2,8,13），但在「赎罪祭」中，司祭应以牲血洒会幕的帐幔七次，或涂抹祭坛的四角，而将剩下的血倒在祭坛脚旁（见肋4）。在「每日祭」和「春季荐新节」的祭祀上，则应以酒作为奠祭的祭品（见出29:40;肋23:13;户15:1-12）。

达味口渴难耐时，将所得来的少许的水奠在上主前，虽非正式的奠祭，但一定也多少含有宗教的意义（撒下23:16;编上11:18）。

圣保禄曾提到「奠我的血」（斐2:17）及「我已被奠祭」（弟后4:6），无疑的，宗徒的意思是，他生命的终结－－为主的流血致命－－将如献于上主的完善的祭品（见罗1:9;15:6）。

见祭祀。


圣经辞典-十二划 寓言（Fable, Fabula）

十二划 寓言（Fable, Fabula）
是以动植物为题材，而事实上不可能的一种比喻式的文体。《圣经》上只有两个这类的寓言：其一是约堂所讲的寓言（民9:7-15）及此寓言的解释（民9:16-20），其二是以色列王耶曷阿士所讲的以荆棘及香柏为题材的寓言（列下14:9;编下25:18），两者的目的都在于讥嘲小人的强横傲慢。圣保禄亦曾以这种文体来描写人肢体彼此之间的斗争（格前12:12-21）。

见比喻[新约中的比喻]。


圣经辞典-十二划 寓意说（Allegorical Interpretation）

十二划 寓意说（Allegorical Interpretation）
寓意说（AllegoricalInterpretation,InterpretatioAllegorica）

是《圣经》释意的一种。寓意一词之来源出自希腊文，意思是「我所说者与我的意思不同」，或者「我所说者与我所想者不同」，十分相似中国俗语所说的「指桑骂槐」的说法。这种说法利用在《圣经》的解释上，就是利用某一字意的象征性，来发掘字的本意之外的意义。

1、寓意说法是一种《圣经》的文体结构法：尤其见于诗体经文中。实际上它不外是一种象征文体的延续，是世界上任何文学中都可以见到的说法，故《圣经》亦不例外，比如以一棵葡萄树之生长来描述以民百姓的繁衍及土地的拓展（咏80:9-19）；又如在依5:1-7的葡萄园寓言诗中，以好葡萄树结了野葡萄的说法，来形容以民之不忠及忘恩负义的作为。同样在《新约》中，亦有这种文体，如保禄以好橄榄枝与野橄榄枝的说法，来表示犹太人与由外教人而回头入教者之别（罗11:17-24）其次这种寓意说法在《歌》、《达》、《默》等书中，亦屡见不鲜，犹如其他任何文学作品。几时在《圣经》上，寓意说同字的本意并行而进时，我们称之谓混合的寓意说法，如（若15:1-6）。如果是纯粹的寓意说法，普通都有一种训导的意义在，但不可以数学上的准确性来对比，故此很易发现一些细小的节目与事实不相符合。

2、寓意说法是《圣经》的解释法：几时我们发现《圣经》上除了它表面的、直觉的、易见的字意之外，内骨中蕴有更高深、更奥秘、更难懂的真理事实存在时，而加以对它说明解释，提取其中的教训，这便是寓意的《圣经》解释法。《圣经》上最初采用这种解经法的是圣保禄。他论及亚巴郎的两个儿子，依撒格及依市玛耳，并他们的母亲撒辣及哈加尔时说，她们二人是《旧约》和《新约》的代表，并说：「这都含有寓意」（迦4:24）。其次运用这种解经法最早及最广泛的要算犹太人淮罗（公元前三○年至公元后五○年），他在埃及的亚历山大里亚城创立了寓意解经的学派。这一学派得力于敖黎格乃（Origenes）的倡导及影响，成了当时最负盛名的解经学派，达到了它的黄金时代；他们力图借用当时外教人解释文学的方法来解释《圣经》，比如很多人用寓意法来解释希腊大诗人荷马（Homerus）及味吉尔（Virgilius）的古典作品，发掘其中寓言神话的真实高深意义。比如当淮罗以这种方法来解释创2:25-3:7时说：亚当代表人之理智，厄娃代表人之情感，而贪欲是诱惑之蛇。原本和谐相处，但贪欲之蛇进入，以诱惑刺激情感，情感则使理智堕落。这是狭义的寓意解经法。

从另一方面看来，亦有广义的《圣经》寓意，比如诸凡含有有关教义、神学、默西亚、预言的《圣经》部分，不论它是本意的、借意的、比喻的、寓言的、象征的或预像的文体，都广泛地被称为寓意的《圣经》意义。这格外是中古世纪的解经家所喜欢利用的解经方法。其次更有人连奥义的（Mysticus）神修的（Spiritualis）或适应的（Sensusaccommodatitius）意义，也归入寓意说法中，这就是更广义的用法了。

见经义，圣经解释学[校勘]。


圣经辞典-十二划 厢房（Arcades, Tabulata）

十二划 厢房（Arcades, Tabulata）
见圣殿、殿宇[庭院、厢房]。


圣经辞典-十二划 强盗（Robber, Latro）

十二划 强盗（Robber, Latro）
见抢匪[强盗]。


圣经辞典-十二划 复活（Resurrection, Resurrectio）

十二划 复活（Resurrection, Resurrectio）
见肉身复活。


圣经辞典-十二划 恶表 [绊脚石]（Scandal, Scandalum）

十二划 恶表 [绊脚石]（Scandal, Scandalum）
「恶表」一词在《圣经》原文－－希伯来及希腊文－－本有「障碍物」或「绊脚石」的意思。一切正直道路上的障碍物，及一切使人跌倒的绊脚石，都以「恶表」一词代之。「不可将障碍物放在瞎子面前」，免使他跌倒（肋19:14;见友5:1;加上5:4），固然是物质行为方面的意义，但是这种意义用在伦理方面是同样有效的，比如「偶像在天主的造物中成了可憎之物，成了人们灵魂的障碍（恶表），作了愚人脚前的陷阱」（智14:11）。

一、《旧约》以民原是一个半游牧生活的民族，随水草而迁移，举家搬运的行动是他们生活中的一部份。他们这种与道途为伍的生活，使他们对于道路上的障碍及绊脚石，是特别注意及警惕的，而他们的宗教生活也不外是一种继续不断的步向天主的行为，是以内心生活道途上的障碍物，也是他们密切注意的。一切的人是可以失足跌倒的，而使人跌倒的绊脚石（恶表）的来源却不同，其目的也不一样，有的是为伤害人的肉身，有的却是为伤害人的灵魂。撒乌耳将自己的女儿米加耳嫁给达味，目的即在使她成为达味丧亡的原因（罗网），以藉培肋舍特人的手来杀害他（撒上18:21）。雅洛贝罕之建立邪神敬礼于贝特耳，亦是以民的绊脚石（恶表），成了他们丧亡的原因（列上12:28-33;德47:29）。同样，外邦女人（申7:6;列上11:1-8）、金银（则7:19;44:12）、客纳罕的邪神（苏23:13;民2:3;8:27;咏106:36）等，都是以民在自己脚前的障碍物（见欧4:17）。罪恶的本身也是使人愈陷愈深，终趋丧亡的绊脚石（则14:3,7;18:30）。过于的贪心亦然（德31:7）。

有时「绊脚石」亦可能来自天主，可是要分清楚，这种来自天主的绊脚石对恶人来说，常是丧亡败落的征兆；对善人来说却与试探及磨炼没有分别，它是使人获得更大赏报的原因（依8:14-15;耶6:21;则3:20;索1:3）。

二、《新约》几时提到「障碍物」或「绊脚石」，都是与耶稣本身及他的道理有密切关系，这种观念首先清楚地见于《福音》上。自从耶稣来到世界之后，人类祇有接受他的道理而信仰他，或者是拒绝他的道理而不信他。这是两个惟一的途径，这其间的结果，却是得救与丧的巨大分别，他就是使人们「跌倒和复起」的原因（路2:34;见11:23;玛12:30），在他面前人们只有这两种决择。耶稣以他的言语、道理、行为、圣迹唤醒了人们的良心。那些不因耶稣而「绊倒」的，才是有福的（玛11:2-6;路7:18-23），意思是说，那些不因着耶稣的教训放弃对他的信仰，自趋于邪恶的途径，而失足丧亡的人，是有福的。但事实上他微贱的出身（玛13:54-57;谷6:1-6），他与法利塞人所讲的不同的道理（玛15:2），他「生硬的话」（若6:61），他的苦难及死亡（玛26:31-33;谷14:27-29），也的确是使许多人绊倒的机会，甚至于向来对他忠信的伯多禄也不例外（玛26:69-75）。

虽然一提到恶表（绊脚石）很容易使我们连想到伦理道德方面的陷阱，比如「世界因了恶表是有祸的，恶表固然免不了要来，但立恶表的那人是有祸的」（玛18:7）。这里好像说的是社会团体中的恶表（绊脚石），其实这段《圣经》的前文仍然清楚地指出了，这些恶表与对耶稣的信仰有密切的关系（玛18:6）。正是因为恶表是与人的信仰有关，是以它的后果是很严重的，「不如拿一块驴拉的磨石，系在他的颈上，沉在海的深处更好」（玛18:6）。耶稣在不防碍他的救赎工作范围内，尽力躲避了使人跌倒的行为，比如在缴纳殿税的问题上（玛17:27）。但是伯多禄却以他太现实的见解，想阻止耶稣接受苦难死亡时，成了耶稣的绊脚石（玛16:22-23）。

保禄特别强调恶表的影响力，并极力劝勉教友，切勿作使人丧失信德的绊脚石（罗14:13-21;格前8:13），并要保持自己不受他人的诱惑（罗16:17），确保使人获得救援的信德。其实基督教义的本身就是绊脚石，「为犹太人是绊脚石，为外邦人是愚妄」（格前1:23），这就是保禄所说的那「十字架的绊脚石」（迦5:11）；但是祇有它才可以使人得救，真正的信德是一定离不开「绊脚石」的，信德经过「绊脚石」的磨炼，才可以更形纯洁坚固。

见试探、诱惑。


圣经辞典-十二划 恶表山（橄榄山南）（Mount of Offence）

十二划 恶表山（橄榄山南）（Mount of Offence）
恶表山（橄榄山南）（MountofOffence,MonsOffensionis）

是指耶京附近橄榄山南边的一个地区而言，在这里撒罗满曾经为阿市托勒特、革摩士、米耳公等外教邪神建筑了庙宇（列下23:13），《拉丁通行本》故将此山译为「丑行山」。后来朝拜圣地的人亦沿用此名，或称之为「恶表山」。

见橄榄山。


圣经辞典-十二划 掌（Palm, Palma）

十二划 掌（Palm, Palma）
研究《圣经》度量衡实是一非常棘手的问题。原因有二：其一是以民在历史上向来未有过统一的度量衡，甚至在同一时代中，也大都因地而异；其二可说是上述原因的自然结论，就是它完全没有一个标准制度可以用来与现在各国所通用的度量衡相比较。基于上述，我们只能将历代以民所用的及《圣经》上提到的度量衡，作出一个近似的图表，与现代的制度作一比较，以供参考（见度量衡币制与公制比较表）。

《圣经》上不少次指出「上主深恶假秤」（箴11:1;20:10,23;米6:11;见申25:13-16;德42:4;则45:10;欧12:7;亚8:5），「却喜爱法码准确」（箴11:1;16:11），梅瑟法律上也以严肃的口吻，叮咛一切度量衡务必要正直准确，不可以此来欺骗人民（申25:13-16;肋19:36）。这指出以民历来度量衡之未能划一与统一，并不完全归咎于执政者的漠不关心，而主要原因还是受到列强军事、文化、经济入侵的影响所致。见度量衡币制与公制比较表


圣经辞典-十二划 掌权者（Principalities, Principatus）

十二划 掌权者（Principalities, Principatus）
掌权者普通是指天使中的一种阶段而言（弗3:10;哥1:6），这一阶级究有什么性质，不甚清楚。格前15:24及弗1:21的掌权者（单数）是否与其他地方的掌权者（多数）完全相同，也不能确定。有时他们也是相反天主救世计划的超世掌权者（哥2:15；弗1:21），被耶稣以自己的苦难圣死所战败，或者被全副武装起来的基督徒所挫折（弗6:12）。

见天使[使者]。


圣经辞典-十二划 拣选、召选（Election, Electio [Calling, Vocatio]）

十二划 拣选、召选（Election, Electio [Calling, Vocatio]）
一、在《旧约》中：

1、拣选的事实：

《圣经》在叙述了「太古史」之后（创1-11），开始了新的一页记述：天主召选了亚巴郎为使他成为一个民族－－以色列－－的始祖，并使万民因着他而得福。亚巴郎有二子－－依市玛耳及依撒格－－天主拣选了依撒格，又自依撒格的两个儿子中祇拣选了雅各伯，而放弃了厄撒乌。天主又以全能有力的手臂，将雅各伯的后代，自为奴的埃及拯救出来，在西乃山上以隆重的结盟方式拣选了整个以民作为自己的百姓。这个百姓之构成是来自雅各伯十二个儿子的十二个支派。在这十二个支派中，犹大支派又是主要的被选者，是默西亚的始祖。但因并非整个以民堪当这个被选的恩惠，所以拣选的对象渐渐成为一个「理想的以民」，也就是《圣经》上所说的「以色列的遗民」（见依4:2），亦称「穷苦的百姓」，格外是索福尼亚先知以后的作者。圣保禄称之为「天主的以民」，以与按血肉的以民相对立。

由此可见，以民之存在及它的历史与「天主的拣选」是分不开的，它是构成以民的不可或缺的主要因素；换句话说，没有拣选也就根本没有以民的存在，以民之存在并非只简单地由于历史的演变，或外在的环境因素所造成，犹如其他民族然。它完全是天主一手所提拔拣选而造成的，是天主亲自干与了它的历史－－出离埃及，过红海，抵西乃山，征服圣地等。以民也自知天主的这种特殊作为，因为他们亲身经历目睹了天主为拣选自己而施展的大能，是以他们称天主是「以民的创造者」（依43:1,21;44:2,21,24;45:11），实在言之有理。

除了整个以民是天主拣选的对象外，民长、君王、司祭及肋未人，以及诸先知也是天主自己所拣选的，并有耶京及圣殿。其次在《圣经》上也有些外邦民族及君王亦曾受天主的拣选，作为天主手中的工具，如巴比伦（耶27:22）、拿步高（耶25:9）、法郎（出14:17-18）、居鲁士（依45:1）。

由于这种上主的拣选，以民成了天主的首生子，圣洁的国民，司祭的国家，是天主的占有物，他的产业，他的民族，他的仆人，祇有天主是这个百姓的主人（出4:22;19:5-6;申7:6;9:26,29;民5:11;撒上10:1;撒下14:16;列上8:51-53;依19:25;米7:14,18;咏33:12;94:5,14;106:5,40等），于是天主自己成了「以民的天主」，它的基业及厄玛奴耳（民5:3,5;咏16:5-6;户18:20;申10:9;18:2;依8:8-10）。天主与以民之间的特殊亲密关系，《圣经》上祇能以夫妇、父子之间的关联来表达，或者以葡萄园、牧童及羊群的观念来描述（欧1-3章；耶2:1-7;3:11,12;则16:23;依50:1;54:8,10;62:4-5;出4:22;见耶2:3;申32:6;依1:2;43:6;63:16;欧11:1;拉2:10;咏103:13;依5:1-7;咏68:52;依63:11）。

2、拣选的年代：

关于这一点，应将历史的事实，与其神学观念的造成分开来讲。拣选的史事始自亚巴郎（创12:1-3）；拣选神学观之形成却是后来的事（申4:37;7:6;10:15;14:2;18:5;21:5;依41:8;43:10;44:1,2;48:12;49:7;65:9,15,22）。学者们一致认为关于拣选的事实，《圣经》上有两种传统的记载：一种集中于圣祖时代，以亚巴郎为出发点（创12:1-3;依41:8;51:2;则33:24;米7:20;咏105:5-10;厄下8:7;见玛3:9;若8:33,39;罗2:28;4:12）；另一种传统记载，则以西乃山之事实为出发点，这种传统格外见于充军以前的诸先知着作中（亚2:10;9:7;欧2:16;9:16;11:1;12:14;米6:4;耶2:2-3:6;则20:5;出3:7-10;申6:21-23）。加林（Galling）对此曾有专题讨论，其结论谓：以圣祖为中心的传统是后期的产品，其目的在于使混乱不合一的以民，再以亚巴郎古老及伟大的人格的感召而统一。依加氏的意见，两种传统，虽非自相矛盾，而且互相符合，但是否合乎历史事实，却大有问题，是以有些学者坦白承认，天主拣选了亚巴郎，之后，又经过梅瑟在西乃山上拣选了已逐渐形成一个民族的亚巴郎的后代－－以民。

3、拣选的性质：

所谓之「拣选」就是将以民与其他各民族隔离，使之负起一个重大的使命。拣选之作为完全来自天主，「不是你们拣选了我，而是我拣选了你们」（若15:16;参见申4:20,34;26:7,8;撒下7:24;申32:6;出15:16;依27:11;43:1,21等），是上主自己从地上的万民中将以民选拔出来（列上8:53）。这种思想贯彻整个《圣经》，也就是以民因着天主的拣选成了一个圣洁的民族－－隔离的民族（出19:5等）。但是这种圣化隔离的行为，仍不是天主拣选的真正目的，其真正的目的是要以民在人类的历史上，经过天主的这种特殊选拔，负荷一种伟大的使命及任务。是以当亚巴郎被拣选时，天主对他说：「地上万民都要因你获得祝福」（创12:1-3）。因巴贝耳塔被分散的人类将要因着以民获得更高尚及神性的统一，以民将是万国人民与天主之间的桥梁，但是这个伟大超绝的使命，以民只有在充军时代才渐渐清楚明瞭：原来他们在万民之前是天主的证人，「看！我立了你为万民的证人」（依55:4;见43:10-12）。因此，以民与「上主的仆人」实在有其相同之点，盖它亦是上主崇高的证人。

这种使命赐予以民一个高贵的地位，但也正因此所负的责任及应尽的义务亦愈沉重。首先它应以身作则，洁身自好，作为其他民族的榜样，全心忠于上主，先知们的责戒劝言及恐吓也是基于此一点。以民之被选并不是直接为使它获得信德及永生的光荣，盖一切万民都有份于此，而是使它负起人类历史上的使命，故此这种拣选与「灵魂归宿预定说」不能混为一谈；所以以民不应自恃为天主所特选的民族而沾沾自喜，以为自己获救有了绝对的把握，好似天主基于这一拣选有责任赐与他们全体及个人得救之恩似的。其实不然，厄则克耳先知就曾针对这个错误的观念，强调救己灵魂个人有责（则18:21-29）。

4、拣选的动机：

主要的动机是天主对以民的特别爱情，而不是以民有什么一己之长而应得这种特恩：「上主喜爱你们，拣选你们，并不是因为你们比其余的民族人数众多；其实你们在所有的民族中，是最少的一个；而是由于上主对你们的爱，并为履行他向你们祖先所起的誓，上主才以大能的手解救你们，将你们由为奴之家，由埃及王法郎的手中救出来」（申7:6-8）。若问为什么在这千万的民族中，天主特别爱护及拣选了一个微不足道的小小以民？这只有归于天主的全能及绝对的自由措施，但是可断言的是天主行事，并非漫无目标，而是按照他预定的对人类的救赎计划而行事的。

可惜以民多次将这种措施误解，以为自己是一枝独秀，唯一无二的天主的宠民，因而忘记自己应负的对全人类的重大使命，而心生骄傲，轻视一切其他非属以民的民族国家，是以先知们都曾大声疾呼，力图矫正以民的这种错误观念，而重申它应负荷的责任重担，格外是亚毛斯先知（2:9,11;3:1等；见耶7:16-34;37:17-20;则6;7;咏78:59-67），使他们知道天主愿意藉着他们将启示的恩惠分施给普世万民，故此他们实在没有自高自大的理由。基督教会的初期亦曾努力改正及铲除这种由犹太主义而来的错误观念（罗3:29;弟前2:4,5）。

二、在《新约》中：

圣教会继承了《旧约》以民所受的拣选，教会是先知们所说过的「以色列的遗民」，是「天主的以民」（迦6:16;罗9:6,7,8,27,29;雅1:1;见依1:9;10:22），是被接在好橄榄树上的野橄榄树枝（罗11:17等），教友们因而成了「亚巴郎的后裔，就是按照恩许作继承的人」（迦3:29;4:28;弗3:6），是「特选的种族，王家的司祭，圣洁的国民，属于主的民族」（伯前2:9-10）。圣教会受拣选的铁证，来自基督，因为他是宝贵的，受拣选的角石，在这角石之上圣教会被建立了起来（伯前2:4;6:9;见路9:35;23:35）。在《新约》中，犹如《旧约》时代，除了团体的受拣选之外，亦有个人的选拔，格外是宗徒们及圣职人员（路6:12-13;见宗1:24;6:5;15:22,25）。同样，《新约》上的拣选犹如在《旧约》中一样，完全是来自天主的宠爱（格前1:27-31），为使人负荷一种重大的使命，人祇有克尽己责，才能使自己的蒙选坚定不移（伯后1:10）。故此圣教会的本质，由于它的被选，就是向外发展的，是负有传教重任的。


圣经辞典-十二划 提贡（Hazar-enon, Tichon）

十二划 提贡（Hazar-enon, Tichon）
见哈匝尔厄南[提贡]。


圣经辞典-十二划 提孟（Timon）

十二划 提孟（Timon）
人名，意谓「值得注意的」，是耶京选出的七位执事中的第五位。这七位执事的职务是照顾那些由外教回头入教的寡妇们，给她们分配她们日常生活的用品（宗6:5）。他的名字既然已完全希腊化，学者们推断他是一位侨居在外的犹太人。


圣经辞典-十二划 提洛（Tyre, Tyrus）

十二划 提洛（Tyre, Tyrus）
见左尔。


圣经辞典-十二划 提贝尼（Tibni, Thebni）

十二划 提贝尼（Tibni, Thebni）
人名，意谓「惊吓鸟的草人」，是基纳特的儿子（列上16:21-22）。在齐默黎有如昙花一现的王朝后（仅为时七天），北部的以色列国基于过去支派与支派之间的旧恨新怨，又重新一分为二，一部份拥护敖默黎，另一部份则主张提贝尼为北国国王。四年之久两个对立的政权相继斗争，至提贝尼死去，敖默黎才成为惟一称雄的国王。


圣经辞典-十二划 提庇留（Tiberius）

十二划 提庇留（Tiberius）
是罗马帝国的第二位皇帝，既是凯撒奥古斯都皇帝的义子，又是皇帝的东床驸马，是以于公元一四年八月十九日正式继位为帝，直至公元三七年三月十六日。提庇黎雅便是因他而得名。在他执政期间，格辣托及比拉多先后被委任为犹太总督。在他一怒之下，于公元一九年上，将为数约四千居住于罗马的犹太人逐出罗马，并剥削了他们一切的特权，十二年之后才恢复了他们原来的待遇。在耶京因比拉多不顾犹太人的反对，故意将皇帝的金徽悬挂，激起了民众的强烈不满。提庇留于是命令比拉多将徽章移往凯撒勒雅。他死后由加里古拉继位作罗马皇帝（见玛22:17;谷12:14;路3:1;若19:12）。


圣经辞典-十二划 提达耳（Tidal, Thadal）

十二划 提达耳（Tidal, Thadal）
提达耳为哥因王，在亚巴郎时代，他同阿默辣斐耳、阿黎约客、革多尔老默尔从北方来攻打位于死海之傍的「五城区」，且予以击败，见创14:1-9。近代学者中有些认为他可能即是赫特人的君王突塔里雅（Tuthaliya），可是这只是一种臆测而已。《圣经》上说他是哥因的君王。哥因这国或这地区在那里？有的学者以为哥因是加里肋亚的一个古民族。的确，如果苏2:23所记的「加里肋亚的异族王」，与民4:2,13,16所记述的哈洛舍特哥因王同是一人，那么提达耳是在加尔默耳山麓一带领域内的君王。其他的事不详。

见君王山谷、哈慕辣彼、厄蓝赫特。


圣经辞典-十二划 提希苛（Tychicus）

十二划 提希苛（Tychicus）
人名，意谓「偶然发生的」，或「出乎意外的」。亚细亚人，曾是保禄宗徒传教征途上的热心忠实伴侣，甚至保禄于罗马坐监时，亦未离弃他（宗20:4;弟后4:12）。是《弗》及《哥》二函的递送人。在这两封信上受到保禄的极力褒奖与爱护（弗6:21-22;哥4:7）；但不知道是否曾被打发至克里特岛，以代替弟铎的职位（铎3:12）。


圣经辞典-十二划 提刻瓦（Tekoa, Thecua）

十二划 提刻瓦（Tekoa, Thecua）
人名，意谓「希望」。

1. 沙隆的父亲，而沙隆则是女先知胡耳达的丈夫（列下22:14;编下34:22）。

2. 雅赫则雅的父亲，雅氏是在充军归来后，反对并拒绝休弃外邦妻子的少数人之一（厄上10:15）。

特科亚（Tekoa,Thecua）

是犹大山区的一座旷野中的城市，而这个旷野亦名特科亚旷野（苏15:59;编下20:20;加下9:33）。特科亚城就建于白冷之南八公里处的一个山岗上。它的创建人可能是阿市胡尔，盖《圣经》上称他为「特科亚之父」（编上2:24;4:5）。因其地势颇为险要，是以勒哈贝罕曾经在此修建防御工事，作为耶京的屏障（编下11:6）。耶肋米亚先知在记载耶京被围困的神视时，也提及到特科亚（耶6:1）。向达味代阿贝沙隆求情的妇人是特科亚人（撒下14:1-24）。其次达味的勇士之一，依刻士的儿子依辣，以及亚毛斯先知，亦皆出身于特科亚（撒下23:26;亚1:1）。充军期后，此城的居民重返本城整理家园，并帮助修建耶京城墙（厄下3:5,27）。此城的原名保存至今，但今日只见废墟一堆，供人凭吊，在耶京之南十八公里处。


圣经辞典-十二划 提默纳 [提默纳黑]（Timnah）

十二划 提默纳 [提默纳黑]（Timnah）
提默纳[提默纳黑]（Timnah,Thamna,[Timnah,Themna]）

一、提默纳城：

《圣经》上两城市的名字，意谓「部份」或「份额」。

1. 是犹大支派的北方边界城市，离贝特舍默士不远（苏15:10）。此城后来让与地区窄狭的丹支派（苏19:43）。这座城市原是属于培肋舍特人的一座古城。三松民长与此城的一位女子结婚，故此这里曾经是他英雄事迹实施的场所，并在它的附近杀了一只幼狮（民14:1-5）。在犹大王阿哈次时代（公元前七三六～七二一年），重被培肋舍特人所占领（编下28:18）。考古学家业已证实它就是现今的提贝纳（H.Tibna）废址，在阿因舍默士（AinSemes）之西南约三公里半的地方；并证实它直至希腊及罗马帝国时代，仍保存着它的重要性。

2. 犹大支派的一座城市（苏15:57），很可能就是创38:12-14所说的提默纳黑，亦即现今的塔巴纳黑（H.Tabbanah）废址，在基贝亚之西北约三至四公里处。

二、人名：

《旧约》上有两个人的名字叫提默纳，意谓「不可接近的」（？）。

1. 是厄里法次的妾。厄里法次则是厄撒乌与阿达所生的儿子。提默纳原属于赫特民族，与厄里法次生子，名叫阿玛肋克，他就是后期强大的民族阿玛肋克人的祖先（创36:12;见户24:20;出17:8-16;申25:17,29）。提默纳是曷黎人色依尔的女儿，其姊妹名叫罗堂（创36:22;编上1:39）。

2. 是厄东的一位族长（编上1:51），也就是创36:40所记载的厄撒乌后代的族长提默纳。


圣经辞典-十二划 提摩太（Timothy, Timotheus）

十二划 提摩太（Timothy, Timotheus）
人名，意谓「敬畏天主的人」。

1. 是阿孟民族的一位强悍善战的将军，却数次受挫于玛加伯犹大（加上5:6,11,34,37,40）。可是此人仇犹抗犹的心情炽烈，虽在犹太人同里息雅缔结和平共存的条约之后，仍同其他数位地方总督尽力骚扰犹太人（加下12:1-2;见11:1-15）。有人以为此人与下面所述的提摩太同为一人。

2. 是色娄苛王朝的一位军长，惨无人道，杀害过不少的犹太人，终为玛加伯犹大所战败，并在革则尔将其正法（加下8:30,32;9:3;10:24,32,37）。


圣经辞典-十二划 提斐撒（Tiphsah, Thaphsa）

十二划 提斐撒（Tiphsah, Thaphsa）
地区名，其意不详，可能有「渡口」之意（？），由撒罗满帝国最北部的边界起（列上5:4），它包括周围自底格里斯河至培肋舍特人的广大地区，直至埃及的边界。在希腊帝国时代则指塔仆撒雇斯城，位于幼发拉的河之右，是为此河的重要渡口，今名狄布撒（Dibsah）。


圣经辞典-十二划 提尔匝（Tirzah, Thersa）

十二划 提尔匝（Tirzah, Thersa）
《圣经》上的人名及地名，意谓「高兴」，「快乐」。

1. 人名：责罗斐哈得的五个女儿之一。责氏无子嗣而终，是以他的女儿提尔匝向梅瑟提出要求，希望能继承她父亲的遗产（户26:33;27:1-11;苏17:3）。

2. 地名：原是客纳罕人的一个独立王国的京都，其国王犹如其他不少的许地国王，归于同一命运，被若苏厄所击败（苏12:24）。以民分南北朝之后，变成北国以色列的京城，自雅洛贝罕一世起，至敖默黎为止（列上14:17;15:21,33;16:6,8,9,15,17）。敖默黎在执政的第六年上，始将京城迁至新建的撒玛黎雅（列上16:23-24），但提尔匝并未被人遗忘，它至少在默纳恒国王时代（公元前七四三～七三八？），仍是一座重要的城市（列下15:14-16）。雅6:4亦提及过它。提尔匝就是现今的发辣（TellFarah）废墟，这是一般学者所公认的。它位于纳布路斯之西北约十一公里处。


圣经辞典-十二划 提郎诺（Tyrannus）

十二划 提郎诺（Tyrannus）
人名，意谓「性情暴燥的人」，是厄弗所的一位教师，主讲修辞学或哲学。圣保禄在与犹太人的会堂断绝关系之后，曾经两年之久，利用提氏的学校作为布道所（宗19:9-10）。


圣经辞典-十二划 提辣斯（Tiras, Thiras）

十二划 提辣斯（Tiras, Thiras）
人名，其意不详，是耶斐特的子孙之一（创10:2），但是此人之名，犹如其诸兄弟，并不是单独的个人名称，而亦代表不同的民族或种族，甚至亦代表这些不同民族所居住的地区，这是学者们所公认的事实。但是究竟提辣斯是指那个民族而言，已无从考据。《圣经》上也仅是一提即过。是以学者们的意见纷纭，无确定的答案。


圣经辞典-十二划 提斯贝（Thisbe）

十二划 提斯贝（Thisbe）
提斯贝看来似乎是托彼特的家乡（多1:2），但是按仅有的希腊译本（原文本已失），它很可能仅是指托彼特被掳往充军之地的出发点而言。此次的充军是在亚述王提革拉特丕肋色尔三世执政时发生的，时在公元前七三二年（见列下15:29）。《圣经》上清楚记载了提斯贝的地理位置：在加里肋亚山区，位于纳斐塔里的刻德士之南，哈祚尔之西，缶哥尔之北偏西（多1:2）。


圣经辞典-十二划 提市贝（人）（Tishbite, Thesbites）

十二划 提市贝（人）（Tishbite, Thesbites）
按《圣经》上的记载，应为地名，此地的居民称为提市贝人，比如厄里亚先知（列下17:1;21:17,28;列下1:3,8;9:36）；又按列上17:1提市贝应在基肋阿得地区，于是学者们断定它就是现今这一区的里斯提布（H.Listib）废址，原建于一座高八○二公尺的山头上，但是考古学家格律克（Glueck）则强调，它原是基肋阿得的雅贝士的误写，错误出于抄写（见撒上31:11-13等）。


圣经辞典-十二划 提庇黎雅（Tiberias）

十二划 提庇黎雅（Tiberias）
是位于加里肋亚湖西岸的一座城市，故此该湖亦名提庇黎雅湖（若6:1,23;21:1）。此城由黑落德安提帕于公元一八至二二年间所建成，为取悦罗马皇帝提庇留，以皇帝之名而命名，于是提城乃身价百倍，变成加里肋亚的省会，并有为数六百会员的参议会常驻于此，尽力提倡希腊文化，建有戏院、跑马场、皇宫、外教神庙及会堂等。喀劳狄皇帝亦曾不遗余力地美化这座与罗马有密切关系的城市。尼禄皇帝将它赐与阿格黎帕二世。其后在犹太战争时代，若瑟夫曾负责保卫提城，但终不是罗马大将外斯巴仙之对手，祇有拱手投降。

耶京失陷后，犹太人的「公议会」迁来此城继续行政。于是经师学校亦先后于此成立，是为历史上非常着名及对《圣经》具有不少贡献的文化组织。公元四世纪间所完成的所谓耶路撒冷的塔耳慕得，就是出于此地这批经师的手笔。公元八世纪玛索辣给《圣经》加注的玛索辣读音，也完成于此城，史称提庇黎雅注音。

但是这座城市在历史上是为犹太人所憎恶的地方，因为在修建此城时，发现地下有不少的坟墓，故被视为不洁之地。再加上它是一座尽力崇尚希腊罗马文化的都市，更激起了犹太人的反感。耶稣虽多次在它的湖边传教，但从未进入此城。目前以色列国政府已将它划为旅游休憩的胜地，因为在它周围有不少的温泉。

见加里肋亚。


圣经辞典-十二划 提雅提辣（Thyatira）

十二划 提雅提辣（Thyatira）
是里狄雅地区内的一座城市，位于自培尔加摩至撒尔德的大路之旁，原是马其顿的一座属城及军事重地，故此交通便利，工业发达，商业兴盛。此城就是《宗》16:14所记载的名叫里狄雅的，以贩卖紫红布为生的女人的故乡。她听保禄讲道而回头入教，是保禄在欧洲传教以来的第一次收获，也许在此处并建立了教会，就是《默》1:11所说的七个教会之一，若望宗徒并致书此教会（默2:18-19）。信上盛赞他们教友生活的善行美表，却责斥他们对依则贝耳妇人的过于容忍，对她行邪淫，吃祭肉的恶表等，视之漠不关心。提雅提辣城就是现今犹存的阿克撒尔城（Akhisar）。


圣经辞典-十二划 提默纳达（Timnath, Thamnatha）

十二划 提默纳达（Timnath, Thamnatha）
见提默纳特色辣黑。


圣经辞典-十二划 提默纳黑（Timnah, Themna）

十二划 提默纳黑（Timnah, Themna）
见提默纳。


圣经辞典-十二划 提尔哈卡（Tirhakah, Tharaca）

十二划 提尔哈卡（Tirhakah, Tharaca）
人名，其意不详，是埃及第二十五朝代的第三位法郎。这一朝代亦称努比亚朝代，因为努比亚人所建立之故，《圣经》称之谓「雇士王」（列下19:9）。提尔哈卡继其兄沙巴塔卡（Shabataka）为埃及王（公元前六八九～六六三年），在军事上尽力争取巴力斯坦以反抗亚述。犹大王希则克雅之参与反亚述同盟，可能就是受了埃及这种政策的煽动而然，但为亚述王散乃黑黎布所败（列下19:8,9;依37:9）。其后又与继位的亚述王厄撒哈冬及亚述巴尼帕耳屡战屡败，不成对手，祇好退却至南埃及，亦即上埃及，在底比斯（即《圣经》上所说的诺阿孟）重建京都。但是关于这位国王的生平，与《圣经》上所记载的史事，二者之间仍有不少未能解决的困难。


圣经辞典-十二划 提突玛尼（Titus, Manius）

十二划 提突玛尼（Titus, Manius）
是罗马人的一位使者，曾代表罗马政府致书犹太人，向他们保证从前犹太人与里息雅订立合约时所获的优待及特权，仍然照常有效（加下11:34-38;参见11:16-20）。但是对于提突玛尼的生平，因为《圣经》上祇一次提及其名，《圣经》外的历史文件上也毫无记载，是以我们毫无所知。


圣经辞典-十二划 提默纳赫勒斯（Timnath-heres, Thamnathsare）

十二划 提默纳赫勒斯（Timnath-heres, Thamnathsare）
见提默纳特色辣黑条。


圣经辞典-十二划 提默纳特色辣黑（Timnath-serah）

十二划 提默纳特色辣黑（Timnath-serah）
提默纳特色辣黑[提默纳达、提默纳赫勒斯]（Timnath-serah,ThamnathSarea[Timnath,Thamnatha;Timnath-heres,Thamnathsare]）

城名。以民占领许地，十二支派各自分得土地及城市之后，遵照上主的命令赐给若苏厄一座名叫提默纳特色辣黑的城市，意即「他所要求的城市」（苏19:50）。在这里若苏厄将城重新修建后，度过他的晚年，死后也被葬在那里（苏24:30）。上述《圣经》的记载，好似已清楚地指出它的所在地及其地势：「在厄弗辣因山地」，「在加阿士山北」。同样的记载，亦见于后期的经典，惟其地名已稍加修改，称为提默纳赫勒斯（民2:9）。

关于这个地名的两种称呼，学者们曾有不少的意见和争论发生。有人以为提默纳赫勒斯之名，原是其真名，盖其所附带之「赫勒斯」一词，有太阳之意，证明此地原是太阳神敬礼的中心，但后来的《圣经》作者，为对这邪神的敬礼加以避讳，而将之改成提默纳特色辣黑。但是犹太经师的传说却与上述意见完全相反。他们以为「赫勒斯」之所以成为此地名，是为纪念若苏厄使太阳停止运行，获得胜利而命名的。有人则以为仅是传写抄本时，因书记的一时不慎而发生的差错。色娄苛王的大将巴基德在攻打犹大时，曾在一些地方修建防御工事，其中有提默纳达一城（加上9:50），所指无疑即为此座古城。

考古学者业已证实，它就是现今距离罗得（即里达）的东北约二十公里处的提贝纳（Tibnah）废址。


圣经辞典-十二划 提革拉特丕肋色尔（Tiglath-pileser, Theglathphalasar）

十二划 提革拉特丕肋色尔（Tiglath-pileser, Theglathphalasar）
人名，意谓「我的依赖在于厄沙辣的儿子」。这里所谈论的，就是亚述帝国大名赫赫的提革拉特丕肋色尔第三世国王（公元前七四五~七二七年），他不但是位英武善战的军官，更是一位精明能干的政治家，在他称王后不久即征服巴比伦，并以巴比伦城神贝耳之名，自称为普耳王。可惜关于这位重要君王的文史记载，有不少漏洞及残缺不全的地方，是以不得观其生平之全貌，颇为遗憾。

他继位之后，首先将他的国土分而治之，分为四个行省，省长直属中央，负责捐税，维持中央政府的费用。征服巴比伦之后的下一目标，就是叙利亚及巴力斯坦，他这个计划的目的，不外是想借此打开地中海的航线，以远征小亚细亚其他诸国及南方的埃及，并获得这一区内的丰富木材及矿产；为达到上述目的，他一反前代君王之作风，每征服一地，即将之划入帝国版图，成为帝国的行省，并不以仅使其成为进贡纳税的属国为足，为能彻底的作到这一步，他更开创了迁徙民族，使其移地而居，是为充军的先声。其手段之高明、坚决、倨傲、残酷，可见一斑。

于是自公元前七四三年开始正式出兵外侵，三年之久将他的前线总指挥部设于叙利亚北部阿尔帕得（Arpad）地方，就近指挥作战，果然所向无敌，战果辉煌，扩充了不少的帝国领土，建为行省。稍事整顿军备之后，更于七三八年卷土重来，消灭哈玛特王国之后，挥军前进，势如破竹，毫无堪敌的对手。结果十八个小亚细亚的弱小国家，包括叙利亚及腓尼基在内，纷纷投降，称臣纳贡。在这次战败的国王中，就有北国撒玛黎雅城的国王默纳恒，在他交出一千「塔冷通」的银子之后，敌人才终于撤兵离境（列下15:19-20）。

他西进的目的既已达到，于是开始转兵东向，后更挥兵将侵略的箭头指向京都的北部地区，可是也就正在这时，北国以色列与大马士革联盟，发动了入侵犹大的战争。犹大王阿哈次不顾依撒意亚先知的警告，径自向亚述王提氏发出求救的信号，并许以大量的金银作酬，于是提革拉特丕肋色尔王，于公元前七三四年回头击败北国，占领了北国许多城市，将不少的人民充军远方的亚述，立曷舍亚为藩王（列下15:29-30;16:7-6;编上5:26），并占领大马士革，将其国王勒斤（Resin）杀害，迫使其人民远徙。将一切所占领的地区划成三个行省，版图之大为亚述历史上所仅有。在位共十八年，于七二七年十月与世长辞。

见亚述。


圣经辞典-十二划 散民 [四散的以民]（Diaspora）

十二划 散民 [四散的以民]（Diaspora）
1、意义：

这一语词在希腊文有「驱散，分散」之意，是指那些自动或被迫散居于异民之间的犹太人而言，这一语词是由希伯来文更为生粗逆耳的「俘掳，充军」之词演变而来（申30:4;厄下1:9;咏147:2），希腊译本的说法较原文的说法缓和，甚至失去了它原来被视为「耻辱」、「惩罚」的意义。有人解释这种意义的改变谓：原来的耻辱惩罚在天主上智的照顾之下，而成了预备万民进入唯一神教及聆听天主《福音》的工具，甚致后期的犹太人自己亦明白了这种历史演变的重大意义，因而竟视以民之散居异地为光荣及上主的恩惠，而有自大自满之感。在《新约》中利用这一语词的地方，共有三处，其中祇有一处（若7:35）有希腊译本上的意义，即指散居的犹太人而言；其他两处（雅1:1;伯前1:1）却是按照《新约》神学的意义，指散居于天上耶京之外的基督徒而言。

2、范围：

早在公元前七二二年及六○三－－五八一年的大充军时代之前，按照考古学家的结论，即已有些犹太人，在经商谋利的诱惑之下，而离开巴力斯坦迁居他方；公元前七二二年亚述国王撒尔贡二世将为数两万七千二百九十人的北国以色列居民（注：此数字出自撒尔贡年鉴）俘掳，「安置在哈拉黑和靠近哥仓的哈波尔河，以及玛待各城」（列下17:6;18:11）。这批人后来的下落不明，大概他们再没有重返圣地，由非《圣经》文件知道他们在该地曾修盖一座雅威（上主）殿。但以民历史上规模最大的充军，是在公元前六○三－－五八一年间，大批的以民被掳往巴比伦，他们在该处谋生发展，致在五三九年，当居鲁士王下令准许以民自由回国时，竟有为数不少的以民放弃了回家的打算，而愿永久居于巴比伦（编下36:22-23;厄上1:1-4）。其次在厄肋番廷（Elephantina）的犹太侨民团，也是在历史上知名的；并有散居于埃及其他地方，以亚历山大里亚城为中心的犹太人，直至罗马帝国时代犹存（见加上15:16-23）；散居在叔利亚的犹太侨民，则以安提约基雅为中心。在宗徒时代居于圣地之外的侨团，竟达一百五十多个（见宗2:9-11），他们分居于罗马帝国的各个角落，占全国人口约百分之三强（全帝国人口当时为五千五百万），无怪保禄在远行传教时，足迹所到之处，都有犹太人及他们的会堂，但他们对保禄大都无好感而加以为难，拒受《福音》之教；反而有不少对犹太人有好感的外方人，成了保禄传教的对象（宗9:20;14:1;16:3;17:1;18:4,20;19:8）。侨居罗马的犹太人受凯撒的偏袒及爱护，利用朝廷勾心斗角的混乱环境大事发展，在社会上起了不少的影响力。祇在罗马的犹太会堂据考古家的发掘结果，竟有十三座之多。在短短时期内，这批以罗马为中心的犹太人，自动的或受环境的驱使，开始向西班牙、法国、德国及北非洲伸展，直至今日。尤其在班国的许多城市内，仍保留着「犹太区」（Iudaios）的名字。

3、环境及影响力：

这些散居于远方异国的犹太侨团侨社，在精神及宗教上是孤立的，这种形势已早见于巴郎的神视中（户23:9）。他们在侨居地大都是自治，有独立的法治权，享有免除兵役的优待，以及不参加外教敬礼的自由；但是在犹太侨民的团体彼此之间，却有着周密精细的组织及联系，他们在文化及宗教上的影响力亦很大；亚历山大里亚城的希腊文《圣经》译本，即是一例。它成了后来基督徒所用的《圣经》；其次在巴比伦、波斯、叙利亚、埃及及罗马的朝廷中，都有过为数不少，并且非常有影响力的犹太官员。犹太侨民在客居之地，对于政治、宗教及经济上，都曾有过不少的贡献及影响力，这种情形至今犹存，正因此他们在不少的机会上成了社会紊乱的原因，遂造成了迫害犹太人的运动。这种迫害犹太人的流血事件，时至今日，仍时有所见。在散居的十二支派的历史上，我们可以清楚的看出上主的亭毒安排。


圣经辞典-十二划 散提苛（Santhikos）

十二划 散提苛（Santhikos）
见历法、年历、日历[革则尔历、散提苛]。


圣经辞典-十二划 散乃黑黎布（Sennacherib）

十二划 散乃黑黎布（Sennacherib）
人名，意谓「欣（神）增多了我的兄弟」，是亚述帝国的一位君王（公元前七○四～六八一），撒尔贡二世之子（列下18:13;19:16,19,36;编下32:1,9,16;依36:1;37:37）。关于他的生平《圣经》及其他文件都有所记载，今简述如下：他是一位勇敢善战的军事家，又是文明艺术的促进者，但是他继位之初的环境并不太理想，首先有默洛达客巴拉丹猖獗作乱，且占据了巴比伦，紧接着又有巴力斯坦及腓尼基地区脱离亚述而独立。他首先将默洛达客巴拉丹自巴比伦驱逐，以巩固自己的政权，且励精图治，训练军队，准备出征西方纷纷独立的藩属小国。于公元前七○一年正式出征，结果在大军压境之际，这些小国皆不堪一击，无不称臣纳贡，诸如漆冬、阿尔瓦得、阿市多得、摩阿布、厄东等，其中只有阿市刻龙、厄刻龙及耶路撒冷曾经稍事抵抗，但皆未能成事。犹大地区在被亚述王摧残消灭了四十六个村庄之后，它的国王希则克雅也只有投降，并交纳了三十「塔冷通」的金子，八百「塔冷通」的银子，并有许多其他的财宝，且将自己的女儿们献出作为亚述王的妻妾，此外还将一批音乐家出让给胜利凯旋的亚述大王（列下18:14-16，此处所述与亚述文件完全相合，所不同者只是金子三十、银子三百「塔冷通」之别）。大概这次战役之后，亚述王还掳去了大批犹太工人为修建尼尼微宫殿，雇特人及哈玛特人等，被移民于撒玛黎雅的事迹（见列下18:34），大概也发生于这个时期。

但是《圣经》的记载并不止于希则克雅的称臣纳贡，已如上述，相反地，散乃黑黎布相继又两次遣发大将，向犹大国王及人民传话招降；但国王受到依撒意亚先知的鼓励，全心依靠天主。埃及王提尔哈卡出兵相救，上主更打发使者助阵，将亚述大军杀伤殆尽，亚述王大败而归，不久之后在巴比伦为自己的两个儿子所杀，由厄撒哈冬继位称王（列下18:17-19:37）。这段记述却与历史不合，盖于公元前七○一年埃及的国王提尔哈卡，只不过是年仅十岁的幼童，而散乃黑黎布的死亡也是在二十年后之事，显然这是作者将两个不同的记载，不同史事的文件混合放在一起。是以列下18:17-19:37所描写的事实，应当置于公元前六八一年前不久。至于《圣经》上所说的亚述大军一夜之间，被杀十八万五千人的事，很可能就是埃及历史上所记载的瘟疫大灾的结果。

在文化方面，这位国王曾经有过不少的贡献，他将自己的宫殿建筑在尼尼微，尽量使尼尼微美化壮观，在这里他修盖了不少的伟大建筑物，考古学者已将它们挖掘出土，供人凭吊。

见希则克雅


圣经辞典-十二划 斑鸠（Turtle-dove, Turtur）

十二划 斑鸠（Turtle-dove, Turtur）
是一种鸽属的季候鸟（耶8:7）。《圣经》多次提到它，多被用作祭品（创15:9;肋1:13;5:7,11），如取洁祭祭品（肋12:6,8;14:22,30;15:14,19;户6:10），格外是穷人奉献的祭品（路2:24）。因其性情善良，在诗歌上被称为「上主的斑鸠」（咏74:19）。

见鸽子[雏鸽]。


圣经辞典-十二划 斐理伯（城）（Philippi）

十二划 斐理伯（城）（Philippi）
斐理伯城（Philippi）位于马其顿东北部的厄纳齐雅公路（ViaEgnatia）上－－这公路穿过全城，且横贯马其顿全境，东达拜占庭（Byzantium），即今日的君士坦丁堡（Constantinople），西至亚德里亚海东岸的狄辣基雍（Dyrrachium）：从那里每日有船往意大利东南部的布龙杜息雍（Brundusium）港，从此有阿丕雅公路（ViaAppia）直达罗马－－是个繁盛的商业中心。原名为克勒尼德（Crenides，解说「小喷泉」），大约于公元前七○○年由特辣克人（Thracians）所兴建。公元前三六○年，塔索斯人（Thasians）将它改建，名为达通城（Daton）。公元前三五六年，大亚历山大的父亲斐理伯二世（PhilipII:359-336）又重新修建，并以自己的名字称它为斐理伯城。

公元前一六八年，在丕得纳（Pydna）之役，罗马大将保禄厄米略（PaulusAemilius）击败了马其顿王培叟（Perseus:179-168），从此斐城成了罗马帝国的属地。公元前一四六年，罗马将马其顿改为罗马行省，省会为得撒洛尼城，驻有罗马「总督」；此外，又将马其顿分为四区，斐城属第一区，首都为安非颇里（Amphipolis）。因此，《宗》16:12说斐城是「马其顿一区的首城」，所谓「首城」，并非指「首都」，而是广义地指「首要城市」（商业中心）。有些学者则建议改为「马其顿第一区的一个城」。公元前三一年，斐城升格为「意大利殖民地」（ColoniaItalica），享有「意大利权利」（IusItalicum）。因此，该城居民也以「罗马人」的称号而自豪（宗16:21）。该城也有一所驰名的医学院，因此，有些学者认为路加医生（哥4:14）出身于此，更有学者主张路加是斐理伯人。

斐城的居民，除一部份是马其顿人外，大部份是意大利人。犹太人的数字并不可观，因为那里没有他们的会堂，只有一个「祈祷所」（宗16:13）。圣保禄在第二次传教行程中（公元五○－五三年），在特洛阿获得梦兆，知道圣神要他往马其顿传教（宗16:8-10），便领着息拉、弟茂德和路加一行四人，向斐城出发。时为公元五○－五一年，在那里忍苦受辱（得前2:2）开创了欧洲的第一个教会（宗16:11-40）。在第三次传教行程中（五三－五八年），圣保禄于往返途中（宗28:3-6）曾两次巡视斐城的教会。在第一次于罗马被囚时，圣保禄也给这教会写了一封信（参阅斐理伯书条）。最后一次的探访为公元六五年（弟前1:3）。


圣经辞典-十二划 斐理伯书（Epistle to the Philippians）

十二划 斐理伯书（Epistle to the Philippians）
斐理伯书（EpistletothePhilippians,EpistolaadPhilippenses）

斐理伯书是四封狱函之一，是写给斐理伯城信友的。作者是圣保禄：这是古今学者一致公认的。在马其顿的教会中，这城的信友对圣保禄最敬爱，而圣保禄对他们也特别爱护，可能是因为这是他在马其顿开创的第一个教会吧！因此，他们对圣保禄非常服从（2:12），不断关怀（4:10）不但努力协助传教（1:4），分担他的困苦（4:14），而且还屡屡慷慨捐助，接济他日常生活的需要（2:25;4:15,16）；而圣保禄亦以基督的情怀特别痛爱他们（1:8），以亲切的名词称他们为「我的喜乐，我的冠冕」（4:1），称他们的捐助为「芬芳的馨香，天主悦纳的祭品」（4:18），并乐意为他们祈祷（1:3），甘心为他们奠上自己的血（2:17），让他们分享他所受的恩宠（1:7）。

一、写作的动机、时间、地点

斐就是出自这爱心的流露，可说是「保禄书信中最热情奔放的信」（Deissmann）。当时斐城教友得悉圣保禄被囚于罗马（宗28:30,31），便募集了些捐款，托厄帕洛狄托给他送去，并代己侍奉他。可是他到了罗马不久，患了重病，险些儿死去，使斐城信友非常挂心。因此，病愈后，圣保禄立即打发他回去，以免斐城信友们挂心（2:25-27），顺便也给他们写了这封信，托他带回去。因此，第五第六世纪的一些抄本，在4:23后加上一句：「写在罗马，由厄帕洛狄托送去」。因此，本书约写于六三年，即圣保禄在罗马第一次被囚快被释放之时（2:24）。可是，今日也有学者，基于多种理由，主张斐写在格后之前，即五六～五七年间，而写作地点是厄弗所的一个监狱。可是，对这一意见大多数学者认为理由不够充份，而加以否认。

二、内容分析与一贯性

斐既是一封热情奔放的信，在结构上不能像《罗》、《格前》、《弗》、《希》等书信那般紧凑有序。反之，它与《格后》、《弟后》和《费》很类似，字里行间十足流露圣保禄的心和爱，他的灵修生活和神秘生活。

由于缺乏紧凑的程序，要将它作一详细的分析，不太容易。我们只大约分析如下：

• 前言：1:1-11

• 第一部份：论监禁与传《福音》（1:12-26）

• 第二部份：论效法基督的精神（1:27-2:18）

• 第三部份：报告自己的计划（2:19-30）

• 第四部份：各种劝告（3:1-4:9）

• 第五部份：感谢信友的恩情和捐助（4:10-20）

• 结语：4:21-23

至于本书的一致性，由于文中多次（2:91;3:2;4:10）转接突然，并由于古代有些文献提及圣保禄给斐城信友写了两封或多封信，有些学者认为斐是由两封或多封信剪辑而成，例如信一：1:1-2;4:10-20（感谢捐助）；信二：1:3-3:1;4:4-9,21-23（消息与劝告）；信三：3:2-4:3（针对犹太）

三、神学

斐并不是一封专论神学的书信（Epistle），而只是出自爱心而写的一封－－可以说－－家书（Letter）。可是留心的读者不难发现圣保禄在这信中很喜爱使用「喜乐」或类似的字眼（共十七次）。因此，《圣经》学家称斐为「喜乐的书信」，正如称路为「喜乐的《福音》」一样。因此，若要谈斐的神学，我们也可以称之为「喜乐神学」。

圣保禄三次请斐城信友「喜乐于主」（3:1;4:4.a,4b）。所谓「喜乐于主」，就是设法享有「天主那超乎各种意想的平安」（4:7），并占有「平安的天主」（4:9）。而这喜乐的途径就是：一、以信赖感恩的祈祷，投奔天父之前（4:6）；二、竭力追求、体味和实践宗徒给我们传授的真善美（4:8-9）。但是，最基本的喜乐途径，还是怀有耶稣的情怀，随着他走空虚自己的十字架道路（2:5-8），因为，正如天主圣父光荣了听命至死，且死在十字架上的他（2:8-11），同样，他也要使爱慕十字架的人获得光荣的复活（3:21）：反之，基督十字架的敌人的结局，就是丧亡（3:18-19）。

圣保禄就是这喜乐的榜样。他在主内非常喜乐（4:10），即使为了基督的缘故带上锁炼，仍然喜乐（1:13,18），因为他学会了事事知足，在各种环境中发现了应付的秘诀，就是全心信赖他的主耶稣（4:11-13）。这耶稣就是他喜乐的泉源，因为能认识耶稣，为他就是万幸中之大幸（3:8），因此，耶稣成了他的生活，死亡反是利益（1:21），因为他最大的喜乐就是早日解脱，与基督在一起（1:23）。因此，为了占有他，他不惜损失一切（3:7,8），或生或死，总要叫基督在他身上受到颂扬（1:20）。正是为了这个缘故，他不但训导信友不应只信耶稣，还应为他吃苦（1:29），而且，他自己也实在愿意参与他的苦难，相似他的死，因为他也希望得到由死者中的复活（3:10-11）。不但如此，他还劝勉信友向他人以喜乐的宽仁传播「主快来了」的喜讯（4:5），而他自己也甘心暂时牺牲与主耶稣同在的最大喜乐，留在世上成为分送喜乐的工具，使信友得到信德的发展和喜乐（1:24-26），因为他传教的目的，就是使信友结出义德的果实（1:9,10），成为天主无瑕的子女，世界的明星（2:15），而在传教生活上最大的喜乐，就是看见信友相亲相爱（2:1-2）。因此，他以耶稣的心肠怀爱他的信友（1:8），以喜悦的心情为他们祈祷（1:4），即使为了他们的得救应奠上自己的血，他也非常喜欢，并请信友一同欢乐（2:17-18）。

除了上述的喜乐神学以外，斐还有一小段含有非常重要的基督学的赞词（2:6-11）。这赞词出自圣保禄的手笔，或者只是当时的礼仪歌词，则不得而知。这短短的六节，每节是一首小诗，从不同的角度描述基督的奥迹：

1. 他的先存神性（divinePre-existence）；

2. 他的降生成人，空虚了自为天主的光荣；

3. 他的谦抑至死，死在十字架上；

4. 他的光荣凯旋，超越万物之上；

5. 他由上天下地的万有获得的崇拜；

6. 他的人性以苦难圣死换取来的荣衔：「主」。

见上主的仆人。


圣经辞典-十二划 斐理伯 [斐理伯城]（Philip, Philippus [Philippi]）

十二划 斐理伯 [斐理伯城]（Philip, Philippus [Philippi]）
一、人名

是《圣经》上提到的几个人的名字，意谓「爱马的人」。

1、斐理伯二世（公元前三五九～三三六）：

原是马其顿的国王。此人手腕灵活，英勇善战，堪称为着名的政治及军事家。他上任之初，国家仍是处在内忧外患的状态之下，他先平息内乱，励精图治，国势日强。于是开始向外发展，开拓疆土，以希腊为对象。当时希腊正是四分五裂，各自为政的割据时代，斐理伯乃乘机个个击败，最后连雅典京城亦被他所占领统治，于是他名声大振，成为当时强有力的国王。公元前三三六年正当他在马其顿，为出嫁女儿克娄帕特辣大摆宴席的时候，席间被人所暗杀。他的儿子，就是后世大名鼎鼎的（当时年仅二十岁）大亚历山大继位称王，建立希腊大帝国。《圣经》上祇有两次偶然提到斐理伯此人（加上1:1;6:2）。

2、斐理伯五世（公元前二二○～一九七）：

马其顿王，当其父德默特琉二世于二二九年逝世后，他仍是一个幼童，他的表兄，安提苛诺多索（AntigonousDoso）代为执政，将全国混乱的局面代为平息。他亲自执政之初，即着手巩固内部势力，兴建强大的海军，可惜他竟不自量力，与北非洲的迦太基人联盟抗拒强大的罗马人。迦太基人领袖哈尼巴耳败北，而斐理伯的海军亦受阻，竟爱莫能助，且开罪于罗马人，其后尽其狡滑之手段，避免与罗马直接冲突，故仍能将其王权维持至公元前二○○年，但是年他却出兵攻打叛变的雅典。雅典人求救于罗马，罗马人正苦无机会插手惩治马其顿，此乃不可纵失之良机，果然出兵，一九七年忒撒里雅一战，将斐理伯打的溃不成军。《圣经》上关于这次的失败亦曾一次提及（加上8:5）。

3、是安提约古四世的挚友（加上6:14;加下9:29）：

同里息雅争夺执政权而成为仇家对头。原来安提约古四世已立里息雅为自己身后的执政人（加上3:32），但临终前竟变卦而立斐理伯（加上6:14），当国王战死于东方战场之际，斐理伯运尸回安提约基雅准备自行执政。此时围困耶京的里息雅，在功亏一篑之际，竟前功尽弃，率兵径返安提约基雅（加上6:55-60）。斐理伯当然不是对手，祇好逃往埃及，投奔仆托肋米非罗默托去了（加下9:21）。

4、夫黎基雅人被安提约古四世委任为犹大总督：

「此人性情残暴，甚于委派他的人」（加下5:22）。在他任期内正是安提约古国王力图对犹太人施行希腊化，使他们叛离自己的宗教时代（加下6:11,8:8），故此人与加下9:29;加上6:14所说的斐理伯并非同一人。

5、黑落德斐理伯：

是大黑落德由大司祭息孟的姊妹玛黎安乃第二所生的儿子。斐理伯与自己的亲侄女黑落狄雅结为夫妇。当大黑落德死时将国土分给自己的儿子们来治理，但斐理伯竟毫无所获，客居于罗马。他的妻子黑落狄雅是位野心勃勃的女人，故有所不甘，竟无耻的放弃了自己的丈夫，而与分封候黑落德安提帕，亦即斐理伯的兄弟，公开同居，故此受到若翰严厉的责斥，而若翰亦因此为义而捐躯（玛14:3-12;谷6:17;路3:19）。生女撒罗默，此女亦竟仿效母亲的恶表与自己的亲叔父，分封侯斐理伯（见下）结婚，而本节所说的斐理伯则客死罗马。

6、分封侯斐理伯：

亦是大黑落德的儿子，其母名克娄帕特辣，被立为分封侯，治理依突勒雅，特辣曷尼，哥蓝尼，巴塔乃雅及奥郎尼地区（路3:1）。在这些地区内很少有犹太人居住，但斐理伯却能将这些地方治理得井井有条，生活安定，故甚得民心，并为获得罗马的好感，将境内一些城市重新修建扩充，并以皇家之名重新命名，比如以皇帝之女犹里雅之名来称贝特赛达城，又将帕乃雅斯（Paneas）改称为凯撒勒雅（皇帝名），并建筑了一些罗马神的庙宇等。执政三十七年，死后，他的分封侯区划归罗马的叙利亚行省。他就是上述与自己的亲侄女撒罗默结婚的那位斐理伯。

7、宗徒斐理伯：

他的名字同其他的宗徒见于玛10:3;谷3:18;路6:14;宗1:13，是贝特赛达人，与安德肋和伯多禄是同乡，耶稣亲自召叫了他作自己的门徒（若1:43-48），他又将纳塔乃耳介绍给耶稣。在增饼奇迹实行之前，耶稣曾向斐理伯讨主意，有意试探他（若6:5-7）；在耶京一批希腊人请求斐理伯引见耶稣（若12:21-22）。受难前夕，他要求耶稣将圣父显示给宗徒（若14:8）。至于他后期的生活及传教的情形，没有任何历史的记载，但按传说他曾在夫黎基雅及里狄雅等地传教，死于耶辣颇里城，遗体被运往罗马，葬于十二宗徒大殿中。

8、执事斐理伯：

是教会初期在耶京帮助宗徒们的七位执事之一（宗6:5），其后传教于撒玛黎雅，将术士西满归化（宗8:5-13），并在由耶京至迦萨的路上，归化了厄提约丕雅的太监，给他施行了洗礼（宗8:26-40），其后传教于沿海地区（宗8:40）。在海边的凯撒勒雅接待及照顾了第三次远行传教归来的保禄，当时他正同他四个未嫁且能说预言的女儿，同住在此城（宗21:8-9）。关于他的其他生平事迹，我们毫无所知。

二、斐理伯城

斐理伯城（Philippi）位于马其顿东北部的厄纳齐雅公路（ViaEgnatia）上－－这公路穿过全城，且横贯马其顿全境，东达拜占庭（Byzantium），即今日的君士坦丁堡（Constantinople），西至亚德里亚海东岸的狄辣基雍（Dyrrachium）：从那里每日有船往意大利东南部的布龙杜息雍（Brundusium）港，从此有阿丕雅公路（ViaAppia）直达罗马－－是个繁盛的商业中心。原名为克勒尼德（Crenides，解说「小喷泉」），大约于公元前七○○年由特辣克人（Thracians）所兴建。公元前三六○年，塔索斯人（Thasians）将它改建，名为达通城（Daton）。公元前三五六年，大亚历山大的父亲斐理伯二世（PhilipII:359-336）又重新修建，并以自己的名字称它为斐理伯城。

公元前一六八年，在丕得纳（Pydna）之役，罗马大将保禄厄米略（PaulusAemilius）击败了马其顿王培叟（Perseus:179-168），从此斐城成了罗马帝国的属地。公元前一四六年，罗马将马其顿改为罗马行省，省会为得撒洛尼城，驻有罗马「总督」；此外，又将马其顿分为四区，斐城属第一区，首都为安非颇里（Amphipolis）。因此，宗16:12说斐城是「马其顿一区的首城」，所谓「首城」，并非指「首都」，而是广义地指「首要城市」（商业中心）。有些学者则建议改为「马其顿第一区的一个城」。公元前三一年，斐城升格为「意大利殖民地」（ColoniaItalica），享有「意大利权利」（IusItalicum）。因此，该城居民也以「罗马人」的称号而自豪（宗16:21）。该城也有一所驰名的医学院，因此，有些学者认为路加医生（哥4:14）出身于此，更有学者主张路加是斐理伯人。

斐城的居民，除一部份是马其顿人外，大部份是意大利人。犹太人的数字并不可观，因为那里没有他们的会堂，只有一个「祈祷所」（宗16:13）。圣保禄在第二次传教行程中（公元五○－五三年），在特洛阿获得梦兆，知道圣神要他往马其顿传教（宗16:8-10），便领着息拉、弟茂德和路加一行四人，向斐城出发。时为公元五○~五一年，在那里忍苦受辱（得前2:2）开创了欧洲的第一个教会（宗16:11-40）。在第三次传教行程中（五三~五八年），圣保禄于往返途中（宗28:3-6）曾两次巡视斐城的教会。在第一次于罗马被囚时，圣保禄也给这教会写了一封信（参阅斐理伯书条）。最后一次的探访为公元六五年（弟前1:3）。

见黑落德、执事、宗徒、使徒。


圣经辞典-十二划 斐理伯大事录（Acts of Philip, Actus Philippi）

十二划 斐理伯大事录（Acts of Philip, Actus Philippi）
伪经。本书是以希腊文在三○○至三三○年间着作的；其结构松弛，重要意义和其他伪《宗徒大事录》的教义颇相似：轻视婚姻，倾向诺斯士主义，喜爱奇事等。可是本书所以异于其他大事录，是因为它明明显示反对犹太人的偏见；至于其他的特点乃是：天主宽恕痛悔己罪的人那种高贵的道理。伪亚北狄雅在第六世按他经常的办法，以拉丁文也写了另一本适合于圣教会教理的《斐理伯大事录》。


圣经辞典-十二划 斐理斯（Felix）

十二划 斐理斯（Felix）
全名为马尔谷安多尼斐理斯，是五二至六○年间犹太的总督。他原来是喀劳狄皇帝的母亲安多尼雅的奴隶，后来主人使他成了自由人。

他先与罗马执政三杰之一安多尼的孙女结婚，以后娶犹太王阿格黎帕第一的女儿得鲁息拉（即宗25:15提及的阿格黎帕第二及贝勒尼切的妹妹）为妾。

据罗马史家塔西佗记载，斐理斯任总督时，为人凶狠恶毒。犹太史家若瑟夫亦记载：他对待热爱自由及法律的热诚派，非常残忍，钉死了许多犹太人。于是那称为「匕首党」的因之而起，更激烈地反对罗马及一切与罗马合作的犹太人（参阅宗21:38）。

五八年，保禄宗徒在耶路撒冷圣殿被拘捕后，即被解送到凯撒勒雅，交由斐理斯审讯，但未经判决，即被押在总督府中，凡两年之久（宗23:23-24:27）。

六○年，斐理斯被尼禄皇帝撤职，由颇尔基约斐斯托接任（宗24:7）。关于斐理斯的妻妾，参见「得鲁息拉」条。


圣经辞典-十二划 斯巴达（Spartans, Spartiatae）

十二划 斯巴达（Spartans, Spartiatae）
希腊的一座城市。此城的居民（斯巴达人）曾与犹太人修好联盟（加上12:2-23;14:16-23;见加下5:9）；此事之倡导者原是约纳堂玛加伯，但当斯巴达人接受协议，回信订立盟约之时，约纳堂业已死去，而由他继位的哥哥息孟来完成订盟（加上14:16-23）。这段缔盟事迹的记载，以及古代友谊的提及，本是很有趣味的历史文件，但其历史性却为不少的非公教学者所否认，但是，若将这两封往还的函件仔细研究一下（加上12:6-18,20-23），则觉得这批学者的断然否认是无充足理由的；并且斯巴达人王阿黎乌一世（AriusⅠ）执政年代（公元前三○九～二六五），与他写信的对象敖尼雅一世大司祭的年代（公元前三二三～三○○）是颇为吻合的。在这封函件上，斯巴达人王强调两个民族原是兄弟，因同是亚巴郎的后裔（加上12:21）。事实上，犹太人与斯巴达人并没有血统关系，不过这是当时城与城之间，及民族与民族之间，彼此表示感情时的一种说法而已；《圣经》作者也只是将这种古来的说法照抄记录了下来。再者，两个民族在玛加伯时代的缔结盟约的事是非常可能的，盖这时犹太人与罗马人的关系非常良好（见加上15:15-24），而斯巴达人又是向来惟罗马人马首是瞻的民族，何况在斯巴达城已住有不少的犹太侨民（加上15:23）。


圣经辞典-十二划 斯盖瓦（Sceva）

十二划 斯盖瓦（Sceva）
人名，意义不详，是位犹太司祭长，或者是属于大司祭家族的一位人物。他的七个儿子冒名驱逐邪魔，结果在厄弗所得不偿失，大受恶魔的折磨（宗19:14-17）。


圣经辞典-十二划 斯米纳（Smyrna）

十二划 斯米纳（Smyrna）
城名，按希腊文原有「没药」之意，是小亚细亚的一个海港，地位适中，地势优良，有自然的理想海湾，更有赫尔摩（Hermus）河在此处入海。它在厄弗所之北约五十公里处，但是直至大亚历山大时代，它并没有受到人们的重视。公元前三百年左右，大亚历山大的继位人，里息玛苛才正式按计划，在此地大兴土木，开辟海港，使之成为一重要的商业海港城市。自公元前一三三年变成罗马的属地，并且对罗马向来保持着忠心耿耿的拥护，尽量吸收帝国的文化及宗教，以帝国神祇的名字，命名本城的街市，修建罗马庙宇等；对罗马的如此热诚只有当时小亚细亚的培尔加摩可以与之媲美。目前这座城称为依次米尔（Izmir），属土耳其国。

斯米纳是《默示录》上所提的七个教会之一（默1:11），并有一封专函致此教会（默2:8-11），劝勉它要忠信于主，不怕敌人的为难，并对它过去的表现加以赞扬。


圣经辞典-十二划 斯塔狄（Stadium）

十二划 斯塔狄（Stadium）
这个原来的希腊文名词，在《圣经》上有两种意义：其一是度量衡上的一个名词；其二是指运动场：

1. 是希腊文化时代，圣地的长度名词，但当时因地区之不同，也存在着不同长度的「斯塔狄」，大致说来，是在一百六十五至一百九十八公尺之间。巴力斯坦所用的「斯塔狄」的长是一百八十五公尺，亦称之为「罗马斯塔狄」或「亚历山大斯塔狄」（见加下11:5;12:9;路24:13;若6:19;11:18;默14:20;21:16）。

2. 希腊民族是一个极重视体育的民族，在它所属的各大城市都建有运动场，因为这种竞赛的运动场的长度，一定要有一个「斯塔狄」长，于是它就成了运动场的代名词。这些运动场的建造及样式，大致上相同的：它是一个长方形的大广场，渐渐将广场两端九十度的方形改成半圆形，广场上有跑道，跑道上有起点与终点的标志；广场的两边有观众的看台，大都是依自然地势的斜坡而建成，上有成行的高下不等的大理石阶，以容纳大批的观众。事实上，现在所有的运动场，亦仍然沿袭这种传统的方式所建成。在广场上所表演的节目，大都是田径赛，有时则是拳击、摔角或比剑。

保禄在写致《格林多人书》时，鉴于此城有着名的运动场，且每两年举行一次运动大会，曾经借此来劝告该城的教友，在宗教生活上，要如同那些运动员一样，要善自克苦，勉力锻炼自己，善用自由，以获得最后的赏报：「你们岂不知道在运动场上赛跑的，固然都跑，但是只有一个得奖赏吗？你们也应该这样跑，好能得到奖赏」（格前9:24）。

见度量衡。


圣经辞典-十二划 斯塔特（Stater）

十二划 斯塔特（Stater）
是一种银质的货币，导源于马其顿，其价值相当于四个「达玛」或四个「德纳」，约合三点四十五公分银子。《圣经》上只提及了一次，谓耶稣及伯多禄二人共缴了一个「斯塔特」，当作二人的殿税（玛17:27）。

见货币。


圣经辞典-十二划 斯塔辉（Stachys）

十二划 斯塔辉（Stachys）
是罗马初期教会的一位教友。保禄在致罗马人书上特别向他问候，并称他为「我可爱的斯塔辉」（罗16:9）。但是关于他的生平事迹，我们一无所知。


圣经辞典-十二划 斯德望（Stephen, Stephanus）

十二划 斯德望（Stephen, Stephanus）
斯德望是初兴教会的荣冠，实堪配他自己的名字，因为希腊文Stephanos解说花冠。

斯德望是个犹侨，或称希腊化的犹太人，即那些出生在巴力斯坦以外，说希腊话的犹太人。公元三四至三五年间，他与其他六位犹侨领受了覆手礼，被选为执事（宗6:5-9）；他们的职务是照顾信仰基督的犹侨的寡妇（宗6:1参阅4:32-35），并向犹侨宣讲基督的《福音》（宗6:9）。

斯德望是个有好声望（宗6:2），充满圣神（宗7:55）、智慧（宗6:9-10）、信德（宗6:5）、恩宠与德能的人（宗6:8）。他被选后约一年（公元三六年秋），便因当时的教难而被捕（宗11:19），解至公议会，并被控说了亵渎梅瑟、天主、圣地和法律的话（宗6:11-14）。在受审之下，斯德望讲了他那驰名的，也是《宗》所记载的二十七篇演讲中最长的演讲（宗7:1-53）：他作了伯多禄（宗10）和保禄（宗9:15;22:21;26:17-18）的先锋，率先明白了天主不只是以民的天主，且也是外邦人的天主，因此，他引用了《七十贤士译本》的《圣经》（宗7:14），指出天主远在圣祖和梅瑟时代，在巴力斯坦以外（美索不达米亚、埃及、西乃旷野）也赐给了人启示与救恩，同时指出达味虽身在耶路撒冷，却未能如愿以偿的给天主建筑圣殿，而撒罗满所建的圣殿，却不足容纳那不住在人手所建造的殿宇中的天主，藉此他愿意否定法律、圣殿、祭礼和许地的绝对性；最后，斯德望指责迫害他的犹太人，接受了法律而不遵守法律，杀害了那义人－－耶稣。他这篇演讲，可说是当时归依天主教的犹侨的宣讲精华。

在这无可反驳的演辞下（宗6:10），犹太人怒从心起，拖他到城外，用石头砸死他（参阅肋24:14）。他们在罗马帝国统治下，原无处死权（若18:31），但适逢当年罗马驻犹太总督比拉多（PontiusPilatus:26-36）被革职，而新总督玛尔切罗（Marcellus:36-?）仍未到任，因此他们便乘势为所欲为（宗7:54-60）。斯德望断气时，完全师法了耶稣，求主宽赦杀害他的仇人（宗7:60;参阅路23:34），将自己的灵魂交付给耶稣（宗7:59;参阅路23:46）。门徒们埋葬了他，哭了他一场（宗8:2）。

对他的死亡，保禄（扫禄）也投了他赞同的一票（宗26:10;8:1），且还在旁看守凶手们的衣服（宗22:20）。但是，不久以后，在同一年里（三六年），保禄却成了斯德望的精神赃物，日后有效地继承了斯德望向外邦人传教的使命（宗9-28）。谁晓得，斯德望的演辞，他大方的殉教和他安祥的死亡，没有给保禄的神学和传教精神一个深刻的影响？

至于斯德望在城外殉教的地点，按照初世纪的传说，是在耶路撒冷圣城以北不远，在那里厄乌多息雅（Eudoxia）皇后于公元四三○～四四○年间，兴建了一所大殿，即今日道明会《圣经》学院，亦即耶路撒冷《圣经》学院（L'EcoleBibliquedeJerusalem）的地段，离大马士革门（DamascusGate）不远。中世纪时，另一传说则认为斯德望致命的地点是在圣城以东，离今日的圣斯德望门（St.Stephen'sGate）不远，在那里今日有一座圣斯德望堂。


圣经辞典-十二划 斯特法纳（Stephanas）

十二划 斯特法纳（Stephanas）
人名，意谓「戴冠者」，是保禄在阿哈雅最初付洗的一批人之一，他和他全家皆信从了上主，故被称为「阿哈雅的初果」。他甘心为保禄的传教事业服务；保禄与格林多教会之间的来往信件，可能就是由他传递的（见格前7:1）。保禄在致格林多人书上曾赞扬他，并推崇他为该城教友们的模范（格前16:15-17）。


圣经辞典-十二划 斯多噶派（Stoicism, Stoicismus）

十二划 斯多噶派（Stoicism, Stoicismus）
圣保禄在雅典曾与斯多噶及伊壁鸠鲁两派的哲学士相遇交谈（宗17:18），因此，我们在此略述斯多噶学派的由来、主要思想和主要思想家。

斯多噶派、伊壁鸠鲁派、怀疑论和融合论（Eccletismus），都是在希腊哲学所谓重视伦理时代（约当公元前四至二世纪）兴起的学派。斯多噶派之所以有此名称，是因为雅典城内有座「彩色堂」（StoaPoikile）－－亦译作「城闉」或「彩廊」，这派的创立人芝诺（Zeno），经常在那彩堂里施教因而得名。很值得注意的是，这派的学者，多半不是希腊人，而是罗马人和小亚细亚人，就连创立人芝诺本人也是塞浦路斯人（公元前三三六？～二六四？），他大约在公元前三一四年上到了雅典，受业于昔尼克（犬儒派Cinici）的哲学家克雷提（Crates）和墨加拉城的施迪颇（StilpoMegarensis）；嗣后追随当时的学院派学者芝诺克拉底斯和波勒蒙（XenocratesetPolemonacademici）。他总揽诸家学说，而采取折衷制，自立门户，讲学于雅典之「斯多亚」（Stoa），即彩堂或彩廊。

芝诺学派的活动期凡五百余年，即自公元前第四世纪至公元第三、四世纪。这学派的历史可分为三期：前期，中期和后期。前期（公元前三、二世纪）的着名哲学家为创立人芝诺、基里基雅人基利斯波（Chrysippus公元前二八○～二○七？）和阿索斯（Assos）人克利安忒（Cleanthes公元前三○○～二三二？）。中期的斯多噶派的特点是折衷主义，事实上，这一学派在公元前二、一世纪中，很受了亚理斯多德和柏拉图的思想的影响，最着名的思想家是帕乃齐约（PanaetiusRhodius公元前一八五～一○九？）。和可与亚理斯多德相比的颇息多尼约（PosidoniusApamaeensis公元前一三五～五○？）。他们二人将斯多噶学说传入了罗马。思想方面由理论而更趋实际，益发增加了对宗教的倾向。像这样的哲理精神，很合乎罗马武士的风气，在帝国时代，大受欢迎。斯多噶派后期（公元一至三世纪）的最大代表是辛尼加（L.A.Seneca公元四～六五）、慕索尼约（MusoniusRufus大概死于公元九八年）、埃披克提忒（EpictetusHierapolitanus公元六○～一二○？）和马尔谷奥勒略皇帝（MarcusAurelius公元一二一～一八○）。

此外，如同伊壁鸠鲁派有他们的天才诗人琉克里细斯（T.LucretiusCarus公元前九六～五五？），同样，斯多噶派也有他们大诗人味吉尔（P.VirgiliusM.公元前七○～一九）。这两位大诗人的差异，是琉克里细斯殚尽心力发挥了伊壁鸠鲁的思想，对伊氏的哲理简直怀有一种信徒般的热忱。至于味吉尔，在他初期的作品牧歌中，随从伊氏的恬静主义，后来转向新毕达哥拉斯学派和新柏拉图学派，最后接受了斯多噶派的思想。味吉尔的宗教感，无疑是特别来自斯多噶派的道义。许多学者以为他的史诗伊尼易德（Aeneid-Aeneis）将斯多噶派的宗教情绪和伦理思想，表现得充分无余。这一派的宗教和伦理思想，如要以一句话来包括，那便是他们所常说的「以神为师」（Sequeredeum）的一句话。伊尼易德在宗教和伦理思想上，即是以这一句话为出发点，为目的。

斯多噶派的教义包含三大部分：宇宙论、伦理学和论理学（Physikon,ethikon,logikon）；至于形而上学，他们虽不排斥，却不大注重，因此，引起西塞禄（Cicero）不满。

今略述斯多噶派的思想如下：

虽然斯多噶派对于形而上学不大重视，但显而易见的，是他们的哲学家，既反对柏拉图和亚理斯多德等的惟心论，也不赞成德谟颉利图（Democritus）和伊壁鸠鲁的惟物论。他们认为精神与肉体为一实在体的两方面：精神是寓于万物间的主动要素，而物质则为它的被动要素；因此，没有所谓纯粹的灵心。寓于万物间的精神乃是「罗格斯」（Logos），即宇宙的大原动力，理性的泉源，简直即是宇宙的「神」；换句话说，斯多噶派的这种教义，很相似赫拉颉利图斯（Heraclitus公元前五四○？～四七○？）的思想，把「罗格斯」视为原始物质，以宇宙之有目的和秩序，全是出于「罗格斯」的作用，以人的灵魂和理性，是存于人身内的一星半点「罗格斯」的火焰。精神物质不但不分，反而互相混合，因此，这一派的学说很容易使人陷入泛神论。对于人的地位，理性的价值，他们也提得太高。按这一派的主张，「罗格斯」几乎有时即是使宇宙协调，照顾一切的至高神。他们常明说这种「照顾」（Pronoia）是出于至高神，因此，人应对他感恩怀爱，颂扬师法。由克利安忒赞颂则乌斯（至高神）所作的那篇瑰丽的赞词中，我们不难得到上述各项的左证。

由于斯多噶派主张人分享「罗格斯」的性质，且是神的照顾的对象，所以他们的伦理观倒也不同凡响。

人生的终向是在乎遵照自然律而生活，顺从道德，即至高之神的旨意。人人都是由至高之神而来的，绝对平等，自由人和奴隶的区别违反自然律，不合乎至高神的规定。由于斯多噶派的宇宙观主张世代往复循环，万年过后，宇宙再从新开始；因此，他们不注重灵魂不死不灭的道理。在前期的斯多噶派哲学家看来，人一断气，他的灵魂就被吸收，纳入万有，属于全体，或复归原本的火。当初，斯多噶派的哲士，并不讲授至高神的赏善罚恶，到了后来，尤其是罗马斯多噶派的后学，才提出这端赏罚的道理，故此在伊尼易德第六卷中，阴间（Inferni）和乐园（CampiElysii）分别得很清楚。

影响斯多噶派人生观的另一原理，即是「宿命论」。依「宿命论」，一切都已预定，谁也不能打破这「宿命」的铁环（Eimarmene）。虽然如此，修德还是人的最高洁的目标，美德还是人的相宜的赏报。但如果人陷于超越人力的窘难中时，他可以自杀。辛尼加就说：「你或囚于这牢狱－－身体，或出离这牢狱，全在于你」。

斯多噶派的哲学含有缺点，是无可否认的。至于这派的伦理，也许因为受了毕达哥拉斯和柏拉图思想的影响，一般说来，倒还是可钦佩的。

他们讲论人的职务（TaKathekonta）讲得相当精微，西塞禄依据他们的理论编写了他的职务论（DeOfficis），西氏的着作又为圣盎博罗削所赏识，且仿效西氏依据基督的伦理，编写了他的职务论。此外，圣方济各撒肋爵及一些圣教会的圣师，对埃披克提忒的品行和伦理学甚为赞赏，德都良对辛尼加还说了一句人所共知的话：「辛尼加屡次算是我们的同道」（Senecasaepenoster）。

斯多噶派的伦理也有它的复兴时代；有些学者以为康德的实践理性批判就受了这派学说的影响。按我国的一些作者，如唐敬杲先生等，就以我国儒教的伦理，颇似斯多噶派的伦理。事实上，儒教所讲论的正心、诚意、修身、齐家、治国、平天下各端论题，无一不是斯多噶派哲学家所讨论的题目和主张的题材。

斯多噶派的伦理虽可称许，但谓天主教完全接受了这派的伦理，那又绝对不合乎事实。教会接受了柏拉图、亚理斯多德、斯多噶等派所讲论过的真理，而加以称赞，加以诠释，因为凡是真理都是来自天主而归于天主；但对于哲学家、哲学派的错误，却一一加以指点驳斥。教会这样行事，不是凭人的私意私情，而只本乎天主的启示，即《圣经》和教会的训导权（弟前3:15）。

至于斯多噶派的哲学，尤其伦理，为教会圣师所攻击或批评的，可总归于以下五点：（1）道德伦理基础，（2）宿命，（3）「罗格斯」，（4）天主的照顾，（5）人性和人的终向。

1. 斯多噶派的学者认为道德的基础即是理性（Physis-Ratio），人类法律的基础，也是人的理性。但如何不想，理性既为天主的恩赐，人类的道德和法律的基础，岂不就是天主自己。可惜，斯多噶派的哲学家认为这不可能。他们以为既然有了他们所主张，而存于万物内的「罗格斯」，和他们所提出的「宿命」，天主就不能有「超越性」，而只有存在于万物中的「内在性」（Transcendentia-contra-Immanentia）。这说法大违反《圣经》的道理。圣保禄讲的很清楚：依据《圣经》，一切法律都出自天主：藉启示给选民颁布了十诫；给一切外邦人，在他们的心版上刻出了自己的法律，即所谓的自然律（罗1:17-2:29）。

2. 「宿命」（Eimarmene）本来有违斯多噶派哲学所提出的天主的「照顾」（Pronoia），这派的学者自己也早已觉得这两件事有如水火之不相容，但他们始终不予解释，其实也不能解释。按《圣经》的启示，所谓「宿命」只不过是种幻想，其实只有天主的「照顾」。这种「照顾」要求人自由而且甘心顺从天主的旨意。圣保禄在雅典发表的道理正是针对斯多噶派而讲的。其中所提的某诗人的话，即是这学派的学者阿辣突斯（Aratus）。保禄首先努力纠正他们的思想，然后把他们喜欢讨论的「天主照顾」的题目加以畅述（宗17:15-34）。

3. 放下其他的希腊哲学派不谈，只就斯多噶派哲学家所论的「罗格斯」来说，其概念种类多得可谓惊人，最普通的有：万物的合理性与正当性，治理万物者，与至高神几乎同化的火、神、气「罗格斯」是物质的，「罗格斯」推动一切而使万物出生存在；「正真的罗格斯」（OrthosLogos）等于宇宙的自然律，人的「罗格斯」是众神众人及宇宙的「罗格斯」的一部分（KatatonkoinontheoiskaiandropoisLogon）等。但明心见性的圣若望，却说「罗格斯」乃是全能而创造万有的天主的话。圣宗徒讲的「罗格斯」，并非沿袭希腊任何哲学派系，更不是淮罗（PhiloAlexandrinus）的言论余音，他的「罗格斯」系来自《旧约》的启示。按《旧约》记载，那全能的「天主的话」，实是「天主的智慧」，或「天主智慧」的表现；因此，我国译者如把「罗格斯」译为「道」，也与《圣经》的原义相悖，因为「道」在我国哲学家的作品如同「罗格斯」在希腊哲学家的作品一样，具有二十多个不同的概念。虽然有时「罗格斯」这字也指示「话」或「言」，但究竟这种意思并不多见。依据全部《圣经》的思想，圣若望的「罗格斯」即是那具有创造力，和光照一切的「天主的话」，是「有位格的智慧」。为此，天主教会历来将「罗格斯」译作「圣言」（若1:1-18），确实是很相称，很相宜的。

4. 上面说过，斯多噶派所讲的「照顾」，无法与他们所讲的「宿命」相合。他们的「照顾」与天主教指的「照顾」，字虽同而意义却有别。因此，初期的教父就早已给我们指出斯多噶派哲学纵然不是泛神论，也不免使人陷入泛神论。此外，他们所讲的，使人过于自满自足，对于罪恶不易感到内心惭愧，自觉负疚。的确，在这一点上，神秘教远比斯多噶派为佳，因为神秘教至少引人承认自己是个负罪，而需要救赎的受造。参阅神秘教条。

5. 斯多噶派哲学虽然要求人要有高尚的道德，但对身后事所讲的理论却极其凌乱。日后他们也讲论死后善人受赏，恶人受罚（见上），但这并不是这派哲学固有的原理，更不是这派学理的发展，而只是承受了新毕达哥拉斯及新柏拉图哲学派的遗产。

总之，斯多噶派哲学，特别是他们的伦理学，固然长处不少，保禄也可能引用了这学派的一些普通术语，并承认其中含有一些真理（宗17），但就精神和道理的奥义来说，《圣经》的启示和斯多噶派的哲学原理，实有天壤之别。

见人、伊壁鸠鲁派、圣经中的哲学。


圣经辞典-十二划 普耳（Pul, Phul）

十二划 普耳（Pul, Phul）
是亚述帝国的一位君王，他在以色列王默纳恒时代，侵扰北国以民，并将一部份以民带走充军，默纳恒王只有称臣纳贡，交送了一千「塔冷通」银子给普耳王（列下15:19;编上5:26）。

学者们根据巴比伦的古代文件，咸认普耳就是《圣经》上数次提及的亚述王提革拉特丕肋色尔三世（公元前七四五～七二七），他于公元前七二九年攻占了巴比伦，而普耳一名的来源是出于巴比伦文。

见亚述。


圣经辞典-十二划 普农（Punon, Phunon）

十二划 普农（Punon, Phunon）
地名，意义不详，可能有「矿穴」之意。是以民辗转旷野时的第三十一个扎营的地方（户33:42），这个地方的名字保存至今，阿剌伯人称之为蜚南（H.Feinan）废墟，位于阿辣巴谷地东面，周围的山岭呈露含有大量铜矿的深绿色。自古以来，格外在罗马帝国时代，即有人在这里开采这个丰富的矿源，至今仍留有大批的矿渣，供人凭吊。也就是在普农的附近，以民曾经抱怨梅瑟及天主，不应将他们自埃及领出而置之于旷野的死地。上主大怒，打发了毒蛇咬死了不少的以民。梅瑟心为之动，求主息怒，拯救百姓，天主命他作了一条铜蛇，使被咬伤的人们，仰望它而复生（户21:4-9）。梅瑟作铜蛇的记载，在这盛产铜矿的地区，是非常可能的。


圣经辞典-十二划 普特（Put, Phuth）

十二划 普特（Put, Phuth）
民族名，意义不详。在历史书上只见于创10:6;编上1:8，是含的后代。但数次出现于《先知书》上：依66:19将普特人与塔尔史士、路得、默舍客、洛士等民族放在一起。耶46:9以他们与雇士人和路丁人相提并论。则27:10则将他们与波斯人和路丁人同时记载，或同雇士和路得人放在一起（则30:5;参见则38:5）。由上所述我们可以断定，普特是属于非洲的一个民族；或更清楚的说是非洲沿红海区的一个民族。有不少的学者强调他们就是后来历史家所称的利比亚民族。这种说法除了《圣经》上的证据之外，也有一些古代其他文件为之作证。


圣经辞典-十二划 普登（Pudens）

十二划 普登（Pudens）
人名，意谓「有廉耻的」，或「重节操的」，是罗马初期教会的一位教友，当保禄第二次在罗马坐监时，他曾经在保禄致《弟茂德书》信上致候弟茂德（弟后4:21）。按古代的传说，他曾是罗马的参议员，为圣伯多禄所归化，并谓他的两个女儿皆成了圣女，即圣仆辣瑟德（Praxedes）及圣普登齐雅纳（Pudentiana）；但毫无历史根据。


圣经辞典-十二划 普陵节（Pur, Purim Phur, Phurim）

十二划 普陵节（Pur, Purim Phur, Phurim）
原文有「命运」之意，是犹太人最欢乐的节日，每年于「阿达尔」月的十四及十五两日庆祝（即现今之三月初）。关于「普陵节」的来历，在《艾》9:20-32业已清楚指明，是为记念客居于波斯的一批犹太人，如何在上主特别照顾之下，逃避了敌人的阴谋，而获得了救援，保全了性命。当时在居于波斯的犹太人中，有一位名叫摩尔德开的人，他曾因破获宫廷中的叛变阴谋，而有功于王朝；同时他的堂妹艾斯德尔又被选为皇后，遂招致国王大臣哈曼的嫉视，再加上摩尔德开拒向哈曼行礼致敬，更使哈曼怒火填胸，竟迁怒于所有客居于波斯的犹太人，势非将他们杀尽灭绝，决不甘心。此时犹太百姓大惊，开始祈祷守斋，哭求天主施救。果然，天主听了他们的祈祷，再加上艾斯德尔皇后的从中周旋，犹太人处于山穷水尽之际，竟能逢凶化吉而重见天日，阴险恶毒的哈曼反自招杀身之祸，而摩尔德开却受到国王的高举重用。

自此之后，犹太人每年大事庆祝纪念这得救的吉日，届时全民大欢，老少同乐，却因此不知不觉之间，渗杂了一些世俗的色彩及低级的取乐：男扮女装，女扮男装，虽是梅瑟法律上所禁止的（申22:5），但也屡见不鲜；青年人更扮成《旧约》上的人物，结队游行，时至今日，仍见于以色列的台拉维夫（TelAviv）城。

曾经有人将犹太人的「普陵节」与古波斯的节日相连，或更谓「普陵节」根本是导源于波斯民间节日的庆典；但这种说法未免太过牵强，因为《圣经》上清楚记载，普陵节的来源是由于向天主感恩致谢的心情，是与拯救的上主有直接关系的，而并不是取自外教人的习俗。


圣经辞典-十二划 普黎斯加 [普黎史拉]（Prisca [Priscilla]）

十二划 普黎斯加 [普黎史拉]（Prisca [Priscilla]）
是一位侨居于格林多的犹太基督徒的妻子，她的丈夫名叫阿桂拉，二人皆是保禄的好友，曾收留保禄在自己家中居住，圣保禄有时称她的名字为普黎斯加（罗16:3;弟后4:19），有时称为普黎史拉（宗18:2,26;格前16:19），后者应是一种比较亲热的称呼。

见阿桂拉。


圣经辞典-十二划 普黎史拉（Priscilla）

十二划 普黎史拉（Priscilla）
见普黎斯加条。


圣经辞典-十二划 普提法尔（Potiphar, Putiphar）

十二划 普提法尔（Potiphar, Putiphar）
人名，按字意，依古埃及文，大约是谓「法郎的恩惠」，是法郎的内臣兼卫队长。他由依市玛耳人手中买下了若瑟作他的奴仆；后因他听信妻子对若瑟的诬陷，而将若瑟下在监里（参阅创39:1-20）。


圣经辞典-十二划 智慧（Wisdom, Sapientia）

十二划 智慧（Wisdom, Sapientia）
在全部《圣经》，尤其在《旧约》中，「智慧」的概念占着一个相当重要的位置。可是按一些学者的意见，【智慧文学】产生在那些伟大先知的民族中，似乎是件很奇异的事。他们认为：也许【智慧文学】并非产自以民，而是从外域传入来的；也有其他的学者主张：先知固然宣扬天主的话，天主的旨意，而《智慧书》的作者，却只披露一些善良的人，一些君子的思想而已。直到本世纪前半叶，拥护这些奇特意见的非公教博士原属不少；到今日，他们还有自己的后学，可是大体说来，这些后学－现代的批判学者，对【智慧文学】所抱的观点，却和他们的先师大异其趣。现代的批判学者，研究民族学及宗教比较史文件后，一方面发现了【智慧文学】是属于普通现象，常见于古代民族，尤其是亚洲民族；另一方面他们也发现了以民《圣经》中的智慧，有些特点在其他民族的文学中完全阙如；再说，批判学者也发现了《旧约》中的《智慧书》，不仅与《旧约》史书相关，而且与《先知书》也有着密切的关联。他们承认在《智慧书》上，找不到《旧约》的脊梁，默西亚道理；可是，他们也在在声明《智慧书》有如《先知书》，给默西亚准备了道路，并且，为瞭解默西亚的性质，明白他的使命，如《先知书》一样，同属必要，同样很有裨益。

现在让我们解释和讨论（一）智慧的重要术语；（二）按《旧约》和《新约》解释智慧的本义；（三）天主的智慧。

一、智慧的重要术语

古代民族无不重视智慧。中国文化历史上的儒、君子、至人、大丈夫、圣贤、智者等名词，都在证明古代黄帝子孙对智慧的推崇。智慧不只是一种应付环境的诡计，一种行事的方法，或一种美好的计谋，而是用以教训人应如何生活，如何在世上承行天意的大道理。中国的箴言和《十三经》的大部份，都在解释智慧的实在要义。

虽然在亚洲广大的地区内，对于有关智慧的文学，中国荣占了首位，可是，在阿剌伯和印度，智慧的文学也很丰富而且优美。还有在古时的巴比伦及埃及文件里，也遗留了一些属于【智慧文学】的作品。值得注意的，是埃及贤哲阿门摩培的《智慧篇》（SapientiaAmenemope），因为《箴言》的作者在22:24-24:16一大段内，是仿效了他的着作而编写的。希腊的着名七位贤士，罗马最古的箴言－大部分现保存在普布里约（PubliliusSyrus）的着作内，以及斯多噶派作者的作品，都证明【智慧文学】在古时的普遍性。

因此，希伯来民族的【智慧文学】，也当是一个自然现象。这文学犹如在其他民族中的一样，是由经验观察和考究而产生的；经验观察事实后，推论出一端真理来，普通用押韵的箴言将它表出，如《箴》16:18「骄横是灭亡的先声，傲慢是陨落的前导」。

希伯来文采用的智慧术语名词约有十余个，如智慧、理智、智识、认识、明智、明达、聪明、见识、通达、计谋、计划、机智等。按言语学，这些名词如希腊文Sophia，拉丁文Sapientia，以及其他与这两字相类似的名词，最初是指一种实际于人有益，且教训人如何脱免难事的见识。

含有智慧的先贤箴言，在古代国家里，先后成了国家的一种宝藏；师父把这些宝藏传授给自己的徒弟，于是有不少的全集留传到现代。在撒罗满登位以前，以色列人民早已有了智慧的箴言；可是由于撒罗满王特别热衷【智慧文学】，后人遂以他为【智慧文学的】鼻祖，以致把一些不是撒罗满写的智慧作品，也归属于他；同样的事也发生于《圣咏集》－达味之后所着的圣咏仍归属于达味，和发生于《梅瑟五书》－一些法律明明是在梅瑟死后规定的，也仍归之于梅瑟。在《旧约》中，除了撒罗满的智慧（箴1:1;智7:1-5;9:7）外，其他如编下19;德47:15-19;列上5:9-14;10:1-9等，也记述了东方人和埃及人的智慧（列上5:10），厄东人的智慧（耶49:7），巴比伦人的智慧（耶50:35;51:57）。由此可推论以民也采纳了外邦民族的智慧，就如日后圣保禄也引用了一些外教作者的话，如宗17:28;格前15:22,23;铎1:12等。

二、《旧》《新》二约内智慧的要义

在《旧约》中，若将《先知书》与《智慧书》两相比较，似乎两者之中彼此有着很大的区别，事实也确如此：先知是奉天主之名，且凭天主与以民所订的盟约，直接热烈向天主的百姓发言；但是智者，通常的说，不单向选民，而且也向异民发言。他们的讲论，一般说来，并非本着天主的启示，而只凭自己的经验和自己民族的传统；但由于他们的民族是天主的子民，天主子民的传统又与天主的启示本质上是分不开的，所以《旧约》的《智慧书》，就呈现和其他异教民族的【智慧文学】，相同和不相同的两种面目：一面相同，因为同出于经验和民族的传统；一面不相同，因为《旧约》【智慧文学】究有天主的启示，和天主委派的先知的宣讲为依归。

就因为以色列的智者，接受并重视自己民族的传统，他们不仅把智慧作为理智的对象和人力所能达到的目标，而且以智慧是，并且更是天主的恩赐：厄里法次在夜间的奇视中获得了智慧（约4:12-16）；对于厄里乌，智慧不仅是经验的结果，而且特别是天主的恩赐（约32:6-10：全能者的气息赋与人聪明）；又说：天主圣神把智慧赐与智者，有如昔日默感先知─样（约32:19-22）。既然为犹太人，智慧是天主的恩赐，那么，把天主的启示当作最高的智慧，又把梅瑟的法律和其他的《圣经》书籍视为智慧的宝藏，该是很容易和很自然的结论，事实上，《德》的作者就说：「生命的道理和真理的智慧，这一切都包含在至高天主的盟约书上……」（德24:32-39）。《智慧篇》的作者更把自然科学和超性的智慧，都当作天主的恩赐，换句话说，连自然的知识也是天主的恩赐，因为自然知识不仅是人力的产物（它不是完全独立的），而且也同样是天主的恩赐（智7:15-21）。

人欠天主各样的智慧和知识，因为只有天主是知识和智慧的泉源，天主的上智对世人是隐瞒着的：「智慧的道路人不认识，……惟独天主认识她的道路，惟有他知道她的处所……」（约28:13-28）。人凭己力，企图获得天主的智慧，甚至敢以自己能够相似天主，那只是心高气傲的妄想（创3:5-22;则28:1-5）。智慧乃属于天主，人只能由天主蒙受智慧。其实救恩的历史已说明天主如何将这恩赐赏与世人：天主赏给若瑟和达尼尔详梦的知识（创41:25-40;达1:17），也赐给梅瑟和亚郎行奇术的知识（出7:11-13;智10:16），也赐了适当的知识给预备大司祭服装的艺术家（出28:3;31:3,6;36:1-3），同样也将知识赐给了要制造圣殿和圣殿内各种器具的人（出28:2-5;31:2-11）。

可注意的是：按最古的《旧约》书，天主曾把智慧赐给君王、判官、首领，如梅瑟（户11:17,25），梅瑟的助手（申1:13），君王（箴8:15-16），达味（撒下14:17,20），撒罗满（列上3:11,28）和未来的默西亚君王（依9:5）。

按较后所着作的《旧约》书，天主赏赐智慧给一切渴求的人士（箴1:20-23;2:6;咏32:8;德1:9-10）。事实上，获得智慧的人是那些天主所喜爱的人（训2:26），和圣善的灵魂（智7:27）。

天主的智慧在人心灵中所发生的效能，乃是认识天主（约11:6-9），强有力的口才（约32:8,18-20），那中悦天主的坦白（智9:16-19）以及先知的精神（智7:27）。以上都是指个人所受的智慧。可是，天主也不断赏赐智慧给他的全体选民－－以色列，德24:12,13记载：「那造化我的……说道：你要住在雅各伯那里，在以色列中建立产业，在我的选民中生根」。参见智10:17;巴3:37。

末了，为使个人和以色列全体子民能获得天主的智慧，或增强这项恩赐，尚有以下两个办法，即祈祷（智7:7;8:21－关于这点智9:1-6是篇最好的范例）和教训，或施教或领教（智6:9：「……要你们学习智慧……」）。

《新约》关于「智慧」这论题，大致与《旧约》相同，「智慧」有时指人力所能达致的智识，如宗7:22：「梅瑟学习埃及人的各种智慧」；有时指示天主赏赐给人的一种恩典，如宗6:10;路21:15;有时表示一种特别的神恩。天主赏赐这智慧或叫人办事明智，或叫信徒深入天主的奥理（格前12:8）。真智慧是源于上主的，与之相反的是「本性的智慧」（格后1:12），或「属于血肉的智慧」（雅3:15）；雅各伯且称这血肉的智慧是「属下地的，属魔鬼的」，因为这种智慧系本着因罪恶堕落的人性而生，尚未受到超性的光照。

虽然「天主的智慧」的解释，在《旧》《新》两约上大致相同，但《新约》仍然有它的特殊解释，即天主是藉着宇宙和默感的经书，向世人显示自己的智慧（格前1:21）。天主的智慧多次等于天主的计划和照顾（玛11:19）；天主的智慧也指示那世人无法懂得的，天主藉以拯救堕落人类的深奥莫测的作为（罗11:33;默7:12-17）。毕竟按圣保禄的道理，天主的德能和智慧完全在基督身上显现出来了，因此，保禄称基督为「天主的智慧」（格前1:24），因为天主把自己的智慧藉着基督和基督的死亡，给人全然启示了，并藉着基督为人开启了一条得救的新路，即人不能靠自己理性的智慧获救，必须有赖于信德，凭着谦逊虔恭的精神，来接受人们视为愚妄的《福音》，才能获救。

三、天主的智慧

天主的智慧和天主的全能，在他的一切受造物上不断地显露出来；为了这缘故，先知们异口同声赞扬天主的智慧：「万军的上主，真是神奇，他的智慧真是超绝」（依28:29;耶10:12）。《约伯传》的大题目即是「天主的智慧」；其他的《智慧书》、如《箴》、《德》、《智》、《训》，一般说来，都把天主的智慧和世人的明智连在一起，只有《约》把天主的智慧和德能，单独提出来叙述。

可是「智慧」非但是天主的一项属性和美德，她更在箴8;约28;巴3;德24;智7诸章上转而【位格化】了；并且，按字面来讲，似乎是成为一个与天主隔离而独立的位格。圣教会初期的教父，把这些经文，直接归附在「圣言」，即「圣子」身上。然而《旧约》时代的信徒究竟对这端道理觉悟到什么程度？依笔者意见：他们只把这些经文当作天主智慧的一种极生动的描述罢了。虽然他们不甚了解，但天主的上智却藉着这些【位格化】的智慧的描写，早在他们的心灵上作好了事前的准备工作。当圣子降生为人亲自声明：「我与父原是一体」（若10:30）时，他们才可稍微瞭解到永生天主的内在生活。的确，在《旧约》时代，这些被视为谜的经文，到了《新约》时代，它们的深奥意义，便彰显出来了。圣若望和圣保禄透过历史上的耶稣的生活和启示，更彻底明白了《旧约》所载的天主智慧的精微意义；教父和圣师们便纷纷师承并阐明两位宗徒的义理。

如果我们把基督对自己，或宗徒们关于他所说的一些事加以推究，我们就可以明白《旧约》上【位格化】的智慧，按《圣经》的奥义，实在是在暗示天主圣言，或更具体说，暗示降生为人的圣子－耶稣基督；同样也可明白，《新约》确实完成了《旧约》，正如圣奥斯定的那句名言所说：「《新约》隐于《旧约》，《旧约》现于《新约》」。兹摘录下列数则引语以作参证：

• 若8:42，基督说：「我是由天主出发而来的」，参见德24:5：「我由至高者的口中出生……」；参见箴8:27,31。

• 按若3:35，天主把一切委托给自己的圣子：「父爱子，并把一切交在他手中……」；智10:1-11:1描述天主把治理人类和救护人类的权柄完全委托给智慧。

• 按若5:17,19，基督时常工作，因为天父也时常工作：「我父到现在一直工作，我也应该工作……」；智7:21;11:17;15:1也讲述智慧与天主在一起而常常工作。

• 若14:10记载基督很密切的与他的天父，并在他的天父内生活：「你不信我在父内，父在我内？」箴8:30;智8:3等处就是描述智慧与天主的密切关系。

此外，也可对照（若8:51和智6:18-22）;（若8:46和智7:25-30）;（若8:12和智7:26）;（若3:12和智9:14,16）等经文。

神秘学家也把许多《智慧书》上和《福音》上所有相同的地方来作比较，不过他们特别注重天主的智慧与世人的交往，因为这些交往非常美妙地揭露了救主对自己信徒所怀的热情。

天主的智慧有时也指天主的圣宠，因为圣宠使人与天主密切结合（智7:14），有时借喻她为慈母，为童贞，为新娘，为大方的主母（箴9:1-6）；这些被神秘学家直接或间接视为在《旧》《新》两约上互相辉映的特征，成了许多圣师、圣人和神修学家的高超道理的基础。

见圣言、启示、恩宠、救恩史、圣经中的哲学。


圣经辞典-十二划 智慧书（The Wisdom Books, Libri Sapientiales）

十二划 智慧书（The Wisdom Books, Libri Sapientiales）
在《旧约》《圣经》中，有一部分，教会自古以来，称为「智慧书」或「训诲书」，即《圣咏集》、《约伯传》、《箴言》、《训道篇》、《雅歌》、《德训篇》及《智慧篇》；这七部经典皆属于《圣经》中的智慧文学，虽然它们的文体并不划一，但它们的内容却是自成一格，与其他经典的内容，如历史、先知、及法律书是迥然不同的。决定《智慧书》的因素有二：

1. 写于充军至耶稣降生的时期；

2. 写作的目的不只是为以民，也是为全世界人类，并且所讨论的内容特别注重伦理道德，而不是专以教理神学为出发点。

此外，另一特点是作者当时已多少受了外教哲学思想的影响，这一点尤以《智慧篇》为然；不过在与宗教有关的智慧观念上，作者却没有完全跟随教外哲学思想的潮流，相反，却有自己独特的见解与立场。作者并在圣神的默感之下，甚至发挥了比教外哲学更为高尚的思想，使人对「智慧」有了更为清晰和深刻的认识。

《智慧书》的另一特点，是它们大都以简短的格言方式来教训人，这一点却十分相似中国古传据有训诲意义的成语或格言，但在《圣经》上却不可一概而论，因为有不少的部分是以训诲诗、挽歌、赞词的方式而出现的。

另一点值得我们注意的，是智慧文学上所强调的智慧，主要的并不是理智、明悟、学问方面的智慧，而是人生处世为人方面的实际准绳，亦就是人格道德的表现；它训诲的对象并不是团体，而是单独的个人，是以父亲教训儿子的口气来表达的，而智慧的泉源，犹如为一切古中东的文化民族，是来自神，来自天主的。如此无形中为即将来临的更高尚的基督教伦理准备了道路。

见智慧条。


圣经辞典-十二划 智慧篇（Book of Wisdom, Liber Sapientiae）

十二划 智慧篇（Book of Wisdom, Liber Sapientiae）
本书是属于次正经中的一本书。其作者应是一位侨居于埃及亚历山大里亚城的犹太人，时在公元前一世纪。本书不少重要抄本有「撒罗满的智慧」为标题，看来作者是撒罗满，其实不然；这只是当时的一种习俗，作者假借撒罗满的名，以增加自己着作的身价而已。盖本书所论既是智慧，而在历来的犹太人中，最着称于智慧的又是撒罗满；是以将自己的着作归于撒罗满名下，其实其他的智慧书，比如《训道篇》亦称为撒罗满的着作，古代的人固然大都随从此说，确以撒罗满为本书的作者，但也自很早以来，已有不少的学者及教父们看出了这种说法的不确。

本书的内容：大致可分三部份：

• 第一部份（1-5）：劝勉人要尽力追求智慧，因为智慧对人生有很大的益处；

• 第二部份（6-9）：申述智慧在撒罗满君王身上所有的作为，而被犹太人称为「智慧之父」；

• 第三部份：（10-19）说明，并强调智慧是人类生活的指南，她格外是犹太民族的导师，因为是她拯救了百姓；相反的，那些敬拜邪神偶像的人们，却受了严重的惩罚。

总而言之，作者的意思不外是警告那些侨居异地的犹太人，不要受外教哲学思想的诱惑而跟随外教人的习俗礼教；另一方面也是向那些以外教哲理而自豪的希腊人指示，犹太智慧并不次于他们的哲理；相反的，只有过之而无不及，因为她的来源是造万物的真主宰。

语言：如果本书确是撒罗满的着作，所用之语言自当是希伯来文无疑，可是古代的教父们即已对此表示了怀疑的态度，比如欧色彼，奥斯定及热罗尼莫等，都以为「希伯来人不认识智慧篇」，是以现今的学者认为本书之原文希腊文，是一位不知名的作者，在亚历山大里亚城为那些已不识本国文化的犹太人所写的一本书；其次由本书的文笔亦可看出它的原文应是希腊文，盖有不少词句的构造形式，是完全出于希腊文的，不见于其他语言；其次还有不少的复合字是完全不见于希伯来文的，而在希腊文中却是屡见不鲜。作者是一位十分熟悉希腊文化及其人情风俗的学者，并对全部《旧约》亦有相当的研究，其所用之《旧约》部份似乎是《七十贤士译本》，这由其所引证的《旧约》部分可以知道，并且现代的学者皆强调：全部《智慧篇》是出于一位作者的手笔。

时代：作者不时指出在埃及所发生的灾祸（智14:22-30），以及迫害犹太人的事迹（11:5-19;12:23-27），并有不少犹太人背弃自己宗教的事实（2:10-20;3:10-13;5:1-14）。这一切都在证明本书问世的时代是《旧约》晚期，且已含有《新约》的风味；对于人生已有与《新约》很接近的超性思想，堪称为旧《新约》的中间桥梁，谓为《旧约》中最晚的一部着作，殆无不可。

见智慧、智慧书条。


圣经辞典-十二划 朝拜、叩拜 [钦崇]（Adoration, Adoratio [Adore, Adorare]）

十二划 朝拜、叩拜 [钦崇]（Adoration, Adoratio [Adore, Adorare]）
按希伯来或希腊原文，含有俯伏在地，或叩首至地之意，这是东方民族表示尊崇的最高敬礼。这种敬礼在《圣经》中含有两种意义：一种是宗教上的，一种是社交上的。这种敬礼，如果应用在宗教上，只能归于至高无上的真神，上主天主，以表示承认上主的无限尊严与无上主权（创24:26,43;出20:5;咏95:6等），绝不能归于任何人或任何受造物（出20:5;34:14;玛4:10;宗10:25;默19:10;22:8）；如果应用在社交上，则多用于国王（撒下9:6-8;14:22,33），也偶而用于其他的人，以表示敬意或感恩之情，如创18:2;33:3;出18:7;撒上20:4;玛18:26等。所以在外表的礼仪上看来，二者毫无区别；但在行礼者的意向中，则有绝大的区别。在《新约》中，「朝拜」的最高敬礼，不但归于天主，亦归于耶稣基督（斐2:10;希1:6;默5:11-19;7:9-12等）。但耶稣在世时，四《福音》所记载的朝拜或叩拜耶稣之事，并非常指此种宗教上的最高敬礼，有时是认耶稣为国王或默西亚，如玛2:2,8,11;谷15:19，有时认耶稣为具有神能者，如玛8:2;9:18;14:33;15:25;20:20;谷5:6;若9:38等。当耶稣复活升天之后，当然堪受此种至高无上的敬礼了。

见主、主人。


圣经辞典-十二划 朝露（Dew, Ros）

十二划 朝露（Dew, Ros）
巴力斯坦是出名的干旱地区，但是夜间自西部刮来的海风，却带来大量地中海的水份，变成朝露，润湿干燥的田野植物。它在春雨之后及秋雨来到之前这一段时间内，更具有重大的价值及需要，它被视为上主的祝福（创27:28,30;申33:13;约38:28;咏133:3;米5:6;匝8:12），一旦中止却被视为上主的惩罚（列上17:1;盖1:10）。以民在旷野中所食的「玛纳」，犹如丰盛的露水降落在地（出16:13,14;户11:11）。基德红在接受上主的民长任务之前，即求上主赐以露水的圣迹（民6:37-40）。南方吹来的风阻止露水降落（列上17:1）。

朝露象征财物的丰富（约29:19;见咏110:3;欧14:6），但它也象征财富的虚幻及易失（欧6:4;13:3;依18:14;箴19:12）。


圣经辞典-十二划 弃绝（Excommunication, Excommunicatio）

十二划 弃绝（Excommunication, Excommunicatio）
将某人因犯严重的过犯而弃绝于团体之外的措施，在犹太民族及初期教会中都曾予以实施，格外是如果所犯的过失不只是开罪于天主，并且亦是对团体的羞辱，危及他人时。这种弃绝有暂时及永久的分别，它的目的却是在希望如此使犯过的人回头改过。

在《旧约》中最显明的例子，见于厄上10:8：当时众首领和长老议决，由充军归来的以民：凡三日内不来耶京参加集会的，「他的一切财产应充公，他本人也应由充军归来的会众中革除」。梅瑟法律上亦曾例举应受弃绝的过犯：未受割损者（创17:14），不守安息日者（出31:14），破坏某些伦理法律者（肋18:19;20:3,18），格外是破坏礼仪法者（出12:15,19;30:33,38;肋7:20,21,25,27等），都「应由民间铲除」。谷木兰的宗教团体亦有开除团籍的规定。

在《新约》时代，谁「若承认耶稣是默西亚，就必被逐出会堂」（若9:22;12:42），耶稣自己也以此来提醒门徒们（若16:2;见路6:22）。但是我们不能确定这种惩罚的性质何在，及它的时间性，现在所有的一些明文规定，大都是出于第一世纪之后的经师之手（见Strack-Billerbeck）。

耶稣赐给伯多禄的「束缚及释放」（玛16:19）的权柄，自然与实施弃绝与解除弃绝有关，但此处所提的是有关天国的进入与否。宗徒们接受了同样的特权（玛18:18）。但此权只可实施于犯者拒绝接受劝言之后，那时可以「将他看作外教人或税吏」（玛18:15-17）。

保禄以他身为宗徒及教会首长的权力，毫不客气地将格林多的乱伦犯人开除教籍（格前5:2-5,13;见申13:6），使撒殚可以更自由地来「摧毁他的肉体，为使他的灵魂在主〔耶稣〕的日子上可以得救」（格前5:5）。由此可见这种弃绝的措施，亦有它积极的一面：为使犯人回头得救。其次被宗徒开除教籍的，有背信的依默纳约和亚历山大（弟前1:20;见弟后2:17），并令弟铎要同异端人断决来往（铎3:10;见得后3:14,15），连若望宗徒对待异端人也十分严厉（若二10;11）。


圣经辞典-十二划 弃绝自己（Abnegation, Abnegatio）

十二划 弃绝自己（Abnegation, Abnegatio）
《玛》16:24记载，耶稣向他的门徒说：「谁若愿意跟随我，该弃绝自己，背着自己的十字架来跟随我」。弃绝自己乃跟随耶稣的先决条件。弃绝二字，表面看，只具有消极性的意思；事实上，过去的神学家也多偏重这一意义；但近代神学家认为弃绝二字，除有消极意义外，更含有积极的意义。所谓弃绝自己，消极方面要拋弃自己一切与生俱来的不正当的倾向，以及后天的恶习；积极方面是把自己全交付于基督，度基督的生活，也即保禄宗徒在弗4:17-24所说：「脱去旧人穿上新人」；以及罗6:2-11：「死于罪恶，而活于基督」。

按弃绝二字，拉丁文Abnegare，希腊文Arneisthai只见于《新约》，但这一字的意义却导源于《旧约》。由古圣祖的历史上即可看出：如亚巴郎的历史，他奉命离弃家乡，祭杀独子（创12:1;17:9-14;22:1-19），在在要他弃绝自己。众先知们的生活，如耶肋米亚（耶1:6-9;37:6-16;32:16-25）、欧瑟亚（欧1;2）、约纳（纳1:3;3:2,3）、厄里亚（列上19:9-14）等，尤其依撒意亚先知所描述的「上主的仆人」（依50:4;53:1-10），这上主的仆人，也即未来默西亚的素描。是以耶稣传教时，公开地向门徒说：「我不寻求我的旨意，而只寻求那派遣我来者的旨意」（若5:30）。是以耶稣所度的生活，也是弃绝自己的生活，正如保禄所写的：「连基督也没有寻求自己的喜悦，如所记载的：辱骂你者的辱骂，都落在我身上」（罗15:3等）。为此，堪称耶稣忠实弟子的保禄也说：「我已同基督被钉在十字架上了，所以我生活，已不是我生活，而是基督在我内生活」（迦2:19-20）。保禄的这句话可说是「弃绝自己」最好的解释。

见门徒。


圣经辞典-十二划 棍杖（Staff, Virga）

十二划 棍杖（Staff, Virga）
由于以民的先祖原属游牧民族，为一游牧民族为行路，或为牧放牛羊，可说棍杖是他们的必需品，是以在《圣经》里由《旧约》到《新约》多次提及棍杖，不过棍杖在《圣经》里除照字意直解外，且多次有象征意。今分述于后：

棍杖照字意直解，在《旧约》里较显着的，有雅各伯的棍杖（创32:11），犹大的棍杖（创38:18,25），尤其梅瑟的棍杖，天主曾藉梅瑟的棍杖大显威能，为救以民出离埃及（出4:2;7:10,17,19;8:1,14,16,17:5等），为此，那棍杖也称为天主的棍杖（出17:9）。亚郎的棍杖，为证明亚郎为大司祭乃出于天主的旨意，天主曾使亚郎的棍杖开花结果（户17:16-25）。约纳堂的棍杖，以及达味的棍杖；达味为打击培肋舍特巨人哥肋雅时，随身除五块小石子外，只带有他的牧羊的棍杖，以致哥肋雅说：「莫非我是只狗，你竟拿棍杖来对付我」（撒上17:40,43）。

至于《新约》，耶稣差遣门徒出外传教时，曾提及棍杖，不过问题是，按玛10:10和路9:3耶稣嘱咐门徒路上不要带棍杖，而谷6:9却容许门徒带棍杖。关于这两处的差异，经学家有以下两种解释：一、或者耶稣曾两次作过差遣门徒的训话，在两次不同的机会下，有了上述的差异。二、或较为可取的一说，是对棍杖的解释：若以棍杖作担荷行李或作攻击或自卫的武器，则为耶稣所禁用，若只为帮助行路，则不在禁用之例。总之，经文虽有差异，而对观《福音》的用意则完全相同，即耶稣要人为了传《福音》，全不必挂虑衣食问题，而只要一心依恃天主。

棍杖除上述的用途外，在《圣经》里，尤其智慧书里，多次用为惩戒人的刑具，如保禄所述，他曾三次受过杖击（格后11:25;宗16:22）。在同一意义下，他向格林多信友致书说：「你们愿我带着棍棒到你们那里去呢？还是……」（格前4:21）。在智慧书里，则多以棍杖为教教训子女及惩戒愚人的家法，如箴10:13;13:24;22:15（思高译本译为戒尺），23:14;德33:25等。

除上述照字直解的两种意义外，棍杖在《圣经》里，根据上述两种用意，更引伸到借意或象征意。如按棍杖的本意，原为助人行路之用，因而《圣经》里以子女喻为年老父母的棍杖（多5:19），甚而将藉以维持人生活的面包或其他食物也喻为棍杖，如肋26:26思高译本按意译为「断绝粮源」，按希伯来文原作：打断食粮的棍杖。则14:13也有同样的说法。所谓断绝粮源，亦即使人陷于贫乏遭受饥饿之苦。

由于棍杖也可用为惩戒人的用具，因而天主藉异民惩戒以民时，将异民如亚述喻为天主义怒的棍杖（依10:5;14:5）。

此外，也有以棍杖象征国家的武力和富强的用法，如耶48:17即以棍杖来指以民兴盛时的富强。更普遍地，不只在《圣经》里，即古代中东的国家，也多以棍杖作为君王王权的象征；事实上，古代君王也实在常备有一棍杖，通常称为权杖，拉丁文译作Sceptrum。不过这类权杖，有时不是以木制的，而是金质的，故称为金杖，如艾5:2及补录丁8节。至于圣咏2:9所说的铁杖，非就杖的质料来说，而是说天主必将坚决地来镇压和粉碎以民的仇敌。又达味在咏唱：「上主是我的牧者……」的那篇圣咏里说：「你的牧杖和短棒，是我的安慰和舒畅」（咏23:4），兼指上述棍杖所有的含意，犹言天主既是他生活的靠山和源泉，又是他度日的护卫者，在他行错踏差失足犯罪时，则又是他的惩戒者，只由这节圣咏所咏唱的棍杖，已可领略棍杖在全部《圣经》里所有的含义。


圣经辞典-十二划 植物（Plants, Plantae）

十二划 植物（Plants, Plantae）
见圣经中的植物。


圣经辞典-十二划 棕树、棕榈树（Palm-tree, Palma）

十二划 棕树、棕榈树（Palm-tree, Palma）
亦名棕榈树，或谓榈树，是一种常绿乔木，其茎呈圆柱形，无枝，高达廿余公尺，茎顶丛生掌形大叶，开小黄花，并结果如枣，食之味甜，可以制药、酿酒，其茎可作木材。在中东地区盛产于埃及，西乃半岛的绿洲区，以及美索不达米亚；在圣地则产于沿海地带及约但河流域（见出15:27;户33:9;申34:3;编下28:15）。

棕树亦有它的象征意义（咏92:13;歌7:8-9），在教会的礼仪及艺术上，它是致命者的象征。

见圣经中的植物。


圣经辞典-十二划 钦崇（Adore, Adorare）

十二划 钦崇（Adore, Adorare）
见朝拜、叩拜[钦崇]。


圣经辞典-十二划 款待（Hospitality, Hospitalitas）

十二划 款待（Hospitality, Hospitalitas）
见客人[旅客、款待]。


圣经辞典-十二划 无信、失信（Incredulity, Incredulitas）

十二划 无信、失信（Incredulity, Incredulitas）
「无信」一词，在《旧约》中很难找到，它是《新约》上的一个术语，因为在《旧约》中，以民与天主之间的基本关系，不在于信与否的问题上，故此代替「失信」常用「违背」（户20:24;申1:26）、「悖逆」（依65:2;耶5:23）、「叛逆」（则2:6）等字句。「失信」、「不信」与「无信」，在《新约》中则屡见不鲜（见玛13:58;谷6:6;9:23;16:14;罗3:3;11:20,23;弟前1:13;希3:12等）。这为初期的教会，格外是为那些回头的犹太人来说，的确是一个前所未闻的新题材。「无信」的解释可用一句《圣经》上的话来表达：「耶稣责斥他们的无信和心硬，因为他们不信那些在他由死者中复活后，见了他的人」（谷16:14;亦见路24:36-43;若20:19-29）。几时用于人则称为「无信的人」，或「失信的人」（玛17:17;谷9:18;若20:27;默21:8等等）。

《新约》信仰的主要对象是耶稣基督，而不直接是天主。外教人因不信耶稣被称为「无信仰的人」（格前6:6;7:12-15;10:27;14:22-24;格后4:4;6:14,15）；同样，圣保禄称那些不信基督的犹太人为「无信仰（悖逆、违抗）的民族」（罗10:21;11:20,23,31）。因此，谁不信耶稣和他的《福音》，就是无信的人，也就不可能信仰「耶稣基督的天父」，也不会认识天主（若5:37,38）。为明瞭无信的真谛，应先明了「信德」或「信仰」的本质，而它的反面就是「无信」及「失信」。

见信德、信心。


圣经辞典-十二划 无酵饼 [无酵节]（Unleavened, Azyma）

十二划 无酵饼 [无酵节]（Unleavened, Azyma）
无酵饼[无酵节]

（Unleavened,Azyma[FeastofUnleavenedBread,FestumAzymorum]）

是一种十分相似中国北方所惯食的、无酵的圆形薄面饼。《圣经》上最初提这种面饼的用途，常是由于急不可待，或受环境的限制而来不及发酵时，才速备速食（创18:6;19:3;出12:34;卢2:14;苏5:11）。日后以民用以作祭献的饼总是未经发酵的麦面饼（肋2:4,11;7:12;8:2;户6:15;出23:18;34:25;肋7:13;23:17），其原因有二：

• 一是古东方的各民族，大都相信面之发酵是一种腐烂的作用，故不宜用于祭献；

• 二是历史的问题，即是为纪念以民出埃及时吃这种无酵饼，一连七天之久，史称「无酵节」。

以民进入圣地之后，乃将「无酵节」同「逾越节」（亦称「巴斯卦」）合并庆祝（肋23:5等节），虽然原来本是两个不同的节日。为祭献用的面饼当由肋未支派的人预备（编上23:29），祭祀所剩余的，由司祭们共食。

耶稣最后晚餐中所食及为建定圣体圣事所用的即是这种无酵饼。圣保禄将无酵饼作为教友神性生活的象征，力劝教友们应放弃奸诈邪恶的旧酵母，而取纯洁真诚的无酵饼（格前5:7-8）。


圣经辞典-十二划 无酵节（Feast of Unleavened Bread, Festum Azymorum）

十二划 无酵节（Feast of Unleavened Bread, Festum Azymorum）
见无酵饼[无酵节]条。


圣经辞典-十二划 无花果（Fig, Ficus）

十二划 无花果（Fig, Ficus）
植物名，是属于桑科的一种落叶灌木，叶大，普遍为三裂或五裂，干高丈余。

在《旧约》中，原祖犯命之后，躲于无花果树下，并以其树叶来遮羞（创3:7）；侦探自许地返回后，将客纳罕地描述为满布葡萄园、橄榄树及无花果树的地区，三者皆为圣地的主要出产（户13:23;20:5;申8:8;见民9:10）。它的嫩芽报告春之将至（歌2:13;玛24:32）。一年有两次的收获，第一次在六月，称之为早熟的无花果，第二次在八月至十月间（见玛24:32）。它的青枝绿叶是以民歌舞升平，国泰民安的象征（见列上5:5;列下18:31;20:7;依36:16;米4:4;匝3:10）；相反的，它的干枯毁灭则是上主惩罚及诅咒的表征（见依34:4;亚4:9;岳1:7,12;耶5:17;8:13;咏105:33;鸿3:12等）。以民犹如上主在旷野中发现的一棵无花果树（欧9:10），充军的以民犹如一筐甘甜的无花果（耶24:1-8）。

它的吃法可以生吃，干食或作成无花果饼而食，并可用来作药材（见列上5:5），或者酿成无花果酒来饮。

在《新约》中有纳塔乃耳被召之前，坐在无花果树下的记述（若1:48），亦有耶稣的格言：「蒺藜上岂能收到无花果？」（玛7:16）耶稣咒骂一棵无果子的无花果树，因而干枯（谷11:12），并谓在世界末日，星辰将如「未成熟的无花果」一样，被强风吹落（默6:13）。


圣经辞典-十二划 无神论（Atheism, Atheismus）

十二划 无神论（Atheism, Atheismus）
在《圣经》上积极的，或者理论的无神论是没有的。为犹太人，天主的存在并不是理论的问题，而是实际行动的问题。《旧约》中虽数次提到那些「没有天主」者（咏14:1;53:2），但很显明地，他们并非否认天主的存在，而只是否认天主对人类的照顾，天主的全能、全知及对人类历史的干与，亦即天主的赏善罚恶；换句话说，就是生活好似全无天主的存在（咏10:4）。《圣经》称这些人是卑鄙的，短视的，自满自足的，享受主义的，恶人，愚妄的人，且极力反驳攻击他们（依22:13;耶5:4;咏10:4;14:1;罗1:28-32;3:10-13;格前15:32;弗2:12）。有时是政府或君王的自大自尊，目空一切，甚至自觉超越天主，而成了实际的无神论者，《圣经》亦严加斥责（则28:2;达11:36;得后2:4;默13等）。更有一种无神论，是来自信德的动摇，来自信德与现时生活的矛盾，而导致人对天主存有失望悲观的心情（训1;依45:15;咏73）。但否认天主存在的人，在《圣经》上是找不到的。

相反的，在希腊及罗马帝国时代，犹太人却被指为无神论者，因为他们的唯一神宗教，及不准敬偶像，与当时的外教多神敬礼者格格不入，故多受人磨难、责罚。外教人更视归化犹太教为奇耻大辱，格外自多米仙皇帝始。基督徒既承受了犹太人的惟一神教，故亦受了同样的遭遇。

圣保禄用外教人攻击基督徒是无神论者同样的理由，来责斥他们为无神论者，因为他们相反理智，否认天主的存在（罗1:18;宗17:23;格前1:21），明知有天主的存在而去敬拜邪神（罗1:19-21,28），称之为「在这世界上没有天主」的人（弗2:12）。


圣经辞典-十二划 犹大 [犹达]（Judah, Judas, Judea, Jude, Iuda）

十二划 犹大 [犹达]（Judah, Judas, Judea, Jude, Iuda）
犹大一词可分为人名，支派名，国家名解说。

一、人名：

是雅各伯的第四个儿子，由肋阿所生（创29:35;35:25），此名之意义在《圣经》上已有所记载：肋阿生子后说：「这次我要赞颂上主」，为此给他起名叫犹大（创29:35;参见49:8），他在兄弟之间将掌有主权（创49:8-12），他本是一个很实际的人（创38:25-26），性格高贵（创37:25,27），富有决断力（创43:8-10），能说服人心（创48:18-34）。

二、支派名：

犹大生有五个儿子（创46:12;户26:19-22;编上2:3-8）为犹大支派之祖；当进入许地时，已拥有七万四千六百可以作战的壮丁（户1:26）或谓七万六千五百人（户26:19-22）。他们居于乃革布（思高译本译作「南方」）及犹大山区（民1:1-18）。这一支派所占的地区及它的城市，见于《苏》15:12,20-63。

犹大支派犹如它的始祖，在《圣经》及以民的历史上，特别受重视及尊敬：在旷野中迁移时，犹大支派领先前进，距约柜最近（户2:3-9）；在举行礼仪时，亦名列前排（户7:12-17），常占荣誉席位（申33:7）；划分圣地时，犹大也是名列第一，并得了一份重要的地区（苏14:6-15;15:1-19）。若苏厄死后，犹大负起主要作战的责任（民1:1），并获得辉煌的战果（民1:19），甚至在战争不利时，《圣经》上仍强调上主时常同犹大在一齐（民10:9;撒上17:1）。

犹大支派人达味之继本雅明人撒乌耳为王，曾引起了两支派之间的隔膜，舍巴的叛乱即为此证（撒下20:1）；但因两支派距离甚近，且有唇亡齿寒之感，故在撒罗满及其后政治分裂时代，实际上已成了一个支派，（列上12:21），而成为南北争夺的对象。当然犹大支派，自始至终，是在精诚团结拥护本支派人达味及其家族为王（撒下2:4;5:5），撒乌耳的仅存后裔依市巴耳被杀后，北方的支派才打发代表认达味为全国的君王（编上12:24-40;撒下5:3）。撒罗满时代犹大支派受到国王另眼看待，既不必为国王服役，又不必完粮纳税（见《列上》4:7-19），因而引起了其他支派的嫉妒与愤恨，成为日后北方人雅洛贝罕叛变及政治分裂的主要原因（列上11:26-40），其结果是北方的十个支派完全脱离了犹大支派的管辖（列上12:12,17）。政治分裂后，相继亦发生了宗教分裂（列上12:25）。

三、国家：

南国犹大的第一位国王是勒哈贝罕（九三一～九一三）。至五八七年充军为止，在这漫长的岁月中，与北国以色列的关系可说是先交恶敌视，而后亲善互助，终以疏远冷漠而结束（见《列上》16:23-28,29;列下8:29）。外来的侵略则先有埃及王史沙克的虎视耽耽，欲将微小的犹大吞并，勒哈贝罕王被迫献出圣殿及王宫的宝物了事（列上14:25-28;编下12:2）。阿撒王（九一一～八七○）将入侵的则辣黑打败（编下14:1-14）；约沙法特王（八七○～八四八）战败阿孟、摩阿布及玛红人，而保持了厄东地区的主权（编下20;1-32）；但于约兰王时代（八四八～八四一）又予丧失（编下21:16,17）。阿哈次王（七三六～七一六）被阿兰及以色列联军困于耶京城内（列下16:5,6），此时亚述兴起，大军压境欺凌犹大，上主救助了希则克雅国王（七一六～六八七）而得以解围（列下18:13-37），但其子默纳舍（六八七～六四二）是位恶君，受主惩罚，而被亚述人掳去（编下33:10-13）。约史雅王（六四○～六○九）因对抗埃及王乃苛，而战死于默基多（列下23:29）；约阿哈次王被掳往埃及（列下23:34）。为惩罚约雅金王（六○九～五九八），巴比伦王拿步高派遣军队入侵犹大（列下24:2），终于在五八七年犹大国完全毁于拿步高之手，再不成为国家。

犹大国在历史上所遭遇的灾难及终于灭亡，按《圣经》的评论，应归咎于国王及百姓不忠于上主的盟约（列下23:27）；除了希则克雅及约史雅外，几无一不受责斥（列下18:3-6;22:2）；但上主却没有忘记许给达味的永远的宝座（撒下7:12-16），犹大子民在充军之地回头作补赎之后，仍有一部份得以重归圣地，自此开始一个历史的新阶段，由犹大而变成犹太。

见犹太、以色列、以色列遗民[遗民]、拿步高。


圣经辞典-十二划 犹太（Judaea, Iudaea）

十二划 犹太（Judaea, Iudaea）
犹太一名是指犹太人所住的地区而言，是充军后的名词。因着巴比伦充军的史事，以民的支派及太守区（列上4:7-19）已不复存在。巴力斯坦被划分为四个地区，三个在约但河之西（撒玛黎雅、加里肋亚、犹太），一个在河东（培勒雅）。既然自充军之地返回的百姓，大都是属于犹大及本雅明二支派的后裔（南国犹大子民），为别与其他宗教及人种不太纯正的、其他居于圣地的人民，乃自称犹太人。「犹太人」一词原是只指充军归来居于耶京周围的人而言（玛2:1），但后来竟广泛地指一切居于圣地与犹太人血统及宗教有关的人民而言，以别于其他外邦人（厄上4:1;厄下11:4）。

所谓犹太地区，原本是一个位于撒玛黎雅南方的小小区域，只有在玛加伯时代才逐渐将其范围扩大（加上10:30,38;11:34,57），其后若望依尔卡诺于公元前一二六年更征服依杜默雅、玛黎撒等地区，强行将当地居民犹太化。大黑落德－－犹太王（路1:5）－－将犹太版图扩展至最大，他死后将全地区划分给他的儿子们来分别治理。犹太，依杜默雅及撒玛黎雅自成一区，由子阿尔赫劳来统治。公元六年犹太被划入叙利亚行省，由罗马总督来管辖。

见大黑落德、阿格黎帕。


圣经辞典-十二划 犹太教（Judaism, Iudaismus）

十二划 犹太教（Judaism, Iudaismus）
Iudaismus，今译作「犹太教」，此字已见于新《旧约》（加下2:21;8:1;14:38;迦1:13,14），其同语根的动词Ioudaizein，亦见于新《旧约》（艾8:17;迦2:14）。名词与动词两者只用于希腊经文中，前者思高译文译作「犹太教」，后者在艾8:17译作「入犹太籍」，在迦2:14则译作：「犹太化」。此字作名词用译作「犹太教」，或「犹太宗教」，本来不错，但尚未完全表出此字的原意，因为此字除了指示信仰、教理、礼仪之外，还包含犹太人充军以后生活习惯的一些特征。有人主张译作「犹太主义」，但这样一译，就似乎未表出此字所含为主的宗教意义。至于动词译作「犹太化」或「入犹太籍」，似乎译得恰到好处。

「犹太教」，不论按它的狭义就宗教而言，或按它的广义，就犹太人生活行动和理想的特征而言，如要彻底明瞭它的含义，除了语言学外，还应研究若瑟夫的作品，尤其他所着的犹太古史，犹太经师的着作，以及希腊与罗马作者对犹太人所写的书籍，或所加的评论。以下我们只略述自充军结束后－－公元前五三八年，至公元后一三五年的「犹太教」或「犹太主义」。公元一三五年罗马军队完全消灭了耶路撒冷城，在旧城的遗址上修盖了一座新城，以当时在位皇帝的名字命名为厄里雅卡丕托里纳（AeliaCapitolina）。

本文分两段，前段陈述这时期内的历史大事，后段略论当时犹太人的宗教生活思想的特征。

一、历史大事

关于公元前七二二年被亚述帝国消灭的以色列北国，或「若瑟家」的后代，历史文件很少。事实上，虽然有关形成北国十支派的后裔的命运传说甚多，但大体说来，都没有什么历史价值。

至于有关公元前五八六年被倾覆的犹大南国子民的命运，宝贵的《圣经》文件就相当多，如列下25;编下36:9-23;耶25:11-14,36-45。此外，自充军时期起，至公元前第一世纪所着作的经书，都直接或间接揭露了犹太民族的生活理想和希望。

除了《圣经》经典外，对于我们所讲的这一段历史－－公元前五三八至公元后一三五年－－尚有不少其他的文件，如淮罗全集，若瑟夫和犹太经师的作品等。虽然这些文件都比较晚出－－大约自公元一世纪至四、五世纪－－可是它们还保存着一些宝贵的古代传说。再说，《旧约》的伪经也都反映着这一段时期犹太人的心意。此外，还有一种珍贵的历史文献，即草纸文件和金石文献，今只提出与本时期有关的厄肋番廷草纸文件和碑文。

居鲁士对被征服的民族，其政策与亚述和巴比伦帝国的政策恰恰相反。他为博取属下的好感，于公元前五三八年颁发上谕，准许流徙巴比伦的异民返回祖国，归国时可随身带回自己的神像。流亡在巴比伦的犹太人自然没有神像可携带，但在巴比伦尚存有昔日被帝王劫来的耶京圣殿的器皿。第一批在则鲁巴贝耳领导下归国者，约有四万余人。他们带着这些圣殿器皿返回了耶路撒冷，其余大部分犹太人仍留在巴比伦。不走的原因可能有二：一、他们在那里已有家业，生活安定，故乐不思蜀；二、暂留在异乡，在经济上，更能援助归国的同胞。见厄上下、盖、匝，咏126;129;134;137等。

归国者的美梦是重建圣殿，复兴达味王朝，推举达味的苗裔则鲁巴贝耳为中兴的君王。可是犹太属于波斯帝国「河西州」（Transeuphratena），帝国不许在自己版图内出现半独立、半服从的国家，最多只让他们享受宗教自由，处理自己的小争讼案件。犹太人在波斯帝国时期（公元前五三八～三三六年），大致说来，都能安居乐业，大司祭的地位和权力也渐渐提高。以色列北国倾覆后，开始的移侨运动（见散民条），也逐渐有了进展，许多犹太人不但经商发了大财，而且在帝国内也荣任最高的职位。厄上、厄下、艾、厄肋番廷和慕辣秀（Murashu）草纸文件都予以证明。

在这时期，撒玛黎雅人为了犹太人拒绝他们助建圣殿的要求，便图谋报复，以种种方法反对犹太人，这决裂持续凡数百余年（厄上4:2,5;厄下4:2-8;若4:9,20）。约在公元前四四五或四四四年乃赫米雅为犹太总督时，重修了耶路撒冷的城垣，继而藉厄斯德拉司祭的协助，从新宣布解释了法律，推行社会正义，救济穷人，严守安息日。为了维护选民生活的纯洁，厄斯德拉和乃赫米雅「筑了」一道「藩篱」围护以民。这道「藩篱」，与其说是耶京的城墙，倒不如说是法律的解释。这番解释渐渐成了「先人的传授」（谷7:3），约束犹太人的生活，不与异民同化。

流徙在巴比伦的犹太人，逐渐忘记了本国语言－－希伯来话，归国后，他们也学习，也讲说邻邦民族的语言。厄斯德拉和乃赫米雅两位大领袖也注意到这点。按犹太传说，就在这时出现了以阿剌美语，即当时的普通话，解释希伯来文《圣经》的经师。日后这阿剌美语的《圣经》详解就成了所谓的「塔尔古木」（Targum）。除了《艾》所记反犹太人运动及《友》和《多》所暗示的同样运动外，一般说来，犹太人自居鲁士颁布上谕直到亚历山大大帝推翻波斯帝国，是享受了太平，生活相当安定。

到了公元前三三二年，犹太为亚历山大大帝所侵占，亚历山大大帝驾崩后三年，即公元前三二○年，至一九七年左右，乃转属拉哥王朝，即埃及政府。拉哥王朝的正式君王有十五位，都名叫仆托肋米，因此，这埃及国的王朝也称作仆托肋米王朝。同时的叙利亚王朝，虽取立国君王色娄苛之名叫色娄苛王朝，但其历代君王并不尽叫色娄苛，也有叫安提约古，亚历山大，德默特琉的。

在仆托肋米王朝时代，值得注意的事有二：一是犹侨发展；特别在这时期，很多犹太人相率移民埃及；二是在仆托肋米二世非拉德尔腓（公元前二八五～二四六年）为王时，犹太人开始翻译希腊文《圣经》，即所谓《七十贤士译本》。同时希腊化主义在埃及也大有进展，甚至侨居其地的犹太人也开始用希腊文着书立论，如阿黎斯托步罗，智慧篇的作者，以及淮罗等都是。虽然希腊化主义在埃及很发达，可是一般说来，埃及政府从没有因这主义压迫过犹太人，有时遭遇到一些困难，那也只是属于地方性的。但自从公元前一九七年，色娄苛王朝安提约古三世大帝占领了犹太后，犹太人的命运就起了很大的变化。安提约古四世厄丕法乃于公元前一七五年，为使自己的大国事事得到统一，便实施高压手段，迫使犹太人希腊化，而引起了玛加伯家父子兄弟的起义反抗，终于于一四二年获得了自由和独立。这一段历史载于《玛加伯上下》，若瑟夫的历史着作，希腊和罗马作者的着作，以及当时的金石文和钱币学。我们在此只就玛加伯的革命精神和革命以后的变化，略说几句。

以民的这场战争，起初只是为护教保家而起，所以是正义而神圣的，给人类带来了光荣。但自公元前一四一年至六三年，玛加伯的后裔居然也俗化了，除了实行扩张领土的政策外，还建立了阿斯摩乃王朝，做出了残忍不仁的事，终于酿成了内战。公元前六三年，阿黎斯托步罗二世与其兄依尔卡诺交战，二人同意请罗马将军庞培代为裁判，结果二人都不得称王，而委依氏为犹太的领袖兼任大司祭之职；至此，阿斯摩乃王朝遂告灭亡。

阿黎斯托步罗不满，遂起而反抗，为庞培所击败，退守耶路撒冷京城。庞培挥军前进，包围了耶京，于同年秋季，耶京陷落，庞培遂将犹太划归罗马叙利亚省。

自公元前六三年至公元一三五年，巴力斯坦的历史是相当凄惨复杂。宗教的事留在下段再说；这里只提及有关政治的事。

阿黎斯托步罗的儿子亚历山大，兴师反抗罗马，叙利亚总督戛比纽（Gabinius）派遣马尔谷安多尼，即后来与奥古斯都相对抗的人物，前来应战。安氏轻易取胜，迫亚历山大交出阿斯摩乃王室仍保有的家产－－三座堡垒：亚历山大堡（Alexandreion），依尔卡诺堡（Hyrkanion），及玛刻鲁斯堡（Machaerus），归叙利亚省罗马总督管理。

公元前五七年，戛比纽总督为了粉碎犹太人的政治统一，使庞培罢免依尔卡诺后，封为自治城的希腊化城市，合并成为「十城区」。此外，戛比纽更进一步，于同年把其余区域划分为五个辖区：一、加里肋亚区，省会是色佛黎斯；二、培勒雅区，省会是阿玛突斯；三、犹太中部，省会是耶路撒冷；四、犹太东部，省会是耶里哥；五、依杜默雅，省会是阿多辣。同时，撒玛黎雅区域也获准自治；沿海城市如多辣、斯特辣托堡（TurrisStratonis）、阿颇罗尼雅、约培、雅木尼雅、阿左托、阿市刻隆，都如希腊独立城一样，在叙利亚督导使权力下，分享自治。

公元前五七至四十年间，在罗马共和国内发生的凯撒及庞培的内战，对犹太人颇为有利；可是特别受益的还是犹太的行政长官安提帕，他的儿子黑落德受益尤为丰厚。公元前四二年，当凯撒被刺杀后，帕提雅人侵占了全叙利亚，后二年消灭了玛勒撒（Maresa）城，此城位于耶路撒冷西南，黑落德与其家庭受到了严重的威胁，就出逃至培特辣城。由于他屡次援助了罗马军队，于公元前三七年，奥古斯都委任他为犹太王，死于公元前四年。

黑氏死后，奥古斯都给黑氏的三个儿子划分了犹太，立他们为民族长（Ethnarcha）或分封侯（Tetrarcha）：依杜默雅、犹太及撒玛黎雅归阿尔赫劳；加里肋亚和培勒雅归黑落德安提帕；哥蓝、特辣曷尼和巴塔乃雅的一部分与毫郎，归黑落德斐理伯；至于雅木尼雅、阿左托及法色里斯三城，则划归大黑落德的姊妹撒罗默；其他的三座大城：迦萨、加达辣和希颇（Hippos），由于昔日对黑落德的政治非常不满，故划归隶属叙利亚省。

公元六年，奥古斯都俯允犹太人的请求，将阿尔赫劳革职，判处流刑，他分封的土地：依杜默雅、犹太和撒玛黎雅从新划归叙利亚省，并在驻叙利亚的罗马督导使（LegatusAugustiproPraetore）的监督下，委任一位总督（Procurator），专责治理这一地区。督导使位在总督之上，因为他一来有监督总督的权利和义务；二来他握有兵权，巴力斯坦如发生叛乱，总督必须向督导使请援。此外，在若干重大事件上，督导使有权干涉总督。按巴力斯坦隶属罗马总督，前后共两次：首次从公元六年至四一年，历任总督共七人。中间隔了四年，即四一年至四四年，此其间，全巴力斯坦由黑落德阿格黎帕一世统治。四四年，阿格黎帕逝世后，巴力斯坦又再度归罗马总督统治至六六年，历任总督亦共七人。犹太和罗马战争（六六～七○年）结束后，犹太，即全巴力斯坦，改为直属罗马的一行省，有自己直接由罗马派的督导使，不再隶属于叙利亚省督导使权下。犹太省的督导使，从七○年到一三五年，共计十一位。

兹将巴力斯坦前后二次历任的罗马总督，以及改为行省后历任的罗马督导使的名称和任期开列于后：

一、公元六年至四一年的历任罗马总督：

1、苛颇尼约（Coponius）六～九年

2、安彼威约（M.Ambivius）九～一二年

3、鲁富（A.Rufus）一二～一五年

4、格辣托（V.Gratus）一五～二六年

5、比拉多（PontiusPilatus）二六～三六年

6、玛尔切罗（Marcellus）三六～？年

7、玛鲁罗（Marullus）？年～四一年

二、公元四四年至六六年的历任罗马总督：

1、法多（CuspiusFadus）四四～？年

2、提庇留亚历山大（TiberiusAlexander）？年～四八年

3、雇玛诺（VentidiusCumanus）四八～五二年

4、斐理斯（AntoniusFelix）五二～六○年

5、斐斯托（PorciusFestus）六○～六二年

6、阿耳彼诺（LuccesiusAlbinus）六二～六四年

7、夫罗洛（GessiusFlorus）六四六～六年

三、公元七○年至一三五年犹太省历任的罗马督导使：

1、切黎阿肋（Sex.VetulenusCerialis）七○～七三年

2、巴索（LuciliusBassus）七四？～八○年

3、撒威德诺（M.Salvidenus）八○～？年

4、息耳瓦（FlaviusSilva）八一～？年

5、隆基诺（Cn.PompeiusLonginus）？年～八六年

6、阿提苛（Atticus）？年～一○七年

7、法耳苛（Q.PompeiusFalcus）一○七～一一四年

8、提庇黎雅诺（Tiberianus）一一四～一一六年

9、桂厄托（LuciusQuietus）一一七～？年

10、鲁富（TinaeusRufus）？年～一三一年

11、色外洛（JuliusSeverus）一三一～一三五年

到了一三五年，哈德良皇帝，实践了他的计划，重建了耶路撒冷城，依自己的名命名为厄里雅卡丕托里纳，并严禁犹太人进入他们日夕思慕的圣京。

从犹太人在公元前五三八年回了故乡，直到公元一三五年，连圣京的名字都已不复存在，他们的心理所遭遇的是多么深刻的感受：有喜乐，有失望，有愤恨，有希望。以民经过这样多的挫折，仍怀着希望，照笔者看来，是历史上的奇迹。「犹太主义」照历史的眼光来说，确是充军、归国、玛加伯时代的复兴，以及罗马帝国的压迫促成的产物。

二、宗教生活思想特征

充军以前，犹太人屡次离弃了上主，敬拜邪神，并且根据先知们的宣讲，以色列北国和犹大南国先后灭亡的原因，即是由于选民犯了这种崇拜偶像的罪。归国后，一般说来，不但以民没有再犯这种罪恶，而且为了避免重犯祖先所犯的罪恶，筑起了一道「藩篱」，与异教人或外邦人断绝来往。这道「藩篱」在于严格遵守法律，研讨法律，戒绝与外教人交往，在受到外邦人压迫时，诚心诚意，满怀对默西亚的希望。为使读者容易瞭解这些和其他的「犹太教」的现象，我们先指出犹太人的宗教特征。

如果仔细阅读《申》、《咏》及《先知书》，尤其充军时期和充军后的《圣咏》和《先知书》，便不难知道以色列－－雅各伯－－的天主，也是以色列人，或更具体说，犹太人的父亲。的确，天主也显示出有如一位正义仁慈的父亲，一位生活，应受尊敬而且应受人全心、全意、全力爱慕的天主。充军以后，尊敬的心凌驾乎孝爱的心；为此，犹太人每次称呼天主时，常常避免使用天主的圣名「雅威」，而代以「吾主」、（Adonai），「鉴临」（Shekina）、「光荣」（Yeqara），「圣言」（Memra）、「圣名」（Shem），好似天主安居在离开人世很远的地方，位于诸天之上，人除非经过天使，或按淮罗的意见，经过「罗格斯」，是无法与天主接近的。

天使〔天神〕学，在充军后有了发展，这是否是由于以民的宗教受了伊朗宗教的影响，学者意见不一。有件事是十分确定的，那便是民众虽然似乎认识有无数的天使（达7:10），又很喜欢纪念古圣祖（德44-50），但他们对于惟一神的信仰，却始终坚贞不渝。还有一点很值得注意的是，犹太人非常倾心于默想天主的内在生活，讲论「天主的话」，「天主的神」，以及「天主的智慧」，给吾主启示天主三位一体的奥理，似乎作出了准备。

在充军巴比伦时，以民已开始修建会堂。充军结束以后，不但在犹太人侨居的地方，就连在巴力斯坦，也建筑了不少的会堂。会堂旁边，通常建有一座学校，供少年学子研读《圣经》：一面学习文字，一面研究天主的法律，本国的历史，以及自己民族的使命、希望和理想。

以民寄以最大希望的人物是默西亚。这不但由《先知书》、《依》46-66、《匝》、《盖》、《拉》，而且由这时期出现的伪经和默示录，不论这默示录是正经或是伪经，都可见到。

《旧约》正经书目也是这时期的产物。编修目录的工作始于厄斯德拉，而其完成，按一种未能证实的犹太人的传说，是在公元九○年召开的雅木尼雅大会议席上。

为了解犹太教或犹太主义时代的情形，认识当时的一些宗派，如法利塞派，撒杜塞派，厄色尼派－－谷木兰的隐修士大概就属于厄色尼派－－热诚派、匕首党等，不只有益而且是必要的。在这段时期中，犹太人曾遭遇到很大的穷困，虽然他们在玛加伯时代，由于抵抗希腊主义，建立了阿斯摩乃王朝，经历了一时的光荣，但这无非是各民族一般的历史。犹太人历史的特点不在乎这一切，而在乎他们对默西亚的希望，及对异邦人所采取的「绝交主义」（Amixia），即他们所自谓的「藩篱主义」。由于他们筑起了这道「藩篱」，事实上，就更比较容易保存并实践惟一神教的宗教义务，不论他们侨居在任何城市，宣传崇高的惟一神教，便能感化许多外教人士，尤其是虔诚妇女，信仰天主。但是由于成了拒绝与外邦人来往的宗教团体，也就难免引起外邦人的反感。对于这事，不少希腊和罗马作者与诗人，都有所提及。

因有这道精神上的「藩篱」，犹太人平常是不进入外邦人的家庭，更不必说与外邦妇女联婚了。他们也轻视外邦人的艺术，如绘画、雕刻、建筑、音乐。不消说，由于生活的急需，事实上犹太人有时也不得不越过这道「藩篱」，与外邦人打交道，但遵行祖宗的传授－－「藩篱」就是由这些传授形成的－－为他们却总是一种不可轻忽，而应履行的意向。这「藩篱」怎样使外邦人轻视讥笑犹太人，同样也领犹太人－－一般的说－－猜疑外邦人，以他们是些淫乱，好男色，不公道的人。所谓「一般的说」，因为事实上，生活在外邦人中的犹太人，不乏胸襟宽大，对外邦人持论公正的人；不但在犹侨中，就连在巴力斯坦也不乏这样的人，希肋耳和他的门徒对异民所持的见解，就比较宽宏大量。

现在谁具有耐心去看那些卷帙浩繁，塔尔古木、塔耳慕得、米特辣市等犹太书籍？这些书籍对我们所研究的时代－－公元前五三八至公元一三五年，大致都没有好大的价值：一来因为是些公元二世纪至八、九世纪的着作，二来因为作者往往缺乏历史观点，只盲从无根据的传说，或自己的主观想像。在这些浩繁芜杂的作品中，自然可找到一些很高尚的教训，正如圣热罗尼莫所说：「泥泞中也可找到玉石」。可是这些高尚的教训由何而来？是由《旧约》的宗教，或由《新约》的启示？就很难决定。事虽如此，犹太主义时代的研究，为明瞭主耶稣所宣布的天国，所建立的教会，是绝对不可缺少的。

见希伯来、默西亚论、伪经、法利塞党、撒杜塞党、厄色尼派、谷木兰团体、《圣经》书目、散民、撒玛黎雅、厄斯德拉、乃赫米雅、希腊主义、色娄苛王朝、玛加伯。


圣经辞典-十二划 犹太基督徒（Judaeo-christians, Iudaeo-christiani）

十二划 犹太基督徒（Judaeo-christians, Iudaeo-christiani）
不可否认，教会最初期的入教者，是清一色的说希伯来文或阿剌美文的犹太人。故此「犹太基督徒」一词便是专指这一批人而言。但不久之后，亦有不少说希腊语的散居各地的犹太人领洗入教（宗6:1）。自保禄远行传教开始，更有大批外教人归奉基督；那时，「犹太基督徒」便用以指一切入教的犹太人，以别于由外教归化的基督徒。

在教会初期，圣地内外为数不少的犹太基督徒中，又可分为两派：其一是激进的保守派，其二是较为缓和的正统派。保守派不只自己尽力遵守梅瑟的法律，泥守不误，而且更进一步也想使由外教入教者，谨遵梅瑟的法律；换句话说，他们不只以信仰基督为得救的门路，而更强调只有完全犹太化才可以得救。他们尤其坚持有关割损礼（宗21:21），食物（宗10:14）及誓愿等梅瑟法律（宗18:18;21:23）；并且按时祈祷（宗2:46;3:1;5:42;10:9），守斋（宗13:2,3;14:22），守安息日（宗2:1;18:4;20:6,16）等。他们当时的理由很可能是因为耶稣自己也奉守了这些法律（玛5:17,1-19;路16:17;谷8:4等）。相反的，缓和的正统派犹太基督徒，虽然他们本人对梅瑟法律亦是谨遵不误，但并不强调由外教归化者亦应遵守。保禄及巴尔纳伯就是这一派人的代表。

当许多归化的犹太人听说保禄同巴尔纳伯归化了许多外教人，而不令他们遵守梅瑟法律，舆论哗然，愤恨不已，在安提约基雅教会中掀起了很大的风波，造成了混乱的状态（宗15:1-5）。保禄只好诉诸上峰，前赴耶京（迦2:2），是以有宗徒会议的召开。在会议中伯多禄，次雅各伯及若望同意不将梅瑟法律的重担压在归化的外教人肩上，但为了息事宁人，使他们与犹太基督徒能够和平共处，只将本身无关紧要的四条梅瑟法律提出来，命他们暂时遵守（见宗徒会议）。

但事实上问题的本身并没有得到圆满的解决，盖那些激烈份子仍在坚持己见，毫不让步，处处为难。这些我们可以由圣保禄的传教史上清楚地看到，就连在宗徒时代以后的教会中仍然存在，所不同者是归化的犹太人日益减少，而归化入教的外教人却与日俱增。在此消彼长、数目悬殊的情况下，这种问题也就自行化为乌有了。


圣经辞典-十二划 犹达 （加里肋亚人）（Judas the Galilaean, Iudas Galilaeus ）

十二划 犹达 （加里肋亚人）（Judas the Galilaean, Iudas Galilaeus ）
在季黎诺调查户口的时候，犹达乘机作乱，自称为百姓的救星，倡导革命反抗罗马人，不但未能成事，且招来杀身之祸，其党羽被解散（宗5:37）。史家若瑟夫通常称之为加里肋亚人，一次称之为哥蓝人，因为他出生于加玛拉（Gamala）而加玛拉是哥蓝地区的一座城市，在约但河之东。此次革命虽未能成功，却撒下了日后所兴起称为「热诚党」（Zelotae）激进份子的种子。

见热诚党条


圣经辞典-十二划 犹达书、犹达 [达陡]（Epistle of Jude）

十二划 犹达书、犹达 [达陡]（Epistle of Jude）
犹达书、犹达[达陡]（EpistleofJude,EpistolaIudae;Judas,Iudas[Thaddaeus]）

《犹达书》是所谓七公函之一，按现在《新约》》的书目来说，列于七公函之尾及《新约》》最后一书《默示录》之前，全书虽只有短短二十五节，但以书函体来说，本书仍可说是一十足完整的书函，因本书一如其他《新约》》内的书信，按当时所通用的书函体，首先有信首的致候辞，在这致候内说明修书人为谁及收信人为谁，并向收信人祝福，之后乃书信的内容，最后是信尾致候辞。

本书的修书人，也即本书作者，自称为「耶稣基督的仆人」，而且又自我介绍为「雅各伯的兄弟」犹达，那末，这位犹达是谁？从上述作者所自称的两个称呼，以及本书信在教会内从很早所享有的权威与重视看来，本书的作者犹达，当是十二宗徒之中，又称为达陡的宗徒犹达，因为「耶稣基督的仆人」这一称呼，虽不能说是宗徒二字的同义字，但由《新约》》其他书信看来，而自称为「耶稣基督的仆人」或「天主的仆人」只有宗徒们（参阅罗1:1;斐1:1;铎1:1;伯后1:1;雅1:1与默1:1）。

此外，由《对观《福音》所记宗徒名单看来，玛10:2;谷3:16-19称为达陡者，路6:14-16称为雅各伯的犹达。按希伯来语风：「××的××」通常虽是指父子或夫妻的关系，但并非绝不可能指兄弟关系。是以本书作者，所自称「雅各伯的兄弟」犹达，似乎即是路6:16「雅各伯的犹达」的一个注释，当然如从玛13:55论及耶稣的兄弟一节看来，犹达并不一定是雅各伯的同胞兄弟，很可能是雅各伯的同父异母，或同母异父，甚或只是表兄弟，且按玛13:55的记述看来，而是西满的亲兄弟。按玛13:55所述，主要是说：雅各伯、若瑟、西满和犹达都是耶稣的兄弟，但由此可知道他们四人彼此也是兄弟，是以本书作者自然可自称为「雅各伯的兄弟」。至于犹达自称为雅各伯的兄弟而不称「西满的兄弟」，极可能是因犹达所要修书劝勉的人，不只认识雅各伯，而且雅各伯在他们眼中是一具有权威的人。是以犹达所提及的雅各伯大约即是曾与犹太信友写过信，也是耶京作首任主教的雅各伯宗徒，而且从此也可推知，犹达宗徒的这封信，也是写给犹太教友，尤其从本书一再征引《旧约》》，甚致两次征引伪经来看，则本书是写给犹太信友，更可说信而有征。

关于本书内容，以及写此书的动机，可说是由于作者得知他所关心的教友，因受潜入教友团体中的假先知或假教师的蛊惑，以致信德动摇，是以作者征引《旧约》》史书，一方面断言妖言惑众的假先知必遭受天主的审判（4,14,15），另一方面则劝勉信友要奋勇保持所接受了的信仰（3），并且要本着信、望、爱三超性之德，来度一圣善的教友生活（21,20）。至于对那些已受了假教师迷惑的人，要有同情的心，设法拯救他们脱离火坑（23）。对那些信德开始动摇，而尚未陷于假教师的迷惑中的，即那些尚犹豫不决的人，要尽力劝说他们（22）。但对那些执迷不悟的人，尤其对那些假教师，则要尽力远离他们，作者说：「甚至连他们肉身所玷污的内衣也要憎恶」，《犹》言对他们所传播的邪说谬理，尤其对他们伤风败俗的淫荡行为，绝对要深恶痛绝！末后作者别开生面地，好似在对耶稣所受的亵渎予以赔补，以一简短而有力的赞颂词，结束了他这一短信（24,25）。

由于本书的内容和伯后的内容，在论及假教师所传播的伤风败德的邪说谬理时，不但意义相同，甚至字句也完全相同，是以本书与《伯后》一定有彼此参照的关系，据一般经学者的考究，通常都认为《犹》写于先，《伯后》写于后，是以《伯后》曾参照引用过本书，如果我们认可（实际上应该认可，参阅《伯前》《后》引言）《伯后》的作者为宗徒之长伯多禄，那末，说明伯多禄也以本书所言为实，换言之，即以本书为具有权威之作，也即承认本书的正经性，是以我们在前面所说，本书自古即在教会内极受重视，享有很大的权威，并非空穴来风，而是有史事为凭的。至于一般所以持相反意见的学者，即否认本书的正经性，是由于本书内曾一再征引伪经，不过只凭征引伪经这一点，并未能构成否认本书为正经的理由，正如保禄在《铎》书内也征引外教诗人，而并不因此影响《铎》的正经性，此外，本书既写于《伯后》之前，是以本书成书的时期，当在公元六○至六七年之间。


圣经辞典-十二划 犹他（Juttah, Iota）

十二划 犹他（Juttah, Iota）
地名，有「伸长」或「倾斜」之意，是犹大支派所得的城市（苏15:55），被划为肋未城（苏21:16）。学者们大致认为它就是现今在赫贝龙之南九公里处的雅他城（Yatta）。是阿剌伯人的重镇。有人曾错误地以为它是若翰的家乡（路1:39）。


圣经辞典-十二划 克黎约特 [克黎约特赫兹龙、依斯加略]（Kerioth-hezron）

十二划 克黎约特 [克黎约特赫兹龙、依斯加略]（Kerioth-hezron）
克黎约特[克黎约特赫兹龙、依斯加略]

（Kerioth-hezron,Carioth[Iscariot,Iscariotes]）

是《圣经》上的两个城名：

1. 是犹太最南方的一座城，靠近厄东边界（苏15:25）。大概负卖耶稣的「克黎约特人」犹达斯即出生于此。有不少学者断定克黎约特就是现今距贝尔舍巴之东北约三十二公里的卡尔耶特音（H.el-Qaryetein）废墟。

2. 摩阿布地方的一座城（耶48:24），建有要塞宫殿（亚2:2），考古学者对它的辨认，意见不一。可能是现今距默德尼雅（H.el-Medeiniyah）废址之东北七十公里的撒里雅（Saliyah）。


圣经辞典-十二划 犹里约（Julius, Iulius）

十二划 犹里约（Julius, Iulius）
是罗马皇家军队的一个百夫长，由他负责押送保禄及其他一些犯人，由凯撒勒雅乘船到罗马去，沿途狂风大浪，数度几遭灭顶。因天主为了使保禄能在凯撒面前为主作证，终能化险为夷，安抵罗马。从他一路对保禄的种种优待，可以看出犹氏算是一心底善良，忠于职守的好军官（宗27:1,3,24,43,44）。


圣经辞典-十二划 犹不忒（Jupiter, Iuppiter）

十二划 犹不忒（Jupiter, Iuppiter）
见则乌斯[则乌斯奥林比亚、约威斯、犹不忒]。


圣经辞典-十二划 犹大玛加伯（Judas Machabaeus, Iudas Machabaeus）

十二划 犹大玛加伯（Judas Machabaeus, Iudas Machabaeus）
人名，是玛塔提雅的第三个儿子，别号叫玛加伯，意谓「执锤者」，犹言其英勇善战之厉害（加上2:4）。但「玛加伯」一名，日后竟成了公元前二世纪为争取宗教自由而战的犹太人的通称。他的父亲死于公元前一六六年（加上2:70），按其遗嘱由犹大来负责指导作战（加上2:66;3:1），他立即组织军队正式与侵略者——色娄苛王朝——对抗；先在小型的战事上节节胜利，翌年——一六五年——色娄苛王安提约古第四厄丕法乃命副手里息雅组织重军，由三位大将——仆托肋米、尼加诺尔，哥尔基雅——率领入侵犹大，在厄玛乌地方两兵相接，虽然双方之兵力甚为悬殊，但犹大玛加伯仍能以智取胜，以少胜多（加上3:2;4:25），于是人心大振，里息雅在大惊失措之余，翌年亲自率领六万精旅，五千骑兵，再度入侵犹大以雪前耻，在耶京之南二八公里处的贝特族尔扎营，但又被犹大的军队战败，至此全犹大境已完全被犹大玛加伯所占领，祇有耶京仍在色娄苛人的手中，敌人将犹太人的宗教中心——圣殿——封为禁地，更提不到举行礼仪了。这是使犹太人十分痛心疾首的奇耻大辱，于是犹大玛加伯于一六四年进攻耶京，逼使敌军退守圣殿北方的堡垒，圣殿落入犹太人之手；于同年十二月圣殿被清除，并举行祝圣祭坛大礼，是为日后「祝圣圣殿节」，即「重建节」的来源（加上4:52-56;若10:22）；同时南方的贝特族尔亦被克服（加上4:26-61）。

色娄苛王安提约古第四去世，由安提约古第五欧帕托尔继位，时在一六三年。同年犹大更派兵分头出征犹太地区之外的加里肋亚，及河东地区，并将许多受压迫的犹太人带回犹太居住，其后则出兵依杜默雅，将赫贝龙尽行破坏，并攻陷及毁坏了培肋舍特人的阿左托城（加上5:1-68）；回兵耶京再将困守于堡垒中的色娄苛军队包围，至此色娄苛王安提约古第五似已忍无可忍，乃决心派重军要将犹大一举消灭，以收一劳永逸之功。果然犹大玛加伯的军队先败于贝特族尔，后受挫于耶京之南十八公里的贝特匝加黎雅，好似大势已去，但却想不到此时色娄苛王朝发生内乱，安提约古第五无暇外顾之余，乃同犹太人讲和，准许他们宗教上的自由（加上6:18-61）。但不久国王被杀，由德默特琉一世索特尔继位为王，他首先任命向来倾向希腊文化的阿耳基慕为大司祭，并派大将尼加诺尔带兵赴耶京驻守，但此位大将未抵目的地，已中途被战败，第二战更丧失了性命，犹大玛加伯乘势追赶逃兵至革则尔，犹太人大胜，并立为节日，以资记念，自此犹太人开始过着一段平静的日子（加上7:1-50）；但好景不常，色娄苛王德默特琉心有不甘，再派巴基德大将率领阵容十分强大的军队入侵犹太，誓将敌人消灭，公元前一六○年四月两兵相接于厄拉撒地方，犹大玛加伯的军队开始处于下风，再加上因内部意见不和，竟有些人临阵退却，犹大玛加伯战死于是役。一代英雄豪杰，永别人间，他的兄弟们息孟、约纳堂将其遗体抬回摩丁城，葬于祖茔（加上9:1-19），他的领导责任由约纳堂来继任（加上9:28-31）。


圣经辞典-十二划 琴（Harp, Cithara）

十二划 琴（Harp, Cithara）
是一种弦乐器，普通却被人解释为手提琴或七弦琴；其实不然，它是一种来自亚述的竖琴，呈不平行四边形，在以民的君王时代，这种乐器甚为流行，竟成为圣殿中的主要乐器。后来经过叙利亚而传至希腊，遂有着明的「阿颇罗琴」之称。达味所用的琴是一种弓形的琴，与此种琴相差无几，但此种乐器的流传却以埃及为最。

在《格前》14:7曾论及箫及琴的音调，《默》的二十四位长老各持弦琴唱歌赞颂羔羊（默5:8），同样追随羔羊的受选者（默14:2）及七位天使（默15:2,3），亦弹奏此琴。


圣经辞典-十二划 番红（Saffron, Crocus）

十二划 番红（Saffron, Crocus）
是一种香草，其雌蕊及柱头多被用作香料、药材及调味品，亦可作染料用，现已绝迹于圣地（歌4:14）。


圣经辞典-十二划 画眉（Eye-cosmetics, Stibium）

十二划 画眉（Eye-cosmetics, Stibium）
锑是一种化学原素，呈银白色，含有硫黄成份，可以磨成粉，几乎一切古东方的女人都知道用它来作为化妆品。无怪乎《圣经》上也数次提到这种习俗（列下9:30;耶4:30;则23:40）。它的用法大都是将油或其他脂肪汁加入锑粉中调和，然后将和成的膏脂涂在眼眉睫毛上，甚至整个眼睛的周围，以增加眼睛的迷力，并抵抗过强的阳光。考古学者业已发现了这种保存在圆形小樽中的画眉用的锑粉。


圣经辞典-十二划 异端、异端人 [教派]（Heresy）

十二划 异端、异端人 [教派]（Heresy）
异端、异端人[教派]（Heresy,HereticHaeresis,Haereticus[Faction,Schisma]）

「异端」一词在希腊及拉丁文，本无坏意，只是指一种教派或学说，或一种倾向。史家若瑟夫用这一个名词来表示某一教派，比如当时的法利塞、撒杜塞及厄色尼等派别。淮罗则用之来指示某一教派的教义，只是在《新约》中，才用来指异端邪说（见宗5:17;15:5;24:5,14;26:5;28:22;格前11:19;迦5:24;伯后2:1）；保禄更清楚地劝勉弟铎要躲避异端人（铎3:10）。自此这个名词在天主教会中成了专指邪教异端，或随从这些异端的邪教人士的专用名词及术语。


圣经辞典-十二划 异民、外邦人（Pagans, Heathens Pagani, Gentiles）

十二划 异民、外邦人（Pagans, Heathens Pagani, Gentiles）
为指称「选民」以外的其他民族，以色列人普通用「哥因」（goim），直到现在还是如此。为指称自己，他们就用「罕」（ham）。此外，尚用「肋乌木」（leum）；此字指「选民」亦指「异民」。「罕」在希伯来文《旧约》内，用了凡一千八百余次，「哥因」凡五百五十次，「肋乌木」凡三十余次。「哥因」在《七十贤士译本》译作「厄特诺斯」（ethnos），「罕」译作「拉敖斯」（laos）。

《新约》中，除用「厄特诺斯」指「异民」，「拉敖斯」指「选民」外，还采用「革诺斯」（genos），指种族或家族；「格罗撒」（glossa）指说不同语言的民族；「德摩斯」（demos）指民众；「赫冷」（hellen）指外邦人或异教人；此字原意是指希腊人。

以下我们先就救恩史的观点，略述「异民」在《旧约》和《新约》中所处的地位，次述「异民」怎样获得救恩。

一、异民的地位

既然万物与人类都是唯一、永生和全能的天主创造的，同时，众人又都是按照他的肖像造成的，全人类就是这位仁慈的天父所怜爱的（智9:1,2;11:25）。人-包含男女-的尊位是由于他相似天主。由于这关系，他是万物之灵，更是受造之物的统治者：「以你的智慧造了人，使他统治你所造的万物」（智9:2）。天主爱他所造的一切，然而特别爱惜相似他自己的人；因此，人一犯法得罪了天主，天主却没有舍弃他，没有消灭他：一方面惩罚他，一方面却预许他未来必更生复兴。亚当和厄娃犯罪以前，与天主来往，有如子女，满怀孺慕；但在犯罪之后，他们对天主却惊疑恐惧，不再有如子女，怀有孝爱的心情。不止这样，他们俩互相的爱情，也不像以前那样浓厚和那么纯洁的了（创3）。原罪害了人性，倒没有完全毁坏了人性。由于在没有犯罪之前，人的天生资质和超然恩惠又多又大，所以一些神学家以为后代的人关于天主所有的认识，如他的存在，他的美德，他的法律，他的应许等，都是由元祖而来，藉着传授而知道的。这溯自元祖的知识，

这些作者都称之为「原始的启示」（Revelatioprimitiva）。这「原始启示」，历经时代的转递，有的改变了，有的破坏了，可是如果瞩目各地各民族，这项祖传的知识幸而没有完全丧失。这就是为什么在任何异教里，仍都残存着一些真理和道德的片段。但笔者以为这称「原始启示」的本身，虽经几位天资聪颖的思想家，如拍拉图、西塞禄、拉梅内（Lamennais）和纽曼等，发现拥有一定的价值和势力，但毕竟是无法证明。

按照《圣经》，天主赐给人三个可藉以确实认识天主的方法：一、他的受造物——由受造物来认识天主；二、在人心上天主刻的自然律；三、天主施于万物和世人的不停照顾（罗1-3）。

自亚当犯罪起，到我们信仰上的祖先亚巴郎止，这悠长时期里，人们所知的事很少，仅在《创1-11》数章中见到一鳞半爪。不过《创1-11》各章指的十分确定：「天主并不是没有以善行为自己作证」（宗14:17）。在天主召选亚巴郎以前，人类的历史大概可称为异民的历史，而在召选之后，天主对那些不属于选民的其他民族，一方面「容忍了他们各行其道」，另一方面，「他不是没有以善行为自己作证」。准此，现在那些不崇敬唯一真神的民族，即所谓「外教人」，他们的身份，从神学立场来说，本质上，与生活在亚巴郎以前，或生活在以色列启示以外的人，没有分别。在这外教的时期中，按《创1-11》的记载，在世上生活的有恶人和极恶的人，也有善人和至善的人；这些善人也甚至在圣教会的礼仪中受到恭敬和纪念。他们就是亚伯尔、哈诺客、诺厄、罗特、默基瑟德等。

谁也知道教会礼仪的经文，是凭《圣经》而编成的；的确，除《创1-11》各章外，别的经处对那些仁义祖先也曾褒扬和称赞，如《德44:16-19》赞扬哈诺客和诺厄；智10:1-4赞扬亚伯尔、诺厄；希11:1-7赞扬亚伯尔、哈诺客、诺厄。同样，在稍后时代，连那位活在圣地外，不属盟约的民族——以色列，而原籍是厄东，十分虔敬的人物约伯，因着他的信德和坚忍，也中悦了天主，且蒙受了天主的祝福（雅5:11）。则14:14也记载着三位上古的贤人：诺厄、约伯和达尼尔。请注意，这位达尼尔不是四位大先知中的那一位，而是生活在公元二千年前的腓尼基的大贤士（参见则28:3）。这三位贤人也不属于盟约的选民，他们是异教人，可是他们因树立懿德芳表，中悦了天主，且造福了世人。

以上的陈述无非证明异教人中，按《若11:53》的名言，实在有些「四散的天主的儿女」。这些不属于天主盟约的良民，究竟行了甚么善行来中悦天主呢？只有一句话：信德-「没有信德是不可能中悦天主的，因为凡接近天主的人，应该信他存在，且信他对寻求他的人是赏报者」（希11:6）。值得注意的是圣保禄在那篇赞颂信德英雄，严肃而着名的篇章里，即《希11》章内，至少提出了四位盟约以外的义人，即亚伯尔、哈诺客、诺厄、默基瑟德和异教的妓女辣哈布（11:31）。可见，除能看到的教会外，还有看不见的天主子民存在（若11:53）。

对这论题，我们将在下节内再作讨论，本节里，我们只略讲《旧约》对异教和异教人所表示的一些态度。

首先，应该承认，按《旧约》全部道理，天主非但是以色列选民的天主，而且也是万民的天主，因为万民都是由他造生的；他照顾万物，他引导万民。以色列是天父的长子，但其他的民族也是天父的儿子。阿彼默肋客、埃及国的法郎、客纳罕地居住的那七个应予消灭的异教民族（申7:1;12:2），他们的生活和命运无一不受天主的支配（申7:1;12:2;出3:7-12;申32:7-14）。先知们的宣讲很清楚的指出异民都受天主的照顾，只要阅读《亚1:2》《北》、《纳鸿》、《哈1:2》;特别是《依10:13-19;37》;《耶，46;51》;《则，25;32》;《达》全书，及《智，10:15;12:27》等，便可领会。

其次是，由先知的神谕中，我们看出天主不但管理一切异民，并且给每个民族委托一个使命。若果他们行为美好，必蒙受天主降福；若果行为不善，一定招致天主的惩罚；基于这端道理，亚述是天主义怒的木棒，就是说，天主派她去惩治以色列子民，但事后，为了亚述将胜利的光荣归于自己，骄傲、自大、横施暴行，天主终于折断这棍杖——亚述。还有，一些外教强盛帝国的皇帝，也奉行了天主委给他们的使命，因此，天主称拿步高为「我的仆人」（耶25:9），称居鲁士为自己的「受傅者」（依45:1）；同样亚历山大大帝（加上1:1-9）和奥古斯都（路2:1-5），按《圣经》的奥义，都是天主为在世上建立神国所利用的工具。

即然所有人等，只要是愿意，都能认识天主的存在，明白他是全能全知的（智13:1-5;罗1:18-23），当然他们能够对天主表明信仰。一位对天主表明信仰的人，就成为义人而赖信仰生活（哈2:4），因为人一表明信仰，就能修各种德行，因此，我们说异民中也有义人，也有德行高峻的义人。关于这端道理，《圣经》内也不缺乏例子，比如：埃及的收生婆（出1:17-21），法郎的公主（出2:6），妓女辣哈布（苏2），卢德（卢），供养厄里亚的匝尔法特城的寡妇（列上17:8），阿兰民族的将军纳阿曼（列下5），救护耶肋米亚的雇士人厄贝默肋客（耶38:7,13），葛法翁的百夫长（玛8:5-13），客纳罕妇人（玛15:21-28），凯撒勒雅的百夫长科尔乃略（宗10），总督斐斯托（宗25:26），百夫长犹里约（宗27;28:15）等。

异民中散杂着有德的人，吾主也曾予以证明（玛5:46,47）。按他的话，税吏和外邦人中也有些是重视德行的；这些德行是他们的长处，但以之作为天主的义子，那就尚嫌不足，因为天主的义子应向完善的天父看齐。外邦人中，或者有人——有多少自然只有天主知道——寻求天主，「或者可以摸索而找到他」（宗17:27），也有的虽在形式上在敬畏国家的神明，但实际上，按他们的善良来讲，他们委实是恭敬「未识之神」。圣保禄时代固有这样的人，现在也有这样的人。圣奥斯定沉思这奥理，道出了那着名而悲哀的辞句：「真个！在羊栈内，有好多是豺狼，在羊栈外，有好多是羔羊」。在异民的各宗教里，非但有着道德的成分，而且也有一些真理的成分，可是这些美善成分，几乎全被偶像崇拜遮盖了，就是说，崇拜自然和崇拜偶像把人们的良善、道德和风俗，日复一日地损坏了。无怪乎依撒意亚描述异民说：「在黑暗中行走的百姓，……寄居在漆黑之地的百姓……」（依9:1;玛4:14-16）。

《旧约》时代的先知们，尤其是智慧篇的作者，揭示了崇拜偶像的由来和害处（智13;14）；《新约》时代里，身为外邦人宗徒的圣保禄，也曾深切思量过异教和崇拜偶像的问题（罗1;2;弗1-3等）。在下节中，本着这位大圣宗徒的教训，我们要再讨论异民得救的问题。现在只说：保禄的教训与智慧篇的道理大致相同，其不同之点，乃是在于前者是以天主圣子已降生救赎人类的奥迹作出发点。这「虔敬的奥迹」（弟前3:16）使保禄更深入的明瞭天主拯救万民的计划，和抵抗天主计划的「罪恶阴谋」（得后2:7）。关于这两端道理，保禄的教训表面看来，似乎彼此有着矛盾，笔者也不否认，它是非常难解的一个问题，可是若果读者根据保禄神学中那最显明和最坚毅的道理：「天主依照他的措施，当时期一满，就使天上和地上的万有总归于基督元首」（弗1:10）来研究，就可发现保禄的教训虽对我们仍有奥秘之处，却是很有逻辑和系统了。

二、异民如何获得救恩

身为外邦宗徒的保禄，天天碰着这可怖的问题；外邦人如何得救？圣宗徒只从天主方面出发来解释这难题。保禄的大原理：

（甲）

是「天主愿意所有的人得救，并得以认识真理」（弟前2:4,7）。事既如此，天主不能不施计去救援万民，因为万民都是天主造成的，他并且派遣自己的圣子降生成人，来救赎万民。「难道天主只是犹太人的天主吗？不也是外邦人的天主吗？是的！也是外邦人的天主」（罗3:29,30）。只有一位创造万物的天主，也只有一位救世者——天主与人之间的中保：耶稣基督。无疑的，保禄被复活光荣的耶稣幻惑了，可是也被钉在十字架上的耶稣幻惑了。死亡与复活这两桩事是分不开的，两者连在一起就形成那「伟大的虔敬的奥迹」（弟前3:16）。以十字架上的牺牲，天主把隔绝以色列子民与外邦人的那道墙壁拆毁了：「以十字架诛灭了仇恨，也以十字架使双方（以民和异民）合成一体，与天主和好」（弗2:16）。

（乙）

以上一原理，保禄说出天主客观地愿意拯救众人，而事实上藉着他的圣子的牺牲救赎了他们。可是自由的人应该答覆天主，而他们的答覆只有一个，那便是信德。天主是藉着信德救赎以色列，也救赎外邦人：「经上说：凡相信他的人，不致于蒙羞。其实并没有犹太人与希腊人的区别，因为众人都有同一的主，他对一切呼号他的人都是富有慈惠的。的确，凡呼号上主名号的人。必然获救」（罗10:11-13;参阅若3:16-21）。

只有信德这条路可通达到天主那里：「没有信德，是不可能中悦天主的，因为凡接近天主的人，应该信他存在，且信他对寻求他的人是赏报者」（希11:6）。这为得救不可缺少的条件——信德，不只关系以色列选民，且也关系全体人类。上古时代，还没有选民，因为尚没有西乃盟约，当时的人之得救，无非是藉着信德。希11:1-22记述亚伯尔，哈诺客，诺厄，而希5:6-10也记述了，默基瑟德，不是有力的证据吗？《罗马书》那强有力的结构，必可帮助我们懂得信德的无上地位。圣宗徒是在嘱目全人类，包括外邦人和以民，「所有的人都犯了罪，都失掉了天主的光荣」（3:23）。从信德这方面，保禄在鉴别人类的宗教时自问说：没有基督，或没有信德的人类是甚么？反过来说：占有基督或占有信德的人类又是甚么？对第一个问题，保禄忧伤的答道：没有信德的人，就拥护着那作贱人类尊位的迷信，虽然那迷信的黑暗时期是被天主暂时容忍着的（宗14:16,17），以便使人更觉得天主是须要的和信德之不可无。对第二个问题他答说：人类占有基督，怀有信德，今世分担基督的苦难，来世也就分享基督的光荣；就是说，因着对基督的信仰，人藉着自我和死亡的克胜，生活于基督内，以便将来偕同他，并藉着他去光荣天主（罗8）。

（丙）

保禄对外邦的宗教有着非常彻底的看法，他所攻击的就是侮辱人性尊位的迷信和由迷信所发生的恶行、邪事。他不能容忍那些妄自尊大的哲学家，爱讲无稽之谈或好空谈的欺人假教师（铎1:10）。

在外邦的宗教里，一如在以民的宗教里一样，保禄指出有着一些期限，这些期限事实上给未来降生的天主圣子准备道路，这似乎是《迦4:1-10》一段经文的概念。在这段经文内，保禄视梅瑟的法律——以民的宗教——只不过是「今世的蒙学」罢了。他切望那些原来不认识天主的人，现在既然认识了天主，因为相信了他，就万不可再回到他们那些无用的蒙学里去。外邦人的蒙学是什么？只不过是包含在他们宗教内的真理的片段和道德的告诫。现在救世主既已降世，且完成了救赎人类的工程，他既拯救了犹太人脱离梅瑟法的桎梏，也拯救了外邦人脱离他们的蒙学（stoicheia）。保禄在这段经文内，消极地讲述耶稣为何救了众人——以民及异民，为何叫他们脱离了奴役的束缚。关于这问题，圣若望积极地且更庄严地宣示说：「那普照每人的真光，正在进入这世界」（若1:9）。就是凭着圣若望这句话，一些希腊的教父和古时的作者（Iustinus,ClemensAlex.等），把一些哲士（Socrates,Plato……）的高雅学说当作「圣言」的生命痕迹（logoispermaticoi）。

说天主曾利用了拿步高、居鲁士、凯撒等，也可说天主利用了伟大的哲学家、教育家，来教导并准备那些外邦民族去接受默西亚-救世主，是十分可取，也是十分合宜的；而且照笔者看来，这是天主上智的作法。可是，有两件事，按《圣经》的教理，应该注意：

1. 人蒙救恩，不是因着佛陀、琐罗亚斯德、孔子、穆罕默德、苏格拉底等之力，而只藉唯一的救世主，耶稣基督：「除他以外，无论凭谁，决无救援，因为在天下人间，没有赐下别的名字，使我们赖以得救的」（宗4:12）。

2. 圣教会可暂用这些外邦贤士的教诲来教导异民，引导他们接近默西亚，或者利用他们的名言来解释天主的道理。圣保禄已曾作过这样的先例（宗17:28;格前15:33;铎1:12）。

末了，我们要指出，由这些《圣经》的原理，可以确实推论出，为救援那「四散的子女」（若11:53），天主固然尚有其他办法，但既然圣子降生了，明白声明「我是道路、真理、生命，除非经过我，谁也不能到父那里去」（若14:6），并且命令宗徒，即他的教会，应「向一切受造之物宣讲《福音》」说：「信而受洗的必要得救，但不信的必被判罪」（谷16:16）。由这些和吾主其他类似的话应归结：得救的大道，天主亲自指定的得救大道：是「认识唯一的真天主和『他』所派遣来的耶稣基督」（若17:3;参阅若一1:1-4）。

见启示、信德、信心、恩宠[救恩史]、偶像崇拜。


圣经辞典-十二划 痛悔（Repentance, Poenitentia）

十二划 痛悔（Repentance, Poenitentia）
「痛悔」或「悔改」与罪恶、补赎、祈祷、苦行、善功等，有着很密切的关系，为此，很多次，这些意念在《圣经》上常都联在一起出现。现在为了明晰起见，我们要讨论：（一）悔改的意义；（二）由悔改所发的行为：补赎。

一、悔改的意义

希伯来文指示悔改最普通的语词，乃是Shub，Teshuba，解释「回来，回去，复归，回归」。这词在《圣经》上经常含有宗教和伦理的意思而指示「回心转意」（列上8:33），「回到，归来，归依，归向上主或天主」（耶3:7;依19:22;30:15等）；与上述意义相似的：有弃恶迁善或「恶恶好善」（亚5:15）。然而意义更深美的词句，乃是「寻求上主」（亚5:4;欧10:12;咏24:6等），「后悔」（耶31:19），「忏悔」（约42:6），「承认罪过」（咏32:5），在上主面前「自卑自贱」等。若果我们留心《圣经》，就不难立刻发现：谁舍弃恶行而归向天主，谁就心里悔改而自然甘心从事克苦神工，以补赎所犯的罪恶；换句话说，心里的悔改显示在痛悔者的品行上，所谓「诚于中，形于外」便是。

二、悔改的行为——补赎

1、《旧约》

因为天主在西乃山上与全体以色列民族立过盟约，以民在古时代，虽然对个人的负担未加轻视，但事实上，对集合的负担却很自然地，更加深切注意。由于此，不论是个人犯罪或是团体，为某家，某支派或集体犯罪，在与之立约的天主台前，全民都要负责。有时，若果犯法的只是某一个人，天主也因他一人之罪而罚全民，以便警醒他们，叫他们都能感觉到人不可任意反对天主，这样也就可以渐渐使他们觉得罪恶的可恶性。这种办法是天主对世人所用的教育法，并且证诸民族学和宗教比较史，这办法也是很适合上古民族的需要，尤其是选民的需要；准此苏7;出32:25-28;户25:7-18等所记的事迹，就不难解释了。

在受天主惩罚的时候，或为避免天主惩罚，以民例必洗心革面，以苦行和补赎的礼仪哀求天主宽恕。自然这些苦行密切牵连着认罪、忏悔或悔改的心情，尽管有时这些外表的礼节会胜过内心的痛悔。这些克苦行为乃是禁食（民20:26）、穿苦衣、撒灰土、撕裂衣服、放声大哭等（列下6:30;依58:5;纳3:5-8等）。除这些苦行以外，还有一种很平常的求饶方法，就是献赎罪祭（户16:6-15），或者人民异口同声承认自己的罪过（撒上7:6：我们犯了罪，得罪了上主）。同时也有不少圣咏和圣歌，就是为伴着这类补赎的礼仪而编着的，如咏60;74;79;83;哀5;依63:7;64:12;达9:4-19;多3:1-6,11-15;友9:1-14;厄下1:6,11等。此外，在这些苦行和祈祷外，有时当人民受惩罚或怕受惩罚时，就有圣人以中保的身份兴起，哀求上主宽恕，比如梅瑟（出32:30-32）和耶肋米亚（耶14:1-15:4）等就是。

先知们的大功勋，即是在乎宣讲一个真理：即人如心里不悔改，不「割损」自己的心，一切外表的礼节，连那些规定在法律上的礼节以及祭献、苦行等，都是没有价值的行为。所为与其说他们未注视苦行，不如说他们贯彻重视痛悔为是。

达味犯了奸淫，所以能够后悔并谦虚接受天主的惩罚（撒下12），是因为纳堂先知直指其非，责斥他的妄为。纳堂对达味个人行的，别的先知也都为以色列全民，这远离自己的夫君上主，而同别的邪神行淫的民族作了「他们离弃了上主、蔑视了以色列的圣者」（依1:4）。若果他们不归附上主，上主必要离弃他们。为了避免这种滔天灾祸，先知们苦口婆心的叫选民痛悔改正，这原是先知们宣讲的主要特点。这种宣讲非但令选民深切感到罪恶的恶性，而且也令个人实行悔改，悔改后妥慎保存天主的友谊。米该亚说：「人啊！已通知了你，什么是善，上主要求于你的是什么：无非就是履行正义，爱好慈善，虚心与你的天主来往」（米6:8）。

那正义的讲道员、亚毛斯，他的宣讲全在乎「寻求上主」一句。可是寻求上主，不是只指走上殿宇而献祭，而是指示一种完全的改正，一种根本的悔改。他说：「你们要寻求善，不可寻求恶，这样你们才能生存…」（亚5:14）

欧瑟亚大声向以色列呼喊，要他们归向上主，因为上主是以民的夫君，仍在爱慕着背信的妻子；别的爱人——邪神——只欺骗和伤害以色列，只有上主才是他们的永远而忠诚的爱夫：「让我们认识上主，让我们努力认识上主」（欧6:1-6）。

依的前编是以第一章叫人民悔改的宣讲开始；大先知劝勉选民回头归正，其主要的原因乃是：上主是「圣者」，而属于圣者的以民也该是圣的。见依1:2-31;5:8-30等。依撒意亚预见将有大部分以民不会痛悔，因此，一方面预言充军的惩罚不能避免，另一方面，也预言选民中总将有剩余的一部分，作天主的未来新子民的种子，和新盟约的会盟者：「以色列啊！你的百姓虽然多为海沙，其中唯有残存者得以归回…」（10:22）。依撒意亚并且强调，唯有归依天主的人会蒙受天主的救恩，和默西亚时代的恩赐。

但是，所有先知中重视悔改最甚的，还是要算耶肋米亚先知。这位大先知有如欧瑟亚既宣讲天主的慈爱，也相似依撒意亚预言将来的惩罚和复兴。此外，他更再三再四的劝勉以民，只要他们回头，天主就必宽赦他们的愆尤；同时，他也预言了剩余以民的大使命及默西亚的时代。然而耶肋米亚先知教训的特点尚不止此，他时常在讲：若果天主不先感化人心，人不能归依他；藉着这端道理，先知实在使宗教内心化了：「你使我归来，我必归来，因为你是上主，我的天主」（31:18-20;参见依63:15-19;耶17:14;29:11-14;30:18-22）。

厄则克耳有如其他先知似的，也劝勉人民悔改；悔改的条件之一，乃是遵行天主的诫命和礼节。有的学者说厄则克耳过分重视礼节的主要性。这是真的，却不完全对。反之，他比别的先知更强调悔改上的个人负担，见则3:16-21;18:1;33:10-20等。原来以色列是个叛逆的家族，可是当他们归附天主时，天主会赐给他们一颗新心，要把他的圣神倾注在他们心中，这样，便使他们恶恶爱善，全心随从他（则36:26-31;参见11:19-21）。

在依安慰书（40-66），即后编中，上述道理也都有所记载，并且也有一种并非「新奇」而是此后经常可见的教理，即把悔改之情也向异教人灌输，使他们也归向真天主。同时该书也向普世宣布有关天主之国的预言（依56:3-6;60;参见咏22:28;纳全书;拉1:10,11等）。

再说，在依安慰书中，还有特别感人的就是论天父仁慈的那端道理。依撒意亚一如欧瑟亚和耶肋米亚一样——有些地方也许比欧瑟亚更深妙——也用各种不同的方法，如劝言、神谕、譬喻、诗歌，随时讲论天主的慈爱；换句话说，他嘱咐罪人回头，不是因为他们非为此不能逃避天主的惩罚，而是因为他们得罪了这至仁至爱的父亲，非到他们与他重行修好，他们享受不了心里的平安。见40:1-11;42:8-14;59:14-21;55;64:8;66:9-16等。

诗歌中，最礼面和最表达痛悔之情的，当是咏51：「天主，求你按照你的仁慈怜悯我…」。在这篇圣咏内，先知们所讲的痛悔道理，全都收录在内，即承认罪过，哀求内心的洁净，恳求改变灵性的圣宠，渴望弃恶行善的志向。自从选民开始念这篇圣咏，可说他们就再不能忘记悔改的真谛：「因为你既然不喜悦祭献，…天主，我的祭献就是这痛悔的精神；天主，你不轻看痛悔和谦卑的赤心」（18,19二节）。日后法利塞人的虚礼，不论是多么普遍和深入民心，也不能将这种真宗教的珍宝，即人应以痛悔的赤心去接近天父的宝训，加以消除；《新约》时代的卑微者和谷木兰社团的会员，对此都已做了确切的明证。

2、《新约》

《新约》是以洗者若翰的宣讲为开端，该宣讲是：「你们悔改吧！因为天国临近了」（玛3:2）。行将来临的天国，是要使选民一心依赖天主的仁慈，也是要他们努力圣洁自己的心灵，因为纵然处于亚巴郎后裔的尊位，若果不悔改也是徒然的。真实的悔改，是一种令人结出与悔改相称的果实的内心改变。若翰所施的洗乃是这项悔改的标记。耶稣继续若翰的洗礼，且承受他的宣讲（「悔改！」），然后开始宣讲自己的《福音》和从事建立天国的使命。他要求民众悔改远比若翰更彻底，就是说，他要我们为信仰为圣化自己而悔改，要我们有个断然的和绝对的悔改。他是天国的君王，那里有他，那里就有天国；皈依他即等于进入天国，亦等于信从《福音》及穿上婚姻礼服（谷1:15;玛22:11-13）。这婚姻礼服表示他赐给信仰者的圣宠，即包含宽恕罪过和圣化内心的圣宠。耶稣的宣讲，其特点之一，即是招请所有的人，义人和罪人，尤其是罪人，都进入天国；他讲的那三个仁慈的比喻：亡羊，失钱和荡子的比喻，一方面指示天父的无限仁慈，另一方面（荡子比喻），描写一个痛悔者的情绪和行动。为了强调天主的无限仁慈，在他的各种言行中，耶稣无时无地不在阐扬「天主是爱」这端道理，因此，他时常以柔和以爱情对待痛悔的罪人至于斯极，以致被人称作「罪人的朋友」（玛11:19）。其最特别给予安慰感而最振作人心的话，也许就是他说的：「对于一个罪人悔改，在天上所有的欢乐，甚于那九十九个无须悔改的义人」（路15:7）。当然对于执拗的罪人，耶稣也提出至公至义的审判（玛23）来作警告。可是他的仁慈毕竟不是依撒意亚、耶肋米亚、欧瑟亚、若翰所能及，他总是以天父慈爱的宣讲，引人痛悔，向天父表示以爱还爱。

宗徒们自然是承受师傅的衣钵，但由于他们书写（默也在内）的对象是信徒，即曾经悔改的人，所以在他们的作品中，悔改的道理并非占首位。宗徒们当然对业已奉教的不良分子施行责斥，并劝勉他们悔改。可是这种悔改是以恢复先前的信仰和爱德为主，就如若望写的：「你该回想你是从那里跌下的，你该悔改，再行先前的作为……」（默2:6）。

在宗徒大事录内看得更清楚的是：几时宗徒们宣讲悔改的道理，无论是向犹太人或外邦人，他们必强调基督的洗礼圣事的必要，因为洗礼圣事原是信德、悔改及蒙受罪赦的表现和条件。

见洗礼、圣洗圣事、告解圣事、信德、信心。


圣经辞典-十二划 发誓（Swear, Iurare）

十二划 发誓（Swear, Iurare）
见起誓、誓词[发誓、发虚誓]。


圣经辞典-十二划 发虚誓（Perjury, Periurium）

十二划 发虚誓（Perjury, Periurium）
见起誓、誓词[发誓、发虚誓]。


圣经辞典-十二划 发亮的金属（Electrum）

十二划 发亮的金属（Electrum）
许多学者以为是一种金银或琥珀的合金，但原文此字意义不详，只三次见于《厄则克耳先知书》中（1:4,27;8:2）。依阿加得文此字有「贵重金属」或「青铜」之意，古埃及文亦有「青铜」之意，但这种解释法又不合于则的上下文，故此思高译本将之译作「发亮的金属」。


圣经辞典-十二划 盛会山（Mount of Congregation, Mons Congregationis）

十二划 盛会山（Mount of Congregation, Mons Congregationis）
「盛会山」一词的出处是《依》14:13。为明瞭它的意义，首先我们应知《依》14:4-21是先知对巴比伦王的一篇淋漓尽致的讽刺诗。这篇诗的前段以国王的现身说法，将国王妄自尊大的傲慢之情尽形暴露，后段却是国王适得其反的耻辱报应。国王自谓「要坐在盛会的山上」，从前不少的解经学者以为这座山是指熙雍山－－天主的圣山－－而言，但现代学者则多以为它是来自古巴比伦神话的说法，盖巴比伦的阿辣路山，犹如腓尼基人的卡西约山（Casio），希腊的奥斯帕斯及我国古楚地的昆仑山然，在其古老文化的神话中皆寓为众神会集的高山。


圣经辞典-十二划 盗窃（Stealing, Furtum）

十二划 盗窃（Stealing, Furtum）
见偷盗[盗窃]。


圣经辞典-十二划 硫磺（Sulphur）

十二划 硫磺（Sulphur）
虽然自古以来，人们就知道约但河深谷地带是盛产硫磺的地区（见依34:9;申29:23;约18:15;咏11:6），但是以民除利用这种原料作简单的导火线及清洁羊毛之用外，对于工业上的用途是毫无所知的。在《圣经》上几时提及硫磺总是与上主的义怒，与上主的惩罚有密切的关系，诸如索多玛及哈摩辣的灭亡（创19:24;见申29:23），先知们所预言的亚述的沦亡（依30:33）以及哥格的毁灭等（则38:22），无不是上主藉硫磺及火的惩罚所致。在《默示录》上硫磺是恶魔势力的象征，也是上主在来世惩罚世界的刻骨表示（见默9:17,18;14:10;19:20;20:10;21:8）


圣经辞典-十二划 税（Tax, Tributum）

十二划 税（Tax, Tributum）
在这里我们所讨论的是国王及其政府由民间所征收的捐税，关于圣殿的税收在另一条讨论。学者大都承认捐税是随着以民君主政体的建立才有的，换句话说，就是始自达味及撒罗满时代。君主政体成立之后，朝廷的行政人员的衣、食、住、行，军队的装备，防御工事的建筑等等，都需要国王来开支，而国王只有取之于民间，于是有税收的制度。除此之外，战利品，以及弱小民族的贡税，也是国库收入的主要部份（撒下8:2-6;列上5:1;列下3:4;编下17:11;26:8），在确实的困难情形之下，国王似乎有权动用圣殿中的财富（列上15:18;列下12:19;16:8;18:15;等），因为国王的行政人员有权干涉圣殿的税收（见列下12;22:3）。

至于征税的制度及其实际情形，《圣经》上虽然没有明确的记载，但是我们可以意会到，达味的户口统计与撒罗满之将全国分成十二太守区的事实，都是与捐税直接有关的，且激起了百姓的不满（列上12:3,4）。

自由捐献的事实似乎亦存在，比如在国王登极时百姓自由献礼（撒下10:27），但有时却也有强迫的税捐，比如默纳恒国王向全国的富豪每人征收五十「协刻耳」银子（列下15:19,20）。编下17:5所说的「全犹大人都给约沙法特献礼」的事，可能是指全体百姓应纳的年税。国王有权征收庄田、葡萄园及橄榄园的捐税，并将税收分给他的行政官员（撒上8:15,17），但在这里却发生了不少的弊端，而受到先知们的责斥（亚5:11），因为不少的穷人，受到了欺压与迫害。当然国王亦有权将某人或某家应缴的税捐豁免（撒上17:25;亚7:1）。厄则克耳先知清楚的厘定了每人应向国家元首缴纳的小麦、大麦、油及牲畜，但元首却有责负担圣殿的祭祀费（则45:13-16）。

充军期后，百姓一贫如洗，君主政权又不复存在，是以捐税的重轭减轻了许多，他们除了承担重建圣殿之外，只向圣殿缴纳三分之一的「协刻耳」，初熟之果及土地出产的什一之物（厄下10:33-40;12:44-47;13:10-13）。

在《新约》时代的犹太人应向罗马人纳税，每人一个「德纳」，这些税务的征收由当时被人所轻视的「税吏」来负责。犹太人固然不甘心向外邦人纳税，但却承认这是一种义务（玛17:25;22:15-22;罗13:6-7）。

见殿税。


圣经辞典-十二划 税吏（Taxgatherer, Publicanus）

十二划 税吏（Taxgatherer, Publicanus）
在圣地征收入口税的事实，本已见于《旧约》时代的末期（厄上4:13,20;7:24）；但在罗马人占领圣地之后，才形成了有组织的机构，专为罗马人服务，征收赋税，归入帝国国库，而这批服务的税吏则有权从中提取一小部份留归自用。但聚少成多，竟能中饱自肥而致富，故此这些税吏在当时一般人的心目中，被视为下流无耻的小人，为人所痛恨不齿，再加上他们本人原是犹太人（路19:9），竟来帮助敌人压迫自己的同胞，甘为外邦人所驱使，欺压天主的选民，这更增加了犹太人心理上对他们的痛恨。

耶稣本人也多次将他们与外邦人、罪人及淫妇相提并论（玛5:46;9:10,11;10:3;18:17;21:31,32等），但是不可否认的是这些税吏中，有不少的人接受了若翰及耶稣的道理，而慷慨大方地回头改过，他们远远超过了那些自满自足的法利塞人，因此，耶稣也毫不犹豫地肯定这些人和妓女更接近天国，若翰亦并没有要求税吏放弃自己的职业，而只是强调应保守正义，不可额外征收（路3:12,13）。耶稣在他的比喻中，特别赞赏了虚心回头的税吏的谦逊（路18:10,14），并赏光与税吏匝凯，在他家进食，将他导之于正途（路19:1-10）。


圣经辞典-十二划 童贞、贞女（Virginity, Virgin, Virginitas, Virgo）

十二划 童贞、贞女（Virginity, Virgin, Virginitas, Virgo）
由宗教比较史可以证明，一些上古民族以处女的身份是具有一种神圣尊严的，为此，将一些女神当作童贞女，如阿纳特（Anath），阿尔忒米——狄雅纳（Artemis-Diana）、阿忒纳（Athena）等。可是《圣经》关于童贞的概念与异教童贞女神，具有天壤之别；因此，在本文我们并不注意童贞女神，而只讨论《旧约》及《新约》关于贞女的概念，故此应先讨论童贞的术语，以后论及《旧约》关于处女的法律，与《新约》关于处女身份之意义。

一、术语

希伯来文为表示一个年轻的处女，即一个未婚的女子：

1. 普通使用naharah，如创24:14,16,28,55,57;34:3-12;民19:3,6,8;撒上9:11;列下5:4;约40:29;亚2:7;出2:5;以上的经文思高译本均译作：少女或女儿。然而卢2:5,6;译作女子；卢4:12：少妇；申22:23,29：年轻处女、少女；而在出2:5;撒上25:42;箴9:3;27:17;31:15，按上下文则译作使女，婢女；艾2:9：侍女；4:4,16：宫女。由这些经文可推知年轻少女经常是处女，可是希伯来名词naharah本来只指年轻的女子而言。

2. Bethulah「处女」或「处子」，这名词常指还未结交男人的少女，思高译本普通译作：处女，而抽象的名字virginitas则译作童贞（民11:37）或童身（则23:3,8）。

3. Halmah一词指少女，不论她已婚或未婚，见：创24:43：「少女」；出2:8：「少女」；咏68:26：「一队少女」；箴30:19：「女」，即「少女」；歌1:3：「少女」，6:8：「少女无数」。依7:14;阿桂拉（Aquila）译作：「少女」（neanias），七十贤士本则译作「贞女」，即parthenos，照上下文只此译法适于先知的深意：上主许下一个「征兆」，然而年轻的女人与丈夫结合而生子，乃是自然的事，没有什么征兆可言；再说，原文不说「一个哈耳玛」，即一个或任何年轻的女子，而说，看！有一位（处子）少女，或：那一位少女，那一位贞女，见米5:1-5。

《新约》的名词与《旧约》的名词的用法，大抵相同，korasion及kore等，与naharah相同，其意照玛9:24是女孩子；14:11;译作「女孩」；谷5:41：「小女孩」，6:22,28：女孩子；parthenos指未嫁的年轻女子，和格前7:28,34-38;玛25:1,7,11，思高译本译作童女，宗21:9：贞女。Parthenos指默西亚的母亲，则译作童贞女（路1:27），玛1:22-23则译作：看，一位「贞女」。

4. 假借的用法：有时「女儿」一词及「童贞女」一词，亦用来指称被人格化的一座城或一个民族，如依1:8：「熙雍女儿」，咏137:8：「巴比伦女子」；依23:12：「漆冬女儿，遭虐待的处女」，哀1:15：「原是处女的犹大女郎」。参见依37:22;47:1;耶14:17;等处。

二、《旧约》时代关于处女的概念和律例

照《旧约》时代的看法，守贞和不生育孩子的女人，是缺少她们为女人的最大光荣，即作母亲的尊荣。由于此依弗大的闺女，既然永不能做母亲，两个月之久哀哭她的童贞，因为她有如一个石女，不能享受母亲的祝福：生育儿女（民11:37;咏127:3;128:3,6）。做一个以色列的女人，不生育，乃是一种耻辱（撒上1:11;路1:25）；但是在结婚以前，女人应该用各种方法卫护自己的贞操，对这一点，《旧约》的律例全都一致，见申22:13-21,28;出22:15,16等处。大司祭按肋21:13应娶一个处女为妻；以后，按则44:22，这条法律也迫令任何司祭遵守。

寡妇不再醮，为贫苦妇女，不是那么容易；可是守贞洁的寡妇很受赞扬，如友弟德（友8:4,8;16:22）和女先知亚纳（路2:36,37）。关于男人，节欲的模范，在《旧约》时代，乃是耶肋米亚先知（耶16:2,13;参见依56:4,5）。如果研究厄色尼派的规则及洗者若翰的生活，我们可合理地说，在以民当中，于耶稣降生前后，节欲、守贞的生活，已有人遵守。事虽如此，在《旧约》就如在《新约》，最大的守贞的模范是默西亚的母亲——玛利亚，默西亚的前驱——洗者若翰和默西亚自己——耶稣。

关于贞德大义，还有一使旧新两约密切联系的环节，即先知们时以雅威当作选民的净配，极端崇高的道理（耶31:4,21;依62:5及雅歌等）。在《旧约》时代选民的净配就是雅威，在《新约》时代乃是默西亚，为此，洗者若翰，自称为「新郎的朋友」（若3:29），因为他——若翰——的任务将新娘（选民）领到新郎（基督）面前（玛9:15）。

三、《新约》关于童贞的概念

许多教父声明童贞的生活是由基督的母亲，童贞圣母玛利亚开始的。她在领报以前，已立志守贞，好能全然归于天主（路1:34），因此，她的特别的名称就是「童贞女」（路1:27;参见玛1:23）。她立志守贞，甘愿与那些按《旧约》时代人的观念，算是遭遗弃，没有光荣的妇女为伍；可是，那昔日视为「卑微」的身份，为她却成了一种福源（路1:47,48）。在她身上应验了天主藉依撒意亚所发的预言：「看，一位贞女，将怀孕生子；人将称他的名字为厄玛奴耳，意思是：天主与我们同在」（玛1:23）。

如同玛利亚又是童贞又是默西亚和默西亚的信徒的母亲（若19:26,27），同样，耶稣——默西亚所立的教会是个童贞的母亲。基督徒的婚姻是耶稣与他的教会神婚的表象（见弗5:23,27,32;格后11:2;默21:9;22:17）。

吾主、他的母亲、洗者若翰——按大多数教父，爱徒圣史若望也在内——全然表出守童身的深意。

原来天主没有命令信徒要守童身；守童身是天主的「恩赐」，是一项「圣召」（格前7:7）；守贞的惟一目的是「为了天国」（玛19:11,12）。根据吾主的教训，圣保禄声明守贞比结婚更好，因为矢志守贞的男女，「所挂虑的是主的事，一心使身心圣洁……」（格前7:32,34）。再说，为了天国守贞，是付给基督徒生活一种末世的宽、广、深的意义，换而言之，守贞的生活表现那与基督在天父家中永存的翕合。守贞的有如在吾主所讲的比喻内的童女（玛25:1,6），常在期待着新郎和天国的来临。守贞的恩赐是一个常存的征兆，因为这项恩赐，具体地指给世人未来永生的奥理，当时人「也不娶，也不嫁……因为他们相似天使」（路20:34,35）。

童身的尊位，在世上显露圣教会的真面目：信友们就如圣洁明智的贞女，去迎接基督，好能与他共享永远的婚宴（玛25:1-13）。在天上的耶路撒冷，入选者称为童身，因为他们全心拋弃了偶像的崇拜，而特别因为他们把自己全然献给了基督，因此，他们常跟随着羔羊，不论他往那里去；他们已属于圣城中的成员，羔羊的净配（见默14:4;19:7,9;21:9;若10:4,27）。

见女人[妇女]、婚姻[多夫制、多妻制]、母亲、玛利亚。


圣经辞典-十二划 肾 [腰]（Kidneys, Renes）

十二划 肾 [腰]（Kidneys, Renes）
以民以「内肾」为动物五脏很宝贵且与生命有重要关系的器官，为此，献祭时，常应将「两肾和两肾上的脂肪」在祭坛上焚烧，使烟升起，作为上主悦纳的馨香祭（出29:13,22;肋6:4,10,15;4:9等；参见「肝」条）。有时希伯来文以「肾」来指「上等」，最优美之意（申32:14）。

肾若指为人身的器官时，平常含有寓意，即以「肾脏」来指生命的所在（咏139:13译为「五脏六腑」），正如「心」或「肝」所指一样。肾多次又指内心，除了天主以外，谁也不会洞察肾脏，即谁也不会洞察人身最神秘的内部、内心（咏7:10;26:2;耶11:20;17:10;20:12;默2:23）。

我国古时有「肾主智」之说，以肾脏为智能的所在；希伯来人却以肾为「良心」（咏16:7;耶12:2），为喜欢、痛苦及希望等感觉的所在（箴23:16;咏73:21;约16:13;19:27;加上2:24）。为表达这种寓意，译经时，就得用「心」、「五内」、「五衷」、「肺腑」等词来说明。


圣经辞典-十二划 腓尼基（Phoenice, Phoenicia）

十二划 腓尼基（Phoenice, Phoenicia）
地名，民族名。

1、位置：

古腓尼基王国几乎占据了整个现在的叙利亚海岸。它的最北部城市名叫阿尔瓦得，南至加尔默耳山，西有地中海，东有黎巴嫩大山，故此它的领域祇是一个长形的地带，东西山海之间最宽的地方，也不过是五十公里而已，向东部的山区可说没有发展的可能，全区可耕种的土地，祇有两个小小的平原位于南北两个极端。基于这种地势所迫，自古以来，他们唯一的出路祇有海洋一途，是以他们成了历史上最着名的航海民族，而他们的城市，也大都以海边的港口为限，比如自南而北有下列着名的海港城市：阿苛、阿革齐布、提洛、匝尔法特、漆冬、贝鲁特、彼布罗斯、特黎颇里及阿尔瓦得等。

2、历史：

根据考古学的结论，这个地区远在很古的时代，已有人烟存在，不过它真正被载于历史文件上，却是公元前十六世纪的事，亦即是当埃及法郎阿赫摩息斯一世，（AhmosisI）自埃及躯逐依克索斯人，追赶他们直至腓尼基地区，并将这区的城市加以占领。

但是腓尼基人向不甘心臣服埃及，不时效法赫特人起来与埃及为难，可惜得不偿失，反被赫特人占据了北部的领土，不久之后，有「海边民族」的兴起，势力强大，善于用兵，赫特与腓尼基人远非其对手，二者皆被其吞并，前者势如破竹，进军直至埃及边境，但是也就在这兵荒马乱，人民涂炭，土地被人瓜分之际，腓尼基人开始觉得实有奋发自强，励精图治，建立自主独立政权的必要，开始由海路向外发展。更得利于提洛王希兰的策划，自此五百年之久（公元前一○○○～-五○○）他们的港口举世闻名，商船所到之处，几乎遍及当时地中海的各重要海港城市，近至塞浦路斯、洛多、马耳他、基里基雅，远至西班牙南方及非洲北部，皆有他们商船及商人的足迹。撒罗满时代的巴力斯坦，许多为建筑圣殿及宫殿的物资，无不仰赖腓尼基人的运输，当然在许多方面也多少受着他们的左右。这一时代堪称为他们历史上的黄金时代，至少在经济及商业方面而言，虽然在军事及政治上，他们仍不能称为当时的强国。

也就正是基于他们的这一弱点，亚述帝国的兴起，尤其是在它重振国势之际，成了腓尼基人的绝大威胁。公元前八七六年亚述王亚述巴尼帕耳逼迫提洛、漆冬、彼布罗斯及阿尔瓦得的王候称臣纳贡，自此腓尼基祇有不甘于心地负起了这个重轭，直至亚述国于六一二年灭亡为止，而获得一度喘息的时期。可是好景不常，继之而起的巴比伦帝国，亦同样具有由腓尼基地区向海洋发展的野心，于是拿步高王在五八八年出兵占领了提洛及漆冬，破坏了埃及同腓尼基人联盟抗拒巴比伦的美梦。继巴比伦而起的波斯王国，丝毫没有减轻腓尼基以前所受的强权压力；相反的，提洛失去了它的作用，北非洲的属地尽失无遗，时在公元前五二○年。公元前三三三年亚历山大王崛起，打败波斯帝国，将提洛尽行毁灭。亚历山大死后，腓尼基的土地及海口又成了色娄苛及仆托肋米两个王朝争夺侵吞的对象，已完全没有自由独立可言，终被划入罗马帝国的版图。

3、民族：

腓尼基人按《圣经》记载，原是属于闪族的一个民族（创10:15）。大约在公元前三千年左右，正当客纳罕民族大迁移的时代，他们搬来居住在地中海边的窄狭地带。至于他们原来的居住地区则有两种意见：其一是东南的波斯湾地带，其二是南方的红海地区，或谓阿剌伯半岛；两种意见何者较为正确，是很难断定的，但无论如何，他们由腓尼基地区的东南一带迁来居住似乎是无疑的。他们是否真正的属于闪族，抑是后来为闪族所同化，学者们亦不能确定，盖在埃及的壁画上，腓尼基人、埃及人、利比亚及厄提约丕雅人（Ethiopia）等，皆以非闪族人的红色出现，而闪族人则是黄色的。

4、文化：

按考古学家的意见，及阿玛尔纳文件的对证，我们知道他们的语言与客纳罕地区诸民族的语言，甚至与希伯来文，有不少近似的地方；并且时至今日，学者们咸认他们是字母的发明者，希腊及罗马人沿用了这种字母，而将之传入西欧诸国（见「字母」条）。

5、宗教：

最初他们信奉的是自然宗教，故其神祇大都与农业有关，但是跟着文明的进步，格外是航海业的发达及与其他民族的接触往来，在宗教方面他们渐渐采取了外来的因素，敬礼巴耳，阿市托勒特女神等。但除此主要神明之外，也有地方神明，比如提洛的「城市神」Malqart，漆冬的「名号神」Eshmum以及「雷电神」Resheph，「喜神」Bes等等。

见彼布罗斯、漆冬、提洛、阿苛、仆托肋买、字母。


圣经辞典-十二划 腓尼斯（Phoenix, Phoenice）

十二划 腓尼斯（Phoenix, Phoenice）
是克里特岛南部的一个港口，此港「面朝西南和西北」（宗27:12），不易受寒冷北风的侵袭，是过冬的良港；当保禄被解往罗马时，途中曾有意在此地过冬（宗27:12），但途遇暴风，未能如愿。此港今名路特洛港。


圣经辞典-十二划 菖蒲（Rush, Iuncus）

十二划 菖蒲（Rush, Iuncus）
在《旧约》里好多次提及希伯来文称为Suf的水草，叶尖长如剑，多年生草，似我国的蒲草，故思高译本除译为蒲草外，也译作菖蒲。多生长于沼泽和溪水傍；埃及尼罗河及巴力斯坦的约但河两岸，更随处可见。这种水草可用来作为家庭用具，如席、筐子等（见出2:3），因为这种草和芦苇相似，而且通常与芦苇丛生在一起，故此在《旧约》里多次与芦苇相提并论（见依19:6;35:7;约8:11）。在红海的周围也长满了这类水草，因而《旧约》里称红海为芦苇海。（YamSuf），但后世人仍一贯称作红海，古埃及人也曾用这类水草制成为写字用的草纸，因此，《七十贤士译本》将之译作Papyros。

见红海。


圣经辞典-十二划 象（Elephant, Elephantus）

十二划 象（Elephant, Elephantus）
动物名，属哺乳长鼻类，肩高九尺许，长二丈余，头长大，颈短，眼小而视觉敏锐，耳鼓大，鼻长而圆，可自由伸缩，且力大，皮甚厚，目前只有两种：其一是印度象，其二是非洲象，后者身体更较庞大，也更为灵活。

《圣经》上没有一个指象的专用名词，并且直至玛加伯时代，也没有清楚的描述。叙利亚王利用了印度大象（加上1:17;6:30,43-46;8:6;11:56;加下13:2,15），作为冲锋陷阵的工具，驾驭象的人也是印度人（加上6:37）。加上6:34-37，给我们留下了一个颇为有趣的，利用大象来作战的描写：「在每只兽身上，系着一座掩护坚固的木楼，里面有四个作战勇士，此外还有一个驾驭象的印度人」。把象分编成队，每只象旁有一千步兵，五百骑兵，开战之前以葡萄汁和桑葚汁刺激大象，使之勇敢冲锋，这些象都是受过战争训练的（加上6:30）。牠们当时起的作用，实可说犹如今日之坦克车一样。安提约古欧帕托尔就曾有十万步兵，两万骑兵及三十二只作战的大象（加上6:30）。对这种大象堡垒的攻击方法，只有英勇地伏身象下，将象刺杀（加上6:43-46）。

见象牙条。


圣经辞典-十二划 象牙（Ivory, Ebur）

十二划 象牙（Ivory, Ebur）
象牙，希伯来文作「Shenhabbim」；「Shen」即牙，「Habbim」即象，如我国一样，并无特殊字眼指称象牙，见列上10:22;编下9:21。有时亦只用「Shen」表示象牙，见列上22:39;亚3:15;6:4;则27:15竟将象牙当作角。我国好以玉比美人，如玉容玉指，《圣经》却也以象牙来比美人，见歌5:14;7:3,5，两者皆取其白哲润泽，有如女性的肌肤。

象多产于亚非二洲。远在纪元前三千年，中东一带的人民就已知用象牙雕制或镶嵌物品，公元前二千年象牙贸易就已很兴盛。货品的来源在亚洲是中东和印度，在非洲是埃及。中东幼发拉的河上流昔日就产象，后因狩猎过甚，在公元前数世纪即已绝种。所以中东各地所用的象牙，多半是来自非洲和印度，或由水路或由陆路（编下9:21;则27:6,15）。象非洲语作「Yeb」梵语作「Ibha」，与希伯来文Habbim「象」字语音相近。

象牙历来即视为珍品，皇家贵族，豪门富商纔有象牙品。撒罗满用象牙制造了一个大宝座（列上10:18），撒玛黎雅王阿哈布竟建造了一座象牙宫（列上22:39;亚3:15），贵族富商竟自制有象牙床（亚6:4）。这些较大的物品和建筑，并非全用象牙制成，只是嵌以象牙，镶以金玉，为此，雅歌以象牙比新娘的肌肤，以其上镶嵌的碧玉，比新娘的脉络（歌5:14）。

这一世纪以来，在中东一带的考古发掘工作，发现了不少象牙雕刻品，如作护身符的小神像，小兽像，香膏盒、梳、篦、骰子和小玩具等，以及富有艺性的用象牙镶嵌的浮雕。在贝尔舍巴和耶里哥，竟掘得公元前三千年的象牙小神像和小兽头，在辣市沙木辣和默基多的象牙品贮藏室内，竟发现了很多有艺术属于公元前千二百年前的象牙镶嵌的壁画。与《旧约》记述有关的，还是在撒玛黎雅旧址发掘出来的一些公元前九世纪或八世纪的象牙雕刻品：这些象牙雕刻品，或许即是阿哈布象牙宫或富商贵族家的遗物。

我国甲骨文，钟鼎文内就已有「象」字，古书内亦常提到象和象牙制的物品，如象车，象笏等。商纣王即已开始用象牙箸（史记卷十四十二诸侯年表）；建有象牙廊（史记卷一二八龟策列传）；孟尝君至楚献象牙床（战国策卷十齐策三），后魏皇家自制有象辇（魏书一○八卷之四礼志四）。我国旧日是否产象，有待考古发掘的证明；但越南产象（见说文），由陆路可进入中国，自不待言；所以我国自古就知有象，利用象牙制造物品，用象载重驾车。考古学家由发掘得知的，在我国古籍上就早有所记载。这一点亦可补考古之不足，而给《圣经》以左证。


圣经辞典-十二划 象征、象征论（Symbol, Symbolism Symbolum, Symbolismus）

十二划 象征、象征论（Symbol, Symbolism Symbolum, Symbolismus）
象征（Symbolum）是谓：藉有形之事物以表明无形或抽象的事物；两者之间，应有一定的关连，或出于自然或出于大家公认，如水之表清洁，白色之与清廉等，否则便无所谓象征。

由上述的定义，可以看出，「象征」与「标志」（Signum）、「隐喻」（Metaphora）、「寓言」（Allegoria）、「类比」（Analogia）及「譬喻」（Parabola），颇有相似的地方。

「象征」一字，按希腊和拉丁文原有十多种意思，如标志、符号、证明书、表象、标章、口号、调和、参与宴会等。

在本条内，我们以「象征」如标志或寓言差不多一样，表示另一无形的事物。这种概念又深又广，为此，象征的分划不一，有哲学家的分划，有文学家的分划，有民族学家的分划，有历史家的分划，也有艺术家的分划。

既然我们只限于《圣经》的象征，我们就只提出《圣经》内所含的象征，可分为：一、属自然界的，二、法律界的，三、宗教界的、四、文艺界的，五、礼仪界的。

一、属自然界的：

这类象征在文艺上几乎等于隐喻和寓言，人类不拘在任何时代，任何地方，都会利用这类自然界的象征，因为是属于世界文学的艺术表现方法，《圣经》既是一部为人类写的书，自然也不例外。谁都知道，楚辞中的香草恶草，是表的君子的美德，小人的缺德，《圣经》也是如此。这些属于自然界的象征，不外是来自动物、植物、矿物、星辰及色彩等。作者利用这些事物来表现抽象的思想或感情，今举出一些实例如后：

A、属于动物：

1. 羔羊：是受苦受难代人赎罪而死的默西亚的象征，见依53:7;耶11:29;若1:29,36等。

2. 狮子：因牠雄壮有力，是大能天主的象征（哀3:10），强盛民族的象征（户23:24;24:9;耶50:17等），王侯的象征（则22:25;索3:3），也是默西亚的象征（创49:9;默5:5）。

3. 狗：是在神庙内卖淫的男子的象征（申23:18,19;默22:15）。

4. 牛头：在近东古代人民的眼中，是神祇的象征，见出32:1-6等。

5. 鹰：巴比伦人以之为神明的象征：则17:3以之象征拿步高王，厄斯德拉卷四（伪经）以之为罗马帝国的象征。

6. 豺狼：胆大残暴人的象征，为此创49:27将本雅明比作一只掠夺的豺狼。参见玛7:15;10:16;宗20:29等。

7. 蛇：象征魔鬼，见创3;智2:24;若8:44;希2:14;默12:9;20:2等。

8. 鸽子：是以民的象征（咏68:14;参见56:1;歌2:14;5:2;6:9），也是天主圣神的象征（玛3:16;谷1:10;路3:22;若1:32）。

9. 斑鸠：咏74:19也以之为以色列的象征。

10. 则1:4-28所记那奥妙神视内的四种动物：人、狮、牛、鹰，虽然实际上并不存在，可是这神奇的图形象征天主的光荣和德能。参见思高译本先知书中册厄则克耳第一章注释。

11. 达7:1-8所记先知在神视中，所见「四巨兽」——狮、熊、豹及另一非常可怕而未加指名的巨兽，象征四个大帝国，就如第二章内以四种金属描写的大立像所象征的一样。在第八章内，公绵羊与公山羊是象征波斯帝国和大亚历山大帝国；同样在默13章内，由海中上来的巨兽及由地下上来的巨兽，象征两个反对基督的势力：一是反对基督教会的政治势力，如罗马帝国；一是反对基督教会的异端邪说，如诺斯士派无稽的神话，虚伪的哲学等。

B、属于植物：

1、葡萄树：象征以色列选民，见咏80:9-14;耶2:21;6:9;则15:2-6等。

2、葡萄园：这一象征与前一象征相连，亦指选民，见依5:1-7;玛21:33-41等。

3、杏树：象征天主对选民所怀警醒照顾的心，见耶1:11-16。

4、橄榄树：象征选民（耶11:16），象征子女繁多（咏128:3）。

5、棕榈为胜利的象征，见默7:9等。

C、属于星辰：

1、太阳：象征天主（咏84:12;拉3:20等）。

2、太阴：除象征美丽外，也象征人的软弱（德27:12）。

3、星辰：象征义人和伟人（户24:17;依14:12;达12:3）。

D、属于色彩：

按淮罗、若瑟夫等，色彩的象征，是出于会幕帷幔的四种颜色，见出25:4;26:1,31,36;28:5等。默示录体亦好用色彩作象征，见匝6:2-8;默6:1-8等。

E、属于矿物：

大司祭胸牌上镶嵌的十二块宝石，按犹太经师的讲，解每块都含有象征的意义，见出28:15-21。此外参阅则28:13;多13:17,18;默21:19,21，以及犹太经师历来的着述。

二、属法律界的：

这类象征亦称为社会生活的象征，是显示社会生活的标志，与象征行为（actiosymbolica）甚相类似，不论何时何地都有，亦常有。这类象征绝对不能说只属于古代目不识丁的人，在办公事，或处理重要事项才作出的象征行为，因为其中不少带有宗教的意味，或含有巫术的成分。这些属于法律的象征行为，不论如何，证实象征的概念早已深入人类全部的生活。

这类象征行为，在《圣经》内常可见到，如用锥刺穿奴仆的耳朵，表示他将永远为奴（出21:6）；当众用水洗手，表示隆重声明自己清白无辜，或与事无涉（申21:6;玛27:24）；把钥匙放在某人身上，表示主人立他为家宰（依22:22;玛16:19）；伸开衣襟覆在人身上，或表示自愿保护人，或表示自愿接受求婚（卢3:9;则16:8）；脱下自己的鞋，交与对方，表示一项正式的交易（卢4:7）等。

三、属宗教界的：

如同天主用象征的神视将自己的道理传授给先知，同样先知也屡次或自动，或出于天主的命令，将自己所获得应传授的真理，用象征的行为传授与人。这样，象征的行为就几乎等于一项适合于人的心理，出于动作的譬喻，因为耳闻不如目见。由此可知，象征行为是先知为宣传天主的话，使用的更有效的办法。见载于《圣经》上的先知的象征行为，最重要的不外是

1. 阿希雅先知将自己身穿的一件新外衣撕为十二块，以预示撒罗满王国的分裂（列上11:29-39）；

2. 依撒意亚先知三年之久，裸体跣足，状似俘虏，在耶京街上游行，以预告亚述王将要掳去埃及人和雇士人（依20）；

3. 耶肋米亚先知当众打碎向陶工买来的陶器，以预表耶路撒冷为期不远的毁灭（耶19）。

其余的象征行为，见列上20:35-43;耶18:1-17;27:1-22;32:6-15;43:8-13;51:57-64;则3:24-27;4:9-11;5:1-12;12:1-16;24:15-27等。至于《新约》有阿加波先知拿保禄的腰带将自己的脚手绑了起来，以预告宗徒在耶京将被人捆绑，交与外邦人（宗21:10,11）。

象征行为平常是实地做出的事，但有时也只是先知在神视中所见的事，如耶肋米亚先知蒙召时所见的两个异象（1:11-16），腰带的象征行为（13:1-11），厄则克耳先知吞书卷（2:5-3:3）及充军期限的的象征行为（4:1-8）等。则40-48九章内，也含有一些只在神视中所见的象征行为，达7;8两章亦然。在《新约》内，《默示录》一书中不但充满了象征，而且也充满了神视中所见的象征行为，参见思高译本宗徒经书下册《若望默示录》引言三四六至三五一页。

四、属艺术界和礼仪界的：

这类象征繁多，且显而易见，如馨香之祭表示祈祷（咏141:2），乳香云烟袅娜，象征信徒的祈祷上达于天（默8:4）等。但这类象征既属于教会礼仪学和礼仪史，故不多赘。

见默示录、数字。


圣经辞典-十二划 象征行为（Symbolical Action, Actio Symbolica）

十二划 象征行为（Symbolical Action, Actio Symbolica）
象征行为是先知用以传达天主旨意的一种方式；换句话说，先知除了宣讲及着作外，为显示天主的圣意，也利用了象征行为。

如同天主用象征的神视来传授他的真理（如则37:12;宗10:10,16等），同样先知也时常或自愿，或出于天主的命令，使用象征的行为来传布他们所获得的真理。

象征行为是一种寓于动作中的譬喻，是一种具体的施教方法。除希伯来民族外，各民族无不用一些象征行为来说明真理，因为「百闻不如一见」，且眼见的事实，更能提高人的注意。

在《旧约》中曾记载了四十多个象征行为，今略举几个比较重要的如下：

1. 列上11:29-39：阿希雅先知将自己所穿的新外衣撕裂为十二块，藉以表示撒罗满王国的分裂。

2. 依20：依撒意亚先知裸体跣足，状似俘虏在耶路撒冷的街上奔走，暗示亚述王将要掳走埃及与雇士人的情况。

3. 耶肋米亚当着民众打碎了向陶工买来的陶器，预示耶路撒冷为期不远的毁灭（耶19）。

4. 耶肋米亚自己负荷重轭，表示犹大必遭流配巴比伦，供人奴役的苦楚（耶27）。

5. 耶肋米亚在阿纳托特买田产，喻示天主要降福充军归来的百姓（耶32:6-15）；参见：耶18:1-17;43:8-13;51:57-64。

6. 厄则克耳先知受主命，自囚于屋内，幽静独居，一言不发，表示以色列百姓已触怒上主，上主不愿与他们交谈（则3:24-27）。

7. 厄则克耳吃令人作呕的食物，饮水也不能从心所欲，藉以表示耶路撒冷的人，在圣城被围时，将要遭受的灾难（则4:9-17）。

8. 厄则克耳先知割断头发向风中拋去后，拔剑追赶只赶到几根，表示耶路撒冷的居民。经浩劫后，所剩无几（则5:1-12）。

9. 厄则克耳在流亡人前，装似快要上道远行，是表示漆德克雅王将被人掳去，耶京的居民要散居在异民间（则12:1-16）。

10. 厄则克耳奉主命不要为行将死去的妻子哀哭，这是耶路撒冷快要灭亡的先兆（则24:16-27）。

以上所述都是象征行为。关于先知所见到的象征异象，即神视，在这里也略举几个例子，如：

1. 耶肋米亚先知所见的杏树枝和鼎锅沸腾的异象（耶1:11-16），两筐好坏不同无花果的异象（耶24:1-10）。

2. 厄则克耳先知所见一个穿细麻衣的人，在忠贞者的额上划符号的异象（则9）。

3. 天主命天使把火撒在耶路撒冷城上的异象（则10:2）。

4. 上主的光荣离开圣殿的异象（则10）。

5. 厄则克耳先知所见那预示新选民的新生活的最大神视等（则40;48）。

6. 至于达尼尔7-12中所记载的，无不是象征的异象。更具体地说，达尼尔2-12所记载的那些以默示录体所记的异象，都预示天主的国和她在异民中将获得的胜利。

7. 此外小先知书中，匝加利亚先知一连见了八个象征的异象，预示未来的复兴与将来的拯救，以安慰和鼓励犹太人民（匝1:7-6:15）。

此外，连事实也可成为象征，以指明其它的事，如：

1. 欧瑟亚的婚姻（1-3），表示上主与以色列的关系。

2. 耶肋米亚的独身生活（16:1-4），一方面说明天主的人应这样全心全意地侍奉上主，另一方面说明时期已是那么危险，娶妻生子已不相宜。

有时给人所起的名字，非仅是个符号或称呼——这是普通的作用，同时也是一种象征，暗示另外一件事实，如：

1. 依撒意亚的两个儿子的名字（7:3;8:3）。

2. 欧瑟亚二子一女的名字（1:4-9;2:16-25）

此外，尚有含象征意义的物件，如繸头（户15:38-40）、经匣（玛23:5;参见申6:9）等。象征的数字也特别多，比如：创4:15;亚1:3,6,9;默21:12,21等。

以上所述，对研究《圣经》的人了解先知的象征的行为或有所帮助，而如要深入了解《圣经》的象征理义，请参阅：默示录文体、数字、象征、象征论等条。


圣经辞典-十二划 象形文字（Hieroglyphics, Hieroglyphici）

十二划 象形文字（Hieroglyphics, Hieroglyphici）
是古埃及所用的一种文字，许多埃及的古文件是用这种文字保留至今的，这些文件多刻于大建筑物或纪念碑上，它们经不起时代的摧残而倒塌被埋在地下，由考古学家重新挖掘出土加以研究。这种文字的重要特点，在于以图画式的书法来表达作者的思想观念。它又可分三种不同的书法：其一是较为复杂严正的碑文「记事文字」；其二是司祭们用的文字，称之为「神圣文字」；其三是百姓所用的较为简单自由的「通俗文字」。

埃及象形文字的构造与中国的象形文字有不少相似的地方，二者都是有五千年历史的古老文化，所不同者是埃及文两千年以来已经绝迹，被人放弃，而中文却沿用至今。既然二者都是象形文字，故此有不少相同的字体，如★★=山、★★=日、★★=鸟、★★=天、★★=雨、★★★=川、水、★★=林等等；所不同者是埃及文字的数目较少，总数不外七百左右，中文则经久沿用，研究而扩充，至今日约四万至五万字，二者皆能由上而下，由左而右或由右而左行文书写。埃及文字之行文以人面或动物之口所向的方向而知其行文方式，不同者是埃及每一个字都加以符号，助其发音诵读；中文虽亦有「形声」，但并非见于每一个字，大多数的字是以记忆力来强记的。绘写埃及文字所用的笔是以竹枝或芦苇枝，将其一端之纤纬拆编而成，长约十五、六公分，所用之墨水有红黑两种，写于草纸上或砖瓦陶器片或皮革上。

埃及象形文字起源于公元前三千年左右，于公元三世纪前后绝迹，故此埃及的古文化已中断很久了，重新发掘及研究这种古文字，使我们今日仍能对它瞭解认识，要归功于英国人杨（YoungTh.）及法国人商颇里昂（ChampollionJ.Fr.）二位的努力。


圣经辞典-十二划 费肋孟（Philemon）

十二划 费肋孟（Philemon）
见费肋孟书[费肋孟]条。


圣经辞典-十二划 费肋孟书 [费肋孟]（Epistle to Philemon）

十二划 费肋孟书 [费肋孟]（Epistle to Philemon）
费肋孟书[费肋孟]（EpistletoPhilemon,EpistolaadPhilemonem[Philemon]）

费肋孟书是四封狱函之一（1;9;10;13;23），也是圣保禄书信中最短和最动人的一封，十足表露他对信友的爱心。由22节我们知道费写于圣保禄被囚的末期；由哥4:7-9和弗6:21,22，以及由费23及哥4:10,12,14，我们得知这三封信写于同时同地，即于六三年间写于罗马。至于费的作者，除了唯理派学者外，古今一致承认是圣保禄。

当时，一个哥罗森籍的（哥4:9）奴隶（16）敖乃息摩（10）犯了事（11a,18），离开了（15）他的主人费肋孟（1），逃到遥远的罗马去了。在那里，圣保禄感化了他（10），然后打发他回到主人那里（12），因为他的主人也是圣保禄给他授洗的（19），又是他的合作者（1），信德与爱德都出众（5-7）。于是保禄写了这封保荐信，叫提希苛带着伴送敖乃息摩回去（哥4:9）。信中一再请求费肋孟收留他，且不要以他再当作奴隶，而当作可爱的弟兄（16），因为他已是圣保禄的神子（10），是他的心肝（12），收留他就等于收留圣保禄（17）；过去他曾一度是无用的，但今后将是——圣保禄取意于「敖乃息摩」（Onesimos）的希腊字义——「有用的」（11）和可爱的（16）。凡他亏负了什么，圣保禄愿一手偿还（17;18）。

这封动人的信，果然没有负了圣保禄对费氏的愿望（21）。他慨然收留了敖氏。日后，敖氏成了厄弗所的主教（一○七年～一一七年），也可能就是他汇集了圣保禄的书信（Knox）。

本书共25节：1-3为致候辞，4-7称赞费氏的爱德，8-22请求收留敖氏，23-25问安与祝福。这虽是短短几句的私人函件，却有它极大的价值，因为在当时奴隶制度的社会中，它实在是「奴隶解放的宣言」，因为天主是众人的父亲（弗4:6），在他面前，再没有奴隶与自由人的分别（迦3:28），因此，《圣经》学家都认为费犹如《新约》中的一颗珍贵的宝石。


圣经辞典-十二划 贺三纳（Hosanna）

十二划 贺三纳（Hosanna）
「贺三纳」，是阿剌美文的音译，意谓「求你救助」。见咏118:25。这篇圣咏原是属「大赞美诗」（MagnumHallel咏113-118）的一篇圣咏，在四大庆节日内用来咏赞上主仁慈的恩佑；尤其在帐棚节庆期内，民众歌咏这篇圣咏，颂谢上主，年成丰收。帐棚节庆期内，每日早祭，百姓举行游行，手持棕榈、杨柳、桃金娘等树枝（Lulab），当肋未人起唱第一一八篇圣咏时，全体民众挥动手持的树枝；唱到第二十五节「贺三纳」时，再继续挥动。司祭每日应环绕全燔祭坛游行一次；游行时，挥动手持的树枝，重唱第一一八篇圣咏第二十五节；在旁观礼的民众，亦照样挥动手持的树枝。到第七日，司祭应这样环绕全燔祭坛游行七次；为此，这一天称为「贺三纳日」或「大贺三纳日」。

这句《旧约》期内的祈祷词，在《新约》期内却成了欢呼称庆的感叹词。这由耶稣荣进耶路撒冷，群众前呼后应，「贺三纳」不绝于口一事上可以证明。《新约》内一共用了六次「贺三纳」（玛21:9[此节两次];21:15;谷11:9,10;若12:13），六次都是表示群众欢迎耶稣入京，兴高采烈唱出的口号。圣教会为表示欢迎复活的主降来祭台，变饼酒的体质为自己的体血，就在成圣体圣血前，要在场参礼的信众，三呼圣圣圣后，连呼「贺三纳」，有比响应天上神圣，向即将由天而来的「人子」，连呼「万岁」，朝贺称庆。

见帐棚节、哈肋耳(圣咏)。


圣经辞典-十二划 雁（Ciconia）

十二划 雁（Ciconia）
这种鸟名只两次见于《圣经》（依38:14;耶8:7）。学者们都不敢确定牠是甚么鸟，有些学者以为牠是一种燕子。希腊译本只将其音译，由此可见译者当时不知所指为何。思高译本一次将之译作雁（耶8:7），一次译作燕子（依38:14）。


圣经辞典-十二划 雅歌（Song of Songs, Canticum Canticorum）

十二划 雅歌（Song of Songs, Canticum Canticorum）
本书之希伯来文原名是「歌中之歌」，故中文十分恰当的译为雅歌，是一部十分微妙费解的经典，表面上看来是一部歌颂男女恋爱的诗歌，书中的人物有新娘，新娘的兄弟，新郎及耶京的女郎，彼此以诗词歌唱对白来表示心中的思想倾慕、欢欣、喜乐。男女之间热恋之情，尽形于外，这似乎有失《圣经》的神圣尊严，正因如此，学者的意见颇为纷纭，说法很多，主要者如下：

一、字意说法或自然说法：

此派学者主张，本书是一篇纯粹的恋歌，作者是撒罗满，在他与埃及法郎女儿结婚的机会上，着此诗歌，以表示心中对新娘的热爱，但此说已被教会在公元五五三年的君士坦丁大公会议上所弃斥。许多非公教的文学家将之视为一部歌剧，根本否认了它的超越性，但承认它是含有教育性的歌剧。剧之内容系描写一位美丽的女郎，原是一牧童的爱人，却被撒罗满所垂青，而派人将之抢入宫中，但是女郎宁愿放弃王宫的荣华富贵，而不欲破坏对自己爱人（牧童）的坚贞，堪为男女相爱忠贞不移的美表。更有甚者，则以为《雅歌》祇是一部煽惑性欲的低级作品，是民间在结婚庆祝周所习惯唱的谈情说爱的民间歌谣。

这派学者更将《雅歌》与古埃及阿剌伯、希腊或印度的恋歌作文字上的比较，以证此说之正确，但是这样的解释未免太肤浅了，因为在《雅歌》中有不少的文句是普通的、纯粹的恋歌所没有的，所不能解释的。

二、预像说法：

它有两种含意，其一是历史本身事实的记录，其二是历史本身所暗示、预表的其他事迹。在《雅歌》来说，它的历史部份则是撒罗满同法郎公主的婚礼恋爱，而它所暗示的却是上主对以民的爱情，或耶稣对教会的结合。

三、寓意说法：

这种说法是犹太人及基督教徒向来所主张的，即是在《雅歌》的文意之外，另有寓意，并且这寓意是《雅歌》本有的唯一意义。本书最初的原来目的就是以夫妇之间忠贞不二的爱情；来歌颂表彰天主与以民之间的关系。以夫妇之间的关系来表示并非无例可援，见以民与天主的关系，《圣经》上欧1-3章；则16:8;依50:1,54:5;62:4;耶31:22，因为世界上没有比夫妇之间的爱情更强烈的，那么，这种亲密的关系既有先知们屡次暗示在前，后人乃借题发挥，以更广大的篇幅，以更露骨具体的文字写成了《雅歌》一书，其目的无非是提醒以民要常思念天主对他们的伟大爱情，及以民对天主应有的坚贞。这是犹太人及天主教学者，以及不少誓反教人士向来所主张的见解，所不同者是犹太人以新郎表示上主，以新娘表示以民，而天主教人士则以新郎表示耶稣，以新娘表示教会，但二者同归于一，因为古教是新教的预像，新教是古教的延续。有人亦以新娘来代表玛利亚，或善人的灵魂，但这已不再是《圣经》的本意，而祇只一种适合性的借意，祇可用于讲道或神修学上。

至于耶稣是新郎一说，在《圣经》上并非无根据，在《新约》中若翰及宗徒们明明称耶稣是新郎（谷2:19,20;若3:29;格后11:2;弗5:23-32;默21:9），耶稣也曾自称为新郎（玛9:15），并以婚宴之比喻来解释天国——教会（玛22:1等25:1等）。

《雅歌》的内容：本书共八章分为六幕：

第一幕：互相倾慕（1:2-2:7）；

第二幕：互相追求（2:8-3:5）；

第三幕：爱情的成熟（3:6-5:1）；

第四幕：爱情的试探和巩固（5:2-6:10）；

第五幕：爱情的享受（6:11-8:4）；

第六幕：爱情的圆满（8:5-14）。

作者及时代：

传统的说法，谓《雅歌》是撒罗满的作品（歌1:1），但这种说法早已无人支持，因为题名是伪托的，犹如《智慧篇》、《训道篇》然。那末，作者既非撒罗满，确系何人？则已无从考据。可断言的是：《雅歌》是犹太人充军之后的作品。并且在书中发现有阿剌美文、波斯文及希腊文的字眼，更强调此说之正确。故此学者大都以为它是公元前四世纪中叶的产品。

正经性：

犹太人许多世纪以来，都未曾对它的正经性加以怀疑，惟在公元之初，一、二世纪时，有些经师以为《雅歌》描写爱情太过露骨，不堪被视为圣书，但是阿基巴（Akiba）经师力倡：「一切《圣经》是圣书，而《雅歌》则是圣书中的圣书」，因而被保存了下来。天主教向来将之视为天主的话，更于一五四六年的脱利腾大公会议上正式、隆重地将之列入《圣经》书目中。


圣经辞典-十二划 雅典（Athens, Athenae）

十二划 雅典（Athens, Athenae）
现在的希腊京城，昔日因学术发达，艺术精美，是当时最驰名的文化都市，故有「希腊之珠」的美名。《圣经》提及雅典，始见于圣保禄宗徒的传教生活，他第二次出外传教曾途经雅典（宗17:15-34;得前3:1）。此地居民只求新闻奇事（宗17:21），但对敬神似乎也非常热心（宗17:22）。据说当时竟有邪神庙宇祭坛三千之多，但仍未感满足，另给「未识之神」设立了一祭坛（宗17:23）。保禄在此地曾宣讲于犹太会堂中，市场及阿勒约帕哥（宗17:15-34），向雅典人针对他们的多神及迷信的宗教信仰，讲解唯一真神天主的存在及耶稣的复活，但无显着的收获。雅典－－外教邪神的堡垒－－在教会的历史上从未占过重要的位置。


圣经辞典-十二划 雅宾（Jabin, Iabin）

十二划 雅宾（Jabin, Iabin）
人名，意思是「他（天主）辨认了」，是两个君王的名字。

1. 是哈祚尔的王子，曾运动数位巴力斯坦北方的王子，联盟抗拒进入许地的以民，却被若苏厄在默龙水旁打败。雅宾被杀死，哈祚尔被焚烧破坏（苏11:1-11）。

2. 另一位哈祚尔王亦名雅宾者，他迫害以民历二十年之久，终于被巴辣克在克雄河畔打败（民4:2,7-24;咏83:10）。


圣经辞典-十二划 雅甘（Jaakan, Iacan）

十二划 雅甘（Jaakan, Iacan）
见阿甘。


圣经辞典-十二划 雅刻（Jakeh, Iaqe）

十二划 雅刻（Jakeh, Iaqe）
人名，有「明智者」之意。是阿古尔的先人或父亲，阿古尔则是当时甚负盛名的智者。雅刻之名只见于箴言内一个小标题上（箴30:1）。关于此名之解释真可谓智者见智，仁者见仁！


圣经辞典-十二划 雅肯（Jakim, Iacim）

十二划 雅肯（Jakim, Iacim）
人名，是厄里雅金（见列下23:34，意谓「天主高举」）或耶苛尼雅（见列下24:8，意谓「天主建立」）的简写。

1. 属本雅明支派，史米的长子（编上8:19）。

2. 属亚郎的后代，身为司祭长，在达味编制的司祭班中，他主管第十二班司祭（编上24:12）。


圣经辞典-十二划 雅明（Jamin, Iamin）

十二划 雅明（Jamin, Iamin）
《圣经》上数人的名字，意谓「幸福」。

1. 西默盎的第二个儿子，雅明家族的创始人（创46:10;出6:15;户26:12;编上4:24）。

2. 犹大后裔兰的第二个儿子，耶辣默耳的孙子，属赫兹龙家族（编上2:27）。

3. 肋未人，当厄斯德拉充军归来后，向百姓隆重宣读法律书时，他立于厄斯德拉右边，协助教训百姓法律（厄下8:7,8）。此名不见于希腊译本。


圣经辞典-十二划 雅笙（Jashen, Iassen）

十二划 雅笙（Jashen, Iassen）
人名，有「年老」之意，是达味的三十勇士之一，基宗人（撒下23:32;见编上11:34）。关于雅笙其人，学者们仍有未能解决的问题。


圣经辞典-十二划 雅松（Jason, Iason）

十二划 雅松（Jason, Iason）
是希腊人名，在玛加伯时代，有很多希腊化的犹太人有此名字，以替甚为普遍的希伯来人名若苏厄或耶稣。它的意思可能是「健康的赐予者」。《圣经》上以此为名者，有下列诸人：

1. 基勒乃人雅松，生于公元前一五○～一○○年间，曾着有五卷关于玛加伯战争的历史书籍，《加下》只是这五卷史书的缩本（加下2:20-32）。

2. 厄肋阿匝尔的儿子雅松，犹大玛加伯曾打发他去罗马与罗马人缔结友好盟约（加上8:17）。他可能是安提帕特之父（见加上12:16;14:22）。

3. 大司祭敖尼雅第三的弟弟雅松，是希腊文化的崇拜者，得助于色娄苛王安提约古厄丕法乃（公元前一七五～一六四）夺取了大司祭职位（公元前一七四～一七一），尽力促使犹太人希腊化，在耶京修建体育场，致使圣殿的礼仪颓废没落而无人过问，却打发体育健将参加提洛五年一度的体育大会，并乘机向外教神明赫辣克肋斯（Heracles）献银三百。三年后被推翻，由默乃劳任大司祭职，雅氏逃往阿孟人的地区，不久后又卷土重来，企图攻占耶京，但未能如愿，只有再度逃亡，被阿剌伯王阿勒达捕获监禁。后出狱，流亡逃窜各城，为众人所不容，终死于斯巴达地方而暴尸原野，无人安葬（见加下4:7-26;5:1-10）。

4. 得撒洛尼的一位教友雅松，曾收留保禄同息拉。当城内败徒造反，攻击保禄时，受池鱼之殃，被拿见官，但具保后被释（宗17:5-9），与下面的雅松可能同为一人。

5. 格林多的一位由犹太主义归正的教友，曾请保禄代为致候罗马教友（罗16:21）


圣经辞典-十二划 雅津（Jachin, Iachin）

十二划 雅津（Jachin, Iachin）
一、人名，有「（天主）建立」之意。

1. 西默盎的第四个儿子（创46:10;出6:15），在其他家谱名单上则排列第三（户26:12;编上4:24），是雅津家族的创始人（户26:12）。在编上4:24被称为雅黎布，这大概是书写时的错误，盖在原文上「津」字，不注意时可能写成「黎布」。

2. 是一位司祭长，在达味编制的司祭班次中，他主管第二十一班司祭（编上24:17）。

3. 充军归来后居于耶京的一位司祭，与乃赫米雅是同时的人（编上9:10;厄上11:10）

二、铜柱名：

撒罗满在上主圣殿的前面竖立了两根柱子：右边的叫雅津，左边的叫波阿次，各高十八肘（希腊译本作三十五肘），周径十二肘（希腊译本作十四肘），柱头高五肘四指厚，中空（列上7:15-22,41,42;列下25:16,17;编下3:13,15-17;耶52:17,20-23）。关于它的用途－－装饰品－－及象征的意义，学者们有不同的解释，尤其自考古学家在哈祚尔（Hazor）、考尔撒巴得（Khorsabad）、帕佛（Paphos）、拉加士（Lagash）、提洛（Tyrus）等地，外邦人的庙宇前发现了同样或类似的柱子之后，有人谓它们是为焚香用的，但亦有人强调它们具有外邦人庙宇前石柱的风格，故可能是摹仿自外邦人者。


圣经辞典-十二划 雅威（Jahve, Iahve）

十二划 雅威（Jahve, Iahve）
见天主[上主、雅威、厄耳、厄罗音、厄里雍、至高者]。


圣经辞典-十二划 雅汪（Javan, Iavan）

十二划 雅汪（Javan, Iavan）
耶斐特的第四个儿子，生有四子（创10:2,4;编上1:5,7）。《圣经》上惯用这个名字来指散居于小亚细亚西岸的希腊约尼雅人，更通用为一切希腊人，尤见于《先知书》。先知们曾多次谴责这些与以民敌人为友，及非法经商的希腊人（依66:19;则27:13;达8:21;10:20;11:2;岳4:6;匝9:13）。


圣经辞典-十二划 雅巴耳（Jabal, Iabel）

十二划 雅巴耳（Jabal, Iabel）
人名，有「河流」（？）之意，是拉默客由阿达所生的长子，「是住在帐幕内畜牧者的始祖」（创4:20）。


圣经辞典-十二划 雅贝乃 [雅木尼雅]（Jabneh, Iabnia [Jamnia, Ianinia]）

十二划 雅贝乃 [雅木尼雅]（Jabneh, Iabnia [Jamnia, Ianinia]）
是雅贝乃耳的简写，又称雅木尼雅，原意是谓：「天主准许建筑」。

雅贝乃是培肋舍特人的一座城市，它的城墙曾被犹大王乌齐雅在打败培肋舍特人之后所破坏（编下26:6）。在玛加伯时代，此城被称为雅木尼雅（加上4:15），是犹大玛加伯同哥尔基雅作战的地方（加上5:58;加下12:8;9:40），当敖罗斐乃进军西征，迫近此城时，亦曾提到此城的人民战兢害怕（友2:28）。

其后此城被罗马大将庞培克服占领，公元前三○年被划入大黑落德的版图。此地之重要性格外见公元七○～一三二年之间，盖这一时期它是犹太人公议会的所在地，在此举行过着名的雅木尼雅大会议，它位于阿左托以北约十公里处，即现今之依布纳村庄（Yibnay）。


圣经辞典-十二划 雅贝士（Jabesh, Iabes）

十二划 雅贝士（Jabesh, Iabes）
一、城名，意思是「干燥的」。《圣经》提及这一城市是与本雅明支派及撒乌耳的历史有关，以民曾将这城的男子及妇女杀掉以示惩罚，因为此城之居民没有响应攻打本雅明支派的号召。事后基肋阿得雅贝士未被杀害的四百处女嫁给本雅明支派的男子（见民21）。撒乌耳曾将基肋阿得雅贝士的居民由阿孟人纳哈士的压榨之下解救出来（撒上11:1-11）。撒乌耳及其二子阵亡之后，此城居民抢救其遗体予以安葬（撒上31:8-13;编上10:8-12），达味对此一善举大加赞赏（撒下2:4-7）。达味为王后，令人自雅贝士取回他们的遗体埋在其祖墓中（撒下21:12-14）。至于基肋阿得雅贝士的确切位置，学者们仍有歧见，故至今未能确定。

二、人名：是以色列王沙隆的父亲（列下15:10;13:14）。有些学者以为此雅贝士是地方名，而不是人名，如此「雅贝士的儿子沙隆」应作「出身于雅贝士的沙隆」。


圣经辞典-十二划 雅贝兹（Jabez, Iabes）

十二划 雅贝兹（Jabez, Iabes）
1. 人名，其意义通常释为「我在痛苦中生了他」，是犹大的后代，科兹的儿子（编上4:8-10）。

2. 地名：是犹大支派的一个村庄，居于此地的有提辣人、沙玛人和稣加人，此村大概就在白冷附近，确切位置不详（编上2:55）。


圣经辞典-十二划 雅波克（Jabbok, Iaboc）

十二划 雅波克（Jabbok, Iaboc）
是巴力斯坦重要的河流之一，约但河的东部支流。

发源于古代阿孟人的首都辣巴（即今日之约但首都阿曼）附近（申2:37;苏12:2;民11:13,22），先向北流，至革辣撒附近转而向西，流至死海之北二十四公里处入约但河，河流相当湍急，盖自海拔七五八公尺降至地中海水平线下三五○公尺，全长约八十公里，现今称为则尔卡（el-Zerqa）河，（意即蓝色河），是阿孟民族的自然边界（户21:24）。

雅各伯渡过雅波克河后，曾与天神搏斗，并因而改名为以色列（创32:22-29）。


圣经辞典-十二划 雅各伯、[（长）雅各伯（宗徒）] [（次） 雅各伯]

十二划 雅各伯、[（长）雅各伯（宗徒）] [（次） 雅各伯]
雅各伯、[（长）雅各伯（宗徒）][（次）雅各伯]（Jacob,Iacob[James,Iacobus][JamestheLess,IacobusMinor]）

一、雅各伯(圣祖)

人名，是以民主要的三大圣祖之一，依撒格同黎贝加所生的儿子。关于他的名字，《圣经》本身给予两种不同的通俗解释：其一，因为他「一手握着厄撒乌的脚跟」而出生（创25:26）；其二，因为他两次欺骗了厄撒乌（创27:36;欧12:4）；其实他的名字按字源学来解释，应是「愿天主保护」的意思，雅各伯一名不祇见于以民之间，即在巴比伦同埃及亦屡见不鲜，有人却以为它来自阿剌伯文。

雅各伯的生平：

1. 与兄交恶：

雅各伯同厄撒乌是双生兄弟，雅各伯居次，二人尚在母胎时已开始冲突，是为来日两个民族互不相容的预兆（创25:22,23），这可能是后日的《圣经》作者鉴于历史的显例，事后所加者，真正交恶的原因，应是雅各伯由其母从中策划，先将长子的名份买下后，更骗取了长子应得的特别祝福（创27;参见25:29-34）。

2. 远走逃难：

厄撒乌决意报复，心起杀机，黎贝加救子心切，于是打发雅各伯以娶本族妻子为名逃往帕丹阿兰，自己哥哥拉班家里去（创27:41-28:5）。雅各伯遂离开贝尔舍巴走上逃亡之途，途中至贝特耳天色已黑，就席地而睡，梦见奇妙的天梯，天主特别预许给他占领福地，有强大的后裔，万民因他得福，天主将对他特别保护，醒来之后雅各伯称那地方为「天主的住所，上天之门」，故称之为贝特耳，并向天主许愿立约（创28:10-20）。

3. 结婚生子：

抵帕丹阿兰后，寄居于舅父拉班家中。拉班有两个女儿，大女名肋阿「双眼无神」（创29:17），小女名辣黑耳「相貌美丽」（创29:17），为雅各伯所中悦，欲娶之为妻，以七年之劳工，作为娶辣黑耳的代价，怎知洞房之夜受骗于舅父，与「双眼无神」的肋阿行了洞房之好，木已成舟，祇好再以七年之苦役为娶小女辣黑耳，同长女过房的婢女是齐耳帕，幼女的婢女名彼耳哈（创29:2-30）。肋阿貌虽不扬，却有生育的能力，连生四子：勒乌本、西默盎、肋未及犹大，后又生依撒加尔、则步隆及女狄纳，并由自己的婢女齐耳帕生加得和阿协尔。辣黑耳虽容貌美丽，却荒胎不育，心生妒意，祇好经由婢女彼耳哈生丹及纳斐塔里；末后辣黑耳自己也生了两个儿子：若瑟及本雅明，这是雅各伯十二儿子的来历（创29:31-30:24;35:16-20,22-26）。雅各伯在天主的照顾之下，假拉班之财物而自富，《圣经》清楚地将当时半游牧生活的情形描写出来（创30:25-43）。

4. 策归故里：

拉班见女婿的额外致富，嫉意大生，面呈不悦之色，雅各伯见时机已到，走为上策，于是先以梦中天使之话来打动拉班二女的感情，使之采取一致的行动，在一切准备就序之后，乘机不辞而别，直向基肋阿得山地进发。第三天拉班知情后，带了一批人马急起直追，第七天在基肋阿得相遇，幸有天使事先在梦中警告拉班，不要对雅各伯家有所不利，才终以起誓立约，将这一场家庭之争，圆满结束，而辣黑耳偷走家父神像的事，亦因她的机智及女人特有的措辞，未被发现（创31）。

5. 兄弟重逢：

雅各伯既摆脱了拉班的纠缠，乃准备重会家兄，先遣报信人带着重礼及分队先行，自己同家人渡过雅波克河之后，亦分队前行以防不测，不致全家丧生，在这生死的关头发生了几件事迹：与天神搏斗，被改名为以色列及领受天主的祝福，自此之后雅各伯的生平前后判若两人（创32）。兄弟二人虽已完全言归于好，雅各伯仍婉谢去色依尔居住的邀请，而全家抵达约但河谷的稣苛特后，往舍根居住去了（创33），在那里挖了一个水井，至今仍被称为雅各伯水井，当耶稣传教时途经此地，曾在此井旁小事休息（若4:6）。

6. 故里生活：

在舍根时狄纳为人所奸污，其兄西默盎同肋未，为妹雪耻，计杀舍根人，手段残忍，与舍根人种下不共戴天之仇，雅各伯全家祇好迁往贝特耳去住，行前先清除全家敬邪神的一切物件。黎贝加的乳母德波辣死于贝特耳，全家再迁往厄弗辣大居住，在此地辣黑耳生本雅明，因难产而死，后又往米革达耳厄德耳居住，此时有勒乌本乱伦的事件发生，终于全家迁至赫贝龙，在此同厄撒乌给父亲依撒格送终（创34;35），其后便定居于赫贝龙，在此地曾为了儿子们嫉妒幼子若瑟而大为伤心（创37:1-35）。之后，因遇到了荒年，遂由此地打发儿子们去埃及购粮（创42;43），知若瑟仍在人间，并因若瑟的邀请，全家迁往埃及（创45:16-18）。

7. 死于埃及：

雅各伯见子心切，又为荒年所逼，决意迁往埃及，行至贝尔舍巴，再蒙上主的显现及祝福，至埃及大受法郎的隆重待遇，赐哥笙地居住，并牧放羊群。雅各伯在埃及仍活了十七年，逝世前嘱若瑟负责后日将其葬于祖墓（创46;47），并将若瑟的两个儿子过继为己有（创48）祝福众子后便与世长辞，享年百四十七岁（创49）。雅各伯的历史在《创世纪》上几占二十五章，仅略述如上。

《圣经》其他部份关于雅各伯历史的提及，有其黑暗的一面（欧12:3-5），也有其光明的一面（智10:9-12;德44:23）。耶稣时将雅各伯与其他两位重要圣祖－－亚巴郎、依撒格－－相提并论（玛8:11;路13:38）。圣保禄以他作为天主自由拣选的实例（罗9:10-13），并以他为信德的模范（希11:12）。

雅各伯的历史背景：

自近百年《圣经》考古学倡明以来，有不少重要的文件出土，使我们更清楚地明瞭《圣经》的历史背景。关于雅各伯的生平历史，除《圣经》上直接的详细记载外，间接的外证要算是一九二五～一九三一年，在美索不达米亚北部（今日之伊拉克）出土的奴组（Nuzu）法律了，它除了是雅各伯同时代的文件外，又是出于雅各伯的故乡，今拣数点略述如下：

1. 雅各伯连娶姊妹二人为妻，是不合梅瑟法律的（肋18:18），但有人则按奴组法律解说谓雅各伯已被拉班过继为赘婿，故可按奴组法律的明文规定，可以如此行事。

2. 厄撒乌的出卖长子名份，在以民间是绝无仅有的，但奴组法上却有这种例子。其次父亲的祝福在奴组法律上，也是十分具有决定性的价值，是以厄撒乌大怒之下心生杀意。

3. 辣黑耳所偷的「家神」，看来是一小事，但按奴组法却非同小可，盖谁占有家神，谁便象征性的为一家之主，且有继承产业的权利，如此可以瞭解何以拉班竟为此而大发雷霆。

以色列子民因是雅各伯的后代，亦以雅各伯为名，这尤其见于先知书中，如「雅各伯家」（出19:3;依2:5,6;8:17;27:9;亚3:13;9:8;米2:7;北17,18节），「雅各伯的子孙」（列上18:31;拉3:6;依45:9），「雅各伯的后裔」（耶33:6），「雅各伯会众」（申33:4）；有时用「雅各伯」一名来指称北朝的以色列国（依9:8;18:4;欧10:11;12:2;米1:5）或南朝的犹大国（鸿2:2）。

最后，在耶稣的族谱上，有若瑟的父亲亦名雅各伯，他是玛堂的儿子（玛1:15,16）。

见宗祖、以色列。

二、（长）雅各伯（宗徒）

是耶稣所拣选的十二位宗徒之一（玛10:3;谷3:17;路6:14;宗1:13）。若望的长兄，二人的父母是载伯德及撒罗默（玛4:21,22;10:2;27:56;谷1:19,20;3:17;5:40），在贝特赛达同西满伯多禄，安德肋等数位朋友经营渔业（若1:44;路5:10），因加里肋亚湖盛产各种鱼类，故生意兴隆，手下且有佣人（谷1:20），因此，并非如传说所说乃一贫穷的渔夫，而可称为小康之家，且能抽闲顾及他事，如若望之在约但河听若翰的宣讲，并作他的门徒（若1:35-40）。兄弟二人及母亲撒罗默追随耶稣（玛4:21,22;谷1:20;路5:11），只留下父亲在家经营商业，支配佣人，若非小康之家，实难能如此。

耶稣借捕鱼的奇迹感化召叫了他及他的同伴们，自此完全放弃渔业而跟随耶稣（路5:4-11）。耶稣特别钟爱了雅各伯、若望及伯多禄。耶稣在复活雅依洛的女儿（路8:51）、显圣容（玛17:1;谷9:2;路9:28）及山园祈祷时（玛26:37;谷14:23），只带了这三位心爱的门徒作为见证。他们兄弟二人脾气颇为急燥（路9:52-55），故有「雷霆之子」的称呼（谷3:17），又是野心勃勃的青年（玛20:20-24;谷10:35-45）。

耶稣升天后，雅各伯在宗徒团中成为使人注目的人物，黑落德阿格黎帕欲消灭初生的教会，故将之杀掉，并将伯多禄囚在监里（宗12:1-3）。他死于公元四三年，正因他很早已为主殉难，故此他曾在西班牙传过教的说法，可说毫无凭据以资证实。

三、（次）雅各伯

是耶稣所选的十二位宗徒之一，被称为次雅各伯，以别于长雅各伯。所谓「长」、「次」是以被耶稣所召叫的先后而定，而并非以年龄老幼而别。他是阿耳斐的儿子（玛10:3;参见对观处），但在《福音》的其他部份，即在述说耶稣死于十字架的情况时，谓在场的人中有「雅各伯的母亲玛利亚」（玛27:56;路24:10;若19:25;谷15:40），那么，两个雅各伯是否同为一人？

东方教会的数位教父（如Eusebius,Epiphanius）主张是两个不同的人，基于这种传说，他们（东方教会人士）亦过两个不同的瞻礼（十月五日及廿五日），很多非公教的基督徒亦随此说，但绝大多数的天主教人士一致主张两处所指原为一人，理由是：

1. 迦1:19客观地来讲，决不能说是否「主的兄弟雅各伯」是宗徒，而是说只见到了耶京的主教雅各伯宗徒。

2. 路加圣史当长雅各伯仍在世时（他于四三年致命），在他的着作上很清楚地将长、次雅各伯分开来说（路5:10;6:14,15;宗1:13;12:2），以免混淆；但在长雅各伯去世之后，他就简单地直提雅各伯宗徒了（宗12:17;15:13;21:18）。

《圣经》上关于次雅各伯的记述甚为简短：他是「主的兄弟」（玛13:55;谷6:3）；保禄谓耶稣复活后曾特别显现给他（格前15:7）；圣神降临日他是在场者之一（宗1:13）；保禄归化后曾特往耶京进见他（迦1:19）；伯多禄从耶京监狱获救后，特别打发人将此事通知他（宗12:17）；耶京宗徒会议时，他同伯多禄是主持会议的人物（宗15）；保禄第三次远行传教后，再往见耶京的雅各伯主教及长老们（宗21:15-18）。

他任耶京主教历三十年之久，严守法律，热心祈祷，深得当时犹太人及基督信徒的尊敬爱戴，皆称之为「义人」。按史家若瑟夫的记载，他于公元六二年为主致命。

他是《雅各伯书信》的作者。

见雅各伯书。


圣经辞典-十二划 雅各伯泉（Jacob's Well, Iacob Fons）

十二划 雅各伯泉（Jacob's Well, Iacob Fons）
是耶稣同撒玛黎雅妇人谈话的地方（若4:5,6）。考古学家已相当准确地证明，它就是现在位于纳布路斯之东二英里处的一个水井，在耶京之北约四十英里，就是雅各伯在舍根城的对面「支搭帐幕的那块地」里（创33:19;48:22）。此水井来自一个地下泉，故此若望有时称之为泉，有时称之为井，井口很窄，愈下愈宽，竟达直径二公尺半，深有三十公尺（若4:11）。

在此水井之上，原建有第四世纪的圣堂，但早已荡然无存。十二世纪时东征十字军重建圣堂一座，其故址仍然可见，希腊东正教会自十九世纪在此修建圣堂，但半途而废。


圣经辞典-十二划 （长）雅各伯（宗徒）（James, Iacobus）

十二划 （长）雅各伯（宗徒）（James, Iacobus）
是耶稣所拣选的十二位宗徒之一（玛10:3;谷3:17;路6:14;宗1:13）。若望的长兄，二人的父母是载伯德及撒罗默（玛4:21,22;10:2;27:56;谷1:19,20;3:17;5:40），在贝特赛达同西满伯多禄，安德肋等数位朋友经营渔业（若1:44;路5:10），因加里肋亚湖盛产各种鱼类，故生意兴隆，手下且有佣人（谷1:20），因此，并非如传说所说乃一贫穷的渔夫，而可称为小康之家，且能抽闲顾及他事，如若望之在约但河听若翰的宣讲，并作他的门徒（若1:35-40）。兄弟二人及母亲撒罗默追随耶稣（玛4:21,22;谷1:20;路5:11），只留下父亲在家经营商业，支配佣人，若非小康之家，实难能如此。

耶稣借捕鱼的奇迹感化召叫了他及他的同伴们，自此完全放弃渔业而跟随耶稣（路5:4-11）。耶稣特别钟爱了雅各伯、若望及伯多禄。耶稣在复活雅依洛的女儿（路8:51）、显圣容（玛17:1;谷9:2;路9:28）及山园祈祷时（玛26:37;谷14:23），只带了这三位心爱的门徒作为见证。他们兄弟二人脾气颇为急燥（路9:52-55），故有「雷霆之子」的称呼（谷3:17），又是野心勃勃的青年（玛20:20-24;谷10:35-45）。

耶稣升天后，雅各伯在宗徒团中成为使人注目的人物，黑落德阿格黎帕欲消灭初生的教会，故将之杀掉，并将伯多禄囚在监里（宗12:1-3）。他死于公元四三年，正因他很早已为主殉难，故此他曾在西班牙传过教的说法，可说毫无凭据以资证实。


圣经辞典-十二划 （次）雅各伯（James the Less, Iacobus Minor）

十二划 （次）雅各伯（James the Less, Iacobus Minor）
是耶稣所选的十二位宗徒之一，被称为次雅各伯，以别于长雅各伯。所谓「长」、「次」是以被耶稣所召叫的先后而定，而并非以年龄老幼而别。他是阿耳斐的儿子（玛10:3;参见对观处），但在《福音》的其他部份，即在述说耶稣死于十字架的情况时，谓在场的人中有「雅各伯的母亲玛利亚」（玛27:56;路24:10;若19:25;谷15:40），那么，两个雅各伯是否同为一人？

东方教会的数位教父（如Eusebius,Epiphanius）主张是两个不同的人，基于这种传说，他们（东方教会人士）亦过两个不同的瞻礼（十月五日及廿五日），很多非公教的基督徒亦随此说，但绝大多数的天主教人士一致主张两处所指原为一人，理由是：

1. 迦1:19客观地来讲，决不能说是否「主的兄弟雅各伯」是宗徒，而是说只见到了耶京的主教雅各伯宗徒。

2. 路加圣史当长雅各伯仍在世时（他于四三年致命），在他的着作上很清楚地将长、次雅各伯分开来说（路5:10;6:14,15;宗1:13;12:2），以免混淆；但在长雅各伯去世之后，他就简单地直提雅各伯宗徒了（宗12:17;15:13;21:18）。

《圣经》上关于次雅各伯的记述甚为简短：他是「主的兄弟」（玛13:55;谷6:3）；保禄谓耶稣复活后曾特别显现给他（格前15:7）；圣神降临日他是在场者之一（宗1:13）；保禄归化后曾特往耶京进见他（迦1:19）；伯多禄从耶京监狱获救后，特别打发人将此事通知他（宗12:17）；耶京宗徒会议时，他同伯多禄是主持会议的人物（宗15）；保禄第三次远行传教后，再往见耶京的雅各伯主教及长老们（宗21:15-18）。

他任耶京主教历三十年之久，严守法律，热心祈祷，深得当时犹太人及基督信徒的尊敬爱戴，皆称之为「义人」。按史家若瑟夫的记载，他于公元六二年为主致命。

他是《雅各伯书信》的作者。

见雅各伯书条。


圣经辞典-十二划 雅各伯书（Epistle of James, Epistola Iacobi）

十二划 雅各伯书（Epistle of James, Epistola Iacobi）
本书为七「公函」之一。本书的作者雅各伯（1:1），按教会普遍的意见，即是「主的兄弟」（迦1:19），耶路撒冷的主教（宗15:13-21），次雅各伯（谷15:40）。关于他的生平，以及「主的兄弟」是否是耶京的主教和次雅各伯的问题，见(次)雅各伯条。

本书的内容，除首句的致候辞，具有书信的形式外，可说全是讨论伦理、道德和实际教训。作者为信友的神益，虽然随着自己激动的热忱，写出自己的劝戒和思想，甚或有时由于想像或字句的联系，由一观念转移至另一观念（见1:4,12,25等），但大致仍有三个比较明显的主题：即

1. 真正的喜乐在于忍受患难（1:2-8）、贫穷（1:9-11）及试探（1:12-18），尤其在于修德立功（1:19-11）；

2. 真正的虔诚不在于言语，而在于实行（1:26,27），不在乎外貌（2:1-13），也不仅在乎信德，而是在乎以善功表现的信德（2:14-26），尤其在乎约束口舌（3:1-12）；

3. 真正的智慧在于节制自己过度的热忱（3:12-18），尤其在于抑止人本性的偏私（4:1-12）；财富中不但没有智慧，且还含有犯罪的机会（4:13-5:6）；因此，更好要效法农夫、先知以及约伯，随遇而安，坚忍不拔（5:7-12）。

4. 最后以一篇附录结尾，说明应如何实行对病人，尤其对病重者的任务（5:13-15）；应如何彼此代祷（5:16-18）；应如何善尽规劝弟兄之责，使罪人回头改过（5:19,20）。本附录中最重要的两节——5:14,15，即有关病傅圣事的公布。

本书写作的对象，按致候辞所记，是写给「散居的十二支派」，即写给侨居在巴力斯坦以外的犹太基督徒；并且由书信内容来观察，这些侨居在外的犹太基督徒，应是离巴力斯坦不远的地方，大概即是叙利亚、塞浦路斯、基里基雅等地（宗11:19;15:23,41）。

关于写作的时间，经学家尚未有定论。有人见本书论及成义时，说明除需要信德外，还需要善行，因而主张本书写于六○至六二年，即写于《罗马书》之后；不过，也有些学者以为本书写于四九年之前，即耶京宗徒会议之前，因为那时对成义的道理尚未发生争论。但从本书的内容看来，因其中对教会的神学教义尚不甚发达，并且对外邦人进入教会后，是否应守梅瑟法律的问题只字未提，似乎后一说较为可取。写作的地点可说是耶路撒冷。

本书信表面上看来，是以相当流利的希腊文写成的，到处充斥着希腊文特有的修辞学上的文藻；但骨子里仍属于闪族文学作品，因为和《智慧书》的风格很相接近，多对偶的句子和美妙的比喻（如1:6,11,23;3:3-5），喜用具体的例证（2:2-4,15,16），尤多引用《旧约》（2:21,25;5:10,11,17）。是以可说：本书的作者（或代笔人），在运用希腊修辞的技巧上可说是成功，因为他使一本内容全为闪族人思想的着作，一变而为希腊文学上的作品。


圣经辞典-十二划 （长）雅各伯大事录（Acts of James, Actus Iacobi Maioris）

十二划 （长）雅各伯大事录（Acts of James, Actus Iacobi Maioris）
本大事录具有两种版本：一本是厄提约丕雅文写成的，以后译成苛仆特文；另一本是以拉丁文，大约在四世纪前后写成的。本书更好称为：载伯德的儿子雅各伯致命录。


圣经辞典-十二划 （次） 雅各伯大事录（Acts of James the Less）

十二划 （次） 雅各伯大事录（Acts of James the Less）
（次）雅各伯大事录（ActsofJamestheLess,ActusIacobiMinoris）

现有的版本是伪亚北狄雅以拉丁文于第六世纪写成的，因为作者是依据赫杰息颇和若瑟夫的作品为蓝本，因此，本书还保存着一些历史性的价值。


圣经辞典-十二划 雅杜亚（Jaddua, Ieddoa）

十二划 雅杜亚（Jaddua, Ieddoa）
两个人的名字，耶达雅乌（Yedayahu）的缩写，意思是「天主是慈惠的」。

1. 是民众的首领之一，充军归国之后曾代表人民立盟签约（厄下10:22）。

2. 是《旧约》最后提及的一位大司祭，可能任职于大亚历山大时代。他的父亲是约哈南（厄下12:11,22）。


圣经辞典-十二划 雅厄耳（Jael, Iahel）

十二划 雅厄耳（Jael, Iahel）
女人名，意义是「野山羊」，刻尼人赫贝尔的妻子。当客纳罕人雅宾王的大将息色辣被巴辣克打败后，逃入她的帐幕中，以求逃命。雅厄耳招待他入幕，使他安眠休息，然后用一根帐棚上的木橛，钉入他的太阳穴内，将他杀死（民4:17-22）。雅厄耳在德波辣的凯歌上大受赞扬（民5:24-27）。


圣经辞典-十二划 雅哈特（Jahath, Iahath）

十二划 雅哈特（Jahath, Iahath）
人名，意思是「他（天主）拿走」，以此为名者有下列诸人：

1. 犹大的后代，芍巴耳的孙子，勒阿雅的儿子，属祚辣家族（编上4:2）。

2. 属革尔雄家族的一个肋未人，按编上6:5是里贝尼的儿子，但按编上6:27,28却是革尔雄的儿子，大概6:27,28「儿子」一词，有子孙或后代的意思。

3. 是史米的长子，革尔雄的孙子，是一个肋未家族的创始人（编上23:10,11）。

4. 是舍罗摩特后代的代表人物，是在达味时代依兹哈尔肋未家族的创始人（编上24:22）。

5. 是在约史雅国王时代，负责指导修建耶京圣殿的人之一，是肋未人，属于默辣黎家族（编下34:12）。


圣经辞典-十二划 雅哈兹（Jahaz, Iasa）

十二划 雅哈兹（Jahaz, Iasa）
城名，原文有「开放之地」的意思（？），在约但河之东，于此地以民曾将息红人打败（户21:23,24;申2:23;民11:20），其后若苏厄将它划分给勒乌本支派（苏13:18），成为肋未城市，属于肋未人默辣黎的后代（苏21:36;编上6:63）。此城亦见于摩阿布王默沙碑文上（第十九、二十行）。先知们亦曾在诅咒摩阿布时提到了这城（依15:4;耶48:21,34），但是关于它正确的位置，学者们的意见却十分纷纭。


圣经辞典-十二划 雅依尔（Jair, Iair）

十二划 雅依尔（Jair, Iair）
人名，意思是「（天主）大放光明」，以此为名者有下列诸人：

1. 雅依尔的家族在基肋阿得地方占领了不少的城市，并将阿摩黎人驱逐，《圣经》上称他为默纳协的儿子（户32:41;申3:14;苏13:30;列上4:13），但在编上2:22却说他是色古布的儿子，属犹大支派，色古布的母亲原是基肋阿得的父亲玛基尔的女儿，是属于默纳协支派。

2. 是一位以色列民长，基肋阿得人，继托拉民长来治理以民。《圣经》上关于这位民长的事迹记载很少，只知道他在位二十二年，生有三十个儿子，骑着三十匹驴驹，占有三十座城市，它们都在基肋阿得地区。雅依尔死后埋葬在卡孟地方（民10:3-5）。

3. 本雅明支派人，摩尔德开的祖先（艾2:5）。

4. 白冷人雅依尔，他的儿子厄耳哈难是达味的勇士，曾将加特城的一个巨人杀掉，而这巨人就是着名巨人哥肋雅的兄弟拉赫米（撒下21:19;编上20:5）。


圣经辞典-十二划 雅依洛（Jairus, Iairus）

十二划 雅依洛（Jairus, Iairus）
人名，是希伯来文「雅依尔」（意谓天主大放光明）的希腊文译音。居于葛法翁城，耶稣曾将他已死去的女儿复活。按玛9:18他是一位犹太人的首长，谷5:21-43;路8:40-56更清楚地指出他是葛法翁的会堂长。


圣经辞典-十二划 雅非亚（Japhia, Iaphia, Iaphie）

十二划 雅非亚（Japhia, Iaphia, Iaphie）
一、人名：

《圣经》上的两个人的名字，原意是「愿（天主）大放光明」。

1. 拉基士的君王，曾与其他四位君王联盟，企图阻止以民侵入许地，同若苏厄交战于基贝红，终被击败（苏10:3）。

2. 是达味在占领耶京之后，所生的儿子之一（撒下5:15;编上3:7;14:6）。

二、地名：

只一次见于《圣经》。苏19:12在描述则步隆支派的边界时谓：「…经多贝辣特直上至雅非亚」。但它确系何地，学者们自古至今争论不已。有人主张它是现今距纳匝肋西南约两公里的约培，但无明确的凭证。


圣经辞典-十二划 雅非亚（Japhia, Iaphie）

十二划 雅非亚（Japhia, Iaphie）
地名，只一次见于《圣经》。苏19:12在描述则步隆支派的边界时谓：「…经多贝辣特直上至雅非亚」。但它确系何地，学者们自古至今争论不已。有人主张它是现今距纳匝肋西南约两公里的约培，但无明确的凭证。


圣经辞典-十二划 雅黎布（Jarib, Iarib）

十二划 雅黎布（Jarib, Iarib）
《圣经》上三人的名字，是约雅黎布的简写，意思是「愿天主反驳辩论」。

1. 西默盎的儿子，但此子只见于编上4:24，而不见于其他西默盎家族的名单上，比如创46:10;出6:15;户26:16。

2. 是以民充军巴比伦时代的首长之一，曾帮助厄斯德拉寻找圣殿的侍役－－肋未人（厄上8:16），有人以为他与同节（厄上8:16）的约雅黎布同为一人。

3. 是充军后休掉外方妻子的司祭之一（厄上10:18）。


圣经辞典-十二划 雅叔布 [舍阿尔雅叔布]（Jashub, Iasub [Shear-jashub]）

十二划 雅叔布 [舍阿尔雅叔布]（Jashub, Iasub [Shear-jashub]）
《圣经》上两人的名字，意谓「巴不得（天主）要归来」。

1. 是依撒加尔的第三个儿子，也是雅叔布家族的创始人（创46:13;户26:24;编上7:1）。

2. 巴尼的第四个儿子雅叔布，充军归来后，曾照厄斯德拉的命令，将自己的外邦妻子休掉（厄上10:29）。

舍阿尔雅叔布：除上述二人之外，《圣经》上亦有依撒意亚先知的一个儿子，名叫舍阿尔雅叔布者（依7:3），这是一个含有预言及象征性的名字，可解释为「剩余的将要（自充军地）回来」，或谓「剩余者将转向（天主）」，即回头之意。


圣经辞典-十二划 雅提尔（Iattir）

十二划 雅提尔（Iattir）
见耶特尔。


圣经辞典-十二划 雅则尔（Jazer, Iazer）

十二划 雅则尔（Jazer, Iazer）
城名，意谓「他（天主）扶助」，是在约但河东的一个地区，它的首都名雅则尔（户32:1），原有阿摩黎人居住于此，被梅瑟所占领（户21:32），划分与加得支派，而作为肋未城市，由默辣黎的家族来居住（苏21:39,40）。其后落入摩阿布人之手（依16:8,9），直至玛加伯时代才再为犹太人所占领（加上5:8）。

欧色彼业已指出它位于阿曼（今约但国首都）之西约十五公里处，近代的考古学家，曾从事挖掘，终于在夏齐尔（H.Jazzir）废址处，发现了雅则尔的旧址，远在公元前三千年左右，即有人烟于此，并有古堡垒的遗迹。


圣经辞典-十二划 雅贝乃耳（Jabneel, Iebnael）

十二划 雅贝乃耳（Jabneel, Iebnael）
《圣经》上的两个城市，意思是「天主准许建筑」。

1、犹大地区北部的城市（苏15:11），亦称雅贝乃（编下26:6），即希腊时代着名的雅木尼雅城。

2、纳斐塔里支派的边区城市，只一次见于《圣经》（苏19:33），即现今的阿剌伯村庄耶玛（Yemma），位于约但河畔，加里肋亚湖之南约十二公里。


圣经辞典-十二划 雅哈齐耳（Iahaziel）

十二划 雅哈齐耳（Iahaziel）
人名，意谓「天主见到」，以此为名者有下列数人：

1. 本雅明支派的勇士，在漆刻拉格地方归顺了达味（编上12:5）。

2. 当达味将约柜移往耶京时，在约柜前吹号筒的一位司祭（编上16:6）。

3. 赫贝龙的第三个儿子（编上23:19）。

4. 肋未人阿撒夫的后代，则加黎雅的儿子，在约沙法特为王时，上主的神降临在他身上，于是向犹大国的以民大声疾呼，不要害怕来犯的阿孟、摩阿布及厄东人，而要坚心依靠上主，胜利一定在握（编下20:14-17）。


圣经辞典-十二划 雅赫则雅（Jahzeiah, Iaasia）

十二划 雅赫则雅（Jahzeiah, Iaasia）
人名，意思是「上主见到」。是提刻瓦的儿子，充军归来后，当厄斯德拉司祭提议叫百姓休弃外邦妻子时，雅赫则雅同另外三人曾起而抗议（厄上10:5）。


圣经辞典-十二划 雅刻默罕 [约刻默罕、耶卡默罕]（Jekameam）

十二划 雅刻默罕 [约刻默罕、耶卡默罕]（Jekameam）
雅刻默罕[约刻默罕、耶卡默罕]（Jekameam,Iecmaam[Jokmeam]）

城名，其意不详。位于厄弗辣因支派地区内，被划分给肋未人刻哈特家族，作为避难城（编上6:53）。此城在苏21:22称为克贝匝殷。


圣经辞典-十二划 雅木尼雅（Jamnia, Ianinia）

十二划 雅木尼雅（Jamnia, Ianinia）
见雅贝乃。


圣经辞典-十二划 雅敖斐特（Japheth, Iapheth）

十二划 雅敖斐特（Japheth, Iapheth）
应作雅斐特，「敖」字误衍。

见耶斐特。


圣经辞典-十二划 雅尔慕特（Jarmuth, Iaramoth）

十二划 雅尔慕特（Jarmuth, Iaramoth）
是《圣经》上的两个城名，原意谓「高度」。

1. 是属犹大支派的一座城市，位于沙龙平原上（苏15:35）当以民在若苏厄的领导之下征服占领许地时，它的国王丕兰（Piram）曾与另外四个王子组成联军，抗拒入侵的以民，却被若苏厄打败，五个国王同被杀掉（苏10:3,5,22,23;12:11）。充军归来的以民重新占领这一城市（厄下11:29）。它的原来位置就是现今的雅尔慕克废址，在这里考古学家发现自公元前两千年左右，至拜占庭时代不断有人居住，并获得了不少的古物，其中主要的是陶器及堡垒。

2. 是属依撒加尔支派的一座城市，被划分给肋未家族的革尔雄子孙（苏21:29），它十分可能与苏19:21的勒默特及编上6:58的辣摩特同为一城，只是名称不同。


圣经辞典-十二划 雅洛贝罕（Jeroboam, Ieroboam）

十二划 雅洛贝罕（Jeroboam, Ieroboam）
北国以色列两位国王的名字，意思是「愿百姓繁多」。

二、雅洛贝罕一世（公元前九三一～九一○）:

以民分为南北朝后，北国的第一位君王。他原是厄弗辣因支派人，父名乃巴特，早死，母名责鲁阿（列上11:26）。虽是平民出身，却是聪明精干，为撒罗满所重用，监工修建圣殿与达味城间的裂口，遂渐渐成为知名之士（列上11:27,29）。但他本人的内心却犹如其他一切的北方支派人民，对出身南方犹大支派的撒罗满向来未能心悦诚服，再加上国王偏爱犹大，而向其他支派征收苛捐杂税，更使人心不服，于是他开始走向政治的斗争，各地奔走呼吁，鼓吹革命。另一方面也有些当时的宗教人士作他的后盾，比如阿希雅先知的象征行为（列上11:29-31），更使雅洛贝罕不顾一切，挺而走险。

事实上，这也正符合北区人民的心理愿望，盖达味之为王，至少在部份的北方人民看来，仍是非法的篡位，因为在他们的心目中，出身本雅明支派的撒乌耳，才是唯一合法的以民全体的国王。撒乌耳死后，自应由他的儿子依巿巴耳来继承王位，但竟由犹大出身的达味来为王统治全民。

不过话又说回来，在撒罗满有生之日，革命的时机仍未成熟，国王见国事日糟，王位可能不保，于是以强烈的手段来镇压反动份子，雅洛贝罕祇有暂时逃亡埃及，为史沙克法郎所收留（列上11:40）。

撒罗满死后，由其子勒哈贝罕继位，这是一位傲慢无才的昏君，竟在舍根地方向心中已满怀怨恨的全体百姓说出：「我父亲用皮鞭责打你们，我反要用铁刺鞭责打你们」（列上12:14）。于是登时舆论哗然，百姓的代表全体向犹大君王发出政治分裂的严重声明（列上22:16），北方十个支派一致拥护已由埃及归来的雅洛贝罕为王，南国的国王勒哈贝罕虽尽力收拾大局，但人心已去，祇剩下犹大及西默盎及半个本雅明支派及一些肋未人，仍属耶京管辖，其他尽失。

雅洛贝罕首先建都舍根，后迁都培奴耳（列上12:25），再迁都于提尔匝（在纳布路斯附近），但鉴于人心在政治上与南方虽已完全分裂，在宗教上却仍有大部份的人民倾向于耶京的圣殿。于是决意使自己的人民，连在宗教上与南国也脱离关系，遂建立了两个宗教中心，一在贝特耳，一在丹，开始采纳邻国的邪神敬礼，利用不属肋未支派的人作司祭，向牛犊顶香崇拜，使百姓回忆起当日在西乃山下所敬拜过的金牛犊（出32）。可是雅洛贝罕这种在宗教上无法无天的革新，也的确激起许多热心以民的反感，尤其是以前那些曾经拥护过他的先知们，都渐渐与他疏远，比如阿希雅先知竟反而预言国王儿子的夭亡，及王家的败落（列上14:1-12,17）。他在位共二十二年，由其子纳达布继位为王（列上14:20）。

二、雅洛贝罕二世（公元前七八三～七四三）：

耶曷阿士之子，在北国的历史上堪称为最重要的一位君王（列下14:16,23），因他的功绩，以色列国变成当时最强盛的国家（列下14:25-27）。他本人是一位雅威的崇敬者，也曾大事努力，使北国的宗教纯正化，铲除邪神的敬礼，其功虽不可灭，但是北国的宗教中心仍在贝特耳及丹，而不在耶京，故此邪神敬礼的色彩仍是很难避免。在政治军事上与亚述帝国保持友好关系，如此能将世敌大马士革完全屈服，不再为患。并乘机扩展疆域，其版图之大，竟可与达味时的版图媲美，而此时的南国犹大也不得不臣服于北国威赫之下，成了属国。北国正在过着其黄金时代，政治有条不紊，军事坚强，版图辽阔，为后来任何时代所不能比拟。

就是在文学方面，这一时代也作出了很大的贡献，不少的历史文件及民间的古老传统，就是在这个持代被搜集整理起来的。而着名的南国大先知亚毛斯的宣讲及着作，也多完成于此时代的北国（亚1:1;7:9,10）。


圣经辞典-十二划 雅匝尼雅（Jaazaniah, Iezonias）

十二划 雅匝尼雅（Jaazaniah, Iezonias）
是《旧约》中四人的名字，意思是「上主俯听」。

1. 雅匝尼雅是玛阿加人的儿子。当他听说拿步高王委任革达里雅管理犹大地区时，联同其他的数位部队首领前来拜见革达里雅（耶40:8;参见列下25:23）。当革达里雅被杀之后，他同数位部队首长往见耶肋米亚先知，商讨逃往埃及。其后，又反脸控告先知阻止他们逃往埃及（耶41:1;43:2）。但耶43:2称他为阿匝黎雅，以他为阿玛色雅的儿子，故此有人以为当是两人。但大多数学者则相信名虽异，而实为一人。

2. 依尔米雅的儿子，哈巴漆尼雅的孙子，耶肋米亚先知时代的勒加布人中的重要人物（耶35:3）。

3. 是沙番的儿子。以色列家族的七十二长老（即全体以民之代表）之一。厄则克耳先知在有象征性的神视中见到这七十二位长老在耶京圣殿中向邪神顶香礼拜（则8:11）。

4. 阿组尔的儿子，耶京二十五个权势人物之一。厄则克耳在神视中，见到他们的丑恶罪行，并预告他们将丧身刀下（则11:1-13）。


圣经辞典-十二划 雅斯提雅革（Astyages）

十二划 雅斯提雅革（Astyages）
是玛待国最后的一位君王（公元前五八五～五五○），关于他本人的可靠史料，非常缺乏，所有的大都是些不确实的传说。在位多年，后与居鲁士作战（公元前五五三～五五○）。战败后，一说成了居鲁士的阶下囚，直至其死；一说居鲁士为得玛待人的欢心，仍保存了他的王位；史家若瑟夫则说居鲁士封他为巴比伦王。传说之多，不一而足。


圣经辞典-十二划 雇士（Cush, Chus）

十二划 雇士（Cush, Chus）
一、地名：

其意为「黑色的」。《新约》内称为厄提约丕雅（见宗8:23）。

这名首次见于创2:13。在该处说：由伊甸乐园流出的第二支流，名基红的，环流在雇士境内。

雇士在今埃及南部，苏丹北部，大致说即今日的努比亚地带。由创10:7的记载，这地的得名，大约是因这地的居民为雇士的子孙，即诺厄第二个儿子含的后裔。在很古时，雇士时而独立，时而因地近埃及，为埃及所占领。公元前十一世纪，埃及第二十一王朝时，雇士成了强国，建都纳帕塔（Napata）（即今之默辣伟Merawi）。公元前八世纪末，竟占了埃及，建立了「雇士」第二十五王朝。该朝第三位君王提尔哈卡曾出兵和亚述王散乃黑黎布作战（列下19:9;依37:9），但结果于公元前六六三年为亚述王厄撒哈冬所败。雇士因地近埃及，故《旧约》内多次提及埃及时，也提及雇士，如依20:3,4;则30:4,5,9。由依45:14得知雇士的商业相当兴盛，由编下16:8得知雇士是兵力极强的国家，他之所以败于犹大王阿撒，乃由于阿撒王得了天主特别的援助（编下14:8-12）。此外，《圣经》上提及雇士人的地方：在达味军队中有雇士人（撒下18:21），有在耶路撒冷王宫内作宦官的（耶38:7），他们大约是在作战时被掳来的。梅瑟也曾娶了一雇士女子为妻（见户12:1）。由耶13:23：「雇士人岂能改变他的肤色」一句，可知雇士人属黑种人。

公元前五世纪，有不少犹太人侨居色威乃，即雇士北部（依11:11;则29:10）；最后，罗马帝国时代，雇士仍是一独立国；由《新约》内得知有一女王，即甘达刻，她的太监曾来耶路撒冷朝圣，在归途中得领受洗礼而成基督徒（宗8:23-38）。

二、人名：

是含的儿子雇士，生色巴、哈威拉、撒贝达、辣阿玛及撒贝特加。雇士也是强人尼默洛得的祖先（创10:6-8;编上1:8-10）。希腊译本及《拉丁通行本》皆将雇士译作厄提约丕雅，作为人名及指示雇士及其子孙所居住的地区。

见埃及、厄提约丕雅、古民族的分布。


圣经辞典-十二划 雇特（Cuth, Cutha）

十二划 雇特（Cuth, Cutha）
城名。按列下17:24所载：亚述王撒尔贡在公元前七二二年攻陷撒玛黎雅后，将以色列人掳往亚述，另由其他地方移民于撒城。在这些移民中，有的即来自雇特城。据考古学者的意见，雇特城即今之依布辣歆村（Tell-Ibrahim），在距古巴比伦城约二十英里的东北。按雇特人所敬的神，名叫乃尔加耳（列下17:30）。之后便与以色列人同化成了撒玛黎雅人。后世犹太经师为轻视撒玛黎雅人，有时称他们为雇特杂种。

见乃尔加耳、撒玛黎雅[撒玛黎雅人]。


圣经辞典-十二划 雇商黎沙塔殷（Cushan-rishathaim, Chusan Rasathaim）

十二划 雇商黎沙塔殷（Cushan-rishathaim, Chusan Rasathaim）
按民3:8-10的记载，以民在若苏厄死后，受本地客纳罕人的诱惑，作恶奉事邪神，于是上主将以民交在厄东王雇商黎沙塔殷的手中，作为惩罚，凡八年之久，至敖特尼耳民长出，将此外邦君王战败，以民才得重获自由平安。原文本作「阿兰王」，但因「阿兰王」完全不符合于历史的背景，故现代的学者多基于历史及语言学的理由，将之改为「厄东王」。思高译本亦随从了这一学说（参见哈3:7-8），雇商之名带有阿剌伯语风，意谓「双倍邪恶的君王」。


圣经辞典-十二划 云、云彩（Cloud, Nubes）

十二划 云、云彩（Cloud, Nubes）
云、云彩不但在《圣经》上多次提及，而且在希伯来文有数个不同的名词，为描写不同形以及不同作用的云，如出现在天空最高处的云，希伯来文称为sehagim（如耶41:9云霄、咏47:11霄汉），诗体里多采用这一字。普通的云希伯来文称ab：云彩（如列上18:44,45;依60:8），下雨的云也多用这一字（如列上18:33,35;箴16:15等），天主乘云行走，也多用这一字，如依19:1;户10:34，诗人且说：「造了云彩，作你的车辇」（咏104:3）。至于浓云或乌云，则称arafel，乌云黑度极深的，则称horek，也即黑暗之意。至于较底层，即离地较近的云称anan。天主使虹出显时，按《圣经》的描述说，「把虹霓放在云间」即用这一名词（见创9:13）。为描述天主庄严的降临，有时连用两字或三字（如出19:16;20:21;申4:11;5:22;撒下22:10-12），为此，浓云或乌云往往为天主降临的象征，尤其为显示他的威能，为使人对天主有敬畏的心（如出19:16），或描述天主降临为惩罚人等（如索1:15;岳2:2）。但天主降临为安慰人时，则藉轻风或火焰，如天主初次显现给梅瑟即在火焰中（出3:2;参阅创15:17），显现给厄利亚先知则藉轻风（见列上19:12）。

《新约》内，希腊文为说明这自然现象，普通统称为Nephele如路12:54;犹12等。犹如《旧约》里天主显现时多次藉云，同样在《新约》内也是如此。如耶稣在山上显圣容时，当耶稣、梅瑟及厄利亚为云遮蔽后，有声音由云中说：「这是我的爱子」（玛17:5;路9:34,35），这无疑是天主父的声音。又当耶稣升天时，也提及「有块云彩接了他去」（宗1:9）。不过这里所说的不是指天主的显现，而是一象征，即象征耶稣升了天。至于世界末日，耶稣将降来审判世人时，如耶稣自己所说：「将乘着天上的云彩降来」（见玛26:64;默14:14），而且这段《圣经》无疑和达7:13有关默西亚所说的话，先后呼应。最后，按保禄在得前所说：「在末日信友们将要被提到云彩上，到空中迎接主」（得前4:17;参阅默11:12）。是以云彩不但是天主降来人世的象征，而且可说也是人类升天的象征。

见天主显现、末日审判。


圣经辞典-十二划 云杉树、松树（Cypress, Buxus; Pine, Pinus）

十二划 云杉树、松树（Cypress, Buxus; Pine, Pinus）
Buxus系《拉丁通行本》用来翻译云杉树或松树的（依41:19;60:13），但用词不当，因Buxus并非树木而是一种草本植物。思高译本译作云杉树或松树，盖按学者们的意见，它们都是属于柏树类的灌木，虽然原文上用不同的名词来表示它们。

见柏木。


圣经辞典-十二划 项链（Chain, Catena）

十二划 项链（Chain, Catena）
是无分男女所惯用的装饰品，有时是为表示某人之官阶或职务（创41:42;达5:7），项链上装以宝石或珍珠（歌1:10;箴1:9），有时项链是金属的（出35:22），项链之佩戴在古埃及最为普通。


圣经辞典-十二划 饮料（Drink, Potus）

十二划 饮料（Drink, Potus）
泛指一切能饮的流汁。几时人渴时，能获得足够的饮料，自然感到舒畅，因而在《箴》3:8节，希伯来文原有「饮料」一字，而借意却是舒畅或舒适，因而译作「你的骨骼也会舒适」。《新约》《若》4:7，按原文照字面来译，耶稣向那撒玛黎雅妇人说：「请给我点饮料或喝的」，按上下文，当然是指水，是以一般都译作「请给我点水喝」。《圣经》上所提及的饮料，不外是水、酒、奶数种。


圣经辞典-十二划 黄蜂（Hornet, Crabro）

十二划 黄蜂（Hornet, Crabro）
是圣地的一种很厉害，体积相当大的黄蜂，刺人甚疼。《圣经》上三次谓天主打发黄蜂，犹如先锋队，来帮助以民驱散异民占领圣地（出23:28;申7:20;苏24:12）。古代的译文大都译作「黄蜂」，圣热罗尼莫亦然，但他亦谓「黄蜂」可能解释为「惧伯之刺激」，于是后来的译经家便各有出入；有不少学者以为「黄蜂」据有象征的意义，但我们不能赞成此说，盖一来一切古代的译文都按字意译作「黄蜂」，二来象征之意与上下文不合，就如天主为救以民出埃及利用了十大灾难中的动物（出7-11章），如今天主用危害人的黄蜂帮助他们占领许地（申7:19,20）。


圣经辞典-十二划 黄玛瑙（Turquoise, Ligurius）

十二划 黄玛瑙（Turquoise, Ligurius）
是玉石的一种，有透明的乳白光泽，是以倍受人的爱好，格外是橘黄色的玛瑙，是安置在大司祭胸牌上第三行的第一块宝石（出28:19;39:12）。

见玉石。


圣经辞典-十二划 黍米（Millet, Milium）

十二划 黍米（Millet, Milium）
是属谷类的一种粮食，其粒圆小，大约是由非洲传入圣地的一种价钱较低的杂粮，可与小麦混合磨成面粉而制成食饼（则4:9），有时亦用以饲养牲畜。


圣经辞典-十二划 黑暗（Darkness, Tenebrae）

十二划 黑暗（Darkness, Tenebrae）
夜色蒙蒙，黑暗笼罩大地，伸手不见五指的这种情形，对一切的人来说，都多少有点可怕的感觉，这是人类心理的自然反应。人总觉得夜间到处有危险，生命财产易于丧失，因夜间常是魑魅魍魉，匪盗恶徒出没活动的理想时际，这对古代思想单纯，知识低落，充满迷信色彩的民族来说，尤其如此，因此，无形中将黑暗视作可怕、可咒、可恶的东西。

在《旧约》中：黑暗本身并非是可怕可咒的，它是为天主所造，完全属于天主的全能之下。它犹如光明与白昼一样，有自己尽应的职责，是时间循环周律中不可缺少的份子－－黑夜（创1:2,5;出10:21-23;亚5:8;依45:7）。它非但不是反抗天主的恶势力，而且多次被天主利用来作为自己显现与人的媒介（见创15:17;申4:11;撒下22:10;列上8:12;依29:15;约12:22;34:22;咏18:10-12;97:2;105:28），它更能积极地歌颂赞美上主（达3:72）。

但是由于人类本性的堕落，伦理道德的扫地，于是黑暗－－黑夜－－才成了许多不正不义，埋伏，陷害，杀人放火，劫财劫色的理想环境；于是黑暗也就有了它反面的作用（见咏20:8,9;11:2,74;20;约16:16;24:15-17;箴9:7;训2:14），因为在黑暗中生活的人，是既无保障，又无自卫能力的人，所以黑暗便成了盲者（申28:29;依42:6,7;59:10;哀5:17;多5:10），遭遇痛苦，磨难及不幸的人们生活环境的象征（依9:1;咏107:10），死亡及阴间的象征，与光明及幸福成了强烈的对比（依8:22;50:10;约3:5;19:8;咏44:20;智17:20），在「上主的日子」来到时，它更成了天主执行正义，惩罚恶人的工具（亚5:20;8:9;岳2:2;3:4）。

在《新约》中：虽然黑暗仍然可伯，可是上主也多次藉它来彰显自己的威能（谷13:24;15:33;参见《默》8:10-12;9:2;16:10），再者，不是一切死过的人皆被黑暗所笼罩，而只是那些恶人才被天主拋弃在天国之外的黑暗中受苦（见《玛》8:12;22:13;25:30等伯后2:17;犹13节）。

一切相反天主的恶人都是属于「黑暗权势」的（路22:53;见《哥》1:13），「黑暗的势力」是恶神的作为（弗6:12），一切的罪恶皆是黑暗的产品（罗13:12），而黑暗的统治者就是魔鬼（路22:53;宗26:18;哥1:13）。相反地，在天主面前只有光明，善人在光明中享受永远的福乐，因此，认识天主，恭敬天主，作为基督徒，按圣保禄的说法，就是由黑暗进入光明（格后4:6;弗5:8;参见若12:46;伯前2:9）。

见夜。


圣经辞典-十二划 黑落德（Herod, Herodes）

十二划 黑落德（Herod, Herodes）
人名，意思是「英雄的后代」，他是依尔卡诺二世的有力朝臣，安提帕特的儿子，依杜默雅人，大概生于公元前七四年，自四○年至公元前四年为巴力斯坦王，历史称之为「大黑落德」。二十四岁时受父命治理加里肋亚省，为平息当地乱党杀了不少的人，为犹太公会议所不容，幸得叙利亚总督之助而免于难，且被任命为切肋叙利亚（Coelesyria）总督。公元前四三年其父被人毒死，黑落德为父报仇，杀死凶手后，代其父助理依尔卡诺，尽力勾结罗马得势大将安多尼，而同其弟获得犹太民长荣衔。

正当此时，罗马帝国在中东的行政发生了短期的危机，致使犹太王家的后裔安提哥诺联络帕提雅人，入侵圣地与罗马人对抗，安提哥诺被立为犹太王，以打击黑落德统治圣地的野心，并以酷刑使依尔卡诺成为一个可怜的残废人，不能再为王问政及执行大司祭之职。

这次黑落德又幸免于难，逃往罗马，尽其所能谄媚当时在罗马执政的三大巨头，安东尼、雷比达、屋大维－－史称「三头政治」，果然不负所望，获得「犹太王」荣衔，于是起程奔回东方，组织军队，进政安提哥诺，赖罗马军队援助，是以所向无敌，将耶京占领，将反对罗马的犹太人尽行消灭，又以政治手腕与老国王依尔卡诺的美丽孙女玛黎安乃第一结为夫妻，藉以杜绝犹太人责斥他为外邦人的口实，如此正式成了犹太王，可谓踌躇满志矣。

黑落德不但野心勃勃，而且阴险奸诈，残酷自私，其权势欲之强烈为历史上所罕见，明知自己之权位是霸占而来，实有朝不保夕之感，因此，极尽残酷之能事，灭绝一切异已，消除一切可能与自己为敌的人，首先将耶京大批贵族，负名望的公议会员及司祭人士等，陷以与安提哥诺同谋之罪名，加以处决，财产全部没收，时在公元前三七年。两年后派人将他的爱妻玛黎安乃第一的幼弟阿黎斯托步罗－－犹太王朝唯一仅存的合法继位人－－在耶里哥的别墅以游泳为名，淹死池中。黑落德对这「不测的凶信」且假装表示痛苦惋惜，其阴险毒辣可见一斑。三四年又将他的叔父若瑟以与其妻玛黎安乃第一通奸的莫须有的罪名处决。此时在黑落德的政治生涯上出现了一个十分危险的陷阱，埃及美丽的女王克娄帕特辣，罗马大将安东尼的情人，以自己的美色来诱惑黑落德，企图在安东尼前控告他，而吞并他的国土，惟黑落德已狡猾成性，窥破其恶意，故能自持，未上圈套。但不久之后，安多尼同屋大维交恶，显然后者占了上风，向来奴颜婢膝奉承安多尼的黑落德，自知前途危险莫测，于是不惜向安多尼反目以视，将行政之责交与索厄摩（Soemos），而亲赴洛多岛（Rhodus）进谒屋大维，用尽全身解数争取屋大维的友谊。费尽不少周折之后，竟能获得罗马新皇帝屋大维的信任，喜极而返，乘兴将他的辅佐索厄摩杀死，二九年又杀死爱妻玛黎安乃第一，一年后再杀死岳母亚历山大辣，二七年杀死姐夫科斯托巴尔（Kostobar）。

至此黑落德已再无政敌的顾虑，开始了一段平静的生活。为向罗马皇帝屋大维献殷勤，在巴力斯坦大兴土木，建筑城巿庙宇、体育场、游乐场、剧院、游泳池等献给皇帝。并修建防御工事，以保卫他已扩充到不少的疆域，但其中最重要者却还是为安抚犹太民心所重建的宏大的耶京圣殿，它的雄壮宏伟竟远超过撒罗满圣殿，虽然他对宗教的热诚几等于零，毕竟这座圣殿于公元前一○年落成。

正当黑落德政治生涯的黄金时代，却发生了家庭之变，首先他由玛黎安乃第一所生的两个儿子亚历山大及阿黎斯托步罗，暗中对其父不满，念念不忘杀母之仇，黑落德已有所恐惧，再加上二人都曾在罗马受教，在罗马不乏有权势的人为其后盾，这更使老黑落德忐忑不安，食不下咽，夜不成眠，直至公元前七年将他们二人杀死为止，另立其子安提帕特为继承人。但自此已是多事之秋，不久为防止军人造反，杀死军官三百，及大臣巴哥阿（Bagoa），并六千法利塞人。残杀白冷婴孩的事（玛2:16,18），大概也发生于这个时期，此事连奥古斯都皇帝都知道了。其后且将继承人安提帕特囚在监内，病重痛苦难忍之时，命人杀死继承人，同时将四十个造反的人处决。此时已自知命在旦夕，为使犹太人不要因他的死亡而额手称庆，更命人将一切显要的犹太人集合于耶京体育场中，嘱人当他死亡的消息传出后，立即将这一批人以乱刀砍死，其凶残恶毒之极，实历史上所少见！但他终究也逃不过死神的掌握，在自杀不成之后，大约于公元前四年三月十三日与世长辞，享年七十岁。他的最后遗嘱幸赖其妹撒罗默从中周旋未能实现，犹太人的显要得以保全性命。


圣经辞典-十二划 黑落德党（Herodians, Herodiani）

十二划 黑落德党（Herodians, Herodiani）
关于黑落德党人的真实性质，过去及现在的学者已有过不少的争论，及不同的意见，其中较为稳健者，是以他们为倾向及拥护黑落德王朝的犹太人，不是一种宗教上的派别，而是一批甘心受罗马人奴役的人，是以多为正统的犹太人所不齿。但奇怪的是他们对其他犹太人，尤其是对那些强而有力的法利塞党人，却完全按照黑落德的路线，尽力安抚和妥协，是以在决意定耶稣死罪的案件上，二党完全一致（谷3:6）。二党的人员，也合伙同谋地来陷害耶稣，以纯属政治的危险问题，来质问耶稣是否应向凯撒纳税。在答覆这一难题上耶稣发表了那句万世不刊的名言：「凯撒的应归还凯撒，天主的应归还天主」（玛22:16-22;谷12:3-7）。史家若瑟夫称他们为「与黑落德狼狈为奸的人」。


圣经辞典-十二划 黑落狄雅（Herodias）

十二划 黑落狄雅（Herodias）
是阿黎斯托步罗同贝勒尼切所生的女儿，大黑落德的孙女。生于公元前一五～八年间，嫁给他的叔父斐理伯为妻；但她是一个不甘寂寞野心勃勃的女人，在一个机会上认识接近了她的另一位叔父，即斐理伯的兄弟，加里肋亚和培勒雅的分封侯黑落德安提帕（简称黑落德），二人开始热恋，后者竟不惜将自己的正妻，纳巴泰人王阿勒达的女儿休弃，而同黑落狄雅结为夫妇，这乱伦的交合是为犹太法律所不容许的（见肋18:16;20:21）。当时的人对这种公开的恶表，只是敢怒而不敢言。耶稣的前驱若翰却本着他大无畏的精神当面责斥他说：「不许你占有这女人」。黑落德虽将若翰囚禁起来，却怕人民造反而不敢将他杀掉，因明知他是正义的人（谷6:20）。黑落狄雅却决心要将圣人铲除（见谷6:19），机会果然到来，在黑落德生日那天，于席筵之间，黑落狄雅打发自己与前夫斐理伯所生的女儿撒罗默当场献技，她当时是一位十五六岁的美丽少女，是以大得黑落德的欢心，许以重赏，且有求必应，少女听母言，当场索取若翰的头颅（见玛14:1-12;谷6:17-19）。

纳巴泰王阿勒达见黑落德无故将自己的女儿休弃，大为愤怒，决意报仇，于公元三十六年调兵北上，声讨黑落德。黑落德求救于叙利亚总督，总督早已不满其为人，置之不顾，于是黑落德大败。

其后黑落狄雅的兄弟黑落德阿格黎帕（简称阿格黎帕一世）由罗马皇帝加里古拉获得了君王的荣衔，黑落狄雅妒心大作，不甘自己的「丈夫」屈居为分封侯，鼓励并亲陪黑落德赴罗马向皇帝要求王位。不料，仍在罗马的阿格黎帕一世在皇帝前控告他曾援助过罗马的劲敌帕提雅人。再加上皇帝早已不满他因同阿勒达王打仗为罗马人所招来的麻烦。是以求荣不成，反而招来了充军法国里昂之祸。虽然黑落狄雅得皇帝的特赦，不必随行、充军，但她仍同她的第二任非法丈夫自愿充军去了，其后历史关于她再无任何记载。

见黑落德。


圣经辞典-十二划 黑落狄雍（Herodion）

十二划 黑落狄雍（Herodion）
是教会初期的一位罗马教友。保禄在他的书信上曾特意致候，并称他为「我的同族人」（罗16:11），即犹太人，有人以为他是由黑落德阿格黎帕释放的一个犹太奴隶。同节内提到阿黎斯托步罗，可能是阿格黎帕一世之子，因其家中有些人已归依了基督。


圣经辞典-十二划 乱伦（Incest, Incestus）

十二划 乱伦（Incest, Incestus）
乱伦是亲属通奸之行为。在《圣经》上的乱伦行为，不只关于血亲之间的乱伦，而姻亲之间的亦包括在内。在圣祖时代，这种限制似乎较为宽松，比如亚巴郎就同自己同父异母的姊妹撒辣结为夫妇（创12:13;20:12）；但是梅瑟法律上却严厉禁止这种乱伦的行为和婚姻（肋18:9,11;申27:22）。《圣经》上所记载的乱伦实例，有酒后昏迷的罗特与女儿的乱伦（创19:30-38），勒乌本与父亲的妾彼耳哈的乱伦（创35:22;49:4），犹大同伪装妓女的儿媳塔玛尔的乱伦（创38），以及阿默农强奸异母姊妹塔玛尔的记载（撒下13）。《新约》上则有格林多某信友与继母同居的乱伦案件，保禄十分厉害地加以责斥（格前5:1-5）。

加里肋亚及培勒雅的分封侯黑落德安提帕与其同父异母兄弟斐理伯的妻子黑落狄雅的乱伦同居，曾受到若翰严厉的责斥（玛14:3;谷6:17等）。

见婚姻。


圣经辞典-十二划 佣工（Hireling, Mercenarius）

十二划 佣工（Hireling, Mercenarius）
佣工与奴隶之不同点是：前者可以自由的拣选工作，以及获得使自己满意的薪金；而后者则无这种选择的自由。在《圣经》有两种佣工：一种是前来找工作的外方人，一种是本地的穷人，这些人在无衣无食以及业已变卖了一切的情形之下，只有依靠劳力来维持生活（创29:15;肋22:10;申24:14）。出卖劳力的限期及应得的报酬，有时是以年计（见肋25:10;依16:14;21:16），有时则以天计（肋19:13;申24:15;约7:2;14:6;玛20:8）。佣工主要的工作好似是以农事为主（卢2:3;列下4:18;亚3:12）。

至于佣工薪金的限额，在《圣经》上没有明文的规定。《哈慕辣彼法典》上却明明规定了：在工作繁忙时，工人每月应得的报酬是一个银「协刻耳」，或以相等价值的物品来交换其劳力。《圣经》唯一提及的工资数项，只谓奴隶在第七年的安息年上，应得佣工双倍的工资（申15:18）。在《新约》时代则已有佣工每日的工资是一个「德纳」（玛20:1等）。

他们的处境大概是十分不理想的，盖《先知书》以及《智慧书》上曾大声疾呼，斥责当时社会的不义，而使这批可怜的佣工成了牺牲品（肋19:13;25:40等；耶22:13;46:21;拉3:5;德7:22）。《圣经》更强调：「剥夺佣工的劳资的，就是流人血的凶手」（德34:27;见雅5:2）。

佣工固然没有参加家庭庆祝逾越节盛典的权利，却有份获得安息年田间的出产（肋22:10;25:6）。

耶稣在善牧的比喻上，谓羊群的主人为自己的羊甘心舍弃生命，雇佣的牧童却见危而逃，弃主人的羊群于不顾（若16:12,13）。

见货币、工人。


圣经辞典-十二划 传授 [圣传]（Tradition, Traditio）

十二划 传授 [圣传]（Tradition, Traditio）
一、名称及意义

「传授」按字义解释乃是「传道授业」的意思。它包含着两种行为：即「以物授人」或「以法授人」与「取之于人」，「受之于人」。

一个民族的传统，经过开创、继承、发扬而世世代代流传下去，沿袭迄今，便是民族的传授。一个古代的宗教，其教义、教规、敬礼，首先经过口头传授乃至于书面传授，而渐渐为人接受成为信仰、遵行、实践的对象，代代相传、世守不失，这是宗教的传授。

希腊文的Paradosis意指传授的行为，由动词Paradidonai「传递」及Paralambanein「接受」组合而成。其含义偏重于「传递」与「接受」的行为，这种行为需要一个机构或主体去执行，因而神学界称这种传授为「主动的传授」（Subjectiveoractivetradition）。

在《新约》中，宗徒们援用了希腊文的这一名称，但却具有被动的意义，其含义偏重于传授的对象，也就是强调被传授下来的一切内容。神学界把这种传授称为「被动的传授」（Objectiveorpassivetradition）。这种传授的总合，便称为「信德的寄托」（Paratheche，弟前6:20;弟后1:12,14），为基督的「作证」（Martyrion宗1:8;格前1:6;弟后1:8;若一1:3），以及基督徒的信仰（犹3）和「神圣的诫命」（伯后2:21）。

二、《旧约》中的传授

1. 《旧约》传授的沿源：

犹太教纯系一个传统宗教，犹太人每以「我们祖先云云」作开场白。彼耳达得认为智慧的沿源，非来自个人的经验，而是来自前人的教训，「祖先的经验」（约8:8）。

《旧约》的宗教真理是透过一系列中间人的口头传授而得以广布流传。这种口传方式是众所周知的事。司祭们对《梅瑟法律》（Torah）逐字逐句的解释与教诲，采用的是理论与实际双管齐下的教育方式。这方式不仅使信徒对法律要学而知之，而且要他们依照法律去躬行实践，使他们深信法律中的教义与对雅威的敬礼，是神圣而不可侵犯的对象（撒上1:3;民17:7,13;申17:9-13,18;31:9;盖2:11;拉2:7）。资深的厄斯德拉司祭，颇精通于《梅瑟法律》（厄上7:6;10:9-17），他曾把此宗教遗产托付了给对法律研究有素的一些俗人经师们（参见厄下8:9），经过他们的精深研究之后，始把法律分为两种类型：一种是「口传法律」（OralLaw），一种是「笔传法律」（WrittenLaw）。《新约》的成书，也无非和《旧约》一样，是采取当时宗徒及其弟子们所有的口头与书面的宣讲资料，编辑而成的。

在《新约》中，尤其在《保禄书信》中，司空见惯的有关「传授」的一个谜语：「我所传授的，就是我所接受的」（见格前11:23），定然导源于犹太经师的语风与习惯，而这种语风惯语颇有迹象证明是始自希腊文化时代，也或许是玛加伯时代开始流行的。这种关于传授的术语被保禄宗徒所以广泛的运用，想必以《旧约》为渊源。

2. 《旧约》传授的方式：

犹太人有关「传授」的观念往往用Masar「传递」、与Nibbel「接受」、Amar「说」、Sama「听」、Oatan「传与」、Laqab「领受」，这些字句来表达。「老师」（Rabbi）被尊为传道授业、解惑的「师父」，门生则是聆听、学习、领教的「弟子」。「师父」的所教所言必须鉴诸经传，有所依据。发表言论者必须申明他以谁的名义，或根据谁所说的话而发言。「谁亲耳听到的」，才有资格向别人报道（参见耶49:14;依46:6;53:1）。如亚北底亚先知的「我从上主听到了一个消息」（北1），以及先知们的口头禅：「我从上主听到的」（耶49:14）、「上主这样说」（耶48:1,40;49:1,7,12,28）等等语句，都是《旧约》里有关传授的按语。再者，门徒应当吸收师父的教训（包括言教身教在内），犹如「海绵之吸水一样」（见Aboth,5,15）甚至将师父的教训用他同样的话，同样的声调忠实地传授给别人。无怪乎圣保禄说：「你们该效法我，如我效法了基督一样」（见格前11:1;斐3:17）。可见为犹太人谁若想传授其师傅之道，非亲耳聆听其道，亲眼观其行，亲炙其风范，莫能为功。宗徒们传报耶稣《福音》的精神与方式，也是在这种教育的熏陶下，以及师生直接接触的关系中培养而成的。这种师徒传授的方式，不管是「道理的」（Haggadic）也好，「伦理的」（Halakic）也好，几乎以机械式的精确性传授后世。为此缘故，犹太人的「学而时习之」的「温习」（Mishna）方式，便是一而再，再而三的把先祖的道理背下来，熟记于心，并小心翼翼，依样画葫芦的传授给下一代。

犹太语文「传授」的意义，是否受希腊语文的影响，则是近代学者争论的问题（如O.Cullmann）。无论如何，「传授」的意义，在希腊语文与犹太人的观念上，都是不谋而合，互相雷同，这是不可否认的事实。至于希腊文Paradosis这一名词，柏拉图固然认为具有神秘宗教的「神秘」（Mystic）传授（Plato:Athen.2,40）之意义，但无论如何却意指凡接受这种「传授」的人，必须对「传授」的内容是「先知先觉」的人。他以先锋的资格，用先进的经验，把他所知晓和体验到的「圣言」、「神的启示」以及「对神的话语」，全部传报口授给其他的人。因此，圣保禄宗徒采用同样的名称Paradosis来意指他以宗徒的身份，把「天主的道理」，即「世世代代所隐藏的奥秘」，充分地宣扬出去（见哥2:25-26;参见同章3节）。

三、《新约》中的传授

1. 在对观《福音》中多次引述的是犹太人的传授。当法利塞人和经师们认为吃饭时的洗手礼是「先人的传授」（玛15:2;谷7:3,5），这「先人的传授」，犹太史家若瑟夫曾提到过（Ant.Jud.10,51），淮罗（Philo）也引证过，但却被耶稣所唾弃，因为他们把这些「传授」凌驾于天主诫命之上，所以耶稣称之为「人的传授」（谷7:8）。这「人的传授」，圣保禄竟视为信德的障碍，接受基督的绊脚石（哥2:8）。

2. 圣保禄宗徒是犹太教中急进的一位，极热衷于他们「祖先的传授」（迦1:14）。在他的书信中，显然采用了犹太经师所惯用的传授术语、句型以及传授的方法，来表达基督徒的传授（参阅宗22:1;及以后各节，26:3及以后各节）。我们在此仅列举保禄对「传授」道理的荦荦大者：

a、传授的过程：

是通过一个或一系列的中间人，把受之于人的，传之于人：「这是我从主所领受的，我也传授给你们了」（格前11:23），这句话说明保禄把取之于主的，又授之于人。同样格前15:3的「我当日把我所领受的，而又传授给你们的」那句话，显然表示他是基督的见证人，又是基督与信友的媒介与中间人，他把由基督身上所见闻的，都要传报给他们。这两节经文明白显示保禄是基督「传授之炼」的重要一环。

b、传授的内容：

格前15:1说：「弟兄们，我愿意你们认清，我们先前给你们所传报的《福音》，这《福音》你们已接受了」。由此节原文可以知道，传授的内容就是宗徒们所传报的《福音》；换句话说，宗徒们所传报的《福音》与传授是一个东西，是分不开的。这可由有目共睹，有耳共闻的见证人来「作证」（格前15:15），同时也是宗徒们亲口所宣讲的事迹：「我们既然传报了基督已由死者中复活了……」（15:12）。可见宗徒们所传报的，亲眼所看到的，以及信友们所接受的、信仰的，都是构成传授的内容。

c、传授的方式：

传授的内容虽是一个，但传授的方式却是多边性的。「弟兄们，你们要站立稳定，要坚持你们由我们的言论，或由我们的书信所学得的传授」（Parathotheis得后2:15）。这里希腊文是多数性的「传授」，显然指的是宗徒们的「言论」和「书信」结合而成的双层传授。这两种传授的方式用现代神学术语来说，就是宗徒们的「口头传授」（Oraltradition）和「书面传授」（Writtentradition）。「口头传授」就是宗徒们的「言论」、宣讲、口授的方式；至于「书面传授」则是宗徒、圣史们用文字所写成的宣讲，编辑成书，那就是《福音》和宗徒经书，这两种传授《福音》的方式，基本上还以宗徒的宣讲口述为主，即便是宗徒们的口头宣讲笔录成文之后，「口授」的方式仍占重要的地位，至少口述及文字的传授同生共存了很久，是以保禄宗徒劝勉信友要「坚持」这两种传授，那是理所当然的事（参阅得前2:13;得后3:3;罗6:17;迦1:9,12;斐4:9;哥2:6,8）。

d、传授的幅度：

传授是天主启示的全面性反映，是宗徒们执行基督交给他们往训万民和宣传《福音》的命令。《福音》包括「降生圣言」一切表现与活动，不仅包括基督的言教，也包括他的身教和一切典章制度，建立设施，以及宗徒由其老师的言谈謦欬中所学习到的，和他升天后由圣神所学习来的「一切真理」（若15:26）。是以宗徒们所宣讲的《福音》，必须反映基督一切所言所行，一切所教所命；换句话说，他们不祇是用口头宣讲基督的启示，同时也用实际行动表示他的启示。惟其如此，凡基督救主为促进万民的拯救所有任何建设和措施，都必须具体表现出来。初兴教会的历史－《宗徒大事录》－生动地描绘了最早基督徒的生活：「他们专心听取宗徒们的训诲，时常团聚、擘饼、祈祷」（宗2:42）。

是以宗徒们不仅要信友们「学习」与「领受」他们所传授下来的道理和伦理，同时他们也要信友们把他们直接由宗徒们所「听见的」教训，所「看到的」言行，付诸实行：「凡你们在我身上所学得的，所领受的，所听见的，所看到的：这一切你们都该实行」（斐4:9）。这句话表明了整个「传授」的幅度及其特征，因为基督启示的信息和实际情况，既不能全部用言语表达出来，也不能用文字反映一切，祇可以凭藉感官生活来体验，用具体行动来实行，所以神学界称这种传授为「实际的传授」（Realtradition）。

3. 其他《新约》经典也有同样的文笔来描绘「传授」的面貌，请参阅路1:2;宗7:38;16:4;伯后2:21;犹5;雅2:10;5:10;1:19。

四、基督教会传授的关键

基督教会的传授，固然有许多地方与犹太、希腊传授的观念、行径、方式大致相同，但在基本上，却有关键性的区别。

1. 基督教会的传授不是「人的传授」，「不是由人得来的，也不是由人学来的，而是由耶稣基督启示得来的」（迦1:11），它的基础是建立在启示者天主，基督的身上。传授的引线必须从天主身上开始（见罗1:1,15:16;格后17:7;得前2:2,8及以下各节，伯前4:17），而至于基督（罗15:19;格前9:12;格后2:13;9:13;10:14;迦1:7;斐1:27;希3:1），由基督而「宗徒」（迦1:18;2:2），连保禄宗徒在内（罗16:25），再由保禄而至于为他所拣选而支持的监督或执事（弟前1:3,18;2:2），或为监督所支持的「长老」或「忠信可靠的」管理员（弟前3:5,22;弟后2:2），而至于信友（弟前2:2）。由这些特选的人所组成的「传授线」所传递的，无非是「天主的话语」（得前2:12），或「主的圣道」（宗13:44）。

2. 天主启示的传递人与接棒人是天主所拣选的，蒙天主的恩宠所召叫的（迦1:1,15）。保禄之被选为宗徒，以及他所以有资格接受、传扬基督的《福音》，因为基督曾在异光中显现给他，并保证他享有真正「宗徒」的权力，而得能传授基督的《福音》。

宗徒们的任务是，在天主特别神恩灌注之下，把从基督所接受的一切启示，以及把由主的神在他们内完成的一切事迹（参阅格后3:18），传报、宣讲、重演、转交给他们所建立的教会。这种传授的总合便是「天主－宗徒的传授」（TheDivineapostolictradition），也就是所谓「构成启示的传授」（Constitutivetradition）。

宗徒以后的教会，通过他们的继承人所构成的训导机构，合全体信友，在天主圣神的启迪默佑之下，忠信地继承和发扬基督、宗徒所开创而成功的传授。这一阶段的传授便是「宗徒以后的传授」（Thepost-apostolictradition），也就是所谓「持续启示的传授」（Continuativetradition）。

是以在「宗徒传授」与「教会传授」（Ecclesiasticaltradition）之间，有一种牢不可破，密不可分的连锁关系。由于这种关系，我们敢理直气壮地说，基督教会是天主启示的宗教，也是宗徒传授下来的宗教。


圣经辞典-十二划 园（Garden, Hortus）

十二划 园（Garden, Hortus）
园，天主造的世界，何尝不可说是天主设造的一个「大观园」，万物齐备，色色俱全（创1-3）。这「大观园」，在人类没有犯罪以前实是一乐园；在人类犯罪以后，却成了一个伤心惨目的荆棘园（创3:16-19）。

人类早就自知耕种田园（创4:2,8,12;9:20），以民迁往埃及后，虽从事畜牧（创47:1-12），但在埃及地也曾见过人从事耕作，灌溉田园（申11:10-12）。出离埃及，进入客纳罕地后，以民也自行耕作，种植园圃，设法灌溉（依58:11;耶31:12;训2:4-6）。平常园圃多设在山谷溪水旁，否则必自设水池，以便从事灌溉（户24:6;歌4:12,15;6:11;训2:6;参见《依》1:30）；周围又围以石垒的围墙，或荆棘的藩篱为屏障，以防外人擅自出入（歌4:12;依5:5）。园内或种植蔬菜（列上21:2），或培植花草（歌4:13,14;6:2），或栽种果树（歌4:16;亚9:14）；果树大半是无花果、葡萄和阿里瓦树；其中间或也杂种以石榴或苹果（亚4:9;训2:5;歌5:11）。园内多半又设有榨酒池或榨油池（依5:1,2;玛21:33），筑有瞭望台或草庐，以防盗贼偷窃，或野兽蹂躏（依1:8）。以民多自种园圃，但有时也出租与人，到时派人征收园产（参见《玛》21:33-41的园户比喻）。帝王贵族，富豪巨商，在自己的宫殿或住宅旁，设有富丽堂皇的游乐园，以供飨宴宾客，及为自己静养休息之所（列下25:4;厄下3:15;艾1:5;7:7,8;达13:4,7），间或也充作茔地（列下21:18,26;若19:41）。山岗园地，幽静清凉，宜于祈祷（玛26:36-46;若18:1-4）；但旧日的以民却妄用这良好的胜地，仿效异民在山岗园地敬拜邪神，举行猥亵的敬礼，受了天主的显罚（依1:29,30;17:10,11;65:3;66:17）。

见乐园、葡萄园、革责玛尼。


圣经辞典-十二划 塔（Tower, Turris）

十二划 塔（Tower, Turris）
见堡垒[塔]。


圣经辞典-十二划 塔宁（Tannin）

十二划 塔宁（Tannin）
见大鱼[塔宁]。


圣经辞典-十二划 塔贝耳（Tabeel）

十二划 塔贝耳（Tabeel）
塔贝耳，人名，意即「天主是美善的」。按《圣经》所载，有两人有这名字：一个为波斯帝国阿达薛西斯为王时，驻于耶路撒冷的官员之一，此人曾签字反对归国的犹太人建造圣殿（厄上4:7）；另一人为《依》7:6所载，是大马士革首领勒斤和撒玛黎雅首领勒玛里雅之子培卡黑愿占领犹大国，并以塔贝耳之子，来代替当时犹大国王阿哈次。何以上述二王要以一名不见经传的塔贝耳之子代替犹大王阿哈次之位，为解经学者是一不易解的难题，但按在尼木鲁（Nimrud）所发掘出的两封致亚述王提革特丕肋色尔的信件，似乎找得解开这一难题的钥匙。按上述二信中之一封，是向亚述王报告革得人攻陷摩阿布一城之事，据该信上说，向君王送信的人，即名叫阿雅奴黎的塔贝耳人。这样塔贝耳可能是位于约但河东岸北部一小地区名，《依》7:6所说塔贝耳之子，广意地说，即塔贝耳人。大马士革王勒斤和撒玛黎雅王培卡黑，愿以他来代替犹大王阿哈次之位，按考古学家欧伯连（W.F.Albright）推想，可能这个塔贝耳人与犹大王室有血统上关系，他也许是犹大王约堂或乌齐雅由塔贝耳一位公主所生的儿子，就如阿贝沙隆是达味由革叔尔一位公主叫玛阿加所生的儿子（革叔尔也是约但河东岸北部一地区）。犹太经师为贬抑这位塔贝耳人，特把《依》7:6原为塔贝(厄)耳「天主是美善的」，改读为塔贝(阿)耳，「好事不属于他」（参阅BASOR140，1955，34sBb27，1956p.263-4）。


圣经辞典-十二划 塔彼达（Tabitha）

十二划 塔彼达（Tabitha）
是约培的一位热心善良的女教友，病死之后，被伯多禄复活起来（宗9:36-42）。塔彼达一名出于阿剌美文，按《宗》9:36的解释相等于希腊文的多尔卡，意即「羚羊」。


圣经辞典-十二划 塔冷通（Talent, Talentum）

十二划 塔冷通（Talent, Talentum）
是希伯来人最大的重量单位名称，但是这个重量单位却不完全统一，比如辣市沙木辣（即乌加黎特）的「塔冷通」等于五十个「米纳」，而巴比伦的「塔冷通」却等于六十个「米纳」。考古学家发现了四种由五点八至六点六五公分之间不同重量的「贝卡」（一「塔冷通」等于六千「贝卡」）。这自然影响了以此类推的「塔冷通」重量，学者们关于此一重量单位的意见也各有不同，大都是在三十四公斤零二七二公分至三十九公斤零九百公分之间。史家若瑟夫竟谓一个「塔冷通」等于四十三公斤。

在《新约》上，「塔冷通」作为货币用，约合六千个「达玛」。

见度量衡。


圣经辞典-十二划 塔玛尔（Tamar, Thamar）

十二划 塔玛尔（Tamar, Thamar）
女人名及城名，意谓「棕榈树」。

一、人名：

1. 犹大的长子厄尔的妻子。厄尔无子早亡，嫁给其弟敖难，敖难同样死去，按照「代兄立嗣」的法律（申25:5）以及其他一些东方民族的习惯，理应嫁与敖难的弟弟舍拉，但是舍拉成人后，犹大却一反习俗，拒将塔玛尔嫁给自己的小子舍拉。塔玛尔于是愤恼不已，为了报复，装作妓女，陷害犹大。结果塔玛尔因与家翁通奸怀孕生了二子：一名培勒兹，一名则辣黑（创38:6-30;见《编上》2:4;卢4:12）。因为达味是培勒兹的后代，故此塔玛尔的名字亦见于「耶稣基督的族谱」（玛1:3）。

2. 是达味与玛阿加所生的女儿，与阿贝沙隆是亲生兄妹，被其同父异母的兄弟阿默农所强奸，然后弃之不顾，因而激起了阿贝沙隆为自己妹妹报仇的行动（撒下13:1-32;编上3:2,9）。

3. 阿贝沙隆的独生女，美丽过人（撒下14:27），可能是阿贝沙隆为了纪念自己的妹妹，才给她起了这个名字。

二、城名

是客纳罕的一座南方城市（列上9:18），按厄则克耳先知的预言，将是巴力斯坦南方的理想边界（则47:19;48:28），应与《创》14:7所载的哈匝宗塔玛尔同为一地，亦即《民》1:16所说的「棕树城」，但不是《申》34:3;及《编下》28:15所言及的「棕榈城」。至于它现今的位置，学者们至今不能意见一致，有人谓在死海之南约四十公里处，有谓十五公里，亦有谓二十公里，惟一相同之点，是它应在死海之南。


圣经辞典-十二划 塔玛尔（Tamar, Palmyra）

十二划 塔玛尔（Tamar, Palmyra）
见帕耳米辣(塔玛尔)[塔德摩尔]。


圣经辞典-十二划 塔慕次（Tammuz）

十二划 塔慕次（Tammuz）
塔慕次－－「生命的儿子」，原为古叔默尔神；巴比伦和腓尼基人亦奉为万物生育之神。腓尼基人称他为阿冬Adon，解释为「主」，而希腊人将腓尼基话略作更改，称他为阿多尼。《依》17:10有「你虽种植阿多尼花木」的一句，这「阿多尼」按字面应译作「可爱者」，「可爱者」即指阿多尼。古巴比伦人更把塔慕次当作依市塔尔的伴侣。综合多项记载，塔慕次的神话，尽管地域不同，时代各异，故事的内容却是大同小异；这些相同之点是：

（a）他是一个年青俊美的神；

（b）是一位满有生机和爱情的神，很有依市塔尔女神的特征；

（c）他春、夏两季居于阳间，秋、冬两季居于阴间，古人对他的敬礼随季节而变动。

在春天当自然界都复苏生长之际，就把他当作一位生长万物的神敬拜，以他从阴间返回阳间而对他致贺庆祝。到了盛夏炎热的时候，塔慕次复入阴间，万物遂告逐渐凋零，敬礼他的人便哀悼他的死亡，忧闷悲伤，哀悼的人多半为为妇女。巴比伦人多因塔慕次神对自然界生长和凋零的影响而表惊服；腓尼基和希腊人却因他死亡而又复活特加庆祝。又按另一种普通神话传说：塔慕次－－阿多尼在打猎时突遭野猪袭击，因伤势过重而告不治。他死后遂下阴府，致使与他相恋的依市塔尔女神悲动欲绝，到处寻访他的踪迹，几经困难，终于在阴间里发现了他，与他相遇，便将他领回到阳间。妇女哭悼塔慕次，据说就是仿效依市塔尔女神的作为。后来人们放诞不经，为了庆祝他脱离阴间返回阳间，男女竟用纵欲淫乱的胡作妄为，来对他表示致敬。埃及的敖息黎斯神话和礼仪，按笔者意见，也受了这塔慕次－－阿多尼放诞敬礼的影响。

见历法[革则尔历、散提苛]。


圣经辞典-十二划 塔纳客（Taanach, Thanach）

十二划 塔纳客（Taanach, Thanach）
城名，原是客纳罕人的一座古代京城，位于依次勒耳平原的东南边界上，在默基多之南约八公里及杰宁（Genin）西北十一公里处，就是今日所称的廷尼克（Timnik）废墟，它的原名仍保存至今。除了《圣经》外，其名亦见于《埃及突特摩息斯三世（ThutmosisIII）的年鉴》及《阿玛尔纳的书信》上。虽然《苏》12:21记载已将塔纳客王的地区占领，并将之划归默纳协支派（苏17:11;21:25;编上7:29），但事实上真正的占领，却是后期达味的战绩（民1:27;5:19），在撒罗满时代，塔纳客同默基多被划为同一太守区（列上4:14）。

首先在此考古的学者是色林Sellin，他自一九○二至一九○四年间，曾先后断续地在此挖掘，证实远在公元前一六○○年左右，已有人烟于此。公元前一四○○年前是它的黄金时代，不少具有考古价值的文物证件－－刻有楔形文字的漆土板、图章、断壁、堡垒等－－大都是此一时代前后的作品。


圣经辞典-十二划 塔尼斯（Zoan, Tanis）

十二划 塔尼斯（Zoan, Tanis）
见左罕[塔尼斯]。


圣经辞典-十二划 塔普亚（Tappuah, Taphua）

十二划 塔普亚（Tappuah, Taphua）
一、地名：

1. 是犹大支派盆地内的一座城市（苏15:34），可能就是现今位于白冷西十二公里处的贝特乃提夫（BeitNettif）。

2. 原是阿摩黎人的城市，位于厄弗辣因及默纳协二支派之间的边界上，亦名恩塔普亚（苏16:8;17:7,8）。这个城市的国王曾被若苏厄击败（苏12:17）。在玛加伯时代改名为特丰（加上9:50），即是现今的色依阿步匝辣得（SeihAbu-Zarad），位于路班（elLubban）西北约六公里处。

二、人名：赫贝龙的儿子，属于加肋布的后代（编上2:43）。诺特（Noth）以为是一地名。


圣经辞典-十二划 塔尔索（Tarsus）

十二划 塔尔索（Tarsus）
「我是犹太人，生于基里基雅的塔尔索。在这城－－耶路撒冷－－长大，……受教于加玛里耳足前……」（宗22:2）。保禄用上面这些话，是向想动手捉拿他的耶路撒冷群众，简略说明自己的出生和来历。他承认自己是一个犹太人，但不是在犹太圣地，而是在国外的塔尔索城诞生的，是一个犹太侨民。塔尔索城从玛加伯时代就住有许多有势力的犹太人，据传说保禄的祖先是从基斯加拉（Giscala），迁来塔尔索居住的（S.Hieronymus:DeVirisIllustribus.51PL26,617.），可能在罗马护民官安多尼任期内取，得了罗马国籍。

在公元初，保禄在这座民族杂处的都市里诞生了。他与耶稣可说是同时代的人。保禄原属于本雅明支派，他的父母或许为纪念这支派所出的撒乌耳君王，便给他起了一个犹太名字叫撒乌耳－－今依希腊文音译作扫禄，和一个罗马名字：保禄－－意即「微小的」。

保禄的父母是很热心的犹太人，属法利塞党，因此，在保禄诞生后第八天，就给他行了割礼，并在他长大时，即刻便教以梅瑟的法律和祖先的遗训（罗11:1;斐3:5-6;宗22:1-5等处）。根据祖先的传授，保禄五、六岁时，便开始诵读《圣经》，十岁时，就研究米市纳和从事学习编织帐幔的手艺（宗18:3）。

保禄宗徒后来时常夸耀自己的手艺（宗20:34;格前4:12;得前2:9;得后3:8等处），就如他时常夸耀自己的罗马国籍一样（宗16:37-38等处），因为这手艺如同罗马国籍，大有助于他的传教事业，一来使他能自给，而不依赖他人，二来使他能更容易与社会人士多接触。保禄在塔尔索除了肄业于会堂的学校外，似乎还读过希腊学校，因为他的希腊文写得很流利，笔法雄浑有力，除非正式受过希腊教育，决不会有如此的造诣。

天才的保禄在塔尔索港见到了各国各地属于罗马帝国，或不属于罗马帝国的人民，在大街小巷内，看到了异教人举行的仪式和游行，听到了各党各派的哲学理论，如斯多噶、伊壁鸠鲁、昔尼克等各派所讲的哲理，其中尤以斯多噶学派在当时的塔尔索城内，拥有极大的势力。他们在奥古斯都朝廷内，有两位极有名的哲学家：即阿忒诺多洛（Athenodorus）和纳斯托（Nestor）。就大体说，当时的塔尔索是一座极重视学术的城市，斯特辣波说：「罗马充满了由亚历山大里亚和塔尔索两城来的学者」（StraboXIV5,13,15）。为此，保禄的辩论法，多少也可能受了斯多噶学派辩论法的影响。

保禄十五六岁时，便到耶路撒冷在加玛里耳经师足前研究《圣经》，由此可见，保禄的父母对于子女教育的热忱，另一方面，也可以看出他的家庭，必是一个小康之家。按《宗》23:16，保禄还有一个姊妹住在耶路撒冷；另外有一种臆说，说保禄的父亲或保禄全家，在保禄于耶京求学时，也搬来圣京居住……。这种说法只是臆说，却无根据。保禄有名师加玛里耳当他的教授，在经学和道德上突飞猛进，大有一日千里之势（参阅《迦》1:14;宗22:3,5,33-40等处）。他从经师加玛里耳学得了经典的精义，解经的方法和祖先的遗教。

保禄在研究《圣经》毕业之后，便回到塔尔索；但是由于他的热心，和他在圣京与经师及司祭等所有的交谊，似乎每年都到圣城去。就年代和历史的背景来说，他在公元二九年或三○年上，可能见到耶稣，并且有些现代的学者根据《格前》9:1;15:8及《格后》5:16等处的记载，认为他实在见到了主耶稣；不过大多数学者根据《圣经》的重要意义，却反对这种说法，因为《格前》9:1和15:8两处仅指保禄在大马士革近郊看见了复活的耶稣；至于《格后》5:16，意思是说：保禄在归化之前只凭肉眼判断耶稣，即谓只根据世俗人的见解判断耶稣，否认他是以色列民族所期待的默西亚；但是保禄归化后，即刻承认耶稣是默西亚，是人类的救主，是天主的圣子。

基于上述，我们不能不赞叹天主的无上智慧，因为他为向世界文化最高的希腊、罗马传扬《福音》，特选出了保禄做自己「拣选的器皿」（宗9:15）。的确，保禄出生地受了希伯来、希腊和罗马三种文化的影响，而他也就被这三种文化的熏陶，成为一个多才多艺的伟大宗徒。由于保禄具有天聪与活动的广阔，因此，他对于外邦人的缺点和优点，瞭如指掌（罗1-3），知道外邦人寻求天主的态度，好像愿意触摩到天主，寻找到天主（宗17:27）。再者，保禄凭着自己罗马国民的身份，能够随意遍游全罗马帝国。他虽然不懂拉丁语文，但是，他除了精通本国的古今语言－－希伯来和阿剌美语外，还能流利地说当时全帝国最通用的希腊语，因此，他不论到那里去，都能向犹太侨民及外邦有知识的人士，宣传《福音》。


圣经辞典-十二划 塔尔堂（Tartan, Thartan）

十二划 塔尔堂（Tartan, Thartan）
原是亚述军官的官阶名，本来可直接译作「元帅」，但因希伯来文将此名词音译（列下18:17;依20:1），致使不少译者，将之译作固有人名「塔尔堂」，是与事实不符的。这个名词只两次见于《圣经》。


圣经辞典-十二划 塔德摩尔（Thamar, Tadmor）

十二划 塔德摩尔（Thamar, Tadmor）
见帕耳米辣(塔玛尔)[塔德摩尔]。


圣经辞典-十二划 塔耳慕得 [革玛辣]（Talmud [Gemara]）

十二划 塔耳慕得 [革玛辣]（Talmud [Gemara]）
按字意是谓「研究」，但亦有「教训」之意。这种「研究」的基础主要在于「米市纳」，就是针对「米市纳」上的法律部份，加以解释、补充或扩展。盖「米市纳」已于公元二一二年左右定型，但是人民生活环境之改变及社会之需要是与日俱增的，是活动的及前进的，是以与民生社会直接有关系的法律，不时有重新估价的需要，而这种对「米市纳」的注释，就是「塔耳慕得」的来源。后者并不是呆板的注解，而是真正的推理论说。又一不同点是「塔耳慕得」尽力企图找出每种法律的《圣经》根据，而「米市纳」则不然。

事实上，所谓之「塔耳慕得」并不是专指一种着作而言。因有两种彼此颇有出入的版本，而统称之为「塔耳慕得」：其一出于巴力斯坦，或不太适宜地谓出于耶路撒冷，简称「塔耳慕得」；其二出于巴比伦，此作亦名「革玛辣（Gemara）」，以别于前者。因为二地的生活环境之不同，故其对「米市纳」注释的内容取舍，亦各不相同。比如关于圣地农业的法律，就不见于「革玛辣」上。

两种「塔耳慕得」都是继「米市纳」之后，自公元二一二年才逐渐产生的。巴力斯坦的「塔耳慕得」完成于公元四○○年，但因了政治的不稳定及社会之不景气，未曾详加整理，便匆匆结束了。而巴比伦的「塔耳慕得」则延续至公元五○○年始结束。是以不论在质或量上来说，其重要性前者远逊于后者。两种着作最初都只是口授的，后来才被人笔之于书。巴力斯坦「塔耳慕得」于公元一五二三年，在威尼斯出版问世。巴比伦「塔耳慕得」亦于同时（公元一五二○～一五二三）同地印行成书，不过后者竟达十二部之多。

「塔耳慕得」的注解，对现代一般《圣经》学者来说，好似任意随便注释，但事实上，当时的那批经师是有他们的原则及规律的。其原则竟有十三条，或三十二条之多。当然这些原则与现在的批判学是迥然不同的，故不能运用于现代的《圣经》学。他们的目的只是为解释《圣经》的法律部份，因此有时只局限于《圣经》上的一个词或一个概念，而引伸叙述以达其目的，但不注意该词句的上下文或其概念，及其真正的《圣经》意义，这几乎是现代学者所不能容忍的。但不可否认的，它亦有其不可泯灭的价值。它不但可使我们明瞭古犹太人的心理状态，并可使我们更易明瞭《新约》内一些对《旧约》的解释，因为在这一方面，多次《新约》与「塔耳慕得」所用的原则，是不谋而合的。


圣经辞典-十二划 塔培乃斯（Tahpenes, Taphnes）

十二划 塔培乃斯（Tahpenes, Taphnes）
人名，是埃及某一位法郎的妻子。当达味扩展领土占领厄东时，厄东国王哈达得逃往埃及，受到法郎的盛情招待之余，并将自己妻子塔培乃斯的妹妹嫁给他为妻（列上11:19,20）。其他关于塔培乃斯的生平事迹，我们则一无所知。有人以为这个埃及文名字的意义应是「君王之妻」。


圣经辞典-十二划 塔尔古木（译释）（Targum）

十二划 塔尔古木（译释）（Targum）
「塔尔古木」（Targum＝译释；复式为Targumim，今日学者多以之英文化而写作Targums），在米市纳的术语中，原泛指任何一种语言的《圣经》译文，也指《旧约》中阿剌美文Aramaic的几个片段（创31:47;耶10:11;达2:4:b-7:28;厄上4:8-6:18;7:12-26）；今日的《圣经》学术语，则以此名词专指阿剌美文的《旧约》译释本。

我们称它为「译释本」而不称为「译本」，就是因为这些「塔尔古木」在翻译《圣经》上屡用意译（paraphrasis）和在译文中插入义解（interpretation）的字句－这些字句原该作注脚或放在章末，而不应插入译文中－有时还按照当时的神学观点，将经文来一次复解（re-interpretation）或改编（re-presentation）；值得注意的，是这些「译释本」常避免一切有关天主的「拟人法」。

这些「译释本」的产生，是因为充军期后的以民只懂阿剌美文（波斯帝国法定语），因此，就有将希伯来文《圣经》用阿剌美文译释（在礼仪中）或讲授（在《圣经》课上）的必要。初时只是「口头的」译释（厄下8:8），译释者称为Targeman，译释的规则见诸「《圣经》外宪」（Halacha）；但不久（已在公元前）便有「书面的」译释，不过其中有些在公元后才成为法定译释本（后详）。这些法定和非法定的译释本，包括全部《旧约》，只缺《达》、《厄上》、《厄下》。

这些译释本，为研究犹太神学、《圣经》释意史、巴比伦和巴力斯坦的阿剌美语，以及《新约》时代的哲学和宗教思想，都是极有帮助的；但由于不常是忠肯的译文，对《圣经》的原意读者应以《圣经》原文为准则。现在按犹太人的《旧约》分法，将这些译释简介如下：

（甲）法律书译释本

有关《法律书》（即《梅瑟五书》）的译释本，有下列各种：

A. 《肋16译释本》（TheQumran-TargumofLv.16）：一九五二年在谷木兰第四洞穴发现，为公元前一世纪的作品，只载有《肋》16。

B. 《伪创世纪译释本》（TheQumran-TargumofGenesisApocryphon）：只是残片，载有《创》5:28-15:4。一九四七年在谷木兰第一洞穴发现，与《肋16译释本》为至今发现最古的法律书译释本（公元前一世纪）。发现之初，学者称它为《拉默客默示录》（LamechApocalypse）；文体是半译释（Targum）和半史训（Midrash），在文学上颇有价值，因为它充实了由《达》至《巴力斯坦译释本》期间那稀少的阿剌美文文献。

C. 《翁克罗斯译释本》（TheTargumOnkelos）：又名《巴比伦译释本》（TheBabylonianTargum），载有全部法律书，公元后一至二世纪，在巴力斯坦译成，是集体作品，译文忠肯而至刻板，译自与《玛索辣本》略有差异的《希伯来文本》，间或插入「《圣经》外训」（Haggada）和「《圣经》外宪」。这法定本在犹太人中极有权威，因此也像希伯来原文本一样，有它的「玛索辣本」，即「标准注音本」。至于「翁克罗斯」的名字，来源不明：巴比伦的「塔耳慕得」说他是加玛里耳第一－－即圣保禄的老师（宗22:3）－－的一名高足；但可能因为这译释本与希腊文的阿桂拉（Aquilas）译本（参阅「《七十贤士译本》」条）一样忠肯，故名。

D. 《古巴力斯坦译释本》（TheOldPalestinianTargum）：是《翁克罗斯译释本》以前的非法定本，今只存少许残片，是一八九六年在开罗的一个「废书库」发现的，与叙利亚文的《培熹塔》（Peshitta，亦作培熹托Peshitto）译本有附属关系（参阅「叙利亚文译本」条）。

E. 《耶路撒冷译释本》（TheTargumofJerusalem）：这种译释本共有三种版本，都不是法定本。译文大部为意译，且加上史训。《耶路撒冷第二译释本》（TheTargumofJerusalemII）历史最古，公元前已开始译释，译文为很漂亮的阿剌美语，以往只存有残片，但一九五六年于梵蒂冈图书馆发现完整的版本CodexVaticanus（NeofitiI）。从这《耶路撒冷第二译释本》出了《第三译释本》（TheTargumofJerusalemIII）和《第一译译本》（TheTargumofJerusalemI）：前者大概不是巴力斯坦的产物，可说是《第二译释本》的「增订本」，今只存有残片；后者又名《伪约纳堂译释本》（TheTargumofPseudo-Jonathan），源自巴力斯坦，载有全部法律书（只欠十二节）。除了一般译释本共有的特点外，这《第一译释本》有其个别的特点，就是：按照当时的观点解释历史，将英雄人物理想化，因而讳言他们的缺点，将古代名字代以当时通用的名字，屡加上个人的宗教道德思想，天神学（Angelology）和魔鬼学（Demonology）所有新的发展。上述三种版本的鉴定本，都是源自阿剌伯时代，即第七第八世纪。

F. 《撒玛黎雅译释本》（TheSamaritanTargum）：大概是公元后第二世纪的作品，但有些学者还主张是公元前一世纪的作品。关于这译释本，从没有出版法定本，因此，这译释本的每种版本，都有其个别不同的特点。

（乙）先知书译释本

关于先知书，只有《约纳堂译释本》（TheTargumofJonathanben-Uzziel），包括前期和后期先知书。这译释本与《翁克罗斯译释本》同是法定本，也同是译释本历史的里程碑。在这译释本中，当时的神学观点不很显着。前期先知书（苏、民、撒上下、列上下）的译文很忠肯；后期先知书（依、耶、则及十二小先知）的译文，则多意译并附以意解，有时（比方《依》53）将默西亚的预意改掉，有时（有二十多处）又无根据地另加上默西亚的预意（参阅「默西亚论」条）。至于本书的题名，来源不详：有说作者是希肋耳（Hillel）的弟子，有说他从哈盖、匝加利亚及玛拉基亚先知口中接受了这些先知书的译释：但可能这题名与《翁克罗斯译释本》一样，用以表示这译释本与希腊文《德敖多齐敖译本》（Theodotion）译文一样中肯（参阅「《七十贤士译本》」条）；更有学者说它就是译自这希腊译本。这《约纳堂译释本》大概在公元第二世纪已在巴力斯坦译释完成，为礼仪用；公元第三至第五世纪，才在巴比伦鉴定为法定本。

（丙）经书译释本

经书译释本都不是法定本，它们都是为个别研究的私人作品，译释的方法与早期的译释本同。除了在谷木兰发现的约伯传译释本外（后详），都是第五世纪以后，出自不同时代和地点的作品。兹简述如下：

A. 《圣咏》及《约伯传》译释本（TheTargumofPsalms,TheTargumofJob）：这两本译释本，公元四七六年前已问世，译文忠肯，译自希伯来文，间或插有「《圣经》外训」或戏剧式的译文，是集体作品。《约伯传》译释本内，也有希腊和拉丁名词。其译释中心思想是天主的法律、来世及赏罚。

B. 《箴言译释本》（TheTargumofProverbs）：是第八或第九世纪的作品，译文中肯，极少插语，是叙利亚文《培熹托译本》的「修正本」，但也可能与它同出自另一版本，字句屡屡与它逐字相同，不同的部份，则阿剌美语和叙利亚语并用。

C. 《编年纪译释本》（TheTargumofChronicles）：译文忠肯，间或亦加上史训。

D. 《五卷书译释本》（TheTargumofFiveMegilloth）：所谓「五卷书」指《歌》、《卢》、《哀》、《训》、《艾》。这些与其说是译释本，更好说是「史训」，因为全是意译，译文中屡指出史实的因由、解释名字的词源、引用族谱、提及公议会、有时还将其他史实不顾年代的先后便放在一起。《雅歌》译释本不外是以民由梅瑟到塔耳慕得时代的历史寓言。艾斯德尔译释本有三个版本，其中一版本译文忠肯，其他两种则意译；第二版本较通俗，称为TargumSheni。

E. 谷木兰的《约伯传译释本》（TheQumran-TargumofJob）：这译释本与《伪创世纪译释本》及《肋16译释本》年代最古。一九五六年在谷木兰第十一洞穴发现，别于上述第五世纪的《约伯传译释本》。发现的只占全书百分之十五，除38-42章完整外，17-37章都是残片，1-16章失传，译文忠肯，译自希伯来文。书法是公元五○年的书法，文字却是「帝国阿剌美语」（波斯帝国通用语）：可知这译释本源自公元前第二世纪，公元后第一世纪，才正式问世。


圣经辞典-十二划 塔尔史士（Tarshish, Tharsis）

十二划 塔尔史士（Tarshish, Tharsis）
是《圣经》上两个人的名字，也是地名，意谓「黄色宝石」。

一、人名：

1. 彼耳汉的儿子，属本雅明支派，是位英勇的战士（编上7:10）。

2. 是玛待及波斯的七位公卿之一，协助国王，处理政务（艾1:14）。

二、地名：

虽然按《创》10:4及《编上》1:7塔尔史士是雅汪的儿子之一，但是学者们大都同意这也是《圣经》上多次提及的一个地名，更强调它是个海边港口城市，因为它的船只航海作业（列上10:22;22:49;编下9:21;20:36,37;依2:16;23:1,14;60:9;咏48:8），运载货物，格外是金银（耶10:9;则27:12;38:13），航行至非常遥远的地方（纳1:3;4:2;咏72:10），格外与提洛有密切频仍的往来（依46:19）。学者们大都以为它就是西班牙西南海岸上的塔尔忒索斯（Tartessos）港，但是这个意见并没有获得无条件的支持，因为此地方与《圣经》的记载不相吻合，比如《列上》10:22谓来自塔尔史士的船只运来象牙及孔雀，但这些动物在班国是找不到的东西；又如《列上》22:49谓犹大王约沙法特的船队，走的路线是红海区的厄兹雍革贝尔，这并非前往班国南方的路线，而是沿非洲的海线。基于此两点，乃有其他的学者提出了不同的意见，以确定塔尔史士的位置，但至今仍未获得圆满的答案。

见航海。


圣经辞典-十二划 塔尔塔克（Tartak, Tharthac）

十二划 塔尔塔克（Tartak, Tharthac）
除名称和《列下》17:31记载他是阿瓦人所恭敬的神外，关于此神毫无所知。阿瓦人乃指属于亚述帝国的一个民族，当无疑问；有的学者以为阿瓦地在现今的安提约基雅城和阿肋颇城之间。


圣经辞典-十二划 塔黑培乃斯（Tahpanhes, Taphnes）

十二划 塔黑培乃斯（Tahpanhes, Taphnes）
城名，其意不甚确定，有人以为有「黑人的堡垒」之意，是埃及尼罗河三角洲的一座城市。拿步高破坏耶京之后，委派革达里雅作犹太的首长。当革氏被遗民杀害之后，为躲避拿步高王的报复，乃强迫耶肋米亚随从其他遗民逃来塔黑培乃斯（耶43:7-9;44:1）。在《耶》2:16它与诺夫相提并论，在《则》30则被列入埃及城市的名单中。不过它的名字在《圣经》上却以不同的两种方式出现，其原因应归咎于希伯来人对外国名字的不甚熟悉，因此，在以希伯来文书写时，有了不同的方式。这并不太出奇，学者们大都同意它就是现今在冈塔辣（el-Qantarah）西北的德芬纳（Defennah）废墟。


圣经辞典-十二划 塔里塔，古木（Talitha Cumi）

十二划 塔里塔，古木（Talitha Cumi）
「塔里塔，古木」（谷5:41）是一句阿剌美语。「塔里塔」原有「女孩子」、「羔羊」及「仆人」之意。由《圣经》的上下文断定，当然「女孩子」一意最为恰当。「古木」是起来的意思，它在本文的方式是命令式，意即「女孩子，我命你起来！」或者「女孩子，起来吧！」这是耶稣显圣迹复活雅依洛的女儿的时候说的一句话。《福音》中只有马尔谷保存了这句阿剌美语（谷5:41）。其他圣史则无（参见玛9:25;路8:54）。


圣经辞典-十二划 塔纳特史罗（Taanath-shiloh, Thanathselo）

十二划 塔纳特史罗（Taanath-shiloh, Thanathselo）
是属于厄弗辣因支派的一座城市，位于该支派北部地区的边界上（苏16:6）。欧色彼业已指出在他的时代，此城名叫忒纳（Thena）位于乃阿颇里的东部约十五公里处，这段记述给与后期的学者不少的帮助，因而能断定它就是现今位于刻辣得（Kerad）谷中的塔纳废址，在纳布鲁斯（Nablus）东南约十二公里处。


圣经辞典-十三划 塘鹅（Horned Owl, Onocrotalus）

十三划 塘鹅（Horned Owl, Onocrotalus）
是一种两栖动物，属鸟类，既可生活于水中，又可生活于陆地，甚至在旷野中犹可生存（依34:11;索2:14;咏102:7）。喙下有食包，可将食物重吐出以喂幼雏，是以有奥斯定的「塘鹅剖胸以哺幼雏」的说法。在埃及古宫中的雕刻及壁画上屡见不鲜。尼罗三角洲地带，更有成群的塘鹅居住着。《圣经》视之为不洁鸟，其肉不可食，更不可作祭品（肋11:18;申14:17）。


圣经辞典-十三划 塞浦路斯（Cyprus）

十三划 塞浦路斯（Cyprus）
塞浦路斯是地中海第三大岛，在今叙利亚之西，土耳其之南，面积约三千五百余平方哩，东西长约一四○英里，南北宽约六○英里。地多平原，但西南有高至六千四百○六公尺的奥林颇山。在很古时，森林密布，并富有铜及白铁等矿产，今已采发殆尽。由于地势适中，故为古时中东各大国必争之地。据考古学家的考究，远在公元前三千七百年，塞岛上已有人居住，但自有历史记载后，最初乃腓尼基人筑城于塞岛上，名叫基提翁Kition，并由腓尼基人最初将该岛所产的铜输往外地。之后，塞岛先后为埃及、亚述、波斯等帝国所占领，大亚历山大兴起时，属于希腊、末后在公元前一世纪，罗马人占领了东方后，塞岛自然归属于罗马帝国的叛图。

《旧约》里最初称这岛为基廷（创10:4;依23:1,12;耶2:10;则27:6。按《创》10:4是说塞岛上的居民和希腊的原先民族是出于同一祖先），按这一名称，大约源于腓尼基人所建之城基提翁。但有时基廷也用为泛指巴力斯坦以西沿地中海的地带，如《户》24:24;《达》11:30即指罗马。塞浦路斯乃希腊文，按字意即指铜，希腊人即以塞岛的特产铜（希腊文Kupros）来命名，称该岛为塞浦路斯。

塞岛由于与巴力斯坦相距不远，是以很早就有犹太人来住在该岛，从《宗》4:36得知在教会初兴时，充任重要角色的巴尔纳伯即生于塞岛。塞岛在斯德望殉道后，由自耶京逃出的信友接受了《福音》。在安提约基雅首先向教外人宣讲《福音》的，即来自塞岛和基勒乃的信徒（宗11:19,20）。之后圣保禄宗徒传教，可说第一站即来到塞岛东部之撒拉米，后走遍了全岛，来到塞岛西部当时罗马总督驻扎地的帕佛城，在该城归化了姓色尔爵名叫保禄的罗马总督（宗13:4-12）。除巴尔纳伯外，《新约》内还提到一位为塞岛人的门徒，即木纳松（宗21:16）。圣保禄只在第一远行传教时道经塞岛，后来与巴尔纳伯分手后，巴尔纳伯偕同马尔谷又再度回到他的老家塞岛（宗15:39）。


圣经辞典-十三划 奥体（Mystical Body of Christ）

十三划 奥体（Mystical Body of Christ）
奥体（MysticalBodyofChrist,CorpusChristiMysticum）

见基督的奥体[奥体]。


圣经辞典-十三划 奥古斯都（Augustus）

十三划 奥古斯都（Augustus）
原名屋大维，于公元前二十七年被罗马元老院封名为奥古斯都（意即可尊敬的）皇帝，是为罗马皇帝之始。他拒绝了国王的尊称，却以强有力的手段统治着整个元老院，及在外的总督，确保纳税进贡的制度，是一位大有作为的皇帝。于公元后一四年死去。在位时曾三次调查帝国人口，在其中一次玛利亚同若瑟应回白冷报名上册，在白冷时耶稣诞生了。奥古斯都在位时，特别优待了大黑落德，封他为巴力斯坦犹太人王。


圣经辞典-十三划 嫁奁、妆奁（Dowry, Dos）

十三划 嫁奁、妆奁（Dowry, Dos）
是女子结婚时带来的财物，普通是父亲赐给女儿的礼品。在《旧约》中只曾偶然提及到它，并且只见于以民的初期时代。它确是什么东西，或数目多少，都没有法律的规定，大约要视家庭的经济状况而定，有时甚至是一个婢女（创16:1;24:59,61;29:24,29）。女子在结婚后，仍有权来支配这个随身带来的婢女（创16:2,6;30:3,4,9）。以民进入圣地，开始度定居生活后，它已不再限于婢女，亦有不动产的赐与（苏15:18,19;民1:15）。埃及国王将自己的女儿嫁给撒罗满时，曾以革则尔城为妆奁（列上9:16）。按巴比伦法律妻子死后若无子女，其嫁奁应重归父家所有（见《哈慕辣彼法典》第一○六～一○七条）。但这种法律是否亦见于以民，则不得而知。但由上述我们可以清楚的知道，以民的婚姻并不是仅以买卖的方式而行，因为女儿有妆奁的赐与，并保有对它的全部主权，即在婚后亦然。


圣经辞典-十三划 愚昧（Folly, Stultitia）

十三划 愚昧（Folly, Stultitia）
见糊涂[愚昧]。


圣经辞典-十三划 爱（Charity, Charitas）

十三划 爱（Charity, Charitas）
小引

「爱」，人类这种伟大的感情和作为，它的对象是多方面的，如人爱父母、爱妻子、爱儿女、爱朋友、爱家庭、爱国家、爱钱财、爱体面等等。这是就爱的对象而言；就爱的性质来说，人的爱可分为慈爱、仁爱、恩爱、怜爱、孝爱、友爱、恋爱和欲爱等等。本文所论乃是天主的爱，且谓天主即是爱。天主由于爱，创造了人和世界，尤其对人显示了自己的爱，所以人应该以爱还爱，孝爱天主，恪遵他的规诫。由于天主这样怜爱、痛爱世人，世人也应该彼此相亲相爱。关于夫妻间诚挚的恩爱，见「婚姻」；关于父母子女间的孝爱、怜爱，见「家庭」；关于两性间的欲爱，见「洁德」。

「天主是爱」（若一4:7,8），这句话是启示的顶点，同时也是启示发展的终点，因为天主向外的一切作为，不论是创世或赎世，都是起于「爱」，而终于「爱」。

在略述《圣经》对此问题所记载的道理以前，不妨关于其他非天主启示的宗教略说几句。

藉着受造物，且有时连藉着「误信的启示」，天主表示自己是仁爱的，是爱世人的，他可以，而且应见爱于人。在所有非天主启示的宗教内，多少也发现有人相信天主爱他们，及人应该爱天主的思想。这些无天主的启示的宗教信友所作的祈祷，所献的祭祀，毕竟表现人渴望神明，或惟一的神，对他表示敬爱和依赖。这些高尚的思想和感情，在原始民族的宗教中，有时达到甚为感动人的程度，如一些原始民族竟称至上神为「父亲」，为朋友。这种现象出现在美国、日耳曼、罗马和希腊等古代的宗教中尤其出现在吠陀－巴加瓦基塔（幸福者的歌词）便是一明证－和佛教的一些宗派内。回教中有许多教徒正式否认人能爱天主。按他们的意见，人只能，且应只敬畏天主才是。但依笔者研究所得，在《可兰经》中已有爱天主道理的遗迹，而且回教中所谓的「稣非派」（Sufismus）也教训人敬爱天主。

我国的宗教问题，由于历史久远，地面辽阔，很是复杂，除了佛教的「净土宗」外，笔者只知墨翟对天主爱世人的道理发挥得相当淋漓尽致。的确，他认定「天」是造物的主宰，「天」厚民，「天」赏善罚恶，「天」兼爱，「天」爱人如父爱子，所以，世人应交相爱。当然墨子的宗教思想是仍有缺点的，如信「天」外，尚信鬼神。但凡研究过宗教史比较学的，都知道一切非天主启示的宗教皆有缺点；但墨子在宗教问题上，能有这样的信仰思想、理论和生活，实在不平凡，难能可贵；不但国内仅见，而且国外也不可多得！

第一章《旧约》证明天主是爱

第一节天主创造的目的和原则

依照《圣经》，天主创造世界的目的和原因，不外：（一）、出于爱，如智11:25说：「的确，你爱一切所有，不恨你所造的；如果你憎恨什么，你必不会造它」（参见创1:4-10;咏136:1-10）。德也明说创造的工作是天主良善的效果，如16:30说：「此后，上主俯视大地，将自己的美善充满世界」。（二）、为彰显自己的荣耀，如咏19:1-7：「高天陈述天主的光荣，穹苍宣扬他手的化工；……」。（三）、为准备他的圣子将来降生为人，见哥1:15-18;若1:3,18。

由于人是按照天主的肖像和模样造成的，自然天主更特别宠爱他（创1:26;智2:23），赏赐他超性和超自然的恩惠；犯罪以后，不但宽恕，而且应许救助；洪水灭世后，与诺厄立盟，不再洪水灭世：这一切都表明天主是如何痛爱和怜爱世人！（参见创1-3;8:12-17;9:1-17;智9:1-6;德17:1,14）。

天主爱人类的事实，是他建立天国，使天上和地上的万有，总归于基督元首的计划的基础和目的。天主的这项计划，即是拯救人类脱离罪恶、魔鬼和死亡。这计划发展的过程，很适当的称为「救恩史」。谁都明白「救恩史」即是天主怜爱人类的历史。为了履行他这一计划，天主利用的方法，主要是拣选、立盟和立法；但最伟大的奇妙方法，还是他的圣子降生救世的工程。《旧约》的「救恩史」全依赖拣选（创12:1-3;15:1-7;17:1-8;49:8-12;出2:23,24）、盟约（出24;34;申5:2-5）和法律（出20:2-17;申5:6-21）。

可是，这三种方法直接只涉及以色列选民，并非实现天主所预许的那普遍性的救恩诺言：「地上万民都要因你获得祝福」（创12:1-3;参见3:15）。事实上，天主对亚巴郎所作的许诺，不是藉梅瑟的法律和西乃山上结立的盟约而践行的，而是藉一种《新约》（耶31），和另一位远超梅瑟的中保－耶稣基督而实现的。假使我们愿意把被拣选的宗祖，和被拣选的以民的历史简略的反映出来，没有其他的词句比梅瑟这句话更适合的：「上主独自领导了他，他旁边并没有外邦的神祇」（申32:12）。假使我们再进一步问：以色列人民从亚巴郎到先知时代，对他们的天主怀着什么观念？只引那篇屡次见载于《旧约》的名着「信经」，便可知道了：「雅威，雅威是慈悲宽仁的天主，缓于发怒，富于慈爱忠诚。对万代的人保持仁爱，宽赦过犯、罪行和罪过，但是决不豁免惩罚，父亲的过犯向子孙追讨，直到三代四代」（出34:6,7;户14:17-20;咏86:10;103:8;111:4等处）。

不但天主的创造工作，而且他的其他「奇事」（宗2:11），都是天主是爱的表现。《旧约》中最伟大的「奇事」是出离埃及和西乃盟约，这两件「奇事」叫以民更深切明瞭天主如何爱他们，爱他们有如慈父（出3;4:22），爱他们有如一个忠诚嫉妒的丈夫：仁慈如慈父，忌邪如丈夫，是天主对选民的爱的特点：「你们不可叩拜，也不可事奉偶像，因为我上主，你的天主是「忌邪的」天主。对于恨我的人，……对于爱我，守我诫命的人，我对他们施行「仁慈」直到千代」（申5:9,10;出20:5,6）。西乃盟约，虽然没有天主给亚巴郎所应许的美善诺言的那种常存的普遍性，但它仍是出于天主的爱，仍是要求人对天主以爱还爱。

《旧约》前期经典无论多么有力明白讲论了天主的爱，但究竟还是后期先知对这端真理提供了更丰富、更热烈的教训。固然，不可否认他们特别注意了天主爱以色列人民的道义，但间接也暗示了天主爱万民的真理，因为他们不但深信，而且热诚宣讲天主是惟一的天主，是万有的造主和无上的主宰，而且要藉他的「仆人」（依42;49;50;52;53）烛照启迪万民，与他们订立一项新而永久的盟约。

先知们宣讲天主的爱，常喜用婚姻作比喻：上主是以民的夫君，以民是上主的新娘，上主以永远和永恒的爱爱以民，以民却屡次不守妇道，信从其他神祇。这是欧的大题目，也是《耶》、《则》、《依》和《雅歌》的取材。先知们，尤其依撒意亚，也利用慈父或慈母的爱来讲论或比喻天主对以民的爱（依1:2;30:1-9;49:14,15;63:16;耶3:19;31:20;拉1:6;3:17）。《智慧书》和《咏》又特别称义人和热诚的人为天主的儿子，因为天主格外保护他们有如自己的宠儿（咏27:10;103:13;箴3:12;德23:1-4;智2:13-18;5:5等处），而且怀念他们有如慈母念念不忘自己头胎的男儿（依49:15）。

第二节人应敬爱天主

人有敬爱天主的义务，因为天主造生了他，且是按自己的肖像和模样造生了他（创1:26-31）。一些《圣咏》美丽的篇章，很热诚地表现了诗人对天主所怀的感恩之心和孺慕之情，因为全能的造物主，的确有如一个慈父照顾万有，而特别关怀人子（咏8;103;104）。《圣咏》作者常说出一些感人肺腑的话，如「愿我的颂辞使他乐意，我要常在上主内欢喜」（咏104:34）。这句话无疑可以表达《旧约》时代热诚者（Hasidim）的情怀和志愿。此外，以民应敬爱天主，因为天主为他们作出了层出不穷的「奇事」，即所谓的「伟大的事」（咏105;106;107;友16:1-21;多13:1-18）。尤堪注意的是多13:9：「我颂扬我的天主，我的灵魂欣悦于天上的君王」。

可是，以民应爱天主最大的原因还是盟约，即天主在西乃山结立盟约时，对以民所表示的爱：「凡爱慕我和遵守我诫命的，我要对他们施仁慈，直到他们的千代子孙」（出20:6;参见申6:2-9;7:9;10:12-22;苏22:5;撒上12:20-25等处）。

由以上所引的经文，可以看出以民所以应当爱天主，是因为天主拣选了他们作为自己的产业，自己的民族（出19:5,6;申7:6,7;咏33:12），与他们订立了盟约；同时以民还爱天主的爱，不是一种感情，而是一种英勇的服从，因为爱天主即是等于遵守天主的诫命。这样的爱是第一而且最大的诫命，同时也是包括一切宗教义务的诫命；谁实在爱天主，就也爱天主的居所（咏26:8），爱天主的法律（咏119），对他常依赖（dabaq申10:20），常感激（申8:1-10），常相信（创15:6;撒上14:6;撒下24:14等处）。

以民爱天主的爱最美丽的表达见于《圣咏集》；在这本诗集内，字里行间充满人对天主敬爱、孺慕、赞叹、感恩、依恃、痛悔、自谦、哀恳等情。至于天主爱人而人还爱天主最生动而又最典雅的描写，还是雅歌。

第三节人应该彼此相爱

人人既然为天主所造，人人就都有天主为父，所以人人彼此都是兄弟，就该彼此相爱。《德》的作者见到这一点便写说：「一切动物都爱自己的同类；同样，人也各爱与自己相近的人（13:19）；可惜－他继续说－人类之中有各种人：有罪人、有义人；有财主、有穷人；有骄矜自恃的人、有谦卑自虚的人；他们彼此不但缺德缺爱，反而彼此仇恨结怨（13:20-24）。这种不好的现象全是出于人的罪恶，绝不合乎天主的意愿。天主的愿望，是愿人人相爱相助如兄弟，如手足，诚如本息辣所说：「天主对他们说：要戒避一切不义！并吩咐他们每人要关心别人」（德17:11,12），就如上主的怜爱临于一切有血肉的人（德18:12）。身为「爱」的天主，要人相爱，故在他的「约书」内就立定了「爱他人」的诫命（出20:12-17）。「他人」究指谁？按出23:9;肋19:33-34;申10:19，「他人」也指「外方人」，并且按出23:4-5，在一些条件下，也指「仇人」（参见箴24:17-18;25:21）。可是，因为「报复律」（Lextalionis）和「毁灭律」（Lexanathematis）一向存在，致使差不多直到救恩世纪（参见加上9:32-42），犹太人把「他人」二字释作自己的同族，即其他的犹太人。为此，那高尚的智12:19的训言：「你这样作，是为教训你的子民，义人必须怜爱众人」，和德13:19的启言：「一切动物都爱自己同类，同样，人也各爱与自己相近的人」，实际上，除了一些可贵的非凡人物外，在普通一般人心目中，丝毫不发生作用了。每次经师解释「爱他人」的诫命，总说「他人」只是指以色列人，并不指撒玛黎雅人，或外方人，或归依犹太教的人（见MekiltaEx.21.41.35）。那么，主耶稣的话：「你们一向听说过：你应爱你的近人，恨你的仇人」（玛5:43）就得加以解释。在全部《旧约》中，只记有「爱他人」的诫命，却没有「恨仇人」的诫命。可是在耶稣时代，犹太经师，除了热诚者（Hasidim），都教训自己的人民要以外方人为「狗」，是不洁而可恶的，并且因为外邦人－罗马人－其时正在征服他们，夺取他们的自由，所以他们很自然，很显然讲论外邦人是可恨的；为此，主耶稣极合理地说，你们一向听说，即听说经典上的话，如肋19:16-18，以及曲解经典的话：「恨你的仇人」；可是，我，天父的爱子，忠诚传递天父的旨意，向你们说：既然人都是由他造成的，就都是兄弟，应彼此相爱如兄弟，不应恼恨仇人，反应对他施爱，只有这样，你们才算是效法了你们仁慈的天父，不分善恶，一律施恩降宠（玛5:43-48）。

第二章《新约》证明天主是爱

主耶稣的名言：「你们不要以为我来是废除法律或先知；我来不是为废除，而是为成全」（玛5:17），更是为成全爱的诫命（申10-13）。的确，在《旧约》时代，没有人爱天主爱人如同降生为人的天主圣子；在信奉其它宗教的信友中，更见不到这样的模范。耶稣一生的生活和理想－这种生活和理想，当然亦应是他的信徒的生活和理想－概括在两句话内：一句是他亲自说的，即「我爱父」（若14:31），一句是伯多禄关于他说的，即「他巡行各处，施恩行善」（宗10:38）。这两句话很生动地表出耶稣如何爱天父爱人；但他这两种爱在十字架上自作牺牲一事上，是达到了至矣尽矣的顶点（若3:16;15:13;铎2:11-14;斐2:5-11等处）。《新约》之所以为《新约》，并不在乎一个有系统的法典，更不在乎外表的礼仪，而是在乎「爱」，即以「耶稣所怀的心情」（斐2:5）爱主爱人（玛22:34-40）；或更具体说：即由天主父通过天主子所倾注于我们心中的圣神，去爱主爱人（罗5:5）。

在《新约》中常常遇到「天主的爱」（AgapetouTheou）这样的词句。这词句按希腊和拉丁文的特点，可指天主对世人的爱；亦可指世人对天主以爱还爱所怀的爱，且有时分不清作者所意谓的，是前一意义或是后一意义。在本章内，如前章内一样，就《新约》的道理讲论：天主爱人，人应爱天主，人存在基督内爱父，人存在基督内彼此相爱。

第一节天主爱人

《新约》较《旧约》更描述天主的爱有如慈父的爱。山中圣训（玛5-7）是感动人心的，是耶稣称天主为「父」，为「我们的父」，「我们在天的父」（5:45,48;6:1,4,6,8,9-15,18,26-32;7:9-11,21）。依照主的宣言，天主不但是创造天地的主宰、审判者、全能至高无上……，而且他特别是「父」。为此，他训示我们称呼天主为「父」，正如他自己称呼他为「父」：「我们在天的父」（玛6:9），信赖天主为父的人，是「蒙宠爱的儿女」（弗5:1）。固然，天父有时惩罚自己的儿女，可是连惩罚也是出于他为慈父的爱（希12:6）。天父爱人的爱是助人的爱：「我的心神欢跃于天主，我的救主」（路1:47;参见弟前1:1;2:3;铎1:3;2:10-14;3:4;犹25）。天主拯救世人的爱，不只限于他的信众，而是包括全人类（若3:16;弟前2:3,4;4:10;伯后3:9），但他特别爱相信他的人。圣保禄说：「富于慈悲的天主，因着他爱我们－信徒－的大爱……」（弗2:4;参见罗8:37;得前1:4;得后2:13;弟前4:10;若17:23;若一4:9-19等处）。在自己的信徒中，天主又特别喜爱那些遵守他圣子的话（若14:23），和乐善好施的人（格后9:7）；可是由于他的爱无限无量，他也格外怜爱罪人（玛5:44,48;路6:35）。说到此，就不妨提出天主的爱的特性：由于天主是爱，所以他喜欢宽恕（谷11:25），「仁慈的比喻」（玛18:12-14;路15:4-7）和「荡子的比喻」（路15:11-32），是这一特性的最好说明；所以天主的爱是「慈爱」（罗2:4），是「良善」，是「怜悯」（铎3:4,5），是「宽容」，是「忍耐」（罗2:4），是「仁慈」（路1:50）。天主的「仁慈」是《新约》的一端主要道理。《路加《福音》》耶稣的童年史，可视为天主对祖先所应许的「仁慈」的兑现与实践（路1:50,54,72）。

第二节人应爱天主

「人应爱天主在万有之上」的诫命，在《新约》亦如在《旧约》，是人应守的最大的诫命，亦即第一条诫命。第二条诫命，耶稣说是「爱人如己」（谷12:28-33）。玛22:39,40所记载的比较清楚而更为有力。耶稣说：「第二条与此相似：你当爱近人如你自己。全部法律和先知，都系于这两条诫命」。（参见罗13:8-10;迦5:14;6:2）。

爱天主的诫命要求人，整个人－全心、全灵、全力－去奉行实践这条诫命，并且要求人以此去决定他一生的处世为人，是服从天主或是服从「玛摩纳－钱财或撒殚－魔鬼」（玛6:24;路16:13）。

天主吩咐人全心、全灵、全力爱天主，自然不是为他自己的利益和幸福，而是为了人的利益和幸福，叫为他儿女的人能永远同他在一起，享受永远的福乐；换句话说，藉这第一条诫命，天主愿同为自己儿女的人，设立一场爱情对话，从现世谈起，一直谈到永远。在全部《圣经》内，爱天主，作天主朋友的人，多得不能胜数；看他们的为人就知人应如何遵守这第一条诫命。今只提出亚巴郎、梅瑟、撒慕尔、众先知，尤其是耶肋米亚、玛加伯时代的殉道者等，以及着名的经师（辣彼）阿基巴（RabbiAkiba），他在公元一三五年致命以前，曾向天主祈祷说：「我曾以我的一切财物，以我的全心爱慕了天主，可是直到现在，尚没有全灵爱慕天主的机会，现在这个机会来到了！」说完这话便致了命。可是，阿基巴致命前一百年，主耶稣已宣讲了他的天国喜讯。

第三节耶稣基督启示天父的爱

天父藉着耶稣基督显示了他对世人的爱，世人藉着耶稣基督认识了天父的爱，而图以爱还爱。

在《旧约》时代，天主以无数的作为和恩赐，显示了他对世人的爱，但时期一满，天父赏赐世人一莫大的恩惠，「派遣自己的儿子来世，生于女人，生于法律之下，为把在法律之下的人赎出来，使我们获得义子的地位」（迦4:4,5）。天主圣子降生，实是天主恩赐中至矣尽矣的最大恩赐，是天父的爱无以复加的作为。他所派遣的默西亚不只是一位先知、一位大圣人，而是他的独生子，自己最爱的，与自己同性同体的天主子（若1:1,18;10:30-38;17:21;谷1:11;希1:1-2等处）。

天父赐与人自己的爱子耶稣，这一无比的恩赐是永久性的，不以耶稣在世的生活为限（玛28:20;若14:18-24），而是至于无穷之世，好使人人获得永生，成为天主的义子，其深奥程度是难以言语形容的：「天父没有怜惜自己的儿子，反而为我们众人把他交出了」（罗8:31,32）。

可是，耶稣不但自作牺牲救赎了我们－我现今在肉身内生活，是生活在对天主子的信仰内；他爱了我，且为我舍弃了自己（迦2:20）－而且他也是最爱天父及为天父所爱的模范－天主与人间的中保（弟前2:5）。耶稣与他的天父，一生直到永远，开始了一种从不间断的爱情的对话；并且他邀请了他的兄弟－世人－来参与这对话，效法他，藉他、同他、在他内爱天父：耶稣说话，天父听；天父说话，圣子听（若4:34;5:30;6:38;11:41,42等处）。耶稣爱天父、爱世人的爱，特别彰显在十字架上（若13:1;斐2:8等处）。当时他表现了那「更大的爱情」（若15:13），将自己完全交给了天父，也交给了世人。

十字架不仅是极大爱情的标准，为耶稣的宗徒和门徒也是个绊脚石，事之所以如此，是因为以儿女的情怀去爱天主，不是理智的作为，也不是「按人的看法认识」（格后5:16），而是圣神的恩赐：需要圣神给人创造一颗「新心」（耶31:33;则36:25-26），人才会知称天主为「父」（罗8:15）；需要圣神住在人心内，引导人，人才能全心全力，尽心尽力爱天主，爱耶稣（若16:14;罗5:5;8:35-39）。总而言之，天主爱世人的爱，是出乎天父爱圣子的爱（若17:24,26），是出乎天父与圣子的爱，即天主圣神（格后13:13），即永生天主，天主圣三的爱。爱不是天主的一种特性，而是他的本体；为此，他不能不爱，自爱被爱。他的一切作为的远因近因就是爱，「因为天主是爱」（若一4:8,16）。


圣经辞典-十三划 爱宴（Love Feast, Agape）

十三划 爱宴（Love Feast, Agape）
「爱宴」一词是译自希腊文Agape。按Agape的原意即是爱（参阅爱德条）。但过后在宗徒时代逐渐成了一专有名词「爱宴」。爱宴创始于宗徒时代，似乎导源于举行「主的晚餐」。在圣教会伊始，宗徒们即遵照耶稣所说的：「你们应行此礼，为纪念我」（路22:19），领导信友「每天……前往圣殿，也挨户擘饼」（宗2:46）。按「擘饼」二字，也是当时用来指领圣体的术语。按宗2:46所说，是「每天」举行这「擘饼」礼，但过后也许因人多，或其他缘故，虽非每天，但在「一周的第一天」，即今日所称的主日，必举行这纪念主的晚餐的仪式（宗20:7;格前16:2）。就在举行「主的晚餐」时，按格前11:17-26教友们也举行一种普通的宴会，即较富有的信友，带来食物及酒，为同较穷苦的信友一起享用。这种宴会的由来，可能是仿效犹太人吃逾越节晚餐，其目的无疑是在加强信友彼此间的爱德。爱德按希腊文即为Agape，因而日后这宴会亦叫Agape，所以译作「爱宴」。这爱宴是在吃主的晚餐之先或以后举行，不得确知。若按《十二宗徒训言》10:1-3所述，似乎爱宴在后，但按金口圣若望和一些希腊教父的意见，爱宴则应在主的晚餐以前。按格前11:17-26所载，后一说似乎更合经意。「爱宴」一词见于犹12节。

见圣体圣事[弥撒]。


圣经辞典-十三划 爱火天使（Seraphim）

十三划 爱火天使（Seraphim）
见色辣芬[爱火天使]。


圣经辞典-十三划 意志、旨意（Will, Voluntas）

十三划 意志、旨意（Will, Voluntas）
意志这个观念，在任何语言上的涵意，是非常广泛复杂的。诸凡意向、自由、自愿、随心所欲、决心、愿望、心愿、好意、宽厚、亲切、倾向、企图等，皆包括在「意志」范围之内，或更好说，皆是意志行为的结果。古希伯来人是向来最讨厌抽象名词的民族，是以在《圣经》上竟没有一个指示意志的名词。但这并不是说，在《圣经》上找不到意志的具体行为，相反的，在《圣经》上意志观念的具体表现，比比皆是，随处可见，今简述如下：

1、人的意志：

最普通见到的意志的表现，是人们的任何一种愿望、希望、倾向或企图（见撒上2:16;约23:13;德6:37;迦5:16;路22:15）。发生这种愿望的主体固然普通是人，但有时却是人的心灵，是为「心灵的愿望」（见依26:9;咏132:14;箴21:10等）。几时这种愿望达到热切的程度时，《圣经》称之谓「贪恋」（出20:17;箴6:25;米2:2）。贪恋的对象并不常是物质的东西，有时也是神性的，这就是爱情的表现（咏19:11;68:17等）。如果爱情中加杂有情欲及肉欲的成份时，《圣经》称之为迷恋（创34:8）。可是天主对以民的爱情，也多次以迷恋来表达，以示爱情之热烈、真切及忠诚（申7:7;10:15，注：思高译本作「喜爱」）。其次还有恩待、喜爱或喜欢某人等，在《圣经》上皆有不同的动词来表达人们的意志作用（咏44:4;依42:1;箴3:12;玛12:13;见申7:2;箴14:31等）。

2、天主的旨意：

宇宙间一切的受造物都是因天主的旨意而存在、而造成的（默4:11），上主的旨意是完全自由，任何事物或权能不能阻止它或限制它（玛6:10），没有任何人能抵抗上主的旨意（罗9:19），因为万物都出于他、依赖他、而归于他（罗11:36;格前8:6）。可是自人犯罪之后，人性败坏堕落，而不能自由完善地承行天主的旨意（罗8:20;见7:15-20）。没有信仰的人所作的不是天主的旨意，而是自己肉情的私意（弗2:3;见弟后2:26;伯前4:3）。人祇有因着水及圣神的重生（若3:3），并赖天主生活而永存的圣言（雅1:18;伯前1:23），才可以自由无阻地承行天主的圣意（格后8:10,11）。这完全出于天主拯救整个人类的心愿，因为天主不愿意任何人丧亡（若6:38-40），而是愿每人都获得永远的生命。就是为了这个原故，天主打发了自己的亲生子来到世界上；而天主圣子的降来尘世，就是为承行天主圣父的旨意（玛26:42;路22:42;若4:34;5:30），为了全体人类，将自己当作祭品，奉献于天主圣父（迦1:4）。

在《新约》中，几时提到天主旨意，常与上主拯救人类的旨意有关。这是天主伟大爱情的表现：「由于爱，天主按照自己旨意的决定，预定了我们藉着耶稣基督获得义子的名份」（弗1:5）。天主爱情的旨意，不祇是使以民，而是使全世界的人类接受天国的《福音》（罗16:25,26）。就是为了这个目的，圣保禄被召为宗徒，以全权向外邦人传扬《福音》，好使天主救援人类的旨意，得以实现（弗1:11），这一点是保禄本人不断强调及说明的（格后1:1;弗1:1;哥1:1;弟后1:1）。

3、如何承行天主的旨意：

天主不祇是要罪人回头改过，他的旨意是一切的人都要成圣（得前4:3），而成圣的不二法门，就是妥善的完成天主的旨意。但这并不是一件轻而易举的事，非有天主特别的帮助不可。故此保禄在希13:20,21曾为信友们祈求复活起来的耶稣，好使信友们能承行天主的旨意，作天主所喜悦的事。为能承行天主的旨意，人首先应认识天主的旨意是甚么，是以保禄代替哥罗森的信友们祈祷，求天主使信友们对「天主的旨意有充份的认识」（哥1:9）。祇有人在认识了天主的旨意之后，才可以俯首听从天主圣意的命令。人对天主的旨意愈是谦心的服从，愈能更清楚的认识它，了解它（若7:7;哥1:9-11）。承行天主圣意的人，不会因着天主的审判与世俗同样丧亡，而是要存留至永远（若一2:17）。天主的旨意有时要人因行善而受苦（伯前3:17;4:19;见宗21:14），为使人因着在苦难中的勇敢及信心，而获得巨大的赏报（希10:36）。

4、结论：

天主藉着他创造（默4:11）、救援（若6:38-40）、喜爱世人的旨意（弗1:5,6），以及藉着他对那些相反他圣意的人的审判及惩罚（撒上2:25;耶5:3,6;6:10,11;25:7-14;玛23:37,38），使自己的圣名显圣于人间，使自己的尊荣照耀于普世。

见恩宠、预定。


圣经辞典-十三划 意大拉（Itala）

十三划 意大拉（Itala）
见拉丁文译本。


圣经辞典-十三划 意大利（Italy, Italia）

十三划 意大利（Italy, Italia）
意大利一名之由来，是出于公元前十三世纪，在其地当政的一位国王意大罗斯（Italos）。在《旧约》中从未提及过这一名字，虽然在《玛加伯书》上数次提到了它的首都罗马。意大利一名共四次见于《新约》喀劳狄皇帝驱逐意大利的犹太人，而有阿桂拉及其妻普黎史拉相偕迁往格林多居住，在该处遇见保禄（宗18:2）。斐斯托按照保禄的愿望，打发他去意大利在凯撒前受审（宗27:1）；保禄乘船去意大利（宗27:6）。意大利的教友们致候《希》书的收信人（希13:24）。并且在公元前一、二世纪，已有不少的犹太人侨居于意大利。教会也很早在意大利展开，致使当圣保禄初次抵达罗马时，已遇到不少的教友。


圣经辞典-十三划 意大利营（Italian Cohort, Cohors Italica）

十三划 意大利营（Italian Cohort, Cohors Italica）
是罗马军队的一个特种部队，大约等于一军的十分之一的人数（注：一军约为六千步兵，一百二十骑兵及工兵）。在耶稣受难史上数次提到这种步队的存在（玛27:27;谷15:16;若18:3,12;思高译本称之为「队」，宗21:31称之为「营」），虽然学者们对它的称呼意见各异。《圣经》上至少两次提到了这种步队的名字：其一是海边凯撒勒雅的「意大利营」（宗10:1），其二是「皇家营」（宗27:1）。由此《思高译本》的译文对它的称呼亦有不同，有时称「队」，有时称「营」。但若按它的人数多少而定（六百人左右），则似乎称之为「营」较为合宜。盖「营」亦是中国军队上的一个专用名词。

史家若瑟夫记载阿格黎帕一世曾将王营安置在凯撒勒雅。并有一个营在耶京圣殿北部的安多尼堡垒驻扎。理论上每一营的人数是在六百人左右，但是在巴力斯坦的罗马军队却稍有出入，因为它们大都是由本地人（犹太人除外）所组成的辅佐营，而非真正的罗马营，故人数较多，原则上由七百六十步兵和二百四十骑兵所组成。


圣经辞典-十三划 抢匪 [强盗]（Robber, Latro）

十三划 抢匪 [强盗]（Robber, Latro）
诸凡以暴力，欺骗或诡计来霸占他人财物的人，都是强盗。这种人世界各地及任何时代都有。在巴力斯坦，尤其在民长时代及君主政体初期，这种抢劫的行为特别多，并有其组织和首领（民9:25;11:3）。甚至达味带着四百人逃难时，也只有以偷劫为维生之计（撒上22:2）。撒乌耳的儿子依市巴耳的手下人中亦有两名土匪头目（撒下4:2）。这种抢劫的行为在米德杨人、阿剌伯人及培肋舍特人中，更是有过之而无不及（民6:2-6;编下21:17;22:1）。

《圣经》上对于偷劫的惩罚似乎只限于偿还，普通是应以高于赃物二倍的财物归还（出22:3），但四倍或五倍的惩罚亦有（出21:37）。但这种没有体刑的惩罚，并没有减轻偷劫在伦理上的严重过失。它被列入天主十诫中（出20:15;肋19:11;申5:19），被先知所诅咒（欧4:2;6:9;7:1;亚8:5;耶5:26;7:9-11;匝5:3）。耶稣责斥当时的司祭们将圣殿做成了贼窝（玛21:13），并哀叹自己竟被人视如强盗，且被钉死在二盗之间（玛26:55;27:38）。《新约》中不时将偷盗与杀人、奸淫及作假见证相提并论（谷10:10;路18:20;罗13:9;弗4:28）。《格前》6:10更明言偷窃的不得进入天国。


圣经辞典-十三划 敬礼[旧约]（Cult, Cultus)

十三划 敬礼[旧约]（Cult, Cultus)
敬礼[旧约]（Cult,Cultus;OldTestament,AntiquumTestamentum）

一、语源：

「敬礼」、拉丁文作「Cultus」，英文「Cult」即由此字而来，不过英文平常多用「Worship」指示对礼的敬神，中文译作「崇拜」或「礼拜」。在《旧约》内，说也奇怪，整书整篇讨论敬礼的事，却没有一个特殊字眼可用来表示敬礼，所用的两个字「Sharet」和「Habodah」，都是指平常的服务或劳役，或与之相关的事，意义甚为含混，只能由上下文得知此二字的实在意义；在翻译时，也只好就上下文的含义，以相当的字眼译出其原意。参见出12:25,26;27:19;30:16;户3:26;4:12,23;编下24:14等处。称「敬礼」为「敬神事务」（Divinumservitium），即由此而来。此外，尚有一词，亦有表示「敬礼」之意，即「呼求上主的名」。参见创4:26;12:8;13:4;26:25等处。

《七十贤士译本》将「haboda」有时译作「事务」，有时译作「劳役」；但平常多用另一特殊字眼来表示「敬礼」，即「latreia」。此字原意是指「为人奴隶」，或「受人奴役」，但引伸而有钦崇朝拜之意（出3:12;12:25;13:5;申4:19;民2:11;撒15:8;苏22:5-27）。此外尚译作「Leitourgia」。此字原指人为人民国家服务，而不领取酬劳的志愿服役，但在《七十贤士译本》内，几乎专用来指示司祭或肋未在圣所内当任的职务，或举行祭献等事务（出28:35;37:19;户4:27;8:22;编上9:13;28:13;编下8:14;31:16）。「礼仪」、「礼节」二字，即由此字而来。

《新约》仍援用《七十贤士译本》的译名，但在「latreia」和「leitourgia」间，并不加以严格的区分，常混用此二字以泛指敬礼，或与敬礼相关的事。此外《新约》内尚用「threskeia」一字表示敬礼（雅1:26,27;哥2:18）。此字原意是指「宗教」（宗26:5），因敬礼原是宗教的一要素；为此敬礼又常称作「宗教仪式」。

二、性质：

「敬礼」的由来是出于人的本性。人自知自己的能力有限，必须依赖能力超越自己的「存在」，而对之表示服从。人对父母长辈表示尊敬，即由于此。神的力量远超人的力量，自古人又相信神的「存在」，所以自古人就对神表示信赖服从，因而有了「宗教仪式」－－敬礼。敬礼方式虽多，但因人同心，心同理，敬礼也就离不了「心」和「理」；方式虽多，究属大同小异，总归不外跪拜、赞颂、祈祷、献祭；其中最重要而不可或缺的还是献祭；为举行祭献而有了专司祭献的司祭。献祭要有定时，定处，定规，因而有了专行祭祀的季节，专供献祭的圣所，专为行祭依照的礼规，以及专为行祭使用的祭牲和祭具：这一切都是为敬神而设而用的，所以概可称为「敬礼」。「敬礼」的对象当然只能是真神，不对真神的敬礼，即是「邪术」、「魔道」（Magia,Idololatria）。参见出20:3-6;22:17-19;肋20:6-27;申6:4,5;18:9-13。

三、分类：

敬礼由人性而来，敬礼的分类也由人性而定。人是灵肉的合体，诚于中的必形于外，敬礼于是分为两大类：内在的和外在的，这两类敬礼互为表里；内在的敬礼如爱慕、信赖、忏悔、服从等；外在的敬礼如屈膝、合掌、诵经、吟咏、奉香、献祭等等。外在的敬礼又分私人的敬礼和公众的敬礼；公众的敬礼又分家庭的敬礼和社会的敬礼：意义分明，不必细述。

四、演变：

敬礼是人类宗教生活的表现。人类生活是随时代而演进的，所以敬礼也随人类的人宗教生活而有所演变。我们现在就依据《圣经》的记载，来谈谈敬礼的演变。

甲、《旧约》时代：

凡是演变，就不只有进化，而且也有退化。《圣经》记载人类最初的敬礼，是对惟一神的敬礼（创1:1;12:9）。于是一些崇拜进化论的学者，以为这不可能，违反了自然进化论，就在《圣经》内竭力寻求「拜物敬礼」（Fetichismus）的痕迹，以证明原始人类和以民的敬礼，是由最低级的拜物而进化，而演变成为最高级的惟一神崇拜。这一演变应归功于后世先知的宣讲和鼓吹。可是，他们存着偏见在《圣经》内找寻的一些痕迹，主观性很浓，力量很是薄弱，愈解释反而愈无着落，就只好「支解」《圣经》的篇章，以就合自己的主张，或最后就只有解释说，这是后人附加的。

他们之所以不能自圆其说的原因，就因为全部《旧约》的思想，始终是惟一神论。《创世纪》开宗明义第一章就说，惟一神上主天主创造了天地万物，给人出了禁令，这里即已含有宗教意义：万物属于上主，人亦属于上主，是上主的仆人，所以应敬拜服从上主（创1-3）；只在人犯命以后，「黑暗」才进入了世界，而有了出于昧良的邪神崇拜。虽然如此，《圣经》仍然力证「光」仍在世上照耀，人尚自知向唯一上主表示崇拜献祭（创4:1-7）：加音的后代虽离弃了正道（创4:19;犹11）；但舍特的后代却知敬拜唯一的上主（创4:25,26）；舍特的子孙败坏了，洪水灭世，有诺厄一家敬礼唯一上主（创6:5-8）；诺厄的子孙败坏了，却有闪的后裔亚巴郎（创12:1-9），敬礼唯一上主。上主天主召选亚巴郎，要他作万民之父，万民藉他获得祝福。亚巴郎就对上主表示了绝对服从和信赖，作出了绝大的牺牲（创22:1-19），在绝望中仍怀着希望相信了上主，成了万民信仰的父亲（罗4;迦3:1-9）。上主以他的后裔保全了启示，维持了对唯一神－－上主天主的信仰，使自己实践完成了救赎人类的计划。依撒格、雅各伯和出自雅各伯的十二支派的以色列民族的信仰，是敬拜唯一神，亚巴郎的天主、上主（创26:25;28:10-22;31:42;32:10;35:9-15）。所以《旧约》实在可说是人类有始以来，对唯一神信仰和敬礼的演变的史记。

无可否认，圣祖时代就已有了邪神的崇拜。「巴贝耳」塔恐即含有邪神崇拜的意味（创11:1-9）。此外，天主召选亚巴郎，要他脱离生身地，也是要他不沾染邪神崇拜的恶习，而独归自己（创12:1-9;24:1-9;苏24:2-4）。亚巴郎怕他由恩许生的儿子依撒格染上邪神崇拜，故不给他娶本地客纳罕女人为妻，却设法由老家给他娶个妻子，但无论如何仍不许他回老家去（创24）。亚巴郎的孙雅各伯，由于事不宜缓，依母意，奉父命，出逃阿兰，到了他外祖父家，娶了他舅父的爱女为妻（创28:1-5）。由他的爱妻辣黑耳偷走了她父亲的神像，她父亲竟为之急起力追一事（创31:19-35），可以得知他舅父家崇拜偶像，与外甥家有不同的信仰（创13:29,53）。但雅各伯虽在异乡居住了二十年（创31:38），却赖天主特殊的助佑和不时的显现，保全了祖传的信仰，始终敬拜唯一的上主（创31:42;33:20;35:1-15）。

后来雅各伯全家迁入埃及（创46:47-12），他们的后代子孙寄居在埃及境内凡四百余年（创15:13-16;出12:40;宗7:6;13:20;迦3:17），为时不久，虽未与埃及人联姻通婚（出1），但因日常生活往来接触，总不免受埃及人生活和文化的影响（出16:3;32:1-6;户11:4-6）。此外，若瑟在埃及娶了翁城司祭的女儿为妻（创41:45,50-52），梅瑟从埃及出逃，寄居在米德杨，也娶了当地司祭耶特洛的女儿漆颇辣为妻（出2:15-22）；日后他的岳丈且来到旷野，协助他率领以民，做了他的参谋（出4:18-26;18），所以梅瑟奉上主命立定的制度，颁布的法律，不论是民事法，或刑事法，或祭祀法，都不免多多少少受了埃及和一些近东民族文化的影响，因而在敬礼方面也有一些相类似的地方。

但我们却不可不注意，天主之所以由埃及召出以色列民族，是要他们专崇拜自己，向自己献祭，好能实践自己与以民祖先结立的盟约，以及对他们祖先所作的誓许（出2:23-3）。为此，上主称以民为「我的民族」，称自己为「你们祖先的天主」，或「你们的天主」；以民称天主为「我们祖先的天主」或「我们的天主」，称自己为「天主的产业」，或「天主的圣民」（申7:6）。以民的信仰和由信仰而来的崇拜，是对唯一上主天主的信仰和崇拜，只敬拜创造天地和其中一切的「雅威」－－上主（申6:4-15;11:13-25），如敬拜其他神祇，即是背信毁约，必为上主所拋弃（肋26;申31:16-18）。

为此，以民的敬拜与其他民族相同之点，尽可依据人性和由人性而来的风俗习惯，传统思想，加以解释，不难明瞭；但不相同之点，若不依据唯一神论、启示和盟约的观念去加以解释，就无法解释，不能明瞭。以民的敬礼之所以能禁绝其他民族所有的偶像崇拜（出20;申4:15-20;苏24:14-24）、占卜、巫术、魔道（出22:17;肋20:6-27;申18:10-14）、纹身割体、敬拜亡魂（肋19:28;申14:1,2）、神圣卖淫、女性司祭（肋6:12-10章；19:29;申23:18,19）和人祭（肋18:21;申12:31;18:10）等等陋习，就因为「雅威」是唯一、圣洁和生命的主宰，要人绝对服从，从心敬拜（出19:3-9;申5:28-33;6:15-25）。以民一切敬礼、祭典和生活的法律，都离不了对「雅威」的这三种观念。这三种观念在《梅瑟五书》内恰是鼎足而立。

「雅威」固然是无形无像的纯神，但对「雅威」的敬礼，决不能只是无迹可寻的内在灵心敬礼，而必须有形于外的实际表现。为此，天主藉梅瑟给自己的百姓颁布了「圣洁法律」（出19-24;肋11-26），制定了「敬礼祭典」（出25-40;肋1-10），使以民有所遵循，而不至于与外邦民族同流合污，敬拜邪神而纵欲放荡。宗教生活原为人生之本：有什么信仰就有什么生活。为此，天主与以民立约，要求以民对自己怀有信仰，怀有绝对唯一纯洁的信仰，而后敬礼和日常生活方能绝对唯一纯洁。实在，由于以民与天主结立了盟约，以民才成了「司祭的国家」，「圣洁的国民」（出19:6;户16:3;申7:6;26:19），天主更有权利向以民要求「只听从他的声音」（出15:26;19:5;申26:14;30:20;参见耶7:21-28）。但以民日后因与外族来往通婚，结社立盟，染上了异民的恶习，接收了异民的信仰，建立了高丘，拜祀了男神巴耳、女神阿舍辣，举行了人祭和神圣卖淫（耶2-5;7:31;则16;列上14:22-24;列下21:2-9），毁盟背约，不再成为天主的子民，天主遂只有将他们拋弃，任其流徙异乡，受人奴役，只留下少许对己尽忠的「遗民」，以图来日的复兴（依4:2-6;6:12,13;亚9;耶25:1-12;33;则16:53-63）。

自以民出离埃及，入主许地以后，先民长，后王朝，历史盛衰兴替，全看以民是否对上主忠信不忠信而定：忠则兴，逆则亡。此其间，天主曾不断派遣自己的仆人－－先知，督促规劝，警告恐吓（耶7:25-28;25:2-7），但他们仍不听从「上主的声音」，只想以斋戒祭祀来取悦上主，求其息怒免祸；上主却再三声明：他要求的不是斋戒，不是祭祀，而是斋戒祭祀之所由来的服从敬畏上主，追求实践正义（申5:28-33;6:16-25;依1:10-12;58:1-12;耶7:1-11;欧8:11-13;亚5:21-27;米6:6-8）。这是以民敬礼「雅威」的实在意义，是《旧约》思想的经纬和主流；《梅瑟五书》特别注重的是上主的唯一，先知书特别注重的是上主的圣洁；至于《新约》则两者同时并重。以民是一强项的民族（出32:9;申9:6;31:27;耶7:24-28;17:23），好师心自用，始终不愿明瞭这两点启示的重要性，只知注重繁缛条文，虚伪俗套，墨守祭仪成规，而不顾内在的诚心和生活的纯洁，所以历来的义人和先知，只有被见弃而惨遭杀戳；到了最后集大成杀害了万民期待的先知，默西亚（玛12:1-14;23:23,24;谷7:6-23），补足了他们祖先行恶的尺度（玛23:29-36）。

《梅瑟五书》关于敬礼的条文，有些规定似乎不能出于梅瑟，而是后世对于敬礼所作的修改或增添。关于这一点，凡稍有历史观念的人，决不会加以否认；但也得承认梅瑟颁定法律典章，决不是只为了当时，而也是为了后来，因为梅瑟领出以民，不是为留居在旷野，而是为进据许地，作为基业。今放下其他节目不论，只就敬礼合法化和集中化来说，《出》、《肋》、《申》三书都提到了敬礼合法化和集中化一事（出20:24,25;肋17:1-9;申12）。这原是对唯一神信仰和敬礼的必然步骤和现象，是以民成为一独立民族，唯一上主的圣洁民族的必然要素。后日的分裂，与其说是政治的分裂，倒不如说是信仰和敬礼的分裂，（列上12:25-35）。

政治的分裂固然是天主的降罚（列上12:16-24），但信仰和敬礼的分裂却不是天主所愿意的（列上13）。在没有建立圣殿以前，「会幕」的所在地即是敬礼的中心，因为「会幕」是天主的居所，是天主与他的百姓会晤交谈的所在（出33:7-11）；进入「会幕」与上主交谈的虽只是梅瑟（出30:36），但梅瑟却是以中人和代表的身份，出入传达双方的意见。以民进入许地后，「会幕」仍然存在，先在史罗（苏18:1;撒上1:3），后在克黎雅特耶阿陵（撒上7:1,2），继而在诺布（撒上21:1-7）和基贝红（列上3:4;编上16:37-43），最后撒罗满将「会幕」移置在圣殿内（列上8:1-6）。在未有圣殿以前，「会幕」即是天主的殿宇（出34:26;苏6:24）。至于民长时代原是一过渡混乱的时代(民2:3-6），没有政治的中心，也没有宗教的中心；民长和人民只有就时就地向上主奉献祭祝（民6:11-27;13:15-23;撒上7;9:11-27;13:8-15;15:10-31;撒下24:18-25）。这一切上主都容许了（列上3:2）；但在建立了圣殿以后，任何其他祭祝地方都不容存在（列上9:1-9）。以民和以民的君王对主忠信不忠信，就看他们对敬礼是否惟一，除去未除去邪神的崇拜（列下17:7-41），和高丘的祭祀。《列王纪》和《编年纪》所记，可说即是此一史事的沿革。

北国君王始终沉溺于邪神崇拜（列下17:7-41），南国君民只有希则克雅和约史雅二位君王，先后在依撒意亚和耶肋米亚二位大先知的讲劝和协助下，厉行了宗教改革，铲除了高丘淫乱的敬礼（列下18:1-8;22:2-23:27）。但二位君王死后，后继的君王，不但仍然如旧，而且变本加厉，耶肋米亚终归不能挽救南国，而只有忍痛受辱，客死异乡。由此可见，敬礼合法化和集中化对以民是如何重要，梅瑟法律对此如何能没有所规定。所以近来一些学者以为这些规定是出于大先知的经营构思，图挽救国势危亡高瞻远瞩想出来的措施之说，度情揆理是不能成立的。

这一点在充军期内和以后，尤可以见到。流亡先知厄则克耳预言圣殿重建以抚慰流亡的同胞（则33-48）。回国后，以民首先排除万难重建的是圣殿和围护圣殿的墙垣。在乃赫米雅、厄斯德拉、哈盖和匝加利亚督促，鼓励、讲劝、指导下，终于在最短期内重建了圣殿（厄上6:13-15），为维持敬礼的唯一和纯洁，以图团结流亡归来的以民，从新签订了与天主结立的盟约。从签订盟约时，特别注重两点：一是属于积极性的，一是属于消极性的；属于积极性的是以民要严格遵守安息日；属于消极性的是以民要绝对不与异民联姻通婚（厄上9;10;厄下10;13:15-17;拉2:10-12）。这两点是国破家亡后，痛定思痛，由经验得来的教训，所以特别注重。

在充军期内和以后，以民流亡在外，散居各地，由于环境和生活的关系，有了「会堂」（Synagoga）的设立，在会堂内从不举行祭献，只宣示信仰（Shema），诵经吟唱《圣咏》，诵读讲解经典（厄上9:6-15;8:1-8;厄下9;德51:1-12）。这敬礼仪式在重建圣殿以后，仍然存在，一直保留到《新约》时代（路4:15-21;宗13:14-42;17:1-3）。自从圣殿再度被破坏，夷为平地后（公元七○年），漂流天下的犹太民族，就只有靠「会堂」来作他们精神的连系了。

一八九八年至一九○八年间，在靠近色威（则29:10），尼罗河中的一名叫厄肋番廷的小岛上，发现了一些阿剌美文写的纸草纸文件，是公元前五世纪至四世纪波斯征服埃及后，犹太佣兵殖民驻守边防，遗留下来的文献。据其中所载，犹太佣兵也效其他民族佣兵，为自己的神建立寺宇，建立了「上主的圣殿」；在殿内不但敬礼「雅威」，也敬拜其他的神祇，所以他们的宗教信仰已呈现混合的色彩，这原是久居在外与异民杂居共处难免的现象。但如果他们不违犯《申命纪》的禁令，在耶路撒冷以外自建圣殿，虽与异民杂居共处，也不会致于放弃信仰和敬礼的纯洁。由此可见，敬礼集中化为保持信仰纯一是不可或缺的。

乙、《新约》时代：

新的子民是「新以色列」，与按血统的以色列相对（罗9:6-8;格前10:18;迦3:29;6:16）。《旧约》的敬礼到了《新约》时代，仍然循序演进，但却是成年的成长，而不是幼年的成长，是实事的发展，而不是阴影的发展（迦3:24-26;罗10:4;哥2:16,17）。这成年敬礼的发展要直到今世终结，新天新地出现，方告结束（默21:1-4,22-25）。《希伯来书》所讨论的，即是《旧》《新》二约信仰和敬礼的关系。

《新约》敬礼与《旧约》敬礼最大的区别，是《新约》敬礼乃是全人类，而不是一民族对唯一上主的敬礼，因为天主藉自己圣子的血与全人类结立了永远的盟约（玛26:28;路22:20;希8;13:18-21），全人类获得了救赎，「在子内」成了天主的子女；为此，《新约》的敬礼是「子对父」的敬礼。如果说《旧约》的敬礼是「忠仆对主人」的「敬畏」（罗8:15;希3:5,6;若15:15），那末《新约》的敬礼即是「孝子对慈父」的「敬爱」（若3:16;罗8:32;若一3:1;4:10）。同时《旧约》的敬礼既是一民族的敬礼，就有其固定的地点；《新约》的敬礼既是全人类的敬礼，就没有其固定的地点，全世界都是朝拜主的地方（拉1:10-14;若4:20,21）；并且，《新约》的敬礼是「在于神」，「在于真」的敬礼（若4:23,24）：「在于神」，因为圣神，真理之神，与世人同在，在世人内，同世人朝拜父（罗8:14-17）；「在于真」，因为世人「在基督内」，即在《旧约》一切敬礼所预表的「实体」内，朝拜父（哥2:17;希9:9,10），父寻求的即是这样的敬礼和这样敬拜他的人；然而人也只有「在基督内」，纔能这样敬拜父（若4:25,26）。

主在若4:19-26所讲论的，要是人明瞭《旧约》一切敬礼所追求的目的，和在《新约》内如何达到了这一目的，并不是反对任何外在的敬礼，或强调任何内在的敬礼，因为《旧约》也强调内在的敬礼，只不过不像《新约》这样尖锐、透彻、明显原因是《旧约》并不如《新约》这样充满天主圣神（若1:33;3:5;7:39;14:26;20:22;参见户11:24-30;则11:19,20;18:30-32;36:26-28;岳3:1,2）。《新约》的敬礼实在是人藉圣神在基督内对天父的敬礼，实质上是注重内心，但并不轻弃外在的敬礼，因为这一切都是在圣神推动下而举行的（罗8:26;弗6:18;犹20）。基督自己就要他的门徒举行外在的敬礼（路22:19;格前11:23-26），斋戒施舍（玛6:1-13,16-18;路5:33-35;若12:8;14:13,14），结社集会，举行祈祷（玛18:19,20;若15:7,16,17;16:26,27）。为此，基督离世升天后，宗徒和初兴教会的信徒，就与行私人和公众的敬礼，这由记录初兴教会生活的宗徒经书内，在在可以得到证明，不必细加引证。

从此《新约》的敬礼在圣神启迪引导下逐渐发展。起初虽未与圣殿分离，但在圣殿内却自成一体（宗2:46,47;3:1;5:12,13,19-21,42）；虽仍奉行犹太的体规（宗21:20-26;参见15:7-21），但渐渐已摆脱梅瑟法律的束缚，而获享基督给自己争来的自由（若8:36;迦5:1），有了自己的敬礼日期（谷16:2;若20:1;宗20:7;格前16:2-8;默1:10），节庆（格前5:7,8;参见若2:13;6:4;11:55），祭祀（格前10:14-22），司祭（希4:14-5:10;8），圣殿（若2:19;玛12:6;希9:11-14）：有形的圣殿，是信徒集会地；无形的圣殿，是藉圣神在基督内结合自成一体的信徒集团（格前3:16,17;格后6:16-18;弗2:19-22;伯前2:4-10）；为此，信徒随时随地可以结社集会举行敬礼，奉献祭献，施行圣事。

主在世宣讲《福音》时，就要求人尊敬他如同尊敬父（若5:19-30），明示世人，没有他就没有父，不能到父那里去（玛11:27;若6:37-47;14:5-11）。《新约》子民明瞭主成了自己的一切，赖主获得了一切（若1:16,17;3:35,36;格前1:4,5,30,31;哥1:15-20），在主耶稣升天后，就敬礼耶稣如同敬礼父，称耶稣为主为天主（斐2:9-11;罗10:9,14:9-12），与圣父同享光荣（若17:1-5;玛26:64;谷16:19;宗7:55,56）。一切敬礼以主耶稣为中心，但最后的目的还是天主圣父。固然他与父同性同体（若10:30），但父比他大，因为他出生自父，奉父命而来，还要返回父那里去（若14:28）；他来世在世只是为奉行父的旨意，只是为寻求父的光荣。父为报答子的爱，就要世人尊敬子如同尊敬父，以子的光荣为自己的光荣（若3:35;5:20;8:54;14:13,21,31;17:1-5,23-26）。所以《新约》的敬礼是信仰唯一父，唯一子，唯一圣神，藉唯一圣神，在唯一子内，对唯一父的敬礼；信仰唯一，圣洗唯一，祭献唯一，司祭唯一；《新约》的敬礼为此比《旧约》的敬礼更表出它的纯一性。《新约》的敬礼，虽随信徒由时代环境造成的生活而有所改变，但也只是形式，其基本要点却始终如一：藉圣神在基督内敬拜天父。

就如在《旧约》敬礼内，一些学者企图找寻一些拜物和异民敬礼的痕迹；同样在《新约》敬礼内，一些学者也想找出一些当时盛行于小亚细亚一带的异民敬礼，尤其所谓神秘宗敬礼的痕迹，以证明《新约》敬礼是由这些神秘宗教敬礼演化而来，或是由这些神秘宗教敬礼杂凑而成的一种混合神秘宗教敬礼，对这一创举功不可灭的，是受过犹太和希腊教育，聪名绝顶的保禄。我们姑且不论保禄本人思想和心理出奇的转变，只将《新约》的内容和他所宣讲的道理，与这些神秘宗派的教义和礼规两相比较，就可看出，不但有天渊之别，而且是冰炭不相容（若5:12-47;20:30,31;宗4:12;格前10:14-22;格后6:14-18;迦1:6-16;若二7-11）。至于一些称谓或仪式相同，那也只不过是人同心、心同理的表现而已；与《新约》敬礼有渊源关系的只有《旧约》的敬礼（格前10:1-13;希7-9）。

此外，还有一点，不论《旧约》或《新约》敬礼，女性只有参礼，而没有主礼的权利。这一观念全是由对「神」的观念而来。外邦民族对「神」的观念，总不免带点「性」的色彩和性质，所以有女司祭的设立。但在启示的宗教内却不然，知道「神」是唯一的纯神，故严禁敬礼涉及「性」，而导致不洁或淫乱（创6:5-13;18:16-21;19:24,25;出23:24,25;34:12-16;则16;23），司祭则全由「神」或依「神」的启示选立委任（希5）。在《旧约》内，不但对此毫无异议，而且以此自别于其他的宗教（巴6:27-29;参见肋12:4;15:14,20）。到了《新约》时代，万民归化，初兴教会内，由外邦民族归化的人士又重蹈覆辙，再陷于邪神崇拜的陋习，所以宗徒们极力排除，加以肃清（罗6:12-19;13:12-14;格前12:2;哥1:13;得前5:4;参见伯前2:9,10;伯后3）。力求解放，要求事事与男性平等的女性，企图在敬礼上也分占主礼的地位。保禄依据经义阐明男女平等在于何事上以后（格前7;迦3:26-28;弗5:21-33;参见创1:26,27;2:21-23;3:16-19），仍坚持女性在敬礼一事上，不应分占主礼的地位（格前11:2-16;14:32-40）；并且郑重声明，这并非他独自的主张，而是全教会的公论，是主的诫命。谁若不承认，就也不要承认他是受神感的人（Pneumatikos;格前11:16;14:36-38）。

我先民是敬神的，常举行祈祷祭祀，对于敬神的大典，祭祀，尤为重视，以致凡事必祭，祭先必祷：祭天，祭地，祭祖宗；祈天，祈地，祈祖先。《周礼》、《仪礼》、《礼记》三礼所载，尽属有关敬神的祭祀，或与祭祀相关之事。后世历代的史书，亦没有不专书讨论祭祀的。就这一点而论，称我国为礼仪之邦，实可当之无愧。但因我国民族对「神」从来没有一清楚的观念，所以对于「神」的敬礼从来也就没有一定的界限，所祭繁多，祭神祭祖不分。依《圣经》经义只有「神」，唯一的「神」，天地万物生死的主宰，可享祭祀，其余一切概不可对之举行敬神的敬礼，奉香献祭。《旧约》教会与《新约》教会为坚持由这一信仰而来的敬礼的纯一，曾屡遭受迫害；凡是教难，都无不与此有关。明清来华的传教士，为完整保持确定这一信仰敬礼的纯洁，也曾对于我国民间的祭祀，兴起了激烈的争辩。实在，一民族的信仰，实可由其对「神」的敬礼得到结论；「敬礼法则是信仰法则」，实是千古不刊的定论。为此，若要清楚明瞭我国民族历来所怀的信仰，就不得不研究我国历来对「神」的敬礼，尤其敬神大典－－祭祀。

见祭祀、会幕、圣殿、庆节、祈祷。


圣经辞典-十三划 新 [培路息翁]（Sin, Pelusium）

十三划 新 [培路息翁]（Sin, Pelusium）
城名，是埃及的要塞重地。厄则克耳先知预言新城要遭巨大的灾难，它的邪神要被消灭铲除（则30:15,16）。这座重要的古城现今已是废墟一堆，即发辣玛（Farama）废墟，位于塞得港东约三十公里处。尼罗河的最东部及最重要的一个支流沿此城而过，距地中海只有一公里半之遥。由此可知它地位之重要，是为当时兵家必争之地。波斯人曾在此处打败埃及，而建立了波斯行省。除了《圣经》外，不少的古老文件中亦曾提及到它。


圣经辞典-十三划 新月 [月朔]（New Moon, Neomeniae）

十三划 新月 [月朔]（New Moon, Neomeniae）
一切古东方民族对每次新月之出现，无不视为一重要的大事，因为他们确信它与植物及牛羊牲畜之丰产有着密切的关系，这就是使用阴历及向月亮顶香礼拜的主要原因。在以民间行这种敬礼的是要处以死刑的（申4:19;17:3-5），因为它对惟一神的信仰具有莫大的危险（列下23:5）。在客纳罕月神敬礼（民8:21,26）的存在，有在革则尔及其他地方，被考古学者挖掘出来的一些具有宗教意义的半月形装饰物为证。

但是在没有信仰危险的条件之下，以民也是在每月之初大事庆祝。这一天为他们是欢乐高兴的日子，他们并向天主祭献特别的祭品（户28:11-15;则46:6,7;见列下4:23;欧2:11;依1:18）。每年的七月初一为以民更具有特殊的意义，因为它是秋收之际，又是一年之始（非教历年，而是国历年之始，户29:1-6;肋23:24,25）。这种《旧约》时代的习俗，沿行直至《旧约》末期（厄上3:5;厄下10:34;编上23:31;编下31:3）。甚至在《新约》上仍有些经文（哥2:16;见迦4:10），提到一些由犹太主义的回头者，对《旧约》时代的一些习俗太过拘泥保守，而有碍基督徒的自由。

见历法、月。


圣经辞典-十三划 《新约》（New Testament, Novum Testamentum）

十三划 《新约》（New Testament, Novum Testamentum）
见盟约。


圣经辞典-十三划 新约征引（Citations of O.T. in N.T.)

十三划 新约征引（Citations of O.T. in N.T.)
新约征引（CitationsofO.T.inN.T.,CitationesV.T.inN.T.）

《旧约》是《新约》的前身、准备和预像，因为《旧约》只是「未来美物的影子」，《新约》才是「事物的真相」（希10:1）。由于这双方的密切关系，《旧约》与《新约》是不能分离的，正如圣奥斯定所说：「《新约》隐于《旧约》，《旧约》显于《新约》」（NovuminVetereLatet.VetusinNovoPatet）。因此《新约》的作者屡屡引证《旧约》，或是为证明《旧约》的预言已应验了，或是使《旧约》的经义在《新约》的光照下得到圆满的解答。这些《旧约》在《新约》中的引文（Citations或Quotations）约有三百处（对此数字，学者仍未有，且难有一致的意见）。这里所说的「引文」，只指那些明文的引证，即说明「经上记载说」（或类似字句）或逐字引证，或上下文表示作者实在愿意引证的《旧约》经文，至于那些（特别在《默》）反映《旧约》思想或以《旧约》字句作陪衬的经句，则不计算在内。本文讨论的，只是这些明文的引证：我们先将《新约》引证《旧约》的经句出处，对观陈列出来，然后简单指出这些引证的特征。

（甲）引文的出处

(一)《对观福音》的引文(二)、《若望福音》的引文(三)、《宗徒大事录》的引文

(四)、《保禄书信》的引文(五)、公函的引文(六)、《默示录》的引文

这里我们依Venard及Nestle的研究结果，将引文列表于后：凡有「经上记载说」或类似标题的，我们在表格内都加上*号。由于思高《圣经》学会出版的《圣经》《旧约》大部份译自《玛索辣经文》，所以在下面表格引用经书时，也按照这希伯来文本的章节（与《七十贤士译本》的章节间有出入）引用，使读者易于搜索。有志学者，可自行参阅《七十贤士译本》的章节。

(一)《对观福音》的引文

《对观福音》的引文，大部份出自耶稣口中。其中一部份是三位圣史一同记载的，多见诸《福音》最后的几章。

玛

章*1*2*2*2*3*4*4*4*4*4*5*5*5*5*5*5*5*89

节236151834671015;16212731333838431713

谷

章*1

节3

路

章*2*3*4*4*4*4*4

节234-6410;1112818;19

引证旧约

书依出米欧耶依申咏申申依依依出出申户出肋肋依欧

章7135113140891666158920202430212419536

节141211155311;12161316113141324201846——

玛

章*1112*12*13*13*15*1518*1919*21*21*21*21

节10

718-2114;153548;9164;518-194-5131642

谷

章*14*7*791010*11*12

节212106486-8191710

路

章*7818*19*20

节271020-214617

引证旧约

书拉出欧依依咏出出申依依申创创出申肋匝依依耶咏咏

章3236426782021529661912205199625678118

节12061-49;102121716132415272412-1617-2018911711322-23——

玛

章*22*22*22*22*22*24*26*2727

节243237394415319;1046

谷

章*12*12*12*12*1213*1415

节1926303236142734

路

章*20*20*10*10*20*2223

节283727a27b42;433746

引证

旧约

书申出申肋咏达依匝匝咏咏

章253619110125313112231

节5;664;5181111271326

(二)、《若望福音》的引文

若望章1*2*6*6*8*10*12*12*12*13*15*19*19*19*19

节231731451734153840182518243637

引证旧约书依咏咏依申咏匝依依咏咏咏咏出户匝

章40697854198295364135222212912

节3102413156911010191619461210

玛窦章318211327

节316514;1535

玛尔谷章14

节2;312

路加章38

节4-610

(三)、《宗徒大事录》的引文

宗记载有二十七篇讲道辞（参阅「斯德望」条），大部份引文见诸这些讲道辞中。

宗徒

大事

章*1*2*2*2*33*47777*7

节2017-2125-28;3134;3522:232525;2636;727;28;3533;3437

引证

旧约

书咏咏岳咏咏申创创创咏创创出出申

章6910931611018121822212152318

节2681-58-11115;18318181;2113;14145-8;1015——

宗徒

大事

章7*7*7*8*13*13*13*13*13*13*15*23*28

节4042;4349;5032;3322333435414716;17526;27

引证

旧约

书出亚依依咏咏依咏哈依亚耶依出依

章3256653892551614991245226

节2325-271;27;82173105611;121521279;10

(四)、《保禄书信》的引文

《保禄书信》中，除了《斐》、《哥》、《费》、《得前》及《铎》外，其他书信都有《旧约》的引文，大部份见诸教义书信中（《罗》、《格前》、《格后》、《迦》、《弗》及《希》）。可见圣保禄在说教中，特别着重《旧约》的权威。

罗马章1233*3444478*99

节1724410-182037;8171843679

引证旧约书哈依咏咏咏咏咏咏依咏咏创咏创创出申咏创创

章252511453514010593614315321715205442118

节4561-32-410477;82261;2551721231210——

罗马章*99*99999910*1010*101010*10101011*11

节1213151725:2627;28293356-811131516181920;2134

引证旧约书创拉出出欧依依依依肋申依岳依依咏申依列上列上

章2513392101828183028352531932651919

节232;3191625;122;2391416512-14165715211;210;1418——

罗马章111111*1112*121314151515151515

节89;1026;2734;3519209113910111221

引证旧约书依申咏依依依约申箴申肋出依咏咏撒下申咏依依

章2929695927404132255192045691822321171152

节10323;242091333521;2217-201813-17231050504311;1015——

格前章112*2336910*1014*151515

节19319161920169726213245-4754;55

引证旧约书依耶依依依约咏创申出咏依依创创依欧

章29964654059422532242822122513

节14233171312;13112446111;1213267814——

格后章4668*99*10*13

节13216-181579171

引证

旧约

书咏依肋则依撒下出箴咏耶申

章1164926375271622112919

节1081227111418892315——

迦章*2*333*3*333445

节16681011121316273014

引证旧约书咏创创创申哈肋申创创创创创依创肋

章11315121827218211213172224542119

节26318264523715718711018——

保禄

书信

书弗弗弗弗弗弗得后弟前弟后

章4*4*45*5*6*15*2

节8252614312;39;101819

引证

旧约

书咏匝咏依依创出申依申户

章68842660220522516

节1916519123;2412161045——

希伯来章11*1111*2*2*2*34*4*56*78

节5678;910-12136-81213-147-83-745;613;1417-215

引证旧约书咏撒下咏咏咏咏咏咏咏依咏创咏咏创咏出

章279710445102110822895221102211025

节714747:826-2815-72317-187-1127416;17440——

希伯来章*8910*1010101111*12121212*1313

节8-132050-1016-173037;3818215;620212656

引证旧约书耶出咏耶申咏哈创创箴出申盖申苏咏

章31244031321352214731992311118

节31-3487-933;3435;36143;4123111;12131966;856——

(五)、公函的引文

《犹》及《若一》、《若二》、《若三》都没有《旧约》引文。只见诸《雅》及《伯前》、《伯后》。

公

函

书雅雅雅雅伯前伯前伯前伯前伯前伯前伯前伯前伯前伯前伯后

章*2*2*2*4*11*22223345*2

节8112361624;256792210-1214;1518522

引证

旧约

书肋出申创箴肋肋依依咏出依咏依箴箴箴

章1920515311194028118195334811326

节1813;1417;186344426-816226913-1712;13313411

(六)、《默示录》的引文

按照学者的统计，《默》的四百零四节中，有二百七十八节反映《旧约》的思想（Swete），其中暗示的《旧约》经句出处，共有五百一十八处（Glin）；但明文的引证，只有下列三处（Vanhoye）：

默示录章11018

节15101

引证旧约书则则则

章43343

节232

（乙）引文的特征

上面列出的，是《新约》中的《旧约》引文，共引证了二百六十四处《旧约》经句，见诸于《新约》二百五十四处不同的章节（无疑的，这两个数字可因学者们统计方式的不同而有所出入）。从这些引文中，我们发现下列几点主要的特征。

引证的经书

在《新约》中引证的经书，以《梅瑟五书》、《先知书》（尤其是《依》）及《咏》为最多；其他历史书及训诲书则很少引证。

引证的方式

可分「单句引证」（只引一句）及「复句引证」（引用多句）两种；后者又有两个不同的方式：一是「串联复句引证」，即将多处的经句一连串的顺序引证（如罗10:14-21;15:9-12;格前3:19,20）；一是「混合复句引证」，即将多处的经句合成一句或一段加以引证（如玛19:4,5;罗3:10-18;9:33）。这「混合复句引证」的方式，也是宗徒时代的教父们喜爱采用的；这方式很可能出自公元前一、二世纪为说教用的《旧约》选集。

引文的引语

从上列表格屡屡加上的*号，我们可以看出在引经时，《新约》作者屡屡加上引语。在《四福音》及《宗》内的引语有多种，如「这是为应验（上主）藉（某）先知所说的话」（屡见于《玛》及《若》），或「应验经上的话」（若19:36），「正如（某）先知说的」（如玛24:15;谷7:10;若1:23;宗2:17,25），「经上说」（若19:37），「先知（或经上）记载」（玛2:6;4:4;谷1:2;宗1:20等处；特别《若》多用）；「（古人）说过」（玛5:21,27,31,33,38,43），「天主说」（玛15:4;22:32;宗4:25）。在《保禄书信》中，则屡用「经上记载」或「经上说」，有时也加上《圣经》作者的名字（如罗4:6;9:27-29），有时只用「说」字（弗5:14及《希》）。在公函中，则用「经上记载」（雅2:8;伯前1:16），「说」（雅2:11），「应验经上所说」（雅2:8）。在《默》的三次明文引证中，都没有引语。

引文的原文

除了《玛》的一部份引文取自希伯来文《圣经》外，大致来说，《新约》作者引证的经句，全取自《七十贤士译本》，即使后者与希伯来文本的经义相异亦然，（如宗15:17=亚9:12;罗15:10=申32:43;格后4:13＝咏116:10）。他们的引证，除了《希》（9:30则除外）及《保禄书信》局部的引文是逐字引证外，都是按经义引证的，因此，字面上屡与《七十贤士译本》有差异；但有时他们也按《玛索辣本》加以修正（如玛11:10＝拉3:1;若19:37＝亚12:10;罗9:17＝出9:16;12:19＝申32:35），或采用与《玛索辣本》很近似的译本（如罗10:15＝依52:7;伯后4:22＝箴26:11）；有时则引证与《玛索辣本》及《七十贤士译本》都不同的译文（如格前14:21＝依28:11,12）；但有几次（如格前2:9＝依64:4c）则引证阿刺美文译释本（参阅「塔尔古木[译释]」条）。

引文的经义

《新约》的引文，除了在《保禄书信》（尤其是《希》）内，有几次加上寓意外，大致来说，都保留《旧约》经句字面上的意义（参阅「圣经解释学[校勘]」条）；特别在引证《旧约》的神律或梅瑟法律（如玛5:21,27,31,33,38,43）、伦理格言（玛4:4;罗12:16,20;格后9:9等处）、历史事迹（如宗7:1-53）及先知们的默西亚预言（如玛12:18-21;22:44;路22:37），《旧约》经句的字面意义更来得显着。但有时《新约》的作者，将《旧约》字句的字面意义加以引伸、深入、扩张或超然化（如玛22:32;宗15:17;罗1:17;迦3:11）；特别引证《旧约》的预像人物或事迹时，更是如此（如玛2:15;3:3;若6;宗2:17）。可是《旧约》的经句在《新约》的引文中，有时也与原有的意义相差很远（如格前2:9＝依64:3;罗2:24＝依52:5;宗7:42＝亚5:25-27）。

file: http://books.chinacath.org/files/article/attachment/0/325/17505/40.doc(486K)


圣经辞典-十三划 会堂（Synagogue, Synagoga）

十三划 会堂（Synagogue, Synagoga）
这个希腊名词的意思是「集会」或「聚会」之谓，但渐渐变成了一个《圣经》上的术语，专指一切宗教性的敬礼、诵经，听训、祈祷等的集合，进而指由多数人集合起来的团体，比如以色列民族被称为「以色列会众－－会堂」（出12:19），被弃的以民称为「撒殚的会众－－会堂」（默2:9;3:9），较小的团体被称为某某地方的会堂（宗6:9），如此「会堂」相等于今日的「教会」名词。最后「会堂」这个名词也是指人们集会的地点而言，这种说法于《新约》中屡见不鲜（玛4:23;10:17;谷1:23等）。

1、会堂的历史：

以民向来的宗教中心是耶京的圣殿，只有在圣殿中可以举行对天主的祭祀。但是，在公元前五八七年的大难中，耶京及圣殿尽被破坏无余，百姓被俘充军至巴比伦，这批如丧家之犬的百姓，内心的苦闷，及生活的困厄，是不言而喻的，是以他们迫切地需要宗教的生活，来作为精神的寄托，及精诚团结的媒介，而自动地开始兴建会堂，作为大家聚会之所。在这里大家同心同德，研究《圣经》法律，讲解宗教上的疑难，激发人们对宗教的热诚，提倡公共祈祷的善习，而从事宗教的彻底革新，创造出一个新面貌的民族，以弥补过去百姓对宗教的冷淡及漠不关心的态度。这完全符合了天主使百姓充军的目的。

会堂的存在并没有因着公元前五一六年圣殿的建成而有所式微淘汰，更未被铲除。回归圣地的百姓首先在圣殿之外，利用私人的居处代替会堂，但在公元前三世纪已发现了不少独立的会堂建筑，据传说只在耶京就有四百八十座之多，这固然是夸大的说法，但会堂的有增无减却的确是事实。跟着犹太人的迁移他方，于是在侨居的地方也兴起了会堂，在当时罗马大帝国的领域中竟有一百五十座会堂存在。

2、会堂的构造：

定型之后的会堂方式，是一间长方形的大厅，它的方向一定要朝向耶路撒冷（达6:10）。其中最宝贵的东西是「藏经柜」中的经书，其次是讲经台。台上有一盏或两盏七义灯，厅堂的中间及周围有供人坐依的长方木或石。除此之外，则是肃然四壁，空空如也。但是自公元第一世纪始，会堂的内壁上有了绘画和雕刻，诸如人物、鸟兽、花草等等的装饰品，而会堂的附近更建立了小学校及客栈，但这要视会堂的经济情形而定。

3、会堂的行政：

每座会堂有固定的负责人员，其主管称为「会堂长」（路8:49等）。在圣地普通是由当地的首脑人物出任，比如乡长或村长等人，另有一位或两位助理员，负责会堂中的秩序，吹号召集群众，保管经柜，维持清洁，或者执行对犯法人的处罚等（玛25:34），犹如今日祭衣房的管理员。其次还有捐款人员及教导幼童的人员，犹如今日的传教员。

会堂集会的日子，大都是在安息日及其他节日上，但在其他的日子上，只要有重要的理由也可以召集信众，比如在守斋日上等。热心的犹太人有的甚至有天天到会堂祈祷的习惯。至于集会的程序则不外如下：

i. 首先公念「协玛」（意即「你要听」）经文。这段经文是取自五书，由三段组合而成（申6:4-9;11:13-21;户15:37-41），意义十分重要，犹如我们今日的「信经」和「天主经」。在后期的集会中（可能是在耶稣时代），更加念「十八端祝福祝文」，是为敬礼的第一阶段。

ii. 诵读梅瑟五书及先知书。将五书分成段落，按照周期，每三年读完全部五书，如此周而复始。但是先知书却没有硬性的规定，似乎每次可任选一段（见路4:17）。

iii. 读完经书之后的下一步工作，便是由经师翻译及解释所读的经文，因为充军归来后的以民所用的语言是阿刺美文，而不是原来《圣经》上的希伯来文，是以这种翻译同解释是十分需要的。他们并把权威的解释，汇集成书，这就是通常所说的「塔尔古木集」（Targumin）。

iv. 接着会堂长或临时聘请的人员，宣讲一篇劝善戒恶的道理（见宗13:15）。

v. 最后，集会的礼仪是以亚郎的祝福来结束（户6:24-26）。这段祝福如有司祭在场，当然由司祭诵读，不然则由全体会众同声公念而毕。

4、会堂的重要性及其意义：

建立会堂的最初目的，并不是取代圣殿，因为在任何会堂，是不准举行祭献大礼的。它的主要目的是将宗教的训诲深入民间，激发其宗教的热诚，事实上这种目的也完全达到。除此之外，它更在圣地，尤其在犹太人侨居之地，保存了犹太人的传统、文物和制度。它的确成了犹太民族精神的具体象征、支持和堡垒。这在公元七○年圣殿彻底毁灭之后，它更成了犹太主义的惟一宗教中心。经过它在外教多神信仰的民族中，传扬了惟一真神的敬礼，给后来传教的宗徒们预备了很好的基础和道路（见宗9:30;14:1;16:13;17:1;18:4,20;19:8）。

其次，犹太会堂中的敬礼，也的确是基督教会内敬礼的雏型。今日弥撒中的部份礼仪即源于会堂。不同之点是基督教会中弥撒的敬礼中心，不再是读经祈祷和讲道，而是重行耶稣十字架上的祭献，这是犹太会堂中所绝对没有的。


圣经辞典-十三划 会幕（Tabernacle, Tabernaculum）

十三划 会幕（Tabernacle, Tabernaculum）
见帐棚、帐幕。


圣经辞典-十三划 楔形文字（Cuneiform Writing, Scriptura Cuneiformis）

十三划 楔形文字（Cuneiform Writing, Scriptura Cuneiformis）
楔形文字，今也称箭头文字，以其字形如箭头。这箭头文字，据近一世纪考古学家的研究，为公元前四至五千年前，居住在美索不达米亚南部之叔默尔人所发明，最初只是将某种具体东西刻画在泥块上（象形），让太阳晒干，之后再把泥块用火焙烤。以后在刻画时改用削尖的芦苇，由于改用芦苇，线画较为细致，且逐渐将曲线改为直线，这一改进使原有的符号，除原有的意思外，另加入一意形（或会意）如★这一符号原意指人的脚，过后也有「走」的意思，这即箭头文字之由来。

叔默尔人最初用这些符号只是为记些家常琐事，之后也为宫廷所采用。最初这文字是由上而下直写，后来为了书写便利（书写时，左手执泥块或石块，右手执刀笔），而改为由左至右横写，书写时既利用尖形的东西（或芦苇或尖刀），是以头部较粗较深，而尾部较浅较细，因而形成了「楔子」或「箭头」形状，故西欧考古学者称之为ScripturaCuneiformis而我国译为楔形或箭头文字。

这箭头文字，既如上述为叔默尔人所发明，但发扬广大其用途的，则当归功于阿加得人。阿加得人原属闪族后裔，当他们由北部侵入幼发拉的和底格里斯两河流域后，他们原来本无文字，遂采用了叔默尔人的箭头文字，当然为了就合他们的语言，对原有的文字不免有所变更和改进，如叔默尔人的语言为纯单音，称人为「Lu」，而阿加得人则按他们的语言改称「Amelu」。以后因了他们，尤其日后形成的亚述、巴比伦等大帝国的影响，使古代近东各种族，如赫特族、厄蓝族、曷黎族等都采用了这种文字，当然他们也都各按他们的语言，对原有的文字有所变更，因而这一文字通常称为叔默尔－－阿加得文字。

由阿加得族后来形成了亚述大帝国，它的历史可说由撒尔贡王朝始（约于公元前二千年左右），直到乌尔第三王朝，它的文字仍是正楷，但自从巴比伦第一王朝开始，这种箭头文字发展为两种趋势，即新亚述体和新巴比伦体，前者较清楚整洁，采直线形，后者则仍采曲线形，介于古式与新式之间。公元一九二二年在卡帕多细雅所发掘的小泥块文件，即属这类箭头文字。按专家的意见，远在卡帕多细雅能发现这类文字，并非因这类文字当时在卡帕多细雅已广为应用，极可能是由美索不达米亚来该地经商的商人，把该类文字带至该处。

此外一九二八年以及一九四八年在霞斐尔（C.F.A.Schaeffer）指导下在辣市沙木辣（Ras-Shamra）（即古腓尼基地方，今叙利亚西北部）发掘出的，即今日所惯称的「乌加黎特文件」，所用的也是这类箭头文字。按专家考据，乌加黎特文件，仅采用了箭头文字，也只藉用了箭头文字来写他们原有的语言，而且总共只有三十个符号，即今日西欧文字中所称的子音字（Consonantes）。这些文件据考古学者的意见，当属公元前二千年左右的产品，这样足证这个所谓阿加得箭头文字流行之广泛。这一文字直流行到公元前五百多年波斯大帝国时代，之后，逐渐为更便利的阿剌美文及以后的希腊文所代替。

见字母。


圣经辞典-十三划 杨树（Poplar, Populus）

十三划 杨树（Poplar, Populus）
这种树可能只两次见于《圣经》，其一是雅各伯给拉班放羊时，利用它的枝条，使出生的小羔羊带有斑点和黑点（创30:37-39）；其二是谓以民在它的树荫之下给邪神献祭（欧4:13）。前者大概的确是杨树，盖它们惯生于水边溪旁，但后者所指是否真正的杨树，则大有问题，盖它们很少生长在高山丘岭上，因此可能是另一种树。

见树木。


圣经辞典-十三划 杨布黎（Jambrites, Iambri）

十三划 杨布黎（Jambrites, Iambri）
杨布黎是阿剌伯人的一个支派名。当巴基德开始攻打犹太时，约纳堂打发自己的哥哥若望，带领一批不能参加作战的犹太妇女带着财物去见纳巴泰人，求他们帮助照顾，行至默达巴时，杨布黎人出来拦挡去路，将行人杀死，若望亦阵亡，并将财物尽行抢劫。后来约纳堂及息孟为兄报仇，当杨布黎人举行婚礼时，出其不意，打死了不少的敌人，其他的则逃命去了。大多数的学者随从史家若瑟夫的意见，谓这批杨布黎人应是阿摩黎人的后代。参见《加上》9:32-42。


圣经辞典-十三划 枫树（Plane-tree, Platanus）

十三划 枫树（Plane-tree, Platanus）
落叶植物，易生于水边，尤多见于巴力斯坦北部，思高译本将之一次译作杨树（创30:37），一次译作枫树（则31:8）。

见树木。


圣经辞典-十三划 榆木（Ilex）

十三划 榆木（Ilex）
这个希伯来文名词，只一次见于《圣经》（依44:14）。指示一种坚硬的木材，但这种坚固、用来雕刻邪神像的木材确系何种树木，《圣经》上没有清楚地指出，古译本也没有答案，故此学者们各持己说，意见纷纭。但有些学者的意见是根本不能接受的，盖他们所提议的树木，根本不见于圣地。而另一些学者的意见，则又与原文不符，故此我们跟随比较稳健的学说，谓它是属于橡树及香柏树的一种坚质木材，思高译本译作「榆木」，因它缺少植物上的术语名词，故此不见于「圣经中的植物」条内。


圣经辞典-十三划 榆树（Plane-tree, Ulmus）

十三划 榆树（Plane-tree, Ulmus）
原是易于生长在寒带的落叶乔木，但是在圣地的小山坡上及约但河畔，亦可见到它的踪迹。《圣经》上两次提到这种植物，即《依》41:19;60:13。

见树木。


圣经辞典-十三划 楞番 [克汪]（Rephan, Rempham [Kaiwan, Kewan]）

十三划 楞番 [克汪]（Rephan, Rempham [Kaiwan, Kewan]）
神名，此神只见于《亚》5:26;和《宗》7:43。《亚》的记载，按叙利亚文和现在大多数学者意见以及思高译本都译为「克汪」。该神指的似乎是土星。至于何以「克汪」竟然在宗书内会变为「楞番」的问题，笔者以为可能是希腊文译者误把Kaiwan读作Raiphem所致。的确一些希腊译文抄本是把Raiphem写成「勒汪」的，因而将「克汪」写成「楞番」也未尝不可能。实情是否果真如此，直到现在尚无圆满的答覆。《亚》在该处所提的另外一神撒雇特，《宗》却记为摩肋客，就是亚述人所崇拜的尼奴塔（Ninurta），或名尼尼布，即战神和猎神。由于《亚》5:26经文欠妥，这种名词的差异写法，很难有肯定的解释。


圣经辞典-十三划 殿宇（Temple, Templum）

十三划 殿宇（Temple, Templum）
见圣殿。


圣经辞典-十三划 殿税（Temple-tax, Tributum templi）

十三划 殿税（Temple-tax, Tributum templi）
殿税是每个以色列人应向圣殿缴纳的税项。它与所献的什一之物迥然不同，因为殿税是为维持圣殿敬礼所用的经费（见出30:16），什一之物却是为维持司祭、肋未人及一切服务于圣殿人员的生活。殿税的出现应在以民辗转于旷野的时代，藉登记户口的机会定了每人应缴的人丁税，即凡满二十岁的人，不分贫富，应纳半个「协刻耳」的捐税（出30:11-16）。这种规定至修建「会幕」时重新出现（出38:25,26）。但是上述税捐并不是年复一年的定期制度，直至犹大王约阿士时代（八三五～七九六），才有了明确的记载，百姓应每年缴纳殿税（编下24:4-10）。《列下》12:5所说的殿税也只是暂时性的捐献，用为修理圣殿之用。充军之前曾有一段时期，是国王自己负责供给圣殿祭祀用的牲畜（则45:17-19;编下31:3）。充军之后，百姓有责捐献重建圣殿的费用（厄下10:33）。

但是，到了耶稣的时代，毫无疑问，已经有了定期缴纳殿税的规定（玛17:24-27）。史家若瑟夫关于这点也有明确的记载：一切不论居于圣地也或散居他方的满了二十岁的犹太男子（妇女、仆婢除外），均应每年缴纳半个「斯塔特」的殿税（玛17:27），不得用由外邦人，甚至由撒玛黎雅人借贷的钱来献于圣殿，并且应利用犹太人自己的钱币来缴纳殿税。但是自充军以来，除去一个短时期之外（加上15:6），犹太人是不准自铸钱币的。这就解答了何以在耶稣时代圣殿门口有钱庄的存在（玛21:12等），其目的不外是将当时流行的外币换成犹太币值，以缴纳殿税。除了这种亲自来耶京献纳殿税之外，按米市纳的记载亦有专人在「阿达尔」月（二三月之间）出外征收，并且护送数目相当可观的殿税至耶京。公元七十年间耶京及圣殿被罗马人焚毁之后，这种殿税捐献的成例仍然存在，但其目的已不再是为耶京圣殿，而是为罗马的邪神庙宇。


圣经辞典-十三划 炼狱（Purgatory, Purgatorium）

十三划 炼狱（Purgatory, Purgatorium）
在教会的神学上，炼狱是有小罪的，或有罪罚的善人在死后暂时作补赎洗净自己灵魂的地方，然后才可进入天国，瞻仰天主的圣容。《圣经》上虽然没有清楚地提到「炼狱」，但是它的观念在《旧约》时代已有了。

1. 《旧约》首先强调每个人对自己的罪恶应负责，在获得罪赦之后，还应作补赎（智10:1-5;户20:12;撒下12:13,14）。但是《圣经》上对炼狱存在的典型的记述，见于加下12:38-45。它清楚指出，人死后仍有炼净灵魂的可能性，世上仍活着的人可以帮助去世的人。当时玛加伯犹大在战胜哥尔基雅之后，在自己阵亡的士兵身上，发现一些偶像的符录，这是为法律所绝对禁止的，于是大家「同心哀求使所犯罪恶，得以完全赦免」（加下12:42），并捐献金钱送往耶京，为这些阵亡的士兵献祭，以补偿罪恶。很明显的，这些罪恶并不是大罪或死罪，因为《圣经》上说他们是「善终的人」（加下12:45）。他们的祈祷和献祭可使这些士兵获得罪赦（加下12:45），来自复活并获得偿报，因为他们为上主战斗而死。但不可或缺的条件是，他们应先得罪之赦。这段《圣经》的确强有力地暗示了炼狱的存在，作者并指出犹大的这种信念，是全体士兵及耶京的司祭所赞同的，因此，很可能这种信念早已存在于以民的心目中。当然它与来生的信念是有密切关系的（见智1:2）。

2. 《新约》虽然没有这端道理的直接教训，但有些《圣经》记载很能与加下12:38-45先后相映。玛12:32指出人死后仍有获得罪之赦的可能，但在此节的「《对观福音》」上，即谷3:29却指出人死后是不能获得罪之赦的。玛5:26;路12:59谓非等人还了一切债务，绝不能从那里（狱里）出来。路12:48更将刑罚分成不同的等级，可能在暗示所指并非是地狱的永罚。

圣保禄在格前3:10-15论及传道员将来在上主审判的日子，要经过火的考验，经得考验的就可获得永生的救援。这里虽然并没有指出火的性质，及考验的地方，但无疑地是在强调这个火有洁净人灵的能力，补偿传道员在工作上可能犯的些小过错。在教父中敖黎革乃是第一人利用了这段《圣经》来证明炼狱的存在。

既然在世界末日的审判时，将只有两种可能性，即是天上的福乐或地狱的永苦，那么按理为那些既不能升天又不应下地狱的人，有一个净化自己的地方－－炼狱（见默21:27）。


圣经辞典-十三划 熙雍（Zion, Sion）

十三划 熙雍（Zion, Sion）
地名及山名，其原意不甚明瞭，可能有「干地」或「堡垒」的意思。但是它在以民的地理、政治、宗教及诗歌上，却在指示着不同的人、地、事物。见于《圣经》上的意义，有下列诸点：

1. 是耶京东南的一个山岗，位于提洛培雍及克德隆谷之间，达味时代耶步斯人的城市，就是建筑在这座山岗上，后来亦成为此处居民的名称（撒下5:7;编上11:6）。

2. 概括地指全耶路撒冷城（列下19:21;咏48:12;69:36;113:3;依1:8;3:16;4:3;10:24;52:1;60:14）。

3. 撒罗满建筑圣殿于摩黎雅山上，但将约柜迎入圣殿后，熙雍又成了圣殿及圣山的名称（依8:18;18:7;24:33;岳3:17;米4:7），而别于「达味城」（加上7:32,33）。

4. 「熙雍的子女」惯指全耶京的居民，或者全以色列民族（咏126:1;129:5;依33:14;34:8;40:9;46:13;49:14;52:8等）。

5. 既然圣教会是古代以民宗教的正式继承者，是以熙雍也指现世上的圣教会而言（希12:22），或者指天上的耶路撒冷（默14:1）。

6. 最后，自十字军东征时代时始，耶京西南部的山岗，就是晚餐厅的所在地，亦被称为熙雍。


圣经辞典-十三划 猿猴（Apes, Simiae）

十三划 猿猴（Apes, Simiae）
这种动物祇两次偶然见于《圣经》。撒罗满在国库丰裕之际，异想天开，妄想与埃及的法郎及亚述帝国的君王相比，学习他们生活的奢华，将一些珍鸟异兽，利用塔尔史士航队，每三年往返一次的机会，运来耶京供国王养玩，其中就有圣地无出产的猿猴（列上10:22;编下9:21）。至于这批猿猴的出处，学者们咸认为应是印度及锡兰。


圣经辞典-十三划 狮子（Lion, Leo）

十三划 狮子（Lion, Leo）
古代在圣地中盛产狮子，这由《旧约》即可以证明，盖仅狮子的名称即有百余个。圣地的狮子属波斯种，较非洲狮子为小，喜卧于洞穴丛林之中（约38:39-41;耶47:5,6），尤其见于约但河谷一带（耶49:19），由此外出袭击畜牧的羊群（撒上17:34;依31:4;亚3:12）。撒玛黎雅灭亡之后，该处因人烟稀少狮子的繁殖已达到惊人的地步（列下17:25,26）。捕捉狮子的方法多是陷阱（则19:4），祇有年青力壮（民14:5-18）及智谋多端的人，才可以与狮子对抗（撒上17:34-37;撒下23:20）。狮子的怒吼（亚3:8）及强大的力量是十分可怕的（撒下1:23;民14:18;箴30:30），但牠美丽的形态却成了古东方许多宫殿及伟大建筑物的装饰品（列上7:27-29;10:19;编上28:17;编下9:18）。

狮子在《圣经》上的象征意义也不少：雅各伯称自己的儿子犹大为「幼狮」（创49:9;见户23:24;申33:22），撒乌耳及约纳堂勇猛胜过狮子（撒下1:23），勇士多与狮子相比（撒下17:10;23:20），上主的许多作为亦犹如狮子的怒吼（见依31:4;欧5:14），凶狠恶霸的暴君有时也比作狮子（箴19:12;20:2;28:15;德4:35;13:23;咏8:3;22:14）。

《新约》时代，狮子虽已自圣地消迹，仍有在古代遗传的说法之下数次提到了牠：「魔鬼如同咆哮的狮子巡游」（伯前5:8;弟后4:17），基督是「出于犹大支派中的狮子」（默5:5），卫护上主宝座的天使中，一位有狮子的形像（默4:7）。


圣经辞典-十三划 痳疯（Leprosy, Lepra）

十三划 痳疯（Leprosy, Lepra）
见癞病。


圣经辞典-十三划 盟约[《新约》、礼仪、《旧约》]（Covenant)

十三划 盟约[《新约》、礼仪、《旧约》]（Covenant)
盟约[《新约》、礼仪、《旧约》]（Covenant,Foedus[NewTestament,NovumTestamentum;Liturgy,Liturgia;OldTestament,AntiquumTestamentum]）

一、前言：

《圣经》分《旧约》《新约》两大部分，写于基督前者称为《旧约》，写于基督后者称为《新约》。如今我们将《圣经》何以称为约，约的意义，约与我们人的关系，略谈一二。藉此使我们由对约的瞭解，进而能对此约忠信履行，以期达到天主与人立约的目的。

二、约的字面解释

约，希伯来文称为Berith。这一字，一说导源于动词Barah，意即「吃」。按在很古时，订立盟约者，必同吃为订立盟约所设的筵席，或为订立盟约而献于天主之祭肉（创31:46,59;26:28-31;苏9:4;撒下3:20）。《旧约》里曾提及一种「盐约」（户18:19;编下13:5），即是这字的最好说明。另一说，以Berith导源于动词Karath，「劈开」之意，是由于古时立约时，多将献作牺牲的牲畜劈开，象征立约者双方都有守约的义务，如一方失约，则应如这作牺牲的牲畜受刀劈之刑。是以在古时的立约方式，指狭意的立约，通常必举行以下两种仪式：呼求天主（神）作证，并一起吃饭（通常是吃为立约而宰杀的牲畜；参见创31:53-46）。

三、约的定义

由前段看来，我们可这样对盟约下一定义：盟约是经一种仪式，即立约的程序，使立约者双方都受到一种道义上的束缚，有义务来遵守所订立的约。由这约所产生的效果，而且也可说立约的目的，即是和平幸福，也即使立约者双方都能依照约的性质与规定，得以和平相处。

四、约的译文

我们所谈的约，如前面所记，按原文是指希伯来文内所用的Berith，最早的译文，当推希腊《七十贤士译本》。希腊《七十贤士译本》将Berith译作Diatheke，即「遗嘱」之意，而未译syntheke，而syntheke才是约或盟约之意。希腊译文所以用diatheke，而未用syntheke，因为译者认为人无资格与天主立约，而所谓的「约」全出于天主的仁慈，故用了diatheke这字。因而拉丁文也未译约之本字Foedus，而译作Testamentum也即「遗嘱」之意。之后，欧西各国，如英、法、意、葡、班等文，无不依拉丁文Testamentum一字作为他们称新《旧约》之名词，如意文：「Nuovoevecchio（antico）Testamento」，英文：「ThenewandoldTestaments」等。

五、我国译文与中文「约」字之意义：

我国，天主教方面，过去一向将新《旧约》译作「《圣经》」以「经」字有常之意，如《辞海》经字第二解释：经常也，凡常道常法皆曰经。同时我国一向称圣贤的着述曰经：如《十三经》，老子的着作为《道德经》等，因而我天主教徒很早依据拉丁文SacraScriptura译为《圣经》，将Vetus（antiquum）Testamentum，NovumTestamentum译作《古经》，《新经》。但基督教却很早就译为「约」，称全部《圣经》即《古经》《新经》为《新》《旧约》全书。

又「约」字按辞海作：「缚束」，「盟」则解作「誓约」，并引礼曲礼说：「牲曰盟」，疏「盟者杀牲歃血誓于神也……」。按这一解释，与希伯来文（Berith）根据动词「劈开」之说法，可说不谋而合。

六、约的分析

按《旧约》里所记述的约，我们可分为人与人所立的约，及天主与人所立的约。

按人与人所立的约，包括不同时代及各阶层人士所立的约，为了节省篇幅起见，我们仅提数起，以概其余。

1、《旧约》里所记最早人与人立约：

乃亚巴郎与阿摩黎人所立的约（创14:13）。之后，亚巴郎与阿彼默肋客（创21:23-31）、雅各伯与拉班（创31:44-54）、若苏厄举基贝红人（苏9:3-27）、约纳堂与达味（撒上18:3）、达味与阿贝乃尔（撒下3:12-21）、撒罗满与提洛王希兰（列上5:26）、拿步高与漆德克雅（则17:13）等所立的约。由上述所引各节看来，可知立约不须两边全属平等，如漆德克雅虽是君王的身份，但他乃拿步高手下的败将，基贝红人则为若苏厄的战俘，约纳堂当时身为太子，而达味则是平民。

2、天主与人立约

在谈及人与人立约后，接着我们便该谈天主与人立约，而这也是本文最重要的论点。论及天主与人立约，我们不妨以时间先后来着笔。

《圣经》上明文提及天主与人立约，最早乃天主与诺厄所立的约，天主对诺厄和他的儿子们说：「看，我现在与你们和你们未来的后裔立约……」（创9:8-17），不过按上述《圣经》所载，天主与诺厄立约，并未采用古时狭意立约的仪式，为此该约只是广意的约，换言之，只是一种许诺，即天主誓许往后再不以洪水消灭世人而已。

但不少近代学者，根据（德17:10）之经文「和他们立了永久的盟约」，认为天主在创造了人之后，当人还在伊甸乐园里时，天主已与人类的原祖，订立了一永久的盟约。这盟约的意义，积极一方面，亚当当耕种看守乐园，消极一方面，不得吃知善恶树的果子，亚当若遵守这一盟约，则生，否则，则死。从天主处罚亚当的话，可知亚当也曾完全瞭解天主与他所立的的约，是以他应负没有守约的全责（参阅P.E.TestaO.F.M.Genesi，PP.297-298）。不过对天主与亚当立约的事，只是近代解经学者对德17:10经文作的诠释，从创记述天主创造人类之经文来看，至少未有明文提及约或盟约等字样。

3、天主与亚巴郎立约

《圣经》上记载天主以狭意的立约仪式与人订立盟约，是始于与以民的先祖亚巴郎。天主为与亚巴郎立约，事前有一长期的准备，先叫亚巴郎离开他的故乡，到自己给他指定的地方，即他最后来到的客纳罕地去（创12:1-6）。天主与亚巴郎立约时，命他准备一只三岁的母牛，一只三岁的母山羊，一只三岁的公绵羊，一只斑鸠和一只雏鸽，除斑鸠和雏鸽外，将上述的牲畜剖开，并排陈列。当日落天黑的时候，有冒烟的火炉和燃着的火炬，由那些肉块间经过，－－火及烟在《圣经》上，多次原是天主临在的象征（见出3:2;19:18）－－然后天主与亚巴郎立约说：「我要赐给你后裔的这土地，是从埃及河直到幼发拉的河，就是刻尼人……和耶步斯人的土地」（创15:9-20）。

不过，天主与亚巴郎立约，不只把上述土地给了亚巴郎的后裔就算了事，从其他经文得知，天主与亚巴郎立约，主要的目的是要使亚巴郎成为一大民族，成为一福源，地上的万民都要因亚巴郎而获得祝福（创12:2,3;路1:53-73;迦4:6-8;罗4），亚巴郎要为万民之父，由他要出生一位君王，天主要作亚巴郎及他后裔的天主……（创17:4-8;15:7-18）。天主要求亚巴郎祇敬拜他，唯一的真主天主，听他的吩咐，服从他的旨意（创17:1,7;18:19），立约的标记是他家的男子都要受割损（创17:10-14）。从天主与亚巴郎立约的仪式看来，天主与亚巴郎所立的盟约，只是单边盟约，也即是说，天主所赐与亚巴郎的一切，全出是于天主的慈爱。

之后，天主向亚巴郎的后裔依撒格、雅各伯重新肯定他与亚巴郎所立的约（创26:2-6;28:13-15）。因重申这约，亚巴郎的天主就成了依撒格、雅各伯的天主（出3:6-5），而亚巴郎的后裔便成了天主的特选子民。

4、西乃盟约

当天主由埃及为奴之地救出以民来以后，在西乃山以更隆重庄严的仪式与全以民订立了我们今日惯称的西乃盟约。这西乃盟约实可说是一继往开来的盟约，前继天主与亚巴郎所立的约，开创以民的历史的新纪元，以这西乃盟约天主实践了与亚巴郎所立的盟约（创15:7-19），同时也把自己向以民所要求的，启示了给以民，向以民颁布了十诫（出20:1-20）。

梅瑟遵天主命，先立了一座祭坛，象征天主，又立了十二根石柱，代表以民十二支派，即代表以色列全体子民，然后命以色列青年宰杀了牛犊，献作和平祭献，取了牛犊的血，一半洒在祭台上，一半洒在百姓身上，后来大家一起吃和平祭祭宴。在向百姓洒血之前，梅瑟先把盟约的条文天主十诫，读给以民听，

第一诫，天主说：「我是上主你的天主，是我领你出了埃及地，奴隶之所。除了我之外，你不可有别的神。不可为你制造任何彷佛天上，或地下、或地下水中之物的雕像。不可叩拜这些像，也不可敬奉，因为我，上主，你的天主是忌邪的天主，凡恼恨我的，我要追讨他们的罪，从父亲直至到儿子，甚至三代四代的子孙。凡爱慕我和遵守我诫命的，我要对他们施仁慈，直到他们的千代子孙」；

第二诫天主说：「不可妄呼上主你天主的名，因为凡妄呼他名的人，上主绝不让他们免受惩罚」（出20:2-7）。关于十诫的全文，见出20:1-17。百姓听了，一再答覆说：「凡上主所吩咐的话，我们必听从奉行」（见出24:3-7）。

天主以这庄严隆重的仪式，与全以民立了这西乃盟约，天主成了以色列子民的天主，以色列子民成了天主特殊的产业，司祭的国家，圣洁的国民（出19:5,6），日后以民得以占领客纳罕许地，在客纳罕许地逐渐强大，无非是由于上主雅威本着这盟约而特别赐予护佑，只要以民对这盟约忠实奉行就高枕无忧。为此，日后以民屡遭敌人的攻击与压迫，即由于他们对这盟约不忠所致。诚然，日后整个以色列民族的历史－－盛衰兴亡－－全系于以民对这盟约是否忠诚或失信（参阅撒下7:18-26;列上6:11-13;8:22-53;列下17:7-23;21:1-9,11-15;24:19;25:1-7）。

从西乃立约的仪式看来（即将牛犊的血，一半洒在祭台上，一半洒在百姓身上），西乃盟约实是一双边盟约（foedusbilaterale），不似天主与亚巴郎所立的约，只是单边盟约（foedusunilaterale），为此，双方都有绝对守约的义务。但日后以民屡次失信毁约，为此屡次遭受天主的惩罚。每当他们遭受到天主惩罚时，他们似乎也有自知之明，知道自己理屈，是以他们只呼求天主记忆他与亚巴郎、依撒格、雅各伯所立的约，而从不敢提及西乃盟约（参阅出32:13;肋26:42;申4:31;列下13:23;编下30:6;依41:8;51:2;耶33:26等）。由此可以明瞭西乃盟约与天主和亚巴郎所立的约，实有区别。

七、西乃盟约乃《新约》的前奏

由以上所述，不论是天主与亚巴郎所立的约，或是与以民结立西乃盟约，都不是天主立约的最终目的。天主所以与人立了上述二约，其目的无非是为他日后藉默西亚将与人立的《新约》铺路。并且可说，天主与亚巴郎所立的约是为准备立《新约》的第一步，直接是为立西乃盟约作准备，而西乃盟约一方面是天主与亚巴郎所立的约的实现，使亚巴郎的后裔实在成了一大民族，另一方面也是为《新约》直接作准备。在天主与以民立了西乃盟约之后，再没有另立其他盟约，直到默西亚来临时，天主才藉默西亚与人订了一永久，关乎全人类的约，《新约》，因而天主与以民所立的西乃盟约，乃称为《旧约》，由亚巴郎，或更好说，由人类始祖亚当起，直至耶稣－－默西亚－－来临，统称《旧约》时代。

关于天主藉默西亚订立《新约》的事，天主是逐渐启示与人的，除在创3:15已告知人类将有一救主外，有上述与亚巴郎所立的约及藉梅瑟与以民所订立的西乃盟约。天主在与亚巴郎立约时曾说：「有一君王将由你而出」（创17:6），在立了西乃盟约后梅瑟对以民训话时，也曾这样说：「上主，你的天主，要由你中间兴起一位像我一样的先知，你们应听信他」（申18:15,17,19）。日后天主藉纳堂先知告知达味说：「你的家室和王权，在我面前永远存在，你的王位也永远坚定不移」（撒下7:16;编上17:14），无疑这是指由达味后裔所出的默西亚而言，因为不论是达味自己，或继承他王位的诸君王，无不一一先后死去。

再后，更清楚论及《新约》的，有依撒意亚、耶肋米亚、厄则克耳等先知，如依42:6：「我、上主，因仁义召叫了你，我必提携你，保护你，立你作人民的盟约，万民的光明；」又如耶31:31-34：「看，时日将到，上主的断语，我必要与以色列家和犹大家订立《新约》，不像我昔日－－握住他们的手，引他们出离埃及时－－与他们的祖先订立的盟约，……我愿在那些时日后，与以色列家订立的盟约－－上主的断语－－就是：我要将我的法律放在他们的肺腑里，写在他们的心头上：我要作他们的天主，他们要作我的人民……」（参阅则36:25-29;39:29）。由上述诸先知的话，可知未来默西亚将立的《新约》，是内在，属于恩宠，而普及万民的（依42:6），其目的乃是和平（依54:9,10），即人类与天主间的和平；而且这《新约》也是单边性的，因为先知把这《新约》与天主和诺厄立的约相比，而天主与诺厄立的约，原是单边性的。总之，天主藉先知们的言论，逐渐启示给人，未来的默西亚行将立一《新约》，其性质和西乃盟约大有分别。

八、耶稣基督订立《新约》

及至默西亚耶稣基督降生成人时，圣母玛利亚和匝加利亚已异口同声赞颂天主说：天主实践了他曾誓许与圣祖亚巴郎的救援（路1:54,55,69-73）。到了天主父预定的「时辰」，耶稣以他身为大司祭的身份，在他受难的前夕，以他第二天即将为救赎人类所要流的血立了《新约》说：「……这是我的血、《新约》的血，为大众倾流，以赦免罪过」（玛26:28）；或如《路》所载：「这杯是用我为你们流出的自而立的《新约》」（路22:20;参阅格前11:25）。无疑耶稣是针对西乃盟约而言，其意不外是说：西乃盟约是以牛犊的血，而我立的约则是以我为你们倾流的血。牛犊的血自然不能和耶稣的血相比，是以这《新约》不拘是从立约的中人－－梅瑟－－耶稣－或是从立约所用的牺牲－－牛犊的血－－基督的血－来说，远超过西乃盟约千倍万倍。为此，《新约》的效果－洁净人的良心，消除人的罪过，如耶稣自己所说：「为大众倾流，以赦免罪过」，也远远超过《旧约》－－祇净化人的肉身，即祇发生法律方面的效果（见希9:13,14）。

九、《新约》与《旧约》的区别

关于《新约》与《旧约》的区别，圣保禄宗徒有极精辟极透彻的讲论。如众周知，圣保禄原属法利塞党人（斐3:5），曾在犹太人中极负盛名的经师加玛里耳足前，对法律受过极精深的教育（宗22:3），是以圣保禄对《旧约》有极深刻的研究与瞭解。但在他的书信内，一再阐明耶稣所立的《新约》与西乃盟约－－即《旧约》有着天壤的区别。《新约》在于神，不在乎文字，因为文字叫人死，神却叫人活（格后3:6）。《旧约》使人成为（法律的）奴隶（迦4:22-31），而《新约》使人获得自由，即使人由罪恶和死亡的法律下获得自由（罗8:1-4），使人成为天主的子女，可称呼天主「啊爸，父啊！」（罗8:14-17），是新受造（迦6:15;格后5:17;弗2:11-22）。关于《新约》，圣保禄正如前面所提及的依撒意亚、耶肋米亚、厄则克耳等先知所说的《新约》，是内在的，即写在人心上的、和平的盟约，是以圣保禄和先知们，可说正前后互相辉映，妙然托出这《新约》的无限珍贵。为此，我们也就明瞭何以圣保禄称法律（《旧约》）是我们的启蒙师（迦3:24），换言之，也即我们前面所说的，《旧约》乃《新约》的前奏，《旧约》只是为《新约》铺路，只是为准备《新约》，因而是有时间性的，即短暂的，而《新约》才是《旧约》的完成，因而是永远常存的。

十、结论

总之，无论《新约》《旧约》，甚至可说，由创世，即由天主创造人类以来由，天主始与人类中第一人－－亚当－－所立的约，与以民的圣祖亚巴郎、依撒格、雅各伯、再后与以民在西乃山上所立的西乃盟约，以及最后默西亚救世主所立的《新约》，无非是为彰显天主对人类的爱，且因而实现了他救赎全人类的计划。从此可知人因了这约和天主所有的关系，人是否得救，只看人是否忠诚履行遵守天主与人订立的盟约，正如圣奥斯定所说：「天主为造你，无需乎你，天主为救你，却需要你的合作」－－遵守盟约。

见梅瑟五书、亚巴郎、梅瑟、西乃。


圣经辞典-十三划 睡眠（Sleep, Dormire）

十三划 睡眠（Sleep, Dormire）
睡觉在巴力斯坦的温暖气候之下，不是一件难事，任何地方都是睡觉的好处所（创28:11），甚至有很多的穷人都席地而睡，也有轻便的手提床（玛9:6;若5:9,10）及毛毯的储备（民4:18），普通是日间用的外衣或大氅（撒上19:13），是以它在日落之前应归还原主，作为夜间避寒之用（出22:25,26;申24:12,13）。

1、在《旧约》中：睡眠不祇是劳苦之后的休息（训5:11），而也是一种与死亡十分相似的生理现象，是以惟有在天主的照顾扶持之下，人才可以安然而眠，等候第二天的来临（咏3:6;4:9;箴3:24），因为上主不眠不息的（咏121:3,4）。操心忧虑使人难以入睡（训5:11;创31:40）。懒人的贪睡会带来不幸（箴6:9-11;20:13;23:21）。

上主不祇保护睡眠的人，而且不时也在梦境之中（见梦条），将启示赐与人（创28:12-16;约4:13-17;33:15-18;耶31:26;玛1:20-24）。有时是天主自己使人沉入梦乡，如亚当（创2:21）、亚巴郎（创15:12）及撒乌耳等（撒上26:12）。

2、在《新约》中：睡眠在《新约》中有两种意义：

（a）按字意的睡觉：若瑟在梦中得天使的指示（玛1:24），耶稣过加里肋亚海在船上小睡时，起了大风暴（玛8:24;谷4:38;路8:23），耶稣山园祈祷时，伯多禄、雅各伯及若望昏昏而睡（玛26:45;谷14:37,41;路22:45,46），厄乌提曷在特洛阿听保禄夜间冗长的讲道时睡熟，自三楼堕下（宗20:9）。其他有关睡觉的地方有玛13:24;28:13;谷4:27;若11:12,13;得前5:7。

（b）按寓意的睡觉：犹如《旧约》，睡眠在人心理上是很相似死亡的生理现象，因此，在《新约》上有时与死亡同意。耶稣复活雅依洛的女儿时，向围观的人说：「女孩没有死，只是睡着了」（玛9:24;谷5:39;路8:52），复活拉匝禄时亦然（若11:11）。睡眠亦是懒惰懈怠的象征，所以保禄劝勉教友们说：「现在已经是由睡梦中醒来的时辰了」（罗13:11;弗5:14）。它也是罪恶的象征：「所以我们不当像其他的人一样贪睡，却当醒寤清醒」（得前5:6）。

见梦。


圣经辞典-十三划 碑碣（Stele, Stela）

十三划 碑碣（Stele, Stela）
碑碣或石柱，希伯来文作「massebah」或「massebet」（撒下18:18）或「Siiun」（耶31:21;48:9），《七十贤士本》译作「Stele」或「semeion」或「lithos」，《拉丁通行本》译作「titulus」或「lapis」。这些碑碣用途不一，或为刊载史事为能流传久远，或为装点庙宇宫殿，或为指点路程界限，或为供作神明象征。树立石柱当神明崇拜，已属偶像崇拜（参见偶像崇拜和立像条）。此外，碑碣与所谓自天而降，奉为神明的「圣石」（baitulos,baitylia）有别。本条所谓碑碣，是指不含宗教性，为历代君王或将帅或私人，为记念重大事迹所设立的碑碣，不论其所在地是庙宇或宫殿，不论其上是否有无刻文和图形，概谓之碑碣。

古代民族，不分中外，都有金石文献。为使重大事件留传久远，最简便而又最实际的方法，自古以来是勒石，为此，考古学家在古代遗迹或废墟中，常发现或发掘得一些记事的碑碣。在巴力斯坦本土和与巴力斯坦发生关系的地区内，自上世纪末，就发现了不少大小不一，残缺或完整的碑碣。这些碑碣形状不一，但大抵说来，虽有呈圆形或棱形的，但多半还是呈上圆下方的板形。一些碑碣上的刻文和图像，学者已考出其中的含义，有些尚在研究推敲中。由研究所得，我们得知公元前二千余年民族的政治、军事、宗教、社会生活的历史，对于研究《圣经》有莫大的帮助，其中所记有与《圣经》史事有关者，尚可以弥补《圣经》史料之不足，为此，考古学家，尤其《圣经》考古学家，很重视这些载有刻文和图形的碑碣，其最主要者有：

一、一九○一年十二月至次年正月间，摩冈氏（Morgan）在稣撒发现刻载哈慕辣彼法典的哈慕辣彼碑。其上刻戴的法典，提供了不少有助于明瞭《梅瑟五书》记载的史料和法律的条文。此碑现存于巴黎Louvre博物馆内。发现后不数月，全部译文即已刊行于世。此碑是在公元前十八世纪建立的。

二、一八六八年在耶路撒冷传教的德国教士克来因氏（Klein）和在法国使馆任职的东方学家客肋孟冈诺氏（Clermont-Ganneau），先后于摩阿布旧城狄朋境内发现了默沙王碑。此碑是至今在巴力斯坦所发现的最重要的历史遗物，其上冗长的刻文是记述默沙王的武功，对于列王纪的记载提供了不少经外绝对可靠的史料（参见列下1:1;3:4-27）。有了这一刻文，对于以色列王耶曷兰和犹大王约沙法特联盟进军作战的结果，以及当时南北两朝与厄东及摩阿布的政治状况，有了更清楚的认识，宜与列下3；编下20:1-30参照对读。此碑发现之初，甚为完整，但当地阿剌伯人见外来欧洲人士异常重视这块石碑，以为其中藏有珍宝，就用火将石碑烧热，泼以冷水，使之爆裂，分为数块。幸好法国使馆职员客肋孟冈诺氏事先已设法雇用一个阿剌伯青年拓印了一张碑帖；事后他又设法觅得了较大的碎块，依原形嵌好，照拓帖补入残缺部份，存立于巴黎Louvre博物馆内。此碑立于默沙王晚年，即约在公元前九世纪中叶，现有多种译文问世，为经学界一重要文献。

三、一九三○年曷斯飞得氏（G.Horsfield）在离阿曼南部约七十公里巴路哈废墟（Balu'ah）地面发现了所谓「巴路哈碑」。碑上刻有文字和图形。由刻文遗迹看来，此碑当曾再度使用。学者对于其上的刻文和图形尚未作出结论，但考得其再度使用时期，是在公元前十二或十一世纪左右，由碑形和旧有模糊不清的刻文看来，此碑当属于公元前二千余年的遗物，苟如此，则当时巴力斯坦的文化程度，就不如我们现所想像的那么低。此碑现存于阿曼博物馆内。

四、美国宾夕法尼亚（Pennsylvania）大学先后三次于一九二一至二三年，一九二五至二八年，一九三○至三三年，发掘了贝特商，昔日埃及边防要塞，掘得了一些公私立的碑碣，其上的刻文和图像，大部分是关于公元前十五世纪至十一世纪埃及王朝的事。两块属色提王一世（SetiI1321?-1300?）的石碑，其中较小的一块，色提法郎述及自己武功，在其克胜的民族中就有「哈丕鲁」（Habiru），即希伯来民族。

五、一八九五～六年，培特黎氏（Petrie）在底比斯发现了埃及第十九朝代法郎「默乃弗大碑」。默乃弗大（一二三二？～一二二四？）是辣默色斯二世的儿子，色提二世的父亲。辣默色斯二世（一二九二？～一二二五？）在位甚久，默氏因父年老，曾代父摄政；自己在位时，又立子为王，助己行政；所以他在位的时期并不久长，但他给后世留下的大建筑物多而且重要。他的坟墓，他父亲及儿子的坟墓和尸体（木乃伊），先后于一八八一年至一八九八年为人所发现。据学者的考定，《出谷纪》（1:8-11）提及的辣默色斯法郎即是辣默色斯二世，而以以民出走，过红海，入西乃旷野，是在默乃弗大为王时，所以对于他的刻文，学者特别注意。在这碑上刻的是他得胜巴力斯坦仇敌的凯歌，其中就明明提到以色列民族惨遭蹂躏。至今出土的埃及古物祇有这碑明文提到以色列民族，而且仅祇有两句。学者就问：这在巴力斯坦的以色列民族，是由埃及进入巴力斯坦的以民，或是雅各伯家移入埃及前，在巴力斯坦遗留下的一部份希伯来民族，无法决定。如果是由埃及进入巴力斯坦的，那以民出走埃及，不是在默乃弗大治下，而是在他父亲辣默色斯二世治下。此碑现存于开罗博物馆。

此外，在撒玛黎雅、默基多和阿巿多得等地，也发现了一些残缺的碑碣，其上的刻文和图像都有助于《圣经》的研究。最后值得一提的，是我国古代亦有不少刊载史事的碑碣，其中最特殊的是将经书勒石留传后世的石经。始于汉平帝元始元年（公元一年），刻有古文《易》、《书》、《诗》、《左传》四经；汉灵帝熹平四年（公元一七五年），刻有《易》、《书》、《诗》、《仪礼》、《公羊》、《论语》六经；以后历代相继续刻，或补刻，至清高宗干隆五十八年（公元一七九三年），《十三经》石刻皆备。此实为人类民族历史上一罕见的创举。

见偶像崇拜、立像、哈慕辣彼、默沙。


圣经辞典-十三划 禁食 [斋戒]（Fast, Iejunium [Ieiunium]）

十三划 禁食 [斋戒]（Fast, Iejunium [Ieiunium]）
所谓禁食，在《圣经》上是一种自谦自卑的表示，也就是在天主前「低头」的意思（依58:3,5;咏35:13）。它在于部份的或全部的对食物及饮料的禁绝。本来公开、全体的及有周期性的禁食，在梅瑟的法律上祇有一天，就是在每年七月初十的「赎罪节」那一天（肋16:29;23:27;户29:7;宗27:9）。充军之后，才有每年四、五、七、十月的一天的禁食，以记念圣殿的破坏（匝7:3,5;8:19）。除上述者外，《圣经》上所多次提及的其他一切禁食日，都是无周期性的禁食。

个人私自禁食的习俗，虽然自古就见于以民之间，充军之后更是照行不衰，且有过之而无不及。法利塞人每周禁食两次（路18:12，在星期一及星期四），若翰的门徒也屡次禁食（路5:33），初期的教会亦然（宗13:2,3;14:22），圣保禄且以身作则（格后11:27;见6:5）。

普通禁食是以一天为限，至黄昏为止（民20:26;撒上7:6;14:24;撒下1:12;3:35），但也有数天的（厄下1:4），三天（多3:10;加下13:12），三天三夜（艾4:16），七天（撒上31:13;编上10:12），三个星期（达10:2,3），四十天及更多日期的禁食（出34:28;申9:9;列上19:8;友8:6;玛4:2;路4:2），但在安息日及其他庆节则不应禁食（友8:6）。

禁食的动机各有不同：有为表示对爱人、近人死亡的痛苦而禁食者（撒上31:13;撒下1:12;3:35），有为求天主助佑而禁食者（民20:26;编下20:3;艾4:16;加上3:47;加下13:12），有为求主免除痛苦而禁食者（撒下12:15-17;咏35:13），此外，尚有行危险路途之前的禁食（厄上8:21-23），为明瞭天主启示的禁食（达9:3;10:2,3,13），决策之前的禁食（宗13:2,3;14:22），为求罪之赦及补赎的禁食（撒上7:6;列上21:12;岳1:14;2:12,13;纳3:7-9）等。

禁食、斋戒虽然是很严厉的克苦行为，但不一定都有高尚的价值，这要依人意向的纯正及心灵的正直而定（依58:3-7;耶14:12）。耶稣也教导我们，寻求虚荣的禁食是不会得到天主赏报的（玛6:16）。但无论是在《旧约》或在《新约》上，禁食的本身常被视为美好的善行，耶稣自己向来未表示过有意废除禁食的苦行，相反，却预告他的门徒将要守斋禁食（玛9:15;参见玛4:2;6:17,18;17:21）。


圣经辞典-十三划 稗子（Darnel, Zizania）

十三划 稗子（Darnel, Zizania）
见莠草、稗子[莠子]。


圣经辞典-十三划 经文（Text, Textus）

十三划 经文（Text, Textus）
《圣经》经文在印刷术发明之前，祇有靠手抄本传于后世。任何人都知道，《圣经》的原着真本，没有一本会传流到后世。因此目前为鉴定经文，祇有依赖最古的抄卷或译本（见《圣经》抄卷和《圣经》古译本）。今将《圣经》原文的古抄卷，简略介绍如下：

一、《旧约》：

目前我们所有的最古老的《旧约》《圣经》原文抄卷，是出自谷木兰团体，学者皆公认这些抄卷，是属于公元前二世纪的。在这些抄卷中，发现了一部完整的《依撒意亚》和一部不甚完整的《依撒意亚》，并发现了所有的《旧约》经书的片断（《艾斯德尔传》除外）。大部分前先知书（即由《苏》至《列下》）的希伯来经文，与《七十贤士译本》大致相同，但在后先知书中（即由《依》至《拉》），《耶》则显示出两种经文，一种合于《七十贤士译本》，另一种则合于《玛索辣经文》（详见耶肋米亚书条）。

在谷木兰古抄卷发现之前，《旧约》希伯来原文最古老的抄卷只属于公元第十世纪中叶，其中尤以亚郎本阿协尔《旧约》全书为着（AaronBenAsher），它的抄本保存于列宁格勒（Leningrad）抄于一○○八年。此后大部分抄卷都属于这一系，祇有很少的一部分属于本纳斐塔里（BenNaphtali）的家传。无论是本阿协尔家传或本纳斐塔里家传皆源于巴力斯坦，即西方《圣经》学院，以别于巴比伦的东方《圣经》学院。自公元六世纪起，东方与西方《圣经》学院的经师，不但负责仔细抄写标准的希伯来原文经文，并且还附加上了缀音符号。这些经师即是所称的玛索辣经师。他们所订定的经文，即称为《玛索辣经文》。这些玛索辣经师的确很忠实地将《圣经》经文传于后世，这可由出于谷木兰的抄卷作有力的证明。

二、《新约》：

1. 纸草纸抄本：目前所发现的最古老的《新约》希腊文经文抄卷，是写在易碎的纸草纸上，但在埃及干燥的气候中，给我们保留下来了不少。最主要的残片有：属于公元一五○年的JohnRylandPapyri，属于二○○年的BodmerPapyri，属于二二○年的DuraEuroposPapyrus属于二二○年的OxyrhynchusPapyri，以及属于三世纪的ChesterBeattyPapyri。

2. 羊皮抄卷：由公元第四世纪始，抄写者开始使用较贵的羊皮作抄写希腊文《新《旧约》《圣经》之用。其中最主要者为：《梵蒂冈抄卷》（简称B卷），属于第四世纪；《西乃抄卷》（简称S卷），属于第四世纪；《亚历山大里亚抄卷》（简称A卷），属于第五世纪初叶；《厄弗棱抄卷》（简称C卷），属于第五世纪；《华盛顿抄卷》（简称W卷），属于第五世纪，《贝匝抄卷》（简称D卷），属于第六世纪。这些抄卷都是以大楷写的，是以称为大楷抄卷。由第九世纪始，出现了以小楷抄写的抄卷，是以称之为小楷抄卷。

除了上述的主要抄卷外，《新约》抄卷不下数千种之多，经过曷尔特和委斯苛特（Hort-Westcott1881）细心研究之后，将这些抄卷分门别类，归纳为几个主要来源：

•西方校订本，以D卷为代表，可以溯至第三，甚或第二世纪；

•亚历山大里亚校订本，以B和S卷为代表，现代出版的，希腊文《新约》《圣经》多依据此种经文；

•安提约基雅－－君士坦丁校订本。多数为小楷抄本。

当然没有一种校订本可说与原本完全一致。不过，学者皆以亚历山大里亚校订本为最好的缮本。当然在鉴定经文时，亦应参照其它的校订本。《新约》的抄卷虽多，异文也多，不过可说：百分之九十以上的经文是毫无疑问的，其它的经文，则应由专家来作工夫了。


圣经辞典-十三划 经义（Meaning of Holy Scripture)

十三划 经义（Meaning of Holy Scripture)
经义（MeaningofHolyScripture,SensusS.Scripturae）

本文「经义」，顾名思义是愿对《圣经》的经文或字句，应作如何解释，予以陈述。如所周知，读书难，读古书更难。但《圣经》不祇是古书，而更是「天书」，因为《圣经》的作者，不祇是人，而且有天主为作者。甚至天主是主要的作者，而人祇是次要的工具性的作者。为此，称《圣经》上的话，是天主的圣言，正因此，为明瞭及解释《圣经》绝不能完全如解释其他任何着作一般。因而，除了如为明瞭其他着作应遵循的通例外，尤应特别注意：《圣经》主要作者－－天主－－所愿说的是什么。是以《圣经》的经意，正确的说，可分为二种，一为字意，一为预像意。今分述如后：

一、字意：

首先，《圣经》也犹如其他着述，每一句话常有一字意，即作者按某一字在字典里所有的意思，并按照文法以及历史背景，所愿发表的意思，换言之，也即我们惯常所说：「照字面来讲的意思」。如若6:55耶稣说：「我的肉是真实的食品，我的血是真实的饮料」，那末，按字意讲，无疑耶稣是真叫人吃他的肉，饮他的血。

此外，字意又可分为本意与借意两种：

(一)、本意：即某一字本来所有的意思，如上所引若6:55的话，肉字，血字，食品，饮料等的本意。

(二)、借意：借意，有时也可称为喻意，是作者用某一字为说明与某字的本意相似，但不是某字的本意，换句话说，作者所用的字按字的本意是指的某一种事物，但作者的意思却是用该字指另一事物，如若1:36若翰看见耶稣走过，便注视他说：「看，天主的羔羊」。这「羔羊」二字在本节即是借意，羔羊按字的本意，如众所知，原是指一无灵动物，而耶稣却是人而天主，是以若翰称耶稣为羔羊，绝不是说，耶稣是一无灵动物，而是就羔羊温良的本性，来比良善心谦的耶稣；又《旧约》时代以羔羊为祭献天主的祭品，而耶稣日后，被钉于十字架上把自己当作祭品献于天主圣父，为赎人罪，是以称耶稣为羔羊，即以羔羊与耶稣所有的相似处，来比喻耶稣或代称耶稣，为此羔羊只能以借意或喻意来解释。

喻意，又包含比喻、寓言、象征、谜语等数种意思。

a. 比喻：是用一种故事体的叙述，这故事可能是编造的，但可能有事实的根据，为说明另一端真理，如路10:25-39所载，慈善撒玛黎雅人的比喻，可能是耶稣所编的故事，但也可能是真有其事，不过耶稣设此比喻的用意，是要教导人，当泛爱众人。至于耶稣所讲有关「天国」的比喻，如「天国好像……」，也都属这类喻意的范畴。

b. 寓言：是一种纯编造的故事，而实际是不可能有的事。全部《圣经》内，只有两个这类的寓言，即民9:8-15和列下14:9：《民》是记述植物要选立一君王的故事，而《列下》是记述荆棘要求香柏把女儿嫁给它的儿子；前者的意思是说，好人，真正有才学的人不得志，而后者是喻人的不自量。

c. 象征：是以一种东西，或一种行动来表示某一观念：以东西，如钥匙，象征权柄，玛16:9记载，耶稣将天国的钥匙交与伯多禄，是象征耶稣将管理教会的权柄交与伯多禄（参阅依22:22）；以行动，如宗21:10,11记载，一个名叫阿加波的先知，以保禄的腰带，将自己的手绑起来说：圣神这样说：「犹太人要在耶路撒冷这样捆绑这条腰带的主人，将他交在外邦人手中」，阿加波这一象征行为很显然说出保禄将在耶京所有的遭遇。此外，还有象征神视，或象征异像以及象征数字。象征神视如则35:1-14所载枯骨复活的神视，乃象征以民日后的复兴；又如匝1:7-6:8一连载有八个神视，其象征可参阅思高译本在《匝》书所写的注释。至于象征数字，如七、十二是象征完整与齐全，七之一半，即「三个又半」，十二之一半，「六」，则象征欠缺与不完整。七与十二的倍数，十四、二十四，则更为齐全完整。十是大数，而千是指一个几乎无限定的庞大数字（见默及该书内所有注解）。甚至以数字来作某人的暗号或密码（Gematria），如默13:8所载「他的数字是六百六十六」。

d. 末后，本意除上述分析外，又有显意和暗意或暗含意二种。显意，即照字面来说，显而易明的意思，如若1:14「圣言成了血肉」，这意思显而易见地是说，圣言成了有血有肉的人。可是一个人，该是有灵魂有肉身，那末圣言既成了人，也即是说圣言成了一个有灵魂有肉身的人，这样「灵魂」、「肉身」便是「圣言成人」一句内的暗含意。

二、预像意：

除上述字意外（包括上述对字意所作的分析），《圣经》内，也祇有《圣经》内，（其他书内是不可能有的，因为只有《圣经》有天主为作者），有所称谓的预像意。预像意的意义是，《旧约》里某些经句所陈述的人、物、事，除在各该处所有的字意外，尚有预指《新约》内的人、物、事之意，而这预像意只为《圣经》首要作者－－天主－－所选用，而《圣经》的次要作者－－人，连知道也不知道，如《旧约》里的人：亚当、达味、默基瑟德等；物：如玛纳、铜蛇；事件：如诺厄时代的洪水方舟，是《新约》里耶稣、圣体圣事、被钉于十字架上的耶稣、耶稣所立的圣教会的预像。对每一预像意，须有三个条件：一、预像（Typus），二、预像所指的人、事、物（Antitypus），三、预像与预像所指的人、事、物之间的关系，或相似点，而这相似点也可以从反面来反映，如亚当是基督的预像，如圣保禄所说：「就如因一人的过犯，众人都被定了罪，也因一人的正义行为，众人也都获得了正义和生命……」（罗5:12-21），是以亚当为基督的预像的相似点，即从反面来反映。至于玛纳为圣体的预像，其相似点是：就如玛纳在旷野里养活了以民，使他们得进入福地；同样圣体在这苦世养活人灵，使人得升天堂，不过玛纳与圣体之间，仍有一不相同处，玛纳只使人得到今世短暂的生命，而圣体更使人得到来世的永生（见若6:52,53）。如上述三个条件中缺少一个，便不能说某节经文有预像意。

至于为确知某节某句经文有预像意，不是解经学者凭逻辑所可推论出的，而必须依据另一启示，即因圣神默感下所写的《新约》，或由教会根据传统而加以认可或证实，因为圣教会有责，因而也有权来诠释《圣经》，否则只凭私人意见，便难免有臆测或穿凿之嫌，那就有违《圣经》原意了。

总之，上述两种经意，（字意和预像意），也祇有上述两种经意，为《圣经》的原意，也即为天主默启的经意，至于经学家所称附合或适合意（Sensusaccomodatitius），既非《圣经》原意，故略而不谈。


圣经辞典-十三划 经师（Scribe, Scriba）

十三划 经师（Scribe, Scriba）
经师是充军期间，敬畏上主（德38:39）和精通法律的人（厄上7:6,10,11）：他们是充军的犹太人的精神领袖，给他们翻译和解释梅瑟法律（厄下8:8;13:24），因此，很受当时的犹太人的尊敬（加下6:18;德19:1-15），他们有些出自贵族或司祭家族，但大部份是平民阶级。当时最驰名的经师是厄斯德拉（厄上7:6）和匝多克（厄下13:13）。

《新约》时代的经师，也就是由这些经师传袭而来的：他们也是「法学士」（玛22:35;路10:25;宗5:34），对祖传的法律受过精确的教育（宗22:3），且全是出自平民阶级（玛2:4）。他们大部份是法利塞党人（谷2:16;宗23:9），也是公议会的议员，且在公议会中很受长老们的敬重（宗5:34-39）。他们享有立法权（玛23:4）、司法权（路22:66;宗5:34;23:9）和司教权（玛23:2;宗22:3）。

耶稣时代的经师中，虽然也有追求真理的（玛8:19;谷12:32-34;路20:39），但由于大部份是法利塞党人，因而他们多是应小心提防的（谷12:33）变质经师，与法利塞人同流合污，因此，也与他们一同受到耶稣严厉的谴责（玛23:13-36），因为他们的作风不合天国的标准（玛5:20），他们的传授缺乏权威（玛7:29），他们只传授人的规律（玛15:8），多次与天主诫命冲突（玛15:3）。正是为了这个缘故，他们与法利塞人常留心寻隙控告耶稣（路6:7;11:53,54;若8:3-6），在公议会定耶稣的死罪（玛26:57-66），并且在加尔瓦略山上嘲笑他，直至他死去为止（玛27:41-43）。他死了以后，还是他们与长老们难为他的宗徒（宗4:5），追逼他的门弟（宗6:12），迫害他的教会（宗8:1）。

至于经师的培养，并非朝夕的事：谁要成一位经师，就得多年跟着一位名师（宗22:3），将他口授的《圣经》讲解牢记在心：这些讲解多包含在史训内（米德辣市Midrash）。谁记得最多和最清楚，谁就是高足弟子。如此者，直至四十岁方可领覆手礼，成为「辣彼」（参阅玛23:7），有权公开讲解法律（参阅若7:15）。当时的经师分严宽两派：前者由霞玛依（Shammai）作领袖，后者则由希肋耳（Hillel）为首领。圣保禄的老师加玛里耳（Gamaliel）就是属于后一派的（宗22:3）。

公元七○年，圣殿被焚后，《旧约》的司祭职废除了，经师则取而代之。他们以雅木尼雅（Jamnia）为中心，专心研究《圣经》，成了日后犹太主义的支柱。他们的传授，载在米市纳中。当时着名的经师，有依市玛耳（IsmaelbenElisha）和阿基巴（RabbiAkiba）：他们在巴尔苛刻巴的叛乱中殉教；此外有犹大（RabbanJudabenNashi）、息孟（SimonbenGamalielII）以及曾与圣犹斯定辩论过的特黎丰（TryphonbenTarphon）。


圣经辞典-十三划 经匣（Phylacteries, Phylacteria）

十三划 经匣（Phylacteries, Phylacteria）
见门框。


圣经辞典-十三划 经外法律（Halacha）

十三划 经外法律（Halacha）
见哈拉卡。


圣经辞典-十三划 罪（Sin, Peccatum）

十三划 罪（Sin, Peccatum）
「罪」是全部《圣经》的一项主要概念。表示罪过和邪恶的名词，经书上约有五十个。除了名词或动词以外，《圣经》还充满着犯罪的记述，使我们对罪过的性质和效果洞悉无遗，也使我们在从事训诲世人弃恶迁善的事宜上，获得丰富的资料。以下我们略讲（一）《旧约》中罪的概念和教理；（二）以民的罪；（三）罪的赦免；（四）《新约》中罪的赦免：甲、圣若望的罪恶观；乙、圣保禄的罪恶观。

一、《旧约》中罪的概念和教理

按照《圣经》，不论《旧约》，《新约》，罪过为：在思、言、行为上，违反天主旨意的某种举动。准此，按《圣经》的教理，自然可推论出人一生的整个活动，应随时随地适应天主的旨意，一不服从，就是「罪」。由此，也可以推论：《圣经》所主张道德并不属于「自律」，而是属「他律」的；就是说，人的道德在于符合天主的旨意，而人的罪恶在于背弃天主的旨意。指示罪过的概念，希伯来文那许多名词中使用得最多的－－hatha就表明以上的意思，因为hatha－－中文普通译作罪过－－有不适中，不及，或按一些比较新近的学者：开罪，得罪某人，即得罪天主等意思。在思高译本《圣经》里，其他指示罪过的主要名词，有罪行、恶行、过犯、罪恶、邪恶、恶、愆尤、恶事、罪、错误，无心之过、虚无、虚伪、罪孽、不义、过犯、过失等。

罪的观念，各宗教有所不同，因此，对罪过的感触也有轻重深浅之别。大概可说，在惟一神论宗教内，罪的感触很深，而在多神论宗教内，就没有那么深重。明白这点，我们对回教，尤其是《旧约》和《新约》内的宗教视罪过为浩劫，就不觉为奇了。

罪的性质和效力在《旧约》中描述得最透彻的，也许要算依59:1,2所记载的了：「看哪！并非上主的手短小而不能施救，并非他的耳朵沉重而不能听见，而是你们的罪孽使你们和你们的天主隔绝，是你们的罪恶使他掩面不肯俯听你们」。按这句话的意思，罪恶是一种叫人与天主隔绝的行为，更具体的说，是一种违反天主旨意的行为，如流人血、撒谎、咒骂、妄诉、不照公正行审、欺压人、思念邪事等都是（依59:3-8）。假如要仔细研究罪过的本性、原因和效力，按《圣经》的教训，罪乃是拒绝天主命令的骄傲行为，这很清楚地，在原罪的叙事中（创3）及其他各种大罪的行为上可见一斑；换言之，人每次犯大罪，就是采取「自律」而舍弃「他律」，即天主法律，他要自治而拒绝造物主的治权。

元祖在乐园所犯的罪，是一个内在和外在的骄傲行为。厄娃一听见蛇的话，便对天主的话感到疑惑，且顿起傲心。「你们将如同天主一样知道善恶」（创3:5），就是说，你们自己会决定甚么是善的，甚么是恶的，可任意而行。魔鬼指示天主有如人的敌手，于是元祖就不相信天主的话：「那一天你吃了，必定要死」，而相信了魔鬼的话：「你们将如同天主一样，知道善恶」。的确，以天主为自己的敌手，妄想摆脱天主的关系，其居心骄傲忤逆，昭然若揭。他们一犯了这重大罪恶，便与天主「隔绝」，人性遭受了浩大的变化：犯罪以前，「男女二人都赤身露体，并不害羞」（创2:25），犯罪以后，两人害伯天主，「躲藏在乐园的树林中」（3:8）。天主为惩罚他们，遂将他们逐出乐园，又给他们注定死亡（3:22-24;参见智2:23-25;罗5:12），禁止他们摘取生命树的果子（3:22），指定工作为男人的一项终身劳役，生产子女为女人是一沉重痛苦（3:16-19）。对于人类，原罪的最可怕恶果，就是仇恨；因此，亚当控诉厄娃，以后加音杀死亚伯尔，残忍的暴虐在人心中作王（创4）；此后，罪恶迅速滋生了种类繁多的其他罪过，因而迫着正义的天主以洪水惩罚人类（创6-8）。

这还不够，元祖的罪的悲剧性，非但呈现在它可怕的效果上，而且也影响到它的近因，蛇，即撒殚身上。虽然《旧约》的作者讳言撒殚的本性和行为，或许是为了避免选民陷于二元宗教；可是《智慧篇》的作者却坦然揭示了这神秘的蛇是谁，他写说：「其实天主造了人，原是不死不灭的，使他成为自己本性的肖像；但因魔鬼的嫉妒，死亡才进入了世界；只有与他结缘的人，纔经历死亡」（智2:23-25）。身为人类大敌的撒殚，常常企图摧毁天主救恩的计划，故此千方百计诱惑世人犯罪远离天主。可是出乎撒殚意料的是，元祖的罪过，这悲惨故事的结局不是失望，而是希望：女人的后裔将来有一日必会踏碎撒殚的头颅（创3:15）。天主这项诺言是这么斩钉截铁的确实，以致《智》的作者写道：「智慧保护了最初受造，世界上唯一的原祖，救他脱离了本身的罪过，…」（智10:1,2）。

元祖的罪过，按保禄宗徒的意见，有如暴君进入人间，征服了万民，杀害了每个人，这罪过非仅是人类堕落的原因，而且也是他们世世代代子孙犯罪的原型；换言之，亚当和厄娃的罪也是我们的罪，因为－－现在暂不讨论人类的原罪－－我们每次犯罪，本质上就是效法元祖：内起傲心，采选「自律」而舍弃天主的法律。圣雅各伯以仔细精审的分析，把元祖犯罪的程序、进行与结果借贴在世人身上，而解释各人的罪过。圣宗徒的讲法非但指基督信徒而言，而且也包括一切人，连异教人也在内，因为按圣保禄的教训，那所谓自然律，就是被创造主铭刻在各人心上的法律（罗2:14-16）。可是，由于天主以特别爱情选拔了以色列为自己的民族，不能不把有关以民的罪加上一二句。尤其是关于先知们对以民的罪恶所施的教训添补上去。先知们论罪的教训，正是《新约》罪行论的最合适的准备。

二、以民的罪恶

罪过，为以色列人民非但是自然法律和天道的触犯－－其他民族，比如中国人也是如此解释罪恶－－而是一种违约或失信的罪行。以民的生活本凭西乃盟约，故此以民的历史也是一项或守约或违约的行为的记录。西乃盟约的基础乃是天主十言（即十诫）和解释十言的「约书」（出19-24）。既然如此，说以民犯十诫罪是一种违犯，不如说是一种不忠行为，一种失信或失节。先知们一方面劝勉人民忠信于盟约，另一方面，为了引导他们更热心遵守盟约的条例，也研究盟约的精神，因而发现它是发自天主慈爱的赏赐，是天主给选民赏赐的特恩；由此，先知们宣告天主不仅是一位全知的立法者，也是以民的天父，以民的夫君；那么违反天主的命令等于得罪慈父，开罪良人。《欧》、《依》－－尤其是《依》后编－－《米》和《耶》的预言集，都充满了这些感人的教诲。由启示得悉的天主不只是「自有者」，而且也是全能的「慈父」，至义、至公、至仁的君王。先知们无时不重申这些原理，故此他们提醒人善度一个正义、仁善的生活，教训他们外表的礼节和牺牲的精神。如果人心不契合天主，是毫无价值的，是空虚的，因为不但丝毫不能中悦天主，反而招致天主的憎恶（依1:10-18）。

大致可说，先知们在告戒罪行时，都有这个主要的宗旨，无论是告戒首领们的罪行（撒上3:11-14;13:13,14;撒下12:1-14等处），或人民的罪行时都有。在《旧约》记载的罪行目录里，也流露出这个宗旨，因此，这些目录所记述的罪恶是与天主十诫有密切关系的，并且按一些学者的意见，似乎都溯源于先知们最古的宣讲。《旧约》中首要罪行的目录乃是申27:15-26;依59:2-15;箴3:11-14,6:16-19;则18:5-13;33:25,26;咏15:3-5;智14:12-27。值得注意的是，按先知们的道理，罪过非但损害罪人的心灵，却也损害社会的秩序。欧瑟亚写道：「因为此地没有诚实，没有仁爱，没有人认识天主；只有诅咒，谎言，杀戮，偷窃，奸淫，强暴，和累累的血案」（欧4:1,2;参见依1:17;5:8;亚4:1;5:6-15;米2:1-5等处）。罪恶除损害社会外，且也损害家庭的纯洁和平安（撒下11-13），也伤残罪人自己，叫他们在精神上死去（依59:2-7）。

先知们还阐述高深的一端道理，即凡是罪过是开罪天主的圣德。也许达味在与巴特舍巴通奸时，只想到他得罪了乌黎雅，而未想到在得罪天主，可是天主藉着先知的口对君王说：「你轻视了我」（撒下12:10）。天主藉耶肋米亚说：「他们…向外方人神祇行奠祭来触怒我。他们果真是触怒我吗？………岂不是触犯自己，使自己满面羞惭」（耶7:18-20）？原来罪人不能害天主，这端道理在约伯传上早已记述了：「你若犯罪，为他有甚么害处？你若作恶多端，又能加害他什么」（约35:6）？罪人实际上只是在害别人和自己。只因为天父愿意自己子女享幸福和生命，所以《圣经》以拟人法说他愤怒或伤心。的确，那有一个父亲或母亲对自己孩子的忘恩负义而不伤心呢？何况以色列的天主（依64:7）具有慈母心肠的天父（依49:15）呢？

按先知们的教诲，罪过不仅等于犯法－－当然这个含义常常存在，因此，梅瑟的法律命令罪人奉献赎罪祭和赎过祭（肋5）－－且也等于拒绝天父的爱和忠诚夫君之爱（耶3:6-14）。

三、罪的赦免

以色列人民向来相信唯有天主能宽赦并消除人罪，并且相信罪的赦免乃是天主仁慈的措施（出32:11-14;34:6,7），是他纯粹恩宠（依43:25;达9:19;巴2:14）。他们称呼天主为「父」，为「牧童」，他们把天主的诺言向天主提起，好似叫他想起他的忠诚，都是因为天主是仁慈而忠诚的天父（出32:13;申4:31,37;苏18:3）。

宽赦罪过一事，非但时常包含宽赦罪恶，而且经常也包括宽赦罪罚。先知们很喜爱宣讲罪之赦的道理。按他们的高妙教训，当天主宽赦一个人的罪－－心灵破碎的人（咏34:19）－－就恢复此人所失落的那种与天主共同的生活（咏51:9-13）；然而天主宽赦选民的罪，这事在先知们看来，原是天主实行救恩计划的一步骤（依4:4,5;43:25;44:22,23;耶3:22,23;4:1,2;31:20-22;欧14:3-5）。

藉着选民的罪被宽赦，默西亚的时代更趋临近，天主的救恩计划也快将实现。那时，天主藉着自己的默西亚所要施行的事，不只是宽赦罪过，而且还是一种「更新」，一种「改造」，一种「新创造」；厄则克耳极精深地说：「那时，我要在你们身上洒清水，洁净你们，净化你们脱离各种不洁和各种偶像，我还要赐给你们一颗新心，在你们五内放上一种新的精神，从你们肉身内取去铁石的心，给你们换上一颗血肉的心。……」（则36:25,26）。

仁慈的天主已宽赦了人罪，可是在人这方面，他应该做什么？按先知们教训，人应该悔改，做补赎，祈祷，全心归向天主。既然罪的本性等于拒绝天父的爱情，为获得罪的赦免，人就应该重新振起敬爱天主之情；献上赎罪赎过祭，如果人不爱天主，那是空虚的。为此，认识自己软弱的人无不诚心祈求说：「你既然喜爱那出自内心的诚实，求在我心深处，叫我认识智慧。…天主，求你给我再造一颗纯洁的心，求你使我心重获坚固的精神。…」（咏51:8,12）。

最后，必须附带一提的，是《旧约》除分别重罪和小罪外，还特别提出四种「呼天降罚的罪」，即（一）杀人之罪（创4:10）；（二）逆性的邪淫之罪（创18:20;19:5,13）；（三）压迫无辜之罪（出2:23）；（四）苛待工人－－扣留工资－－之罪（出22:25,26;见雅5:4）。圣教会通常还列出第五种「呼天降罚之罪」，即按玛12:31,32，反对天主圣神，即恶意攻击真理之罪。

四、《新约》中罪的概念和赦免

依据《对观福音》，在主耶稣的观念中，无疑地是所有的人都沉溺在罪恶中，因此，他一开始宣讲《福音》，就劝勉世人悔改：「时期已满，天主的国临近了，你们应悔改，信从《福音》」（玛4:17;谷1:15;路3:8;24:47）。

虽然按各人的良心，负罪有轻有重，可是众人都有罪，都同样应该悔改（路13:1-5）。在天主台前，人是堕落了，而坐在死亡阴影下（玛4:16;路15:4,6,8），是处于撒殚权下（路13:16;22:31），等待（人子）来解救（玛20:28;26:28等处）。真正而深奥的教义是：世人这堕落的环境不但不阻止耶稣的活动，反而提高他的怜恤之心。根据全部《新约》，耶稣，天主子，降世的目的，是为赦免且消除人罪，赐与世人天主的平安和永生；为此，天父藉着圣子耶稣「眷顾了，救赎了自己的民族」（路1:68;2:14;谷2:15-17）。

慷慨服从天父旨意的耶稣，不住宣讲天主为慈父，只要罪人信赖他，就必获得罪和罪罚的赦免（谷2:5-10;路7:36-50;15:21-24）。耶稣所以用极严厉的口气斥责伪善和傲气，就是因为这些恶行阻止世人接近施仁慈的天父，阻挠世人改过迁善（路15:25-32;18:10-14;玛20:1-15;11:25-30;谷3:22-30等）。

耶稣宣讲天主这样无限仁慈，并不丝毫意味人对罪恶的责任可从此消除，相反，他提醒罪人要以慷慨和高贵的心，归向他们所得罪的天父：告戒他们不可轻蔑天主的召唤；这是玛22:1-14有关婚宴比喻的主要教训。

固然可说，耶稣一生揭发罪过，攻击罪过，但他一生更爱惜软弱的罪人。他揭发众人－－包括首领们的－－各种罪过（谷7:21-23;玛23:1-36），但他对悔改的罪人却宣告天父无限的仁慈。《路》15章记载的所谓「天主仁慈的比喻」，尤其是「荡子的比喻」，使我们明白罪恶的本质和恶果以及悔改的精义：说本质：罪过是为了顺从虚伪和放肆而舍弃自己的慈父，离开父家的举动，特别是拒绝服从的举动；说恶果：是使人陷溺于尘世的泥浊；说悔改：是及时返回父家。荡子的哥哥虽然斥责弟弟的放肆生活，可是叫父亲最伤心的，还是他的儿子离开了他，离开了他的家。这儿子使父亲感到少了儿子的现存。要挽救这项憾事，除非儿子自动归回，别无他法。可是耶稣的行为比起他这一端感人的教导，或许还更动人呢。这些行为就是：不论法利塞人－－他们在这事上，宛如荡子的哥哥－－如何见怪，如何批评，耶稣仍然寻找，接纳，且乐意宽赦罪人（路7:36-50;19:5;谷3:15-30;若4:1-42;8:1-11;路23:39-43等处）。

耶稣一生攻击罪恶和罪恶的元首－－撒殚；他在旷野中禁食祈祷时，降服了魔鬼（玛4:1-11），每当他医治附魔的人时，驱逐恶魔，－－驱逐等于制胜（谷1:23,24）。按玛8:16,17，耶稣治愈附魔的人，就主要实行了上主仆人的使命。上主仆人的使命尚不止此，他还「因我们的悖逆被刺透，因我们的罪恶被打伤」（依53），他为大众交出了自己的性命作赎价（谷10:45），倾流了自己的血，《新约》的血，涤除罪过（玛26:28）。

除《对观福音》外，我们再看看圣若望和圣保禄对罪恶的观点：

（甲）圣若望的罪恶观：

照圣若望的意见，耶稣非但「赦免」（aphienai）各人的罪过－－虽然若望也使用过这个动词（若20:23;若一2:12）－－而且他还「除免世罪」（airo）；换句话说，若望在各种罪行的另一面，注视产生各种罪过的一项奥秘的权势，这权势时常与天主、基督和基督的教会作对。这权势是在攻击全人类，企图破坏天主与人类间的关系，因此，若望称它为「世罪」。属于这「世罪」的主要恶行便是：

1. 故意拒绝光明：「光明来到了世界，世人却爱黑暗甚于光明，因为他们的行为是邪恶的」（若3:19;参见3:20;9:40）；

2. 世人的这种蒙昧是撒殚邪恶的结果。的确，罪过叫人成为撒殚的奴隶（若8:34），如同忠信的信徒是天主的子女，同样顽固的罪人是魔鬼的子女：那犯罪的，是属于魔鬼，因为魔鬼从起初就犯罪（若一3:8-10）；

3. 魔鬼的主要行为，以及其子孙喜爱模仿的行为，便是：杀人和撒谎（若8:44）。魔鬼系杀人者，因为他曾诱惑元祖，叫他们死亡（智2:24）。也曾鼓励加音打死其弟亚伯尔（若一3:12-15），并于日后鼓励犹太人杀死耶稣，这位给他们宣讲真理的耶稣：「如今你们图谋杀害我－这个给你们说出从天主那里所听到的真理的人」（若8:40）。杀戮和撒谎起于恼恨，且也产生恼恨。撒殚恼恨天主，基督和人类，因此，跟从撒殚，属于撒殚的人，自然也恼恨光明（若3:20）、基督、基督的天父和其他的人（若15:20-25），终于因着这种出自撒殚的恼恨，杀死了默西亚（若8:37）。

4. 可是，这「世罪」不论是多么可怕，多么广延，究竟耶稣全然制胜了它。这是因为耶稣是天主派遣来的（若3:35），因为「那由上而来的超越一切」（3:31），「因为天主把圣神无限量地赏赐了他」（3:34），因为他是无罪的（8:46;若一3:5：「你们也知道那一位曾显示出来，是为除免罪过，在他身上并没有罪过」），因为他－耶稣－「与父原是一体」（10:30），因为他是「爱」，盖「天主是爱」（若一4:8）。事实上，耶稣一生不断施爱，当他死在十字架上，他的爱达到了一个不可思议的程度：「再没有比这更大的爱情了」（15:13;参见13:1「就爱他们爱到底」及19:30）。由于这神圣，不可抗拒的耶稣的爱，这个出于天主为爱而接受的死亡，完全战胜了「世界的首领」（14:30,31）。魔鬼非但「在耶稣身上一无所能」（14:30）。而且当耶稣钉在十字架上时，就被赶出去了，被打倒了（12:31）；制胜世界元首的耶稣，自然也同时制胜了世界：「在世界上你们要受苦难，然而你们放心，我已战胜了世界」（16:33;参见若一5:4;默12:9）。

我们怎能知道耶稣战胜了罪恶？这凯旋的证据何在？按照若望的教义，我们可以答说：（1）是由于耶稣的复活，因为复活是耶稣的凯旋（若10:17;12:22-28）；（2）是凭着耶稣给相信他的人所赏赐的超性生命，这恩惠即在于：谁相信耶稣，便成为天主的子女（1:12）。因此，既然信徒在基督内，并同基督一起战胜了撒殚和罪恶，如果他愿意的话，他就可不再犯罪：「凡由天主生的，就不犯罪过，因为天主的种子（种子大概是指天主圣神，见罗8:14）存留在他内，他不能犯罪，因为他是由天主生的」（若一3:9）。

这奥理的根本理由可表示如下：耶稣所以除免世罪，是因为他把天父及自己的圣神赐给信友（若7:37-39;19:30-37;见匝12:10;13:1）。信友固然还能重新犯罪，而且事实上，再三再四犯罪（若一2:1,2），可是如果他悔改，他也能再三再四获得罪的赦免（若20:22,23），再蒙受天主圣神，再克胜魔鬼和罪恶，因此在默示录中，基督徒屡次被称为「胜利者」（默2:7-11等），不是没有理由的。

（乙）圣保禄的罪恶观：

圣保禄论罪的道理在《新约》中是最广泛，也是最深奥的，这是因为保禄把罪恶的理义相连于其他启示的道理，如救赎、法律、死亡、原罪、贪欲或贪情等，尤其是因为保禄曾把罪恶和死亡加以位格化所致。保禄描写它们犹如两个暴君，不停的征服世人，且害死世人。在罗马书中，我们就已发现他表示罪过用了不少的名词，如罪、罪恶（amartema,amartia）、违犯（parabasis）、过犯（paraptoma）、不法（的事）（anomia）、悖逆（parakoe）、不义（adikia）、不敬（asebeia）等。此外，如在《旧约》中，同样在圣保禄书信内，也可找出一些罪恶的目录，圣保禄好像要藉这些目录让信徒更容易知道什么恶事应该避免似的，比如罗1:30-33;13:13;格前5:10,11;6:9,10;格后12:20,21;迦5:10-21等。至于这些目录的构成问题，学者意见颇为纷纭。笔者以为保禄并没有师承斯多噶派哲学家的罪行目录，而是保禄自己一方面回想到《旧约》时代的罪过，另方面注视同时代人们的恶业，因此，他就自己编了这些罪恶目录。

保禄关于罪恶的主要道理，大概可略述如下：罪过，这个暴君，这股邪恶势力，藉着亚当的违命，进入了世界而征服了所有的人。从此，所有世人（外邦人和犹太人）都沦为罪人：「因为所有的人都犯了罪，都失掉了天主的光荣」（罗3:23;参见1-2）。至于死亡，它也是罪恶的惩罚，也是世人罪过的最明显证据（罗6:21-23;格前15:55,56）。罪过一方面藉着人的情欲（罗1:24;弗2:3;迦5:16等处），另一方面也藉着「法律」在人间发展了它的势力。法律－－虽然其概念有六、七种之多，但此处我们只就梅瑟法律，《旧约》的济世之道而立论－－本来是好的，是圣的，只因为它既然宣布命令，却不给予神力以实行命令，又不赐予圣宠以躲避罪行，所以事实上，法律就是犯罪的机会和媒介，也如情欲一样，是罪过的工具和罪过的小喽啰（罗3:19;5:13;7:8等处）。再说，法律有如死亡一样，也证明罪过的势力。保禄写说：「那么，为甚么还有法律呢？它是为显露过犯而添设的，等他所恩许的后裔来到」（迦3:19）。既然这样，或许有人要问：为什么至善的全能天主把世人的命运安排得这样呢？或同依撒意亚问：「上主！你为什么让我们离开你的道路？使我们的心变硬，而不敬畏你」（依63:17）？请听保禄的答覆：「但是《圣经》说过：一切人都被禁锢在罪恶权下，好使恩许藉着对基督耶稣的信仰，归于相信的人」（迦3:22）。准此，我们可以说，全能全知的天主连人的罪过都加以利用，来救赎人了。救赎世人是圣子－－耶稣基督－－的工作（罗8:3;3:21-26），因为耶稣由于爱天主兼爱世人，用十字架救赎了「我们」人类。保禄以极动人的话说：「因为他曾使那不认识罪的，替我们成了罪，好叫我们在他内成为天主的正义」（格后5:21）。这样耶稣克胜了罪恶，给人类开启了圣宠的活泉：「所以众人，都因天主白白施给的恩宠，在耶稣基督内蒙救赎，成为义人」（罗3:24）。由信仰和圣洗成义的人，分享基督的圣死和复活，并且常生活在基督内，光荣天父（罗6:2-11）。

五、结论：

在世上凭信仰而生活是十分紧要，而且十分紧张的，因为人虽然是成义了，但如果不肯承受天主圣神的引导，而存心接受肉身的引导，那是再次犯罪，再次成为「义怒之子」（弗2:3）。罪恶的势力要等主耶稣再度来临，才能完全消灭（罗8:11;格前15:26）。直到耶稣的日子，成义的人，在其有生之日，应常籍着耶稣的宝血涤除自己的罪过（希13:12-16;参见若一1:7-10;3:3;罗3:25）。

见原罪、法律、死亡、救赎、赎罪祭、赎过祭、补赎、罪赦、痛悔。


圣经辞典-十三划 罪赦（Forgiveness of Sins)

十三划 罪赦（Forgiveness of Sins)
罪赦（ForgivenessofSins,RemissioPeccatorum）

所谓「罪之赦」，是谓人在犯罪得罪天主之后，而获得天主的宽恕，重新与天主和好的意思。《圣经》上第一次涉及「罪之赦」的部份，是在原祖犯命之后，天主许下要拯救世人（创3:15）。自从那时开始，人类便自觉是罪人，而有时时向天主祈求宽恕的必要（咏32:5;85:2等）。并确信天主是善良无比的（出27:6;玛18:2-22），故能够且愿意宽恕人的过犯。

一、《旧约》：

《旧约》多用「罪赦」或「饶恕」来表示天主的这种仁慈的行为（肋4:30,34;列上8:30,34;咏86:5），它与《旧约》上所多次提及的赎罪祭是分不开的（出29:36;30:10;肋8:15;16:20;则43:20;45:20）。但是罪过的宽恕，并不意味着暂罚的免除。这种例子在《圣经》比比皆是，诸如亚当、厄娃（创3:15-19）、梅瑟、亚郎（户20:12;申3:23-28;32:48-52）、达味（撒下12:13-15;24:1-17），以及全以色列百姓（户14:20-24）。其实天主的这种作法也是完全合理的，盖一来使犯罪的人在现世即赔补自己的过犯，二来为警醒人不可重犯旧罪得罪天主。除此之外，罪之赦也并不意味着人即可获得因罪恶而丧失的现世的幸福，比如充军时代的以民（耶29:10-14;则18:30-32）。

人犯罪虽然理当受天主正义的惩罚（达9:5-15;咏51:16），但《圣经》上却惯将罪之赦与天主的仁慈联在一起（出34:6,7;户14:18-20;撒下24:14;咏78:38;103:10,11;德18:11-13等）。天主不愿意罪人的丧亡，而是希望他回头而再生活（则18:23;33:15），这不只由于人的功绩，而特别是由于天主至大的爱情（依43:25）。由于天主对以民所立的盟约（出33:11,12;申4:31;苏21:42,43;列下12:23），这种赦罪的作为，是祇有天主自己才可以作到（耶33:8）。在默西亚时代，天主要将它们拋入大海的深渊（米7:18,19），要将它们完全铲除（达9:24）。新盟约的特征，就是天主忘记人们的罪过（耶31:34;见希8:6-13;10:17,18），这是先知们所特别强调的一点（依4:4;44:22;耶3:22,23;4:1;31:34;则36:25,26;欧14:3-5）。

获得罪之赦的方法是：坦诚谦逊的痛悔前非（苏24:19-23;肋26:40;编下7:14;厄下9:2;依58:6,7;耶18:8-10;咏86:5），泰献祭品（户15:23-31;肋4:13-35;5:14-26;7:1-10）及施舍哀矜（达4:24;多4:7-11;12:8,9）。

二、《新约》：

《新约》中的罪之赦的意义与《旧约》的意义完全相同，就是将人与天主隔离的障碍取消，人重新与天主和好（玛6:12,14,15;9:2;12:31;等谷3:29;路3:3;24:27;宗2:38）。《新约》时代的人类犹如《旧约》时代，感觉自己在天主前是罪人，有与天主和好的必要（玛5:48;若一1:9），且相信必能获得天主的宽恕。

洗者若翰宣讲的中心思想，就是劝人接受痛悔的洗礼，为获得罪之赦（谷1:4等）。耶稣开始传教时，也是劝人悔改作补赎，因为天国来近了。为进入天国，「罪之赦」是不可或缺的条件（玛1:21;9:13;路4:9;见依40:2;若1:29;15:3）。但是，耶稣却强调：赦免人的罪过是天主圣父的特权（玛6:14,15;谷11:25,26），他代替罪人向天主圣父祈求罪之赦免（路23:24）。圣保禄亦清楚的指明，赦免人的罪过，祇是天主的作为（罗3:23-26;4:6-8;格后5:19;迦1:4;哥2:13），是出于天主丰富的仁慈（罗8:32;弗1:7;哥2:13;3:13）。耶稣自己也有赦罪的权柄，这由他所显的圣迹可以证明（路7:48;若1:29;玛9:6）。并且初期的教会，也特别强调了这一点（宗5:31;10:43;13:38）；在基督内或因基督的名我们获得了罪赦（弗1:7;4:32;哥1:14;若一2:12），藉着基督向人类宣布罪赦（宗13:38）。这是他十字架上圣死的效果（玛26:28;罗3:23-26），是他倾流圣血所造成的（希9:22），是他的赎罪祭献所获得的（希9:14）。耶稣却也将这赦罪的权柄交给了宗徒们（玛16:19;18:18;路24:47;若20;21;见谷3:14;若17:18）。但是既然宗徒们并没有获得透彻人心灵的特恩，所以他们应以审判的方式来实行这种权柄（若20:23），亦即是说痛悔己罪的人有告明罪过的必要。可是人若犯了相反圣神的罪，按耶稣的话，却永远不能获得赦免（玛12:31,32;谷3:28-30），其实这并不是说天主不能或不愿意赦免这种罪过，而是说犯这种罪的人，将心硬如铁，障碍重重，使天主的圣宠不能在他身上发生效果，而他痛悔己罪，获得赦免。

为获得罪赦不可或缺的条件有：痛悔及承认己罪（玛3:2,6;谷1:5;若一1:9），相信基督的《福音》（谷1:5;若9:35-41;宗8:37,38;罗3:21-31），宽恕得罪自己的人（玛6:12,14）；不然，就是向天主供奉祭献，也将不被上主所悦纳（玛5:23），因为天主在基督内宽恕了我们（弗4:32），我们自当宽恕他人，并且要时常，甚至无数次宽恕他人（哥3:5;玛18:22）；其次应对天主有依恃及爱慕之心（路7:47;希4:16;若一3:20）。弟兄们出于信德的代祷，也能使人获得罪赦（雅5:14-16）。

圣保禄及若望虽然也提到罪之赦，以使信友有犯罪的可能（格前7:2;得前4:3-6;若一2:1;5:16），但是，其出发点与《圣经》其他部份略有出入，盖他们强调信友已是圣者的国民（弗2:19），已占有任何人所不能抢夺去的永生（若3:18;5:24;8:12;若一3:6-9;5:18,19）。故此，他们更强调信友们的新生、新人及在基督内的生活，以及信友获得更丰富的生命（若20:31），而善度远离罪恶的圣善生活（得前4:3,4;弗4:14-24）。

见罪、痛悔、赎罪[礼]。


圣经辞典-十三划 义子（Adoption, Adoptio）

十三划 义子（Adoption, Adoptio）
义子：非己所生之子，而认义为子者，曰义子（辞海）。在《圣经》中，只有保禄用过此字，凡五次：罗8:15,23;9:5;迦4:4;弗1:5。保禄利用此字，是由罗马法而来的，按罗马人的旧例，收纳的儿子应以义父的姓为姓，并立约为据，这收纳的儿子并有承受产业的名分。保禄运用此字，是为说明信友在领洗后，藉着基督与天父之间所发生的父子的关系。

认非己所生之子为子的风俗，在东方民族中，尤其在美索不达米亚颇为流行；但在以色列民族中，尤其在梅瑟法律中，却只字未提。这或者是由于多妻制之故（参阅肋18:18;申21:15）。在《旧约》中虽然记载过两次收纳别人之子为己子之事，但都发生在异邦之内，出2:10埃及公主收纳梅瑟为子；艾2:7摩尔德开收纳艾斯德尔为女。雅各伯虽将若瑟的儿子（创48:5），若瑟将玛基尔的儿子视为己子（创50:23），但这只是将儿子的权利赐与孙子而已，不能作为义子论。

虽然如此，但在神权政体下的以色列民族，时常以天主为父，并且天主以他无限的慈爱，由万民中特选了以色列子民为自己的长子（出4:22;欧11:1），为自己的「特殊产业」，为「司祭的国家」（出19:5;伯前2:5-9）。不但以色列民族整体为天主的长子，并且每一个以色列人都视为天主的子女（依1:2;43:6;申32:19;欧2:1），尤其是国王（撒下7:14;编上28:6）。这即是保禄在罗9:4说以色列人具有「义子的名分」的意义。

但在《新约》中，保禄用此名词，具有一种更深的神学上的意义（罗8:15;迦4:5;弗1:5）。「义子」时时表示若望在《福音》中所讲的「他给那些信他的名字的人权能，好成为天主的子女，他们不是由血气，也不是由肉欲，也不是由男欲，而是由天主生的」最深的意义。「义子」当然与天主的本性本体所生的天主子耶稣基督有天渊之别，但与普通人为的「义子」或法律上的「义子」，也有莫大的区别，因为人为的「义子名分」，只是法律上的，只是外界的，对于义子的本性毫无改变；天主义子的地位却是内在的，改变人的本性的（格后5:17）。如果将义子与天父的关系，与人间父子的关系，作一分析，便可看出义子与天父的关系，较诸人间义父义子的关系，更接近于人间父子的关系。人间父子的关系包含：

1. 子生于父；

2. 子分享父的本性；

3. 子为父家的一分子；

4. 为自然的继承人。

义子与天父的关系，亦是如此：

1. 义子的藉圣洗圣事由天主而生（若1:13;雅1:18;若3:5;若一3:9;铎3:5;伯前1:3,23），由天主获得了新的生命（若一3:1;罗8:14-17;迦3:26;4:4等）；

2. 由天主而生的分享天主的本性（伯后1:4））；

3. 分享天主的本性，自然成为天主的家庭的一份子（弗2:19）；

4. 天主的子女有权利继承天主的产业（罗8:17;迦3:29;4:7;铎37;伯前1:4等）。固然天主义子的地位与名分，在现在尚未完全表现于外（罗8:24,25），但已有天主圣神在我们的心中作证，我们实在是天主的子女（罗8:14-17;参阅若一3:1,2）。

见恩宠、洗礼。


圣经辞典-十三划 圣统制度（Hierarchy, Hierarchia）

十三划 圣统制度（Hierarchy, Hierarchia）
圣统制度的原文意思是「神圣的权利」，来自希腊文，是圣教会中负责领导教友达成其最终目的的人员，彼此之间的附属关系。它的成立来自耶稣基督，耶稣将他自己所具有的司祭、教师及统治之权，首先交给了他的宗徒们，为使他们代替自己来祝圣、教训及管理人类（玛28:18-20;谷16:15,16;路24:46-49;若20:21-23;宗1:1-8）。但是宗徒们是有死的人，而圣教会却应常存不息（玛13:24-43;28:18-20;若14:16），故此宗徒们以覆手之礼及祈祷，将他们所得的权柄传授给了其他的人们，为使他们继续履行上述的三种任务（宗6:6;14:22;弟前4:14;5:19-22;弟后1:6;2-5）。由宗徒将己权传与他人，在宗徒时代己显然有了三种不同的阶级的教会领导人物：监督、长老、执事。

执事阶级是很明显地低于其他阶级的制定（宗6:1-6）。监督同长老相反地却不常是不同的人，换句话说，二者无明显的阶级分别，似乎是两个同意义的名词（宗20:17,28;弟前3:2;5:17;铎1:5,7;伯前5:1,5），因二者应具有同样的条件（宗20:17,28;斐1:1;弟前3:5,7;5:17）。在第一世纪的宗徒时代，教会已具有掌握最高统治全权的宗徒，第二级是长老（或监督），第三级是执事（六品），如此一脉相传。首先有保禄在各地教会中选立代替他的监督（宗14:23;20:17-35;弟前5:17-20;铎1:5），其他宗徒亦然（雅5:14;伯前5:1-5）。如此得快的圣教会就按照她的创立人－－耶稣基督－－的旨意，形成了一个有阶级的制度及一元首主政的团体。


圣经辞典-十三划 圣经（Holy Scripture, Sacra Scriptura）

十三划 圣经（Holy Scripture, Sacra Scriptura）
《圣经》是一部由天主默感，而由圣作者写就，并交由圣教会保存注释的七十三卷书构成的全集。这部全集是经过一千四百余年的时间－－即由梅瑟至最后一位宗徒圣若望之死为止－－在不同的地方、不同的时代、不同的环境之中，在犹太人中、在基督徒中所逐渐写成的。这些书无论是在犹太人中或者基督徒中，都认为是神圣的。

这些书被认为是神圣的，与其他的书籍根本不同的原因，是因为无论犹太人或基督徒，都认为这些作品，并非由于作者的私意所写成的，而是由于天主圣神的催动写成的；这些作者所写的一切，并非出于自己的智慧，而是出于天主的默感与启示（见默感条）。无论是犹太人或基督徒，因读了这些书而大受感动，遂逐渐搜集并保存了这些书籍，渐渐在犹太人中，在基督徒中，成了一个汇集，以这汇集作为信仰与道德的标准，所以称这些书为「标准书」（Canon）。在基督降生前的汇集，称为「《旧约》标准书」；在教会初期，由宗徒或宗徒弟子所写的书籍，称为「《新约》标准书」。所以天主感动圣作者写《圣经》的目的，是要训示人们以宗教上的真理，和伦理道德的规诫，作人们信仰的基础，道德的准绳（见罗15:4;弟后3:14-17;参阅格前10:1-11）。由此可见，「《圣经》是由天主赐与人类的宝藏，为作人类信仰与道德的最高标准与富源」（见「圣神默感」通谕）。

一、《圣经》的名称：

「《圣经》」即神圣的经典，称之为「经」，因为书中所记述的一切是吾人信仰及道德的大经，又为吾人立身经世的大道；称之为「圣」，因为叫人写《圣经》的是神圣的天主，叫人写的资料是神圣的启示，写《圣经》的目的，是为叫人成圣。

指称《圣经》在外文中有两个名词：一为Biblia（TheBible），一为Scriptura（TheScriptrue）。

（甲）Biblia一词原出自希腊文，即「书」之意，意谓在一切书籍之中，祇有这一部书是特出的，祇有这一部书堪称为「书」（按Biblia一词是来自腓尼基的一个海口名叫Byblos的。此城位于贝鲁特之北二十五里，此城以草纸为最大输出品，所以此城起名叫Byblos，见该条）。《圣经》上也用过此字来指《圣经》（加上12:9;加下8:23;参阅达9:2）。此字本身原为复数，本指多部书籍，但拉丁文有时却将它以单数看待，而西方文字皆按拉丁文音译为单数（TheBible）。这个单数名词指示七十三卷全集，将各不同时代，不同作者所写的着作，视作一部书籍看待；这实在暗示着《圣经》中深刻的一致性与超自然的和谐，因为《圣经》全是出自唯一天主的默感，而新《旧约》的中心点都是基督一人。综合看来，《圣经》实是一部天衣无缝的宝典。为此，圣热罗尼莫说：「一切经书都是由一位圣神写成的，故称为一部书」。

（乙）Scriptura（TheScripture）一字是纯拉丁文，有「文字」或「着作」之意，亦指全部《圣经》，但在《新约》内引用时，则往往指《旧约》，如若5:39;10:35;罗1:2等。希腊文为（Graphe），有写下证据之意。这一名词又指示《圣经》具有天主的权威，无论发生什么争端，一说「经上说」，或「经上的话应该应验」的话，一切争端皆可平息（见玛4:1-11;参阅「安慰的圣神」通谕）。并且《新约》引用《旧约》不提作者时，常用「经上说」一语，见若19:66,67。

二、《圣经》书目与分类：

《圣经》共计七十三卷（有分为七十四卷者，即将耶肋米亚书信（巴6）独成一卷；有分为七十二卷者，即将哀歌包括在耶内）：即创世纪、出谷纪、肋未纪、户籍纪、申命纪、若苏厄书、民长纪、卢德传、撒慕尔纪上、下、列王纪上、下、编年纪上、下、厄斯德拉上、下、多俾亚传、友弟德传、艾斯德尔传、玛加伯上、下、约伯传、圣咏集、箴言、训道篇、雅歌、智慧篇、德训篇、依撒意亚、耶肋米亚、哀歌、巴路克、厄则克耳、达尼尔、欧瑟亚、岳厄尔、亚毛斯、亚北底亚、约纳、米该亚、纳鸿、哈巴谷、索福尼亚、哈盖、匝加利亚、玛拉基亚，以上共四十六卷，称为「《旧约》」；

玛窦福音、马尔谷福音、路加福音、若望福音、宗徒大事录、罗马书、格林多前书、格林多后书、迦拉达书、厄弗所书、斐理伯书、哥罗森书、得撒洛尼前书、得撒洛尼后书、弟茂德前书、弟茂德后书、弟铎书、费肋孟书、希伯来书、雅各伯书、伯多禄前书、伯多禄后书、若望一书、若望二书、若望三书、犹达书、若望默示录，以上共二十七卷，称为「《新约》」。犹太人的《旧约》只收39卷，不承认七卷，即多、友、智、德、巴、加上、加下，及达3:24-90;13;14;艾10:4-16。基督教亦然。关于这问题，见圣经书目条。

全部《圣经》可以从时期和内容两方面来分类：依时期分：在基督降生之前所写成的，称为《旧约》；在基督降生后，由宗徒或宗徒弟子所写成的，称为《新约》（见希1:1,2）。《旧约》之称为《旧约》，是因为记载天主藉先知们，尤其梅瑟在西乃山上，与以色列民族所立的盟约（出24:1-8;肋26:3,12,45;耶11:1-8）。《旧约》一名见于格后3:14。《新约》之称为《新约》，是因为记载天主藉耶稣基督以自己的宝血与世人所立的新盟约（玛26:28）。《旧约》大都以希伯来文写成，祇有小部份以阿刺美文或希腊文写成；《新约》皆以希腊文写成。就内容：《圣经》可分为：

（一）历史书：记述以色列民族或基督的史迹，如《梅瑟五书》、四《福音》等；

（二）训诲书，讨论以民或基督徒的宗教和伦理，如《约伯传》、《保禄书信》等；

（三）预言书：记录先知预报未来事，如四大先知书、《默示录》等。

三、《圣经》的章节：

当初圣作者写《圣经》时，并未分章节，现行的章节是后人为了易读，便于引用而加以编制的。《圣经》分章始于史蒂芬蓝东（StephenLangton＋1228），他初在巴黎执教，以后升为坎特布里（Canterbury）的总主教，并任枢机主教，他的工作只限于《拉丁通行本》。到十六世纪，希伯来文和希腊文《圣经》才照《拉丁通行本》加以分划。至于节的分划，以巴尼尼为第一人（SantesPagniniLucensisO.P.），时在一五二八年，他所分的节数祇限于《旧约》正经；至于其余部分及全部《新约》的分节，由一位巴黎印刷所的罗伯史蒂芬司（RobertStephens）所划分，时在一五五一年。教会对章节的分划未发一言，所以释经学者对章节不受任何约束。

四、《圣经》的内容与中心思想：

《圣经》并非祇为专家而写，是为众人，为每一个人而写的，因为《圣经》的内容，《圣经》中所包含的启示，《圣经》中所记载的是天主的大爱向外发展的历史，是记载天主怎样笃爱人类；虽然人类甚为软弱，甚而反叛，天主仍继续寻求人类，笃爱人类。天主的爱并不是抽象的，而是实际的、实践的、落实的、实行于人类历史中的。天主参与人类历史的爱的计划与行动，就是要人类与天主更相接近，甚而结合为一。全部《圣经》（无论《旧约》或《新约》）的基础与一贯，即是基于这一事实。由创1记载天主创造宇宙开始，至默22「主耶稣，你来吧」为止，即是记载天主对人类的爱的计划的逐步实践，这即是所谓的救赎史。救赎史既记载天主与人类的关系，所以在本质上，救赎史是属于历史神学，应以信德的眼光去观察。

但实际上实在是历史，并非祇是些理论、形式、信仰或一连串的法律和信条，而是有血有肉的历史，是关系每一时代每一个人的，因为我们既是人，即是历史的一份子，基督既为每一个人死去，所以每一个人都是救赎史中的一份子，所以《圣经》不祇是救赎史，也是我人得救的历史。天主藉以色列人的生活在世界上参与人类历史的行动，即是《旧约》的记载；天主藉基督的生活在世界上参与人类历史的行动，即是四《福音》的记载；天主籍基督徒的生活在世界上参与人类历史的行动。即是《宗》至《默》的记载。

所以由救赎史的观点来看全部《圣经》可以看出三条主要的线索：即救赎的携带者、救赎的方法与救赎的继承者；如果以盟约，即天主与人类订立盟约的观点来看全部《圣经》，那三条主要的线索即是盟约的中介人，盟约的基础与盟约的民族。天主自己是他选民的拯救者，是天主自己与他的选民建立了仁爱的盟约；但携来救赎者，盟约的中介人，却是天主子耶稣基督；救赎的方法，或盟约的基础，是天主的慈爱与恩宠，藉以唤起他的民族以信仰与服从，作出积极的答覆；救赎的继承者，或盟约的民族，即是天主的以色列子民，天主的教会。

见教会、盟约、旧约、默感、圣经书目、恩宠[救恩史]。


圣经辞典-十三划 圣经书目》 [正经，次经]（Canon of the Holy Bible)

十三划 圣经书目》 [正经，次经]（Canon of the Holy Bible)
圣经书目》[正经，次经]（CanonoftheHolyBible,CanonS.S.Bibliorum[Protocanonicals,Protocanonici;Deuterocanonicals,Deuterocanonici]）

「书目」一词，原文来自希腊文Kanon，有芦苇之意，演变而为尺、杖，在伦理方面则是生活的规律、及宗教上信德的准绳（迦6:16），后来诸凡一切有关教义、伦理的法定，格外是教会历来各大公会议所规定者，都以这一词来代表。不可否认的，《圣经》自最初以来即被人视为生活至高的规律及信德的确实准绳，无怪乎得久以来教会便以「规律、准绳」(Kanon)来代替了「《圣经》书目》」一词。圣教会即是信德的保管者及卫护人，乃以她所有的特权，根据某部书是否是在天主的默感之下写的原则，而将之纳入《圣经》书目》之内，或拒之于外；不过，我们现在所有的这个经书目录，在教会的历史上，是经过许多变更、困难打击之后，才终于一五四六年召开的脱利腾大公会议席上，以最隆重的方式表决决定了的。它包括全部《旧》《新约》，共七十三卷，即《旧约》四十六卷，《新约》二十七卷；自此以后才将一切有关经书目录的辩论、怀疑、是非等棘手问题完全自教会内铲除。但在这之前，格外在教会的初期几个世纪中，有些经书曾遭受了批评、反对或拒绝的命运，后人称这些书为「次正经」。而那些自古以来毫无问题被视为《圣经》的书籍，被称为「首正经」，虽然实际上自一五四六年的大公会议之后，二者之间，再无先后、首次、轻重的分别，而同样被视为在天主默感之下而写成的书，有完全相同的价值。

一、《旧约》书目：

《新约》可说是教会时代的产品，但《旧约》却是属于教会史前史的时代，它包括教会以前的至少十三个悠长的世纪，因此，可以它是教会由犹太会堂及经过耶稣和宗徒们的传授所继承的一部宝贵遗产。

a. 犹太人的《圣经》书目》：

它与天主教的《圣经》书目》在数目及划分上不同，在我们所有的《旧约》四十六卷中，它们只有三十九卷，且将这三十九卷，故意的简化合并为二十四卷，以与希伯来文字母的数字相等。这三十九卷圣书的划分是：法律书、先知书及杂集。法律书亦即梅瑟五书。先知书有前后之分，前者有：苏、民、撒上下、列上下；后者有：依、耶、则及十二小先知书。杂集包括：咏、箴、约、五卷书（即歌、卢、哀、训、艾）、达、厄上下、编上下。由上所述，我们可以清楚地看出，犹太人将多、友、巴、智、德、加上下共七书，拒之于《圣经》书目》之外，他们这种作法的依据或原则，按后期的文件所知如下：诸凡：1、与「法律」不合；或2、非以希伯来文所写；3、并未保存原文或在厄斯德拉之后所写的书，都非《圣经》。

b. 犹太《圣经》书目》的历史：

实际上说来，上述犹太《圣经》书目》所包括的三十九本书之搜集，亦非一日之工，是经过许多年代的结晶，最初经书的核心，是《梅瑟法律》，它被珍贵的保存在结约柜旁（申31:9-13,24-26），若苏厄将之补充与推广（苏24:26），撒慕尔将之视为上主的话，并放于上主面前保存着（撒上10:25;8:10），后有默纳舍及阿孟王之教难兴起，致使经书丧失。至热心的国王约史雅时代，重新在主的圣殿中发现了法律书（列下22:8-23:3;编下34:14-32）。有关法律书以外的《圣经》搜集的消息，则首见于犹大王希则克雅（公元前七二一～六九三）。他使人收集「撒罗满的箴言」（箴25:1），「又吩咐肋未人用达味和先见者阿撒夫的诗词，赞颂上主」（编下29:30）。先知书的搜集不会早过第八世纪，在这时期已有部分的先知着作笔之于书（依30:8;34:16;耶36:2-4;27-32;达9:2等），但接着有以民厄运的发生，即七二二年北国以色列的灭亡，南国犹大的衰弱被欺，终至五八七年亡于拿步高之手。在这混乱动荡的时代，的确为搜集抄写《圣经》不是理想的时候，至五十年后（五三六），犹太人自充军地归来，才在则鲁巴贝耳、厄斯德拉及乃赫米雅的领导及全力支持之下，收集经书，建立了图书馆以保存列王、众先知和达味的书籍（加下2:13）。厄斯德拉并向民众公读法律书，人民在重新听闻上主的言语之下，皆大欢喜（厄下8-10）。至此犹太的经书主要部份几乎已完全俱备。可惜不久之后，又有安提约古四世厄丕法乃（一七五～一六四）对犹太教的迫害，将前人所保存的图书尽行破坏，且以斩首之刑禁止人保存约书或遵守梅瑟法律（加上1:57），辛有英勇犹大玛加伯（一六七～一六一）的奋起护教抗敌，将因战祸而散失的文献重新搜集起来（加下2:14）。《德训篇》即成书于此时代（一八○左右）。五十年后作者的孙子将之译成希腊文，由其希腊译本的序文上，我们可以清楚的看出来，当时犹太《圣经》书目》业已完备，它包括三个主要的集子：法律书、先知书、及其他经书，或称杂集。

c. 耶稣及宗徒时代的经书：

耶稣利用了一切犹太人所承认的《圣经》。圣史及其他宗徒们在写作及证明耶稣就是《旧约》中所预许的默西亚时，引证了不少《旧约》上的话。不错，宗徒们只利用了希腊文的《七十贤士译本》，因为当时是希腊文化占优势的时代。宗徒们传教讲道所用的语言，也是以希腊文为主。我们要注意的是这个为那些侨居在外（巴力斯坦之外）已不谙希伯来文（阿刺美文）的犹太人所译的希腊译本，始于公元前第三世纪，大约于二世纪后半叶已完全竣工，而这译本对天主教有着莫大的关系，因为它包括了一切现在天主教所承认为《圣经》的－－由天主的默感而写成的书－－书本及篇章段节。天主教自始即由宗徒们之手，将全部希腊译本接受过来，留传至今；教父们在他们的着作上且大量的利用了次正经部份；教会初期的许多艺术作品，亦采自次正经上的叙述。所以我们可以说天主教自初即毫无区别地承认及利用了《圣经》上的首正经及次正经，至第四世纪才有些人受亚大纳削及热罗尼莫的影响，以为只应承认犹太《圣经》书目》，但这只是理论方面的个人意见而已，实际上教会当局始终都接纳了现有的全部《圣经》，更以脱利腾大公会议的隆重仪式，批准确定及颁布了教会历来的这一信念。

二、《新约》书目：

《新约》共有书二十七卷，都成书于宗徒时代，并且自最初即有一些部份明明被视为与《旧约》有同样价值的圣书，比如圣保禄在弟前5:15以同样的方式（即「《圣经》上说」）引证了申25:4;及路10:7。圣伯多禄在伯后3:15,16更清楚地强调保禄的书信是《圣经》，与其他《旧约》的圣书等量齐观，并暗示《新约》经书的默感性及正经性；圣保禄嘱咐哥罗森教会，在读完了他的书信之后，也要在劳狄刻雅教会宣读（哥4:16），即证明宗徒们的书信，虽然普通是写给某一地区教会的，但是它们实际上却是为整个教会而发的，当然这要经过一个相当长的时期才被整个教会所认识、接受及承认一切《新约》书目上的经典。

宗徒时代的教父所遗留的着作虽然不多，但可由这些遗作上清楚地知道，他们已认识、利用且引证了全部《新约》书籍，惟引证若二、若三、费及伯后者较少，这可能是由于这些书的篇幅太短，及道理不太重要的原故。当公元一四○年裂教徒玛尔强（Marcion）拒绝承认全部《旧约》及只承认路及保禄书信（「牧函」（弟前后及铎）及希除外）为《圣经》时，全体教会的反应是一致的及坚决的。罗马司祭职（Presbyterium）一书将之判决定罪，其次犹斯定（Justinus）、依肋乃（Irenaeus）、德都良（Tertullianus）及希颇里托（Hippolitus）等都有专书攻击玛尔强的邪说。可见在二世纪中叶，全部《新约》已被整个教会普遍的公认为因天主的默感所写的书籍，更有在同一时代的慕辣托黎(见慕辣托黎书目残卷)的经书目录之文件，证明罗马的教会当时除了《雅》、《希》及《伯后》之外，已全部接受了《新约》目录。上述有问题的三本书，则在第四世纪的非洲大公会议上，被教会明认为《圣经》。

自第五世纪始，关于首正经与次正经的争端渐渐消失，七「公函」（即雅、伯、前后、若一、二、三及犹）很容易的被人承认为与正经无分别的《圣经》。保禄的希书按亚历山大里亚的克肋孟及圣热罗尼莫的说法，也仅限于该书是否真系保禄所写与否。而同时《默》之问题亦被解决。

至十六世纪誓反教诞生，又旧事重提，玛丁路得拒绝承认《旧约》上的次正经与《新约》上的《希》、《雅》、《犹》及《默》为《圣经》。因此，初期的誓反教《圣经》，将上述《新约》部份铲除，但是后来的誓反教徒，虽然不认它们为真正的《圣经》，仍将它们纳入《圣经》合订本中，作为附录。东方教会中，以俄国教会为最，拒绝一切的次正经部份，东方正教虽然大致承认次正经，但渐受俄国教会的影响，倾向怀疑这些次正经的真实性，在脱利腾大公会议之前的天主教会中，亦曾有人假热罗尼莫的声望－－其实热祇理论地对这些次正经有过怀疑－－意欲否认次正经的权威，比如厄辣斯摩（Erasmus）及加耶塔诺（Cajetanus）等。但是自一五四六年的脱利腾大公会议之后，整个天主教会在承认全部《圣经》为七十三卷一事上，是坚决的、一致的、丝毫不容怀疑的。


圣经辞典-十三划 《圣经》译文（Versions of Holy Scripture)

十三划 《圣经》译文（Versions of Holy Scripture)
《圣经》译文（VersionsofHolyScripture,VersionesS.Scripturae）

见圣《圣经》古译本、中文《圣经》译本。


圣经辞典-十三划 圣经抄卷（Biblical Manuscripts)

十三划 圣经抄卷（Biblical Manuscripts)
圣经抄卷（BiblicalManuscripts,ManuscriptaBiblica）

这里所讨论的抄卷，是指在发明印刷术之前的《圣经》手抄文件而言。它们的数目是相当庞大的，故此我们只能就《旧约》《新约》的原文抄卷，《旧约》及《希腊译本》的文件，作一简单的介绍。

一、《旧约》希伯来文抄卷

抄卷的数目：在上一世纪中叶之前，也就是在发现开罗的废书库之前，所被录取的希伯来文《旧约》抄卷已有一千三百件。其后，渐次发现了更多更有价值的手抄本，其数目是相当可观的，可惜至今仍未获得适当的统计及整理。大致说来，这些文件可分为东西两大部，即巴比伦及巴力斯坦的两种文件。这种分法的理由，是源于两个不同的玛索辣古学校及他们彼此不同的希伯来文发音使然。主要的巴力斯坦抄卷有梅瑟本阿协尔的先知书底本，是八九五年的作品，出于罗马的犹太会堂，也是一切手抄卷中最古老的底本。

阿郎本梅瑟本阿协尔的全部《旧约》抄本，是九三○年的作品，出于阿肋颇（Aleppo）（叙利亚）的犹太会堂，写于羊皮纸上，每页以三行成书，是十分贵重的作品。可惜至今无人能对它加以研究，只准拍照了三张照片，诚属遗憾之至！

上述同样的全部《圣经》还有一部晚期抄本，见于列宁格勒（苏联）的图书馆中，是一○○八年的作品。

本阿协尔的《梅瑟五书》现保存于英国博物馆中，是十世纪的作品。

主要的巴比伦抄卷有：列宁格勒国立图书馆的飞尔科威兹（Firkovitch）的藏卷，内中有两卷先知书，是九四六及九八九年的作品，以及九三○年的《梅瑟五书》抄卷。其次有柏林的手抄残卷，及其他保存于欧美图书馆中的，尤其是来自开罗废书库的残缺抄卷。

上述这些主要的抄本中，很少有超过第九世纪之前的作品，并且彼此之间的异本或别本也很少见，盖这些抄卷的子音大都已于公元一百年前后定型了。直至一九四七年发现死海的抄卷为止，只有纳市（Nash）的草纸小小残卷被视为最古老的作品，大约是公元一、二世纪问世，只包括有天主十诫及《申》6:4,5几节而已。

二、《新约》希腊文抄卷

这里主要所讨论的是「大楷抄卷」及「小楷抄卷」：前者是写在羊皮纸上的，后者则多抄在普通纸张上的。全部关于《新约》的手抄卷竟达四千卷，其中有大楷抄卷二○八件，小楷抄卷二三七○件，另外尚有六七件草纸卷及一六○三件属礼仪选读卷。在这些抄卷中，很少有包括全部《新约》的文件，大都只限于一本或数本《新约》书籍，或只是某书片断的记录。至于它们的分类方式，主要应归功于委特斯坦（Wettestein）及额俄略（Gregory）二人：凡是大楷抄卷皆注以阿剌伯数字，而数字之前加上「○」（比如01,02,03……等）。但是特别重要及着名的大楷抄卷，除了上述的标记外，则仍保存其原有的拉丁或希腊大楷字母（如A等于亚历山大里亚抄本，B等于梵蒂冈抄本等）；小楷抄卷只注以普通的阿剌伯数字（123…等）；礼仪《圣经》选读本注以拉丁文的小写「e」；草纸抄卷注以拉丁大写的「P」字（如P1,P2,P3…等），以此类推。在这一大批《新约》》希腊文手抄卷中，主要的：

A、大楷抄卷有：

•梵蒂冈抄本（Bor03），是第四世纪的作品，共有七三四张，除了希9:15,13,25、弟前、后、铎、费、默之外，包括全部《新约》。

•西乃抄本（Sor01），第四世纪作品，共三四七张，包括全部《新约》。

•亚历山大里亚抄本（Aor02），出于第四世纪，有七七三张，除玛1:1-25:6;若6:50-8:52;格后4:13-12:6部份外，包括全部《新约》。

•厄弗棱（Ephrem）抄本（Cor04），是第五世纪的作品，共二○九张、几乎包括所有《新约》的半个部份。

•大楷的拉丁D字则代表两种抄本：

a、贝匝（Beza）抄本（05），是第六世纪的作品，共四○六张，只记载了四《福音》及《宗徒大事录》。

b、客拉洛蒙塔诺（Claromontanus）抄本（06），出于第六世纪，共五三三张，除罗1:1-7,27-30;格前14:13-22部份外，记载了全部《保禄书信》。

•华盛顿抄本（032），第五世纪作品，一八四张，记载四《福音》。

•科黎德提抄本（038），是七至九世纪中的作品，余有不全的四《福音》。

B、小楷抄卷中主要者有：

1. 关于《福音》的抄卷有：相似梵蒂冈及西乃抄卷者有：33、579、892及1342;其次有：1、13、22、28、118、131、209、230、346、543、565、700、788、826、828、1582、1689等。

2. 关于圣保禄着作的抄本有：69、88、218、256、263、436、467、623、915、1319、1611、1912、2005及2127。

3. 关于公函有：5、206、429、1739、1852及2298。

4. 关于《默示录》有：1006、1611、1678、1778、1841、1854、2020、2042、2050、2057、2080、2081、2091、2302及2339。

C、草纸抄卷：

虽然这些文件大都是近代的发现，并且大都是片断及残缺不全的抄录，但仍是有它们绝对重要的价值，因为它们多半是很古老的文件，比如P52竟是第二世纪初期的抄本，只有若18:31-33,37,38几节。这个文件属黎蓝得（Ryland）所有，其次最主要的搜集要算是彼提（ChesterBeatty）（主权人）的文件了，其中有：

1. P45出于第三世纪，是《福音》的残缺抄录。

2. P46是第三世纪初期的作品，片断抄录了《保禄书信》。

3. P47亦是第三世纪问世的抄录，只有默9:10-17:2部份。

4. P66出于公元二○○年前后，录有若1:1-14:26;及14:27-21:9部份。

5. P67第二世纪作品，只录有玛3:9,15;5:20-22,25-28部份。

6. P72第三世纪作品，抄录了《伯前》及《伯后》二书。

三、《旧约》希腊文抄卷（即《七十贤士译本》）

直至目前所搜集的关于《希腊译本》的抄卷，已有一千五百件。它们的分类与《新约》的希腊文抄卷完全相同。主要的大楷抄卷有：

梵蒂冈抄卷，包括自创46:28开始的全部《旧约》西乃抄卷，有些部份不全；亚历山大里亚抄卷，亦有残缺部份；厄弗棱抄卷的残缺部份更多。其次有：

1. 苛托尼雅诺（Cottonianus）抄卷，出于第五、六世纪，可惜已毁于火灾。

2. 盎博罗削抄卷，五世纪作品，录有创31:15;苏12:12部份，并有关于先知书的残卷。

3. 玛尔加里雅诺（Marchalianus）抄卷，七世纪作品，是先知书的抄卷。

4. 弗黎尔（Freer）抄卷，第五世纪作品，包括《申》及《苏》二书。

5. 来比钖（Leipzig）抄卷，出于七、八世纪，录有自户5:17;至民18:20的残缺部份。

除上述抄卷之外，在彼提（ChesterBeatty）所搜集的草纸《旧约》希腊文的文件中，也有不少是很重要的抄录，可惜皆是些残缺短小文件：961、962是二、三世纪的出品，录有《创世纪》；963是第二世纪上半叶的作品，是《户》至《申》的抄卷；965出于三世纪，录有《依撒意亚先知书》；967、968大约亦出于第三世纪，是《厄上》至《达》的抄卷。由上述这些抄卷的年代看来，我们可以断定它们是些十分有价值的文件。

关于其他的《旧约》希伯来文抄卷，请参见「死海文件」。这是在一九四七年才发现的十分有价值的文件，故应自行成篇讨论。


圣经辞典-十三划 圣经作者（Hagiographer, Hagiographus）

十三划 圣经作者（Hagiographer, Hagiographus）
《圣经》是在天主默感下写成的书，因此，《圣经》与普通的书不同，它有两个作者：首要作者，是默感人写《圣经》的天主；次要作者，是在天主默感下写《圣经》的人。这个或这些在天主默感下写作的人，就是通常说的「《圣经》作者」。

这里我们应该注意：就是所谓「《圣经》作者」，不只指那些正式「写作」的人：凡在《圣经》未正式宣告为「在天主默感下写成的书」以前（见圣经书目）而加以修改、注疏、删插、收集或编辑的人，虽然在纯文学方面来说，不能算是正式的作者，但在「默感」方面来说，他们都算是作者，因为在这些修改、注疏等等工作上，他们也有天主的默感。

这些作者，虽然在天主默感下写作、修改、删插、编辑，但是，他们并非天主手中的无灵工具，因为天主尊重他们的智力与自由：他们也得像普通的作家一般，辛苦地考察、研究、整理，才能写成《圣经》（参阅《加下》2:26;《路》1:1、《德》的希腊译本序言）。因此，在收集资料、使用文体、表达方式、选择字眼、编排次序等工作上，他们享有作家的自由；但是，由于天主一方面使他们脑海中（经过个人的研究和思考后）想出天主愿意他们写的事情（默感的内在作用），而另一方面又帮助他们在写作时，使用适合的字句，将脑海中想到的东西准确无误的写出来（默感的外在作用）。因此，他们虽享有写作的自由，却走不出天主要他们表达的事情的范围以外。

见默感、圣经、不误性。


圣经辞典-十三划 《圣经》古译本 [《圣经》译文]

十三划 《圣经》古译本 [《圣经》译文]
《圣经》古译本[《圣经》译文]（OldVersionsofHolyScripture,VersionesAntiquaeS.Scripturae[VersionsofHolyScripture,VersionesS.Scripturae]）

《圣经》在全世界所有的着作中，是惟一译文最多的一本书，因为《圣经》记载的启示，是写给全人类的每一个不同语言的民族的。因此，远自基督降生前约三百年开始，随着以民的流徙及《新约》教会的发展，就有多种不同语言的译本。这些译本由于是在第十世纪以前译成的，故称之为「古译本」。这些古译本，为研究《圣经》的原文、《圣经》的释意及《圣经》神学的演进，都具有非常的价值。下面介绍的，就是，《旧约》和《新约》的古译本。

（甲）《旧约》古译本

1. 希腊文译本：这是《旧约》的最古译本。请参阅「七十贤士译本」条。

2. 阿剌美文译本：参阅「塔尔古木[译释]」条。

3. 叙利亚文译本：参阅「叙利亚文译本」条。

4. 拉丁文译本：参阅「拉丁文译本」条。

5. 苛仆特译本

6. 哥德译本

7. 厄提约丕雅译本

8. 亚美尼亚译本

9. 格鲁吉亚(乔治亚)译本

10. 斯拉夫译本：上面（五）至（十）请参阅「七十贤士译本」条之「戊」。

（乙）《新约》古译本

《新约》古译本有下列数种：

1. 叙利亚文译本：这是《新约》最古的译本。参阅「叙利亚文译本」之「乙」。

2. 拉丁文译本：参阅「拉丁文译本」条。

3. 苛仆特译本：第二世纪末译自希腊原文本，主要的分南方方言译本及北方方言译本，与苛仆特的《旧约》译本同（参阅「七十贤士译本」条之「戊」）。此外，尚有其他多种次要的方言译本，如Achminic,Subachminic,Thebanic,Memphitic,Fayumic等。这些次要方言译本，有些译自希腊文，有些译自苛仆特译本。

4. 哥德译本：与《旧约》哥德译本》一样是Ulfilas主教的译品。

5. 亚美尼亚译本：由St.Mesrop（卒于四四一年）及St.Sahak（卒于四四○年）从叙利亚文的《新约》简明本（参阅「叙利亚文译本」条）译成。厄弗所大公会议后（四三一），St.Mesrop的两个弟子Eznik及Koriun按希腊文抄本加以修订。

6. 厄提约丕雅译本：第四第五世纪间，已经存在，来源不详。大概译自希腊原本或叙利亚译本，可能也受苛仆特译本的影响。

7. 乔治亚译本：译自叙利亚译本、亚美尼亚译本，或是希腊原本？不详。可肯定的是：第六世纪曾按希腊原本加以修订。

8. 斯拉夫译本：与《旧约》斯拉夫译本一样，由兄弟二人St.Cyril及St.Methodius译成。


圣经辞典-十三划 圣经年代（Biblical Chronology)

十三划 圣经年代（Biblical Chronology)
圣经年代（BiblicalChronology,ChronologiaBiblica）

过去人解释《圣经》的年代无所谓比较、冲量、考究，而只是按字义去讲，如此发生许多矛盾之处。究其原因不过是因为《圣经》的作者，将年代或数字加以象征性的意义，而不重视实际及客观的编辑律例，因此，与历史、考古、地质学等不附合之处，实在不胜枚举，比如《圣经》上所记载圣祖们高长无比的寿数（创11），与考古学所证实的圣祖时代的平均寿数－－二十五至三十岁－－相差实在太远。其次以整数来概括以民的历史（创15:13）－－受人奴役四百年之久－－亦与事实不合。其次《圣经》上的数字，格外在先知书上的年代，则带有解释、教训的意义，而无真正的历史意义，故此《圣经》年代的确定，是一种专门的研讨，与其他历史年代的考究是迥然不同的。

一、自创世至建殿（？～九六六）：

1. 《圣经》年代的开端：《圣经》前十一章的叙述，有许多年代数字，但是这些与其他的真正历史年代的文件不能作任何的比较，圣祖们的生活与最初历史上人类的生命开始亦完全不同。有人想将洪水灭世的事迹，与美索不达米亚文件上所有的洪水记载作一比较，结果失败。但是自亚巴郎的迁移开始，我们才可以将《圣经》年代与其他历史编年纪，作一比较合理的对正，故此我们说《圣经》年代的开端始自亚巴郎的被召迁移。既然有充足的理由将厄蓝王革多尔老默尔的猖獗（创14），置于乌尔第三王朝的衰败时期，即公元前第十九世纪，学者大都同意将亚巴郎的迁入圣地置于公元前一八五○年左右。

2. 雅各伯南下埃及：于何年南下？这与撒罗满的建立圣殿有关系，撒罗满于九六六年在耶京建殿，是确知年代。按列上6:1，圣殿的建立年代是在以民出埃及后四百八十年上；而出12:40则告诉我们，以民在埃及共居住了四百三十年；最后将这些年代相加，得到的结果应是雅各伯南下埃及的年代，即一八七六年。但是这又与历史不合，因为前面我们已提到亚巴郎移居客纳罕应在一八五○年。学者们以为这一八七六年的结算，有其象征性的因素，即《圣经》作者有意将第一个帐幕及第一和第二次建殿之间各相隔凡四百年之故，而四百在《圣经》上是一完备神圣的象征数字。现代学者的意见，都主张以民留居埃及与希克索斯攻占埃及有关，希克索斯是属闪民的游牧民族，于一七三○年打败埃及，自行为政，至一五七○年左右被逐出埃及。这正与《圣经》所说的若瑟为埃及法郎的宰相（创41:50），法郎之优待以民（出1:8），以及最后当希克索斯被逐出埃及时，以民亦同时陷于失宠的地位，而受迫害相符合（出1:9）。

3. 以民出离埃及：关于这一历史事实的时期有不同的意见：有人以为是在埃及的第十八朝代时，即一四五○年；有人谓应在第十九朝代，即一二五○年，或者一二二○年。大多数学者主张以民出埃及的年代是在辣默色斯二世时，即一二五○年，因为这位法郎是迫害以民最甚的一位（出1:2-12）。不过，耶里哥的最近发掘却不能指出它于何年代被破坏，是否与以民的入侵圣地有关；哈祚尔的考古亦然。

4. 民长及君主政体的建立：这一时代是有关键性的时代，我们知道撒罗满登极为王，是在公元前九七○年，其他年代可由此而类推。《民长纪》上载有以民受外人压迫的年代，及获救的日期（民3:11-14,30;5:31等）。哈祚尔地方考古的收获，可以证实北方支派，在德波辣领导之下，获得胜利的事迹（民5:19），这应在一一二五年左右。达味死于九七○年，在位四十年（撒下5:4,5），故应于一○一○年在赫贝龙开始作犹大王。如此我们可以类推撒乌耳建立王国的年代，应在一○三○年前后。自此以后，《圣经》上的年代开始较为准确，因为君主政体既已成立，故有君王年鉴实录可供考证。

二、自建殿至充军（九六六～五八七）：

（a）自圣殿建立至南北朝分裂：按《圣经》记载，撒罗满为王四十年（列上11:42），达味死于九七○年，圣殿之建造开始于撒罗满为王第四年，故应是九六六年，这与提洛王的年鉴记载颇相吻合。撒罗满的死期年代，大约是九三一年，他的继位者是勒哈贝罕，此时有历史上南北朝的分裂。

不过关于以民王朝年代的计算，我们仍不能确知：前任国王的年代是否连他死的那一年都算在内（亚述及巴比伦有这种习惯），抑或是前任国王死的那一年算是下任国王的第一年（埃及有此种作风）？因为我们不知道以民的王朝年鉴是跟随了那一种习惯，正因如此，很可能同一年被算作两年，因而有一年的差别。其次一个年代上的困难是，普通说来以民至充军时代，其新年的开始是按腓尼基人的作风，始于秋天，但很可能北国以色列很早便开始了利用春天的「尼散」月为一年之始。此外，在年鉴抄写上，也很可能有意想不到的人为错误，这些都是《圣经》年代上所易遇到的困难。

（b）自南北朝分裂至充军：在这一时期内，我们有几个确切的日期：八四一年沙耳玛乃色三世出征及耶胡进贡；七三二年大马士革被占及灭亡；七二一年撒玛黎雅灭亡；六一二年尼尼微灭亡；这给了我们莫大的帮助。不过在九三一～八五三年之间的犹大同以色列王的对观历史年代，仍有些许出入及困难；以色列最初六位国王的年代亦不甚确切。

三、自充军至基督时代：

1. 充军归来：这一时期的年代问题：有舍市巴匝率领百姓回国，及则鲁巴贝耳率领犹太人回国有什么关系？是一回事，还是两次不同的史事？学者们近来倾向于前者是在居鲁士为王时，而后者是在达理阿在位时的解说。其次厄书描写厄斯德拉及乃赫米雅的作为如下：四五八年厄斯德拉抵达耶京（厄上7:8），而乃赫米雅则在四四五年（厄下2:1-6）回到耶京，但于四三三年重返波斯，及在四二四年之前又返回耶京（厄下13:6,7）。学者们皆以为这些年代的按排，与真正的编年史不合，而是人为的年代。但对这一难题的解决，学者们却是智者见智，仁者见仁，不一而是，故从略。

2. 玛加伯弟兄的护教战事：自充军之后，犹太人对于年代的计算，利用了波斯的方式（厄下5:14）。自公元前一九八年，巴力斯坦属于色娄苛王朝。加上下二书的年代统计各异：加上随从巴比伦的计算法，加下却仍照叙利亚的统计法，如此色娄苛王朝的建立，按加下是三一二年的「提市黎」月一号，加上却是三一二年「尼散」月一号，但在色娄苛纪元一七○年犹太人另开新纪元，即按照息孟大司祭的年代起算（即公元前一四三～二）。耶京两次被占领的日期（庞培于六三年，「提市黎」月十号，黑落德于三七年「提市黎」月十号），都是相当准确可靠的。

四、《新约》的年代

（a）耶稣生平史：玛2:1;路1:5说耶稣诞生于大黑落德为王时，并且在他死前的不久；果然按史家若瑟夫记载，黑落德死于公元前四年的逾越节前不久（四月十二日）。路3:1将若翰传教施洗置于罗马皇帝提庇留执政第十五年，但这日期不太确实，因为我们不知道路加以提庇留称帝的年代是始于公元十二年或十四年。耶稣的第一次赴耶京过巴斯卦节，是在自建殿之开始的第四十六年上（若2:20），即公元二十七～二十八年间。耶稣的传教生活，按《对观《福音》的概略记载，可以缩短为一年；但因若望记载耶稣三上耶京过逾越节（若2:13;6:4;11:55），那么，至少应有两年零数月。四《福音》都记载着耶稣受难的日期是在一个瞻礼六（星期五）上（玛27:62;谷15:42;路23:24;若19:31），若望更清楚地记载耶稣死于逾越节的预备日，亦即「尼散」月十四日（若13:1;18:28;19:31），《对观《福音》却说耶稣的最后晚餐是「逾越节晚餐」（玛26:17-20;谷14:12-17;路22:7,14,15）。学者们的解释都谓这次并非是正式的真正「逾越节晚餐」。圣瞻礼六（「尼散」月十四日），可能是公元二十七年四月十一号，三十年四月七号，或者三十三年四月三号，但比较正确的日期应是三十年四月七日。

（b）宗徒时代：这一时代的纪年问题，主要的是在耶稣升天后至耶京灭亡（七○年）的四十年之间。宗及保禄书信上有不少的年代记载，但问题是如何将这些年代按着历史的次第排列下来：

1. 斯德望之死：是非法的处刑，大约是在比拉多之后的一段无政府时期间而执行的，即三十六年。

2. 保禄由大马士革出逃（宗9:23;格后11:32）：此时大马士革大约是属纳巴泰（Nabataei）人权下，因为在此城没有找到当时罗马皇帝加里古拉及喀劳狄（三七～五四）的罗马钱币。

3. 阿格黎帕一世之死及宗徒受难：按史家若瑟夫之记载应发生于四四年春夏之交。

4. 宗徒会议：依迦2:1;及1:18之推测是在四九年。

5. 保禄在格林多城：喀劳狄自罗马驱逐犹太人是四九～五○年间的事（宗18:2），故保禄居于格林多的时期当是在五一～五二年之间。

6. 保禄被捕：因不能确知于何年斐理斯结束了他的罗马总督职，因而对保禄的被捕年代，也只有推测而不能确定。普通说是在五七～五八年间被捕，五九～六○年间解赴罗马，如此第一次罗马监禁终于六二或六三年。


圣经辞典-十三划 圣经解释学 [校勘]（Exegesis )

十三划 圣经解释学 [校勘]（Exegesis )
圣经解释学[校勘]（Exegesis[Collation,Collatio]）

《圣经》解释学，或简称释经学，是由希腊文(Exegesis)而来。按此字的本意，释经学的目的，是将《圣经》经文的经意不清楚或暗昧的地方，解释出来。今按时代分条简述如下：

一、犹太人的释经学

当犹太会众由充军之地回国之后，多数已不瞭解希伯来文，是以需要翻译与解释（见厄下8:7,8）。但犹太经师和宣讲员多半不是翻译，而是将原文意译为当时所通用的语文。由此寄居在埃及的说希腊语的犹太人有了《七十贤士译本》，在巴力斯坦说阿剌美语的犹太人有了多种阿剌美语译本，普通称之为塔尔古木[译释](Targum,Targumim)，与塔尔古木具有密切关系，即对塔尔古木再作解释的，称为米德辣市(Midrash,Midrashim)。按德51:31的记载，在公元前二世纪初，在巴力斯坦已有专门研讨《圣经》的学校成立。当《圣经》教师在礼仪中宣讲《圣经》时，多采用史训，是以称之为哈加达(Haggadah)，但在上课时，多集中于道德与法律，称之为哈拉卡(Halakah)，二者皆收集于米德辣市内。在公元前最后两个世纪中，有五「对」着名的对立释经学家，最后的一对，为霞玛依(Shammai)和希肋耳(Hillel)。在公元最初的前两个世纪内，犹太经师Tannaim将《圣经》的解释，集合于米市纳(Mishna)内，而犹太解经学家Amoraim，又将米市纳加以解释增补，完成了革玛辣(Gemara)，在巴力斯坦是由二世纪至四世纪，在巴比伦是由二世纪至六世纪为止。米市纳与革玛辣集合起来，而成为所谓的塔耳慕得，此书给我们介绍了标准的犹太人的释经学。在后期的犹太释经学者，最着名的要推RabbiShlomothBenJitzhak（即简称Rashi（辣熹）的经师，）公元一○四○至一一○五年，生活于法国特洛阿(Troyes,France)。

二、基督徒的释经学

教会初期的教父，以安提约基雅学校为中心的，多注重《圣经》的字意和本意；而以亚历山大里亚学院为中心的，多倾向于神圣的寓意。敖黎革乃和金口若望可作东方教会的释经学者的代表，而奥斯定与热罗尼莫可作西方教会的代表。中世纪的神学家，如多玛斯和文都拉皆以释经研究作他们神学讲授的基础。此后，《圣经》研究逐渐式微，十九世纪末叶，因了考古学的发达，人们对于《圣经》的研究又趋之若鹜。在现代的释经学界中影响最大的，首推委耳豪森(JuliusWellhausen)和龚刻耳(HermannGunkel)。前者以文学批判(LiteraryCriticism)为着，后者以类型批判(FormalCriticism)为着。

三、现代的释经方法

1. 文字批判(TextualCriticism)：释经学者在开始解释某段《圣经》经文之前，应尽力恢复原着行文的本来面目，寻出最后受默感作者或编辑者的手笔。这一工作称之为文字批判，或低等批判，以别于文学批判或形式批判，或高等批判。文学批判旨在恢复《圣经》经文原有的文字。为做好这种工作，有一些应遵守的原则，如：难解的经文当胜于易解的经文，短的经文优于长的经文等。

2. 文学批判(LiteraryCriticism)：文学批判并不注意经文每个字，而是注意一个整体的文学单位，旨在研究每一段落起于何处，止于何处，比如创世纪所记述的宇宙创造，是止于2:3，或止于2:4中间；如果止于2:4中间，那末，2:4的「来历」(Genealogy)一词，便给予创1-2:4a一种新的意义。此外，文学批判尤其注意每一文学单位的思想的内在发展，因为有时后期的经师或抄写员，在抄写《圣经》经文时，将某些句子错置了或遗漏了，是以文学批判应再重整或补充或改正原来词句的位置。每一段经文，只有经过仔细的文字批判和文学批判之后，才能开始真正的解释。

3. 类型批判：

甲、文学类型：

在重建立原来的字句与原有的文学单位之后，释经学家应进一步寻求当圣作者在写这段《圣经》时，运用了那一种文学类型。今以现代用语作一比喻：写广告宣传所用的文学类型，与写该广告所宣传的商品出产保证书所用的文学类型，显然是不相同的，并且读者读后对之信任之心亦有所不同。同样，《圣经》如其它的文学作品一样，亦运用了许多不同的文学类型，比如有狭义的历史叙述，有对史事所作的反省与教训，有鼓励的言词，有赞颂的诗词，有哀怨的挽歌等等。每一种文学类型必有其特殊的用意或目标。如果解经学者认清某一段落是具有史训的故事，当然不能以狭意的历史文学类型来作解释。

乙、文学类型的历史：

当某一段落经文的文学类型审定之后，释经学者应寻查《圣经》其它运用同一类型的经文，来作比较，试将一切例证放在各自的历史背境中，比如十诫：解经学者应寻出出20章所记的十诫所用形式，是否比申5章所记的十诫更为古老，或者更为晚出；此后就不难理出这同一文学类型的最古老的方式。即以现代的广告宣传单为例：待搜集了一些关于这种文学类型的资料之后，很容易寻出在十九世纪中叶之前，绝无广告宣传单的实例。

丙、生活实况：

寻出了某一文学类型的最后方式，解经学者自然要追问何以正在此时出现了此一文学类型，那一民族先用了此一文学类型？他的运用此一文学类型的用意或目标究竟何在？即以广告宣传单为例：我们可以寻出此一文学类型的出现，是由于一八四○年左右工业社会的出现。由此走出该段经文的文学类型的最后方式，而进入此段经文的真正生活实况的领域，这生活实况自然对由口头资料而写下的经文有所影响。当我们发现了某段经文的生活实况之后，该段经文为我们便成了活生生的，而不是死板板的。

丁、口传的历史：

至此解经学者应回到所解释的某一段落，亦即文学类型上某一单位，试图探索此一段落或此一单位如何承传下来的历史。由目前所有的此一文学单位的最后形态开始，按照传授的路线，一步一步的上溯至最初的口头宣讲阶段。

戊、然后再按同一路线，

由最初的口头宣讲阶段回归到目前的最后文学型态，注意为什么在经文编辑的不同阶段里，竟然有所增补、删削或变更。这两种程序，即口传历史与编辑历史是彼此互相有关连的。口传历史的目标是要寻出目前的最后经文的最初口传形式：比如耶稣亲自实在说了那些话；而编辑历史尤其应注意不同的默感作者，以他们不同的编辑方式所作的宗教宣告：比如基督成圣体圣血的祝文，无论是在《福音》或保禄书信中，皆有不同的方式。不但基督实在所说的话，为信友是应置信的，连受默感的作者所写下的最后方式，亦具有同等的价值。是以类型批判的各种阶段，为完全明瞭「降生成人的语言」的天主的圣言，是很重要的。

四、最后的解释

当某一段经文，某一文学单位，某一文学类型，由各方面作了仔细的检讨之后，解经学家这才能对这一段经文作好准备，以作解释。如此，在某段经文中所提及的人物、时空或制度，才成为活生生的，具有影响力；如此才能活用在我们日常的生活上，结出丰富的善果来，因为解经学的最高目标，即在于将《圣经》的信息宣告生活于各时代的人群。


圣经辞典-十三划 圣经批判学（Biblical Criticism)

十三划 圣经批判学（Biblical Criticism)
圣经批判学（BiblicalCriticism,CriticaBiblica）

批判学是一种辨识真与假，正与伪的学术。如将这种学术应用在文学作品上，即是在于尽可能的鉴定某作品是否是属于某作者的真品与原着。属于何时代，应用了何种文献，目前所有的作品是否与原着相符合等问题。鉴定这些问题的准则有二：一是外在的，一是内在的；外在的即是在历史传授上对某作品的证据；内在的即是在于研究某作品的文笔、语言、字汇、内容、时地背景等等所取得的证据。明显的，外在的证据是具有决定性的价值，内在的证据只可作为旁证，因为内在的证据很容易受到主观的影响（见「上智的天主通谕」E.B.104）。由上世纪开始，艾曷龙（J.G.Eichorn）将批判学分为低等批判学（LowerCriticism）和高等批判学（HigherCriticism）。低等批判学亦称文字批判学（TextualCriticism），即在于尽力恢复原着行文的真面目，高等批判学亦称为文学批判学（LiteraryCriticism），是在于寻求解决某作品的史料、着作者为谁、时地与历史文化的背景、作品的内容、结构与目的、作品的文学类型等等问题。

上述的一切，应用到《圣经》上，则称之为《圣经》批判学。《圣经》虽然是在天主默感之下写成的，但并不抹煞着作者写作的官能，反而加以提高与升华（见默感条），换句话说，天主向人说话是藉人的语言，人的方法，藉某时某地的文化背景而说话。《圣经》既是天主而人的书，便不能不与人类普通的书籍遭受同样的命运。在未发明印刷术之前，作者所写的书籍（原本）得以广传，只靠手抄（抄本）。这些抄本经过千余年的辗转抄录，决不能没有抄错、遗漏或修正的地方，因此，《圣经》批判学不唯有益，而且需要。为此教会，尤其近代教宗，曾一再劝勉并鼓励有志于《圣经》学的人士，对批判学要多加研究，为能藉批判学，对《圣经》原文有所辨认，因而对《圣经》有更深入的瞭解。

见文体类型、文体形式批判学、圣经解释学。


圣经辞典-十三划 圣经委员会（Biblical Commission)

十三划 圣经委员会（Biblical Commission)
圣经委员会（BiblicalCommission,CommissioBiblica）

这个委员会的成立要归功于教宗良第十三世，他在一九○二年十月三十日发表宗座文件「警惕」（Vigilantiae），命令成立《圣经》委员会，这是天主教内有关《圣经》问题的最高权威机构。委员中有数位枢机主教，其他是来自世界不同国家的着名《圣经》学者，皆为圣职人员。这些人中有的住在罗马，有的则散居他方。枢机们有议决权，其他委员只有谘议权。教宗成立这一委员会的目的有二：其一是为保存《圣经》的完整及纯正的解释；其二是推动及提倡教会学者对《圣经》难题的研究。为完成此委员会所接受的第一个使命，它先后以三十多件文告确定了为解释《圣经》所应遵守的规条，及断定某本圣书的正经性及历史性应守的原则；此外，并出了一批宗座通谕，作为在神学院及各公教大学教授《圣经》的指南，同时还成立了一个特别委员会，为重新以科学的慎重态度来校订《拉丁通行本》。为完成第二个使命，于一九○九年在罗马成立了《圣经》学院，它同《圣经》委员会是两个惟一有权授予《圣经》学位的机构。在这学院中备有十分有价值的《圣经》图书馆，供人参考研究。并自一九二○年，此学院的教授们主持两种学术性的《圣经》刊物，即Biblica及Orientalia;更于一九二一年有VerbumDomini「主之圣言」杂志的出版，作为《圣经》学的普及介绍（注：后者已于一九六九年十二月因种种原因停刊了）。

《圣经》委员会的权威：教宗良第十三世成立此一宗座委员会的用意，就是为经过它使圣座明确的知道并通告天下教友，在某些《圣经》难题的辩论上，那些是属于信德的道理，那些是可以自由讨论研究的部份。圣教宗比约第十更于一九○七年十一月十八日清楚的指出，任何教友不得轻率地以言语或文章来相反此一委员会过去及将来所出的任何有关《圣经》问题的通谕，不然将难免犯冒失及有违服从的重过，并指出这一委员会同其他梵蒂冈各圣部享有同等的地位。不过，话虽如此的严重说出，但圣教会绝未禁止学者们以慎重的态度，以科学的观点来研究《圣经》的问题，甚至在研究之后得到相反的答案而加以支持，同时等候教会当局最后的判决（如圣部对「若望夹注」所发表的答覆，一九二七年六月二号）。再者《圣经》委员会至今所出的通谕，大都只有指南的性质，而无命令的口吻，这由文件格式上自可见到。


圣经辞典-十三划 圣经原文用语 [原文]（Biblical Language)

十三划 圣经原文用语 [原文]（Biblical Language)
圣经原文用语[原文]（BiblicalLanguage,LinguaBiblica[OriginalText,TextusOriginalis]）

本条所谈的《圣经》原文用语，是指《旧约》与《新约》各书原着所用的语言。《旧约》除了晚期所写的两部，即《智》和《加下》，是以希腊文写的；此外，尚有某一些片段，即达2:4-7:28;厄上4:8-6:18;7:12-26;耶10:11;及创31:47两个名词，是用阿剌美文外，其他全部《旧约》经典，都是以希伯来文写成的。不过，有数本因早已失去了希伯来原文，如称为次正经的《多》、《友》、《加上》等，现只有希腊文译本；但学者几乎一致公认，其原文原为希伯来文。多最低限度为阿剌美文，也即闪族语文，而非希腊文。

至于《新约》，除《玛》的原文为阿剌美文外，其余全部为希腊文。

见希伯来语文、希腊、阿剌美[阿兰]。


圣经辞典-十三划 圣经词汇合引（Concordance of the Holy Scripture)

十三划 圣经词汇合引（Concordance of the Holy Scripture)
圣经词汇合引（ConcordanceoftheHolyScripture,ConcordantiaS.Scripturae）

所谓「圣经词汇合引」，即是按着字母的次第，将《圣经》上所用的每一个字排列下来，并对每字的字源及演变加以解释，同时标出《圣经》上用这一字的地方，其目的不外是供给学者一个研究《圣经》的方便工具，或作为讲道取材的索引。

A、《旧约》词汇合引

1. 希伯来文：最古老的合引出于犹太人依撒格摩尔德开纳堂（IsacMardocheusNathan,1437-1445），是一本简陋的作品，附以希伯来文的注解，第一版出于威尼斯（一五二三），后有巴色耳（Basel）版（一五五六）、威尼斯版（一五六四）、巴色耳版（一五六九及一五八一）。

厄里亚肋未达（EliaLevita）的合引（一五一六～一五二一）未能出版，现存于慕尼黑图书馆。

较为完善及范围广阔的合引（四册）要算方济会会士玛利约加拉息约（MariusdeCalasio）的着作，以希伯来文及拉丁文解释，出版于一六二一年，再版者有一六四六年的科伦版（Colonia），一六四八年的伦敦版，一六五七年的罗马版。

最完善的合引却是犹里约富斯特（I.Fuerst）的大作，初版于一八四三年，来比锡（德国），再版于一九二五及一九五五年，沿用至今。犹太人曼德根（S.Mandelkern）合引于一八九五年在来比锡（Leipzig）出版，再版者有一九二五及一九三七年的柏林版（Berlin）。玛尔哥林（Margolin）将之修改增订后，一九五五年出版于格辣次（Graz）。

最后有里索斯基（G.Lisowski）依照克忒耳卡肋（Kittel-Kahle）版《圣经》，出版小型合引，一九五六年出版于斯突特戛特（Stuttgart）。

2. 希腊文：有欧塔里约洛狄（EutaliusdeRodi）之作，但未出版问世。后有贡辣多克尔赫（ConradusKircher）之作，甚不完善，可谓试作。精美完善之作要归功于英国誓反教徒赫基及勒得帕（E.HatchandH.A.Redpath），一八九二～一八九七年出版于牛津。

B、《新约》词汇合引

1. 希腊文：作者有布鲁德尔（H.Bruder）合引，在哥廷庚（Gottingen）于一九一三年出版；有慕耳顿及革登（W.F.MoultonandA.S.Geden）合引，一九二六年出版于爱丁堡（Edinburg），一九五○年再版；其次有士摩肋（Schmoller）之作，一九四九年出版于斯突特戛特（Stuttgart）。

2. 拉丁文：一切《圣经》汇编中最早的作品，是出于道明会会士胡哥（HugodeSantoCaro+1263）之作。倍提厄、厄提恩及冈托阿（Peultier-Etienne-Gantois）三位耶稣会会士之作，一九三九年出版于巴黎，这是一部十分完善的着作。其次有杜特黎朋（F.R.Dutripon）的佳作，一八八○年出版于巴黎。更有雇尔纳厄（V.Coornaert）的合引缩本，一九○九年出版于布鲁革（Brugge）。更有辣则（DeRaze）之作，一九三九年于巴黎初版，一九五一年再版于巴尔色罗纳（Barcelona）。

C、中文《新旧约》词汇合引

1. 芳泰瑞牧师于一九三七年出版《新约》经文汇编，出版于上海。一九四○年出版《新旧约》经文汇编。

2. 圣经公会在香港于一九六一年出版了一本《圣经引得》。


圣经辞典-十三划 圣经中的动物（Biblical Fauna, Fauna Biblica）

十三划 圣经中的动物（Biblical Fauna, Fauna Biblica）
《圣经》内提到许多动物的名字，且将动物分出许多种类，但不是用科学方法和系统来分别，而是以普通的看法，按照其明显的特性和外在的标记，或从宗教观点方面来区别的。

一、种类：

(一)、叙述天主创造天地万物的作者，将全动物界，分为四类：即水产动物，天空飞鸟，地上的四足类和爬虫类（创1:20-25;9:2）。这样的分法，显然不够清楚。

1. 水中的动物，分为大鱼及各种小生物（创1:21），或分为有鳍有鳞和没有鳍鳞的动物（肋11:9,10）。

2. 飞禽指有翅膀的动物，包括蝙蝠和有翅及四足的昆虫在内（肋11:13-20;申14:11-20）。

3. 爬虫类，包括各种有足和无足，有翅和无翅的小动物（肋11:21-23,41,42），有时也包括空中的飞虫和水里的小动物（肋11:20;咏104:25）。总括起来，可说除了哺乳动物、鸟、鱼以外，一切其他动物，都算属于这一类；但也有一些小的哺乳动物，例如老鼠，也称为爬虫。

4. 地上的四足类或走兽，分为野兽或牲畜（家畜）（创1:24;3:14;7:14等）；或分为有偶蹄有趾及反刍的，和有偶蹄而无趾及不反刍的（肋11:2-7）。

(二)、以宗教观点及法律规条，将动物区别为洁与不洁的两种（创7:2-8）：不洁的动物，以民不可吃，也不可触摸其尸体，否则就成为不洁的人。定立这样的规条的原意，或是由于顾及卫生，或是由于畏惧魔鬼的陷害，或是为了防备多神教的影响。法律规定如下：

1. 地上的四足类，如有偶蹄有趾而且反刍都算是洁净的。至于不洁净的，法律上特别提到骆驼、岩狸、兔子和猪。

2. 水中的动物，如有鳍有鳞，都是洁净的。

3. 爬虫，除蚂蚱的种类外，都是不洁净的。这些法律规条，在《新约》内始被废除（宗10:11-16;11:5-10）。

二、人与动物的关系：

《圣经》记载，天主立了人为一切动物的管理者（创1:26-28;咏8:7-9）。人与兽原本可共同生活，和谐相处（创2:20）。这种和谐关系为人的罪所破坏，但在默西亚的时代，将要从新恢复（依11:6-9;65:25;欧2:20;参见谷1:13等）。

因为天主照顾并爱护一切动物（约38:39-41;39-41;咏147:9;玛6:26），所以人不可虐待牠们（出20:10;23:11;申25:4;22:4,6,7;箴12:10等）。为了保护各种类，特别禁止使家畜与异类配合（肋19:19）。有时天主也用动物来惩罚罪人（出8:10;肋26:22;申32:24;依56:9;耶15:3;岳1:4-31等）。洪水前后，人已用动物当献给天主的祭品（创4:4;8:20;15:9;22:13），用动物来代替个人及其家属作为奉献，为向天主表示崇敬、归服与感恩的心情。以民在西乃山下与天主结约后，制定了奉献动物以及祭祀的一切法规（《肋未纪》）。从这时起，尤其在献赎罪祭时，以动物当作人的替身（肋1:4;4:1等）。

从《圣经》上可以看出，在洪水以后，人才可以吃洁净动物的肉（创9:3;肋11;申14:3-20）。

宰屠动物时，无论是为食用，或为奉献，应将动物的血全倾在地上（创9:4;申12:16;15:23），或洒在祭坛壁上及脚旁（肋5:9），因为血内含有生命，而生命是属于天主的（肋17:14;申12:23）。

三、畜牧：

按照《圣经》的记载，远自太古时代，人已知畜牧为业（创4:2-26）。以民的族长，古圣祖即从事游牧，同时也从事耕作。他们的主要产业，是羊群和牲畜（创46:34;12:16;29:6-10;30:36-43;47:1）。牧羊的生活，为《旧约》的作者，似乎是理想的生活（见「牧人」条）。

在巴力斯坦为农业可用的肥沃地带不多，畜牧可用的草地却不少，而且在每年的两个雨季中，连在旷野里也可以放羊（岳1:19;耶9:9）。畜牧以绵羊为最多（撒上25:2;列下3:4），山羊次之。养牛的好地区，是约但河东岸的巴商平原（申32:14;咏22:13;则39:18）。除这些牲畜外，还有骆驼和独峰驼（依60:6;约1:3;厄上2:67）、驴（创12:16;撒上9:3）和骡（撒下13:29;列下5:17）。约在撒罗满王时代，也将马运到巴力斯坦来（列上5:6;10:28）。至于养猪，则列为禁条，因为猪被视为不洁之物（肋11:7）。

以牲畜的肉和奶，作食物饮料。用羊皮、羊毛、骆驼绒作衣料和帐幕，也用羊皮作盛水囊和皮袋。用牲畜粪作肥料和燃料。

至于家禽，除鸽子外（肋5:7等），在《新约》内还提到鸡（玛23:37;26:34-74）。

牧人不分冬夏，常与群畜在野外露天寄宿（参见「牧人」条）；至于富人，尤其国王，为牧养各类牲畜，建有牛栏、羊栈和马厩（编下32:28;9:25;哈3:17）。

四、动物的辨认问题：

《圣经》原文所用的许多动物名字，由于仅提及一两次，而且未描写其性质，因此，在翻译时，很难辨认和断定某名词究竟是指那一种动物。甚至同一书内原文上前后同一名字，也不一定是指同样的动物，因为在历史的漫长时期中，也许名字有所更改。至于《圣经》内多次提及的，并与以民的生活及宗教有关的动物，参见本辞典专论……

五、寓言及神话中的动物：

正如我国自古以来的民间传说中，含有一些论寓言及神话中动物的故事（例如龙、凤凰等），同样，在《圣经》内，也提到几个这类的动物形像。参见「龙」、「蛇」、「里外雅堂」、「辣哈布」等条。《圣经》的作者，无意证明这种怪物是否存在，他们只藉用在民间流传的寓言及神话，来描写魔鬼和其他反对天主的恶势力。

在《圣经》内，另外还提到一种具有混合性质的动物「革鲁宾」。参见「革鲁宾」。


圣经辞典-十三划 圣经中的植物 [植物]（Biblical Flora)

十三划 圣经中的植物 [植物]（Biblical Flora)
圣经中的植物[植物]（BiblicalFlora,Florabiblica[Plants,Plantae]）

为研究《圣经》植物这一问题，首先应注意的是：《圣经》上只提及到一百余种植物，虽然在圣地中的植物，按专家的统计多至两千三百种。《圣经》中植物的重要性，并不在于植物之本身，而在于它们对以民的生活习惯，甚至以民的宗教、法律、建筑、药材等所有的关系。如此，一些香料植物本是来自印度、东非及阿剌伯地区的进口货，《圣经》多次提及；又如香柏树，根本就不出于圣地，但《圣经》上竟七十多次提到了它；而本地的许多最普通的农作植物，却不见于《圣经》之中，原因是因为前者是化妆及药材的必需品，后者是建筑上不可缺少的材料。

关于《圣经》植物的名称又应注意的是：

1. 有些植物名称是确实无疑的；

2. 有些是需要更加深入研究的；

3. 有些则是根本就不确实的，为得到正确的认识，有两种学问应并肩而行：一是语言学（研究植物的原文名称），二是植物状态学。不过，这是一种相当困难的工作，也正因此，至今仍有不少《圣经》上的植物，未能得到学术方面的圆满解释。

为使读者对《圣经》中的植物容易瞭解起见，兹将它们分列为下面几类来加以解释：

•（一）五榖类

•（二）蔬菜类

•（三）果树类

•（四）调味、焚香及香料类

•（五）工业植物类

•（六）丛树类

•（七）装饰植物类

•（八）水生植物类

•（九）野草类

•（十）其他

一、五榖类

1. 麦或小麦：是圣地的主要食品之一，于公元前三千年左右，即有人种植于圣地，为冬季生长的一种植物，在六、七月间收割，磨成面粉后，可将之作成饼、糕而食，或直接取食青嫩的麦粒。亦是圣殿中的素祭所用的主要祭品（肋2:14;23:14;撒上25:18;列下4:12等）。

2. 粗麦：考古学者曾于埃及的古墓中发现它的存在，这可使我们断定在《圣经》时代的巴力斯坦亦曾有人种植（出9:22;依28:25;则4:9）。

3. 大麦：与小麦相似，亦生长于冬季，收割时期较早，在五月间，可以生长于干旱之地，小麦则不然。亦在公元三千年前，即见于圣地（出9:31;户5:15）。

4. 黍米：粒小而圆，可用来作饼或糕而食。古时见于波斯，大约是由东印度输入者（则4:9）。

5. 豆子：最普通所见的豆子，可以食嫩粒或干粒，煮食或烤食。公元三千年前即有（撒下17:28;则4:9）。

6. 扁豆：每年可收获一次，自古见于圣地，多用来作汤食（创25:34;撒下17:27-29）。

7. 豆荚：可作为人之食品或用来饲养牲畜，味甘，故可用来制糖浆或蜜（路15:16）。

二、蔬菜类

1. 胡瓜：这一名词不确，盖古代在圣地无普通胡瓜之存在，很可能是指一种甜瓜而言，味道甘甜而美，是以以民在旷野中，曾如此之向往（户11:5）。是在有史之前，即见于非洲及埃及的植物。

2. 西瓜：其来源地是热带的非洲，但自很古以来，即已习见于东方各地区（户11:5）。

3. 葱：圣地的葱可能是由埃及输入，在《圣经》时代，人们已犹如蔬菜种植（户11:5）。

4. 蒜：它的来源地是东亚，在圣地很早就有这种出产，作为调味之用，可以生食或熟食（户11:5）。

5. 菜：这是一种很相似大蒜的植物，在有史之前即见于埃及，它的调味或作蔬菜的用途，在整个中东是很普遍的（户11:5）。

三、果树类见「树木[笃耨香]」条

1. 无花果：落叶灌木，初生于地中海地区及东亚，可生食或干食。无花果同酒在《圣经》上是自由及升平的象征（户13:23;20:5;玛7:16等）。

2. 石榴树：落叶植物，源于东印度，其子可食，其皮可作皮革的染料（户20:5;申8:8）。

3. 葡萄树：木本蔓生植物，来自东亚及欧洲。是《圣经》上最受重视的果实，除作酒外，可生食或干食。酒是和平、丰收及兴盛的象征，并多见于绘画或雕刻上。

4. 棕榈树：其果可食，甘美香甜，亦可酿酒。其叶大者可用来作屋顶，叶之纤维可织成布，其干又可作木材，于圣地多生于约但河谷及沿海地带（歌7:8）。

5. 杏树：这是圣地的土产果木，亦见于中东其他地区，很古以来就有人种植，人喜食其果，因富有大量营养。灯台的构造就是模彷杏树枝制成（创30:37;43:11;出25:33-36;37;耶1:11等）。

6. 苹果树：《圣经》上虽然曾数次提及这种果实，但学者们不敢确定，是否《圣经》时代在圣地已有人栽培这种果树（箴25:11;歌7:6等）。

7. 橄榄：这种果树的发源地不得而知，但学者们同意圣地所有的野橄榄树应是它的旧种，其果实可生食，或放入盐水中保存，但它主要的用途还是榨油。橄榄树是高贵、天主的祝福、丰产、救援及和平的象征（民9:8,9;咏128:3;耶11:6;创8:11）。

8. 桑树：原文名词的翻译有问题，但大都同意路17:6所说的是桑树（撒下5:23,24;编上14:14,15）。

9. 榧子、核桃树：因为《圣经》上有两种名称，故此思高译本亦分别译出：创43:11译作榧子，歌6:11译作核桃，两者皆未能完全证实。其果可食，有粗糙坚硬的壳，其木材可作家俬之用。

10. 野无花果树：是非洲热带的植物，在圣地的约但河谷及沿海地区可以见到。果实可作食品。不少埃及古墓盛装「木乃伊」的棺椁，即是以此种果树木料作成。亦可用作家俬原料（亚7:14。注：思高译本将列上10:27译作「桑树」，编上27:28译作「无花果树」，虽然二处所用的同为一词）。

四、调味、焚香及香料类

1. 茴香：它可能是指莳萝而言，因为真正的茴香是不出产于圣地的。莳萝多用为调和瓜类蔬菜之用，味道香美。亦可由其提取一种油汁，作为药材之用（玛23:23）。

2. 胡荽：它并非是一种农作物，而是野生植物，多见于叙利亚及巴力斯坦，其果实可用为调味，有时亦用作药材（出16:31;户11）。

3. 大茴香：多年生草本，果实可用来作酒及糕饼的调味剂。目前在圣地很少有人种植（依28:25-27）。玛23:23思高本译作莳萝（见「茴香」条）。

4. 小茴香：多年生草本，东方及欧洲东部的居民，多用其果实来作调味剂，犹如大茴香（依28:25-27）。

5. 薄荷：这种植物的叶子含有清香的味道，故此是调味的良品。圣地共有三种薄荷，但目前已无人种植（玛23:23;路11:42）。

6. 芥子：粒微小而味强，除作调味外，亦可榨油（玛13:31,32等）。

7. 蕃红：虽然目前已不见于圣地，但很可能古时是一种常见的植物，因为它的花儿香味甚浓，在晒干之后，是药材及化妆品的重要原料（歌4:14）。见「花」条。

8. 芦荟：生长于地中海沿岸及中东热带地区，圣地亦多，其主要特点是叶大而属肉质，榨取之后，其液汁可作药剂之用（箴7:17;歌4:14）。若19:39思高译本译作「沉香」。

9. 香胶：这个名词至今不能证实，有人谓是埃及的香胶树，但与原文不合（创37:25;43:11等）。

10. 真珠、珍珠：有人谓它是由阿剌伯地方的植物所提取的一种香胶，但所称不确，故此有人谓它是一种珍珠，思高译本随此说（创2:12;户11:7）。

11. 凤仙花：原山于东印度，一年生草本，花有紫、红、白色不等。自古以来阿剌伯妇女，就榨取此种植物的叶汁，调以水份，作为涂染指甲或身体其他部份的颜料。但这种习俗是否在《圣经》时代就有，则不能确知（歌1:14;4:13）。

12. 香蒲：大概是指几种不同的香蒲而言，其中有一种可以提取略带酸性的油汁，为化妆品所不可缺少的原料，曾见于埃及古墓中（耶6:20）。出30:23思高本译作「香菖蒲」，大致无甚差异。

13. 桂皮：这种植物共有两种：一种出于印度、锡兰及马来西亚，经阿剌伯而传入圣地；一种出于喜马拉雅，它的皮经晒干泡制后，可制成贵重的香料（出30:23,24）。

14. 香肉桂：它的出产地是锡兰及马来西亚，经阿剌伯而传入巴力斯坦，其树皮及种子可榨成香油，作调味剂、化妆品。亦是「圣油」的制作成份（出30:23;箴7:17;歌4:14）。

15. 白松香：学者认为此种植物的发源地是波斯，它的根及干可以制成一种胶体物，当焚烧时发生强烈的香味，以民曾用于会幕中（出30:34;德24:21）。

16. 乳香：产于非洲、印度及阿剌伯，用之为焚香原料。埃及亦以之为尸体的防腐剂（出30:34）。

17. 没药：其树枝及树干所流出液汁是药材、香水、防腐剂的主要原料，亦是「圣油」的构成成份之一（出30:23;创37:25）。

18. 香膏：是多年生草本，源于喜马拉雅，其液汁可制香料，是为印度及其他一切东方民族所惯用的化妆香料（歌1:12）。

19. （焚香的）香料：学者们谓由它的希伯来原文名来判断，应是阿剌伯西南地区的一种植物。它的液汁可制成化妆香料或药材，但大多数的译本仍笼统地译作「香料」（出25:6;35:8;列上10:10等）。

五、工业植物类

1. 麻：以此植物之纤维而织成麻布的技术，远在《圣经》时代之前就有。此种植物，除了作布匹原料外，它的种子亦可榨油（出9:31;依42:3;43:17）。

2. 棉花：学者中有不少的人，主张原文名词是指棉花而言，虽然我们不得而知，是否这种植物在《圣经》时代，已有人于圣地种植，但它的用途，无疑地是很早就为人所知，格外在波斯及其他中东地区（见艾1:6）。

3. 乌木：这种树木原出于锡兰，其木材是高贵华丽家俬的制造原料（则27:15）。

4. 柏木：确实属那种树木，仍未能证实（创6:14）。

5. 「阿耳古木」：不知是何种树木，思高译本将之笼统地译作「木料」（编下2:8），或作「檀香木」（列上10:11,12;编下9:10-12）。

六、丛树类

1. 皂荚木：其木材坚硬耐久，是建筑上的良材，在西乃半岛有三种皂荚树（出25:5-38;申10:3）。

2. 荆棘丛：多见于叙利亚及圣地，却不见于西乃山（出3:2-4）。

3. 香柏树：在很久之前，这种黎巴嫩的香柏木即外运至埃及、亚述及巴力斯坦，作为宫殿及庙宇建筑的主要木材，亦是高尚、伟大及权利的象征（咏92:13;列下14:9等）。

4. 扁柏树：盛产于地中海东岸，亦见于圣地及厄东地区。它的用途在于装饰、避风及建筑。木质坚固（依41:19;60:13;则27:6）。

5. 柏木：见于黎巴嫩，曾同香柏一同运往圣地，并非圣地通常见的柏木。

6. 杨柳：是杜松树的一种，多见于西乃半岛及色依尔地区（耶17:6;48:6）。

7. 杜松树：盛产于旷野地方，至今贝杜因人用来作柴烧（列上19:5）。

8. 月桂树：生于山丘之上，多见于巴力斯坦及其他地中海沿岸地区。整棵植物可以榨油，称为「月桂油」，用作药材，其叶及果实又可作调味剂（依44:14）。

9. 牛膝草：生于岩石缝中，是为谦逊的象征，可用来榨油。在以民的礼仪上用来作洒撒工具（出12:22;列上4:33;肋14:4等）。

10. （旷野里的）草根：是盛产于巴力斯坦略带盐性、旷野中的丛生植物，牧童有时吃其叶来充饥。思高译本只笼统地译作「旷野中的草根」。

11. 长春树：这种枝叶长青的树木，多见于圣地及地中海沿岸。在《圣经》上是和平及感恩的象征。以民用于过帐棚节（厄下8:15;匝1:8,10,11）。

12. 野橄榄树：它确为何树很难断定。有些学者以为应是阿肋颇（叙利亚）的松树，生长于山上，自黎巴嫩至赫贝龙地方都有，耶京附近亦很多（厄下8:15;依41:19）。

13. 橡树：树木高大，生长于山上或平原，甚多见于圣地及地中海沿岸，是伟大、权利及长寿的象征。以民习将死者埋于它的树阴之下（创35:8;依6:13;亚2:9）。

14. 枫树：这种落叶灌木，盛产于圣地北方的沿河地带（创30:37;则31:8）。

15. 杨树：此树色白，不太高大，相似柽柳及樟树，在地中海东岸各地区都可见到（创30:37;欧4:13）。

16. 柽柳：多见于旷野、沙丘、河边及盐性的沼泽地区，并且它的名字在阿刺伯人中沿用至今（创21:33;撒上22:6等）。

17. 樟树：盛产于地中海东岸各地区，其果实炒烤之后可食，味如核桃。另一种樟树较为高大，只见于地中海沿岸（依6:13。注：思高译本亦将此名词译作「笃耨香树」，见欧4:13）。

18. 密叶的大树：它的希伯来原文是esabot，但至今学者仍难确定它是何种树木，故思高本亦未能指出是什么树。见肋23:40。

19. 杨柳：与耶48:6所说的杨柳不同，原文名字亦各异。咏137:2所说的杨柳大概是指巴比伦地区的一种白杨树而言，与普通杨柳相似，至今仍盛产于幼发拉的河边。在圣地约但河边亦长有不少真正的杨柳，叶窄枝细长（咏137:2;肋23:40）。

七、装饰植物：见「花」条。

八、水生植物

1. 芦荻：《圣经》中共有五种不同的芦荻，因此它有时是概括地指一切芦荻而言，有时是专指某种芦荻（列下18:21;约40:21;依19:6）。

2. 芦苇、菖蒲：是一种热带植物，格外丛生于圣地北方的胡肋平原及沿海地区，是造草纸的主要原料，有时亦作装饰品用。菖蒲则可用作筐篮（出2:3;约8:11;依9:4;18:2;19:15;35:7;58:5;耶51:52）。

3. 蒲草：亦是制造筐篮的原料（出2:3;依19:6）。

4. 芦苇（见创41:2;约8:11）。

九、野草类

1. 荆棘：见民9:14,15。注：此处之数种荆棘因在原文上之名字各异，故分述如下：

2. 荆棘：与前者不同，盛产于约但河谷之间及近死海处。阿刺伯人仍以此名名之。

3. 荆棘丛：丛生于路旁及荒凉之区的一种荆棘（索2:9）。

4. 荆棘：创3:18;依34:13：前者是对谷禾特别有害的一种荆棘，后者是只生长于黎巴嫩及圣地北方的荆棘。有时却也是笼统地指一切有刺的植物而言。

5. 荆棘：这就是编制耶稣茨冠的那种荆棘，丛生于哥耳哥达附近（玛27:29;若19:22）。

6. 蒺藜、荆棘：是一种用为烧柴或建筑篱笆的荆棘（依34:13;欧2:8）。

7. 莠子：是一种对五谷十分有害的野草（玛13:24-30）。

8. 蓟絮：是一种成团而生的野草，是野草的通用名词（依17:13）。

十、其他植物

1. 苦菜：在旷野中生有数种不同的苦菜，至今贝杜因人仍用来当生菜吃（出12:8;户9:11）。

2. 续随子：古时此种植物之花蕊，被人用作刺激性欲的药剂，现在则被保存于醋中，用作调味品（训12:5）。

3. 苦艾：是生长于旷野地方的植物，味苦，可用来制毒药（申29:17;耶23:15;欧10:4等）。

4. 蓖：很早已见于埃及，后传入巴力斯坦，其果实可以榨油作为药材或滑机油（纳4:6,7）。

5. 曼陀罗：是多年生草本，无花蒂，野生于巴力斯坦，被人用为刺激性欲的药品。因其形状略似人体，故成为迷信的对象。其子可食，有麻醉、泻肚及呕吐的作用（创30:14;歌7:14）。

6. 野葡萄树：此植物似葡萄蔓延而生，多见于约但河谷及死海附近。其果成球状，与原名相符合。至今阿刺伯人仍用此名。可用作药材，格外有呕泻作用（列下4:39）。见「野葡萄」条。

7. 玛纳：有些人以为是柽柳流出来的一种液汁，更有些学者则以为是一种生活于柽柳上的一种昆虫的分泌物质，却没有任何学者，可以以自然的解释，来答覆「玛纳」如何可以养活整个民族（出16:31-35等）。

8. 毒草：是一种体积小的植物，生长于圣地的草原中，及其他中东地区。味苦，可作药材（申29:18;耶23:15）。

见树木[笃耨香]、花、及各专论题。


圣经辞典-十三划 圣经中的哲学（Philosophy in Holy Scripture)

十三划 圣经中的哲学（Philosophy in Holy Scripture)
圣经中的哲学（PhilosophyinHolyScripture,PhilosophiainS.Scriptura）

（一）序言

希腊名词Philosophia－－拉丁文沿用希腊名词，故相同－－其意是谓「爱好智慧」，或「爱智」，中文译作「哲学」，艾儒略神父在他所着的西学发凡里，依读音直译作「斐录所费亚」。

研究哲学对象，不论是近代哲学，或古代，即自公元前十世纪至公元一世纪，这一千一百年《圣经》经典相继诞生期内的哲学，都不能概括地笼统讲论，首先必须做一番探原究委的工夫，仔细分析文化甚高的古代民族，如中国、印度、希腊、罗马等的思潮，然后再研究一些古代大思想家的代表着作，这以后才能对一国一民族的哲学理出一个正确的大纲，依照此大纲作有系统的讨论。不过，大体说来，古代民族，包括希腊民族在内，研究知识，并非只是为了知识，主要目的还是为了造福人生。因此，古代各民族的思想，无非是一种宇宙观和人生观。这两种观念并非只出于科学的考究，而且也是得自传说、神话、经验和思考。话虽如此，但他们的宇宙观和人生观，有如人的一切思想，究竟是少不了哲学原理的，换句话说，都包含一些纯粹的哲学思想，这是必然的，因为就人性而论，人除非至少有一种宇宙观和人生观，他是不能表达出什么有系统的思想的。

除这两种观念外，为了表达一种有系统的思想，人还应该有一个思想的好工具，这思想的好工具便是「论理法」（ratiocinium）。关于这第三项－－论理法，学者的意见颇不一致。笔者以为论理法，即使是一种原始的论理法，也总逃不出原始哲学的范围。

通常学者说，西方哲学倾向形而上学，而东方哲学大概倾向于伦理，人事；学者通常还说西方哲学纯粹凭恃人的理智，而不依据神话、宗教、传说、遗训等。这个断言，不尽合于事实。这里我们不必注重术语，应该着重事实和事理。准此观点，照笔者看来，中国、印度、希腊的哲学家无不注意宇宙、人类及伦理。但就希腊哲学史来说，希腊哲学家，在苏格拉底以前、特别考求自然界的问题，而苏格拉底以后的哲学家，多着重于研究人事等问题。可是在苏格拉底以前或以后，希腊的哲学家所持守的那种宇宙观和人生观，正影响了他们自己的思想，和直到复兴时代为止的后代思想家的思想。希腊哲学家的思想没有脱离二元论，他们也主张物质的永恒性，必然性，和宇宙永存的反覆论等。同样的思想可见诸印度和中国－－道学，朱熹等－－的哲学家，以及现代不少哲学家。很值得注意的是，凡不接受而且反对二元论、泛神论、物质永恒论、必然论、宇宙永存的反覆论、唯物论等的人，莫不有意无意的仍持守《圣经》启示的原理。由于这关系，现今享有崇高声望的上流学者，莫不重视《圣经》中所含蓄的形而上的原则。姑不论许多希腊的哲学原则都被科学废弃了，但《圣经》的形而上原则，不仅不反对科学，而且相反地，替科学打开了知识的大道（Bergson,Blondel,Sciacca,Medi,Tresmontant……）。

因着这些原因，笔者以为本辞典中，简约讨论《圣经》中的哲学问题，是必需的。

《圣经》中有哲学吗？对这问题，历来学者所作的答覆纷纭不一。通常历来的学者都反覆圣热罗尼莫的名句：「雅典与耶路撒冷会有什么关系呢？」（QuidergoAthenisetHierosolymis）？约在三十年以前，一位天主教的《圣经》博士卡耳特（E.Kalt）写道：「以色列没有任何哲学，也没有任何科学的沉思和思辨，他们对天主的知识不凭恃什么哲学思想，而只依据天主的启示。……他们的伦理也是如此。……在约伯传中，义人受苦的问题，其论点的处理，不是依照哲学的方法，而只是根据神学的原理。该书的作者只知道宇宙间有一个唯一的原因，即天主；其他原因，他一概不知；《训道篇》作者的思考，不应视为学理的沉思，而只不过是经验的结果；德训篇的作者企图攻击希腊哲学，而代之以真正的哲学，但他所提出的，只是一些启示的道理，和一些由经验而获得的知识；至于《智慧篇》，这充满哲理术语的书，根本是个以色列人的作品，他只不过以希腊哲学的术语，来装饰自己纯正的犹太思想……」。当然，希伯来的作者，立论着作，一般说来，有异乎希腊哲士的辩论法，就这一点来说，卡耳特博士的说法是对的。然而哲理不等于哲学家的辩论法；哲理的精神和本质原在于某种思想之形而上学的原理；可是我们以为以色列人，曾有着一种形而上学和这形而上学的原理，因此，我们敢提示「希伯来人的哲学」（ekat'Ebraiousphilosophia），就如克肋孟（ClemensA.）早已提示过一样。

以下我们先指出《圣经》书籍所暗示的哲学思想，然后略述《圣经》书籍所包含的形而上学的原则，末了，再把哲学与智慧作一比较。这里我们讨论的只限于《圣经》书籍，因此不提亚历山大里亚的希伯来人哲学家（淮罗等），更不理会中世纪及近代的犹太哲学家的思想。他们的思想多次反对《圣经》的形而上学原理，而只凭依或搀和一些西方哲学家（如斯宾挪莎等）的思想。

（二）《圣经》书籍所暗示的哲理

在《旧约》中只有约、训、德、智各书接触到或暗示着外邦的哲理。这些书都属于智慧文体，而智慧文体自公元前二千年至五、四百年，在近东是很普遍的。《圣经》上也记载东方人和埃及人的智慧（列上5:10），亚述的智慧（依10:18），提洛王的智慧（则28:4），厄东人的智慧（耶49:7），巴比伦人的智慧（依47:10）等。智慧与古代的哲学，有着不少的相似处。《约伯传》之所以直到现在仍使人惊叹不已，不但因为它有高雅的文体，而且特别因为《约》的作者，把义人也不免受灾难的那端深奥问题，竟那么大胆的阐明了出来。

近来的一些学者，以为《约》的作者受了巴比伦诗篇「我要称赞智慧的主」－－亦作「受苦的义人」的影响。笔者以为希伯来的文学着作与巴比伦的着作，就文体来讲，没有丝毫的关系，就哲理来说，两位作者的宇宙观大不相同。

一些近来的考证家，认为《训道篇》的作者，是受了希腊的几种哲学思想，如怀疑论，或唯物论、伊壁鸠鲁主义、悲观主义、宿命论的影响。可是这断言是了无根据的。须知这些思想与《训道篇》作者所持的唯神主义，是根本相反的。再说，该书的作者－－也称科厄肋特－－决不否认我们认识事物的客观性，他所讨论的人生是现实的人生，叫人对现实的人生有一精确的认识，使人在世度一更有价值，更有意义的生活。关于他的唯物论，我们认为他既只是《旧约》的子民，而不是《新约》时代的一份子，所以在《福音》以前，有关身后灵魂所应得的永远定案，和由这永远定案所产生的效果，他是一窍不通。伊壁鸠鲁主义建立在无神论上，而科厄肋特却把天主和他的诫命，作为伦理上最巩固，且须臾不可或离的基础。关于他的悲观，我们可以断定，他对「人生唯恶」的说法，是绝对拒绝的。他虽然明知人生不是完美的历程，但他对人生总是抱着一定的希望和信仰。至于宿命论，科厄肋特也不拥护，因为他不但暗示人类享有意志的自由，而且承认人应对自己的行为负责，为此，他以天主将来审判善恶的事来警惕世人。总而言之，《训道篇》系根据《旧约》的启示而写，所以如要解释这书内所有的新奇意见，实可不必攀引希腊哲理。关于德训篇，虽然上世纪有些学者在本书某些地方，发现了若干希腊哲学的痕迹，因而妄称它脱胎于希腊哲学；可是据我们所知，目前的学者都以本书为纯粹的犹太作品，故此，这问题也该算是有定论了。

至于《智慧篇》，情形有些不同。该书的作者，照笔者意见，非但听得一些希腊哲学的道理，而且也读过几位希腊哲士的着作。这事由他所选取的不少哲学术语可以证明。作者胸襟廓大，他知道天主是万民的天主，故此为叫异民认识上天的慈父，他便采用他们－－希腊－－的贤哲的名言，来向他们表白天主的启示。

笔者为证明这一点，提出一些实例来，以作参考。

智1:16-2:9内描写人生，其语法全如伊壁鸠鲁派通常所用的话；1:7：「上主的神……包罗万物」一句，与斯多噶派的词句：天主的「罗格斯」包罗万物，颇为相似；7:22,23,25「……神……聪明的……微妙的，爱人的……」等词，也可见诸斯多噶派的作品；「流露」（aporroia）一词，属于敖尔非派（Orphici）的口风；11:18：「无定形的原质」（amorphosyle）是亚理斯多德和斯多噶派常用的术语；7:23：「洞察」及8:1「直达……治理」（diokein,diekein,diateinein,）是亚纳萨哥拉（Anaxagoras）用的术语；11:21：「你处置一切，原有一定的尺度、数目和衡量……」酷似毕达哥拉斯（Pythagoras）及其门徒的名言；为了指明天主的照顾，智的作者常用pronoia－－这字在《七十贤士译本》内缺－－与柏拉图使用的一模一样；同样，9:15，照笔者看来，是出于柏拉图（Phaedo81c）；在8:7《智》的作者提出节制、明智、公义、勇敢四枢德，姑不论枢德的道理在《旧约》中素已见到，可是作者所用的Sophrosyne,phronesis,dikaiosyne,andreia四名词，无疑是采自斯多噶派哲学的。

《新约》书中，按几位学者的意见，圣若望的着作及圣保禄的书信，也都受了诺斯士主义（Gnosticismus）和神秘教（Religiomysteriorum）的影响。其实不然，我们以为若望所用的哲学术语，连那重要的「罗格斯」术语，都出自《旧约》，这在「诺斯士派」和「神秘教」两条内，已有所阐明，故不赘述。至于圣保禄，他采用一些神秘教所用的词句或片语，倒是事实。可是，保禄给这些词句所附的意义，完全是新的，是属于另一世界，即圣子降生的世界。再说，保禄既然身为「异民的宗徒」，他有揭露并攻击异教谬理的义务，那么，为免得只「打空气」（格前9:26），他便不能不引用异教哲学的一些术语了。除了揭露和攻击谬理外，为了使教外人士瞭解自己的宣讲，保禄也同样迫于使用他们的哲学的一些术语，如syneidesis（良心），stoicheia（蒙学、世俗的原理）ethelostreskeia（私意的敬礼），takathekonta,mekathekonta（正当的事、义务、或不正当的事），phronema（切望、志向）等。此外，步耳特曼（Bultmann）和拉冈热（Lagrange）认为保禄在《罗马书》中，同样采纳了埃披提克忒（Epictetus）和其他斯多噶派人的「辩证法」（diatribe）。《希伯来书》的作者－－也许是阿颇罗，无疑也采用过亚历山大里亚的犹太人哲学家淮罗的「辩论法」和术语。

（三）《圣经》书籍所包含的形上学原理

关于形上学的大原理，在上古的哲学思潮中，一些印度、中国和希腊的思想家，尤其是希腊的哲学家，有关宇宙观、人生观和宇宙及人生的终向，因为只凭着人类理智的力量，终没有逃出二元论，或泛神论，或宿命论等的领域。希伯来人所以不受这些谬理侵蚀，不是因为他们的理智有着超人的深造，而只是因为天主将自己的身份，即唯一无二的造物主，万物的创造主，启示了给他们。如果没有启示，人就会本能地认为原质是永存的，神明或至高之神没有创造出一切，而只布置了、组织了、装饰了一切。注意：说是「本能地」，因而上述的断定只是适合于有限人性的自然推想。因此，一位现代的哲学家基耳松（E.Gilson）叹息道：「啊！巴不得柏拉图能读了《梅瑟五书》那两句名言：「在起初天主创造了天地」（创1:1），和「……你要听：上主我们的天主是唯一的天主……」（申6:4）」。的确，在我们阅读《柏拉图全集》之后，他那强有力的思想，他的优雅的说话，固然值得我们惊叹，可是在信仰《圣经》启示的我们看来，他和亚理斯多德二人都没有完全回避二元论的谬见，没有思索到创造的概念－－这自圣奥斯定、但丁、巴斯噶和直到现在所有基督徒普遍所怀有的观念，更不能不令我们感慨的了。

不错，希伯来人蒙受了天主的这一启示：只有一位唯一的天主，而这位天主创造了万物。他们对我们的信仰，并没有特殊功劳，他们仅是中间人，就是说，藉着他们的经书所载的这端大道理，他们只激发了举世的思想家去研究形上学的三项大问题，即宇宙的由来，人类的由来和宗旨，以及人类的义务。

自从基督教会的思想家，如依肋乃、敖黎革乃、奥斯定、多玛斯等圣师，和洛斯米尼等先彦，为了解释或辩护《福音》的宣讲，开始用哲理攻击二元论、泛神论、唯物论等谬说以来，在人间就诞生了那所谓的「永存哲学」或「实有哲学」（Philosophiaperennis,seurealitatis）。按这哲理，《圣经》上记载的一些形上学的原理，远比希腊各大思想家的原理，更合乎目前科学的精神，以及为造物主所规定且支配的进化律。这问题只要细究柏格森（Bergson），夏卡（Sciacca）等的着作，就不难心领神会。事实上，当我们静思他们的理由，或阅读其他许多科学家，如马可尼（Marconi）、蒲郎克（M.Planck）、默狄（Medi）等所写的报告，谁能不承认《圣经》的形上学原理，非但不违反科学，且与科学构成相符相助的局面呢。

这些《圣经》上形上学的原则，按柏格森和特斯孟堂（Tresmontant）的意见，乃是：

1. 创造：由创造的道理发生的是几项其他的论题，如天主只有一个，他是永远的，有位格的；他超越一切；他不是被动而是自由的。他由于自己的美善，创造了一切；受造之物不但不障碍人认识天主，反而帮助人认识天主：「原来天主已将自己显示了给人们。其实，自从天主创世以来，他那看不见的美善，即他永远的大能和他为神的本性，都可凭他所造的万物，辨认洞查出来，以致人无可推诿」（罗1:19,20）。因为天主是全能的、美善的，故此他继续创造；由于爱，他创造，由于爱，他也遴选。如果天主没有由无中造化一切，无法明白「天主是爱」，天主照顾一切，以及天主至公至义遴选自己的人民等各端道理。

2. 天主的辅助（Concursus）：人所以相似天主－－他的创造者，他的天父，特别是因为人是自由的，并因为他应该自由地达到其生命的宗向；换句话说，天主所造的人「好像是个小天主」。虽然人妄用他的自由权，天主却没有舍弃他，反而支配他，领导他。天主的这种支配或照顾和人的自由权，就解释了人类的整个历史。这历史不是由盲目的能力所推动，不是一场宿命的进展，而是有意的，是由天主的照顾和世人自由的行为两者参与而发生的。

3. 人：人既然按天主的肖像受造，就理应有一个永远的宗旨。他超越一切无灵之物，他的灵魂是不死不灭的。再说，由于人的灵魂需要人身，因为完全的人是以身躯以灵魂结合的合体，因此，由这端道理，也生出肉身复活的道理。最后，人的自由，人的不死不灭灵魂，人的超越空间及时间的宗旨，都在要求一种高尚的伦理，就是那种叫人今世不停地努力相似自己造物主天父的伦理，以便来世得以永远与他安居，共享他的无限光荣。

（四）哲学与智慧

上面所提及的一些《圣经》上的形上学的原理，本来是属于世人的哲理，但根据历史的证据，能把这些原理给世人解释得最清楚、最彻底、最明白而又完全合乎科学趋向的，只有希伯来人的《圣经》。这在人类的思想史上，不能不说是个特殊的现象，因为它是由天主的启示而来的；可是在希伯来人看来，智慧既然也是天主的恩典，那么，《圣经》中的智慧，本质上是和哲学不分彼此的，大体来说，二者同是一事。但是，要想明瞭《圣经》中智慧的范围是多么广大辽廓，就非注重《圣经》所持的形上学原理不可。

本条中所引起或暗示的其他问题，非常重要，请读者参见智慧、创造、人、伦理学、宇宙观等条。


圣经辞典-十三划 圣咏集（Book of Psalms, Liber Psalmorum）

十三划 圣咏集（Book of Psalms, Liber Psalmorum）
《圣咏集》是由一百五十篇赞美歌或感恩诗所辑成的诗歌集，可称为犹太人的「诗经」。这部书是《旧约》全书》中历来最受人欢迎，极为人重视，又应用最广的一部经书。因为本书不但反映出以色列民族的宗教热诚，和与天主共融的理想境界，并且也道出了世世代代的人群对真神所应有的信念，所应有的依赖，所应作的祈祷。吾主耶稣在世时，也常以这些圣咏来向圣父抒怀，感谢、赞颂、祈求他在天的圣父，由此可见本书的重要性。今分条简论如下：

一、名称：

《圣咏集》，犹太人称为「赞美歌」（Thehillim），至今仍沿用此名，虽然在咏72末节又称之为祈祷或祝祷（Thephilloth）。这两个名称，正阐明了《圣咏集》的内容，因为照《圣经》大师圣热罗尼莫所说：「《圣咏集》全部内容，不外感谢、赞颂和祈祷」。《希腊译本》作Psalmos或Psalterion，前者指一种弦乐的音调；后者原指一种弦琴，后都转注为歌咏，是以《拉丁译本》和其他欧洲译本，皆以此名专指《圣咏集》。

「圣咏」，按希伯来原文，原有几个不同的名称：

1. 普通常见的是Mizmor（歌曲），是伴随丝弦歌咏的。《圣咏集》中有此名称者，计有五十七篇（见咏3）。

2. 诗中有MizmorShir者，计有六篇。

3. 有ShirMizmor者，计有四篇。这种歌曲，在歌咏时，乐器的伴奏可有可无，或时而歌咏，时而弹奏（见咏56）。

4. 有ShirAmmahaloth者，计有十五篇，即登圣殿歌或升阶歌。大概是指朝圣者前往耶京，或者在登上十五级石阶时所唱的歌（见咏120-134）。

5. 有Maskil者计有十三篇，即「训诲歌」或「道德歌」（见咏32）。

6. 有Miktam者，计有六篇，原意为「金诗」，即诗之贵者（见咏16）。

7. 有Shiggayon者一篇（咏7），其意不详，或即所谓的「热诚之歌」。

8. 有Thehillah者，计有五篇，即祝祷词（见咏90）。

9. 有Thephillah者一篇，即赞美歌。

名称虽不一，但全书尽属抒情、赞颂、训诲与祈祷的诗歌，皆富真切的情绪，在世界文坛上实为抒情的巨作。郑振铎先生在《文学大纲》卷一：81页曾说：「这些赞诗，思想与表白，都是异常的美丽，他们是纯粹的诗歌，世界上没有甚么颂神的诗歌，能够更超越他们」。

二、《圣咏集》的篇数与次第：

圣咏的篇数，原文，《希腊》与《拉丁通行本》皆为一百五十篇，虽然有些《希腊译本》多出一篇，但历来的学者都以为伪作。关于《圣咏》篇目的次第，《拉丁通行本》和《七十贤士译本》同，若与原文比较，则稍有出入，今列表如后，以示异同：

原文 1-8 9-10 11-113 114-115 116 117-146 147 148-150

希腊与拉丁译本 1-8 9 10-112 113 114-115 116-145 146-147 148-150

《思高译本》则随原文，遇有与《拉丁》和《希腊译本》不同之处，皆在篇目下另以阿刺伯数目标出，以使读者知所适从，引用不致有误。

三、《圣咏集》的结构与形成：

《圣咏集》在《七十贤士译本》译成之前（公元前三世纪），已分为五卷。这种分法大概是仿效《梅瑟五书》分的，以适应礼仪上的用途（见段落条）。前四卷末皆以「光荣颂」作结（见41:14;72:19;89:53;106:48）；末卷无「光荣颂」，因咏150整篇为赞美诗的原故。至于《圣咏集》分为五卷始于何时的问题，学者们多主张应在充军归来之后，即厄斯德拉时代（公元前四世纪）。这些圣咏被搜集在一起，作为第二圣殿歌咏之用。但在这以前，明显的已有许多自成一组的小诗集，或因出于同一诗人，如达味的诗：自3至41为第一集，自51至65又为一集；科辣黑后裔的诗，自42至49为一集；阿撒夫的诗，自73至83为一集；或由于用于同一性质的礼仪：如自111至118，又自146至150为亚肋路亚赞美歌；自120至134为登圣殿歌或升阶歌；或由于文体相同而辑为一集，如自56至60为「金诗」；自42至45，又自52至55为训诲诗等。这些都是很明显的例子。

由上所述，固然可以明瞭《圣咏集》形成的梗概，然而尚有许多问题，仍待解决。因为《圣咏集》是全以色列民族宗教意识的反映，由王国建立，直到充军归来，几百年来，本书应随以民的宗教意识不断的发展与适应，因而许多个人的圣咏变成了集体的圣咏，私人的祈祷变成了公众的礼仪，地方性会堂的歌词变成了耶京圣殿的歌词，王国的圣咏变成了默西亚王国的圣咏，咏史的圣咏变成了具有末世论色彩的圣咏，过时的圣咏（比如因了王国的灭亡，耶京与圣殿的毁灭，政治独立的丧失等）不时的应再予改造，以作应时的祈祷，或作期望将来复兴的祝祷等等（咏51便是最好的例证），这一切当然并非原着的本来面貌，是以现代学者有「再读圣咏」之说（Re-reading），这有待学者的努力与深究。

四：圣咏的标题：

圣咏的篇首，按原文附有小标题者，共计一百零一篇，大都指出作者或写作的背景，或咏唱时应采用的曲调及伴奏的乐器，或适用于何种礼仪；无标题者共四十九篇，犹太人称之为「孤儿诗」。《希腊》与《拉丁通行本》无标题者，计有三十五篇。这些标题，学者虽认为并非原着，但都是相当的古老，因为当《圣咏集》译为希腊文时，译者对于许多标题，已不能详知其意，故不得不照音译出。今按学者研究的结果，分类简要的加以说明：

甲、历史性的标题：

原文含有历史背景的标题，计有十三篇。这些标题虽不能完全予以置信，但为瞭解诗文亦有其相当的价值；

乙、音乐性的标题：

具有此种标题者，计有八十余篇，如和以弦乐，调寄加特，八度低音等；不过学者对此意见颇不一致；

丙、礼仪性的标题：

虽然有许多圣咏并不是为礼仪的应用而撰写的，但由于充军以前已有许多圣咏选入礼仪中应用。

充军以后，几乎全部圣咏皆选为礼仪应用的神歌（参阅编下23:18;35:15;厄上3:10;厄下12:27）。就所知者，安息日用咏92，后第一日用咏24，第二日用咏48，第三日用咏82（按塔耳慕得），第四日用咏94，第五日用咏81（按塔耳慕得），第六日用咏93。感恩祭用咏100，和平祭用咏38和70，祝圣圣殿节日用咏30，逾越节及五旬节用咏113-118。此外，最重要者为「升阶歌」或「登圣殿歌」，即自120至134篇。

五、《圣咏集》的作者：

由圣咏篇首的标题，可知《圣咏集》并非出自一人之手，亦非出自同时。按标题所记，计有厄堂一篇（84）、梅瑟一篇（90）、撒罗满两篇（72:127）、科辣黑后裔十一篇（42-49;84;85;87;88，按：42:43原为一篇）、阿撒夫十二篇（50:73-83）、达味七十三篇。普通称《圣咏集》为《达味圣咏集》，只是「以优胜命名」而已（Denominatiofitapotiori）。《圣经》明言，达味不但有作诗才能，且说他善操琴瑟，是一位爱好音乐的国王（见撒上16:14,23;撒下3:34,35;17:27;23:1-3）。并且由编上13:8可以看出达味是极其看重礼仪诗歌的，他自己作了许多礼仪的歌词（见编上16:7-36;25:1;编下5:11-14;7:6;20:19-21;23:18;29:25-30;35:15;亚5:23;厄下12:31等）。德47:11有下面一段话：「他（达味）叫人在祭坛前歌咏奏乐，以优美的声音，唱出悦耳的歌曲，每日按时歌唱圣咏」。此外，《圣经》明言有些圣咏是达味的着作，如咏2（宗4:25），咏6（宗2:25;13:35-37），咏18（撒下22:1-51），咏32（罗4:6,7），咏69（宗1:20），咏109（宗1:20），咏110（玛20:43,44;路20:41-44），咏45（希4:6,7），咏105和106（编上16:8-36）。所以说达味为《圣咏集》的主要作者，并不为过。

六、圣咏的体裁：

关于圣咏的体裁，请见诗歌条。那里有较详的介绍。这里所应提及的，即是以希伯来字母的顺序来分节的圣咏，即9;10（按：二篇原为一篇）25:34;111;112;119诸篇。在这些圣咏中的首字字母，有时不依照现在字母的顺序排列；有时冠有字母的诗句，已经脱落，是以有些混乱，这有待专家作进一步的研讨。因为希伯来文诗体的作法，至今仍有许多不清楚难瞭解的地方，这是谁也不能否认的。

七、圣咏的分类：

关于这一问题，学者们的意见不一，这也不足为怪，因为诗是随情所至，时而赞颂，时而感谢，时而求恩，是以很难加以分类。有些学者以纯文学观点来作分类：有抒情的、叙事的、戏剧的。不过，按内容与体裁来说，圣咏可分为以下数种：

1. 赞美诗：歌颂赞扬天主的威严、全能、忠信、公义，以及他慈爱的眷顾，如8;19;29;33等。

2. 哀祷诗：向天主哀求申诉内心的痛苦，或民族遭受厄运的悲伤，以求天主施救，如3;5;7;12;13;44;60等。

3. 感恩诗：向天主吟咏抒发知恩报爱，孺慕倚恃的心情，如18;21;30;32;34等。

4. 咏史诗：思维申述天主的法律，天主圣言的威力，天主为救援自己子民所行的种种伟大事业，并天主对义人和恶人赏罚的公正，如78;105;106等。

5. 训诲诗：颂赞法律的伟大，表示对法律的倾慕，并包括伦理的训戒，行善避恶的警告等，如1;37;49;112;119等。

6. 王国诗：庆祝国王登极，为国王祈福，为胜利祈祷，胜利后而感恩等，如2;18;20;21;45;110等。这些圣咏中多包含预言成分，以歌颂未来为君王兼司祭的默西亚，赞颂他神国的荣耀和伟大；尤其在充军之后，这些圣咏更形成了默西亚圣咏，如2;45;72;89;110;132等是。

《圣咏集》无论如何分类，天主常是歌咏的中心。

八、《圣咏集》的神圣价值：

《圣咏集》因它的内容包罗万象，为神学、伦理、道德，以及虔诚的宗教生活，都是取之不尽，用之不竭的神圣宝藏；是天主圣神赐与天主子民的一部最完善的静心养性和祈祷的手册。只要有一册在手，就不愁不知如何与天主款谈衷曲。圣奥斯定说得好：「人不知道怎样才能合宜地赞扬天主；为使人能合宜地赞扬天主，他自己先称扬了自己，默感达味作了这些美好的圣咏」。是以教会效法、圣母和宗徒的榜样，一字不改地接受了《圣咏集》，作为自己─耶稣的净配的呼声。圣教会是至圣的，然而她的子女中却有许多罪人，故此圣咏有时是替罪人求怜的呼求声，有时是替为义而受迫害者的叹息声，有时是获得救援或胜利的欢呼声，有时是信、望、爱三德的抒情，有时是训诲，有时是慰藉，有时是斥责，有时是鼓励：无论是在什么环境，也不管是个人的或教会的，以圣咏作为就地取材的祈祷词，是再适合没有的了。圣奥斯定曾劝信友在念圣咏时，应注意三件事：

•1、有些圣咏是指默西亚而言，故所说的话是默西亚的话，即耶稣基督的话；

•2、有些圣咏是指天主的神国─圣教会而言的，其中的声音是圣教会的声音；

•3、有些圣咏是我们灵魂的声音，所以我们不能不因耶稣、同耶稣、在耶稣内念这些圣咏。

见宗教、段落、祈祷。


圣经辞典-十三划 圣洁法典（Holiness Code, Codex Sanctitatis）

十三划 圣洁法典（Holiness Code, Codex Sanctitatis）
见肋未纪。


圣经辞典-十三划 圣事 （Sacrament, Sacramentum）

十三划 圣事 （Sacrament, Sacramentum）
一、概念与术语

据《教理新篇》（一九一页），「圣事」是「耶稣所定的有形的仪式，藉这仪式能在人身上产生或增加圣宠」。换句话说，圣事是在世上赐与永生及救赎世人之行为的延续，为说明这项奥义，在《圣经》内并无特别的名词，然而圣教会从起初便开始利用「奥义」一词（Mysterion）。拉丁文名词Sacramentum，按文学作者解释为：参军，律师等宣誓在庙里藉誓词所寄存的钱，由此而含有机密、秘密等意。

到第三世纪，德都良始使用Sacramentum一词，以指示洗礼、坚振和圣体三件圣事，后来教父遂随他而如此运用。到第五世纪，西方教会都利用了这名词──虽然有时也利用另一名词Signum（标志），以指七件圣事。希腊教父对「七件」这数目，怀有一种更美的意义认为圣事有「七件」，就如天主圣神恩赐有「七种」一样。拉丁教会凭着《圣经》的证据及初期的传统声明圣事只有七件，不多不少（D.S.1600-1613）。拉丁教父特别重视「圣事」与吾主所赐的「永生」密切相联系的关系。吾主10:10）。其实用七种不同的标志或行为（圣事），吾主赐给人他自己的生命（洗礼），并坚强（坚振）、滋养（圣体）、康复（告解）这生命，使我们或成家立业（婚姻），或从事圣职（圣秩）而服务教会，或在病危中（敷油），都生活得像天主的儿女（参见《教理新编》一九○页）。

七件圣事的道理，在《圣经》中都有凭有据──有些十分清楚，有些不是那么清楚。的确，圣事的道理正如一颗渐渐发芽而长大的种子（见谷3:26,29）。此外，圣事的道理使我们更瞭解吾主给他的教会所赏赐的那极广大的权柄，因为由圣事的道理，我们可看到耶稣曾让教会去决定举行圣事的礼节，而且任命她能──毫不错误地──表露各件圣事的用意。对于教会关于圣事宝贵的传统，自第二世纪起，直到脱利腾大公会议，再自脱利腾大公会议直到今日，不论是多么丰富而完美，今姑且不提，在此我们只略述《圣经》关于圣事所包含的要义。

二、圣事与天主圣子降生及救恩史的道理

天主圣子降生，非但是人类历史中最大的一件事实，而且是世人由创造主所蒙受的最大恩赐。那么，一视同仁的天父既愿把永生丰富地赐给一切世人，就藉圣事不断地赏赐世人这种超性的生命，这岂不是非常合理，且十分合乎耶稣的启示及耶稣救世大业的宗旨吗？自然天主不是非不得已，好像除非藉着圣事则无法拯救世人，而是他自愿选择了这条路，因为这条路非常适合他的上智及我们的人性。为此基督建立了圣教会好替他自己「继续」工作，藉委托给教会的七件圣事，自己常存在人间，常赐与世人他所恩许的丰富的生命。

当然「圣事」是特别指主耶稣拯救世人的方法，它们是《新约》救恩史的一个特别面目，然而如果我们更进一步了解圣事的性质和效果，就会另外推论到两件事：一、圣事原是在《旧约》时所预许的；二、圣事就是降生的奥义的结果。

人本性不是纯神，犹如天使，因此，在所有的宗教，连在启示的旧、《新约》的宗教里，都具有外形的标志和礼节，以暗示更深的道理，是理所当然的。以民的宗教非但不例外，反之，这古宗教正预表那未来完美、绝对、永存的宗教。《旧约》的天主的圣民也正预表《新约》时代那将蒙受更丰富恩惠的圣民，这是圣保禄多次所讲的道理，特别于格前10:1-22所讲述的教理。这段经文对我们是非常重要的。请想一想：保禄将那在梅瑟引导之下过红海，四十年之久漂流于旷野的民族，当作《新约》圣民的预像。古时或《旧约》时代的以民，藉过红海而归属梅瑟一事，实暗示《新约》的信友，经过洗礼而归属基督；天主以「玛纳」滋养了漂流旷野的以民，亦正暗示吾主以天上之粮──圣体──滋养了流亡在世而走向天乡的圣民；天主的仆人──梅瑟──作了以民的首领，天主的爱子耶稣──做了《新约》圣民的首领……。然而格前这段经文最重要的特点，乃是保禄所宣讲的原理：《旧约》是为准备，并为预表《新约》而设立的；保禄曾写道：「发生在他们身上的这一切事，都是为给人作鉴戒，并且记录了下来，为劝戒我们，这些生活在世末的人」（10:11;参见罗4:23-25;15:4;路24:44-49;若一2:18）。

根据这原理，圣教会在圣神引导之下，一方面规定了七件圣事的礼节，另一方面很仔细讲论了它们的由来、性质和效果。

三、七件圣事与《新约》

1. 洗礼：在升天以前，吾主建立了这件圣事，且说明了为何及如何举行这圣事，见玛28:19,20;谷16:16。洗礼的神效记载于若3:5：「人除非由水和圣神而生，不能进天主的国」。参阅宗22:16;罗6:3-5:14。铎3:5亦有一句很完美的说明圣神如何经过洗礼，在人心灵上所产生的效果的话：「……藉着圣神所施行的重生和更新的洗礼救了我们」。参见弗5:26;若3:6;伯后1:3,4;若一3:9;雅1:18。

2. 坚振：对这件圣事，宗8:14-17明明记载：圣伯多禄和圣若望两位宗徒，往撒玛黎雅去，非仅是为视察初创的教会，而也是为新入教的信徒求赐圣神，并求圣神坚固他们的信德。斐理伯执事，为撒玛黎雅人曾付过洗，但两位宗徒，为他们祈祷，给他们覆手，如此那些新信徒就领受了圣神。参见宗19:5,6;希6:2。

3. 关于圣体圣事若6解释了它的深意和神效；玛26:26,29;谷14:22,25;路22:14,20;格前11:23,34记载了它的建立。参见格前11:17,21;希13:10。

4. 告解圣事，本有两端道理：一、犯罪之人要痛悔做补赎（玛3:8,12;4:17;参见耶4:8）；二、耶稣赐与他的教会赦罪的权柄（玛18:18;若20:21;23）。

5. 关于圣秩圣事，在《新约》中有这些记载：a.关于执事，见宗6:6;b.关于更高的品位──也许等于现在所说的司祭品位──见宗14:22;弟前4:14;5:22;弟后1:6。可是为证明吾主建立了司祭品位，最好最大的证据，是由吾主所建立的圣体圣事。建立了圣体圣事，就有了《新约》的祭祀，那么，如若有祭祀，就应当有奉献祭祀的司祭（希5:1）；《新约》的唯一伟大的司祭，即是主耶稣（希7:27;9:12,24,25,26;10:10,12,14）。可是当吾主建立了《新约》的新祭祀时，向自己的宗徒们说：「你们应行此礼为纪念我」（路22:19;格前11:24,25），吾主就在那时以这些话建立了司祭的品位。

6. 耶稣建立婚姻圣事的详情和时间，在《新约》中没有清楚的记录，可是原始的教会默想细究创2:23;1:27,28;若2:1-12;弗5:32以后，就到处一致拿「在基督内所举行的婚姻」当作一件圣事：这是圣教会的公论。然而还有不少的神学家，直到现在以为弗5:32一节，是说明婚姻圣事。事实上如果婚姻不是一件圣事，圣保禄这一句话就很难讲得通；有的学者直接地说：简直讲不通。

7. 关于敷油圣事，在《圣经》中只有准备的行为，见谷6:13;路9:1,6。《圣经》上说它是圣事，见雅5:13-15。脱利腾大公议会明说：「傅油圣事是圣教会由宗徒的傅授而直接接受和学得的；按经文，圣事的施行人，就是司祭，外形的礼仪就是傅圣油和出于信德的祈祷，神效是救那病人，即先赋与他宠爱，使他的灵魂得救，其次有时也赐与病人身体的健康」。

四、结论

圣事的效果，虽是来自耶稣基督，可是领受圣事者的信友应该相信，应该怀有信德，如无信德，圣事便没有什么效果。质言之：信仰是获救的大门。为解释这端大道理，教父和圣师特别提出患血漏病的妇人的事：「只要我摸他的衣服，我就会好了」（玛9:21;谷5:21,34）。如果无信仰而去领圣事，这样的人反而得罪天主，犯亵圣之罪。

由以上所述，可以辨别圣事与妖术是回然不同的。再说：把天主教会，称为属于「圣事的教会」，以别于其他一些誓反教派自称为「宣道的教会」，也是违反教会的真实意义。圣事是时常与吾主耶稣的话，或《圣经》的话相联系的。圣教会以感恩之心接受了吾主的喜讯，同时也接受了主耶稣赐给她获得或增加圣宠的法门──圣事。

见恩宠[救恩史]及每件圣事：圣洗圣事、圣体圣事、坚振圣事、告解圣事、婚姻、病傅圣事、神品圣事。


圣经辞典-十三划 圣神 [精神]（Holy Spirit)

十三划 圣神 [精神]（Holy Spirit)
圣神[精神]（HolySpirit,SpiritusSanctus[Spirit,Spiritus]）

本文先按《圣经》的字句解释「神」字的概念，然后详解「圣神」，即天主圣三的第三位，他的位格和他的作为。

一、「神」字的概念

「神」，希伯来文作Ruah，希腊文作Pneuma拉丁文作Spiritus。现在我们就把《旧约》中Ruah也即《新约》中Pneuma的原义予以解释。

《旧约》中Ruah所含的最重要意义有：

1. 气，如一口气、生气，嘘气（咏33:6;创6:17;约4:9;7:7等处）；

2. 风，如寒风（约4:15），旷野里的风（耶13:24），暴风，即所谓「上主的风」（依40:7），「晚风」或「晚凉」（歌4:5;创3:8）；

3. 人体内的元力，即「气息」，如「生气」、「灵魂」（训3:19;8:8;咏31:6）；

4. 心灵，即「心」（创41:8），「精神」（咏34:19;则11:19）。

由以上所引的各种名称，以及其他类似的字句，我们可以确实推论出，Ruah（神）一字最古而最主要的意义乃是「风」和「气息」。受造物－－人和动物－－所以能生活，就是因为天主在他们身上赋给了他自己的气息，使他们有「生气」。天主以「风」培育世界的繁殖力；同样，以他所赋给的「气息」保存世人的生命。「风」按《圣经》的思想，不是独立的势力，一如别的宗教所意测的那样。它是与天主的话有关联的，且为天主的话所领导。

既然「风」受创造主的话的支配（亚4:13;耶10:13;51:16;咏135:7），那么，自然而然，不但「气息」，就连「风」也称为「天主的神」，即天主所赋予的气息，或天主所引导的风。为此，按照《圣经》，所谓「风伯」、「风神」之类的说法是不成立的；希伯来人，跟据《圣经》，也决不赞同厄丕加摩（Epicharmus）所讲的风、水、地、日、火、星都是神祇这类说法。他们既然接受天主的启示，在他们看来，风犹如其他的自然力，只是为天主所创造，受天主支配的势力而已。因此，它是「天主的神」，即为天主所派遣和管理的神秘力量。「天主的神」，即天主给世人所赋的「生气」，按希伯来文语气，也可用以表示人的情感，如怒气（依25:4）、心乱（创41:8）、心焦（约7:11）、失望（依61:3）、勇气（苏2:11）、无耐（约21:4）、忏悔之心（依57:15）、骄傲之心（咏76:13）等。可是，这一类用词的意思，对于「天主的神」的要义，只是一种附属的观念。其实，「天主的神」在全部《旧约》里，只描写成天主的一种大力，生力；充其量，这「神」也只有时被位格化了，可是，在笔者看来，从没有把它描写如一个具有位格者，或更具体说，神格者。以下先按《旧约》，后按《新约》的含义，略述圣神的概念和要理。

甲、《旧约》里圣神的概念

「圣神」这名词在《旧约》里虽不多见，但等量的名词，如天主，或上主的神，或「我的（天主自称）神」，却屡见不鲜。「圣神」一词记载于咏51:13：「求你……不要从我身上将你的圣神收回」。参见依40:7,13,29;61:1;63:10,11等处。再说，既然主耶稣揭示了天主的内在生活，即天主三位一体的奥理「圣神」在《新约》上很多次指示天主圣三的第三位，为此，「圣神」这名称遂很普遍用来指示天主第三位。

在讨论本题之前，不妨先试说基督教各教会是怎样译述了「圣神」（RuahQadosch）这个名词。聂斯托利派使用，「凉风、净风、净风王」或「得啰嵇」等称呼，后者就是叙利亚文RuhadeQudsha，即「圣神」的译音；基督教先前使用的是「圣风」，或「神之神风」，现在却普遍使用「圣灵」；天主教起初是按拉丁文译音，称作「斯彼利多三多」，自从艾儒略神父以来，才开始普遍采用「圣神」这称呼。现在与这意义相称的名词算是固定了，连东正教，虽然称至高之神为「上帝」，但为指称天主圣三第三位，也采用了「圣神」的称谓。

圣神的作为，按《旧约》经书，在创世的工作和救恩史上在在可见。

创1:2记载：「大地还是混沌空虚，深渊上还是一团黑暗，「天主的神」在水面上运行」；「天主的神」是指生命的神力，即那要顺序培育万物的天主的神力。天主藉着自己的话和嘘气创造了一切：「因为他一发言，万有造成；他一出命，各物生成」（咏33:6）。自然，在天主圣子降生以后，这些和其他类似的经文字句，供应了基督徒一种新知识，略使他们心领创造的工作系天主圣三的工作，即在这工作上，天主圣三每位有其属于自己特性的作为，就是说，创造归属于圣父的全能，归属于圣子的智慧，也归属于圣神的德能和爱。《新约》时代的信徒发现《旧约》《圣经》所暗示的天主圣三道理，原是件很自然的事，然而《旧约》时代的信徒读了这些经句，只知道天主以自己的智慧和德能造化了天地而已。对智1:5;9:17等处所记述的「圣神」，其了解程度也相同：圣神只算是引导世人的天主的德能；智1:7与类似的地方，只言天主无所不知，无所不在，所以是他保存且掌管万物。

古时犹太经师特别注意「天主的神」，或「天主的风」的效验－「神」与「风」按希伯来文原是一字－给日后的基督徒解经家开辟了一条路，引他们由「天主的风」的效验，去研究「天主的神」的效验。这种研究法，虽然不太科学，却仍有它的价值。

事实上，在救恩史的大事上，常有天主的风－异风－相伴，例如在洪水退落时：「天主…使风吹过大地，水渐渐退落…」（创8:1）；在梅瑟叫蝗虫来到埃及境内时：「上主就使东风在地上刮了一整天一整夜…」（出10:13-19）；当鹌鹑散落在营幕四周时，「上主使就一阵风刮起，由海上吹来鹌鹑」（户11;咏78:26-31）；在订立盟约时，「雷电交作，浓云密布，角声齐鸣…」（出19:16;参见宗2:2）－按：不少犹太经师以「角声齐鸣」译为「暴风猛作」。不消说，西乃山上天主的显现，在《旧约》时代算是旷古的奇观，后来的作者，每次描写「神的显现」，总是在各种自然界的现象中，提出「风」来描述天主的尊威临幸，如撒下22:10,11：「他（天主）乘坐革鲁宾飞腾，藉风的翼羽翱翔…」（参见民5:4,5;咏18:11;68:8-11;哈3:3-15;则1:4等处）。先知们也认识「热风」是预报选民充军的惩罚，比如耶肋米亚说：「那时，人要对这人民和耶路撒冷说，荒丘的热风由旷野向我人民吹来，不是为吹净，不是为清洁；有一股强烈的风应我的命吹来；现在我要去裁判他们…」（耶4:11-18;参见则13:13-15;欧13:15）。先知们也以强烈的风来比天主向犯罪的异民所发泄的义怒，比如依57:13：「…一阵风要把它们全部卷走，一口气要把它们吹去」；又见耶51:1：「上主这样说，看，我必要兴起毁灭的飓风，袭击巴比伦和加色丁的居民…」。除热风和烈风外，他们也借用顺风来指以民将由流徙之地回归故乡（依11:16）。

从以上各种「天主的风」，即暴风、顺风等，我们不难领悟到那含有象征的自然力量，把一种属于天主大能的力量－「天主的神」牵引出来了。

按照《旧约》最古的记载，天主的神－－圣神，作出了一些临时性的强烈作为，如民13:25;14:6：「上主的神开始感动他…上主的神突然降在他身上…」。则37:1：「上主的手临于我上主的神引我出去…」。列上18:12：「上主的神把你带到我所不知道的地方去…」。

为了援助选民，「上主的神」唤醒非凡的人物，如三松：「那时上主的神突然降在他身上…」（民15:14），基德红：「上主的神充满了基德红」（民6:34）等；这「上主的神」也引起先知们的热诚（户11:24-30;撒上10:5-13），使先知们感觉神异或神魂超拔（列上18:12;列下2:16），使先知们行奇迹（列上17:14）。总之，在《旧约》时代，「上主的神」是特别与先知们发生联系的。通常作者记述先知们接受任命时，都使用这样的话：「那时天主的神降在他身上…」（户24:2;编上12:19），或：「上主以手握住我…」（依8:11;则1:3等处）。究竟圣神降在先知们身上，其时间只是临时的呢，抑或至少为大先知是终生的呢？我们殊难确定，但按《圣经》的语气看来，我们应可肯定：有些英名卓越，在救恩史负有特殊使命的伟大人物，「天主的神」常居留在他们内。这等人物便是梅瑟（户11:17;依63:12）、若苏厄（申34:9）、撒乌耳（撒上16:14）、达味（撒下23:1,2）、厄里亚和厄里叟（列下2:9,10）等。

《旧约》时代先知们既有「天主的神」相伴不离，所以他们除了被称作「天主的人」外，也拥有一个颇为奇异且名副其实的名称，即「属圣神的人」，或「受灵感的人」（欧9:7）。先知们原凭天主的话和天主的启示，从事宣讲天主旨意的，这是在以民被掳前后他们所负使命的本质和目的。可是，从米该亚起直至玛拉基亚，情形似乎有所不同，他们深信且声明自己的力量和宣讲，都是「天主的神」的赐与，比如米该亚说：「至于我这直接反对假先知的真先知－我因上主的神而充满力量、正义和勇气…」（米3:8）。先知们所以是天主的代言人，是因为「天主的神」居留在他们心中。先知们的训戒按匝7:12就等于上主的话，先知说：「他们使自己的心硬如金刚石，不听从法律和万军的上主以自己的神感动古先知们所发表的训令…」。参见厄下9:30。

先知们为了选民的裨益，除由「天主的神」接受训令外，也藉「天主的神」蒙受令人鼓舞的预言（如户24:2;编上12:18,19;依2:2-4;7:14;9:1-6;11:1-11以及上主仆人的诗歌等处），和宣告天主旨意必需的力量（见耶1:8,18,19;20:11;则3:8,9;依6:6-9等处）。

先知们宣讲的主题，当然是默西亚本人和有关默西亚的事迹，但应特别注意的是，先知们也曾预言过默西亚本人和默西亚的信徒将与「天主的神」发生的密切关系。

天主曾许下诺言，说是要创造新天和新地，因此，世人虽然由于作恶堕落，剌伤了天主的神－圣神，却仍在日夕恳求天主速施援助：「啊，望你冲破诸天降下…」（依63:10-19）。一切先祖，如亚巴郎、依撒格、雅各伯和天主的使者，如梅瑟既不济事，人类，尤其是人类中的选民（他们了解到这援助的迫切需要，较诸普世异民更为切实），就急需天主亲自前来干与，因而作出如上的呼吁。依撒意亚和其他先知，不但预言默西亚将要降来，而目也预言默西亚自己是充满圣神的，并且因他的降临，圣神要充满大地，藉着圣神天主要更新一切；这是说，一切默西亚时期的幸福与默西亚本人将是分不开的，而且在这些由默西亚带来的幸福中，其最珍贵的，端为天主的神：圣神。今略述默西亚时代中圣神的大作为如下：

依4:1-6，先知描写，由于默西亚的降临，熙雍必然要更新。这种更新，非但是天主和天主的「苗芽」－默西亚的工作，而且也是天主的神－「惩治的神和毁灭的神」，即圣化之神的工作。

依28:6，先知预言默西亚时代所有亚巴郎的后裔都要归顺「雅威」。上主将是这些忏悔者的荣耀和力量，要赐给他们秉公审断的精神，和抵御强敌的勇敢。

在依32:15-20一段内，先知预报在默西亚时代，神要自上倾注在人们身上，天主要藉他－－圣神－－更新一切，使世界恢复乐园的安乐。

在依44:1-5一段里，上主许给选民三种祝福：增加他们的人口，倾注自己的圣神，召集四散的以民和外邦人来皈依自己。倾注天主的神的效果，也包含超自然的恩惠，最大的超自然恩惠将是：因「天主的神」的潜移默化，流散的以民和诚实的外邦民众，都要认识天主而归依他。

则36:20-32;37:1-14;47:1-12，就先知的整个神学和大多数解经家的意见，厄则克耳先知是在预报默西亚时代圣神的倾注。事实上，先知不但注意到以民的复兴，而且特别注意到圣神所要实行的圣化工作，由于这圣化，选民将获得「一颗新心……一种新精神……一颗血肉的心……」。这些言词乃表示一种绝对的转变（耶31:31-34），如则39:29所载：「我不再掩面不看他们，因为我将我的神已倾注于以色列家族－－吾主上主的断语」。参见则11:19;18:31。

匝12:10-14，天主说：「我要……倾注怜悯和哀祷的神」。这是暗示圣神引导默西亚的人民热心哀思被钉而死的救赎主（见罗8:26,27）。

岳3可视为《旧约》中有关圣神工作的最明显也最透彻的预言（见宗2:16-25）。

以上列举的先知们的预言，都指示圣神在默西亚时代的作为。现在再述先知们关于默西亚和圣神二者本身所蒙受的启示。关于这两则启示，报导得最清楚的莫过于依撒意亚先知。先知在11:1-9，记述默西亚－－厄玛奴耳－－由于充满圣神，将执行王权，刚强明晰判断，一生所行，全受天主的神的支配。先知在42:1-9，引述天主自己介绍他的仆人说：「我在他身上倾注了我的神，叫他给万民传布真道」。凭这句话，天主声明他的仆人所作的一切都是仰仗天主的神。如果我们谨慎注意这段的整个意思，尤其是5-9节，便知先知是把上主仆人所作的事当作一番新创造。那么，犹如在第一次的创造工作上，有「天主的神」的干预，同样在第二次创造工作上，也有「天主的神」的支配。

乙、《新约》中圣神的道理

《新约》的最大奥迹，乃是天主圣子降生为人这一大事，而这一大事却又与圣神的奥理脉络相属，万不能分的。既然降生与圣神有着这样密切的关系，其他由这奥迹而生出来的一切奥迹，如救赎，圣教会，世界终结，以及其他天主的作为，都一一与圣神紧密联系，无丝毫脱节的可能。

兹按次序略述《新约》中关于圣神作为的教理：

耶稣自从降孕以来，就他的人性来讲，是被圣神引导并全属于圣神的权力的。洗者若翰是在母胎中圣化的，耶稣却是一降孕就是圣的：「圣神要临于你，至高者的能力要庇荫你，因此，那要诞生的圣者，将称为天主的儿子」（路1:35）。

洗者若翰「渐渐长大，心神坚强」（路1:80），但关于耶稣，圣史只就他的身体描述说：「渐渐长大而强壮」（2:40），关于他的心神只字未提。自然，耶稣一降孕，他的心神就与天主圣神密切结合，原属万全的美，不能再有丝毫的长大或强壮：「天主（已）把圣神，无限量地赏赐了他」（若3:34）。

在耶稣受洗的那天，天父便把耶稣的神性和他为默西亚的使命揭示了出来：「圣神彷佛鸽子从天降下，停在他身上」（若1:32），这是说，圣神早已常住在他内，因此，他会善尽天父交给他的使命。「鸽子」（若1:34）可使读者想起创1:2所载的「天主的神」，也使我们明白圣史的深意，即耶稣受洗那天，新创造开始了，天主与世人和好的时期已告来到（见创8:11）。

耶稣的活动与生活常受圣神的支配，已如上述。但圣神怎样作为降生为人的天主圣子的一切活动的基础和动机，怎样充满于耶稣身上，可就不是我们的有限理智所能懂悟的了。我们只可从远处追随这条路线：圣保禄描述基督信徒的超性生命说：「凡受天主圣神引导的，都是天主的子女」（罗8:14）。这话把天主义子的本性断然说出来了。既然天主的义子与基督密切地相连系，一如肢体与身体，我们便可稍微明白基督的内在生活和外在生活：基督常是受圣神引导，在圣神内专心服从天父，并专心爱慕天父和人类。

了解到这一层，我们就可明白《新约》关于基督与圣神的关系所记载的一些话，如路4:1：「耶稣充满圣神，由约但河回来，就被圣神引到荒野里去了」。在传布《福音》的预备时期完了时：「耶稣因圣神的德能，回到加里肋亚……」（路4:14）。在纳匝肋第一次宣报《福音》时，他把依撒意亚的预言贴在自己身上，声明他即是圣神临幸的人（路4:17-19）。

他行奇迹，驱魔，常是而且全是因着圣神的力量（路4:36;玛12:18-21,28）。他在圣神内祈祷（路5:16;6:12;9:18-29;11:1;12:32;23:34-46）。有时他也流露他祈祷时所得的喜乐，就如当七十二门徒回来复命时，「就在那时刻，耶稣因圣神而欢欣说：父啊！天地的主宰，我称谢你……」（路10:21,22）。

当他在十字架上，为救赎世人而牺牲自己时，他「藉着永生的神」－－圣神－－既战胜了肉体的软弱（玛26:41），又以永在而无限的爱情，把自己奉献给天父（希9:14；参见路23:46）。

如同天主圣神使圣子结合人性，同样圣神也使死亡的耶稣从死者中复活。死亡不能辖治耶稣，因为耶稣的位格不是人的位格，而是天主圣子的位格。在《新约》中，有时直接的说天父或天父的光荣（罗6:4）使耶稣复活了，有时也说天主经过他的圣神使耶稣复活了（罗8:11；伯前3:18；弗1:18-20；格前6:14等处）。藉着复活，耶稣的人性几乎变化了，就是说，从复活开始，耶稣享受着－－就他为天主圣子的神性来说－－那在世界未有以前，他在天主父内所有的光荣（若17:5）。圣保禄解释这项深奥的变化说：「第一个人亚当成了生灵，最后的亚当成了使人生活的神」（格前15:45），这是说，复活的耶稣为众人成了各色神恩的活泉。保禄再用更简单强而有力的话，讲论同样的道理说：「主就是那神」（格后3:17）。

同样是藉圣神之力，耶稣死后，他的神魂下到古圣所去，给狱中的灵魂作过宣讲（伯前3:18-22）。

二、圣神与教会

五旬节那天，圣神庄严地降临，是基督圣教会的生日。从那天起，基督藉着圣神圣化他的门徒，使他们成为天主的子女，准备他们做天父家乡的居民。

简单地说，圣神降临和这降临密切结合的圣教会的生活，是归因于耶稣的复活，是他复活的神、证据和凯旋；这只要体味耶稣的话，就可心领神会：「…耶稣站着大声喊说：谁若渴，到我这里来喝吧！凡信从我的，就如经上说：从他的心中要流出活水的江河。他说这话是指那信仰他的人将要领受的圣神；圣神还没有赐下，因为耶稣还没有受到光荣」（若7:37-39）。这几句话的深奥意思是：世人如果信从耶稣，会由他领受诸恩宠，「而且恩宠上加恩宠」（若1:16）。可是，在广施各样恩宠以前，耶稣先该受苦受死，并应该复活。被钉死而复活的耶稣就成了「流活水的圣殿」（则47:1；参见匝14:8）。圣史若望所以这样注解耶稣的话，是因为一方面忆起师傅的诺言，另一方面把师傅的诺言来比拟目前的圣教会的生活。耶稣关于圣神所作的诺言如下：

按《对观《福音》即前三《福音》，耶稣许过每逢门徒遭遇非凡困难时，天父必派遣自己的圣神来扶助他们（谷13:11-13），然而圣若望却给我们保存了耶稣允诺圣神的精髓（若7:37-39;14:17;15:26;16:13;14:26；参见若一4:6;5:6）。

按若，天父因圣子的祈祷所要派遣的圣神，乃是真理的神，常居住在他的们徒（圣教会）内，要引导教会进入完善的真理，要藉着教会给基督作证，且要保护、安慰教会。他－－圣神将不增加甚么新道理，而只提醒教会追忆耶稣讲的喜讯，使教会能彻悟其中的真谛。

至于《若望《福音》所记载的吾主的诺言究竟是如何实践的，可参阅《宗徒大事录》：这本记录书素称「圣神的《福音》」，因为它记述基督的教会怎样受圣神的引导，常在圣神内生活（宗2;9:31;15:28;19:2,6;20:28等处）。

宗特别注意圣神向外的作为，证明耶稣的诺言天天在圣教会内应验；至于它的历史的「形而上学」，就得研读圣保禄的书信了。圣保禄关于圣神的道理可简单归纳为以下几端：

1. 那叫耶稣自死者中复活的圣神（罗1:4），也使他－－基督－－成了「使人生活的神」（格前15:45），这是说，复活的耶稣要恩赐圣神，叫人从死者中复活，而生活在基督内，以便藉着耶稣，偕同耶稣光荣天父。圣神万不能离开基督，因此，保禄描述基督徒生活，有时说我们（基督徒）住在基督内，有时说我们居于圣神内（迦2:20；哥3:3；罗8:1-11等处）。

2. 耶稣不断藉着圣神建筑自己的妙身（格前1:5-30）。要知道如何圣神从事这项工作，请读罗8。

3. 藉着圣神，待死的罪人蒙受了一种新生活，他们成了新造之物，或新创造。藉着圣神。天主的义子要战胜罪恶，要战胜死亡而脱离法律的束缚。这不是说我们的超性生活已达到其终点，保禄说得很清楚，我们是「已蒙受圣神的初果」（罗8:23）；又说：「天主…在我们心里赐下圣神作为抵押」（格后1:22）；又说：「因为我们得救，还是在于希望，所希望的若已看见，就不是希望了」（罗8:24）。因此，我们在世的生活是作战的生活，信德的生活。可是，我们愈以信德生活，我们心里愈经验圣神的作为和耶稣的存临，也愈热望永远与吾主生活同在。以上是罗8章有关圣神的珍贵道理。

三、最后附带略述圣神的位格或神格

在《旧约》中，笔者认为「圣神」只是指天主的一种力量，而不是一个位格；在《新约》中仍有不少的地方，「圣神」还含有《旧约》所含的意义，但其中尚有些地方，作者用「圣神」二字是指天主第三位圣神，或是指天主的一种德能，解经学家有所怀疑，不敢决定。关于这一点，我们在此无意细加讨论，只指出《新约》的一些经文内的「圣神」，实是指天主圣三的第三位，是指一位格或神格。

玛28:19记载耶稣所授的洗礼方式，十分清楚点出天主圣三的各位名称。宗15:28：「因为圣神和我们决定…」一句，也指明圣神是有神格。格前12:4-6，尤其是格后13:13，更确定圣神乃是天主圣三中自成一位的第三位。

可是最清楚讲圣神为天主圣三中的一独立位格，并与圣父及圣子同体的，据笔者意见，要算《若望《福音》和《默示录》了。在《福音》中，若望记载天父派遣的那位护慰者（14:26），是发于父的真理之神（15:26），由父因耶稣的名派遣来世，代替基督教训宗徒（14:26），为基督作证（15:26），并指证世界关于罪恶、正义和审判所犯的错误……（16:8-11）。

在《默示录》中，他记述那警告圣教会的圣神，显然是个有神格的一位，且与天父及基督有别（2:7,11,17,20;3:6,13,22;14:13）。

的确，如同在别的道理上，同样关于圣神的道理，圣若望是完成了《新约》的启示，致使以后讲论或辩护有关圣神道理的教父和圣师，通常都研究或详解圣若望的教理，如圣依肋乃、圣巴西略、圣亚大纳削、圣奥斯定、圣多玛斯、圣文都辣等。

见天主、耶稣基督、三位一体奥义、人、灵魂、天使、魔鬼、教会、神恩、耶稣下降阴府等。


圣经辞典-十三划 圣地（Holy Land, Terra Sancta）

十三划 圣地（Holy Land, Terra Sancta）
见巴力斯坦。


圣经辞典-十三划 圣地地志（Onomasticon）

十三划 圣地地志（Onomasticon）
是一本最早的论及圣地地理及地形的书籍，出于第四世纪初欧色彼之手。他按照希腊字母的次序，将部份《新《旧约》中的地名笔之于书（注：《旧约》只有《五书》、《苏》、《民》及《列王纪》；《新约》只限于《福音》上的地名）。共列举地名有千余名左右，并在每一地名之下，加以言简意赅的注解，及它与附近地区彼此之间的距离。因为它是一种创举，再加上作者无其他书籍可供参考，而只是就自己对圣地之经验及认识所及笔之于书，故此不甚理想的地方是难所避免的。虽然如此，它仍然是一部十分有历史价值的古老着作，时至今日它仍是研究圣地地理的学者们所决不能忽略的工具。

它很早就被一位不知名的作者译成拉丁文，但可惜此译者的拉丁文既简且陋，译作之错误十分多，故此热罗尼莫不得不于三八九～三九一年间，将它重新整理问世，名之谓：「论希伯来文地名及其位置」。


圣经辞典-十三划 圣殿、殿宇 [庭院、厢房]（Temple)

十三划 圣殿、殿宇 [庭院、厢房]（Temple)
圣殿、殿宇[庭院、厢房]（Temple,Templum[Court,Atrium;Arcades,Tabulata]）

按照梅瑟法律的规定，只有圣殿是惟一寻求上主、祭献上主的地方，是以民惟一的宗教中心（申12:5-18），也就是在耶路撒冷所建筑的固定的圣殿。在这之前，以民原有自己可移动的会幕，圣殿建筑的设计，也是大体模彷以前的会幕。耶京上主的殿宇在以民的历史上，曾经过三建三毁，今按时间先后将三殿梗概简述如下：

1、撒罗满圣殿：

达味奠定国事之后，虽曾有意为上主建立一座适当的大殿，但未能成事。至撒罗满继位后第四年，才正式策划为上主在耶京建立一座富丽堂皇的大殿。这个工程历时七年才告完成（见列上6-8;编下3:4;耶52;则40-42）。建殿的地点是在圣城东北角上的摩黎雅山丘上。所用的匠人及材料，是由提络王希兰供应。殿门犹如埃及人的庙宇，面向东方。整个建筑物呈长方形，内分三部：即庭院、圣所和至圣所。庭院又分为二：其一是内院，亦称司祭院，因只准司祭可以出入其间。其中设有全燔祭坛、铜海和十个能移动的盆架；其二是外院，是以民聚集的地方。圣所内有焚香的祭坛，是司祭每天进入焚香的地方，并有十个灯台和陈列饼桌。在至圣所内有约柜，约柜之上有两个木刻的包金革鲁宾，各高约五公尺，其翅有二点七五公尺，遮盖着约柜。圣殿的入口处两边竖有两个高达十公尺左右的铜柱：一名雅津，一名波阿次，其直径有两公尺。圣殿旁有三层厢房，供司祭存放祭祀用具。学者们大都同意，圣殿的建筑是根据腓尼基和客纳罕人的建筑术。事实上考古学者已证实，圣殿与中东一些发掘出来的伟大殿宇，不无相似地方。

2、则鲁巴贝耳圣殿：

公元前五八七年，上述圣殿被巴比伦王拿步高破坏无余，是以充军归来的以民的主要课题之一，即是重建上主的圣殿。这座圣殿在几经周折之后，终于公元前五一六年完成（参见厄上3-6;盖2:2-9）。大体上虽仍仿效旧圣殿的样式，但远不如旧圣殿富丽堂皇。首先在至圣所内，最具有宗教价值，代表天主临在的约柜已不复见，圣所的十个灯台亦付缺如，只有一座七叉灯台（见加上1:21;4:49,51）。这座圣殿曾受到安提约古厄丕法乃的破坏，后经玛加伯兄弟重加修茸装饰。

3、黑落德大殿：

虽然事实上大黑落德所建的这座圣殿，在历史上，应被视为第三座，但是犹太人却大都不承认这个事实，只认为它是则鲁巴贝耳大殿的美化工程而已，黑落德一方面为获得犹太人的好感，另一方面为满自己好大喜功的心愿，乃自公元前十九年开始，历九年之久，重新修建了耶京圣殿。格式上虽然完全仿效了撒罗满圣殿，但实际却远远超过了前者的富丽堂皇，只就圣殿、周围的广场而言，就扩充了一倍以上，而呈一东四六二、西四九一、南二八一、北三一○公尺的广大面积，在其上建筑了三层前所未有的宽大庭院。第一个庭院，也就是最外边的一个，称为「异民庭院」，是任何人都可进入的地方。此庭院的内界上有隔离异民的石阶，石阶上以拉丁及希腊文书明：禁止任何异民进入，违者处以死刑。庭院的南北两端，建有美丽的走廊，即「撒罗满廊」（若10:23;宗3:11;5:12）和「王廊」。其内部较高的庭院是专为犹太人而设，分「妇女庭院」及「犹太人庭院」，再就是「司祭庭院」，其中设有全燔祭坛。其他部分则与旧日的圣殿完全相同，只是在至圣所中再无约柜出现。黑落德在圣殿的西北角更建筑了一座「安多尼堡垒」，有士兵驻守，用以监视圣殿中犹太人的行动，以维持秩序。可惜这座最伟大的圣殿，只能维持至公元七○年的八月，便尽形毁于罗马人之手。自此犹太人的圣殿便自历史上完全消迹，直至今日。


圣经辞典-十三划 圣家逃亡埃及 （Flight into Egypt)

十三划 圣家逃亡埃及 （Flight into Egypt)
圣家逃亡埃及（FlightintoEgypt,FugainAegyptum）

大约在贤士离去的当夜，「上主的天使托梦显于若瑟」，告诉他应逃难远走埃及。若瑟按法律是一家之长，故有安排家庭的事务，及接受来自天主使命的责任。但这个使命是一项有重大关系的事，是一项紧急的命令：「起来！逃往埃及」！摆在若瑟前眼的是前途茫茫、困难重重的遥远路程，但他毫不迟疑，「便起来，星夜带了婴孩和他的母亲退避到埃及去了」（玛2:14）。耶稣来此世界的使命，是救赎人类的使命，是受苦的使命，故此他这次行程，决不是如伪经上所说的，那么光荣堂皇：他途经之地，狮子变成善良的野兽，棕榈树枝下垂，以其浓荫来遮蔽他，以其果实来滋养他，埃及的邪神态像，自动倒塌。

埃及是当时避难的理想去处，它是一个罗马行省，由总督来治理，处于黑落德的势力范围之外，并在埃及的亚历山大里亚城及赫里约颇里（Heliopolis）城有强大的犹太侨民团，按传说竟达一百万人，当然是渲染的说法。这些社团并有慈善事业的组织，照顾那些贫穷及逃难而来的同胞，很可能圣家也曾受其惠。

路线：当时有两条抵达埃及的道路：其一是最普通及商队惯行的道路：自白冷南下至赫贝龙，再略为北上经贝特基布陵（BeitGibrin）至迦萨，由此城顺沿海大道下至埃及；其二是经赫贝龙及贝尔舍巴而穿过旷野地区至埃及。前者较为便利，后者则艰苦危险。圣家究竟取了那一条路？我们不得而知。所知者是自白冷至埃及约有五百公里之遥，步行需半个月才可到达。

在埃及寄居何地，无据可考，故不能确知，在现今开罗的古城区有一座古老的小堂，名阿步撒尔加（Abu-Sarga）者，向被视为圣家的居留地，但同时在埃及的中部及南部，也有些类似的传说及记念地点，但都不足为凭。


圣经辞典-十三划 圣体圣事 [弥撒]（Eucharist)

十三划 圣体圣事 [弥撒]（Eucharist)
圣体圣事[弥撒]（Eucharist,Eucharistia[Mass,Missa]）

圣体圣事的原文作Eucharistia。这一名词之用为圣事是公元第二世纪的事。虽然《福音》（谷8:6;14:23;路17:16;18:11;若11:41），尤其《保禄书信》上（凡三十六次）曾多次提及这一名词，但它大都是用指祝福、赞美、感恩的敬礼，故常与祝福相提并用（谷8:6,7;14:22,23;格前14:16）。

1、相似的习俗：

圣体不但是七件圣事之一，而主要的还是祭献。耶稣时代的外邦人及犹太人惯行祭筵，在祭筵中大家共享祭物（格前10:18-22），这是许多世纪以来的传统（创31:45-54;出24:11;民9:27;撒上9:22等），并且他们相信因分食祭品，就可与神相契合（格前10:18,21）。犹太人最主要的圣筵要算是为纪念出离埃及和西乃盟约而沿行至今的巴斯卦筵席，（出12:13;24:8）。基于此耶稣建立了圣体祭献，以证实人类自罪恶中的真正解脱（玛26:28），及《新约》的建立（谷12:12,22）。外教人同犹太人举行祭献所献的礼品，除牲畜之外，也有献饼及酒的习惯，如耶稣的预像默基瑟德曾奉献饼酒为祭（创14:18;希7）。按谷木兰文件的记载，在此地的宗教团体－－厄色尼人－－亦有这种献饼酒的习惯。虽然在圣体建立之前，已有这些相似的习俗，但是若说在这种祭献中，所献之饼酒变成神（耶稣）的圣体圣血（谷14:22-24），则是「圣体圣事」所独有的新的特点，是犹太习俗中史无前例的创举，因为犹太人向来厌恶人祭（列下16:3;17:17;21:6;23:10等），并严禁人食动物的血（创9:4;申12:16;肋17:14-16;若6:56,61）。

2、圣体圣事的预报：

《若望《福音》之与《对观《福音》》不同的地方之一，是它没有提及圣体圣事的建立，但它却清楚的写下了圣体圣事的预报。这事大约发生在耶稣受难的前一年「巴斯卦」节的前后（若6:4）。这种预告与耶稣一生的作风是完全相符合的。在任何大事发生之前，耶稣习惯先将之告诉宗徒，（如被负卖、受难而死、圣神降临、宗徒受迫害以及耶京的毁灭等），为的是在心理上准备他们。耶稣当时所指的是一种具体的事实，即他的肉，他的血，而不是属于一种象征的说法，更不是单纯地在求听众对其道理的信心，这是不容怀疑的。盖其一：耶稣当时所用的词句与在建立圣体圣事时所用的完全一样；其二：民众的反应，「这人怎么能把他的肉给我们吃」的话（若6:52），宗徒们的惊愕（若6:61），都在为此作证，并且耶稣坚决的态度，亦在证明他的话除了按字意解释外，没有其他的意义。虽然百姓及门徒大起反感而离开了他，也没有使他改变圣体圣事的道理及意义（若6:53-58,62,63,66,67）。在这预告之前，耶稣先显示了增饼的奇迹，其目的即在预备百姓的心，接受耶稣的道理：他就是生命的粮食（若6:51）。

3、圣体圣事的建立：

这件圣事的建立见于《对观《福音》及《保禄书信》（谷14:22-25;玛26:26,27;路22:19,29;格前11:23-34）。上述的《圣经》部份所记载的都大同小异，并且都是属实的记载（Textusgenuini）这是学者们所公认的。建立的时间及环境，是在最后巴斯卦晚餐中（谷14:12等）。大约是在晚餐完毕后，耶稣才祝圣了面饼及酒（路22:29;格前11:25），把饼擘开交给门徒们说：「这是我的身体」（谷14:22）；后来又把祝圣了的酒递给他们说：「这是我的血」（谷14:23）。如果在这里耶稣有象征的意思－－「这象征我的身体」－－他一定不会用一「是」字，并且一定会清楚向门徒们解释，免得他们误会，就如在其他的许多机会上，耶稣如此作过一样（玛14:17;16:1;若6:53）。再说饼及酒也不能是耶稣血肉的理想象征，门徒们明白了耶稣的真正意义，并如此传授给初期的教友们（格前10:14等；11:26,17）。脱利腾大公会议的规定，实是就事论事的定论（SessioXIIIcap.1-2;SessioXXIIcap.1.）。

自耶稣建定圣体圣事那一刻，他已将自己交出，作为赎罪的祭献，直至他死在十字架上，这格外由他所说：「这是我的血，《新约》的血，为大众倾流，以赦免罪过」（玛26:28;路22:29）的话，可以清楚看出。这几句话可说是出24:8的回音。耶稣以自己的血立定了《新约》，而结束了梅瑟以牛的血所立定的《旧约》。但是《新约》的定立是普及的，是永远的（耶31:31;希7:26;8:1,9,6;10:1）。《若望《福音》指出圣体祭献的效果：获得天主的生命及来日的复活（若6:56,57）。但玛26:28却只指出了它消极方面的效果：罪过的赦免。神品圣事是在建定圣体圣事的同时建立的，它虽不见于《玛》、《谷》、却见于路22:19及格前11:24,25。这件圣事与《旧约》中庆祝「逾越节」（巴斯卦）时，上主给与以民的命令有关：「你们要世世代代过这节日，作为永远的法规」（出12:14;13:9;申16:3）。

4、圣体圣事在教会内的实施：

最古的记载，见于宗2:42-46，即在圣神降临后不久，新兴的教会即开始举行「团聚、擘饼、祈祷」。多举行于私人家庭中（宗1:13;2:46;5:42）。擘饼本是犹太人的传统说法，是指任何聚餐而言。但在《新约》上很快便亦用来指示圣体圣餐（格前10:16;11:24;路22:19;24:35）。在公元五四或五五年上，格林多城的教友已正式在过着圣体圣事的生活。圣保禄将圣体深奥的道理讲给格城的教友们听（格前10:11）。其次关于圣体圣事的记载，亦见于宗20:7等。由此可见，宗徒们严格地尊守了耶稣的教训：「你们应行此礼，为纪念我」（路22:19）。很早便将这圣体大礼传扬至各地，这亦在说明何以当圣史们写《对观《福音》时，只是对它的建定作了简要的叙述，何以当圣若望在第一世纪末写他的《福音》时，根本就没有提到圣体圣事，及圣体祭献的建立，盖当时一切的教友已处处在举行及崇拜信仰耶稣圣体的奥迹，实在没有必要再将它的建立过程笔之于书。


圣经辞典-十三划 圣神默感（Divino Afflante Spiritu）

十三划 圣神默感（Divino Afflante Spiritu）
「圣神默感」通谕，是教宗庇护十二世于一九四三年九月三十日，为纪念教宗良十三世所颁发的「上智的天主」通谕五十周年而颁发的。该通谕相当长，都数千言，要之可分前后两部。前一部较短，是一历史性的回顾，即追述教宗良十三世以及他的继位者，五十年来对《圣经》学方面所有的贡献。首先良十三世于一八九三年颁发了极重要的「上智的天主」通谕，在该通谕中教宗曾强调《圣经》的不能差错性。其次批准道明会士在耶京所创办的《圣经》学院。最后在他（为教宗）的末年成立了「宗座《圣经》委员会」。之后，论及教宗良以后的数位教宗对加强研究《圣经》的数件大事：即教宗庇护十世授权《圣经》委员会颁发《圣经》学学位，此外又立定了修院内有关教授《圣经》学的规律，使研读《圣经》的学生，不仅自己明瞭，而且也会讲解教授他人，尤其能针对攻击教会的唯理派学者为《圣经》作辩护。末后，他又于一九○九年在罗马创设了「宗座《圣经》研究院」，托给耶稣会会士办理。再后又提及庇护十一世一本过去教宗良十三、庇护第十同样的精神，在罗马创立了圣热罗尼莫修院，托与本笃会神父，使他们特别专心研究并从事出版所谓《拉丁通行本》考订本》。最后则提及教宗本笃十五世为劝人爱护勤读《圣经》，曾颁发了「护慰者圣神」通谕。之后，教宗在总结前一部份时说：由上述他的前任数位教宗所作所为，足够使那些仍未摈弃旧有的成见，以我公教会不注重《圣经》之说可不攻自破。

在后一部分，亦即本通谕的主要部份，教宗针对当前的光景，作了以下数种明确的指示：

1、首先应注重《圣经》的原文，惟有研究《圣经》原文才是真正以科学方法研究《圣经》，为此攻读东方古代语言，尤其《圣经》作者所用的语言，如希腊文、阿剌美文、希伯来文，可说为研究《圣经》的人是不可或缺的条件。因按教宗的话，任何一种译文，即便最好的译文，它的价值和权威，也不能和原文绝对地等量齐观。其次，应注意《圣经》的校订工作，亦即尽可能恢复《圣经》经文本来面目，因《圣经》经过数十世纪辗转誊抄，因抄写者有心无心的加添、遗漏、错置、重复等，使《圣经》受到了一定或多或少的损害。是以教宗切愿公教《圣经》学者，对《圣经》原文以及古译本都能作一番校订工作，而出版《圣经》校订本。教宗同时指出上述两点对脱利腾大公会议对《拉丁通行本》的议决案毫无抵触，因为该议决案不但没有禁止，而且希望能将《圣经》按希腊、希伯来原文出版问世。此外，该议决案只认《拉丁通行本》在有关伦理和信德道理方面，绝无错谬处，是以尽可放心以《拉丁通行本》来证明辩护公教要理，但并非以《拉丁通行本》的权威远在《圣经》原文之上。而且所认为的权威只属于法律性的，并不涉及有关《拉丁通行本》的考订价值。

2、关于解经学的问题：教宗特别强调：首先应着重字意，即圣作者所以用某一字所愿说意思，而不是解经学者以为圣作者有某一意思此外对某一书。要从神学方面注意有关伦理与信仰的道理，不要只在语言学、历史、考古等项目上下功夫。至于属灵性的解释（SensusSpiritualis），《圣经》内固然有这意义，即天主藉《旧约》里的言或行，以他上智的安排措施，预示在《新约》内行将实现，但必需证明某一属灵性的意义实出自天主。这一证明或求之于《新约》或求之于耶稣和宗徒们的言论，或求之于教会的礼仪。因如俗语说：「祈祷的规律亦即信仰的规律」。至于其他借意，即非《圣经》原意，虽然在讲道劝人上非常有益，但亦当特别小心为是。而且教宗引圣保禄宗徒的话说：「天主的话确实是生活的，是有效力的，比各种双刃的剑更锐利，直穿入灵魂和神魂，关节与骨髓的分离点，且可辨别心中的感觉和思念」（希4:12）。是以为打动人心，已无须乎人的班门弄斧。

3、教宗特别提及启示的性质，在今天对启示似乎比过去有了更完善深刻的了解，特别以圣作者为天主的工具一点的观念。所谓工具，并非死的东西，而是能运用自己固有技能的工具，这由各个不同作者的经卷内可一目了然。是以解经学者不应忽略每一作者的生活背景，和他所用的语言体裁等，亦即近代学者所惯称的文体类型（genuslitterariuum），因为古圣作者所用的文体和今日西方文学有很大的分野。此外还应注意，圣作者在着述时，是引用其他口传或笔之于书的文件，抑或直接得自天主，亦即教父所说的上智天主的特别照顾（condescensio）。末后，教宗对这一段结论：如对上述各点有所忽略，或不甚瞭解，则不免有曲解甚或误解《圣经》之危险。

4、教宗谈及教宗良十三世时，对解经学所有的难题，到今天已有不少因公教学者的苦心研究，获得了满意解答。不过今天尚有不少难题，需要公教学者继续努力，甚至有些难题，是无法获得解决的，就如任何一门学问有它独特的秘密。不过，学者们绝不应因此而灰心丧志，反而更当加倍努力，不只消极地祇为应付敌对者的设难，而且更要有积极的贡献，务使对教会的道理，尤其关于《圣经》的无差错性，以及对其他已获得了美满结论的俗学部门，都能有令人满意的解答。此外，教宗在谈及这一问题时，特别劝戒公教学者，在遇有困难时，不只要心平气和，而且更要怀有极大的热诚爱德，不要凡见到新的意见，便加以怀疑，甚而攻击，因为除了教会在有关伦理和信仰上的事，所特别声明的意见，或为教父们共同所有的意见外，尚有许多而且更重要的问题，是经学者得以充分自由研究的。

5、最后教宗劝勉一切公教儿女勤读《圣经》，首先嘱咐神父们在讲道时，要由《圣经》的宝藏内吸取材料，尤其以主耶稣的言行为题材，但不要忘记应尽量避免本非经意，而只属望文生意的杜撰和借意。相反地，要清晰动听地讲解一切。之后，教宗劝勉主教们要特别注意修院教育，务使修生都能培养成日后爱好《圣经》的司铎。果如此，教宗针对当时战云弥漫全球的情况说，才有希望能将全人类导至仁慈的救主前，唯有他才能教导世人真正的正义和慷慨大方的爱德。

见「上智的天主通谕」、[安慰之圣神]诵谕、《圣经》委员会、经义。


圣经辞典-十三划 腰带（Girdle, Cingulum）

十三划 腰带（Girdle, Cingulum）
是用来束扎司祭们所穿的细麻长袍的一种腰带，它是以麻捻织而成，有不同的色彩：深红、紫红、淡红及白色不等（出28:4;39:49;29:9;39:29;肋8:7,13;16:4）。

见司祭、麻。


圣经辞典-十三划 脚 [脚凳]（Foot)

十三划 脚 [脚凳]（Foot)
脚[脚凳]（Foot,Pes[Footstool,Scabellum]）

「脚」在《圣经》上除了直解指「人脚」（户22:25;民4:19;5:11），「走兽的脚」（创8:9;肋11:21;依32:20;则1:7），「桌台的脚」（出25:26），甚至「天主的脚」（依60:13;66:1;咏18:10;99:5;132:7）之外，有时也以部份代表全体，比如,行走的足（思高本译作「足步」）是指整个的人（依52:7;鸿2:1）。某人的足，循某人的足迹而行（约23:11;见创30:30;申32:35;撒上2:9等），是指追随某人。「足陷泥沼」是指某人处境困难，日暮途穷而言（耶32:28）。

「脚」除了上述的意义之外，有不少含有寓意或象征意义的地方，但这些意义的来源多与「脚」本身有直接或间接的关系，比如踏足某地，即进入及占领某地之意（苏14:9;见申11:24;列下21:8）。将足置于敌人之颈项，意即完全克服敌人；在敌人的血中洗脚，意谓将敌人消灭无余，使其一蹶不振（苏10:24;撒下22:39;咏58:11;110:1）。投于某人足下，是指听某人的指导而言（申33:3;卢3:8）。无某人的许可，手足不准擅动，意谓完全服属于某人（创41:44）。其实这些说法和我国的说法也多所类同。

讳避的说法，在《圣经》上也有，比如「遮盖住脚」，是大便的意思（民3:24;撒上24:4。注：思高本译作「便溺」），脚也指男人的生殖器（出4:25;撒上7:20;24:4;列上18:27;依6:2等）。

将某人脚上的鞋当着判官面前脱下，是一种惩罚的象征行为，意即某人已失去了以民间的公民权（申25:9;卢4:7;耶2:25）。使某人脱去脚上的鞋，赤足行走，是使某人受辱的行为（约12:17,19;依20:2-4）。自动地如此作，则是痛苦哀伤的表示（撒下15:20;米1:8;则24:17,23）。在某人面前脱去足上的鞋是谦卑自下的行为，故此天主显现时，有使人「脱鞋」的记载（出3:5;苏5:15）。

在《新约》时代仍然沿用《旧约》中关于「脚」的意义。不少的听众，甚至附魔的人投于耶稣脚下，朝拜尊敬他（谷1:7;5:22;7:25;默7:11,26）。天主将一切置于圣子耶稣的脚下，使他成为一切受造物的君王（罗16:20;格前15:27;弗1:22;希8;见咏110:1）。坐于某人的足旁是长上及属下，师长及学生的从属关系（宗22:3）。赤足而行是贫苦及卑微的象征（路1:79;宗59;罗3:15;路10:4;15:22;22:35）。向某人拂去脚上的尘土是反对他的表示（谷6:11;宗13:51）。最后「洗脚」也有它特别的象征意义。

见洗涤。


圣经辞典-十三划 脚凳（Footstool, Scabellum）

十三划 脚凳（Footstool, Scabellum）
见脚[脚凳]条。


圣经辞典-十三划 万军的上主（Lord of Hosts, Dominus Exercituum）

十三划 万军的上主（Lord of Hosts, Dominus Exercituum）
这种对天主的称呼，尤其见于《先知书》中。所说的万军，可能是指以民的十二支派而言（出6:26;12:17,51;户1:3,52;见出7:4;12:41），是天主自己在指挥以民作战，攻取圣地（出15:3;户24:14;撒上17:45;咏24:8）；或者亦是指天上诸神体－－天使或星辰而言（见创2:1;咏103:21）。有的学者则以为是客纳罕地方被天主所克服压制的自然邪恶力量。既然这种说法多见于《先知书》中，那么，它一定也有一种普通性的特征，就是天主是上天下地万有的主宰，一切万物都应惟上主之命是从。

见军队。


圣经辞典-十三划 菜（Leek, Porrus）

十三划 菜（Leek, Porrus）
是一种相似蒜的植物，生长于埃及，用来为调味（户11:5）。

见圣经中的植物[植物]。


圣经辞典-十三划 叶瑟 [依 沙依 ]（Jesse, Isai）

十三划 叶瑟 [依 沙依 ]（Jesse, Isai）
人名，意谓「上主的人」或「上主的仆人」，出身于白冷，属犹大支派，是敖贝得的儿子及波阿次的孙子（卢4:17,22;编上2:12;玛1:5,6;路3:32）。生有八个儿子（达味最幼）及两个女儿，即责鲁雅及阿彼盖耳（编上2:13-16;见撒上16:1-3;撒下17:25;编上27:18）。《圣经》上第一次提及他是在达味被撒慕尔傅油的机会上（撒上16:1-3）。撒乌耳国王因心神烦乱，要求叶瑟准许达味留在自己身边弹琴奏乐，使国王的心神重归安静（撒上16:14-23）。《圣经》另一有关达味的传说，是叶瑟打发达味前往厄拉谷去看望从军的哥哥们，此时正当巨人哥肋雅在挑战，并咒骂以民，于是有达味杀哥肋雅的事迹发生（撒上17:12-58）。后来在撒乌耳与达味交恶，及加以迫害时，达味事先将其父母及其全家搬往摩阿布人地方去避难（撒上22:3,4）。

因耶稣被称为「达味之子」，故达味的父亲叶瑟的名字，亦见于基督的族谱（玛1:5,6;路3:32）。连默西亚自己亦被称为：「由叶瑟的树干生出的嫩枝」，或「叶瑟的根苗」（依11:1,10;罗15:12）。如此叶瑟因着达味成了以民史上的一位知名之士，受人们的景仰（编上10:14;29:26;宗13:22），虽然达味的敌人亦曾以「叶瑟的儿子」一词作为鄙视的说法（撒上20:27,30,31;22:7,8,9;25:10;列上12:16）。


圣经辞典-十三划 葛法翁（Capernaum, Capharnaum）

十三划 葛法翁（Capernaum, Capharnaum）
城名，意谓「纳鸿之村」。是加里肋亚省的一座城，位于加里肋亚湖边，斐理伯及黑落德安提帕二分封候区的边界上，而且是商业交通重镇，

因此在该城设有税关（玛9:9），并驻有罗马军队，为监视税务，由百夫长主管。耶稣传教时的那位百夫长，是一位心地善良的人，曾为犹太人在此城修建了一座会堂（玛8:5-13;路7:1-10）。葛城为西满伯多禄及其兄弟安德肋的故乡，也是耶稣在他的传教生活时期，往来最多的一座城，是以有「自己的城」的说法（玛9:1）。在此城的会堂中，耶稣多次讲道教训人（路4:31;参见玛17:24），显过许多的圣迹（路4:23），治好瘫子（谷2:1），治好王臣之子（若4:46-53），平息风浪（若6:17-21），预许圣体圣事（若6）。但是，葛城的人只顾现世的享受，对耶稣的教训漠不关心，对耶稣所显的圣迹也是视若无睹，以致受到耶稣严厉的责斥（玛11:23）。

至于葛法翁确实在什么地方，只凭《圣经》上的这几点指示无法决定，必需有赖于考古学者们的考证，来加以证实。按天主教的传统意见（朝圣者的记录），自第四世纪至中古世纪的一致主张，以它就是现在的鸿废墟（TellHum），在约但河流入加里肋亚湖入口处西部四、五公里处，犹太人们的传统亦与上述吻合。这座废墟有一公里长，三百余公尺宽，是古葛法翁的遗迹。此城毁于公元第七世纪。一八九四年保管圣地的方济会会士将这一片废墟买下，经过数次的挖掘考察之后，得到了不少有关此古城的认识。并于一九二六年将倒塌的会堂之大部份，重新立起，供人凭吊，可以略知它原来的伟大壮观。但按学者们的意见，这座会堂乃建于公元一、二世纪。故此并不是耶稣曾在该处讲过道理的那座古老会堂，但新会堂之建造无疑利用了古会堂的砖石。对于这座犹太古会堂，考古学者们有十分清楚的描述。在这一片废墟的入口处，建有方济会院。废墟之南数十公尺之遥，即是湖水澄清，美丽宜人的加里肋亚湖。


圣经辞典-十三划 葡萄树（Vine, Vitis）

十三划 葡萄树（Vine, Vitis）
葡萄树是沿地中海各地极普通的植物。按创9:20的记载，远在圣祖时代以前，人已就会种植葡萄树，榨酿葡萄酒（参阅创14:18）。圣祖在祝福他的子孙时，也祝他们享有「五谷美酒的丰裕」（创27:28）。当以民出离埃及，流落在旷野时，曾因没有葡萄可吃，而抱怨梅瑟（户20:5）。这说明以民在埃及一定有葡萄可吃。当梅瑟所差遣的侦探由客纳罕地回来时，他们即抬来一大串葡萄，为说明天主给他们的许地，土地多么肥沃（户13:23）。此外，《圣经》上为描绘一种典型的农圃，往往将葡萄树和无花果树（依34:4;岳1:7,12;歌2:13;耶5:17;咏105:33），有时或将橄榄或石榴同葡萄树一并提及（户20:5;申8:8;盖2:19;歌6:11;7:12;哈3:17），甚至以「人人都安居在自己的葡萄树和无花果树下」当作国泰民安的象征（列下18:31,32;依36:17;米4）。

由于葡萄树既是随处可见的一种极普通的树，是以先知们讲道时，便就地取材，以葡萄树为喻。尤其将以民比作葡萄树（或葡萄园，所谓葡萄园，当然是指园内的葡萄树），如耶2:21。但极美妙的描素，要算依5:1-7。而且从《依》的素描，得知尚有类似葡萄树而葡萄不能成熟的野葡萄树（参阅则15:1-8;17:3-10;欧10:1;咏80:9-14）。

在《新约》里，耶稣为叫人容易识别人，尤其先知、教师的真伪，曾说：「你们可凭他们的果实辨别他们，荆棘上岂能收到葡萄」（玛7:16）？雅3:12也说：「无花果树岂能结橄榄，或者葡萄树岂能结无花果」？末后，耶稣曾把自己比作葡萄树，而且自称为真葡萄树，称门徒为葡萄枝（若15:1-6）。耶稣特意用这一「真」字，是为说明耶稣与门徒间的密切关系：犹如葡萄枝离开葡萄树，不但不能开花结果，而且很快就要枯干成为死枝，同样门徒若不仰仗耶稣与耶稣结合，而只凭己力，则一无所能，特别在修德成圣的事业上，如耶稣自己所说：「离了我，你们什么也不能作」。


圣经辞典-十三划 葡萄园（Vineyard, Vinea）

十三划 葡萄园（Vineyard, Vinea）
巴力斯坦无疑是一盛产葡萄的地方（见户13:23,24），是以较为富有的，甚或小康之家，都种有自己的葡萄园。一个典型的葡萄园见于依5:1-7，所咏唱的葡萄园歌。从依的经文可知，农人先将土地做一翻挖掘的工夫，使土壤松软，再将地上的石块除去，然后插上优良精选的葡萄枝，园的周围做上篱笆或围墙（参阅户22:24），以免狐狸的侵扰（歌2:15），或过路人的蹂躏。园中再筑上一守望台和一个榨酒池。从《依》的这一素描，的确将葡萄园犹如一幅图昼活现于读者眼前。不过以上所说，是指一个物质葡萄园，但《依》的经文已很清楚的以那物质的葡萄园来象征以民，甚至天主要「耶路撒冷的居民和犹大人」在葡萄园园主（天主）与他的葡萄园（以民）之间举行审判，换言之，天主将葡萄园予以人格化，来和园主评理。园主在向葡萄园质问：凡他能为葡萄园所作的，还有什么没有作到？园主所希望于葡萄园的是结好的葡萄，而它为什么却结了野葡萄！所谓野葡萄，即味酸既不能吃，又不能用来榨酒，只是一无用处的野产。这原是天主对以民的怨怼，同时也是《依》所以论及葡萄园之用意。以葡萄园指以民这一思想或用法，

直到《新约》时代时仍然采用，是以耶稣也用了同样的素描（玛21:33-41），来指当时的犹太人。不过，耶稣以园户特别指以民的领袖，当时以民的领袖，也清楚明白了耶稣取譬的用意（见玛21:45）。至于耶稣在玛26:1-16所讲的雇工譬喻，则以葡萄园来暗示他日后所立的教会，劝勉日后在教会内工作的人员，不管蒙召时间的早晚，只要他们忠实工作，就必会得到园主天主公平的报酬。至于圣保禄所说：「谁种植葡萄园而不食它的出产呢」（格前9:7），是指一般的葡萄园，其用意从积极一方面来说，凡勤力劳作的，必不会没有饭吃；从消极一面来说，世间无不劳而获的便易事，正如他在得后3:10所说：「谁若不愿意工作，就不应当吃饭」。


圣经辞典-十三划 号角（Horn, Cornu）

十三划 号角（Horn, Cornu）
见音乐、乐器[号角]。


圣经辞典-十三划 蜂、蜜蜂（Bee, Apis）

十三划 蜂、蜜蜂（Bee, Apis）
因为圣地植物丛生，又气候炎热，故蜜蜂特多，格外是在约但河谷地区，及东南方的旷野地带。圣地的蜂体积较小，但繁殖力很强，很古以来，人们对蜜蜂已有认识，及喜爱它的产品：蜂蜜（玛3:4）。现在则更以工业化来发掘它的财源，尤其是在加里肋亚省。《圣经》上曾四次提过蜂（申1:44;民14:5;咏118:12;依7:18），且以之为名的女人－－德波辣意即蜂－－也时有所见：见如黎贝加的乳母德波辣（创35:8），及民长时代着名的女先知德波辣（民4:4）。


圣经辞典-十三划 蜂蜜（Honey, Mel）

十三划 蜂蜜（Honey, Mel）
巴力斯坦的牧畜业向来很发达，又是多花之地，故此奶及蜂蜜是它丰盛的特产，于是也就有了「流奶流蜜」的地方的称呼（出3:8;肋20:24;户13:27等）。它的蜂蜜不只可供本地人的需要，且可以外销至提洛（则27:17）。「甘甜如蜜」的说法在《圣经》上也屡见不鲜（则3:3;见民14:18;咏19:11;119;103;德24:20;49:1;默10:9-11）。蜜可以单独吃食，或与其他食物搀合而食（出16:31;肋2:11;依7:15-22;耶41:8），甚至可作药材（箴16:24），及作初熟之果或什一之物，献于上主；但不可作为祭品（肋2:11;编下31:6）。

由上述我们可以断定，虽然《圣经》上只提到野蜂蜜（申32:13;民14:8;撒上14:25-27;咏81:17;玛3:4等），从来未曾提及人工的蜂蜜，并且考古学者也未得到确切的蜜业的证实，但不可否认的，养蜂学在圣地自古以来是十分发达的，不然，如此丰盛的产品，只靠野蜂的供给是不可能的。我们虽没有直接明确的证据来证明此说，但与其同时的赫特人的法律上（即在以民进入圣地的时代），却明文规定了偷窃他人所饲养的蜂巢应受的惩罚。

蜜是温柔及善良的象征（歌4:11）。蜜固是甘甜的，但不可贪食，应有节制（箴24:13;25:16）。上主的言语犹如蜜之甘甜及富于营养（咏19:11;119;103;箴5:3）。这亦是《厄则克耳》及《默示录》作者的感觉及提证（则3:3;默10:9,10）。


圣经辞典-十三划 解经的串炼（Exegetic Chains)

十三划 解经的串炼（Exegetic Chains)
解经的串炼（ExegeticChains,CatenaeExegeticae）

这是解经学上的术语。它的目的不外是搜集第六世纪以前的古教父们对《圣经》的注解，作为有权威的传统解经指南。在这些教父们中，连淮罗及若瑟夫都包括在内，也被称为「教父讲义串炼」。而这种解经方式格外盛行于东方希腊教会中，以仆洛苛丕约加匝（ProcopiusdeGaza465-528）为最着名。拉丁教会中有多玛斯的《福音》金炼虽然实际上它早在圣多玛斯之前即已存在。希腊的解经学几乎对每一本《圣经》，都有教父串炼，而所收集的注解，有叙利亚文、苛仆特文、阿剌伯文及厄提约丕雅文，但以希腊文为最。这种「串炼」的目的及理想，虽然十分佳美，但实际上并没有达到它真正的目的，虽然在解经学上仍有它的价值及利益，可是最多只能作为参考之用。


圣经辞典-十三划 解决夫妻疑忌法（Ordeal for a Suspected Adulteress)

十三划 解决夫妻疑忌法（Ordeal for a Suspected Adulteress)
解决夫妻疑忌法（OrdealforaSuspectedAdulteress,ZelotypiaeLex）

这条记载于户5:14-30的法令，远在梅瑟以前即已存在。哈慕辣彼法典和公元前十五至十三世纪的亚述法律中，就已有与此相类似的法律。该法律反映古时社会男性的优越地位，却也间接卫护了妇女的贞洁，对培养家庭和平具有很大的贡献。这条法律的特点，在于它的又古又普遍的「神裁」方式：即凡遇到疑难或不易解决的案件时，便祈求天主或神明显露真情。它还包含其他的附带礼节，如发誓、诅咒、洒苦水、吞咽祝文、献祭等。


圣经辞典-十三划 试探、诱惑 [耶稣受试探]（Tempt)

十三划 试探、诱惑 [耶稣受试探]（Tempt)
试探、诱惑[耶稣受试探]（Tempt,Temptation,Tentare,Tentatio[Christ'sTemptation,TentatioChristi]）

这个名词，固然同见于《旧约》和《新约》，但是它的意义范围却略有出入。大致说来，它在《旧约》上的范围比较窄狭，只有「试探」或「考验」之意；但在《新约》则比较宽广，盖除了上述意义之外，也有「引诱」或「诱惑」之意，即引人作恶的意思。两个在希腊原文上迥然不同意义的同体字，就只有依赖其上下文而予以确定。

一、在《旧约》中：

1. 天主试探人：

明显的例子，如天主为考验亚巴郎的信德及听命，使他经历艰苦甚或绝望的试探（创22:1-19）。亚巴郎胜过考验，为后人称赞不已（见德44:20;友8:22;加上2:52）。以民在天主的大力帮助之下占领了福地，天主为考验百姓的忠诚，使当地的少数外邦民族仍然留居于其地（民2:22），以考验以民是否将与外邦人同流合污而敬礼邪神。

2. 魔鬼试探人：

其实是天主自己利用魔鬼来考验人的信德与为人。当然魔鬼的目的是引人犯罪作恶，比如在《创》第三章上，魔鬼是在引诱原祖父母犯命得罪天主的，可是虽然有这个事实，但「诱惑」的词句，却不见于《圣经》原文，而魔鬼也是借蛇的形像出现。其次魔鬼试探约伯的信德，不是在思想上使他兴起作恶犯罪的欲望，而是以苦难灾害来磨难他。

3. 人试探天主：

几时人缺少对天主信赖依靠的心，其结果便是试探天主。二者在旧、新二约中是有同等的意义，比如在旷野中的以民（出17:2）及犹大王阿哈次（依7:12）的所作所为，便是这种例子（参见申6:16;9:22;咏78:17,18,40,41;95:8,9;106:14）。

二、在《新约》中：

「试探」及「诱惑」两种觏念，在《新约》中常相提并论，指出它的危险性，因为人可能受了试探及诱惑的折磨和吸引而失足跌倒，背信忘义而开罪于天主。所以「天主经」上特别强调祈求，不要使我们陷于诱惑，意即不要使我们遭受致命的磨难及试探（玛6:13;路11:3）。虽然次雅各伯宗徒指出试探是使人修德成圣的方法（雅1:2-12），但是他也清楚地说明，诱惑并非来自天主，而是来自个人的私欲（雅1:14）。保禄更强调，虽然天主准许人受试探的折磨，但是决不会让试探超过我们的力量（格前10:13）。

试探及诱惑的策动者是魔鬼（玛4:3;得前3:5）。撒殚的目的，不外是利用试探的磨难，使人背信犯罪（玛13:19-22;谷4:15-19;路8:12-14;得前3:4,5;伯前5:8,9等）。人的私欲肉情也多次是诱惑的来源（罗7:14-28;8:10;见罗6:12;13:14;迦5:16-24;伯前2:11等）。

三、耶稣受试探

耶稣在约但河受过若翰的洗礼之后，避居旷野，祈祷守斋四十昼夜，于是魔鬼前来试探耶稣（玛4:1-11;谷1:12,13;路4:1-13）。自古以来的传统认定耶稣受试探的地方，是在耶里哥西北的一座山上，名叫卡郎塔耳山（Qarantal）。关于这段事迹的记载，《马尔谷》只是一提即过，《玛》、《路》则加以详细的记载，不过，二者所记三次试探的次序略有出入。直觉地看来，耶稣似乎是实在地在肉体上受到试探，但是有些地方（被带往圣殿顶上），又好似祇是耶稣精神上的一种感受。是以学者们的意见颇为不一。至于耶稣三次受诱惑的方式，不外是：滥用显奇迹的权能（将石头变成面包），虚假光荣或妄赖天主的保护（自圣殿顶上一跃而下），以及野心的向往（统治天下万国）。魔鬼的目的是想如此来证明耶稣是否真是天主子，是否具有显圣迹的权能，以及如果可能，使他反抗天主圣父。


圣经辞典-十三划 诗歌 [平行体]（Poetry)

十三划 诗歌 [平行体]（Poetry)
诗歌[平行体]（Poetry,Poesis[Parallelism,Parallelismus]）

世间一切有文化的民族，都有自己的诗歌。古代的以民虽然在文化方面不能与当时文化高尚的埃及和巴比伦相比，但也有他们自己的诗歌载于《圣经》中（咏45:2），其中尤以圣咏集、箴言及约伯传为最，在其他任何《圣经》书本中亦可以发现到整篇或片断的诗歌。写作这些诗歌的主要题材是天主，是他的全能、全知、全善、正义、慷慨等。他是万物的造主，他按照自己的肖像造成了人类，他拣选了以民作自己的百姓，又以他大力的手臂保护了他们，是以以民的诗歌都与宗教敬礼不可分离，也正因此，这些诗歌远远超过了其他任何民族的创作。

一、希伯来诗的类型：

1. 歌词：

这一类的诗歌最多见于《圣经》中。这些歌词同其他民族歌词不同的地方，是其惟一的对象是天主。甚至于《雅歌》，外表看来似乎是歌颂男女之间的爱情，但作者的真正意向，却是借这人间的爱情，来表达天主对以民的想思相恋。在歌唱时，可以弦乐器或鼓来伴奏（撒上18:6,7;咏54;55;67;76等）。

2. 祝福：

这种诗体是以民所独有。时至今日，仍未发现在其他古东方的民族中，有这种诗文的存在。它们的长短不一，有的只有一节，有的却长达三十节。又分为天主对人的祝福（创12:1-3;对亚巴郎），人对天主的祝福（咏104），及人对人的祝福（创27:27-29），或人对全体百姓的祝福（申33:6-26）。

3. 哀歌：

它的代表作就是《哀歌》，只有四篇，有自己特有的格式，每篇二十二节，每节首字，按希伯来二十二个字母的次序顺序排列（第三篇有六十六节，每三节有同一个字母）。其次有厄则克耳先知对提洛城的凭吊诗（则27:35,36），对以色列君王的哀歌（则19:1-14），以及达味的哀歌等（撒下1:19-27;3:33,34），都是属于这一类的诗歌。

4. 神谕：

多见于先知书中，它们没有一规定的规律，多属于感情的自然流露（见依15:22）。

5. 异像：

这类的诗歌见于每本先知书中（见依1:1;鸿1:1;哈1:1等）。先知们所见的这些异像，都是天主的启示，是天主自己的言语，故此它的开端常是：「吾主上主关于……这样说」（见北1;亚1:1等）。先知中的确有不少是诗人或者音乐家，当他们只说预言的时候，惯以扣弦、打鼓、吹笛、弹琴来伴奏（见撒上10:5;列下3:15）。这类诗歌无一定的规律。

6. 祷词：

《圣咏集》的前二卷，被称为「叶瑟之子达味的祈祷」（咏72:20），所以前七十二篇圣咏是以祷词的方式写作的，但这种题名也见于其他的圣咏（咏86:1;90:1;102:1），或先知的着作中（见哈3:1等）。

7. 箴言：

这类诗歌的代表作就是箴言。但亦见于其他《圣经》书中户23:7-18;约27:11;29:1;则21:5等）。它们大都是有教育性的训诲诗，着作时有一定的规律及格式。

8. 谜语：

这类诗文的格式很相似箴言诗（见民14:14-16;箴30:15,16;咏49:5;78:2）。

9. 赞颂词：

本来全部圣咏都是「赞颂词」，犹太人仍以此名来称全部圣咏。但是每一篇圣咏又有自己的标题，标出该诗的题材或作者，有时亦将应用的乐器及其词调标明出。其次更有「升阶歌」十五篇，是朝圣者所唱的圣咏（咏120-134），以及「训诲歌」（咏32），「金诗」（咏16）。

二、希伯来诗的特点：

(一)、每一个民族的诗歌的构造，都有其不同的特点。希伯来人是一个热情奔放，而又非常富于幻想的民族，故此他们的诗人不惯于墨守成规，写作典型的诗篇，而乐于感情自然流露地表现他们的思想或感触。以不同的词句，利用多变化的印象，或重复同一词句及同一观念，将自己的情感坚强而有力的表达出来，比如「虚而又虚」，训道者说：「虚而又虚，万事皆虚」（训1:2），就是一例。

(二)、希伯来诗的又一特点是「并行体」：《圣经》中的古希伯来诗，与我国的古诗也是大有分别的。中国的诗是协韵和调平仄的，希伯来诗却是词句并行或思想并行，不大注重声韵，音节的长短或高低。这就是《圣经》诗所特有的「并行体」。故此值得提出来稍为讨论。并行体的诗歌共有三种：

(a)、叠义并行体（P.Synonymus）：是将第一行的意义，以不同的言词重新咏出，或用一种类似的意义来完成第一行的意义，如

「列国万民，请赞美上主，

一切民族，请歌颂上主」（咏117:1）。

「高天陈述天主的光荣，

穹苍宣扬他手的化工」（咏19:1）。

(b)、反证并行体（P.Antitheticus）：这种并行体与前者恰恰相反，其中的第二行用反托的词句，来完结第一行的意义，如

「他们必将倒地丧命，

我们却将挺身立定」（咏20:9）。

「正直的人，以正义为领导；

背义的人，为邪恶所毁灭」（箴11:3）。

(c)、综合并行体（P.Syntheticus）：是将一个思想以渐进的方式，引申后一句，将前一句的思想，表达出来，而加以完成。如

「他像植在溪边的树，准时结果，枝叶不枯，

所作所为，随心所欲」，（咏1:3）。

「这是上主所安排的一天，

我们应该为此鼓舞喜欢」（咏118:24）。

这三种并行体前两种清楚易于瞭解，学者们的意见也颇为一致，惟关于第三种并行体，即综合并行体，学者们的意见颇有出入，以为它的特点应是在于渐进的方法，结构的方式，上升的方式，或比较的方式等，故此意见不能统一，仍有待于学者们的努力研究。

在并行体文的诗歌中，不只有行对行的并行体，而亦有段对段的并行体：即是将一首诗分作两个乐章，前后相对并行，如圣咏第一篇就清楚地分作两个乐章：前者描写义人的幸运，后者阐述恶人的厄运；第十九篇是自然光明与法律光明的对比。

(三)、希伯来诗的韵律及措辞：它不如同其他诗体的构造，是以音节的长短而定的，比如希腊及拉丁诗，即是依据音节的抑扬而定。关于措辞方面，则是惯用特别具有诗意的字眼，比如：为「人」用「厄诺士」（Enos），而不用常用的「亚当」（Adam）；为「道路」用「敖辣」（Orah），而不用通用的「德勒克」（Derek）。这种措辞的方式，格外见于《咏》、《箴》及《约》等书中。在造句方面又少用冠词及承上连接代名词，只将名词重复，以得到更有力、更明显的表达（见咏22:2;依16:10;则14:4-7等；参见民5:21-23;咏27:1;114:7;咏1:6;17:10;37:20等）。其次，希伯来诗人亦喜爱用音同意不同的字句，以引起人更加注意及阅读的兴趣（见希伯来原文的箴24:10;26:17;创4:1;42:7;肋26:32;撒上1:20;依30:15;42:6;耶34:14;咏107:33等）。


圣经辞典-十三划 跟随（To follow, Sequi）

十三划 跟随（To follow, Sequi）
有些寻常的字，在《圣经》内另具一番深意，「跟随」即是其中之一。此字在旧、新二约内常可见到，今就含义诠释如后：

一、《旧约》：

《旧约》内平常用以指「跟随」之字凡三：一是「radafahare」，意谓跟在某人后；一是「halakahare」，意谓走在某人后；一是「haiahahar」，意谓在某人后。前一字平常含有敌对之意，故不用为天主，而只用为人或事物，如追赶尾随敌人（创14:15;31:23;民1:6;4:22），追求正义和平（申16:20;箴21:21）。次一字用为随奉神祇，多用为邪神（申4:3;6:14;民1:6;4:22），追求正义和平（申16:20;箴21:21）。次一字用为随奉神祇，多用为邪神（申4:3;6:14;民2:12;列上21:26;耶2:8,25;8:2;16;11;欧5:11），但有时也用为天主（列上14:8;18:21;耶2:2）；不随从天主即是离弃背叛天主，这种思想常见于申命纪和先知书，尤其耶肋米亚内。后一字有随从附和之意（出23:2;撒下2:10;列上12:12），有时亦含有随从敬奉之意（撒上12:14）。「随从上主」，「履行上主的道路」（创18:19;申9:16,28;耶5:4;列上2:3;列下21:22，「在上主面前行走」（创17:1;24:40;列上3:6;8:23,25），「与天主同行」（创5:22,24;6:9），都是指人处世为人合乎天主的圣意，遵守他的法律（耶44:10），因为天主的道路，即是天主的法律；为此「跟随天主」，「走天主的道路」，并不直接含有效法天主之意。《旧约》的精神是守法，《新约》的精神是仿效，因为在《旧约》内天主是藉「法律」向人施教，在《新约》内天主是藉「为自己肖像的独生子」向人施教（希1:1,2），他圣子的生活成了人的生活的法律（若一2:6）。

二、《新约》：

《新约》内「跟随」（akolouthein）一字，除含有随从之意外，尚有两种特殊的意义，而且这两种意义都是对基督而言：一是「为徒」，一是「师法」；因为降生成人的天主子基督在世曾聚徒讲学（若4:1），以言以行指教了人生得救之道（若6:45-47;14:6,7;宗1:1-3）。得救之道即是「跟随基督」，「师法基督」（若一2:5,6），三者之间是互为因果的。

甲、为徒：

《新约》，尤其四《福音》，常提到「跟随耶稣」（玛10:38;19:21;谷1:17,18;路5:11;若8:12），「尾随耶稣」（玛16:24;谷8:34;路9:23;14:27）。这句话不论出自基督的口，或门徒的口（玛8:19;19:27），都是指步耶稣的后尘，作耶稣的徒弟，与耶稣发生一种特殊密切的关系。这种特殊密切的关系要求跟随耶稣的人，应放弃断绝尘世的一切，怀着信仰和信赖接受《福音》，亦步亦趋伴随基督，完成对己对人的救赎事业（玛4:18-22;19:16-30;谷10:28;路9:57-62）。为此，「跟随耶稣」即是与耶稣同生同死，共荣共辱（谷8:34-38;路22:28-30;若12:23-26;17:22-24;参见罗8:17;斐1:29;3:10,11;伯前2:21;4:1,13），站在基督一面，对世界为基督作证（若15:18-27;参见若一1:1-4）。这种形体式的「跟随基督」，自基督离世升天以后就已结束（若13:33,36）；但是他已复活，与人建立了一种由于信，在于神，同气相连的师徒关系（若14:15-24;16:16-24;20:29;伯前1:8,9）。这种怀着信仰，服膺《福音》的跟随基督，是不受时间、空间、种族、言语的限制的，因为降生成人的天主子，是人惟一该走的道路，该接受的真理，该活的生命（若14:6,7;参见格前1:30），所以耶稣说：「凡相信我的，……凡跟随我的，……凡爱我的，……」（玛10:38;16:24;路9:23;14:26,27,33;若3:14,15;6:47;8:12;12:46;14:21-24）。宗徒宣讲《福音》，无非是要人跟随耶稣，成为耶稣的门徒（玛28:18-20）。

乙、师法：

「跟随」亦含有「师法」之意：没有人「跟随」一人而不存心师法其为人的。「跟随耶稣」，不但要求人应舍弃一切，而且要求人应师法他的为人，为「人子」的生活，即「弃绝自己，天天背着自己的十字架跟着他」（谷8:34;路9:23）。耶稣召收门徒，是叫他来——跟随，看——师法（若1:39）；门徒宣传《福音》，使人成为耶稣的门徒（玛28:19），也是叫人来——跟随，看——师法（若1:46;4:28）。耶稣也随时随地指教他的门徒应如何师法他的为人（玛20:25-28;路22:24-27;若13:15,34,35;15:10,12）。保禄，耶稣特选的门徒，深切明瞭这两种要求，所以他放弃一切，竭力跟随师法基督（斐3:7-16），宣传《福音》，以身作则，劝人如己跟随师法基督（罗15:5,6;格前11:1;得前1:6）。

见门徒、拣选、召选。


圣经辞典-十三划 跪伏（Fall on knees, Genua flectere）

十三划 跪伏（Fall on knees, Genua flectere）
跪拜之礼，在各东方民族间是尊敬的表示，尤其是战俘或奴婢所行之礼。在以民间无以跪拜之礼对某人表示尊敬的习俗，《旧约》中所说的「叩拜」（创23:7;27:29;33:3;撒上24:8,9），大约是指头额触地，而非真正的曲膝跪拜。盖只有天主才有权接受人的跪拜之礼，是以摩尔德开曾拒绝向哈曼跪拜（艾3:2-5）。另一方面撒罗满（列上8:54;编下6:13）、达尼尔（达6:11）、厄斯德拉（厄上9:4,5）等都曾跪向上主祈祷。

在《新约》中有耶稣以此方式在山园中的祈祷（路22:41），其次有斯德望（宗7:60）、伯多禄（宗9:40）、保禄（宗20:36），并且宗徒明言屈膝之礼只用为天主（罗11:4;弗3:14;哥1:20），及超越一切万有的耶稣（斐2:10）。


圣经辞典-十三划 路加（Luke, Lucas）

十三划 路加（Luke, Lucas）
见路加福音。


圣经辞典-十三划 路加福音 [路加]（Gospel of Luke)

十三划 路加福音 [路加]（Gospel of Luke)
路加福音[路加]（GospelofLuke,EvangeliumLucae[Luke,Lucas]）

按照远自教会初期的传授，《路加福音》是第三本正经《福音》。由于《路》的希腊语文和写作技术的优美，虽未能称为「古典文学作品」，却有「天主教文学作品」之称。

一、作者

从初世纪开始，教会都一致承认《路》的作者，就是圣保禄的随员路加医生，连异端派的玛尔强（Marcion:140）也承认这点。第二世纪中叶，《路》已普遍题名为「《路加福音》」（TheGospelaccordingtoLuke）。只是关于《路》的耶稣童年史（1-2）、建立圣体圣事的词句（22:19b,20）和耶稣流血汗的事迹（22:43）的原着性，古代的异端派和近代的唯理学者曾一度否认或怀疑。但是，他们的理由，不足证明这些片段是后期补上的（参阅EBn.397）。

路加（意义不详），是叙利亚安提约基雅人，出生于外教家庭，原是医生（哥4:10-14）。大约于公元四○年在安提约基雅领洗，后来成了圣保禄的「合作者」（费24）。在圣保禄第二次出外传教时（公元五○～五二年），路加随同他到了马其顿的斐理伯城（宗16:10-12）。圣保禄第三次出外传教时（五三～五八年），圣路加又随同他到了凯撒勒雅，在那里认识了执事斐理伯（宗21:8,9），后又一同到了耶路撒冷，在那里认识了耶稣的表兄弟次雅各伯及教会的长老们（宗21:15-18）；大概也在那里认识了几位跟随耶稣的热心妇女（《路》8:2,3;24:10），及那些「自起初亲眼见过并为真道服役的人」（《路》1:2）。其后，约于公元六一年，又陪同被捕的保禄从耶京到凯撒勒雅，再由水路到了罗马（宗27:1-28:16）。在圣保禄这第一次在罗马被囚的期间内（六一～六三年），路加常在左右（哥4:14;费24），在罗马他一定遇见过伯多禄和马尔谷（伯前5:13）。圣保禄在罗马第二次被囚时（六五～八七年），只有路加一人与他在一起（弟后4:11），大概也亲身给圣保禄送了终。保禄殉教后，路加似乎离开了罗马，但往那里去了，并死于何时何地，都无从稽考。按一古代传说，他守独身，往希腊（阿哈雅）传教，后为主殉命，享年八十四岁。他的遗体于公元三五七年，与圣安德肋的遗体一同运往君土坦丁堡，一一七七年又运往意大利的巴杜亚（Padua）。按十四世纪的传说，现存在罗马圣母雪地殿的一张圣母油画像，是路加的作品。

二、写作

按照古代的传授，《路》写于《玛》（阿刺美文的）和《谷》之后，却写于宗（《路加》的第二本作品：宗1:1）之前，而《宗》约写于公元六四年，即写于圣保禄第一次在罗马被囚（宗28:30,31）的期间内，或之后不久，而谷又写于五五～六二年间，因此，《路》大概应写于公元六一～六二年间。有些学者则根据圣依肋乃（St.Irenaeus：卒于二○二年），的证言，认为《路》写于圣伯多禄与圣保禄致命之后，即六七年后。今日许多学者则认为《路》写于耶路撒冷圣城毁灭（公元七○年）。后宗座《圣经》委员会则认为应写于公元七○年之前（EBn.400）。至于写作的地点，古代传说，有认为是希腊（阿哈雅），也有认为是埃及，近代学者则多认为是罗马。

《路》的写作对象，虽与宗一样，明文说明写给德敖斐罗（宗1:1;《路》1:1），但很显明是写给归依天主教的希腊人，因为：

1. 按希腊的用法，以「犹太」指整个巴力斯坦（1:5;4:44;6:17;7:17等处）；

2. 解释和翻译犹太人的风俗（22:1,7）；

3. 省去（参阅《玛》10:5;《谷》7:24,30＋《玛》15:21-28：《路》则从略）或缓和（6:33＋《玛》5:47）使外邦人见怪的言辞和事实；

4. 略去与外邦人无关的事情（有关犹太法律的事情），却强调基督的救赎与外邦人的关系（3:34-38;4:24-30）；

5. 特别褒扬外邦人的善行（7:2-10;10:30-37;17:11-19;23:47）；

6. 对女性的记载特别细心（7:12-15,36-50等处），好像有意表示尊重女性在罗马希腊社会中享有的地位；

7. 强调天主对罪人的仁慈（7:36-50;15;23:43等处）。

至于《路》的写作资料，主要的是《路》的一一五○节中，有三五○节与《谷》同，占《谷》的一半强；其次是《玛》（局部的希腊译文？）：《路》有三二五节与《玛》同；再其次，则是其他文件（宗1:1-3）；此外，尚有口头的资料来源，如：圣母（2:19,51）、伯多禄与雅各伯（宗21:18）、斐理伯（宗21:8）、其他门徒（宗21:6），尤其是圣保禄的教理讲授，这不但因为圣路加是圣保禄的随员，而且因为《路》的记述（22:19,20＋格前11:22,23;24:34＋格前15:5）和神学思想（救赎的至一性，见《罗》）与保禄全然一样，致使有「圣保禄的福音」之称。这一来，如此多宝贵的资料，再加上圣路加的仔细访查和按次第记述（1:1-3），并参照世界史的记述（1:5;2:1,2;3:1,2），使《路》实成为一本有权威的历史书。

由于在写作时，圣路加除了《谷》和《玛》外，尚有如此多的资料来源，因此在对观《福音》中，《路》有许多独有的资料，如童年史（1:2）中，只有2:21＝《玛》1:25b以及2:39,40＝《玛》2:22,23;传教史中独有的资料是4:16-22a;7:11-17,36-50;8:1-3;10:17-20,30-42;11:5-8,27,28,53,54;12:1-9,13-21;13:1-22,31-33;14:1-6,12-14,18-33;15:1,2,8-32;16:1-12,14,15,19-31;17:7-21;18:1-14;19:1-10;复活事迹中独有的资料是24:13-35（《谷》只有两节的记载：16:12,13）24:44-49。

三、内容与神学

《路》的内容，虽有上述许多独有的资料，可是全书的结构与谷及《玛》相同。兹列表于下：

序言：1:1-4

Ⅰ.童年史

1. 若翰诞生（1:5-80）

2. 耶稣诞生（2:1-40）

3. 童年生活（2:41-52）

Ⅱ.传教史

1. 前引（3:1-4:13）

2. 在加里肋亚（4:14-9:50）

3. 赴圣城治病施教（9:51-19:28）

4. 在耶路撒冷讲道（19:29-21:38）

Ⅲ.受难史

1. 受难而死（22:1-23:56）

2. 死而复活（24:1-49）

3. 升天（24:50-53）

《路》的中心思想就是救赎的至一性。因此，《路加》叙述救世主的族谱时，不只限于选民的小圈子内（《玛》1:1-17），他溯源直上，直至亚当，且加上一句：「亚当是天主的儿子」（3:38），用以强调整个人类不分种族，都是天主的子女。因此，他特别记载耶稣对撒玛黎雅人的容忍（9:51-56），赞美他们的慈善（10:30-37）和知恩（17:11-18）；又记载百夫长的正直（23:47）、善心和信德（7:2-10），因为耶稣是异邦的光明（2:32），他的救援是属于万民的（2:31,32），因此，他打发门徒「向万邦宣讲悔改，以得罪之赦」（24:47）。其实，他来就是为赦人罪（1:77;24:47），为召叫罪人（5:30-32），为拯救迷失了的人（19:10），为宣布天主慈恩的喜年（4:19）。他讲的亡羊、失钱和浪子的比喻（15），实在更动人没有了！正是如此，他赦免罪妇（7:36-50），称匝凯为亚巴郎之子（19:9），赞美谦诚痛悔的税吏（18:14），以慈爱的目光叫伯多禄回头（22:61），只因右盗说了一句话，便许下当天要同他在天堂（23:43）。

除了这中心思想外，《路》也特别点出耶稣对女性的尊重（7:12-15,36-50;8:1-3;10:38-42;15:8-10;23:23-29），对贫穷的称颂与对贪婪的痛斥（6:20,21,24-26;12:13-21;16:19-31），也指出圣神是生活的指导，为基督如此（1:35;4:1-3,14,18;5:17），为人更如此（1:41,67;2:25,27）。最后，《路》也特别介绍耶稣的祈祷生活（3:21;5:16;6:12;9:28;22:31,32,41,43;23:34,46），也劝我们祈祷（22:40,46），不断祈祷（11:5-13），更教我们以什么经文（11:1-3）、心情（18:1）和态度（18:9-14）去祈祷。因此，《路》又称为「世界救主的福音」、「贫苦人的福音」、「喜悦的福音」、「罪人的福音」、「祈祷的福音」、「天主慈爱的福音」等。

见对观福音。


圣经辞典-十三划 路丁、路得（Lydians)

十三划 路丁、路得（Lydians)
路丁、路得（Lydians,Lud,Ludim,Lydii,Lud,Ludim）

人名及民族名：

1. 是闪的儿子，名路得。他的后代称为路得人（创10:22;编上1:17），他们所居住的地方大约在美索不达亚北部。

2. 是米兹辣殷的儿子，名路丁（注：中文称之为路丁，以别于前者，盖原文上两人之名无别）。他的后代被称为路丁人（创10:13;编上1:11），是属于非洲地区的一个民族（依66:19;耶46:9;则27:10;30:5）。


圣经辞典-十三划 路次（Luz, Luza）

十三划 路次（Luz, Luza）
城名，有「杏树」之意。在《圣经》上此同名的城市有两个：

1. 客纳罕人的城市，位于默纳协、厄弗辣因及本雅明支派的边界上（苏16:2;18:13）。当雅各伯逃难时曾露宿于此，夜间得见异象，故将此地改名为贝特耳（意即上主之室，创28:19;35:6;48:3）。但苏16:2则明确的指示路次及贝特耳并非为同一地点，学者们认为它就是现在的俾廷（Beitin）村庄。

2. 是位于赫特人境内的一座城市，由一位自贝特耳逃出的难民所建筑（民1:26），其现今的地点已无法考证。


圣经辞典-十三划 路基犹（Lucius）

十三划 路基犹（Lucius）
是代理罗马的执政者，曾以罗马政府的名义，致函埃及仆托肋米七世、叙利亚德默特琉二世、培尔加摩阿塔路二世、及卡帕多细雅阿黎雅辣特五世和阿尔撒革等君王，命令他们不可侵犯犹太人。当犹太人与另一国家交战时，他们应保守中立，并应引渡犹太犯人（加上15:16-23）。此处所指的犯人，尤指那些曾经企图将犹太希腊化，与色娄苛王朝军官勾结，破坏犹大独立统一运动的犹太人。如今他们见事已败，乃逃亡国外，过着流亡的生活，但仍在侨居在外的犹太团体中，鼓吹反对息孟大司祭的政权。


圣经辞典-十三划 路基约（Lucius）

十三划 路基约（Lucius）
人名，来自拉丁文，意谓「生于白天的人」。

1. 基勒乃人路基约，被称为先知和教师，曾在安提约基雅教会中尽职（宗13:1-3），大概与下面的路基约同为一人。

2. 回头入教的一位犹太人，曾陪伴保禄在格林多城城传教，并在保禄致罗马人的书信上，附笔问候罗马教友（罗16:21）。


圣经辞典-十三划 载伯德（Zebedee, Zebedaeus）

十三划 载伯德（Zebedee, Zebedaeus）
人名，意谓「上主所恩赐」。希伯来文此名原作匝贝狄，见苏7:1;厄下11:17。《新约》的载伯德是个渔夫，雇有佣工（谷1:10），且与大司祭相识，这也许是由于渔业上的关系（若18:15）。由此可以推论，他虽不富，却也不贫。他的妻子名叫撒罗默（谷15:40;16:1）。

见若望、撒罗默。


圣经辞典-十三划 农业（Agriculture, Agricultura）

十三划 农业（Agriculture, Agricultura）
农业的起源：有许多古代民族以为农业是神明教授给人的（参照中国神农的神话，希腊和罗马的德默忒尔（Demeter）和切勒斯（Ceres）等神话。）这些神话无不表示农业对人的莫大利益和高贵性。《圣经》也说得很明白，农业是唯一真天主教给人的一种行业；依撒意亚先知说：「这是上主教给他的方式，他的天主指示他的」（依28:26）。德的作者也训诲人：「不要厌恶劳力的工作，和至高者制定的农业」（德7:16）。的确，天主早已给亚当制定了农业（创3:17-19）；由加音和亚伯尔的生活方式上，可知道最初的人已开始耕田和畜牧。

以民的祖宗，亚巴郎、依撒格、雅各伯等，虽然由于他们的游牧生活，特别重视畜牧业（创12:16;13等），可是对于农业他们也没有完全放弃，比如创26:12记载：「依撒格在那地方耕耘，当年就得了百倍的收成」。以民在埃及时候，才完全学会了农事。当他们出离埃及，起程要到许地的当儿，他们已准备好，在客纳罕既要从事畜牧，又要特别经营农业。按一些学者的意见，户1章记载的户口调查，与行将配给许地的事有关，换言之，与在那里所要实行的农业和畜牧生活有关。这也不足为奇，因为在亚巴郎还没有到客纳罕地之前，该地早已以农业和畜牧发达闻名于当时。公元前一八○○年左右，以埃及文所着的息奴厄旅程记（ItinerariumSinueANET18-22）可以证明以上所述的不虚，而梅瑟五书（户13:23,24;申8等）与上述的埃及文件也颇吻合。

埃及的农业不论怎样影响了以民，但对于农业的本质和目的，两个民族的原理却仍有所不同。按埃及人的法律，全国的土地是属于皇帝，农民只是法郎的佃户（创41:35,55,56等），然而按以色列人民的看法，全地都属于天主，而人乃是天主的佃户。肋25:23记载：「土地不可出卖而无收回权，因为地是我的，你们为我只是旅客或住客」。

由此，可以推论出农业的高贵性，且也可明白，为何梅瑟制定了一些规律，为谨慎保护农业。这些规律最重要的是：（a）喜年律（肋25）：不动产是不可让与的，一到喜年，不动产得仍归属于原主；（b）豁免年律（申15:1-18）：因这条规律，立法者一方面促进家族间互相和好的精神，另方面也顾及到土地的肥沃；（c）地界的规定，以确保私有权（申19:14;参见依5:8-10等）。

以民的佃作：农业是依赖天主的照顾和农民的辛劳才能发达。天主眷顾遵守自己法令的人，因此照料他的庄田，以免蝗虫、热风和干旱的侵袭损害，并且积极地赏赐他们合时的甘霖，见申28:11-42;列上8:35,36等。

巴力斯坦境内的平原，似乎灌溉不难，但古时的以民怎能有力来开凿水渠，犹如巴比伦人广兴水利呢？因此，他们只能开凿小规模的水道，用以灌溉菜园和果园。至于庄田所需的水，只有完全委诸上天所降的时雨。但天雨并不十分充足；自阳历四月至十一月，上天「关闭了」，天雨是绝少下降的；可是从十一月至翌年四月，通常也只有三次的降雨。这是经验所得，也是《圣经》所记载的。第一次降雨是在十一月底，称为「早雨」或「秋雨」，此场雨一下，农人就开始播种大、小麦；第二次降雨是在一月至三月间，叫作「春雨」；第三次则下于三月底或四月初，而称为「收成雨」，因为它使庄稼成熟，且告诉农人准备收刈。如果这场雨未下，就有干旱之忧，荒年就快要来临。

巴力斯坦的农产物，不外是五谷、葡萄、橄榄、蔬菜、无花果等。农人的器具和古代各地农人所用的大致相同。《圣经》记载的，有犁、轭、锄、耙、木、簸箕、农车、大镰、镰刀、刈镰、芟草具、锹、剪刀等。

末了，值得注意的，是圣保禄的话：「我们原是天主的助手，你们是天主的庄田，是天主的建筑物」（格前3:9）。这是说，圣教会似乎是天主耕耘的田园，天主为耕耘这田园，是利用他所拣选的宗徒和宣道员；为更深入的明白这比喻的寓意，请参阅依5:1-5及若15:1-7。

见葡萄树、葡萄园。


圣经辞典-十三划 道路（Way, Via）

十三划 道路（Way, Via）
道路，在《圣经》上除指物质的道路外，多次另有一种象征意，即作风、动态或动向、品行、惯例、方式等意思；且不只指人方面，而且也指天主方面，如创6:12按希伯来原文为「道路」，但意谓「品行」；又如约34:11其意也大同小异。又如：创19:31原文虽为「道路」，则有「礼俗」之意，「我们的父亲已经老了，地上又没有男人依照世界上的礼俗来与我们亲近」。又如申32:4原文虽仍为「道路」，但有「行径」之意，本节一望而知，是指天主方面而言。由以上数节即可明瞭「路」、「道路」在《圣经》内的用意。为此，在《圣经》内，尤其在《圣咏》内，虽然多次有「路」或「道路」一词，事实上，则不是指物质的路或道路，而是指更深一层，天主的动向，天主的意旨，或人的作为、品行等意，如咏1:1,6;119:3,14,15,26,27,29,30,32,33。而在咏119内，路、道路、路程、途径，大多是指规律、法律、法典、律例、诫命、典章、约规、规矩、规诫、诫条、训语等，都是同意语。在《先知书》内也有不少类似说法。也即在这意义下，耶稣说：「我是道路、真理、生命」，而且耶稣接着说：「除非经过我，谁也不能到父那里去」（若14:6），换言之，即除非信耶稣所讲的道理，守耶稣所颁的诫命（尤其耶稣所颁的爱德的新诫命），人便不能到天父那里，因为天主是爱（若一4:8）。


圣经辞典-十三划 逾越节 [巴斯卦羔羊]（passover)

十三划 逾越节 [巴斯卦羔羊]（passover)
逾越节[巴斯卦羔羊]（passover,pascha[PaschalLamb,AgnusPaschalis]）

逾越节是以民按法律遵守的三个节日之一，它的来源及订立一定早过《出谷纪》上的记述，盖它本来的目的是为向上主祭献初生之牲畜，是游牧民族的一种祭礼。但是到了《出谷纪》的时代，则将它与以民的获救得以自由的事迹，放在一起，以资记念不忘。

这个节期的两个主要部份，是祭献羔羊及吃无酵饼。原来它们也是两个不同的节庆，配合在一起（出23:15;12章；申16:1-8），而有了新的意义：过红海之后，过逾越节所宰杀祭献及所吃的羔羊，应使他们记忆起，因着那羔羊的血，他们曾幸免于死亡。

按出12的规定，以民应在每年正月，即「尼散」月初十，选择祭物：未满一岁，完整无瑕的山羊或绵羊，在十四日黄昏将它宰杀，却不应折断羊骨：并以羔羊的血涂在门楣及门框上，将肉烤熟后站着吃；束上腰，手中拿着棍杖，要快吃，不应剩下什么，若有所剩，应将它烧掉。故此事先应斟酌每人的食量，人太少时，可以同邻居合伙进食，普通是每十一人一只羔羊。在这个机会上，家长有责向年幼的子女解释过节的意义（出12:34,39;申16:3）。以民定居许地，并集中在耶京庆祝逾越节时，羔羊的血应倾倒在祭台之旁（申16:5-7;编下35:11）。

凡满了十二岁的以色列男子，都有责任参加过逾越节，妇女及已受过割损的外方人或客人，则可以参加，染有不洁或行路未能在「尼散」月十四日晚过节的人，应在下月十四日补过。耶稣同宗徒所吃的最后晚餐，就是逾越节晚餐（谷14:12,16等）。圣保禄说耶稣基督就是我们的逾越节羔羊（格前5:7），以证明耶稣的死亡，实是有祭献性的死亡。

紧接着，自「尼散」月十五日至二十一日，以民应过「无酵节」。这也正值开始收割大麦，故此「无酵节」的目的，就是将初熟之果，献给上主，求主赐福增多收成。在这七天内所吃的饼应完全以新收的麦粉作成，去年的旧面粉一概不准应用，并应将酵母除去（出12:15,18,19;13:6,7;23:16;申16:3,4;肋23:6），是为记念当时以民的仓促逃难，来不及发酵之意（出12:34,39;申16:3）；并吃苦菜。这完全是农民的节日，格外盛行于以民定居之后的时代。但实际上，这两个节是完全合在一起了，这由《新约》》上我们可以清楚的看到。

无酵饼在《新约》》上有一种新的意义。保禄指出发酵的东西是腐败、不洁、邪恶、陈旧及虚伪的象征。相反地，未经发酵的东西，却是在象征正直、纯洁、真实、新生（格前5:7,8），是以信耶稣的基督徒，被比作未经发酵的面饼。基于这一点，我们也就更易明瞭耶稣提醒自己的门徒，要躲避法利塞人、撒杜塞人及黑落德党人的酵母，以及《圣经》上所说的，教友应束上腰，犹如旅途的客人，战战兢兢地过自己的教友生活，因为教友是以巴斯卦羔羊基督的宝血所拯救出来的（伯前1:13-22）。

初期的教会，过逾越节的仪式，虽然外表上大致兴犹太人相同，但它的意义却回然不同。后来才渐渐加上新的礼仪，比如守斋、守夜不眠、祈祷、鸡叫时诵读《出谷纪》上的过红海事迹、给望教者付洗等；其后，则是举行圣体大礼。


圣经辞典-十三划 运动场（Stadium）

十三划 运动场（Stadium）
见体育场。


圣经辞典-十三划 达贡（Dagon）

十三划 达贡（Dagon）
是培肋舍特人的主要神祇，在迦萨地方建有达贡神庙，此神庙即是三松及许多培肋舍特人葬身之地（民16:22-31）。其另一神庙在阿市多得，培肋舍特人曾将抢来的约柜置于此庙中；但第二天达贡神像在上主约柜前俯伏在地；竖回原位后，第二天又倾倒在地，且头及四肢皆断，只剩其鱼身，阿市多得人心中大惊，惶恐不已（撒上5:1-6）；此神庙至玛加伯时代犹存，被约纳堂所毁（加上10:38,84;11:4）。

达贡原是阿摩黎人敬奉的神祇。自很古以来即受幼发拉的河流域各民族的敬奉，更是玛黎（Mari）王国的最高神祇。由此地随着其高度的经济、文化及商业的影响，而亦将此敬礼传入叔默尔、阿加得、亚述及巴比伦，更西传至地中海沿岸。客纳罕人以农业为主，故奉达贡为五谷之神，并认为达贡一名，含有「麦」的意思；但以鱼业为生的培肋舍特人，则认为达贡之名含有「鱼」的意思，故将达贡制成半人半鱼的神像。至于达贡神的真正原来本性，则已无法确定，故学者意见分岐。不过主张其为农业神明的说法，似乎更为有理，盖古代神明的来源多与大自然的现象有关，虽然主鱼神的说法，似乎与《圣经》的记载更为吻合（撒上5:4）。


圣经辞典-十三划 达玛（Drachma）

十三划 达玛（Drachma）
是希腊制的银钱，它的价值犹如世界一切的货币，因了环境的变迁，收成的好坏，及有无天灾人祸的发生或商业的发达与否而不等。在黑落德及其他罗马总督时代，它等于一个「德纳」（罗马制），亦就是三点五分公银子（三毛五美元）（路15:8,9）。

见货币。


圣经辞典-十三划 达陡（Thaddaeus）

十三划 达陡（Thaddaeus）
见犹达书、犹达[达陡]。


圣经辞典-十三划 达陡大事录（Acts of Thaddaeus, Actus Thaddaei）

十三划 达陡大事录（Acts of Thaddaeus, Actus Thaddaei）
本书为伪经之一，着于四○○至四五○年之间，原文也许是叙利亚文。本书的主要特点和价值，是由于依据主耶稣和阿布加尔乌加玛（AbgarUkkama）彼此来往的信件，其实这本大《事录》就是那故事的一种发展。按阿布加尔乌加玛是厄德撒（Edessa）的国王，曾给耶稣写了两封短信（公元前七～四年和公元一五～三○年），耶稣并予以答覆。当时阿布加尔曾患重病，听到耶稣行了许多圣迹，便派朝廷大臣阿纳尼雅到耶稣跟前，求耶稣来治好他的病，在他的国内宣传他的王国，如此可免除耶路撒冷犹太人的伤害。但耶稣予以拒绝，但许下升天以后，派他的一个门徒到他那里去。耶稣升天后，多默宗徒便派遣耶稣七十门徒之一的达陡去厄德撒医好了阿布加尔的病症（Euseb.I13.）。《达陡大事录》即是此事迹的演绎。


圣经辞典-十三划 达味（David）

十三划 达味（David）
人名，希伯来文意谓「被钟爱的」（？），是白冷人叶瑟的最小儿子，属犹大支派（撒上16:10;17:12,13;编上2:15;卢4:17,22）。

一、达味的生平：

当撒乌耳国王被天主摈弃之后，撒慕尔先知受主命赴白冷暗中给达味傅油，立他为国王（撒上16:4-12）。其后，达味出现于宫中，作为撒乌耳的随员，因为他会弹琴（撒上16:18-23），或谓由于国王赏识他的智勇，及杀死哥肋雅的功绩，而加以重用（撒上17:55-18:5）。又因他年青英俊，智勇双全，大获妇女们垂青（撒上18:7），与国王之女米加耳成婚（撒上18:27）。但是撒乌耳却心生嫉妒，怕其王位不保，乃图谋杀害达味（撒上18:10,11）。达味逃回家中，又得米加耳之助（撒上19:11-17），由家中逃往先知撒慕尔处稍住避难（撒上19:18-24）。后见不妥，乃逃往加特人王阿基士处，佯装疯子而自救（撒上21:11-16）。撒乌耳国王的儿子约纳堂从中调和失败（撒上20:1-42），自此达味与国王的关系完全破裂，开始过逃亡的生活（撒上21-撒下1），手下已有一批随从，与他出没于犹大山区及乃革布旷野中。

国王及约纳堂死后，定居于赫贝龙，被立为犹大王（撒下2-4），与北方仍然忠于国王之子依市巴耳的数个支派对立。但他不愿以武力强争王位，乃与撒乌耳的大将阿贝乃尔展开交涉，可惜阿贝乃尔被达味的将军约阿布由嫉视而加以谋杀，达味甚为痛心（撒下3:33,34）。另外两位前国王的军官暗中将依市巴耳杀死，意图向达味邀功，但达味却将二人杀死，以罚其弒君之罪（撒下4:5-12）。终于七年之后，全国才一致拥护达味为王（撒下5:1-5）。达味首先向培肋舍特人开战，将之驱逐出境，并占领他们的一部份土地，将版图巩固，后来更攻克耶京（撒下5:6-9），并以耶京为全国的首都，其理由是耶京的地势险峻易守，且位于全国的中心，并且未曾属于任何支派，正好避免彼此之间的嫉妒，以实行统一全国的政策。当约柜被移往耶京之后，它更成了政治及宗教的中心，这实在是达味的明智之举。之后，他预备在耶京为上主修建圣殿（编上22:2-15），订立圣殿中礼仪的制度（编上23-26章），调查全国户口（撒下24:1-9），组织军备及民政（撒下8:15-18;20:23-26;编上18:14-17;27:1-5），平息北方数个支派的叛变（撒下20:1-22），开拓疆土，先后打败培肋舍特人（撒下5:17-25;23:9-17），厄东人（撒下8:13等），并使摩阿布人进贡臣服（撒下8:2），占领阿孟人部份土地（撒下10:1;等12:26-31），战胜阿兰人（撒下8:3-9）。以民国土之大，为历史向来所无，自大马士革至红海的广大地区，尽为以民所有。

不过除这些丰功伟业的光荣历史外，达味亦有他的缺点。他与巴特舍巴通奸，杀害其夫乌黎雅（撒下11）；之后达味的长子阿默农强奸异母姊妹塔玛尔（撒下13:19-36）；阿贝沙隆的反叛及被杀（撒下15:1-19:9）；王朝内的勾心斗角等皆造因于达味的罪过（撒下12:10-12;列上1）。达味年老多病，死后被葬在「达味城」，享年七十，其墓地在乃赫米雅（厄下3:16）及耶稣（宗2:29）时代，仍尽人皆知。

二、达味的为人：

虽然他犯过罪但却也充分的作了补赎，而那些罪过并不泯灭他人格的完整及高尚。他是一位精明正直的政治家，不忘职权，秉公行政，谨慎断决，在宗教方面他有单纯坚固的信德，在兴隆中不骄傲，在痛苦中不失望（撒上22:3;撒下16:10等），作任何事之前，先请示上主的旨意（撒上22:3;23:2,9），是深得天主欢心的人（撒上13:14），的确是一位理想的国王，《圣经》的作者多以他为一位伟大的艺术家：悲叹撒乌耳和约纳堂以及阿贝乃尔死亡的动人哀歌是他所作（撒下1:19-27;3:33等），此外，还作了一首凯歌（撒下22），和不少的《圣咏》。

三、达味与默西亚：

在创3:15即已暗示一女人的后裔将战胜恶魔；天主许给亚巴郎在他的后代中要出一位救星（创12:3;18:18;22:18）；临死的雅各伯预言这位救星将出于犹大支派（创49:8-12）；巴郎术士谓出于以色列（户24:17）。不过这一切的暗示及预言，到了达味的时代，经过纳堂先知才有了具体的表示。达味的王国从此是「永远的」，即便他的后继人中不少是不堪当的，但其王朝仍不会灭亡，直到有一位更伟大更理想的「达味」－－默西亚，来建立上主理想完美的王国（撒下7）。虽然有些学者否认这篇预言的历史性，但事实上若没有它，则后来全部《圣经》的一贯思想则无法解释，盖后来的默西亚论大都以此为出发点：亚毛斯预言「达味帐幕」的建立（亚9:11）；欧瑟亚预见厄弗辣因人的重新服从达味王朝（欧3:5）；依撒意亚预言达味王朝的不朽不灭，耶京的神圣不可侵犯，及国土的广大无边（依9:1-6），叶瑟树干的重新发芽（依11:1-8），以及这个嫩芽将使伊甸园的生命复苏，充军者归家，完备的正义，及普遍的和平将重临人间；百年之后耶肋米亚预告，耶京及圣殿毁灭之后，将有新的以民出生，一些古老的礼仪，将归无效，这新的以民仍将以耶京为首都（耶7）。这位先知的有生之日虽在达味王朝多难之秋，但他仍坚信不移地强调此王朝的光荣重建，以及新国王的来临，犹如再生的达味（耶23:5,6;30:9;33:15-18）。厄则克耳亦走同样的路线，预报圣殿的毁灭，及充军的人将周围环绕达味的将来继承人（则34:23,24;37:24,25）。充军之后，哈盖将希望寄于达味的后裔则鲁巴贝耳（盖2:21,23），匝加利亚预告达味王朝的再兴（匝12:8）；这时代产生的《圣咏》亦为此作证（咏89）。只有在阿斯摩乃王朝时代，这种以达味为依据的默西亚论才稍有褪色，而偏重于大司祭王朝，不过，为时甚短，而且即在当时及耶稣诞生之后，仍有许多犹太经师在期待着达味王朝的再兴。总之，《旧约》》的作者们无不在以达味为中心，来暗示或预言未来的默西亚。

《新约》》时代作者们的注意力却集中于基督身上。达味只是默西亚的预像。耶稣按血统是「达味之子」，他继续及完成达味的工程。玛窦在他着作的开端即称耶稣为「达味之子」（玛1:1），其后这种称呼屡见于不同人的口中（玛9:27;12:23;15:22;20:30;21:9,15;谷10:47,48;路18:38,39）。耶稣是「达味的嫩芽及后裔」（若7:42;罗1:3;弟后2:3;默5:5;22:16）。在预报基督诞生时，天使说：「上主天主要把他祖先达味的御座赐给他」（路1:32）；耶稣受洗后有声音来自天上：「你是我的爱子，我因你而喜悦」（路3:22），这正是纳堂预言的回音：「我要作他的父亲，他要作我的儿子」（撒下7:14）。耶稣传教时口口声声所讲的「天国」，若没有达味王国在先，也很难使人了解，二者先后互相呼应。伯多禄在圣神降临日（宗2:29等），保禄在安提约基雅（宗13:22-41），以及雅各伯在耶京宗徒会议上（宗15:16-18），都曾将基督的光荣与达味相比较，并强调在基督身上应验了《旧约》》中对达味的许诺。耶稣荣进耶京，群众欢唱：「那要来的我们祖先达味之国，应受赞扬」（谷11:10），反映出群众对耶稣的心理。耶稣在比拉多面前没有否认他是国王，而只是将天国的意义加以解释。

初兴教会特别注重达味《圣咏》，以之证实及坚固自己对耶稣的信心。圣保禄在致希伯来人的书信上，广泛的引证《圣咏》，以证明基督永为君王，永为大司祭，并说他的司祭品位远超过肋未的司祭品位（希5:5;7:11等）。

见默西亚[默西亚论]。


圣经辞典-十三划 达味城（City of David, Civitas David）

十三划 达味城（City of David, Civitas David）
见耶路撒冷[达味城、金门]。


圣经辞典-十三划 达夫乃（Daphne）

十三划 达夫乃（Daphne）
地名，此名之由来是以阿颇罗神所爱之女神而得名。位于安提约基雅西南约九公里处，风景优美，有山有水林木丛生，是敬奉阿颇罗的圣地，为当时公认的避难处所。耶京的大司祭敖尼雅，为逃避默乃劳的陷害，曾避难于此（加下4:33,34），可惜终于被杀。在此建有阿颇罗神、阿尔特米女神（宗19:23等）及其他神明的庙宇，是人们集会的地方，也是荒唐淫乱的地方。历史所称「达夫乃之风俗」，即谓伦理道德堕落的习俗。


圣经辞典-十三划 达理阿（Darius）

十三划 达理阿（Darius）
人名，来自阿剌美文，意谓「支持天主者」，是三位波斯国王的名字。

一、达理阿一世（五二二～四八六）：

继坎拜栖兹为波斯王。在他为王之初，波斯大乱，政权衰弱，不少的官员叛变争权夺位。达理阿一世是一位精明多才的国王，渐渐平息内乱，巩固自己的王位，此一斗争历十九年之久。内乱既平，乃大事改革内部组织，将全国分为二十行省（即史称着名的波斯总督制Satrapiae）。这些行省在民法及军事上各自为政，但与国王保持着密切连系，以确保各省的税捐。巴力斯坦为第五行省。因为这种严密有效的组织，国势大振。其统治权竟东达至印度，惟西方之阻力仍大，于是出兵西征，占领特辣克及马其顿等希腊城巿。但进兵希腊本土时，在玛拉敦（Marathon）地方却大败于希腊，时在四九○年。此后不久，达理阿一世便与世长辞了。《旧约》称他为「波斯王」（厄上4:5,24;6:1），或简称「波斯达理阿」（厄下12:22）。当以民回国后开始建殿的时候，遇到种种的困难，因精神饱受刺激而有灰心之感，再加上经济的困难，是以重建圣殿工程之进行非常缓慢，幸蒙达理阿国王曾经捐助了一笔款项，困难始得解决（厄上6:8-10）。

二、达理阿二世（四二四～四○四）：

是阿塔薛西斯一世与一外族妾所生的儿子，故有诺托斯（Nothos）之外号（意谓杂种）。他的王朝多次发生叛变，他以残酷的手段平息内争。犹太人着名的厄肋番廷文件，大部份写于他的任期内；同时几乎半数的慕辣秀楔形文字板片，亦于此时完成。

三、达理阿三世（三三六～三三○）：

是波斯帝国的最后一位君王，他能登极为王乃得助于太监巴哥阿。此太监先将国王之父阿塔薛西斯三世毒死，而扶正达理阿，但不久之后，这位险恶的太监亦被达理阿三世毒死。本来他是一位足智多谋的国王，富有统治的本领，奈何天时已过，英雄无用武之地，被逼与大亚历山大国王作战，结果是节节失败，只好向东方的波斯行省逃去，企图于玛待地方再组大军。不过亚历山大势如破竹，所向无敌，先后占领了巴比伦、稣撒及波斯里，波斯帝国的大势已去，不可收拾，国王本人被巴客特黎雅（Bactria）的省长贝索（Bessus）所暗杀。《旧约》称达理阿为波斯及玛待的最后一位国王（加上1:1）。


圣经辞典-十三划 达理克（Daric, Daricus）

十三划 达理克（Daric, Daricus）
是波斯帝国的金币，其名来自达理阿一世。在《圣经》上提及以民供献金钱及首饰时，格外是在充军之后，曾数次提到这种钱币的名字（编上29:7;厄上2:69;厄上7:70等）。至于它与现今货币的等值，则不清楚。


圣经辞典-十三划 达玛黎（Damaris）

十三划 达玛黎（Damaris）
一位雅典妇女，当圣保禄在阿勒约帕哥讲道时，她同一位官员，名狄约尼削者，同时归化，是《圣经》上仅提的二位归化人教的雅典人（宗17:34）。圣金口若望谓她是狄约尼削的妻子（PG.48,669），但不知圣人有何依据。


圣经辞典-十三划 达尼尔（Daniel）

十三划 达尼尔（Daniel）
见达尼尔书[达尼尔]。


圣经辞典-十三划 达尼尔书[达尼尔] （Book of Daniel)

十三划 达尼尔书[达尼尔] （Book of Daniel)
达尼尔书[达尼尔]（BookofDaniel,LiberDanielis[Daniel]）

达尼尔，人名，按字源学来讲，意谓「天主是我的审判者」；按古语意谓「天主是审判者」。《旧约》里有此名者，共有四人：一个是达味的儿子（编上3:1），另一个是和厄斯德拉一齐由巴比伦归国的族长，即依塔玛尔的后人达尼尔（厄上8:2;厄下10:7）；此外，则14:14,20;28:3也记载了一位名叫达尼尔的人，但这位达尼尔列于诺厄及约伯之间，可能这位达尼尔根本不是犹太人。按近代在乌加黎特或辣巿沙木辣文件上记载，他是一位非常贤明公正而且济贫恤孤的君王，但他丧子后，虽曾长时间苦苦向神哀求，也未能使他儿子复活，由此看来，则14:14所提的达尼尔似乎暗示这位君王。最后即《达尼尔书》内的主角，亦即我们所愿谈的达尼尔先知。

按《达尼尔书》所载，达尼尔原属皇宫贵冑之后裔，在拿步高于公元前六○五年，攻陷耶京后被掳往巴比伦，在该地与其他三青年特蒙皇上垂青，被选充当宫廷里的侍役，因而皇上特使他们受加色丁人的教育，享皇室里的待遇。但达尼尔与他的同伴，却坚守犹太人有关饮食的教规，不愿因吃皇上所赐的佳肴而沾污自己，因而天主赐给他特殊的智慧，使他能详梦解释神视。他曾为三位君王服务：即为拿步高王解梦，为贝耳沙匝解释神视，末后帮达理阿王治理朝政（6:4）。按《达尼尔书》上的记载推算，他的公开生活，是由拿步高王三年，即公元前六○五年始，直至居鲁士三年即公元前五三六年止，将近七十年之久，是以达尼尔活了相当高的年龄。关于他逝世的事，《圣经》上只字未提，因而我们也无从得知。

《达尼尔书》的名称，一如《若苏厄》、《卢德传》等，由书内的主角而得名，全书共十四章，其中除了3:24-90一段及13;14两章，因只见于希腊文及由希腊文译出的拉丁文及今日各种译本，而不见于《玛索辣希伯来文经卷》内，因而后世称为次正经部分外，其余首正经部份可分前后两编：前编（1-6）是历史的记述，后编（7-12）是神视的记述；但在这首正经部分内，由1:1-2:4a及8:1-12:3为希伯来文，至于中间2:4b-7:28则为阿剌美文。

何以一书有两种语言？尤其两种语言并非按内容（1-6历史记述，7-12神视记述）来分配，至今仍未有一决定性的解答。即不能证明，阿剌美文部份是由希伯来文译出，（因为何以只译中间一部份）？同样也不能证明，希伯来文是译自阿刺美文。

比较可取的理由是作者在他着述此书时，认为当时不少的人既通晓阿剌美文，为了存真起见，把他所搜集到以阿剌美文写的史料（2-7），不加翻译，引用在自己的着作内，（除了2:1-4a的开端一段，为使人更易当作《圣经》接受，乃译为希伯来文）。再不然即是作者本精通上述两种言语，以他认为适当的理由（后人不得而知），就这样写了他富有历史性的先知书。

至于所谓次正经部份，按一般学者的公见，认为原文仍是闪族语言（阿剌美文或希伯来文，不得而知），因这称为次正经的希腊文内，仍可看出带有闪族语风，虽然13:54-58有舞文弄墨的地方，这可能是译者采较自由的译笔。此外，《旧约》中也不乏舞文弄墨的例子，如米7:11等。

由以上所说种种难题，故对本书成书的年代，颇不易下一决断。不过除次正经最后的部分，即13;14两章，极可能原是独立的片断记述，而为最后编辑者加在本书外，其他各章则前后互相呼应，思想一贯。至于13章有关苏撒纳的故事，有的古卷置于本书首，即第一章（参看希腊译本），由于苏撒纳故事发生在达尼尔青年时，所以将该章置于书首，就时间来说，很适合历史次第。至于3:24-90一段，也可能是一独立的片断记述，且为充军期的犹太人所熟识，但在全《旧约》里，除此处外，再没有更适于加入此一段记述的地方了。为此，一般经学者认为目前的《达尼尔书》，原非一作者在一气呵成之下所写的，而是由一位编辑者，在搜集了已在民间所流行有关达尼尔的片断记述，而编纂为目前的《达尼尔书》，时间大约在玛加伯时代，即公元前一六五年左右。

神学：

本书虽分历史和神视两种记述，以及附有苏撒纳、贝耳、和大龙的故事，但总观全书的内容与目的，显而易见有一中心思想：即天主是宇宙万物的统治者：「是他变更四时季节，是他废黜君王，也兴立君王」（2:21）；有灵与无灵之物（有灵如骄矜的拿步高君王，使他形同牲畜（4:30），贝尔沙匝一夜之间为人所杀（5:30），无灵如火，狮子3:46-56;14:31-42等），无不服从天主旨意。本书另一极重要的思想，即作者以默示录体启示给世人有关未来默西亚神国的建立（7:14,22），预示这神国必先遭受一段极困难的时期（7:25），但最后必获得胜利，而且永远常存（7:27;12:1-3;2:44）。无疑这一书为玛加伯时代遭受迫害的犹太人，供给了极大的鼓励，即为《新约》时代历代的信友，也是一满蕴安慰的宝书。

见亚述、默示录文体、人子、默西亚[默西亚论]。


圣经辞典-十三划 达玛奴达 （Dalmanutha）

十三划 达玛奴达 （Dalmanutha）
达玛奴达：是耶稣在第二次增饼后，同门徒们乘船所去的地方（谷8:10），应在加里肋亚湖西岸，此地名在《对观《福音》上称为玛加丹（玛15:39），更有一些手抄本读为玛格达拉。它确在何处，则无可考据，学者意见纷纭，不过大多数的学者，以为玛加丹应是由玛格达拉演变而来，或谓是它的抄误。果真如此，则达玛奴达应处于玛格达拉的附近，或亦有人谓就是玛格达拉。

注：玛格达拉(Magdala)：是玛利亚玛达肋纳的家乡（玛27:56,61;28:1等），意谓「塔」或「楼塔」。玛15:39的玛加丹大概是玛格达拉之误。谷8:10的达玛奴达亦然。它是加里肋亚湖西岸上的一个小渔村，至今犹存。


圣经辞典-十三划 达耳玛提雅（Dalmatia）

十三划 达耳玛提雅（Dalmatia）
是一地区名，该区多岛屿及半岛，在亚得里亚海之东岸，现属南斯拉夫，以往属依里黎苛地区（罗15:19），公元前一八○年，归属罗马帝国，公元一○年被划为罗马行省，改称为帕诺尼雅（Panonia）。在《新约》中只提过一次，即保禄通知弟茂德，「弟铎去了达耳玛提雅」（弟后4:10）。


圣经辞典-十三划 酬资（Salary, Salarium）

十三划 酬资（Salary, Salarium）
见工人[奴仆、臣仆、酬资]。


圣经辞典-十三划 铅（Lead, Plumbum）

十三划 铅（Lead, Plumbum）
巴力斯坦是金属矿藏不太丰富的地方，铅矿虽然见于北部的赫尔孟山及南部的阿卡巴（Aqabah）海湾一带，但是《圣经》时代的以民，从来没有加以开采利用，《圣经》上所提及的铅，大都是自提洛运入（出27:12），不少次铅与铁及锡相提并论（户31:22;则22:18,20;27:12;德46:27），并且这三种金属的分类，在当时也是十分模糊不清的。出15:10谓以民的敌人像铅沉入深渊，可能是由鱼网上所系的铅块，而取譬设喻，《约》19:23,24则是指用以书写的铅质板而言。另外也有些《圣经》地方，格外是在君政时期及充军之后的着作上，指出以火熔化铅矿，而制造铅的方法（依1:25;耶6:29;亚7:7,8;匝5:7,8）。

见锡。


圣经辞典-十三划 预定 [宿命论]（Predestination)

十三划 预定 [宿命论]（Predestination)
预定[宿命论]（Predestination,Praedestinatio[Determinism,Determinismus]）

「预定」（Predestination）是圣保禄独有的神学理念（弗1:3-14;罗8:28-30;格前2:7;弟后1:9,10）。这「预定」与天主的旨意有极密切的关系（见意志），因为它是天主旨意的决定（弗1:5;弟后1:9）、计划（弗1:11）和奥秘（弗1:9），说得准确点，是这决定、计划和奥秘的一部份，因为天主旨意的这决定、计划和奥秘包括五个步骤：预选、预定、召叫、成义和光荣（罗8:29,30）。

这全盘的奥秘，是超越时间的，因为「在创世以前」（弗1:4;格前2:7;弟后1:9）已计划下来的。这远自创世以前的计划的重心，就是基督，因为天主愿意他是万有的元首（弗1:10）。这是圣保禄在弗1:3-14短短的十一节内强调了十一次的（以希腊原文本计算）：在基督内（1:3,12）、在他内（1:4,7,9,11,13a,13b）、藉着基督（1:5）、藉天主圣子的血（1:7）、在天主的爱子内（1:6）。既然天主在创世以前，不是因了我们的善行（弟后1:9），而是自动地在基督内定下了这个永远的计划（弗3:11），因此，这计划不外是天主对人类爱的结晶（弗1:5），是丰厚的恩宠（弗1:7,8;弟后1:9），是超然的祝福（弗1:3）。正是为了这个缘故，拟定这计划的天主，堪受赞美（弗1:3）。

这计划，这预定，有远近的目的：近目的是使他预定召选的人，今世在基督内成义（罗8:30），即获得救赎与罪过的赦免（弗1:7），接受圣神的印证（弗1:13），成为圣洁无疵（弗1:4），肖似基督的人，因而成为他的弟妹（罗8:29），成为天主的子女（弗1:5）和产业（弗1:11），来世获享光荣（罗8:30;格前2:7），蒙受完全的救赎（弗1:14），获得不朽的生命（弟后1:10）；远目的，即最后目的，就是为了自己的光荣。圣保禄在弗1:3-14短短的十一节中，三次强调：「颂扬他（恩宠）的光荣」（弗1:6,12,14）。

虽然这「预定」的恩典，在我们还未有生以前，纯粹出自天主的爱心，但是，在圣保禄的脑海中，这并不是说我们预定蒙召获救的人便注定得救，不必为自己的得救操心，因为我们还得付出我们的努力，听信《福音》，付诸实行（弗1:13），全心爱慕他（罗8:27）。正是为了这个缘故，圣保禄劝勉斐理伯教友说：「你们要怀着恐惧战栗，努力成就你们得救的事」（斐2:12）；也是为了这个缘故，他自己也苦身克己，奴役自己的身体，以免给别人报捷，自己反而落选（格前9:27）。因此，天主从无始之始对人出自爱心的预选，不但不剥削人的自由，更不是注定了人的命运，而是要求人自由合作的一个「爱的计划」。

见召选、成义、意志、旨意。


圣经辞典-十三划 预言（Vaticination, Vaticinatio）

十三划 预言（Vaticination, Vaticinatio）
见先知、先知职责[预言]。


圣经辞典-十三划 预像、预像论（Type)

十三划 预像、预像论（Type)
预像、预像论（Type,BibleTypology,Typus,TypologiaBiblica）

希腊文「typus」一字，有许多意义，指肖像、表象、式样、印迹、图样、模型，以及书信体裁等。《旧约》，希腊通行本，即《七十贤士译本》和《新约》，指「式样」，见出25:40;宗7:44;希8:5;指「模范」，见弟前4:12;得前1:7;伯前5:3;铎2:7;指「规范」，见罗6:17;指「鉴戒」，见格前10:5-11;指「表样」，见斐3:17;指「榜样」，见得后3:9：以上各项意义，都属于人伦范围；可是罗5:14：「但从亚当起，直到梅瑟，死亡却作了王，连那些没有像亚当一样违法犯罪的人，也属它权下：这亚当原是那未来亚当的预像」。这节内用的「预像」一字，显然是另有一种意义：亚当第一预表亚当第二——基督；一个历史上的人物——第一个亚当，预像另一个历史上的人物——亚当第二，基督。按圣保禄的见解，以民在梅瑟领导下，经过旷野往许地去这事，同样也是《新约》时代天主的选民，在基督领导下，往真实的福地——天父的家乡去的事的预像（格前10:1-11）。像这样的预像，在《希伯来书》中尤其不少。大概可说，按《罗》、《格》、《希》三书，预像乃是一人物或一事实，由于天主的措置，预示未来另一人物或另一事实。

「预像」有别于「寓言」（allegoria），因为「寓言」虽然含有高尚的，或属于宗教的道理，但却缺乏可能性，比如箴9:1-18和13:1-16：事实上并没有「智慧主妇」，也没有「愚昧太太」，而只有爱「智慧」及爱「愚昧」的人。寓言是文义之外，另有寓意。这寓意是外来的，大抵是由作者在原意之外加上去的，而不是由历史上的人物或事实自然生出来的。这种寓意，就《新约》而言，尤其在迦4:24及《默》的一些地方可以见到。《福音》内的「比喻」（Parabola），有时含有寓意的成分，寓言有时也含有「比喻」的成分；可是现在不讨论这些，只就《旧约》讨论「预像」。

一、怎样知道一些《旧约》的人物和事实，乃是《新约》人物和事实的预像？我们的答覆是，由《圣经》本身及教会古老普遍的传授。

《圣经》本身对此作证，比如先知描写默西亚时代的幸福生活，好征引伊甸的喜乐和平安，甚至以伊甸的喜乐和平安，乃是默西亚时代的和平与幸福的预像，请对照创2:4-25及欧2:21-25;亚9:13;则34:26。原祖亚当辖制一切动物（创2:20），在默西亚时代，野兽也要驯服于人（则34:25），彼此和睦相处（依11:6）。加音和亚伯尔由乐园被逐出后，就彼此不睦，而演出兄弟互相残杀的事（创4:8-16）。在默西亚时代，则不然，人「要安居乐业，不再受人恐吓」（则34:28;参见米5:9;依2:4）。则47:7-12将新耶路撒冷，默西亚王国的首都，描写得有如一个新的乐园。这种预像性也贯彻犹太伪经，如《巴路克默示录》、哈诺客、肋未遗嘱等；连在《新约》内的《圣若望默示录》及圣依肋乃所提及的「长老遗言」中，亦可见到。

二、按圣保禄的意见，原祖亚当是未来的亚当——默西亚的预像（罗5:14-16;格前15:20,45,48;哥3:9,10;弗4:24）。亚当既是默西亚的预像，厄娃自然是圣教会的预像（弗5:21,32;参见创2:24和雅歌）。圣保禄注重第一个亚当和第二个亚当——基督；圣若望在他的《默示录》内特别暗示伊甸乐园真正实现在圣教会内（22:1,2;参见2:7;22:14-19）。圣教会初期的教父和历代的圣师，用预像论来解释乐园、亚当和厄娃的预像性，并不是凭自己的想像，而是依据《圣经》及一些从宗徒们和宗徒弟子一脉相承的传授。如果没有这些传授，就很难解释何以圣犹斯定、圣依肋乃、德都良、圣盎博罗削等，敢肯定厄娃是圣母玛利亚的预像，就如亚当是吾主耶稣基督的预像。

虽然我们在此不愿讨论亚历山大里亚淮罗（Philo）（公元前三○？～公元后四五？）预像论的原理，但不能不提及《希伯来书》的作者，很多次按照淮罗的原则来详解《旧约》，并且淮罗预像论的原则，也曾为亚历山大里亚神学院的大师，如庞忒诺（Pantenus）克肋孟、敖黎格乃等，以及他们的拉丁后学，如圣师盎博罗削等所接受。

诺厄时代的洪水（创6-9）在《旧约》就已视为天主未来作为的预像，见依24:1-6;28:14-18等。天主未来的作为，不但是属于刑罚，可也是属于慈悯，如同在洪水时代一样，见依54:8-10。依《圣咏》，诺厄获救于洪水，以民在梅瑟领导下获救于埃及，也是天主将来会拯救自己选民的预像，见咏46;74:12-14;参见依51:9-10;德44:17-19;至于《新约》见玛24:37-39;伯前3:18-21;伯后3:3-10。

亚巴郎祭献依撒格（创22），也含有预像的意义，见若3:16;罗8:32;希11:17-20。圣教会的教父和圣师，很爱将祭献依撒格作为耶稣祭献的预像，如《巴尔纳伯书》（伪经7:3）依肋乃（Adv.Haer.IV5,4）、德都良（Adv.Marc.III18;Adv.Jud.10）、犹斯定（Dial.XI2.3）、圣西彼廉、圣依拉略、圣亚大纳削、金口圣若望、德敖多勒及圣多玛斯等。

以民出埃及、过红海、立盟约、四十年漂流旷野等等事迹，按全部《圣经》，即《旧》《新》二约，都是未来更伟大的事迹的预像。欧2:14,15描写默西亚时代，有比昔日以民在旷野怀着热忱追随自己的天主、雅威。参见欧8:13;12:9,10;13:4。依撒意亚同样利用出离埃及事，来描述默西亚时代，见出13:21对依4:5;11:15;43:16-21。为依撒意亚新「出谷」事且与出离巴比伦充军之地相似，甚或远远超过第一次「出谷」，见出17:6对依48:21,22;49:10;52:12;出离埃及时「急迫离开埃及」（出12:39），出离充军地时，「不必慌张，更不必奔逃，因为上主要走在你们前面，以色列的天主将作你们的后盾」（依52:12;参见耶23:7,8;则20:33;米5:9等）。关于《新约》要超过《旧约》，见耶31:31-33;希8:6-13。

《新约》更将「出谷」作预像切实贴合在默西亚身上，见欧11:1对玛2:15;依40:3对玛3:3;出23:20;拉3:1对玛11:10。耶稣领洗后，圣神领他至旷野，受魔鬼的试探（玛4:1），就如昔日以民四十年之久在旷野受试探（出17:1;申4:3;6:16;8:15,16）。再者，耶稣四十日在旷野禁食，表现自己是「第二个梅瑟」和「诚实的以色列」：如同梅瑟是立法者，耶稣亦然；是以民的拯救者，耶稣更是（出20;玛5-7）。梅瑟曾选立了七十位长老（户11:16），耶稣也选取了七十位门徒，治理新以色列十二支派（路10:1）。

《若望《福音》较《对观《福音》更以耶稣是位远超过旧梅瑟的新梅瑟；天主藉耶稣在《新约》所作的事，远超过藉梅瑟在《旧约》所作的事：昔日在旷野中天主住在帐幕内，如今天主的「圣言」永远存留在耶稣内，藉耶稣而存留在新以色列子民内，因为耶稣是天主的真实的帐幕，真实的圣殿（若1:1-18对出40:36），悬在竿上治愈人民致命伤的铜蛇，是令人出死入生，悬于苦架上的耶稣的预像（若3:14对户21:8,9）；天主给在旷野的选民降下的「玛纳」，是耶稣将自己的体血赐给新选民作饮食的神粮的预像（若6:31,59对出16:13,21）；逾越节羔羊是耶稣自作牺牲的预像（若18:28;19:36对出12:6,46）等。关于「出谷」其他的预像性，参见格前10:1-13;伯前1:13-2:10;希3:3-5;8:5-7,12;9:11-12;12:19-24。

三、以上所述只包括《旧约》内一些重要的人物或事实，《圣经》为首的作者——天主圣神，使这些人物和事实都含有预像性。由于《圣经》具有这种预像的意义，教父以这种预像意义来解释《圣经》，原没有什么可奇处；虽然不可否认，教父有时过于应用预像释义，但不能因此就否认《圣经》内含有预像的意义；过于只是不合乎事实，否认事实就是违犯真理，错误更大。《旧约》和《新约》同是出于一个天主，自然前后互相呼应辉映。全部《圣经》既然证明天主曾预定一些人物和事实，作为未来人物和事实的预像，信仰天主的人，以《圣经》为天主对人的启示的人，又怎能不相信而加以否认？

见经义、象征、象征论、寓言、比喻[《新约》中的比喻]、先知、先知职责[预言]。


圣经辞典-十三划 预备日（Friday in Passover, Parasceve）

十三划 预备日（Friday in Passover, Parasceve）
是指安息日的前一天而言（谷15:42），在这一天应当准备第二天安息日所需要的一切，故称「预备日」。这种措施的由来，是因为在安息日这一天，应当停止一切工作（出20:10;23:12;31:15;35:2;申5:14,15;肋26:2;耶17:19-27;玛27:62等）。

见逾越节[巴斯卦羔羊]。


圣经辞典-十三划 鼓（Tambourine, Tympanum）

十三划 鼓（Tambourine, Tympanum）
是一种在《旧约》上多次提及的乐器，多被用于宗教敬礼（撒下6:5;编上13:8;咏68:26;81:3;149:2;150:4），或盛大的庆典上（创31:27;依5:12;24:8;30:32;约21:12）。击鼓的人可能是女人（出15:20;民11:34;撒上18:6;耶31:4），也可能是男人（撒上10:5;咏81:3;150:4），大约是依盛会庆典的性质而定，比如在宗教的集会上，鼓手大都是男人，而在民间的庆典上，则多为女人。

见乐器。


圣经辞典-十四至十五划 侨民（Immigrant, Advena）

十四至十五划 侨民（Immigrant, Advena）
见外方人[寄居、侨民]。


圣经辞典-十四至十五划 仆役 [执事]（Deacon, Diaconus）

十四至十五划 仆役 [执事]（Deacon, Diaconus）
这一名词在《圣经》上的意义很广，用法也很多。《思高《圣经》译本》多译作「仆役」。普通的说法有「主人的仆役」（谷9:35;10:43;玛20:26;22:13;23:11），外教的执政者是天主的仆役（罗13:1-4）；比较狭意的说法有：教友是基督或天主的仆役（若12:26;格后11:23;6:3,4;参见得前3:2;格前3:5;哥1:7;4:7）；寓意的说法则有某一种势力的仆役，比如撒殚（格后11:14,15）、《福音》（弗3:6,7;哥1:23）罪恶（迦2:17，注：此处《思高译本》作「支持人」）、割损（罗15:8）及新盟约的仆役（格后3:6）。

执事：除了上述的「仆役」意义之外，在《新约》中另有两个地方，是指教会中的一种阶级而言（思高译本作「执事」）。他们在管理教务上是监督或长老的助手（斐1:1;弟前3:8,12）。为尽他们的职务，应具有与监督或长老相似的本性及超性的优长（弟前3:1,13）。协助监督或长老们料理行政。这是教会的一个新组织、新职位，不见于外教人的行政机关，故此也无适当的希腊文名称，故此采用了普通常用的「仆役」一词，来指称初期教会这种独特的职位－－执事。他们的成立及职务很可能出于宗6:2。至少是宗徒们时代制定的，殆无可疑。这可由保禄的书信，尤其由教会获得自由发展以来的传统，得到证明。


圣经辞典-十四至十五划 伪经（Apocrypha）

十四至十五划 伪经（Apocrypha）
此名是由希腊文的一个形容词而来，意即「隐藏的，暗密的」。仳离兄弟教会平常以此字，指称天主教所谓的「次正经」（Deuterocanonici）；至于天主教所谓的「伪经」，他们平常多称作「Pseudepigrapha」，意即「伪书」，他们用以指称天主教所谓「次正经」的中文名称，不外「不经之书」，「次经」或「外传」。为天主教人士，伪经是指那些以《圣经》为题材及命名类似《圣经》，而未经教会承认为《圣经》的古老着作。

伪经尤其出现在公元前后的两个世纪中，学者大都依它们的内容分为《旧约》及《新约》伪经：

一、《旧约》伪经：它们明显表出当时经师之间的两种趋势：注重法律，倾心历史。这些伪经大都是以希伯来文或阿剌美文写成，但原文已尽遗失，留传于后世者，大都是些希腊文的译本。今按《旧约》书目分类如下列诸书：

1. 历史书：喜年纪或称小创世纪、亚当厄娃传、依撒意亚致命录、厄斯德拉卷三、玛加伯卷三。

2. 训诲书：十二圣祖遗嘱、撒罗满圣咏、撒罗满诗歌、默纳舍祷文、玛加伯卷四等。

3. 先知书：哈诺客书、梅瑟升天记、厄斯德拉卷四、巴路克默示录、厄里亚默示录、厄则克耳默示录、息彼拉神谕等。

这些书都是写于犹太人遭殃受害的时代，故此它们的主旨，是在鼓励同胞，坚持等候来日的胜利。

二、《新约》伪经：源于基督徒，但其中所记不一定常属正道，这些错道理至今大部分仍保存在希腊文本内。今照《新约》书目之分法，开列如左：

1. 福音：希伯来人福音、厄彼翁人福音、埃及人福音、十二宗徒福音、伯多禄福音、多默福音、雅各伯原始福音、救主童年福音、尼苛德摩福音等等。

2. 《宗徒大事录》：伯多禄、保禄、伯多禄及保禄、若望、安德肋、多默、斐理伯、巴尔纳伯大事录等。

3. 《书信》：耶稣与阿布加尔、格林多人致保禄、保禄致辛尼加、辛尼加致保禄书信等。

4. 《默示录》：伯多禄、保禄、多默、童贞圣母默示录等。

伪经的产生，大部份是由于人们的好奇心及宗教的热诚，好意地将一些《圣经》上的漏洞加以补缀，如耶稣的童年生活，宗徒们的结局，及有关末世论的问题等。这些书由于它们的题材、背景都与《圣经》有关，无怪乎有些书在个别的教会中，曾被利用及被列入正经书目中，如《厄斯德拉》卷三竟被列入希腊《圣经》书目。至于《新约》作者，有时引用了伪经上的话，并不相反天主默感的道理，按学者们的意见：格前2:9;弟后3:8;犹9:14节等，都是取自伪经。

伪经的存在，使我们更清楚地明瞭《圣经》的时代背景，能帮助解决许多的困难，尤其在两者比较之下，使我们更能确定《圣经》的真实性，因为它们的文笔简明朴实，不如伪经似的，富于幻想的渲染，以及文词的修饰。

圣教会的礼仪，受伪经的影响非浅，格外在许多经文方面，如亡者弥撒的祝文，来自《厄斯德拉》卷四2:34,35。其他一些庆节亦然，如圣母献耶稣于主堂节。公教的许多艺术作品，尤其是图画，多自伪经取材。


圣经辞典-十四至十五划 图书馆（Library, Libraria）

十四至十五划 图书馆（Library, Libraria）
世界上最古的图书馆，大都与当时的神庙或君王的宫殿，有密切的关系，而且是相存并立的。被考古学者所发现的古图书馆，有下列数个：

1. 尼尼微的图书馆，为亚述王亚述巴尼帕耳所建立（公元前六六八～六二六），在其中发现有文件达两万种。

2. 培尔加摩的图书馆，它是当时小亚细亚的重镇及宗教中心。其国王阿塔路（加上15:22）及厄乌默乃（Eumenes）在此建立了图书馆，内有不少的手抄本为后人所发现。建馆的时代约在公元前三世纪末叶。

3. 埃及亚历山大里亚的图书馆为埃及、拉哥王朝仆托肋米一世所建（三○五～二八五）。学者在此发现了大批以草纸写成的书卷。

4. 谷木兰图书馆，这是在圣地所发现惟一的图书馆，见「谷木兰」条。

在加下2:13-15提到乃赫米雅及犹大玛加伯的图书馆，这是《圣经》上第一次清清楚楚地提到对《旧约》圣书的搜集，并说明在这图书馆中，已藏有《列王纪》、《先知书》及《圣咏》。


圣经辞典-十四至十五划 梦（Dream, Somnium）

十四至十五划 梦（Dream, Somnium）
在一切古代民族中，梦境无论在宗教、政治、军事以及个人的生活上，都具有重大的意义及价值，它被视为一种神明意旨的奇妙昭示（见户12:6-8）。在我国自然亦不例外。关于梦境，不只在古老的卷册上有所讨论记载，就是目前在一般平民的心理上，也仍然起着非常大的作用及影响力。它多次被视为即将发生事物的预告及征兆。这种例子在《圣经》上是屡见不鲜的（创37:5-10;40;41;民7:13,14;撒上28:6,15;达2:1;4:2;艾10:5;11:5-12;加下15:12），却很少有被解释为自然心理反应作用的（训5:2;依29:8）。天主在梦中许给亚巴郎要获得大批的后代子孙（创15:12），在梦中显示给雅各伯（创28:10-22）、基德红（民6:25,26;见7:13-14），在基贝红显现给撒罗满（列上3:5-15）、在拿步高国王宫殿中显现给达尼尔（达2:1;4:1;7:1等），以及在史罗圣所中显现给幼童撒慕尔（撒上3）。

既然梦境在古代的各民族中有如此重大的价值，而梦境在古代的人看来又是如此玄妙，是以不是任何人可以对它加以解释的。《圣经》上指出只有「智者」，才可以解释梦境（创41:8）。所谓之「智者」时与术士及巫士相提并论（出7:11,22;达2:2;4:3;5:15）。可是在《圣经》上，巫术的实施是为明文所禁止（肋19:26;申18:10），是以《圣经》上多次将解梦的能力归于天主的恩宠及天主神力的作为（创40:8;41:16,38;达1:17;2:28;4:5,6;5:11,14）。

中国的大型庙宇中，多设有地下室，称之谓「寻梦殿」，是为召神梦启示的特别设施。古代其他民族的庙宇中，也有这种设备，但是《圣经》上却向来未明确指出是否在以民间也有这种「寻梦殿」的存在，虽然有些学者强调幼童撒慕尔的梦境，就是在圣所召梦的结果（撒上3）。

不可否认的是，在任何时代，任何地区，都有自私自利的小人，假借梦境来愚弄乡民，自己从中取利。是以无怪《圣经》很早就提出警告：一切引导人敬拜邪神的梦境都是假的，藉这种梦境骗人的人，应被处以死刑（申13:2-6）。耶肋米亚更不遗余力地向这种人攻击（耶23:16-32,27:9,10;29:8,9;见匝10:2-3）。

在《新约》中梦境虽然仍保存了《旧约》的特色及重要价值，但是已非常少见。在《福音》上只有玛窦记载若瑟及三位贤士所获得的梦境启示（玛1:20;2:12,13,19,22），以及在耶稣苦难史上比拉多的妻子所作的梦（玛27:19）。此外，《新约》却记载了两人同时获得的同一异像，即扫禄（保禄）与门徒阿纳尼雅（宗9:10-16），以及伯多禄和科尔乃略同时所获得的同一异像（宗10:1-11:8）。

见睡眠。


圣经辞典-十四至十五划 寡妇（Widow, Vidua）

十四至十五划 寡妇（Widow, Vidua）
寡妇指婚后丈夫去世之妇女。按《旧约》记载，寡妇有一特别的服装，但它的特征是什么，不得而知。总之，别人一见，即可识别她们是寡妇（创38:14;友8:5）。《旧约》里除友弟德，是一极富有的寡妇，又因解救了被围困的城而为以民誉为女中英雄外，通常常与孤儿并提，列于世间不幸的人中。是以梅瑟法律明文禁止苛待寡妇与孤儿。甚至说如果有人苛待了寡妇，天主必将为她们报复，使苛待寡妇者的妻子成为寡妇（出22:21-23）。《申》书内，也三令五申地要人对寡妇予以照顾（申14:29;16:11,14;24:17-21;26:12），且把侵犯孤儿寡妇权利的事，列于可咒骂的罪中（申29:19）。但事实上以民，尤其以民中的领袖，多未能守好这些法律，这由先知们的言论可得到证实。在先知们的讲道中，几乎没有一位先知不在这一事上对以民，尤其以民的领袖加以谴责（依1:17;10:2;耶7:6;22:4;则22:7;匝7:10等）。不过，寡妇究享有什么样的实际权利，《圣经》上没有详细说明，但有明文规定，即丈夫死后，如无儿子，而丈夫有兄弟者，则丈夫的兄弟有责娶他们的兄弟媳妇，代兄弟立嗣；如无兄弟或儿子者，则可回返父家，自由再嫁（创38:8-11,26;卢1:8-9;3:9-13;4:5,10;申25:5-9）。见代兄弟立嗣律。

至于从《新约》方面来看，《新约》里对寡妇似乎特别富有同情心，每提及寡妇多半是加以赞扬，如在圣殿里得见耶稣圣婴的亚纳（路2:36-38）；耶稣为怜悯纳因城的寡妇，使她的儿子得以复活（路7:11-13），藉不义的判官不肯为寡妇伸冤的比喻，来训诲人祈祷要有恒心（路18:1-8），盛赞穷寡妇对圣殿的慷慨捐献（谷12:41-44），谴责法利塞人对寡妇的剥削等（玛23:14）。宗徒时代为了照顾希腊人的寡妇，因而选立了七位执事（即六品）（宗6:1-6）；因了寡妇们的哭求，伯多禄使死了的女信友塔彼达复活（宗9:36-42）。总之，由《新约》的记述看来，寡妇仍如在《旧约》中一样，是值得人同情的不幸的人。而耶稣对寡妇特别照顾，是为了完成他身为默西亚所负有的伸张正义，保障人权的职责。

之后，当圣保禄传教时，对寡妇问题的处置，作了较明确的指示。首先寡妇可以自由再嫁，不过，如有寡妇不愿再嫁，而愿居寡以更自由之身事奉天主，则更为可取（格前7:39-40）。但年纪尚青的寡妇，圣保禄则认为让她们更好再嫁（弟前5:14）。此外，圣保禄将寡妇分为两种，一种为有家庭或子孙的寡妇，一种为无依无靠，保禄称为真作寡妇的。为第一种寡妇，她们的家庭或子孙有责照顾她们的生活，为减轻教会的负担，使教会能供养那些真正的寡妇。为第二种寡妇，似乎当时有一种寡妇团组织，为加入这一寡妇团，保禄规定了有以下的几个条件：一、不少于六十岁；二、只作过一个丈夫的妻子（即只结过一次婚）；三、必须有行善的声望，如善教育过子女，款待过旅客，洗过圣徒的脚，赒济过遭难的人，勤行过各种善工（弟前5:3-15）。关于这一寡妇的组织，大约即是在初期教会内服务的女执事。至于女执事在教会内究竟尽的是什么义务，《新约》内毫无提及。不过据经学家的意见，大约不外宣讲要理，服侍病人，照顾穷人和旅客等善工，当然一切都在教会权威的指示下进行。这样她们为教会服务，而教会则有对她们的生活有予以照顾的义务。

见代兄弟立嗣律、执事。


圣经辞典-十四至十五划 宁法（Nymphas）

十四至十五划 宁法（Nymphas）
宁法，人名。哥4:15说：「请你们问候劳狄刻雅的弟兄，也问候宁法和她家里的教会」。由此可知宁法是劳狄刻雅的一位教友，且相当富有，因为她家里有厅房可供教友聚会使用。在圣教初兴时，在教友家里集会，举行「分饼」礼，即我们今日所说的弥撒礼，是相当普遍的（见罗16:5;格前16:19;费2节）。不过宁法是一男教友或女教友，因抄本的异文，无法决定。我们根据某些学者译为「在她家里的教会」，即以宁法为一女教友，不过若有人以宁法为一男教友，也不能说他解错了。


圣经辞典-十四至十五划 对观福音问题（Synoptic question）

十四至十五划 对观福音问题（Synoptic question）
对观福音问题（Synopticquestion,QuaestioSynoptica）

所谓「《对观福音》问题」，是讨论前三部《福音》，即《玛》、《谷》、《路》，俗称《对观福音》的由来和其着作的互相关系的问题。这三部《福音》从各方面来看是那样的相同，以致该问：彼此之间是否有文学上的相属关系？如果答案是肯定的，那么那一部《福音》是最先写成的，以作其他《福音》的蓝本？是否还应持守古时教会的传授，以《玛窦福音》为最先写成的？

另一方面，当我们把三部《福音》拿起来对读的时候，又理会到其中有许多互相差别的地方，以致叫我们疑惑彼此之间能有相属的关系。如果前三部《福音》没有相属的关系，那么又怎样解释《对观福音》彼此之间那么多相同之点？《圣经》学者研究此一问题，已经二百年之久，但至目前还未得到一个圆满的解决方案。不过，为了问题的所在，我们先把三部《福音》从几方面来对照一下：

Ⅰ、问题实况的解说

一、《福音》内容的对照：

三部《福音》所记载的，一半是一样的事，即耶稣传教时所行的奇迹，所讲的言论和比喻，最后记述所受的苦难与复活。除此以外，每一部都含有一些独特的资料。《谷》所独有的，占十分之一，《玛》占十分之三，《路》占十分之五。

《谷》所记载的，除了四十至五十节以外，都包含在《玛》内，但只有一半包含在《路》内。《玛》和《路》所记载的，绝大部分是相同的，约占二百三十余节，不过，尽管三部或两部《福音》那样彼此接近，但论到几件重要事迹时，譬如耶稣复活的记述，就有很大的差别。同样，记述耶稣的童年史时，《玛》和《路》可说彼此毫无关系。

二、结构和记事次序的对照：

前三《福音》的结构，大概说是相同的（见「福音」条），但与第四部《福音》却大有区别：前三部《福音》在记述耶稣传教时，只提及一次上过耶路撒冷，而若则记述了数次在耶京施教之事。

关于记事的次第，《路》虽然有时跟《谷》有差别，但大半随《谷》，而《玛》却有其特殊的次第。那末，为甚么《对观福音》的作者不用一种按照年代的记事次序，而用另外而且同样的结构，但在记述事迹的次第时，时又多次互相有差别？

三、文词的对照：

当述事或记录耶稣和别人所说的话时，三位圣史用的文词多次完全一样（在此还应注意一点，即当时说话的人是用阿剌美语，而《福音》是以希腊文写成的）。这一点显示出前三《福音》必有相属的关系；但在论到要紧的事及重要的话时，两部或三部《福音》所记述的却有了差异，譬如「天主经」（玛6:9-11;路11:2-4），成圣体的话（玛26:26-29;谷14:22-25;路22:15-20），即有所不同。

这一切不能视为偶然。前三部《福音》或者起源于同一的口传，且同时根据一些书写的资料，或者在文学上有相属的关系，而作者也另采用了些特殊的资料。

Ⅱ、解答问题种种方案

古时的教父们大都没有注意上述的问题，遇到前三部《福音》在表面上彼此有些相反的地方，则（如圣奥斯定）设法将不同的记述加以调和。

再者，因为自从第二世纪末起，教会通常排列四部《福音》的次序为《玛》、《谷》、《路》、及若。教父们也就以这次序为先后写作的次第。据圣奥斯定的意见，先写的《福音》即是后写的《福音》的蓝本，《谷》即是《玛》的缩本。

自从十八世纪起，《圣经》学者才开始研究《对观福音》问题，至到目前提出了许多学说，试答这一复杂的难题。最主要的学说如下：

一、原始福音说：

这些学者主张：《玛》、《谷》和《路》都源于一本早已用希伯来文或阿剌美文所编写的文件。此文件译成希腊文后，就成了三部正经《福音》的渊源，如此可以明瞭三部《福音》的相同性。又因为这希腊文的原本在不同的地方，或者有所增添，或者有所删改，因此出现了这「原始福音」的不同的版本。三位圣史就是各依不同的版本编辑了自己的《福音》，因而出现了不同的记述。

此学说所依据的「原始福音」，在教会的口传里，没有任何凭据可证明它的存在。除此以外，谁也得承认，圣史并不是编辑者，而是真正的作者。圣路加亦证明，在其写《福音》之前，曾查考了「许多」已编成了的「记述」（路1:2）。

二、口传说：

这学说认为前三部《福音》一切记述的来源，是初期教会的口传，或宗徒的「教理讲授」。此口传早已有了一种固定的形式（见「福音」条），不过，宗徒们和传道员，为就合某处听众的心理与风俗，将讲授多少加以更改，以适应所遇到的环境，这样，在教会的三个中心地点，即耶路撒冷、罗马、和安提约基雅，便产生了多少不同的「教理讲授」。《玛》源于耶路撒冷，《谷》出于罗马，《路》出于安提约基雅。

这一学说，虽然有其根据与优越处，但不够为解释三部《福音》在次第和文词上的相同。这样的相同必须出于笔录的文件。

三、互依说：

按照这一学说：最先写的《福音》为其他《福音》的根源。有些学者主张《玛》是先写的《福音》，但更多的学者以为《谷》是其他《福音》的渊源。天主教的学者大半认为在正经上现存的《玛》以前，有一本阿剌美文的《玛窦福音》，《谷》即是依据此一《福音》为蓝本；以后出的希腊文《玛》（即现存的《玛》）又多少依赖了《谷》，《路》也依赖了《谷》。

这一学说虽有其根据，但不能解释三部《福音》中那么多不同之点。

四、二源说：

据这一学派的意见，认为《谷》是直接源于宗徒的口传，而最先写下的《福音》。在《谷》内多记述事迹，而少记载耶稣所讲的言论。论事迹的记述，《玛》和《路》都依赖了《谷》；但《玛》和《路》所记载的耶稣的言论，却源于另外的根源，即是所谓的「主的言论集」。据支持这学说的许多基督教学者的意见，此「言论集」，原来大概是耶稣所说的单句或箴言的汇集。路加多次引用了这一集中的单句，放入自己的《福音》中；而玛窦却将单句编纂成六篇比较长的言论。除了这两个渊源之外，这两位圣史还采用了自己所搜集的一些资料。

「二源说」实可解释三部《福音》大概的异同，为此，也有些公教学者拥护此一学说。不过，在一九一二年，罗马宗座《圣经》委员会，劝导公教学者不要「轻易拥护二源说」。委员会出这一道训令，持有两个缘故：一、支持这学说的学者，否认教会关于三《福音》写作时期次第的历代传授，即不承认玛窦曾以其本国文字写了第一部《福音》；二、他们亦否认正经上的第一部《福音》为玛窦宗徒所写的《福音》。

虽然有此训令，仍有些公教着名解经学者，以「二源说」为解决《对观福音》问题的最好方案。不过他们认为所假定的第二源，即「主的言论集」，就是玛窦宗徒原来以阿剌美文所写的「言论集」。这本言论集译成希腊文后，就成了正经上的《玛》和《路》的渊源。虽然称之为「言论集」，但此最先出的文集，也记载了事迹的梗概，并且大体上说，与正统的《玛》是一样的。

今日的学者，自从开始研究《圣经》「文体形式批判学」以来，已不很注重「二源说」，因为渐渐了解编纂《福音》的历史是很复杂的。在初期的教会内，虽然早已有些关于耶稣言行的文件（路1:2），但最重要的仍是教会生活的口传。无论在礼仪中，或在传道，或在教理讲授时，这口传逐渐发展扩大，因此，连所已有的文件也受了影响。此外，不要忘记，圣史们不是编辑者，而是各有自己神学目的的着作者。

Ⅲ、结论

读了《对观福音》问题症结之所在，并且看了学者为解决此问题所推想的假设以后，不得不承认，没有一种学说贡献出一个完善的答案。依我们看，除了「原始福音说」以外，其他的学说都含有些合理的根据，都供给了一些解决问题的帮助；但单纯地独立起来，没有一个学说可以讲解三部《福音》彼此之间的异同问题。

为明瞭《福音》写作的历史和《对观福音》的互相关系，应注意且应看重以下的事实：

1. 按教会自从第二世纪初的一致的历代传授，玛窦宗徒以本国文字，即阿剌美文，写了最初的《福音》，或如帕丕雅称之为「言论集」（见「玛窦福音」条）。这部《福音》的主体还存在于《玛》内。

2. 关于《马尔谷福音》，按教会自古以来的传授，是依据伯多禄的宣讲而写成的。《谷》的记述是这么生动与活现，使我们不得不承认其着作者并没有依据《玛》或《路》，而是具有其独立的特殊性质（见「马尔谷福音」条）。依我们看，现有的四《福音》中，《谷》是最早的着作。

3. 《玛》和《路》的作者大概引用了《谷》，这样可以解释三部《福音》为甚么在述事的次序和言词上的相同。看来《玛》和《路》的作者也多少修改了《谷》的文体和语调。

4. 《玛》和《路》之间没有互相依赖的关系。但看来路加曾引用了玛窦宗徒原来以阿辣美文所写，且被译为希腊文的「言论集」。由此可以明白，为什么《玛》和《路》在记载耶稣所说的话时多相接近。

5. 最主要的是：必需注重生活的教会口传为三部《福音》的渊源这一事实。由于各地的口传多少有些差别，因此三部《福音》的不同记述也就可以了解。

6. 虽然《福音》的作者曾依赖了口传或书面文件，但他们不只是搜集者或编辑者，而也是具有各自独特性的着作者。每位圣史在他所写的《福音》中，都刻上了其特征的印证。越研究《对观福音》，越可看出每部的特征，尤其是每位圣史的神学目的。

《对观福音》问题，经过了二百年的研究，使我们多少明白了编着《福音》的历史经过。认识这历史当然有益，但重要的并不是《福音》编着的过程，而是圣史所愿意宣传的《福音》内容。


圣经辞典-十四至十五划 榨酒池（Winepress, Torcular）

十四至十五划 榨酒池（Winepress, Torcular）
圣地的榨酒池多是建筑在葡萄园中（依5:2;玛21:33等），按照葡萄收获的多少，而建成或大或小的榨酒池，将收获的熟葡萄就地置于池中，由工人来赤足践踏（厄下13:15），使其汁水顺着池中的小渠顺流而下，注入另一池中，保存起来，成为酿酒的主要原料；再将踏过的残余部份以磨石压榨，务使其水份完全榨干。这种收割及榨取葡萄的工作是愉快的，有不同的歌曲小调载于《圣经》，工人们一面操作，一面欢唱。夜间就在葡萄园中露宿过夜，的确别有一番风味（依16:10;耶48:33）。但这并不是说榨酒的工作是轻松易为的，相反的，它是一种相当吃力的工作。工人们汗满衣襟是可相像得到的（依63:2-3）。在埃及出土的一张壁画上证明榨酒工人是全身赤裸的，两手捉住系在上面的绳索而操作，以免滑倒，这与圣地的榨酒工作，大概是大同小异。如前所说榨酒池大都是建于城外田野之间，以就近操作；但《圣经》上亦曾提及耶京国王的榨酒池（匝14:10），但未被考古学所证实。

禾场与榨酒池在《圣经》上是人民富有及安居乐业的象征（户18:27,30;申15:16;列下6:27;约24:11;箴3:10），而榨酒的操作却也是上主审判万民的象征（哀1:15;依63:2;欧9:2;默14:19-20;19:15）。

至于榨取葡萄汁之后的真正酿酒的步骤，《圣经》上却很少提及。考古学家在圣地发现了一些酒池、酒缸之类的东西，大都已残缺不全。


圣经辞典-十四至十五划 枪矛、标枪（Spear, Lancea）

十四至十五划 枪矛、标枪（Spear, Lancea）
《圣经》上的枪有两种：一种是长枪，一种是短枪或亦可称为标枪。长枪原来只是一条削尖的木棒（鸿2:4）、后来才在尖端加上一个金属的枪头。士兵用它来作肉搏战（撒上19:9-10;20:33）。在田野间扎营的时候，将之插入土中，使其直立身旁（撒上26:7）。短枪或标枪是一个金属的尖头，系于绳索或装在短木柄上。它有两种作用，即可以近击亦可以投掷（苏8:18;耶6:23）。考古学者曾经发现了不少的古枪及标枪。若望提及士兵以长枪刺透了耶稣的肋旁（若19:34）。

见武器。


圣经辞典-十四至十五划 槐树（Willow, Salix Babylonica）

十四至十五划 槐树（Willow, Salix Babylonica）
见圣经中的植物[植物]。


圣经辞典-十四至十五划 卤汁（Lye, Borith）

十四至十五划 卤汁（Lye, Borith）
是一种含有咸汁的植物，可用来作洁净剂，而它的原名Borith来自「洁净、洗净」之意。按热罗尼莫，它生长在巴力斯坦的潮湿地带，是很有价值的洗衣剂。

《圣经》上只提过两次：第一次（耶2:22）在《拉丁通行本》上系译音，作Borith;第二次（拉3:2）则作「漂布者用的卤汁」。


圣经辞典-十四至十五划 渔夫（Fisherman, Piscator）

十四至十五划 渔夫（Fisherman, Piscator）
见鱼。


圣经辞典-十四至十五划 漆巴（Ziba, Siba）

十四至十五划 漆巴（Ziba, Siba）
人名，意谓「树枝」，原是撒乌耳的一个奴仆，竟获得宠幸，由奴仆而变成国王的亲信，生有十五个儿子，手下并有二十个仆人，供其指使。达味由他获悉撒乌耳仅存的后代，名叫默黎巴耳，是约纳堂的儿子，撒乌耳的孙子，居住在罗德巴耳。于是达味将约纳堂的产业重归于他，并令漆巴管理默黎巴耳的财物，更将之接入宫中，与国王同桌共食（撒下9）。当达味逃避阿贝沙龙叛变时，漆巴备好牲畜及食品饮料，供国王及其随人使用，心想买好国王，企图占有他所代管的全部财产，遂控告默黎巴耳有重登王座的野心。达味竟信以为真，果将前者的全部财产尽归漆巴（撒下16:1-4）。阿贝沙龙的叛变流产之后，国王重返耶京。此时漆巴率领自己的随人，出来迎接国王（撒下19:18）。向来对国王忠心耿耿的默黎巴耳也出城向国王表示欢迎，并对国王的责问为自己作了坦白的辩护，这时达味才真相大白，但是，既然已有对漆巴的许诺在先，此时不宜完全翻案，于是命令将财产平分给二人（撒下19:25-31）。不少学者以为达味这种作风是有其政治目的的，即是将二人分而治之，同时削弱二人的势力以免后患。这种说法，基于达味过去的一贯作风，是很有其可能性的。


圣经辞典-十四至十五划 漆冬（Sidon）

十四至十五划 漆冬（Sidon）
城名，意谓「捕鱼之地」，是腓尼基最古老及最重要的城市，位于地中海岸，在贝鲁特南四十公里处，今名撒依达（Saida）。它的名字早已见于阿玛尔纳文件及乌加黎特和埃及的文件上。它的航海事业甚为发达，曾称霸于希腊海域，但是不久克里特却后来居上。漆冬因着海军的失败，也就大约在公元前一千年左右，失去了它的强权统治，而受治于培肋舍特人，如此漆冬城的重要性乃由提洛取而代之。于公元前八四○年臣属于亚述王沙耳玛乃色三世，更以海军帮助了亚述王沙耳玛乃色五世，包围克服提洛，以争取前者的势力。但是漆冬在亚述人统治下的命运并不太合理想，是以在厄撒哈冬王时代，竟于公元前六七七年起而作反，但被国王击败，并将它的居民俘掳充军至亚述地区，甚后漆冬落入波斯人之手。至此漆冬人虽然开始过着比较自由的生活，商业经济也都有显着的进步，已远在提洛之上，但终非自由独立的国家，于是在波斯王阿塔薛西斯三世时（三五八～三三八），重新图谋造反，结果又是得不偿失，城市尽被破坏无余，居民被杀达四万之众，连国王亦未能幸免。公元前三三三年又被希腊大帝大亚历山大所占领。公元前六四年落入罗马人之手，至公元六三七年受阿剌伯人的统治，改其名为撒依达。十字军东征时，此地曾数次被占领，成为争夺的对象。第一次世界大战后，土耳其人的势力范围缩小，退却，而被划入黎巴嫩国的版图。目前约有居民四万五千。

《圣经》与漆冬的关系：

一、《旧约》时代

远在「世界民族分布表」上就已提到客纳罕生长子漆冬（即腓尼基人，见创10:15编上1:13）。它的边界由漆冬直到迦萨（创10:19），则步隆与漆冬毗连（创49:13）。若苏厄追赶联盟败军直至漆冬（苏11:7-8），但未能将它真正占领（苏19:28）。漆冬人曾因压迫以民而受惩罚（民10:12）。北国王阿哈布娶漆冬王的女儿依则贝耳为妻（列上1631）。则28:20-23记载了反对她的预言（亦见岳3:4-6）。以民崇拜过漆冬的邪神（民10:6;见列上11:5-6;列下23:13）。漆冬人给提洛人服务摇橹（则27:8）。

二、《新约》时代

耶稣在漆冬的边境上，治好了当地一妇人的女儿的病（谷7:24;玛15:21），更经过漆冬地区走向加里肋亚海（谷7:31）。在审判时漆冬将受善待（玛11:20-22）。在耶稣的听众中曾有漆冬人（谷3:1-8;路6:17）。保禄在赴罗马的途中，受到漆冬信友们的款待（宗27:3）。黑落德阿格黎帕二世向漆冬人大发雷霆，后者只好与之妥协，因需要国王食粮的供应（宗12:20）。按罗马帝国文件的记载，漆冬人善于手工业。它的紫红布更名噪一时，其次如玻璃及铜器业，也是他们特有的技术。再者对天文、哲学及艺术也有相当的成就。

考古学者未能在此从事彻底的挖掘考察，因为大半的地方仍为居民所占有。已得到的结果，有公元前一千八百年前后的陶器，及一座「海中堡垒」，是十字军东征时代的产物，并有四个古代的码头，以及公元前十七世纪的腓尼基公墓，及人形棺廓，足证深受了埃及文化的渗透。

见提洛。


圣经辞典-十四至十五划 漆拉（Zillah, Selle）

十四至十五划 漆拉（Zillah, Selle）
女人名，意谓「阴影」或「庇护」，是拉默客的第二个妻子，生子名突巴耳加音，是制造各种铜铁器具的匠人，其女儿名叫纳阿玛（创4:19-23）。


圣经辞典-十四至十五划 漆兹（Ziz, Sis）

十四至十五划 漆兹（Ziz, Sis）
一山坡名，见编下20:16，其意谓「花」。


圣经辞典-十四至十五划 漆颇辣 [史斐辣]（Zipporah, Sephora [Shiphrah]）

十四至十五划 漆颇辣 [史斐辣]（Zipporah, Sephora [Shiphrah]）
女人名，意谓「麻雀」，是米德扬的司祭勒乌耳（亦名耶特洛，见出3:1）的七个女儿之一，梅瑟的第一个妻子，生子革尔熊及厄里厄则尔（出2:16,21,22;18:4）。梅瑟后来在回埃及的路上，某一黑夜正在露宿之际，天主要杀死他。漆颇辣急忙给儿子革尔熊施行了割损礼，如此救了自己的丈夫（出4:24-26）。关于这记载的意义，学者们有不同的解释。其后漆颇辣带着两个儿子，归回父家居住，直至以民出离埃及后才重归团聚（出18:2-6）。

又出1:15：埃及王吩咐为希伯来女人接生的收生婆，其中一个名叫史斐辣（Shipherah），按希伯来原文，史斐辣与漆颇辣原不相同，但希腊和拉丁通行本，二名同译作「漆颇辣」。


圣经辞典-十四至十五划 漆德克雅（Zedekiah, Sedecias）

十四至十五划 漆德克雅（Zedekiah, Sedecias）
人名，意谓「上主是我的扶助」，犹大最后的一位君王（五九八～五八七）。公元前五九八年，巴比伦王拿步高占领耶京，并将其国王耶苛尼雅俘掳充军巴比伦之后，并未将犹大完全消灭。相反地，却委任了耶苛尼雅的叔父玛塔尼雅为国王，并改其名为漆德克雅，以证其王权及土地人民皆为拿步高所属，所支配（列下24:17;编上3:15;见编下36:9-10;耶37:1）。此时他只有二十一岁，是约史雅第三个儿子。

此时，在犹大仍有不少倾向埃及的份子，来煽动人民及国王，以图摆脱巴比伦的强权统治。耶肋米亚先知虽然极力劝勉国王切勿与天主的圣意作对，而反抗巴比伦（耶27-29;37:11-16;编下36:12）。可惜国王胸无城府，易受他人的怂恿，结果听从了官员及人民的要求，与埃及建立了联盟，宣布独立，开始抗拒巴比伦（列下24:20;耶51:59）。

巴比伦王拿步高的反应报复是十分迅速的，就在公元前五八九年十月十日，率领大军将耶京包围（列下25:1）。此时漆德克雅在惊惶之余，立即向盟国埃及求救，埃及也果然答应出兵相助。拿步高暂将耶京解围，转而迎击出兵的埃及。埃及不成对手，收兵而归，于是拿步高再度转兵将耶京包围（耶37:5,7-9;见34:21），陷城之事指日可待。城中的百姓在受尽饥饿迫害之余，结果在漆德克雅执政的第十一年四月九日（即公元前五八七年八月），巴比伦的大军破城而入。漆德克雅带同随员出东门而逃，企图过约但河向东远逃。可是，就在耶里哥城附近，被敌人活捉，解往拿步高坐镇的黎贝拉城。在那里他亲眼看见自己的儿子们就地正法，而他自己则被剜去双眼，充军至巴比伦，大概不久之后，就在巴比伦死去了（列下24:17-20;251-7;编下36:11-21;耶39:1-14;52:11）。

此外《圣经》上名漆德克雅者尚有：

1. 北国以色列的一位假先知，他曾向以色列王阿哈布及犹大王约沙法特妄自预言出征必获胜利（列上22:11）。

2. 巴路克先知的曾祖父，玛阿色雅的父亲，哈撒狄雅的儿子（巴1:1）。


圣经辞典-十四至十五划 漆刻拉格（Ziklag, Siceleg）

十四至十五划 漆刻拉格（Ziklag, Siceleg）
城名，其意不详，是犹大支派最南端的一座城市（苏15:31），被划归给西默盎支派（苏19:5;编上4:30），但实际上直至达味时代，仍由培肋舍特人管理统治，它只不过是属于加特城的一个村庄而已。加特的国王阿基士将之赐与在自己国土中避难的达味，由此才正式属于犹大支派（撒上27:6）。达味曾经由此地出发进攻旷野中的游牧民族（撒上27:8-12），可是阿玛肋克人乘达味不在此村时，将它破坏焚烧。达味却不甘心受损，调兵追赶阿玛肋克人，将之击败，并抢了不少战利品，将其中的一部份，分给犹大支派的村民（撒上30;撒下1:1）。其后在此地达味收到了撒乌耳父子阵亡的凶信后（撒下1:4），于是起身前往犹大地区，受犹大支派加冕为王。充军后一批犹太人重返此城整理家园（厄下1:28）。关于它目前的确切位置，学者们意见仍未一致，但若说它就是现在距贝尔舍巴西北约十九公里处的色黎雅（T.elSeriah）废墟，似乎更合逻辑，因为它正好位于犹大旷野，又自公元前两千年左右已有人烟。


圣经辞典-十四至十五划 熊（Bear, Ursus）

十四至十五划 熊（Bear, Ursus）
见狗熊[熊]。


圣经辞典-十四至十五划 狱函（Captivity Epistles）

十四至十五划 狱函（Captivity Epistles）
狱函（CaptivityEpistles,EpistolaeCaptivitatis）

「狱函」指《弗》、《哥》、《斐》和《费》，因为从书信的内容得知这些书信，写于圣保禄被囚期间（弗3:1;4:1;6:20;斐1:7,13,14,17;哥4:3,10,18;费1,9,10,13,23），尚且还得知是在同一环境下写成的（弗6:21;哥4:7-10,12,14;费23）。至于这被囚的时期是指在凯撒黎雅被囚的两年（宗24:47），还是指在罗马第一次被囚的两年（宗28:30）？古代学者多主张前一意见，现代学者则根据书信的内容（斐1:13;4:22）多主张后一说，即主张狱函于公元六十一～六十三年间写于罗马。写作次序大概是《哥》、《弗》、《费》、《斐》。对此，学者意见无法一致。至于狱函的内容，除了《费》可称为解放奴隶制度的大宪章外，其他三封书信（尤其是《弗》）都讲论高深的基督学（Christology）和教会学（Ecclesiology）。


圣经辞典-十四至十五划 玛瑙（Sardonix）

十四至十五划 玛瑙（Sardonix）
是一种有斑文的透明宝石，多产于阿剌伯及印度，天上耶京的第五座基石，即是以此种玛瑙作成（默21:20）。

见玉石、宝石。


圣经辞典-十四至十五划 玛待（Media, Medes, Media, Medi）

十四至十五划 玛待（Media, Medes, Media, Medi）
民族名及地名，它的字意来源不详。这个民族原居于伊朗北方的高原区，在历史上被视为亚述的居民，直至亚述被波斯及玛待人灭亡。第一个提及这个民族的是亚述王沙耳玛乃色第三（公元前八五八～八二四）。撒尔贡王（七二一～七○五）亦曾攻占他们的居地，将之合并于亚述帝国的版图。至此玛待人好似是一个四分五裂的民族，故不成国家。公元前七一五年达尧谷（Dayaukku）（亦名德约切Deioce）起而建国，建都于厄克巴塔纳（Ecbatana），开始与亚述国为敌，并威胁亚述国之安全。亚述王亚述巴尼帕耳（六六八～六三○）出兵征讨，占领七十五城（可能是夸张之说）。虽然如此，玛待人的复兴为强国，已是不可避免的事实。他们的国王贾撒勒斯（Cyaxares）终于公元前六二五年，与巴比伦王纳波颇拉撒结为联盟，开始向亚述帝国进攻。六一二年占领亚述京都尼尼微，终至将整个亚述尽行毁灭。他们占据了整个亚述帝国的北方版图，是为其历史上的黄金时代。可惜玛待王国的寿命并不太长久。其国王阿斯提雅革被波斯王居鲁士于五五二年战败并废立，其国土尽归波斯帝国所占有。

玛待人与《圣经》的关系：他们被视为耶斐特的子孙（创10:2;编上1:5）。北国以民被亚述王掳往玛待地区（列下17:6;18:11）。依撒意亚先知预言在进攻巴比伦的民族中有玛待人（依21:1;见耶51:11，此处称待人的国王为居鲁士）。达6:1;9:1;11:1论及玛待人达理阿为王，并论及玛待和波斯人的法律（达5:28;6:9,13,16;8:20;艾1:19）。厄上6:2则指明玛待为属波斯帝国的一行省。

见波斯。


圣经辞典-十四至十五划 玛冬（Madon）

十四至十五划 玛冬（Madon）
城名，有「竞争」、「争辩」之意。它的国王名约巴布者，曾经参与联军，企图抵抗若苏厄的入侵。但事未得逞，且身败名亡（苏11:1;12:19）。考古学者皆认为它的现今地址就是哈廷（Hattin）地方，约在加里肋亚湖西八公里处。


圣经辞典-十四至十五划 玛红（Maon）

十四至十五划 玛红（Maon）
人名及地名，意思是「居室」或「避难所」。

1. 人名：犹大支派人，属加肋布家族，是沙买的儿子及贝特族尔的父亲（编上2:45）。

2. 地名：犹大支派的一座山城（苏15:55）。撒乌耳追迫达味时，后者曾来此处周围之旷野避难（撒上23:24-26），亦曾向玛红城的富人纳巴耳索求物质的援助（撒上25:2-8）。此后《圣经》再未提及此城。

它现今的位置是在赫贝龙南十二公里处，今名为玛因（HirbetMaim）的废址。考古学家在此发现了达味时代的陶器碎片。


圣经辞典-十四至十五划 玛纳（Manna）

十四至十五划 玛纳（Manna）
「玛纳」是由天上降下来的一种神秘食粮，形似胡荽种子，色泽如珍珠，可以磨成面，作成饼，滋味甘甜（户11:7-8）。它养活了在旷野中的以民（出16:4-35;申8:3-16;厄下9:20;咏78:24），直至他们进入许地，吃食其地的出产为止（苏5:12）。在《圣经》上被称为「天上的食粮」（咏78:24-25;105:40），它除了安息日之外，每在夜间降下，每人按食量收集，如有多余就必腐坏，太阳一出来，即化为乌有（出16:9-36）。

时至今日在西乃旷野中，仍有一种名柽柳的树木，它每年在五、六月的夏季中，排出一种液汁，夜间凝固，可以刮取收藏，太阳出来后，就溶化，味道甘甜，相似蜂蜜，至今贝杜因人仍利用它来作饼糕，或溶化于水中作饮料，视为珍品。一九二七年一批犹太昆虫学者曾在此专事研究，得知它的液汁是由一种胭脂虫所造成。基于上述于是有不少的《圣经》学者及唯理派人士，乃一口咬定，这就是《圣经》上所说的「玛纳」，企图完全否认它的超自然性。

不可否认的是二者的确有不少相似的地方：出现于夜间或破晓之时，二者有同样的形状及色泽，甘甜可食等。但若说二者是完全一样，则我们不能苟同，盖

1. 西乃柽柳的「玛纳」每年只有两个月可得，《圣经》的「玛纳」则除安息日外，天天下降，积四十年之久。

2. 西乃的「玛纳」只见于柽柳树上，《圣经》的「玛纳」则随以民之居地而降，盖当时他们过的是游牧迁移的生活。

3. 西乃的「玛纳」向来就有，而至今犹存；《圣经》的「玛纳」则是在以民进入西乃旷野后的第二月的第十五日开始下降，四十年后就随天主圣意的措施完全终止。

是以《圣经》所载的「玛纳」的超自然性，是任何有善意及正常理智的人所不能否认的。

「玛纳」在《新约》中被视为默西亚时代的食粮（默2:17），耶稣自己所要赐与的天上食粮。他的血肉形同天上食粮，若与西乃旷野中的「玛纳」相比较，他的血肉才是真正赐与世界及人类的永生食粮（若6:22-51）。保禄明言旷野中的食粮是圣体圣事的标记及预像（格前10:1-22）。


圣经辞典-十四至十五划 玛尼（Manius, Manilius）

十四至十五划 玛尼（Manius, Manilius）
是罗马的使者，他同昆突默米联名写信致犹太人，表示赞同里息雅以前向犹太人所赐与的特权（加下11:45）。其他关于此二人的事，我们一无所知。盖在《圣经》及《圣经》外的文件上，找不到关于二人的记载。


圣经辞典-十四至十五划 玛辣（Marah, Mara）

十四至十五划 玛辣（Marah, Mara）
地名，意谓「酸苦的」，位于叔尔旷野中，距离埃及（过红海后）约有三天的路程（出15:23）。按户33:8-9是以民在旷野中第一次扎营的地方。在此地有一口苦水泉，百姓口渴难忍，开始抱怨梅瑟。梅瑟将上主指给他的一块木头，投入水中，于是苦水变成了甜水（出15:22-25）。

纳敖米逃难时丧失了丈夫及两个儿子，归来后向邻人自称叫玛辣（即苦命人之意，卢1:20）。


圣经辞典-十四至十五划 玛黎（Mari）

十四至十五划 玛黎（Mari）
玛黎城，即今哈黎黎废墟（TellHariri），在阿步刻玛耳（AbuKemal，叙利亚）之西北约十二公里的一个地方。考古学者已在此地自一九三四～一九六六年，先后从事了十六次的发掘，证明它是古近东最有价值的城市之一。远在公元前四千年已有人烟，且连绵不断，直至色娄苛王朝时代（公元前四至二世纪）。它跟着历史的演变，始终占着重要的地位。它的历史可分为两大阶段：第一阶段是自始至亚述王撒尔贡时代，第二个阶段相等于巴比伦帝国第一朝代时代。在色娄苛时代已失去了它的作用，而变成一个小村庄。

考古学者在这里最重要的发现，要算是数达两万五千之多的楔形文件，是季木黎林（Cimri-Lim）国王的公文保管库，所存的档案多是往来的公文信件、商业契约及法律条文等。由这些文件中可以清楚认识到当时的历史，以及哈慕辣彼王势力的扩展，渐渐将边邻诸小国消灭，最后玛黎也被他征服。除上述发现外，还掘出了不少属于公元前两千多年的庙宇、宫殿、石器用具等，最使人注意的是它宏大的宫殿，占地竟达三公顷，有房间三百，并有不少的庭院，伟大的态像，美丽的壁图，是它文化经济军事的黄金时代的遗产。但是这一切皆毁于哈慕辣彼的战火，时在公元前一七六○年左右，自此它失去了政治上的价值，直至亚述帝国时代，再将它复兴为军事重地，作为向外侵略的根据地。

正因上述的那两万五千刻版楔形文件，是与圣祖们同时代的作品，故此对《圣经》的研究不无价值，比如，在这文件上哈彼鲁（Habiru）及本雅明（与后来的希伯来人有关）之名曾不断出现。这很可能与特辣黑自乌尔迁徙至哈兰的记载有关（见创11:31），盖在一块板刻上载有同本雅明人订立的合约。《旧约》先知们讲说预言的方式，也在这些文件上找到对证。其次纳曷尔城名（见创24:10）以及阿兰人拉班的名字（见创31:20-24），亦出现于这些文件上，更有巴力斯坦的城市如拉基士（见苏15:39）及哈祚尔（见苏11:1）亦在这些文件上出现。


圣经辞典-十四至十五划 玛撒（Massah, Massa）

十四至十五划 玛撒（Massah, Massa）
玛撒：地方名，有「诱惑」的意思。《圣经》上三处提到这个地名，并且每次都与默黎巴连在一齐，只有户20:2-13默黎巴单独出现。在这里以民口渴难忍，抱怨梅瑟，而有击石出水的奇迹（出17:7）。梅瑟祝福，论及肋未，也提到这个地名（申33:8）；最后一次出现是在咏95:8，也与「击石出水」有关。至于它确在什么地方，学者至今未能确定。


圣经辞典-十四至十五划 玛萨（Massa）

十四至十五划 玛萨（Massa）
玛萨：人名及民族名，有「负荷」、「负担」之意，是依市玛耳的后代之一（创25:14;编上1:30），可能就是提革拉特丕肋色尔三世年鉴上所说的玛萨人。箴言最后两篇的标题上也提到「玛萨人…」（箴30:1）及「玛萨的君王…」（箴31:1）。学者大都主张所谓的玛萨人，是指居于阿剌伯半岛北部的人民而言。


圣经辞典-十四至十五划 玛士（Mash, Mes）

十四至十五划 玛士（Mash, Mes）
人名，意义不详，按创10:23，是阿兰的儿子，耶斐特的后裔，他的后代成为后来阿兰民族的一个部落，大概居住在亚美尼亚及美索不达米亚之间的山区一带。编上1:17的默舍客应是玛士的误写。


圣经辞典-十四至十五划 玛堂（Mattan, Mathan）

十四至十五划 玛堂（Mattan, Mathan）
《圣经》上三个人的名字，原文有「礼品」、「恩赐」之意：

1. 是犹大邪恶的阿塔里雅女王垂帘听政时，尽职于巴耳庙中的一位司祭，后来为起义的人民所杀（列下11:18;编下23:17）。

2. 耶肋米亚时代的一位长官名舍法提雅者，曾在国王前控告先知，他的父亲名叫玛堂（耶38:1）

3. 是雅各伯的父亲，耶稣鞠养之父若瑟的祖父（玛1:15）。

见耶稣基督的族谱、赫里。


圣经辞典-十四至十五划 玛窦（Matthew, Matthaeus）

十四至十五划 玛窦（Matthew, Matthaeus）
见玛窦福音[玛窦]。


圣经辞典-十四至十五划 玛窦福音[玛窦]（Gospel of Matthew）

十四至十五划 玛窦福音[玛窦]（Gospel of Matthew）
玛窦福音[玛窦]（GospelofMatthew,EvangeliumMatthaei[Matthew,Matthaeus]）

《玛窦福音》是最早写成的《福音》，原文是阿剌美文（也有学者认为是古希伯来文）。原文早已失传。希腊译本则于第一世纪末（七○～九○间）参考着《谷》而译成（见「对观福音」），且已普遍受到当时教会的引用。谁是译者，不得而知。文体优美而杂有很强的希伯来语风。至于这译本是否也是一本受默感的书（见「默感」），则学者意见不一，教会对此亦没有发表任何意见，只基于教会初期的传统，强调希腊译本与阿剌美原文本在本质上是完全相同的（EBn.392）。

一、作者

根据圣教会远自初世纪的一致传授、《福音》抄本的题名、《圣经》最古的译本、由教父、公教作家、教宗及大公会议传授的《圣经书目》，以及东西方教会的礼仪用本，我们得知《玛》的作者，是曾当税吏的玛窦宗徒（参阅EBn.388）。事实上，《玛》的宗徒名单在玛窦的名字后加上「税吏」这个为犹太人讨厌的头衔（10:3＋谷3:18;路6:15），记述玛窦回头时，用「玛窦」的正名而不用「肋未」（9:9＋谷2:13-17;路5:27-32）、《玛》记载银钱又特别多（凡十二次）也只有《玛》记载耶稣纳殿税（17:24-27）、财宝和珍珠（13:44-46）塔冷通（18:23-25;25:14-16）和雇工的比喻（20:1-16），也只有《玛》记载出卖耶稣的三十块银钱（26:15;27:3-10）；同时《玛》对法利塞人的罪行，比《谷》和《路》记载得更多，更清楚（6:2,5,16;12:38-42;15:1-10;23:1-39），这一切都好像暗示《玛》的作者，就是这位受法利塞人鄙视的（路18:11）税吏玛窦（9:9）。

唯理论者对耶稣的童年史（1-2)，特别是圣母的童贞一段：1:16,18-55）、14-17章有关伯多禄的记载（尤其是元首职权：16:17-19）以及受难与复活的记载（尤其是28:11-20），曾极力否认其原着性。可是，他们基于成见的理由，未能否定玛窦也是这些片段的作者。

玛窦（解说：天主的恩赐）是犹太人，也是十二宗徒之一（10:3；谷3:18；路6:15；宗1:13），又名肋未（谷2:14;路5:27），是阿耳斐的儿子（谷2:14）。他是税吏（10:3），任职于葛法翁的税关（9:9;谷2:14;路5:27）。耶稣开始传教时（公元二八年）召了他为宗徒（9:9）。他跟随了耶稣以后，曾设筵款待耶稣（路5:29）。按较普遍的传说，他日后在厄提约丕雅（Ethiopia）传教，并在那里为主致命。他的遗骸现存在意国的的Salerno城。

二、写作

《玛》是写给犹太人的，因为《玛》引用《旧约》比《谷》和《路》多，多次提及犹太人的风俗（5:19,32;6:1-6,16-18;12:5;23:5,15,23,27），却不加以解释（15:1+；谷7:3;27:17+；谷14:12），也强调耶稣向犹太人宣讲的使命（10:5-6;15:24）。按照教会历来的传授，《玛》写在《谷》与《路》之前：《谷》写于五五～六二年间，因此《玛》大概应写于五○～六○年间；许多学者认为《玛》写在耶路撒冷圣城毁灭（公元七○年）之后；【宗座圣经委员会】则认为应写于保禄到达罗马（公元六○～六一年）以前（EBnn.389-390）。至于写作地点，则是巴力斯坦（主张七○年后才写成的学者，则认为是叙利亚）。

玛窦之所以写这《福音》，有两个目的：第一是传教，证明耶稣就是犹太人期待的默西亚，也是天主子，他创立的教会，是超时间、超物质和超种族的默西亚王国－－天国；第二是护教，针对犹太人的谬论和诽谤而立论，因此，《玛》揭穿他们对耶稣复活所捏造的谎言（28:11-13），指明耶稣不是「私生子」，而是应验先知的预言（依7:14），生于童贞女（1:18-25），点出默西亚不是政治的领袖而是超性的救主（1:21;8:17），阐明耶稣来不是废除法律，而是完成法律（5:17-48），更解释死在十字架上的耶稣并不是「可咒骂的」（申21:23），而是实践天主的预言（8:17;26:24,54,56;27:9）。

由于玛窦的写作目的是传教和护教，因此，他叙事简洁，不像《谷》那般生动（如9:18-26+；谷5:21-43），也不像《路》那般详细（如8:5-13+；路7:1-10）。他不着重时序，因此，不着眼事情发生的地点和时间，屡屡只泛指「那时」或「以后」（用过九十次）、「那一天」（13:1;22:23）、「在那时候」（11:25;12:1;14:1等处）。他只着重事实所传达的道理或教训，将它按类别编排出来（如5-7;8-9;13:1-39）。正是由于他的写作目的在于传教和护教，他特别忠肯细微地记载耶稣的言论（如4:1-11+；路4:4-13），且比《谷》及《路》更详细（如6:9-13+；路11:2-4;5-7+；路6:17-49）。他所记载的耶稣言论中，最长的有五篇（见下节），每篇都以「耶稣讲（一次用：嘱咐）完了…」作结（7:28;11:1;13:53;19:1;26:1）。此外，尚有23:1-39针对法利塞人的长篇言论。正为了这些充实的言论，在圣教会中《玛》是引用最多的一部《福音》。

三、内容与神学

《玛》全书很有系统，以天国为主题，因此，先来一个绪言，介绍耶稣的人性族谱（1:1-17），然后以耶稣童年史（1:18-2:23）作小引，将耶稣建立天国的史实分成五大卷，好像要暗示耶稣就是新的梅瑟，他的言论就是新的法律，新的《梅瑟五书》。在这五大卷中，每卷又分叙事和言论两部份（3:1-25:46）；最后以受难和复活史作结（26:1-28:20）。兹列表如下：

________________________________________

绪言：耶稣族谱（1:1-17）

前引：耶稣童年史（1:18-2:23）

卷一：宣布天国《福音》

1. 叙事：传教生活之始：（3:1-4:25）

2. 言论：山中圣训（5:1-7:29）

卷二：宣传天国

1. 叙事：十大灵迹（8:1-9:34）

2. 言论：论传教（9:35-11:1）

卷三：天国的奥秘

1. 叙事：在加里肋亚传教（11:2-12:50）

2. 言论：天国的譬喻（13:1-52）

卷四：天国的建立

1. 叙事：犹太人的敌意（13:53-17:27）

2. 言论：论教会（18:1-35）

卷五：天国的来临

1. 叙事：上耶路撒冷（19:1-23:39）

2. 言论：末世言论（24:1-25:46）

结论：苦难与复活（26:1-28:20）

________________________________________

按照《玛》，耶稣就是《旧约》预言的默西亚。《玛》引用了421次（也有学者说70次）《旧约》，其中37次都冠有「这是为应验……」这句话，用以证明耶稣的一言一行，不外应验先知的预言（8:17;11:5;12:18-21）。事实上，他就是「达味之子」（9:27;12:23;15:22;20:30,31;21:9,15;22:41-46），拥有无上的王权（21:5;24:30;25:31;27:11），他的权威远超乎约纳和撒罗满之上（12:41-42）。他自己也公开自认是默西亚（26:63-64），也认可伯多禄承认他是默西亚的话（16:16-17）。他就是新的梅瑟－－立法者：就如梅瑟在西乃山上接受了《旧约》的法律，同样，他也在山上（路，6:17则说「…下山站在一块平地上」，玛，5:1故意改为「上了山」以就合他的写作目的？）颁布了他的天国大宪章（5:3-12），他来是为满全（26:54）和成全法律（5:27），因为他是法律预言的默西亚（见上），也是安息日的主人（12:8），比圣殿还要大（12:6）。

他更是天主子，这是天父两次公开声明的（3:17;17:5）。这个地位，不但伯多禄（16:16）、若翰（3:11,12,14）和百夫长（27:43），尚且连魔鬼也公开承认（8:29），而耶稣自己不但声言天主。是他的父（22:1-7,41-46），与父平等（11:25-27），具有审判万民的权柄（26:64;参阅7:21-23;16:27;19:28;24:27,29-31;25:39-46），尚且还以圣迹（8;9），尤其是复活死人（9:18,19,23-26）和驱魔的圣迹（8:28-34;9:33;12:22,23;17:14-19），证明他就是天主。可是，最大的圣迹，就是按照自己事先多次的预言（16:21;17:22-23;19:17-19;26:2），死后第三日复活（28:1-15）。

他所建立的教会（16:18;18:17），就是他的王国（13:11;16:28）。这王国是超性的（5:3-12;12:46-50），却又是可见的（13:24-30,36-43,47-50），它有形的元首就是伯多禄（16:18），他享有治理教会的至高神权（16:19）。这超然却又可见的天国，是稳固的（16:18），它今世已开始存在（3:2;4:17;10:7;12:8），但却又是未来的王国（5:3,10,19,20;7:21;8:11,12;13:43;18:3,4;19:23,24;25:34）。这未来的天国就是永生（5:19;7:21）。正是为了这个缘故，耶稣派遣宗徒们去使万民成为他的门徒（28:19），进入他的王国（20:1-16）。可是，这王国必得用力争取（11:12），谁愿进去，必得走狭路，进窄门（7:13），他的义德应胜过经师及法利塞人的义德（5:20），尚且，他的成全应以天父为准则（5:48），更应以祈祷恳求天国的来临（5:10）。可惜，犹太人不愿接受这天国，天主便将它赐给外邦人（3:8,9;21:43;23:1-39）。对此，他们应负起全部责任（27:24-25）。


圣经辞典-十四至十五划 玛窦大事录（Acts of Matthew）

十四至十五划 玛窦大事录（Acts of Matthew）
玛窦大事录（ActsofMatthew,ActusMatthaei）

伪经。

《玛窦大事录》有五本：

1. 安德肋与玛窦在食人者的城邑，约写于四○○年。

2. 玛窦在卡哈纳特城（Kahanat），原文是苛仆特文，约写于第五世纪。

3. 玛窦在波斯致命录，大约也属于第四或第五世纪的作品。

4. 玛窦致命录，亦称本都地区玛窦传奇。

5. 玛窦受难记，伪亚北狄雅以拉丁文在五五○年以后着作的。伪亚北狄雅在该书中把玛窦传教事业和致命安置于厄提约丕雅境内。

这五本伪经似乎并没有什么诺斯士主义的错误，连论及婚姻、圣事、伦理及基督学的道理，也都合乎启示。这些着作实反映了古代一般信徒所怀有的很坚固，却似乎不明智的信德。


圣经辞典-十四至十五划 玛阿加（Maacah, Maacha）

十四至十五划 玛阿加（Maacah, Maacha）
是《圣经》上屡见不鲜的人名及一个民族名，有「压下」、「推下」之意。

1. 纳曷尔由妾勒乌玛所生的第四子。此人之后代称为玛阿加人（创22:23-24）。

2. 达味的妻妾之一，革叔尔王塔耳买的女儿，阿贝沙隆和塔玛尔的母亲（撒下3:3;13:1,22;编上3:2）。

3. 达味的心腹侍从哈南的父亲（编上11:43）。

4. 勒哈贝罕特别宠幸的一个妻子（他共娶了十八个妻子及六十个妾侍）。她是阿贝沙隆的外孙女（编下11:20-21;列上15:2），她的儿子阿彼雅（列上15:2;编下13:2）及孙子阿撒曾相继作犹大国王（列上15:10-13;编下13:23;15:16）。

5. 加肋布的妾，生有二子，即舍贝尔及提尔哈纳（编上2:48）。

6. 玛基尔的妻子之一。玛基尔是默纳协的儿子（编上7:16）。

7. 耶依耳的妻子，生阿贝冬（编上8:29;9:35），是撒乌耳的祖先。

地名及民族名：在赫尔孟山之南的一个地区（苏13:11），位于黎巴嫩及安提黎巴嫩中间的最南方。此处之居民为阿兰人（苏13:13），曾数次与达味作战（撒下10:6;编上19:60-7）。而《圣经》上所说的玛阿加人就是属阿兰人的一个民族，是纳曷尔由妾勒乌玛所生的第四个儿子玛阿加的后代（创22:23-24）。见（1）。


圣经辞典-十四至十五划 玛加伯（Maccabees, Machabaei）

十四至十五划 玛加伯（Maccabees, Machabaei）
一、名称：

「玛加伯」原是一位司祭玛塔提雅第三子犹大的别名（加上2:4）。此名的原义大概是谓「执锤者」，即谓犹大有攻打敌人的勇气。后来此名引伸至玛塔提雅的五个儿子，以后成为所有在公元前二世纪，反对由叙利亚国侵入犹太地区的希腊文化主义，而为自己信仰作战的犹太人的通称。

二、争取宗教自由的战争：

由亚历山大大帝征服波斯帝国以后（三三三年），巴力斯坦成了希腊帝国的属地（加上1:1-4）。这新帝国为时其暂，在亚历山大死后（三二三年），便分裂了。巴力斯坦先属于埃及国的拉哥（或称仆托肋米）王朝（三○一～一九八），在叙利亚的军队战败埃及后，巴力斯坦便属叙利亚色娄苛王朝统治（一九八～一四二）。由此开始了犹太人为宗教自由的战争。

当时罗马帝国图谋侵占全小亚细亚。为抵御罗马侵占叙利亚，安提古约第四厄丕法乃（一七五～一六三）企图把自己的领土及势力扩大，占领了埃及，且以希腊的语言、文化及宗教，使属下的各民族统一就范。犹太人既然从大亚历山大时代起，已受了希腊文化的影响，所以，在耶路撒冷的统治阶层中，连司祭中已有些人不顾本国的法律，赞助安提约古王的计划。其中有大司祭敖尼雅第三的兄弟雅松，他以贿赂由安提约古买得了大司祭的职位，且利用这身份使希腊文化得在耶路撒冷迅速施行（加下4:7-21）。不久以后，另有一位不属于司祭班，但很有势力的人默乃劳，用了更多的钱，由安提约古处买得了大司祭的职位，与雅松作对。（加下4:23-50）。

安提约古由战胜埃及回归叙利亚时，遂利用犹太国的内乱，派自己的军队进入了耶路撒冷，残杀敌对他的人，且掠夺圣殿内的金银和宝贵的器皿（加上1:20-28;加下5:11-23）。不久，又第二次强掠了耶路撒冷，并在城内建筑了一个坚固的堡垒，作为叙利亚驻军的要塞（加上1:33）。从此时起，叙利亚国王更加设法取消犹太民族的特权、法律和宗教，焚毁《梅瑟法律书》，禁止犹太宗教的敬礼，将圣殿改为邪神的庙宇（加上1:41-64）。当许多人背叛宗教信仰时，那些热心守法的人或为义牺牲（加上1:60-64;加下6:18;7:41），或逃往山地避难，在那里成立游击队反抗横暴的统治者。

三、玛加伯人起义：

公元前一六七年，玛塔提雅司祭在山地里招集了所有拥护盟约及法律的人，其中也有哈息待党人，组成游击队，为犹太宗教和民族的自由而作战。

玛塔提雅死后，他的儿子犹大玛加伯做军队领袖。他的武力远胜安提约古第四的所有军长，安提约古所任命为摄政王的里息雅也在内（加上3:10-4:35）。在一六四年，犹大凯旋进入耶路撒冷后，开始清洁圣殿，并举行祝圣新祭坛的庆典（加上4:59;加下10:1-8），只可惜当时仍无法把在耶路撒冷堡垒内的叙利亚驻军驱逐出去。

当安提约古第四死后（一六三年），犹大攻打圣京内的堡垒，里息雅遂与叙利亚的年轻国王安提约古第五欧帕托尔带着大军进攻犹太，犹大的弟兄厄肋阿匝尔阵亡（加上6:43-47），耶路撒冷的圣殿被围，但在最大的危险中突然获救，因为叙利亚另一位将军斐理伯叛变，企图夺取政权，为此，里息雅不得已便与犹大讲和，自己回到本国，与斐理伯作战（6:48-63）

在叙利亚内乱时，德默特琉－安提约古第四侄子，强夺了政权及王位（一六一～一五○）（加上7:1-4）。有一部份反对玛加伯的犹太人支持这新国王，其中有被新王所任命作大司祭的阿耳基慕，他们与叙利亚的军队连合攻打犹大。犹大虽然又战胜了叙利亚的将帅尼加诺尔，但看危险越来越大，遂派人去罗马与他们联盟，希望由这新兴帝国得到保护（加上8）。当德默特琉再派军队进攻犹大时，许多犹太人因失望而由军中亡，犹大玛加伯自己也阵亡了（一六○年）。他的弟兄约纳堂代替他作领袖（一六○～一四二）。

虽然叙利亚的势力在犹太又强大起来，但约纳堂成功地渐渐又集合了反抗军团，且因在叙利亚再度发生政变，因而获得了不少益处。亚历山大巴拉反对德默特琉，自称为王。两位君王都想拉拢玛加伯人，设法与玛加伯人和解。约纳堂便利用这机会争取自由，并且由巴拉处领受大司祭的职位（一五二年），同样他亦由以后的两位彼此对抗的君王，即德默特琉第二和安提约古第六，得到了自由政权的保证。约纳堂为巩固自己的政权，遂与罗马人重新结为同盟，且与斯巴达人联盟（加上11:1-23;21），只是安享太平的时候太为短促。叙利亚军队的统帅特黎丰欲登王位，却怕约纳堂反对，为此设下陷阱，秘密把地害死。

息孟－玛塔提雅的最后的一个儿子，继任作百姓的领袖和大司祭。他因支持德默特琉第二而反抗特黎丰，终于一四二年由德默特琉处获得了犹太民族及本国的宗教与政治的完全自由（加上13:31-42）。从此叙利亚色娄苛王朝不得不承认犹太国的独立权，「异民的重轭由以色列人身上解除了」（加上13:41）。

可惜息孟的女婿仆托肋米发生叛变，用诡计杀死了息孟和他的两个儿子。息孟的儿子若望依尔卡诺于一三四年继他父亲任犹太国的总督及大司祭（加上16:23-24）。《圣经》内所记载的玛加伯人的历史就此终止。

从依尔卡诺一世起，由玛加伯家出身的犹太国的统治政权，通常称为阿斯摩乃王朝（一三四～六三）。阿斯摩乃王朝并非如玛加伯家族一样，为宗教自由而战争，其志愿只关心于世俗的政权。这一个王朝，不久之后，因国内及本家族的纠纷而逐渐衰落，致使罗马大将庞培占领叙利亚后，轻易地占领了整个犹太国（六三年）。

见阿斯摩乃(王朝)。


圣经辞典-十四至十五划 玛加伯上下（Book of Maccabees I and II）

十四至十五划 玛加伯上下（Book of Maccabees I and II）
玛加伯上下（Book of Maccabees I and II, Libri Machabaeorum I et II）

《圣经》中有两本书以玛塔提雅司祭的儿子犹大的别号「玛加伯」为名，因为这两本书特别记述犹大的英雄事迹。这两本虽然书名相同，且分为上下两卷，但实际上是两种不同的作品。

除了这两卷以外，还有属于伪经的两本「玛加伯书」，是比较晚出的作品。
玛加伯家谱
玛塔提雅(+166)
________________________________________
|
若望
(+60)

   |
息孟
(143-134)
(任大司祭)
| |
犹大
(166-160) |
厄肋阿匝尔
(+162) |
约纳堂
(160-143)
(152-143任大司祭)

________________________________________
|
若望依尔卡诺一世
(134-103)
(任大司祭)
   |
犹大
(+135)

   |
玛塔提雅
(+135)

|
________________________________________
|
阿黎斯托步罗一世
(104-103)
(任大司祭)
妻 娶
   |
亚历山大雅乃乌斯
(103-76)
(任大司祭)
妻 娶
   |
安提哥诺
(+104)

\ / |
亚历山大辣女王
(76-67) |
|
|
|

________________________________________
|
依尔卡诺二世
(76-41)
(76-67及63-41任大司祭) |
阿黎斯托步罗二世
(67-63)
(67-63任大司祭)
| |
________________________________________
亚历山大辣

\ 亚历山大
(+49)
/ 安提哥诺
(40-37)
(任大司祭)
________________________________________
| |
阿黎斯托步罗三世
(46-35)
任大司祭 玛黎雅乃(+29)
嫁于大黑落德
犹太王(+4)

首先应提及者，即是《加上》和《加下》的正经性的问题。在古时侨居于巴力斯坦以外的犹太人，都以《玛加伯上》、《下》两卷为圣书，且列入 《七十贤士译本》；内但巴力斯坦的犹太人却没有把这两卷着录于自己的正经书目内。其缘由大概是因定立正经书目时，法利塞人在敌对由玛加伯家族所出生而满怀世俗观念的阿斯摩乃王朝，而 《加下》又因为其原文为希腊文的缘故。基督教的大多数教派因随从巴力斯坦犹太人的《圣经》书目》，所以未将《玛加伯上、下》卷列入正经内。

一、玛加伯上

内容：
《加上》所记，为犹太人在玛加伯兄弟三人的领导下，所经过的四十余年为本族宗教自由而战的历史（一七五～一三四年）。在绪言内作者描写犹太教在叙利亚色娄苛王朝的统治下，所遇到将被消灭的危险。当安提约古第四设法利用希腊文化及多神教排除犹太教时，玛塔提雅司祭和他的儿子们，以及一切忠诚的犹太人开始反抗叙利亚，而从事战争（1-2）。首篇（3:1-9:22）记载犹大玛加伯的热诚英雄行为和他击败叙利亚的三个国王（安提约古第四、第五和德默特琉第一）的胜利。犹大顺利解放了耶路撒冷，重新祝圣圣殿，并为保卫本族独立而与罗马结盟；但他自己最后在敌人猛攻时，拼命作战而阵亡，中篇（9:23-12:53）叙述约纳堂以灵巧的手腕，利用叙利亚国内的纷乱，成功地解救了犹太民族；但他自己却因受了叙利亚将军的欺骗，被捕而遇难，后篇（13:1-16:24）记载息孟怎样以战争和外交谈判的手腕，达成本族和宗教的完全独立；但不幸为自己的女婿所暗杀，他的儿子依尔卡诺继父作犹太总督。

作者及年代：
本书的原文是希伯来文，但所存者只有译文。作者必是一位住在巴力斯坦的热心犹太人，他对犹太的地理、本族的法律和当时的历史都很熟识。着作的时代应在公元前六三年以前，即在罗马军队占领耶路撒冷以前，因为作者对罗马还怀有好感。本书大概写于公元前一百年左右。

本书因问世的年代与所发生的史实很近，为认识犹太民族在公元前第二世纪的历史是很可靠的证件，尤其可信赖的，是因为作者除了自己的见闻外，多采用了圣殿及国家档案内所保存的公交（14:27-49; 8:22-32; 10:18-20, 25-45 等）。

文学类型：
论思想和笔法，作者好像是摹仿古代以民的史书（如 民、撒上、下、列上、下）而编辑的，即是说，他以以民所遇到的灾难为来自天主的惩罚，以玛加伯人克服敌人的战争为信仰天主及热诚祈祷的结果（3:17-22, 58-60; 4:8-11, 30-33等）。作者虽然有时以夸张的笔法来称赞天主或颂扬解救以色列的英雄（5:54; 7:46 等），但并未减轻他记事的史实性，这不过是属于以民编辑史书的特性而已。当今的批判学者大都承认本书历史性的价值。

宗教上的内在价值：
按作者的思想：真正宗教的存在，全然有赖犹太民族的生存，为此，他认为为着本国的自由从事战争，与热心奉事天主是同一义务，对那些只由消极方面抵抗敌人，甚至为信仰忍苦受死的犹太人，并不表示赞同。在这一点上他与下卷的作者的观点有显着的分别。

再者，本书的作者认为犹太人的宗教，好像全在遵守法律及盟约的规条上（2:19-22, 27; 3:21 等）。为保守法律不惜用武力攻打异族（2:64-66），又不惜消灭本族犯法的人（2:23, 24, 44-47）。

以法律为中心的作者，对于天主有一过于超然的概念，甚至不敢轻意用天主的名字，而只称天主为「天」（3:18, 19, 60），或「以色列的救主」（4:30），或简称「他」（2:61）。虽然作者多次提及领袖和百姓的祈祷，但这些祈祷文并未表出选民与天主的亲切关系。再者，虽然作者认为政治领袖未曾忘记以民的命运，掌握在天主的手中（2:61; 3:19; 12:15; 16:3）：且拿 《圣经》内所记载天主的教训为领导和安慰（12:9），但实际上，在本书内却缺少了古先知论天主所表示的熟悉经验，及对天主所怀的殷切盼望心情。在此值得注意的，是作者曾三次提及在玛加伯时代没有先知（4:46; 9:27; 14:41）。

在这时候，宗教方面还发生了一个新的难题。玛加伯家族虽然战胜了外来的异教危险，但国内却出现了另一个危险：即由约纳堂以来，政治与宗教的主权为一人兼管。这政教大权合一的危机，终于在以后的阿斯摩乃王朝时明显地出现了。抱着狭隘的民族主义作君王兼大司祭的领袖，时以政治势力，来威胁邻邦的民族归附犹太教，遵守 《旧约》法律；同时，另一方面犹太民族中出现了一些热心的党派（尤其法利塞派），极力反对世俗化的大司祭。阿斯摩乃王朝即是为了这两权合一的纠纷，最后使犹太民族又完全丧失了玛加伯人在战争中所获得的自由。

二、玛加伯下

此书虽称为「《加下》」，但实际上与「《加上》」毫无关系。它所记述的，是论及犹大玛加伯英雄作为的另一个，与「上卷」平行的叙述，并未讲及犹大兄弟的历史。

作者：
本书的原文是希腊文。据 2:23 作者是照一位基勒乃人雅松所写的五卷史书，编辑了本书，作为犹太人在犹大玛加伯领袖下为教自己作战历史的撮要谁是此书的编辑者，无法确定，但可以推知他是一位侨居在亚历山大里亚的虔诚犹太人。倘若卷首的两封信（1:1-2:18）是作者自己所附加的，那么此书写成的年代，应在公元前一二四年以后（1:9）。

内容：
《加下》开始抄录两封耶路撒冷的犹太人寄给侨居于埃及的兄弟们的书信（1:1-10 a; 1:10b-2:18）。两封信是催促侨胞过洁殿节（1:9, 18; 参见 加上 4:56, 59）。其后，作者在一篇序言内，说明他编辑本书所采用的史料，和他着作的目的及方法（2:19-32）。

本书主要部份分为五篇，每篇都专注关于耶路撒冷圣殿所发生的事：3 章说明：如果有热心的大司祭像敖尼雅第三一样负责尽职，圣殿必因天主的保护，不会遭受亵渎；4-7 章记述在不法的大司祭管领下，圣殿未免遭受亵渎，但虔诚的犹太人，舍生致命作赎罪祭，天主又必怜悯自己的百姓；8:1-10:9 讲明，天主因犹大玛加伯及其他忠信人的祈祷，使犹太人战胜敌军，并叫霸王安提约古第四悲惨的死去，如此使犹大收复耶路撒冷，清洁圣殿；并建立新的祭坛 10:10-13:26 述说，犹大依赖天主的助佑，得胜周围一切仇敌；使他们承认犹太人民的宗教自由，且对圣殿表示尊敬。14:1-15:36 记述犹大因卖国的大司祭阿耳基慕的煽动，又发生战事，但亵渎天主及圣殿的尼加诺尔终不免战败阵亡，犹太人因此赞颂「保卫圣所不受沾污」的天主。15:37-39 是本书的结论。

文体特性：
《加上》与《撒上、下》和《列上、下》相彷，《加下》则与《编上、下》相似。作者记述史事为使读者受到宗教感化，并「使喜爱阅读的人得到愉快」（2:25），即是说，使读者酒水共饮，同时享受利益和乐趣（15:39-39），所以作者不是为严格讲述记载史实历史，而是为启发读者的信心，他以富于感情善于修辞的文体，来激发读者爱本国宗教的热情，换言之，本书属于一种使人激动发奋的史书（Pathetic History）。这是当时希腊文化界内常用的一种文学体裁。

抱着这样的目的，作者曾多次提及，如何在战争时，天主以超自然的奇迹，并遣派天使及曾死去的圣人；助佑忠信爱主的百姓（3:24-27; 10:29-31; 11:8; 12:22; 15:12-16）。在本书五篇每段里，他描写了三种行事的角色：虔诚忠心的犹太人，卖国叛教的同乡和压迫本国宗教自由的外邦人。这三种人毕竟都异口同声公然承认天主伟大的能力（3:30, 34-39; 7:32-37; 9:12; 10:7; 13:23; 15:34）。

宗教教训可说是本书内主要思想；但对本书的历史性，必须注意其宗旨，以及作者所引用雅松所编的五卷史书。作者没有讲明自己对史事的细小节目达到何种程度，但若把 《加下》与《加上》比较一下，便不难看出本书的历史性。

神学教训：
由宗教观点来看，《加下》远超越《加上》。《旧约》启示的内容，在公元前最后的两世纪内，另外在埃及的犹太侨民中，有更多的发展与进步（见「智慧书」条。）

抗拒希腊文化及宗教影响的犹太人，专心注意自己的信仰与宗教生活，为指出他们的教义系统和生活方式，在《加下》第一次出现了一个新的术语：「犹太教」（2:21; 8:1; 14:38）。这「犹太教」一名，虽然在以后的数世纪里，有了多方面的过激趋势，但在 《加下》内，却显出了它的长处和优点（见「犹太教」条）。

作者的宗教中心概念，可以说，是那为天主住所「举世闻名的圣殿」（2:23）。天主是「至圣的上主」（14:36），是那「从无中」形成「世界的创造者」，掌管世界历史的至高的「万王之王」（1:24; 7:24; 13:14等），和全人类的审判者（7:17, 19, 35-37）。他给以民立了「神圣的法律」（6:23, 28），即谁也不可违犯的法律；但这伟大的天主，虽超越万物，却离自己的百姓很近。耶路撒冷是他的「圣城」（1:12; 3:1），在那里有「全能者的圣殿」（15:32），谁若敢亵渎此圣殿，必受严厉的惩罚（3:23, 29; 9:5, 10; 15:32）。如果天主许敌人亵渎他的圣所，那只是因为一般犹太人「罪恶满盈」的缘故（5:17-20; 7:18, 32）；但百姓一旦改过迁善，祈祷献祭，圣殿的光荣必然恢复（5:20）。尤其殉道者为信仰而自作牺牲有赔偿赎罪的效果，使天主的义怒变成怜悯（7:38; 8:3-5）；若百姓尽忠，那么在紧急的时候，「众神和全能的主」必从天上遣派军队来，为保护自己的人民和圣殿作战（2:21; 3:24-29; 14:34）。

在天上还有以民已过世的圣人，他们时以祈祷，助佑在世上为信仰而作战的弟兄（15:12, 16）。这思想，使我们更注意到作者论身故之后的观念：死亡不会消灭人的真正生存。由此点看来，古时论阴间的悲观思想，在作者的时代，已经有了一个巨大的转变（见「阴间[冥府]」条），况且阴间的生存，不是人生的最后终结。虔诚的犹太人不怕为信仰而舍生（6:23-31; 7; 14:37-46），都是因为怀有将来复活的希望（7:9, 11, 14, 23, 36; 14:46）。他们深信不疑，本身忍受了暂时的苦痛后，将来必得永生；但恶人及背信者，死后必受到严厉的审判及惩罚（7:36; 6:26）。

死亡既不是人生的终点，那末，也不能完全断绝生者与死者的关系。死了的忠实信徒，以祈祷关照世上的弟兄（15:12, 14），同时，世上的信徒藉祈祷和祭献，也会求天主赦免已死的兄弟，因疏忽所犯的罪过（12:42-45; 见「炼狱」条）。论及人死后仍生存及将来复活的道理， 《旧约》的启示在《加下》和《智》已达到顶峰。

file: http://books.chinacath.org/files/article/attachment/0/325/17651/41.doc(59K)


圣经辞典-十四至十五划 玛加丹 （Magadan, Magedan）

十四至十五划 玛加丹 （Magadan, Magedan）
玛加丹，地名。耶稣第二次增饼奇迹后，上船来到了此地（玛15:39）。此地究在何处，不得确知。有人以为在加里肋亚海四岸，而且以为是玛格达拉的别名，不过，从谷8:10所记同一事实，而称该地为达玛奴塔，因而有的学者以为是在加里肋亚海东岸。但由玛16:1继续所载，即刻有法利塞人和撒杜塞人来和耶稣为难，似乎当在海的西岸，因东岸的居民多属外教人。不过，究在何处，不能作一确切的答覆。

注：玛格达拉(Magdala)：是玛利亚玛达肋纳的家乡（玛27:56,61;28:1等），意谓「塔」或「楼塔」。玛15:39的玛加丹大概是玛格达拉之误。谷8:10的达玛奴达亦然。它是加里肋亚湖西岸上的一个小渔村，至今犹存。


圣经辞典-十四至十五划 玛哥格（Magog）

十四至十五划 玛哥格（Magog）
民族名及地名，可能有「哥格之地」的意思。

1. 耶斐特的第二个儿子，在哥默尔及玛待之间，他的后代大约居于黑海附近（创10:2;编下1:5）。

2. 是哥格王的地区名（则38:1;39:6）。此一地区及它的人民，被视为相反上主的敌对者。犹如在《新约》的《默示录》上所说的哥格玛哥格相同（默20:8）。

见哥格——玛哥格。


圣经辞典-十四至十五划 玛基尔（Machir）

十四至十五划 玛基尔（Machir）
人名，有「孤儿」或「被遗弃者」之意，是《圣经》上的两个人的名字：

1. 按《圣经》的记载，玛基尔是默纳协由一个未被提名的妾所生的长子，故此是若瑟的孙子。他生基肋阿得（户26:29;27:1;36:1;苏17:1-3;编上2:21,23;7:14）。学者大都根据户32:39,40断定玛基尔之被视为基肋阿得的父亲，并不是真正的父子关系，而是因为他战胜及占领了基肋阿得地区的原故。至于玛基尔同默纳协的关系也是很复杂的。大概玛基尔及他的后代，原来并非真正的以民家族，而是基于某种我们所不知道的历史原因及环境，而被纳入以民之中。创50:23所说的「玛基尔的儿子们，也都生在若瑟的膝下」一节，可能作为此说的有力证据，盖「生在某人的膝下」之说，在《圣经》上有过继，及被接纳为自家人之意。这些玛基尔人所居住的地区，是在东巴力斯坦（户32:39-40），并说这片地区是梅瑟送给他们居住的。这可能证明，于以民进入圣地之前，这些人已住在东部的基肋阿得地方了。

2. 阿米耳的儿子，住在罗德巴尔地方。他曾将约纳堂的儿子默黎巴耳收养在自己的家中（撒下9:4-5），并曾救济逃难时的达味（撒下17:27-29）。罗德巴尔的现今地点，按大多数学者的意见，应在加里肋亚湖之南十四公里处。


圣经辞典-十四至十五划 玛刻达（Makkedah, Maceda）

十四至十五划 玛刻达（Makkedah, Maceda）
城名，大概有「牧童之地」的意思。是属犹大支派的一座城市（苏15:41），在它附近的一个山洞中，曾是被若苏厄战败的五王的藏身之地。结果五王同时被杀，弃尸山洞中（苏10:10,16,17,21,28,29）。学者们曾从事找寻它现今的地址，但至今意见纷纭，尚无正确的答案。


圣经辞典-十四至十五划 玛耳曷（Malchus）

十四至十五划 玛耳曷（Malchus）
是已经希腊化的希伯来人名，意思是「为」王。这个名字于若瑟夫的着作上屡见不鲜，但在《圣经》上祇一次出现：即是在山园逮捕耶稣时，那位被伯多禄砍下了一个耳朵的，大司的仆人玛耳曷（若18:10）。按路22:51耶稣立即使他的耳朵恢复了原状。学者们以为他是那批大司祭差役的首领，故首当其冲，被伯多禄砍了一刀。


圣经辞典-十四至十五划 玛默勒（Mamre, Mambre）

十四至十五划 玛默勒（Mamre, Mambre）
地名，有「肥大」、「肥满」或「生力」之意，是巴力斯坦南部的一个地方，以它的水泉及橡树（或橡树林）着名（创13:18;18:1），是来自北方往赫贝龙去的旅客们的休脚之地，因它就在大路左旁。

但它所以出名的原因，主要的是因为亚巴郎曾经在此居住，并为上主建立了一座祭坛（创13:18）。在这里亚巴郎获得侄子罗特被俘的消息（创14:13），在这里三次获得了上主的显示（创15），订定了割损礼（创17），接获了依撒格将要诞生的喜讯及上主要惩罚索多玛的噩耗（创18）。

关于玛默勒的地理位置，学者们的意见有三、四个之多，其中最主要及比较可靠的，要算是现今名辣玛特哈里耳（RamatelHalil）地方，距赫贝龙有三公里之遥，位于大路之旁，在这里有以石墙环围的地方，大石竟三至五公尺长者，是哈德良（Hadrianus）皇帝所建。内中有废石堆，为倒塌的古建筑物，在它的东南角上，有一眼很大的水井，古时水井之旁可能种有橡树。一九二六～一九二八年的两个冬天，考古学者在此挖掘，发现了五个文化层，以及充军时的陶器。学者们并断定远在充军之前，以民便将此处视为不可侵犯的圣地。

自十字军东征时代，便有人指现今俄国东正教会院所珍贵保养的一棵橡树，为玛默勒的着名橡树（创13:18;18:1），它在赫贝龙之西北两公里处，但这棵橡树现在已是在奄奄一息地生存着。


圣经辞典-十四至十五划 玛纳恒（Manaen, Manahen）

十四至十五划 玛纳恒（Manaen, Manahen）
人名，意思是「安慰者」，也是在安提约基雅教会中任先知职和教师的一位教友，他是黑落德安提帕的童年友伴，《圣经》上称之为「与黑落德同乳的玛纳恒」，意即在一块受教的同伴，可能是指一同在罗马受教而言（宗13:1）。


圣经辞典-十四至十五划 玛诺亚（Manoah, Manue）

十四至十五划 玛诺亚（Manoah, Manue）
人名，有「休息」之意，是丹支派人，住于祚辣地方，其妻荒胎不孕，上主的使者二次显现报告她将生子，后来果然生了三松（民13:2-24）。三松长大后，向一个培肋舍特的女子求婚，玛诺亚虽然心中不乐，但也无可奈何（民14:1-10）。其后《圣经》上再未提到此人。我们祇知道三松死后，被葬在他父亲玛诺亚的坟墓里（民16:31）。


圣经辞典-十四至十五划 玛勒沙（Mareshah, Maresa）

十四至十五划 玛勒沙（Mareshah, Maresa）
人名，属犹大支派加肋布的子孙，赫贝龙的父亲（编上2:42）。

地名，意谓「重要的城市」，是一座客纳罕古城，被占领后，划分给犹大支派（苏15:44）。犹大王勒哈贝罕曾在此修建防御工事（编下11:8）。犹大王阿撒，在此城之附近，与来犯的则辣黑的大军，展开剧烈的战事，结果获胜（编下14:8-14）。有一位出身于玛勒沙的先知厄里厄则尔，曾痛斥约沙法特与以色列王阿哈齐雅联盟之不当，并预言他们的船只将遭受沉没之灾（编下20:37）。此城在米该亚先知的预言上，亦曾被提及（米1:15）。

其后，自充军时代，玛勒沙便落入外邦人之手，先属依杜默雅人，后属色娄苛王朝，很快就变成了一个完全希腊化的城市。若望依尔卡诺曾将此城收复，但为期甚短。自公元前六三年属罗马管治。考古学者已证实，它就是现今的散达哈纳（T.Sandahannah）废墟，在拉基士东北约六公里处。


圣经辞典-十四至十五划 玛利亚（Mary, Maria）

十四至十五划 玛利亚（Mary, Maria）
《圣经》上具有此名的人有七、八位之多。关于它的意义竟有六十多种不同的解释。最普遍的意义，为「主母」及「为主所宠爱的」。

甲、童贞圣母玛利亚：

乙、玛利亚玛达肋纳：

丙、马尔谷圣史的母亲玛利亚：

丁、雅各伯和若瑟的母亲玛利亚：

戊、克罗帕的妻子玛利亚：

己、拉匝禄的姊妹玛利亚：

庚、罗马的热心女教友玛利亚：

甲、童贞圣母玛利亚：

她在我们天主教的神学及敬礼上，占有非常重要的特殊地位，是以我们不能不注意到圣母及圣母敬礼在《圣经》上的基础。

A、《旧约》：

玛利亚固然是《新约》时代的一位人物，但是，因为她与救主耶稣有着密切的关系，她是耶稣的母亲（路1:21-38,43;2:1-7），而耶稣又是《旧、《新约》的中心，故此，不必奇怪她已隐约地出现于《旧约》的着作中。除了公教的传统礼仪，将《旧约》上的「受宠者」、「智慧」、「圣城」、「圣殿」等贴附在圣母的身上之外，至少有两位先知作了关于圣母的预言（依7:14;米5:2），以及「原始《福音》」的记载（创3:15）。希腊译本将依的「少女」译作「处女」、「童贞」，更被视为直接关于圣母有启示性的译作。

其次，以民在上主指引之下的社会环境的变迁以及心理对女人的转变，也不可否认是在准备圣母的光荣出现。首先它由对女人的鄙视及一夫多妻制的不平等的社会现象（见创16;21章；列上1章），渐渐转变为第八世纪的逐渐重视女性及一夫一妻制的合理制度（见创2:18-24）。更自此有较多的伟大的女性出现。雅歌上的爱人、箴言上的理想主妇（箴31:10,31）、卢德、艾斯德尔、多俾亚的妻子撒辣、友弟德等，直至最光明、灿烂、伟大的女性－－玛利亚－－出现。她那充满信德、爱德及希望的「我的灵魂颂扬上主」（路1:47-55），也已见于圣咏，尤其「亚纳的颂谢诗中」（撒上2:1-10）。

B、《新约》：

一、历史中的圣母：

四《福音》的中心点是耶稣的言行教训，故此对玛利亚的记载实似凤毛麟角。《谷》只是一提即过（谷3:31;6:3），玛记载了童贞圣母生耶稣的事迹（玛1:18-25），但仍根据东方民族的心理，将若瑟放在首位，而玛利亚则是平平无闻（玛1:20-21;2:13,20,22），只有《路》公正地将玛利亚插入耶稣的「童年史」中（路1:5-2:52），强调了圣母的重要性，在教会诞生一事上，也是路加记载了圣母同在晚餐厅祈祷的事（宗1:14）。若望记载了圣母参加了加纳婚宴（若2:1-12）及在加尔瓦略山上侍立在耶稣十字架下（若19:25-27）。

她是达味的后裔（路1:32,69;罗1:3;弟后2:3），出生于纳匝肋（路1:26）。关于她的父母，由《圣经》中我们虽一无所知，但可以推知她犹如其他同时代的犹太少女，受了传统的犹太教育，熟悉《旧约》。盖天使、依撒伯尔及西默盎都引用了《旧约》上的话来同她交谈（路1:28;索3:14-17;匝9:9）。耶稣诞生后，谨遵梅瑟法律行取洁礼（路2:22-24,27,39）。圣母领报时已许配给若瑟（路1:27;2:5;玛1:18,24），但仍是贞女（路1:27;玛1:18,23），若瑟还没有正式娶她为妻（玛1:24）。关于圣母在孕育和生产耶稣以前、当时和以后，都保存了童贞一事，在《新约》上不但找不到有价值的反证，相反，却有不少「圣母卒世童贞」的有力提示（见玛1:18-25;路1:34-38;若19:26）。《圣经》上没有提到圣母守贞的理由，但由圣母自己的话中，我们可以推断不外是要专心作「上主的婢女」（路1:38）。另一方面由历史上我们知道在圣母的同时，已有大批守贞的厄色尼人存在，故此圣母矢志守贞，并非是不可能的事。

二、默西亚的母亲：

加俾额尔天使称她为「充满恩宠者」（路1:28）。这个称呼是以民所熟悉的，是天主特别恩爱的象征。天主要在自己最钟爱的人身上完成一件最奇妙的化工，使她以贞女之身怀孕生子，作天主圣子的母亲（路1:35）。她的身体成了至高至圣者的宫殿。圣母完全以她自由的意志，答应了上主的要求。但这件奥秘的事迹好似太伟大了，致使她许久一言不发，直至表姐依撒伯尔受圣神的默启，以「吾主的母亲」的称呼来恭贺她时，她才欢呼高歌以「我的灵魂颂扬上主」（路1:17-55）的祝词，来向人报告了救主已临人间的喜讯。

耶稣在白冷的诞生（路2:1-20），使圣母的使命正式开始。她要同若瑟来养育、照顾及保护这新生的救世主。在圣殿中，老西默盎更清楚地指出她所生的婴儿，就是「上主的仆人」（见路2:29-35;及依42;49;50;53）。其后耶稣静静地在圣母抚养之下，在智慧与年龄上增进成长。至十二岁第一次赴圣京过逾越节日，在这个机会上，耶稣第一次向自己的父母表示了自己在将来要负的使命。圣母将耶稣的话默存于心（路2:41-50）。

三、信友的母亲：

自耶稣开始出外传教，圣母的使命又有了新的发展。这尤其在加纳的婚宴上可以清楚地看得出来。她是第一个注意到主人缺了酒，又自动地求耶稣援助，免得使主人难堪（若2:1-12）。她以慈母的心肠来解救了人的困难。在这里她又成了耶稣的第一位门徒：「他无论吩咐你们什么，你们就作什么」（若2:5）。其后，在加尔瓦略山上，当耶稣的门徒，除了若望之外，都已逃之夭夭的时候，只有圣母在场。耶稣庄严隆重地指着若望对圣母说：「女人，看！你的儿子」（若19:25-27）。在此一刻耶稣正式将新的使命付给了圣母。她是耶稣一切门徒的母亲。圣母也立即实行了耶稣的最后意愿，在宗徒们等候圣神降临，并以恐惧的心情聚在一起的时候，在他们中有「耶稣的母亲玛利亚」（宗1:14）。她在初兴教会的中心，与当时少数的信友一起祈祷，并以伟大的母爱来鼓励安慰他们。默示录上的那位「身披太阳，脚踏月亮，头戴十二颗星的荣冠」的女人（默12:1），按教父与学者们的解释，一方面象征圣教会，另一方面也是在象征圣母玛利亚，因此，她与教会及她的信友有着极密切的母子关系。

四、人类的母亲：

她犹如新厄娃，偕同圣子，藉着圣子，在圣子内，战胜了恶魔、死亡和罪恶（创3:15;罗6:7;格前15:20-28）。她自始至终襄助了耶稣完成救世的工程，这一点格外清楚地见于《若望《福音》。它描写耶稣传教的生活－－救赎的工程－－以圣母的参与开始，也以圣母的参与结束，因此，玛利亚实在是新厄娃，是「众生的母亲」（创3:30）。

玛利亚也是诸德之模范：她有坚固的信德（路1:38-45;若2:5），不移的望德（若2:5）及深挚的爱德（路1:56;若2:3），热心祈祷（路1:46-56;2:19,51）及谦诚的听命（路1:38），种种美德莫不登峰造极，堪作我们修德成圣懿范（玛12:46-50;谷3:31-35;路8:19-21;11:27,28）。

乙、玛利亚玛达肋纳：

是一位怀着感恩之心来追随服侍耶稣的妇女（路8:2），至耶稣临死的那一刻，她仍侍立在十字架旁（玛27:56;谷15:40;路23:49;若19:25），并协助埋葬了耶稣（玛28:1;谷16:1;路24:10;若20:1），是以耶稣复活后，为报答她的爱，使她成了获得耶稣显现的第一人（若20:11-18;谷16:9）。

直至十六世纪的解经学者，惯以此处的玛利亚与伯达尼的拉匝禄的姊妹玛利亚混为一谈。但这说法已被推翻，盖没有《圣经》上的根据。相反，《圣经》上清楚地将她们分为不同的二人记载（见若19:25;20:1,11-18等）。

丙、马尔谷圣史的母亲玛利亚：

在她的家中初期的教友曾聚会祈祷。伯多禄由狱中奇迹地获释后，就奔赴她的家中（宗12:12）。

丁、雅各伯和若瑟的母亲玛利亚：

是来自加里肋亚跟随、服事耶稣的热心妇女之一（玛27:55;谷6:3;15:40-47;路24:10）。她曾侍立在十字架下，并帮助埋葬了耶稣。复活的那天大清早，她带着香料要去傅抹耶稣的遗体，见到天使的显现（玛27:55,61;28:1-8;路23:5;24:10;若20:11-18）。

戊、克罗帕的妻子玛利亚：

她也是耶稣被钉在十字架上时，侍立于加尔瓦略山上的热心妇女之一（若19:25）。她是否与（4）所说的玛利亚同为一人，是学者们仍在争辩而未获得确切答案的一个问题。问题的重点在于是否阿耳斐及克罗帕同为一人。

己、拉匝禄的姊妹玛利亚：

伯达尼村庄人（路10:38-42;若11:1-12:8），性格与她的姐姐玛尔大完全不同，是一位好静，注意倾听耶稣教训，而又热爱耶稣的女人。受难前六天，曾以香料傅抹耶稣的头及足，深受耶稣的褒奖（若12:1-8;见玛26:6-13;谷14:3-9）。

庚、罗马的热心女教友玛利亚：

可能是一位犹太人。保禄在书信上特别问候她，并赞扬她为教会服务的吃苦耐劳的精神（罗16:6）。


圣经辞典-十四至十五划 玛利亚的赞词（Magnificat）

十四至十五划 玛利亚的赞词（Magnificat）
学者们皆公认路1:46-55为《圣经》中最美丽的诗歌之一。这首诗歌是圣母玛利亚在圣神默感下答覆依撒伯尔的赞词。它的结构是完全按照《旧约》诗歌的格式，词章简洁高雅瑰丽，中心思想有三：一、玛利亚感谢天主赐予自己的恩宠（路1:46-50）；二、赞颂上主举扬卑微的人，压抑骄傲的人（51-53节）；三、称颂天主既许必践的忠信（54,55节）。

曾有不少的学者反对，这篇赞诗是出于玛利亚之口，但他们的意见各异，反对的藉口亦各不相同，比如有人谓路1:46节的「玛利亚遂说」，应是「依撒伯尔遂说」，并提出几种抄本为证。这种说法不但与上下文完全不相符合（见48节），并且所提出的抄本只是些为数很少又不很重要的文件，故不足为凭；绝大多数的抄本皆作「玛利亚遂说」。

更有人基于这首诗歌与撒上2:1-10所记载的亚纳的颂谢诗如此相似，就认为《圣经》作者将一篇业已存在的诗歌，安插在此处，放在圣母的口中，因为它颇符合于当时的环境及圣母心理的处境。但这也只是一种推想臆说，没有明确的证据来加以证实。

圣教会向来认为它是一段与圣母有关的赞词，所以命令司铎每日于大日课中诵念，以与圣母同样的心情来感谢天主救赎的恩惠。


圣经辞典-十四至十五划 玛尔大（Martha）

十四至十五划 玛尔大（Martha）
女人名，有「主母」之意，伯达尼人，是拉匝禄及玛利亚的姊妹，大约她是玛利亚的姐姐，因为《圣经》上说，是她把耶稣接到自己的家中，也是她为克尽主人的职责，忙忙碌碌地来招待耶稣（路10:38-42），在拉匝禄死后，是她首先出来迎接耶稣（若11:19-28），是她告诉耶稣拉匝禄已埋葬四天了（若11:39），在伯达尼晚宴中，更是玛尔大来伺候赴宴的客人（若12:2-3）。基于上述诸点我们可以断定，除了她是玛利亚的长姊之外，也是一位勤力好动，作事爽快的女人，与她妹妹的性格迥然不同。


圣经辞典-十四至十五划 玛弟亚（Matthias）

十四至十五划 玛弟亚（Matthias）
人名，是「玛塔提雅」的缩写，意谓「天主的恩赐」，为填补犹达斯依斯加略的空缺，被选为宗徒。耶稣升天后，由伯多禄提议，门徒们推荐出两位补犹达斯缺的候选人，一位是名叫巴尔撒巴，号称犹斯托的若瑟，一位是玛弟亚；然后大家祈祷，求主耶稣自己由二者中选拣一位，遂按照《旧约》时代的习俗来拈阄决定（见肋16:8），结果玛弟亚中了阄。他是一位犹太人。对于玛弟亚的事迹我们由《圣经》上所知者仅止于此（宗1:23-26），伪经上载有关于他传教生活的记载。


圣经辞典-十四至十五划 玛阿辣特（Maarath, Mareth）

十四至十五划 玛阿辣特（Maarath, Mareth）
城名，有「山洞」（？）的意思，是划分给犹大支派的一座城市（苏15:59），应在赫贝龙与白冷之间。但它确实的位置已无法证实。学者们意见纷纭。有人以为它就是米1:12所说的玛洛特。


圣经辞典-十四至十五划 玛阿色雅 [曷沙雅]（Maaseiah）

十四至十五划 玛阿色雅 [曷沙雅]（Maaseiah）
玛阿色雅[曷沙雅]（Maaseiah,Maasias[Hoshaiah,Osaias]）

《圣经》人名，意谓「上主的作为」。思高译本随从希腊译本，译作「玛阿色雅」，但原文作「曷沙雅」，原意谓「天主施行了救援」。《圣经》上以此为名者颇多。今简述如下：

1. 肋未人，生于默辣黎家族，与他的同族弟兄组成歌咏第二班，参与迎接约柜至达味城的盛典（编上15:18-25;见撒下6:12）。

2. 阿达雅的儿子，是在约雅达领导之下，推翻阿塔里雅后的百夫长之一（编下23:1）。

3. 犹太国王乌齐雅手下的一位监察官，他的职务是为国王招兵买马，组织军队（编下26:11）。

4. 犹大王阿哈次的家人（兄弟或叔父）当以色列王培卡黑代天主惩罚犹大时，被一个名叫齐革黎的厄弗辣因人所杀（编下28:6-7）。

5. 是犹大王约史雅的御史，曾受职修理耶京圣殿（编下34:8）。

6. 由耶叔亚家族出身的一位司祭，约匝达克的儿子，充军后受命将自己的外方妻子休掉（厄上10:18）。

7. 司祭，哈凌的长子，充军后受命休弃外方妻子（厄上10:21）。

8. 司祭，帕市胡尔的儿子，充军后受命休弃外方妻子（厄上10:22）。

9. 帕哈特摩阿布的后代，充军后亦受命休弃外方妻子（厄上10:30）。

10. 负责条建一段耶京城墙的阿匝黎雅的父亲（厄下3:23）。

11. 厄斯德拉向民众宣读法律书时，侍立其右者之一（厄下8:4）。

12. 厄斯德拉时代一位向民众解释法律的肋未人（厄下8:7）。

13. 充军后立盟签约时，代表百姓的四十四人之一（厄下10:26）。

14. 巴路客的儿子，属犹大支派，充军归来后居于耶京（厄下11:5）。

15. 依提耳的儿子，属本雅明支派。他的后代中，有人在充军归来后居于耶京（厄下11:7）。

16. 两位同名及同时代的歌咏司祭，曾经参与耶京城垣落成的隆重盛典（厄下12:41-42）。

17. 犹大王漆德克雅时代的一位司祭，他的儿子责法尼雅是国王的心腹人员（耶21:1;29:25;37:3;参见耶35:4）（18）耶肋米亚先知时代的一位假先知，漆德克雅的亲父亲（耶29:21）。

18. 是耶肋米亚先知时代的人，他的儿子阿匝黎雅是当时的一位部队首领（耶42:1;43:2）。

19. 是充军后乃赫米雅时代的一位司祭，曾经参与耶京城垣落成的盛大典礼（厄下12:41）。


圣经辞典-十四至十五划 玛哈纳因（Mahanaim）

十四至十五划 玛哈纳因（Mahanaim）
城名，意谓「两块田地」，是基肋阿德地方，在加得及默纳协支派东部边界上的一座城市（苏13:26-30），后划为司祭城（苏21:38;编上6:63）。撒乌耳死后，他的儿子依市巴耳曾在此为王两年（撒下2:8;12:29）。阿贝沙隆叛变时，达味曾来此避难（撒下17:24），后为撒罗满十二太守之一的驻守地（列上4:14）。建有坚固的堡垒。关于它的位置，学者们的意见相当纷纭，但可能性最大的，要算是现今的厄木辣默（T.el-Emrameh）废墟，因为祇有它比较更符合《圣经》的记载。比如它距雅波克河的渡口处不远，并与前往色依尔地方的大道相连（创32:3）。


圣经辞典-十四至十五划 玛格达拉（Magdala）

十四至十五划 玛格达拉（Magdala）
玛利亚玛达肋纳的家乡（玛27:56,61;28:1等），意谓「塔」或「楼塔」。玛15:39的玛加丹大概是玛格达拉之误。谷8:10的达玛奴达亦然。它是加里肋亚湖西岸上的一个小渔村，至今犹存。


圣经辞典-十四至十五划 玛革洛（Machaerus）

十四至十五划 玛革洛（Machaerus）
是亚历山大雅乃乌斯在公元前八八年左右所建筑的一座堡垒，位于阿斯摩乃王朝国土的最南方，亦即在死海东八公里，及阿尔农北十三公里处，是用来抵抗纳巴泰人入侵的防御地区，也是阿斯摩乃王朝后来抵御罗马人的堡垒。但在公元前五六年，完全毁于罗马人之手。公元前二五至三年间，大黑落德在它废墟的近处大兴土木，修建王宫及监狱。他死后，此一地区被划归给他的儿子黑落德安提帕，这位暴君，就曾命人在此堡垒中将若翰斩首（参见谷6:21-28）。


圣经辞典-十四至十五划 玛革培拉 [山洞]（Machpelah, Machphela）

十四至十五划 玛革培拉 [山洞]（Machpelah, Machphela）
地名，是赫特人厄斐龙所拥有的一块有一个山洞的田地。亚巴郎将它购买了来，作为自己家人的坟地（创23:9,17,19;25:9;40:30;50:13）。至于此名字的意义，至今不得而知，虽然古人以为它有「双重山洞」之意。在这里被埋葬的有撒辣（创23:9）、亚巴郎（创25:9）、依撒格、黎贝加及肋阿（创49:31）。

目前在赫贝龙城中的一座回教大殿的地下，被认为葬有上述诸人的遗骸。但实际上玛革培拉似乎应在玛默勒附近（创23:17,19;25:9;50:13）。


圣经辞典-十四至十五划 玛拉基亚（Malachi, Malachias）

十四至十五划 玛拉基亚（Malachi, Malachias）
见玛拉基亚书[玛拉基亚]。


圣经辞典-十四至十五划 玛拉基亚书 [玛拉基亚]（Book of Malachi）

十四至十五划 玛拉基亚书 [玛拉基亚]（Book of Malachi）
玛拉基亚书[玛拉基亚]（BookofMalachi,LiberMalachiae[Malachi,Malachias]）

十二小先知的最后一书，系玛拉基亚先知所着。「玛拉基亚」，其意是谓「上主的使者」。由这位先知的名字和他的着作，发生了一些虽不很重要，却对该书的精义有相当关系的问题；且看如何解释这些问题，对全书的意义，倒是很重要的。

中文的「玛拉基亚」这名称，是由希腊及拉丁文Malachias直译而来的。《玛索辣本》原作Maleachi。这名字大概出于3:1：「看！我要派遣我的使者，……」句。但究竟是否作者的本名，却无法证明。虽然这样，有些学者以为这名字完全合乎希伯来人命名的规则，就如有「帕耳提」，「阿希狄」等名字，同样也有「玛拉其」这名字。

从本书的内容看来，玛拉基亚执行先知任务是在耶路撒冷圣城，是可肯定的，其年代是在厄斯德拉与乃赫米雅率领犹民回国之后的一国时期，即在公元前四○○年左右。而犹太当时属于波斯大帝国这事，更可以肯定，因为1:8所记「省长」（Peha）一词，原是指波斯帝国行政的职员，那时耶路撒冷圣殿的重建工程己告完成。百年前哈盖和匝加利亚二位先知所激起的热潮，此时早已退落，而期待默西亚的希望也告逐渐冷淡。这种信仰上的退化，直接影响了道德的生活，尤其以表现在婚姻的生活上为然。人民将法律的观念置诸脑后，与外邦女子结婚，甚至有的竟与原配离婚，以后与外教女子通婚的。也许由于玛拉基亚，犹如厄斯德拉一样，攻击这样的婚姻不遗余力，所以塔耳慕得以为拉是厄斯德拉的作品（见厄上9章）。何以人民的宗教生活会堕落到这地步？其最大而真正的原因，即为司祭的生活太过放荡，当时没有君王，司祭不但在宗教上，即在政治上也占有很大的地位和势力，因此，无形中染上了尘世的恶习。

认清了当时的时代背境，对先知宣讲的道理和对象，便可明瞭其大半了。他以辩论的方式，先使听众了解自己罪过的凶恶，再以严厉的措词斥责他们，并预报审判惩罚的日子即将到来，但同时也预报敬畏天主的人必然获救。

虽然学者对拉的构造和划分意见纷纭，但现代的一般学者都以为《拉》是集五篇神谕而编成的，这五篇神谕便是：

1:6-2:9：在这篇神谕里，先知首先谴责司祭的渎职罪，继而预言天主要废除他们的祭献，而悦纳万民所献的纯洁祭品；

2:10-16：先知向那怀疑天主正义的人，预告那「盟约的使者」不久即来，他要施行公义正直的审判，净化百姓；

2:17-3:5：如果选民诚心归向天主，天主必垂顾他们；

3:6-12：凡敬畏天主的人，在审判时必得赏报；

3:13-24：审判之前，厄利亚先知要再度出现，劝化选民，以免全体民族遭受毁灭。这五篇神谕无非是表达及申述本书序言上所说：上主对以民的慈爱（1:1-5）；一些学者并将这序言当作一篇独立的神谕，于是本书共包含六篇神谕；事实上，这样划分却也无可厚非。

玛拉基亚的使命是准备百姓迎接「盟约的使者」，即默西亚的来临；但在默西亚来临之前，将有一位怀着厄里亚大先知精神和心火的使者先来。按主耶稣的话，这位使者就是洗者若翰（玛11:11-14;谷1:2;9:12-13;路1:17,76;7:27）。

先知关于《新约》时代，万民要举行的祭献（1:11），即「弥撒」圣祭，以及婚姻的神圣所讲的道理，为《新约》子民具有永恒不变的价值。遵守婚姻伦常的家庭，常是安定社会的稳固基础，就如热心奉献圣体圣祭－－弥撒祭献，亦常是圣教会最坚固的基础一样；不但如此，而且圣体圣祭及圣事，还是圣教会－－基督的妙身，吸取活力及神乐取之不尽的泉源。

见厄里亚、祭祀、婚姻、先知。


圣经辞典-十四至十五划 玛拉肋耳（Mahalalel, Malaleel）

十四至十五划 玛拉肋耳（Mahalalel, Malaleel）
人名，意谓「上主的赞颂」，《圣经》上两个人的名字：

1. 舍特的子孙之一，是刻南的儿子及耶勒得的父亲。此人亦见于耶稣基督的族谱（创5:12,13,15-17;编上1:2;路3:37）。

2. 属犹大支派，培勒兹的后代，舍法提雅的父亲。充军归来后居于耶京（厄下11:4）。


圣经辞典-十四至十五划 玛尔杜克（Marduk）

十四至十五划 玛尔杜克（Marduk）
见默洛达客、巴拉丹[默洛达客、玛尔杜克]。


圣经辞典-十四至十五划 玛撒达堡（Masada）

十四至十五划 玛撒达堡（Masada）
是《圣经》上未提及过的堡垒，但史家若瑟夫却多次提到了它，是以民独立斗争的历史上非常重要的中心点，它建于玛加伯战争时代，后被大黑落德重新扩建及巩固，是为犹太人反抗罗马侵略的最后一个据点，全体居民及士兵皆壮烈牺牲，杀身而成仁。它距离死海不远，位于犹大山脉的东麓，在恩革狄南方十八公里处。

以色列国的考古学者，近年来曾不断在此挖掘考察，出土的文物计有城墙、碉堡、黑落德宫、拜占庭时代的圣堂及会院各一座，十七个银币，四个以拉丁文写成的文件及抄有咏81-85的羊皮卷等，对考古学有了非常的贡献。


圣经辞典-十四至十五划 玛塔提雅（Mattathias, Mathathias）

十四至十五划 玛塔提雅（Mattathias, Mathathias）
是《圣经》上数人的名字，意谓「天主的恩赐」。

1. 阿摩斯的儿子及约色夫的父亲，亦见于「基督的族谱」（路3:25）。

2. 史米的儿子及玛哈特的父亲，亦见于「基督的族谱」（路3:26）。

3. 是属于司祭家族的一位勇敢抗暴的犹太人。若望的儿子，西默盎的孙子，生有五子，即历史所称的玛加伯五兄弟。全家迁居摩丁（见加上2:1-70）。他虽年老力衰，但护教护民的热诚不甘后人，登高疾呼，号召犹太人对抗迫害国教的安提约古厄丕法乃四世，首先将以善言恶语诱惑威胁他敬礼邪神的国王的使臣，及一位背教的犹太人杀掉，将邪神祭坛推翻，作为正式抗暴的开始。时在公元前一六六年。后将自己的五个儿子及哈息待党人组织起来，作为护教的核心。但不久之后，便在同年去世了，安葬在摩丁城，举国上下无不为这位英雄人物的死亡而悲哀。

4. 阿贝沙隆的儿子，约纳堂（不属于玛加伯家族）的兄弟。当玛加伯约纳堂的军队在哈祚尔平原大败于叙利亚的大军时，幸有玛塔提雅及哈耳非的儿子犹大二位军长，勇敢阻拦敌人的追击，使散逃的犹太军人，得以喘息及重新会合组织，终于将敌人战败（加上11:70;13:10-11）。

5. 是叙利亚大将尼加诺尔所差遣的同玛加伯犹大讲和的使者之一。他果不负所托，缔结了和平的条约（加下14:19）。

见犹大玛加伯、耶稣基督的族谱、哈息待党。


圣经辞典-十四至十五划 玛提提雅（Mattithiah, Mathathias）

十四至十五划 玛提提雅（Mattithiah, Mathathias）
1. 是一位肋未人，科辣黑族人沙隆的长子，为耶京圣殿的职员，负责照管烤祭饼的事务（编上9:31）。

2. 是达味时仪仗队的一位职员，肋未人，所奏乐器为琴，由厄撒夫指挥。大约与编上25:3-21所提的耶杜通的儿子玛提提雅同为一人（编上15:18-21;16:5）。

3. 是充军后厄斯德拉向百姓宣读法律书时，侍立在他右边的六位民众代表之一（厄下8:4）。

4. 乃波的子孙，充军后受命将自己的外方妻子休掉（厄上10:43）。


圣经辞典-十四至十五划 玛索辣经文（Massoretes）

十四至十五划 玛索辣经文（Massoretes）
玛索辣经文（Massoretes,MassoreticText,Massorethae,TextusMassoreticus）

「玛索辣」一词的原意，至今学者们仍在争辩，没有确实的答案。大致说来，它有「传统」的意思。那些从事研究「玛索辣」的人，被称为「玛索辣经师」，而他们所斟定的《圣经》经文叫作「玛索辣经文」。这里所说的主要是针对后一点而言。

玛索辣经文：

在公元八至十世纪中，有一大批犹太玛索辣经师从事于誊写《圣经》的工作，将《圣经》原文的发音、用词、书写加以规律的划定，以求使其一成不变地下传后代。因为原来的《圣经》经文，是只有子音而没有母音的存在。因而诵读书写时，往往因人而异。这些玛索辣经师的功绩，就在于有系统地拟造母音，将之付书于《圣经》原文，而有《玛索辣经文》的产生。

其实这只是西方所认识知道的玛索辣经文。事实上早在第七世纪之前，犹太经师们己从事了这种工作，且有了相当的进展及成绩。但咎于历史环境而未被西方学者所知悉。在这之前的玛索辣经师可分为三派：即巴比伦派、巴力斯坦派及后来居上的提庇黎雅派。

巴比伦派及巴力斯坦派的简史：

我们知道，当被充军的以民自巴比伦被释的时候，有大批的人整顿行装返回圣地收拾家园；但也有不少的以民，格外是富贵权势的以民，仍侨居在巴比伦。这两批获得完全自由的以民，几乎同时注意到《圣经》的搜集及保存，于是产生了一批专任职员，这就是在本世纪之初西方学者未曾注意认识到的首批玛索辣经师。两批经师所遇到的当头困难是相同的，就是如何来正确地发音诵读《圣经》。经过他们研究检讨，结果发明了母音。遂将这些母音符号注于《圣经》行文线的上方，使人一目了然，且不致读错。这种方式很快地传遍于侨居巴比伦的以民之间，且成为定律。可惜后人所发现的这种手抄文件很少。但无人敢否认它确实的存在。

巴力斯坦派的玛索辣经师虽然也很早就开始了这种注音的工作，但他们的行动甚为谨慎，故进展缓慢。至公元五世纪才造出一套有系统的注音规律，亦是将母音符号注在行文线的上方两个发音系统虽然有枝节技术上的不同点，我们不能，也不需要详尽地讨论。可以指出的，是二者皆非完善的系统，比如半母音的符号尚未出现，可是不可否认的，是他们对于《圣经》原文的诵读、注音、注释及保存，已作了一个很大的贡献，有不可泯灭的功绩。

正当这两派的经师致力发扬《圣经》的保存及传播工作时，忽然环境大变，致使其工作完全停顿。这就是在公元七五○年的回教势力的突然扩张之所致。回教人迅速地占领并吞了全波斯国及地中海东部及南部的沿海广大地区。巴力斯坦及巴比伦完全处于回教徒的统治之下，大受文化上的损害，而有犹太文化近六百年黑暗的时代，前功尽废，不少的经师向西方，格外是西班牙迁移避难去了。可幸的是在这同时，在回教人的统治之下，竟有第三派的玛索辣经师出现。这就是我们在前面所说的后来居上的

提庇黎雅派

其始创人是阿协尔家族。其研究中心设于圣地的提庇黎雅。这批经师采取了回教人注释《可兰经》的方法，发现了对《圣经》原文的新的注音系统及解释。这新的注音是除了清楚地将《圣经》原文的半母音、强音及重音列注于行文线下之外，更尽其可能的使原文的发音，恢复到梅瑟西乃山时代的音调。因着这种的优点，这一学派的理论，很快的发展，并为其他犹太人所接纳。并且他们也自动的将所能得到的前二派的着作，另行附加自己的注音符号。比如在列宁格勒图书馆中所保存的一部巴比伦手抄本，就是一个有双重注音的抄本。因着这批提庇黎雅经师们大刀阔斧的改革、努力及倡导，以前两派的着作竟渐渐失势，至十二世纪就完全被一切犹太人所遗忘了，仅存有这第三派的着作。但是，这第三派的玛索辣也于不久之后，渐渐因受十字军东征的深刻影响，而失去其光辉及作用。但他们的着作却遗留后世，供人参考。

《玛索辣经文》的印本：第一部付印的原文《玛索辣经文》，主要者有一九二四～一九二五年间的哈音本（BenHayyim），出版于威尼斯。其后有一九二九年克忒耳（Kittel）出版的《希伯来文《圣经》。这本《圣经》的根据是更古老的抄本，以提庇黎雅学派为主，故此是一个相当完善的版本。

事实上，《圣经》学者们的工作并不仅止于此，他们所努力的是发掘完整、更古老的抄本，亦即是参考提庇黎雅派、巴比伦及巴力斯坦派，甚至谷木兰更古老的抄本，以求对原来《圣经》原文有更清楚的认识。这是一个非常艰巨的工作，仍有待于考古学家们的继续努力及发现。


圣经辞典-十四至十五划 监狱（Prison, Carcer）

十四至十五划 监狱（Prison, Carcer）
在以民的刑法上，本无监狱的设置，虽然以民四周的民族都自很古以来就有监狱的设立。《圣经》上第一次提到监狱，是指埃及的监狱而言（创39:21;40:15;41:14;出1229）。当以民离开埃及，游牧于旷野时，犯人只是暂时被看管，等候有权人的发落，比如不守安息日及亵渎天主的人，应以石头砸死，但在断案后，即立即执行（肋24:12;户15:34）。三松曾被培肋舍特人所监禁，且缚之以锁炼（民16:21）后来在以民实行君政时期，国王在国体政权的组织上，大事仿效其他的先进民族，因而也有了长期性的监狱徒刑，并且犯人的食住十分简陋，且有枷锁的实施（列上22:26;编下16:10;18:26）。耶肋米亚先知的厄运，告诉我们关于这种监狱的存在，及监狱中的艰苦生活，且加以脚镣铁枷，而监狱就在耶京圣殿之旁，本雅明门之侧，利用该处的干井或泥坑充作狱室，（耶20:2;29:26;32:2;37:16;38:6;亦见匝9:11）。因此「监狱」一词，在希伯来文亦有「水井」之意，或谓「水井之室」。依24:22在他的有关世界末日的神视中，见到恶人「将被聚集起来，关在深坑内，监禁在监牢里」，是为上主的初步惩罚。虽然如此，以民真正有关监狱的明文法律规定，却是在充军以后（厄上7:26）。

到了《新约》时代，牢狱的刑罚乃屡见不鲜（玛11:2;路7:18）。格外是宗徒们曾屡受监禁（宗4:3;5:18;12:6;16:24;26:29;28:30）。此时代的犹太人在法律的规定上，深深受着希腊及罗马文化的影响。公审判时，谁看望了坐监者，也将会受天主的赏报（玛25:36）。


圣经辞典-十四至十五划 监督（Overseer, Bishop, Episcopus）

十四至十五划 监督（Overseer, Bishop, Episcopus）
「监督」一词，见于《旧约》中竟有四十五次之多，但大都是指上主赏善罚恶的行为而言，只有两次在《七十贤士译本》上作职位讲（咏109:8;厄下11:22。注：此两处思高译本相对的译作「职位」及肋未人之「长」）。在《新约》中，「监督」很少是指天主的照顾而言，而大都是指教会团体内的行政而言（宗1:20;弟前3:1），亦即如今日主教的职权。

圣保禄是监督职位的先锋及保护人。他两次清楚地指出监督候选人应具备的条件：他应是一个妻子的丈夫，节制、慎重、端庄、好客、善于教导、不嗜酒、不暴戾、温良和善、不贪钱、善于理家及教导子女（弟前3:1-7;铎1:6-9）。除了上述十二个条件之外，在弟前更加上要有仪表、不可是新奉教的及应在外教人中有好声望。在铎则另有应爱护真理、热心及公正。

《新约》内有九个地方，将监督与长老混合而用（宗20:17,28），其原因不外是监督一职，具体地始自牧函时代，在此之前只是初具模型，故有这种混合的说法。只有在第一世纪末，在《默示录》及圣依纳爵的书信上，才可见到监督一职的真正形成。


圣经辞典-十四至十五划 碱（Nitre, Nitrum）

十四至十五划 碱（Nitre, Nitrum）
是一种含有碱性的自然矿石，多见于埃及和波斯，可用作洗衣或洗身剂。埃及用来作防尸腐烂的药品，因它吸水力很强之故。只两次见于《圣经》箴25:20及耶2:22。


圣经辞典-十四至十五划 福音（Gospel, Evangelium）

十四至十五划 福音（Gospel, Evangelium）
现今在教会内通用的「《福音》」一词，有三种含意：一指耶稣基督为赐给世人救恩，而在世上建立天国的好消息；二指作为耶稣生平言行录的那四部「《福音》」书；三指在举行弥撒或其他礼仪时，所宣读的摘自四《福音》的片段经文。

一、「《福音》」一词的来历

中文的「《福音》」（或「佳音」或「喜讯」）一词，释自希腊文和拉丁文的Eu-angelion及希伯来文的Besorah。

古希腊文内用的「《福音》」一词，表示一个报信者传报的好消息，尤其是关于战事胜利的消息；此外，也指那报信者获得的酬金，和民众因这消息而向神奉献的感恩祭。到了大希腊文化时代，罗马帝国开始敬拜皇帝为神和救世者，凡关于皇帝的一切好消息（例如太子诞生，新皇登极）和一切皇恩及上谕，都称为天下万民的「《福音》」。

宗徒们，尤其圣保禄，无疑地受了希腊文化时代的影响，引用了这表示喜讯的名词，为指出耶稣基督由天主那里给世人带来的真喜讯。

不过，在《新约》内所用「《福音》」一词的真意，是根据《旧约》，尤其根据《依撒意亚先知书》后集，即所谓「安慰书」中的思想。先知在此「安慰书」内，明认自己是天主「报告喜讯」的使者（依40:9;41:27），给自己的百姓及耶路撒冷「传布喜讯，宣布和平，传报佳音，宣布救恩」（依52:7）。此喜讯的内容，综合起来，就是「你的天主为王了」，即天主必要亲自降临拯救百姓，由充军之地把他们领回本国，作他们正义和平的君王（依52:7,8;鸿2:1）。先知因蒙受天主的神，知道自己的话含有神能，因此，所报告的喜讯必要成为事实（依61:1-3）。

二、《福音》在《新约》中的本义

根据玛11:5及路7:22的记载，当若翰洗者派遗门徒来询问耶稣的时候，耶稣就提到依61:1-3的话，声明先知预言的事，已开始应验了。耶稣明认自己是给民众传布喜讯的那位使者（路4:16-21）。他的宣讲即是来自天主的《福音》（谷1:14），其内容为「天主的国临近了」，换言之，天主已开始在世上实践他的王权（谷1:15;玛4:23;9:35;24:14;路4:43;8:1）。为宣传这喜讯，为传布这「天主的国」的《福音》，耶稣派遗自己的门徒们先到犹太各地去宣讲，然后到普天下去向万民传扬（谷13:10;14:9;16:15）。

由于耶稣自己从天上带来天主的王权，实行救世的工程，并在世上建立天主的国，因此，宗徒们宣讲的《福音》内容，集中在救主5:42;8:12,35;11:20），例如谷1:1的「《福音》」，即指有关耶稣的言行、圣死及复活的报告而言。圣保禄宣讲的题目，就是论天主圣子耶稣基督的《福音》（罗1:9;格前9:12;格后2:12;迦1:7等），此外「没有别的《福音》」（迦1:6,7）。「《福音》」在教会内早已成为固定名词，不必再加什么附加语（罗1:16;11:28;格前9:14）。保禄很多次用「《福音》」一词，来表示天主在基督内赐与世人救恩的喜讯。

三、传播《福音》的义务

「传《福音》」是所有宗徒的使命和义务，他们之所以蒙选并被派遣，也正是为了尽此使命（谷16:15;13:10;罗1:1;弗3:8;宗13:8等），事实上，他们也负起责任，勉力善尽此一义务（宗4:20;罗1:14;格前9:16）。保禄以自己为「《福音》的仆役」（哥1:23）和「天主《福音》的司祭」，认为自己的使命，即是使外邦人以信仰归向天主，「经圣神的祝圣，成为可悦纳的祭品」（罗15:16;斐2:17）。

除宗徒们外，在教会内很早已另有些人蒙受神恩，专门尽此「传《福音》」的义务（宗21:8;弗4:11;弟后4:5）。

四、表明《福音》特性的名称

在《新约》内，多次另加上一些形容词，为指示《福音》的特性：

1. 例如，为指出这喜讯的来源，称为「天主的《福音》」（谷1:14;罗1:1;15:16,19;格后11:7等），及耶稣基督或天主圣子的《福音》（罗1:9;格前9:12;格后2:12等）。有时保禄称《福音》是「我的《福音》」或「我们的《福音》」（罗2:16;格前15:1;格后4:3等），这并不是说，《福音》创于宗徒，或保禄及其他宗徒的宣讲彼此有分别，因为只有一个「由耶稣基督的启示得来的」《福音》（迦1:11,12），保禄所愿指出的是，为宣布这惟一的《福音》，他自己或其他宗徒，每人都负有一种特殊使命（迦2:7,8;1:16;宗9:15）。

2. 有时加上名词，以形容《福音》的内容如「天国的《福音》」（玛4:23;24:14），「论天主子的《福音》」（罗1:2），「基督光荣的《福音》」（格后4:4;弟前1:11），「天主恩宠的《福音》」（宗20:24）和「基督那不可测量的丰富《福音》」（弗3:8）。

3. 还有些形容词，特指宣布《福音》的效果，及人因接受《福音》而获得的神恩，如「《福音》是天主的德能」（罗1:16），赐与人喜乐（路2:10），使人得救（弗1:13;罗1:16），赐人和平（弗6:15;2:17;宗10:36;罗10:15），希望（哥1:23）和不朽的生命（弟后1:10;格前4:15）。

4. 此外，还用其他名称称《福音》，如「真理的言辞」（格后6:7;弗1:13;哥1:5;弟后2:15;雅1:18），「和好的话」（格后5:19），「恩宠的话」（宗14:3;20:32），「救恩之道」（宗13:26）。若望在他的《福音》及《书信》里，总不用「《福音》」一词，但他在讲论「圣言」时，却将「《福音》的奥秘」（弗6:19）更清楚地表现出来（参见「言、圣言」条）。

5. 《新约》的作者，常以「《福音》」为单数名词，且以此单称只指救恩的口传喜讯，但在第二世纪，教会内逐渐开始也将那些记录耶稣言行的书籍称为「《福音》」，仍以单数为名，同时因为四位《福音》作者，采用了不同的记录形式，为此将他们的着作特称为「四型《福音》」，只加上着作者的名字，以示区别，如「按某某所传的《福音》」。有时教父们亦称《新约》全书为「《福音》」，以别于「诸先知书」，即《旧约》全书。（参见第二世纪依肋乃教父所着：Adv.Haer.V27,2;III11,8）。

五、人接受《福音》的准备

为使《福音》在人身上能发生效力，能施行天主的德能，而使人成义得救，人必须悔改（谷1:15），「以善良和诚实的心倾听」（路8:15），「接受」、「相信」、「保存」并「遵行」天主的话（玛7:24;谷4:20;路8:15;11:28等），正如若3:21说的：必须以信仰「履行真理」（参见若20:31）；或如保禄多次说的：必须「服从信德」（罗1:5,16;6:16;16:26;格后9:13;得前2:13），人的生活度日必须「合乎基督的《福音》」（斐1:27）。

既然为获得救恩，人的「智慧」、「明达」、「权势」及「富贵」无能为力，那么，人只有以谦逊心情接受天主的启示，因此，在所谓「小孩子」（玛11:25;路10:21）、在那些被世人称为「愚妄的」、「懦弱的」、「卑贱的和受人轻视的」、「一无所有的」人身上，《福音》才发生丰盛的效果（格前1:27,28）。用这种谦逊心情接受《福音》的最理想的模范，就是童贞女玛利亚（路1:38,45）。

六、《福音》的数目

虽然根据路1:1所载，在宗徒时代，关于耶稣的言行，已出现的记录为数不少，但在古教会内，从起初只承认《玛》、《谷》、《路》、《若》四部《福音》为正经。第二世纪末叶，教父依肋乃就已说过：「《福音》，不多不少，共有四部」（Adv.Haer.III11,8）。

七、四《福音》的编次

最初，每部《福音》都是单行本。当汇集四部为合订本时，在各地排列的先后次序，并不一致，但根据《慕辣托黎《圣经》目录》的记录，至少从第二世纪末叶起，在罗马教会内已有一定的次序，即《玛》、《谷》、《路》、《若》。这也是大部份希腊文古抄本所使用，且以后为全教会至今所保持的次序。用此次序排列四部《福音》的缘故，大概由于自古传下来的意见，认为这是历史上写作四部的先后次序。

八、《福音》的结构

如果暂且不顾《玛》、《路》、《若》三《福音》的特有序言，就看到四部《福音》的每位作者，都在开始时就叙述若翰宣告默西亚的来临，并给耶稣作证，最后以较为详细的笔墨记述耶稣的苦难，而以复活后耶稣的显现作结。除此以外，前三部《福音》，连在内容方面也有同样的结构：都是在第一部份只叙述耶稣在加里肋亚及其附近地区传教的经过，然后在第二部份，才记述耶稣在前往耶路撒冷途中和在圣京的所言所行。这三部《福音》由于结构大同小异，内容又易于彼此对照，故被称为「《对观福音》」。第四部《福音》则与前三《福音》不同，不但有其特有的内容和记述方式，而且以耶稣数次进入耶京的事实，作为布置叙事的脉络。

九、《福音》由口传至成书的过程

由于第四部《福音》有一种独立的特质，可知较为晚出，也较为完整和统一，这点不拟在此讨论（见「若望福音」条）。此处必须特别讨论的，是前三部《福音》从原来的口传到笔之于书时的过程。

耶稣复活升天后大约二十年之久，在初期教会内，只以口头宣讲传授《福音》。耶稣也从未叫门徒将他讲过的话用笔记录下来，他的命令只是「往训万民」（玛28:19,20;谷16:15;宗1:8）。门徒们就按此命令「出去，到处宣讲」（谷16:20）。他们宣讲的内容，一方面是耶稣自己论「天国」所曾讲过的话，一方面是「论耶稣基督的事」（宗28:31;18:25;路24:19），即论「耶稣所行所言的一切」（宗1:1）。如此，「主的道理」（宗18:25）同时成为「论主的《福音》」，即门徒们宣讲耶稣为人受难受死，和复活升天的事实，然后劝勉听众信仰耶稣为救世主。当他们在犹太人前宣道的时候，又多次指出，《旧约》诸先知的预言如何在耶稣身上应验了，致使自己的教训更着成效（宗3:15-40;13:33-41）。

宣讲《福音》的人，起初都是见证人，即亲耳听过耶稣讲论，而且「自始亲眼见过」「所完成的事迹」的人（路1:2;宗1:21;若一1:1）。所谓「所完成的事迹」，是指耶稣在其公开生活的短期内，即「由若翰施洗起，直到耶稣被接去的日子为止」的时期内，所行所言的主要事迹（宗1:22）。所以《福音》的原始宣讲和「教理讲授」（Catechesis），只包括这一切（宗10:37-43;13:24-31）。这由《马尔谷《福音》还可看得出来。

再者，从「《对观福音》」共同记载的事迹，似乎又可推论出，门徒们早已用了一种多少拟定的形式，来宣讲耶稣的言行。这形式既有助于使人容易记忆，也有益于保证《福音》的内容不容改变。宗徒时代的口传方式，无疑与当时犹太经师及法学士，为传下古时贤人的言语及事迹所用的方法相似。这些犹太学者，历来只用口头传授，来教诲自己的门生。经过许多世代以后，才有一些学者将传下来的口授笔录下来（参见「塔耳慕得[革玛辣]」和「米德辣市」条）。

古时人的记忆力较强，并牢固可靠，而且他们惯用一些特殊方法，以帮助记忆：或常用一种叙事体裁的形式，或把一些类似的资料整理汇集在一起，或用联想的方式，把类似的言语和同音的字句，聚集在一处，或用对称的方法，或按照一定的数目（例如三、四、七、十），把这些史事汇集起来等等。我们认为耶稣的门徒也用了这些方法，将《福音》的主要内容妥善地传下来。

传《福音》时，宗徒们又随机应变，以适应听众的情形和领悟能力，例如在尚未归化信服耶稣的犹太人及异邦人前，他们特别宣布耶稣为救世主的喜讯（宗2:22-24;3:13-26;4:8-12;10:36-43;13:23-41;28:23）；在望教者和已奉教者「学习真道」的听众前，则特别讲述耶稣的训言及其所行奇事（路1:4;宗2:42;18:25;迦6:6）。再者，基督信徒在犹太人众多的地区，初期还过安息日，与犹太人一起聚会祈祷（宗13:14;16:13;17:2;18:4）。不过，他们也注意到自己已成为另一团体，所以也在私人家庭集会，在那里聆听宗徒的训诲，「擘饼，祈祷」（宗2:42-47）。至于在异教徒信奉基督者的地区，早已废弃了犹太人的安息日，而过「一周的第一天」，并称这天为「主日」，以记念主的复活（宗20:7;格前16:2;默1:10;十二宗徒训言14:1）。当日基督信徒聚集「擘饼」，举行圣体圣餐时（格前10:16,7;11:20-26），是特别记念耶稣的圣死及复活，正如圣保禄说的，是「宣告主的死亡」（格前11:26），因此，他们在举行这礼仪时，每次也叙述耶稣受难受死的事迹（路22:19）。为此，「耶稣的苦难史」大概早已成为一篇独立的，具有比较固定形式的叙述。这种原始的叙述形式，多少还可由四部《福音》所记载的苦难史看得出来。

还有一事要注意：初期教会内，或因信徒中发生了一些问题，或因犹太人关于耶稣和他的教会提出了什么抗议，所以必须解释或答辩，例如下列等问题：如何可以证明耶稣是犹太人所期待的默西亚？耶稣如果是默西亚，何以为其人民所弃舍，而受难受死？为什么废除了犹太教，而立了新的教会？宗徒们的权利是从那里来的？耶稣的教训与梅瑟的法律有什么关系？为答辩诸如此类的问题，信徒们势必搜集耶稣的言论。因此，大概很早就收集了一些耶稣的言论，编成了「耶稣的言论集」（LogiaJesu）；同时，从起初也特别注意到从《旧约》经书中搜集一些证据。

在巴力斯坦当然最先用阿剌美语宣传《福音》，但因在耶路撒冷有一些由国外回来的犹太侨民，不懂得阿剌美语，所以同时也必须用希腊语加以翻译（参见宗2:7-12;6:1,9和「马尔谷福音」条）。

以上所述，可以帮助我们明瞭，在教会内如何逐渐编成了一种多少拟定的《福音》口传形式。但此形式，仅为大纲，让宣讲者斟酌地方、时机、环境等情形，以适应听众的领会能力和需要。

何时开始将口传的记录了下来？不得而知。但路1:1-4证明，在路加写《福音》以前，已有「许多人」编辑了有关耶稣的记录。为此，有人早已开始把耶稣讲过的一些重要言论记录下来。至于为什么不久以后，需要把教会内论耶稣所讲的口传道笔之于书，其原因有二：

1. 由于教会日渐发扬广大，同时，《福音》的宣传者大多数已离开巴力斯坦，分散到各地去。而且在地中海沿岸各国内，必须用希腊话传教。

2. 由于宗徒和耶稣的其他门徒，逐渐年老逝世，所以为保存原始口传的忠实与一致，非记录不可。

关于路加圣史所提及的「许多人」编成的记述，除玛窦原先写的阿剌美文《福音》（参见「玛窦福音」条）及《马尔谷《福音》外，无从得知还有什么其他记录，因为连玛窦原先以阿剌美文写的《福音》也没有留传给我们，所以实际上，《马尔谷《福音》实为存留下来的最早的《福音》。

如果把《对观《福音》加以比较，很容易看出，每位圣史如何将宗徒们的口传，适应于当时当地的环境：谷专心注意记事，将耶稣所行事，生动地描述出来；《玛》及《路》除史事外，则特别着重耶稣的言论，并将此言论多少适应于读者的情况。此外，《玛》与《路》都载有一些独有的资料。这三部《福音》虽然各有其特点，但其来源，完全出于初期教会的口传。至于第四部《福音》，却显出一种更高深的神学思考及其发展。

十、《福音》在文学上的特征

「《福音》」一名，已表示出这四部书不属于普通的文学作品。圣史们全无意以文学家立场下笔，而只愿意宣布人类得救的喜讯，并为救主耶稣作证，并指引人相信耶稣为救世主（路1:4;若20:31）。

圣史们记录的是历史的事实，但他们无意作历史家，以编着狭义的史书，或为耶稣写传记。为此他们不大注意史事发生的时间与地点，不特意描绘耶稣的人格，也不叙述他整个生平的事迹（若20:30）。

再者，除若以外，其他三部《福音》，如上所述，论内容，论叙述的方式，均本于教会内的口传。所以，三位圣史个人着作的工作成份比较少。虽然如此，但圣史们并非编辑者，而是真正的着作者，故每部《福音》关于文笔、风格及叙事形式，均各有其特色，而且因作者写作的特殊目的，故亦各有其统一的结构。

总之，四《福音》是文学上的一种特殊作品。其作者原来没有以一般文人或学者的目的，从事着作，而是以保存宗徒的口传，并帮助宣道员便于宣讲，为其写作的宗旨（参见「文体形式批判学」条）。

十一、《福音》的历史性

根据以上所述，《福音》当然不是狭义的史书，因为圣史们不以史学观点，而以信仰观点为写作的目的。不过，不可因此否认《福音》普遍的历史性。

由于《对观《福音》所写下的资料，是来自证人的口传，由于事件发生的时间和将事迹笔之于书之间，只有较短的时期，大约三十至四十年，当写《福音》的时候，还有些目击耳闻的活证人尚在人间，所以我们可以肯定《福音》上所载一切主要事迹的绝对可信性。

论到所记载的耶稣的言论，不要忘记，古时的人，尤其闪族的人，习惯利用种种记忆术，将贤人的话传下来。由《对观《福音》虽然可以看出，圣史们不拘泥字句，并且多次将耶稣在不同的时间或地点讲过的话，编纂在一起，但得承认他们忠实的留下了耶稣教训的真正内容。因为言论内有许多语句，是那样独出心裁、特殊而恰当，以致显出其历史上的可信性。

这里还得注意：三位圣史虽然每位都有些特殊的资料，而且各有各人的目的，将《福音》的内容适应于读者的环境，但三位所描绘的却是那同一超群出众，无与伦比，而毫无被英雄化的耶稣画像。关于事迹的细节及详情，他们所记述的虽多不一致，但这样非但不减少，反而确证他们所记录的主要事迹的可信性。

晚近否认《福音》历史性的批判学者，大多数主张，《福音》内的耶稣像只是初期教会信仰的结果，并非历史上的耶稣真像。他们说，初期的基督徒一开始信耶稣复活，就把他理想化了，将超性的智识及能力归于他，以《旧约》经书上的话，证明耶稣是来实现古时的预言和以民期望的基督（默西亚），最后，才捏造了他奇妙诞生的故事。

论到这根据新式「存在论」（Existentialism）的《圣经》批判学者所持的意见，我们答覆说：当然得承认，圣史们为记录教会口传而编着的书，实际上不是一种「耶稣传」（Biography），而是《福音》，即给世人传报喜讯的书；并且也承认耶稣复活是《福音》基础，甚至可说，如果耶稣没有复活，也就没有《福音》，所以，信仰耶稣复活，为初期教会及教会的宣道员，关系至为重大。但这信仰绝不是空虚的、无根据的，而实是基于耶稣给门徒们显明自己业已复活的「许多凭据」（宗1:3）。何况门徒们并非是轻易肯信的人（参见「肉身复活」条）。复活的耶稣不但显现给他们，而且同时也「开启」他们的明悟（路24:45），叫他们理解古时诸先知的预言，也叫他们明白他自己以前所行所教的一切（路24:45）。依照由复活的耶稣所得的启示的光明，他们才用信仰，回忆耶稣的言行，才意识到这《福音》的深意及关系。为此，他们在宣讲时，绝无意于按照历史次第详述一切，他们只愿意宣报救赎的伟业（这也是圣史们的目的），只愿意把「那些亲眼见过并为真道服役的人」所讲的救恩喜讯，到处予以宣扬。

所以我们承认，四《福音》给我们介绍的，实在是那位复活了的耶稣，即《福音》的作者自己以信仰认为被天主所「立为主，立为默西亚（基督）」的耶稣（宗2:36）。这里再问：他们宣传的这位「信仰中的基督」是否是「历史中的耶稣」，是否与那「纳匝肋人耶稣」同是一人？抑或他们捏造了一个新的耶稣像呢？关于这个问题，我们再答说：圣史们记录的，不外是来自证人的口传，而作证的人，正是耶稣生前的门徒们，他们自己也曾多所怀疑，多所疑问，怀疑自己亲眼看见的那位复活了的，是否就是他们认识的耶稣。但复活了的那位，消除了他们所有的疑惑（谷16:11-14;路24:30,31,38-43;若20:25-28;21:5-14;宗1:3）。根据一些不可怀疑的经验事实，他们才发出信仰，而且宣告那被犹太人「钉死的耶稣」，就是复活的主基督（宗2:36）。为蒙耶稣显现的圣保禄也是如此：历史中的耶稣，即那「取了奴仆的形体」，「贬抑自己，听命至死」的耶稣，就是他以信仰所宣扬的「主」（斐2:6-11）。耶稣的众门徒和圣史们也和保禄一样，都宣讲那「被钉在十字架上的基督」（格前1:23）。因此，信仰并不妨碍他们论耶稣的言行所报导的真实性和可信性，只不过使他他们用新的眼光，来观看斟酌过去的一切事实，且把耶稣言行对救赎世人所有的关系，更显明出来罢了。根据这新的看法，他们不多注意详记事迹发生的细节及次序，因为他们的目的并不在此。为此，关于记述的细节和历史的次序，《圣经》批判学者有研究的自由（参阅罗马宗座《圣经》委员会一九六四年四月二十一日「关于《福音》的历史性」的训令，并参见「耶稣童年史」条）。

十二、伪经《福音》

从第二世纪起，有不少的证件证明教会只承认上述四《福音》为正经。教会的决定显然是需要的，因为从第二世纪中叶起，逐渐有些其他论及耶稣生平的着作出现。这些大半伪托假名而写的书，虽然以「《福音》」为名，但总没有为教会收入《圣经》书目内，教会只视之为「伪经」。

《伪经《福音》中，一部人分属于热诚犹太基督徒编的一种民间文学。作者的目的，在于补充《福音》内有关耶稣生平所缺的部份。为此作者以想像力编造了一些故事。另一大部份，则出于随从诺斯士派或「幻影说」的信徒所为，目的在于传布这两种异端（参见「诺斯士派」和「幻影说」）。

直到中世纪为止，在教会内有一部很着名的《伪经《福音》，即「雅各伯原始《福音》」或名「玛利亚诞生」。称之为「原始《福音》」，因为书内讲论的是耶稣传《福音》以前的事，另外也讲述圣母的事。此书大约着于二世纪中叶。同时出现的，有「伯多禄《福音》」，此书特意为证明耶稣复活的事实，所以虚构了许多奇异的故事。二世纪的一些教父们，也提及一部称作「希伯来人《福音》」或「纳匝肋人《福音》」，也许跟玛窦原来写的阿剌美文《福音》有关。至于其他论及耶稣的童年史、若难及复活，论及圣母和圣若瑟的伪造《福音》，因为无甚价值，所以此处从略。总之，所有《伪经《福音》为后世留下一大好贡献，即有助于承认并证明正经四《福音》的可靠性。

见玛窦福音、马尔谷福音、路加福音、若望福音、对观福音、福音合编、福音对观、未录主言、伪经、宣讲。


圣经辞典-十四至十五划 福音合编（Diatessaron）

十四至十五划 福音合编（Diatessaron）
是指一本书而言。这本书的构造，是以四《福音》的叙述无重复地，无遗漏地，按着时间先后的次第，将耶稣的言行合编而成。它的作者是塔齐雅诺（Tatianus），着作的时代，约在公元一七○年前后。实际上就是四《福音》的合并。这种写作的方式，在教会内甚受人欢迎，古今亦然，惟其名称不同。现在的这类着作，多被称为「福音和谐」（HarmoniaEvangelica），「福音合璧」（ConcordiaEvangeliorum）或「福音合一」（UnificatumEvangelium）。

塔齐雅诺的原作，大概是以希腊文写成，但不久之后，即亲自将之译为叙利亚文（注：塔氏生于叙利亚，而所受之教育却是希腊化的教育）。他的「福音合编」曾甚受人重视。直至第五世纪叙利亚教会所读的《福音》，几皆以此为据，至第五世纪才被培熹托（Peshitto）译本胜过。可惜它的希腊原本及古叙利亚文译本都已失传，只在一九三三年于幼发拉的河边的杜辣欧罗颇斯（DuraEuropos）地方，发现了小部份希腊文残卷。后于一九五七年又发现了大部分厄弗棱依据塔氏的着作所编写的《福音》注释。虽然如此，塔齐雅诺的《福音》合编，仍然被后人细心地重整出来。为作这部工作，学者们利用了一些间接的资料。其中最主要者是厄弗棱（Ephrem）依据《福音》合编的注解，其次有它的阿剌伯文的全部译文，及波斯译文。此后者出于第十三世纪。在西方亦发现了几种重要的译本，如富耳达（Fulda）译本，以古拉丁文写成。并有荷兰文及两种古意大利文译本。这些为研究《福音》合编都是十分重要的文件。唯彼此之间的关系、影响等问题，仍未能得到满意的结果，因都是些太具学术性的问题，故此处从略。

这种「福音合编」，自古至今即受人们的重视，已如前述。它受人们重视的原因不外是：它给那些新入教者及青年学生，或有意研究耶稣生平的人一种概括的观念，及有系统的认识。但是，事有其利亦必有其弊，弊端在于「福音合编」的编辑，很易受主观思想、主观判断的支配，而非尽合事实及历史次第。并且将每部《福音》的独有特征，消除殆尽，诚属可惜。是以教会当局，并十分赞同这种合编本的编辑。

我国天主教巴黎外方传教会会士巴设（Basset）神父，曾于十七世纪末叶出版一部「四史改编耶稣基利斯督福音之会编」。又在本世纪初在北京出版了「四史集」，颇负盛名，在国内流传颇广，且曾数度再版。


圣经辞典-十四至十五划 福音对观（Gospels' Synopsis, Synopsis Evangelica）

十四至十五划 福音对观（Gospels' Synopsis, Synopsis Evangelica）
前三《福音》，论结构、内容，甚至论文词，彼此很类似，比较容易一并参阅对照，因此，称为《对观福音》。为易于研究前三《福音》彼此间的异同，并使读者有一目了然之便，在十八世纪开始以三纵列栏，把这三部《福音》并印在一起，遂称这《福音》相对合印的书为《福音对观》（Synopsis）。

所有出版的《福音对观》大都以一部《福音》（或《玛》或《谷》或《路》）作蓝本，而将其他两部按照该蓝本的次序排列，并且插入第四部《福音》的记载。不过，如此以来，就不容易注意到其他《福音》，叙事的次序。为此，最新出版的阿蓝（K.Aland）《福音对观》，加以改进，就是把每部《福音》按其次序刊出，并在每段旁边，印出与此段有类似关系的其他《福音》段落。


圣经辞典-十四至十五划 福依贝（Phoebe）

十四至十五划 福依贝（Phoebe）
人名，意谓「光耀的」、「明亮的」。是耕格勒教会的一位女教友。耕格勒是格林多的海港。圣保禄以隆重的方式问候她，并嘱托罗马的教友要尽心照顾及尊敬她（罗16:1,2）。由此可见其地位之重要及保禄对她的关心。她是一位女执事，亦是全部《新约》上惟一有此荣衔的女教友。她亲将保禄的书信带往罗马。关于她的生平，我们知道甚少。


圣经辞典-十四至十五划 福突纳托（Fortunatus）

十四至十五划 福突纳托（Fortunatus）
福突纳托，人名，是格林多城的教友，曾同斯特法纳和阿哈依科到厄弗所去拜访保禄。斯特法纳原为格城最先接受《福音》，而由保禄为之授法的信友（格前16:15,16）。福突纳托大约是斯特法纳家中的一员，可能是斯氏家中的工人，为此也许同斯氏一同出保禄付洗而成为信友。按福突纳多乃拉丁语，有「幸运者」之意。


圣经辞典-十四至十五划 精神（Spirit, Spiritus）

十四至十五划 精神（Spirit, Spiritus）
见圣神[精神]。


圣经辞典-十四至十五划 绿玉（Chrysoprase, Chrysoprasus）

十四至十五划 绿玉（Chrysoprase, Chrysoprasus）
属玉髓（默21:19）的一种宝石，呈深绿微黄色。是天上耶路撒冷的第十座基石（默21:20）。

见玉石、宝石。


圣经辞典-十四至十五划 绸缎（Silk, Sericum）

十四至十五划 绸缎（Silk, Sericum）
圣地之有绸缎，大概是在罗马帝国时代，所有者亦非本地出产，而是自中国输入。土产的绸缎是很晚的事，是在阿刺伯人占领圣地之后才有的。是以《旧约》有些地方译作「绸缎」，与事实不符，（见则16:10-13;艾8:15;箴31:22），所指可能仅系华丽细致的布匹而已。惟一真正提到绸缎的地方是默18:12，此处作者哀吊荒淫的巴比伦城（即罗马城）的惩罚及毁灭，再没有人来买她的绸缎。


圣经辞典-十四至十五划 翡翠（Green Felspar, Smaragdus）

十四至十五划 翡翠（Green Felspar, Smaragdus）
本是一种呈现绿色的宝石，但是因为考古学者在圣地很少发现有这种宝石出土，是以《圣经》上所说的翡翠是否就是科学术语指的翡翠，不能确定。大司祭胸牌上第一行的第三块宝石是翡翠（出28:17）；提洛王子满布宝石的服饰上也有翡翠（则28:13）。天上耶京的第四座基石是以翡翠作成，（默21:19;亦见默4:3）。

见玉石、宝石。


圣经辞典-十四至十五划 舞蹈（Dance, Dancing Saltare, Saltatio）

十四至十五划 舞蹈（Dance, Dancing Saltare, Saltatio）
身体及四肢按着音乐或歌唱的节奏而旋动称之为舞蹈。希伯来文以不同的词句来指示类型不同的舞蹈。在《圣经》上所提及的舞蹈，大多是团体舞蹈，而很少有个人跳舞的例子（民16:25,27;三松及玛14:6;谷6:22;撒罗默的个人舞，皆非出于自愿）。普通参加舞蹈的人，多是青年女子（民11:34;21:21;耶31:413）或妇女（出15:20;撒下18:6），男子的舞蹈则很少见。达味在约柜前舞蹈就曾激起人们的惊愕及异议（撒下6:5,14,16）。以民犹如其他各古东方民族是很喜欢舞蹈的，这一点可清楚地见于埃及的壁画及《圣经》上的记载（歌7:1;约21:11,12;训3:4）。

《圣经》上的舞蹈有两种，即民俗舞蹈及宗教礼仪舞蹈。前者是为庆祝喜事的发生（依5:12;耶31:4,31;哀5:15），如婚礼生日庆典（民16:25;玛14:6;谷6:22），庆收割（民9:27;依16:10），庆战事胜利（撒上18:6;21:11等），或者庆幸亲人的无恙归来重逢等（路15:25）。宗教礼仪舞蹈，亦见于其他民族中（列上18:21,26）。在以民间有时是一种（出神说妙语）的准备步骤（撒上10:5,10;撒下6:16）。它被用为对上主的敬礼（咏149:3;150:4），及圣殿中的礼仪（咏68:26）。耶稣也提及孩童们的舞蹈（路7:32），但在以民间，有时却也用在邪神的敬礼上（见出32:19）。


圣经辞典-十四至十五划 蒙选的（姊妹）（Elect, Electa）

十四至十五划 蒙选的（姊妹）（Elect, Electa）
《拉丁通行本》误将这一词译为固有人名：「厄肋客塔」。实际上，若望在此以名符其实的长老自居，写信给「蒙选的主母和她的子女」（若二1节）。「主母」一词，并不是指一位太太或贵妇，而是指小亚细亚的一个教会（若二13节）。


圣经辞典-十四至十五划 蒜（Garlic, Allium）

十四至十五划 蒜（Garlic, Allium）
植物名，属百合科，见于户11:5，同其他的埃及产品，如胡瓜、西瓜、菜和葱，相连在一起，赫洛多托（Herodotus）、大普林尼（PliniusMajor）、玛尔切里诺（A.Marcelinus）等作者，说上古时埃及人，以蒜为食，并且在建立刻敖布斯金字塔（PyramidCheops）时，工人在每日食粮中，也分配一些蒜。贺拉西（Horatius）诗人因为蒜发恶臭，而犹太人则喜吃之，是以称他们为发恶臭的犹太人。


圣经辞典-十四至十五划 蒲草（Papyrus）

十四至十五划 蒲草（Papyrus）
是一种芦草属植物，多生长于沼泽地带（依35:7;约8:11）。在中东地区及尼罗河下游的三角洲地带出产最多。其最广泛的用途，可作舟船（依18:2）、筐蓝（出2:3）及其他不少的家常用具。但它最大的贡献却是代替文房四宝之一的纸张，故亦名纸草，其纸张叫草纸。曾有一时大量地被输往罗马及其他地区。因为它性质坚强，故在保存耐用方面竟胜过普通的纸张。格外在埃及的沙漠干燥地区，曾有大量的纸草纸文件被保存于地下，而被近代学者发掘研究。其不同类型及不同内容的文件竟达七万件之多。有的竟是公元前三千年前的作品。故此其对于人类的文化、历史、法律、政治、经济、宗教等贡献，实车在是伟大可观的。

纸草纸的构造是将蒲草的长茎打碎，小心地将它伸长的纤维抽出，均匀地按照所需要的长度及阔度平铺在地上，作为经上涂以胶液，再取同等数量的蒲草纤维，横铺在传有胶液的直经纤维上，作为纬，如此加以压力，晒干后就成为当时宝贵的纸张。平常书写时只用一面，并且是顺纤维之行茎而写，很少两面都写者。它的装订方法有两种：其一是在纸草纸的一端加上木柚，将已书写好的文件卷起来，称之谓抄卷，其长度可将四《福音》之一，完全抄录于其上；其二是作为活页，然后加以装订而成书本的方式，称之谓抄本。

纸草纸有关《圣经》部份的抄卷或抄本以及片断的文件，既多且杂，此处无法尽述。已有不少专题书籍问世，读者可参考本辞典的「《圣经》抄卷」条，以视其梗概。

见圣经抄卷。


圣经辞典-十四至十五划 蓖麻（Gourd, Hedera）

十四至十五划 蓖麻（Gourd, Hedera）
是圣经中的植物[植物]。


圣经辞典-十四至十五划 苍玉（Jasper, Iaspis）

十四至十五划 苍玉（Jasper, Iaspis）
是一种半透明的宝石，质润坚硬，色泽各异。《圣经》上两次提到它：即大司祭胸牌上的苍玉（出28:20;39:13）和天上耶京城墙的第一座基石的苍玉（默21:11）。关于它的色泽，学者们的意见各有出入，故此亦见于不同的译本之上：紫、白、红、绿、蓝、青、粉红色等都有。思高译本以之为苍色，即淡青色。


圣经辞典-十四至十五划 苍蝇（Fly, Musca）

十四至十五划 苍蝇（Fly, Musca）
虽然圣地的苍蝇自古至今既繁多又厉利，使人兽不得安宁，但奇怪的是这种讨厌的小动物，只两次出现于《圣经》之上：第一次是依撒意亚先知以丛生于尼罗河边的苍蝇来暗示埃及人的众多，「上主要唤来埃及大河尽头的蝇」（依7:18）；第二次则见于训导篇的一句格言上，以喻昏愚为害之深而且重，犹如「一个死蝇能败坏制香膏者的一碗香膏」（训10:1）。

其次厄刻龙的神名叫「巴耳则步布」（列下1:2-6），按字源学有「苍蝇王」之意，此名在《新约》上数度出现（见谷3:22;玛10:25等）。


圣经辞典-十四至十五划 苍鹰（Falcon, Accipiter）

十四至十五划 苍鹰（Falcon, Accipiter）
苍鹰，俗称老鹰，与楚辞天问的「苍鸟」同。在肋11:16和申14:15被列为不洁之鸟。约39:26则记述它，在时期一到，便展翅振翼而飞还南方，即造物主给它指定的地方。飞禽学家更细阐该鸟是髭兀鹰（CypactusBarbatus），「其头颈有羽毛，形似鹫，鼻孔被长刚毛，嘴下亦垂有总状之刚毛。体长约三尺半。饥时则攻击他动物。嗜腐肉及骨髓。捕得之物，常携至高空，使坠毙而食之，其食龟之法，亦如此碎其硬甲」（商务出版《动物大辞典》40页）。


圣经辞典-十四至十五划 盖法（Caiaphas, Caiphas）

十四至十五划 盖法（Caiaphas, Caiphas）
人名，意谓「盘石」（？）系阿刺美文，是大司祭若瑟的别名。罗马总督格辣托委任他为犹太人的大司祭，后来被威特里约（Vitellius）总督革职，任大司祭凡十八年（公元一八～三六）。以对罗马人奴颜婢膝，谄媚奉承为着。

在他任大司祭时，若翰开始其传教生活（路3:2），是亚纳斯的女婿（若18:13等），故此二人常相提并论（路3:1;宗4:6），是他提议一人（耶稣）当为百姓而死（若11:50,51）。巴斯卦瞻礼之前，同及经师们在他家中聚会，为找一个谋害耶稣的理由，却害怕百姓暴动（玛26:3;谷14:1,2;路22:2）。犹达斯的不义正好助成其事。逮捕耶稣之后，盖法先审问他，妄告他，并捏造假见证，终以耶稣说亵渎的话为词，而宣判耶稣该死，并撕破自己的衣服，假表忿恨（玛26:57-65;谷14:53-64）。后来伯多禄及若望亦会在他面前受审（宗4:6），但此时他已被革职。


圣经辞典-十四至十五划 蓄水池（Cistern, Cisterna）

十四至十五划 蓄水池（Cistern, Cisterna）
是由岩石凿成的一种石坑（申6:11;编下26:10;厄下9:26），内涂以灰泥，使之光滑，其状似梨，下边阔大而坑口细小，以作雨季中，收集房顶凉台及街边雨水之用。储蓄起来，备整年之需。贮积多时及混浊不清的池水，不太受人重视（耶2:13;若4:10等），但它却是和平幸福的象征（列下18:31亦见于默沙碑文第二十四、二十五行）。蓄水池口以石头盖住；蓄水池的主人若忽略盖住池口，如发生意外应由他负责（出21:33,34;路14:5）。为了报复，有时将所恨的人，活生生地入蓄水池中（创37:24;耶38:6-13），被杀之人的尸首有时亦被投入蓄水池中（耶41:9）。


圣经辞典-十四至十五划 蜥蜴（Crocodile, Crocodilus）

十四至十五划 蜥蜴（Crocodile, Crocodilus）
见圣经中的动物。


圣经辞典-十四至十五划 蜜饼（Cakes, Placenta）

十四至十五划 蜜饼（Cakes, Placenta）
是一种以细面作成的食品。在以民的宗教祭礼上占有非常重要的地位（见出29:2,23;户6:15,19;15:20;肋2:4;7:13等），也是慰问病人时的礼品（撒下13:6-10），故此可能是相似糕点或饼干之类的甜品。但是《圣经》原文上以数个不同的词句来指示它，所以很难断定它确以何种原料调制而成。旷野中的「玛纳」则谓是一种类似以蜜所调制的饼，或称「蜜饼」（出16:31）。至于所奉献与上主的无酵饼，则似乎是无任何调剂品的普通平民所吃食的饼（见苏9:5,12;撒下6:19;列上14:3;17:12）。

值得提及的是以民妇女随从客纳罕人的习俗，惯将这种饼献于主管蕃殖的女神－－「天后」。这是一种邪神的敬礼，故此受到先知们的严厉的责斥（欧3:1;耶7:17;44:17-19;48:36）。

见天后、阿市托勒特[阿巿塔特]。


圣经辞典-十四至十五划 蜘蛛（Spider, Aranea）

十四至十五划 蜘蛛（Spider, Aranea）
《圣经》上只提及了这种动物所织的网（依59:5;约8:14;27:18等），以示恶人不堪设想的前途，或为表示世物的虚幻及无用。而此种动物可能就是普通到处常见的家蜘蛛，或者是出生于热带的囊蜘蛛（LycosaAtropos）。


圣经辞典-十四至十五划 认识（To know, Cognoscere）

十四至十五划 认识（To know, Cognoscere）
见婉曲语。


圣经辞典-十四至十五划 誓愿、许愿（Vow, Votum）

十四至十五划 誓愿、许愿（Vow, Votum）
「誓愿」或「许愿」是属于各宗教的一种心理现象。它的这种普通性，按辞海解释为：「许愿谓祈福于神，许获验后以物报祭，谓之许愿」。依照《圣经》的概念，「誓愿」或「许愿」是：「心甘情愿许给天主要行一件法律以外，可能而且更优良的善功」。「誓愿」通常是在困难中产生的，与祈祷、宣誓、许诺等类的行为常密切相连。在中国按史乘常见君王宣誓许愿；佛教徒，特别是净土宗的信徒，对发愿一事亦非常重视。

一、誓愿的种类

1. 约式誓愿：即谓人如蒙天主俯允所求，便应实行所许下的誓愿以报答天主的恩赐，不论是一种特别的敬礼，或是建筑一座祭坛，或是奉献什一之物。雅各伯的誓愿即是一个着名的例子（创28:20-22）：「若是天主与我同在，在我所走的路上护佑我…上主实在当是我的天主；我立作石柱的这块石头，必要成为天主的住所；凡你赐与我的，我必给你奉献十分之一」。其他如依弗大（民11:30,31）、亚纳（撒上1:11）、阿贝沙隆（撒下15:7,12）、约纳的船伴（纳1:16）所发的誓愿。

在宗21:23-26所记载的四个犹太人，都有愿在身，大概是指「纳齐尔愿」（见户6:2-21）。

2. 热诚誓愿：即完全出于一片热诚的心所发的愿，如达味（咏132:2-5）：「曾立过誓言，向雅各伯的全能者许过愿：我决不进入我家中的帐幔，心不登上我躺卧的床沿…直到我给上主寻找一个处所，给雅各伯的全能者将居地觅妥」。圣保禄，按宗18:18所发的愿也是这一类的，更仔细地说，就是「纳齐尔愿」（户6:2-21）。

3. 禁食誓愿：这种誓愿不论在甚么宗教，都是很普通的，在《圣经》内所记载的，有出34:28;肋16:29-31;户29:7;撒上14:24;依19:21;宗23:21等。

二、许愿条例

关于这问题，米市纳有一Hedarim长篇，讨论许愿的条例，在此我们只提及《圣经》上的条例：

1. 肋7:16,17：如果所献的牺牲，是还愿祭，或自愿祭，这牺牲的肉，该在奉献的那一天，或第二天吃完，第三天就应烧掉。

2. 肋22:17,25：所献的牺牲，不论是还愿，或出于自愿，都应当是完美无缺的。参见拉1:14。

3. 肋27是一篇关于许愿和什一之物的附录；很值得注意的是立法者命令以民：如果实在不能偿还所许的愿，应以代替物偿还，誓愿是不能废止的，因为是神圣的行为。

4. 如果所许的誓愿是火祭、全燔祭或任何祭献，如公羔羊、公绵羊、公山羊，牛犊、公牛、立法者也规定了配祭，即多少「厄法」面和多少「辛」油或酒（户15:1-17）。

5. 禁食及其它的克苦善功（户30:3-14），也是很普遍的许愿对象。

6. 人不可轻率地发愿，可是一许了愿，就要偿还：「你一向天主许愿，就不可拖延偿还，因为他不喜欢人怠慢；你许了愿，就应速还；不许愿好过许而不还…」（训5:3,5;申23:20,24）。

7. 许愿的人应该是自由的、享受自主权的，因此，女儿的愿及妻子的愿，父亲和丈夫都能够取消（户30:3-17），因为子女是属于父亲权下，妻子属于丈夫权下；然而寡妇和弃妇所许的愿，因为他们是自主的，他们的誓愿仍为有效（户30:10）。

8. 按申12:5,6的规定，如果人许愿的对象是献祭，应在上主所选定的中心圣所偿还。

9. 卖淫的酬金不能当作誓愿的献仪（申23:19）。

有些许愿人，在还愿之日，上到圣殿，不但向天主奉献所应许的感恩祭，而且他自己或请其他的人，作一首圣咏，请圣殿的歌童，在奉献之时来歌颂。不少学者以为咏61;65;66;116:10-19;纳2:3-10，都是因着还愿之故，所编的圣咏。

在《新约》内，除了上述的誓愿外，按圣教会的公论，圣母所立的志向，等于守贞的圣愿（路1:34）。

见「纳齐尔」、勒加布、「科尔班」、童贞。


圣经辞典-十四至十五划 诞生（Birth, Nativitas）

十四至十五划 诞生（Birth, Nativitas）
希伯来妇女在临盆时多有收生婆从旁协助（创35:17;38:28;出1:15）。她们富有生机，生产顺利（出1:19）。临盆的痛苦多次被用作强敌压境，或上主日子到来（列下19:3;依13:8,9;37:3;耶4:31;6:24;30:6等），或巴比伦充军的象征（米4:9,10）。

一个新生命的诞生为古东方人来说，常是一件喜庆大事，村民亲朋莫不前来送礼致贺（路1:58）。这很相似中国乡间的习俗，也可能是贤士朝拜耶稣的注脚（玛2:1-12）。致于生日的庆祝，虽然《圣经》上只提及两次（法郎的生日：创40:20及黑落德安提帕的生日：玛14:6;谷6:21），但考古学者已确切证实了实有其事。加下也提到安提约古王，命令百姓在每年他的生日那天，应参与祭祀。可见《圣经》时代的人，对生日之重视，实可说与我国的大摆筵席来祝寿的习俗，大同小异。


圣经辞典-十四至十五划 诱惑（Temptation, Tentatio）

十四至十五划 诱惑（Temptation, Tentatio）
见试探。


圣经辞典-十四至十五划 语言神恩（Gifts of Tongues, Glossolalia）

十四至十五划 语言神恩（Gifts of Tongues, Glossolalia）
语言神恩有两种。一种是广义，一种是狭义，二者皆是天主圣神的神恩：

1. 广义的语言神恩，是天主圣神使人讲一种以前不会讲的「外方话」（宗2:4-11），或「新语言」（谷16:17）。这一恩宠的主要对象在于讲话的本人，而不在于听讲话的人，因为这些听讲的人所听的，是自己向来所讲的或自然所明瞭的话。不过在五旬节那天所发生的奇迹，也可能解释为天主圣神使那些由不同地区而来的犹太侨民，都能听到那些加里肋亚人所讲的「外方话」，因而都十分惊讶地说：「这是什么事？」（宗2:12）。这段事迹的记述，其重点不外在于指明，宗徒们在领受了圣神的神恩之后，开始讲说「天主的奇事」（宗2:11），而宣讲者与听众之间再毫无言语的隔阂。人们不分言语种族，在天主圣神的安排之下，组成了一个新的伟大的基督徒团体。称之谓广义的语言恩宠，因为这些话是真正的人类语言。

2. 狭义的语言神恩，则与前者正相反。这种语言神恩，并不是某某一个民族所讲的话，而是一种在人获得天主圣神的恩宠，神魂超拔之后，所发生的一种断断续续，不成语调，不能为普通人所瞭解，几近似胡言乱语的一种音响而已。这种现象清楚地见于格前12:10;14:2-9;宗10:46;19:6的记载中，而这些音响，只有那些获得天主圣神瞭解特殊语言的人，才可以明瞭（格前14:10）。它与讲说预言的恩宠是迥然不同的，因为后者的目的是在于教训建树听众，而前者只不过是向听众证明天主圣神的德能施展于人身的事实而已。

但是，这种狭义的语言恩宠，似乎在过去及现在仍不断发生于一些由非基督徒或基督徒所组成的团体内（比如：目前的圣神同祷会（Pentecostals）。这是否是真正的语言神恩，抑仅是一种本性心理及神经受刺激之后，而发生的类似现象？至今无人能加以确切的判定。因至今对这方面的研究仍感不足。笔者则不以它为语言神恩，而只是一种心理反应。这种推测也可由圣保禄自己的话上得到一些旁证（见格前14:2-6）。


圣经辞典-十四至十五划 豪郎（Hauran, Auran）

十四至十五划 豪郎（Hauran, Auran）
地名，位于约但河东北部。此名只一次见于《圣经》，为以色列国的北方边界（则47:16）。罗马帝国时代称为豪郎尼。大黑落德之版图曾包括此地，是罗马皇帝奥古斯都于公元前二三年赐给他的。


圣经辞典-十四至十五划 赫蓝（Helam）

十四至十五划 赫蓝（Helam）
地名，位于约但河东，可能就是现在的阿肋玛（Alema）地方，在基肋阿得之北。达味曾率军在此地将哈达德则尔及他的阿兰联军打败（撒下10:16,17）。


圣经辞典-十四至十五划 赫里（Eli, Heli）

十四至十五划 赫里（Eli, Heli）
人名，意思是「上主是伟大的」，在《路加福音》的耶稣族谱上，厄里（赫里）是玛塔特的儿子，是耶稣的养父若瑟的父亲（路3:23），但在玛1:16却说「雅各伯生若瑟」。关于此一问题请见「耶稣基督的族谱」条。


圣经辞典-十四至十五划 赫隆（Helon）

十四至十五划 赫隆（Helon）
人名，有「精力、朝气」之意，在出埃及时，他的儿子厄里雅布是则步隆支派的首长（户1:9;2:7;7:24;10:10）。


圣经辞典-十四至十五划 赫曼（Hemam, Heman）

十四至十五划 赫曼（Hemam, Heman）
人名，意义不详，见于曷黎人色依尔的族谱上，是罗堂的第二个儿子，色依尔的孙子（创36:22）。色依尔族谱上的人名，大都是指古厄东地区曷黎人不同的家族而言。

除上述者外，在以民的君政时期另有两人，以此为名：

1. 是整个东方及埃及的四位智者之一，其智慧仅次于撒罗满（列上5:11;见编上2:6）。有人以为他是埃及人，但编上2:6则谓他是则辣黑的第三个儿子，属犹大支派。

2. 肋未人，约厄耳之子，属刻哈特后代。按照达味关于肋未人尽职于圣殿的组织，他同阿撒夫及厄堂是歌咏团的指挥者（编上6:18-32;15:17,19;16:41;编下5:12），生有十四子及三女（编上25:4,5）。他的后代在希则克雅及约史雅国王时代仍操原业（编下29:14;35:15）。


圣经辞典-十四至十五划 赫特（Heth, Hittite Heth, Hethaeus）

十四至十五划 赫特（Heth, Hittite Heth, Hethaeus）
《圣经》上多次提到赫特人，但是因过去的《圣经》考古学不甚发达，而对这个民族，几一无所知：因最近一世纪以来考古学大放光明，给了我们不少新的知识，解决了不少《圣经》历史上的疑难，使我们对于赫特人也有了更新鲜及更正确的认识，尤其归功于德国学者在一九○六年于赫特人首都哈突撒斯的考古发掘。关于赫特人的历史，大致说来如下：

一、地区：

赫特王国的首都是哈突撒斯（Hattusas）（现在土耳其的波戛次科依Bogazkoy）。这个王国的领土位于哈里斯河（Halys）所造成的大河套之间，三边以河为界，东北面向黑海，但它的势力范围却远超出此河套区域。当其极盛时代，曾西达爱琴海（M.Aegeum），东南至美索不达米亚的北部地区，南达叙利亚，其军队曾经征服巴比伦，更向南进军经过巴力斯坦而远征埃及的边区，其势力之大，占地之广，可见一斑。

二、历史：

直至公元前三千年的末期，在哈里斯河套之间，本居住着一个历史所不认识的民族。因其地区在古时被称为赫特地方，故他们被称为赫特人，是真正的赫特人，也就是历史所称的原来赫特人，与下面所说入侵的赫特人迥然不同。这批入侵者是属印度欧罗巴语派的民族。他们不但占领了前者土地－－哈里斯河套，利用了前者的名字－－赫特人，更接受了前者的文化及传统，而成立了强大的赫特王国。

虽然这个王国最初数位帝王的历史不太清楚，但它的历史过程大致说来不外如下：它在上述河套区经过数百年的励精图治之后，于公元前一六五○年前后，开始它帝国主义的侵略政策。哈突息耳一世（HattusilI）占领了叙利亚，其后慕尔息里斯一世（MursilisI）征服了巴比伦，而成为左右中东地区的强权，可惜其后的君王一方面因为庸弱无能，另一方面此时（公元前一四○○年）有强大的米塔尼（Mitani）王国的诞生，而使赫特人的势力大为削减：但是在一三八○年赫特人王苏丕路里乌玛一世（Suppiluiuma）登极为王。他是一位伟大的政治军事家，首先打败米塔尼王国，收复叙利亚失地，国势为之一振。

但这种势力范围的扩充却激起了埃及的恐惧，二国开始交恶，终于在其继位之子慕瓦塔里（Muwatalli）为王时代，两兵相交于卡德士（Kades公元前一二九七年？），虽然埃及法郎辣默色斯二世对于这次的战绩曾在鲁克索尔（Luxor）碑文上大事渲染自己的胜利，但按历史学家根据赫特人记载的考据，这次的真正胜利者是赫特人，而不是埃及。其后两国因法郎娶赫特王之女为妻而相安无事，至一二○○年前后赫特人的王国一厥不振，被人征服，吞并，灭亡。虽然其灭亡的真正原因还不太清楚，但学者们推断，这大约与新兴的培肋舍特人有关。

三、语言及书法：

他们的语言非常复杂，竟达八种之多，当然其中最主要者是属印度欧罗巴语系的赫特文，书法用楔形文字，但间中却也有象形文字，只不过为数很少。

四、宗教：

他们是多神教的崇拜者，且尽力吸收其他民族的信仰及崇拜他人的神祇，并以自然界的神祇为最，诸如太阳女神，植物神，山脉神，雷雨神等，及几乎全部美索不达米亚的神祇（Ea,Enlil,Nergal,Marduk），无不见于赫特人的神庙中。祭品则以食物及饮料为主，如家畜、鹿、兔、鸟类、酒等。主持献祭者是司祭，但有时却也是国王自己。上述饮食品奉献的目的，除了为「养育」那些神祇外，赎罪免祸的成份很大。

五、赫特人与《圣经》：

《圣经》上所提的赫特人，大都不是指他们王国全盛时代的赫特人而言，盖当以民进入许地时，他们的王国已近灭亡的阶段，所说的「赫特人王」（列上10:29;列下7:6;编下1:17）是指一些残余及散居各处的小型赫特王国或家族而言。则16:3谓耶京的原来居民是赫特人；远在亚巴郎时代，就有他在赫贝龙从赫特人厄斐龙手中为自己家族买坟地的记载（创23）。以民所驱逐的圣地居民客纳罕人中，曾有不少次提到赫特人，他们亦在被逐之列（创15:20;出3:8,17;13:5;23:23,28;户13:29;申7:1;苏3:10;民3:5等）。不可否认的，是以民在许地可能与赫特人杂居，且受了他们不少的影响，这尤其见于许多宗教的礼仪上，如赎罪礼（肋16），与上主结盟礼及盟约的持守等。是以赫特法律来与梅瑟法律作比较是一种很有趣的研究工作，且为正确明瞭《圣经》也有很大的帮助。

六、人名：

是客纳罕所生的第二个儿子（创10:15;编上1:13）。他在民族分布表上是赫特人的始祖，很久以来，赫特人被视为属闪族的人民，且杂居于客纳罕人中，但《圣经》上这种论说，可说与事实完全不符。学者们对这问题的意见也很多，较为正确的说法则应是，《圣经》的作者见当时有为数不少的赫特人，散居于巴力斯坦，因此误将他们列入闪族后代之中（见（二））。


圣经辞典-十四至十五划 赫贝尔（Heber）

十四至十五划 赫贝尔（Heber）
人名，「同志」之意，《圣经》上有此名者共有四人：

1. 贝黎雅的儿子，属阿协尔支派（创46:17），为此一支派的重要家族（户26:45），生有三子一女（编上7:32）。

2. 刻尼人赫贝尔，离开自己的族人，而去了刻德士地方居住，其妻雅厄耳曾将息色辣杀死（民4:11,17,21;5:24）。

3. 默勒得的第二个儿子，属犹大支派，生子有索哥（编上4:18）。

4. 厄耳帕耳的儿子，属本雅明支派（编上8:17）。


圣经辞典-十四至十五划 赫贝龙（Hebron）

十四至十五划 赫贝龙（Hebron）
城名及人名。

一、城名：

意思是「结约联盟」，是圣地最古老的城市之一，阿剌伯人为尊敬亚巴郎起见，现称之为哈里耳（Halil），（意即「天主之友」，见依41:8;雅2:23）。在以民进入许地之前，曾是阿纳克人四个支派的联合京都（户13:23;苏11:21;14:6-15;15:13,14;民1:10），在这之前似乎属赫特人之势力范围。亚巴郎迁入许地后，曾在它的附近居住，并由赫特人厄斐龙手中购买了一块地，作为自家坟地之用（创23:2,20;25:10）。

赫贝龙位于圣地的南方，建于海拔八五○公尺的山丘地带，距北方的耶京有三十五公里之遥。其周围满布十分美丽的橄榄、葡萄、石榴及其他果树园。正因其地理环境适中，所以远自公元前两千多年就已有人烟于此。

若苏厄率领以民进占许地时，曾将此城完全破坏，并将其国王及居民杀死（苏10:36-38），另叫加肋布人来居住（民1:20），并立它为避难城之一（苏20:7）。其后七年半之久，成了达味王国的临时首都（撒下2:11）。是阿贝乃尔大将的葬身之地（撒下3:19-39），并在它的水池旁边，达味将刺杀依市巴耳的凶手正法（撒下4:8-12），也是阿贝沙隆造反企图为王的地方（撒下15:7-10）。以民充军时，此城被依杜默雅人所占领，直至犹大玛加伯再度将之克复（加上5:65）。罗马大将提托占领耶京时，亦曾将此城放火烧毁。其后此城平平无闻，至公元六三四年阿剌伯人再度将其修建居住。其间十九年之久，被十字军所占有。直至一九六七年的六日以、阿闪电战争时，才落入新兴的（一九四八年）以色列民国手中。

二、人名：

肋未的后代，刻哈特之子（出6:18;户319;编上6:2,18;23:12）。达味重整司祭班时，曾提到此人（编上24:23）。《圣经》上所说的赫贝龙人后代或家族，即由此人而来（户3:27;26:58;编上26:23）。


圣经辞典-十四至十五划 赫耳朋（Helbon）

十四至十五划 赫耳朋（Helbon）
地名，有「肥胖」之意，叙利亚的城市，在大马士革北约二十一公里处。至今犹存，名为哈耳朋。（Halbun）在古中东历史上，是出蜜及产酒的着名地方（则27:18）。


圣经辞典-十四至十五划 赫肋弗（Heleph）

十四至十五划 赫肋弗（Heleph）
地名，有「干草」（？）之意，是纳斐塔里支派边界的起点（苏19:33）。学者大都认为它就是现今位于加里肋亚山区中的贝特里夫（BeitLif）村。但亦有学者不同意此说。


圣经辞典-十四至十五划 赫肋兹（Helez, Helles）

十四至十五划 赫肋兹（Helez, Helles）
是《圣经》上两个人的名字，有「（上主赐予了）救援」之意。考古学者在撒玛黎雅的陶器片上，数次发现了这个名字。

1. 是达味的勇士之一，帕耳提人，属厄弗辣因支派（撒下23:26;编上11:27;27:10）。

2. 犹大的后代，属赫兹龙家族，是阿匝黎雅的儿子，厄拉撒的父亲（编下2:39）。


圣经辞典-十四至十五划 赫尔玛（Hermas）

十四至十五划 赫尔玛（Hermas）
是罗马的一位教友，圣保禄在其书信上特别致以问候（罗16:14）。二人之间的往来及关系，却不得而知。


圣经辞典-十四至十五划 赫尔孟（Hermon）

十四至十五划 赫尔孟（Hermon）
山名，按希伯来文有「祝圣」之意。是位于安提黎巴嫩山东南的一座大山，二者间有一深谷相隔。这座高山由东北而向西南伸展，长约三十公里，有三个山峰，其中最高者为海拔二七五九公尺。由上观望，几乎整个圣地尽入眼帘：由提洛至加尔默耳的一切山脉地区，由加里肋亚湖直至死海以及约但河东地区，皆清楚呈现在眼前。古时漆冬人称之息尔翁山；阿摩黎人却称为色尼尔山（申3:9）。现今之阿剌伯人称为色依曷山（Seih），意即「老人山」。这可能是由于它的山顶长年积雪，颇相似白发苍苍的老人而然。山上多水泉，积水而下，灌溉养育着不少的田地及村镇，直至大马士革。

在《圣经》上赫尔孟被视为巴力斯坦北方边界（申3:8;苏12:1）。它多次使《圣经》作者诗兴大发，以它为吟诗对象（见咏89:13;133:3;歌4:8）。

正因这座山高耸云霄，十分惹人注意，山上又多水源，是以自古以来就是邪神敬礼的中心。这由山名的意义－－「祝圣」，即可会意得到。它主要的神明可能就是巴耳赫尔孟（见民3:3;编上5:23）。罗马人继古人的传统，视此山为圣山，在山顶上建有宏大的庙宇。其废址至今犹存，供人凭吊。

在环绕此「圣山」的山足下，仍有许多古庙的遗迹可寻。当时对邪神信仰敬礼之盛可见一斑。


圣经辞典-十四至十五划 赫市孟（Heshmon, Hassemon）

十四至十五划 赫市孟（Heshmon, Hassemon）
城名，是犹大支派地区最南方的城市（苏15:27）。由《圣经》的上下文推测，它好似应在贝尔舍巴附近（苏15:21-28）。《希腊译本》将此名删掉。


圣经辞典-十四至十五划 赫市朋（Heshbon, Hesebon）

十四至十五划 赫市朋（Heshbon, Hesebon）
城名，意思是「计账、算账」，是约但河东的一座古城。首先属于摩阿布人（户21:25,26），后被阿摩黎人所征服及占领（户21:34;申1:4）。由户21:21-35;申2:26的记载，可知因它两次被侵所遭的摧残相当严重。它被划分给勒乌本支派（户32:2,27;苏13:17），曾为司祭城（苏21:37;编上6:66），位于勒乌本及加得二支派的边界上（苏21:39;编上6:81）。公元前九世纪，摩阿布王默沙曾再度将它克复，且因虐待了留居此地的以民，而受到耶肋米亚先知的责斥（耶48:45）。

在希腊及罗马帝国时代，有不少的犹太人居于此城。大黑落德在此建筑了防御工事，以统治当地极易于造反的百姓。公元初曾是一繁华的城市，且有主教座堂。此古城的原址，就是现在的赫市班（Hesban），这是学者们一致公认的。


圣经辞典-十四至十五划 赫特隆（Hethlon, Hethalon）

十四至十五划 赫特隆（Hethlon, Hethalon）
地名，不见于希腊译本。是厄则克耳论及圣地的新边界及支派分布情形时，所提及的一个地方。它就是现今的黑忒拉（Heitela），在特黎颇里（叙利亚国）东北，步行两小时即可抵达。


圣经辞典-十四至十五划 赫兹龙（Hezron, Hesron）

十四至十五划 赫兹龙（Hezron, Hesron）
是《圣经》支派人名，及两地的名字，原文有「受禁锢者」之意。

一、人名：

1. 勒乌本的第三个儿子，是赫兹龙家族的创始人（创46:9;出6:14;户26:6;编上5:3）。

2. 犹大的后代，培勒兹之子（创46:12;编上2:5,9;18:21,24,25），属犹大支派赫兹龙人的首领（户26:21），见于达味（卢4:18,19）及耶稣的族谱上（玛1:3;路3:33）。

二、地名：

1. 1、犹大支派南方的城市（苏15:3）。

2. 2、犹大支派在乃革布地区的城市（苏15:25）。


圣经辞典-十四至十五划 赫略多洛（Heliodorus）

十四至十五划 赫略多洛（Heliodorus）
人名，意谓「太阳神的恩赐」，是色娄苛王朝非罗帕托尔国王的总理大臣，曾受命掠夺耶京圣殿的宝库。当他来到耶京时，受到大司祭和全城的欢迎，但当犹太人知悉他的来意时，舆论哗然，人心恐慌。赫略多洛虽然明知道圣殿是外人不可侵犯的，仍不顾一切，擅进圣殿。此时一位天使将他摔倒在地，另两位将他鞭打不停。幸赖大司祭敖尼雅的祈祷而保全生命，空手回安提约基雅去，将发生的事向国王报告。但国王不信他的述说，且以为他受了大司祭的贿赂，于是赫略多洛心生恶计，将国王毒死（加下3:7-40）。


圣经辞典-十四至十五划 赫摩革乃（Hermogenes）

十四至十五划 赫摩革乃（Hermogenes）
人名，意思是「生于赫尔默斯者」，罗马亚细亚行省的一位教友，可能出生于厄弗所。《圣经》上记载他同非革罗离弃了保禄（弟后1:15）。所言可能并非指真正的背教，而只是私人意见之不合而已。


圣经辞典-十四至十五划 赫尔默斯 [默尔雇黎]（Mercurius-Hermes）

十四至十五划 赫尔默斯 [默尔雇黎]（Mercurius-Hermes）
赫尔默斯[默尔雇黎]（Mercurius-Hermes[Mercury,Mercurius]）

1. 希腊神名，拉丁话叫默尔雇留（Mercurius），在《圣经》中只见于宗14:11,12。

这位神因有求必应，所以一般人都恭敬他。他的职务虽然很多，但他最高尚的职务就是为则乌斯的代言人，或诸神祇的发言者。希腊和拉丁作者很多次叙述了赫尔默斯这项任务，如路齐雅诺（Lucianus）称他为「善词令者」；杨布里苛（Jamblicus）称他为「发言的首领」；贺拉西（Horatius）称他为「有口才者」；味吉尔（Virgilius）在伊尼易德中称他为「神明的报信者」。吕斯特辣人称巴尔纳伯为则乌斯，（因他的威严和身份），称保禄为赫尔默斯，「因为他是主要发言人」（宗14:12）。此城的市民立刻想到两位宗徒是取了人形的神的原故，因为正是在他们的领域中，盛行则乌斯和赫尔默斯曾取了人形而发显给那两位良善的老夫妇费肋孟和包季（Bhucis）的神话（参见Ovidius,Met.VIII626-724）。

2. 罗16:14保禄问候两位在罗马的基督徒，赫尔玛和赫尔默斯；赫尔默斯，按希腊教会的传说，是主的七十二门徒之一，后来成了达耳玛提雅省的主教。

见则乌斯[则乌斯奥林比亚、约威斯、犹不忒]。


圣经辞典-十四至十五划 赫辣克肋（Heracles, Hercules）

十四至十五划 赫辣克肋（Heracles, Hercules）
希腊神话中的大力士。在希腊及罗马帝国时代被视为神明，受人民之敬礼，并且是运动健将的保护神。在雅典有他的庆节。

他的名字只一次出现于《圣经》中：雅松在夺取了大司祭的职位后，崇拜希腊文化，藉在提洛每五年一次为崇拜赫辣克肋神所举行的运动大会的机会上，派人自耶京送去金钱作为祭礼。时在公元前一七二年（加下4:18-20）。希腊人曾将赫辣克肋神同腓尼基人的默耳卡特神（Melkart）混为一谈。


圣经辞典-十四至十五划 赫拉颉利图斯（Heraclitus）

十四至十五划 赫拉颉利图斯（Heraclitus）
希腊哲学家，公元前五百年左右，生于厄弗所，有「模糊博士」之称，盖他的着作多是含糊不清。着有「宇宙论」，以为宇宙的原本是火，所以终究要火化而复归于火。这种循环将演变至于无穷，而火是由有智慧的神明来主管。伯多禄在他的书信中，为强调背教者的不幸、可怜及愚蠢，曾引用了这位哲学家的一句格言「母猪洗净了，又到污泥里打滚」，作为「圣洗－洗净」及「背教－污泥」的对照（伯后2:22）。


圣经辞典-十四至十五划 辣巴（Rabba, Rabbath）

十四至十五划 辣巴（Rabba, Rabbath）
是现今约但王国的首都，今名阿曼。距离雅波克河的发源地不远，在约但河东。《圣经》上称之谓辣巴或阿孟子民的辣巴，意谓「伟大的（城市）」。原为阿孟人的首都，虽然《圣经》上记载梅瑟将阿孟人一半的土地，直到辣巴对面的阿洛厄尔分给了加得支派（苏13:25），但当时似乎仍尚未正式占领该地区。申3:11谓巴商王敖格的床存在阿孟子民的辣巴城中，这可能是战利品中的一种，所指可能是敖格王的棺椁或石坟，这种石器时代的大坟多见于辣巴城的四周，至今犹存。在达味时代它仍是独立的王国首都，当其国王纳哈士死亡后，达味曾派人前往追悼，并向国王的儿子及继位人哈农致哀，但使者却受到阿孟人的侮辱（撒下10:4），于是达味在盛怒之下，向阿孟人宣战，打发约阿布率兵前往，结果在第二年将辣巴克服（撒下11:1;12:27-29;编上20:1），将阿孟人的神米耳公所戴的金冠取走，作为战利品。城中的居民变成奴隶（撒下12:30,31）。先知们曾经数次责斥阿孟人的首都及其居民（亚1:13-15;耶49:1-6）。

当巴比伦王拿步高征服耶京的时候，似乎并没有同时将辣巴破坏，因为阿孟人曾经额首称庆犹大的灭亡，因而受到先知的责备及降灾的预言（则21:18-23,28-30）。

其后，在公元前第三世纪为仆托肋米王朝所占领，其国王名非拉德非者，将之完全希腊化，并改其名为非拉德非雅。但不久之后，此城又落入色娄苛王朝之手。于公元前二一八年被安扬约古三世所占领。公元前一世纪又被纳巴泰人所攻陷，直至公元前六三年罗马大将庞培将辣巴划入「十城区」。公元前三一年大黑落德将之由纳巴泰人手中夺回，而被划归叙利亚行省，再后划归阿剌伯行省。罗马曾在此大展宏图，大兴土木。其古迹至今犹存者，仍然不少。拜占庭时代（东罗马帝国时代），此城为主教的座堂区。自公元第七世纪被回教人所占领，以迄于今。第二次世界大战之后，此城的人口突增，有成千成万的难民自约但河之西逃亡来此。一九六七年的「六日战争」后，逃难来此的人更是有增无减，使这个曾经许久被人遗忘及人口稀少的城市，骤然很快的成了目前约但国的最大城市。

见阿孟[阿孟子民、阿孟神]。


圣经辞典-十四至十五划 辣彼、辣步尼（Rabbi, Rabbuni Rabbi, Rabboni）

十四至十五划 辣彼、辣步尼（Rabbi, Rabbuni Rabbi, Rabboni）
是希伯来及阿剌美文的一种尊称，意谓「我的师傅」，为属下对长上，格外是学生对老师的称呼。在《新约》中若翰（若3:26），尤其耶稣基督曾多次被人称为「辣彼」（玛26:25,49;谷9:5;11:21;14:45;若1:38,49;3:2;4:31;6:25;9:2;11:8;未见于路）。在公元第一世纪时，「辣彼」尤指巴力斯坦的法律学士，有时亦称「辣步尼」（谷10:51;若20:16）。


圣经辞典-十四至十五划 辣高（Ragau）

十四至十五划 辣高（Ragau）
地名，属玛待国，玛待的古城之一，可能就是玛待首都辣杰斯的别名，但不能确定。《圣经》上只在论及拿步高出兵与玛待王阿法撒得交战时，仅一次提到这个地名，并谓在辣高附近的山区中，阿法撒得王的军队大败，尽形崩溃，国王自身亦死于是役（友1:5）。


圣经辞典-十四至十五划 辣玛（Ramah, Rama）

十四至十五划 辣玛（Ramah, Rama）
城名，意谓「高原」，《圣经》上记载的城市，有此名者凡五座：

1. 本雅明支派的城市（苏18:25），德波辣女先知曾在此地附近审断以色列子民（民4:5）。它位于耶京及基贝亚北部（民19:13;依10:29），距离南北国的交界处不远，因此，成为两国相争的地区。原属于南国犹大，却被北国以色列王巴厄沙所占领，并在此修建防御工事。但不久之后，又重新被犹大王阿撒所收复（列上15:17-22;编下1:1-6）。拿步高占领及破坏耶京之后，将俘掳的犹太人在此地聚齐，并在此地释放了耶肋米亚先知（耶40:1-6）。辣黑耳的坟墓就在此地，是以有先知的话说：「听！在辣玛有叹息声」（耶31:15），此话亦为《福音》所引证（玛2:18）。充军后归来的人中，有辣玛及基贝亚的六百二十人（厄上2:26;厄下7:30），在此地重整家园（厄下11:33）。目前此村庄名叫兰（el-Ram），有三百人口，在耶京北八公里处，位于海拔七九二公尺的高丘上。

2. 是位于阿协尔支派边界上的一个村庄，大约距提洛不远（苏19:29），但至今它的原来地址仍未被发现挖掘。

3. 是纳斐塔里支派的一座坚城（苏19:36），位于加利肋亚北部，在海德尔（Heider）山（一○四七公尺高）之南及撒费得（Safed）之西南偏西十二公里处，是由阿苛至撒费得大路的必经之地，并由此处分出另一要道直通西北，是以堪称为一个重要城市。目前有二千居民，大都是由回教归化的基督徒。

4. 是撒慕尔先知的家乡，位于厄弗辣因山区（撒上19:19,22,23;20:1;25:1;28:3等）。撒慕尔在此地为上主建了一座祭坛，每年视察贝特耳、基耳加耳和米兹帕后，在此地审断以色列子民（撒上7:16,17）。当撒乌耳寻找失去的驴时，曾来此地拜见先知，被先知傅油祝圣为以色列人的第一任君王（撒上9-10:1）。后来撒乌耳迫害达味时，达味亦曾逃来此地投奔撒慕尔先知（撒上19:18-20:1）。先知死后即被葬于自己的家乡辣玛（撒上25:1;28:3）。

在玛加伯时代辣玛被划入犹太地区内（加上11:34），也就是《福音》上所说的阿黎玛特雅富人若瑟的家乡（玛27:57;谷15:43;路23:50,51;若19:38）。

至于辣玛现今的位置，学者们曾经大事争辩而意见不一。但目前已证实它就是今名楞提斯（Rentis）的村庄，有人口一千五百。在里达（Lidda）西北十四公里处，厄弗辣因山区的最西部，二百公尺高的山丘上。其实它的目前地址，早已被欧色彼及热罗尼莫清楚地指出。

5. 按苏19:8是西默盎支派的一个村庄，应同撒上30:27所载辣玛同为一地，但其目前确切位置，尚未为考古学者所发现。


圣经辞典-十四至十五划 辣丰（Raphon）

十四至十五划 辣丰（Raphon）
城名，位于约但河东奥肋阿郎境内，雅慕克河上流北岸，距离卡尔纳殷城不远的一座城市。提摩太的军队被玛加伯犹大战败之后，逃来此地集合，企图东山再起，但又被犹大打的溃不成军，四散奔逃（加上5:37）。辣丰今名辣发（Rafah）。


圣经辞典-十四至十五划 辣阿玛（Raamah, Regma）

十四至十五划 辣阿玛（Raamah, Regma）
是洪水灭世后，诺厄所生的后代，属于含族，雇士的儿子，舍巴和德丹的父亲（创10:7;编上1:9）。辣阿玛、舍巴及德丹也是阿剌伯的地区名。先知书亦曾提到辣阿玛，并谓它是从事经商的一个阿剌伯支派（则27:22）。


圣经辞典-十四至十五划 辣步尼（Rabbuni, Rabboni）

十四至十五划 辣步尼（Rabbuni, Rabboni）
见辣彼、辣步尼。


圣经辞典-十四至十五划 辣杰斯（Rages）

十四至十五划 辣杰斯（Rages）
城名，为古玛待国的京都，波斯古语则称作辣戛或辣高，位于德黑兰东南约九公里处，今名叫辣衣，（Rai）其意为「破裂」，也许藉此名指示一些因地震所「裂破」的地域。该城在《大亚历山大远征记》内和叙利亚色娄苛朝代的文件内曾被提及。按这些文件，叙利亚王色娄苛一世，号尼加托尔，重修了此城，给它起名欧洛颇斯（Europos）。《多俾亚传》所记的加贝罗即住在此城，加贝罗就是托彼特寄托给他十「塔冷通」银子的那个善良人。见多1:14;4:1,20;5:6;6:13;9:2等。

见玛待、托彼特、信德的寄托。


圣经辞典-十四至十五划 辣古耳（Raguel）

十四至十五划 辣古耳（Raguel）
人名，意谓「天主的朋友」，属纳斐塔里支派，托彼特的亲戚，住在厄克巴塔纳城。他的妻子名叫厄得纳，女儿叫撒辣，日后嫁与小多俾亚为妻（多3:7;6:11;7:2等）。

见多俾亚传[多俾亚、托彼特]、撒辣、撒辣依、厄克巴塔纳、阿斯摩太。


圣经辞典-十四至十五划 辣黑耳（Rachel）

十四至十五划 辣黑耳（Rachel）
女人名，有「绵羊」（创31:38;32:15）或「羔羊」（依53:7;歌6:6）之意，是拉班美丽的幼女，圣祖雅各伯的爱妻。当雅各伯一方面为在自己祖先的出生地娶妻（创27:46-28:5），另一方面为躲避其哥哥厄撒乌的震怒（创27:1-45），而来阿兰之际，正好在村外井边遇到辣黑耳（创29:6-30），二人一见钟情，但拉班是有条件的，雅各伯必须给拉班服役七年后，才可以获得娶辣黑耳为妻的权利。雅各伯欣然答应。那知七年既过，在洞房之夜，拉班竟使出诡计，将他那长的其貌不扬而又有眼疾（创29:17），为雅各伯所不喜爱的长女肋阿嫁给了雅各伯（按当时的习俗，新婚之夜，女方是带着面帕睡觉）。第二天清早雅各伯才知道上了大当，但木已成舟，只好再为娶辣黑耳给拉班服役七年，但条件是二人立刻同居。本来按梅瑟的法律，一人同时娶二姊妹为妻是被禁止的（肋18:18），但圣祖既生于梅瑟之前，故未曾受这种法律的约束。其实这种同时娶姊妹二人及「近亲」为妻，在当时东方各民族间是屡见不鲜的。

但雅各伯的这种婚姻，看来似乎不是太幸福的，盖姊妹二人因争宠而妒意大生，再加上雅各伯偏向辣黑耳，更使这后者趾高气扬，目中全无姐姐（创29:31）。可是，天主却特别看顾了受气的肋阿，使她连生四子（创29:32-35）。辣黑耳却全无子出，在不得已之际，令自己的婢女与雅各伯同眠，如此，才生了两个儿子，视如己出，以消心中的愤恨。此时肋阿又生一子，到最后天主才看顾了至此荒胎的辣黑耳，赐给了她一个儿子，即若瑟。此时雅各伯第二个七年的服役限期早已满期，遂于第二十年上率领全家回归父家，临行时，辣黑耳却将她父家的神像偷走（创31:19），拉班大怒，乃急起直追。在雅各伯的同意下，检查每人的行装，辣黑耳急中生智，将神像暗藏在骆驼的鞍子下，并声言自己正在月经期中，故不克下鞍受检，而平安过险（创31:13-35）。

全班人抵达许地，正在自贝特耳出发后，在距离厄弗辣大不远的地方，辣黑耳临盆待产，就在生下了她这第二个儿子本雅明之后，便死去了。雅各伯痛哭之余，将她葬在路旁（创35:16-20）。因经上载有「即白冷的路旁」（参见卢4:11;米5:2），因此至今仍然相信辣黑耳的坟墓在白冷附近。但这种说法是不正确的，《圣经》上的话，很可能是后人加添的注解。辣黑耳真正的坟墓，应在本雅明支派的地区内（撒上10:2），在距离辣玛不远的地方（玛2:18）。白冷却是属于犹大支派的城市。

见雅各伯、[(长)雅各伯(宗徒)][(次)雅各伯]、白冷[贝特肋恒]、拉班、肋阿。


圣经辞典-十四至十五划 辣哈布（Rahab）

十四至十五划 辣哈布（Rahab）
女人名，意谓「宽阔的」，是客纳罕人耶里哥城的妓女，当以色列人准备进占许地时，自史廷打发了两个探子，前往耶里哥城，以探虚实，准备首先进攻这座许地最大最坚的城市。当该城的国王听有探子进入城来，马上打发士兵前往捉拿，幸有辣哈布妓女，将两人藏在屋顶的麻秸内，并对来访的差人说：两个探子在夜黑之前已逃出城外，奔向约但河渡口去了。当差人走后，辣哈布同侦探立约，要以色列子民将来善待她及她的全家，然后将他们由她靠近城墙的窗口，以绳索缒下，使他们脱险而归（苏2:1-14）。

若苏厄在天主的特别助佑之下，攻陷了耶里哥城，将全城声明为「应毁坏之物」，尽行摧毁无余，将男女老幼以及一切牲畜杀灭殆尽，祇留下了辣哈布及其全家人的性命，且格外开恩请他们全家居住在以色列子民中间（苏6:17-25）。

在《新约》上，辣哈布被标榜为信德的模范（希11:31），并谓因她对二位侦探所作的善行而成了义人（雅2:25）。玛1:1-16「耶稣基督的族谱」内，谓辣哈布是波阿次的祖母，但不知圣史的这种说法，取自何种传说。

辣哈布也是埃及的别名，格外见于诗体经文，如咏87:4;89:11;依51:9。

见耶稣基督的族谱。


圣经辞典-十四至十五划 辣法耳（Raphael）

十四至十五划 辣法耳（Raphael）
天使名，意谓「天主医治」，在《圣经》中只见载于《多俾亚传》内，但在犹太人的伪经中，如《厄斯得拉默示录》、《哈诺客》、《撒罗满遗嘱》，辣法耳的名字及事迹，却多次提及。至于《多俾亚传》内辣法耳的事，真可说把希1:14的那句名言：「众天使岂不都是奉职的神，被派遣给那些要承受救恩的人服务吗？」作了一有力而深入的解释。

从《多传》中，得知天使是受造之物，要听从上主的命令，往来于天主与人之间（12:12），将天主的恩赐转送到人间（12:14）。这种思想在热情的以色列人心目中是很清晰的。就本书来说，当多俾亚起程前，他的父亲托彼特祝福他说：「孩子，愿天上的天主使你们一路平安，保护你们在那里平安，也领你们平安回到我跟前来。愿他的天使与你们同行，救助你们」（5:17）。

多俾亚起程后，他的母亲亚纳悲伤欲绝，托彼特劝慰她说：「妹妹，你不要挂虑，也不要为他们担心，因为良善的天使随伴着他，他的旅途必定顺利，也必会平安回来」（5:22）。

上面的例子，虽没有肯定说明人人有一位天使护守的道理，但至少暗示这端道理的真实性。人人有一位护守天使，虽然圣教会没有明确断定为当信的道理，但圣教会的一般意见，却以为人人有一位天使陪伴着。这是许多圣师，如圣巴西略、热罗尼莫、多玛斯等一向坚持的。参见玛18:10。

见天使[使者]、加俾额尔、弥额尔、达尼尔书[达尼尔]、默示录。


圣经辞典-十四至十五划 辣齐斯（Razis, Razias）

十四至十五划 辣齐斯（Razis, Razias）
是耶京德高望重的一位长丈，被称为「犹太人之父」。在玛加伯战争时代，被人控告于尼加诺尔前。尼氏打发五百人前往逮捕他，藉以打击犹太人。辣齐斯见势难逃脱，乃引剑自刎，宁愿壮烈牺牲，不愿陷在恶人手中（加下14:37-46）。

见杀人。


圣经辞典-十四至十五划 战车司令 /辣布玛格（Rab-mag）

十四至十五划 战车司令 /辣布玛格（Rab-mag）
是巴比伦王拿步高朝中的尊敬称呼之一。考古学者曾发现一个文件，其上载有许多王朝中高级官员的尊称，此文件现保存于君士坦丁堡的博物馆中，但已很难断定他们真正的官阶。《思高译本》随从多数学者的意见，将之译作「战车司令」（耶39:3,13），是乃尔加耳沙勒责尔的官职。


圣经辞典-十四至十五划 辣布撒黎（Rabsaris）

十四至十五划 辣布撒黎（Rabsaris）
见卫队长[辣布撒黎、辣布塔巴歆]。


圣经辞典-十四至十五划 辣贝沙克（Commander, Rabsaces）

十四至十五划 辣贝沙克（Commander, Rabsaces）
见大将军[辣贝沙克]。


圣经辞典-十四至十五划 辣玛塔因 [纳约特]（Ramathaim, Ramatha [Naioth]）

十四至十五划 辣玛塔因 [纳约特]（Ramathaim, Ramatha [Naioth]）
地名，就是在辣玛条中所说的撒慕尔的家乡。这个名字在撒上一书中，在希伯来原文上，因多次带有冠词，并且具有指示方向的尾词，故此《拉丁通行本》多将它译成辣玛塔（见《拉丁通行本》撒上1:19;2:11;7:17;8:4;15:34;16:13;19:18,22）。但《思高译本》却正确直接将它译作辣玛，只在加上11:34乃根据希腊文译作辣玛塔因。

见辣玛。


圣经辞典-十四至十五划 辣默色斯（Rameses, Ramesses）

十四至十五划 辣默色斯（Rameses, Ramesses）
地名，在《圣经》上是指埃及的一座城市（出1:11;12:37）或一个地区而言（创47:11）。是雅各伯全家进入埃及后，所居住的地方，也是埃及法郎辣默色斯二世的宫殿所在地。雅各伯的后代，以色列子民曾在此地，大受法郎的磨难压迫，为法郎建筑仓库城（出1:11;12:37;户33:3）。这个地方也是以民出离埃及时的集合地点及出发点。

辣默色斯城现在的地点，仍未能被考古学者所确定，其主要的意见有二：其一是塔尼斯（Tanis），其二是康提尔（Qantir），二者相距有十七公里之遥。


圣经辞典-十四至十五划 辣布塔巴歆（Chief of the Bodyguard, Rabthabahim）

十四至十五划 辣布塔巴歆（Chief of the Bodyguard, Rabthabahim）
见卫队长[辣布撒黎、辣布塔巴歆]。


圣经辞典-十四至十五划 辣市沙木辣（Ras Shamra）

十四至十五划 辣市沙木辣（Ras Shamra）
见乌加黎特[辣市沙木辣]。


圣经辞典-十四至十五划 辣摩特基肋阿得（Ramoth-gilead, Ramoth Galaad）

十四至十五划 辣摩特基肋阿得（Ramoth-gilead, Ramoth Galaad）
城名，意思是「基肋阿得高原」，或「基肋阿得祭坛」，是基肋阿得地区的重镇，位于加得支派的东部，是一座「避难城」，也是一座「肋未城」（申4:43;苏20:8;21:28;编上6:65）。撒罗满的第六区太守即驻扎于此（列上4:13）。当南北国分裂后，此城变成了阿兰人争夺的对象，并将之占领。北国以色列王阿哈布企图将此重镇夺回，而死于战场（列上22:3-24;列下8:28;编下18），其子耶曷兰再度与阿兰人在辣摩特基肋阿得交战，亦身受重伤（列下8:28）。但此城似乎终究重归以民之手，因为先知就在此地给约沙法特的儿子耶胡傅油为王（列下9:1-14）。但在《圣经》上自此以后，再也没有提及这地方。

考古学者们至今仍未能确定，这座古代坚城的确切地址，是以意见纷纭，不必详述。


圣经辞典-十四至十五划 酵母（Leaven, Fermentum）

十四至十五划 酵母（Leaven, Fermentum）
《圣经》上所谓的酵母，是指一块业已发酵又未经煮过的面团而言，将之混于其他无发酵母的面团中，经过相当时期，就会将全部面发酵起来。有酵的面饼在过巴斯卦节时期内，是被禁止食用的（出12:15-20），这是为象征及记念以民的仓皇出离埃及的史事（出13:7-20;户9:11;28:17）。此「即是困苦饼」之意（申16:3）。一切素祭祭品亦不得搀有酵母（肋2:4,11）。

在日常生活上，有时亦用未发酵过的面饼，但这是由于不速之客的到访，而又没有足够的发酵时间时，才被采取的救急办法（见欧7:4;创18:6;19:3;民6:19-22;撒上28:24）。

在素祭饼中酵母被禁止利用，是有其寓意的，因为它是一种腐烂与不洁的象征，故不宜用为祭献。这种观念亦见于《福音》及保禄的着作中；法利塞人的虚伪及伦理的不洁是腐败的酵母，故此无酵饼应是新生的基督徒的象征（玛13:33;16:2-16;迦5:9;格前5:6-8）。

见无酵饼[无酵节]。


圣经辞典-十四至十五划 银（银钱）（Silver, Argentum）

十四至十五划 银（银钱）（Silver, Argentum）
在《圣经》地区，银子很早已成了商业的交易品。亚巴郎替撒辣以四百「协刻耳」，银子买了一块地；阿彼默肋客王交给撒辣一千「协耳」银子作为赔偿（创20:16;23:15），若瑟以二十「协刻耳」银子被出卖给米德杨人（创37:28），但此时所用者并非银钱，而是银条，首饰等类的银子，衡其重量而与货物交换。银钱之使用，始自波斯帝国时代。巴力斯坦无银矿，早期是由腓尼基人自西班牙运往东方。后来在小亚细亚的亚美尼亚发现了不少的银矿，撒罗满的船只运入了大批银子，致使「银子在撒罗满时代不值什么」（列上10:21,22），银子在圣地并不如金子罕见，也不如金子宝贵（列下15:20;匝9:3），所以人多用来作装饰品和日用品，如碗、盘、匙、等，以及邪神偶像（户10:2;撒下8:10;列上20:15;列下12:14;依2:20;达5:2-4;厄上5:14等）。


圣经辞典-十四至十五划 银库（Chest, Gazophylacium）/献仪箱（Chest, Gazophylacium）

十四至十五划 银库（Chest, Gazophylacium）/献仪箱（Chest, Gazophylacium）
银库是指耶京圣殿保存献仪金的仓库而言，它在「妇女院」，亦称「银库院」（若8:20）。银库面向庭院的一面有数个献仪筒，呈倒置的喇叭形，以便于热心的朝圣者或入殿祈祷的人们，将自己所带来的献仪，投入其中。谷12:41-43;路21:1所记载的事迹，就发生在这个庭院中。

耶京圣殿的银库，向来被人以为是很丰富的。有时国王打败仗之后，曾以圣库的银宝作为赔款之用（列下12:19;见编上28:12）。在玛加伯时代，圣殿的银库为外教的有权人物曾是很大的诱惑（加下3:6）。西元前六三年罗马将军庞培政陷耶京时，对圣殿银库的财物丝毫未动，当时应有两千「塔冷通」。西元七○年提托攻占耶京后，一位司祭名耶稣者，同司库员丕乃哈斯（Phinees）将全部金银呈献给提托大将。

献仪箱（Chest,Gazophylacium）

即圣殿的宝库。司祭们曾经拒绝将犹达斯出卖耶稣的银钱，放入宝库内（玛27:6）。史家若瑟夫称之为「神圣的宝库」。


圣经辞典-十四至十五划 铜（Bronze, Aes）

十四至十五划 铜（Bronze, Aes）
铜为金属之一。在巴力斯坦，依照考古学家发掘出的器具，早在西元前三千年已为人使用。可是，除了用作普通家具外，以民向来未用它来制造较为贵重而复杂的器皿。这些器皿大都由腓尼基输入，或虽在以色列制造，但总是由腓尼基技术人员监制（列上7:13-44）。

西元前二千年，塞浦路斯岛的丰富铜矿远近闻名。腓尼基航海员便由塞浦路斯岛和撒丁、西班牙，甚至大不列巅的铜及其它货物，运输到近东各国和沿地中海诸国去售卖。他们除了航海去买金属外，也派巧匠往别国去经营行业（撒下5:11;编上14:1;列上5:15-26,33;7:40-51）。

按《圣经》记载，突巴耳加音是制造各种铜铁器具的匠人（创4:22）。梅瑟时，在旷野中用于会幕内外的许多器皿，皆是铜质的（出27）；同样，在撒罗满圣殿内的铜器也不少，如铜海、十二只铜牛、十个铜盆座、四个铜轮及铜轴、锅铲、盘等。

自从若苏厄领以民进入客纳罕地，直至达味为王时为止，兵器大概也都是铜制的（民16:21;撒上17:3-7）。此外，神像（达5:4-23）、钱币（玛10:9）、乐器（格前13:1）等，也都是用铜制造的，就如使用石、木、金、银等物质一样。不仅这样，他们并且利用铜器作为交易的货币（则27:13）。在旧默基多城所掘得的物件中，不仅证明《圣经》的记述准确无讹，而且对巴力斯坦晚铜器时代和初、中期铁器时代，即约在西元前三千三百年至一千二百年间的环境，解述得相当清楚详实。

见金属。


圣经辞典-十四至十五划 铜海（Bronze Sea, Mare Aeneum）

十四至十五划 铜海（Bronze Sea, Mare Aeneum）
是安置在撒罗满圣殿庭院中的一个巨大盛水器（编下4:6,10），为希兰技术人员的作品之一。其用途是供给司祭们洗涤清洁之用（编下4:6）。它的描述见于列上7:23-26;编下4:2-5。后来阿哈次国王为了向提革拉特丕肋色尔三世进贡，竟将支架铜海的十二个铜牛拆除（列下16:17）。拿步高占领耶京后，将铜海打坏，并将铜海的铜带往巴比伦去（列下25:13）。

见圣殿、殿宇[庭院、厢房]。


圣经辞典-十四至十五划 颇里约（Publics）

十四至十五划 颇里约（Publics）
人名，默里达岛上的首领，当圣保禄及其同伴在赴罗马途中覆舟遇险之际，曾受到他的盛情招待。保禄乘机治好了他患热病和痢疾的父亲（宗28:7,8）。《圣经》上只说他是默里达岛的首领，却没有清楚地指出他的职衔及地位，因此，使不少的学者加以推测臆想，而意见颇不一致；但是由近来发现关于默里达岛的文件上，我们可以断定他大概是当时罗马驻于该岛的「督导」（Praetor）。当时此岛属于西西里省管辖。


圣经辞典-十四至十五划 颇提约里（Puteoli）

十四至十五划 颇提约里（Puteoli）
颇提约里为义大利南部西岸海港，即今距那不勒斯不远的颇组敖里（Pozzuoli）。在罗马帝国时代，为东西来往船只，尤其载粮的船只，必经的港口，商业繁盛。圣保禄被解往罗马时，曾在这里停留了七天。当时那里已有了教友，如路加所写：「在那里我们遇见了兄弟们」（宗28:13,14）。


圣经辞典-十四至十五划 颇尔基约斐斯托（斐斯托）（Porcius Festus）

十四至十五划 颇尔基约斐斯托（斐斯托）（Porcius Festus）
人名，拉丁文大概有「庆典」之意，出身于颇尔基约家族。西元六○～六二年，被尼禄皇帝委任为巴力斯坦总督。史家若瑟夫称之为清廉正宜果断的官员，可惜在职只有两年，未能大力施展他的才能，因在某一争端上偏向了希腊，致使犹太人大为不满，而引起了普遍反罗马的暴力行动。斐斯托强力镇压，杀了不少叛变的暴徒七首党人。在阿格黎帕二世同圣殿司祭的斗争上，亦曾坦护了前者。此斗争的导火线是阿格黎帕在安多尼堡垒中，修盖了一座平台，以观看圣殿的举祭情形，而触怒了犹太司祭。

上任甫三日，即自凯撒勒雅总督府前往耶京视察，耶京司祭们乘其是新手，要求他将被囚于凯撒勒雅的保禄解往耶京，企图半途谋害保禄。斐斯托当机立断，拒绝司祭们的要求，而提议司祭们参加在总督府再度对保禄的审问。保禄再度为自己作强有力的辩护，并要求以罗马公民的资格，在凯撒面前受审。如此可以乘机完成他在外邦人中传《福音》的希望。之后，他曾远至西班牙国传教（宗23:11;25:1-12;罗15:24,28）。斐斯托无可奈何，只有将保禄解往罗马（宗25:13-26:32）。


圣经辞典-十四至十五划 饰物、首饰（Ornament, Ornamentum）

十四至十五划 饰物、首饰（Ornament, Ornamentum）
《圣经》上言及的饰物可分两种，即人用的装饰品，如首饰、衣服等，及非人所用的饰物，如宫殿、圣殿、房屋或坟墓等所有的装饰品。司祭的礼服是举行大礼仪时的装饰品（厄上3:10）。青年妇女及新娘特别重视自己的饰物，以便装饰自己，取悦于男人（耶2:32;10:3;默21:2）。依撒意亚（依3:16-24）及厄则克耳（则16:10-13），特别清楚的描写及历数了当时女人们用的装饰品。其次《圣经》上也不时提到建筑物的装饰用品（见加上4:57;编下24:7;玛12:44;23:29）。

除了上述的原意外，饰物有时也用于借意，如(则16:7-14)谓上主要装饰耶京，犹如打扮一位女郎。「纪律」为明智人犹如贵重的饰品（德21:24）。


圣经辞典-十四至十五划 鸢（Kite, Milvus）

十四至十五划 鸢（Kite, Milvus）
猛禽类，属鹰科的一种飞禽，上嘴勾曲，翅长尾短，喜捉食蛇、蜥蜴、鼠、鱼等，且无鲜腐之分。故梅瑟法律视为不洁之鸟（肋11:14）。圣地确有此鸟，为季候鸟，冬季飞来地中海及死海沿岸，或南部的乃革布过冬。

见飞鸟[鹭鸶]。


圣经辞典-十四至十五划 齐夫（Ziv, Zio）

十四至十五划 齐夫（Ziv, Zio）
客纳罕历、月名，为犹太教历第二月，即相继「尼散」而来的一月，约等于今之阳历四月至五月之间。「齐夫」月名，在充军以前普遍使用（列上6:1,37），充军以后，才正式改称「依雅尔」月，但民间仍沿用「齐夫」旧月名。

见历法及各节期。


圣经辞典-十四至十五划 齐弗（Ziph）

十四至十五划 齐弗（Ziph）
意义不详。

一、人名：

犹大的后裔、雅肋肋耳的儿子（编上4:16）。

二、地名：

1. 乃革布境内的一座城，《希腊译本》作买南（苏15:24），位于犹大支派领域的南部；

2. 犹大山地的一座城，在赫贝龙城以南，日后勒哈贝罕曾在其地设防，派兵驻守（苏15:55;编下11:8）。为了这城，其附近的旷野也称作「齐弗旷野」（撒上23:14;26:1,2等）。这旷野由齐弗城伸展至死海西岸，因为达味曾藏身其地，与撒乌耳相抗衡，因而相当着名。

见达味。


圣经辞典-十四至十五划 齐匝 [匝匝]（Ziza [Zaza]）

十四至十五划 齐匝 [匝匝]（Ziza [Zaza]）
人名，意谓「光明」、「辉煌」。

1. 赫兹龙长子耶辣美耳的后裔，约纳堂的儿子。此名亦作「匝匝」，但平常作「齐匝」（编上2:33）；

2. 西默盎支派十三首领之一；他们曾在希则克雅为犹大王时，占据了革辣尔牧场（编上4:37-41）；

3. 一位属革尔雄家族的肋未人（编上23:7-11）；

4. 犹大王勒哈贝罕由爱妻玛阿加所生的儿子；玛阿加原是阿贝沙隆的外孙女（编下11:20）。

见耶辣默耳、阿贝沙隆。


圣经辞典-十四至十五划 齐耳帕（Zilpah, Zelpha）

十四至十五划 齐耳帕（Zilpah, Zelpha）
人名，按阿剌伯文可能作「尊位」解。齐耳帕是肋阿，雅各伯妻子的婢女，她给雅各伯生了两个儿子，即加得和阿协尔。见创30:12;35:26;37:2;46:18。


圣经辞典-十四至十五划 齐革黎（Zichri, Zechri）

十四至十五划 齐革黎（Zichri, Zechri）
人名，表示「纪念」之意。《旧约》记载十二人具有这名字，其中最着名的，也许是编下28:7所记的齐革黎勇士，他是一位果敢的将军，曾杀死了犹大王阿哈次的儿子玛哈色阿和他的两位臣仆：阿次黎冈和厄耳卡纳。


圣经辞典-十四至十五划 齐默黎（Zimri, Zambri）

十四至十五划 齐默黎（Zimri, Zambri）
人名，族名，意谓「上主已援助」。

一、人名：《旧约》中名齐默黎者凡四人。

1. 西默盎家族族长撒路的儿子。他竟敢当众与米德杨地的女人苛次彼前去行邪淫，敬拜邪神。丕乃哈斯一见，就顺手拿了一把长枪，跟来进入卧室，刺穿了他们二人的肚腹（户25:14,15;加上2:26）。

2. 以色列第五位君王厄拉的臣仆。他指挥厄拉君王的半数战车，在提尔匝京城弒王，歼灭王室后，遂自立为王。人民得知大怒，另立敖默黎与他相对抗，围攻京城，京城陷落。他见大势已去，进入王宫，纵火焚烧，与王宫同归于尽。在位仅七日。（见列上16:6-23;列下9:31）。

3. 本雅明支派，撒乌耳后裔，约阿达的儿子（编上8:36;9:42）。

4. 犹大支派，则辣黑的儿子（编上2:6）。

二、族名：这民族只见载于耶25:25。按上下文，应属于阿剌伯民族，其他的事不详。有些学者以为齐默黎民族即是创25:2所记的齐默郎民族。


圣经辞典-十四至十五划 齐弗龙（Ziphron, Zephrona）

十四至十五划 齐弗龙（Ziphron, Zephrona）
地名；按户34:9位于许地北部边界。有些学者认为即是则47:16的息贝辣因；事实上，究在何处，无法考定，但似乎应在责达得和哈匝尔厄南之间，殆无可疑。


圣经辞典-十四至十五划 墨（Ink, Atramentum）

十四至十五划 墨（Ink, Atramentum）
此种文房之宝，在《旧约》中只提过一次（耶36:18），《新约》中提过三次（格后3:3;若二12;若三13），并未说明它的性质与构造，但由古埃及及希腊的文化上，尤其由死海附近的谷木兰地方发现的文件上，在此找到了墨水瓶及干墨汁。我们可以确定，《圣经》作者所用的墨汁，不外是一种炭素与胶水的混合物。而这种混合物不易流动，故能随身带在腰间（则9:2）。


圣经辞典-十四至十五划 坟墓 [耶稣基督的坟墓] （Sepulchre）

十四至十五划 坟墓 [耶稣基督的坟墓] （Sepulchre）
坟墓[耶稣基督的坟墓]（Sepulchre,Sepulchrum[SepulchreofChrist,SepulcrumChristi]）

古墓的出土，在考古学上具有非常重要的价值，它给我们指出了不少古代民族的文明、艺术、风俗、习惯，对于《圣经》的研究，也给了我们不少的贡献及帮助，使我们更能清楚明瞭《圣经》上许多关于埋葬死人的记载。圣地因为是多山而少平原的地区，可以耕种的田地并不太多，是以在圣地自古以来就以自然或人为的山洞，作为埋葬死人的坟墓。

一、根据考古学者们的结论，坟墓的形式，可分为下列数种：

1. 石洞墓：

这种石洞多在地下，就是天然石洞，或者略加人工打凿而成，尸体由上而入，上面的洞口以石头及沙土堵塞。这是最古老，也是最简单的坟墓，远在西元前四、五千年即有的一种。

2. 井墓：

西元前一千五百年左右，发现一种新型的坟墓，我们称之谓井墓，即是由上而直线向下挖掘，型同水井，在井的下边以平行线上，再凿一个或数个安放尸体的斜面洞穴，放入尸体后，将井内斜面侧洞，以沙石完全填满堵塞。有时井穴是稍微倾斜的，并凿有简单的石梯，便于下降；更有的石井墓，其存放尸体的地方，不在井底之傍，而是将洞穴凿在井穴侧面，如此可以存放一个或数个尸体。

3. 石室墓：

到了西元前一千二百年前后，初期圣地的以民，可能受了腓尼基人文化的影响，开始利用所谓的石室墓。这种坟墓较大，停放的死尸也多，构造也比较复杂。先由地面向下挖掘开凿，斜坡向下，状似石梯，在最下面则凿成方形的石室，室之四周修以停放尸体的石凳或在墙壁上凿成壁龛，以存放尸体。壁龛有的呈方形，有的是下平而上部呈半月形。石梯的入口处则以岩石堵塞，几时需要埋葬新的亡者时，则将入口的石头移开，将尸体运入，停放在业已备妥的石凳上，需要时可将石室扩大，以安放或修凿新的石凳，或加凿新的壁龛。

4. 石屋墓：

到了以民君政时代的末期，上述类型的坟墓更形扩大，它不再是一个简单的石室，而是沿石室的四周另凿有其他的石室，石室与石室之间有走廊及过道相联，形成了地下的房屋。犹如罗马的地窖，因此亦称为「地窖墓」。这种坟墓大多已不再向地下发展，而多是依山凿岩而成，坟墓的入口处，以方形的大石堵塞，或者更常见的是以一圆形大石塞`住墓门，开关时祇要旋转圆石即可。

耶稣的坟墓就是属于此后一种者，它祇有两间，内部一间是为停放尸体，外面一间有石台，其上放有香料，以抵御尸臭。周围有时有一石凳，以供前往凭吊死者的家人稍事休息之用，由外间可以看到内部的尸体（若20:1,4,5,8等）。自耶稣时代开始，犹太人的坟墓开始里外加以装饰，使之更为美观。这点格外由橄榄山上掘出的一些古墓而得到证明。

当然除了上述的数种类型的坟墓外，其他世界各处及任何时代都有最简单的坟墓，是就地挖坑，放入尸体而加以掩埋，周围堆上石块作为围墙，头部摆上几块较大的平石。至于婴儿小孩尸身的掩埋，多利用一种具有人体形的陶罐或陶棺，将之停放在家园的附近，或葬入坟墓中。

二、坟墓的外面标志：

普通以民的坟墓是没有甚为外表记号的，雅各伯在辣黑耳坟上立了碑（创35:20）当属例外。阿干及阿贝沙隆坟上所堆的一大堆石头（苏7:26;8:29;撒下18:17），当视为受人惩罚及吐弃的标志。坟墓的外在修饰应是希腊时代的事（加上13:27）。按若瑟夫的记载，黑落德修建了达味及撒罗满的坟墓（见玛23:29），并为自己在白冷附近，修建了伟大壮观的陵墓；但是普通百姓的坟墓是没有甚为装饰的，大都就地掩埋在村庄或居室的近处，为避免沾染法律上的不洁（户16:19），每年在巴斯卦节日前，要将每个坟墓的所在地，涂以白色的标记，这种习俗至今阿剌伯人仍沿行不衰（玛23:27,28）。

三、《圣经》上的记载：

亚巴郎买了玛革培拉山洞，作埋撒辣的坟墓（见创23）。亚巴郎、依撒格及雅各伯皆埋葬于这个山洞中，是为其家族墓穴（创23;25:9,10;见创47:30;49:29,30;50:13）。若瑟则葬于舍根，自己父亲的田地中（苏24:32）。若苏厄亦葬在自己在厄弗辣因山区的产业中（苏24:30），撒慕尔及约阿布的坟墓亦在自己的「故乡」，即自己的田庄中（撒上25:1;28:3;列上2:34）。默纳舍即埋在自己的花园中（编下33:20;见列下21:18）。由此可见，以民向来将自己的亲人埋葬，在自己的田园内。这种习俗仍见于《新约》时代，比如阿黎玛特雅的富人若瑟，即在自己的家园内，为自己开凿了坟墓（玛27:60;谷15:46;路23:53;若19:41）。

见丧礼[埋葬]。


圣经辞典-十四至十五划 审判（Judgement, Iudicium）

十四至十五划 审判（Judgement, Iudicium）
见末日审判[审判]。


圣经辞典-十四至十五划 宽恕（Propitiation, Propitiatio）

十四至十五划 宽恕（Propitiation, Propitiatio）
「宽恕」希腊文作「Hilasmos」。《七十贤士本》以此字译希伯来文「Kipper」。除此字外，尚用「Exilasmos」，拉丁文「Expiatio」即由此字而来。此字平常多译作「赎罪」，不译作「宽恕」。

「宽恕」、「赎罪」、「和好」三字为同义字，故可互用；但严格说来，意义是有分别的：「和好」表示消除仇恨；「赎罪」表示抵偿罪债；「宽恕」表示不咎既往；「和好」是从人对天主而言；「赎罪」是祇对罪恶而言，「宽恕」是祇对天主而言。

天主与人间的仇恨，祇能出于罪恶；消除了罪恶，也就消除了天主与人间的仇恨；仇恨既不存在，天主的义怒自也平息；但人既无法消灭罪恶，也就无法平息天主的义怒。天主息怒，「宽恕」人罪，完全是出于天主的「仁慈」和「怜悯」，所以「宽恕」有时也译作「仁慈」或「怜悯」。

人以献祭、哀祷、赎罪，平息天主的义怒，亦全是出于天主仁慈自作的安排（肋17:11;参见撒上3:4;耶11:15-17），并不是祭献和祈祷自有赎罪的价值，所以不论献祭或祈祷，都不外哀求天主施行仁慈，「宽恕」己罪（出32:11-14;列上8:30-40;编上21:7-17;厄上9:5-15;厄下1:4-11），不要与自己「翻脸作对」（肋20:1-5），或「掩面不顾」（申31:17,18;依59:2;米3:4），反要对自己「显示慈颜」（户6:25,26;咏4:7;31:17;80:4），开恩施救。这原是贯彻《新、《旧约》】的基本和中心思想。

圣若望和圣保禄的救世神学，都是建立在这一论点上（若3:36;若一1:8-2:2;罗1:18,19;2:4-11;5:9,10;弗2:3;得前1:10;5:9;参见玛3:7-12;若1:29）：就因为祇有基督能消灭罪恶，所以祇有基督能平息天主的义怒。他本无罪（若8:46;伯前1:18,19;2:22;希4:15;若一3:5-9），却背负了我们的罪，成了罪人（格后5:21;罗8:3;迦3:13），以自己无罪之躯，代我们赎罪，为我们祈祷（谷10:45;玛26:28;罗6:6,7;8:34;弗5:2;弟前2:5,6;伯前2:22-24;希7:25;若一3:16;4:10;参见依53），使我们赖他的血和他的哀祷，获得了天主的「宽恕」，再出死入生（若5:24;若一1:7;罗3:25;弗1:7;哥1:20），所以人现活的生命，是基督以死换来的生命（格后5:14,15;迦2:20;罗14:7,8）。这全是出于天主的慈爱（弗2:4-9;铎3:5;伯前1:3;参见依54:4-10;63:7-9）；天主的慈爱实应永受颂扬（罗9:5;编上29:10;咏145:21）。

见赎罪[礼]、祈祷、祷告、罪赦、和好、赎罪祭。


圣经辞典-十六划以上 德、德行、德能（Virtue, Virtus）

十六划以上 德、德行、德能（Virtue, Virtus）
「德」字，按辞海解作「修养而有得于心也」。无疑这里所谓的「修养」，是指道德方面而言，也即言人在品格道德方面，经过长时间不断的操练而有了心得，也即能不为物欲所动，择善固执，而这样的人，也即是通常所说的一个有德行的人。如果修养非常老练到家，也可称为大德不凡之人。如在初步锻炼稍有心得，只可称为一个有修养的人，似乎尚不能称为一个有德行的人。总之，按中文「德」字，指德行或道德，殆无疑议。不过这里所要谈的「德」字，是就《圣经》里对这一字的意义作解释，因我们不能忘记中文只是译文。

从《圣经》方面来说，中文的德字，《拉丁通行本》统称Virtus，按拉丁文之Virtus一字，可说与中文「德」字，不分轩轾，无多大差异，但若再推至最早，以希腊文译的《旧约》，就有了问题。若再推至以希伯来文写的《旧约》，就更有了问题，因在《希伯来文《圣经》里，根本没有这一抽象名词的德字，而拉丁文Virtus则多译自希腊文的Dynamis或ischys而这两个希腊字的意思，是能或能力，威能、作为、价值等意义，毫无道德之德字意义。按希腊文，道德之「德」字，称为arete。在《旧约》里虽也曾用了这一字，但毕竟用这一字的时候，少之又少。

全《旧约》用了十三次，《新约》里用了四次；在《旧约》里的十三次，四次见于依42:8,12;43:21;63:7，一次见于哈3:3，一次见于匝6:13，其余则是以希腊文为原文的《智》三次，和《加下》四次。在以希伯来文内所用的六次又都是「光荣」或「荣耀」，「尊威」或「威严」，再或「可赞颂的作为」（依63:7），但清一色是从天主方面来说，而非指人，更全没有道德的意义。至于在《智》和《加下》两书内，也是指「武力」或「意志坚强」，对道德的意义也甚为模糊不清。

至于在《新约》里，尤其圣保禄的书信，一再劝人行善避恶，但只有斐4:8提及一次，其他《伯前》一次（2:9），《伯后》两次（1:3,5）。真正论及道德之德，也即斐4:8那一次。伯前2:9也指天主的「荣耀」，而伯后1:3,5也只是广意地劝人修德之意。思高本译作「毅力」。是以从狭义的字面来说，在全部《圣经》里，不易找到抽象名词的「德」字。

不过《圣经》里，没有或很少提及这抽象名词「德」字是一回事，而劝人修德行善是另一回事。正因犹太人着重具体事实，而少理抽象理论，是以在《旧约》里，直接了当要人成为义人。是以可说，按《旧约》的说法，是以「义」代德。尤其在智慧书里，可一目了然。全部智慧书的中心思想，即是畅谈义人与恶人之别，而以义人即有智慧的人。而获得智慧之道，也即使人所以能成为义人，则在于敬畏上主，因而经上说：「敬畏上主是智慧的开始」（德1:16;箴1:7;9:10），又说：「敬畏上主，就是憎恨邪恶、傲慢、骄横」（箴8:13），「敬畏上主，驱除罪恶」（德1:23）。「敬畏上主，是智识的虔敬，这虔敬使人得到义德」。由以上所述，可清楚看出，智慧与义德互为因果，欲有义德，必须有智慧；有了智慧，也即有了义德；但真正的智慧，并非一空洞的抽象名词，而是具体且实际的行动：「敬畏上主」，换句话说，《旧约》里义德也即全德之真谛，即是敬畏上主。

及至《新约》里，从耶稣对问他行善之道的答复（玛19:16-19），以及耶稣对试探他的法学士的答复（玛22:37-39），可知全德即在乎守天主的诫命，这和《旧约》里以敬畏上主为义德，不祇是前后互相辉映，而实是名不同而实同，二而一的一回事。

至于有关德行较详细的分析，在《福音》里不易找到，在《福音》里耶稣只指出了德行的实质与总纲。较详细的分析，是耶稣升天后，在他的门徒传教时，为了信友易于修德行善，才作出了较有系统的详细分析，今分述于后。

首先直接以天主为物件的有信、望、爱、三德，其中最大的是爱（格前13:13）。此外，为教会内各级人士相应修练的德，如为《福音》的使者，或在教会内充当牧者的人士，（如主教，执事等），默2:19列有四种：爱德、信德、服务和坚忍；格后6:4-6列有六种：坚忍、清廉、明智、容忍、慈惠、爱情；弟前6:11也列有六种：正义、虔敬、信德、爱德、坚忍、和良善；为一切信友所应修的德行，伯后1:5-7以递进法列出了八种：即信仰、毅力、知识、节制、忍耐、虔敬、兄弟友爱、爱德。迦5:22,23圣保禄认为由圣神所产生的果为：仁爱、喜乐、平安、忍耐、良善、温和、忠信、柔和、节制九种。《拉丁通行本》更多加了大方，端庄、洁德三种。总之，从以上所述各系统中，可知每次都提到信德，尤其爱德，是以可说，信德乃诸德之根源，而爱德则是诸德的冠冕，是以仍不出耶稣所说：全部法律和先知都系于爱天主爱人两条诫命（玛22:40）。至于散见于上述各系统而惯称为四枢德：智德、义德、节德、勇德，则早见于《旧约》，《智慧篇》8:7。

谈过了道德之德外，如在本文一开始已提及拉丁文之Virtus或复数Virtutes，是译自希腊文之Dynamis而Dynamis之意思是力、能力等，因而《新约》里便本着犹太人一贯以具体事物来代抽象名词的传统思想，来指我们今日所惯称的天使，而且将天使分为率领者、掌权者、大能者（格前15:24），或掌权者、异能者、宰制者（弗1:21;伯前3:22）数级，其用意与导源，无非以上述诸不同等级的天使，来表示天主在与人接触时，所表现的不同的作用，也即本着这一意义，连西满术士，也被撒玛黎雅人称为：「这人就是那称为神的大能者」（宗8:10）。

因而从上述一切可知，文拉丁Virtus，希腊文Dynamis，原意是指天主的大能，《思高译本》多次译德能，具体化指天使，然后引伸才论及道德之德。是以读者，尤其以《拉丁通行本》作蓝本的，不得不对Virtus这一字，有所识别。

见旧约的伦理学[伦理学]、正义、天使[使者]。


圣经辞典-十六划以上 德丹（Dedan, Dadan）

十六划以上 德丹（Dedan, Dadan）
1. 是含的后代。关于德丹的家谱，《圣经》上有两种传说：其一是创10:7及编上1:9谓是辣阿玛的儿子，雇士的孙子，及舍巴的弟兄；其二是创25:3及编上1:32谓舍巴和德丹是约刻商的儿子，亚巴郎及其续妻刻突辣的孙子。此第二传说更能证明德丹及其子孙同以民的更密切的关系。德丹不祇是一固有人名，而也是民族名，即德丹人。

2. 德丹人是属阿剌伯的一个重要民族。在《圣经》上与特玛人常相提并论（依21:13,14;耶49:7,8;则25:13）。他们善于经商（则38:13;依21:13），以贩卖骑马的坐垫为着（则27:20），大概居于阿剌伯的中部地区。《圣经》上有数个地方名德丹者，可能都因人而得名。至于它古时的正确地点，学者意见不一，故从略。


圣经辞典-十六划以上 德罗（Delos, Delus）

十六划以上 德罗（Delos, Delus）
是爱琴海的一个岛屿。岛上有阿颇罗的着名大庙。岛民善于经商，它的辉煌时代是在西元前三一五～一六六年之间。在此岛上有一批犹太侨民，大都已加入罗马籍。在息孟大司祭时期，罗马的政府曾下令通知此岛上居民，要善待及保护犹太人（加上15:23）。


圣经辞典-十六划以上 德纳（Denarius）

十六划以上 德纳（Denarius）
是一种罗马制的钱币，以银子作成，故此《思高译本》斟酌情形，有时直译为「银钱」，有时音译为「德纳」。在这种钱币上，刻有皇帝的肖像及年号。价值等于一个「达玛」（希腊制），是葡萄园工人一日的薪资（玛20:2,9,13）。在《圣经》上曾多次提到这种币值（玛18:28;22:19;谷12:15;路7:41;10:35;若6:7等），为耶稣时代最通用的硬币。默6:6谓：「麦子一升值一『德纳』，大麦三升也值一个『德纳』……」，是指战争饥饿时，物价昂贵而言。

见货币。


圣经辞典-十六划以上 德彼尔（Debir, Dabir）

十六划以上 德彼尔（Debir, Dabir）
人名及地名，原意不详，「出汗」（？），「（放置）于后边（？）」。

1. 厄革隆地方的国王，当若苏厄率领以民占领许地时，他曾同耶路撒冷王阿多尼责德克及其它三王联盟抵抗，五王被若苏厄战败，同被杀死，尸体被丢在山洞中（苏10:3-39）。

2. 犹大边界上的一座城，在阿苛尔山谷附近（苏15:7）。

3. 犹大山区中的一个地方，位于赫贝龙西南，当若苏厄攻击南部城市时，曾占领此地（苏10:38,39）。后来在历数所占的山区城池时，也曾提及此城（苏11:21）。不过，这可能祇是暂时的占领及克服，而未能完全统治，故此不久之后，有本地人的作乱，而有敖特尼耳的再度出兵将此城克服，并因此英雄之举而获得加肋布之女儿；妻（苏15:15-17;民1:11-15）。此后，这座城被划为肋未城（编上6:57,58）。

德彼尔在客纳罕人时代，原被称为克黎雅特色费尔（苏15:15）。对于这地方的考证，曾有过不少的争执，但现在的学者大都谓目前贝特米尔辛（T.BeitMirsim）废墟，即古代的德彼尔城。在一九二六～一九三三年间考古学家欧伯连（Albright）曾在此大事发掘，发现此城古时占地凡三公顷（一公顷等于百公亩，米突制）。在全圣地中，为证实以民在历史上的生活情形，是最好的一座古城。盖它的历史自西元前两千年始，连续不断延至五八九年为止，先后有十至十一个居住层。在西元前五八九年上，此城毁于巴比伦王拿步高之手，自此消迹于历史。


圣经辞典-十六划以上 德波辣（Deborah, Debora）

十六划以上 德波辣（Deborah, Debora）
《圣经》上三个女人的名字，有「蜜蜂」之意。

1. 黎贝加的乳母。当黎贝加离家远行嫁给依撒格时，随之同行（创24:59）。死后，葬于贝特耳山边的一株橡树下，并给这橡树起名叫「悲泣的橡树」（创35:8）。

2. 拉丕多特的妻子，是女先知，也是民长。鉴于以民北方的各支派大受客纳罕人的压迫，召来巴辣克，命他联合以民各支派抗拒敌人，并保证他必获胜利。于是巴辣克召集了一万纳斐塔里及则步隆的子弟兵，及其它支派的辅助军，共同与息色辣所率领之敌军交战，大获全胜。敌军大将亦被杀死。战后德波辣同巴辣克合作凯旋歌。德波辣因此而被称为「以色列的母亲」。此一战役是以民各支派之间彼此互助合作的表现，是西乃山盟约的结果。德波辣不同于其他民长者，是她的任职期限最长，其他的民长都比较短暂（民4:5）。

3. 托彼特的祖母，多俾亚的曾祖母（多1:8）。


圣经辞典-十六划以上 德里拉（Delilah, Dalila）

十六划以上 德里拉（Delilah, Dalila）
是芍勒克地方的一个女人，可能是培肋舍特人，与三松恋爱，受培肋舍特酋长的贿赂及指示，以罕有的耐心及花言巧语的手段，来探听三松大力的来源，终获所望，知三松的秘密：「剃刀从未接触过我的头，因为我在母胎时，就是献于天主的人」（民16:17）。于是德里拉将他的长发剪去，将他交给酋长，是为三松的悲惨下场之始（民16:4-20）。

见纳齐尔[献身者]、献身者。


圣经辞典-十六划以上 德玛斯（Demas）

十六划以上 德玛斯（Demas）
人名，来自希腊文，有「平民」之意，是罗马的教友，保禄的合作者，曾同保禄致候哥罗森教会的信众（哥4:14）及费肋孟（费24节）。按弟后4:10「德玛斯因爱今世，已离弃我（保禄），到得撒洛尼去了」。后来的传说，基于上述的事迹，多对他不利。


圣经辞典-十六划以上 德尔贝（Derbe）

十六划以上 德尔贝（Derbe）
是吕考尼雅的一座城，位于安提约基雅及依科尼雍之间的大公路上（宗15:35）。罗马人在西元前六五年，将之划归卡帕多细雅，但后来又独立，终于西元四一年喀劳狄皇帝将之划入罗马迦拉达行省。当保禄同巴尔纳伯第一次远行传教时，在吕斯特辣群众用石头砸了保禄之后，第二天便来到了德尔贝传教（宗14:6,20,21）。第二次传教时亦曾旧地重访（宗16:1）。有些学者基于宗20:4谓德尔贝是加约的家乡，但持反面意见的人，为数亦不少，盖德尔贝除了是固有名词外，亦可以当形容词用，有「民族、部落、家族」的意思。


圣经辞典-十六划以上 德训篇（Sirach, Ecclesiasticus）

十六划以上 德训篇（Sirach, Ecclesiasticus）
《德训篇》是《旧约》七本「智慧」或「训道书」之一，也是最长，内容最丰富的一本。按圣热罗尼莫所说的，《德》的原着，题名为《箴言》（希伯来文：Mishele）。希腊拉丁教父时代，则称为《息辣之子耶稣的诸德智训》，或简称《德训》；有些古抄本和古译本则称为《息辣的智慧》或《息辣之子耶稣的智慧》。拉丁教会称它为《教会经典》（Ecclesiasticus这名词于教会初期原泛指一切次正经，后专指德。《拉丁通行本》随之），因为是初期教会的「望教必读」。中国教会的传统名称是《德训篇》，因而随之。

一、作者与写作

《德》的作者，按希腊译本，是「息辣之子耶路撒冷人耶稣」50:29;（参阅《希腊译本》序言），但《希伯来文本》残卷，则以「西满」为；作者（残卷50:28;51:37,38）。究竟作者是谁？问题仍待解答。现代学者，暂仍以希腊译本的耶稣为作者，关于他的生活，请参阅《希腊译本》序言及50:29-51:38。

在大亚历山大时代（西元前三三六～三二三），希腊文化开始侵入希腊帝国的附属国，因此，希伯来人也渐渐拋弃《圣经》的智慧和希伯来的传统，而崇尚希腊的外教哲学与习尚。为了针对这不良的趋势，《德》的作者便写了这本书，一再以《圣经》的人生观和祖传的礼教，昭示他的同胞，叫他们追求真的智慧并按照这智慧生活。这智慧就是「敬畏上主」（1:6,25）。

至于本书的写作时代，大概该是西元前一九五～一六九年间，因为：

1. 作者的孙子于厄威革特王为王的三八年上（西元前一三二～一三一年）到了埃及（见《希腊译本》序言）。因此，若以三○年为一代计算，则他的祖父耶稣应生活于二○○～一七○年间；

2. 德50:1-26所赞颂的息孟大司祭，任职于二二○～一九五年间。从该章的文字分析，他好象是刚去世不久，因此，本书的写作年代不能早于一九五年；

3. 生活于巴力斯坦的作者，对希腊色娄苛朝的安提约古四世，于西元前一六九～一六八年劫掠圣城和圣殿一事，只字不提，因此，本书应写在一六九──一六八年之前。

二、内容与分析

《德》以「智慧」为道德与宗教的中心，并以此来烛照宗教、国家、社会、家庭的制度、个人处世接物的规则、三纲五常的礼教等，因此，圣奥斯定称它为适合各阶层人士的道德经。全书的最高峰，就是论「位格化的智慧」的一章（24;参阅箴8）。由于本书的教训关及各界人士和人生的每一个阶段，且又是祖传箴言的集大成，因此，缺乏有系统的结构。为了方便读者的搜索与研究，我们只将本书的内容，按类别分成下列五项：

1. 论智慧：智慧的起源与尊高（1:1-10），智慧的效果（4:12-22），应专务智慧（6:18-23;38:25-39:15），智慧的美妙（14:22-15:21），智慧的真伪（19:18-27），智愚的比较（19:15-20:30），智愚的分别（21:12-31），颂扬智慧（24:1-47），劝人寻求智慧（51:18-38）。

2. 论上主的化工并人对天主的本份：上主的智慧（16:24-18:14），上主的照顾（33:7-15），报复罪人（16:1-23），默思上主的化工（39:16-42:14），依恃上主（2:1-15），祈祷与献祭（34:21-35:26），呼求上主的仁慈（36:1-19），戒绝谗谤与攻打私欲（22:33-23:6），敬畏上主方为智者（1:11-25），真正的护佑何在（34:1-20），赞美上主的化工（42:15-43:37），赞美犹太民族的先烈（44:1-50:26），息辣之子耶稣的祈祷（51:1-17）。

3. 论当戒之恶：诱惑（2:1-6），当戒避之事（1:26-40;4:31-6:4;7:1-19），躲避罪恶（21:1-11），口舌与奸邪之罪（23:7-38），口舌的不慎（19:1-17），罪的恶果（26:25-28:30），懦怯（4:23-33;41:16-24;42:1-8）。

4. 论当行的善：明智应有的条件（8:1-22;11:31-12:19;18:15-33），娱乐的规则（36:20-37:29），端庄（3:19-26），节操（11:7-30），善用财货（13:30-14:21;31:3-11），借贷与作保（29:1-35），救济贫乏（3:33-4:6），友谊（6:5-17;22:24-31），劝勉家长（33:16-33），教育子女（30:1-13），宴会（31:12-32:17），殡葬（38:16-24），讲究卫生（30:14-31:2;37:30-38:15），孝敬父母（3:1-18）。

5. 论人品：善人与恶人的区别（32:18-33:6），硬心与智心（3:29-32），妇女（9:1-13;25:17-26:24），来往之道（4:7-11;7:20-40;9:14-23;13:1-29;22:1-23），依恃与失望（2:14-21），王侯当有的智慧（9:24-10:22），光荣的事（10:23-11:6;25:1-16）。

三、原着、中文译本、正经性

德的原着，是希伯来文，因为：

1. 《希腊译本》序言说明本书译自希伯来文；

2. 圣热罗尼莫说自己曾参考过《德》的希伯来原文本；

3. 第五至第十世纪的犹太经师以及塔耳慕得，曾多次引用希伯来文的《德》；

4. 第十世纪初叶，犹太经师Saadias说德是西满（或作西默盎）的作品：这与《德》的希伯来文残卷所说的同（见上）；

5. 在开罗的废书库（CairoGeniza：一八九○～一九○○和一九三一年），在谷木兰（Qumran：一九四七）和在玛撒达（Masada：一九五八、一九六○和一九六三年），都先后发现德的希伯来文残卷；所发现的残卷的总和，为全书的五分之三强。这些残卷经《圣经》学家的细心研究后，证明是《德》的原文。

由于《德》的原着已失传，而发现的希伯来文原文本又只是残卷，因此，思高《圣经》学会出版之《德》，译自希腊文《七十贤士译本》》，同时借镜希伯来原文残卷。但是，由于《拉丁通行本》是我们拉丁教会自古以来的用本，而这《通行本》又与《七十贤士译本》颇有出入，因此，《圣经》学会将这两本译本一同译出：相同之处用大字，《拉丁通行本》多加的字句，则用小字排印，以示分别。

至于《德》的正经性，不论希腊教会、叙利亚教会或拉丁教会，从开始便承认它是正经，只是十六世纪兴起的誓反教徒（今称基督教徒）对《德》的正经性加以否认，但脱利腾大公会议（一五四六年）钦定《圣经》书目》时，一再清楚将《德》列为正经。至于犹太人，最初都以《德》为正经，但是后期的犹太人（说得准确一点：法利塞人），

1. 由于《德》是后期作品，书于厄斯德拉和乃赫米雅制定《圣经》书目（西元前第五世纪末）之后，

2. 由于《德》没有提及法利塞人信的复活道理，

3. 由于《德》袒护大司祭匝多克（Zadoq）的家族（希伯来文残卷51:12），这大司祭的后裔是法利塞人所憎恨的撒杜塞党，因此，负责审核《圣经》正经性的法利塞人，将《德》放在次正经之列。

见废书库、谷木兰、玛撒达堡、智慧书、圣经书目。


圣经辞典-十六划以上 德默特琉（Demetrius）

十六划以上 德默特琉（Demetrius）
人名，原文（希腊文）之意是「属于德默特（女神）的人」。《圣经》上以此为名的人凡四：

1. 默德特琉一世索特尔（西元前一六二～一五○），是色娄苛王朝的国王，色娄苛四世的儿子在谋杀安提约古五世及里息雅之后，自称为王。选立阿耳基慕为犹太大司祭，并派大将巴基德强行使犹太人认可这一任命。在他与其敌人亚历山大巴拉作战时，曾以优越旳条件来向约纳堂玛加伯表示好感，以图获其支援。约纳堂将恩惠收下，却始终忠于亚历山大，德氏结果失败，身亡战场（加上7:-10,50;加下14:1-40）。

2. 德默特琉二世（西元前一四五～一三八，一二九～一二五）：是前者之子，故此亦是亚历山大巴拉的敌对者，将亚历山大战败，结果后者逃亡至阿剌伯而被暗杀，如此，德氏乃正式为王，全权在握，不过亚历山大的大将特黎丰心有不甘，扶立前者仍尚年幼之子为王，名安提约古六世。约纳堂玛加伯仍一如往日拥护后者。因而得到不少有利于犹太人的恩惠及特权。德默特琉二世受帕尔提（Parthi）人的侵害，结果在某一战役中被俘掳，受监禁达十年之久。其后虽获得自由及王位，但大势已去，几年后又被埃及王仆托肋米四世战败，逃至提洛，被人暗杀而身亡（加上10;11;14:1-3）。

3. 厄弗所的银匠，以制造阿尔特米女神的银龛为生，赢利甚大。他怕保禄的宣讲会影响他的生意，乃纠合同行及本地居民起来骚动，反对保禄。保禄只好离开厄城往马其顿传教去了（宗19:23-20:2）。

4. 一位善良的教友，曾受到若望宗徒的赞扬及褒奖（若三12节）。


圣经辞典-十六划以上 德敖斐罗（Theophilus）

十六划以上 德敖斐罗（Theophilus）
人名，意谓「天主的友人」。此人之名只见于路及宗二书的序言上。在路1:1称其为「尊长」、「钧座」，在宗1:1只简单指出其名，但二者同为一人，毫无疑问。

至于德敖斐罗究为何人，其说不一：有人以为此名祇是在文学上一个假造的虚名，而实无其人。拥护此说的人不多，盖于希腊罗马帝国时代没有这种习惯。相反地，书前提其真实姓名，并冠之以序的习俗，却是很普遍的。目的不外是藉此增高书价，藉使该书得以广传。《旧约》的《加下》及《德》二书就是受了这种希腊习俗的影响。路1:1称之为「钧座」，可见此人是一位显贵的人物，盖「钧座」是对高级官员，如总督、省长等人的称呼（见宗23:26;26:25），是以不少学者以为德敖斐罗贵人是在《路》及《宗》二书问世的中间时期，信奉了基督教，因而宗1:1再无「钧座」之衔出现。又教会的古代传说，以此人原为安提约基雅贵族，经伯多禄之手而受洗入教，后被宗徒委任为安城及凯撒勒雅教会的主教。


圣经辞典-十六划以上 庙（Temple, Fanum）

十六划以上 庙（Temple, Fanum）
在《思高《圣经》译本上，几时有庙、庙宇、神庙或神殿出现，皆指外教敬礼邪神的殿宇而言。以民崇拜祭祀上主天主的地方，则常称为圣殿，或上主的殿宇～即耶京的圣殿。

《圣经》上所提及的庙宇并不太多，要者有：舍根城的巴耳贝黎特神庙（民9:4,27,46），培肋舍特人的神庙（编上10:10高丘、丘坛[巴摩特]12:31;13:32），或「高丘上的庙宇」（列下17:29,32;23:19）。在加上5:43,44提到卡尔纳殷庙。关于这座庙宇，学者们皆认为是敬礼阿塔尔加提斯女神的庙宇（见加下12:26），而这位女神亦就是《圣经》上所说的阿市托勒特女神（民2:13;撒上7:3,4）。加下14:33记载妄自尊大的尼加诺尔曾夸下海口，要将耶京上主的圣殿夷为平地，将祭坛拆毁，另给雕尼索修盖一座壮丽的庙宇。

见高丘、丘坛[巴摩特]、卡尔纳殷。


圣经辞典-十六划以上 庙倡（Hierodules, Hieroduli）

十六划以上 庙倡（Hierodules, Hieroduli）
是古代外教民族以卖淫而维持邪神敬礼的一种方式。在不少的神庙中，养有大批的青年男女，以卖淫为业，其收入供神庙之开支，尤其见于埃及的依息斯（Isis）女神，巴比伦的依市塔尔女神及客纳罕的阿市托勒特女神的敬礼，及在敬礼她们的许多庙宇中，成为一种宗教上的职位，且享有法律上的保障（见哈慕辣彼法典）。

这种行为是梅瑟法律纪对禁止的（申23:17等），亦是先知们严词责斥的物件（见欧4:12等8:1;米1:7），因为这对严肃的雅威敬礼完全是一种污辱及亵渎。

以民受外教人的影响，亦曾有过这种伤风败俗的恶行，格外是在恶君勒哈贝罕时代（列上14:24），幸有阿撒及其子约沙法特二位君王兴起。将这种淫荡的恶习由百姓中铲除（列上15:12;22:47;参见列下23:7）。其后在宗教的大危机时代，外邦人竟曾毫无忌惮地，在耶京圣殿中以庙倡的方式纵情欢乐（加下6:4）。


圣经辞典-十六划以上 庙妓（Hierodules, Hieroduli）

十六划以上 庙妓（Hierodules, Hieroduli）
《思高译本》以此名指在庙内卖淫的女性，至于男性，则用庙倡。

见庙倡条。


圣经辞典-十六划以上 废物（Refuse, Purgamentum）

十六划以上 废物（Refuse, Purgamentum）
见垃圾[废物]。


圣经辞典-十六划以上 废址（Khirbet）

十六划以上 废址（Khirbet）
原文来自阿剌伯文，意谓「被毁坏的地方」，或「被放弃的地方」，是在圣地地理上常用的名词。它与废墟不同的地方，是废墟多是山丘形状，外表看不出曾有人居住过，但它的下面却包括数个或十数个文化居住层。废址的历史较废墟为短，也不一定呈山丘状，并且它的断墙废壁仍然存在，使人一看便知道是曾经有人居住过的地方。

见巴力斯坦考古的发掘。


圣经辞典-十六划以上 废墟（Tell）

十六划以上 废墟（Tell）
原文来自阿剌伯文，意谓小山丘，高度有限，成圆锥形，上顶平坦。在圣地这种山丘是屡见不鲜的。它们成了考古学家挖掘的物件。原来这些山丘不少是有人曾经住过的。最初的居民自然找寻这种不太高的山丘来定居，因为可以更容易自卫。普通在它的附近皆有水泉，以供居民食水之用。但是日久天长，往往因着天灾人祸，比如水旱之灾或战争疾病等，全村的人口尽形丧亡无遗。房屋渐次倒塌，再经风沙走石的掩盖，而再形成原来山丘的形状。过一些年代之后，可能另有其他的游民，基于同样的理由，搬来造屋居住，如此一层层的居住下来，而形成不同的文化层或居住层，愈上层距离我们愈近。这种被沙石掩盖了的，被人放弃的村庄，在考古学上皆以废墟来名之，而成了专门的术语名词。它们外表看来是荒山丘一座，可是在它的下面，却掩埋了不少年代的文化，对考古学作出了非常大的贡献。

见巴力斯坦考古的发掘。


圣经辞典-十六划以上 废书库（Geniza, Genizah）

十六划以上 废书库（Geniza, Genizah）
希伯来文「革尼匝」一词有秘室、保险室、文库及宝库之意。这种暗室的存在，来自犹太人对于宗教热诚的习惯。在其中所保存的书籍，计有任何被人亵渎过的《圣经》中的一本或全部，任何一本《圣经》在书写时，在同一页犯过三个错误者，一切次经、伪经或其他被经师们认为含有邪教异端邪说的书籍，一切不规则的公民文件（如有非依犹太方式所写的日期，内有非犹太人之证词者等），一切与《圣经》接触过的物件，及一切含有天主圣名的圣名的书籍等。以上所列举的文件书籍，若作者非犹太人，则应全部焚烧，若不知作者是否为犹太人时，则一部份烧掉，另一半保存「革尼匝」内。

普通这种贮藏室建于会堂之侧，但有时以墙壁、顶楼、坟墓或洞穴充之，要者是一定要暗密，为人所不能及者，如此使在其内所贮藏的书籍，因年长日久来自行毁灭；但不料因中东地区的天气，非常干燥，故此这些书籍，竟能保存至数千年而不坏，致为千百年后学人所发现。

其中最惊人的发现，是上一世纪开罗某一古会堂，在装修时被发现的。它成了最着名的古贮藏室。此会堂原是基督徒敬礼圣弥额尔的圣堂。西元八八八年卖给犹太人，而改修为犹太会堂。


圣经辞典-十六划以上 庆节 [节期]（Feast, Festivitas ）

十六划以上 庆节 [节期]（Feast, Festivitas ）
庆节[节期]（Feast,Festivitas[Festivals,Festivitates]）

《圣经》上所记载犹太人历年庆节的分布情形，不外如下：

提市黎月(阳历九、十月间)：

初一是新年，记念原祖之被造。按犹大人的传说，人之被造是在秋季，会堂中的礼仪颇为隆重复杂，回忆及记念圣祖们的事迹，格外是依撒格之被祭献。

初三，斋戒，以记念革达里雅的被害（列下25:22-25;耶41:1-3）。当时他是拿步高王委派代理巴力斯坦的官员。

初十，「赎罪日」（肋16:29-34），斋戒，以记念梅瑟在获得天主赦免以民敬拜金牛之罪以后的再度下山（西乃山）。礼仪最为繁重，百姓守二十四小时的严斋，整日在会堂中祈祷读经，并回忆从前大司祭在耶京于这一天一年一度进入至圣所的隆重仪式。

十五日，帐棚节（肋23:34-34;若7:2），以记念以民昔日出离埃及前的准备工作，每家每户都在自己的庭院中搭起帐棚，以象征以民在旷野中所居住的帐棚（厄下8:14）。这个庆节本来是一连七天庆祝，也算是秋收的结束，百姓将一些收成献给会堂（厄下8:18），本月之二十一日是树枝节，二十二日召开盛会（户29:35-39），二十三日结束五书的一年诵读。自下一安息日起，重新由创1:1开始会堂中的五书诵读，故这一安息日称为「在起初」安息日，以《五书》之第一词为名。

基色娄月(阳历十一、十二月间)：

二十五日，是祝圣圣殿节，记念玛加伯兄弟在战胜安提约古厄丕法乃之后，光复圣殿，重新在其内举行祭祀的史迹（加上4:52-56;加下10:1-8;若10:22）。

太贝特月(阳历十一、十二月间)

十日，百姓斋戒，以记念拿步高王包围耶京（列下25）。

阿达尔月(阳历二、三月间)：

十五日，是大喜日，记念昔日哈曼誓将犹太人消灭净尽，但弄巧成拙，招来了自身丧亡，而犹太百姓却获得了救援，保全了性命（艾9:20-32），若逢闰年，则此一庆典移至闰阿达尔月之十五日庆祝。

尼散月(阳历三、四月间)：

十五日，逾越节或称巴斯卦节，记念以民昔出离为奴之地－－埃及。称为逾越节，因为天主的使者，为救以民曾「逾越」全埃及，将全国的长子尽行杀掉。这个节日一连八天庆祝，八天的最初及最后两天（十五，十六，二十一，二十二），是最隆重的四天。在此庆典期间，一连七日不准吃有酵饼，故称为无酵节（肋23:6），甚至煮食用的锅碗，亦都是特别备制的，在这节日之前，不准从事收割农产品。

息汪月(阳历五、六月间)：

初六，五旬节（出23:16-19;肋23:15-21）。五旬节之命名，是因为它在逾越节后的五十日庆祝。这一节日的设立，是因为按传说，在这一天，天主在西乃山上将法律赐与梅瑟；在这一天，百姓应将初熟之果献于上主。

二十四日，百姓斋戒，以记念雅洛贝罕与南国犹大分裂（列上12）。

塔慕次月(阳历六、七月间)：

十七日，百姓斋戒，以记念在这一天，于不同的年代上，以民所遭遇的五种不幸：(1)梅瑟将第一次的两块石板摔碎（出32:19），(2)希腊人将邪神像置于耶京圣殿中（加上1:54-64;加下6:1-11）；(3)希腊人将法律书焚毁（加上1:56-60）。(4)圣殿中长明不熄的灯火，在这一天熄灭；(5)罗马人攻破了耶京城墙。

阿布月(阳历七、八月间)：

初一，斋戒，记念亚郎逝世。

初九，斋戒，记念耶京及圣殿遭浩劫。

初七，记念耶京城墙在乃赫米雅领导下的落成奉献礼（厄上6:14-17）。


圣经辞典-十六划以上 慕辣托黎书目残卷（Muratorian Fragment）

十六划以上 慕辣托黎书目残卷（Muratorian Fragment）
慕辣托黎书目残卷（MuratorianFragment,FragmentumMuratorianum）

这宝贵的文献是一本《新约》书目》，称为「慕辣托黎残卷」，因为是由大历史家A.Muratori在一七四○年所发现的，今存于米兰图书馆。经文包括八十五行，原文似是希腊文，目前所保存的拉丁译文，也许是在加里雅（Gallia法国）为生的。着作的地方是罗马，着作的时期大约是西元一七○～一八○之间。作者是谁，无法确定。有些学者认为是罗马人圣希颇里托，也有些以为是罗马的司祭加约，这都是些臆测而已。关于《新约》正经书目组成的历史，虽然文件不全，但价值甚为巨大。在开头所存的半行指示《马尔谷《福音》，在前行或几行内，作者必提及《玛窦《福音》无疑。文件之末端不全，无法推测这作品结尾倒底写了些什么。由现存的经文，我们可以看出写作本书的四大原则：

1. 有些书是全体教会认为「圣」的，故此应公开诵读，即为：四《福音》、《宗》、《保禄十三封书信》（《希》缺）、《默》、《犹》、《若望一书》和《二书》；按某些批判学者的修缮，还有《伯前》、《伯后》，缺《雅》。

2. 有些书不是为全教会尊为「圣」的，其中有《伯多禄默示录》；

3. 有些书不可公开在集会中诵读，可是信友可随意诵读，因为由这些作品可获得不少神益；其中有《赫尔玛牧者》，还有《智慧篇》～但此句颇有问题，学者的见不一。

4. 还有些书是教会不能接受的，因为这些作品，或属伪经，或为异端教派所着，如《保禄致劳狄刻雅人书》等。

此外，还应注意两件事：

1. 作者写作的物件，不是某地方教会，而是全世界教会。「七个教会」即为保禄所训诲的《罗》、《格》、《迦》、《弗》、《哥》、《斐》、《得》、和《若望默示录》1-3中所提及的小亚细亚七个教会，都指示全世界的公教会。「七」这个数位是个象征的数位，表现全然、完备等意。假使我们注意依肋乃也接受了《希》、《雅》、《伯前》、《伯后》为《圣经》，而也忆及他的书目与罗马教会相同，那末，可推断西元二世纪末，罗马教会的《圣经》书目》已经编定了。

2. 这书目的语气是带有权威的口吻……「我们接受，我们拒绝」……等句。哈尔纳克博士（Harnack）说：这书目的文气笔调很足以表示罗马教会为首的权威。

见圣经书目、象征、象征论、数位。


圣经辞典-十六划以上 摩丁（Modin）

十六划以上 摩丁（Modin）
城名，有「智者之城」（？）的意思。

在默德巴的镶嵌地图上有刻文谓：「摩丁，今之摩狄塔（Moditha），昔日曾是玛加伯人的家乡」，以希腊文写成。考古学家业已证实它就是今日的米狄雅（Midiya），位于耶路撒冷西北约三十公里，因其地势险要，是屯兵驻军的理想之地。

耶京的司祭玛塔提雅因不堪宗教的迫害，举家迁来摩丁避难（加上2:1）。安提约古国王的手下前往策划诱惑，企图致司祭于同流合污之境，背弃宗教，但司祭忠心耿耿，不为所动，且将来人杀死（加上2:15-25），自此揭开了玛加伯战争的序幕，不久玛塔提雅死去，被葬在摩丁（加上2:70）。其后，阵亡的儿子犹大及约纳堂也都葬在此城，并建立了记念碑（加上9:19;13:25;27:30）。息孟的儿子若望在前赴战场攻击耕德巴之际，曾带兵过宿于此（加上16:4）。


圣经辞典-十六划以上 摩夫（Moph）

十六划以上 摩夫（Moph）
见门非斯[摩夫、诺夫]。


圣经辞典-十六划以上 摩勒（Moreh, More）

十六划以上 摩勒（Moreh, More）
地区名，「教师」之意。这个地名出于亚巴郎蒙召的记载上。当亚巴郎七十五岁时，离开哈兰，进入客纳罕地后，便住在靠近舍根的「摩勒橡树区」（创12:6,7）。此地是客纳罕人的圣地，这由《圣经》上的记载可以知道（苏24:25,26;民9:37），盖高大的树木及茂盛的森林，为古代的东方民族，向来是崇拜及占卜的理想地。这与中国民间古老的宗教信仰颇为吻合，是由于人类的心理所使然，盖参天的古木，很易引起人们对生命及复生的联想，因而起敬起畏。

就是在这地方，上主显现于亚巴郎说：「我要将这地方赐给你的后裔」（创12:7），也是在这里，雅各伯犹如亚巴郎为上主立了一座祭坛，称之谓：「大能者以色列的天主」（创33:20），并在这地方掩埋了外邦的神像及耳环（创35:4）。数世纪之后，若苏厄率领百姓复在此地与上主立了盟约，并立石为证（苏24:23-27），又「在舍根的纪念碑前那棵橡树下」，阿彼默肋客被立为王（民9:6）。最后勒哈贝罕继撒罗满为王（列上12:1），以及北国以色列的雅洛贝罕被拥称王（列上12:20），皆都发生于此地。由此可见「摩勒橡树区」是一个具有十分重要历史价值的地方。

可惜的是目前在舍根地方，已绝无仅有地祇剩下了三两棵古老的橡树，且亦没有传统的证据，是否这几棵橡树的所在地，就是《旧约》上屡次提及的「摩勒橡树区」。

摩勒山：

是依撒加尔支派内的一座山，约五○○公尺高，今名达希山（G.Dahi），在基耳波亚山西北，靠近依次勒耳平原。基德红民长曾驻军于此（民7:1）。


圣经辞典-十六划以上 摩阿布（Moab）

十六划以上 摩阿布（Moab）
地区及民族名，其意有两种解释：即来自希伯来文的「门阿比」，意即「由父所生者」；或来自「木阿比」，意谓「父亲的水」（即父之遗种）。

一、地区：

摩阿布，东有叙利亚，阿剌伯旷野为界，西有死海及约但河下游，南达则肋得河（即今之赫撒山谷河床），只有北方的界限，随政权军势之盛衰而时有所变更，历史上则统称以阿尔农河为界（户21:26-30）。这是一片不太广大的地区，在其全盛时代，也不过是南北长九十六公里，东西宽五十七公里。这个地区原为厄明民族的国王（申2:10,11），为摩阿布人所强占。考古学者，发现此地在西元前六千年左右，即已有人烟存在，其地质不太肥沃，除中原地区有水源存在，可供农作物生长之外，大都是干旱地带，是以人民多以牧业为生。

二、民族：

创19:30-38强调摩阿布人及阿孟人，与以色列民族有血统上的关连，事实上，由他们语言、文化及习尚来看，即可知此说之不误。

当以民进入许地时，未曾骚扰摩阿布人，只从其东面而过（申2:9;民11:15;编下2:10）。此时摩阿布人王巴拉克闻名心惊，却不敢出而迎战，只是召巴郎术士来向以民咒诅（见户22-24;苏24:9）。摩阿布同以色列民族虽为世仇（申23:3-6），但在历史上亦曾有过不少友谊的表示（编上4:22;8:4;依16:4;耶40:11），及联婚的实例（厄上9:1;厄下13:23）。达味的祖先敖贝得即由摩阿布妇女卢德所生（卢4:10,13,17），达味遭受迫害时，亦曾将自己的家人寄托于摩阿布王的保护之下（撒上22:3）。但是在宗教方面，以民也受过不少的毒害，在史廷以民的一些男子因与摩阿布女子行淫，而陷入其邪神的宗教敬礼，向巴耳培敖尔顶香崇拜，而受了天主的惩罚（户25:1-10），民长时代更受其武力侵袭（民1:16;3:12）。

但综观以民的历史，摩阿布似乎是一向居于以色列民族的下风，《圣经》上记载其国王厄革隆被民长厄胡得所刺杀之事（民3:12-30）。其后，在撒乌耳、达味及撒罗满时代，皆受治于以民（撒上14:47;撒下8:2;编上18:2,11;列上4:13,14等）。撒罗满死后，虽曾一度乘以民南北分裂互相争斗之际，摆脱以民的枷锁而独立，但在北国国王敖默黎（八八五～八七四）时代，重新称纳贡（列下3:4）。摩阿布王默沙曾就对耶曷兰（北国王八五二～八四一）及约沙法特（南国王八七○～八四八）的战争及胜利大事渲染吹嘘（见默沙碑文）。其后，大马士革王哈匝耳占领摩阿布地区（列下10:33,34），但为时不久又被雅洛贝罕二世（北国王七八三～七四三）所收复（亚6:13）。此时强大的亚述帝国正在国势强盛，锐不可当之际，近邻诸小国皆望风披靡，于是摩阿布以及近二百年来统治摩阿布的以色列国，都渐次落入亚述的势力范围，亚述帝国灭亡之后，摩阿布及南国犹大又成了巴比伦帝国的侵占物件，继之有波斯帝国的兴起及统辖，最后更受到阿剌伯人及纳巴泰人的蹂躏，乃一蹶不振，再无重见天日之希望，应验了先知们的预言（依15;16;耶48;则25:8-11;索2:8-11）。

三、语言及宗教：

由摩阿布人王默沙的碑文上证实，他们所用的语言，是一种古客纳罕语，与希伯来文如出一辙，十分近似。他们敬礼的神明是革摩士神，「默沙碑文」便可视为向此神祇的一篇祝颂词。默沙王在战争危机迫近的时候，曾杀己子祭革摩士神，以求京都之解围（列下3:27）此神有时与阿市托勒特神同时出现，此证实摩阿布人亦是繁殖神的崇拜者。


圣经辞典-十六划以上 摩拉达（Moladah, Molada）

十六划以上 摩拉达（Moladah, Molada）
城名，意谓「出生」或「来源」，位于圣地南方乃革布地区（苏15:26），属于西默盎支派（苏19:2;编上4:28）。充军后，犹大子孙归来居于此地（厄下11:26）。关于现今的确切位置，学者们固有智仁之见，但多数主张它位于古罗马大路之边，在贝尔舍巴之西南约二十二公里处。考古学家在此发现了一座很大的古村庄废址，及不少的水井。


圣经辞典-十六划以上 摩肋客（Moloch）

十六划以上 摩肋客（Moloch）
见米耳公、摩肋客。


圣经辞典-十六划以上 摩黎雅（Moriah, Moria）

十六划以上 摩黎雅（Moriah, Moria）
地区名，意谓「天主自会照料」（创22:8）。亚巴郎遵主命，在这地区的一座山上，应将其独子依撒格杀祭献于上主（创22:2）。至于这座山确在何地，至今仍无确切答案，只凭《圣经》上的指示，不能断定，盖《圣经》上只笼统地说：当父子两人离开贝尔舍巴首途之第三天，看见了那个地方（创22:4）。后期的《圣经》及犹太人的传统，皆以为摩黎雅山就是撒罗满为上主修建圣殿的地方，也就是在耶步斯人敖尔难的禾场（编下3:1）。但这种意见却很难自圆其说，盖第一：此处非自远处所能见到者，与创22:4所说不合；第二：在编年纪以前的《圣经》着作曾屡述圣殿（见撒下24:25;编上21:26;列上6等），向来未将圣殿殿址与摩黎雅混为一谈，编下3:1乃第一次强调此说。因此，有些学者认为摩黎雅应在舍根的摩勒橡树区或其附近。此说有摩勒的宗教重要性（见摩勒条），撒玛黎雅人的传统以及希腊译本将二名混为一谈为证；但另一方面自贝尔舍巴至摩勒有一四四公里，为三天的行程似乎太远，虽然并非不可能，但距耶京却只有四十八公里，的确又似乎太近了。


圣经辞典-十六划以上 摩色尔 [摩色辣、摩色洛特]（Moser）

十六划以上 摩色尔 [摩色辣、摩色洛特]（Moser）
摩色尔[摩色辣、摩色洛特]（Moser[Mosera;Moseroth]）

地名，有「销链」或「束缚」之意（？），是以民在旷野中的第二十九处扎营地，在梅瑟败于阿辣得王改变旷野行程之后，领导百姓向红海（户14:25）进发的营地之一（户33:30,31）。此地现名玛德依辣（Madeirah）。


圣经辞典-十六划以上 摩色辣（Mosera）

十六划以上 摩色辣（Mosera）
见摩色尔[摩色辣、摩色洛特]。


圣经辞典-十六划以上 摩尔德开（Mordecai, Mardochaeus）

十六划以上 摩尔德开（Mordecai, Mardochaeus）
人名，意谓「属于默洛达客（神）的人」，属本雅明支派，收纳哈达撒（亦名艾斯德尔）为养女（艾2:5-7），因她美丽非凡，而被选为波斯王后（艾2:17）。摩尔德开全家随同耶苛尼雅王在西元前五九八年为拿步高充军异地，但实际上这次的充军比摩尔德开生活的时代（波斯王薛西斯时代），要早过一百余年，故此这只是一种自由方式的叙述。

摩尔德开破获两太监谋杀国王的阴谋时，托艾斯德尔转告国王，国王乃将二人处以极刑（艾2:21-23）。其后，因不礼大臣哈曼而获罪，哈曼企图报仇，要杀死国内一切犹太人。摩尔德开再经过艾斯德尔向国王周旋说情，结果哈曼招了杀身之祸，而他的地位由摩尔德开取而代之（艾3:1-10）。犹太人获救之后，大事庆祝，并立了「普陵节」（艾9:26），以资纪念。加下15:36称「普陵节」为「摩尔德开节」。


圣经辞典-十六划以上 摩勒舍特（Morashtite, Morasthites）

十六划以上 摩勒舍特（Morashtite, Morasthites）
地名，意谓「所有地」或「占领地」，米该亚先知的家乡（米1:1;耶26:18）。此地之全名，应为「摩勒舍特加特」（米1:14，意即加特的所有地）。而出生此地的米该亚先知，在《圣经》上被称为摩勒舍特人（米1:1;耶26:18）。

原是巴力斯坦南部犹大国内的一个小村镇，在加特之东不远的地方。一八九九～一九○○年玛加里斯特（Macalister）曾在此作考古研究，证实此地在西元前三千年左右，已有人居住，其后曾一度被人放弃，至南国犹大时代，才再有人烟。


圣经辞典-十六划以上 摩色洛特（Moseroth）

十六划以上 摩色洛特（Moseroth）
见摩色尔[摩色辣、摩色洛特]。


圣经辞典-十六划以上 撒冷（Salem）

十六划以上 撒冷（Salem）
城名，意思是「平安」或「和平的」，默基瑟德乃此城的君王；（创14:18;参见希7:1,2）。虽然有些学者受了欧色彼及热罗尼莫的影响，以为它应在史托颇里（Scythopolis）附近，但绝大多数的学者，却认为犹太人古来的传说，仍是十分正确的：撒冷即是耶路撒冷城的别名，或更好说，是耶路撒冷的简称。这一说在咏76:3亦得到了有力的证实，该处将撒冷与熙雍相提并论。

友4:4提及撒冷山谷，在撒玛黎雅境内，靠近舍根地方，即今日的撒林地方，位于雅各伯水井之东不远的一小村。

见耶路撒冷[达味城、金门]。


圣经辞典-十六划以上 撒拉（Salmon）

十六划以上 撒拉（Salmon）
见撒耳孟[撒拉、撒耳玛]（路3:32）。


圣经辞典-十六划以上 撒林（Salim）

十六划以上 撒林（Salim）
地名，是靠近约但河西岸离艾农不远的一个地方，艾农、按若3:23是若翰施洗的地方，「因为那里水多」。它确实的地点，至今学者仍未能完全证实，故意见亦颇纷纭。

见艾农。


圣经辞典-十六划以上 撒摩（Samos, Samus）

十六划以上 撒摩（Samos, Samus）
地名，有「高处」，「高地」之意，是爱琴海东南的一个岛屿，有四十五公里长，六至九公里宽。自西元前一三四年属罗马帝国，西元前一九年获得独立。罗马参议院曾致函此岛之负责人，令其保护犹太侨民（加上15:23）。保禄在最后一次赴耶京的途中，曾乘船路过此岛（宗20:15）。


圣经辞典-十六划以上 撒辣、撒辣依（Sarah, Sarai; Sara）

十六划以上 撒辣、撒辣依（Sarah, Sarai; Sara）
1. 女人名，意谓「公主」或「皇后」，亚巴郎的妻子（创11:29-31），原名叫撒辣依，后改名叫撒辣，因为她要成为许多君王的母亲（创17:16）。按创20:12她是亚巴郎异母同父的妹妹（亦见创12:13;20:2），二人于乌尔结婚，蒙上主召叫同往客纳罕地，时亚巴郎已七十五岁，而撒辣六十五岁（创12:4;17:17）。二人逃荒至埃及，亚巴郎为避免不测，称撒辣为自己的妹妹，其实竟弄巧成拙（创12:10-20）；在革辣尔地方同样的情形再次出现（创20:1-18）。

天主虽然预许给亚巴郎成群的后代，但是撒辣却向来是一荒胎的女人（创12:2;15:5,6），只有藉婢女哈加尔生子依市玛耳（创16:2,15）。此时，天主才预许撒辣将怀孕生子（创17:15-22;18:1-5），撒辣因向来不能生育，听了天主的许诺，不能不觉得心中好笑（创21:1-7;17:17），但届时果然生了依撒格（见依撒格）。她死于赫贝龙，被葬于玛革培拉山洞，享年一百二十七岁（创23:1-20）。她的坟墓至今仍在，供人凭吊瞻仰。黑落德在它的周围曾建筑了一座坚固的院墙，仿佛一座堡垒。

她被称为以民的母亲（依51:2），《新约》上以她为一切信者的母亲（罗4:19;9:9;伯前3:6）。保禄按寓意说，一切基督徒都是由这位「自由的妇人」而非由婢女所生（迦4:22,23,26）。她是信德的美表（希11:11），也是尊敬丈夫的模范（伯前3:6;见创18:12）。

2. 拉古耳的女儿，青年多俾亚的妻子，在同多俾亚结婚之前，曾饱受恶魔的陷害，七位前任丈夫，都先后于新婚之夜被恶魔致死。多俾亚听从辣法耳天使的建议，才得将此恶魔驱逐（多3:7;6:11;7:9-17;8:4,10;10:10;11:18;12:14）。

见亚巴郎。


圣经辞典-十六划以上 撒殚（Satan, Satanas）

十六划以上 撒殚（Satan, Satanas）
见魔鬼[撒殚]。


圣经辞典-十六划以上 撒贝达（Sabtah, Sabatha）

十六划以上 撒贝达（Sabtah, Sabatha）
人名，雇士的后裔，属于含族。之后，又成为一民族名（见创10:7;编上1:9）。


圣经辞典-十六划以上 撒雇特（Sakkuth）

十六划以上 撒雇特（Sakkuth）
见楞番[克汪]。


圣经辞典-十六划以上 撒杜塞（Sadducees, Sadducaei）

十六划以上 撒杜塞（Sadducees, Sadducaei）
「撒杜塞」的来源及历史：

古代的解经学者，以为此名来自「义人」一词，但这于文法及事实皆不合，故早已无人随从此说；现今有人主张它来自「律师」，意即「正义的保卫者」一词，因为他们大都是些公会议的人员；但随从此说者亦不多；绝大多数的学者，强调「撒杜塞」一名，来自「匝多克」大司祭之名，盖他们皆以自己身为匝多克大司祭之后代而自豪（则40:46;44:15;48:11）。匝多克是撒罗满在罢免厄贝雅塔尔大司祭之后所委任的继位人（列上2:27-35）。自从那时起，直到玛加伯时代，匝多克家族一向承袭大司祭的职务，当然也是社会上的势力人物。

可是，到了西元前一五三年，叙利亚王德默特琉却一反过去的传统，立约纳堂为大司祭及民间首领（加上10:15-21），撒杜塞党人心中当然十分不服，但畏于强权，祇有敢怒而不敢言，等候时机的来临。果然不失所望，就在若望依尔卡诺一世（一三五～一○四）执政时，他们东山再起，将当时势力已非常强大的法利塞党压制下去，再度兴旺起来。按若瑟夫的记载：当时有某法利塞人讥讽若望依尔卡诺，谓他不堪称作大司祭，因为他的母亲是奴婢出身，依氏大怒，乃因一人之过，迁怒于整个法利塞党人，对之大开杀戒，而开始依靠及重用撒杜塞党人，自此撒杜塞人成了左右政府的有力党派。他们除了在亚历山大辣女王执政时期外，可说是一帆风顺，直至大黑落德时代，才受到比法利塞人所受到更大的迫害，自此其势力一落千丈，祇是在宗教上充任司祭及大司祭职，势力范围仅限于耶京及其司祭家族，而民间的威望全落于法利塞人手中。这种情形格外见于自犹太被划入罗马帝国叙利亚行省之后，他们虽没有同罗马人公开合作，但却尽力与之妥协，避免冲突，以保自己的身份、地位和财富，是以为百姓所不齿。自犹太消灭，耶京被罗马人澈底破坏之后，撒杜塞党人也便无声无臭地消迹于历史。

撒杜塞党的性质：

所谓撒杜塞主义并不是一种宗教上的派别，而是一种宗教上的政党。这个党派是由有钱有势的人物所组成，他们思想开明，态度前进，欢迎并接受外来的文化，这一点正与法利塞人相反。另一不同点是他们祇遵守梅瑟的法律，对于祖先的传统却不顾不问，认为是人为、假造及不重要的琐事，如此也就把法利塞人所加于人的不堪负荷的重担一脚踢开（玛23:4）。按若瑟夫的记载，他们不信上主的照顾，崇拜宿命论，因为他们否认灵魂的存在，故亦否认死后的赏罚。但我们应注意若瑟夫本人就是撒杜塞党的死敌中的一员－－法利塞人，故此很可能有言过其实的夸张记载，甚或非善意的攻击。不过，他们不信肉身之复活却是事实（见玛22:23,24;谷12:18,19;路20:27,28）。他们否认这端道理的原因，很可能是因为在《旧约》找不出关于复活的清楚明确的证据。宗23:8亦记载了他们否认天使及天主之外任何神体的存在，这一切都是与法利塞人的观念针锋相对的。

在宗教仪式上，两党也有相当大的争论，格外是在关于逾越节及五旬节庆日的规定上，法利塞人以为「巴斯卦」是公开的祭礼，故超过安息日，是以在安息日上亦可以杀羔羊举行祭礼，而不违犯安息日。撒杜塞人却以为是私人敬礼，故次于安息日，是以在安息日上不能杀羔羊举行祭礼，而应将逾越节的庆典另择他日举行。关于五旬节的庆祝，撒杜塞人强调一定要在星期的第一庆祝，但是因为在逾越节与五旬节之间应有五十天的距离，于是他们每每将日数增加或减少，以达到他们的目的。法利塞人却不然，他们以为五旬节是可以在星期中任何一日庆祝的，故不必更动日期。最后在法律的观点上，两党也有显着的不同：撒杜塞人因祇谨遵梅瑟法律而不管传统。故此祇要有触犯梅瑟法律人一定严辨，是以若瑟夫说：「在审断案件时，撒杜塞人主张从严，法利塞主张从宽。」

撒杜塞人与耶稣的关系：

他们既然不如法利塞人似的太过注重细小节目，故与耶稣的冲突也少，不似法利塞人时时处处与耶稣作对。在《福音》上很少提到他们，在《若望《福音》中竟没有一次提及撒杜塞人。可是普通说来，几时提及到司祭，大司祭或司祭长时，也大多数是指撒杜塞人而言。若望却用了将近七十次「犹太人」一词，是以指示耶稣的敌人－－法利塞人和撒杜塞人。二者彼此虽是势不两立的敌对党，但为斗争耶稣却互相联合起来。最初撒杜塞人对耶稣的态度（若1:19-23）。似乎远较法利塞人的态度温和（若1:24-26）。其次马尔谷及路加祇各提过一次（谷12:18,19;路20:27,28论复活）；玛窦除在论复活时提及外（玛22:23,24），亦见于若翰宣讲的记述中（玛3:7）及耶稣增饼之后（玛16:1,6,11,12）。固然定耶稣死罪的人是属于撒杜塞派党的盖法及司祭长（若11:45-56），也是他们难为迫害了教会初期的信友们（宗4:1-4;5:17），因为他们向来执法比较严格，已如上述，但祇要我们仔细研读一下玛23章，我们便知道，真正与耶稣水火不容，势不两立，决心致耶稣于死地的人，还是法利塞人。

见思高《圣经》学会出版《福音》《新约》时代历史》总论60-62页。


圣经辞典-十六划以上 撒耳加（Salecah, Salecha）

十六划以上 撒耳加（Salecah, Salecha）
城名，意义不详，是阿摩黎人敖格国王的城市，其国名叫巴商，而这座城市则位于其国土的最东南境界上。其后它便被用来指称加得支派的边界（申3:10;苏12:5;13:11;编上5:11），今名叫撒耳哈得（Salhad），在约但河北，距贝特商约有一百五十六公里。


圣经辞典-十六划以上 撒耳玛（Salma）

十六划以上 撒耳玛（Salma）
见撒耳孟[撒拉、撒耳玛]。


圣经辞典-十六划以上 撒耳孟 [撒拉、撒耳玛]（Salmon [Salma]）

十六划以上 撒耳孟 [撒拉、撒耳玛]（Salmon [Salma]）
人名，其意不详，有人主张是「光明」之意。达味的祖先之一，培勒兹及赫兹龙的后代，纳赫雄的儿子，波阿次的父亲（卢4:20,21;编上2:11）。此名亦见于耶稣的族谱（玛1:4,5;路3:23）。这同一人名在《圣经》上却有不同的写法出现：撒耳玛（编上2:11），撒耳孟（卢4:20,21;玛1:4,5），撒拉（路3:32）。


圣经辞典-十六划以上 撒拉米（Salamis）

十六划以上 撒拉米（Salamis）
塞浦路斯岛的一重要城市，也是一个十分优良的海港。保禄的得力助手巴尔纳伯即是这个海岛上的人（宗4:36），无怪二人第一次远行传教时便来到了撒拉米。当时在这里有不少的犹太侨民，建有数个会堂。保禄便首先在这些会堂中传教，并且在这里住过相当长的时期（宗13:5）。远在玛加伯时代，这里已是犹太人成群结队的侨居之地。这一点可由罗马议院送往塞浦路斯岛保护犹太侨民的公文加以证实（加上15:23）。史家若瑟夫也曾提到这一点。基督教会这里发展的情形也十分可观。至尼切亚大公会议时，该岛派出的三位主教之一，就是撒拉米的主教。该岛最大的圣堂也建在此处，可惜后来尽毁于回教徒之手。考古学者已数次在这里从事挖掘考察，至今仍未完全竣工。


圣经辞典-十六划以上 撒罗默（Salome）

十六划以上 撒罗默（Salome）
两个女人的名字，意思是「和平的」或「心平气和的」。

一、载伯德的妻子，长雅各伯及若望的母亲，偕同其他热心妇女跟随服侍耶稣及其门徒，曾经大胆要求耶稣，委任她的两个儿子在他王国内作左丞右相，但谷10:35-37却说是她的两个儿子自动向耶稣作了上述的要求。撒罗默同其他妇女在耶稣受难时，仍然紧随耶稣，直到他死在十字架上及被埋葬之后，仍然舍不得离开耶稣的坟墓，是以首先得到了复活后的耶稣显现给她的大恩（见玛20:20,21;27:56;谷15:40,41;16:1）。

二、黑落狄雅同她的第一任丈夫斐理伯所生的女儿。她的母亲是一不重妇道的女人，在拋弃丈夫之后，竟与加里肋亚及培勒雅的分封侯黑落德安提帕，即自己丈夫的兄弟同居，因而受到若翰的严厉责斥。在黑落德的生日上，撒罗默受母亲怂恿，在席间客人面前跳舞，大得黑落德的欢心，慨然许以她所求的任何报酬；撒罗默听从母计，立即索取若翰的头，母女二人，毒辣得真是前无古人，后无来者，圣史们并没有提出她的名字，而只以「黑落狄雅的女儿」代之（玛14:3-6;谷6:17-28;路3:19,20）。据《圣经》以外的史文件记载，她先同自己的亲叔父，依突勒雅及特辣曷尼地方的分封侯斐理伯结为夫妻，后来又离婚与她的表兄黑落德同居，可谓有其母，必有其女矣！她生有子女三人，传说她跌在冰河里，头部折断而死。


圣经辞典-十六划以上 撒罗满（Solomon, Salomon）

十六划以上 撒罗满（Solomon, Salomon）
人名，关于此名的意义，学者们的意见甚不一，有人以为与耶京的简称「撒冷」有关，也有人以为是「国泰民安」的意思，后一说可能更为正确。撒罗满是以民历史上最伟大的一位君王（九七○～九三一）。《圣经》上关于他的记载，主要见于列上1-11;编上28;29及编下1-9。我们仅就上述《圣经》的出处，及一些《圣经》以外的历史文件，将他的生平简述如下：

他是达味的宠妻巴特舍巴（以前是乌黎雅的妻子）所生的儿子。当达味年老力衰时，长子阿多尼雅野心勃勃，以为实行长子权利的时候到了，应自立为王，再加上大司祭厄贝雅塔尔和大将约阿布的怂恿推荐，更是跃跃欲试。但正当此紧要关头之际，撒罗满的母亲巴特舍巴手急眼快，立即联同先知纳堂，大司祭匝多克及大将贝纳雅要求达味立自己的儿子撒罗满为王。达味既有言在先，对宠妻之言自不能不照作，遂立即召撒罗满入宫，令其穿戴君王服饰，坐上自己的王座，这一来百姓皆大欢喜，全心拥护。此时正在摆设宴席庆祝自己登极的阿多尼雅，却大失所望，仓皇逃入圣所避难，以求免死。这次新王放过了他。不久之后，达味再三叮咛撒罗满施政方针之后，便死去了。

阿多尼雅的野心却未死，见父王达味死去，乃再度联合厄贝雅塔尔及约阿布企图与达味最后的一妾，名叫阿彼沙格者，结为夫妇，以能推翻撒罗满；而名正言顺地自己称王。撒罗满至此乃以坚强的手腕来对付的他的敌人，将阿多尼雅及约阿布处决，将厄贝雅塔尔大司祭免职充军，而立匝多克为全国的大司祭，委贝纳雅为全军统率，于是王位已保，再无顾虑，为表示对天主感谢，前往着名圣地基贝红，奉献了一千全燔祭。

撒罗满的主要任务是在保存其父达味所征服的领土的完整，他本人并没有征服他人的野心。为达到这一目的，在边界上修建了不少的军事要塞，以阻敌人入侵，如哈祚尔、革则尔、塔玛尔、默基多等，并以战车战马武装他的军队，是为以民历史上的创举。考古学家发现了不少此时代的巨大的马，就证实了这一点；但是他却向来未利用过他强大的军队，作扩展领土的企图。

在外交上，他实行和平共存，通商互惠政策，由于他聪明过人，手段灵活，也的确与各邻国保持了良好的友谊，埃及的法郎且将自己的女儿嫁给他为妻，并将革则尔城军事重地，作为嫁奁。其他各国王侯大臣；也无不以自己的女儿与他联婚为荣，如阿孟人纳阿玛等，致使他竟拥有一千名妻妾，这造成了他日后腐化及敬拜邪神的原因，且与培肋舍特人订立边界，因而相安无事；舍巴的女王且亲自前来拜见进贡，领教他的智慧。

他国库主要的收入，来自通商。他贩卖基里基雅的马匹，转运黎巴嫩的木材，并同希兰王建造船队，远行红海及印度洋，输入敖非尔的黄金，及其它各地区的珍贵物品及珍禽奇兽，充实国库的收入。国库既丰，乃大兴土木，以夸耀自己的财富尊贵，因而追求荣华富贵的野心油然而生。首先使耶京成为名符其实的以民伟大辉煌的首都，较其他首都有过之而无不及，雇来大批希兰的匠人，在耶京建造了「黎巴嫩林宫」，长五十五公尺，宽二十七公尺半，高十六公尺，内部因柱石如林，故名曰「林宫」，以接见来访的贵宾；其次有「君王住的宫室」、「审判厅」、「法郎公主的宫室」，其他大批妻妾的住室等，无不极尽其奢华之能事。

但是，在撒罗满的土木工程中，最有意义及最有价值的，却是圣殿。他的目的是使全国的敬礼统一化，所以在耶京的摩黎雅山上，为上主建造了一座富丽堂皇的大殿，殿门前竖有两支着名的高大铜柱，大殿内有圣所及至圣所。整个建筑有三十六公尺半长，十一公尺宽，高十七公尺，殿旁有司祭及殿役们的住房（详见圣殿）。

撒罗满的建筑狂热，不久便使国库空无所有，呈现了入不敷出的现象，他于是开始横征暴敛，将全国分成十二太守区，以督促人民交纳重税。而这十二区的划分则完全不按照各支派的固定有界限，再加上将犹太支派的的捐税完全豁免，是以引起了北方各支派极度的不满，种下了后来国土分裂的远因。国王甚至将北方包括二十个城市名叫加步耳地区的，割让给提洛国王希兰，以偿还债务，更激起了百姓的不满。于是有人乘机起而造反，其中的首领之一，便是后来北国国王雅洛贝罕，他暂时逃亡埃及，受到埃及法郎的保护。此时外患亦相继而至，先有在哈达得领导之下的厄东独立，后有勒宗在大马士革的擅自称王，脱离撒罗满王的约朿，终于在西元前九三一年左右，撒罗满死后不久，局面竟一变而不可收拾，表面上仍然完整的领士，分裂为二，是为以民南北对峙局面的开端。《圣经》的作者，将这一连串不幸事件的发生，归咎于撒罗满敬拜邪神的罪恶。

不过撒罗满的确是一位智慧过人的天才君王，这由他断狱如神的作风上（即判断两个妓女的案件，见列上3:16-28），可见一斑。其次他也留下了一些关于植物及动物的着作，并着有三千篇箴言及五千篇诗歌，这自然是言过其实的说法。至于说《雅歌》、《训道篇》、《智慧篇》及一些《圣咏》皆出自撒罗满之手，是不正确的。

在《新约》上除了提及到「撒罗满游廊」之外（若10:23;宗3:11;5:12），尚有三个地方提及到他：耶稣超过撒罗满（玛12:42），富贵荣华的撒罗满（玛6:29），撒罗满建筑了圣殿（宗7:47）。

见圣殿。


圣经辞典-十六划以上 撒慕尔 （Samuel）/舍慕耳

十六划以上 撒慕尔 （Samuel）/舍慕耳
撒慕尔是以民历史上的重要人物，是以民民长时代与君王时代转接的关键，也可说是以民王国的开国大臣。

1. 童年

「撒慕尔」解说「他的名字是天主」，或按通俗的解释，解说「天主垂听了」（撒上1:20）。他是肋未支派人（编上6:12,19），生于辣玛（撒上1:19,20），是厄耳卡纳（撒上1:1）及不育的亚纳（撒上1:5）用苦泪和许愿求得来的儿子（撒上1:11,20,27）。断乳后，亚纳按照所许将他献于天主（撒上1:22,24,28），从此，他在史罗圣所内长大（撒上2:21）和事奉天主（撒上2:11,18;3:1），天主很喜爱他（撒上2:26），与他同在（撒上3:19）。

2. 蒙召

大司祭厄里年老时，撒慕尔夜里蒙主呼召，得知厄里未来的命运（撒上3:2-14），其时他尚年幼。但不久，全以色列都知道他被立为上主的先知（撒上3:20;9:8,9）。当时，培肋舍特人攻打以色列，将史罗圣所焚烧，将约柜也搬走了（撒上4-6）。约二十年后，以民回心转意，归皈上主，撒慕尔便以民长身份领导以民，革新宗教生活，平服培肋舍特人。他驻居辣玛，但却常巡视贝特耳、基耳加耳和米兹帕三个主要地方（撒上7）。他为人正直清廉（撒上12:3-4），是个很受敬重的「天主的人」（撒上9:6）。

3. 立君王

年老时，在以民强求之下，他立了撒乌耳为以民第一位君王（撒上8-10），随后便辞退了民长职任（撒上12:1,2），但仍以先知身份（撒上19:20-24）领导以民：他代表天主命撒乌耳攻打阿玛肋克人，也亲自杀了阿加格王（撒上15），同时他指责撒乌耳冒然行祭之不当（撒上13:8-14），和冒犯报复律的罪行（撒上15:10-31;28:18），因而预言他将失掉王位（撒上13:14;15:23,28），并另立达味为继位人（撒上16:13;参阅撒下5:1-5），也帮助达味逃脱撒乌耳的毒恨（撒上19:8-19）。最后，撒慕尔死于辣玛（撒上25:1;28:3）。

4. 评语

从历史观点看，撒慕尔实是以民历史上的一位伟人，他可说是以民黄金时代的开路先锋，因为他将当时宗教散漫、道德低落、内部分裂和常受外敌侵犯的以民，从民长时代领入一个宗教热诚和内部统一的君王时代，为日后撒罗满的黄金时代铺下了康庄大道。因此，他流芳后世，大受后人的称赞和纪念（编下26:28;35:18;咏99:6;耶15:1;德46:16-23;宗3:24;13:20;希11:32）。

舍慕耳（Samuel）

1. 是阿米胡得的儿子，出自西默盎支派（户34:20），是梅瑟指定来监管分配许地的人员之一（户34:18）。

2. 是托拉的后裔，出自依撒加尔支派，达味时代的人（编上7:2）。


圣经辞典-十六划以上 撒慕尔纪上下（Book I and II of Samuel）

十六划以上 撒慕尔纪上下（Book I and II of Samuel）
撒慕尔纪上下（BookIandIIofSamuel,LiberIetIISamuelis）

撒慕尔纪按照十三世纪以前的分类法，是前先知书之一；但按照今日的分类法，则隶属「历史书」类（见「圣经」条）。

1、题名与分卷

撒慕尔纪按希伯来原文，原是一本书；《七十贤士译本》为了方便，分上下两卷。本书称为「撒慕尔纪」（此名大概源自「塔耳慕得」），因为记载以民由民长时代进入君王时代的历史，而撒慕尔却是这转变时期的关键人物。《七十贤士译本》将《撒上》、《撒下》与《列上》、《列下》（见「列王纪」条）合称为「列国纪」，圣热罗尼莫则改称为「列王纪」，分列一、列二、列三、列四。《拉丁通行本》从之。我们则采用今日《圣经》学者通用的《撒上》、《撒下》、《列上》、《列下》。

2、内容纲要

《撒上》下所记载的，不外一百多年的历史，即记载以民最后一位元民长撒慕尔（西元前一○九五~一○三○年）及两位开国君王撒乌耳（一○三○~一○一○）和达味（一○○~九七○）的史实。因此，全书可分三大部份：

1. 撒慕尔史（撒上1-12）；

2. 撒乌耳史（撒上13-撒下1）；

3. 达味史（撒下2-24）。

3、编着问题

关于本书的编着问题，我们先该知道，本书的原文，在《旧约》中是残缺最多的一本，可与《则》和《欧》看齐（见「厄则克耳]」和「欧瑟亚」条）。因此，如读者留心阅读本书，时不难发觉本书屡屡资料重复、次第零乱、记述矛盾，且还有些增编或补遗。正是为了这些缘故，本书的编着问题，成了相当复杂和不易解决的问题。因此，时至今日，对本书的作者、编者、史料来源、写作时间、编纂次第等问题，学者们仍意见分歧。从他们的意见中，我们可得的结论只是：《撒上》、《撒下》是一约在西元前第九世纪，由多种不同时代和出处的史料所编纂而成的经典。虽然如此，但本并不妨本书的历史价值（后详）。

4、写作目的

《圣经》作者写历史，都采用「历事说教体」（见「史学」条），即用实在发生过的历史事实来，传达天主的旨意或宗教的道理。《撒上》、《撒下》也不例外：作者不外用这一百多年的历史，叫以民知道，天主已开始实践他昔日对圣祖们的许诺，要赐给以民一个君王（创17:6;35:11;46:10），并一再指出，这君王与王权的永恒性（撒下7:16）。因此，天主喜爱的达味君王（撒上16:18）便成了默西亚的预像（耶30:9;则34:23-29;37;24,25;欧3;5），而他的王国正象征默西亚的神国（咏110;89:20-38;72）。

5、历史价值

至于《撒上》、《撒下》的历史价值，虽说希伯来原文诸多残缺（除可参照编上10-21外），是无可怀疑的，首先因为书内的许多记载是如此生动逼真，细节如此详尽，若非实在发生的事实，是不容易虚构出来的（参阅撒上1;9;10;25;撒下9-20）；其次，因为书内的记载常是实事求是，不偏不倚，更不讳言大司祭厄里（撒上2:12-17;3:13,14）、撒乌耳王（撒上13:8-15;15:10-31）、达味王（撒下11:1-12:14;24）以及皇室的罪行（撒下13）；最后，因为书中的记载，与考古学有关客纳罕时代的发掘结论，也互相吻合，例如史罗（撒上4）和基耳波亚之役（撒上31）；培肋舍特人在贝特舍默士（撒上6）革则尔（撒下5:25）、贝特商（撒31:10）及在耶路撒冷四周的势力（撒下5:17-25）；达味占领耶步斯（撒下5:6-16）、撒乌耳时代的铁器（撒上13:19-22）、达味时代的马兵（撒下8:4）等。

6、重要性

《撒上》、《撒下》在文学、历史、和宗教方面，是一本很重要的作品：在文学方面，因为它能以简陋的语言（希伯来文）和单调的句法记述如此多姿多采的史实，描写如此逼真深入的情感，点出每个角色独特的性格和修养，致使《圣经》学者L.Rost称它为「希伯来叙事艺术的杰作」；在历史方面，因为它给我们许许多多有关当时生活的知识，如地理、生物、矿物、社会、军事、工业、建筑、家庭、国家和日常生活的种种事态（如服装、食用、礼规、睡眠、卫生、疾病、丧事等）；在宗教方面，因为它除了预示默西亚王国外（见上面4：写作的目的），还给我们介绍祈祷的表样（撒上1:4-2:10;7:18-29;撒下22），祭献的精神（撒上15:22,23;6:14;7:17）和仪式（撒上9:12;16:5,11等处），也指示不少值得效法的德行，如撒慕尔的热诚（撒上2:18,26;3:6-18）与正直（撒上12:3-5）；达味的虔敬（撒下72）、悔罪（撒下12:13;24:10-17）与赦仇（撒上24;撒下16:5-14）；约纳堂的友谊与忠诚（撒上18:1-4;19:1-7;20）；厄耳卡纳的善良与亚纳的坚忍（撒上1:2-20）；乌黎雅的责任感（撒下11:12,17）；阿彼盖耳的明智（撒上25）；塔玛尔的端淑自重（撒下13:12,13）；纳堂先知的果敢精神（撒下12）；厄里大司祭的乐意承行主旨（撒上3:18）等。


圣经辞典-十六划以上 撒斐辣 （Sapphira, Saphira）

十六划以上 撒斐辣 （Sapphira, Saphira）
女人名，意即「美丽」，阿纳尼雅之妻，曾和丈夫串通，扣留地价，不据实以报，犯了「欺骗圣神」之罪，和丈夫一样，同受了天主的显罚，当场气绝身死（宗5:1-10）。


圣经辞典-十六划以上 撒尔德（Sardis, Sardes）

十六划以上 撒尔德（Sardis, Sardes）
城名，是里狄雅的京都，因盛产的羊毛及纺织物而闻名当时，又因交通便利，是古时的商业重地。西元前五四六年被波斯王居鲁士占领，从此成为波斯时代及色娄苛王朝时代的总督府所在地。毁于西元一七年大地震，后为罗马皇帝提庇留所重建。圣若望宗徒曾经致书与此地的教会（默3:1-6），对此地教友的恶习加以严厉的责斥。考古学者曾于一九一○～一九一四年及一九五八年间，先后在此地发掘考察。


圣经辞典-十六划以上 撒尔贡（二世）（Sargon Ⅱ）

十六划以上 撒尔贡（二世）（Sargon Ⅱ）
亚述帝国国王（七二一～七○五），原是沙耳玛乃色五世的弟弟，于七二二年篡夺王位，自立为王，是一位好大喜功的君王。他故意令人在他的年鉴上，记载了每年所有的伟大功绩及辉煌的战果。竟然将撒玛黎雅的攻克占领及北国以色列的灭亡，也完全归功于自己，虽然事实上并不尽然（见亚述）。按他的记载，在撒玛黎雅他获得了敌人五十辆战车，俘掳充军了两万七千二百九十名北国居民，并重建了撒玛黎雅作为亚述帝国的属城。除此之外，他并占领了阿市多得城（依20:1）。虽然他善于夸大自己的丰功伟业，但事实上，他也的确是亚述帝国的一位伟大君王，使帝国的势力达到真正的黄金时代。在文化方面也实在不容抹杀他巨大的贡献，格外是他为自己在科尔撒巴（Khorsabad）所建筑的富丽当皇，竭尽雕梁画栋能事的宫殿。在考古学者挖掘出土后，令人凭吊，赞叹不已。

见亚述。


圣经辞典-十六划以上 撒辣依（Sarai）

十六划以上 撒辣依（Sarai）
见撒辣、撒辣依。


圣经辞典-十六划以上 君主政体（Monarchy, Monarchia）

十六划以上 君主政体（Monarchy, Monarchia）
以色列民族虽然在若苏厄的领导之下，占据了圣地，但是距民族的统一仍然相去甚远，各个支派仍然划地而居，有自己的组织，自己的传统以及自己的家族政权。其后有民长的出现，但这祇是在一个或数个支派受到外来势力的侵略的时候，才出现的，是有时间及地区性的，不能算是统一，更没有政权可言。虽然在勇敢的基德红民长打败米德杨人胜利归来的时候，百姓曾经企图立他为王，但是基于以民向来的宗教传统，认为祇有天主自己才是以民的君王，基德红坚决拒绝了百姓的要求，「我不作你们的君王，唯有上主是你们的君王」（民8:22-23）。这正是当时百姓宗教心理作用的写照，基德红的儿子阿彼默肋客虽曾跃跃欲试，想作舍根人的国王，但也终归失败（民9）。

但是人类的历史文明是在日新月异地前进着，客纳罕地的诸民族都已建立了自己的王国，诸如厄东、摩阿布、阿孟等王国，且在励精图治地向前发展。以民却仍一盘散沙似的在各自为政。因此，外来的威胁日益增加，格外当时的培肋舍特人，不时的对以民加以困扰，已使以民烦恼不堪。再加上阿费克一战，以民大败，约柜落入敌手，被视为宗教中心的史罗全被破坏（撒上4;5），人心大惶，忐忑不安。于是百姓觉到实有建立君主政权的必要，祇是既无军权又无政权的大司祭的领导是不够的，于是各支派一致联名向当时身为民长又是司祭的撒慕尔要求一位君王（撒上8:4-5）。

关于君主政权建立的开端，《圣经》上有两种记载：其一是「基耳加耳文件」，或亦称为君主文件，谓：是天主自己拣选了一位君王，为抵御培肋舍特人的侵袭（撒上9-10:16;11:1-11,15;13-14章）；其二是「米兹帕文件」或谓反君主文件，谓：是百姓自己向撒慕尔强求国王，撒慕尔无可奈何，只得商求于上主，而通过建立君主政权（撒上8;10:18-25;12;15）；于是才出现了以民有史以来的第一位国王——撒乌耳。

撒乌耳执政期间，并没有任何迹象表示他的政权是父子世袭的。撒乌耳的儿子依市巴耳的短期称王，也只是大将阿贝乃尔的阴谋所促成（撒下2:8-10）。自此以民暂时的统一，又于无形中消失，各支派再形各自为政，幸有达味的出现，才渐渐将这混乱的局面重新收拾整顿，终能将南北向来对峙的局势统一。可是在他的儿子撒罗满死后，却发生了历史上不可弥补的分裂状态，直至南北国的全部灭亡为止。

在历史上虽然以民的国王并不皆是圣善正直，中悦天主心意的人，但他们却向来被视为天主权威的代表，这在百姓的心目中是向无异议的，其中最主要的一点，却是在上主的照顾之下，默西亚论的产生，就是建筑在以民的这一段君主历史上。

见达味、犹大国、以色列国。


圣经辞典-十六划以上 撒玛黎雅 [撒玛黎雅人]（Samaria）

十六划以上 撒玛黎雅 [撒玛黎雅人]（Samaria）
撒玛黎雅[撒玛黎雅人]（Samaria[Samaritans,Samaritani]）

一、城名：

原是一座海拔约四百公尺高，名叫芍默龙的山头，因此山的主人舍默尔而得名（列上16:24），在耶京之北约六十公里处，距地中海约有三十公里。北国以色列王敖默黎（八八五~八七四）在这山头上建筑了自己的新京都。由于它的地位适中，交通便利，地势险要，堪称为理想的商业及军事重地。是以能抵抗阿兰王本哈达得的围困（列下6:24-7:1-8），即在日后亚述大军压境，将撒玛黎雅重重包围时，它仍能抵抗三年之久，才被攻破，足证敖默黎选择此地为京都实有军事眼光。西元前七二一年撒玛黎雅被亚述人攻陷后，约有三万居民被掳往亚述，另将数个外方民族迁来定居于此（列下17:24）。这些外方民族与本地尚存的以民混居杂处，因而为生了后来历史上所称的「撒玛黎雅人」。他们为日后自巴比伦充军回来的犹太人，视为不纯的杂种民族，而加以仇恨歧视，直至今日。

西元前三三一年撒玛黎雅被大亚历山大占领后，他更将一批马其顿人迁来此地居住，以达到大力推行希腊文化的目的，直至西元前一○七年，撒玛黎雅被犹太人首领若望依尔卡诺所攻陷。基于过去数世纪以来的仇恨，犹太人将此城尽行破坏无余，使之成为不可居住的荒地，达数十年之久，直至西元前六三年罗马人将撒玛黎雅划归叙利亚罗马行省，重新修建此城，使之再成为有人烟之地。大黑落德更将之扩充美化，而成为当时的名城之一，改其名为色巴斯特，以记念罗马皇帝奥古斯都，对他表示尊敬诚服，更在此地修建一座罗马神祇的大殿，大概建于阿哈布王所建的巴耳大庙原址上。教会初期，执事斐理伯曾传教于此，伯多禄及若望也曾来此地视察教务（宗8:5-17）。

考古学者，先后两次挖掘及考察撒玛黎雅古城，证实了《圣经》及其它古文件关于此城的记载是正确的。可惜，因为在这座古城上早已满布农田及橄榄园，而致挖掘工作的进行困难重重，是以至今仍未能从事全面的挖掘。但仅凭该两次考察的结果，亦已令人相当满意。考古学者已确定它所占的原来面积，东西有一百七十五公尺，南北有五十公尺，祇够容纳国王宫殿及其随员家属及士兵们居住之用，而一般平民百姓则居于城外之附近各处。城之四面，围有坚固的城墙。敖默黎为建筑这座北国京都，曾利用了大批的腓尼基匠人，这由所发现的许多象牙雕刻的零件足以证明（见列上22:39;亚3:15）。其后的国王如阿哈布及雅洛贝罕二世，更将此城充建及美化（列上20:43;列下1:2），使它成为商业及税务的中心。由许多在此出土的「陶片文件」，可清楚地看出这一点。

西元前七二一年亚述王撒尔贡二世，将此城攻陷之后，并没有将它完全破坏，相反地，它在亚述、巴比伦、波斯甚至希腊帝国时代，仍相继有人居住，并且是圣地北部的行政中心。中间祇有在犹太首领若望依尔卡诺占领期间，约数十年之久，曾被荒废，但不久即被罗马人所重建。西元三二五年的尼切亚大公会议时，且有此处的一位主教代表参加。相传洗者若翰的葬身之地就在此处。

二、人民：

广义地说，撒玛黎雅人当然是指撒玛黎雅城的居民而言，但是严格地说来，却是指那些于西元前七二一年之后，杂居于撒玛黎雅混合民族而言。撒尔贡将大约为数三万人的北国以民，充军亚述之后，将一批批的巴比伦人、雇特人、阿瓦人，哈玛特及色法瓦因等外族人民，迁来撒玛黎雅以补充空缺（列下17:24-41）。这些民族彼此通婚杂居，所生的后代，被犹太人以轻视的口吻称为「撒玛黎雅人」，有时亦称为「雇特人」，可能是由于在迁来的异民中，雇特人占大多数之故。撒玛黎雅人自己却自称为「保守派」或「正宗」人士，因为他们强调，自己遵守天主的命令，在革黎斤山上，为上主修盖了圣殿（申11:20;12:5;见若4:20）。

其实以民自进入许地之始，南北即已不睦，这在南北朝分裂时更清楚表现了出来；充军之后，则成为势不两立的局势。充军回来的犹太人，对他们更加倍的歧视，拒绝他们参与重建耶京圣殿的工作，且称之为「敌人」（厄上4:1,2），这样更激起了他们的反感，使他们大为愤怒（厄下3:33,34;4:1;6:1,2,5），于是撒玛黎雅的执政长官桑巴拉特企图用诡计渗入犹太人的团体，遂将自己的女儿嫁给大司祭厄肋雅史布的一个孙子为妻，但结果事未得逞，且被乃赫米亚以驱逐的处分，惩罚了大司祭的这一后裔（厄下13:28）。桑巴拉特当然心有不甘，于是在革黎斤山顶上修建了上主的大殿，并召集了被驱逐的亚郎家族的司祭举行祝圣典礼，及尽职殿中，以对抗耶京的敬礼，并且获得了色娄苛王朝的保护及重视。终于西元前一○七年，这座大殿毁于犹太人首领若望依尔卡诺之手，这一行为激起了撒玛黎雅人的不共戴天之仇。罗马大将庞培却对他们表示了友好的态度，大黑落德也向来未给他们任何干扰。

比拉多为圣地总督时，撒玛黎雅人因非法集会于革黎斤山，而有抗拒罗马之嫌，遂有一千六百人被罗马士兵所杀。此事发生于西元六七年七月十五日。犹太人敌视撒玛黎雅人的态度仍明显地见于《新约》（若4:20;玛10:5），路加的态度则比较温和（路10：30-37），耶稣自己对他们也向来表示友谊（若4:4-48）。斐理伯是第一位来此传教的人，宗徒伯多禄及若望亦曾来此视察教务（宗8:5-17）。目前在革黎斤山下的纳布鲁斯村庄，仍有为数二百左右的撒玛黎雅人的家庭，居住在他们的会堂四周，每年在革黎斤山顶庆祝他们的巴斯卦羔羊节（即「逾越节」），吸引大批游客前来参观。

三、宗教：

基本上他们信仰的宗教是信仰雅威的宗教，并且也前往耶京朝拜以民的天主（编下30:1;34:9;35:10;列下23:15,19;耶41:4）。但是因为那些迁来居住的外邦人，亦将他们的神祇，比如稣苛特、贝诺特、乃尔加耳、阿史玛、尼贝哈次、塔尔塔克等（列下17:30,31），带来撒玛黎雅，这些相当复杂的民族，混合杂居，通婚成亲，其结果则造成了一种非祇人种上的混合，而亦出现了宗教上的混合状态。他们所承认的惟一属于「正经」的《圣经》祇有「梅瑟五书」，亦称为「撒玛黎雅梅瑟五书」。他们仍然在等待申18:15-10所预许的默西亚。这位默西亚将是和梅瑟相同的一位先知，是一位「复兴者」，而不被视为「救赎者」，亦不是「达味之子」，他将使一切民族回头，而信奉以民的宗教。他们仍然严格地遵守安息日及割损礼，举行敬礼的圣地是革黎斤山。见亚述帝国。


圣经辞典-十六划以上 撒玛黎雅梅瑟五书（Samaritan Pentateuch）

十六划以上 撒玛黎雅梅瑟五书（Samaritan Pentateuch）
撒玛黎雅梅瑟五书（SamaritanPentateuch,PentateuchusSamaritanus）

顾名思义，是撒玛黎雅人所保存的希伯来原文梅瑟五书。自从撒玛黎雅人，被拒与充军归来的犹太人，一同重建耶京与圣殿，发生了决定性的分裂之后（厄上4:1,2;厄下3:33,34;4:1;6;13:28），便在革黎斤山上建立了自己的圣殿，并只取梅瑟五书为《圣经》（由此可见在西元前五世纪，《梅瑟五书》已经定型，已被视为《圣经》）。由于撒玛黎雅人与犹太人此后无论在政治上或宗教上，再没有往来（若4:9），因此，在他们手中所传递的梅瑟五书可说是具有独立性的，没有受过犹太经师的影响，因而为鉴定与修订出自犹太人的玛索辣经文，具有其相当的价值。因为此书的传抄，是出于西元前五世纪以前的鉴定本。

《撒玛黎雅梅瑟五书》虽然是以古体文字写成的（见书法条），但目前所有的抄本，按专家的意见，没有超过十世纪以前的。此书的经文虽多次颇似《七十贤士译本》，但其中插有许多并行经文的插句，致使经文颇有点紊乱。最应注意的是此书有些经文是经过有意而更改的，如申27:2-7将「厄巴耳山」改为「革黎斤山」；申11:30将「与基耳加耳相对」，改作「与舍根相对」等。所以在应用此书的异文时，应特别注意谨慎。

见撒玛黎雅[撒玛黎雅人]、梅瑟五书、书法、玛索辣经文。


圣经辞典-十六划以上 撒摩辣刻（Samothrace, Samothracia）

十六划以上 撒摩辣刻（Samothrace, Samothracia）
是在爱琴海东北方面的一个岛屿，呈椭圆形，长约有二十一公里，宽十二公里。自新石器时代始，在此已有人烟。西元前八世纪左右，为希腊人所占领。二百年后此岛达到了它最兴盛的黄金时代，曾是一个非常重要的宗教中心，竟与奥林颇及德耳非（Delphi）并驾齐驱。圣保禄在第二次远行传教时，曾由特洛阿乘船一直航行来此（宗16:1）。


圣经辞典-十六划以上 数字（Number, Numerus）

十六划以上 数字（Number, Numerus）
希伯来人从很早就用字母来代表数位。希伯来文共有二十二个字母，由第一字母到第九字母，代表1-9，由第十字母到第十八个字母代表10-90，第十九字母为100，第二十字母为200，第二十一字母为300，第二十二字母为400，用第二十一加第二十二字母，即300加400，等于700.希伯来文一如其他闪族文字，通常用十进位，但有时也用六十进位（参阅玛13:8）。

在希伯来文内，有时数位除狭意外，也有较广泛的意义，如「二」除狭意「两个」的意思外，有时也有「几个」或「很少」之意，如欧6:2「两天」指不几天，申32:30「两个」原指「少数几个」。「七」、「四十」也都有较广泛的意义，如创4:24;33:3;箴24:16;玛12:45。此外，四十年在《圣经》内通常指一代的时间，而我们近代多以三十年为一代，欧西人士多以三十三年为一代，是以创25：20记载依撒格四十岁才娶妻，因为以他四十岁才算到了成年。以色列人在旷野飘流了四十年之久，也即因天主罚那一代的人，使他们不得进入许地（户14:26-35）。「十」、「六十」、「百」、「千」，也多次祇指繁多之意（参阅户14:21;多4:20;歌3:7;6:8;肋26:8;训6:3;玛19:20;出20:6;34:7;依30:17;咏50:10等）。

此外，希伯来文内，用「两个」或「三个」的说法，和我国「两三个」用法完全相同，即言「很少几个」之意。另一值得一提的，即希伯来文用一叠进的说法，即在前一节用「一」，后一节用「二」，前一节用「二」，后一节用「三」等，这一说法，也不着重数位本身之意，而在求其更完美，尤其诗体内喜用这一说法，如咏62:12「天主说过一次，我确实听过两次」（参阅申32:30;耶3:14）；由二进三：「有两件事我心中忧伤，而对第三件事我更愤怒（德26:25）」；由三进四：「不知足的东西，共有三样，总不说够了的共四样」（箴10:15;参阅箴30:18,21,29;德26:5;亚1:3;2:6）；由四进五见依17:6;由五进六见列下13:19;由六进七见约5:19，参阅箴6:16;由七进八，见米5:4;参阅训11:2;由九进十：「有九件事我心中以为是幸福的，但第十件事，我的口舌更要向人讲述」（德25:9）。

在《圣经》上本来没有什么数位本身是圣的，或含有象征之意，祇不过有时因所叙事物的特性，或因了某一附属的观点，逐渐形成含有象征之意，或神圣的意义，如「大地的四极」象征全球（依11:12），伊甸园有河流出分为四支，也即流往全球各地之意（创2:10）。「十」：天主给以民颁的诫命共十条，且曾以「十」大灾难打击埃及人。此外，「七」、「十二」、「四十」更为《圣经》内常用的数位，是以被人看为圣数。

关于四十，如梅瑟为接受约版，在山上停了四十天四十夜，（出24:18），以民飘流旷野四十年之久（户14:34），厄里亚先知走了四十天四十夜来到了上主的圣山曷勒布（列上19:8），《新约》内耶稣四十昼夜禁食（玛4:2）。关于「十二」，由于以民原出于十二祖先，故十二数位于《圣经》内叠次出现。最先由圣祖雅各伯的十二个儿子，建立了以民的十二支派，为此，天主在西乃山和以民立约后，梅瑟按以色列十二支派立了十二根石柱（出24:4）；大司祭的胸牌上应有十二块宝石，每块刻一名字，代表十二支派（出28:21）；在会幕内的金桌上应有十二个陈列饼（肋24:5），约柜前应有十二根棍杖（户17:17），在统计以民后，除梅瑟、亚郎外，共有十二领袖──每宗族一人（户1:44），又梅瑟遣派人入客纳罕地探听该地情况，也是十二人，每族一人（户13:2;申1:23）。

之后在《新约》内，耶稣召选宗徒也是十二人（玛10:1,2;谷6:7;路9:1,12;宗1:26;格前15:5节）；在《默示录》内也多次提及十二这一数位：如在以色列子孙各支派中，蒙天使盖了印的共十四万四千，即每一支派一万二千（默6:5-8）；天上出显了一个大异兆，一个女人身披太阳，脚踏月亮，头上戴有十二颗星（12:1）；由天上降下来的新圣城，耶路撒冷有十二座门，守门的有十二位天使，门上刻有以色列十二支派的名字，城墙有十二座基石，上面刻着羔羊的十二位宗徒的十二个名字，城的面积共一万二千「斯塔狄」，十二座门是十二种珍珠（21:10-21;参阅则48:31），城中的生命树，一年结十二次果子（22:2）。

关于「七」字，更是一屡见不鲜的数位，在《圣经》的开始，记述天主创造天地万物用了六天，第七天，天主造化的工程完成了，于是在第七天上休息，并祝福了第七天，定为圣日（创2:2-3），由此奠定了以色列人以七天为一周，第七天为安息日的律例。之后，《圣经》上便多次以七天为某一事的期限，如洪水灭世时，诺厄进入了方舟后，「七天一过，洪水就在地上泛滥」。洪水退后，诺厄等了七天，放出了一只鸽子，又等了七天，又另放出了一只鸽子，又再等了七天，诺厄第三次放出了鸽子（创8:8,10,12）。古圣祖雅各伯为娶妻先后服事了拉班两个七年。婚礼，一连七天举行（创29:18;27:30）。若苏厄率领以民进攻耶里哥城，选了七位司祭，带着七个羊角号，每天绕城转一遭，第七天转七遭（苏6:4,12,15）。此外，天主命以民为纪念逾越节，应一连七天吃无酵饼（出12:15），祝圣司祭要七天举行授职典礼（出29:30,35），七天之久，为祭坛行取洁礼（出29:37），七次以油洒祭台（肋8:11）。妇女分娩后，若为男子，不洁期为七天，若为女子，不洁期为两个七天（肋12:2,5）。至于患癞病者，应将患者隔离七天（肋13:4）。宗教庆典，如逾越节，应以七天之久来庆祝（肋23:5-8;34-36;39;41-42）。之后，由七天引伸至七个星期（肋23:15），又由七个星期引伸到七年（肋25:4）。最后，又记载，过了七个七年，即七乘七等于四十九年后，即第五十年，称为喜年，又称为圣年（肋25:8-12）。

「七」字广泛的应用不祇在历史书内，即在《先知书》内以及智慧书内，也屡见不鲜，如耶25:11;匝1:12;依4:1;23:15。达尼尔先知所记七十星期更为世人所周知（达9:24）。《智慧书》内如约5:19;咏12:7;79:12;90:10;119:16;德7:3;19:14;35:13;37:18等。最后《默示录》内更是多次提及「七」这一数位，如1:4致书与七个教会，1:12（参见3）七盏金灯台，2:1右手握着七颗星，宝座前燃着七个火炬，即天主的七神；8:1开启了第七个印的时候，看见在天主面前有七位天使，给了他们七个号角；15:1又有七位天使拿着最后七种灾祸；17:8淫妇有七个头，指七座山等。玛18耶稣给伯多禄说：「我不对你说，直到七次，而是到七十个七次」（参阅创4:15,24;肋26:18,21,24,28;卢4:15）。由以上各节看来，可知「七」不祇含有狭意「七个」或「七次」之意，有时也是指「多」或「多次」之意。

此外，《圣经》内也有以数目来指某人名的经文，最着名至今未有一绝对性解答的，即默13:18：「在这里应有智慧，凡有明悟的，就让他计算一下那兽的数位，因为是人的数位，它的数位是六百六十六」。除有一希腊古卷作「六百一十六」外，其他抄卷皆作六百六十六。显然这三个数位是一种暗码。以暗码指人的这一用法在若望时代，相当普遍，不祇犹太人喜用，即希腊人与罗马人都喜用。在《息彼拉》卷五10-50，卷八148-150，卷十一～十四等处，都有暗码的用法。着名的有《息彼拉》卷一324-331内的888，即暗示耶稣的圣名（希腊文Jesous＝888）。在朋沛依（Pompeii）也发掘出了的一个刻文，上有我「所爱的女孩子的名字是五四五」。若「六一六」这异文如果对的话，是指罗马皇帝加里古拉，不过自从依肋乃以来，经学家大都以六六六为正确的经文。

那末「六六六」这一暗码究指谁？由依肋乃时直到目前，不下三几十个不同的解法，如拉丁帝国、义大利帝国、罗马凯撒、狄约克肋仙、凯撒多米仙、加里古拉等，不过比较为一般人所公认，较为可取的解释，乃以希伯来文所拼的尼禄皇帝，即（NERONQESAR）的字音字母：NRWNQSR＝50＋200＋6＋50＋100＋60＋200＝666。但最近也有学者，全不在以数位合于某人名字上下功夫，而以另一极简单的说法来解释，即按犹太人的说法，「七」是象征完美的数位，「六」少于七，是以象征不完全之意，今一连以三个「六」（六六六），即暗示一最坏，或坏到极点，坏到无以复加，一个穷凶极恶的人，这人是谁？大约指圣教初期，难为教会最厉害、最残酷的罗马皇帝尼禄。不过，这一说法也并非一绝对肯定的说法，充其量也祇能说，是一有可能性的解答而已。

见字母、七字的意义。


圣经辞典-十六划以上 乐器（Musical instruments）

十六划以上 乐器（Musical instruments）
乐器（Musicalinstruments,Instrumentamusicalia）

见音乐、乐器[号角]。


圣经辞典-十六划以上 乐园（Paradise, Paradisus）

十六划以上 乐园（Paradise, Paradisus）
《旧约》经书关于「乐园」通常所用之字，差不多都指示田园的意义：Carmel（田园），gan（花园或田园），Pardes（乐园）。「乐园」一词，原出波斯语Pairi-daeza，希伯来文音译作Pardes，希腊文亦音译，作paradeisos意即林苑、花园等。《七十贤士译本》将创8：2等处之gan译作「乐园」（paradeisos），从此，乐园一词。逐渐用指原祖享福的地方，亦指将来享永乐的「天堂」。

若问原祖的「乐园」位于何处？这似乎是一无法答复的问题。学者为了确定乐园的位置，已指出五十多处地方。我们只能说：《圣经》作者既然在创2:10-14很仔细的提出了四条河名及其流域，那么，由此可以推测：他似乎暗示「乐园」位于亚美尼亚和美索不达米亚之间的地带内。不过，此类属于地理的难题尚属次要，主要的问题是：乐园的故事，原祖的受考验，犯罪，受惩罚，天主给人应许未来的复兴和胜利，此等与基督启示基本教义有关的事，究竟是事实，还是神话？四邻的民族是否有同样的神话？如果有，梅瑟如何利用了它们？与巴力斯坦相距甚远的其他民族，也有着相似的神话，这事如何解释？为答复这些问题，我们首先按宗教比较学，略论「乐园」、原祖及其命运，然后按救恩史，略述乐园在《旧约》与《新约》经书中的含义。

一、宗教比较学上的乐园

「乐园」神话之所以发生，是因为上古的人，有如现代的人常常自问：为什么人都要死？在起初是否也是如此？如果在起初人并非如此，那么，为什么死亡进入了世界？

数种文化相异的民族，落后的民族，采食和狩猎的民族，在他们关于宇宙观的神话中，也有着原祖在乐园过幸福生活的神话：原始的人时常享福，享有丰富的食物，不受苦，也不死去，且有至上之神居住在他们中间；他们懂得动物的语言和意思，同它们安和相处享福；在太初并无男女之欲和交媾的事，原始的人似乎都为天主或神明直接所造。以上是几个黑色民族间的神话。

在加里福尼亚一些采食民族中，有这样的神话说：原始的人每年都可恢复青春，因为他们占有「活水」。此外，在一些古代文明的民族中，如雅利安族印度人、希腊人、罗马人等（见Hesiodus,Ovidius,Virgilius），也传有极乐世界的神话。按这些神话，有的说：原始人或上古人，原过着极乐世界的生活，但后来不幸失去了，原来他们犯了一条禁令，因此，神明离开了下地，人便要受苦而死；并且在此种罪行之后，人开始以交媾传生人类。又有的说：至上神曾禁止或命令原始人作一些事，但他们竟未服从，因而自招了灾祸。更有的说：原始人所以陷于灾祸中，是因为当神明的使者，要给他们报告不死不灭的喜讯时－－为一些非洲民族，使者是石龙子－－他们却都深入梦乡睡着了。还有的说：蛇一知道了神明要报告原始人不死不灭的喜讯，就大发可恶谬论，欺骗了他们，领他们陷于死亡罗网中。

在我国，罗罗族及苗族，也有许多关于宇宙来源、原罪、洪水、死亡的原因等等神话，与他民族的神话颇相类似。这两个民族以昆仑山为中心的神话说：在神仙的居处，有四道河流，他们常生不死。…这些都是值得注意的事。

上述诸如此类的神话，由何而来，又如何解释？按民族学者（Schmidt,Koppers,Vannicelli等）的意见：在人类的历史起初，必定曾有一次改变命运的事件发生，使人先前的环境完全改变，人们向来享受的福乐，统统失掉，代之而来的，是现今的灾祸。

叔默尔和巴比伦两民族，位于二河之间，与上古的以色列民族来往密切，这二民族对于乐园、生命树、原始人犯罪，因而自招死亡的刑罚等问题，又如何讲法。

我们首先须知道这些民族的神话，与创2;3两章记载的事，固然有些相似的地方，但不相同的地方则更多。学者总喜欢提起那首庄严而富于抒情的基耳加默市诗（PoemaGilgamesh）和阿达帕（Adapa）的神话。可是基耳加默市诗充满了宿命论的色彩，丝毫没有《创》给人类带来的希望。基耳加默市并非原祖，他是乌鲁克（Uruk）城第五位王子，生活于洪水之后，他失去了知心的朋友恩克杜（Enkidu）以后，就去找其祖先乌特纳丕息廷（Utnapishtim）。乌氏给了他一棵「生命树」，他于是载欣载奔踏上归途，但当他沐浴时，一条蛇将他的「生命树」拿走，基氏遂忧闷而归。这篇诗的寓意是：获得常生，不是世人所能做到的事，如果那伟大的基氏还未成功，其他的人更无论矣。

这篇诗的结论是：「基耳加默市！你为何到处奔波？你要找的生命，是找不到的啊！当时神明创造了人类，他们为世人只制定了死亡，却把生命留在自己手里。…你去饱饫你的肚腹，昼夜欢乐；每日摆设盛宴，垂顾握住你手的幼儿，让佳偶安息在你的心窝。…」

阿达帕的神话很相似基氏的故事：阿达帕不论怎么心切去寻找「常生」，神明总没有赐给他，反而把他送回世界，送回到他应死的地方。

读了近东这些神话之后，我们可略加比较说：这些神话有些题目与创2;3相同：如「生命树」、「人的智识」、「蛇」等，可是它们丝毫未提及原祖的罪恶和因罪而受的惩罚。这些近东的神话，充满悲观主义，甚至控诉神明，说神明对人类的可悲状况应当负责。《创》却与此刚刚相反，充满了乐观主义，它彰明天主对世人的正义和仁慈，它讲明不可将人类可悲的现状，归咎于天主，而应归罪于人类本身；而且世人现今的这种悲观状态，日后必要彻底改善。

二、《旧约》暗示乐园故事的章节

乐园、伊甸、田园、花园等名词，不但按上下文在歌4:12,13;训2:5;厄下2:8;户24:6;编下33:20;耶29:5;则28:13;31:8;创13:10;德40:17,28等处，领读者回想到创2:3两章的乐园，而且在《旧约》其他地方，作者明明将乐园故事与救恩史的题目相连起来，以描写未来的福乐，有如「伊甸」里的福乐。因此，近来的解经家，为表明此意特创出下列名句：「末后的时代将像原始时代一样」（EndzeitwieUrzeit）。

《旧约》的主要经文，见依33:21;51:3-8;则47:1-12;岳4:18;匝14:8。按依21:3-8：「的确，上主必要怜悯熙雍。怜悯她所有的废墟，使她的荒野成为「伊甸」，使她的沙漠变为上主的乐园，其中必有欢乐和愉快，歌颂和弦乐之声，…」就是说，一到救恩时代，熙雍城和以色列地区，将是一个新的「伊甸」。

上述经文都暗示乐园中的河流，但在依27:1-6;30:23-26;35;欧2:24,25;亚9:13-15等处，先知则预言：在救恩时代，劳工和工作的辛苦，都要取消；在依2:2-4;9:6;11:6-9;65:25;米4:1-4;欧2:20等处，预言野兽与野兽之间，野兽与人之间，将和平相处；在依65:20;匝8:4预言人人都要满尽寿数；依25:8：「他要永远取消死亡」，所以连死亡也要除去（参见26:19）。依25:6-12;耶31:31-34;欧2:21-25预言：最为珍贵的恩典，是在救恩时代，世人与天主之间，要恢复以前失去的相亲相爱的来往，即在乐园中天主与原祖所曾有的友谊。

从以上引用的经文，可以推知：先知们描写救恩时代的福乐，有如「伊甸」的福乐，而且还要超过原祖在「伊甸」享有的福乐。所谓救恩时代就默西亚时代，而默西亚时代，根据先知们的训示，是末世时代的开始，为此，原祖的乐园，自然象征永生的乐园，即天堂。这端道理，在犹太经师的作品和伪经里，已露曙光，在《新约》里则十分明显。

三、《新约》暗示乐园故事的章节

在《新约》经书中，直接提到「乐园」只有三次，间接暗示创2:3中「乐园」故事的地方则不少，如玛19:4-6;罗3:23;5:12;8:20;格前11:7-9等（参见原罪条）。这三次提及的「乐园」，其意义较之「伊甸」的乐园已更高一层，即已确指天堂，或非今世的享乐处所。

主耶稣向被钉十字架上的凶犯说：「我实在告诉你，今天你就要与我一同在乐园里」（路23:43）。这里的「乐园」是指天堂，或更具体地说，是长古圣所（参见弗4:9;伯前3:18-20）。

在格后12:2-4保禄暗示他约于西元四三年蒙受一次神魂超拔的恩赐：「我知道有一个在基督内的人，…被提到三层天上去，…我知道这人…被提到乐园里去，听到了不可言传的话，…」，这些话，若要仔细讲解，有些困难，但若按大多数解经学家的意见，则「三层天」和「乐园」是指同一地方。即享天福的天堂。

在默2:7基督给那些为他的名义而受苦的信友，恩许说：「胜利的，我要把天主乐园中生命树的果实，赐给他吃」。作者在此明明以这句暗示创2乐园的话指天堂，或按默22:2,14指「天主的城」，「圣城」。更值得注意的，是《圣经》第一部书《创世纪》和最后一部书《默示录》，如何密切地前呼后应。在《创》记述天主将造成的人安置在乐园中，人在那里犯了罪，可是天主应许给他最后胜利；而在《默》，我们可看到天主如何实践了他的恩许：在那超下尘的乐园，即在天主圣城内，天主赐给他的子女生命树－－永生的果实。

见创造、原罪、天国、伊甸。


圣经辞典-十六划以上 楼厅 [晚餐厅]（Upstairs Room）

十六划以上 楼厅 [晚餐厅]（Upstairs Room）
楼厅[晚餐厅]（UpstairsRoom,Coenaculum）

谷14:15所记载的楼厅，是指一座固定，且十分有关系及重大意义的建筑而言。在这一所宽大的楼厅中，耶稣同宗徒们吃了最后的晚餐，建定了圣体圣事（谷14:15;路22:12），因此，它是教会的第一座圣堂，被称为「诸圣堂之母堂」。耶稣死后，宗徒们因惧怕犹太人，齐聚于此。耶稣复活后，在这里两次显现给宗徒们（路24:33-36;命令他们不要离开耶路撒冷，却要等候天主圣神的降临（路24:49;宗1:4）。在这里拣选了玛弟亚为宗徒（宗1:15-26），在这里天主圣神降临，在这里举行了宗徒大会议，奠定了第一个主教区，任命雅各伯为第一任耶京主教（宗15:5-31）。

这座对教会十分有纪念价值的地方，于西元七○年，提托攻占耶京时，毁于战火。但是自教会的最初期，即有很多的及没有中断过的传统文件，证实它的存在及正确的地点，是在耶京之西南角。在耶稣及宗徒时代它位于城内，现今却在耶京城墙外。第四世纪在这里修建了一座圣殿，名为「圣熙雍」，或为「诸圣堂之母堂」，但因经年累月，圣堂屡修屡毁，至十字军东征时－－一○九九年－－见圣堂已破旧不堪，乃重建一座庄丽的大殿，称之为「熙雍圣玛利亚殿」，此圣堂毁于蒙古人之手，时在一二四四年。一三三三年方济会会士将这楼厅买下，加以修整，居住于此。一三三五年得助于那坡利（Napoli）Sancia王后，重建新堂及会院，伟大壮观，自此方济会会士在此服务于这座全世界的首堂，并照顾来自各地的朝圣教友。一三四二年十一月二十一日教宗克肋孟第六，正式以通谕任命方济会会士为此圣地的管理人。一四五二年回教人受犹太人的唆使，将此建筑物的一半强占，据为己有，上边的楼厅（即晚餐厅）仍归方济会会士管理，但下边他们毫无证据的认为是达味坟墓所在地，一五二三年三月十八日，回教人竟连楼厅也强占了去，改为回教堂。一五五一年初，终于将会士全部逐出，连会院都占为己有。现今此地属犹太人管理，在此继续纪念达味的墓地，是旅客必参观的名胜。但方济会会士在每年建定圣体圣事瞻礼五及圣神降临日，有权来此楼厅朝圣及举行简短的宗教仪式，以纪念这座楼厅内所发生的历史事迹。


圣经辞典-十六划以上 樟树（Yew tree, Prinus）

十六划以上 樟树（Yew tree, Prinus）
此树名只一次见于《圣经》（达13:58），大概是属于樟树一类的树木。

见树木。


圣经辞典-十六划以上 模样（Likeness, Similitudo）

十六划以上 模样（Likeness, Similitudo）
见肖像[模样]。


圣经辞典-十六划以上 欧步罗（Eubulus）

十六划以上 欧步罗（Eubulus）
人名，意谓「好参议」，罗马初期教会的信徒，他曾在保禄的书信内附笔致候弟茂德（弟后4:21）。关于此人的其他事迹，我们一无所知。


圣经辞典-十六划以上 欧尼刻（Eunice）

十六划以上 欧尼刻（Eunice）
女人名，意谓「美好的胜利」。圣保禄弟子弟茂德的母亲，为人忠诚善良，其夫是外教人（宗16:1）。由弟后1:5我们可以推测她很早即已回头皈依了基督。


圣经辞典-十六划以上 欧瑟亚（Hosea, Osee）

十六划以上 欧瑟亚（Hosea, Osee）
意谓「上主施救」，他在十二小先知中，名居首位，由他的遗着中，我们知道他是北国以色列人，父名贝厄黎。他执行先知任务，开始于雅洛贝罕二世的晚年（欧1:1），其间经过六位君王，大约是从西元前七五○年至七三○年，甚或至七二二年。

欧瑟亚具有什么身份，我们不得而知。有些学者认为他是一位司祭，因为他对礼仪、祭献和庆节等细目，都有很详细的记载。这种论断虽属可能，但无确实史料佐证。不过，由他的着作中，可以看到他本人喜好农业而爱大自然，因为他比类寓意的取材，几乎完全出自大自然界；并且对以民的历史十分嫺熟。由此，可以推测，他可能出生于乡间，自幼受过相当良好的教育，应属当时中等社会的人物。

按先知的自述，他娶了狄布拉因的女儿为妻，且生了二男一女（1:3-9）。由于他妻子的不忠，由于他婚姻生活的不幸，由于他亲身的体验，引出了一篇大块好文章（见欧瑟亚书）。由先知的着作中，反映出先知是一位内修极高，信仰弥坚，感情又颇热烈的人。因此，他对于各种迷信及敬礼巴耳的事，非常愤恨，严词斥责，而同时对于他的同胞所怀有的满腔热爱，也溢于言表。总之，欧瑟亚先知的特点就是爱，是一种无往而不利的爱－－「上爱天主下爱人」，这也是他宣讲的焦点和精义。


圣经辞典-十六划以上 欧瑟亚书（Book of Hosea, Liber Osee）

十六划以上 欧瑟亚书（Book of Hosea, Liber Osee）
《欧》书在《十二小先知书》中居于首位，虽然按时代说，学者们大都把《亚毛斯书》列于首位，以亚毛斯为第一位「着述的先知」，但无论根据《玛索辣经文》，或《七十贤士译本》，或其他古译本，《欧》书常列于首位。

写作的时代背景：

欧瑟亚任先知职务时，正值北国政权最衰弱，最混乱的时期：雅洛贝罕二世死后，掌握军权的大将相继叛变，篡夺王位，先后有四个君王被人暗杀（见列下15）。这种政治上的混乱，直接影了道德和宗教生活，使北国的人民敬拜邪神，违犯与天主所立的盟约，并染上了异民的种种恶习，从此道德一落千丈。就在这种景况中，欧瑟亚蒙天主召为先知。他不但用言语向同胞宣告国家民族不可避免的灭亡，而且也在他的婚姻生活上，亲自体验到，天主与以民缔结的「婚约」（1:2），由于百姓的背约失信，而受到的轻慢（12:15），是以天主对以民的惩罚，实在是公道合理的（14:1）。先知以后又遵从天主的命令，与自己的妻子破镜重圆；这是预表天主将再以仁爱来怜悯不忠贞的百姓，且由充军之地召回他们，与他们重新订立永远的新盟约（3:1-5;11:8-11）。欧瑟亚实在是一位以自己的生活，来表示天主慈爱的先知。

内容与分析：

本书很明显的分为前后两编：前编（1-3）讲述先知与淫妇结婚的象征意义；后编（4-14）记述先知的神谕：先知再三痛责以民道德的堕落，宗教及政治的混乱，并预言天主必降严罚警戒他们；同时却也指出天主富于慈爱，深愿他们改恶迁善，如此天主必将以更丰厚的仁慈，使他们复兴。后编可分为三段：4-6;7-11;12-14;每段内容大同小异，都在叙述以民背离上主，上主的惩罚，上主的仁慈，及以民的复兴情形（见6:11;11:8-11;14:5-9）。

书的形成与特色：

学者皆认为本书除了一些小补注或编辑者增添的语句外，全出于欧瑟亚先知。所谓编辑者的补注，如本书题名（1:1）和前三章内所有的增加语以及14:10。由于编辑者对先知的神谕谨慎而不敢擅动的态度，可以断定他若不是先知的门徒，必是先知的一位私淑弟子。步丰（Buffon）说：「文体乃作者人格的反映」。这句话用在欧瑟亚身上最为切当。他那刚柔相济的文体，正与他的性格相印证，决非他人所能伪造出来的。

欧瑟亚行文的特色是「简」，不像厄则克耳或耶肋米亚，往往将一个思想反复申述，使其大白而后已。欧氏却不是这样，他对所论的题目，有时只暗示几句即放过，有时突然提起一个问题，寥寥数语，遂即停止。因此，圣热罗尼莫评论说：「欧瑟亚言简意赅，似以格言说教」（Oseascommaticusetpersententiasloquens）；又说：「若要瞭解先知书的真谛，须求圣神默佑；若要瞭解《欧瑟亚书》，更当求助于圣神」。

《欧》书的经文由于文词太简，又因了辗转传抄，或因抄写者有心无心之误，以致现有的经文，意义不明，文字残缺之处，不可胜数。可说为全部《旧约》书中残缺最多者之一，且在译成《七十贤士译本》之前，原文早已讹误百出。因此，各古译本，对于校订经文，亦无多大补助。所以为订正原文多次要依据经学家的意见和推测。有时学者们的订正和推测虽则巧妙，但是否即是原文，颇成疑问；且学者的改订，各不相同，莫衷一是。对《欧瑟亚》残缺的经文，最老实的态度，说「不知道」更为明智。

中心思想：《欧》书的主题即在于阐明上主对自己的选民的爱。先知为说明这点，引用了两个比喻：一个最普遍而又最透彻的是婚姻的比喻，即夫妻的爱，夫妻的关系－－上主比作丈夫，以以民为妻子（2:18）；另一个比喻就是父子关系－－上主为慈父，以民为爱子（11:1）。以夫妻间之热情，表示上主对以民的爱情；以父子间的至情，说明上主慈爱以民，决无利已之心，而全是为以民的福利。在先知的预言中，还有一个比喻，说上主对以民所怀有的爱情，犹如母亲对自己的婴儿所有的爱情一般：「是我教了厄弗辣因迈步，双臂抱着他们，……是我用仁慈的绳索，爱情的带子牵着他们，我对他们有如高举婴儿到自己面颊的慈亲，俯身喂养他们」（11:3-4）。

上主对以民的爱情和以民对上主的不忠不孝（4:1），这两种思想便是织成《欧》书全部教义的经纬。无怪乎欧书对日后的《旧约》经书的影响力至大，如《耶米肋亚》、《厄则克耳》、《依撒意亚安慰书》、《雅歌》等；甚至连吾主耶稣和宗徒们也时引《欧瑟亚》的话（见玛9:13,12:7;罗9:26;伯前9:26;路23:30;默6:16;格前15:54;希2:14），这是因为《新约》是爱情的盟约，而欧瑟亚是爱情的先知。


圣经辞典-十六划以上 欧帕托尔（Eupator）

十六划以上 欧帕托尔（Eupator）


圣经辞典-十六划以上 欧帕托尔（Eupator）

十六划以上 欧帕托尔（Eupator）
色娄苛王朝的国王，安提约古五世欧帕托尔。

安提约古四世之子及继位者（公元前一六三～一六一），上位时仍年幼，由里息雅辅之。二人同时被德默特琉谋杀，而自称为王（公元前一六二～一五○，加上6:17;7:1-4）。

见安提约古。


圣经辞典-十六划以上 欧颇肋摩（Eupolemus）

十六划以上 欧颇肋摩（Eupolemus）
人名，希腊文，意谓「英勇善战之士」，巴力斯坦的犹太人，若望之子（加下4:11），出于阿苛城的司祭家庭，曾受玛加伯犹大之托，带领一使节团，于西元前一六一年出使罗马，签订了友好同盟条约，目的在于共同抗御德默特琉一世（加上8:17;加下4:11）。

他与以希腊文字及文体写过一部犹太人历史的欧颇肋摩，大约同为一人。这部历史的一些残卷至今犹存。虽然若瑟夫谓此人是外教人，但热罗尼莫及欧色彼（Eusebius）却主张二者同为一人。


圣经辞典-十六划以上 洁德 [贞洁]（Chastity, Castitas）

十六划以上 洁德 [贞洁]（Chastity, Castitas）
这一个德行，所不同于独身（Coelibatus）及童贞者（Virginitas女性），是在于戒避一切不正常的非法性行为；更高尚的意义，是在于不怀一切不洁的思想。

1. 在《圣经》中所谓「洁德」或「洁净」一词，常是指法律及礼仪上的不受玷污而言（肋7:19;10:10;11:36-37;13:13），并且非祇用于人，而连地方、衣物等都包括在内（肋4:12;6:4），故此并非洁德之意。但在后期的作品中，开始有德行的暗示（约22:30;见咏18:21-25;24:4等），但这种德行，犹言人之品行正直，人格清白，而非专指洁德而言，故此「洁德」是只见于《新约》的德行。

2. 在《新约》上，洁德的含意也是很广，比如诚实、模范、完整、忠勇、节制、端庄、无瑕可指等。总之，是一切作基督妙身肢体的教友，亦即作圣神宫殿，所应具备的一切美德（宗24:25;迦5:22;格前6:15-19;7:9;铎1:8;弟前3:8-9;斐4:8;伯后1:6）；换言之，一切基督徒应按自己的地位及职务（弟前5:22;4:12）及不同环境（弟前4:12;5:2;铎2:5;斐4:8），修行上述美德。

虽然在一些保禄的言论中，洁德的范围又广又阔，但它却远远超过了《圣经》的观念，而它的极点可以下面的话来表示：「原来我是以天主的妒爱，妒爱你们。原来我已把你们许配给一个丈夫，把你们当作贞洁的童女献给了基督」（格后11:2），意即：教友们应如此具备诚实、模范、完整、忠贞、端庄等美德，以献与基督，犹如一位无瑕的贞女之于丈夫。


圣经辞典-十六划以上 热诚党（Zealots, Zelotes）

十六划以上 热诚党（Zealots, Zelotes）
关于热诚者西满（玛10:4），见西满、息孟宗徒条。以下只就热诚党的由来和特点，略予陈述。

热诚党就他们原抱的主义来说，实是法利塞党的一支派。两党彼此间的区别，是法利塞党谓人的成功应全求之于天主，热诚党则谓人的成功，三分之一应归功于自己的努力。这一党派的创立人是加里肋亚人犹达（宗5:37）。他和他的党羽反对罗马政府调查户口民情。犹达死后，他的党徒无时无地不与罗马政府为敌。由于有其他的犹太人，如法利塞人，尤其撒杜塞人，不赞同他们的计划和作风，他们遂厉行恐怖政策，残杀无辜。党内有一部分号为「匕首党」（Sicarii）的人士，尤为强悍，因敏于挥动七首谋刺异己，因而得名。罗马和犹太战争（西元六六～七○年）的爆发和战事的残酷，这派人士应负大部分的责任。

近来有些学者企图替该党洗刷污名，恢复声誉，理由是史家若瑟夫－－热诚党的作为，我们只能由他的作品中获悉－－不是个公正笃厚的史家，因他只求阿谀罗马人，难免不失于实事求是。我们固然不否认若瑟夫趋奉罗马人，但他在写作时，是难改变事实的真相的，因为在他着书时，很多遭受过战祸及热诚党摧残的人，尚生存在世。此外，还有罗马总司令部的一些要人，当时亦尚存在，且很多关于犹太战争的文件，是由这些总司令部的要人，以及帝国人员供给若瑟夫的。因此，虽然他当时想讨好罗马人，也不能一手掩尽天下人的耳目，而擅自改变事实的真相。

有些学者以谷木兰隐士属于热诚党，但这说法无所依据，更有些作者－－据我们所知约有三、四人－－竟然主张耶稣也是个热诚党的党员，这更是滑天下之大稽了。他们着的「小说」，不但没有历史价值，而且违反历史文件。

见法利塞党、撒杜塞党。


圣经辞典-十六划以上 诸邦 [异民]（Gentile)

十六划以上 诸邦 [异民]（Gentile)
诸邦[异民]（Gentile,Ethnicus[Pagans,HeathensPagani,Gentiles]）

此一名词在希伯来文及希腊、拉丁译本上的原意，本是指由一家或一族，经过历史的演变及人种的繁殖，而形成的一个国家或民族而言。但在以民的眼中，宗教上的观念很快地超过了人种观念，亦即以民之被称为民族，并不仅是因为他们都是亚巴郎、依撒格的后代，而主要的却是因为他们是惟一真神天主的敬礼者，是天主以盟约特选的惟一民族，是神圣的子民（出15:16;申7:6），祇有他们才是「民族」，故此其他的一切诸邦都是异民、或异邦及外教人，是「不成子民的人」（申32:21）。

这种思想观念，在《咏》及《厄下》二书中尤屡见不鲜（参见创10:5;依8:23;14:26等）。《希腊译本》亦沿用了这种方式，称以民为民族（德46:7;智18:13），其他一切民族皆被称为异邦（列上14:24;列下16:3;21:2等）。这种民族思想在以民的心理上，无形中造成了一种自尊自大的蔑视及敌对诸邦异民的状态，此一心理状态，在《新约》时代的前后，当犹太人大受帝国主义蹂躏压迫的时候，更尽形表露无遗。以民的高傲心理在历史上受了严重的创伤及打击：北国的灭亡，南国的充军，耶京及圣殿的荡然无存，以至不再成为国家，不再成为自由独立的民族等，样样都清楚地指出：「天主的特选民族」这块招牌，并不是他们得救的保障及护身符，真正得救的惟一途径还是真正的宗教虔诚，这是先知们及《新约》时代的若翰及耶稣自己所明言指出的（见玛3:8-10;8:10-12;若8:31-41）。

以民的天主也是天下万邦众民的天主，天主也时时在照顾他们，并将按自己的计划，在默西亚时代，使他们借着以民来认识敬礼惟一的天主，而形成一个伟大的天下民族（耶3:17;10:7;见创10;申32:8）。《约纳书》就在证明天主对异民的爱护，充军之后的先知，更是强调这一点（盖2:6-9;匝8:20-23;14:16-21;咏86:9;97:6;102:22-23）；但是这种新观点的主要宣传者，却还是《依》书第二部分的作者（依40:15-24;41:8-10;42:10-12;49:6;51:4-5;52:10等）。

《新约》的作者用「异民」之处，有一百六十次之多，多次与「民族」一词并用，并无犹太人和外邦人的分别（见路7:5;23:2;若11:48-52;宗4:25-27;10:22;24:2-10等）；有时则如《旧约》指非属天主选民的异邦人（玛5:15;10:5;20:19-25;路21:24;罗1:5;15:11;格前1:23等）。但是，除上述者之外，《新约》中出现了一种新的观念：异民是指那些反对由基督徒所组成的民族者而言（格前5:1,12:2;得前4:5;伯前2:12）；构成这一民族的份子，来自不同的种族及地区，他们之间彼此的联系，不再是血统，而是共同的信仰及救援的恩惠（迦3:28-29）。天下一切接受《福音》的人们，都有资格属于这个民族（玛28:19-20;谷16:15-16）。天主的特选民族－－《旧约》以色列民族－－没有堪当接受及完成天主救援的计划，因此，天主将此计划扩展至世界上一切的民族，而成为「天主的新以色列」（迦6:16）。但是，在这个天主的新民族之中，《旧约》以民亦包括在内，祇要他们真心回头改过（见罗11）。在《新约》，尤其圣保禄，是这个新救援神学的倡导人。

异民曾经是被遗忘的民族（弗2:12），虽然天主曾以宇宙万物的创造及人的良心显示给他们，片面的照顾了他们（罗1:18-23）；但是现在天主的慈爱及救援却打破一切犹太人与异民之间的隔阂，而普照世间一切的人类（弗2:14），共同组成一个圣民－－圣教会。历史告诉我们，组成这一教会的绝大多数的份子，来自异民，因为犹太人仍自高自恃，以自己为天主惟一拣选的民族，仍继续拒绝排斥其他一切诸邦异民，于是异民在天主的新以色列中竟后来居上（见路21:24;罗11:25），这样众望所归的默西亚乃成了「万民的君王」（默15:3-4;见创49:10）。

为指称「选民」以外的其他民族，以色列人普通用「哥因」（goim），直到现在还是如此。为指称自己，他们就用「罕」（ham）。此外，尚用「肋乌木」（leum）；此字指「选民」亦指「异民」。「罕」在希伯来文《旧约》内，用了凡一千八百余次，「哥因」凡五百五十次，「肋乌木」凡三十余次。「哥因」在《七十贤士译本》译作「厄特诺斯」（ethnos），「罕」译作「拉敖斯」（laos）。

《新约》中，除用「厄特诺斯」指「异民」，「拉敖斯」指「选民」外，还采用「革诺斯」（genos），指种族或家族；「格罗撒」（glossa）指说不同语言的民族；「德摩斯」（demos）指民众；「赫冷」（hellen）指外邦人或异教人；此字原意是指希腊人。

以下我们先就救恩史的观点，略述「异民」在《旧约》和《新约》中所处的地位，次述「异民」怎样获得救恩。

一、异民的地位

既然万物与人类都是唯一、永生和全能的天主创造的，同时，众人又都是按照他的肖像造成的，全人类就是这位仁慈的天父所怜爱的（智9:1,2;11:25）。人－－包含男女－－的尊位是由于他相似天主。由于这关系，他是万物之灵，更是受造之物的统治者：「以你的智慧造了人，使他统治你所造的万物」（智9:2）。天主爱他所造的一切，然而特别爱惜相似他自己的人；因此，人一犯法得罪了天主，天主却没有舍弃他，没有消灭他：一方面惩罚他，一方面却预许他未来必更生复兴。亚当和厄娃犯罪以前，与天主来往，有如子女，满怀孺慕；但在犯罪之后，他们对天主却惊疑恐惧，不再有如子女，怀有孝爱的心情。不止这样，他们俩互相的爱情，也不像以前那样浓厚和那么纯洁的了（创3）。原罪害了人性，倒没有完全毁坏了人性。由于在没有犯罪之前，人的天生资质和超然恩惠又多又大，所以一些神学家以为后代的人关于天主所有的认识，如他的存在，他的美德，他的法律，他的应许等，都是由元祖而来，藉着传授而知道的。这溯自元祖的知识，

这些作者都称之为「原始的启示」（Revelatioprimitiva）。这「原始启示」，历经时代的转递，有的改变了，有的破坏了，可是如果瞩目各地各民族，这项祖传的知识幸而没有完全丧失。这就是为什么在任何异教里，仍都残存着一些真理和道德的片段。但笔者以为这称「原始启示」的本身，虽经几位天资聪颖的思想家，如拍拉图、西塞禄、拉梅内（Lamennais）和纽曼等，发现拥有一定的价值和势力，但毕竟是无法证明。

按照《圣经》，天主赐给人三个可藉以确实认识天主的方法：一、他的受造物－－由受造物来认识天主；二、在人心上天主刻的自然律；三、天主施于万物和世人的不停照顾（罗1-3）。

自亚当犯罪起，到我们信仰上的祖先亚巴郎止，这悠长时期里，人们所知的事很少，仅在创1-11数章中见到一鳞半爪。不过创1-11各章指的十分确定：「天主并不是没有以善行为自己作证」（宗14:17）。在天主召选亚巴郎以前，人类的历史大概可称为异民的历史，而在召选之后，天主对那些不属于选民的其他民族，一方面「容忍了他们各行其道」，另一方面，「他不是没有以善行为自己作证」。准此，现在那些不崇敬唯一真神的民族，即所谓「外教人」，他们的身份，从神学立场来说，本质上，与生活在亚巴郎以前，或生活在以色列启示以外的人，没有分别。在这外教的时期中，按创1-11的记载，在世上生活的有恶人和极恶的人，也有善人和至善的人；这些善人也甚至在圣教会的礼仪中受到恭敬和纪念。他们就是亚伯尔、哈诺客、诺厄、罗特、默基瑟德等。谁也知道教会礼仪的经文，是凭《圣经》而编成的；的确，除创1-11各章外，别的经处对那些仁义祖先也曾褒扬和称赞，如德44:16-19赞扬哈诺客和诺厄；智10:1-4赞扬亚伯尔、诺厄；希11:1-7赞扬亚伯尔、哈诺客、诺厄。同样，在稍后时代，连那位活在圣地外，不属盟约的民族－－以色列，而原籍是厄东，十分虔敬的人物约伯，因着他的信德和坚忍，也中悦了天主，且蒙受了天主的祝福（雅5:11）。则14:14也记载着三位上古的贤人：诺厄、约伯和达尼尔。请注意，这位达尼尔不是四位大先知中的那一位，而是生活在公元二千年前的腓尼基的大贤士（参见则28:3）。这三位贤人也不属于盟约的选民，他们是异教人，可是他们因树立懿德芳表，中悦了天主，且造福了世人。

以上的陈述无非证明异教人中，按若11:53的名言，实在有些「四散的天主的儿女」。这些不属于天主盟约的良民，究竟行了甚么善行来中悦天主呢？只有一句话：信德－－「没有信德是不可能中悦天主的，因为凡接近天主的人，应该信他存在，且信他对寻求他的人是赏报者」（希11:6）。值得注意的是圣保禄在那篇赞颂信德英雄，严肃而着名的篇章里，即希11章内，至少提出了四位盟约以外的义人，即亚伯尔、哈诺客、诺厄、默基瑟德和异教的妓女辣哈布（11:31）。可见，除能看到的教会外，还有看不见的天主子民存在（若11:53）。

对这论题，我们将在下节内再作讨论，本节里，我们只略讲《旧约》对异教和异教人所表示的一些态度。

首先，应该承认，按《旧约》全部道理，天主非但是以色列选民的天主，而且也是万民的天主，因为万民都是由他造生的；他照顾万物，他引导万民。以色列是天父的长子，但其他的民族也是天父的儿子。阿彼默肋客、埃及国的法郎、客纳罕地居住的那七个应予消灭的异教民族（申7:1;12:2），他们的生活和命运无一不受天主的支配（申7:1;12:2;出3:7-12;申32:7-14）。先知们的宣讲很清楚的指出异民都受天主的照顾，只要阅读亚1:2北纳鸿哈1:2;特别是依10:13-19;37;耶46;51;则25;32;达全书，及智10:15;12:27等，便可领会。其次是，由先知的神谕中，我们看出天主不但管理一切异民，并且给每个民族委托一个使命。若果他们行为美好，必蒙受天主降福；若果行为不善，一定招致天主的惩罚；基于这端道理，亚述是天主义怒的木棒，就是说，天主派她去惩治以色列子民，但事后，为了亚述将胜利的光荣归于自己，骄傲、自大、横施暴行，天主终于折断这棍杖－－亚述。还有，一些外教强盛帝国的皇帝，也奉行了天主委给他们的使命，因此，天主称拿步高为「我的仆人」（耶25:9），称居鲁士为自己的「受傅者」（依45:1）；同样亚历山大大帝（加上1:1-9）和奥古斯都（路2:1-5），按《圣经》的奥义，都是天主为在世上建立神国所利用的工具。

即然所有人等，只要是愿意，都能认识天主的存在，明白他是全能全知的（智13:1-5;罗1:18-23），当然他们能够对天主表明信仰。一位对天主表明信仰的人，就成为义人而赖信仰生活（哈2:4），因为人一表明信仰，就能修各种德行，因此，我们说异民中也有义人，也有德行高峻的义人。关于这端道理，《圣经》内也不缺乏例子，比如：埃及的收生婆（出1:17-21），法郎的公主（出2:6），妓女辣哈布（苏2），卢德（卢），供养厄里亚的匝尔法特城的寡妇（列上17:8），阿兰民族的将军纳阿曼（列下5），救护耶肋米亚的雇士人厄贝默肋客（耶38:7,13），葛法翁的百夫长（玛8:5-13），客纳罕妇人（玛15:21-28），凯撒勒雅的百夫长科尔乃略（宗10），总督斐斯托（宗25:26），百夫长犹里约（宗27;28:15）等。

异民中散杂着有德的人，吾主也曾予以证明（玛5:46,47）。按他的话，税吏和外邦人中也有些是重视德行的；这些德行是他们的长处，但以之作为天主的义子，那就尚嫌不足，因为天主的义子应向完善的天父看齐。外邦人中，或者有人－－有多少自然只有天主知道－－寻求天主，「或者可以摸索而找到他」（宗17:27），也有的虽在形式上在敬畏国家的神明，但实际上，按他们的善良来讲，他们委实是恭敬「未识之神」。圣保禄时代固有这样的人，现在也有这样的人。圣奥斯定沉思这奥理，道出了那着名而悲哀的辞句：「真个！在羊栈内，有好多是豺狼，在羊栈外，有好多是羔羊」。在异民的各宗教里，非但有着道德的成分，而且也有一些真理的成分，可是这些美善成分，几乎全被偶像崇拜遮盖了，就是说，崇拜自然和崇拜偶像把人们的良善、道德和风俗，日复一日地损坏了。无怪乎依撒意亚描述异民说：「在黑暗中行走的百姓，……寄居在漆黑之地的百姓……」（依9:1;玛4:14-16）。《旧约》时代的先知们，尤其是智慧篇的作者，揭示了崇拜偶像的由来和害处（智13;14）；《新约》时代里，身为外邦人宗徒的圣保禄，也曾深切思量过异教和崇拜偶像的问题（罗1;2;弗1-3等）。

在下节中，本着这位大圣宗徒的教训，我们要再讨论异民得救的问题。现在只说：保禄的教训与智慧篇的道理大致相同，其不同之点，乃是在于前者是以天主圣子已降生救赎人类的奥迹作出发点。这「虔敬的奥迹」（弟前3:16）使保禄更深入的明瞭天主拯救万民的计划，和抵抗天主计划的「罪恶阴谋」（得后2:7）。关于这两端道理，保禄的教训表面看来，似乎彼此有着矛盾，笔者也不否认，它是非常难解的一个问题，可是若果读者根据保禄神学中那最显明和最坚毅的道理：「天主依照他的措施，当时期一满，就使天上和地上的万有总归于基督元首」（弗1:10）来研究，就可发现保禄的教训虽对我们仍有奥秘之处，却是很有逻辑和系统了。

二、异民如何获得救恩

身为外邦宗徒的保禄，天天碰着这可怖的问题；外邦人如何得救？圣宗徒只从天主方面出发来解释这难题。保禄的大原理：

（甲）

是「天主愿意所有的人得救，并得以认识真理」（弟前2:4,7）。事既如此，天主不能不施计去救援万民，因为万民都是天主造成的，他并且派遣自己的圣子降生成人，来救赎万民。「难道天主只是犹太人的天主吗？不也是外邦人的天主吗？是的！也是外邦人的天主」（罗3:29,30）。只有一位创造万物的天主，也只有一位救世者－－天主与人之间的中保：耶稣基督。无疑的，保禄被复活光荣的耶稣幻惑了，可是也被钉在十字架上的耶稣幻惑了。死亡与复活这两桩事是分不开的，两者连在一起就形成那「伟大的虔敬的奥迹」（弟前3:16）。以十字架上的牺牲，天主把隔绝以色列子民与外邦人的那道墙壁拆毁了：「以十字架诛灭了仇恨，也以十字架使双方（以民和异民）合成一体，与天主和好」（弗2:16）。

（乙）

以上一原理，保禄说出天主客观地愿意拯救众人，而事实上藉着他的圣子的牺牲救赎了他们。可是自由的人应该答覆天主，而他们的答覆只有一个，那便是信德。天主是藉着信德救赎以色列，也救赎外邦人：「经上说：凡相信他的人，不致于蒙羞。其实并没有犹太人与希腊人的区别，因为众人都有同一的主，他对一切呼号他的人都是富有慈惠的。的确，凡呼号上主名号的人。必然获救」（罗10:11-13;参阅若3:16-21）。

只有信德这条路可通达到天主那里：「没有信德，是不可能中悦天主的，因为凡接近天主的人，应该信他存在，且信他对寻求他的人是赏报者」（希11:6）。这为得救不可缺少的条件－－信德，不只关系以色列选民，且也关系全体人类。上古时代，还没有选民，因为尚没有西乃盟约，当时的人之得救，无非是藉着信德。希11:1-22记述亚伯尔，哈诺客，诺厄，而希5:6-10也记述了，默基瑟德，不是有力的证据吗？罗马书那强有力的结构，必可帮助我们懂得信德的无上地位。圣宗徒是在嘱目全人类，包括外邦人和以民，「所有的人都犯了罪，都失掉了天主的光荣」（3:23）。从信德这方面，保禄在鉴别人类的宗教时自问说：没有基督，或没有信德的人类是甚么？反过来说：占有基督或占有信德的人类又是甚么？对第一个问题，保禄忧伤的答道：没有信德的人，就拥护着那作贱人类尊位的迷信，虽然那迷信的黑暗时期是被天主暂时容忍着的（宗14:16,17），以便使人更觉得天主是须要的和信德之不可无。对第二个问题他答说：人类占有基督，怀有信德，今世分担基督的苦难，来世也就分享基督的光荣；就是说，因着对基督的信仰，人藉着自我和死亡的克胜，生活于基督内，以便将来偕同他，并藉着他去光荣天主（罗8）。

（丙）

保禄对外邦的宗教有着非常彻底的看法，他所攻击的就是侮辱人性尊位的迷信和由迷信所发生的恶行、邪事。他不能容忍那些妄自尊大的哲学家，爱讲无稽之谈或好空谈的欺人假教师（铎1:10）。

在外邦的宗教里，一如在以民的宗教里一样，保禄指出有着一些期限，这些期限事实上给未来降生的天主圣子准备道路，这似乎是迦4:1-10一段经文的概念。在这段经文内，保禄视梅瑟的法律－－以民的宗教－－只不过是「今世的蒙学」罢了。他切望那些原来不认识天主的人，现在既然认识了天主，因为相信了他，就万不可再回到他们那些无用的蒙学里去。外邦人的蒙学是什么？只不过是包含在他们宗教内的真理的片段和道德的告诫。现在救世主既已降世，且完成了救赎人类的工程，他既拯救了犹太人脱离梅瑟法的桎梏，也拯救了外邦人脱离他们的蒙学（stoicheia）。保禄在这段经文内，消极地讲述耶稣为何救了众人－－以民及异民，为何叫他们脱离了奴役的束缚。关于这问题，圣若望积极地且更庄严地宣示说：「那普照每人的真光，正在进入这世界」（若1:9）。就是凭着圣若望这句话，一些希腊的教父和古时的作者（Iustinus,ClemensAlex.等），把一些哲士（Socrates,Plato……）的高雅学说当作「圣言」的生命痕迹（logoispermaticoi）。

说天主曾利用了拿步高、居鲁士、凯撒等，也可说天主利用了伟大的哲学家、教育家，来教导并准备那些外邦民族去接受默西亚－救世主，是十分可取，也是十分合宜的；而且照笔者看来，这是天主上智的作法。可是，有两件事，按《圣经》的教理，应该注意：（1）人蒙救恩，不是因着佛陀、琐罗亚斯德、孔子、穆罕默德、苏格拉底等之力，而只藉唯一的救世主，耶稣基督：「除他以外，无论凭谁，决无救援，因为在天下人间，没有赐下别的名字，使我们赖以得救的」（宗4:12）。（2）圣教会可暂用这些外邦贤士的教诲来教导异民，引导他们接近默西亚，或者利用他们的名言来解释天主的道理。圣保禄已曾作过这样的先例（宗17:28;格前15:33;铎1:12）。

末了，我们要指出，由这些《圣经》的原理，可以确实推论出，为救援那「四散的子女」（若11:53），天主固然尚有其他办法，但既然圣子降生了，明白声明「我是道路、真理、生命，除非经过我，谁也不能到父那里去」（若14:6），并且命令宗徒，即他的教会，应「向一切受造之物宣讲《福音》」说：「信而受洗的必要得救，但不信的必被判罪」（谷16:16）。由这些和吾主其他类似的话应归结：得救的大道，天主亲自指定的得救大道：是「认识唯一的真天主和『他』所派遣来的耶稣基督」（若17:3;参阅若一1:1-4）。

见启示、信德、信心、恩宠[救恩史]、偶像崇拜。


圣经辞典-十六划以上 瘟疫（Pestilence, Pestis）

十六划以上 瘟疫（Pestilence, Pestis）
《圣经》上虽然不少次提到瘟役，但对于它出现之前的征兆，以及发生之后的症状，却没有清楚的说明。这应是一种十分可怕又迅速蔓延，以及在古东方相当普遍的灾祸，是以百姓无不对之生畏，视为来自上主的惩罚。先知们，尤其耶肋米亚及厄则克耳，更不时以此来恐吓以民，以求百姓安份守己，遵守天主的诫命（耶15:2;18:21;29:18;32:24;43:11;则5:12;7:15;14:21;28:23等）；且不时以瘟疫、饥饿、战争三件最大的民族灾难相提并论，犹如这三灾是不会单行似的。圣教会也多次求主免此三祸。

按《圣经》上的记载，天主格外用这种灾难来惩罚一个民族或整个国家的过犯。有时亦是为打击个人的傲慢无理，格外是君王们的罪过，诸如埃及十大灾中的第五及第六灾难的兽疫及脓疮（出9:1-12），是为惩罚法郎的明证。达味调查户口后所发生的瘟疫（撒下24），约柜落于培肋舍特人手中之后的瘟疫（见撒上5:6,9-12），亚述王散乃黑黎布围困耶京时，在军队中所发生的剧烈瘟疫等（列下19:35），都是来自上主的义怒。当然从一方面来说，古东方医药的缺乏，卫生设备的简陋，人民知识的落后等，都是造成这种病症的主要原因，尤其在战争连天，缺水缺粮的状态之下，此病可能一发就不能阻止了。无怪当时造成了百姓心理上的巨大恐怖。

在《新约》上，瘟疫与饥荒是世界末日来临前最厉害的灾难。（路21:11;默24:5）。

见病症。


圣经辞典-十六划以上 盘石（Rock, Petra）

十六划以上 盘石（Rock, Petra）
见石、盘石。


圣经辞典-十六划以上 箴言（Proverb, Proverbium）

十六划以上 箴言（Proverb, Proverbium）
本书原文的标题有类比、成语、格言、警句、对比、谚语、箴言等种种意义，但因它主要的目的，似乎是在指示人生处世、修身、齐家之方针，故中文正确的将之译作「箴言」。其实这种以格言方式来成书训人的文件，在古中东的文明诸国是颇为普遍的，尤以训导朝廷中的显贵人物为其目的。考古学者曾发现着名的《仆塔曷特仆（Ptah-Hotep）的训诲箴言》，是西元前二千五百年左右的作品，它的内容，就是一位元家父以朝廷中的礼规，来教训自己的儿子，诸如谈吐之文雅、吃饭之端庄、行为之正直、正义感与责任感、尤其是应躲避邪恶女人等。这种类似的【箴言】作品，曾屡为考古学者所发现，比如《默黎卡勒王的箴言》（Meri-ka-re）、《阿尼的箴言》（Ani）及《阿门摩培的训诲篇》（Amenemope）等。他们的主要目的，是训练来日于宫中朝廷任职的青年。《圣经》中的《箴言》似乎亦是以民王朝时代的宫中作品（列上5:9-15;10:1-13,23-25），这也就不必奇怪犹太人及各基督宗教团体，向来皆以《箴言》为撒罗满之作品，祇有后来才发现将全部作品归诸于撒罗满，事非可能，这一点我们后来再谈。

自考古学昌盛以来，尤其是自从不少其他古文化民族的【箴言】出土问世之后，便有不少的学者，强调以民《圣经》中的《箴言》，是在受了外人的影响之下写成的，犹如以民君主政权之建立，是仿效外邦人组织政府的结果（撒上8:20）；那么，《箴言》之在以民成书问世，亦是在君主政体成立之后，仍然大力依效其他民族的结果。固然我们不能断然否定这种可能性，尤其是鉴于两者所用的体材是如此的相似，至少外表形式的模仿是非常可能的。但是，如果我们将以民的《箴言》仔细分析研究一下，我们不难发现：《圣经》中的《箴言》，的确采取了外邦人【文学箴言类型】，不过，二者之间仍有莫大的区别。主要的区别在于：以民的【箴言】中，充满了天主的观念，事事以天主为中心，为天主为近人而尽职服务的精神充满全书，这是在外邦人的【箴言】中所找不到的。

人应当避恶行善，因为罪恶、虚伪、假秤「为上主所深恶」。这种说法，在《箴言》中屡见不鲜（箴11:1:12:22:15:8-9等），这更是外邦【箴言】中所绝无仅有的。这种宗教的热诚，事事以天主为怀的精神，尤其见于充军之后成书的《箴言》部份中，致使它在最后成书定型之后所表现的宗教精神，已远远超过它原来所有的人文及宫廷气氛（见1-9）。

可是，从另一方面，我们也不得不承认，《箴言》似乎不太注意《圣经》向来所强调的救援历史的问题，从未提及、引证梅瑟法律，上主的许诺及其许诺的应验等，故此它在《圣经》的作品中，是别具风格的一本经典。它所包括的范围非常之广，几乎不可能将它的内容来加以分析整理。它斥责懒惰及游手好闲，强调孩童及妇女应遵守生活的规律，注重坦诚及大公无私的精神，讨论财富的利用，真假贫富的区别，劝人乐善好施，出言谨慎，乐于受教，待人温和，处世公正等等。有不少的《箴言》是作者本身的经验之谈（箴18:16;19:4等），另有一些则是人生的矛盾现象（箴11:24;17:7）。

分析：

首先我们要知道《箴言》这本书，是由许多长短的诗文和散文写成的，它是由数个不同的集子汇集而成，诸如撒罗满的《箴言》（10:1;25:1）、智者的训言（22:17;24:23）、阿古尔的格言（30:1）、肋慕耳的格言等（31:1），但这祇是表面上及不切合实际的分卷。关于本书的分析，学者们的意见向来纷纭，有人主张分九卷，有人强调分八卷，我们则以为将本书分成七卷，更切于实际，合于逻辑。

1. 卷一：题名、目的及纲领（1:1-7）；撒罗满的《箴言》：称扬智慧，劝勉子弟善尽职守（1:8-9:18）。

2. 卷二：撒罗满的《箴言》，为全书最长的一卷，似乎是杂辑而成，章次无序：教训各阶层的人善尽职责、修德、避恶行善、爱好和平、倚恃上主（10:1-22,16）。

3. 卷三：智者的金言：嘱人避恶、节操自持、躲避淫乱（22:17-24:34）；外加一个补遗，写着：「以下也是智者的箴言」（24:23-34）。

4. 卷四：撒罗满的《箴言》，并指出是由犹大王希则克雅的手下所搜集的（25:1-29:27）。

5. 卷五：阿古尔的格言，是很短的集子，祇有一章（30），内有十二个谜语及四种不能满足的事物。

6. 卷六：肋慕耳君王的母亲戒子的训言（31:1-9）。

7. 卷七：贤妇赞，歌颂贤妇的才德，是以字母顺序排列的短篇诗（31:10-31）。

着作问题：

本书之卷二及卷四（10:1-22,16及25-29），其古老的标题明言是撒罗满的作品，这两本也是最大的两个集子，故此自古以来便惯将全部《箴言》归于撒罗满，是可以理解的。今日之学者虽然已证实全部《箴言》皆出自撒罗满的说法，事非可能，因为一些较小的集子，是出于其他不同时代的作者之手；但学者们却强调，毫无疑问的归于撒罗满的两个集子（卷二及卷四），是最早被人编辑成集的作品。至于这两卷是否真正出于撒罗满之手，则是见智见仁的问题。其他的集子固然是较晚期的作品，有些是充军期后的产品，比如卷一（1-9）的语风及文笔，似乎在指示它是西元前五世纪左右的产品。但在《箴言》中，最晚的集子亦应于希腊文化时代之前，已定型成书，盖希腊文化的影响，在《箴言》中是见不到的。

体裁：

《箴言》的体裁是属于训诲诗类，与散文回然不同。诗的文字尚辞藻，富于寓意，尤其注意诗节的形式及音律（详见诗歌条）。

价值：

《箴言》堪称为【训诲诗】中的代表作，与其他古东方同类型的作品，可以相提并论，并驾齐驱，毫无逊色。它是古代以民智能的明证，亦是研究以民文化史及伦理学不可或缺的文献，故此是一部非常有价值的着作。又基于它的内容及目的，是为使人修身、行善、避恶为主题，是以它不论为任何时代、任何地区及任何民族，都是有益、有价值及受人重视的。

原文与译文：

原文是希伯来文，大体说来，保存得相当完整，祇有卷三（22:17-23:34）及卷五和卷六两个小集子（30:1-31:9）稍有遗漏，这是学者们所公认的。它最古老的译本当然是《七十贤士译本》；可惜它并没有完全按照原文的次第排列下来，故此分卷的工作，颇呈混乱现象。并且有些地方，译文超过了原文的篇幅，显有加添增补之嫌，故此节数亦不尽同，自是意中事。倒是圣热罗尼莫在将本书译成拉丁文时，的确忠实，仔细随从了原文，是以他的译作为许多难解或混暗的词句，提供了不少有价值的诠释，这实在是值得称扬的一点。


圣经辞典-十六划以上 节制（Continence, Continentia）

十六划以上 节制（Continence, Continentia）
节制之意义，在《圣经》上，是用来表示某人对肉情淫欲的妄动有所约束之意，多次与节操、贞洁通用（宗24:25;迦5:23;伯后1:6;格前7:9;9:25;铎1:8）。

见洁德[贞洁]。


圣经辞典-十六划以上 节期（Festivals, Festivitates）

十六划以上 节期（Festivals, Festivitates）
见庆节[节期]。


圣经辞典-十六划以上 糊涂 [愚昧]（Stupidity)

十六划以上 糊涂 [愚昧]（Stupidity)
糊涂[愚昧]（Stupidity,Stupid,Stultitia,Stultus[Folly]）

普通我们所说的愚人，大都是指那些无知识、未受教育、或者生来天资迟钝及言行粗鲁的人；但是在《圣经》上除了上述意义之外（见创31:28;撒上25:25,26:21），更有一种宗教上的意义。《圣经》上的愚者，主要是指那些宗教上的近视眼，那些不承认有天主存在，有上主措施及照顾的人（咏10:4,11;14:1;53:2;92:7;94:8），以及那些自己轻视上主法律而又压迫其他守法者的人（依32:6）。撒乌耳因为没有听从天主的话而变成了糊涂人（撒上13:13;编上21:8;见编下16:9）。愚人固然是指个人而言，但也可能是指团体或民族：「这是因为我的人民愚昧，竟不认识我，是些无知的子民，没有明悟，只知作恶，不知行善」（耶4:22;申32:21;咏74:18）。

在《智慧书》上特别强调宗教的热诚，是智慧的泉源。相反地，恶人因充满骄傲自大，而卑视圣城，小看智慧，故此的确是些愚昧的人，甚至在社会上也是些不受欢迎的人（箴1:7,22;14:3,9;约2:10;咏39:9;训7:17;德21:12-31;智3:12;5:4）。

《新约》中的糊涂人与《旧约》中的愚人有同样的估价。他们是那些只顾法律的外表，而不管内心纯洁及意向纯正的人（路11:40-42;玛23:16-17）；是那些不理天主而自行策划行事及生活的人（路12:20）；是那些在沙滩上修建房屋的人（玛7:26），以及不知预防而又不听从智者劝告的人（玛25:2-8）。《玛》5:22所记载的骂人语「(傻子)」，按原文即是糊涂的意思。

保禄在他的书信上也用过不少次「糊涂」或「愚昧」的词句。他与古来传统对「愚昧」一词在宗教上的意义有同样的见解（见罗2:20;格前2:14;弗5:17;铎3:9;弟后2:23）。但是他更清楚地指出，基督以十字架完成的救援，虽然为外教人是愚蠢及不智的事（格前1:18,21,23），但为信耶稣为主的信徒，却是天主的德能和智慧；并且凡是世间以为是智慧明达的事，在天主前多半是愚蠢的事（罗1:22;格前1:20;3:18;4:10）。

见智慧。


圣经辞典-十六划以上 编年纪（Chronicles I and II)

十六划以上 编年纪（Chronicles I and II)
编年纪（ChroniclesIandII,ParalipomenonIetII）

一、编年史编年纪

即是所谓编年史，是由《编年纪上、下》和《厄斯德拉上、下》合辑而成。这部编年史，通常为《旧约》和《新约》的信众所忽略，其原因不外是，因为编年史前一部分，即《编年纪上、下》所叙述的，似乎只是重复人已由《梅瑟五书》、《若苏厄》、《民长纪》、《撒慕尔上、下》、《列王纪上、下》所熟悉的救恩史；而且，其间常夹杂着一些冗长的人口统计，单调乏味的家谱，以及层出不穷的实物记录的名单，因此，就连对《圣经》颇有研究的读者，也不大愿意钻研编年纪。圣师热罗尼莫称之为「编年纪」；《七十贤士译本》译为Paralipomenon，意谓补遗。《七十贤士》既以之为前代史籍的补遗，就未见得重视这部经典。

《圣经》读者所以忽略编年史的主要原因，似乎还是他们实在误解了这些书成书的目的，因而不明书中立论的用意。就比如许多读者在这些书籍中寻求确切的历史记录：如达味王究在何时何地登基为王。如要找寻这样的记录，那只有失望，更好将编年史放在一边，而去向《撒慕尔上、下》寻求比较丰富实在的史料。他们所以失败，是因为他们没有注意到，编年史作者无意给我们叙述生活在基督降生前千年左右的历史人物达味王，他的目的是在于要来的那位理想的「达味」。他的这番传报，意在加深巩固以色列人，天主的子民，在困苦患难之日，对天主亲来施救的信赖和希望。

二、成书时代和作者

大部分《圣经》学者，今日都同意这四部书最后的编辑时代，是在公元前三百年左右，由同一犹太司祭界神学家集团，在一位无名氏领导下编纂而成。这位无名氏，为方便起见，通常称之为「编年纪作者」。这些修编年史的神学家，不论他们有什么名称，最初听他们宣讲的听众，是公元前三世纪初，在充军后重建的圣殿内，聚集的耶路撒冷的犹太宗教团体，所以他们用的是神圣的希伯来语。但其中有些部分（详见后），用的却是当时巴力斯坦讲说的阿剌美语。这一语言日后竟成耶稣基督的家乡语。因为波斯帝国（五三九～三三一）西部，包括巴力斯坦，公文行文用的是阿刺美语，所以阿剌美语就成了当时巴力斯坦地方的方言。

三、历史背景

读者阅读编年史，应留心注意三件史事。这三件史事对公元前三世纪向犹太民众所作的宣讲很有关系。

1. 第一件史事，是波斯帝国历代君王宽宏大量的行政政策，在犹太人的心目中记忆犹新。自公元前五三九年，居鲁士大帝战胜新巴比伦帝国后，伊郎阿革默尼得家族出的十一位帝王，直到公元前三三一年统治了巴力斯坦，始终执行了这一政策。天主籍充军时期依撒意亚后集的作者，宣称居鲁士大帝为自己委派的「牧人」和「受傅者」（依44:28;45:1）。创立波斯帝国的居鲁士大帝及其继位人，一反先前新亚述（八八三～六一二）和新巴比伦（六二五～五三九）两大帝国，通常以残酷，特别以流徙，对待自己征服的民族的作风，厉行宽大的政策，不但准许流徙的人民回归故乡，而且慨允回归的人民，重建自己家乡已毁的神庙，如保存至今居鲁士大帝巴比伦文年鉴所记录的。充军后犹太人能在耶路撒冷再建立自己的教会，实应归功于居鲁士大帝。向来憎恨客纳罕和美索不达米亚自然宗教的犹太人，看来似乎没有受到伊朗琐罗亚斯德二元论宗教的影响。这二元论宗教敬拜惟一善原，「智慧之主」－－「阿胡辣玛次达」神（AhuraMazda），憎恨善神「智慧之主」的对头，「阿黎曼」（Ahriman）恶神。

2. 第二件史事，对耶路撒冷犹太宗教团体来说，是比较不大称心的一件事。约在公元前三五○年～正确的日期，已无法考定，波斯帝国末叶，集中在撒玛黎雅革黎斤山周围的宗教集团，正式宣告与耶路撒冷脱离关系。充军期间（五八七～五三九），旧日北国以色列的以色列宗族的信众，连撒玛黎雅的信众也包括在内，如耶41:4-5所载，仍继续在耶路撒冷圣殿废墟敬拜上主。但据苏24所记，以民在位于中心区的舍根圣所的敬礼传统，比只在达味攻占后才开始的耶路撒冷的敬礼传统，要早好几个世纪。放弃旧日的舍根，而选革黎斤山作为自己圣殿的所在地，分离的撒玛黎雅宗教团体，似乎有意强调他们继承的，实是最古老，最正确的以色列传统，对要求只有自己足以代表正统的以色列子民的耶路撒冷犹太宗教团体存有挑战的心。修编年史的神学家，在编修他们的宣言时，不得不对付当时新近发生的撒玛黎雅的分裂。

3. 第三件史事是比较属于政治性的一件事。亚历山大大帝先后在伊索斯（Issus,333）和亚卑拉（Gaugamela-Arbela331）战胜波斯帝国后，结束波斯帝国而建立了较波斯帝国更为强大的希腊帝国。由于大亚历山大的继位人，彼此互相争权凡三十年，致使希腊帝国分裂为二：一为仆托肋米或拉哥王朝，建都于埃及北部，大亚历山大于公元前三三一年自建的亚历山大里亚城；一为色娄苛王朝，建都于叙利亚，色娄苛一世尼加托尔于公元前三○○年建立的安提约基雅城。耶路撒冷犹太宗教团体所在的弹丸之地，犹如巴力斯坦全境，自三二三至一九七年属仆托肋米王朝统治。文化中心亚历山大里亚城市的辉煌成就，疯魔了耶路撒冷宗教团体不少的知识分子，而造成人才外流，就在这一时期，公元前三世纪，开始了译经工作。《七十贤士希腊译本》不仅以希腊文艺词句，外在衣饰了犹太人的信仰，而且也装点了他们的信仰的中心思想。

内有分离的撒玛黎雅人，要求自己亦足以代表以色列，天主的子民；外有希腊化的犹太人务求要以希腊文化思想，来充实自己祖传的遗产，这双重内外的挑战，致使修编年史的神学家不得不对以色列的信仰内容，从新有所考虑。自公元前三○○年以来，内部发生的撒玛黎雅的挑战，自是一比较更为棘手火急的问题，对编年纪作者如何修编年史，发表自己的宣言，占有比较重大的分量。

四、内容与结构

1. 《编年纪上》：

前篇1-9:44，家谱：1:1-2:2，由亚当至以色列所生十二子；2:3-9:44，以色列十二支派。

后篇10:1-23:30，达味王本纪（一○一○～九七○）。

2. 《编年纪下》：

前篇1:1-9:31，撒罗满王本纪（九七○～九三一）。

后篇10:1-36:21，犹大南国达味王室历代君王（九三一～五八七）。

总结：36:22-23，居鲁士谕令以民归国重建圣殿。将居鲁士大帝的上谕置在此处，上结编年纪，下起厄斯德拉，以表明巴比伦充军并非是天主救恩史的终点。

3. 《厄斯德拉上》：

前篇1:1-6:22，以民归国，复兴祖业。

后篇7:1-10:44，富于教导性的厄斯德拉小传。

4. 《厄斯德拉下（乃赫米雅）》：

上篇1:1-7:72a，乃赫米雅初次来到耶路撒冷。

中篇7:72b-10:40，教会团体的内在建设。

下篇11:1-13:31，乃赫米雅二次来到耶路撒冷。

五、史科来源和历史性

编年纪作者的史科来源和他采用史料的方式，在属充军以前的第一部分《编年纪上、下》，和在属充军以后的第二部分《厄斯德拉上、下》，是有所不同的。

对编年纪上下，他所依据的是自《创世纪》至《列王纪》，以及先知书如《耶肋米亚》的正经史料，和不属正经的史料，如先见依多的着作（列下9:29）。这些经外的着作，可能是些当时在民间兴盛流传的文艺传奇。自然他也利用了身边现有的口传。他采用这些史料的方式是所谓的「米德辣市」方式。以这一方式，研究古代史料，目的不在于探究其原来的意义和背境，而是为解释当时的信仰，藉以熏陶鼓励在场的听众，向对自己信仰挑战的人辩护自己的信仰。《编年纪》作者和他的同僚神学家，在编年纪内大量采用了这一方式，就其在各处提供的历史事实而言，实可称为史家；但由于他们改编这些史实，以求适应自己的目的的程度而言，似乎更好称他们为启民神学家和热诚护教士。

至于《厄斯德拉上、下》所包括的充军以后一段时期的历史，编年纪作者手边，就有由目击证人直接供给的口头和书面的史料，不过，他得的书面的史料，有不同的背境和一般的看法。

最老而根据历史观点又最可靠的书面史料来源，是乃赫米雅的「愿心文件」。这「愿心文件」几乎完全保存在厄下1-7;11:1-2;12:27,30-33,37-40;13:4-31等章节内。阿塔薛西斯一世先后两次委任乃赫米雅为犹大总督，首次是由公元前四四五至四三三年，二次是由四三○年至一未曾说明的时期。在他第二次任总督后不久，亲自撰写了这一文件，用的并不是如名政治家所选写的回忆录的体裁，而是一出于宗教愿心的文件，放在耶路撒冷圣殿内当作献品，冀求天主怀念他在犹大为天主的子民所作的努力。

第二件比较古老的文件是所谓见于厄上4:6-6:18的阿剌美文文件，因用的是当时波斯帝国西部所用官方阿剌美语言，而有此名称，其写作时代约在公元前四世纪以前，故可视为一反撒玛黎雅的白皮书。虽然由于这一文件太富于争辩性，不能如乃赫米雅的「愿心文件」享有同样最高的历史价值，但也应视为一直接的历史来源，因其中如厄上6:3-5所有，实包含波斯帝国档案库所存的原本文件。

在厄上7-10及厄下8所保存的厄斯德拉小传，与上述两种比较可靠的历史来源，性质颇不相同。这一文件最注重的，似乎是教化启迪的成分，对于历史事实几乎不感到多大的兴趣。自然，为司祭兼经师的厄斯德拉该是生于公元前约四百年左右的历史人物，因为这一类宗教性的小传通常是以历史事实作为核心依据的。但厄上7:7,8，却并不指明厄斯德拉是否于阿塔薛西斯一世七年（四五九），或阿塔薛西斯二世七年（三九八），或如一些学者更主张的，于阿塔薛西斯一世三七年（四二八），即在乃赫米雅以前，或以后，或同时来到了耶路撒冷。由于这类宗教性小传常以历史为核心，所以提出这一年代问题，原是名正言顺的；但这一年代问题和其他实在的历史问题，在《厄斯德拉小传》内，只不过全是些边际性的问题，不关重要，如以《厄斯德拉小传》作为主要纯粹的史料来源，那就等于没抓住《小传》的要点。

在厄下9,10两章，也保存了一件文件。这一文件是依人民的观点，来描述公元前四世纪的一个时期举行重修盟约的礼仪。

最后还有十来个，现编入厄上1:8-11;8:1-14;10:18-43;厄下3:1-32;7:6-72（等于厄上2:2-70）；10:1-29，不同来源和时代的详细统计，以及厄下11,12两章内不少较短的家谱和人口统计。

这一切以不同方式记录充军以后时期的历史文件，都由修编年史的神学家先后收集出版；并且在公元前三○○年左右，当他们将这些史料放在一起，依照他们的编年史观，编修《厄斯德拉上、下》时，也曾有时加以修订，这由厄上1:1-4,5;6:19-22显然可以见到。又厄下13:1-3以及散见于厄下11;12的一些节数，成段成节的编年纪作者自己只意译，而未尽表出原意。


圣经辞典-十六划以上 蔬菜（Vegetables, Olera）

十六划以上 蔬菜（Vegetables, Olera）
见圣经中的植物。


圣经辞典-十六划以上 蝎子（Scorpion, Scorpio）

十六划以上 蝎子（Scorpion, Scorpio）
因为巴力斯坦缺少水量，又多沙石，故此是蝎子生存的理想地区（申8:15），种类繁多竟至十二种，以呈淡黄色者为最普遍，甚至在死海西南有一地方名叫阿刻辣宾高原，意即「蝎子高原」（户34:4;苏15:3;民1:36）。勒哈贝罕曾警告百姓，他将以「蝎子」鞭打他们（列上12:11,14;编下10:11,14）。此处所说的「蝎子」是一种鞭子名。思高译本很适当地译作「铁刺鞭」，是一种借意的说法。厄则克耳先知说：不要怕那些犹如毒蝎似的人（则2:6）。败坏的妇女，其危险犹如毒蝎（德26:7）。「兽牙、蝎子、毒蛇和复仇的利剑，都是为毁灭恶人」而设的（德39:36）。

耶稣为表示天主是有求必应的慈父，向门徒们说：「没有儿子向父亲求鸡蛋，而会给他蝎子的，何况你们在天的慈父（路11:12）」。耶稣赐与出外传教的门徒权柄，使他们不怕「践踏在蛇蝎上」（路10:19），这是借意的说法，指明门徒们将战胜敌人的攻讦。蝎子的刺有毒，刺了人，令人非常疼痛（默9:5,10），有时甚至可以使人丧命（德39:36）。


圣经辞典-十六划以上 蝗虫 [蚱蜢]（Locust, Locusta）

十六划以上 蝗虫 [蚱蜢]（Locust, Locusta）
《圣经》上为指示蝗虫及其演变的不同阶段各有其名称。希伯来文有九个名称，希腊文七个，拉丁文六个，皆见于《圣经》及其译文之上。仅在《岳》1:4中就有四个不同的名称：蝻子、飞蝗、螽斯、蚱蜢。仅就这么多的名称，我们可以断定蝗虫在巴力斯坦之为害是多么厉害。其中格外是飞蝗，它们成群结队飞行，遮天蔽日，落足之处，剎那间青绿的田野，顿时变成凄凉的旷野（出10:14-15）。蝗虫之为害常视为上主的惩罚（列上8:37;见《出》10:1-20）；甚至它们死后仍为害于人，即其腥臭令人难当（岳2:20）。蝗虫的借意用法也不少（户13:33;咏109:23;依40:22），以它们犹如战马（约39:23;默9:7），视为人民的仇敌（岳2:1）等。其肉可食（肋11:22），至今当地的人民仍将之煎烤或磨成粉，加上蜂蜜作成饼食。若翰在旷野中即以此为生（玛3:4）。

见动物。


圣经辞典-十六划以上 蝙蝠（Bat, Vespertilio）

十六划以上 蝙蝠（Bat, Vespertilio）
蝙蝠，以其形状似鼠，故我国也有飞鼠之称。本属哺乳动物，但由于牠能飞行，故《圣经》上把牠列于飞鸟类，而且属不洁之鸟类，故禁止以民食其肉（肋11:19;申14:18）。又按《依》2:20的记述，谓默西亚时代，人将把他所制的金银偶像拋诸鼹鼠和蝙蝠，意即将偶像弃于不洁之物的居处。


圣经辞典-十六划以上 虾蟆（Frogs, Ranae）

十六划以上 虾蟆（Frogs, Ranae）
《圣经》上只有很少几次提到虾蟆这种动物。「埃及十灾」中的第二灾就是虾蟆成灾，即尼罗河所产者，不再是鱼而是大量的虾蟆，以致成灾（出7:27-8:11;见《咏》78:45;105:30;智19:10）。其次就是在《默示录》上亦谓，相反上主的权势－－假先知、毒龙及怪兽－－口吐不洁的神「状如青蛙」（默16:13）。有人译作「状如癞虾蟆」，指其喋喋不休地传布邪说谬理而言。梅瑟法律上虽没有明提虾蟆之名，但似乎应被视为不洁的动物，因为它既没有鳍，也没有鳞（见肋11:10-12）。

见埃及十灾。


圣经辞典-十六划以上 蝮蛇（Asp, Aspis）

十六划以上 蝮蛇（Asp, Aspis）
见圣经中的动物。


圣经辞典-十六划以上 赏罚（Retribution, Retributio）

十六划以上 赏罚（Retribution, Retributio）
见报应。


圣经辞典-十六划以上 诽谤（Calumny, Calumnia）

十六划以上 诽谤（Calumny, Calumnia）
见舌[诽谤]。


圣经辞典-十六划以上 贤士（Astrologers, Magi）

十六划以上 贤士（Astrologers, Magi）
「贤士来朝」的记载，只见于《玛》2:1-12。关于《圣经》的这一段记述，仍有不少未能解决的问题。「贤士」一词是来自波斯文，他们一方面专务宗教的传授，另一方面研究天文星象学，故亦称为术士。这在古东方是一种很高尚的学人。但这个名词在其他民族中，则有不同的意义，如在希腊则是指邪术巫士而言（宗8:9,11;13:6,8）。

如果《圣经》上所说的贤士是波斯或巴比伦的贤士，则应说来自北方，而不能说来自东方（玛2:1）。由所献的礼品（玛2:11），则可推断他们来自阿剌伯，因所献者皆阿剌伯的特产，如此「从东方来」的说法是对的。他们来朝拜献礼时，大概耶稣已经满了一岁或两岁，即在大黑落德逝世（公元前四年）不久之前。

我们不能否认《玛》2:1-12的记述，是有其强烈的神学意义，尤其是耶稣如何诞生，以及如何应验了《旧约》的记载：他生在白冷（米5:1），一颗星辰（户24:17），外邦国王来朝（咏72:10,11,15;依60:5）等。这也正是玛窦传写《福音》的目的。但我们决不能就只基于这种神学的偏重，而肯定《玛》2:1-12是一种毫无历史根据的传奇记载。

至于说是三位贤士，则基于《圣经》上所提的三种礼品而来：黄金、乳香、没药（玛2:11）。到了第八世纪才给他们起名叫加斯帕尔（Caspar）、默尔希敖（Melchior）及巴耳塔撒尔（Baltassar）。十二世纪时更把所谓的三贤士的「遗骸」自米兰移入科伦大堂内，这一切的确只是些没有充分历史为凭的传授。


圣经辞典-十六划以上 卖淫（Prostitution, Prostitutio）

十六划以上 卖淫（Prostitution, Prostitutio）
见淫妇。


圣经辞典-十六划以上 醉酒 （酗酒）（Drunkenness, Ebrietas）

十六划以上 醉酒 （酗酒）（Drunkenness, Ebrietas）
醉酒，希伯来文作「shakar」（动词）或「shikkaron」（名词）；此字作动词用时，指普通饮酒而言，不论饮醉或不饮醉（创9:21;43:34;撒下11:13）；但作名词用时，不论是本意或借意，多半是指酩酊大醉而言（耶13:13;则23:33）。《圣经》内常假借这字的原意，以比拟人物的醉意和醉态：杀人过多的刀剑羽箭，譬之谓醉饮鲜血（申32:42;依34:5-6;耶46:10）；陶醉于爱情的人，譬之谓醉饮爱情（歌5:1;依55:1-2）；言谈举止疯疯癫癫人，譬之为喝醉的人（撒上1:12-18）；行动犹豫，不知所措的人，譬之为踉跄的醉汉（约12:25;咏107:27）。先知譬天主的仇人，在受天主的罚饮过义怒的苦杯以后，昏迷蹒跚，狼狈呕吐有如醉汉，即由此而来。见《依》19:14;29:9,10;49:25,26;51:17;耶25:15-29;48:26;51:7,39,57;《则》23:31-35;《哈》2:15-17。

《旧约》内，特别许愿献身于主的人，称作「纳齐尔」，他在许愿期内，任何酒品都不可沾唇（户6:1-21;民13:7;路1:15;宗18:18）。司祭在供职期内，亦应绝对戒酒（肋10:8-11;则44:21）。《智慧书》内多戒饮的劝言：好饮足以致贫（箴21:17;23:20,21;德18:33;19:1），易动肝火（箴20:1;23:29-35;德31:38-40），易失职守（箴31:4-5;训10:16），激动情欲而放荡无忌（德19:2;26:11）。我国最早的经典如书经内，就有成王作的酒，诰劝殷民戒酒。后世的贤哲，亦多给自己的子孙和后世，留下了戒酒的训言。

《旧约》内记载了一些醉汉，最初的是诺厄，他因一时不知酒性而误醉（创9:20-23）；最惨的是敖罗斐乃，他因一时贪欢，纵怀畅饮，梦游醉乡，而为节妇轻取其头颅（友12:10-13:10）。此外，尚有玛红人纳巴耳（撒上25:32-42），以色列王厄拉（列上16:8-10），阿兰王本哈达得（列上20:13-21），都因醉酒而误事。

《新约》内「醉酒」一词，大抵与《旧约》的意义相同，有本意也有借意：借意的用法，如谓沉溺于邪色为醉饮淫乱，将残杀无辜圣徒比为醉饮无罪鲜血（默17:1-6）；本意的用法，(见《路》7:33-34;若2:9,10)。《旧约》劝人戒酒，《新约》更劝人戒酒，以嗜酒好饮的人不能承受天国（格前6:9-10;迦5:19-21;参见格前5:11;罗13:13-14），因为，信徒的生活，应是清醒醒寤等待基督再次来临的生活，切不可醉生梦死，有如醉汉（玛24:42-25:13;路12:35-48;21:34-36;得前5:1-10;伯后3:1-16）。

见葡萄树、葡萄园、酒。


圣经辞典-十六划以上 醋（Vinegar, Acetum）

十六划以上 醋（Vinegar, Acetum）
是指一种带有酸味的葡萄酒，或指用葡萄酒制成的浓醋。因为醋算是含有酒质的饮料，故「纳齐尔」人不许饮用（户6:3）。纯粹的醋不会止渴，反而使人更口渴（咏69:22;若19:29）；又刺激牙齿，使人难受（箴10:26;25:20）；但若搀上水，则成为开胃解渴的饮料。工人士兵多习惯饮用（卢2:14;玛27:48;谷15:36;路23:36）。


圣经辞典-十六划以上 鞋（Sandal, Calceamentum）

十六划以上 鞋（Sandal, Calceamentum）
虽然以民多习惯赤足行路，但有时也穿鞋。不过祇是一种简陃的凉鞋，以皮或木板为底，系以绳索或皮带。真正的皮鞋或皮靴，《圣经》上只见于亚述军人的装备（依9:4）。凉鞋的用途却相当普遍，甚至穷人都有（亚2:6;8:6）。吃巴斯卦羔羊（出12:11），进入圣地（出3:5;苏5:16），或司祭在圣殿尽职时，都应先将凉鞋脱下。赤足而行，有时是悲哀的表示（撒下15:30;则24:17,23）。女人凉鞋的形式不同（则16:10;友10:4;16:10）。

鞋亦有它的象征意义，比如向某地投鞋，意即占领某地（咏60:10）；一人脱下自己的鞋交与另一人，意即二人之间的买卖交易已成定局（卢4:7）。对于不尽己职而与寡嫂或守寡的弟媳成亲立嗣的人的惩罚及羞辱，是将他的鞋脱下（申25:8-9）。

见衣服、代兄弟立嗣律。


圣经辞典-十六划以上 鲁富（Rufus）

十六划以上 鲁富（Rufus）
人名，意即「红润之意」，他是曾替耶稣背十字架的基勒乃人西满之子，有一兄弟名叫亚历山大（谷15:21）。此外，圣保禄在罗16:13也提及一鲁富，圣保禄说：「请问候蒙主拣选的鲁富与他的母亲，她也是我的母亲」。圣保禄所问候的鲁富，大约和《谷》所提及的那位，同为一人。

见亚历山大。


圣经辞典-十六划以上 鲁玛（Rumah, Ruma）

十六划以上 鲁玛（Rumah, Ruma）
地名。列下23:36记载犹大王约雅金之母则步达即鲁玛人。鲁玛究在何处，已不可考。按鲁玛很可能即是民9:31所提的阿鲁玛。又有学者，以为苏15:22之杜玛也即鲁玛，因在希伯来文DR二字极易混乱。


圣经辞典-十六划以上 黎孟 [黎孟培勒兹]（Rimmon）

十六划以上 黎孟 [黎孟培勒兹]（Rimmon）
黎孟[黎孟培勒兹]（Rimmon,Remmon[Rimmon-parez,Remmonphares]）

1. 神名：

黎孟神，即谓「超众之主」，是亚述、巴比伦、叙利亚敬奉的神明。他似乎与叙利亚阿达得神名异而实同。普通人把他视为雷神，可是按古代的文件，他是季候神，且也是天际之神。祭献他的牺牲是牛犊，见列下5:18。

2. 人名：

意思是「石榴树」，贝落特城人，他有两个儿子：巴阿纳和勒加布。撒乌耳的儿子依市巴耳，即为他们二人所杀。见撒下4:1-12。

3. 地名：

（a）黎孟岩石，位于革巴和耶里哥两地之间，可由此通往「旷野」。本雅明人被其他支派打败之后，他们中有六百人在该地避难，并在该地住了四个月，见民20:44-48。

（b）黎孟帕勒兹意义不详，是以民由西乃至卡德士路程中第十五扎营地，介于黎特玛与里贝纳之间（户33:19），其位置似乎在阿卡巴湾北部，有人以为即是阿卡巴湾极北端偏西约三十公里处的el-Biyar。

4. 城名：

（a）则步隆支派中的一座肋未城（苏19:13;编上6:62）。请注意，苏21:35的《玛索辣经文》所提的狄木纳，大概是黎木纳（黎孟）的笔误，因此，《思高译本》将它译为黎孟。该城今名Rummanah，在纳匝肋北约十公里处。

（b）西默盎支派的一座城，亦称恩黎孟（苏15:32;19:7;编上4:32;匝14:10），后属犹大支派，（厄下11:29）在耶京以南乃革布区内，详细位置不详，有人以为是Ummel-Ramamin。


圣经辞典-十六划以上 黎撒 （Rissah, Ressa）

十六划以上 黎撒 （Rissah, Ressa）
地名，是以民出离埃及后在旷野中的第十七处扎营的地方。按《圣经》的记载，它位于里贝纳及刻黑拉达之间，有人以为即是现今自阿卡巴（Aqabah）至耶京的路上，距前者约有四十八公里之遥的el-Gerafi。但是它确切的位置至今未能证实（户33:21,22）。


圣经辞典-十六划以上 黎贝加（Rebecca）

十六划以上 黎贝加（Rebecca）
女人名，有「套索」或「结合」的意思，贝突耳的女儿，纳曷尔的孙女，而纳曷尔则是亚巴郎的兄弟（创24:15）。黎贝加的哥哥就是后来与雅各伯直接发生关系的拉班（创24:29;25:20）。当亚巴郎年老之际，因不愿自己的儿子依撒格与本地的客纳罕人成亲，便打发他忠信的仆人－－可能是厄里厄则尔（见创15:2）－前往老家哈兰去求亲，结果顺利成功，居住在哈兰的美丽的黎贝加的父母及其本人，皆同意这门亲事（创24:5-9,57-61）。

当家仆领着黎贝加回家时，依撒格傍晚便出来迎接（创24:62-67），二人一见钟情，自此之后十分恩爱，再加上依撒格并没有如其他圣祖似的另娶女人，两人的恩爱更是与日俱增。美中不足者是黎贝加没有生育，如此过了少年的夫妻生活之后，黎贝加才给依撒格生了两个儿子，而且是双生，即厄撒乌和雅各伯，黎贝加自始就特别痛爱雅各伯（创25:21-28）。

创26章给我们述说了黎贝加如何陷于同撒辣相似的环境（创12:10-20）：当二人在革辣尔地方居住的时候，依撒格因惧怕当地的人加害自己，便声明黎贝加是他的妹妹（创26:6-11）。黎贝加与爱子雅各伯合谋，骗取了长子的祝福（创27），却惹下了大患，为使雅各伯不受长兄厄撒乌的谋害，也是为了使雅各伯不同本地女子结婚，将他打发往自己的哥哥拉班家里去。雅各伯在那里与黎贝加的两个侄女，即拉班的两个女儿，辣黑耳和肋阿成了亲（创27:41-28:5;29-30）。从此之后，《旧约》上除了在雅各伯的遗嘱之外，再没有提及黎贝加的事（创49:30-31）。

《新约》中在论及天主有召选的自由时，曾提到了黎贝加一胎生二子的事，并谓「年长的要服事年幼的」，并说「我爱了雅各伯而恨了厄撒乌」（罗9:10-13）。


圣经辞典-十六划以上 黎贝拉（Riblah, Rebla）

十六划以上 黎贝拉（Riblah, Rebla）
地名，有「增加」或「繁殖」之意。

一、当《圣经》描述圣地东部边界地区时，曾提及这地方，谓「由舍番边界下延至阿殷东面的黎贝拉」（户34:11）。至于它的确切位置，至今不详。

二、当巴比伦王拿步高带兵出征犹大时，曾驻守于此。耶京失陷后，犹大王漆德克雅被俘，送来此地，受拿步高的审问，在此地将他的两眼剜出，并当面杀了他的儿子们（列下25:6,7,20,21;耶39:5,6;52:9,10,26,27）。厄则克耳先知哀伤以民因作恶而受上主的惩罚时，亦提到黎贝拉（则6:14）。

它的确切位置，学者们大都同意，就是现在的黎布拉（Riblah），位于敖龙特（Orontes）河的右岸，在和谟斯（Homs）湖的南方约三十四公里处。


圣经辞典-十六划以上 黎巴嫩（Lebanon, Libanus）

十六划以上 黎巴嫩（Lebanon, Libanus）
山名，意谓「白色的」。有人以为此名之来源，是由于山顶上的积雪，但亦有人谓是由于该山的白色矿物质而来，盖若由于积雪则赫尔孟山亦当有此名称，它的山顶上也有积雪。黎巴嫩山脉是由西南而连绵向东北伸展的，全长有一百七十公里，靠近地中海。在它的内部有一连串平行的山脉，称之为安提黎巴嫩，中间有一山谷平原（苏11:17;12:7）。它主要的山峰有玛克玛耳（GebelMakmal），高三千一百二十六公尺，杜巴布（Dahrel-Dubab），高三千零六十六公尺及谷提布（Dahrel-Kutib），高三千零六十三公尺。

《圣经》上多次提到黎巴嫩山，以它为巴力斯坦的北方边界（申1:7;苏13:1-6），山上盛产葡萄，酒味香美（欧14:8），但它之所以出名，还是因为它出产香柏，为修盖上主的圣殿，即利用了这里的香柏（列上5:6-10;见列下19:23）。这些木材的运输多由海路（厄上3:7）。《圣经》上几时提到黎巴嫩或它的香柏木，多是以赞扬的口气相称（见歌4:8;咏29:5-6;72:16;80:11;依35:2;耶22:6;则17:4;欧12:7-8;14:6）。黎巴嫩山在腓尼基人的权力范围之内，为了它的香柏木，以民的君王曾与腓尼基人有过不少的往来（撒下5:11;编上22:4-10等）；则鲁巴贝耳亦然（厄上3:7）。


圣经辞典-十六划以上 黎法特（Riphath）

十六划以上 黎法特（Riphath）
人名，是哥默尔的第二个儿子，耶斐特的孙子，阿市革纳次及托加尔玛的弟兄。兄弟三人的名字，也是不同地区及居民的名字，但他们所居住的地方，却无从考证（创10:3;编上1:6）。


圣经辞典-十六划以上 黎特玛（Rithmah, Rethma）

十六划以上 黎特玛（Rithmah, Rethma）
地名，意思可能是「杜松树」，是以民在西乃半岛的第十四个扎营的地方。按《圣经》的记载，位于哈责洛特及黎孟培勒兹之间（户33:18-19）。因此地区盛产杜松树而得名，但其现今的确切位置，仍无法证实。


圣经辞典-十六划以上 黎兹帕（Rizpah, Respha）

十六划以上 黎兹帕（Rizpah, Respha）
女人名，阿雅的女儿，撒乌耳的妾，生有两个儿子，即阿尔摩尼和默黎巴耳。撒乌耳死后，他的手下大将阿贝乃尔将之纳为己有，可能是意图借此获得撒乌耳的王位，而受到撒乌耳之子依市巴耳的指摘（撒下3:7-11）。其后达味为争取基贝红人的好感，答应他们报仇的要求，将撒乌耳的七个儿子交出，基贝红人将他们悬挂在基贝红山上绞死，这七人中就有黎兹帕的两个儿子。黎兹帕在这个机会上，表现了她伟大的母爱。她取了件麻衣，铺在盘石上，守尸五月之久，即自收割大麦起（在四月），直至第一次雨季到来（在十月），免得飞鸟走兽来吃食她儿子们的尸体。这种坚忍母爱的表示感动了达味，遂将她的两个儿子和撒乌耳同葬在一起（撒下21:1-12）。


圣经辞典-十六划以上 黎孟培勒兹（Rimmon-parez）

十六划以上 黎孟培勒兹（Rimmon-parez）
黎孟培勒兹（Rimmon-parez,Remmonphares）

见黎孟[黎孟培勒兹]。


圣经辞典-十六划以上 壁虎（Great Lizard, Lacerta）

十六划以上 壁虎（Great Lizard, Lacerta）
是一种爬虫，属蜥蜴类，爬行于墙壁上，捕食蜘蛛、蝇、蚊等（箴30:28），盛产于非洲北部及整个小亚细亚。《圣经》上将之列入不洁的动物，故其肉不可食，其尸不可触（肋11:30等）。

见动物。


圣经辞典-十六划以上 历法、日历、年历 [革则尔历、散提苛]

十六划以上 历法、日历、年历 [革则尔历、散提苛]
历法、日历、年历[革则尔历、散提苛]（Calendar,Calendarium[CalendarfromGezer,CalendariumGezer;Santhikos]）

古埃及的日历是依据太阳的转动，而巴比伦的日历则是按着月亮的变化而定。以民自古以来受着这两种高度文化的影响，故此他们的日历是根据太阳及月亮的合璧日历；大致说来，每年有按阳历的三百六十五天，即十二或十三个月；每月则有按阴历的二十九或三十天不等。每年之始，是在春天「尼散」月的第一日（现今三、四月之间），月圆则是每月之始，故每有闰月的需要。闰月的开始及次数，应由公议会来指定，并生火为号传报百姓，所以以民的日历不是一成不变的，而是有伸缩性的；并且除了官方的日历外，又有民间的或某宗教团体的特别日历，比如谷木兰团体的日历，法利塞人的日历及撒杜塞人的日历等。

1. 犹太人的教历以尼散月为岁首；国历以提市黎月为岁首。

2. 犹太人称闰月为「闰阿达尔月」，常为二十九天。

3. 犹太人只用阴历，罗马人兼用阴阳二历。

4. 犹太人原无纪元，至玛加伯时代方采用色娄苛的纪元，始于公元前三一二年。罗马人以拉丁人始建罗马城之年为纪元，即公元前七五三年。

以民的这种日历十分相似中国的旧历，或谓阴历，每年有十二或十三个月，月有二十九或三十天不等，惟每年之始，在中国的历史上稍有出入，比如黄帝及夏朝以三月（寅月）为始，商朝以二月为始，周朝以正月（子月）为始，秦朝以十二月（亥月）为始，至汉朝再恢复三月（寅月）为每年之始等，如此类推。又中国旧历的划分及名称颇为复杂，有天干，地支，甲子等，多至六十个记号，是以民日历所不及者。

革则尔日历：是在一九○八年被考古学家Macalister在革则尔地方所发现的一块石灰石板，约十一公寸长，七公寸宽，一点六公寸厚，上有七行最古的希伯来文字，下方好似因破碎失掉了数行字体，字迹所载，不外是有关农作的季节：「收割月、播种月、后期播种月、砍割大麻月，收大麦月、收其他农作物月、剪葡萄枝月、夏季水果月」，故此人多称之为以民最古的日历样本。此日历目前保存于君士坦丁堡（即Istanbul）博物馆中，它的记载同中国日历上与务农有关的二十四节气颇相似。


圣经辞典-十六划以上 战争（War, Bellum）

十六划以上 战争（War, Bellum）
首先我们要清楚知道，《旧约》时代以民的生活，并不是一方面是宗教的，一方面是世俗政治的，他们的整个生活完全是基于宗教和信仰的，一切的举动行为都是以宗教为出发点，就连战争亦不例外。古中东的其他民族虽亦有这种信念，但远不及以民者之深刻入骨，举凡一切自《创》至《玛加伯》，在以民历史上所发生的大大小小的战争，我们都应自宗教的观点去瞭解，去研究。

以民的战争是「上主的战争」（出17:16;户21:14;撒上25:28;撒下5:24），帮助以民作战的天主是「战士」（出15:3;依42:13），集合的军队是「上主的军旅」（出12:41;民5:11;20:2;撒上17:26），他们的战争是「圣战」（耶6:4;米3:5;岳4:9）。正因如此，他们应在作战前圣洁自己（撒上21:6;撒下11:11），奉献祈祷或祭品（民20:23,27,28;撒上7:9;13:9,12,13;14:37;23:2;30:8;列上8:44;22:6-7;编下20:5-12;加上3:47-54），这一切的礼仪方式被后来先知们称之为「备战」（耶6:4;岳4:9）。因为士兵们都是天主作战的工具（耶6:4;22:7;51:28;岳3:9），是上主自己来指挥战事（依13:3;耶51:27-28），因此，有结约柜在军营中的出现（户14:42;申20:4;23:15;苏3:11;10:14;民4:14;撒上4:7;撒下5:24），是上主自己拣选带兵的将官（申31:7-8;民6:14），以民的敌人也就是上主的敌人（民5:31），在战争中上主自己策划决断（出14:14,18;申1:30;苏10:42;11:6-6;民20:15;撒上14:23），以民必须要镇静，完全依赖上主（出14:13;申20:3;苏8:1;10:25;民7:3;撒上23:17;撒下10:12;依7:4），如此敌人必将丧胆（出15:14-16;苏2:24;5:1;撒上4:7,8），因为上主的震怒惊吓降在他们身上（出23:27;申7:23;苏10:01,11;民4:15;7:22;撒上5:11;7:10;14:15），战利品应全归上主，而被视为应毁灭之物（户21:2-3;苏6:18-19;撒上15:8）。

一、《旧约》时代的战略及战术：

以民除了在初期占领许地时，打的是侵略战之外（但这是在上主的计划之内，在以民的心目中，亦只是为了使天主的计划实现，而在上主的领导之下作战），其他一切战争都是自卫性的，故此他们在交通要道上，在险要的山区，在边界的城市及沿强国的边界上建立防卫线、堡垒及防御工事，以抵抗外人之入侵，这格外见于君王及南北朝时代。战术方面：按古东方的习俗，战争多开始于春季，有时有「宣战」之举（列下14:8）以号角来报告敌人入袭及招集军队御敌（撒上13:3;则33:1-6;亚3:6），或者在山头上安置旗号（依13:2），点起火把及打发差使报告全民敌人之来袭（民7:24;撒上11:7）；作战时则有奇袭（苏10:9;民7:19;撒上11:11;列下8:21）、埋伏（苏8:10-28;民20:30-44）、虚战（列下3:21-24）或分路进攻的方式（创14:15;撒下18:2）；围城之后第一步骤是切断它的水源（民7:7），后则沿城墙筑起土堆以备攻城之用（撒下20:15;则4:2;依37:33），在土堆上立起云梯，架起破城机（则4:2;21:27），火烧城门（民9:52）；城内的军队则拋石、放箭，尽力阻止敌人接近城墙（撒下11:21-24;编下26:15;加上6:31）。本来亦有军俸之制度（编下25:6;加上3:28），但军人主要的酬报却是战利品。户31:27-30对战利品的分配有清楚的明文规定。

二、战争的伦理：

战争本身对无辜的百姓常是残忍的，《旧约》时代的战争则有过之而无不及，比如对失败者的严厉惩罚，被诅咒的城更被视为应毁灭之物，将它的房产财物尽行焚烧破坏，将其百姓不分男女老幼，尽行摧残、蹂躏、杀戮等（苏6:21;8:26;撒上15:21;肋27:29）。虽然这种野蛮行为，只多见于初期的以民，但仍与我们现在的伦理观念似乎格格不入。不过，我们要知道这是距今几千年前的事，以民是其本时代的子民，当时周围民族战争时所实施的残酷，犹胜于以民，比如杀害孕妇的恶行，多见于外方人（列下8:12;亚1:13），而少见于以民（列下15:16）。北国的君王以对敌人宽大而着称（列上20:31;见列下6:21-23），梅瑟法律亦令以民对客纳罕以外的敌人要宽仁大方（申20:10-20），战后条约的厘订多以赔款或进贡为主（列下15:19;18:14-16），战胜国，收复失地外，并多要求自由通商的权利（列上20:34）。

三、在《新约》时代：

依9:5已预言默西亚是「和平的君王」，故此在《新约》上已再没有「圣战」的提及，耶稣自己只提过一次「备战」的事（路14:31），但那只是寓意的说法（路14:33）。在他的末世论上也言及「战事」及「战争的风声」（玛24:6;见路19:43-44）。保禄只两次论及「战争」（格前14:8;希11:34），但他却用了不少战争武器的术语（弗6:10,11,14-17;得前5:8）（见「天主的全副武装」条）。最后，《默示录》以战争来形容天主神国及恶魔王国的对立（默2:16;9:7,9;11:7;12:7,17;13:4,7;16:14;17:14;19:11,19;20:7）。

见武器、堡垒[塔]。


圣经辞典-十六划以上 战利品（Booty, Praeda）

十六划以上 战利品（Booty, Praeda）
在古代东方民族间对战利品的分配，大致说来，在支派与部落组织的环境下，是将战利品平均分给作战的士兵，但是最高首长却有权获得特别的分配，大概是全部战利品的四分之一。户31:27-30明文规定将全部战利品平均分配：一半给参战的士兵，一半给未出征的全体百姓；再由士兵所得的战利品中抽出五百分之一，作为属于上主的献仪；由百姓获得的掠物中抽出五十分之一，作为肋未人的生活费用。以民占领许地时所获得的战利品，大都被视为「应毁灭之物」（见应毁灭之物：肋27:28-29;申7:16;户21:23;苏7;厄上10:8等），故任何人不得占有，而应全部加以破坏。

民长时代的民长，有权拿取战利品中的宝贵物品，而将其他让与士兵（民8:24-25）。达味为解决当时对于战利品的纷争，命令军人与百姓平分，军长有权留下自己特别的一份（撒上30:20-25）。君主时代，国王有权占有战利品的金银及贵重物品，留为自用及充实圣殿的宝库（撒下8:7-8）。分取战利品的事，为以民是愉快非常的乐事（咏119:162;依9:2），因它使那些当时毫无兵饷的士兵获得报酬。但是士兵这种抢掠战利品的贪心，却有时能阻止全部战争胜利的迅速成功（加上4:17-18）。

见应毁灭之物。


圣经辞典-十六划以上 战车司令 /辣布玛格（Rab-mag）

十六划以上 战车司令 /辣布玛格（Rab-mag）
是巴比伦王拿步高朝中的尊敬称呼之一。考古学者曾发现一个文件，其上载有许多王朝中高级官员的尊称，此文件现保存于君士坦丁堡的博物馆中，但已很难断定他们真正的官阶。《思高译本》随从多数学者的意见，将之译作「战车司令」（耶39:3,13），是乃尔加耳沙勒责尔的官职。


圣经辞典-十六划以上 担保（Guarantee, Fideiussor）

十六划以上 担保（Guarantee, Fideiussor）
虽然在以民法律上无正式关于担保的明文规定，但以民仿效其他民族的习俗，不时有作保的行为，且自古以来就有（创43:9）。智慧书作者警戒以民毋轻易作保（箴6:2-5;11:15;17:18;20:16;22:26,27;27:13;参见德29:14-20）；作保的方式是以拉手为定（约17:3;箴6:1;17:18;22:26）；有时亦有以自己的身体或生命来为人作保者；称之谓「人质」（列下14:14;编下25:24）。耶稣自己就是《新约》的担保人（希7:22）。


圣经辞典-十六划以上 树木 [笃耨香]（Trees, Arbores）

十六划以上 树木 [笃耨香]（Trees, Arbores）
树木[笃耨香]（Trees,Arbores[Terebinth,Terebinthus]）

《圣经》上所记载的树木，有果树及用为作木材或其他用途的树木，今列举如下：

1、果树：石榴树、桑树、无花果树、杏树、核桃树、扁桃树、橄榄树、葡萄树、棕榈树、苹果树、野无花果树。

2、树木：橡树、笃耨香树、柽树、柳树、香胶树、柏树、香柏树、黑檀树、白杨树、杜松树、皂荚树（槐树）、长春树。

圣地区域虽不大，但气候之变化及地势之高低，却非常复杂，因此，树木之生长亦因地而异。大致说来，树木特别生长在沿海的沙龙平原（依35:2）、黎巴嫩、赫尔孟高山及耶里哥盆地、厄斯得隆平原及约但河东一带地区。

按《创》1:29;2:9一切结果的树都是为人而造，而不结果的树可用来为其他的目的。树木在《旧约》中多次是天主用作赏罚的工具，以民若履行天主的法令，则天降雨露，「田野的树木必结出果实」（肋26:4）；但以民若不谨遵天主的盟约，除其他许多灾难外，则土地荒凉，无树木可长，果树亦将不会开花结果（肋26:34;申28:15-40）。树木亦是义人及全心信赖依恃上主的人的象征（咏1:3;耶17:6-8），这象征有时亦用于整个民族（欧14:6-8），或者人位化：「上主的乔木饱餐小泽」（咏104:16）、「树木必要鼓掌」（依55:12）、欢乐（咏96:12）承认、知道（则17:24）、嫉妒（则31:9）、选举国王（民9:8-16）、商谈嫁娶（列下14:9）。

以民受其他民族之影响，对于树木非常爱护，剪古老的树枝，使之再生、茂盛（约14:7;罗11:17;见依11:1），果树更受特别法律的保护（申20:19），对于常绿的树木，格外是生长在枯燥地带的常青树，更是爱护备至，甚至竟心生敬意，视为天主的祝福（出15:27;依41:19-20）。因此，树荫之下，常是重要集会、讨论、争辩、议和的处所，亦是先知教导人的地方（创35:8;民4:5;撒上14:2;22:6;31:13）。

尤其使人注意的，是《圣经》上多次提及上主在某些树下「显现」的事迹，以及一些以民历史所发生的重要事件：上主在摩勒橡树区显现给亚巴郎（创12:6-7），亚巴郎在赫贝龙的玛默勒橡树区，给上主筑了一座祭坛（创13:18），贝特耳的老先知在橡树下发见了天主的人（列上13:14），撒乌耳及其三子的尸体被埋在雅贝士笃耨香树下（编上10:12），上主的使者在敖弗辣的一棵笃耨香树下显现给基德红（民6:11），达味在厄拉谷（意谓笃耨香树谷）打败哥肋雅（撒上17:2），亚巴郎在贝尔舍巴同阿彼默肋客王立约之后，栽了一株柽树，并呼求了上主（创21:22-33），撒乌耳在基贝亚的一棵柽树下，得知达味在联合造反（撒上22:6），德波辣女先知坐在一棵棕树下，等候以民前往听审判案（民4:5），撒乌耳坐在一禾场边的石榴树下，而他的儿子约纳堂大将领卫兵偷袭敌营（撒上14:2）：这一切及其他许多可能举出的例子，使我们知道，《圣经》上惯将天主的显现或以民历史上的大事与树木联合在一起，好似树木在以民的脑海中有一种「神圣」的气质，犹如某些事件的「证人」。由此，我们更可以明瞭在邪神的敬礼上，以民除了受外族的影响之外，何以惯用树木来表示他们的崇拜，这是《圣经》上所绝对严禁的（申12:2,6,21;耶2:20）。

在《新约》中，树木有时是一切植物的代表（默7:1,3;8:8;9:4），或者在其他的述事中出现：匝凯攀上一棵野桑树看耶稣（路19:4），被治好的瞎子看见人好像树木在行走（谷8:24），耶稣荣进耶京时，众人砍下树枝铺在路上，或拿在手中挥舞，以示欢迎（玛21:8;谷11:8），耶稣在无花果树下，以其全知见到了纳塔乃耳（若1:48-50），无花果树受耶稣的咒诅而干枯（玛21:19），在耶稣的比喻中，有芥子成树的比喻（玛13:32;路13:19），以树之果辨别树木之好坏（玛7:17-19;12:33;路6:43），人子来临的先兆应取自无花果树的发芽（玛24:32;路21:29），洗者若翰亦用了树木来象征那些不承认基督的人（玛3:10;路3:9），犹达书12节将异端人比作晚秋不结果子的树，死了又死，应连根拔除。

见圣经中的植物。


圣经辞典-十六划以上 树胶（Storax）

十六划以上 树胶（Storax）
是一种有香味的树胶，《圣经》上两次提到它：一次是若瑟被卖给运输树胶的依市玛耳商人（创37:25）；另一次是雅各伯嘱咐自己的儿子们要多带些本地的特产，送给埃及的贵人－－若瑟，在这些特产中就有树胶（创43:11）。

见圣经中的植物[植物]、香料。


圣经辞典-十六划以上 橄榄树（Olive, Olea, Oliva）

十六划以上 橄榄树（Olive, Olea, Oliva）
此字旧日多从音译作「阿里瓦」。

《圣经》提及橄榄树（枝），首次见于洪水灭世的叙述，诺厄的那只鸽子，口衔绿橄榄枝而返（创8:11）。「橄榄」一词原文指树木，亦指果实，两者通用。它可以说是圣地的特产，几乎各处的山间斜坡上，皆可见到。其中尤以耶京、舍根及赫贝龙附近的橄榄为最着名，丛生成林（民15:5，见申8:8;依17:6;24:13;米6:15）。它的叶子底面呈灰白色，叶面呈深绿色，感热而缩卷，故树荫不大。于五月间开花，花小呈淡白色，不久即凋谢。其果实于六月间开始成熟，八九月间收获。收获时，摇动或以长棒打击树枝（申24:20;依17:6;24:13），使果实落地，供人拾取搜集。收获完毕，接着就是帐棚节的大庆日（肋23:33-43;若7:2），为过节所用的树枝就是橄榄枝（厄下8:15）。圣地的橄榄，油质丰富，较其他地区的橄榄竟超过百分之三十，故向来视为圣地财富之一；但是对于橄榄的腌制保存，《圣经》上却从未提及，盖其技术导源于希腊，而非圣地。

圣地虽盛产橄榄，但因此树而得名的地方或人物，却少而又少，比较着名者仅有橄榄山而已（匝14:4;撒下15:30）。可是它的象征意义却不少，比如它是光辉美丽的象征（耶11:16;欧14:7），茂盛健壮的象征（耶11:16;咏52:10），多产丰收的象征（咏128:3），欢欣鼓舞的象征（若12:12;玛21:1-11）。其次，它在《圣经》上也有借意的用法，比如橄榄丰收歉收，表示上主对百姓的开恩或惩罚（米6:15;申28:40;亚4:9;哈3:17），约堂关于橄榄树的寓言（民9:9），圣保禄也借橄榄枝与野橄榄枝来表示犹太人与基督徒之间的关系（罗11:17-24）。


圣经辞典-十六划以上 橄榄石（Chrysolite, Chrysolithus）

十六划以上 橄榄石（Chrysolite, Chrysolithus）
是一种黄白色的宝石，古时盛产于腓尼基的塔尔史士（Tarsis）省（按：橄榄石在希伯来文即叫作塔尔史士），它可能是青玉石的一种（出28:20;39:13;则28:13），见于先知关于四个轮子的神视中（则1:16;10:9），天上耶京的第七块基石，即是橄榄石（默21:20）。

见玉石、宝石。


圣经辞典-十六划以上 橄榄山（Mount of Olives, Mons Olivarum）

十六划以上 橄榄山（Mount of Olives, Mons Olivarum）
橄榄山，旧日亦依音译作「阿里瓦山」，位于耶京东面，由北而南，中间有克德龙谷，约八百公尺高，共有三座山头：北部山头为现今希伯来大学的所在地；中部山头有德国医院；南部山头有现今的突尔（elTur）村、耶稣升天的地方及厄肋敖纳（Eleona）大堂（按：此名来自希腊文的「橄榄树」）；山之东麓有贝特法革（见谷11:1;路19:29），西麓有耶稣哀哭耶京的地方（见路19:41-44）及革责玛尼园。往时此山曾满布橄榄树，远较现在为多，因而得名，并有不少与《圣经》所载有关的洞穴。

达味时代曾在此山顶祭祀过天主（撒下15:32），达味涕哭着赤足过此山，而逃避造反的阿贝沙隆（撒下15:30）；在南部的山头上撒罗满为其妻妾建筑了宫殿及邪神庙宇，故有「丑行山」或「恶表山」之称，后为约史雅王所铲除（列下23:13）；先知们在神视中亦曾见及此山（则11:23;匝14:4）。耶稣惯在这山的橄榄园中过夜（若8:1;路21:37），并经此山往还于耶里哥、伯达尼及耶京之间（玛21:1;谷11:1;路19:29）。山顶上有一山洞，是记念耶稣教导门徒祈祷－－「天主经」的地方（路21:37;22:30;玛24:3;26:30）。上面所说的厄肋敖纳大堂的旧址（建于公元三九五年），即在此山洞之上，于一九一○～一九一一年掘出。耶稣升天的地方（宗1:12;路24:50）亦有一座古堂，建于三七五年，但于一一八七年为回教徒所占，以迄于今日。

在耶稣哭耶京的地方（Dominusflevit），方济会士巴加提神父（B.Bagatti）自一九五三年开始，历两年之久完成了考古的挖掘，证明此地曾是古犹太基督徒的一座坟场，坟墓竟达五百座之多，出土者计有一百二十二个厝骨箱（Ossuarium），七个棺椁，上面刻有不少以希伯来、阿剌美及希腊文的《新约》上的名字，如西满、若瑟、犹大、玛利亚、若望、拉匝禄、耶稣、玛尔大、玛弟亚等人名，并有耶稣圣名的缩写，另外还有其他许多非常有价值的考古资料足以证明，耶京初期教会的存在，以及这首批基督徒生活及埋葬的情形。


圣经辞典-十六划以上 橡树（Oak, Quercus）

十六划以上 橡树（Oak, Quercus）
《圣经》上多次提及的一种树，希伯来文称为elah,elon。从《圣经》的上下文看来，这树相当高大，而且枝叶茂盛，可供人在其下纳凉憩息；但究竟是指甚么树，古今的译文未有一统一的译名，如创12:6希腊译文译作「高大的橡树」，而《拉丁通行本》则译作「闻名的山谷」或「平原」（convallisquercus,illustris），不过通常大抵译作橡树或笃耨香树（拉丁文quercus,terebinthus），但也有译作栗树或樟树的（如依6:13;则6:13;欧4:13）。

《圣经》作者绝无意来讲植物学，所以也不必太过追根究底来钻研这类树的科学名词，不过引人注意的是：凡圣祖所住过的几个有名的地方，都长有这类树，如玛默勒（创18:1）、舍根（创35:4）、贝特耳（创35:8），而且凡有点特别的事，也都提及此树，如将外邦的神像埋在橡树下（创35:4），若苏厄在圣所旁边的笃耨香树下立石为凭（苏24:26），阿贝沙隆死于橡树下（撒下18:9），而且连撒乌耳的尸体也埋葬在这类树下（见编上10:12，但撒上31:13则提及另一种树）。由上述各节看来，以民似乎以这树当作圣树。正因此或也因这类树有很好的树荫，遂成了以民敬邪神拜偶像的地方。为此，为先知们所尽力反对并严加申斥的对象（见欧4:13;则6:13;依1:29）。

橡树虽在约但河西部也有，但盛产橡树的地方，则在约但河东部的巴商（见依2:13;则27:6;匝11:2）。此外，还有几个地方以橡树名命（当然是依希伯来文来说，从译文看不出来），如申2:8;苏19:43;创14:6;依15:8等处。


圣经辞典-十六划以上 浓酒（Strong Drink, Sicera）

十六划以上 浓酒（Strong Drink, Sicera）
这个名词，在希伯来文原是指一切经过发酵而制成的醉人饮料而言，在希腊文则用来指示一种强烈的酒，即烈酒或浓酒（见肋10:9;依24:9;路1:15）。古时作这种浓酒的原料，大概不外是大麦、枣、椰子（Dactyli）、石榴、葡萄、苹果及莲子等，有时亦搀上蜂蜜。厄里大司祭见到亚纳那种祈祷的状态时，以为她喝醉了酒，但亚纳却强调自己向来不喝清酒，更不喝烈酒（撒上1:15）。司祭举祭之前，是不准喝清酒或烈酒的，以示尊敬（肋10:9）。肋慕耳的母亲劝勉身为国王者，不宜饮清酒或烈酒（箴31:4-5）。依撒意亚亦曾责斥那些饮清酒的英雄，喝烈酒的壮士（依5:22）。某一位《圣咏》作者也曾抱怨：「喝醉烈酒的人，对我歌唱戏弄」（咏69:13）。是以《圣经》上对烈酒的评语向来是否定的、斥责性的，因为它使人心神目盲，而过着醉生梦死的生活（依28:7;29:5）。


圣经辞典-十六划以上 灯（Lamp, Lampas）

十六划以上 灯（Lamp, Lampas）
《圣经》上的灯，皆指油灯而言，即将油注入瓢形的陶器或金属器皿中，再放以灯心而成。这与中国民间所用的油灯十分近似，简述如下：

1. 灯的形状：

最初是十分简陋的凹状无盖器皿，后来则加上盖，并作上两个洞：一个为注油，另一个是为将灯心引出点燃；普通是陶器作成的，有时也是金属的，但很少见。形状则有长、圆、扁及卵形不等。灯心有一个或数个，按照所需之光明而定；有的亦有把柄，圣地油灯的制造，大都受埃及或腓尼基的影响，后来罗马人沿用之；惟希腊人的油灯，有长的颈项，以放置灯心。

2. 灯的用途：

最主要的用途当然是为照耀。在家庭内，它被置于壁凹地方，或放在桌子或灯台上，「照耀屋中所有的人」（玛5:17;谷4:21;路8:16;11:33）。夜间行路时拿在手中照明道路，或察看隐暗的角落（路15:8;索1:12）；除此以外，在宗教的礼仪上也有它的用途（见巴6:18）；更重要的是坟墓中的油灯，盖古东方人都以为灯光可以驱除恶魔，使死去的人得以安静的休息，这就可以明瞭何以考古学者所发现的油灯大都出自古墓。至今贝杜音人的帐幕中，仍是明灯彻夜，也是基于这种心理。在古基督徒的坟地及茔窟中的油灯，是在象征他们对常生的信心，及复活的希望。

3. 灯的象征意义：

象征上主对义人的照顾（约29:3;咏18:29;132:17;箴13:9），对恶人的忘怀（约18:6;21:17;箴24:20），天主赐与人的生命（箴20:27），天主的圣言（咏119:105;伯后1:19）及法律（箴6:23）。眼睛是身体的灯（玛6:22;路11:36），若翰好似照路的灯（若5:35），复活后，凯旋升天的耶稣是天上的明灯（默21:23;22:5）。


圣经辞典-十六划以上 灯台（Lamp-stand, Candelabrum）

十六划以上 灯台（Lamp-stand, Candelabrum）
「灯台」，顾名思义，便知道是为托掌油灯之用的器具。这种油灯在古犹太民间，是家家户户不可缺少的东西。耶稣在教训人时曾提醒人：灯不是为放在斗底下，而是为放在灯台上的（玛5:15;参见列下4:10）。但是灯及灯台除了它的普遍用途之外，与以民的宗教敬礼亦有密切的关系。在出25:31-40;37:17-24;39:36已将圣所灯台的式样作过详细的描述：应以纯金制造，有七个叉，中间一个，两边各三个；每一叉上以三朵似杏花的花点缀，有花托和花瓣，唯中间的一叉应有四朵来装饰。七叉的最上端装以油灯，应日夜在上主的圣所中点着。所用的油应是橄榄油，由司祭每晨前来清理及加油。

在撒罗满建造的圣殿中（公元前九六六年），内殿有十个灯台，每边五个，依墙排列（列上7:49;编下4:7）。公元前五八六年，巴比伦王拿步高将圣殿破坏，并将这些灯台带走（耶52:4,17等），作为战利品。

则鲁巴贝耳充军归来后重建圣殿（公元前五二○～五一五），此殿中亦有金灯台一个，被安提约古四世厄丕法乃（公元前一七五～一六四）所窃取。后来犹大玛加伯重新制造，放于圣殿中（加上1:23;4:49）。按史家若瑟夫的记载，大黑落德曾制造了一个更壮观美丽的灯台放在圣殿中，这一壮观美丽的灯台，可能成了罗马人的战利品之一（公元后七○年），被带往罗马，并将其形雕刻于提托凯旋坊上，作为战胜犹太人及破坏耶京大殿的纪念，至今犹存，供人凭吊。

其次，考古学者在巴力斯坦发现了一大批这种七灯台的样本，且至今仍不断有新的资料出土。这些灯台格外见于镶嵌的地板上（如耶里哥的古会堂），棺椁的盖子上。家门或墓门上，亦屡见不鲜。


圣经辞典-十六划以上 燔祭（Holocaust, Holocaustum）

十六划以上 燔祭（Holocaust, Holocaustum）
见全燔祭[燔祭]。


圣经辞典-十六划以上 燕子（Swallow, Hirundo）

十六划以上 燕子（Swallow, Hirundo）
《圣经》上有两个不同的名词用来指这种鸟，但学者仍未能确定所说，是否就是我们日常所见的燕子。思高译本一次译作「雁」（耶8:7），一次译作「燕子」（依38:14），就是这种怀疑的结果。《圣经》上提及燕子一去无踪的飞驰（箴26:2），为幼雏造巢的勤劳（咏84:4），燕子的呢喃（依38:14），按照季候而飞迁。

见飞鸟。


圣经辞典-十六划以上 卢德 （Ruth）

十六划以上 卢德 （Ruth）
女人名，意义不详，是摩阿布地方的一位女子，嫁给一个前来逃荒的犹大支派人为妻，由是而成为达味的祖先。关于她的生平，她一生中最光辉灿烂的一部份，见载于《卢德传》中。

话说当时有位名叫厄里默肋客的犹大支派人，偕同妻子纳敖米及两个儿子－－玛赫隆和基肋雍－－自白冷逃荒至摩阿布地区。但不久之后，厄里默肋客死去，两个儿子已长大成人，与本地两个外方女子结婚－－卢德及敖尔帕。可是祸不单行，纳敖米的两个儿子亦相继去世，祇留下她和两位年青的寡妇。纳氏在四顾无亲的陌生环境之下，祇有辞别两位儿媳，回归故里白冷。卢德基于孝爱同情之心，决意要放弃自己的亲人及一切，终身跟随照顾孤苦伶仃的婆母。二人抵达犹大的白冷时，正好是收割大麦的季节。

为了维生之计，卢德下田拾取麦穗。麦田的主人名叫波阿次，是当地颇为富有及一有地位的人，又是死去的厄里默肋客的近亲之一。在他听到卢德的孝行之后，中心为之大动，遂嘱咐工人要多拋下些麦穗，供卢德拾取。卢德按照婆母的指示，竟夜访露宿禾场的波阿次，要求波氏履行亲族的义务，即与自己成婚生子，好使厄里默肋客的家族不致于绝户无嗣（见申25:5-10）。这一片赤诚的孝心，及自我牺牲的伟大精神，深深感动了波阿次，遂欣然答应。在了结一些法律上的步骤之后，二人正式结婚同居，生子敖贝得。纳敖米将之过继，如同己出，如此自己的家族才算后继有人。敖贝得生叶瑟，而叶瑟生达味，故此卢德按历史是达味祖父的母亲，是耶稣母系先祖之一，见玛1:5。


圣经辞典-十六划以上 卢德传（Book of Ruth, Liber Ruth）

十六划以上 卢德传（Book of Ruth, Liber Ruth）
《卢德传》是一本短篇的史书，祇有四章，可视为描述田园生活的牧歌，亦可视为一篇富有曲折变化的戏剧，其内容已见前条，这里我们仅就本书的作者、年代、目的及其历史性，加以简略的讨论：

一、作者：

《卢德传》是无名氏的着作。有些犹太经师曾以为是撒慕尔的遗作，因为《卢德传》原是民长纪的一篇附录；但事实上，民长纪的作者是否就是撒慕尔，还是很大的问题，这一问题不解决，便无从强调《卢德传》应归撒氏名下。

二、年代：

年代与作者问题有着密切的关系，没有决定作者之前，也不能决定年代。但是年代问题为我们来说，总比较容易解决，因为有本书在，由它的描述及内容，我们多少可以发现到一些蛛丝马迹，使我们更准确的推断出它成书的年代。首先我们可以肯定：它不会成书于民长时代（卢1:1;4:7）；但也不会是在充军之后。由卢4:17看来，似乎应在以民成立君主政体之后，尤其是在达味登极为王之后的一段时期中，成书问世的。

主张本书写于充军之后的学者，所举出的理由不外是：在本书内发现一些阿剌美语风，这是充军之后才有的。作者好似是在描写一件古老往昔的民间事迹（见卢1:1;4:7,11）。有些古老的习俗，作者需要对其同时代的人加以解释。最后，作上述主张的学者，更以为本书写作的目的，是针对当时的人民领袖──厄斯德拉及乃赫米雅－－的严格作风，禁止人民与外邦妇女结婚，已结婚者应立刻将外邦妻子休弃的命令，写了这本书，立意将外方摩阿布女子卢德同一个犹大支派人结婚的事加以渲染，甚至赞扬推崇。但上述这一切理由皆不能构成本书是晚期作品的充足证据，盖阿剌美语的成分，甚至在《梅瑟五书》中的任何一本中，都可以发现，而无人将五书的成书时代推至充军之后。至于所说为矫正厄、乃二氏的严格作风而写，更是近似毫无根据的臆说。要注意的是：本书中许多字句与民及撒上下的字句非常相似；再者，作者纪录培勒兹的族谱，也只至达味为止（卢4:18-22）。上述两点固然不能构成《卢》成书于民长或达味时代的确切理由，但无论如何，不应将本书的问世时期，推得太晚。

三、目的：

有人以为本书的写作并没有特别的目的，祇是为文学而写作。的确，我们不能否认《卢德传》的文学价值，及其评价是非常高的。它写景生动，写情逼真，可谓登峰造极之作，受到许多大文豪的赞扬，比如歌德就曾言：「在留传给我们的史诗和牧歌中，《卢德传》可视为一篇极可爱的短篇着作」。可是《卢传》祇是为文学而写作的论调，是绝大多数的学者所不能接受的。至于它的目的何在，则又是智者见智，仁者见仁，不一而足。概括的说来，其目的不外下列数种：

1. 纪录达味王的族谱，并将其先祖的特殊事迹，载于民族史籍。

2. 为反对厄斯德拉及乃赫米雅严禁同外方女子结婚的命令。

3. 为督促人善尽为兄弟立嗣的义务。

4. 为提倡伦常，尤其为提倡以民家庭伦理道德，比如孝顺、同情、自我牺牲以及依赖上主照顾等种种美德。

5. 以《卢德传》来证明救援之恩，是普及于全人类的，尤其是在耶稣的祖先中，就有外邦妓女辣哈布及外方摩阿布女子卢德。

上述的数种目的，都可以互相并存，毫无彼此敌对的意思；换言之，作者在写作时，可能同时怀有一种或数种不同的目的。

四、历史性：

有些走极端的学者，以为本书毫无历史背境，而祇是文学家凭自己的幻想天才，所揘造出来的文艺小说。但是我们若将本书分析一下，便可以看出，作者是根据当时的真实情况写了这篇短短的传记：在犹大地区久旱之后的荒年，人民无以果腹，祇有逃荒一途；在白冷地方收割大小麦时，穷人来拾取麦穗；为弟兄立嗣的习俗；吃饭的方式；主人夜宿禾场，在城门口当着长老面，举行公开买卖及婚娶的仪式等：这一切完全与事实相合的细小节目，很难说祇是文学家独凭幻想，而毫无客观事实为根据的记述。


圣经辞典-十六划以上 磨（Mill, Mola）

十六划以上 磨（Mill, Mola）
古代以民的生活很相似我国以农业为主的乡村生活，各个家庭自己预备饼食，因此，将五谷磨成面粉的工作，也多属于家庭妇女的杂务之一（出11:5;玛24:41;路17:35），或者是俘虏及奴隶应做的工作（民16:21;依47:2;哀5:13;约31:10）。

至于所用的磨，最初原只是两块长方形的石头（多为玄武石），一上一下，中间放上谷粒或麦粒，用二石互相磨擦而磨成细面。但这种磨实在太费人力，故有所改进，由长方形而改成圆形，下为磨盘，固定不动，上面的磨石则有把柄可以用手旋转；更将两石的中间部份加以钻凿，凿成上凸下凹，或上凹下凸的磨石。这种磨石考古学者在撒玛黎雅、默基多等地，都有所发现。在罗马人时代更有大型的磨石出现。上面的一块磨石更有漏斗的设置，使谷粒自动下降，且可以用牲口来拉动旋转（谷9:42），或以人力来推动，与中国乡间所用者大致相同。此外，更有榨油用的碾，亦统称磨，与中国的碾亦如同出一辙。

《旧约》》梅瑟法律禁止债主将负债人的磨石搬走（申24:6），可见磨石对每一个家庭的重要性。约伯以磨盘来形容鳄鱼的心，「坚硬有如磨盘」（约41:16），磨声的终止是不吉祥的表征（耶25:10;德12:3;默18:22），耶稣曾言与其让恶人立恶表，「倒不如拿一块驴拉的磨石，套在他的脖子上，投在海里，为他更好」（谷9:42），以示耶稣对恶表如何憎恶。


圣经辞典-十六划以上 稣尔（Sur）

十六划以上 稣尔（Sur）
1. 大概是圣殿的一个大门：约雅达大司祭倡导事变，执行推翻阿塔里雅后非法政权，另立达味后裔阿哈齐雅的儿子约阿士为正统君王时，曾派了三分之一的卫兵把守此门（列下11:6），不过，此处的原文残缺不全，故此不能十分确定，编下23:5则作「马门」或「耶索得门」。

2. 城名：是亚述大将敖罗斐乃率兵出征巴力斯坦时，所蹂躏的城巿之一（友2:28）。据《圣经》记载，这位大将南下之后，势如破竹，所向无敌，手法残暴，毫无人道，途经之地，人人胆战心惊，城巿纷纷投降，其中就有稣尔城，它应是位于地中海东岸的一座腓尼基城巿（见友2:21-28）。


圣经辞典-十六划以上 稣撒（Susa）

十六划以上 稣撒（Susa）
城名，是古代厄蓝帝国的京都，此名多次见于《圣经》，并强调有过不少的犹太人居住于此（见厄下1:1;艾1:2,5;2:3,5,8;3:15;4:8,16;8:14;9:6;16:18;达8:2）。远在叔默尔文化时代的乌尔第二朝代，此城已见于历史文件中，由此可知它是一座非常古老的城巿。公元前第九世纪，受到亚述王亚述巴尼帕耳的严重破坏，其后在厄斯德拉时代，徙置于撒玛黎雅的厄蓝人，曾上书控告犹太人（厄上4:9）。斯波人重建稣撒城，使其恢复旧观。但到了色娄苛王朝时代，它几乎已完全失去了其旧日的价值，而一蹶不振。公元六三八年，被阿剌伯人所占领，目前仅存一大片古城的废墟。第一次发现稣撒故址及从事挖掘考察的学者，是一八五一年的罗夫托Loftus。经过他这次考察后，我们更清楚地认识这座古城的价值及历史，因为关于它的历史文件并不多见。阿剌伯人相信达尼尔先知的坟墓即在此城，而加以敬拜。


圣经辞典-十六划以上 稣基因人（Sukkites, Troglodytae）

十六划以上 稣基因人（Sukkites, Troglodytae）
是埃及法郎史沙克为攻击耶路撒冷派遣的一批军队，至于这批稣基因人究是什么人，学者们曾为之犹豫不决。有人基于希伯来文的「稣卡」一词有「洞穴」之意，故将之解释为「穴居之人」，其实它之所指一定是一个民族名，而这个民族又是古时向埃及供给雇佣兵的民族，故此一些现代的学者推断他们应是与利比亚人同种的民族（编下12:3）。


圣经辞典-十六划以上 稣苛特（Succoth, Soccoth）

十六划以上 稣苛特（Succoth, Soccoth）
《圣经》上两个地方的名字，意思是「茅屋」、「茅舍」。

1. 以民自埃及启程后的第一处扎营的地方，应在辣默色斯与厄堂之间（出12:37;13:20;户33:5-6）。关于它的位置，向来传统的意见，以为它就是丕通；于是颇为合理地断定今日于突米拉特谷的玛叔塔废墟（el-Mashutah），就是昔日的稣苛特。可是今日基于考古学新的发现，已有人提倡稣苛特的位置应在更东边的地方，即在突米拉特谷的出口附近。

2. 是位于约但河东部谷地的一座城市，当雅各伯逃难归来时，曾在此地建造「茅舍」为存放自己的羊群而得名（创33:17），原属于息红王国，若苏厄将之克服后划归给加得支派（苏13:27）。此城的居民因拒绝帮助基德红民长对米德杨人作战，而受到严厉的残酷惩罚（民8:5-9,14-16）。撒罗满圣殿的铜器，大都于此城附近制造（列上7:46;编下4:17）。它的正确位置至今仍未能得到圆满的答案，主要的意见有二：其一是在雅波克河北约三公里的德依尔阿拉（T.DeirAllah）废墟；其二是雅波克与约但河汇合处附近名叫阿撒斯（Ahsas）的废墟。


圣经辞典-十六划以上 稣苛特贝诺特（Sochoth Benoth）

十六划以上 稣苛特贝诺特（Sochoth Benoth）
稣苛特贝诺特（SochothBenoth,SuccothBenoth）

稣苛特贝诺特是巴比伦的一或二神之名。按希伯来文，意谓「女儿们的帐幕」，由于这种讲法，犹太经师认为他（们）是受敬拜的一座天上星宿。此外还有十多种讲法，都无法确定其是否。也许比较可靠的讲法，是说作者以这两个名字，暗示玛尔杜克和玛尔杜克的妻子撒尔帕尼突（Sarpanitu）女神。见列下17:30。


圣经辞典-十六划以上 笃耨香（Terebinth, Terebinthus）

十六划以上 笃耨香（Terebinth, Terebinthus）
见树木。


圣经辞典-十六划以上 蚂蚁（Ant, Formica）

十六划以上 蚂蚁（Ant, Formica）
《圣经》上两次提及蚂蚁，即箴6:6及30:24。在箴6:6作者以蚂蚁为勤劳的模范，劝懒惰的人不可祇知贪睡，而要向蚂蚁学习，看蚂蚁怎样在夏日勤劳忙碌，为冬日储蓄食粮。至于作者所说：「没有领袖，没有监督，没有君王」，祇是就外面普通所见到的蚂蚁的生活而言，作者并非以昆虫学者的态度来研究蚂蚁的生活。在30:24仍是赞叹蚂蚁的勤劳，说蚂蚁虽是一微不足道的小小动物，却知道在夏日为冬季储粮，言外作者是在赞叹造物主－－天主的奇智大能。


圣经辞典-十六划以上 卫队长 [辣布撒黎、辣布塔巴歆]

十六划以上 卫队长 [辣布撒黎、辣布塔巴歆]
卫队长[辣布撒黎、辣布塔巴歆]（ChiefoftheBodyguard,RabThabahim[Rabsaris;Rabthabahim]）

是巴比伦王朝中的官阶尊称，其意不详，《思高译本》译作「卫队长」，是乃步匝辣当的官职（耶39:3,11）。

见战车司令。


圣经辞典-十六划以上 亲（Zin, Sin）

十六划以上 亲（Zin, Sin）
旷野名，是以民离埃及后，进入许地前曾经扎营的地方（户13:21,22）。但是这个旷野与出16章所载降「玛纳」的旷野是迥然不同的，盖前者位于西乃半岛的偏西部，而亲却是位于半岛东北部的一个大旷野。它起自客纳罕地南部的卡德士，至另一个名叫帕兰（Paran）的旷野而终（户20:1;27:14;33:37），这是一个十分可怕的旷野，盖「这地方不但没有粮食，没有无花果，没有葡萄，没有石榴，而且连喝的水也没有」（户20:5）。


圣经辞典-十六划以上 亲吻（Kiss, Osculum）

十六划以上 亲吻（Kiss, Osculum）
亲吻是人类自然感情的流露及表示，《圣经》上亦不例外，诸凡父子（创27:27;31:28;列上19:20;路15:20）、亲戚（创29:11;33:4;出18:7;卢1:14）、友好（出4:27;撒上20:41;撒下19:40）之间的别离及重逢，无不以亲吻之礼来表示心中的离愁及喜乐的。夫妇及爱人以接吻来表示彼此之间的恩爱自不待言（创29:11-13;歌1:1;箴7:13）。上述这一切的亲吻，大都是口对口的接吻（箴24:26）。

此外，尚有社交性的礼仪接吻，比如撒慕耳在给撒乌耳传油之后的亲吻（撒上10:1），达味同约纳堂二位密友缔结盟约后亲吻（撒上20:41），达味与阿贝沙隆和好之后的相吻（撒下14:33），阿贝沙隆图谋造反前以亲吻之礼来获得民心的接吻（撒下15:5），以至耶稣时代对客人的亲吻（路7:45），都是属于社交性的礼节。

但是，以亲吻这礼而实行谋杀或出卖勾当的，在《圣经》上亦有，比如约阿布之一手抓住阿玛撒的胡须，与他亲吻，一手却以利刀刺入他的肚腹行刺（撒下20），以及犹达斯以亲吻为出卖耶稣的暗号者就是（路22:48），

初期教会在礼仪方面保存了亲吻的仪式，并称之为「和平的圣吻」或「爱德的亲吻」。这可由保禄的书信上见到（罗16:16;格前16:20;格后13:12;得前5:26;参见伯前5:14）。


圣经辞典-十六划以上 诺（No）

十六划以上 诺（No）
见诺阿孟[诺]。


圣经辞典-十六划以上 诺阿孟[诺]（No, No-Amon）

十六划以上 诺阿孟[诺]（No, No-Amon）
城名，埃及文，意思是「阿孟（神）城」，希腊文称之为「底比斯」（Thebes），曾为埃及帝国的京都；格外在第十八、十九两朝，此城文化、经济之发达、建筑之宏伟富丽己尽其极，堪称其历史上的黄金时代，以后则渐衰。它位于开罗之南约六百七十公里的尼罗河西岸。因为它是献给埃及帝国最崇拜的阿孟神的城市，又是京都，故在其周围及尼罗河两岸的建筑，实在伟大惊人，其遗址至今仍在，供人凭吊，计有河东岸路克索尔（Luxor）的「新年殿」，其北部有卡尔纳克（Karnak）的一大片成座的庙宇，其雄厚的墙壁及壁画存留至今，足证当时诸法郎对宗教的热诚，及对阿孟神的崇敬。在河西岸则有在默狄乃哈步（MedinetHabu）、阿布得谷尔纳（Abdel-Qurnah）和德依尔巴哈黎（Deirel-Bahari）三地区的法郎坟地，称之为「国王谷」，是世界历史上绝无仅有的伟大古迹，亦是考古学者的乐园，六十多位法郎的遗体都埋葬在此三地。

可是这座埃及的首都重镇却亦曾遭受到敌人的数度破坏，其中尤以公元前六六三年亚述人的摧残为最。

《圣经》上三次提到诺阿孟城，前两次是耶肋米亚（耶46:26）及厄则克耳（则30:14-16）在预言它毁灭的命运时；第三次是纳鸿先知（鸿3:3），预言亚述的京城尼尼微行将灭亡时，并以诺阿孟毁灭为它的榜样；而诺阿孟就是在数十年前毁于亚述人手的。


圣经辞典-十六划以上 诺夫（Noph）

十六划以上 诺夫（Noph）
见门非斯[摩夫、诺夫]。


圣经辞典-十六划以上 诺巴黑（Nobah, Nobe）

十六划以上 诺巴黑（Nobah, Nobe）
是人名，也是城名，意谓「犬吠」。

1. 人名：一位梅瑟时代的以色列人，按《圣经》上出处的上下文应属于默纳协支派，他占据了刻纳特及其属镇，给那地方起了自己的名字，叫诺巴黑（户32:42）。

2. 地名：是约但河东的城市，当基德红激战米德扬人时，曾率军绕诺巴黑及约革波哈之东而行，乘敌人不意之间，突出奇兵而获大胜，使敌人全军覆没（民8:11,12）。至于它位于圣地何处，因《圣经》上只提及过一次，无可对证参考，故学者只能略作推测，谓其地约在沙富特（Shafut）附近。


圣经辞典-十六划以上 诺达布（Nodab）

十六划以上 诺达布（Nodab）
民族名，有「美丽的及高贵的」意意，是居于叙利亚旷野中的一个民族，它连同其他数个民族被勒乌本、加得及默纳协半支派由自己居住的地方被驱逐（编上5:19），是属于依市玛耳后代的一个民族，但对它的历史我们完全一无所知。


圣经辞典-十六划以上 诺法黑（Nophah, Nophe）

十六划以上 诺法黑（Nophah, Nophe）
诺法黑，古城名，在摩阿人境内（见户21:30），可是经文欠妥。


圣经辞典-十六划以上 诺费特（Naphathdor, Nopheth）

十六划以上 诺费特（Naphathdor, Nopheth）
苏17:11末，希伯来文有Nopheth一词，《拉丁通行本》按音译作Nopheth。《耶路撒冷译本》译作Nepheth（乃费特，意即三分之一）。但《罗马《圣经》学院译本》则译作「地区」，因而《思高译本》也译作「区」。


圣经辞典-十六划以上 诺斯士派（Gnosticism, Gnosticismus）

十六划以上 诺斯士派（Gnosticism, Gnosticismus）
一、小引

「诺斯士」原指「知识」（Gonsis）（格前8:1-7;弟前6:20等），可是因为有「真知识」和「假知识」，且由这种「假知识」含蓄许多奇异思想、宗教和迷信，因此，为了指明这「假知识」，我们特用「诺斯士」这名词以作识别。要给「诺斯士」下一定义，并非易事。笔者虽识得十多种「诺斯士」定义，但仍认为哲学辞典所载，与《圣经》对「诺斯士」所供的确义似乎比较更为接近。哲学辞典的载述是这样：「古代基督教徒中的一派，立言玄秘，颇介乎宗教与哲学之间。其说以为信仰基督教者，不当止于信仰，必由信而入知。」

由诺斯士派作家遗留的断简残编看来，诺斯士的思想或运动可概括如下：诺斯士不重视推论，却重视启示、烛照；诺斯士是天主直接赏赐的恩赐，是一种关于至上神－－天主和万物之灵－－人的知识，是一种超自然而隐藏的神秘奇视。信仰的宗旨在乎孝敬天主（Eusebeia），诺斯士的目的则在于「直觉」、「奇视」；直觉等于孝敬；人祇要获得诺斯士，就可获得救恩。

二、诺斯士的由来

诺斯士不仅基督教的一个派别，而它早已存在，发源于异教的神话、魔术、神谕、迷信和民间哲学。在基督教建立以后，诺斯士派拿着基督教的一些教义，来搀和自己的思想，同时也有一些基督教徒接受诺斯士派的一些思想，搀和在基督教的教义中。在亚历山大里亚城的诺斯士派，大致说来，还算有点知识风味，在叙利亚的诺斯士派就祇与魔术、符箓、迷信相接近，因此，如认诺斯士为希腊化的基督教义（Harnack），固属偏见，但主张与上说相反的说法：以诺斯士为反对希腊主义的一种思想运动，也是一种偏见。究竟不可忘记，诺斯士的派别相当繁多，思想也是非常错综复杂，要想把这些千头万绪的思想归并为一宗，简直是不可能。

三、诺斯士的根源

一九四六年，在埃及发现了一个藏有苛仆特文写成，而属于诺斯士派书籍的图书馆，其中所有大都残缺不全。要想实在知道诺斯士派，必须研究教父，如克肋孟、依肋乃、德都良、敖黎革乃、希颇里托、厄丕法尼等的着作。此外，一些属于《旧约》和《新约》的伪经，如：《亚当默示录》、《亚巴郎默示录》、《厄里亚默示录》、《保禄升天录》、《依撒意亚升天录、《犹达《福音》、《埃及人《福音》、《多默《福音》、《玛弟亚《福音》、《十二宗徒《福音》、《巴尔多禄茂《福音》、《巴息里德《福音》、《厄娃《福音》、《舍特书》、《梅瑟书》、《玛利亚出生记》、《向玛利亚求问记》等，都出于诺斯士派人士的手。这些作品，有一些虽然诺斯士的气味不甚浓厚，但大致说来，对于了解诺斯士的底蕴，仍甚有援助。有些学者为了研究诺斯士教义，认为除了以上所提的来源外，还应该研究赫尔默斯主义（Hermetismus）的文件、曼待运动（Mandeismus）的文件，摩尼教（Manichaeismus）的文件、斯多噶派的作品和一切伪默示录。但我们以为这些学者太把范围扩大了，似乎无此必要。兹根据教父们给我们留下的诺斯士零星着作，略述诺斯士的教义。

四、诺斯士的教义

天主那么崇高，以致自己不是直接，而是藉着一较小的神（Demiurgos）作出万物，「作出」万物，而不是从无中创造万物。诺斯士派作者对创造的观念原极混杂；一般说来，他们否认有创造，而祇以「谥出」的学说来解释万物的由来。他们所讲的八个、三十个、或三百六十五个「永世」（Aeones），祇是由斯多噶派哲理和古伊郎民族的二元论而生出来的谬论。依照巴息里德和他的儿子依息多洛和瓦冷定，基督与教会祇不过是两个「Aeones」，即两个世代或主理此两个世代的首领。一切的「溢出」，一切的「永世」便形成所谓Pleroma（圆满）。这种「圆满」－－亦称Soma（身体）－－分为：（一）「超越宇宙的世界」，（二）超越太阴的世界，（三）太阴以下的世界。在太阴以下世界的人是物质，他的灵魂好像是由天主发散出来的一个小火焰，隐藏于他的肉躯内，无异囚禁在监狱里一样。藉着诺斯士，「物质的人」（Hylikos）成为「属魂魄的人」（Psychikos），到后来成为「属精神的人」（Pneumatikos）；如此人藉着诺斯士由「圆满」，即由超越宇宙的世界，由超越太阴的世界及由太阴以下的世界，获得救援。

救援者不祇是耶稣，而尤其是诺斯士。在天主与世人之间，存有许多中保，如上座者、宰制者、率领者、掌权者等（哥1:16等）。藉着这些中保，人可肃然接近那「非生而有者」（Agennetos），即自有者－－天主。

诺斯士派的教义如与卓越的希腊哲学家的思想相比，实是人类思想的一种退化；诺斯士的伦理如与希腊罗马斯多噶派的伦理相比，诺斯士的伦理就显得更使人道衰微。

五、诺斯士教义与《圣经》

究竟诺斯士主义是否与《圣经》有关系，学者意见不一：有的绝对否认诺斯士主义影响了《圣经》，不但如此，而且《圣经》上诺斯士思想的痕迹一点也没有；有的说诺斯士不但影响了《新约》几部书，而且也影响了《旧约》的一些书。笔者认为《旧约》与诺斯士丝亳没有关系，至于《新约》圣保禄和圣若望的着作引用了一些诺斯士的术语，用意是为使他们的读者更容易明白《福音》的宣言，尤其是因为二位宗徒志在驳斥诺斯士的谬见。兹将二位宗徒使用诺斯士术语的态度和动机陈述于后：

1、圣保禄：

谁也不否认，圣保禄曾使用了诺斯士的一些术语，如Pleroma（圆满）（弗1:23）、Aiones（世世代代）（哥1:26）、Cosmokratores（世界的霸主）（弗6:12）、Archontes（权能的首领）（弗2:2）、Oiarchontestouaionestoutou（今世有权势者）（格前2:6-8）。可是，不要忘记，这些名词公元前晚期的犹太人也曾使用过，所以圣宗徒不一定采用诺斯士的术语。就算照一些作者的主张，是直接采用了，但在他的笔下，这些术语也祇含有《圣经》和基督启示的意义，如此点出这些名词的实际含义，保禄已达到攻破诺斯士理论于不攻自破的目的了。

动词Ginosko（认识），在保禄着作内等于希伯来文的Iadah。「认识」一词，不但指人悟性的行为，如同希腊文的Ginosko（知道），而且也指人的灵魂的知识和感情的双重作为，几乎等于知与爱二者同时并发而成为一个作为（格前8:1-3;13:12;迦4:8-9）。由这动词发生出来的名词Gnosis（知识），按圣保禄，是天主的「神恩」，如言语、治病、说先知话、解释语言（格前12;14:6）等神恩一样。

「知识」这神恩，与诺斯士的「知识」截然不同。诺斯士的知识系出自希腊神秘教及术士西满（宗8:9-25）的理论，本质乃是一种「直觉」，或一种「突然的烛照」；对象是天主、世界、天主和世界的关系，以及人类以接近天主的媒介。圣保禄讲论的「知识」，除了是天主的「神恩」外，它的对象是天主救恩的计划（格前13:2;罗11:13;参见智2;7;9），或《圣经》的奥义（迦3:7-9;4:21-31），如《智慧书》上和《默示录》上所揭示的。再说，圣保禄言及的「知识」－－神恩，不是一种「突然的烛照」，也不是谁获得了谁便得救。它祇是一种助人度圣善生活的恩典，教导天主义子立己立人。由于它的宗旨在于圣化自己和他人，因此，如果人不爱他人，这人的知识便是虚有其名而无其实，于己于人不仅亳无益处，反而足以自欺欺人（格前13:8）。

此外，鉴于圣保禄在哥2:3,23;弟前1:6;6:20中曾攻击过犹太化的诺斯士；在牧函（弟前1:7;铎1:10,14）中，也祇斥一种由犹太和希腊人思想混合而成的诺斯士主义；因此，笔者以为大宗徒对诺斯士主义的底细必备悉无遗，一如伯后和犹的作者所表现的，无怪宗徒不时使用他们的喜爱的术语。

2、圣若望

在其《福音》、书信、和默示录中，也攻击一种正在发展，而带有诺斯士色彩的异端。

《若望《福音》书似乎就如诺斯士书籍一样，凭着二元论的对比：光明与黑暗，精神与物质，生与死，真理与谬理等编纂而成的。此外，若还很多次利用诺斯士喜用的名词Aion（「永生」、「今世」）。圣若望使用诺斯士术语和对比的目的，祇要深入研究他的《福音》，就不难领会到他是要把诺斯士主义的各种谬说，加以一一击破的。现在指出他有意直接击破诺斯士的几端为他重视的道理为例：

（a）宇宙不是由天主「溢出」的，也不是藉着「小神」（Demiurgos）「作出」的，而是天主藉着他的圣言－－耶稣基督－－造成的（若1:3-10;参见17:24）；

（b）物质的造物虽然是属于物质，天主仍然爱顾它，尤其爱顾世人，甚至为人赐下了自己的独生子（若3:15;若一4:7等）；

（c）天主向世人要求的，主要是爱情，然后才是知识；认识耶稣，目的是为跟随耶稣，跟随耶稣即是与他形影不离，一模一样。第二、三世纪的伟大教父，都是本着圣若望的这些原理，击败了诺斯士主义。

见希腊主义。


圣经辞典-十六划以上 猪（Pig, Sus）

十六划以上 猪（Pig, Sus）
世人所共知的，是古代的以色列人，亦即现今的犹太人，是禁食猪肉的民族（肋11:7;申14:8），但事实上古代的腓尼基人、埃及人、厄提约丕雅人以及阿刺伯人，亦都是不食猪肉的民族、犹太人向来视猪是粗笨污秽的动物（箴11:22;玛7:6;伯后2:22），视喂猪的职务为最可耻卑贱的工作（路15:15）。暴君安提约古四世厄丕法乃曾逼迫犹太人吃食或祭献猪肉，作为犹太人放弃自己信仰的表示（加上1:47,50-63）。只有那些背信忘义，自甘堕落的犹太人，才吃这种不洁的东西（依65:4;66:17）。

见动物。


圣经辞典-十六划以上 猫（Cat, Catta）

十六划以上 猫（Cat, Catta）
希伯来文没有正式的名词称呼这种动物，在家畜中也很少见。但实际上在圣地却有两三种野猫。可能牠向来不被以民重视，故《圣经》上祇在巴6:21提过牠一次，即谓外教人的偶像如此无能无用，连猫儿也在它们身上任情乱跳。


圣经辞典-十六划以上 遗民（Remnants, Residui）

十六划以上 遗民（Remnants, Residui）
见以色列遗民。


圣经辞典-十六划以上 钱财（Mammon, Mammona）

十六划以上 钱财（Mammon, Mammona）
这字的字义，学者们意见不一，比较可靠的解释是：「可以依靠的人或东西」。在《旧约》》中，只有在希腊文的德42:9一次出现，有「财富」之意；在塔尔古木（Targum）及后期犹太的着作上，则有「财产」、「利息」及「盈余」之意，多少带点蔑视的意思。

在《新约》上，耶稣教训人不能事奉两个主人，将钱位格化，以它犹如一个暴君使人为奴（玛6:24;见路16:13）。在路16:9,11又两次提到「不义的钱财」，其意不外是指它来源不公道，人对它过于贪求、易使人心渐渐远离天主而言。


圣经辞典-十六划以上 锡（Tin, Stannum）

十六划以上 锡（Tin, Stannum）
虽然在《圣经》上数次提到「锡」（户31:22;依1:25;则22:18-20;27:12），但是它仍然是一个很笼统不确的名词，古以民好像未能将锡与铅正确的分辨出来。埃及远在公元前一千五百年左右（第十八朝代），已有这种金属存在，而加以利用。一千二百年左右，更将之与银子镕化而制成合金，但事实证明埃及本身并没有锡矿，是以我们可以断定，这种金属是从其他地方运来的。在古代中东出产锡的地方，只有波斯的东北地区及贝鲁特附近，《圣经》上则谓它是塔尔史士的船只由腓尼基地区运来的（则27:12）。

它在古代的用途是作装饰品，因其性质不够坚硬，是以很少用来作武器。它与黄铜镕合之后，可以作成一种青铜。

见金属。


圣经辞典-十六划以上 阉割（Castration, Castratio）

十六划以上 阉割（Castration, Castratio）
阉割一事，在埃及及希腊的文化上，似乎没有；但后期的希腊，受东方之影响而有礼仪上的阉割，即将男人的睾丸割去。在东方则自很古以来，在宫中就有去势的太监，为护卫服侍帝王的后妃宫女。在以色列的王宫中，亦有宦官的存在（列上22:9;列下8:6;9:32;耶29:2;34:19），惟多数学者都以为这些宦官系外方人。不过，以民向来以天主的选民自居，是神权政体的民族，为维持这个特选民族的尊严，禁止一切在社会人群中有污点的人进入上主的集会，被阉割的人即其一例（申23:2）。睾丸破坏或被割去的畜牲，不得献于上主（肋22:24）；但在默西亚的王国中，连太监都将被容纳（依56:3-5;参见智3:14），

中国有宫刑或腐刑之罚，是五刑之一。早在书吕刑、传及孝经上即有所记载，「男子割势，妇人幽闭，次死之刑」。故此，是十分厉害的刑罚，且被社会视为莫大的耻辱。司马迁报任安书载有：「行莫丑于辱先，诟莫大于宫刑」。但在中兴之初，阉人却成了宫中的官员，称之为宦官，其数目视宫嫔之多寡而定。唐玄宗时，宦官竟多至三千人，为最盛时代，其目的及作风亦和其他东方帝王之习俗同。


圣经辞典-十六划以上 雕像（Carved Image, Sculptile）

十六划以上 雕像（Carved Image, Sculptile）
见立像[铸像、神柱、雕像]。


圣经辞典-十六划以上 头、首（Head, Caput）

十六划以上 头、首（Head, Caput）
「头」字在希伯来文与其他语文亦然，有两种意义：

1、本意或字意：即普通所说的人或动物的头颅（创3:15;28:18）。

2、借意或寓意：

a. 以头来代表整个的人或个体（民5:30;出16:16），中国亦有这种说法，如「人头税」。

b. 某一物件的最高部份，如山头（创8:5;依2:2），建筑物之顶端（创11:4），因此，有「角石」之称（匝4:7），是以以民习用动物之头来点缀家具的上端，这点可由考古学得到证实。

c. 有领导权的人对其属下来说被称为首，如「上主要在一天之内，砍断以色列的首尾」（依9:13），意即首长和平民。大司祭之对其他司祭亦称为首（列下25:18;见依19:15;米2:13）；演变而成为一个团体的领导人：军长、民长（民11:9;欧2:2）、家长（编上26:10）等；丈夫称为妻子之首（格前11:3;弗5:23）；基督为教会之首（弗4:15;5:23;哥1:18;2:19）、为万物之首（弗1:22;哥2:10）。中国亦有「大头子、小头子、头头、头目、首长、首脑」等说法。

d. 某一国家的政府所在地，谓之首都（依7:8;宗16:12）。一队、一批、一伙在《圣经》上也屡次以「首」来代表（民7:17,20;撒上11:11;13:17）。一日之初亦称为一日之首（哀2:19;民7:19;户10:10）。

e. 除上述所说之许多借意外，《圣经》上也有不少的以「头、首」为主的成语：使某人昂首抬头（咏3:4;27:6;110:7;德11:1），意即扶助支持某人；摇头表示嘲笑或幸灾乐祸（咏22:8;依37:22;哀2:15;玛27:39）；蒙首以表示痛苦或羞耻（撒下15:30;艾6:12;耶14:3），皆与中国的说法大同小异。


圣经辞典-十六划以上 头发（Hair, Capillus）

十六划以上 头发（Hair, Capillus）
《旧约》：

由古来的文件及雕刻上我们知道，埃及人习于剃发剃须，而巴比伦、亚述及其他属闪族的人民－－以民在内－－喜留发蓄须。正因如此，剃或拔去头发及胡须是哀恸的象征及表示（依15:2;22:12;耶7:29;16:6;47:5;则7:18;亚8:10;米1:16;厄上9:3）。特别惹人注意的是阿贝沙隆的长发（撒下14:25,26），这竟成了他丧亡的原因（撒下18:9）。厄则克耳及哈巴谷曾被抓住头发提起而带往他方（则8:3;达14:36），可见以民头发之长且壮。黑油油的秀发是美丽的特征（歌5:11），金黄色的头发亦受人重视（撒上16:22），白发对人来说是年老的标帜，对天主则是永远的象征（达7:9;参见默1:14）。

司祭的头发较短，因为禁止他们蓄发，更不可披头散发，甚至哀恸时亦然；且应常加修剪，务使头发整洁不乱（肋10:6;21:10;则44:20）；不准修剪胡须的边缘，以避免迷信，因为司祭应是圣洁的（肋21:5）。许过「纳齐尔」愿的人，在还愿期间，应使头发自由生长，（户6:5;民3:5;撒上1:11）；愿期已满应剃去头发，将之烧掉（户6:18;参见宗18:18;21:24）。三松的力量过人，不在其发，而在天主；但因为他是许过「纳齐尔」愿的人，故有长发（民16:15-20）。

头发之状态，对于辨别人是否患了癞病或仅是头秃有莫大的关系（肋13:10,30,31,40等）。患癞病的人应将全身的毛发剃光（肋14:8）；司祭受祝圣之前亦应如此（户8:7）；有时被人剃光头发，却是羞辱或惩罚的象征（依3:24;7:20;见撒下10:4,5）；妇女们甚为注意头发的修饰（歌4:1;友10:3），不惜任何劳苦及费用（依3:14;列下9:30）；多留散发，有时则留发辫，且傅之以油（卢3:3;撒下14:2;咏133:2;训9:8），作为喜乐的表示（咏45:8）。男人亦有留发辫或鬈发的习惯（民16:13,19）。

《新约》：

《旧约》时代的习俗留传至《新约》时代，一成不变，妇女多留有长发（路7:38;若11:2;12:3）。西满请耶稣坐席时，没有以油傅耶稣的头发（路7:46）。教会初期，受希腊文化的影响，主张男人应留短发，蓄发为男人是羞辱，为女人却是光荣（格前11:14,15）。虽然如此，奇形怪状的造作的发型，却不是教会所欢迎的（弟前2:9;伯前3:3）。

见胡须。


圣经辞典-十六划以上 骆驼（Camel, Camelus）

十六划以上 骆驼（Camel, Camelus）
骆驼，按梅瑟法律虽然以牠为不洁的动物（肋11:4;申14:7），但却常出现于《旧约》中。骆驼有单峰与双峰之别，且各有不同的名称，盛产于非洲及亚洲中部及西南部，因为是十分克苦耐劳的动物，除供人骑坐，或助人搬运货物外，更供人以奶、肉及绒毛（见列下1:8;依20:2;匝13:4），故此备受人之爱护及重视。牠特别适宜于沙漠旷野地带的游牧民族，因为其蹄大而柔软，可畅行于沙漠地区，却不宜行走于山区地带，故此当以民在占领了客纳罕山区之后，便很少再提到牠（见编上12:40;依30:6）。

虽然在默基多考古家曾发现了骆驼的牙齿及骨骼，但牠确于何时出现于巴力斯坦，及在何时变成家蓄，我们不得而知。在大批的出土文物中，只有两张骆驼的画像，似乎在告诉我们，牠在公元前三千至四千年间，已被人类所利用，最初利用牠的似是古阿剌伯人。《旧约》告诉我们，圣祖们有骆驼群（创12:16;24:10,35;30:43;32:8,16），被用来搬运货物（创24:10;37:25）或骑坐（创24:61;依21:7），且有外方人的骆驼商队的经过（创37:25-28），是贝杜音人特别重视的家畜（民6:5;7:12;撒上15:3;27:9;30:17;列上10:2;编上5:21等）。充军归来后，以民计有骆驼四百三十五匹（厄上2:67）。多俾亚的妻子撒辣的嫁妆中亦有骆驼（多10:10;11:17）；敖罗斐乃将军的队伍中也拥有为数不少的骆驼，以载运辎重（友2:17）。

骆驼在《新约》只见于《对观《福音》，若翰穿的衣服是骆驼毛做的（玛3:4），耶稣曾讲过一个十分富有东方色彩的比喻说：「骆驼穿过针孔，比富人进天国还容易」（玛19:24;谷10:25;路18:25）。有人基于「骆驼」及「绳索」二字在拜占庭时代，发音相同，而以为应将「骆驼」改为「绳索」，但我们主张仍保存原文之意，因为在巴力斯坦骆驼是体积较大的动物，常被用来表示很大、很难，甚至不可能或不相等量的事物，就如在玛23:24耶稣说：「瞎眼的向导！你们滤出蚊蚋，却吞下了骆驼」的话，即是这个意思。


圣经辞典-十六划以上 驼鸟（Ostrich, Struthio）

十六划以上 驼鸟（Ostrich, Struthio）
至少至一八八五年在摩阿布地区仍有人见到鸵鸟，但现已绝迹。是一种不洁鸟（肋11:16;申14:15），有人以为梅瑟之所以将牠例入不洁之鸟类中的原因，除了是基于民族卫生及社会理由之外，亦是在提醒以民应放弃过去的游牧生活，而开始过定居的生活，因这种鸟喜居于无人的荒野地区（依13:21;34:13;43:20;耶50:39）。驼鸟有美丽的羽毛，但牠的性格却是冷酷的，将蛋留弃在沙滩上，任人兽践踏，又苛待幼雏（约39:13-18;哀4:3）。他的叫声简直是悲鸣（米1:8）。


圣经辞典-十六划以上 鸱鸺（Screech-owl, Ibis）

十六划以上 鸱鸺（Screech-owl, Ibis）
是一种不适宜生活于寒带地区的飞禽。牠的种类竟有三十种之多，其特征是大都具有细长向下弯曲的嘴，以爬虫为其主要食品，格外喜食长虫，故被人视为有益的鸟。古时多见于尼罗河上流、下流及三角洲一带，现在只见于尼罗河上游及苏丹地区。考古学家发现牠们的一些古雕刻及木乃伊，有一种竟是埃及宗教上崇拜的对象，称之为「圣鸱鸺」。牠的身体呈白色，头及尾呈黑色。梅瑟可能基于牠们所食者为爬虫、长虫，又是邪神敬礼的对象，故将之列入不洁的鸟类中（肋11:7;申14:16）。

见飞鸟。


圣经辞典-十六划以上 默感（Inspiration, Inspiratio）

十六划以上 默感（Inspiration, Inspiratio）
《圣经》与其它书籍的根本区别，即在于《圣经》是在天主的默感之下写成的。今分三节讨论如下：

一、默感的存在：

默感存在的事实是任何人不可否认的，因为弟后3:16,17;伯后1:20,21;很清楚的说明当时所有的经书，都是由天主所默感的。伯后1:21明明记载：「因为预言从来不是由人的意愿而发，而是由天主所派遣的圣人，在圣神推动之下说出来的」。

二、默感的性质：

默感的存在，无可置疑，但如何瞭解默感的性质，即天主如何默感作者这一过程，学者的意见则不一致。即在《新约》的着作中，对默感的看法已有所不同。希4:7在引用咏95:7时说：「天主……藉达味所宣示的」，但在3:7却说：「圣神有话说」。由这一实例看来，《希》的作者瞭解默感的性质为字句的默感，即是说，《圣经》上的话是天主的话，人为作者，只是天主的工具而已。

谷12:36在引用咏110时，则用不同的方式说：「达味因着圣神的感动曾说过」。明显的，马尔谷特着重于人的作者这一方面。无论是《谷》的作者，或《希》的作者，皆承认天主默感的事实。但对天主如何默感这一奥秘的过程，则意见不同。因此，现代的神学家对如何解释默感的性质有着不同的意见，是无须惊奇的。倾向于《希》作者趋势的学者，自然着重于天主为作者那一方面，而跟随《谷》作者路线的学者，自然强调人为作者那一方面。无论那一派学者，只要不否认《圣经》有两个作者，只要承认默感是天主的特殊而唯一的恩赐，藉此恩赐使人写下《圣经》，致使《圣经》同时是天主的话，又是人的话，都是在正确的路线上。强调人为作者方面的学者，特地指出了默感的三种特征：甲、包括整个人性的；乙、包括社会性的；丙、包括降生奥迹性的。

甲、包括整个人性的；

即是说当圣作者为天主的默感所影响时，不但他的理解力受影响，凡人在写作时所需要使用的一切官能，都在影响之例。

乙、包括社会性的，

即是说：圣作者在写作时，不能不受其社会环境的影响。实际上，没有一个人能写出一句话，而不先受其父母或教师的教育，或受社会上形形色色的影响的。圣作者在写作时，既然不能不受社会环境的影响，因此，有些学者认为天主的默感不但影响圣作者本人，而且也影响其当时社会的决定因素，使圣作者能以写出天主要他写下的一切。

丙、包括降生奥迹性的，

即是说，写下的天主圣言，有如降生成人的天主圣言－耶稣基督。正如基督是真天主又真是人，是一个整体，是一位；同样，天主所默感的圣言，在同一的具体形式下，同是天主的话，也是人的话。

三、无错误性：

《圣经》既然完全是天主的话，那末，自然的效果，即是不能错误的。这一句话，不能只照字的表面来作解释，因为无错误性只限于圣作者在默感之下所要说的话。为要真正瞭解久已过去的圣作者所要说的话，应特别注意圣作者所用的文学类型。如果圣作者的用意是在于劝勉或教化，那末，他决无意给后世留下科学或狭义历史的学识。所以，如果我们能更清楚的瞭解圣作者的思想与用意，那末，自然更能以瞭解天主藉人的语言所要向人类说的话。


圣经辞典-十六划以上 默示录（Apocalypse, Apocalypsis）

十六划以上 默示录（Apocalypse, Apocalypsis）
见若望默示录。


圣经辞典-十六划以上 默示录文体（Apocalyptic Genre）

十六划以上 默示录文体（Apocalyptic Genre）
默示录文体（ApocalypticGenre,GenusApocalypticum）

【默示录文体】，是先知们所喜用的文体，用以讲述上主的日子，默西亚的来临，末世与天主的审判等类似题目。在先知的作品内，已有几部分带有【默示录文体】的色彩，如则33-48;依24-27;32-35;60;岳；匝9-14，尤其是达7-12。【默示录文体】的作者，通常皆导源于先知文学，将先知书中所特有的神视、比喻和象征再加以发挥，加以补充，加以神秘化，使人民在遭遇困难的时候，得到安慰，信仰得以坚固。

属于正经的【默示录文体】的作品，如达7-12及《若望默示录》，都是由天主所默感而在教难时写作的。其他的【默示录文体】着作，既然未蒙受天主的默感，作者为取信于读者，遂伪托于古代圣贤的名下，如哈诺客、厄里亚、梅瑟等。

如果读者要问：为甚么这些古时圣贤所着的书隐藏了那么长久，而在几个世纪以后才问世？作者必答：天主曾这样命令了先知（依8:16-18;达8:26,27;12:8-13），也同样命令了他们。其实，先知们多提及往事，为叫人民拥护盟约，虽然有时他们也预言未来的事，然而常是为叫目前的选民改过迁善，忠实于盟约；【默示录文体】的作者却单注意未来，祇喜欢讲预言，所伪托的古圣贤（如哈诺客）所讲的预言，直到作者的时代为止（约公元前二世纪），其实都是在暗示过去的事，因此，不管【默示录文体】怎样深晦难明，总有解释的办法；可是，一到了预言作者本身以后所发生的历史事件，他的言论差不多成了空谈，杂乱无章，漫无篇次。有些学者鄙视【默示录文体】的作品，认为这类作品都是些令人失望的产品。笔者认为这项批评欠公平，依笔者看来，【默示录文体】作品多数是热烈信仰的产物，因为，按人的观察，当以民一无希望的时候，而【默示录文体】的作者，却仍在讲述唯上主是选民的唯一希望，是他们的盘石，是人类历史的领导者，所以，将是唯一的胜利者。

此外，【默示录文体】作品，如其他伪经和谷木兰的文件一样，能以引领我们去透视犹太人的全部宗教生活，使我们发现：在遵法思潮下所产生的作品之外（如米市纳，塔耳慕得，塔尔古木，米德辣市等），还有一种思潮，即【默示录文体】的思潮，很影响了百姓的心灵，因而坚固了他们的信仰，增加了他们的希望。【默示录文体】着作中，虽然有些妇孺之谈，但是《哈诺客书》，《梅瑟升天录》、《厄斯德拉卷四》、《十二宗祖遗嘱》……，处处表现那番由《旧约》，尤其由《旧约》的先知们直接传下来的纯正宗教的热诚。

犹14引用了伪经《哈诺客书》1:9，圣教会在礼仪上有时引用了《厄卷四》的词句；并且还有些宗教的运动，无论是在教会内，或在以民中间，与【默示录体文学】，无论是正经或是伪经，是分不开的。这种现象，证明研读【默示录体文学】，为研究《圣经》和犹太教与基督教，都是十分有益的。

见哈诺客书、梅瑟升天录、梅瑟默示录[喜年纪]、厄斯德拉卷三、卷四、保禄默示录、十二宗祖遗嘱、伪经。


圣经辞典-十六划以上 默尼（God of Fate, Meni）

十六划以上 默尼（God of Fate, Meni）
此神的名字在全部《圣经》上，祇见于依65:11，在该处他（或她）与加得联合，是赐人幸运的神。按依65:12，默尼神一名，似乎是由Menah「指定」、「注定」这动词演变而来的。因此，普通主张默尼是一注定寿命的神。《圣经》上的默尼也许和古代阿剌伯人所恭敬的注定寿命的女神玛尼雅特（Maniyat）同是一神，亦未可知。


圣经辞典-十六划以上 默郎（Midian, Merrha）

十六划以上 默郎（Midian, Merrha）
此名祇一次见于《圣经》，是指一地名而言（巴3:23），但此地名无人知道是指何处，故此学者大都认为是米德杨的误写。故思高译本亦改作米德杨。

见米德杨。


圣经辞典-十六划以上 默龙 [胡肋]（Merom [Huleh]）

十六划以上 默龙 [胡肋]（Merom [Huleh]）
是若苏厄战胜巴力斯坦北部以哈祚尔王为主的联军的地方。当时虽然盟军势力甚强，集中全军出战，且有马队及战车助阵，但仍为若苏厄所败（苏11:1-5）。而这一战场所在地，自古以来就以为是现在的胡肋湖（Huleh）（亦名默龙湖）。但按原文所载，不是指湖，而是指水，或水源。故此现今学者多主张默龙水当是指在哈祚尔西北的一座名梅郎（Meiron）水泉而言。

至于现今之胡肋湖（默龙湖），则是约但河自巴尼雅斯村发源地南流十四公里之后所造成的第一个湖。此湖海拔约六十八公尺，长六公里，阔五公里左右，面积约为二十五平方公里，水深在三至四公尺间。约但河水出离此小湖，再向南流十三公里后，造成较大的加里肋亚湖。


圣经辞典-十六划以上 默沙（Mesha, Mesa）/ 默沙石碑

十六划以上 默沙（Mesha, Mesa）/ 默沙石碑
（一）人名：

意谓「救援者」，是摩阿布国王，建都于克尔（依15:1）。摩阿布虽是独立的王国，但自达味时代即向以民每年进贡。在阿哈布为以色列王时（八七四～八五二），按《圣经》记载，每年缴纳十万只羔羊和十万只公山羊的羊毛（列下3:4）。阿哈布死后，默沙王即背叛了以色列（列下1:1），并联合阿孟人及玛红人向犹大挑战，却被约沙法特王战败（编下20:1-30）。不久之后，北国耶曷兰继位为王，于是默沙王又乘机作乱，攻陷占领了以民的阿塔洛特、默德巴、乃波及雅哈兹地方及城市（见默沙碑文）。耶曷兰在惊惶之余，乃与犹大王约沙法特及厄东人联盟抗拒，结果因上主的助佑，获得了绝大的胜利，将摩阿布人的村庄、城市、田地及水井尽行破坏无余，并抢劫了他们的财产，祇剩下了首都克尔。默沙王使出最后一招，在城墙上将自己的长子杀死祭献邪神革摩士，联军见此乃鸣金收兵（列下3:9-27）。

默沙石碑

关于默沙王的历史性有着名的默沙碑文为证。此石碑是默沙王为纪念在狄朋革摩士神庙的落成而立，上有默沙王战胜以民的记载，与《圣经》上的叙述（编下20:1-30;列下3:4-27）颇为吻合。这碑于一八六八年被考古学者在狄朋发掘出土，现保存于法国巴黎的国立博物馆，或称「路弗尔」（Louvre）博物馆中。

（二）地名：

是约刻堂后代居地的边区之一（创10:30），学者多主张此处是指阿剌伯的北方地区而言，或谓就是《圣经》上所说的玛萨地方（见创25:14;箴30:1;31:1）。


圣经辞典-十六划以上 默德巴（Medeba, Medaba）

十六划以上 默德巴（Medeba, Medaba）
城名，其意义仍未能十分确定：热罗尼莫谓「有铁水之地」，但后来的学者们则谓「有静水之地」，或「缓流之地」，或更谓「宜人之地」等。它位于约但河之东，死海之南，距现今阿曼（约但王国首都）之西南约三十公里，其村庄至今犹存。它原是摩阿布人的城市，被阿摩黎人王息红所征服，后又被以民所占领（户21:30），划归勒乌本支派（苏13:9,16），但后来默德巴重新落入摩阿布及阿孟人手中，而成为两者相争的对象。在以民分为南北朝时代，北国以色列国王敖默黎（八八五～八七四）再度将之占领。公元前二○○年左右，默德巴成了纳巴泰人王国的领土，玛加伯犹大的独立战争时，此地的居民曾乘机将约纳堂的兄弟若望杀死，约纳堂同另一兄弟息孟曾残酷地报仇，乘某一婚礼之际，杀死了许多默德巴人（加上9:35-42）。此城在公元前一二八年左右，再度被犹太首领若望依尔卡诺一世所占领。但六七年依尔卡诺二世将之归还给纳巴泰人。

公元一八九六年，考古学者在此地的一座名「童贞圣母」的大殿中，发现了一个为研究圣地地形及地理十分重要的文件，就是那着名的彩石镶嵌地图，是公元六世纪的作品，出于撒拉玛尼人（Salamanios）之手，这要算是巴力斯坦最早的一张地图。这地图本来包括叙利亚、西乃半岛及北埃及，但在挖掘时，于无意之间竟将它的下面部份尽行破坏，诚属可惜！


圣经辞典-十六划以上 默基多（Megiddo, Mageddo）

十六划以上 默基多（Megiddo, Mageddo）
城名，意谓「军事地区？」，是巴力斯坦最有价值的军事要塞，因为它位于厄斯得隆（或谓依次勒耳）平原，是由埃及通往叙利亚及巴比伦的必经之地，是以自很古以来即有军事堡垒建筑于此，为兵家必争之地，也正因此它在漫长的历史上，经过了无数次的战火，有不少埃及的文件为证，如阿玛尔纳文件。

若苏厄进占许地时，始终未能将此城攻下（苏17:12,13;民1:27），大概它是在达味时代才落入以民之手。撒罗满重建默基多的防御工事（列上9:15;编上7:29），并列为其十二太守之一的驻扎地（列上4:12）。犹大王阿哈齐雅被耶胡射伤，负伤逃入默基多，并死于此地（列下9:27）；犹大王约史雅带兵至此企图阻止埃及法郎乃苛北上援助亚述王的大军，但被战败而身亡（列下23:29,30;编35:22,23）。

考古学者曾三次在这里作长期的挖掘考察（一九○三～一九○五，一九二五～一九三四，一九三五～一九三九），发现了不同文化的阶层，达二十层之多，它的最初居民已见于公元前四千年左右，它的第一道城墙出于公元前二五○○年左右，且完全被毁灭，其毁灭原因不详，大概为战火所洗。二一○○年左右，更伟大壮丽坚强的默基多城重被修建起来。直至一五○○年，它的文化是客纳罕文化，有庙宇祭坛被掘出土，但此时亦发现了埃及文物的输入。在后一世纪（一五○○～一六○○）则有希克索斯人入侵，途经巴力斯坦南下至埃及，所向无敌。在默基多建筑了坚固高厚的城墙，并输入战车及战马，但在一四七九年前后，此城被埃及法郎突特摩息斯三世（ThutmosisIII）所占领，并立为埃及在巴力斯坦的行政机构所在地，但不久之后默基多脱离了埃及的势力范围。一三○○年，埃及法郎色提一世（SetiI）将它攻陷，尽行破坏，重建新城；可是在一一五○年，不知何方敌人再将此城毁灭净尽。一一五○～一○五○年间是它的衰弱时期。德波辣联合巴辣克向息色辣所发动的战争，可能就是在这个时期内（民4:6-16）。此后默基多进入培肋舍特人的势力范围，直至九五○年左右，才终被达味所占领，而落入以民之手，撒罗满在此建筑了极完美的防御工事，坚固的城墙，数个城门楼塔堡垒，及防御的暗室，并建有太守居住的宫殿，宽大的马房，可供养马四百八十匹，并有停放战车的车厂等，可说是巴力斯坦有史以来所见最精细、最完美的防御工事。七三三年亚述人将它攻陷并加以破坏，自此它失去了防卫的作用，三五○年左右则被人完全放弃，不再有人来此居住。近来的犹太考古学者依盖耳雅丁（YigaelYadin）则甚为怀疑以民在默基多所建筑的伟大工事，是否出自撒罗满之手，或更好说是北国国王阿哈布（八七四～八五二）的工程。


圣经辞典-十六划以上 默里达（Malta）

十六划以上 默里达（Malta）
是地中海内属默里达群岛的一个最大的岛屿，约二百四十七平方公里，目前有人口三十万左右，距北部的西西里（意大利）约九十六公里。是古时腓尼基通往西班牙的必经之地。当保禄被解往罗马时，曾在此遇难，受到本地土人（或称「蛮人」，因为他们既不讲希腊文，更不懂拉丁文）的盛情招待（宗28:1,2）。因天雨寒冷，土人就生火取暖，一条毒蛇竟由柴堆中爬出缠住保禄的手，但丝毫未伤及保禄。这使土人大为惊讶，敬之如神（宗28:3-6）。保禄在这里住了三个月，乘机宣传《福音》，并治好岛上首领颇里约父亲的病（宗28:7-10）。此岛居民接受了基督的信仰，保存至今。


圣经辞典-十六划以上 默乃劳（Mendhem, Menelaus）

十六划以上 默乃劳（Mendhem, Menelaus）
人名，意谓「抵抗的人」，属彼耳加族，圣殿管理员息孟的兄弟（加下3:4-6），色娄苛王朝的拥护者。在安提约古四世执政时（一七五～一六四），以不正当的卑鄙手段及竭尽谄媚之能事，格外是慷慨许给国王大量金钱，以获得将雅松贬职，而自己占据大司祭的职位。但事后竟不能按许诺缴纳献金，乃被召至安提约基雅听候查询。正值此时，国王带兵出征于外，默乃劳于是乘机贿赂国王的代理安多尼苛，将正统的大司祭敖尼雅杀死，致使犹太人愤愤不平，再加上他同兄弟里息玛苛盗卖圣殿宝藏的恶行，更使百姓怒火中烧，于是引起了暴动。国王见事态严重，命默乃劳赴提洛受审。犹太长老院也派了三人前去申诉控告。但默乃劳诡计多端施行手腕，竟重获得自由，而犹太人的三位代表却被陷害，死于非命（加下4:23-50）。公元前一六九年，在耶京虚传安提约古四世已战死于埃及，于是雅松起而将国王的走狗默乃劳及其同党驱逐耶京之外。但国王却急驰而归，镇压百姓，并使默乃劳复位，且任其自由抢劫圣殿的财物（加下5:5-15）。之后，默乃劳亦曾为自己的犹太同胞作了点好事，即在国王前求情使他们获得自由（加下11:29-32）。其后安提约古欧帕托尔为色娄苛王，获悉默乃劳原是一个为非作歹的恶人，及一切祸患的根源，乃命人将他闷死在一座高塔上的火灰中（加下13:3-8）。


圣经辞典-十六划以上 默纳恒（Manahem）

十六划以上 默纳恒（Manahem）
人名，有「安慰者」的意思，是北国以色列第十六位国王（七四三～七三八？）加狄的儿子，提尔匝地方人。可能原是一位军官，他将沙隆国王杀死，而篡位称王，并依赖亚述王普耳来巩固自己的势力，以「一千塔冷通」的银子作为获得扶持的条件，在国内征收苛捐杂税。此时犹大的国王是阿匝黎雅及约堂。他残苦地惩罚了塔普亚城人的叛变。死后由他的儿子培卡希雅继位（列下15:13-22）。


圣经辞典-十六划以上 默纳协（Manasseh, Manasse）

十六划以上 默纳协（Manasseh, Manasse）
人名及支派名，意思可能是「他使人忘记？」。

1、人名：

是若瑟由翁城司祭的女儿阿斯纳特所生的长子（创41:51），雅各伯临死之前将他过继为己子（创48:5），与其他儿子有同样的继承权。祝福若瑟的两个儿子时，雅各伯故意双手交叉，右手放在厄弗辣因头上，而将左手放在长子默纳协的头上（创48:12,13），以这手势及祝福来表示两个未来支派的前途。

2、支派名：

上述默纳协的后代组成了以民十二支派之一的默纳协支派。在旷野中第一次统计时，有三万二千成人（户1:35），第二次登记，已达五万二千七百人（户26:28-34），它同厄弗辣因支派多次相提并论（户2:20;7:54;10:23,34,35;13:11;26:28-34;34:23）。

它分得的地区，一部份在约但河西边（苏17:7-18;民1:27;编上7:14-19），一部份则在河东北部（户32:33-42;申3:13-15;苏1:22;4:12等）。学者们以为原来若瑟两个儿子的支派都在约但河西的中部，且彼此无明显的边界之分，但因后来人口渐多，默纳协支派企图向北发展，但为北部的则步隆及阿协尔支派所阻，又被一些尚未被占领的客纳罕人的坚城挡住去路（苏17:12），因此，只有过河向东发展，占据了北自雅波克河的全部巴商王敖格的土地，及部份的其他城镇（苏13:29-33;户32:39-42;申3:13-15）。大致说来，这一支派的边界是相当混乱不清的。

默纳协支派也有不少的人是居住在耶路撒冷的（编上9:13）。达味与撒乌耳战斗时，就有不少出于这一支派的军人归顺了达味（编上12:20-24），并在赫贝龙拥立达味为王（编上12:37）。后来他们的族人曾扶助阿撒王重整宗教（编下15:9），并参与希则克雅王在耶京举行的逾越节（编下30:1,10,11,18），但也有些族人敬礼了邪神（编上7:14）。河东的地区数次受到大马士革的侵略（亚1:3）。因着他们的罪过天主曾借亚述王普耳（七四五～七二七，亦即提革拉特丕肋色尔三世）惩罚了默纳协的半个支派，随同其他几个支派被掳往远方充军（编上5:26）。


圣经辞典-十六划以上 默纳舍（Manasseh, Manasse）

十六划以上 默纳舍（Manasseh, Manasse）
《圣经》上数人的名字，其意是谓「安慰者」。

1、犹大国王默纳舍（六九三～六三九）：希则克雅由赫斐漆巴所生的儿子（列下21:1-17），登极时只有十二岁，在位年代相当久长，现代的学者大都以为他为王的年代，应少过《圣经》上所说的五十五年之久。因他年幼无知，故易受手下官员之左右，格外在宗教上，与他十分热心的父君正成了一强烈的对比。他不只容忍，而且积极提倡了邪神的敬礼，为巴耳、依市塔尔、阿市托肋特及日、月等邪神修建了庙宇祭坛，甚至把这些神祇搬入上主的圣殿中，令人崇拜景仰，且提倡巫术（列下21:5,6;32:11;则8:16;耶7:18;8:2;44:17），更将自己的儿子火祭摩罗克邪神（Molok=Molech，列下21:2-6;编下33:2-7），极力镇压反抗的热心以民（传说依撒意亚先知就致命于此时）。

默纳舍国王的这种可憎作为，唯一可解释的理由，是在他王为的时代，正是亚述国散乃黑黎布、厄撒哈冬及亚述巴尼帕耳三位国王的强盛时代，是以当时的犹大不只在政治上受着亚述的威胁，就是在宗教上也强烈地受着他们的左右。但在六六三年之后，埃及国开始复兴，向亚述挑战，诸附庸国得以有喘息的机会，乃乘机叛变企图独立，其中很可能也有犹大的参加，是以编下33:11-20有默纳舍短期被掳往亚述的记载，但不久之后重返祖国，在亚述的指挥下，组织了傀儡政府，作为亚述及埃及之间的缓冲国，并在亚述扶助之下，建筑了防御工事（编下33:14）。在他的晚年良心发现，曾企图回头归正，清除宗教上邪神的敬礼，使百姓再回心向主（编下33:12,13,15,16），但为时已晚，后悔莫及，亡羊补牢之功未能达成即死去了，死后他的儿子阿孟继位作犹大王。

2、是帕哈特摩阿布的后代，充军归来后，从命将自己的外方妻子休弃（厄上10:30）。

3、是哈雄的后代，充军归来后，听命休弃了外方妻子（厄上10:33）。

4、友弟德的丈夫，二人同属西默盎支派。这种同支派彼此结婚的习俗，是依据梅瑟法律的规定（户36:6-8;见多1:9;4:12;6:12）。她的丈夫默纳舍因中暑而死去，给她留下了很多的财产（友8:2,3,7）。


圣经辞典-十六划以上 默纳舍祷词（Prayer of Manasseh）

十六划以上 默纳舍祷词（Prayer of Manasseh）
默纳舍祷词（PrayerofManasseh,OratioManassae）

是一篇伪作，其目的是在修补《圣经》上的一个漏洞。当默纳舍国王被充军至亚述时，《圣经》记载他祈求了上主，并痛悔己罪，因而上主俯听了他的祈祷，使他重返家园，治理国家（见编下33:18-19）。既然《圣经》上没有记载他的祷词，是以有这篇伪作的出现。它的内容可分为三段：第一段是赞颂上主；第二段是求罪之赦；第三段是结尾赞词。作者似乎是一位住在巴力斯坦之外的犹太人，着于公元前一世纪前后，以当时最流行的希腊文写成，但向来未被教会视为《圣经》部份。

见默纳舍。


圣经辞典-十六划以上 默辣黎（Merari）

十六划以上 默辣黎（Merari）
人名，有「苦味」及「悲痛」之意。

1、是肋未的第三个儿子（创46:11;出6:16;户3:17;编上6:1;23:6），生有二子，即玛赫里及慕史（出6:19;户3:20;编上6:14;23:21），曾跟随圣祖雅各伯同赴埃及（创46:11）。他的后代在以民的历史上，占有相当重要的地位。

在旷野第一次登记户口时，默辣黎家族有六千二百人，家族领袖是族黎耳，在会幕北边扎营。他们的职务是搬运会幕的一切用具，在会幕中尽职（户3:33-37;4:31,32,42-45;10:17）。此家族亦见于第二次户口统计中（户26:57,58）。进入许地之后，给他们在不同的支派中（勒乌本、加得、则步隆）划分了十二座城居住（苏21:7,34-38;见编上6:48）。在达味时代，这一家族族长是阿撒雅（编上15:6）。当达味组织司祭班次时，也使他们参加，尽职于圣殿，管理杂务（编上23:21-23;24:26-30;26:10-12）。由此可见默辣黎这一家族在肋未支派中，是相当重要的一个团体。其后在犹大王希则克雅时代，他们的族长是克士及阿匝黎雅（编下29:12,13）。约史雅国王修理圣殿时，亦拣选了两位默辣黎族的肋未人雅哈特及敖巴狄雅，作为监工（编下34:12）。充军后仍有些属于此一家族的肋未人存在（厄下11:15），他们同厄斯德拉返回祖国，住在圣京（厄上8:18-19）。

2、友弟德的父亲亦名默辣黎（友8:1;16:6）。


圣经辞典-十六划以上 默沙客（Meshach, Misach）

十六划以上 默沙客（Meshach, Misach）
人名，是被选入巴比伦宫的达尼尔的三位友伴之一，原名米沙耳，进宫后，赐名默沙客（达1:7;2:49;3:12）。至于此名之意义，学者们各有智仁之见，最普通的意见是：它是一个希伯来及巴比伦的混合名，意即「谁似阿谷」（Aku）？」（注：阿谷为巴比伦的月亮神）。


圣经辞典-十六划以上 默舍客（Meshech, Mosoch）

十六划以上 默舍客（Meshech, Mosoch）
人名，耶斐特的后代之一（创10:2;编上1:5），默舍客民族或部落的创始人，多次与突巴耳及雅汪民族相提并论，其原因不外是因为他们皆是耶斐特的子孙之故（依66:19;则27:13;32:26;38:2,3;39:1）。同突巴耳人与提洛人通商，且与哥格联盟（则27:13;38:2,3）。由于他们居住的地方与突巴耳人相近，故此应在黑海南边的本都地区。

见突巴耳。


圣经辞典-十六划以上 默叔蓝（Meshullam, Mosollam）

十六划以上 默叔蓝（Meshullam, Mosollam）
意思是「被归还者」，是《旧约》内很普遍的人名：

1. 沙番书记的祖父（列下22:3）。

2. 则鲁巴贝耳的长子，见于充军后王家的族谱（编上3:19）。

3. 加得支派人，居于巴商地方（编上5:13）。

4. 厄耳帕耳的儿子，属本雅明支派（编上8:17）。

5. 本雅明支派曷狄雅的儿子，充军归来后居于耶京（编上9:7）。

6. 本雅明支派舍法提雅的儿子，充军归来后居于耶京（编上9:8）。

7. 是司祭家族中的一员，其父名叫匝多克，子名希耳克雅，充军归来后居于耶京（编上9:11;厄下11:11）。

8. 与前者同，但出于不同的家庭，父名默史肋米特，子名雅赫则辣（编上9:12）。

9. 属于刻哈特家族，肋未人，在建筑耶路撒冷圣殿时，被委任为工人监督（编下34:12）。

10. 充军后，以民首领之一，曾被厄斯德拉打发去加息非雅地方的首领依多那里，为圣殿召集侍役（厄上8:16）。

11. 充军归来后，厄斯德拉命令以民休弃外邦妻子，少数反对此一命令的人中，就有一位名默叔蓝者（厄上10:15）。

12. 巴尼的子孙，充军后遵命休弃了外邦妻子（厄上10:29）。

13. 贝勒革雅的儿子，曾协助修建自己房屋前的一段耶京城墙，并将女儿嫁给托彼雅的儿子约哈南为妻（厄下3:4,30;6:18）。

14. 贝索德雅的儿子。曾同约雅达修理新市区的城门（厄下3:6）。

15. 充军归来后，当厄斯德拉向百姓宣读上主法律的时候，曾侍立在他的左边（厄下8:4）。

16. 充军后的一位司祭，曾代表百姓与上主立盟签约（厄下10:8）。

17. 是充军后的一位首长，亦曾代表百姓与上主立盟签约（厄下10:21）。

18. 约厄得的儿子及撒路的父亲，均属本雅明支派；撒路在充军归来后，居于耶京（厄下11:7）。

19. 是约雅金任大司祭职时的一位司祭族长，代表厄次辣家族（厄下12:13）。

20. 亦是约雅金大司祭时代的一位司祭族长，代表金乃通家族（厄下12:16）。

21. 与上述二人同一时代的肋未人，尽职守护库房的门（厄下12:25）。

22. 犹大支派的一位首长，曾代表参与城垣落成典礼（厄下12:33）。


圣经辞典-十六划以上 默西亚 [默西亚论]（Messiah）

十六划以上 默西亚 [默西亚论]（Messiah）
默西亚[默西亚论]（Messiah,Messias[Messianism,Messianismus]）

一、序言

默西亚（弥赛亚）是希伯来语Mashiah一名的译音（按阿剌美语作Mishiho）。在中国发现的景教文件，既是出于叙利亚国的传教士之手，或极近似来自叙利亚文之着作，而叙利亚文，正如阿剌美文，默西亚作「米史曷」，故此在上述的文件中，译作「弥诗诃」，日后天主教的传教士，按拉丁文译音作默西亚（Messia）。

此名是出于动词Mashah，意思是「涂抹」（耶22:14）、「用油擦」（依21:5）、「以油抹身」（亚6:6）等。思高译本将此动词普通译作「傅」，被动式则译作「受傅」，有些地方也译作「敷」（创31:13）。默西亚就原文来说，只是「傅」动词的过去分词，故此按字面是「受傅者」（咏2:2）。依照《旧约》，受傅的人有司祭（肋4:3）、君王（达9:25），甚至还有异教的君王如居鲁士（依45:1上主……对他的受傅者……）、列位宗祖（咏105）等。可是就全部的启示来讲，以上所述各种名词的重要意义，是指「默西亚」，即「基督」，那位要来的神秘人物。「默西亚」这名字希腊文意译作Christos「基督」或「基利斯督」，而常指吾主耶稣基督。除了若1:42;4:25外，代替「默西亚」常用基督，原来基督是Chrio动词的过去分词，后来渐渐成了一个固有名词。

古时，用傅油礼祝圣或指定被选的人，为能善尽君王、司祭或先知的责任，故此「傅油」。Mashah此动词，按借意讲，有指定、任命、选命等意。诚然，为任命耶稣为人类的拯救者，没有用甚么外表的礼仪，但根据圣伯多禄的讲论：「天主……以圣神和德能傅了纳匝肋的耶稣」（宗10:38;见希1:9）。在希伯来原文，《旧约》中为指示未来的拯救者，使用「默西亚」一名的地方不多，最着名的是咏2:2;撒上2:10;参阅咏45:8;依61:1;达9:25,26等处。为指明默西亚引用的其他名称主要的是：（a）「厄玛奴耳」（依7:14;8:8）；（b）「上主的仆人」（依42;49;50;52:13;53:12）；（c）「苗芽」（耶23:5;33:15;匝3:8;6:12;依4:2）；（d）「嫩枝」；（e）「幼芽」（依11:1）；（f）「牧人、牧者、善牧」（匝11;则34;37:24;参阅依9:6）；（g）「基石、石头、角石」（依28:16;咏118:22）；（h）「君王」（咏2:6;45:2）；（i）「人子」（达7:13）。

从公元前一世纪左右，到公元二世纪，犹太人由于历史的环境，不断在研究默西亚论题，且描述默西亚这位为万世万代所期待的伟人，及其令人惊奇的活动。犹太人有时也如《旧约》使用「默西亚」一名（《厄斯德拉卷四》，《巴路克默示录》等），称他为……上主的受傅者，或主默西亚，或天主的儿子（《厄卷四》7:28：我的儿子默西亚）。此外，那时的犹太人喜用「人子」一词指称默西亚，这种现象，特别见于哈诺客书中，参见达7:13。

《旧约》中默西亚的主要名称，已略述如上，但最重要的问题，不在于解释名词，而在于了解默西亚论的由来、真谛、演变及影响等问题。

二、默西亚论的意义和由来

默西亚论或默西亚主义，可视为《旧》《新》二约的脊骨。它不仅是一种思想，而且更好说是一种与思想相连的期待，即叫世人常期待更好的日子、广大的幸福、平安的时日。这种期待含有两种成分：消极的是消灭恶行和灾祸；积极的是带来幸福、正义、救恩、和平。《旧约》中相似这古来的默西亚的概念，便是「上主的日子」的观念，见依2:6-22;9:1-6;亚5:18;9:1-4,9-15等。于是人们期望未来有一种根本的变化，即一段消除罪恶灾祸而带来幸福和平的时期，这时期为天主直接所赐予，或是由天主间接，即经过默西亚而恩赐的。由于默西亚主义，本来是指向未来，也由于推动一切的乃是天主自己，所以任谁都可以看出来，默西亚论，大部份属于末世论，尤其属于救恩史。

这种默西亚观念是怎样产生的？主张宗教比较史的学者，认为大多数民族，都怀有一种对未来时期更为幸福的观念。这是因为每个民族的创世神话无不包含原始的福乐；既有原始的福乐、也必会有末世的福乐，因为「末事必将酷似原事」。然而这种臆说，无论怎样吸引人，毕竟祇是一个未曾证实的臆说。事实上现在的学者对这种臆说已没有往日的热忱。不过，还有人以为印度人威市奴（Vishnu）和克黎市纳（Krischna）的神话，以及敖息黎斯（Osiris）、玛尔杜克（Marduk）、塔慕次（Tammuz）等神话，也都多多少少含有默西亚论的成份，可是，连这见解也得不到证实。是以现代的《圣经》学者为详解默西亚主义，已不像前几十年一样，借助于各国的宗教史，现在大都只限于以色列和几个邻近国家的宗教历史。

不过，笔者认为默西亚主义思想的由来，尤其是以色列民中那更为流行的默西亚的期望，丝毫不依赖亚述、巴比伦、埃及、波斯等民族所期待的那作拯救的神明，如玛尔杜克、阿肋杨（Aleyan），巴耳、敖息黎斯、塔慕次、扫史杨（Saushyant）等。这是因为异民盼望他们所恭敬的救援神（Diisalvatores=Soteres），只救人脱离生命的灾祸，而以色列人所期待的默西亚，却将救人脱离罪恶和道德上的缺失。

其他学者以为达味所建立的王朝是默西亚主义的开端。事实上，不能否认先知们有时藉达味本人的道德、国度、胜利和光荣，来描写未来的默西亚。这在「纳堂《福音》」（撒下7）之后，是很自然的事。可是，不要忘记以民的默西亚期望，远比达味王朝为早，因为在雅各伯的祝福词里（创49:8-12），在巴郎的神谕中（户24:16-19），早已呈现得非常清楚。

另有些解经学家，想以所谓「朝廷中行文措词的风格」（Hofstil）来解释为何先知们说默西亚的国是永存的，是无疆的，而且都敢将天主的属性归之于默西亚。这些学者所依据的，特别是咏2;45;72;89;110;依7:14;8:8;9:1-6;11:1-9等处。按他们的解释：东方的君王既然被尊为神，当他登极那一天，朝廷的史官便称呼他为神，热切盼望他拯救人民于各种灾祸中，而给他们带来永存的平安，这些情况没有甚么可惊奇之处。对此似是而非的学说，今特提出它不能使人满意的理由。以民唯一的君王就是天主，因此，他们多次反对建立君主制。君王被尊为神的思想，更是他们所不能接受的，何况以民所等待的默西亚，是具有一种末世论的色彩。这一特点，直接相反这端尊王为神的臆说。

斯干的那维亚学派（ScholaScandinaviae）和一些英国学者竭力主张默西亚主义的由来，是出于巴比伦人每年元旦所举行的祝神节。他们认为以色列人也曾举行过这种节庆，由此产生了默西亚主义。但事实上至今还没有证明以民曾举行过这种节庆，即使他们举行过这种节庆，但默西亚论所含有的末世色彩的道理，又如何去解释呢？现在让我们反诘：元旦祝神节既然始于巴比伦，而为以色列所采纳，那么为甚么在巴比伦没有产生一项与以民所有稍微相似的默西亚主义呢？我们深信诸学者这一切的臆说、研究、书籍、杂志、对《圣经》学有所裨益，因为可迫使学者更深入于《圣经》奥义，但是为解释默西亚主义的来源是不够的，祇有天主的启示才能详解此一难题。

三、《旧约》中默西亚的期望和观念

在耶稣诞生前后，犹太人所期待的默西亚，具有好几样面目，最普遍、也最吸引人心的似乎是君王，强而有力的君王，可获胜利，能驱逐众敌而建立达味王国的一位君王（见《撒罗满圣咏集》17等）。由于这位君王应是达味的后裔，所以众人也称之为「达味之子」（玛12:23;21:9;22:42）。默西亚的另一面目乃是先知，无疑，这观念是本于申18:18（见若1:21,25;6:14;7:40）。由于默西亚身为先知，那末，「上主的仆人」的名号与责任应由他负起，但事实上，耶稣同时代的犹太人，不肯提出这一名称，他们所喜爱的名称是君王；因此，在耶稣升天之后，犹太人中便产生了两个，甚或三个默西亚的观念：即一位是出自犹大家族，另一位是出于肋未或若瑟（厄弗辣因）家族。依撒意亚的阿剌美译文和演义，也把上主仆人的形像，从上主仆人的四首歌曲中取消了。

默西亚另一个属末世论的面目，是「人子」。可是这名称，在耶稣时代，并不那么普遍，似乎祇有一些团体认识它，小百姓和经师们平常所喜用的，是「达味之子」和「默西亚君王」两个名称。见若12:34

事实上，《旧约》中关于默西亚的名称和预言，不论怎样深奥，如何优雅，除非耶稣降世，宣告喜讯，受难而死，复活升天，遣发圣神，人是无法明瞭的。为此，圣教会的教父及圣师们说得十分对：《旧约》好比一道关闭的门，开启这道门的钥匙，是降生为人的天主圣子耶稣基督。实在，《旧约》所载有关默西亚的各种面目，如君王、先知、司祭、人类的审判者等，都实现了，而且只实现在耶稣身上。

按《旧约》的记载：那与末世论有密切关连的默西亚主义，起源于所谓的「原始《福音》」（创3:15）。天主以这深奥美妙的话，预许了人终将得胜那害死人类的魔鬼，暗中许诺给人类将有一位拯救人类的新元首出现。

诺厄的祝福（创9:24）宣告人类的救恩，是要来自闪的家族。其实亚巴郎即是闪的后裔，藉着他，并藉着他的后裔，人类要蒙受救恩：「地上万民都要因你获得祝福」（创12:1-3;18:18;22:18）。天主向依撒格和雅各伯又重覆了他向亚巴郎所应许的祝福（创26:23;28:13-14）。临终的雅各伯，在神光之中，望见了他十二个儿子中，当作诺言的肩负者，将是犹大，且从犹大支派要生出「万民要归顺他」的那位君王（创49:8-12）。与雅各伯的预言颇相类似的，是巴郎的神谕（户24:15-19）。巴郎如雅各伯一样，也描述默西亚有如一位君王；申18:15-18却描写默西亚有如一位伟大的先知。由申这段经文，在犹太人中生出了默西亚的另一种名称，即「梅瑟第二」。关于这段经文，是否直接具有默西亚的意义，学者虽有争辩，但根据《圣经》深意，见宗3:22-26;7:37;若1:17,45;5:45-47;希3;4等处，答案应是肯定的。

藉着纳堂的神谕－－有些学者合理地称之为「纳堂《福音》」，天主对亚巴郎的许诺递传到达味和他的后裔身上。自从天主决定要给达味「建立家室……要巩固他的王位直到永远」那时起，圣王的家室便要为人类肩负出生默西亚的伟大责任。达味对这神谕的深意，也许没有完全明瞭，但至少部份地有所了解，这可由他最后的遗言，尤其由这些话可以推出：「我的家必屹立在天主前，因为他与我结了永久的盟约，妥善而有保证的盟约…」（撒下23:1-7）。

所谓默西亚《圣咏》2;22;45;72;89;110大概都与「纳堂《福音》」有关，并且又阐明了那端「《福音》」的深意，更仔细地描写出未来的默西亚是一位君王兼司祭，先知和审判者。

先知书更生动地描述默西亚本人的事迹及其国度的特性。亚毛斯（9:9-15）预言天主必让达味的家遭受大难，但因他的特殊使命，天主必「树起达味已坍塌的帐幕……」。欧瑟亚（3:5）也预言以色列和犹大民族毕竟「将要回转过来，寻求上主他们的天主，和他们的君王达味……」。

关于默西亚及其神国的言论，诸先知中必然首推依撒意亚。－－有关《依》书之由来及其编订，暂且搁置不谈。依撒意亚有关默西亚预言，指明默西亚应是君王，见厄玛奴耳的预言：7:10-25;8:8;9:1-6;11:1-9，参见28:16;应为先知和殉道者－－有学者附加：应为司祭，见上主的仆人诗歌：42:1-9;49:1-9;50:4-11;52:13-53:12。关于默西亚的神国，从依54到66章，经节很多，大致说来，关于这论题，依撒意亚的宣言是关乎新盟约、新耶路撒冷、救恩的普遍性、属于末世的新创造（依2:1-5;60-63等）。

与依撒意亚同时代的先知米该亚，他的主要预言是4:1-5;5:1-5。米该亚以这些神谕，尤其以第二段5:1-5，详解依撒意亚有关厄玛奴耳的预言，且指明默西亚所要诞生的地方是犹大白冷。

耶肋米亚的默西亚论，虽不像依那么重要，但他看见达味的后裔，即同时的君王如约雅金和漆德克雅，事实不能作默西亚的预像，也都不能为默西亚开路，但另一方面，天主的许诺决不能落空，故此天主自己要藉一项新而永久的盟约来更新一切（31）。与这项新盟约密切联合的，即是那一「正义的苗芽」，即默西亚君王（见23:5-8;31:31-34）。

亚北底亚及索福尼亚，虽然直接讲论的是上主的日子，对于默西亚论好似没有甚么神谕，但间接也有其贡献，因为末世论与默西亚论是分不开的。哈巴谷、纳鸿及岳厄尔，也是如此。

哈盖2:5-9预言耶京不但将是民族复兴的中心，而且也是真宗教的中心。这道理与依2:2-3;60:4-7等，完全相同，即预言默西亚的神国。玛拉基亚1:11预言《新约》的祭献要取代《旧约》的祭献，并在3:1指出了默西亚的前驱－－洗者若翰。

关于《匝加利亚书》中指示默西亚论的神谕，究竟有多少？学者的意见不一致。依笔者看，除14章算是属于默西亚论的，因为是属于末世论的外，3:8-10;6:11-13;9:9-10;12:9-14都是指默西亚。

《达尼尔书》的作者，把预言默示录体和历史神学成份搀集在一起，读者如不注意此点，无法可体会全书。如明乎此，就可断言，全书全部是属默西亚论的，尤其第2章和第9章直接是指示默西亚和他的神国。见「人子」及「教会」两条。

《厄则克耳书》内指示默西亚及其时期的预言的，有17:22-24;34:23-31;37:22-28;按《圣经》深意来讲，40-48一大段也是。

由于圣保禄写过：「基督却是天主的德能和天主的智慧」（格前1:24），教父和圣师们遂把《旧约》指示智慧的段落，全贴合在降生为人的天主子身子。他们虽有时似乎有些过于，但是按圣保禄的声言，他们的原则是对的。今将主要的经节提出如下：箴8:22-31;智7:22-8:1;德24:3-19;巴3:9-4:3;参见多13:10-18。

四、《新约》中默西亚的肖像

《新约》中，除若1:41;4:45两处外，常用希腊文名字「基督」（Christos），以代替希伯来文的「默西亚」，因此，译述《新约》者，也就通常译作「基督」。思高译本有时译作「受傅者」，有时译作「基督」，很多次译作「默西亚」。为何会如此？原因是：「受傅者」这个过去分词，在保禄传布《福音》的时候，尤其在他于异民中所组织的教会，已成了固有名字，因此，也就容易了解为甚么在宗徒经书中差不多时常译作「基督」，但在那些保存原始教会的最古传说，如《福音》及宗徒大事录中，仍保留「默西亚」此古名称。为此，有些译文如Holtzmann,NewEnglishBible等，都保留了此古名称。

凡细心研读过《新约》的，不能不惊奇一件事，就是凡《旧约》关于默西亚所预言的各种使命，如先知、君王、司祭等，在耶稣身上不仅完全实践了，而且还远超过了那些预言。另一令人惊奇的是：那些《旧约》上不容易集中于一人身上的预言，在耶稣身上却十分和谐地协调而实践了。此外，《旧约》中，凡关于默西亚时代的预言，多少总带有一些物质幸福的色彩，反之，在耶稣所讲的《福音》及其所创立的教会里，连原始的教会在内，将这些物质的幸福都加以净化，加以灵化，加以神圣化，来指那些总不改变而永存的美善。的确，以色列民族所期望的默西亚是要复兴达味王国，而耶稣却建立了天主的国。达味王国不论怎样广大，外表上不论怎样合乎先知们一些过火的词句，但究竟仍是局部的，仍是国家主义的一个王国。反之，耶稣所建立的天国，是超越时间空间的，是包括整个人类的，是实践着「原始《福音》」（创3:15），及天主向亚巴郎所预许的祝福：「地上万民都要因你获得祝福」（创12:3;参见迦3:14）。许多大思想家，如巴斯嗄、曼左尼、卢梭（J.J.Rousseau）等，对这事实，沉思沉思后，说道：这实在是历史上的奇迹。因为耶稣默西亚的形像，并不是原始的教会所制造出来的，而是耶稣本人的人品，就是他的行为，他的死亡和复活，迫使教会相信耶稣正是《旧约》里所预许的默西亚，是天主子。

现在有两个问题等待回答：(甲)、耶稣怎样显示了他的默西亚地位？(乙)、《旧约》关于默西亚的预言在耶稣和他的教会身上如何实现了？

甲、耶稣怎样显示了自己的默西亚地位？

耶稣自十二岁始，已表示了他与天主－－他的天父－－有着特别的关系：即谓他是天父的独生子，他是父所派遣来的默西亚。此后，耶稣时常觉得并且不断地努力实行天父托给他的使命：光荣天父、建立天国、救赎人类。

耶稣在领受前驱若翰的洗礼时，天父宣布他是自己的爱子（玛3:13-17）；耶稣在纳匝肋会堂内读了依撒意亚一段属默西亚论的经文以后，把依的大神谕贴合在自己身上（路4:16-21）；耶稣一生热心实行默西亚的责任，尤其是经过自己的苦难与圣死，来完成救赎人类的使命。上主仆人的诗歌，好像成了耶稣所仰慕的理想，而这理想就是天父的旨意，耶稣彻底完成了。看耶稣在受苦受难以前，及悬在十字架上时（若17:4;19:30），以及复活以后所说的话，无不表示他已竭尽心力完成了天父的圣旨（路24:25-27）。当耶稣宣布《福音》时，平常不自称默西亚，而自称「人子」；他虽不否认自己原是默西亚，但常躲避用这名字，因为同时代的犹太人，以默西亚为一属于下地具有光荣及权势的君王，而耶稣却是那位谦和的上主的仆人。如果他公开声明他即是默西亚，又怎能躲避民间的暴动，以及罗马的干涉和报复呢？天主圣子降生为人的目标，岂能祇是政治上本国的拯救者？

这些大问题，自第二世纪以来，一方面使解经学家研究《旧约》的预言，考查它们在《新约》时代如何应验了；另一方面指明《旧约》和《新约》所记载的预言尚未有应验者，是因为这些预言是与末世论的奥理有关之故。

乙、《旧约》的预言如何在基督和他的教会身上实现了？

圣奥斯定早已说过：「《新约》隐于《旧约》，《旧约》显于《新约》」。但玛窦宗徒更远在他以前，早已深信此理，故此他的《福音》里屡次写道：「这一切事的发生，是为应验上主藉先知所说的话……」（1:22;4:14;12:17;21:4-5等处）。

天使报告默西亚是至高者的儿子，同时是达味之子，全按撒下17:13-16;依9:1-6,11:1-6。是童贞女的儿子，他诞生的地方是白冷，全按依7:14;米5:2（参见玛1:6;2:1;路1:26-35;2:1-15;若7:42）。耶稣一生的行事：不论是宣讲《福音》、显神迹、怜恤贫苦人、劝勉罪人，甚至连他的生活无不十足适合先知们所预言的默西亚的理想（路2:32＝依42:6;玛23:8;11:5＝依35:5;玛14:28-30＝依42:3）。耶稣荣进耶京（玛21:1-9）全如匝9:9所预言过的。耶稣的苦难、死亡、复活，与依所记载的上主仆人的诗歌（依49:7;50:6;52:13-53:13），无不句句切合；甚至现在的大半学者，皆以为这些歌词实是耶稣的理想。笔者赞同这种意见，不过另加一句说：凡是耶稣按自己旨意能实行的事，他特意按这预言予以实行；其他凡依赖别人的自由意志而行的事，皆照天父安排，使那些预言一句一字地一一应验。这项原则不但适合于耶稣的苦难和圣死，为他的光荣、为他教会的诞生、使命、生活和终结，也都完全适合（参见咏16:10;22;100;及玛26-28等）。关于其他证据，见耶稣基督条。

总而言之，《新约》全书证明宗徒们和原始的教会，一心一意地相信耶稣是所预言的默西亚。这种深信是根据历史的事实－－即门徒们所见所闻的，是依靠天主的话－－即天主的预言。这种坚固的信心，自宗徒时代开始，直到现在，一直到耶稣再次来临，迫使他的教会宣讲耶稣是默西亚，是天主子，凡依赖他的名的人，必获得生命（若20:31）。

见耶稣基督[先存]、人子、末世论、上主的日子、恩宠[救恩史]、天国。


圣经辞典-十六划以上 默基瑟德（Melchizedek, Melchisedech）

十六划以上 默基瑟德（Melchizedek, Melchisedech）
人名，意谓「我的君王是正义」。《圣经》上虽然只有三处提到这位人物（创14:18-20;咏110:4;希7:1-10），但在教会的传授上，却特别受到人们的注意。按创14:18-20默基瑟德是撒冷的君王、「至高者天主的司祭」。当亚巴郎打败东方的五个联盟王子，胜利归来时，默基瑟德带着饼酒出来欢迎他。至于他是否以饼酒作了祭献，或是用来使疲倦的亚巴郎及他的仆从作为充饥之用，就此处《圣经》所载，无法断定。咏110:4的作者，预报默西亚将照默基瑟德的品位永作司祭。

在《新约》的希7:1-10上，更清楚地藉默基瑟德刻画出默西亚所具有的特色，因为他是撒冷的君王，又是司祭，且无族谱，俨然是耶稣基督的预像；而耶稣的使命，就是传播和平及正义，这也正符合默瑟基德一名的意义：撒冷之王就是和平之王，亦即正义之王（见希7:2）。

犹太及基督教的传统，对于默基瑟德圣热罗尼莫谓敖黎革乃（Origenes）以默基瑟德是上主的一位使者；圣厄丕法尼（Epiphanius）亦提及竟有些人以他是天主圣子，甚至就是天主圣父。史家若瑟夫及德都良（Tertullianus）却说他带来的饼酒是为作充饥之用；但淮罗（Philo）和圣西彼廉等，却坚持默基瑟得带来饼酒是为举行感恩祭，感谢天主赐亚巴郎获胜。这一说法拥护的人特别多，以默基瑟德献的饼酒祭为圣体大祭的预像。


圣经辞典-十六划以上 默尔雇黎（Mercury, Mercurius）

十六划以上 默尔雇黎（Mercury, Mercurius）
见赫尔默斯[默尔雇黎]。


圣经辞典-十六划以上 默黎巴耳（Meribbaal）

十六划以上 默黎巴耳（Meribbaal）
《圣经》上两人的名字：一是撒乌耳的儿子，一是约纳堂的儿子，意谓「巴耳是上主」，或谓「巴耳的勇士」。但因此名有邪神「巴耳」名字在内，故此《圣经》的作者，将此名除在编上8:34;9:40外，皆以讥讽的口吻改作「默非波协特」（Miphiboseth），意即：「耻辱的传播者」。

1. 撒乌耳的儿子：由阿雅的女儿黎兹帕所生，是阿尔摩尼的兄弟。基贝红人向达味索取撒乌耳的血债，达味为了息事宁人，将默黎巴耳及其他撒乌耳的后裔共七人交于基贝红人。结果全部被杀，陈尸山上（撒下21:1-9）。

2. 约纳堂的儿子，撒乌耳的孙子，米加的父亲（撒下9:12;编上8:34;9:40）。当撒乌耳及约纳堂战死的凶信传来之后，他的乳母慌忙中带他逃走，时年仅五岁。但因为张皇过度，逃亡中竟跌断了双腿（撒下4:4），被收养在罗德巴尔地方玛基尔的家中。后被达味接去，重加恩待，与国王同桌进食（撒下9:1-13），以表示达味对默黎巴耳的父亲约纳堂的爱情及友谊。后来当达味逃避阿贝沙隆造反，出走耶京时，默黎巴耳却留下未动，他的仆人漆巴乃乘机向达味控告，谓其有篡位的企图（撒下16:1-4;见19:27,28）。达味为平息主仆二人的争端，将撒乌耳的遗产分成二份，主仆各一份（撒下9:1,13-16:1-4;19:15-31）。


圣经辞典-十六划以上 默洛达客、巴拉丹 [默洛达客、玛尔杜克]

十六划以上 默洛达客、巴拉丹 [默洛达客、玛尔杜克]
默洛达客、巴拉丹[默洛达客、玛尔杜克]（Merodach,Baladan[Merodach,Marduk]）

1. 默洛达客、巴拉丹

人名，大概是《圣经》作者故意将此巴比伦邪神名加以修改而然，原名应为玛尔杜克阿仆拉依狄纳（Marduk-apla-iddina）意谓「默洛达客（神）赐予了一个儿子」。按《圣经》外的历史记载，此人在亚述王沙耳玛乃色五世驾崩之后（公元前七二二年），在巴比伦自称为王，但不久即被亚述王撒尔贡二世所逐。但在撒尔贡死后重新称王于巴比伦，直至公元前七○○年被亚述王散乃黑黎布所灭。按《圣经》记载，此国王曾经打发使者向犹大王希则克雅（公元前七二一～六九三年）游说，联盟抵抗亚述。其使者受犹大王隆重招待，并示以圣殿的宝藏。就在这个机会上，依撒意亚先知预言了耶京的毁灭，及百姓充军巴比伦的事迹（见列下20:12-19;依39:1-8）。

2. 默洛达客、玛尔杜克

玛尔杜克是一个地方神，叔默尔人在公元前约三千年即已崇拜他，后来他做了巴比伦城的神，可是仍是个地方神。当哈慕辣彼做巴比伦的皇帝时，玛尔杜克地位升高，成了「贝耳」，即巴比伦帝国的至上神。在《圣经》上（如耶50:2），他的名字叫默洛达客，这是因为犹太人把Meborak「可咒骂的」一词的母音，改在玛尔杜克名字上而成。「贝耳」原为阿卡得文的「贝路」（Belu），等于客纳罕文的巴哈耳（巴耳），意为「主子」、「主上」。（见耶51:44;依46:1;巴6;达14:1-22）。关于玛尔杜克的来历，按叔默尔和阿卡得的神话，有一些分别，并且在悠久的时间里，人们把其他的宗教和其他民族的神话，都贴在玛尔杜克身上。每年年首，在巴比伦街头上，非常隆重地抬着玛尔杜克神像游行，那时巴比伦王握着且口亲玛尔杜克的手，以表示他的王位是来自玛尔杜克。同样，当居鲁士占领了巴比伦以后，他也口亲了贝耳即玛尔杜克的手，从那时起，他便正式被尊为巴比伦的君王。

见贝耳、偶像崇拜、巴比伦。


圣经辞典-十六划以上 默突沙耳（Methushael, Mathusael）

十六划以上 默突沙耳（Methushael, Mathusael）
人名，意思是「天主的人」，洪水以前的一位祖宗，加音的后代，默胡雅耳的儿子，拉默客的父亲（创4:18）。


圣经辞典-十六划以上 默突舍拉（Methuselah, Mathusala）

十六划以上 默突舍拉（Methuselah, Mathusala）
人名。意思是「镖枪手」，或谓「强人」，洪水之前的一位祖宗，哈诺客的儿子，拉默客的父亲，享年九百六十九岁，是《圣经》上一位最长寿的人物。他的名字亦见于「基督的族谱」（创5:21-27;路3:37）。


圣经辞典-十六划以上 默非波协特（Mephibosheth, Miphiboseth）

十六划以上 默非波协特（Mephibosheth, Miphiboseth）
见默黎巴耳。


圣经辞典-十六划以上 默洛达客、巴拉丹（Merodach, Baladan）

十六划以上 默洛达客、巴拉丹（Merodach, Baladan）
人名，大概是《圣经》作者故意将此巴比伦邪神名加以修改而然，原名应为玛尔杜克阿仆拉依狄纳（Marduk-apla-iddina）意谓「默洛达客（神）赐予了一个儿子」。按《圣经》外的历史记载，此人在亚述王沙耳玛乃色五世驾崩之后（公元前七二二年），在巴比伦自称为王，但不久即被亚述王撒尔贡二世所逐。但在撒尔贡死后重新称王于巴比伦，直至公元前七○○年被亚述王散乃黑黎布所灭。按《圣经》记载，此国王曾经打发使者向犹大王希则克雅（公元前七二一～六九三年）游说，联盟抵抗亚述。其使者受犹大王隆重招待，并示以圣殿的宝藏。就在这个机会上，依撒意亚先知预言了耶京的毁灭，及百姓充军巴比伦的事迹（见列下20:12-19;依39:1-8）。

见默洛达客、巴拉丹[默洛达客、玛尔杜克]。


圣经辞典-十六划以上 默乃、特刻耳、培勒斯

十六划以上 默乃、特刻耳、培勒斯
默乃、特刻耳、培勒斯（Mene,Tekel,PeresMane,Thecel,Phares）

这三个字是正当贝耳沙匝王坐席的时候，一只神秘的手写在墙壁上的，祇有达尼尔可以解释（达5:25-28）。按语言学家们的解释，这三个字是指三种衡量或币制而言，亦即是「默乃」，一个「米纳」；「特刻耳」，一个「协刻耳」；「培勒斯」，两个半个「米纳」的意思，并以为「默乃」的重复是无意中的误衍，应删去。但达尼尔所作的解释却不是如此之简单，他的解释是：「默乃」：天主数了你的国祚，使它完结；「特刻耳」：你在天秤上被衡量了，不够分量；「培勒斯」：你的国被瓜分了，给了玛待人和波斯人（达5:26-28）。达尼尔所以能作如此解释的原因，大概是因为这几个写在墙上的怪字，祇有子音而无母音，达尼尔给它们加上母音，而作动词被动态的分词来讲之故。

过去已有不少的人主张这神秘（Cabala）或隐秘（Cryptographia）的讲法，但这一讲法为现代《圣经》学者及语言家所不能接受。现代的学者中却有些人主张更简单的解释，以为「米纳」是指拿步高而言，有纯金的头（达2:32）；「协刻耳」是指他的儿子贝耳沙匝而言，有下等的价值，也有人主张这是一种讥讽巴比伦及波斯国王的民间谜语，意即伟大的拿步高国王等于一个「米纳」，下流的贝耳沙匝祇等于一个「协刻耳」，玛待及波斯王每人只等于半个「米纳」，合起来才等于一个「米纳」。但这种解释更是富于幻想，而缺乏真正的根据。


圣经辞典-十六划以上 龙（Dragon, Draco）

十六划以上 龙（Dragon, Draco）
古时的一些译本以「龙」来表示一些希伯来文的动物名，其中有些是很难解释的古怪动物，可能是属于古亚述、巴比伦、或腓尼基神话的动物，是与天主的权威作对的牛鬼蛇神之类的东西。为明瞭此条请见大鱼[塔宁]、长虫及里外雅堂等条。

《默示录》以「龙」来象征撒殚，即「那远古的蛇」（默12:3-17;23:2,4,11;16:13;20:2）。

毒龙（Dragon,Draco）

见大鱼[塔宁]。


圣经辞典-十六划以上 龙泉（Dragon Spring, Fons Draconis）

十六划以上 龙泉（Dragon Spring, Fons Draconis）
是很难辨认的一个水泉，在《圣经》上纸提过一次（厄下2:13），按上下文似乎应在耶京的谷门及粪门之间。有人谓它即是洛革耳（EnRogel）水泉，亦即今日的阿犹布（BirAyyub）水泉（即约伯水泉之意），它在克德龙（Cedron）山谷之间，位于敖斐耳（Ophel）之西南，不过关于此说学者们的意见仍未能一致。

见耶路撒冷[达味城、金门]。


圣经辞典-十六划以上 弥撒（Mass, Missa）

十六划以上 弥撒（Mass, Missa）
见圣体圣事。


圣经辞典-十六划以上 弥额尔（Michael）

十六划以上 弥额尔（Michael）
天使的名字，意谓「谁相似天主」？是同加俾额尔及辣法耳在《圣经》上被提出的三位天使之一（见达9:21;路1:19;多12:15）。他被称为总领天使及以民的护守天使（达10:13,21;12:1）。《新约》上记载弥额尔偕同他的天使战胜红龙（默12:7），以证他是天使中的一位首领，具有很大的权势。犹9节提及他曾为了梅瑟的遗体，而激烈地同魔鬼争辩（见申34:6）。按一些教父们的意见，此处取材自伪经「梅瑟升天录」。圣教会依据犹太人的传统特别重视弥额尔总领天使，视他为天主子民－－圣教会－－的护守天使。


圣经辞典-十六划以上 应毁灭之物（Anathema）

十六划以上 应毁灭之物（Anathema）
此一词来自希腊文，是一术语，意思是：凡是献于天主的祭物，不论是人、东西、田产、城池等，不能再作为世俗的用途，而应完全将之归于天主－－将之毁灭或处死（肋27:28,29）。

这种法律的施行尤见于（苏6-12章）。在以民占领耶里哥、哈依、玛刻达、里贝纳、拉基士、厄革隆、赫贝龙、德彼尔、哈祚尔等城巿之前，已将他们声明为应毁灭之物：「将城中所有的一切，不论男女老幼，牛羊驴马，都用利剑杀尽」（苏6:21;8:22-24;10:22-48等）。这一无情的摧残，主要是因为在他们的心理上觉得，他们所打的是圣战，不是为了得战利品而战，故此为获得他们天主的助佑，甘将所得的一切作为献于天主的祭品，尽行毁灭。谁若因贪财而偷留了战利品，应受死刑（苏6:18;7:1,10-15,21-23等）。撒乌耳因为未守此法，失宠于上主，而丢了王位（撒上15）。较后之以民对这种残忍的措施，稍为轻减：凡愿与以民和平相处的城巿，不应毁灭；不愿与之媾和的城巿，攻破后只准杀戮男人，保留其他人的性命及财产，作为战利品（申7;20:10-18）。

对《圣经》上的这种残杀，我们应注意下列几点：

1. 这是当时各民族战争上的通例，如默沙碑文上（十四至十七行）明载：「革摩士神对我（摩阿布的默沙王）说：出兵攻打以色列的乃波城去！……我占领了那城，杀掉了一切城民：男人、男童、妇女、女童及婢女共七千人，因为我曾将它献于革摩士（神），作为应毁灭之物……」。其次在亚述帝国的年鉴上，这种例子也屡见不鲜。以民虽得了天主的启示，但这种启示是历史上的，故此它是随着人们的文化程度而渐进的。正如启示并没有在充军之前，将以民的一夫多妻制立即废除，而是在充军之后。

2. 《圣经》上虽说将某城毁灭是天主的命令，并不一定需要按字面讲，这是当时各民族的一种习惯说法，为加增国王或立法者的权威。话虽如此，我们应当承认，至少天主容忍了以民的这种仿效其他民族的作风。

3. 我们仍不能说天主是残忍的，因为这种法令之实施，仍远较其他民族为轻，是在一定的条件下，才可以施行的（见上；参见申7;20:10-18）。

后期的犹太人对这种法律的施行，则只限于将某人自会堂暂时或永久开除，使不能参与宗教礼仪（厄上10:8;路6:22;若9:22;12:42;16:2）。保禄曾如此对付一乱伦的格林多人（格前5:5）；并且若是可能，甘愿作基督的应毁灭之物－－与基督隔绝－－为救自己的同胞－－犹太人（罗9:3）。

天主教会亦采用了这名词，作为对公开的大罪人，格外是背教及讲异端者的惩罚，即开除教籍，不许领受圣事，或与其他教友往来。自尼西亚（Nicaea三二五年）大公会议后，每一信条之末，亦载有此语，作为对那些反对此信条的人的警戒或惩罚。


圣经辞典-十六划以上 拟人法（Anthropomorphism）

十六划以上 拟人法（Anthropomorphism）
拟人法（Anthropomorphism,Anthropomorphismus）

世界上一切的宗教中，都有人神同形的说法，以民的唯一神教当然也不会例外。这种说法的目的，不外是使有限的人，更易接近那看不见及伟大无限的天主。因此，在《圣经》上，尤其在《旧约》中，不时见到论及天主的脸面、耳、目、口、唇、鼻、手、足、心等的说法（出33:23;申8:3;约11:5;依37:17;列上15:5等）。天主有人的一切爱好与情感：如仁慈、怜悯、爱情，义怒等；天主说话、听、思、计划、愿望、爱慕、憎恨、命令、行走、居住等的人性动作（创6:6;出15:7;申28:63;32:35等）但是这种说法并不是在否认天主是完全没有物质的纯神，而只是在以人性的，易解的，简单的言语及说法，来表达天主不可限量的真、善、美。这种说法时代愈古，则应用的愈多。相反地随着时代的进展及人们对唯一神教的更形了解而减少，如将先知时代的拟人法（依6:2）与梅瑟时代作一比较，即可了然；不过，这种拟人法总未自《圣经》上完全消失。耶稣自己在向那些单纯的听众以比喻讲解高深的天国道理时，亦不时利用了拟人法。值得注意的是《希腊译本》的翻译者及塔尔古木[译释]的作者，曾尽力自《圣经》上消除、隐避这种说法，或者以转湾抹角的语句来解释。


圣经辞典-十六划以上 殓布（Linen Sheet, Sindon）

十六划以上 殓布（Linen Sheet, Sindon）
是以细麻布制成的包裹遗体的大衾（见玛27:59;谷15:46;路23:56）。

见细麻[麻]。


圣经辞典-十六划以上 檀香木（Thyine Wood, Thyinum Lignum）

十六划以上 檀香木（Thyine Wood, Thyinum Lignum）
这种宝贵的木材是希兰王同撒罗满的船队，自敖非尔运来，作为圣殿中精细木工的材料。《圣经》作者特别清楚指出，在圣地向来未见过如此贵重的木材，故非圣地的出产（列上10:11,12;编下2:7;9:10,11）。


圣经辞典-十六划以上 柽柳（Barren Bush, Myrica）

十六划以上 柽柳（Barren Bush, Myrica）
思高译本随从大多数学者的意见，一次译作「柽柳」（耶17:6），一次译作「杨柳」（耶48:6）。但这种翻译似乎不太妥善，因为耶17:6;48:6两次皆指生长于旷野中的树木而言。「柽柳」及「杨柳」却都是需要大量水份的灌木，势难生长于干燥的旷野地区，故此应为另一种植物。

见树木。


圣经辞典-十六划以上 环（Ring, Annulus）

十六划以上 环（Ring, Annulus）
因它的用途不同，故在《圣经》上有不同的名字及种类，如指环、耳环、踝环、鼻环、手镯、印环或称指玺等。

鼻环、耳环至今仍是贝杜音女人的装饰品。在古以民中很普通，在鼻之两边穿孔而挂，依巿玛耳之男人亦有用此作装饰者，如耳环之用处相同（创24:47;依3:21;箴11:22等）。性野的畜牲亦用鼻环驯之。美索不达米亚的墙壁雕刻上，有胜利者以鼻环牵走俘虏的壁画（列下19:28;依37:29;则19:4,9;38:4等）。

踝环、手镯形同鼻环，只是比较大，男女都用此作装饰品（依3:18;创24:47;友10:4）。

印环：普通是戴在手指上，有时则以一小绳系于颈间，垂于胸前，被视为珍品（创38:18;歌8:6;耶22:24）。

除上述种类外，《圣经》上还提到圆环、臂镯、腕镯、金炼、月牙环、脚炼等（创41:42;户31:50;依3:18,19）。总而言之，这一切圆形或半圆形的，戴在身体不同部份，以金或银作的装饰品，都是代表当时人在社会上享有的显赫地位、财富及名望，是以被视为奢侈品。有时人们亦用来作为奉献于上主的战利品（户31:50等）。


圣经辞典-十六划以上 粪（Dung, Fimus）

十六划以上 粪（Dung, Fimus）
「粪便」一词，在希伯来文上用不同的名词，来指示不同种类的粪便，绝大多数的译本都笼统地译作「粪」，其种类可分下列三种：

1. 畜牲粪，希伯来文称之为「培勒巿」（Peresh）肋1:16规定，将作为祭品的飞禽的嗦囊割除，丢在祭坛边倒灰的地方，但是其他畜牲的粪，则应烧掉（出29:14;肋4:11;8:17;16:27;户19:5）。年老的多俾亚因一鸟的热粪，落在眼里而成盲人（多2:11）。《圣经》上亦特别提到牛粪（则4:15）。当撒玛黎雅人被围困时，竟有吃食鸽子粪之说，是不确实的，思高译本跟随现今大多数学者的意见，译作「豆荚」（列下6:25，见注）。

2. 人粪亦称大便，希伯来文称为「色阿」（Seah，见申23:14;则4:12），有时亦用多数（列下18:27;依36:12）。象征的意义有恶人之被拋弃犹如粪便（约20:7;列上14:10;索1:17），未被埋葬之尸体犹如粪堆（列下9:37;咏83:11;耶8:2;9:22），懒惰的人好似大便一堆，摸着的就将它从手中摔掉（德22:2）。

3. 柴粪：在中东地区，有不少贫穷的人以牛驴粪作为柴烧，至今埃及人仍用河马粪，印度仍用牛粪当柴烧。《圣经》上亦曾提到以畜牲粪或大便为柴的可怜脏污情况（见申23:13,14;则4:15）。


圣经辞典-十六划以上 总督 [罗马总督]（Proconsul ）

十六划以上 总督 [罗马总督]（Proconsul ）
总督[罗马总督]（Proconsul[Procurator]）

一、总督

是古罗马帝国的省长头衔，主管亚细亚及非洲的广大帝国行省。这种官职的限期普通是一年，但可获得延长一年或两年。巴力斯坦地区自公元前六八年至公元后六八年，被划归帝国行省，属驻于叙利亚的督导使管辖。自公元七○年，提托占领及破坏耶京后，巴力斯坦自建犹太省，脱离叙利亚督导使的管辖，而直接由罗马派来的使节管理。

《新约》中所提及的总督只有叙利亚的总督季黎诺（路2:2），比拉多总督（玛27:2;若18:28-31），斐理斯总督（宗23:23-35），斐斯托总督（宗24:27），塞浦路斯岛的色尔爵保禄总督（宗13:7,8,12），阿哈雅总督加里雍（宗18:12）及厄弗所的总督（宗19:38）。

罗马先后在八位皇帝下（公元前六八年至公元后六八年），派往叙利亚的总督共有四十二位，其中除了上述几位外，都与《圣经》没有直接的关系。

二、罗马总督

这里所说的总督与路2:2所说的叙利亚总督，不论在职权、属地、及地位等各方面，是迥然不同的，前者属于后者的权下，所属土地狭小，人口不多，且是多事之区。

公元六年罗马帝国罢免了犹太王阿尔赫劳（玛2:22），而将他所管理的地区犹太、撒玛黎雅及依杜默雅划为一个隶属叙利亚的罗马行省，由罗马的特派总督来管理。总督拥有本区的最高军权，是行政的长官，格外是执法的判官，但在重要的巨大案件上，仍须请示于叙利亚的罗马督导使。他的驻所普通是在凯撒勒雅，但在犹太人的大庆节日期间，惯驻耶京，以防民间百姓的集体暴动。

罗马驻犹太的总督：先后共有十四位，自公元六年至六六年，中间中断了三年，即自四十一至四十四年，前期有七位，后期亦有七位。第一位总督名苛颇尼约于公元六年上任，到任不久即接到叙利亚总督季黎诺的命令，清查犹太户口。激起百姓的不满及愤恨，由加玛拉人犹大（IudasGamalae）起而叛变反抗，结果事败身亡，不少犹太人亦死于非难。他的任期至公元九年满期，由安彼威约及鲁富先后继任，至公元一五年，我们仅知其名，关于他们有何政绩则无从稽考。自公元一五年来，至二六年的继位总督是格辣托，他与大司祭亚纳斯不和，将之革职，四年中先后委任了四位大司祭，最后一位就是耶稣受难时的盖法大司祭。

公元二六年比拉多被委任为犹太总督，任期直至公元三六年，他的作为见「比拉多」条。比拉多的继位人有玛尔切罗及玛鲁罗二人，任期自三六年至四一年。四一年罗马皇帝将犹太的总督制废除，将其土地划入阿格黎帕一世的版图。但在阿氏于公元四四年逝世后，又恢复了犹太的总督制，史称为第二期罗马总督。这第二期内的第一任总督是法多，他是一位精明能干的政治家，曾平息乱党，赐予犹太人宗教上的绝对自由；但在他执政的末期，却又变成了混乱的局面，民族主义抬头，假先知忒乌达作乱惑众，自称是默西亚，被总督所杀。公元四六年由提庇留亚历山大继位，他原是犹太人，但极崇拜希腊文化，故为犹太人所不齿，此时圣地发生了大饥荒，此次天灾亦见载于《圣经》（宗11:27,30）。

其后自公元四八年至五二年的总督名叫雇玛诺。他是一位英勇的将军，但不懂政治，由于军人的蛮横而大失人心，于是发生了严重的动乱，即犹太人与撒玛黎雅人之间的争斗，几乎演变成内战。喀劳狄皇帝遂将他革职充军，委任斐理斯为总督（五二～六○）。他展开与「热诚派」的「匕首党」及假默西亚的战斗，手段强硬，将其首脑人物杀掉。这次的作乱《圣经》也有所提及（宗21:38）。

其后又有犹太人及希腊人为了公民权的争夺而发生暴乱，尼禄皇帝将他召回罗马，而委派了斐斯托为其继任人（六一～六二）。他以明智的手腕将内乱平息，堪称一位正直的总督。自公元六二年至六四年的总督是阿耳彼诺，他不管治安，不理政事，惟知搜括民财，因而造成了一种无政府的紊乱状态。继他位者是杰息敖夫罗洛（六四～六六）。此人可说是一无恶不作的坏人，毫无正义感，欺骗、抢劫、掠夺，无所不为，致使不少的人民陷于贫困的绝境，结果民怨沸腾，起而作剧烈的反抗斗争，而导致公元七○年的大战及耶京的毁坏与灭亡。

罗马驻犹太的总督一览表：

1. 苛颇尼约Coponius公元六年～九年

2. 安彼威约M.Ambivius九年～一二年

3. 鲁富A.Rufus一二年～一五年

4. 格辣托V.Gratus一五年～二六年

5. 比拉多PontiusPilatus二六年～三六年

6. 玛尔切罗Marcellus三六年～三七年

7. 玛鲁罗Marullus三七年～四一年

三年中断期（见上）

1. 法多CuspiusFadus公元四四年～四六年

2. 提庇留亚历山大Tib.J.Alexander四六年～四八年

3. 雇玛诺VentidiusCumanus公元四八年～五二年

4. 斐理斯AntoniusFelix五二年～六○年

5. 斐斯托P.Festus六○年～六二年

6. 阿耳彼诺LucceiusAlbinus六二年～六四年

7. 夫罗洛GessiusFlorus六四年～六六年

见比拉多总督；详见思高《圣经》学会出版《福音》33-43页《福音》总论。


圣经辞典-十六划以上 总督府（Praetorium）

十六划以上 总督府（Praetorium）
这个希腊名词，有两种意义：其一是狭义，指总督宝座的所在地而言，普通总督在实行他的最高职权或断案时，是坐在这个宝座上。它是以一个半圆形的木台建成，木台上两边设有靠手而无靠背的宝座，或谓审判座。其二是广义，指总督所住的整个宫殿而言，或指在士兵扎营后，最高军帅所住的帐幕。

耶稣受难时的犹太总督是比拉多。他的总督府建于凯撒勒雅，但在耶京也有他的临时总督府，多半是在黑落德的宫殿，有时也在圣殿西北角的安多尼堡，以便更容易监视圣殿庭院中的一切动作，预防百姓暴动。这些暴动在巴斯卦节及其他大节日是最易发生的。

犹太公议会的人员，在圣瞻礼六将耶稣解往比拉多的总督府，要求比拉多批准耶稣的死刑（若18:28）。现在要问比拉多在那里定了耶稣的死罪？是在黑落德宫还是在安多尼堡？大多数学者及历代的传统都主张在安多尼堡。但主张前者的人也有。若望《福音》特别有意义地指出，定耶稣死罪的地方希腊文谓「石铺地」，希伯来文叫「加巴达」，意谓「高地」（若19:13）。这似乎是当时尽人皆知的地方。但是安多尼堡固然是位于贝特匝达山岗上，堪称为「高地」，然而黑落德宫也是建于城中的高地上的，故此仅就这一点很难断定。一九三二年修理熙雍修女会会院时（此会院建于安多尼堡旧址上，）发现了一片约五十平方公尺的「石铺地」，以一公尺乘三十五公分（Cm.）的大石砌成。于是学者们对于定耶稣死罪的总督府就在安多尼堡的信心更加坚强了。

这堡垒为黑落德所建，目的在于保护并监视耶京的圣殿。四角上建有楼塔，内部通常住有一营罗马军人（五百至一千人）。它因黑落德的朋友及保护人马尔谷安多尼而得名。

见加巴达[石铺地]、比拉多、安提帕特安多尼堡。


圣经辞典-十六划以上 总领天使（Archangel, Archangelus）

十六划以上 总领天使（Archangel, Archangelus）
此名意谓「天使的首领」，故思高译本译作「总领天使」。此名只见于《新约》（得前4:15,16），惟指弥额尔总领天使而言（犹9节）；但是总领天使的观念，却已早见于《旧约》，并非只用于弥额尔（达10:13），而亦用于其他天使，虽然未曾指出他们的名字（达10:13,20）。后人依据多12:15;路1:19;默1:4;8:2，以为应有七位总领天使，虽然上述经文无一处曾提及「七」字。由上述经文可以知道他们的职务是侍立在天主台前，但并非是静而不动的，而是为等待立即爽快地执行天主的任命。

「七」数字亦见于其他宗教历史中：叔默尔有七星系制，各闪族之日历皆以月亮为依归：月有四变，每变有七天。连在中国，七数于宗教中亦屡见不鲜。佛教有「七大」「七佛」，礼祭法有「七祀」，礼王制有「七庙」，晋有「竹林七贤」等的传说。可见七数在各古老文化的民族中，是一个很普遍的数字，但我们并不想以此来证明它们彼此之间的关系，而只是在说明一种事实。

本来《圣经》上只说弥额尔是总领天使，教会的传统亦将加俾额尔及辣法耳列于同等品位，后更加至七位。此七数之来源受《伪经哈诺客书》的影响非浅，因为有些教父以为此书属于正经所致，在此书内则明明列出七位总领天使及他们的名字。弥额尔是全教会的主保，加俾额尔是外交人员的主保，辣法耳则是病人的主保。

见使者


圣经辞典-十六划以上 胆 （苦胆）（Gall, Fel）

十六划以上 胆 （苦胆）（Gall, Fel）
《圣经》内仅两次提及「胆」，是人身内脏的器官，而且两次都是提及人在受到莫大悲痛时用的（约16:13;20:25）。多俾亚传内数次提到「鱼胆」，将它当作治眼用的药品（多6:4,9;11:4,8,11）。

约20:14原文之「胆」字，按借意是指「毒汁」。古人以为蛇的毒汁，是从胆内流出来的。《希腊》和《拉丁通行本》，多次将希伯来文另一个原指毒草或毒汁的名词，译作「胆」。思高译本则按照原文字义和譬喻之意，常译为「毒草」，「毒药」，或其他类似的辞句（见申29:17;32:32,33;耶9:14;23:15;哀3:19;亚6:12;宗8:23），只咏69:22一处，译作「苦胆」。

玛27:34虽然原文为「胆」，思高译本则按照所指含义，译为「苦艾」（参见谷15:23）。


圣经辞典-十六划以上 臆羚（Addax, Pygargus）

十六划以上 臆羚（Addax, Pygargus）
臆羚是介于鹿和羚羊之间的一种动物，其肉按申14:5是许可以色列人吃的，若按申14:6以民可吃的动物之条件来说，则臆羚必是反刍而有偶蹄分趾的动物。


圣经辞典-十六划以上 举祭（Therumah, Sacrificium Elevationis）

十六划以上 举祭（Therumah, Sacrificium Elevationis）
见祭祀。


圣经辞典-十六划以上 薛西斯 [阿秀厄洛、基雅撒勒]

十六划以上 薛西斯 [阿秀厄洛、基雅撒勒]
薛西斯[阿秀厄洛、基雅撒勒]（Xerxes[Ahasuerus,Assuerus;Cyaxares]）

《拉丁通行本》称薛西斯及基雅撒勒同为阿稣厄鲁斯（Assuerus），但二人之原名却回然不同，此处是谓薛西斯一世（四八五～四六五），波斯国王达理阿一世之子。由《圣经》以外的文件，格外是赫洛多托（Herodotus），我们知道在他执政第二年上，曾远征埃及，使其臣服，又将反抗的巴比伦毁灭为其父报仇，继而远征希腊，在稣撒召开大臣会议，时在他为王第三年（四八三）。将瓦巿提后休掉，而选最年青美貌的艾斯德尔为王后，这与艾1:3等处所述完全互相吻合。王在四八○年出征希腊，但翌年大败而归。于四六五年为叛党所杀，其子阿塔薛西斯一世继位。薛西斯是艾的主人翁。艾第二章所述其私人生活的情形，与《圣经》以外有关他的历史记载亦甚相似。惟艾4:7所说哈曼仇恨犹太人，想将全犹太人消灭的事及其背景，则非外人所知，可能是因怕犹太人与埃及联合－－历史上多有类似的事－－而反叛波斯帝国，但亦无据可凭。「普陵节」乃自此始（达9:1所提之薛西斯，与此处所提实并非一人）。


圣经辞典-十六划以上 荐新祭（Sacrifice of First-fruits）

十六划以上 荐新祭（Sacrifice of First-fruits）
荐新祭（SacrificeofFirst-fruits,SacrificiumPrimitiarum）

见祭祀、初果。


圣经辞典-十六划以上 亵渎、侮辱（Blasphemy, Blasphemia）

十六划以上 亵渎、侮辱（Blasphemy, Blasphemia）
这种罪原来是包括一切说人坏话，破坏人的名誉的行为，但后来由于梅瑟的法律，及以民对神权政体的尊敬，变成了更狭意的，只用为天主，或与天主有关系的人、地、事物；并且不只限于言语，即便相反天主的动作亦包括在内（户15:30）。外方人压迫以民即是亵渎天主的圣名（依52:5;见依66:3;加上2:6;加下8:4）。此外，举凡怀疑天主的全能（列下19:4,6,22），轻视圣地（则35:12），以及一切相反天主，或天主的人、地、事物、团体的粗言恶语、言论，或举动，都是亵圣的罪（达3:33;智1:6;玛26:65;谷16:64;路5:21;宗6:11;罗2:24;弟前6:1;雅2:6;伯前4:4;伯后2:2;犹9节）。

在《新约》中，一切妄用天主权力的行为即是侮辱天主，如赦免人罪（玛9:3;谷2:7;路5:21），或自与天主相比等（若5:19;10:33-36）。正因如此，耶稣才被人定了死罪（玛26:64-66;谷16:62-64）。相反地，圣史们却将一切相反耶稣的言语视为亵渎（谷15:29;玛27:30）；背叛基督亦是亵渎（宗26:11）。

在《旧约》中，这种罪的惩罚是死刑，以石打死，不管是以民或外方人（肋24:11-16）。在《新约》亦然，如耶稣和斯德望之所以被判死刑，便是因人们以为他们犯了亵渎的罪（宗6:11）。这是最大的罪恶之一，因为它来自人心，而玷污人身（玛15:19;谷7:21-23）；是世界末日，假先知、假基督、创造异端邪说及丧尽天良的人的特征（弟后3:2;伯后2:10,12;犹8;9;默13:1,5,6;17:3）。咒骂耶稣的罪可以得赦，咒骂圣神则永不得赦（玛12:23;谷3:28,29），并不是因为天主的仁慈有限，而是因为人自愿放弃信德－－得常生及罪之赦的方法及途径。


圣经辞典-十六划以上 亵圣（Sacrilege, Sacrilegium）

十六划以上 亵圣（Sacrilege, Sacrilegium）
亵圣罪广意地说来，是一切以言语或行为来侮辱神、或神圣的人、地、事物的行为。但《圣经》上所说的亵圣却是狭意的，专指偷窃圣物或某一神殿中的宝藏而言。在前期的《旧约》书上，虽没有「亵圣」这个名词，却有「亵圣」的事实，如巴比伦王拿步高抢劫耶京圣殿的行为就是（见达1:2;5:23;厄上1:7）。《加下》第一次用了这个名词来指示三个人抢劫圣殿及神庙的行为：即里息玛苛盗卖圣物的亵圣罪，被人民当场打死（加下4:39-42）；安提约古厄丕法乃在波斯波里城的企图劫掠外教神殿（加下9:2），以及默乃劳的惨死（加下13:6）。

在《新约》时代，圣保禄在厄弗所被铜匠德默特琉控告为亵圣者，但终因无证据而被书记官所释放（宗19:37）。圣保禄也曾责斥犹太人，因为他们虽憎恶偶像，自己却去劫掠神庙（罗2:22）。由德默特琉的惑众相反保禄的事迹上来看（宗19:23-40），以及史家若瑟夫的记载，我们可以推断在犹太人的脑海中，劫掠外教人的神庙，为他们不算是亵圣之罪。


圣经辞典-十六划以上 谦逊（Humility, Humilitas）

十六划以上 谦逊（Humility, Humilitas）
谦逊德行是人心灵的一种状态，自知自己软弱无能，且又充满毛病罪恶，因此，在天主面前自谦自卑（罗12:16;雅4:10;伯前5:6）。这种状态也可能是本身的处境所造成的，比如贫穷、病弱、灾难、受人卑视等（创29:32;申26:7;咏9:14;18:28;路1:48;格后10:1），但这种可怜的处境，若不是出自本身的罪过，而是来自上主的试探，则是一件光荣的事，是上主爱人的表示（友8:27），天主自会使这些人在人前受光荣（格后7:6;咏34:19;约5:11;德11:13）。

耶稣说「凡贬抑自己的，必受举扬」；他自己就是「良善心谦的」（路14:11;18:14;玛11）。在《旧约》中，谦逊是得上主的恩惠的最好准备（德3:20），是智慧之源，因为她使人清楚地认识自己（箴11:2）。在《新约》中，她是接受天主圣宠的基本条件（雅4:6;伯前5:5;斐2:8）。人不只在天主面前应有谦逊的心灵，就是在同人前亦应如此（伯前5:5），视其他一切人都比自己好（斐2:3;格前15:8,9;弗3:8;玛20:26,27;路22:26）。罪人更应有谦卑的心情，因为谦逊与悔改是分不开的，是相等的（咏51:19;依57:15）；谦逊又是祈祷有效的最好条件（友9:16;咏102:18）。


圣经辞典-十六划以上 讲说寓言者（Mythmakers）

十六划以上 讲说寓言者（Mythmakers）
讲说寓言者（Mythmakers,Fabulatores）

这一名词只见于巴3:23，学者们的解说虽然不同，但不外是指那些创造格言成语，表示民间智慧的人而言，或者是暗示那些自己以为有智慧，能解说神奇奥迹的人，也可能是指那些以花言巧语来奉承人意的人。


圣经辞典-十六划以上 避役（Chameleon, Chamaeleon）

十六划以上 避役（Chameleon, Chamaeleon）
动物名，属爬虫蜥蜴类，身长八九寸，皮面呈粒状，眼大，舌长，常伸出口外舐食虫类，能缠握树枝，不善行走，体色时有变化，用以自卫，在《圣经》上被列入不洁之动物中（肋11:30），故其肉不可食，更不可用作祭品。


圣经辞典-十六划以上 避难所（Asylum）

十六划以上 避难所（Asylum）
见避难所。


圣经辞典-十六划以上 避难城 [避难所]（Asylum）

十六划以上 避难城 [避难所]（Asylum）
在人类的历史上，法律规定某处或某地为避难所，使那些受正义或复仇者所追寻的杀人犯得以脱险的实例，是屡见不鲜的。在《圣经》的地区中，就有古赫特人所指定的避难城，由司祭们来管理。在安提约基雅的附近有达夫乃大庙，敖尼雅曾逃入其中，但后为安多尼苛计诱出来，而为他所陷害（加下4:33）在《五书》上亦曾提到祭坛是避难的地方（出21:13）。但另有其他的城市称为「避难城」，其中三座在约但河之西－－刻德士、舍根、赫贝龙－－三座在约但河之东－－贝责尔，辣摩特及巴商的哥蓝（户35:9-28;申4:41;19:1-13;苏20:1-9）。这六座城都是会幕的所在地，且由司祭们来支配（苏21）。但这种法律组织与其他民族所不同者：是蓄意杀人犯，无权入避难城，应受法律的制裁（出21:15;户35:15;申4:42等），即使逃入，司祭应将他交出正法，这证明以民伦理之高于其他民族（参阅列上2:28,29;户35:12;苏20:4-6），每当大司祭逝世时，似有大赦罪犯的惯例，此时杀人犯可自由离开避难城，而报血仇者不得再加追究（户35:25-28）。


圣经辞典-十六划以上 饼 [供饼]（Bread）

十六划以上 饼 [供饼]（Bread）
饼[供饼]（Bread,Panis[BreadofthePresence,PanisPropositionis]）

饼或面饱几乎是一切古东方民族基本食品。以民普通皆以价值较低的大麦饼作饼（民7:3;列下4:22;则4:9;若6:9,13），小麦饼则似乎是上等人家的食品。面包之制作大都是每个家庭主妇或婢女的职务（创18:6;撒上8:13;撒下13:6-8;耶7:18;玛13:35等），作法是将面粉加以适中的水分与酵母揉在一起（耶7:18;则7:28;玛13:33），切成块放在不同形式炉上烤。烤炉平常是安置在天井中间，有时是数位妇女及数个家庭的共有物，可轮流使用（肋26:26）。已烤好的面饱就收藏在篮子里（创40:16;出29:3;玛14:20;路16:9），食用时并不是以刀切，而是以手擘开而食（依58:7）。

面饱与以民的日常生活既有如此密切的关系，是以「缺少面包」意即指以民在过着贫穷苦难的日子，多次是以民反抗的原因（出16:3;户21:5）。天主为解救百姓之痛苦，使天降「玛纳」，养活百姓，是以有「天上之粮」的说法（出16:4,15;申8:3;厄下9:15;智16:20）。面包之有无，象征天主的降福与否（出23:25;撒下3:29;耶5:17;哀1:11;2:12;则4:16,17;咏37:25;132:15等），是以食粮丰富成了默西亚时代的特征（依30:23;33:16;55:1-3;耶31:12;咏78:25等）。其次在社会生活上，与路人分食面包是好客的表示（见创18:6;列上17:13;19:6;列下4:42-44;则4:9等），与人共食面包则是友谊的象征（见咏41:10;若13:18），施食与穷人是仁爱的表现（见依58:7;则18:17,16;约31:17;箴22:9;多4:16等）。含泪而食，或快乐地食用面包，是表示人内心情感的流露（依30:20;咏42:4;80:6;102:10）。

在祭祀上，面包几乎是一切以务农为主的民族的主要祭品。在《圣经》上有「供饼」，即是以细面所作成的十二个饼，分成两行（每行六个），供在上主面前的纯金桌上，作为上主与百姓之间的盟约纪念（肋24:5）。

耶稣也强调面包之与人生的重要。是以在他亲口传授的经文中－－天主经（见天主经条）－－就有求天主赐给我们日用粮的一项祈求，而且这是天主经七项祈求中唯一以物质为对象的祈求（见玛6:9-13;路11:1-4）。在增饼奇迹中，耶稣许下要赐与人类「生命的食粮」－－圣体圣事。如此耶稣用人生基本的需要，来教导人们超性生命的道理，使人更易明瞭。他更清楚的宣告：「我是生命的食粮。我是从天上降下的生活的食粮；谁若吃了这食粮，必要生活直到永远」（若6）。此外，耶稣说：「人生活不只靠饼，而也靠天主口中所发的一切言语」（玛4:4）。


圣经辞典-十六划以上 鸽子 [雏鸽]（Dove）

十六划以上 鸽子 [雏鸽]（Dove）
鸽子[雏鸽]（Dove,Columba[YoungPigeon,PullusColumbae]）

《圣经》上不时提到野鸽子，且有不同的种类（歌2:14;耶48:29;则7:16）。由考古学亦可知道牠们远在很久之前已被人养作家禽（创8:8-12）。在以民的祭礼规定上，斑鸠或雏鸽，是惟一可以作为祭品的鸟类（创15:9;见申32:11;肋1:14;5:7）：为产妇的取洁（肋12:6-8;见路2:24），为患淋病的男人或癞病人愈后第七天应献的祭品（肋14:22,30;15:14,29），亦为还「纳齐尔」愿的人的祭品（户6:10），多次为穷人所献的祭品（肋5:7,11等）。鸽子既然有如此大的用处，且是穷人亦能备置的祭品，我们可以想像到，在巴力斯坦鸽子是最普遍的家禽，考古学家亦在圣地－－塔特辣及桑达哈马废址发现了很大的养鸽笼，有的竟有两千巢穴之多，由此可见一斑。因为牠用于祭品的机会特多，格外是在以民历史的后期，竟成了一切来耶京朝圣者的主要祭品，故此在圣殿的走廊中，有不少作卖鸽子生意的人（玛21:12等）。

象征意义：鸽子多次是以民诗歌取材的对象，牠们的飞舞象征胜利归来的军队（咏68:14），「厄弗辣因像愚蠢无知的鸽子，一时求救埃及，一时又投奔亚述」（欧7:11）。牠咕咕的叫声似人之悲鸣（依38:14;59:11;则7:16;鸿2:7），人羡慕牠迅速的飞翔（咏55:7）。牠的眼睛是爱人眼睛的象征，生动有力，悦乐人心。斑鸠咕噜咕噜的叫声，犹如爱人的情语，因此「我的爱卿，我的鸽子」有同样的意思（歌1:15;2:14;4:1;5:2;6:9）。在《新约》中耶稣赞美这种可爱动物的单纯（玛10:16）。耶稣受洗之后，圣神彷佛鸽子从天降下，停在耶稣身上（若1:32）。


圣经辞典-十六划以上 鵁鶄、刺谓（Bustard, Ericius）

十六划以上 鵁鶄、刺谓（Bustard, Ericius）
动物名，原文有「《圣经》」之意，两之见于《圣经》（索2:14;依14:23），至于牠确系何种动物，学者们意见不一：刺猬、鵁鶄、鹭鸶等，思高译本一次译作刺猬（依14:22），一次译作鵁鶄（索2:14）。


圣经辞典-十六划以上 黄占 鹿、鹿包 子（Roe deer, Bubalus）

十六划以上 黄占 鹿、鹿包 子（Roe deer, Bubalus）
《圣经》只两次提过这种动物（申14:5;列上5:3），两次在《拉丁通行本》都译作「野牛、水牛」，但实际上是两种迥然不同的动物，盖水牛之进入巴力斯坦是公元前四世纪的事，源自印度，而申书之完成则早于四世纪，故不可能是水牛。但以前许多学者随从圣热罗尼莫称之为水牛。现今都主张它是属鹿类的一种动物，故思高译本译作「黄占鹿」或「鹿包子」，它是洁净的动物，故按梅瑟法律以民可食其肉（申14:5）。

见鹿。


圣经辞典-十六划以上 斋戒（Fast, Ieiunium）

十六划以上 斋戒（Fast, Ieiunium）
见禁食[斋戒]。


圣经辞典-十六划以上 戴胜（Hoopoe, Upupa）

十六划以上 戴胜（Hoopoe, Upupa）
是一种为梅瑟法律视为不洁的鸟（肋11:19;申14:18），故其肉不可食，更不能作为祭品，且是一种季候鸟，每年三月初飞来圣地至初冬时又飞去，其形状似杜鹃，喙长而呈勾形，顶有冠、以爬虫为其主食，巢穴甚秽，可能就是基于这两点，而被梅瑟列入不洁之鸟类，但在埃及却被视为圣鸟。

见飞鸟


圣经辞典-十六划以上 归化、归依（Conversion, Conversio）

十六划以上 归化、归依（Conversion, Conversio）
《圣经》上所谓的归化有两种：

1、外教人的归化：

他们的归化主要在于弃绝邪神的敬礼，转而敬礼唯一的真天主。这种教外人的归化在《旧约》中已有暗示（依11:10-12;42:4,6;49:6;52:15;55:4;盖2:7,8），但大批的归化却始于伟大的外邦宗徒圣保禄（罗11:13;宗9:15;迦1:16;弗3:1,8;弟前2:7）。外教人应弃绝邪神，因为邪神是虚无（宗14:14;26:18;得前1:9），而天主才是万物的真源，何况如保禄所说，敬邪神是一切罪恶来源（罗1:18-32）。所以，《旧约》以及《新约》首先注意的是教外邪神敬礼的归化，然后才强调以民应归依上主。在《旧约》时代犹太人从未以整个民族陷于邪神的敬礼，通常只是部份或局部暂时不忠于上主，而大多数的以民所崇奉的常是唯一神教。耶稣基督来到世上，却适得其反。大多数的犹太人，不承认他为天主子，为人类的救援，而外教人却不断的在归心向主。不过圣保禄明言，天主并未绝对完全放弃他所拣选的百姓－－以民。当全世界的教外人都回头归化之后，及在世界的末日之前，犹太人将会重新归心向主（罗11:25-27;见依59:20,21;路21:24）。

2、罪人的归化：

是指人从理智、意志及心灵方面，坦诚彻底的革新。《新约》称这种归依为由黑暗转向光明，由撒殚权下转向天主（宗26:18），由天主义怒之子的处境，转入天主宠爱义子的地位（弗2:2-6）。这是灵性的复活（弗2:6），是心灵的割捐（罗2:29;哥2:11），是重新的诞生（若3:5）。而真正归化的标记则是：明认己罪，痛悔前非（路15:18-21;18:13,14;格后7:9,10;若一1:8,9），信仰基督（罗3:22,23;5:1;见若3:14,15），定志随从主旨（宗26:20;弗4:24-32;见路15:18-20），遵守伦理的法律，及在德行上前进，（罗6:12,13;8:4;格前15:58;斐3:12-14;哥1:23;伯后1:2-8;若一2:29;默2:25,26）。话虽如此说，但是归化或归依主要的成份，却是天主圣宠的效果；有了天主的圣宠之后，人再按着上述宗徒们的劝勉努力与圣宠合作，才可得到这真正的归依，因为耶稣说：「没有我，你们什么也不能做」（若15:5），「除非经过我，谁也不能到父那里去」（若14:6），「凡不是派遣我的父所吸引的人，谁也不能到我这里来」（若6:44）。圣保禄的惊人归依，即完全是天主圣宠的工作的一最好说明（宗9:1-19），而这种使人归依的圣宠，天主赐给了每一个人，只要人肯与圣宠忠诚合作。

《圣经》上提醒罪人应回头悔改的地方，非常之多（多13:8;依45:22;55:6,7;耶3:14;35:15;欧12:6;14:2;德17:21-23;宗14:14;见11:13;17:30等）。诸凡在人内心的感召，罪恶的可怕，天堂的永福，惩罚的严厉，天主的恩惠等思想以及善人的美表，都是天主用来唤醒罪人回头的方法。

见赎罪。


圣经辞典-十六划以上 归依犹太教者（Proselyte, Proselytus）

十六划以上 归依犹太教者（Proselyte, Proselytus）
以色列民族自知是天主唯一特选的民族，因此，心理上未免有自满自高之感，也正因此对于接收非以色列人的归化或同化，是相当严格的。从历史方面来看，他们虽处在好客的东方诸民族之间，对于作客的外人－－外邦人或外方人，常与以十分殷勤的招待，但也仅止于此。就以民的法律及宗教观念来说，这些人永远是外人。

所谓「归依犹太教者」是指那些生活居住于犹太人之间的外邦人而言。他们接受了以民的宗教，施行割捐礼，事实上已被以民所同化的人。法律上命令要善待这些人（出22:20-23;23:9;申24:14），他们有权参与以民的庆节大礼，但也有责任守安息日（出12:48;20:10;23:12;户15:15,16;申5:14;16:10-14;29:9-14）。

在希腊及罗马帝国时代，因有不少的犹太人出外侨居，也有不少的外邦人移居于巴力斯坦，因而归依犹太教的人，日渐增多。当时的犹太哲学家淮罗，就曾对这一点强调谓：归依犹太教者，应完全放弃自己的国家及种族的观念，离开自己的亲友家人，忘却自己过去的风俗习惯，因着割捐礼而完全变成犹太人。其中最主要的一点，当然是接受割损礼，但当时的经师们亦命令归依者，要在圣殿中接受礼仪上的洗礼及奉献某种规定的祭品，其后应遵照梅瑟的法律生活。这种人当时被称为「正义的归依者」，而那些在犹太人中仍按外教人方式生活的人，则被称为「门口的归依者」。但历史证明，在归依的人中，以女人为最多，这可能是由于归依的女人不必接受割捐的缘故。

《新约》提及归依者的地方共有四处，即耶稣责斥法利塞人，他们苦心孤诣使人归依，但归依之后，却使他成为一个「地狱之子」，即丧亡的人（玛23:15）。五旬节那天在耶京有来自各处的犹太侨民，及归依犹太教者（宗2:11）。耶京教会选出的七位执事中，有位名叫尼苛劳者，他是一位归依犹太教的安提约基雅人（宗6:5）。最后提到塞浦路斯岛的一批归依犹太教友，跟随了保禄和巴尔纳伯（宗13:43）。


圣经辞典-十六划以上 猎人（Hunter, Venator）

十六划以上 猎人（Hunter, Venator）
见打猎。


圣经辞典-十六划以上 猎物（Game, Praeda）

十六划以上 猎物（Game, Praeda）
见打猎。


圣经辞典-十六划以上 礼品（Gift, Bribe Munus）

十六划以上 礼品（Gift, Bribe Munus）
在富有人情味及好客的古东方诸民族之间，礼物的赠送是很寻常的事。这可由古代的历史及考古学者们研究的报导足以证明。当时所通用的礼品，大都是他们财富之所及的牲畜、食粮、生果、肉、饼、衣物、钱币等。《圣经》上远在圣祖时代，即记载有雅各伯的儿子向若瑟赠礼的叙述，并清楚地指出礼品中有香液、蜂蜜、树樛、香料、榧子、杏仁及银钱（创43:11,12）。雅各伯与家兄重逢和好时，也送了母山羊、公山羊、母绵羊、公绵羊、哺乳的骆驼及驼驹、母牛、公牛及母驴、公驴等牲畜，作为进见补过之礼（创32:14-17;33:10）。

普通说来，送礼一事是属下向长上所表示的敬意或知恩之心，比如阿彼盖耳之于达味（撒上25:18,27），百姓之于先知（列上14:3;列下5:15,16;8:8,9等），百姓之于撒乌耳（撒上16:20），撒罗满（列上10:25）及约沙法特等（编下17:5）。但在君王彼此之间也有送礼的习例，比如舍巴女王及撒罗满之间礼品的交换（列上10:10;编下9:9,12）。当然这种礼品往还的主要目的，在于敦睦邻邦，增强友谊（列上15:18,19;列下16:8;20:12）。但有时属国藩王所缴纳的贡税亦美其名曰「礼物」或「贡献」（民3:15,17,18;撒下8:2,6;编下26:8;咏72:10）。其次君王对臣民或上级对属下赐礼的事也有所记载（创45:22;撒下11:8;列下5:22,23;艾2:18;达2:6,48）。富人对穷人的赐与称为施舍（见「施舍」条），婚姻中亦有礼物交换的事实，称之为「聘礼」（见「婚姻」条）。至于以贿赂为目的的馈赠，却是《圣经》上所绝对禁止的（见出23:8;申16:18,19;撒上8:3;咏26:9,10;箴29:4;德20:31;依1:23;5:23）。

《新约》上关于「礼物」的记载多半有宗教的意义（玛5:23,24;8:4;路21:5），是为虔诚朝拜的具体表示（玛4:10）。由天主方面来说，永生（若4:10;弗4:8），天主圣神（若14:16）及圣神的恩惠（宗5:32;罗5:5;弗2:8等），皆被视为上主伟大的恩赐及宝贵的礼品。

见神恩、祭祀、婚姻。


圣经辞典-十六划以上 礼仪（Liturgy, Liturgia）

十六划以上 礼仪（Liturgy, Liturgia）
见盟约。


圣经辞典-十六划以上 《旧约》 [盟约 (《新约》)、敬礼]

十六划以上 《旧约》 [盟约 (《新约》)、敬礼]
《旧约》[盟约(《新约》)、敬礼]（OldTestament,AntiquumTestamentum,[Covenant,Foedus(NewTestament,NovumTestamentum),Cult,Cultus]）

见盟约[《新约》、礼仪、《旧约》]；敬礼[《旧约》]


圣经辞典-十六划以上 《旧约》的伦理学 [伦理学]

十六划以上 《旧约》的伦理学 [伦理学]
《旧约》的伦理学[伦理学]（EthicsintheOldTestament,EthicaAntiquiTestamenti[BiblicalEthics,EthicaBiblica]）

引言

伦理学系说明发扬人伦道德的学问、或研究道德义务的科学。伦理学的对象，大概讲来，是人的自由行为；狭义说来、就是人伦、即人的义务。提到义务，我们不禁要问：这种义务的原因何在？人伦的目的又何在？大家知道，在历史过程中，这些问题曾获得不少异同的答覆；且也知道伦理学直接涉及的大问题，有自然律、自律、他律、良心、人生终向、罪恶等。再说伦理学与心理学、社会学、民族学、哲学、启示、神学等各部门，都有其休戚相关的连带作用，但我们在本文里，只就《圣经》的道理来从事这题目的讨论：一、论理的基础；二、《旧约》的伦理：1、原始时代，2、圣祖时代，3、西乃盟约，4、先知与伦理，5、智者与伦理；三、结论：《旧约》伦理的缺点。关于《新约》伦理参阅「爱」条（Charitas-Agape）。

一、伦理的基础

《圣经》中的伦理不是独立的伦理，它的中心就是创造万物者天主的旨意。具体的说：《圣经》道德的基础在于天主按照自己的肖像，按照自己的模样造了人这端伟大的真理上（创1:27;5:1-3）。天主创造的人几乎是个「小天主」；其实人替天主治理受造物，他是自由的、他有选择权，并且他具有良心，故而觉得他的行为是否合乎天主的旨意。既然人是受造之物，他应受「他律」，即受制于他的创造者的法律。同时，既然人是自由的，他应甘心情愿遵行天主的法律；他甘心情愿遵行法律，便表示他是「自律的」。

人由于犯罪而受罚，便感受到天主的圣德或圣性；人的这种经验就是他的道德生活的另一个基础。有些学者根据德17:10，主张天主与元祖曾订立过盟约，因此，他们也拿该盟约为伦理的一个基础：德的话是：（天主）使他们（元祖）能分别善恶（17:6）……（天主）赐给他们理智，又赐给他们生命的法律，作为产业（17:9）和他们立了永久的盟约，使他们认识正义和自己的法令（17:10）。很明显，在该处所讲的「盟约」，不是天主与亚巴郎（创15），更不是他与选民藉着梅瑟所订立的盟约(出19;20)。这里天主同人类订立的盟约，是天主给人类颁布法律，即天主对守法者所允许的赏报，对不守法者所要施行的惩罚（见创2:15-17;9:8-17）。笔者认为盟约也是《圣经》伦理的基础，但这伦理基础不是在原始时代，也不是在圣祖时代开始的，而是从梅瑟肇端的。

不但启示，而且伦理也是有进展的；初期教父有鉴于此，而将伦理的进展分为三期，又因为他们特别注意那伦理的重要成分－－法律，就给那三期用「法律」来起名，叫第一期为自然伦理法律时期，叫第二期为梅瑟法律时期，叫第三期为《福音》法律时期。这种划定很自然，很合历史的发展，值得我们遵循。但为了明晰起见，我们将这篇论文分成五小段来讨论。

二、《旧约》的伦理

《旧约》伦理的原则或基础，总括说来为：（a）人是按天主的肖像造的；（b）天主的圣性；（c）天主的法律，不论其是自然律，或天启律，或成文律；（d）良心，即人在自己心底所听见的造物主声音；（e）梅瑟以后的盟约。

1、原始时代：

如果我们考察原始史，或太古史（创1-11），不难知道除盟约外，还有其他的伦理基础。自然，作者没有运用哲学家的术语，可是以他的简单叙述民俗故事的文体，很奇妙地把伦理的一切根基表达了出来。的确，由这些希罕珍贵的创前十一章，可以看出人不仅是个有灵之物，而且也是个社会的动物，一个伦理的动物，一个有智慧的动物，一个能制造，具有宗教感的动物。天主给人规定的工作与婚姻法律（创2:15,18-25）兼有「他律」和「自律」的双重性质；2:16所记载的禁令，虽属「他律性」，毕竟是以提高人性为其目的；人受诱惑，以致犯罪的事实证明人有自决权；人的原罪，清楚反映出人如何离弃天主的主权，而自决自己的命运。这个原罪是个骄傲的违命之罪（创3）；这罪恶的后果，日复一日增多，而变本加厉：加音谋杀自己兄弟亚伯尔，拉默客始创一夫多妻制；舍特的子孙迎娶加音后代的女人，因而罪恶充满了世界，以致正义的天主不得不以洪水惩罚人类；巴贝耳塔和言语纷乱等等，无非都是人骄傲的结果。

创4:8-16描述良心声音和作为，描述得非常得体；创4:6,7记述自决的权柄，诱惑的过程以及罪恶的后果，也记述得很生动：「你为什么发怒？为什么垂头丧气？你若做得好，岂不也可仰起头来？你若做得不好，罪恶就伏在你门前，企图对付你，但你应制服它」。

根据《圣经》，人伦不只限于父子、兄弟、夫妇、朋友、君臣，首要而显着的，尚有人与天主的关系，或人对天主的义务。创1-11曾提及世人的宗教义务，即个人的宗教义务（4:3）及公家的礼拜；4:26记载：「那时，即厄诺士时，人才开始呼求上主的名」，即是说：从亚当到厄诺士，人在祈祷和献祭时，一定呼求天主助佑，但从厄诺士时，公众崇拜天主的敬礼才正式开始。

遵行天主的法律，敬礼天主，避免犯罪，这三者在原始史中视为宗教要素，有此三者便算是「常与天主来往」。哈诺客和诺厄「常与天主来往」（5:22;6:6），这话的意思，按德44:16-17，就是指他们两位「中悦了上主」，或按智4:10：「悦乐了天主，也为天主所爱」。在圣祖时代，「同天主来往」，或「在天主面前行走，作个成全人」（6:9;17:1;24:40;48:15）是兼指对天主，人对人，实践宗教和伦理义务的意思。按创的原始史，人所犯的罪恶中，最大的莫过于杀人的罪。究竟为什么这罪这么重大？原因在9:6里说了：「凡流人血的，他的血也要为人所流，因为人是照天主的肖像造的」。这事也解释为何人应该在天主面前行走，作个成全的人：副本应与正本符合，才算正确。

2、圣祖时代：

《圣经》记述圣祖的事迹，从不提天主曾直接吩咐他们什么伦理的诫命，也不提安息日或其他节期和礼节的规定，以及洁与不洁动物的划分。但这并不是说圣祖时代没有节期和礼仪，更不是说那时没有伦理的规则；相反，一些后来由梅瑟立定的法律，在以色列人民间，久已是见诸于习惯的法律，如以安息日为圣日，根据创2:2，原是天主自己规定的；洁和不洁动物的划分，至少应上溯到诺厄时代（创7:2-9）；十分之一的献仪提到两次（创14:20;28:22）；并且有庆祝的节期，如在剪羊毛时（创31:19;38:12;参见撒上25:2-8;撒下15:4），挖掘水井时（创26:15-25,32;户21:16-18)和收获时（创37:7），只有庆祝的仪式未曾详细说明罢了。

关于伦理的诫命没有明确指出，其原因有二：第一、似乎可以确定说，我们所有的零碎文件无此记载；第二、在圣祖的历史中，最牵制人心的两件非凡的事，便是背德的良心和洁化的热望。在那世界名着史诗奥德赛(Odissea)里－－这里，笔者故意不提其他古代文化民族的作品－－背德的良心从无提及，更遑论有倾心洁化的思念。可是为表示道德的真正意义的这两件事，和先祖的信仰，并由此信仰而将自己托于天主照顾的事上，在先祖的行传里却表露得无遗。天主给亚巴郎所下的命令：「我是全能的天主，你当在我面前行走，作个成全的人」（创17:1），这句话，不但说出圣祖道德高尚，而且也说出了他们道德生活发展的缘由。当然圣祖的道德如以耶稣所讲的道德标准去衡量，自有其缺点，但从奸淫（创26:10;说话者为一外教人）、邪淫(39:7)、逆性的罪(19)、凶杀的罪等看来，圣祖时代的伦理倒是顶高尚的。此外，圣祖努力保存他们家庭的圣洁（创24;26:35;27:46），竭诚款待宾客，重视丧礼(23;25;49;50)，依赖天主照顾等美德，不是很明显的映在我们的眼帘吗？（关于圣祖及整个《旧约》时代的伦理缺点见下）。

3、西乃盟约：

从梅瑟起，在以色列人民的伦理生活上，更增加了三项因素，因而他们的伦理更形丰富，更有进步。这三项因素即是：盟约、「十句话」－－亦称十诫及法律。

（a）盟约：天主虽早已同诺厄、亚巴郎、依撒格和雅各伯订立了盟约，但与其称为盟约，倒不如称为「恩许」比较更为适合；它的作用不但在于准备选民去了解天主的正义和仁慈，而且在于使人们对于一些西乃盟约的特点能有更清楚的认识。简单说来，西乃盟约本质上与天主昔日同圣祖们所订的相同，不是平等条约，而是一种天主所赐的恩宠；虽然如此，但西乃盟约，从外表的形式看来，与当时人与人，国与国，民族与民族所立的合同极其相似。天主与亚当（见上）及诺厄－－人类的第二个元祖－－所订的约，是含有普遍性的，就这一点而言，与原始《福音》（创3:15），以及天主向亚巴郎所赐的恩许没有什么不同（创12:3-5）。西乃盟约，却是直接同一个民族，即选民而订立的。这盟约虽然是天主向选民所宣布的，但间接也是向世人所要求的，并向世人所应许的幸福。为此，这盟约不但给人生指定了一极其重要的目的，而且也给人类历史作了一精核的解释。还有，接受盟约的人民，享受一种盟约之外其他民族无法享受的心灵平安和安全，因为他们知道天主如何对待人，也明瞭人应该怎样对待天主。因此，我们说，盟约确是《旧约》时代伦理的另一基础，而盟约的最大表现，便是天主的十诫（出19:20;申5）。

（b）十诫：「天主十诫」，这名称非常清楚指出世上法律的远因和近因，不是人的理智，不是人的良心，更不是人的上古遗传或习惯，而是天主的旨意。伦理亦即道德，对蒙受天启的民族－－以色列来说，是与宗教不能分离的，何况伦理之所以建立，全出乎至尊的天主的旨意。由于人是天主的受造物，他的义务首先必须指向天主而后涉及世人。只有「十句话」的十诫，正是按这次序而排列的。再说，天主十诫，这些原很适合自然律的诫命，几乎可说是自然律的直接反映，连第三诫（或按其他分法第四诫）也都是自然律的一面：人应恭敬创造他们的神－－天主。然而十诫既是自然伦理法律的编纂法典，又何必烦劳天主屈尊纡贵，降临西乃山，来这么隆重宣布呢？理由不外是：(a)这样使人更觉得遵行十诫就在秉承天命，同时使人更易避免因应私情，妄作误解，从而自然伦理法律更可稳定巩固；(b)可使异教人对十诫所含的道德义务略有认识，从而觉悟十诫系属天意和神命；(c)使我们对人类的唯一性更能勘察明瞭，洞悉人类的同一终向，并为到达这终向的应循大道。

（c）法律：所谓「约书」（出20-24），大概说来，便是十诫的诠释。其他《梅瑟五书》所载的法律，虽然有的是在梅瑟死后，有的在以民进入许地之后才见颁布，但其制定却都是按照盟约及梅瑟的精神而施行的。梅瑟这部伟大的法典，有些直接属于伦理的法律，其中也有些是为了应付当时的历史环境，有些是为了处理《旧约》时代的宗教生活（如礼仪等）。为了适应这些历史环境所订立的法律和宗教礼节，并非是一成不变的，是以这些法律和礼仪本身也就成了暂时的。先知们如依撒意亚，耶肋米亚等，对它们终遭废弃一事曾有明晰预言，而且吾主耶稣（若4:24）和他的宗徒，尤其是圣保禄，也讲述得十分清楚：因有以十字架祭献建立的《新约》，《旧约》及属于《旧约》的律例都该废除（罗、迦、格前、希）；至于伦理法律，它们既是自然律的表现，当然只许成全，不能废除。主耶稣经已清楚说过：「你们不要以为我来是为废除法律或先知，我来不是为废除，而是为成全」（玛5:17-20），这是说，《旧约》的法律既包括教条部分，教规部分和教礼部分，耶稣藉着他的启示补充了教条部分，藉着法律的真正解说及新诫命，补充了教规部分，最后以圣事代替预像、补充了敬礼部分。特别参见罗10:4;迦3:24;哥2:17;希10:1等处。

4、先知与伦理：

先知们对选民的伦理所持的态度，总括为四点：

（a）他们宣讲道德义务，或斥责人民的罪过，总是援引天主的盟约和该盟约的精华：天主十诫。比如耶肋米亚说过：「你们应听这盟约上的话，……凡不听从这盟约上的话的人，是可咒骂的！这些话是我在领你们的祖先…由埃及地出来的那天，对你们吩咐的，……」（耶11:2-5;参见欧4:2;依1:16-20;58:6,7等处）。

（b）先知们不反对法律，而只反对固守仪式：如果以民不遵奉天命，虽然外表上恪守礼仪，献各种祭品，这一切在天主心目中，已失去了它们的价值。宗教要旨，尢其是为与天主结盟的选民，是在于奉行天主的圣旨，在于与天主相契合；所行的祭祀，节期或祈祷，都应是诚于中而形于外的爱天主的表示，假使没有诚于中的爱，那些外表的动作或仪式，便成了陷人于伪善的媒介，这样那些礼仪非但无益，而且为害非浅。见欧6:4-6;亚4:4;5:21-27;米6:6-8;耶7:4-21等处。

（c）先知们因为一方面领悟到盟约及法律的真谛，发觉世人的懦弱几乎不可救药；另一方面由于他们深信天主的话不能落空，更相信天主是至仁至慈的，所以就渐渐想到另一项盟约，一个永久的新盟约，到那时天主会把自己的法律铭刻在人心版上；这样，先知们也就准备了选民接受那新而永久的盟约。见耶31;依42:6;49:6;55:3-5等处。

（d）此外，先知们也对黑暗社会展开攻击。他们保护寡妇，卫护孤儿弱小。依撒意亚、米该亚、亚毛斯、耶肋米亚四位，便是在这方面尤为致力的人物，见依5:7-30;58;59;耶7-10;米3:1-4;亚3:9-15等处。据笔者所知，古时在这些事上，其他哲学家、演说家、政治家能肩比先知们的，可说绝无仅有。事实上，称他们为正义的明灯，社会伟大的宣慰者和良师，不算过夸。

5、智者与伦理：

先知们诰诫人民，常是凭藉对天主的信仰，以及天主和以民所立的盟约而从事。智者除了凭赖同样的信仰和盟约进行这工作外，也重视由经验所得，并由其他民族，包括异民在内，而来的智慧。他们宣讲的宗旨，是使听众和读者能获得现世和永久的幸福。为了达到这目的，他们把修身立德之道训导人，在理智方面，给人一个清楚的指导，在意志方面，给人有力的勖勉和鼓励，使人藉所获得的知识，善度此生。然而生活的幸福和圆满，除认识正确而以哲学与宗教为基础的真理外，还要有普通处世接物的常识和应有的行为，智者都一一详予宣讲。由此可见，以民的智者，大概说都时常重视道德，对于《旧约》时代的伦理学，他们的作品不愧是个金矿。

三、结论：《旧约》伦理的缺点

圣保禄说过：「因为法律本来就不能成就甚么，…」（希7:19），并说：「这样，法律就成了我们的启蒙师，领我们归于基督，好使我们由于信仰而成义」（迦3:24）。他的话与吾主所说，他来到世上，并不是要废除，而是要完成法律（玛5:17），完全吻合。这些话一方面证明《旧约》的法律不齐全，另方面说明《旧约》的法律，在等待那要完成它的默西亚，正如先知们－－尤其是耶肋米亚－－每次提出那新而永久的盟约时所讲的一样（见耶31）。可是《旧约》的法律虽不完全，它们毕竟是前进的，而且是上升的，因为它们引导世人归于万物的元首－－耶稣基督。因此，这不完全，却前进而上升的《旧约》法律，实是天主上智安排的结果，正如圣保禄说的:「但属神的不是在先，而是属生灵的，然后纔是属神的」（格前15:46）

如果思量这些原则，我们就很难斥责《旧约》时代伟大人物的过犯。事实上，圣祖若瑟、梅瑟、达味等，有时也违犯了天主的法律；离婚及一夫多妻制的鄙俗，奴隶制度，毁灭法律，恼恨仇敌等，这一切无一不表示法律的缺点。同样，那些关于洁与不洁的律例，当时或许有其价值，我们不能妄加责难；只因它们是属暂时的措施，因此，很容易引人陷于拘泥虚礼的鄙习，法利塞人就终于堕入这种虚礼主义之中。总之，《旧约》的法律，就其本质而言，还是导人度道德生活的法律，只要世人笃守先知们的训戒，忠诚遵守这些法律，他们也就以信仰而生活，以信仰而成义，以信仰而中悦天主。

见梅瑟、约书、法律、十诫、盟约、斯多噶派、伊壁鸠鲁派，以及有关各种德行、各种罪恶等。


圣经辞典-十六划以上 蓝玉（Sapphire, Sapphirus）

十六划以上 蓝玉（Sapphire, Sapphirus）
是一种蓝色的透明宝石，其质坚细。这种宝石曾数次见于《圣经》，但是没有一处对它加以清楚的描述，使我们可以得到一种正确的概念，以别于其他宝石（见出24:10;28:18;39:11;则28:13;依54:11;默21:19等）。

见玉石、宝石。


圣经辞典-十六划以上 医生、医药（Doctor）

十六划以上 医生、医药（Doctor）
医生、医药（Doctor,MedicineMedicus,Medicina）

I、医生：

医生在古埃及及巴比伦被视为社会的上等人物（创50:2），在以民之间亦然（编下16:2;德38:4;耶8:22;玛9:12;谷5:26）古埃及时代，司祭是主管分施医药的人，在《旧约》中司祭亦应识辨癞病与其他皮肤病之不同（肋13:2,3）；但是不同于司祭的医生在《旧约》中亦有所提及（编下16:12;依3:7;耶8:22），尤其在公元前二世纪，他们特别受人敬重，视为被天主打发来的救星，《圣经》并劝人生病时应求医生诊治（德38:1-5）。天主自称是医治以民的上主（出15:26），耶稣亦曾将自己的功行与医生之善举相比较（玛9:12;谷2:17;路5:31）。纳匝肋人曾用犹太、希腊、罗马所熟悉的格言来讽刺耶稣：「医生，医治你自己吧」（路4:23），希望他亦在纳匝肋故乡显同样的奇迹来医好病人。在《新约》中真正指名被称为医生的只有路加一人（哥4:14），这由他的着作上（《路》、《宗》）亦可见到，比如所用的医学术语（路4:36;5:18;8:44;11:46;14:2;18:25等），及临床诊断的述说（路4:38,39;8:27-29,43,44;9:38-40;13:11-13等），并对耶稣医病奇能的叙述等（路5:15;6:18,19;8:2;9:11;13:14），都证明他是一位精通医学的人物。

II、医药：

虽然在古埃及及巴比伦医药相当发达，但在《旧约》却只偶然提及它的用途。除了多6:4谓「鱼胆、心和肝能作良好的药材」外，其他的医药大都来自草本植物：以无花果饼医治外伤、疮伤（依38:21;列下20:7），或以基肋阿得的膏药（即一种香料所制成者）（耶8:22;46:11）、酒及油（依1:6;见路10:34）。其他许多植物、草木及它们的叶、花、皮、根等，亦都是药材的来源（创30:15;则47:12;智7:20）。再者梅瑟法律上规定的许多洗礼，及对于动物洁与不洁的分辨，虽说主要的动机是出于宗教，但不可否认的，卫生的讲究，疾病的预防及全民族的健康，亦占其法律订立的重要成份。

III、医学手术：

关于此点我们所知者，犹如《圣经》上的药材，寥寥无几。但是容易简单的手术，似乎是有的，比如炙灼、疮伤之封口、拆骨之结连等。最普遍的手术是割损，它除了有卫生的意义外，也是宗教上的仪式。至于手术的技术，我们则一无所知。


圣经辞典-十六划以上 铠甲（Breastplate, Lorica）

十六划以上 铠甲（Breastplate, Lorica）
是一种自卫武器，在《旧约》中提及它的地方并不多。在以民的历史上最初使用它的，似乎只限于君王及将官（撒上17:38;列上22:34），后来才普及于士兵（编下26:14），甚致平民需要时也利用它来自卫（厄下4:10）。这种武器并非出自以民，而是泊来品。它的构造是将铜或铁片缝在以皮革，或布匹所作成的军衣上而成。军衣有领及短袖，长度则因时而变，普通是至膝盖为标准。这些铜铁犹如鱼鳞，故有「鳞片衣」或「铠衣」之称（撒上17:5）。安提约古四世亦曾用它来装备自己的军队（加上6:35）。

铠甲亦有其象征的意义：「上主身穿正义作铠甲」（依59:17;参见得前5:8），是为进攻袭击的象征。「穿上正义作甲」（弗6:14），在此处由上下文我们知道有自卫防御的意义，即为抵抗恶魔的阴谋与袭击。

见武器、天主的全副武装。


圣经辞典-十六划以上 雏鸽（Young Pigeon, Pullus Columbae）

十六划以上 雏鸽（Young Pigeon, Pullus Columbae）
见鸽子[雏鸽]。


圣经辞典-十六划以上 杂集（Hagio-graphs, Hagiographa）

十六划以上 杂集（Hagio-graphs, Hagiographa）
犹太人惯将《圣经》分成三集，即法律、先知及杂集。这种分法已清楚见于《德训篇》的序言。所谓杂集包括下列诸书：《圣咏集》、《箴言》、《约伯传》、《五卷经》（即：《雅歌》、《卢德传》、《哀歌》、《训道篇》、《艾斯德尔），以及《达尼尔》、《厄上》、《厄下》和《编上》、《编下》。基督教会更将《德训篇》及《加上》、《加下》加入这一集中。杂集一词在原文上的意思是「圣典」、「圣书」或「圣着作」。这名称出自热罗尼莫。

见《圣经》书目[正经，次经]。


圣经辞典-十六划以上 鸡 [鸡鸣]（Cock, Hen Gallus）

十六划以上 鸡 [鸡鸣]（Cock, Hen Gallus）
鸡[鸡鸣]（Cock,HenGallus,Gallina[Cock-crow,GalliCantus]）

1、雄鸡：是印度出产的一种动物。在撒罗满时代，可能已由巴比伦及波斯而进入了圣地（列上10:22）。《圣经》上有两个不太清楚的名词，许多学者译作雄鸡，思高译本亦然（箴30:31;约38:36）。耶稣论及他的再临（谷13:35）及伯多禄背主时，曾提到「鸡鸣」（玛26:34,74,75），马尔谷更清楚的指出夜间的鸡鸣有两次（谷14:30,68,72）。考古学家基于他们在米兹培（见苏18:26，即今之纳斯贝（Tel-Nasbeh）废墟）及基贝红考察挖掘的结果，已肯定在《旧约》时代的巴力斯坦已有了雄鸡。

2、母鸡：在《旧约》中向未提及过母鸡，《新约》中只在玛23:37及其相对的经文中路13:34提过母鸡，作为母爱的象征。


圣经辞典-十六划以上 鞭打、鞭刑（Flog）

十六划以上 鞭打、鞭刑（Flog）
鞭打、鞭刑（Flog,ScourgeFlagellum,Flagellare）

鞭刑第一次见于《圣经》是在安提约古迫害犹太教民时，他曾以鞭子和牛筋来痛打玛加伯母子八人（加下7:1）。在此之前，即在罗马人征服圣地之前，犹太人的刑罚大都只是棍刑（申22:13-19;25:2;肋19:20;箴10:13）。

鞭子的构造是以或粗或细的数根皮条作成，皮条上系有骨块，或在其尖端缚以铅球；细的皮鞭较粗者更为厉害，因为易使犯人的皮肤破裂。这种罗马人首创的新式刑罚之厉害与否在于：

（a）鞭子的粗细，

（b）刽子手用力的轻重，

（c）及心理上所受耻辱的大小而定。

按古罗马作家的证明，受鞭刑的人十之八、九都会死亡，可见其如何厉害。后来法利塞人为避免使人死亡，规定只可打四十鞭，但又怕数错，故后来只准打三十九鞭（格后11:24）。米市纳谓三十九鞭的分法是：胸部十三鞭，背部两边各十三鞭（犹太经典正文）。

接受鞭刑的犯人有三种：

（a）犯过及叛变的奴隶和犯严重军纪的士兵及逃兵；

（b）拷打不招或不作口供的犯人，

（c）死囚在赴法场之前先受鞭刑。

此后者是耶稣所受的鞭刑（玛27:26）。这是一种十分残忍及羞耻的刑罚，故后来的颇尔季雅法律（LexPorcia）禁止鞭打罗马公民。大概在犹太人的会堂中的法律学士们，对犯法犹太人有权执行鞭刑（玛10:17;23:34;谷13:9;宗5:40;22:19），但一定没有罗马人的鞭刑那么厉害。保禄亦承认曾受犹太人鞭打五次（格后11:24）。

见耶稣苦难史。


圣经辞典-十六划以上 题铭（Title, Titulus）

十六划以上 题铭（Title, Titulus）
「题铭」原是一拉丁字，希腊文作「Titlos」，本不见于《七十贤士译本》，就希腊文而言，此字只见于《新约》，而且只用了一次，即若19:19-20。《拉丁通行本》，在《新约》内，除若19:12-20外，尚有谷15:26，但原文却作「epigraphe」（牌题）。至于《旧约》，则屡见不鲜，意义繁多，基本意义不外是记念，或用以指石碣、石柱（创28:18,22;31:45;35:14;加上14:26），或用以指墓碑或记念碑：墓碑（创35:20;列23:17），记念碑（出24:4;撒下18:18;依19:19），或用以指神像、偶像（肋26:1;户33:52），或用以指记号（则39:15）。原文用字不同，《希腊《七十贤士译本》用字亦不同，但《拉丁通行本》概译作「Titulus」。


圣经辞典-十六划以上 颜色（Colour, Color）

十六划以上 颜色（Colour, Color）
希伯来文，指示颜色的专用名词，是很少的，所有者多半是光明与黑暗、明亮与暗淡的对比而已。《圣经》上所提及的颜色不外下例几种：

（1）白色：是贞洁（谷16:5;默3:4;19:14,11）、胜利（默6:2）、喜乐（训9:8）、无罪（依1:18）、高贵大方（艾8:15）的象征。《圣经》上提及有白色的事物很多，诸如白色细麻及其他数种衣料的颜色（艾1:6;训9:8等）。有白色的奶（创49:12）、玛纳（出16:31）、牙齿（创49:12）、雪（出4:6;户12:10;咏51:9等）、面包（创40:16）、墙壁（玛23:27;宗23:3）、月亮（依30:26;歌6:10）、驴子（民5:10），并有白里带红的斑痕（肋13:24），面色苍白的产妇（耶30:6）。

（2）绿色：是兴隆茂盛的象征（约15:32;咏92:15;耶11:16;17:8;达4:4等）。此外，《圣经》上记载有绿色的事物，如有绿色的草（创1:30;9:3;出10:5;谷6:39;默8:7等）、田园及花园（申11:10;列上21:2;歌6:11），绿色的树叶及未成熟的果实（申12:2;约39:11;依57:5;耶2:20;17:8等）。其次，有浅绿及黄绿的分别（肋13:49;咏68:14）。

（3）红色：是含有生命的血液（列下3:22;依63:2,3），战争、死亡（默6:4）及罪恶（依1:18）的象征。红色的事物：有红色的珊瑚（哀4:7）、酒（依63:2）、调味品（创25:30）；动物如红牛（户19:2）、红马（匝1:8;6:2,3）；呈红色的初生婴儿（创25:25），有血色的青年（撒上16:12;17:42）等。

（4）黑色：有黑色的马（匝6:2,6;默6:5）、黑色的绵羊（创30:32等）、头发（肋13:31;歌5:11;玛5:36）、乌鸦（歌5:11）、夜晚（耶4:28;哀4:8;岳2:10;3:15等）及黑色的女郎（歌1:5）。黑色有灾难及丧亡的象征意义（匝6:2,6;默6:5）。


圣经辞典-十六划以上 旷野 [荒野]（Wilderness）

十六划以上 旷野 [荒野]（Wilderness）
旷野[荒野]（Wilderness,Desertum[Desert]）

一、《旧约》中的旷野

所谓巴力斯坦的旷野，并不是我们平常所想像的荒沙赤地，而几乎全部是属石灰石的山岗地带，因缺乏雨分或土质恶劣，而成为荒野地带。《圣经》上称之谓旷野，但这些旷野并不是绝对性的，因为考古及地质学家告诉我们，在现在或《圣经》上所称的旷野地区，古时亦曾有过人烟及文化的存在，是以并非人不能生存的旷野。《圣经》上为指示旷野所用的名词颇为丰富，今简述如下：

1. 「米得巴尔」（Midbar）：

原是指一片广大、可用为牧业的平原而言（撒上17:28;咏65:13;依42:11;耶23:10;岳1:19;2:22），其次才是指不毛之地，或沙漠地区而言（创14:6;出3:1;申11:24;撒上24:1;列上19:15;依32:15;35:1等），另外亦有寓意的用法，即为表示凄惨荒凉，贫乏荒芜之意（依14:17;耶2:31;欧2:5等）。

2. 「阿辣巴」（Arabah）：

意谓「旷野，凄凉、无人烟地区」，加以冠词则格外是指阿辣巴及阿辣巴河而言（亚6:14）。此字原有遥远的干枯地区之意，故此多次与「米得巴尔」通用（依33:9;35:1,6;40:3;41:19;51:3;耶2:6等）。

3. 「耶熹孟」（Yeshmon）：

即旷野之地（申32:10;咏68:2），有时同「米得巴尔」对用（咏78:40;106:14;107:4;依43:19,20），若加以冠词则变成固有地名（撒上19,24;26:1,3，见希伯来语文）。此外尚有一些其他指旷野的代用名词，如「空旷」，「干旱之地」，「凋零之区」等。

二、《新约》：

《旧约》中的旷野意义仍沿用于《新约》，所不同者是《新约》除了「犹大旷野」外，从未提及其他任何固定的旷野，并且有些地方「旷野」与清静之地意同。

三、旷野的象征意义：

旷野象征天主的惩罚，天不降雨，地无出产，先知们惯用此种意义（依6:11,12;13:9,20-22;34:10-17;耶19:10;17:6;哀5:18;则6:14;26:19;29:9;索2:13;默17:3），人居之地将满布鸱鸮、驼鸟、魍魉、豺狼及野狗（依13:20-22;34:11-16;索2:14;路8:29;11:24;默18:2），但在默西亚时代旷野将变成美丽的田园（依32:15-17;25:1,2,6,7;41:18,19）。

以民四十年的旷野生活，在宗教上为以民的子孙有着重大的记念意义。它是天主向以民表示爱情结盟的黄金时代（申32:10-12;欧2:16,21,22）。若翰在旷野度过数年苦修生活之后，便在约但河附近的旷野地带，开始他的传教生活（路1:80;2:4）。耶稣受洗后，亦在旷野四十昼夜禁食及受魔鬼的试探（玛4:1-11;路4:1-13）。耶稣多次躲避群众，走向旷野去祈祷，并在旷野两次显增饼的奇迹，用以证明他是赐给真「玛纳」（指圣体圣事）的默西亚（谷1:35,45;6:31-41;若6:26-40）。《默示录》的作者神视中见默西亚的母亲－－教会，在生子后逃避至旷野，象征的记念厄里亚在旷野中的避难（默12:6）。


圣经辞典-十六划以上 沥青（Pitch, Bitumen）

十六划以上 沥青（Pitch, Bitumen）
这一名词在《旧约》中有不同的字眼来表示，思高译本通译作「沥青」。沥青主要的功用是防水入侵，如创6:14诺厄以沥青来涂抹大船的外身；出2:3梅瑟的姐姐以沥青来涂于草篮内外，免水浸入，为拯救小梅瑟的命；依34:9则谓上主将以燃烧的沥青来惩罚厄东地区。


圣经辞典-十六划以上 罗得 [里达]（Lod [Lydda]）

十六划以上 罗得 [里达]（Lod [Lydda]）
城名，有「争辩」之意（？）。见于《旧约》及《新约》，位于色斐拉平原，属本雅明支派（编上8:12）。充军之后与则鲁巴贝耳一同归来的本雅明支派人，曾重建此城（厄上2:23;厄下7:37;11:35）。希腊文化时代，此城称为里达。德默特琉二世将之赐与呈送重礼的犹大约纳堂（加上11:34）。《新约》仍沿用里达城名。在这里伯多禄治好了一个名叫艾乃阿的卧病八年的瘫痪者（宗9:32-35）。现在此城名罗得，位于现今以色列国的雅法城（即《圣经》上的约培）西南约十七公里处。


圣经辞典-十六划以上 罗依（Lois）

十六划以上 罗依（Lois）
女人名，是一希腊名字，意谓「美好」，保禄弟子弟茂德的外祖母，曾受到保禄的赞扬，因为她具有坚强的信德（弟后1:5）。她是一位犹太妇女，大约在四十五年上，当保禄传教路过吕斯特辣时，同女儿欧尼刻一起领洗入教（宗16:1）。


圣经辞典-十六划以上 罗马（Rome, Roma）

十六划以上 罗马（Rome, Roma）
罗马是欧洲古文化的中心，它的历史相当悠长且复杂。当然在这里我们不能、也不需尽述，我们所讨论的只是与《圣经》有关的罗马。罗马最早见于《圣经》之处，应是达11:30，以基廷的名字出现。当犹太人首次听到罗马人扣留叙利亚首领的事迹时（加上1:10;7:1），心中大喜；又惑于他们辉煌战绩，一心倾向罗马人（加上8:1-6）希望借与罗马联盟而摆脱叙利亚人长久的压迫。于是先后有犹大（加上8:17-32）、约纳堂（加上12:1-4,16）以及息孟（加上14:16-24）的从中周旋，为同罗马人结成联盟而奔走努力。其结果是罗马帝国内的一切犹太人，在受着罗马人的特殊保护（加上15:15-24），其实这无形中将犹太造成了罗马的保护国，质言之，成了罗马的属国。虽然罗马的兵力还没有直接侵入圣地，但是曾几何时，终于公元前六三年罗马大将庞培的军队，以平息阿黎斯托步罗第二及其兄依尔卡诺的战争为藉口，攻占了耶路撒冷。自此罗马人开始正式统治巴力斯坦地区，公元前四○年，罗马人委任大黑落德为犹太人王。他死后（公元前四年）其国土一分为三，由他三个儿子来管理。十年后犹太分封侯阿尔赫劳被革职，由罗马总督来管辖。

当公元前六三年庞培占领耶京时，将一批犹太人掳往罗马为奴，但这批人不久即获得了自由，留居于罗马，但在这之前，早已有一批富有冒险性的犹太人迁来罗马居住，以经商谋生。按西塞禄的记载，他们是一个相当富裕的团体，并劝当时执政者应善待他们，免生暴动。果然凯撒对他们大施恩惠，致使凯撒死后，仍有不少犹太人不时到他的坟墓上去凭吊。这批富有的犹太人且每年捐献金钱，救济耶京，这时他们大家集中居于罗马的特辣斯忒外勒（Trastevere）区，在奥古斯都皇帝时代，犹太侨民已达八千人之多。但在提庇留皇帝时代（公元一四－三七），罗马的犹太侨民曾受了一次不大不小的打击。由于一件贪污案的发生，于公元一九年约四千犹太人被逐出罗马，驱往撒尔狄尼雅（Sardinia）居住，但在三○年上，又获准回罗马居住。四九年上喀劳狄皇帝由于在犹太人间因宣传《福音》而发生动乱，再度将他们逐出罗马，在这批被逐的人中，有后来在格林多与保禄结识的阿桂拉和他的妻子普黎史拉（宗18:2）。

罗马基督教会的诞生很可能是在伯多禄和保禄来到罗马以前的事。五旬节日就有不少的罗马犹太侨民，在耶京见到了圣神降临的事迹，听到了伯多禄的宣讲，知道了一些耶稣苦难、死亡及复活的道理（宗2:10,41）。无疑这批人在回到罗马之后，一定将祖国发生的这些事迹，传告与其他的犹太侨民，以及其他的罗马人。所以在保禄到达罗马之前，已在他的书信上，清楚地论及罗马的教友（罗1:7）。保禄在凯撒勒雅被犹太人告发，要求去罗马受审（宗25:10-12）。公元六一年保禄被解来罗马，曾被囚两年之久。在这期间保禄曾多次召集了被逐后仍留在罗马的一些犹太人的首领讲话（宗28:17），其目的不外是希望他们能接受《福音》，但结果似乎很不理想。从那时犹太人与自外教回头的罗马教友之间，划分了一清楚的界限，基督教再不是属于犹太人的一个派别。

按古来的传说，若望宗徒曾在罗马被判受油煎之死刑，但是奇迹地未受损害，乃被充军至帕特摩岛，在那里写了他的默示录一书（1:9）。在《新约》上提到了不少罗马教友的名字，其中最主要者是阿桂拉及普黎史拉夫妇二人，甚致有人谓他们是罗马教会的创始人。

末后，按自古的传说，伯多禄、保禄二位宗徒都是在罗马为主捐躯致命而死。

见伯多禄、保禄。


圣经辞典-十六划以上 罗马书（Epistle to the Romans, Epistola ad Romanos）

十六划以上 罗马书（Epistle to the Romans, Epistola ad Romanos）
本书命意高深，文字精炼，议论取譬，有条不紊，实是保禄精心结构之作。今将此巨着的原委、内容等问题，分为六点：（一）缘起和目的，（二）内容与分析，（三）完整性，（四）着作时期，（五）收信人，（六）要点，略述如下。至于本书的正经性和作者问题，无需多赘，因事实上，现在谁也不敢否认罗马书是外邦宗徒保禄的着作。

一、缘起和目的

保禄致书罗马教会的动机，和致书其他教会的动机不同；致书其他教会，可说是由外在原因所驱使，致书罗马教会却是由内在因素所促成。兰赛（Ramsay）和一些学者，认为保禄自己为罗马公民，和被召负有归化外邦人的使命，在他传教开始，即第一次传教行程时（公元四四～四九年），就决意要到罗马去，他好像感到自己有归化罗马帝国的必要和责任。兰氏此说，用意虽佳，但不能成立，因为没有可靠的证据；但若说在第三次传教行程中（五三～五八年）保禄有此决心，却有一些很可靠的证据：宗19:21记载：「这些事以后，保禄决意要经过马其顿和阿哈雅往耶路撒冷去说：我在到那里以后，也该看看罗马」。保禄在《罗》中有好几处也提起这种去罗马的决心，如1:8-17;15:22-33。给罗马人宣讲《福音》，在这位外邦人的宗徒－－保禄看来，才是为基督服务的最高表现。他的这种决心，也得到了吾主的认可（宗23:11）；因此，他认为去罗马既是耶稣的旨意，所有一切阻碍他难以实现的事，就都是出于撒殚（1:13,15,22;16:20，参阅得前2:18）。

再进一步说：保禄原来不肯在别人传教的地方去宣讲《福音》（15:20），可是，在已有人传教的罗马，却是例外：他觉得自己是外邦人的宗徒，在外邦人的京都给人宣讲基督是他的责任，况且耶稣自己也要他在罗马给自己作证。为了这两个原故，保禄应该到罗马去。但在此要注意保禄的谦虚；他告诉读者，自己到京都去，是为能因着他与他们共有的信德，同得安慰（1:9-12）。原来罗马信友的信德，因罗马是四通八达的京都，便因此闻名天下（1:8）。关于保禄在外邦人中传教的功绩，至少在基督内的各地教会中，尤其在罗马已早有所闻（宗28:14-16）。保禄除了自己所建立的教会外，没有第二处受到如在罗马那样热烈的欢迎。保禄要往这座弥漫外教主义的帝国京都以前，先写了一封自我介绍信，在此信中将「自己《福音》」的纲要，预告罗马人。这《福音》的纲要十分适合当时罗马贤哲所倡导的「大同主义」和「人文主义」。

保禄对他们宣称全人类都堕落了，人只凭自己的力量，绝不能得救；只有创造宇宙万物的天主，藉着自己的圣子耶稣基督，才能拯救人类脱离罪恶。在人方面，为获得救恩，并不是很难的事，也不需要守烦琐的梅瑟法律，只要信仰就够了，即是说，人该以忠诚纯洁的信心接受天主的恩赐，就必然得救，因为世俗的哲学、权势和法律，对人的得救，是无能为力，换句话说，人自己不能拯救自己。像这样高深的道理，也许本书的收阅人，不能完全了解，就是在两千年后的我们，还是一样不能完全了解，只能够说本书是圣教会神学和基督文化的基础。

二、内容与分析

本书主题是论「人皆有罪」，无论是外邦人或犹太人「都失掉了天主的光荣」（3:23）；外邦人的罪特别是指假智慧，「他们以不义抑制了基督」（1:18）；犹太人的罪特别是指假仁义，他们禁止人作的事，反而自己都作了。为什么人都犯了罪？保禄在5:12-21论述了这原因：因着亚当的罪，罪恶便侵入了这世界；从而因着罪而产生了死亡，所以一切人都应当死，这是因为人们都犯了罪。保禄随后又由一切人都要受审判的道理上，而证明人皆有罪。人既然都有罪，并且对自己的罪又必须负责任，那么，世间的每个人都须赖天主救赎之恩，方能得救。保禄在3:21-25讲论获救的唯一办法是：人凭信德，赖耶稣宝血救赎的功劳，才能成义而得救。人得救唯一办法既如上述，所以外邦人所夸耀的智慧，犹太人所矜恃的割损礼，对于得救都无济于事。人得救，并不是凭人自己的作为，也不是凭人守什么法律，更不是凭人自己的知识才学，而只是凭人的虚心受教，全心全意信赖天主。

人全心全意信赖天主就能成义：因为天主只有一个，他不仅是犹太人的天主，也是外邦人的天主；他使受割损的人藉着信德成义，也使未受割损的人藉着信德成义（3:29,30）。保禄为阐发这不容怀疑的大道理，首先引证亚巴郎成义的事实为证：「亚巴郎信了天主，天主就以此算为他的正义」（4:3;创15:6）；随后引证达味（圣咏32:1）「罪恶蒙赦免，……这人是有福的」（4:7）。严格地说：「信德」虽不是非得赏报不可的行为，但是因为人全心信赖了天主，而天主就喜欢他，赏赐他，使他成义，就如同使亚巴郎成义一样。

保禄之所以引证亚巴郎为信赖主的模范，第一、因为他的一生事迹是犹太人所最景仰的；第二、因为他是我们人类信德的始祖。怎么说他是外邦人信仰者的模范和始祖呢？论信德，他是外邦人的精神的始祖，因为原来他成义的时候，还没有受到割损。他是犹太人的始祖，就血统而言，犹太人原是他的子孙。保禄所论述的是完全按照耶稣所论的：如果犹太人不效法亚巴郎的信德，只凭血统不能获救（若8:37-40）：血统不是只有权利而没有义务的。

保禄为证明这道理，引证亚巴郎的事迹，免不了与犹太主义保守派发生争执。《罗》和《迦》虽然都是与这一派人的论战，但二书的表现却不同：前者和平、庄严、依理论作深入的辩论；后者却含有激烈愤慨的成份。此外，二书的着重点也不同：《迦》着重「恩许」，而《罗》则着重「成义」与「正义」。就「法律」的意义说，二书也有分别：在《迦》是狭义的，几乎不离梅瑟法律；在《罗》却是广义的，不但谈梅瑟法律和自然法律，也谈一般人为的法律（7）。

保禄对罪恶的根本来源－－亚当的罪和死，在《罗》比在《迦》阐发得更为深刻；对于控制罪恶的原因，前者比后者也讲得更明晰：人因受洗有份于耶稣基督的圣死与复活（6）。败坏的人性在罪恶权势下，固然非常悲惨，但复原后的人，即成义的人，在圣神领导之下，却非常幸福（7;8）。

关于犹太民族的问题，在《迦》4:21-31的结论是黑暗和悲惨的；但在《罗》9-11却有一篇神学上的阐述，给以色列预告一个光明的结局：他们早晚要归依耶稣－－他们的默西亚，早晚终必得救。天主决没错选以色列作自己的百姓；天主的召选之恩是无比的广大，将来必有一天，以色列全体百姓要向自己的默西亚呼喊说：「因主名而来的，当受赞颂」（路13:35）。

本书第三部份（12-16）所论述的是伦理法则。本来没有什么难理解的，但有两点必须略加讨论：一是对软弱弟兄饮食的规则，二是基督徒应如何服从政府。关于前者保禄在格前8论吃祭肉的问题上，已定下了一个原则：对待软弱的，应当以爱德的诫命为标准；关于后者，保禄如伯多禄订下了一个相似的原则：只要事不违反天主的诫命，基督徒有出于良心服从政府的义务（弟后2和伯前2:13-15）。

上面关于本书的内容所论述的，不是按章节的次序，而是按理论的逻辑次序；这样论述它的内容，可以窥见保禄的心理，以及他在口授时所根据的原则。如果按章节的次序来划分本书，大致可分为三大段：

序文（1:1-15）：保禄在序文中陈述本书的原委之后，即道出了本书的主题：所有的人，无论是外邦人或犹太人，只有以信仰基督的《福音》，才能得救（1:16-17）。

第一段：人因信德成义而得救（1:18;8:39）。

1、人类在蒙受救赎之前的状况：外邦人（1:18-32）和犹太人都犯了罪（2:1-3:20）；天主使他们成义，拯救他们，不藉法律而只凭信德（3:21-4:25）。

2、成义的效果：人成义之后，自然与天主和好，对天主有依靠的心（5）；摆脱罪恶（6），脱离了梅瑟的法律（7）；是天主的儿女，常有天主圣神引导维护，死后获得永生（8）。

第二段：以色列选民的权利问题（9-11）。

天主对选民始终是忠信而正义的（9）；选民因拒绝了默西亚而遭到天主的摈弃，全是咎由自取（10）；选民的被弃仅是局部和暂时的，这是天主深奥难明的旨意（11）。

第三段：基督徒生活的规律（12:1-15:13）。

论基督徒的节制与忠于职守（12:1-8）；论对天主与对人的爱德（12:9-21）；论作国民的职责（13:1-7）；专论爱人和戒恶行善的方法（13:8-14）；论对待软弱弟兄的规矩（14:1-15:13）。

结论（15:14-16:27）：给读者预告自己的行程计划（15:14-33）；向一些知名的信友问安（16:1-24）；庄严的赞颂辞（16:25-27）。

三、完整性

关于本书的完整性，只对最后两章发生了不少的争执：一、有些古抄本，如L号卷和一些小字抄卷，缺少最后两章；二、最后两章所论的似乎与前十四章不很相符合；三、玛尔强所编《新约》经目（CanonMarcionis）也缺最后两章；德都良也似乎没有见过；四、类似的结论曾重见四次（15:33;16:20;16:24;16:25-27）；五、16章所问候的人大半是亚细亚人，况且保禄从未到过罗马，如何能够认识罗马教会这么多的人？

虽然有些反对理由，但无碍于本书的完整性，因为极大多数的抄卷和译文，都载有15;16两章。至于那似乎重覆的四个结论，可以这样来解释：15:33的结论，只是中间一段的结尾语，如在7:25;11:36;15:13;得前3:11-13;得后2:15等处所有的结尾语一样，不能算是全书的总结。16:24内的结尾语，很似乎是一插句，所以实际上只有16:20和16:27这两个结论。对于这两个结论的来源，学者们这样推测：保禄写到16:20已算结束了全书，但又想起自己同伴也应向罗马信友问安，便又口授了16:21-24的问安语；既然加上了这四节问安的话，必须另作一个结论，如此保禄又口授或亲笔写了16:25-27这庄严的赞颂辞。这三节很适合全罗马书的内容，若说不属于保禄，实在令人难以置信。

根据玛尔强所编的《新约》经目来决定何处属于保禄原着，何处不是原着，理由不很充足，因为谁也知道圣教会初兴时的这个异端派的头目，对于《新约》的经文曾任意删改过。至于德都良在反玛尔强一书中写的「在结束时」的一句话（in“clausula.”cfr.Adv.MarcionemV.14），有些校订学者以为是指《罗》14的结束语。但德氏此语含糊不清，不能凭此「含糊不清」的话去武断德氏不承认《罗》15:16两章。即使退一步来说，倘若德氏的话真含有这种「否认」的意思，问题也不难解答。可能他当时手边的抄卷，是专为举行宗教仪式时用的经书。至于礼仪书为什么省略本书最后两章，是因为其中只叙述个人的消息和向人问安的人名，不宜在礼仪中诵读，就如今日希腊教会的礼仪书（Synaxarium）中，五旬主日瞻礼七的「书信」是取自《罗》14:19-23与16:25-27;由此可以证明古时也可能是如此。

四、作品的时代与地点

学者大都公认本书或是写于公元五七年，或更好说是写于五八年与五九年之间；这主张可由本书和宗的内证来证明：「你们的信德为全世界所共知」（1:8），由此语可知罗马教会的创立至少已有若干年了；「我已多次决定要往你们那里去」（1:13），这句话似乎不能肯定是指宗23:11耶稣给保禄所说的：「你放心吧！你怎样在耶路撒冷为我作证，也该怎样在罗马为我作证」。1:13所说的，是指他在第三次传教行程中，才决定去罗马的主意而言：「我在到那里以后，也该看看罗马」。（宗19:21）。

保禄既然多次决定要去罗马，那么决定这主意可能是在第二次传教行程中。不过，保禄在说《罗》1:13的话时，是在第三次传教行程中的末年，即五八年初。又从9-11章保禄讨论以民得救的问题看来，以民已大部份拒绝耶稣为他们所盼望的默西亚。这情形无疑地显示耶路撒冷公会议（五○年）早已过去，并且由（15:19-29）所述在各地传《福音》的事，证明保禄传教工作已有若干年了，由此也可推断本书似乎是写于五八年。

关于写作的地点，我们可由16:21-23三节中所提到的弟茂德、路基约、雅松、索息帕特（宗20:4）、加约（格前1:14,15）、厄辣斯托（宗19:22;弟后4:20），并由本书内容所述的许多背景，推断本书是写于格林多城。此亦见载于一些古抄卷，如L号、35号等，在结尾处所加的结语「……写于格林多，托耕格勒教会的女执事福依贝带去……」或「……特尔爵执笔代书，福依贝由格林多带去」。格林多是本书写作的地点这一说，似乎已成定论。以前虽曾有些学者提出斐理伯城，或广泛地说马其顿省是本书写作地点；但这一说没有多大的根据，为此，现在的学者一致认为格林多是本书的写作地点。

五、收信人

本书是写给罗马的基督徒，已是不容怀疑的问题；虽然有三个抄卷（一个是公元十世纪的大字抄卷G号，两个是十一世纪的小字抄卷）在1:7缺：「在罗马」一语，但其它所有的抄卷和译本－－至第十世纪共有几百种之多，都载有此语；并且都有：「致罗马人书」（ProsRomaious）的题名；又由经文所述更能证明收信人为罗马人。15;16两章照上面所述既属原着，那么由15:14-33所述看来，收信人不能不是罗马人，因此不须再讨论此问题。

现在这里要讨论的问题是：罗马的基督信徒是外邦人，还是犹太人？至于罗马教会的起源，见罗马条。按宗2:10:11的记载，罗马教会的首批信友似乎是由犹太教归化的；再从经外文献证明，公元一世纪的上半期，在罗马计有六万犹太侨民；考古学家亦证明在罗马有许多犹太人的会堂，其中十三座的遗物尚存留至今。此外还有几处他们的墓地；且由所发掘的希伯来碑文，甚至知道犹太侨民居住在那些城区内。喀劳狄皇帝在位时（公元四一至五四年），罗马已有不少的基督徒了（宗18:2）。约公元五○年左右塔路斯（按塔路斯的原着已失，今有集逸本称：TestimoniumThallus,cfr.FragmentaHistoricorumGraecorum,ed.Mueller,III,pag.519）曾提起耶稣受苦难和耶稣断气时，太阳无光，遍地黑暗的事，这似乎在罗马是家喻户晓的了。塔路斯是写实录的史官，他解释这「黑暗」的现象，并不是超自然的奇迹，而只是一种平常的日蚀而已。

如果在圣加里斯托茔窟中发现的朋颇尼雅（Pomponia），与塔西佗（Tacitus,AnnalesXIII,32）所提到的朋颇尼雅（PomponiaGraecina）同是一人，那么，喀劳狄在位第一年，罗马贵族中就已有人信奉基督教的了，这是一件极可能的事。并且一些考古学家与史学家，如DeRossi,Profumo,Marucchi,Allard,Stevenson（等，都认为公元四○年以后，信奉基督教的不但是犹太人，也有不少外邦人。在这些外邦人中有主人，也有奴隶；因此，在尼禄皇帝第一次迫害圣教会时，塔西佗竟用「极众」（Multitudoingens）字眼，来形容基督徒的数目。

读过本书的人，一定会感觉到：一、罗马的信友中有犹太人，也有外邦人（1:1-7,16-32;2:1-29尤其是9:24;11:13,15,24,25,32;14;15:1-12）；16章中所问候的信友的名字，有希伯来名字，有希腊名字，也有罗马名字。二、本书的内容证明收信人是信奉基督的犹太人和外邦人，并且其中外邦人多于犹太人。的确，本书与格林多书不同，后者使读者明了该处教会的情形，前者使读者明了保禄内心的思想与情绪；若深入研究，似乎可以断定本书大部份读者是外邦人，而不是犹太人。

六、本书的要点

罗马书的堪深、精辟、不易明瞭，是学者们皆知的事：人越用功研究，越觉得深奥难明。不仅我们如此，连伯多禄也觉得保禄书信深奥，因而警告读者不可任意讲解（伯后3:15,16）。伯多禄的话虽泛指保禄所有的书信而言，但照笔者看来，主要还是对本书而言。历代《圣经》学者公认伯多禄的话，说得十分正确，可以拿来作为讲解《圣经》的准绳。其次，本书可说是解释《圣经》的关键，特别是理解《新约》的关键，因为保禄在本书内讲论了一项神学的大原则：只因天主仁慈，藉他圣子耶稣的宝血，拯救了堕落的人类。但是，为明瞭这一大原则，信友却不能凭自己的聪明去任意解释。解经学历史已证明那些任意解释本书的学者，是怎样陷入了迷途。圣方济撒肋爵说：「只要我们把《圣经》置诸吾主所付托的慈母圣教会的膝上，便千妥万妥；但若把《圣经》从慈母圣教会的手中拋弃，那就千错万错了……」。正如圣伯多禄所说的，那些人是「自取灭亡」。

哈尔纳克（Harnack）曾多次注释过本书「成义」的道理，并且他认为这种道理是《罗》和全部《新约》的中心思想。他认为这种有关一切启示和保禄全部神学的道理，最好的注释，要算是脱利腾公会议对「成义」所颁的谕文，见DenzingerSchonmetzer792a-843。哥葵耳（Goguel）、撒巴铁（Sabatier）、阿斯慕森（Asmussen）等誓反教学者，也都异口同声表示相同的意见（参阅：DTC.Justification）。

我们认为「成义」是《罗》和《新约》中的重要道理，而不是主要道理；换言之，即是说以它为保禄救赎学的一部份则可，以它为保禄救赎学的中心则不可。且要多注意一点保禄的生活实践。

公元五二年至五八年之间，保禄与犹太主义保守派在教义论战期中，不断讨论了这问题。他把基督降生和救赎的奥迹，合并为一，逐渐成为基督学或以基督为中心的神学。他最后的启示是：天主圣父的光荣，完全反映在降生为人的基督身上。这庄严、深奥极有力的《罗》书，给此项伟大崇高的启示，已打开了广阔的大道，因此，据笔者看来，《罗》书的重点应该是：无基督的人类是什么？反之有基督的人类是什么？在基督以前，或没有基督的人类是罪恶的奴隶，是缺乏了天主的光荣；反之，有基督的人类，有基督的圣神引导，藉着基督，偕同基督，在基督内，在今世平安生活，光荣天主圣父，在来世偕同他永享天主圣父的无比珍贵的爱情，而生活至于永远。


圣经辞典-十六划以上 罗马总督（Procurator）

十六划以上 罗马总督（Procurator）
这里所说的总督与路2:2所说的叙利亚总督，不论在职权、属地、及地位等各方面，是迥然不同的，前者属于后者的权下，所属土地狭小，人口不多，且是多事之区。

公元六年罗马帝国罢免了犹太王阿尔赫劳（玛2:22），而将他所管理的地区犹太、撒玛黎雅及依杜默雅划为一个隶属叙利亚的罗马行省，由罗马的特派总督来管理。总督拥有本区的最高军权，是行政的长官，格外是执法的判官，但在重要的巨大案件上，仍须请示于叙利亚的罗马督导使。他的驻所普通是在凯撒勒雅，但在犹太人的大庆节日期间，惯驻耶京，以防民间百姓的集体暴动。

罗马驻犹太的总督：先后共有十四位，自公元六年至六六年，中间中断了三年，即自四十一至四十四年，前期有七位，后期亦有七位。第一位总督名苛颇尼约于公元六年上任，到任不久即接到叙利亚总督季黎诺的命令，清查犹太户口。激起百姓的不满及愤恨，由加玛拉人犹大（IudasGamalae）起而叛变反抗，结果事败身亡，不少犹太人亦死于非难。他的任期至公元九年满期，由安彼威约及鲁富先后继任，至公元一五年，我们仅知其名，关于他们有何政绩则无从稽考。自公元一五年来，至二六年的继位总督是格辣托，他与大司祭亚纳斯不和，将之革职，四年中先后委任了四位大司祭，最后一位就是耶稣受难时的盖法大司祭。

公元二六年比拉多被委任为犹太总督，任期直至公元三六年，他的作为见「比拉多」条。比拉多的继位人有玛尔切罗及玛鲁罗二人，任期自三六年至四一年。四一年罗马皇帝将犹太的总督制废除，将其土地划入阿格黎帕一世的版图。但在阿氏于公元四四年逝世后，又恢复了犹太的总督制，史称为第二期罗马总督。这第二期内的第一任总督是法多，他是一位精明能干的政治家，曾平息乱党，赐予犹太人宗教上的绝对自由；但在他执政的末期，却又变成了混乱的局面，民族主义抬头，假先知忒乌达作乱惑众，自称是默西亚，被总督所杀。公元四六年由提庇留亚历山大继位，他原是犹太人，但极崇拜希腊文化，故为犹太人所不齿，此时圣地发生了大饥荒，此次天灾亦见载于《圣经》（宗11:27,30）。

其后自公元四八年至五二年的总督名叫雇玛诺。他是一位英勇的将军，但不懂政治，由于军人的蛮横而大失人心，于是发生了严重的动乱，即犹太人与撒玛黎雅人之间的争斗，几乎演变成内战。喀劳狄皇帝遂将他革职充军，委任斐理斯为总督（五二～六○）。他展开与「热诚派」的「匕首党」及假默西亚的战斗，手段强硬，将其首脑人物杀掉。这次的作乱《圣经》也有所提及（宗21:38）。其后又有犹太人及希腊人为了公民权的争夺而发生暴乱，尼禄皇帝将他召回罗马，而委派了斐斯托为其继任人（六一～六二）。他以明智的手腕将内乱平息，堪称一位正直的总督。自公元六二年至六四年的总督是阿耳彼诺，他不管治安，不理政事，惟知搜括民财，因而造成了一种无政府的紊乱状态。继他位者是杰息敖夫罗洛（六四～六六）。此人可说是一无恶不作的坏人，毫无正义感，欺骗、抢劫、掠夺，无所不为，致使不少的人民陷于贫困的绝境，结果民怨沸腾，起而作剧烈的反抗斗争，而导致公元七○年的大战及耶京的毁坏与灭亡。

罗马驻犹太的总督一览表：

1、苛颇尼约Coponius公元六年～九年

2、安彼威约M.Ambivius九年～一二年

3、鲁富A.Rufus一二年～一五年

4、格辣托V.Gratus一五年～二六年

5、比拉多PontiusPilatus二六年～三六年

6、玛尔切罗Marcellus三六年～三七年

7、玛鲁罗Marullus三七年～四一年

三年中断期（见上）

1、法多CuspiusFadus公元四四年～四六年

2、提庇留亚历山大Tib.J.Alexander四六年～四八年

3、雇玛诺VentidiusCumanus公元四八年～五二年

4、斐理斯AntoniusFelix五二年～六○年

5、斐斯托P.Festus六○年～六二年

6、阿耳彼诺LucceiusAlbinus六二年～六四年

7、夫罗洛GessiusFlorus六四年～六六年

见比拉多总督；详见思高《圣经》学会出版《福音》33-43页《福音》总论。


圣经辞典-十六划以上 罗特（Lot）

十六划以上 罗特（Lot）
人名，意谓「遮盖」或「面帕」。是哈郎的儿子，亚巴郎的侄儿（创11:27;12:5），随从亚巴郎迁徙至客纳罕地（11:31;12:4,5），在客纳罕地为了避免他们二人的牧童为争取牧地而不睦，罗特迁往死海南部的肥沃地区，而亚巴郎则仍留居于赫贝龙（创13:5-18）。罗特居于索多玛城时，幸赖亚巴郎的救助，未落入五个联盟王子的手中为奴隶（创14:12,16），亦幸赖亚巴郎的求情，当天主降罚索多玛城时，罗特得免于难（创19:1-29）。他的妻子在逃难时因好奇心所驱使而变成盐柱之说（创19:26;智10:7），是一种民间的流传，并以一个至今犹存位于死海西南边沿的盐柱为罗特的妻子。罗特年老时仍无子嗣，被其两个女儿灌醉而实行了乱伦的交合，由此生了两个儿子，即摩阿布和阿孟人的始祖（创19:30-38），这两个民族成了日后以民的世仇。虽然如此，《圣经》上仍视罗特为义人（德16:9;智10:6;伯后2:7,8;见路17:28-30）。

见亚巴郎[亚巴辣罕]。


圣经辞典-十六划以上 罗德巴尔（Lo-debar, Lodabar）

十六划以上 罗德巴尔（Lo-debar, Lodabar）
地名，意思是「无言」或「无牧场」，实在意义不得确知。是基肋阿德地区的一个村庄，约纳堂跛脚的儿子在受达味接见之前，曾在此地居于玛基尔家中（撒下9:4,5;17:27）。有人以为此地与亚6:13所说的罗德巴尔同为一地。现在确实的地点已无从考证，但大多数的学者以为即在约但河东靠近玛哈纳殷地方（见撒下17:27）。


圣经辞典-十六划以上 绳索（Rope, Funiculus）

十六划以上 绳索（Rope, Funiculus）
绳索之用途不同，作绳索的原料亦各异（麻棕树纤维、骆驼毛、芦苇、皮革等），故在希伯来文上有不同的绳索的名称。造绳的方法以编捻为主（则27:24）。最普通的绳索名「赫贝耳」（Hebel），用来为搬运重物、搭帐棚、挂窗帘、门帘、拴牲畜或捆绑囚犯等（苏2:15;依33:20,23;约40:25;艾1:6）。它亦可用来测量土地，故按象征意有地域、财富及遗产之意（咏16:6;匝2:5）。其次有捕鱼用的绳索，弓弦等亦都有不同的名词；还有建筑上用的绳墨（出35:18;户3:37;列下21:13;依34:11;44:13;则47:3;约38:5）。

《新约》中提到耶稣曾以绳为鞭，赶出在圣殿中作生意的商人。保禄被解往罗马时，乘船而往，途遇暴风，士兵将小艇的绳索割断，以防水手们乘小船逃命（若2:15;宗27:32）。


圣经辞典-十六划以上 证据、见证 [致命]（Testimony）

十六划以上 证据、见证 [致命]（Testimony）
证据、见证[致命]（Testimony,WitnessTestimonium,Testis[Martyr]）

「证据、见证、作证」等词，在《圣经》中除为法律上的用语，另含有－－尤其在圣若望的作品中－－一种更深的意思，这是在其它的着作中不易找到的。现扼要分述如下：

一、《圣经》中的「证据」或「见证」和其他相类似的名词，在法律上的用途：

《旧约》中所用的「证据」或「见证」等词句，如其他民族一样，具有同样的意思，即作证、供证为控诉人，或作证为保护某人，如列上21:10-13：「作证控告」等。「请人或召人作证」（依8:2;耶32:10……）等词句，也属于法律术语，如以色列人，在供证时，通常指天地起誓；本着这种风俗梅瑟对以民说道：「指着上天下地，对你们作证」（申4:26;30:19;31:28）。有时证人也指着天主起誓（创21:23等）。由于全能的天主，无所不在，自然他知道人们的一切行为，一切思想，一切企图，故此以色列人很喜欢说道：「上主（天主）是我（们）的证人」，如约16:20：「在天上有我的见证」；参见咏89:34;耶29:23;拉3:5。同样，因为默西亚，天主的被选者，以他的行为影响万民的命运，因此他被称为：「万民的证人」（依55:4）。见证有忠实的，也有虚假的，关于假见证和他所应该受的惩罚，以及其他的一切措施，见出20:16;23:1-3;申19:16-21;箴19:5;21:28;达13:61,62。

《梅瑟五书》中常见的名词，如「约版」、「约柜」、「约证」等，与「证据」－－即可据以证明其事之真像－－和盟约有着密切的关系。西乃盟约的最具体的证据，就是在其上刻着天主十诫的石版，这石版由于是盟约的证据，故叫做「约版」或「约证」，由于这约版安置在一个柜子里面，这柜子便称作「约柜」，见出15:16-21;31:7.40:20;30:35;户17:19-25等。约版的价值，并不在这一块宝贵圣物的历史性上，而是在其上面所雕刻的「天主的十言」，和根据这十言所演变出来的《旧约》时代选民的一切法律。因为这个原故，「证据」这一词，有时假借意指法律，所以在思高译本内也有时译作「法律」（咏122:4）、「法令」、「约法」、「典章」等（见耶44:23;咏119:14,24等处）。

犹太人的宗教是一个殉道者的宗教，这一点在大先知时代已可以见到。先知们为要保存自己纯洁的心，而且使百姓也能保存他们纯洁的心，忠于天主，而亦忠实于天主的法律，不拘遭受多少折磨与困苦，甚至牺牲性命亦在所不惜（耶26:20-23）。这种现象特别显于玛加伯时代，一直到阿基巴经师（RabbiAkiba＋135）殉难为止。

玛加伯父子－－尤其那七个兄弟（加下6;7）的殉道史，更显露出一种新奇的概念：即殉道者所证实的，不是他们所见所闻的，而是他们所信仰的，换句话说：他们都是为他们所信仰的天主作证而殉道的。实际上殉道者的概念，按大体来讲，是产生于玛加伯时代，故此我们容易瞭解为甚么基督信徒向来很热诚敬礼玛加伯时代的致命圣人了（cft.PG.35cc.911-934）。

二、「证据」在《圣经》中所有含有的宗教概念：

在《旧约》中那些含有宗教意义的「见证、证人、证据……」等名词，本来不多，可以提出的有出31:18;申4:45;6:17;咏19:8;119:14,24,31,46;尤其见依43:9-13;44:7-11。按依的思想，天主要向万民实行审判，在这场审判中要召以民来作他的证人；换言之，以民在万民跟前，要证明唯有创造天地，救护选民，与选民立约的天主，是唯一的天主，是「上主」，是「雅威」。他们如此作证，是为控告万民，他们所崇拜的都是些毫无作用而不存在的偶像。当然，以色列人这样的供证，不是靠着正常的证据，而是本着信仰，因此，可说依43;44两章所说的证人及他们的供证，完全是属于纯粹的宗教方面「证道」的观念。

在《新约》内，含有宗教观念的「见证」或「证据」等名词则屡见不鲜。大概可说宗徒大事录和《新约》其它不少经文，处处在记述并证明宗徒如何履行主耶稣的话：「你们……要直到地极为我作证人」（宗1:8）。现在即按《宗》的内容，略述宗徒及原始圣教会如何为主耶稣作证。

首先宗徒们是吾主复活的见证（宗1:21,22;4:33;10:41等处）；保禄自称为宗徒，非仅因为他蒙主耶稣特别的召选，也是因为他看见了复活后具有莫大光荣的耶稣（宗22:15;23:11;26:9-20;参见迦1:11;2:10）。

不久之后，宗徒的证言，除了复活的宣讲外，也包含了耶稣的全部生活。按伯多禄所讲：其中包括耶稣的洗礼、神迹、治病、驱魔施行善事、爱等：「我们就是他在犹太人地域和耶路撒冷所行一切的见证人」（见10:37-42;伯后1:18等处）。

宗徒除了应见过复活的耶稣之外，也应是天主或耶稣所召选的，和蒙受天主圣神的恩惠的人（宗10:41-42;13:31;22:15）；这项恩惠和正式奉派是互相联系的；因有这项恩惠，宗徒才能成为耶稣的使者，成为他的代言人。同时，宗徒们，这些「为真道服役的人」，赖圣神的力量和光照，一方面，勇敢地传报耶稣的《福音》，并因此而甘心喜欢为他受苦；另一方面，他们在《旧约》内发现了默西亚的奥理（对这事宗全书都可作证）。宗徒们不但如耶稣一样藉着奇迹，以确定他们的证言：「因为宗徒显了许多奇迹异事……」（宗2:43;5:12;3:1-10;5:51;14:8-10;19:11,12等处），并且也如基督所预言的，宗徒们要遭受艰险困厄，正如自己在世所遭受的一样（若15:18-20;16:2,33;伯前5:1等处）。宗徒们即依据这项「十字架的道理」来教训信友（宗14:21,22），并领导信友藉自己热烈的信仰来为主作证。

原始的教会为救主所作的「见证」即表现于喜乐、仁爱和牺牲的精神上（宗2:45-47;4:32-35;5:12-16,37）。第一位殉道者斯德望的惨死，即被描写得好像是耶稣第二一样（宗6;7），他相似一位天使，不但是因他的超然美丽，而且也是因为他真是耶稣的使者，耶稣的传道员，更是耶稣最伟大的见证人－－第一个因自己的信仰及为耶稣的证言流鲜血的证人：致命者、殉道者。路加在宗除了伯多禄和保禄两位之外，极重视的即是斯德望，其理由即在于此。

三、圣若望对主的证道所有的特点：

圣若望使用「见证」「作证」等词，达八十余次，可以说，若望用「作证」一词来代替「宣讲」。照笔者看来，这是因为「作证」一词，除了包含「宣讲」的意义外，更适合教会在第一世纪下半叶的环境，且更深合这最后宗徒的心理和使命。若望所处的时代，可以说，不是宣传基督《福音》的时代，而是特别讲论基督是谁，他的性体、他的工作价值等诸论题的时代。所以若望特别强调基督的地位，并起而攻击反基督的异端派。是以与其说若望的作品是宣讲，不如说他的作品是辩护书。

众所周知：「宣讲」应依靠「证件、证据、见证」，这些在若望的作品里，都可以很清楚的看出，他用的证据或证言，几乎常与「看见」动词联系在一起，如若1:34：「我看见了，我便作证」，参见：若3:11,32;19:35;若一1:2;4:14等处。事虽如此，却不能否认若望的宣讲是一种证言，或者说，差不多是一种静观，即外形的事实，领他深入于耳目听闻的，因而感受到其内含的超性奥理。他之所以能体验到这些奥理，是由于他的信德，藉着信德他揭露了基督的神性，和他为人类救主的使命。所以，若望神学的中心，并不是耶稣的行为，而是耶稣自己，换句话说，若望在训诲信友耶稣究竟是谁（1:7,8,15;5:31,32,36,37,39;8:14-18;10:25;若一5:9等处）。

按《若望《福音》为耶稣是谁作见证的，有施洗者若翰（1:7,8,15,19,32,34;3:26;5:33-36），《旧约》经典（5:39），耶稣的宗徒和门徒（15:27;19:35;21:24），最后是耶稣自己。但是耶稣的证言与天父的证言，是唯一无二的（5:31,32;3:32-34;14:24等处）；此外，还有耶稣的工作（5:36;9:3,4;10:32），以及天主圣神，即真理的圣神（15:26;16:13）。这一切供证和证据，最后都要归功于天父和世人所蒙受的信仰。

基督徒所信仰的那至高无上的全部启示的对象，就是相信基督是天主子，是默西亚，是人类的救主（若20:31）。关于「证言」，圣若望在若一5:5-12一段内用了一些神秘而又不易解的词句。按该处记载：对降生为人的天主圣子耶稣基督，有三种证据：即水、血和圣神：「水」指耶稣所领受的洗礼－－当时天父称他为自己的爱子－－和耶稣所立的洗礼圣事－－信友在领洗时便与天主的性命相通；「血」指耶稣的苦难圣死及圣体圣事；「圣神」即是真理之神：换言之，信友在圣神光照之下，因相信耶稣是天主圣子，在领洗和领圣体的时候，应体认出自己已出死入生，因而成为天父的义子。

圣若望是最现实的，同时也是最超越的证人。他的供证既根据历史，也依凭信仰，故此他更奇妙地引领信友静观天主圣子的光荣（若1:14）。

见宣讲、信德、信心、启示。


圣经辞典-十六划以上 离婚（Divorce, Divortium）

十六划以上 离婚（Divorce, Divortium）
按梅瑟法律，若丈夫「在妻子身上发现了甚么难堪的事」（申24:1-5），可以写「休书」，与妻离婚，将之送返娘家，被休之妻可以另行再嫁。若妻子的出身微贱，原为婢女或俘虏，则似乎连写「休妻书」的手续亦可省略（申21:14）。在耶稣时代经师们对这一条法律的解释，意见相当分歧，比如霞玛依坚持只有妻子犯奸淫才是写休妻书的真正理由，相反，希肋耳却主张以任何理由都可以休妻（如饭中放盐过多，或相貌不如新欢等）。

古时，除了交休书之外，可能还有一种简单的仪式，比如在证人前声明：「她不是我的妻子，我也不是她的丈夫」（欧2:4）。所以按以民古代的传统离婚之发起人常是丈夫，而妻子本人则无提议离婚的权利及事实（民19:2-10）。但在后期散居外地的以民中，却的确有妻子提议离婚的历史史实（见厄肋番廷文件）。

在梅瑟的离婚法律中，虽然男人有优先权，但在两种情形下，却没有离婚的权利：其一、若妄告妻子不贞，除了应受责罚之外，不得再休妻（申12:13-19）；其二、是若男人强奸一位处女，按法律应娶之为妻，不得再与她分离（申22:28,29）。

很可能最初的以民受其他邻邦民族之影响，有任意休妻的习俗，而《申命纪》上的法律，将这种绝对的自由加以约束，因为婚姻之本身，自始就是不可分离的（玛19:8）。在圣祖们的历史上，除亚巴郎外，无离婚的事迹，就连亚巴郎所休之妻，并非正室而是由婢女扶正的妾侍－－哈加尔（创16:1,2），并且他曾犹豫不决，祇在接到上主的命令后，才付诸实行（创21:8-12）。《旧约》的其他经书却不时赞赏夫妇的忠贞不二（箴5:15;训9:9等）；主耶稣并为此解释说：「为了你们的心硬，才准许了你们休妻」（玛19:8）。

先知们好似提倡只有在通奸的情况下，才可以离婚（欧2:2;耶3:8），并谓天主因着婚姻使夫妇成为一体，故此，休妻人要在上主前负重大的责任，因为天主厌恶离婚（拉2:14-16）。

《新约》时代：

真正明确坚决指出婚姻之不可分离性的，却是《新约》，虽然它的理由已见于《旧约》「凡天主所结合的，人不可拆散」（玛19:6,8;谷10:2,12;路16:18;罗7:2-6;格前7:10,11,39;参见拉2:14-16），但对这清楚明白道理的解释，却因玛5:32;19:9发生了很大的困难。玛5:32说「除了姘居外」，19:9说「除非因为姘居」，按「姘居」一词的希腊文主要有「邪淫」或「奸淫」之意。我们不能只简单的说，这经文不属原文而为后人所加，亦不能说它是耶稣在婚姻不可解除的事上，作出一个例外。若是如此，则玛窦将会相反全部《新约》，并且自相矛盾（玛19:6,8）。为解答这一难题，学者们费尽精力来找一合理的答案：有人谓玛5:32应作：「我不说奸淫一事」，19:9：「就连奸淫在内」。公教学者为了卫护婚姻的神圣，自古以来就主张，因了奸淫，夫妇可以分居，不能再婚，这一主张却未免牵强，故此在十数年前，公教解经学家朋息尔汪主张在此处之希腊文句，主要的有「私娼」或「姘居」之意，既然是「姘居」就不是真正的婚姻，而是罪恶不法的结合，理应拆散分离；故此不是《新约》一惯道理及主张的例外，而是应该分离的命令。自此学说问世之后，有不少的着名学者跟随并倡导之，这也是思高译本直接译作「姘居」的理由。


圣经辞典-十六划以上 胡须（Beard, Barba）

十六划以上 胡须（Beard, Barba）
一切古东方的民族，对胡须之蓄留、修饰都非常注意及重视，因为它是男性美的象征，及男性尊严的代表，故此被人刮剃胡须是不光彩的事（撒下10:4,5;依7:20;耶48:37），亦是哀恸或耻辱的象征（依15:2;耶41:5;38:37;则24:17）。扯人的胡须是侮辱的行为（依50:6），不修边幅是疯狂的标记（撒上21:14;依15:2）。朋友之间感情的表示，是以右手持对方之胡须而口亲之（即亲其面或亲其胡须）（撒下20:9）。梅瑟法律禁止人修剪胡须的两端边缘（肋19:27;21:5），但若人患有癞病，则为了卫生起见，应将胡须剃除（肋14:9）。


圣经辞典-十六划以上 鹌鹑（Quail, Coturnis）

十六划以上 鹌鹑（Quail, Coturnis）
是一种季候鸟，春秋之交有大批的鹌鹑经欧洲地中海沿岸，西乃半岛及巴力斯坦飞向非洲过冬，而在春天三月间，再经上述地区飞返原地。此鸟身体肥胖笨重，经过一段长途飞行之后，多疲倦不堪，可以手捉，此即以民在西乃旷野里所捉食的鹌鹑（出16:1-13;户11:13-34），其肉鲜美可口，人人喜食。虽然有人不以以民捉食鹌鹑之事为圣迹，但按《圣经》上的记载，可以证明诚属奇迹（咏78:27-31;105:40;智16:2;19:20）。因为鹌鹑之过西乃半鸟，虽属自然现象，但是为捕捉它们却是在天主所指定的时刻，预先报告它们的来临，及来得这样众多，实非自然现象所可以解释的。

见飞鸟


圣经辞典-十六划以上 宝座（Throne, Thronus）

十六划以上 宝座（Throne, Thronus）
不外是权柄的象征，普通是君王们专有的，这种情形在以民及其他民族的历史上是显而易见的（列上10:18-20;出11:5;耶43:10等）。在《圣经》上固然也提及到大司祭（撒上4:13,18）、贵宾（列下4:10）、省长及总督的宝座（厄下3:7等），但是在人们的脑海中，仍然总以为它是王权的专有物。而最高的王权操于天主的手中，这是任何以民所不能，也不敢否认的，也就无怪乎《圣经》上多次提到天主及默西亚的宝座（咏9:5;45:7;依9:6;16:5;玛25:31;路22:30等）。

由《列王纪》的描述（列上10:18-20）以及中东考古学家的贡献，我们对君王们宝座的样式及构造已获得了准确的认识。上主在人间有形的宝座就是结约之柜，除此之外，先知在神视中所见的天上的宝座，好似发亮的水晶，以蓝玉石砌成（则1:22,26）。达尼尔所见的宝座则是「好似火焰，宝座的轮子好似烈火」（达7:9）。在默示录上所描写的宝座好似翡翠的虹霓，周围有二十四位长老及四个活物（默4）。


圣经辞典-十六划以上 牺牲（Victim, Victima）

十六划以上 牺牲（Victim, Victima）
见祭祀、祭品。


圣经辞典-十六划以上 献香 [乳香、香祭]（Incense）

十六划以上 献香 [乳香、香祭]（Incense）
献香[乳香、香祭]（Incense,Incensum[Frankincense,Thus;Incense,Incensum]）

在《出》30:34-38清楚指出了香的制法及用途，它应是苏合香、香螺、白松香与同等分量的乳香的混合物，再加少许的盐；但是据史家若瑟夫的记载，这种混合物后来竟取自十三种原料。这种混合香料只能被司祭人员用为祭礼之用，被视为圣物，绝对不可作为其他用途，不然将会受到十分严厉的惩罚（见撒上2:28;编下26:18）。按梅瑟法律的规定，在一切祭献中都应有献香之礼（肋2章），但在特殊赎罪祭及解决夫妻疑忌祭上，却不可献香（肋5:11;户5:15）。渐渐献香一事，成了以民宗教敬礼的主要部份之一，与祭献牺牲几有同等的价值（见依1:13），更成了心灵祈祷的象征（咏141:2;默8:3,4）。至于向邪神顶礼献香则视为最大的背叛天主之罪（列上11:8;列下23:5）。

在《新约》时代，若翰诞生的报告，是在他父亲匝加利亚献香之际（路1:9等）；司祭们轮流值日，每日要在圣殿中向上主献香（路1:8,23）。贤士朝拜圣婴时所献的三种礼品中，就有含有宗教敬礼意义的乳香（玛2:11）。


圣经辞典-十六划以上 献仪箱（Chest, Gazophylacium）

十六划以上 献仪箱（Chest, Gazophylacium）
即圣殿的宝库。司祭们曾经拒绝将犹达斯出卖耶稣的银钱，放入宝库内（玛27:6）。史家若瑟夫称之为「神圣的宝库」。

银库（Chest,Gazophylacium）

银库是指耶京圣殿保存献仪金的仓库而言，它在「妇女院」，亦称「银库院」（若8:20）。银库面向庭院的一面有数个献仪筒，呈倒置的喇叭形，以便于热心的朝圣者或入殿祈祷的人们，将自己所带来的献仪，投入其中。谷12:41-43;路21:1所记载的事迹，就发生在这个庭院中。

耶京圣殿的银库，向来被人以为是很丰富的。有时国王打败仗之后，曾以圣库的银宝作为赔款之用（列下12:19;见编上28:12）。在玛加伯时代，圣殿的银库为外教的有权人物曾是很大的诱惑（加下3:6）。西元前六三年罗马将军庞培政陷耶京时，对圣殿银库的财物丝毫未动，当时应有两千「塔冷通」。西元七○年提托攻占耶京后，一位司祭名耶稣者，同司库员丕乃哈斯（Phinees）将全部金银呈献给提托大将。


圣经辞典-十六划以上 献身者（Dedicated Israelites, Nathinaei）

十六划以上 献身者（Dedicated Israelites, Nathinaei）
所谓「献身者」，是指献身服役于圣殿的人而言，他们的地位低于肋未人，所作的劳役也多是卑微的苦工，诸如挑水、劈柴、运货等比较吃力的事务（厄上2:43,58,70;7:7,24;8:17,20;厄下7:46,60,72;10:29;11:3,21;编上9:2）。

《圣经》上第一次提及这些人及他们的劳役是在若苏厄时代（苏9:23-27），因此，厄上8：20所说的达味建立「献身者」的说法，可能与历史不太符合，盖这些人的来源，大都是战犯俘虏身份，而非真正的以民，比如若苏厄时代的基贝红人就是（苏9:23-27）；而且这种习俗不只见于以民，其他古东方国家都有，甚至希腊及罗马亦不例外。

当以民被充军巴比伦时，这些人也遭到了池鱼之殃。奇怪的是当以民获得自由重返家园时，参加返国的「献身者」，竟然超过与圣殿直接有关的肋未人（厄上2:43-58;8:20;厄下10:29,30），无怪乎《圣经》有时将他们与肋未人同等看待（编上6:33）。厄则克耳似乎是唯一批评这一措施的人，力言未受割损的人，不得进入上主的圣殿（则44:7）。


圣经辞典-十六划以上 芦苇（Reed, Arundo）

十六划以上 芦苇（Reed, Arundo）
丛生于地中海沿岸，在巴力斯坦境内的默龙及加里肋亚湖边，以及约但河两岸亦是芦苇丛生之地。在苏曾两次提到卡纳谷（按：卡纳即芦苇之意）（苏16:8;17:9），无疑该地因芦苇丛生而得名。欧4:14;耶6:20;则27:19所说的香蒲或香菖蒲，亦是芦苇的一种。称「埃及是一根破裂的芦杖」（依36:6;列下18:21），亦由尼罗河岸所长的茂盛芦苇而来。因以民之不忠，「上主要打击以色列，使他们摇动如同水中的芦苇」（列上14:15）。耶稣也曾将若翰的坚贞与「摇曳的芦苇」两相比较（玛11:7;路7:24）。玛窦圣史将依撒意亚先知的预言：「已压破的芦苇，他不折断」（玛12:20），贴合在耶稣身上。耶稣受难时，人将一芦苇放在他手中，以作权杖，并以芦苇打他的头（玛27:29,48;谷15:19,36）。

在《圣经》中以芦苇作测量尺，屡见不鲜。

见度量衡。


圣经辞典-十六划以上 苏合香（Myrrh, Stacte）

十六划以上 苏合香（Myrrh, Stacte）
是上主指示梅瑟调和制造会幕中用的香料时，所应用的数种香料之一。思高译本将之译成「苏合香」（出30:34），但是它确系何种香料则很难断定。按《圣经》原文它是一种不知名的胶香；有的学者以为它应是由新鲜的乳香所提取出来的质料，将之磨碎后，混合于水而成；或者是以一种杨树的汁液提炼而成；目前更有犹太学者以为它原来是自阿比息尼亚输入的一种香料。究竟是何种香料，则不得而知。

见香料、献香。


圣经辞典-十六划以上 苏撒纳（Susanna）

十六划以上 苏撒纳（Susanna）
是两个女人的名字，意谓「百合花」。

1. 《旧约》上的苏撒纳见于《达尼尔书》附录（达13）。按《达》记载她是希耳克雅的女儿，嫁给约雅金为妻，住在巴比伦。此女生来不但清秀美丽，而且道德超众，敬畏天主。两位狡猾的老色狼，每天见她园中散步，暗恋成狂，想尽方法，企图与她偷欢。一日乘苏撒纳独自在园中沐浴之际，突然出现于她身旁，以甜言恶语来引诱威胁她，相与私通。但苏撒纳坚贞自持，不为所动，于是被两位老妖诬告，而被判列刑。正在这千钧一发的时刻，上主的神降临于达尼尔身上，使他出来主持正义，证明二位老妖奸恶，陷害无辜，使其无言俯首就刑。

2. 《新约》上的苏撒纳是一位跟随并服侍耶稣及其门徒们的热心妇女（路8:3），但是关于她的生平，我们则一无所知。


圣经辞典-十六划以上 苹果树（Apple-tree, Malum）

十六划以上 苹果树（Apple-tree, Malum）
学者们对于《圣经》原文上所说的苹果，是否就是我们普通所见的苹果树，仍有分歧的意见。默纳协同厄弗辣因二支派以塔普亚（意即苹果树）为界（苏15:34;17:8），有些学者以为原来二支派之间有一排苹果树作为分界线。苹果树及其果子数次见于雅歌（歌2:3,5;7:9;8:5）。

见《圣经》中的植物[植物]。


圣经辞典-十六划以上 馨香祭（Lebonah）

十六划以上 馨香祭（Lebonah）
馨香祭（Lebonah,SacrificiumOdoramentorum）

见祭祀。


圣经辞典-十六划以上 鹗（Black Vulture, Gryps）

十六划以上 鹗（Black Vulture, Gryps）
原文作「Peres」，希腊文译作「Gryps」，拉丁文译作「Gryphus」，见肋11:13。究指何种猛禽，很难决定。近代译者有译作兀鹰的，有译作羌鹫的。总之，不外是属于鹰类，或与鹰类相似的一种猛禽。

见飞鸟


圣经辞典-十六划以上 党派（Sect, Secta）

十六划以上 党派（Sect, Secta）
见分裂[党派]。


圣经辞典-十六划以上 兰（Ram）

十六划以上 兰（Ram）
人名，意谓「高大的」，在《圣经》上以此为名者，有下列二人：

1. 属犹大支派，赫兹龙的儿子，阿米纳达布的父亲，耶辣默耳的兄弟，亦是达味的祖先之一（卢4:19;编上2:9）。在「耶稣基督的族谱」上，此人名叫阿兰，又名叫阿尔乃（玛1:3,4;路3:33）。

2. 犹大支派人，耶辣默耳的儿子，生子有玛阿兹、雅明、尼刻尔（编上2:25-27）。


圣经辞典-十六划以上 蜡（Wax, Cera）

十六划以上 蜡（Wax, Cera）
原文意谓：「衰弱者」、「邪恶者」，是蜜蜂的分泌物，呈淡黄色，易于熔化。正因为它质软，易于揉捏，故此《圣经》多利用此字来描写人的心情，和易于消失的事物（咏22:15;68:3;97:5;友16:15;米1:4）。古人书写的方法，多次是以蜡涂在木板上，制成蜡板，于其上书写，这种书写法至希腊文化晚期时代，仍然存在（见路1:63）。


圣经辞典-十六划以上 护守天使（Guardian Angel）

十六划以上 护守天使（Guardian Angel）
护守天使（GuardianAngel,AngelusCustos）

见天使[使者]。


圣经辞典-十六划以上 护慰者（Paraclete, Paraclitus）

十六划以上 护慰者（Paraclete, Paraclitus）
「护慰者」一词，在全部《圣经》上很奇怪的只见于若望的作品中，四次见于《福音》（若14:16,26;15:26;16:7），一次见于书信上（若一2:1）。虽然这一词亦见于希腊文学作品中，但它的意义及用途，与圣若望的「护慰者」迥然不同。盖若望所指仅限于天主圣神，及仅用于法庭的场合，这是在希腊文化上完全找不到的特殊意义。

意义：

既然只有若望用了这名词来指称天主圣神，我们只能依据他本人的着作来断定他的意义。若望根据「护慰者」原来字意，即「替人说情」的意义，引伸而使其含有普通的「助手」、「帮手」、「保护人」、「支柱」或「律师」及「监护人」等意义（若一2:1;若16:7-11）。这「护慰者」有自己的位格，是基督之外的另一位（若14:16），但他的工作及使命与耶稣基督的工作及使命是很相似的，是相辅相成的。他被圣父及耶稣打发到世界上来（若14:16,26;见15:26;16:7-14），为将自己显示与耶稣的门徒（若14:17;16:8-11），为在真理上指引他们，并为发展，圣化，完成耶稣的事业－－救赎的工程（若14:26;15:26;16:13,14,23）。他不凭自己讲论（若16:13），而是给耶稣作证，并「指证世界关于罪恶、正义和审判所犯的错误」（若15:26;16:8）。实际上，若望关于「护慰者」的描述与关于耶稣的记载是很相似的（参阅耶稣被遣发：若5:30;8:16,24;13:3;耶稣显示给自己的门徒：若1:10,12;8:14,19;17:8：耶稣教训并导人于真理：若7:16,17;8:22,40等；耶稣不讲论自己：若7:16,17;12:49;耶稣指证世界的罪恶：若3:20;7:7）。

见圣神。


圣经辞典-十六划以上 辩论（Diatribe）

十六划以上 辩论（Diatribe）
原来是消磨时间的一种娱乐方法，后来渐渐被希腊哲学家们用来作为宣传自己理论或主张的工具，而成为一种文体。这种文体介于论着和讲演之间，是以交谈方式表达的体裁，它的始祖是苏格拉底，希腊的犬儒派及禁欲派特别喜欢采用这一体裁。它的特点是作者或讲者与一个幻想的敌对者来自问自答，反覆辩证，冷讽热嘲将假设的敌人攻击的体无完肤。这种辩论的方式，亦格外见于西塞禄及辛尼加的着作。在《旧约》中利用这种文体的代表作，要算成书于这一时代的训道篇。在《新约》上，格外在圣保禄的书信上，亦采用过这种文体（格前6:12,13;参见雅2:14,25）。中国古哲学家孔子、孟子、墨子等的着作亦随处可见到这种体裁。


圣经辞典-十六划以上 铁（Iron, Ferrum）

十六划以上 铁（Iron, Ferrum）
虽然《创》4:22有「突巴耳加音是制造各种铜铁器的匠人」，但这种说法是与时代不合的，盖突巴耳加音是加音的后代，被列入洪水之前的圣祖们中，故时代相当古远，实际上那时对金属的认识及利用是不可能的。

利用铁来制造工具及军器的最早民族是埃及人，他们远在公元前三千年，就知道有这种金属的存在，并加以利用，称之为「天上的金属」。其次是赫特人，约在公元前两千年，亦已具有制造铁器的技术，并将之传入客纳罕地（户31:22;苏6:24;17:8;22:8;民1:19）。以民出离埃及时，已知道对铁的利用（肋26:19;户35:16;申4:20;19:5），并获悉在客纳罕有铁矿的存在（申8:9;27:5）。进入许地后，以民受阻于培肋舍特人，而不能将之利用（撒上13:19-22），虽然此时圣地中其他的原有民族，都已在用着铁制的兵器（苏17:16;民1:19;撒上17:7）。但到了达味王国的时代，因战争的节节胜利，国势日强，情形大有改变（撒下8:8;编上22:3;29:7）。

铁在《圣经》上亦有它的象征意义，它代表武力、坚强、暴力（申28:28;咏2:9;105:18;约19:24;箴27:17;依48:4;耶17:1;达7:7;默2:27;12:5;19:5）。

圣地的铁器时代，始自公元前一二五○年左右，普通分为铁器时代第一期（一二五○～九○○）及铁器时代第二期（九○○～五五○）。

见金属。


圣经辞典-十六划以上 饥荒（Famine, Fames）

十六划以上 饥荒（Famine, Fames）
在以民和与它有关民族的历史上，饥荒是屡见不鲜的，格外以埃及为最。饥荒的原因不外是天旱不雨，尼罗河的泛滥太多或太少；或者是因用兵过度，致使田园荒废之故。

《圣经》上第一次提到饥荒是在圣祖时代（创12:10;41:30;42:19;卢1:1,2），大抵是由于天旱。其后在厄里亚及厄里叟的时代，亦曾因干旱而成灾（列上18:2;列下6:24;7:12）。有时这种饥荒应归咎于战争（申28:49-51）。在旷野中的以民多次尝到了饥荒之滋味（申25:18;咏107:4-9），作战的士兵亦然（民8:4,5;撒上21:7;撒下17:19）。

《圣经》上不只简单地提出这些饥荒的史事，更进一步地加以解释，指出饥荒多次是上主对不忠百姓的惩罚（申28:47,48;32:13-15）。先知们的警戒也以此为主题（耶19:9;25:10;哀2:20;5:10;则4;见列下6:26-29）。饥荒使百姓受苦受辱，使其因此而反省自励，善尽宗教的义务（申8:3;则12:17-20）。无辜而受饥饿、苦辱、压迫的人，将得到上主的扶持，高贵自恃的富人却要受到压迫（撒上2:5;咏81:11;107:36-42;146:7;依49:13;65:13;则34:29;36:29）。是以正义虔诚的人应饱饫饥饿的穷人，这是宗教热诚的真正表现（依32:6,7;58:6,10;则18:7,16;约22:7;24:4;箴25:21;多1:17;4:16）。最后，在《旧约》中「饥饿」亦有其象征的意义，比如寻求上主的饥渴，寻求智慧的饥渴等（亚8:11;箴9:5;德24:29）。

在《新约》中记述「饥饿」有许多与《旧约》相同的地方（路1:53）。除此之外，《新约》很露骨地描述饥饿的效果：耶稣四十昼夜严斋之后，魔鬼以饼来诱惑他，使他放弃他默西亚的工程（玛4:2-4;路4:2-4）。旷野中的饥民，获得耶稣的饱饫之后，却不愿接受耶稣圣体圣事的道理（若6:26）。严重的饥饿迫使败子回头（路15:14-20）。

耶稣在山中圣训中称颂饥饿：「饥渴慕义的人是有福的，因为他们要得饱饫」（玛5:6）；「你们现今饥饿的是有福的，因为你们将得饱饫」（路6:21），二处的意义不外是，虔诚的穷人，因无依无靠，只有投奔于上主，上主将要使他们获得现世的助佑及来世的福乐。那些自恃自足不再依靠上主的人，是当时的法利塞人，是那位竟日花天酒地的富翁，是那位糊涂的富人，是那个迷于酒色的败子（路12:15-21;15:13;16:19;18:2等）。

耶稣自己同他的门徒不只一次尝受过饥饿的痛苦（玛14:14-21），故此他也会原谅安息日搓麦穗充饿的门徒（玛12:1-8）。世界末日公审判时的赏罚准绳之一，就是人是否曾给与饥饿的人吃的（玛25:35-37）。耶稣并教导人向天主求日用之粮（玛6:11;路11:3）。

圣保禄亦有过不少次挨饿的经验（格后11:27;斐4:11-13），深知它的难堪及难忍。它甚至可以使人远离基督的爱情（罗5:3;8:35），故此厉声责斥那些举行主宴圣餐时，只知自饱自肥的富人（格前11:21,22,34）。在来世的幸福中，再无饥渴之苦（默7:16,17;21:4），因为天主自己要满足人的一切渴求。


圣经辞典-十六划以上 骡子（Mule, Mulus）

十六划以上 骡子（Mule, Mulus）
家畜之一，是由驴和马交配所生的杂种，毛短，头耳长，身材高大，强健有力，故能负重行远，且不易生病。虽然梅瑟法律上明文规定：「不可使你的家畜与不同类的配合」（肋19:19），但圣地的骡子却远自达味时代已有，且为人所珍贵利用（列下5:17;依66:20;编上12:40;编下9:24;厄上2:66）。骡子多次是盛典中的坐骑，几乎是王家贵族们的专用畜牲（撒下18:9,10;13:29;列上1:33-38,44;10:25;18:5）。厄则克耳先知论及提洛的商业时，也提到它贩卖托加尔玛地方的骡子（则27:14）。咏32:9将糊涂愚蠢的人比作骡马。

骡子在全部《新约》中虽未被提及，但我们由历史知道罗马人占领圣地时确曾使用了骡子。


圣经辞典-十六划以上 驱魔、驱魔者（Exorcist, Exorcista）

十六划以上 驱魔、驱魔者（Exorcist, Exorcista）
「驱魔」一词之原文，来自希腊文动词，有「念咒、诅咒、发誓」之意，是一种以此驱逐恶魔的方式。耶稣本人曾经多次驱魔，但却未曾用过什么咒语，而只简单地说：「不要作声！从他身上出去」（谷1:52;5:8;9:24）。派遣宗徒出外传教、驱魔治病时，也没有命令他们用什么咒语（玛10:1），大概都用了「因耶稣之名……」（见宗3:6;4:10）。耶稣时代却有些犹太人，因耶稣之名而驱魔，且效果很大（谷9:37-40）。耶稣没有禁止他们，由此而足证他本人并不是以魔王贝耳则步之名来驱魔（玛9:34;12:24-27等）。在耶稣死后的宗徒时代，有些「周游的犹太驱魔者」（宗91:13,14）。「驱魔者」一词在《圣经》上仅见于此，他们曾企图以「保禄所宣讲的耶稣」，来驱逐犹太人所最惧怕的恶魔，但未能成事。


圣经辞典-十六划以上 魑魅（Nightjar, Lamia）

十六划以上 魑魅（Nightjar, Lamia）
在上主惩罚厄东之后，其地变成荒凉之区，遂有许多野兽居住于此。在这些野兽中，有一种被称为「夜间的魑魅」（依34:14），至于它确系什么动物，我们不得而知。有人以为它是亚述、巴比伦所崇敬的淫魔。塔耳慕得上则谓它是伤害夜间睡眠人的恶魔。根据以上所说，我们可以断定它是一种与邪魔有关的幻想动物。

见龙、长虫、塔宁。


圣经辞典-十六划以上 魔王（Beelzebub, Daemon）

十六划以上 魔王（Beelzebub, Daemon）
见巴耳则步布。


圣经辞典-十六划以上 魔鬼 [撒殚]（Demon [Satan, Satanas]）

十六划以上 魔鬼 [撒殚]（Demon [Satan, Satanas]）
魔鬼的恶作剧，虽然在创3已清楚的指出（创3:1-6），虽然在一切民族的历史上，人都相信魔鬼的存在，渲染他的作为，但是《圣经》上至充军时代，尽力避免提到他，无疑地这是为戒除在以民中对他有所敬礼，犹如其他一切古东方民族然，盖以民惟一所当敬礼的是独一无二的天主，是崇奉一神教的民族，后来约书称之为「撒殚」（约1:7,8等），匝加利亚亦然（匝3:1,2），多俾亚传更清楚地指出恶魔之一名阿斯摩太（多3:8,17）。但在充军之后似乎又有一个时期，以民尽力避讳恶魔之名；直至《新约》时代，魔鬼才屡被提及，他们的名字的花样也随之繁多，且脍炙人口。

1、魔鬼的本性：

他们同天使们有同样的本性，因为他们不过是堕落的天使（若13:44;伯后2:4;若一3:8;参见则28:12-16;依14:12-15）。使他们堕落的罪恶是骄傲（多4:14;德10:15;弟前3:6）。他们的数目虽然成群，但似乎没有天使之多（默12:4）。领导他们叛变的魁首被称为「魔鬼」（玛25:41）、「撒殚」（路11:18）、「龙」（默12:7）、「古蛇」（默20:2）、「贝耳则步」（玛10:25）、「贝里雅耳」（格后6:15），而他的属下知名的则有：「阿斯摩太」（多3:8），「深渊的使者，名阿巴冬者」（默9:11）、「阿匝则耳」（肋16:10）。这批恶魔尽力为非作歹，加害生灵，直至耶稣到来将他们摧毁（若一3:8）。

2、魔鬼在《圣经》上的出现及作为：

借蛇的形像使人类的始祖失足跌倒（创3:1-6;默12:9;20:2），因而死亡进入了世界（创3:19;智2:24;希2:14）。自此而始不断与人类为敌斗争，残杀陷害生灵（创3:15），是以基督称之为「凶手」（若8:44）。在约伯传上对他们有清楚的描述，他们走遍各地，寻机害人（约1:7;2:2;伯前5:8），在天主面前控告约伯（约1:10,11;2:4,5;见默12:10），杀死他的子女，损害他的肉身（约1:13-19;2:7,8），但是，这一切的行动都是在天主许可下而进行的（约1:12;2:6;见格前10:13）。由此可见，魔鬼的权势并不是绝对性的，而是完全服属于天主的。也正因此，以《圣经》上有二元论（或称「二神教」）的说法是无法立足的。另有阿斯摩太恶魔，杀死撒辣的七位丈夫（多3:8），但只以祈祷便可避免恶魔的为害（多6:18）。

在《福音》及《宗徒经书》上，虽并未否认魔鬼曾加害于人的肉身（见附魔），但特别强调的是他们对人灵魂之危害，以诱惑使人陷入罪恶（路22:31;宗5:3;格前7:5;格后2:11;12:7;弗4:27;6:11,12）。为能达到陷害人的企图，竟常冒充光明的天使（格后11:14）。但《新约》中却亦告知人，不应惧怕魔鬼，而只该以祈祷、克己及信德战胜他们（罗16:20;弗6:12;伯前5:8）。可惜不是所有的人，按照《圣经》的教训行事（若8:41,44），因此而有天主之子及恶魔之子的分别（宗26:18;哥1:13;若一3:10）。这两伙竭力对峙，互不相让──恶魔与教会──直至世界末日；但是最后的胜利是教会的，因为耶稣已以他的圣死将恶魔不可一世的王国摧毁（哥2:14,15;希2:14）。

3、恶魔对人的危害有三：

a、诱人犯罪，使人丧失灵魂（路8:12;22:31;弗6:11,16;伯前5:8;雅4:7）；

b、以疾病痛苦加害人的肉身（玛4:3;得前3:5）；

c、以虚荣、财势及情欲等来约束人，导人至于丧亡（玛4:9）。

见阿巴冬、阿斯摩太、巴耳则步布、贝里雅耳、阿匝则耳、龙


圣经辞典-十六划以上 洒撒礼（Aspersion, Aspersio）

十六划以上 洒撒礼（Aspersion, Aspersio）
洒撒礼为《旧约》时代的以民，是一种不可或缺的宗教礼仪，在《新约》中则很少提及。

一、《旧约》时代：

为洒撒礼所用来洒撒的不外是血、油及水。《圣经》上所记载的最早的洒撒礼，见于出24:3-8。当时梅瑟代表百姓与上主正式订立了盟约，订盟的礼节就是先建一祭坛，再杀牲，将一半的血洒在祭坛上，另一半洒在百姓的身上，这被洒的血称为「盟约的血」。其后建立了赎罪节，在这个节日上所举行的仪式，是杀一只公牛犊及一只公山羊作为祭品，将牠们的血分别以手指洒在赎罪盖的东面，然后，又在赎罪盖前面洒血七次。这一洒血仪式的用意是为圣所、会幕及祭坛的取洁而建立的（肋16:11-19）。为司祭的过犯而举行赎罪礼时，司祭应将手指浸在牲血里，然后向圣所帐幔洒血七次（肋4:6,7）。如果献祭的是一位穷人，买不起一只羊来作祭品时，可献两只斑鸠或雏鸽，将它们的血部分洒在祭坛壁上，其余的血挤在祭坛脚旁（肋5:7-9）。制造取洁水时，司祭应以手指蘸些一只被祭杀的红牛的血，七次洒向会幕的前面（户19:4）。

在祝圣第一批司祭时，梅瑟将牲血混和上油，洒在亚郎及他的儿子们身上，也另外洒在他们的服装上（出29:21;肋8:30）。这次洒血及油的目的，是使这一批人成为祝圣于上主的神职人员。

癞病痊愈之后的取洁礼，是司祭以右手指头，蘸上左手掌中的油，在上主前洒七次（肋14:16,27），它的意义《圣经》上没有明白指出，故一无所知。

不论是人或物件，在接触尸体之后，沾染法律上的不洁，取洁的方式，是以水取洁洒身。这种取洁水的备制方式，是将红牛被焚后的灰，加入水中而成（户19:1-12）。

洒撒用的器具，《圣经》上祇提到了牛膝草（出12:22;肋14:4-6;户19:18;希9:19）。

二、《新约》时代：

希12:24称耶稣是中保，「他所流的血，比亚伯尔的血说话说得更好」。伯多禄谓信友们是特被拣选，为分沾他（耶稣）宝血洒撒之恩的人（伯前1:2注：思高译本将洒撒译作洗净，意义完全相同）。固然在《新约》上很少提及洒血的礼仪，而所提者，大都和梅瑟与上主洒血订立盟约的礼仪有关（出24:3-8;玛26:28;谷14:24;路22:20），而与《旧约》中的取洁礼有关连者，可说绝无仅有。


圣经辞典-十六划以上 赎罪祭（Sin-offering, Sacrificium pro Peccato）

十六划以上 赎罪祭（Sin-offering, Sacrificium pro Peccato）
见祭祀。


圣经辞典-十六划以上 赎罪[礼]（Expiation, Expiatio）

十六划以上 赎罪[礼]（Expiation, Expiatio）
关于「赎罪礼」的意义，学者们向来有两种不同及彼此不相符合的意见；其一谓：既然天主是最伟大的爱，故不需要赎罪；其二则谓：既然《旧约》中的一切法律皆来自天主，那么破坏任何法律之一，就是干犯天主，及招致他的义怒，所以人应当举行赎罪的礼仪，它不只是为赦免罪恶，而且也是为平息上主的义怒。

「赎罪」一词，在原文（希伯来文）上意义不大清楚，是为学者争辩的重点；但在与它相似的闪族文字上，如阿剌伯文及阿加得文，却都有「消除、遮盖、或洗净」之意，故此希腊译本用了「洗净、或赦罪」的字句，但这个动词的对象不常是天主。「平息怒气」的用法亦很少见于《圣经》（创32:21注：思高本译作「讨好」）。此动词常是指人或代人所献的祭品，亦即是说人将某一动物的生命献于上主，以代替自己的生命，目的在于赔补自己的过犯；而获得上主的宽恕及平息上主的义怒。

在《旧约》中赎罪的神学与「上主的仆人」有着密切的关系，他就是赎罪的祭品（依53:10），因为因了他甘愿自作牺牲，而重新恢复了天主与人类之间的友谊与和平。

在《新约》中「赎罪」一事，完全归功于耶稣的圣死（罗3:25;若一2:2;4:10;希2:17）。其次，更有不少的地方，说耶稣死是为了人类，为人的益处或代替人类而死（谷14:24;格前11:24;罗8:3;迦3:13;格后5:14,15）。这即是说，因为我们犯了罪，而耶稣为补偿我们的过犯而死，以平息上主的义怒（罗1:18等3:25）。耶稣「是天主公开立定，使他以自己的血，为信仰自己的人作赎罪祭」（罗3:25;若一4:10），但是归根结蒂，耶稣的圣死，除了有上述目的之外，主要的还是在于表彰天主及基督对人的爱，「基督当我们还是罪人的时候，就为我们死了，这证明了天主怎样爱我们」（罗5:8），天主以基督的圣死圆满地抵销了全世界、全人类的罪债（罗6:10;希7:27;9:11-28等10:10）。


圣经辞典-十六划以上 赎罪节（Day of Atonement, Dies Expiationis）

十六划以上 赎罪节（Day of Atonement, Dies Expiationis）
是古代以民的大节日，于提市黎月─九月十月间─初十，亦即在帐棚节前第五天庆祝。百姓应避免任何工作，并应守严斋。在这一天大司祭应进入至圣所，以畜牲及公山羊作为赎罪祭品的血，撒在结约柜上的赎罪盖及其周围的地板，目的在获得自己及其他司祭并全体百姓罪过的赦免。这种隆重的礼仪是天主自己向梅瑟指定的（肋16:1-34）。在后期的犹太时代，甚至在圣殿被破坏之后，这种礼仪仍在循行不息，直至现在，惟不再以畜牲而是以祈祷来代替，是为公众举行补赎大礼的节日。希9;10两章将此赎罪节与真正的及最大的赎罪节─耶稣的圣死及复活─相连合，在这个伟大的节日上，耶稣以自己的圣血赔补了全人类的罪过，故此它的效果远远超过《旧约》时代的赎罪节。


圣经辞典-十六划以上 赎罪盖（Propitiatory, Propitiatorium）

十六划以上 赎罪盖（Propitiatory, Propitiatorium）
见约柜。


圣经辞典-十六划以上 赎过祭（Guilt-offering）

十六划以上 赎过祭（Guilt-offering）
赎过祭（Guilt-offering,SacrificiumproDelicto）

见祭祀。


圣经辞典-十六划以上 铸像（Gods of Cast Metal）

十六划以上 铸像（Gods of Cast Metal）
铸像（GodsofCastMetal,DiiConflatiles）

见立像。


圣经辞典-十六划以上 鹧鸪（Partridge, Perdix）

十六划以上 鹧鸪（Partridge, Perdix）
是一种属于鸡类的禽鸟，甚多见于美索不达米亚平原及犹大旷野间，喜藏于崎岖不平的地带。在圣地发现有的鹧鸪巢穴竟有蛋达二十六只。达味前半生所过的是牧童生活，故此对鹧鸪是相当熟悉的，无怪乎他曾哀叹撒乌耳之迫害自己，犹如猎人捕捉鹧鸪（撒上26:20）。耶肋米亚先知也说：「谁不以正义积聚财物，就像一只鹧鸪孵化不是自己产的卵，中途必要拋弃」（耶17:11）。《德训篇》以被诱进樊笼里的鹧鸪来比骄傲人的心（德11:32）。其次，《圣经》上有些地方虽然没有明明指出，但却暗指鹧鸪及它的生活习惯（见依10:14;16:2;箴27:8等）。

见飞鸟


圣经辞典-十六划以上 鼹鼠（Mole, Mustela）

十六划以上 鼹鼠（Mole, Mustela）
为梅瑟法律列于不洁动物之中的鼹鼠（肋11:29），大约是盛产于圣地的一种属鼹鼠科的脊椎动物，鼻端尖如锥，善掘土，居于地下，眼睛很小，且隐于毛皮之下，但非肉食动物，而是以草木之根为其主要食料。

《依》2:20思高译本随大多数译本译作「鼹鼠」。但原文与肋11:29所说之「鼹鼠」不同，并且按现代学者们的意见，依2:20之鼹鼠是一种食肉动物，且不见于圣地。

见动物。


圣经辞典-十六划以上 显示（Epiphany, Epiphania）

十六划以上 显示（Epiphany, Epiphania）
这是《圣经》上的一个基本问题，因为全部《圣经》不外是一部天主以各种方式不断向人显示的历史，以证他是唯一的天主，救主及审判者；而这一切显示的最高峰，就是基督的诞生及他光荣的再来。

一、《旧约》：

《旧约》关于天主显示的记载比比皆是，诸如圣祖们（创18;26;32:25等）、梅瑟及全体百姓（出3;33:20等）、依撒意亚先知（依6），都曾享见过天主的显示，但是这些显示大都是以神秘的方式，即借着神视、梦境或大自然的可怕现象显示给他们。这样，一方面显示了天主的真在、他的威严及大能，另一方面却也将天主的真面目遮掩起来，直至「上主日子」的来临，那时，他要真正光荣地显示出来，犹如判官来惩罚他百姓的敌人，及拯救他忠诚的子民，并重建他的王国（见亚、依、索、岳等先知的言论）。

二、《新约》：

尤其是《若望《福音》清楚地指出在耶稣身上完成了天主真正的显示。他的诞生，他所行的一切奇迹，他的苦难、圣死以及复活，都是天主圣子的「光荣」的显示（若1:14;2:11等）。圣保禄在他的书信上，尤其在牧函上，也强调在耶稣身上「显示出来了」天主救主的恩宠及慈爱（弟后1:10;铎2:11;3:4）。但是，这位受光荣的耶稣，「要再次显现，……要向那些期待他的人施行救恩」（希9:28）。关于他的光荣再来，在大博尔山上显圣容的那一奇迹，已作了暗示（玛17:1等），并于受难前不久，耶稣也曾亲自报告了给宗徒（玛25:31等），那时我们不再是藉着镜子模糊不清地看天主，而是面对面清楚地认识天主（格前13:12;见若一3:2）。

见显现、再来、上主的日子、末世论。


圣经辞典-十六划以上 显现（Apparition, Apparitio）

十六划以上 显现（Apparition, Apparitio）
天主藉人以五官可以接触的方式表露自己，谓之显示、或显现。在人接受这种显现的一方面来说谓之异像，因为它是超乎自然律的一种作为，有时是天主自己显现，有时借着上主的使者（亦即天主自己）。显现的方式亦不同，有时是使人听见一种声音或看见一种异像，这是外在的显示。有时使人在梦中（见梦条）或在神游于外（见出神条）时，使人以内在的感触力，见到异像，这是内在的或想像的显现。今举例说明天主的显现：天主在两位天使陪同之下，显现给在玛默肋橡树下的亚巴郎，与他交谈，同他吃饭（创18:1-33）；「上主的使者」（即天主自己）在旷野中显现给哈加尔，呼唤她的名字，并许给她数不清的后代（创16:7-13）；同样天主的使者，降临曷勒布山，从荆棘丛的火焰中，显现给梅瑟，上主见他前来，叫他的名字，向他谈话示意（出3:2-6），并告知他自己的名字（出3:13）；在梅瑟赴埃及的路上，上主重新显现给他（出4:24-26）；上主表露自己同基德红谈话（民6:11-18）；显现给三松的母亲（民13:3-5）。

有时《圣经》上不提天主的显现，而祇听到他的声音：哈加尔当她的儿子渴得要死的时候，听见了天主的声音（创21:17,18）；亚巴郎祭献依撒格儿子时亦然（创22:11-18）；以民在西乃山下听到天主的声音（出91:19;申4:12）；同样厄里亚先知亦然（列上19:9-18）。

为表示天主的威严及神圣不可侵犯性，在他显现时，有时亦有自然界可怕的现象随之发生，如西乃山上的震耳的雷声、号角声、耀目的闪光、浓烟烈火、全山震动、密云满天等现象（出19:16-19;20:18），其他如狂风暴雨及地震（撒下22:8-16;咏18:8-16）。

但是，天主是神，没有人能看见天主（弟前6:16），因为他是看不见的神体。在上述的种种情况下，不过是天主以其大能，用一种方法使人的五官可以接触他而已。连《旧约》中最大的先知梅瑟，也不过祇见到了天主光荣的反映（出33:18-23）。以民大都相信，谁见了天主便应当死亡（创16:13;出33:20;依6:5）。


圣经辞典-十六划以上 显圣容（Transfiguration, Transfiguratio）

十六划以上 显圣容（Transfiguration, Transfiguratio）
关于耶稣显圣容的记载，只见于《对观《福音》（玛17:1-8;谷9:2-8;路9:28-36）。伯后1:16-18则稍提即过，记载不详。若望《福音》关于耶稣生平的这件重大辉煌的事迹，却只字未提，很容易使人直觉地感到奇怪，但事实上是有其理由的。盖按一般学者的一致见解，在若望的心意中，耶稣整个的一生，即是其天主性体无限光荣的显示（若1:14;2:11;11:4等）。这种观念贯彻于他全部《福音》中，是以似乎无需再特别强调耶稣显圣容的事迹。

三部《对观《福音》关于显圣容的记载，除稍有出入外可说大致相同，由此可见它已是当时尽人皆知的事实。三位圣史各按照自己书写《福音》的环境、目的、对象，及其中心思想之不同，而将之笔之于书。这也就完全解决了何以三位的记载彼此稍有出入的问题。

事情的发生，大约是在伯多禄于斐理伯的凯撒勒雅公开承认耶稣是默西亚，永生天主之子之后的一个星期发生的（玛16:13-16;17:7）。当时耶稣带着他最亲密的三位门徒（伯多禄、若望、雅各伯），上了一座高山，这座高山按圣教会历来一致的传统，是位于纳匝肋东南的大博尔山。山高约五百公尺，是为圣地内最高的一座山（有的学者则以为应是赫尔孟山），就在这座崇高壮丽的山顶上，耶稣改变了自己的容貌，显出了他至高无上的光荣。他的衣服光亮洁白，梅瑟及厄里亚同他谈话。伯多禄提议搭棚久居。一个响亮的声音来自天庭，证明耶稣是天主子，具有绝对统治人类的权柄，人人应当听从他。这是显圣容中的几个要点。虽然有些现代学者，以为这只是耶稣与三位门徒的一种主观的感受，而非客观的事实，但是仅就《福音》上的记载而言，任何人都不能否认这一事实的客观性。

诚然，耶稣在大博尔山上显示圣容，与《旧约》有着密切的关系。首先与耶稣交谈的梅瑟同厄里亚，就是《旧约》时代的两个重要的代表人物：梅瑟代表法律，厄里亚代表先知。二者的主要目的在于证明及指出《旧约》关于默西亚的一切记载，都在耶稣身上证实应验了。二人都曾在不同的山上见过上主的光荣：梅瑟在西乃山（出24:15），厄里亚在曷勒布山（列上19:8）。此外有两个人守着耶稣的空墓（路24:4;若20:12），两个人报告，耶稣已升天去了（宗1:10），以及默示录上的两个证人（默11:3），亦为不少的学者解释为梅瑟及厄里亚。天上的呼声不只指出了耶稣是天主子，同时亦暗示，耶稣就是那位在《旧约》上所预许的具有权威的先知（申18:15-19）。

其次，声音是由云层中发出，而云彩在《旧约》上与上主的显现，不能分离，换言之，云彩乃天主发显或临在的标志（出24:5-18;咏97:2等）。在《新约》中，除了在本条所讨论的显圣容外，尚有云彩将升天的耶稣遮住（宗1:9），将来耶稣仍要乘云降来的记载（默1:7）。路9:31独自记载了耶稣与梅瑟和厄里亚谈话的内容：「谈论耶稣的去世（原意：出谷）」。这里的去世并不是单纯的指耶稣的死亡，而是指一切与耶稣死亡有关的事迹──苦难、圣死、复活、升天。这一切可说是耶稣拯救人类脱离罪恶与死亡的新「出谷」，犹如从前天主在旧「出谷」中，拯救了以色列人民出离为奴之地──埃及。

由此可见，耶稣显圣容的这段事迹，实是天主全部启示中重要的一点，因为它既回顾了《旧约》，指出在耶稣身上一切关于默西亚的预言及描述完全应验了，又前瞻到基督即将要完成的救赎事业──苦难圣死、复活、升天，以及他的再度来临，是以它是《新约》中一段十分有价值及有意义的记载。

见大博尔山。


圣经辞典-十六划以上 体育场 [运动场]（Sports-stadium）

十六划以上 体育场 [运动场]（Sports-stadium）
体育场[运动场]（Sports-stadium,Gymnasium[Stadium]）

体育场，依希腊原文含有裸体之意，因在运动场上操练比赛的运动员，常是裸露着全身。

平常在体育场或运动场内，设有拳击、摔角、投铁饼、掷标枪的露天竞技场，赛跑竞技场，游泳池和为运动员休息，或作冬季操练竞技宽大的石柱长廊。运动场的门常开向南面，市民不分等级，不分男女，都可自由进入运动场参观竞技。运动员操练比赛时，不但裸露全身，而且事先还以油敷抹全身，使全身肌肉柔软光滑，以便于操练竞赛；头上戴着带有神像或神祇标记的宽边运动帽，使人一见便知是运动员（加下4:12）。

在希腊化的城市内，不论城的大小总建有体育场，至于体育场的大小，一座或多座，随城市繁荣和人口而定。公元前二世纪中叶，犹太人提倡希腊文化，在耶京也建筑了一座时代化的运动场（加上1:10-15;加下4:7-17）。这运动场是在雅松大司祭领导下，获得安提约古厄丕法乃许可后建筑的。依据加下4:12，是在圣殿围墙西北面哈纳乃耳堡（厄下2:8;3:1）下面；但依据若瑟夫的记载（见犹太古史和犹太战争），却是在圣殿围墙西，阿斯摩乃王宫下面。也许在若瑟夫时代，运动场有所扩充。因离圣殿很近，所以运动场上的欢呼声、发号声，在圣殿内都可以清楚听到（加下4:14）。

希腊文化生活本身已有些观点与「法律」相抵触，何况这有违风化的体育运动。耶京自从有了这一体育场后，犹太青年生活穿戴，完全如外邦人。犹太运动员运动时，当众裸体出场，因人见到自己身体上的割损痕迹，遂深以为耻，力图设法营救，掩盖弥补（加上1:14），这实无异背弃了自己的祖传信仰。不但犹太青年，而且司祭亦再无心于祭事；届时常置身运动场，参加违法的运动。无耻失职的大司祭雅松，还派人参加运动大会，叫他们备带银钱，向运动神烧香献祭（加下4:14,19），竟毫不顾及自己祖传宗教的尊荣，只一心崇拜希腊的文明（加下4:15）。像这样的运动，何能见容于犹太社会，而不受虔诚犹太人的攻击和反对（加下4:16,17）？


圣经辞典-十六划以上 鹫（Bearded Vulture, Haliaetus）

十六划以上 鹫（Bearded Vulture, Haliaetus）
是一种鹰属食肉的鸟，可能生活于水中（？）。按《圣经》的记载似乎是一种属于不洁鸟类之一（肋11:13），但学者们不敢确定，有人谓它就是约39:26所说的鹰。

见飞鸟。


圣经辞典-十六划以上 鹭鸶（Cormorant, Charadrius）

十六划以上 鹭鸶（Cormorant, Charadrius）
见飞鸟。


圣经辞典-十六划以上 瘫痪（Paralysis）

十六划以上 瘫痪（Paralysis）
是一种使人身体局部或全部失去控制作用的病症，普通是由于神经或某一肢体的损伤而得，在医学上有不同的名称及种类。在《旧约》上记载有患局部瘫痪的，如雅洛贝罕的手臂（列上13:4），以及匝加利亚先知责斥恶牧童，并言其手臂将瘫痪（匝11:17），但这两处都没有明言其所患是瘫痪症，而只言其手臂「枯槁」。真正提及「瘫痪病」的地方，却是加上9:55所说的阿耳基慕所患的病。

在《新约》时代有不少这种病人，数次言及耶稣将他们治好（玛4:24;8:6;9:2,6等）。宗徒们也同样医好过患瘫痪病的人（宗8:7;9:33）。

见病症。


圣经辞典-十六划以上 癫（Madness, Amentia）

十六划以上 癫（Madness, Amentia）
按希伯来文原意，是一种夺取人正常理智作用的病症。在《旧约》时代因了科学尚未发达，人都以为它是一种神秘可怕的病症，有鬼神作祟使然，或者是天主的惩罚（申28:28;耶25:16;50:38），为此无人敢干涉或欺侮这种病人。是以达味逃避撒乌耳的杀害，投奔加得人时，佯装疯癫，乱敲门户，口吐白沫，秽污胡须，才得以安居加得人处（撒上21:12-14）。癫狂人另一种病态，按《圣经》的记载，是「投掷火把、利箭和死亡」（箴26:18,19），或者如达4:30所说的「狼狂病征」，使人尽失理智，行动如禽兽；更甚者是撒乌耳所得的虐待狂病，立意杀害达味，或在宫中自言自语，六神无主（撒上16:14;18:16）。

在《新约》中，很少记载患有这种病症者，所记多是些癫病人，有时却同时是附魔者，如耶稣治好的儿童（玛17:14-20;参见玛4:24;7:15等）。从另一方面因了先知们的生活、行动及表情不同于常人，有时亦被称为「疯子」、「狂人」（列下9:11;耶29:26;欧9:7）。耶稣东奔西走，废寝忘餐，传教救人，也有人说「他疯了」（谷3:20,21）。斐斯托亦曾向保禄说「你疯了，学问太多把你弄疯了！」（宗26:24）。谁讥笑自己的弟兄说他是「疯子」，要受天主的审判（玛5:22）。《福音》的生活亦被称为「十字架的愚妄」，「天主的愚妄」（格前1:18,25）。


圣经辞典-十六划以上 灵魂（Soul, Anima）

十六划以上 灵魂（Soul, Anima）
在《旧约》和《新约》内，平常用以指「灵魂」的字凡三：一是「nephesh」（依57:16作：「neshamah」），与此字相当的希腊字是「psyche」，拉丁字是「anima」；二是「ruah」，与此字相当的希腊字是「pneuma」，拉丁字是「spiritus」；三是「leb」与此字相当的希腊字是「kardia」拉丁字是「cor」或「animus」。这三字在这三种文字内的原意，甚为复杂，三字的意义，固然有许多相同之处，但习惯上应用起来，仍有许多不相同的地方，因而不能视为纯粹的同义字。今就《旧约》和《新约》对这三字所有相关的含义，简略概述如后。

一、在《旧约》中：

1. 最初此字之意，似乎是指咽喉、气管（依5:14;哈2:5），由此转借引伸，而有了气息、呼吸，以及凡使物体成为生物的事物；再加以引伸而有了生活力或生命因素的意义。由此可见，此字的本意最初并不是指一事物，而是指一种状态或过程，因而意义繁多，能指生命、生物、生气和生命的原因。

2. 此字指一切生活的受造物，如虫、鱼、鸟、兽（创1:24;2:7,19;9:15,16）；但不指植物，因为植物没有生气和血。血是生命的象征和寄托（肋17:11;申12:23）。此外，泛指人或指某人，与代名词连用，也指人本身（创12:5;27:4;出1:5;肋5:1-4;咏4:2）。

3. 此字指人的生活成分；不但指人的心灵和肉身，而且也指人的生活情绪和感觉，如说「灵魂」受到不洁之物的沾染（则4:14;原文作：「我的灵魂从来…」），感到舒畅、憔悴（户11:6;耶31:25;咏19:8;94:19），渴慕、追求（申4:29;咏42:2,3;63:2），饥饿、饱饫（耶31:14-25;哀1:19），憎嫌、爱好（创34:3;户21:5;约10:1;歌1:7）情愿、拒绝（创49:6;约7:15），虔诚、希望（咏25:1,2;33:20,21），欢乐、悲伤（咏35:9;42:6;86:4;约30:25）。

4. 此字指人的性命或生命（列上19:4），如「灵魂」全操在天主手中（约12:10;则18:4），收回「灵魂」，为「灵魂」担忧（苏9:24;则32:10），救得「灵魂」（创16:17,18），图谋「灵魂」，冒「灵魂」的危险（民5:18;咏56:7;57:7），铲除「灵魂」（创17:14），「灵魂」死亡（民16:30），都是指性命或生命而言，故译文多译作性命或生命。

5. 字有时亦指「心」，与「心」互用，凡「心」所能有的作为，都可归之于「灵魂」。如喜怒哀乐归之于「灵魂」（撒上1:15,16;约33:20;咏94:10），贪求企图亦归之于「灵魂」（歌3:1-4;咏78:18;84:3），因为在《旧约》内，以心指整个人和生命，以「心」为一切内在作为的中枢。

6. 但这所谓的「灵魂」，是直接由天主而来，是天主赋与人身的生命（创2:7;依57:16;耶38:16），所以，这为人生命的「灵魂」与天主脱离不了关系，也与它赋与的人身脱离不了关系。它是赖天主而生活（咏33:21,20;依38:19），向往渴慕天主（咏42:2,3），如大旱之望云霓（咏63:2），有天主在前就不胜欢愉（依61:10;咏35:9），没有天主在旁就不胜悲伤（哀3:17,18;咏62:2,6;77:2,3）。为此，它尽其所能爱慕、事奉、赞美天主（申4:29;6:5;10:12;咏146:1,2）。像这样的思想和观念，在《圣咏集》内较其他经典更为普遍。

这「灵魂」注入在人身内，使人成为有灵的生物，为人身生命的因素；有它存在人体内，人就是活的，有生活的表现（创2:7）。但希伯来人并不以人为肉身和灵魂的合体，至少最初是如此。他们以「肉身」、「灵魂」和「心」混指整个人，所以人死后，仍称之为「灵魂」（肋19:28;21:11;户6:6;9:6）。并不以「灵魂」为不死不灭的神体，以它是存在气息和血内（肋17:10-14;申12:23-27;咏9:13;72:14;参见创9:4-7;约6:18）。

凡是生物都有气息，而且这气息都是由天主而来，因为天主是生命之源（创1:2;咏104:29,30;训3:19-21）。人有的气息和肉体，究与其他生物所有的不同（创1:27,28;2:7;约12:10）。依《旧约》思想，在人身内，有所谓的「灵魂」（nephesh），有所谓的「神魂」（ruah）（创6:17;7:22;约34:14,15;训12:7），二者虽同为生气或气息，但意义究不完全相同，各有自己特殊的含义：「灵魂」可视为生命的要素，「神魂」却是生命的根源。「神魂」总不死；人死后「神魂复归上主」（训12:7）；但「灵魂」却能死，且能置之于死地（户23:10;民16:30;则13:19）。

希伯来人始终相信人死后仍然存在，谓人死是复归老家，「与自己的先人」相团聚（创25:8;35:29;民2:10;编下34:28），相信人死后降入阴府（创37:35;户16:30;依14:15;多3:10）。善人恶人死后同入阴府（户16:33;约24:19;咏49:11-15;依38:10,11），远离世人，不见光明（约7:7-10;10:21;33:22-30），再也没有甚么作为（依38:18;训9:10;咏6:6）。对于人死后，人的「灵魂」所有的状态，希伯来人没有一个清楚确切的观念（训3:18-21;约14:7-15）。随着启示的进展，对于人死后的事，在晚出的经典内，才有了较清楚的说明，知道人死后，肉身化为灰土，「灵魂」却依然存在，是不死不灭的。这一观念在较晚出的智慧篇内，尤为显着（智2:23;3:1-4;9:15;15:8-11）。人死后，「灵魂」不但不死不灭，而且依照人在世的功过，要受到赏罚（智2:22;5），为此，人不能以现世荣辱苦乐来衡量、预卜身后的荣辱苦乐，不应只注重有死有坏的肉驱，却要，而且另外要注重不死不坏的「灵魂」（智3;4）。由于得知「灵魂」的不死不灭和身后的赏罚，对于「肉身」复活的道理也有了显着的进展（智1:15;3:2-8;参见依26:19;达2:2;咏16:10;加下7:9-12），因为肉身与「灵魂」原是「相依为命」的（智8:19-20;参见创2:7）。

二、在《新约》内：

「灵魂」一字的含义和用法，大抵说来，与《旧约》无异，只不过在几点上，意义较为明确而已。《新约》用以来指「灵魂」的字是「psyche」。此字的原意，与希伯来文「nephesh」一字的原意，大抵相同。指生命（玛6:25），指性命（路6:9;若10:11），指气息或生气（宗20:10;默8:9;16:3），指生命的因素（路12:20;罗16:4;斐2:30），指生活的情绪（谷14:34;若12:27;宗14:2），指心意心灵（玛11:29;路2:35;弗6:6,7;斐1:27;哥3:23），指人，任何人或大众（宗2:41-43;罗2:9;伯前3:20），指自己本人（路14:26;若12:25;格后1:23）等。按希腊文此字虽有喉咙之意，但《新约》内从未以此字来指喉咙。

《新约》对于人生身后的事，有了更进一步的启示，虽然人对于身后尚不能说已彻底明瞭，但至少已不如《旧约》中人不得要领，明知人死后，肉身虽腐烂，化为灰土，但灵魂却仍然存在（玛10:28;27:50;路16:29-31;23:42,43），将依照生前的功过接受赏罚（玛16:25-27;25:31-46）。「灵魂」在末日要与肉身再相结合而复活，成了《新约》信仰的基本道理（格前15）。由此可见，《新约》亦如《旧约》，以「灵魂」指整个人而言，从不以「灵魂」能单独存在。「灵魂」始终是属于一人的，人一存在，就有他的「灵魂」和「肉身」；人一死，他的「灵魂」脱离「肉身」而存在，但仍是某人的「灵魂」，「肉身」终于要复活，与「灵魂」再结合；所以人虽死，而仍要复活，永远存在。这一点《新约》是说得再清楚没有了（玛18:7-9;25:46;若5:24-29;得5:23;格前15:12-19,52-58;希10:36-39;伯前1:3-9）。

《新约》不但对于人身后的生活，而且对于人现世的生活，也有了更进一步的启示。人在《新约》启示下，更清楚知道了人的肉身与灵魂在现世彼此间的关系。以往以为痛苦和羞耻的事，现在不但不以为痛苦或羞辱，反而以为是福乐和光荣（玛5:11;斐1:29;3:7-11;得后1:4,5）。人在世该怕的不是肉身的痛苦和死亡，而是灵魂的痛苦和死亡（玛10:28;雅5:19,20;默2:10;20:6,14;21:8）；该贪求的不是世界的福乐，而是灵魂的得救（谷8:36,37）；该耻的不是受凌辱，而是耻自己不知救灵魂（谷8:38;路9:26;12:8,9）。灵魂既如此可贵，人就应不怕牺牲自己的一切和性命来救自己（玛16:24-26）和别人的灵魂（格后12:15;罗9:3;迦4:19;得前2:8），其中的原因，就因为人是基督，活天主子，以自己性命（原文作「灵魂」）换来的（玛20:28;谷10:45），人由于基督，在圣神内已有了永生（格前15:45）。暂生如与永生相比，实有有限与无限之别，牺牲短暂的今生为获得永无穷尽的来生，又有甚么不值得（罗8:18;格后4:17）。

人因为在圣神内有了永生，所以人的生命在世就已富有神性（弗1:13,14;4:30;格后1:21,22;罗5:5）。《新约》为表示灵魂具有这种超性生活的状态，常称人的灵魂为「神」或「神魂」（pneuma格前2:10-16），尤以圣若望和圣保禄喜用这字来指称在圣神内生活的灵魂（若3:5,6;4:23,24;6:63;14:17;罗8:10,16;格前3:1;7:34;弗4:23）。为此，圣保禄将人分为三种：属肉的人（罗7:14;格前3:1-3），属灵的人（格前2:14）和属神的人（格前2:13,15;14:37）：属肉的人是指随从肉欲生活判断的人；属灵的人是指随从灵性生活判断的人；属神的人是指随从圣神生活判断的人（罗8:3-9）；属肉和属灵的人是属于地上的人，属神的人是属于天上的人（格前15:47-49）。血肉不能承受天主的国（格前15:50），属灵的人也不能明瞭天主的事（格前2:14;参见玛16:23;雅3:15），只有抑制情欲（迦5:24;罗6:6;8:12,13;伯前2:11），随从圣神引导，具有基督精神的属神的人（罗8:9,14,15;迦5:25;哥3:2-10），才是天主的子女，明瞭天上的事：生时与主同生同死（罗6:3-13），死后与主同在（格后5:1-10;斐8:23），期后主再来，使自己卑贱的身体，相似他光荣的身体，由死者中复活，进入永生，终于获得自身彻底的救赎（罗8:11,23;斐3:10,11,20,21;格前15:42-44）。天主是忠信的，只要人信赖天主，天主圣父必圣化保存他，使他在主耶稣基督再来临时，「神灵」、「灵魂」和「肉身」全无瑕疵，堪赴羔羊的婚筵（得前5:23,24;格前1:4-9;默19:9）。

由以上所述，得知在《圣经》内，不论是《旧约》或《新约》，「灵魂」一字的含义，甚为复杂，不能按字直译，尤以中文为然，只有依照上下文义，就其含义翻译，故在译文中多次不见「灵魂」一字。这一点，《圣经》译本读者不可不注意。

见人、心、肉身、血、生命、死亡、复活、恩宠。


圣经辞典-十六划以上 鹰（Eagle, Aquila）

十六划以上 鹰（Eagle, Aquila）
是属猛禽中最厉害的一种，在《圣经》上如其他鸟类，被视为不洁动物。它翱翔天空，快速敏捷，庄严可畏，谨护幼雏。在《旧约》及《新约》中，不时取来作不同的象征。它的种类颇多，几乎全见于巴力斯坦。最主要的算是太阳鹰，它的希伯来名「乃舍尔」（Nesher）亦指其他的猛禽，却不可混为一谈。它是圣史若望的象征。（申14:12;28:49;32:11;约39:30;默4:7等）。

见飞鸟。


圣经辞典-十六划以上 盐（Salt, Sal）

十六划以上 盐（Salt, Sal）
巴力斯坦在全世界最特殊的一点，也可以说是绝无仅有的，是它的大盐湖，在《圣经》上名之谓「盐海」（创19:26;苏3:16），因为它的水分竟含有四分之一强的盐，因而全无生物，故通常称之谓「死海」。基于这种大量产盐的事实，自古以来圣地的居民便知道利用它来作调味剂，没有加盐的食品，几乎是不可思议的事（约6:6）。它同水、火及铁是人生不能缺少的基本生活要素（德39:26）。盐能保存食水不坏（列下2:20,21），能用来作擦摩刚刚出世婴儿身体的振奋剂（见创16:4）。在将来默西亚的美丽远景时代，牲畜要吃拌上盐的饲料（依30:24）。事实上巴力斯坦早已有这种用法且沿用至今，目的是防止家畜生病。

食盐在订立盟约上也有重大的意义，至今阿剌伯人仍有俗语谓：「愿在你我之间有食盐存在」，即谓：「愿我们建立互不侵犯的和平」。是以上主与以民订的盟约亦称为「永久不变的盐约」（户18:19;编下13:5;厄上4:14）。盐有防止食物腐朽的功能，故此古代民族多以盐来象征永久性，不变性。也正因此在一切献于上主的祭品中，盐是绝对不可缺少的：「在你的一切祭品上，都应加上盐来奉献」（肋2:13;参见则43:24;厄上6:9），甚至于在奉献与上主的香料中，也应加上食盐（见出30:35）。

但是，《圣经》在表扬食盐之「功德」之余，也知道它「缺德」的作用。农田土地经过盐水的浇灌，水份蒸发之后，田地便成了荒芜的废田，是报复敌人的手段之一，就是将盐水浇在敌人的土地上，使其成为咸田（申29:23;民9:45;匝2:9;参见咏107:34）。

《新约》：既然犹太人对食盐的功效和价值有如此清楚的认识，也就无怪乎耶稣称自己的门徒是「地上的盐，世间的光」（玛5:13-16），意谓他们为人生社会的导师是不可或缺的，犹如食盐及光明对人生是绝对重要的。马尔谷亦清楚地在强调一切基督徒都应受火的净炼，及以食盐来腌存（谷9:49,50）。路加对盐亦有同样的观念（路14:34,35;见玛5:13-16）。圣保禄劝勉教友与人往来要和睦相处，作事要明智，言谈要温和，有如调上了智慧的盐，使人听起来津津有味，而获得神益（哥4:6）。后代的圣师们也将法律与食盐相比，等量齐观。


圣经辞典-十六划以上 盐谷（Valley of Salt, Vallis Salinarum）

十六划以上 盐谷（Valley of Salt, Vallis Salinarum）
是达味的军队在阿彼瑟大将率领之下，战胜厄东人的地方。在这里曾有一万八千厄东人被歼灭（撒下8:13;编上18:12;咏60:2）。其后在犹大王阿玛责雅时代（七九六～七八一？），厄东人再度于同样的地方败北，死伤达一万人之众（列下14:7;编下25:11）。这个地方按学者们的意见，应在圣地南方的乃革布地区。


圣经辞典-十六划以上 盐城（City of Salt, Civitas Salis）

十六划以上 盐城（City of Salt, Civitas Salis）
是位于犹大旷野中属犹大支派的一座城市，距离死海不远。学者们大都以为它就是现今所说的谷木兰废墟（苏15:62）。


圣经辞典-十六划以上 蛮夷（Barbarian, Barbarus）

十六划以上 蛮夷（Barbarian, Barbarus）
这一名词来自（印度）梵文，意思是「笨口结舌的人」，希腊文借用此词，以示说话不清、令人难懂的人，由此而演变成一切讲外国语言的人，咏114:1;格前14:11。宗28:2,4所说的「蛮夷」或「土人」就是这种意思。后来举凡一切不属希腊人种及文化的民族，都被视为蛮夷，且含有鄙视之意（哥3:11）。同样，犹太人亦视一切非犹太的希腊人为蛮夷（加下2:21;罗1:16），或其他教外异民（罗3:29;9:24;迦2:7）。普通说来，蛮夷亦是指无知的粗人而言（则21:31;加下5:22;10:4;15:2）。


圣经辞典-十六划以上 钥匙（Key, Clavis）

十六划以上 钥匙（Key, Clavis）
远在很古的时代，人们便知道及利用锁及钥匙，《圣经》上也多次直接或间接地提到（苏2:5;民16:3;列下4:21;厄下3:3;玛25:30;路13:25;若20:19-26）。

考古学告诉我们，现在的圆形或扁形的细小有齿钥匙，在古时代是不存在的。古犹太人所惯用的钥匙是木作的，有八、九英吋长，在其尖端有四、五个牙齿不等，用以插入锁孔内为关闭或开启门户。而锁的构造与钥匙是相对的，它有两件：其一安装于门的一边，内有活动的及与钥匙相对数目的齿牙；门的另一边或门框上，有数个相对的洞为容纳由钥匙所转动过来的齿牙。但因这种钥匙是木质的，故考古学者向未发现这类钥匙，因大都已腐烂无存。不过，在革则尔却发现了希腊时代的铁质钥匙。现在叙利亚及其附近区域的阿剌伯人，至今仍沿用此种钥匙。

《圣经》上提及钥匙有两种意义：其一是字义的，如摩阿布王厄革隆的仆人，在厄胡得民长行剌国王之后，以他们所带的钥匙开了国王凉台的门（民3:25）；编上9:26,27亦是按字义的解释；其二是寓意，这种意义在《圣经》上的例子很多，比如耶稣责斥法学士们，因为他们拿走了「知识的钥匙」（路11:52）。钥匙亦是权柄及势力的象征（路4:25;默9:1;11:3,6;20:1等）。其次「达味家室的钥匙」（依22:22），「那掌有达味钥匙的」（默3:7）等句，都是权势的头衔，而这头衔是含有象征默西亚权柄意义的，且符合在耶稣身上，「他开了没有人能关；他关了，没有人能开」（依22:22），因「达味的家室」就是耶稣所创立的圣教会的预像。耶稣因着他的苦难、圣死及复活，战胜了恶魔，获得了天上地下的权柄（默118）。耶稣先将天国的钥匙许给了教会的首长伯多禄（玛16:19），后来正式将之交付给他（若21:15-17），使这种天国的权柄，永远藉着伯多禄及他的继位人存留于圣教会内。


圣经辞典-十六划以上 鬣狗（Hyena, Hyaena）-圣经园地-天主教图书中心-天主教在线

十六划以上 鬣狗（Hyena, Hyaena）
是一种哺乳食肉类动物，形似狗，体呈淡黄灰色，躯干较狗为大，毛长而坚，自颈至尾，有长毛如鬣，性凶恶，以动物的死尸为食物。在巴力斯坦多居于洞穴或墓穴之中，夜间外出觅食。德13:22提及到它，并谓「犹如鬣狗同狗不能和平相处，那么富人和穷人亦然」。鬣狗一词祇见于德13:22，且出于希腊文。

撒上13:18的「责波歆山谷」或亦可译作「鬣狗山谷」，但因学者关于这个山谷名的意见各异，且有学者将之作食肉鸟类来讲，故思高译本也不十分确定的译作「袋狼山谷」。


圣经辞典-十六划以上 赞颂（Hymn, Hymnus）

十六划以上 赞颂（Hymn, Hymnus）
是以民用来赞颂上主全能、伟大、尊威、救援、及默西亚时代的歌词。有时用为公开的敬礼，有时则用为私人的敬礼。它可能是歌唱的赞词，也可能是朗诵或默念的赞词；在这一点上别于圣咏，盖圣咏普通是用来为歌唱的诗词，并有乐器伴奏。

赞颂的结构有一定的格式，首先是序言，用来隆重地邀请参与礼仪的民众，热心的灵魂，甚至大自然界来齐声赞颂上主的荣耀。其后是正文，列举上主应受赞美的事迹，这些事实可能是天主本身的伟大属性，也可能是历史上的事迹，以及自然界的化工，中间有时重复地加以邀请的序言。

《旧约》中的赞颂词，主要的有梅瑟的「凯旋歌」（出15:1-19;申32:1-43），德波辣的「凯旋歌」（民5:1-31），亚纳的「颂谢诗」（撒上2:1-31）等。《新约》中的主要赞颂则有圣母玛利亚的赞词「我的灵魂颂扬上主」（路1:46-55）；匝加利亚的「赞美歌」（路1:68-79），以及西默盎的「赞颂词」（路2:29-32）。此外在宗16:26并记载保禄同息拉在斐理伯坐监时，夜间二人祈祷「赞颂」天主。

见诗歌、光荣颂及赞词条。


圣经辞典-十六划以上 赞词（Praise, Laus）

十六划以上 赞词（Praise, Laus）
「赞词」就是受造之物为赞颂、光荣、祝福上主所用的歌词或诗句。一切受造物（咏69:35;达3:52-90）、天使（咏103:20,21）以及人类都应赞颂上主（民5:2;多8:19;13:3;友14:17;咏22:24;50:14;69:2,8;96:1-3,7等）。

《圣经》上歌颂上主的诗歌可说处处皆是，其要者有为感谢上主自埃及拯救以民的圣咏，称为哈肋耳圣咏（咏113-118），是以民在重要聚会及节日上所惯唱的，也是耶稣在晚餐厅中同宗徒们一齐唱过的（玛26:30;谷14:26）。其次有十一篇圣咏皆以「亚肋路亚」（请赞颂上主）为始（咏106;111-113;115-117;146-150），更有十三篇圣咏以「亚肋路亚」为终（咏104-106;113;115-117;135;146-150），如此「亚肋路亚」一词经过默示录（19:1-7）而传入基督教会的礼仪，沿用至今。「贺三纳」一词（我们求你救助），也可以说成了赞词上的术语，它亦取自圣咏（118:25）。在耶稣荣进耶京时，百姓就曾以此语来欢呼歌颂「达味之子」（玛21:9;谷11:9;若12:13;见路19:38），孩童们在圣殿中亦然（玛21:15）。

赞美的对象是天主（出15:2;申1:21;咏22:4;依12:2等），是天主的大能、尊严、圣德、美善及正义（咏8;19;33;74;104;148;德42:15-43:33），是因为上主对自己的百姓施行了恩惠（咏65;66;105;114;146）。

《圣经》上不乏赞颂上主的美表，如默基瑟德（创14:20）、梅瑟（出15:2）、德波辣（民5:20）、达味（编上29:11）、撒罗满（编下6:4）、青年多俾亚（多8:5-7）、他的父亲（多24）及撒辣的亲人（多8:12-17）、友弟德（友18）及火窑中的三青年（达3:52-90）。达味甚至制定了肋未人专职赞颂上主（编上16:4）。

《旧约》时代的默西亚主义，也曾感发人写出不少的赞颂歌词，如亚纳的颂谢诗（撒上2:1-10）、一些《圣咏》（47;93;96-99）及一些先知的吟咏（依12:1-6;42:10-13;44:23;49:13;耶31:10-14）。《新约》上玛利亚的「我灵颂扬上主」（路1:46-55）及匝加利亚的预言（路1:68-79），是两篇歌颂上主的典型赞词。

见哈肋耳、祝福。


圣经辞典-十六划以上 驴（Ass, Asinus）

十六划以上 驴（Ass, Asinus）
古时，圣地已有野驴（依32:14;耶2:24;约11:12），现仍见于豪郎及阿剌伯之间的地区及圣地北部，将其驯服后，遂成为主要家畜之一。是半游牧民族心爱的动物，因牠性情善良，且能忍苦耐劳。远在圣祖时代即见于《圣经》（创12:16;22:3,5;42:26等），人用来坐骑代步（出4:20;户22:22;民10:4;12:14等），女人亦不例外（民1:14）。原先本是富人的财物（民10:4），后来用途普及，贫苦家庭亦可畜养（出20:17），用来运货物（创42:26;撒上25:18;依30:6）或在田间工作（申22:10;依30:24）；富人甚至养有驴群犹如羊群（约1:3;42:12;编上27:30）。牠的驯服早过骆驼及马匹。因为古人常用马为作战工具，而驴则用来为骑，故有救世主－－默西亚－－骑驴而来之说（匝9:9;玛21:2等），以示默西亚为和平的君王。《圣经》禁止「牛驴一同耕作」（申22:10）；白色的驴子视为皇家的坐骑（民5:10）。因饲料之关系被视为不洁动物，故其肉不可食，更不可用作祭品（出13:13;34:20）。《圣经》上有不少关于驴的轶事，如巴郎的母驴（户22:21-30），撒乌耳寻找失驴之事（撒上9:3等）。耶稣荣进耶京时，亦骑在驴上（玛21:1-11等；谷11:1-11），作为默西亚君王和平及谦逊的象征。至于耶稣诞生于牛驴之间，《圣经》上并无提及，这是出于伪经（伪玛14）及数位教父对《拉丁通行本》及《七十贤士译本》的依1:3;哈3:2的误解而来。


圣经辞典-十六划以上 钻石（Diamond, Adamas）

十六划以上 钻石（Diamond, Adamas）
钻石或金刚石，是最硬的矿石，无色，透明，可供装饰或雕刻玻璃玉石之用（耶17:1;则3:9;匝7:12）。

见玉石、宝石。


圣经辞典-十六划以上 鳄鱼（Crocodile, Crocodilus）

十六划以上 鳄鱼（Crocodile, Crocodilus）
鳄鱼是巴力斯坦尽人皆知的动物，盖考古学家曾在加尔默耳山洞中发现至少一具鳄鱼的骨骸。古时在加尔默耳山之南及凯撒勒雅之北的则尔卡（el-Zerqa）溪流入海处，有鳄鱼的存在，很可惜其最后一只被人于一八七七年杀死。在其他中东地区亦都有鳄鱼这种大动物，格外是在埃及的尼罗河。提革拉特丕肋色尔一世即由埃及法郎获得一只鳄鱼作为礼品，并且埃及人对这种动物曾加以敬礼。考古学家发现了不少鳄鱼的坟墓及它们的「木乃伊」。

在《圣经》上并无学术的名词来称呼它，约40:25-41:26称之为「里外雅堂」，详细加以描述，为彰显天主的大能及人的无能。厄则克耳先知亦曾将埃及法郎比作一只巨大的鳄鱼（则29:3等）。

见里外雅堂。

蜥蜴（Crocodile,Crocodilus）

见《圣经》中的动物。


圣经辞典-十六划以上 鸬鹚（Fisher-owl, Mergulus）

十六划以上 鸬鹚（Fisher-owl, Mergulus）
关于这种鸟名的翻译，学者们有许多不同的意见，再加上《圣经》所用的大多数动植物名并非科学的术语，而只是民间的通俗称呼，是以很难断定它确是甚么鸟。本来按原文及古老的希腊译文，它应是北极地带的一种水鸟。但这种鸟在圣地是不可能生存的，故此现代的学者，多主张其所指应为鸬鹚，此鸟大略像乌鸦，羽毛黑色，有绿光，嘴长，善潜水捕鱼，俗名叫「小乌鸦」或「鱼鹰子」，多见于加里肋亚湖及约但河畔，被梅瑟列入不洁的鸟类。

见飞鸟。


圣经辞典-十六划以上 鹳（Heron, Herodio）

十六划以上 鹳（Heron, Herodio）
似是一种不洁的飞鸟（肋11:19;申14:18），其名有「虔诚者」之意。《希腊本》及《拉丁通行本》的译文，都不太准确，《思高译本》译作鹳（肋11:19;申14:18），或者鹤（咏104:17;耶8:7;匝5:9）。有成群的鹤居住在圣地的约但河畔，色有白黑，黑者体积极小。《圣咏》上说它居在树梢（咏104:17）。是一种季候鸟（耶8:7），其翅巨大（匝5:9）。

见飞鸟[鹭鸶]。


圣经辞典-说明 如何快速查找相关词汇？

说明 如何快速查找相关词汇？
由于简繁转换以后，文字的笔划有所变化，比较快捷的查询方式为：

一、请在目录页面按下Ctrl+F，然后输入简体中文关键字进行搜索查找。

二、参阅繁体目录，找到要查的关键词在多少划，然后再返回总目录查询。


圣经辞典-说明 繁体目录

说明 繁体目录

聖經辭典目錄
本網頁資料取自「聖經辭典」：思高聖經學會，為了確保資料的確實，並支持思高聖經學會的辛勞，請務必購買本聖經辭典，隨時參照使用。

--------------------------------------------------------------------------------

一劃至三劃
一文 一代 一步、曷默爾、米納、肋特客、貝卡、辛

七 七十賢士譯本 丁香

乃波 乃波 乃波 乃苛 乃爾 乃黎
乃革布 乃弗泰 乃勒烏 乃黎雅 乃漆布 乃托法
乃阿頗里 乃赫米雅 乃赫米雅書 乃巴約特
乃塔乃耳 乃塔尼雅 乃費托亞 乃胡市堂 乃爾加耳
乃爾加耳沙勒責爾 乃步沙次班 乃步匝辣當

人 人格[位格] 人祭 人獸交合 人類通諭 人子

十誡 十字架 十城區 十字記號
十二支派 十二小先知 十二宗徒訓言 十二宗祖遺囑

三館 三松 三位一體奧義 上主

上主的日子 上主的使者[天主的使者] 上主的僕人
上智的天主通諭

乞丐 千年國說 口唇 大司祭

大王 大魚[塔寧] 大麥 大將軍[辣貝沙克] 大理石
大博爾 大馬士革 大馬士革文件

女人[婦女] 子[兒子] 小麥

山谷、平原 山羊 山中聖訓

工人[奴僕、臣僕、酬資]

--------------------------------------------------------------------------------

四劃
不潔 不誤性 中保 中文聖經譯本 丹

五城 五書 五臟 五穀
五旬節 五卷經

什一之物 仁愛 仁慈 仆洛曷洛 仆托肋買 仆托肋米
仇恨 「仇恨」-史特納 元首 元首職權 公函
公議會 六藝 分娩 分裂[黨派] 分封侯 切肋敘利亞

厄東 厄里 厄爾 厄耳 厄拉 厄拉谷
厄藍 厄林 厄隆 厄隆 厄明 厄法
厄法 厄蘭 厄堂[厄堂曠野] 厄堂 厄娃
厄巴耳[敖巴耳] 厄巴耳 厄貝爾 厄德勒 厄革隆
厄胡得 厄羅音 厄拉特 厄里亞 厄里叟 厄里沙
厄里買 厄里雍 厄革隆 厄刻龍 厄路耳 厄呂瑪
厄瑪烏 厄諾士 厄弗所 厄弗所書 厄弗得[披肩]
厄斐龍 厄勒客 厄撒烏 厄色尼 厄斯里 厄塔寧
厄耳卡納 厄耳科士 厄耳瑪丹 厄耳特刻 厄里雅金 厄里法次
厄里烏得 厄拉撒爾 厄瑪奴耳 厄派乃托 厄帕夫辣 厄弗辣因
厄弗辣因 厄弗辣大 厄辣斯托 厄市苛耳 厄市陶耳 厄特巴耳
厄烏提曷 厄敖狄雅 厄撒哈冬 厄則克耳書[厄則克耳] 厄斯得隆
厄斯德拉 厄斯德拉上下[乃赫米雅書] 厄斯德拉卷三、卷四
厄斯德拉默示錄 厄貝雅塔爾[厄彼雅塔爾]
厄肋阿匝爾 厄里厄則爾 厄里默肋客 厄里約頗里
厄克巴塔納 厄丕默尼得 厄帕洛狄托 厄提約丕雅 厄烏 辣桂隆[東北風]
厄貝得默肋客 厄茲雍革貝爾
厄威耳默洛達客 厄肋番廷草紙文件

友弟德 友弟德傳

天 天主[上主、 雅威、 厄耳、 厄羅音、 厄里雍、 至高者]
天國 天使[使者] 天后 天秤 天主經 天主的山
天主顯現 天上萬象 天主的使者 天主的名字 天主的羔羊 天主的照顧
天主的全副武裝 天主啟示教義憲章

太陽[日頭] 太陽城 太陽神 太古史[創世紀前十一章] 太貝特

夫黎基雅 孔雀 巨人[勒法因、組斤、勒法因平原]

巴耳 巴郎 巴商 巴特 巴阿拉 巴貝耳 (塔)
巴比倫 巴厄沙 巴哥阿 巴胡陵 巴基德 巴拉克
巴路克[巴路克先知書] 巴路克書 巴路克默示錄
巴路克第三默示錄 巴摩特 巴辣巴 巴辣克 巴耳貝克
巴耳塔撒 巴耳則步布[貝耳則步、魔王] 巴耳責豐
巴力斯坦、平原[聖地、地理] 巴力斯坦考古的發掘 巴爾耶穌
巴爾納伯 巴爾納伯大事錄和致命錄 巴爾撒巴 巴爾提買 巴爾齊來
巴色瑪特 巴特舍巴 巴耳哈祚爾 巴耳培敖爾[培敖爾] 巴爾苛刻巴
巴爾多祿茂[納塔乃耳] 巴爾多祿茂大事錄 巴斯卦羔羊

幻身論 心 戶籍紀 戶口登記
手 手指 手臂 支派

文體類型 文體形式批判學 斗 日[日子] 日頭
月 月亮 木 木納松 比喻[新約中的比喻]
比拉多 水[活水] 水蒼玉 火 火把 火窯
父親[阿爸] 父母 牛 牛膝草 王冠

--------------------------------------------------------------------------------

五劃
丕洛 丕雄 丕通 丕斯加 丕貝色特 丕乃哈斯
丕息狄雅 丕哈希洛特 世代

主、主人 主日 主的語錄 主的復活 代兄弟立嗣律

以色列 以色列國 以色列遺民[遺民] 以民曠野行程

兄弟 可憎之物 出神 出谷紀

加音 加拉 加得 加約 加林 加納
加特 加步耳 加耳乃 加肋布 加黎雅 加色丁
加阿耳 加巴達[石舖地] 加達辣 加里雍 加勒布
加非托爾 加革米士 加爾默耳 加爾瓦略 加俾額爾 加里肋亞
加瑪里耳 加默里耳 加特黎孟 加特赫費爾 包皮

匝豐 匝開 匝凱[匝刻約] 匝汪 匝匝
匝拜 匝多克 匝耳孟 匝爾堂 匝巴得 匝巴泰
匝步得 匝雇爾 匝刻約 匝諾亞 匝貝狄 匝耳摩納
匝爾法特 匝貝狄耳[匝貝狄爾] 匝加利亞 匝加利亞書 匝加利亞歌
匝默組明 占卜[招魂術]

卡步 卡納 卡納谷 卡爾頗 卡德士
卡德士巴爾乃亞[卡德士] 卡爾納殷
卡帕多細雅 古民族的分佈 召選

史學 史羅 史米 史孟 史曷爾[埃及河]
史羅亞 史默紅 史默龍 史納爾 史斐辣 史沙克
史托頗里

司祭、大司祭[神品] 司祭城 司祭法典 四書 四散的以民
外衣 外方人[寄居、僑民] 外邦歸化的基督徒

奴僕 奴默尼 奶 奶餅

尼羅河 尼散 尼苛勞[尼苛勞黨] 尼苛勞黨 尼革爾
尼默辣 尼默陵 尼尼微 尼普爾 尼貝哈次 尼加諾爾
尼苛德摩 尼苛頗里 尼默洛得 尼色洛客

左爾[提洛] 左罕[塔尼斯] 左哈爾 左法爾 左赫肋特

布拉斯托 平原 平行體 幼鹿 幼發拉的
弗肋貢 打獵[獵人、獵物] 未錄主言
末世論 末日審判[審判]

本都 本性 本希農 本雅明

正經 正義 母牛[紅母牛] 母親
民長[民長紀] 永遠 玉石、寶石 玉髓 玉蜀黍

瓦片 瓦士提 甘達刻 生命 生命冊 生命樹
甲蟲狀圖章 申命紀
白冷[貝特肋恆] 白鷲 白松香 白瑪瑙
皮囊 石、磐石 石榴 石油 石柱 石舖地

立像[鑄像、神柱、彫像]

--------------------------------------------------------------------------------

六劃
伊甸 伊壁鳩魯派 伍茲 休書 充軍[流徙、移民]
先知、先知職責[預言] 先存 光明 光榮 光榮頌
全能者 全燔祭[燔祭] 再來 刑罰、懲罰 列王紀

印圖章[印璽] 印度 名字

地、大地 地獄 地理 地中海 地質時代

多丹 多克 多堂 多默 多默大事錄
多爾[納法特多爾] 多厄格 多爾卡 多神教 多夫制
多妻制 多彼雅 多俾亞 多俾亞傳[多俾亞、托彼特]

多貝辣特 夸爾托 字母
字母順序詩 宇宙、世界 宇宙觀[深淵]

安慰 [安慰之聖神]誦諭 安德肋 安德肋大事錄
安息日 安息日路程 安息年 安息油液 安提帕 安提帕特
安多尼堡 安多尼苛[安得洛尼科]
安提約古 安提約基雅 安得洛尼科

年 年齡

托布 托拉 托辣 托彼特 托彼雅 托斐特
托加爾瑪

收葡萄節 早熟的無花果 旭日 朱紅、紫紅 次經
死亡 死海 死海文件 死人復活
泛巴比倫主義 灰 百夫長 百合花

米加 米羅 米納 米辣 米加雅 米加耳
米該亞 米該亞書 米革龍 米德楊 米耳公、摩肋客
米肋托 米黎盎 米息雅 米市納 米沙耳 米茲帕
米德辣市 米革瑪斯 米提肋乃 米革多耳 米革達耳加得

羊 羊門 羊棧 羊皮卷
老年 老鼠
肉[肉身] 肉身 肉身復活[死人復活、復活] 肉桂

肋未[肋未人、肋未支派] 肋未人 肋未城[司祭城]
肋未紀[聖潔法典、司祭法典] 肋未支派 肋未遺囑 肋阿
肋沙 肋巴納 肋哈賓[人] 肋慕耳 肋特客 肋突興

臣僕 自然、本性 自由 自由人

至高者 舌[誹謗]

色阿[斗] 色巴、舍巴 色拉 色貢多 色依爾 色婁苛一世
色婁基雅 色爾爵（保祿） 色斐特 色辣芬[愛火天使]
色辣雅 色魯格 色威乃 色法辣得 色法瓦因

艾農 艾斯德爾 艾斯德爾傳
血[窒死] 血田 血仇 行星 衣服

西乃 西瓜 西滿、息孟 西滿和猶達大事錄 西默盎
西默盎歌 西班牙

--------------------------------------------------------------------------------

七劃
伯達尼 伯多祿 伯多祿前後書
伯多祿大事錄 伯多祿默示錄 伯多祿和安德肋大事錄
伶鼬（鼴鼠） 位格 佔有物

克爾[克爾哈勒斯、克爾赫勒斯] 克士 克雄 克汪
克德龍 克勞達 克勞狄[喀勞狄] 克肋孟 克里特
克羅帕 克勞狄雅 克婁帕達[克婁帕特辣] 克黎雅特
克黎約特[克黎約特赫茲龍、依斯加略] 克爾哈勒斯 克爾赫勒斯 克黎雅塔殷
克貝洛特阿塔瓦 克黎雅特耶阿陵 克黎約特赫茲龍

初果[薦新祭] 判官 利息 利比亞 君主政體
含 吳爾巴諾 「吾主！來罷！」 告解聖事

呂考尼雅 呂斯特辣 呂撒尼雅
夾注 妓女 孝敬父母 巫術[術士]

希望、望德 希臘 希耳 希農山谷"神視谷"[本希農]
希蘭 希威人 希伯來(人)[哈彼魯] 希伯來書 希伯來語文
希臘主義 希克索斯[王朝] 希耳克雅 希則克雅

弟鐸 弟鐸書 弟茂德 弟茂德前後書

忍耐 忒辣芬 成義 投石器 杏樹
杜瑪 杜辣[平原] 杜松 步次 步齊
沉香、蘆薈 沐浴 沒藥

沙隆 沙龍 沙瑪 沙番 沙委[谷] 沙法特
沙非爾 沙耳賓 沙米爾 沙烏耳 沙沙克
沙阿拉賓[沙耳賓] 沙得辣客 沙耳提耳 沙默加爾 沙耳瑪乃色

狄納 狄朋 狄達瑪 狄雅納 狄約尼削 狄約勒斐

皂莢樹 私慾 肖像[模樣] 肘 肝 良心
芍勒克 見證 角 角石[基石] 言、聖言 言論集
谷木蘭 豆 豆莢

貝丹 貝卡 貝耳 貝爾 貝納雅 貝勒阿
貝洛雅 貝洛特 貝特耳 貝特辣[磐石][培特勒、色拉]
貝特商[史托頗里] 貝突耳 貝則克 貝耳沙匝 貝耳則步
貝里雅耳 貝爾則特[貝勒阿] 貝爾舍巴 貝勒尼切 貝特阿文
貝特曷龍 貝特肋恆 貝特法革 貝特賽達 貝特匝達 貝特族爾
貝匝肋耳 貝耳特沙匝 貝特培敖爾 貝特舍默士

赤玉 走廊 辛 邪淫

里諾 里達 里貝納 里狄雅
里基雅 里息雅 里外雅堂 里息瑪苛

--------------------------------------------------------------------------------

八劃
乳母 乳酪 乳香 乳香樹

亞當 亞納 亞郎 亞述 亞巴郎[亞巴辣罕]
亞巴辣罕 亞伯爾 亞毛斯 亞毛斯書 亞納斯 亞細亞
亞細亞省省長 亞北底亞 亞北底亞書[亞北底亞]
亞肋路亞 亞美尼亞 亞歷山大 亞歷山大巴拉
亞歷山大里亞 亞歷山大辣[女王] 亞歷山大雅乃烏斯

使者 來臨[再來] 侍衛 供桌 餅、供餅

依賴 依辣 依史 依貝散 依貝贊 依弗大
依辣得 依撒格 依沙依 依史雅 依貝肋罕 依加波得
依達斯貝 依德阿拉 依杜默雅 依科尼雍 依里黎苛 依默納約
依爾卡諾 依斯加略 依撒伯爾 依撒加爾 依撒意亞
依撒意亞(書)[依撒意亞] 依撒意亞升天錄 依市巴耳[依市波舍特]
依市瑪耳 依塔瑪爾 依突勒雅 依次勒耳 依則貝耳 依耶阿巴陵
依費塔赫耳 依市波舍特 兔子 兩文銅錢

刻南 刻達爾 刻德士 刻哈特 刻依拉 刻納次
刻尼人 協刻耳 協敖耳

叔能 叔爾 叔默爾 叔拉米特 叔提雅人[阿市革納次]

取潔禮 取潔水 和好 和平 垃圾[廢物]
夜 夜鷹 夜更 奇蹟、異事[神蹟]
妾、姘居 季黎諾 官紳 官員

宗祖 宗教[唯一神論] 宗徒、使徒 宗徒會議 宗徒諭文
宗徒教理 宗徒教訓 宗徒大事錄
居魯士 岳厄爾 岳厄爾書[岳厄爾]
帕佛 帕蘭 帕特摩 帕塔辣
帕耳米辣(塔瑪爾)[塔德摩爾] 帕爾默納 帕爾瓦因 帕特洛巴
帕特洛斯 帕提雅人 底比斯 底格里斯

彼耳哈 彼耳漢 彼布羅斯 彼耳達得 彼提尼雅
性 承繼產業 披肩 抵押 拈鬮

拉班 拉基士 拉依士[拉依沙] 拉依沙 拉默客
拉爾撒 拉撒雅 拉匝祿 拉刻待孟 拉丁通行本
拉丁文譯本[拉丁通行本]

招魂術 拘留所 昆突默米 明多 朋友、友誼 杯爵
東方[旭日] 松樹 欣 欣提赫 武器
毒藥 毒蛇[虺] 毒龍 河馬 河西州 油

法郎 法律 法利塞 法奴耳

波津 波斯 波斯波里 波阿次 波責辣 波納爾革

注解(插句) 爬蟲 牧人 牧函 狐狸
狗 狗熊[熊] 玫瑰 知善惡樹 穹蒼 肩

舍巴 舍根 舍拉 舍瑪 舍特 舍布納
舍巴陵 舍基納 舍瑪雅 舍慕耳 舍沙客 舍默士泉
舍巴尼雅 舍法提雅 舍市巴匝 舍阿爾雅叔布 花

金(金子) 金牛 金門 金屬

長子 長老 長蟲 長壽[老年] 長春樹

門 門框[經匣] 門徒 門簾[帳幔] 門非斯[摩夫、諾夫]

阿布 阿爸 阿干 阿甘[雅甘] 阿狄
阿苛、仆托肋買 阿歆 阿蘭 阿們(阿孟)
阿孟[阿孟子民、阿孟神] 阿孟 阿辣 阿撒
阿巴冬[阿頗隆] 阿巴陵 阿貝冬 阿彼雅 阿彼布
阿彼蘭 阿彼瑟 阿彼胡 阿加得 阿加格 阿苛爾
阿達爾(月) 阿達爾 阿得明 阿德瑪 阿杜藍 阿杜明
阿基士 阿古爾 阿哈布 阿哈雅 阿哈次 阿希加
阿希雅 阿雅隆 阿耳斐 阿瑪撒 阿瑪賽 阿默農
阿默蘭 阿摩茲 阿納克 阿費克 阿丕斯
阿丕約[市場] 阿頗羅 阿頗隆 阿桂拉 阿爾農
阿辣巴[荒野] 阿剌伯 阿辣得 阿撒耳 阿撒夫
阿協爾 阿舍辣 阿史瑪 阿塔路 阿塔陵 阿左托
阿貝乃爾 阿貝沙隆 阿彼蓋耳 阿彼烏得 阿彼肋乃 阿彼沙格
阿多尼雅 阿格黎帕 阿革波爾 阿哈齊雅 阿希諾罕 阿希約爾
阿刻辣賓[阿卡巴特乃] 阿瑪革冬 阿瑪爾納(文件)
阿瑪肋克 阿瑪責雅 阿摩黎人 阿辣烏納 阿納尼雅 阿頗羅尼
阿爾特米[狄雅納] 阿辣辣特(山) 阿洛厄爾 阿黎約客
阿法撒得 阿斯摩太 阿斯摩乃(王朝) 阿巿多得[阿左托]
阿巿刻隆 阿巿塔特 阿秀厄洛 阿塔加提
阿塔肋雅 阿塔里雅 阿匝黎雅 阿匝則耳 阿貝得乃哥 阿彼默肋客
阿彼納達布 阿希默肋客 阿希托費耳 阿卡巴特乃 阿默辣斐耳 阿米納達布
阿帕革沙得[阿法撒得] 阿勒約帕哥 阿黎瑪特雅 阿撒辣默耳 阿市革納次
阿市托勒特[阿巿塔特] 阿塔薛西斯 阿貝耳默曷拉
阿德辣默肋客 阿多尼貝則克 阿多尼責德克
阿蘭納哈辣因 阿黎斯托步羅 阿塔爾加提斯[阿塔加提]
阿耳法和敖默加 阿黎斯特雅(書信) 阿貝耳貝特瑪阿加
阿市塔特卡爾納殷

附魔 雨[雨季、春雨、晚雨] 雨季 青玉
非革羅 非肋托 非羅羅哥 非拉德非雅

--------------------------------------------------------------------------------

九劃
保祿 保祿大事錄 保祿默示錄 保祿三次傳教行程
信友 信德、信心 信德的寄托 冠冕[王冠]

則納 則堂 則巴黑 則彼納 則步達 則步耳
則步隆 則厄布 則革爾 則辣黑 則勒得 則勒士
則烏斯[則烏斯奧林比亞、約威斯、猶不忒] 則烏斯奧林比亞
則巴狄雅 則加黎雅 則魯巴貝耳 前驅

敘爾提 敘利亞 敘利亞文譯本 哀悼者 哀歌

哈蓋[哈蓋書] 哈蓋書 哈依 哈曼 哈孟
哈蘭 哈陵 哈雄 哈巴谷 哈巴谷書 哈彼魯
哈加達 哈加爾 哈波爾 哈達得 哈達撒 哈基拉
哈拉黑 哈拉卡[經外法律] 哈肋耳(聖詠) 哈瑪特
哈摩爾 哈摩辣 哈納尼 哈乃斯 哈諾客 哈諾客書
哈辣得殿宇 哈息待黨 哈叔布 哈突士 哈威拉 哈匝耳
哈祚爾 哈革爾人 哈得辣客 哈刻達瑪[血田] 哈耳胡耳
哈慕辣彼 哈納尼雅 哈沙彼雅 哈茲洛特 哈巴漆尼雅 哈達得黎孟
哈達德則爾 哈納乃耳(堡) 哈匝爾厄南[提貢]
哈沃特雅依爾 哈匝爾阿達爾

姦淫 客人[旅客、款待] 客棧 客納罕
宣講 宣福辭 宦官 度量衡 度量衡幣制與公制比較表
恨、憎惡 (仇恨) 扁豆 扁柏 拜突里雅
拯救[救恩、救贖] 按手禮[覆手] 施捨
星辰[晨星] 星期 春雨

曷隆 曷爾 曷蘭 曷楞 曷黎[曷黎人]
曷黎人 曷撒[胡沙] 曷巴布 曷狄雅 曷弗尼
曷默爾 曷斐辣 曷爾瑪 曷勒布 曷勒士[哈基拉]
曷沙雅 曷舍亞 曷達委雅 曷洛納因

架上七言 柏木 柱 柳樹 柳樹河
段落 泉源 洗滌 洗禮、聖洗聖事
洛德 洛多 洛士 洛革耳泉 洞穴、山洞 流徙
洪水 活水 玻璃 珍珠 盾牌 祈禱、禱告
科厄 科爾班[獻儀] 科辣黑 科爾乃略
突明 突巴耳 突巴耳加音

約書 約櫃[贖罪蓋] 約伯 約伯傳[約伯]
約堂 約但[河] 約納 約納書 約納的兒子 (若望的兒子)
約培 約蘭[耶曷蘭] 約楞 約阿布
約阿士[耶曷阿士] 約厄耳 約安納 約哈南 約雅津
約雅達 約雅金 約刻堂 約納堂 約色夫 約史雅
約叔亞 約威斯 約阿哈次 約革貝得 約雅黎布 約刻默罕
約刻乃罕 約刻特耳 約沙法特 約匝巴得[耶匝巴得]

紅海 紅母牛 紅瑪瑙
美索不達米亞[阿蘭納哈辣因、帕丹阿蘭]

耶穌 耶穌升天 耶穌基督[先存] 耶穌基督的族譜
耶穌基督的兄弟 耶穌童年史 耶穌受試探 耶穌苦難史
耶穌下降陰府 耶穌基督的墳墓 耶胡 耶辣
耶步斯人 耶達雅 耶狄達 耶杜通 耶厄耳 耶希耳
耶曷蘭 耶依耳 耶里哥 耶斐特 耶勒得 耶洛罕
耶魯沙 耶舍爾 耶叔亞 耶叔戎 耶特爾[雅提爾]
耶太特 耶烏士 耶烏茲 耶苛尼雅[約雅津、苛尼雅]
耶狄厄耳 耶卡默罕 耶谷提耳 耶肋米亞 耶肋米亞書 耶辣默耳
耶辣頗里 耶勒米雅 耶勒摩特 耶曷阿士 耶黎摩特[耶勒摩特]
耶匝巴得 耶路撒冷[達味城、金門] 耶路撒冷聖經學院

背叛

胡肋 胡番 胡帕 胡爾 胡荽
胡瑟 胡沙 胡茲 胡科克 胡耳達

致命 苛爾 苛尼雅 苛辣匝因

若翰 若瑟 若瑟夫 若望 若望福音 若望書信
若望夾註 若望默示錄[默示錄] 若望大事錄 若蘇厄 若蘇厄書

苦衣 苦菜 苦艾、茵蔯 苦膽
虹、虹霓 虺 訂婚 計劃、機謀 貞女 貞潔
軍隊 軍旅 軍營、營地 軍餉
迦薩 迦拉達 迦拉達書
重建節 重寫的羊皮卷 面[容貌] 面紗、頭巾

革巴 革辣 革巴耳 革巴爾[河] 革德辣 革多爾
革哈齊 革瑪辣 革摩士 革爾雄 革爾熊 革辣爾
革辣撒 革辣撒地區 革黎特 革黎斤 革魯布
革魯賓[革魯布] 革叔爾 革則爾 革則爾曆 革勒提人
革達里雅 革瑪黎雅 革乃撒勒[基乃勒特]
革責瑪尼 革多爾老默爾

音樂、樂器[號角] 風 飛鳥[鷺鷥] 食物[食糧] 食糧
香柏[木] 香料 香草、香料 香膏 香祭 香肉桂
香菖蒲[丁香]

--------------------------------------------------------------------------------

十劃
倫理學 冥府 原罪 原文 原始福音 原祖父母

哥藍 哥笙 哥笙 哥倉 哥肋雅 哥羅森城
哥羅森書 哥默爾 哥耳哥達 哥爾基雅 哥格--瑪哥格

哲學 埃及 埃及河 埃及十災 埋葬 城市
宮殿 宴席 家庭 容貌 庭院

恩許[許諾] 恩寵[救恩史] 恩多爾
恩加寧 恩革狄 恩厄革拉因

息紅 息拉[息耳瓦諾] 息孟 息寧 息辣
息汪 息貝開 息貝瑪 息哈爾 息色辣 息貝辣因
息耳瓦諾 息辣谷撒 息彼拉神諭

拿步高 拿爾多[香膏、甘松] 旁非里雅 旅客
時間 時辰[夜更] 書卷[生命冊] 書信、函 書法
校勘 核桃 格林多城 格林多前後書 桑巴拉特
海洋 海鷗 海豚 海豚皮[海豚]

烏木 烏鴉 烏藍 烏來 烏爾 烏匝
烏黎雅 烏黎耳 烏魯客[厄勒客] 烏匝耳 烏齊雅
烏齊耳 烏加黎特[辣市沙木辣] 烏陵和突明 烙印[紋身]

特瑪 特曼 特貝茲 特科亞 特瑪赫 特爾爵
特辣黑 特黎豐 特洛阿 特烏達 特爾突羅 特辣曷尼
特黎費納 特黎佛撒 特黎頗里 特洛基良 特洛斐摩

病症 病傅聖事 真珠 真理 砸死
祚巴 祚辣 祝福 祝聖 祝聖聖殿節[重建節]

神視 神聖 神品 神像、忒辣芬 神蹟
神柱 神諭、斷語 神話
神恩 神秘教、奧秘 神通法 神聖賣淫

納鴻 納鴻書 納因 納堂 納阿瑪[納阿瑪人]
納阿瑪人 納阿曼 納巴耳 納巴泰 納達布 納赫雄
納曷爾 納約特 納納雅 納敖米 納匝肋[納匝肋人]
納匝肋人 納齊爾[獻身者] 納波尼杜 納哈拉耳 納斐塔里
納斐突歆 納爾基索 納塔乃耳 納波頗拉撒 納法特多爾

素祭 紡織

索多瑪 索帕特爾 索福尼亞 索福尼亞書 索息帕托 索斯特乃
索斯塔托

紋身 羔羊 翁[厄里約頗里] 耕德巴 耕格勒
胸衣 致舒阿爾樞機主教函 航海 茴香 茵陳
荊棘 草木 荒野 蚊蚋 訓道篇 豹
豺狼 財富 起誓、誓詞[發誓、發虛誓] 追源學
酒[收葡萄節] 釘在十字架上 閃 隼
馬 馬廄、棚欄 馬其頓 馬爾谷 馬爾谷福音[馬爾谷]
骨匣 高丘、丘壇[巴摩特]

--------------------------------------------------------------------------------

十一劃
假基督 偵探 偶像崇拜 偷盜[盜竊]

勒洪 勒耿 勒森 勒斤 勒宗 勒伍
勒加布 勒基雍 勒曷布 勒法耳 勒法因 勒法因平原
勒非丁 勒烏本 勒烏瑪 勒哈貝罕 勒曷波特[勒曷波特依爾]
勒曷波特依爾 動物 唯一神論

啟示 啟蒙師 商業 國王 國曆新年

培達雅 培卡黑 培科得[人] 培肋格 培肋提 培特勒
培奴耳[培尼耳] 培敖爾 培爾革 培爾叟 培爾息
培勒雅 培勒茲 培黎齊 培托爾 培卡希雅 培肋舍特
培路息翁 培爾加摩 培勒茲烏匝

基石 基督 基督徒[信友] 基督的奧體[奧體]
基督的恐慌 基督受舉揚 基紅 基羅 基廷 基貝亞
基貝紅 基貝通 基德紅 基勒乃 基色婁[月] 基雅撒勒
基耳波亞 基耳加耳 基肋阿得 基里基雅 基乃勒特 基爾加士

堅振聖事 婉曲語[認識] 婚姻[多夫制、多妻制] 婦女
娼妓 執政 執事 宿命論 寄居
帳幕製造術 帳棚、帳幕、會幕 帳棚節 帳幔
彫像 彫尼索 彫斯苛洛
得魯息拉 得撒洛尼[城] 得撒洛尼前後書
患癲癇病者 情慾[私慾] 探子[偵探] 教會
教師、法學士[啟蒙師] 教育 教訓 教理講授 教派
救恩 救恩史 救贖、救主

敖格 敖難[敖難淫行] 敖難淫行 敖諾 敖巴耳
敖貝得 敖德得 敖默黎 敖尼雅 敖斐耳 敖非爾
敖弗尼 敖爾難[阿辣烏納] 敖爾帕 敖勒布 敖巴狄雅
敖羅斐乃 敖乃息摩 敖特尼耳 敖托息雅 敖貝得厄東 敖乃息佛洛
敖曷拉與敖曷里巴

族譜 族爾 晚雨 晚餐 晚餐廳
晨星 曼陀羅 桶 梁托頗里殿宇
梅瑟 梅瑟五書 梅瑟升天錄 梅瑟默示錄[喜年紀]
殺人 淫婦、妓女[賣淫] 淮羅 深淵
混沌 琉璃 盔甲 眼瞎
祭祀[贖罪祭、贖過祭、犧牲、舉祭、薦新祭、馨香祭]
祭品 祭壇 祭邪神之物
移民 窒死 笙
紫晶 紫紅色 紫寶石 細麻[麻] 細麥麵 組斤
絆腳石 羚羊 荷默爾[苛爾] 莠草、稗子[莠子]
虛無、虛物、空虛 虛偽 蚱蜢 蛇 術士
袋、苦衣[喪服] 許諾 貧窮 貨幣 貪婪

責波殷 責勒達 責魯雅 責瑪辣因 責法尼雅 責羅斐哈得
軛 造物主 酗酒
野狗 野牛 野羊 野驢 野葡萄 野桑樹
野橄欖 陰府[協敖耳] 陰間[冥府]
陶工 陶器 雪 雪花石膏[玉瓶]
魚[漁夫] 鹿[幼鹿] 麥 麻 麻雀

--------------------------------------------------------------------------------

十二劃
傅油 凱撒 凱撒勒雅 割損禮

創造[造物主] 創世紀 創世紀前十一章
創世六日工程 勞狄刻雅 喀勞狄 喜年 喜年紀
喪禮[埋葬] 喪期 喪服 堡壘[塔]
報復[報復律、血仇] 報復律 報應[賞罰] 奠祭
寓言 寓意說 廂房 強盜 復活
惡表[絆腳石] 惡表山[橄欖山南]
掌 掌權者 揀選、召選

提貢 提孟 提洛 提貝尼 提庇留 提達耳
提希苛 提刻瓦 提默納[提默納黑] 提摩太 提斐撒
提爾匝 提郎諾 提辣斯 提斯貝 提市貝[人] 提庇黎雅
提雅提辣 提默納達 提默納黑 提爾哈卡 提突瑪尼
提默納赫勒斯 提默納特色辣黑[提默納達、提默納赫勒斯]
提革拉特丕肋色爾

散民[四散的以民] 散提苛 散乃黑黎布 斑鳩

斐理伯[城] 斐理伯書 斐理伯[斐理伯城]
斐理伯大事錄 斐理斯

斯巴達 斯蓋瓦 斯米納 斯塔狄 斯塔特 斯塔輝
斯德望 斯特法納 斯多噶派

普耳 普農 普特 普登 普陵節
普黎斯加[普黎史拉] 普黎史拉 普提法爾

智慧 智慧書 智慧篇
朝拜、叩拜[欽崇] 朝露 棄絕 棄絕自己
棍杖 植物 棕樹、棕櫚樹 欽崇 款待

無信、失信 無酵餅[無酵節] 無酵節 無花果 無神論

猶大[猶達] 猶太 猶太教 猶太基督徒 猶達[加里肋亞人]
猶達書、猶達[達陡] 猶他 猶達斯 猶里約 猶不忒
猶大瑪加伯

琴 番紅 畫眉
異端、異端人[教派] 異民、外邦人 痛悔
發誓 發虛誓 發亮的金屬 盛會山 盜竊 硫磺
稅 稅吏 童貞、貞女 腎[腰]
腓尼基 腓尼斯 菖蒲

象 象牙 象徵、象徵論 象徵行為 象形文字

費肋孟 費肋孟書[費肋孟] 賀三納 雁

雅歌 雅典 雅賓 雅甘 雅刻 雅肯
雅明 雅笙 雅松 雅津 雅威 雅汪
雅巴耳 雅貝乃[雅木尼雅] 雅貝士 雅貝茲 雅波克
雅各伯、[(長)雅各伯(宗徒)][(次) 雅各伯] 雅各伯泉
(長)雅各伯[宗徒] (次)雅各伯 雅各伯書 (長)雅各伯大事錄
(次)雅各伯大事錄 雅杜亞 雅厄耳 雅哈特 雅哈茲
雅依爾 雅依洛 雅非亞 雅非亞 雅黎布
雅叔布[舍阿爾雅叔布] 雅提爾 雅則爾 雅貝乃耳 雅哈齊耳
雅赫則雅 雅刻默罕[約刻默罕、耶卡默罕] 雅木尼雅 雅敖斐特
雅爾慕特 雅洛貝罕 雅匝尼雅 雅斯提雅革

雇士 雇特 雇商黎沙塔殷

雲、雲彩 雲杉樹、松樹 項鏈 飲料
黃蜂 黃瑪瑙 黍米

黑暗 黑落德 黑落德黨 黑落狄雅 黑落狄雍
亂倫 傭工 傳授[聖傳] 園

塔 塔寧 塔貝耳 塔彼達 塔冷通
塔瑪爾 塔瑪爾 塔慕次 塔納客 塔尼斯 塔普亞
塔爾索 塔爾堂 塔德摩爾 塔耳慕得[革瑪辣]
塔培乃斯 塔爾古木[譯釋] 塔爾史士
塔爾塔克 塔黑培乃斯 塔里塔，古木 塔納特史羅

十三劃

塘鵝 塞浦路斯 奧體 奧古斯都 嫁奩、妝奩 愚昧

愛德 愛宴 愛火天使

意志、旨意 意大拉 意大利 意大利營

搶匪[強盜] 敬禮[舊約]

新[培路息翁] 新月[月朔] 新約 新約徵引

會堂 會幕 楔形文字
楊樹 楊布黎 楓樹 榆木 榆樹
楞番[克汪] 殿宇 殿稅 煉獄 熙雍 猿猴
獅子 痳瘋 盟約[新約、禮儀、舊約]
睡眠 碑碣 禁食[齋戒] 稗子

經文 經義 經師 經匣 經外法律

罪 罪赦 義子

聖統制度 聖經 聖經書目[正經，次經] 聖經譯文 聖經抄卷
聖經作者 聖經古譯本[聖經譯文] 聖經年代 聖經解釋學[校勘]
聖經批判學 聖經委員會 聖經原文用語[原文] 聖經詞彙合引
聖經中的動物 聖經中的植物[植物] 聖經中的哲學
聖詠集 聖潔法典 聖事 聖神[精神] 聖地 聖地地誌
聖殿、殿宇[庭院、廂房] 聖家逃亡埃及
聖體聖事[彌撒] 「聖神默感」通諭

腰帶 腳[腳凳] 腳凳 萬軍的上主 韭菜
葉瑟[依沙依] 葛法翁 葡萄樹 葡萄園 號角
蜂、蜜蜂 蜂蜜 解經的串鍊
解決夫妻疑忌法 試探、誘惑[耶穌受試探]
詩歌[平行體] 跟隨 跪伏

路加 路加福音[路加]
路丁、路得 路次 路基猶 路基約

載伯德 農業 道路 逾越節[巴斯卦羔羊] 運動場

達貢 達瑪 達陡 達陡大事錄 達味 達味城
達夫乃 達理阿 達理克 達瑪黎 達尼爾
達尼爾書[達尼爾] 達瑪奴達 達耳瑪提雅

酬資 鉛

預定[宿命論] 預言 預像、預像論 預備日
鼓

--------------------------------------------------------------------------------

十四劃至十五劃
僑民 僕役[執事] 偽經 圖書館 夢 寡婦
寧法 對觀福音問題 搾酒池
槍矛、標槍 槐樹 滷汁 漁夫

漆巴 漆冬 漆拉
漆茲 漆頗辣[史斐辣] 漆德克雅 漆刻拉格

熊 獄函

瑪瑙 瑪待 瑪冬 瑪紅 瑪納 瑪尼
瑪辣 瑪黎 瑪撒 瑪薩 瑪士 瑪堂
瑪竇 瑪竇福音[瑪竇] 瑪竇大事錄 瑪阿加 瑪加伯
瑪加伯上下 瑪加丹 瑪哥格 瑪基爾 瑪刻達 瑪耳曷
瑪默勒 瑪納恒 瑪諾亞 瑪勒沙 瑪利亞
瑪利亞的讚詞 瑪爾大 瑪弟亞 瑪阿辣特
瑪阿色雅[曷沙雅] 瑪哈納因 瑪格達拉 瑪革洛
瑪革培拉[山洞] 瑪拉基亞 瑪拉基亞書[瑪拉基亞] 瑪拉肋耳
瑪爾杜克 瑪撒達堡 瑪塔提雅 瑪提提雅 瑪索辣經文

監獄 監督 堿

福音 福音合編 福音對觀 福依貝 福突納托

精神 綠玉 綢緞 翡翠 舞蹈
蒙選的[姊妹] 蒜 蒲草 蓖麻 蒼玉
蒼蠅 蒼鷹 蓋法 蓄水池 蜥蜴 蜜餅
蜘蛛 認識 誓願、許願
誕生 誘惑 語言神恩 豪郎

赫藍 赫里 赫隆 赫曼 赫特 赫貝爾
赫貝龍 赫耳朋 赫肋弗 赫肋茲 赫爾瑪 赫爾孟
赫市孟 赫市朋 赫特隆 赫茲龍 赫略多洛 赫摩革乃
赫爾默斯[默爾雇黎] 赫辣克肋 赫拉頡利圖斯

辣巴 辣彼、辣步尼 辣高 辣瑪 辣豐
辣阿瑪 辣步尼 辣傑斯 辣古耳 辣黑耳 辣哈布
辣法耳 辣齊斯 辣布瑪格 辣布撒黎 辣貝沙克
辣瑪塔因[納約特] 辣默色斯
辣布塔巴歆 辣市沙木辣 辣摩特基肋阿得

酵母 銀[銀錢] 銀庫 銅 銅海
頗里約 頗提約里 頗爾基約斐斯托[斐斯托] 飾物、首飾 鳶

齊夫 齊弗 齊匝[匝匝]
齊耳帕 齊革黎 齊默黎 齊弗龍

墨 墳墓[耶穌基督的墳墓] 審判 寬恕

--------------------------------------------------------------------------------

十六劃以後
德、德行、德能 德丹 德羅 德納 德彼爾
德波辣 德里拉 德瑪斯
德爾貝 德訓篇 德默特琉 德敖斐羅

廟 廟倡 廟妓

廢物 廢址 廢墟 廢書庫

慶節[節期] 慕辣托黎書目殘卷

摩丁 摩夫 摩勒 摩阿布 摩拉達 摩肋客
摩黎雅 摩色爾[摩色辣、摩色洛特] 摩色辣
摩爾德開 摩勒舍特 摩色洛特

撒冷 撒拉 撒林 撒摩 撒辣、撒辣依
撒殫 撒貝達 撒雇特 撒杜塞 撒耳加
撒耳瑪 撒耳孟[撒拉、撒耳瑪] 撒拉米 撒羅默 撒羅滿
撒慕爾 撒慕爾紀上下 撒斐辣 撒爾德
撒爾貢[二世] 撒辣依 撒烏耳
撒瑪黎雅[撒瑪黎雅人] 撒瑪黎雅梅瑟五書 撒摩辣刻

數字 樂器 樂園
樓廳[晚餐廳] 樟樹 模樣

歐步羅 歐尼刻 歐瑟亞 歐瑟亞書 歐帕托爾 歐頗肋摩

潔德[貞潔] 熱誠黨 諸邦[異民] 瘟疫 磐石
箴言 節制 節期 糊塗[愚昧] 編年紀 蔬菜
蝎子 蝗蟲[蚱蜢] 蝙蝠 蝦蟆 蝮蛇
賞罰 誹謗 賢士 賣淫 醉酒[酗酒]
醋 鞋 魯富 魯瑪

黎孟[黎孟培勒茲] 黎撒 黎貝加 黎貝拉
黎巴嫩 黎法特 黎特瑪 黎茲帕 黎孟培勒茲

壁虎 曆法、日曆、年曆 [革則爾曆、散提苛]

戰爭 戰利品 戰車司令 擔保 樹木[篤耨香]

樹膠 橄欖樹 橄欖石 橄欖山 橡樹
濃酒 燈 燈臺 燔祭 燕子
盧德 盧德傳 磨

穌爾 穌撒 穌基因人 穌苛特 穌苛特貝諾特

篤耨香 螞蟻 衛隊長[辣布撒黎、辣布塔巴歆]
親 親吻

諾 諾阿孟[諾] 諾布 諾得 諾厄
諾夫 諾巴黑 諾達布 諾法黑 諾費特 諾斯士派

豬 貓 遺民 錢財 錫 閹割
彫像 頭、首 頭髮 駱駝 駝鳥 鴟鵂

默感 默示錄 默示錄文體 默尼 默郎
默龍[胡肋] 默沙 默德巴 默基多 默里達
默乃勞 默納恒 默納協 默納舍 默納舍禱詞 默辣黎
默沙客 默舍客 默叔藍 默西亞[默西亞論] 默基瑟德
默爾雇黎 默黎巴耳 默洛達客、巴拉丹[默洛達客、瑪爾杜克]
默突沙耳 默突舍拉 默非波協特
默洛達客、巴拉丹 默乃、特刻耳、培勒斯

龍 龍泉 彌撒 彌額爾 應毀滅之物 擬人法
殮布 檀香木 檉柳 環 糞
總督[羅馬總督] 總督府 總領天使 膽[苦膽] 臆羚
舉祭 薛西斯[阿秀厄洛、基雅撒勒] 薦新祭
褻瀆、侮辱 褻聖 謙遜 講說寓言者

避役 避難所 避難城[避難所] 餅[供餅] 鴿子[雛鴿]
鵁鶄、刺謂 黃占 鹿、鹿包 子 齋戒 戴勝
歸化、歸依 歸依猶太教者 獵人 獵物
禮品 禮儀 舊約[盟約 (新約)、敬禮] 舊約的倫理學[倫理學]
藍玉 醫生、醫藥 鎧甲 雛鴿 雜集
雞[雞鳴] 雞鳴 鞭打、鞭刑
題銘 顏色 曠野[荒野] 瀝青

羅得[里達] 羅依 羅馬
羅馬書 羅馬總督 羅特 羅德巴爾

繩索 證據、見證[致命] 離婚
鬍鬚 鵪鶉 寶座 犧牲

獻香[乳香、香祭] 獻儀箱 獻身者 蘆葦 蘇合香

蘇撒納 蘋果樹 馨香祭 鶚 黨派
癩病、痳瘋病[痳瘋] 蘭 蠟 護守天使 護慰者
辯論 鐵 饑荒 騾子 驅魔、驅魔者
魑魅 魔王 魔鬼[撒殫] 灑撒禮

贖罪祭 贖罪[禮] 贖罪節 贖罪蓋 贖過祭

鑄像 鷓鴣 鼴鼠

顯示 顯現 顯聖容 體育場[運動場]

鷲 鷺鷥 癱瘓 癲 靈魂 鷹

鹽 鹽谷 鹽城 蠻夷 鑰匙 鬣狗
讚頌 讚詞 驢
鑽石 鱷魚 鸕鶿 鸛


圣经辞典
作者：思高圣经学会
说明
如何快速查找相关词汇？ | 繁体目录 |  |
一划
一文（Farthing, Quadrans） | 一代（Generation, Generatio） | 一步、曷默尔、米纳、肋特客、贝卡、辛 |
二划
七（Seven, Septem） | 七十贤士译本（Septuagint, Septuaginta） | 丁香（Calamus） | 乃波（Nebo）
乃波（Nebo） | 乃波（Nebo） | 乃苛（Necho, Nechao） | 乃尔（Ner）
乃黎（Neri） | 乃革布（Negeb） | 乃弗泰（Nephthar, Naphtha） | 乃勒乌（Nereus）
乃黎雅（Neriah, Nerias） | 乃漆布（Nezib, Nesib） | 乃托法（Netophah, Netupha） | 乃阿颇里（Neapolis）
乃赫米雅（Nehemiah, Nehemias） | 乃赫米雅书（Book of Nehemiah, Liber Nehemiae） | 乃巴约特（Nebaioth, Nabaioth） | 乃塔乃耳（Nathanael）
乃费托亚（Nephtoah, Nephtoa） | 乃胡市堂（Nehushton, Nohestan） | 乃尔加耳（Nergal, Nergel） | 乃尔加耳沙勒责尔（Nergal-sarezer, Nergel-Sereser）
乃步沙次班（Nebushazban, Nabusezban） | 乃步匝辣当（Nebuzaradan, Nabuzardan） | 人（Man, Homo） | 人格 [位格]（Person, Persona）
人祭（Human Sacrifice, Sacrificia humana） | 人兽交合（Bestiality, Bestialitas） | 人类通谕（"Humani generis"） | 人子（Son of Man, Filius hominis）
十诫（Decalogue, Decalogus） | 十字架（Cross, Crux） | 十城区（Decapolis） | 十字记号（Tau, Thau）
十二支派 [支派]（Tribe, Tribus） | 十二小先知（Minor Prophets, Duodecim Prophetae） | 十二宗徒训言（Didache） | 十二宗祖(圣祖)遗嘱（Testaments of the Twelve Patriarchs, Te
三划
三馆（Three Taverns, Tres Tabernae） | 三松（Samson） | 三位一体奥义（Mystery of Trinity, Mysterium Trinitatis） | 上主（Jahve, Iahve）
上主的日子（The Day of the Lord, Dies Domini） | 上主的使者 [天主的使者]（Messenger of the Lord, Angelus Domin | 上主的仆人（Servant of Jahve, Servus Iahve） | 上智的天主通谕（“Providentissimus Deus”）
乞丐（Beggar, Mendicus） | 千年国说（Millenarianism, Millenarismus）「 | 口唇（Lip, Labium） | 大司祭（The Hight Priest, Summus Sacerdos）
大王（Great-King, Iareb） | 大鱼 [塔宁]（Sea-monster, Cetus [Tannin]） | 大麦（Barley, Hordeum） | 大将军 [辣贝沙克]（Commander, Rabsaces）
大理石（Marble, Marmor） | 大博尔（Tabor, Thabor） | 大马士革（Damascus） | 大马士革文件（The Document of Damascus, Documentum Damasc
女人 [妇女]（Female, Femina [Woman, Mulier]） | 子（儿子）、子女（Son, Filius） | 小麦（Wheat, Frumentum） | 山谷、平原（Valley, Vallis）
山羊（Goat, Caper） | 山中圣训（The Sermon on the Mount, Sermo Montanus） | 工人 [奴仆、臣仆、酬资]（Workers, Opifices [Slave, Servus; Se |
四划
不洁（Uncleanness, Immunditia） | 不误性（Infallibility, Infallibilitas） | 中保（Mediator） | 中文《圣经》译本（Chinese Versions, Versiones Sinicae）
丹（Dan） | 五城（Pentapolis） | 五书（Pentateuch, Pentateuchus） | 五脏（Bowels, Viscera）
五谷（Wheat, Frumentum） | 五旬节（Pentecost, Pentecoste） | 五卷经（Meghiloth） | 什一之物（Tithes, Decimae）
仁爱（Goodness, Bonitas） | 仁慈（Mercy, Misericordia） | 仆洛曷洛（Prochorus） | 仆托肋买（Ptolemais）
仆托肋米（Ptolemy, Ptolemaeus） | 仇恨（Enmity, Inimicitia） | 「仇恨」－史特纳（Sitnah, "Inimicitiae"） | 元首（Ethnarch, Ethnarca）
元首职权（Primacy of Peter, Primatus Petri） | 公函（Catholic Epistles, Epistolae Catholicae） | 公议会（Council-Sanhedrin, Concilium seu Synedrium） | 六艺（Arts, Artes）
分娩（Childbirth, Partus） | 分裂 [党派]（Division, Schisma [Sect, Secta]） | 分封侯（Tetrarch, Tetrarcha） | 切肋叙利亚（Coelesyria）
厄东（Edom） | 厄里（Eli, Heli） | 厄尔（Er, Her） | 厄耳（El）
厄拉（Elah, Ela） | 厄拉谷（Vale of Elah, Terebinthi Vallis） | 厄蓝（Elam, Aelam） | 厄林（Elim）
厄隆（Elon, Elom） | 厄隆（Elom） | 厄明（Emim） | 厄法 [Ephah, Epha]
厄法（Epha） | 厄兰（Eran, Heran） | 厄堂 [厄堂旷野]（Ethan [Etham] ） | 厄堂（Ethan）
厄娃（Eve, Heva） | 厄巴耳 [敖巴耳]（Ebal, Obal, Hebal） | 厄巴耳（Ebal, Hebal） | 厄贝尔（Eber, Heber）
厄德勒（Edrei, Edrai） | 厄革隆（Eglon） | 厄胡得（Ehud, Aod） | 厄罗音 （Eloim）
厄拉特 （Elath, Aelath） | 厄里亚（Elijah, Elias） | 厄里叟（Elisha, Elisaeus） | 厄里沙（Elishah, Elisa）
厄里乌（Elihu, Eliu） | 厄里买（Elymais） | 厄里雍（Most High, Elyion） | 厄刻龙（Ekron, Accaron）
厄路耳（Elul） | 厄吕玛（Elymas） | 厄玛乌（Emmaus） | 厄诺士（Enosh, Enos）
厄弗所（Ephesus） | 厄弗所书（Epistle to the Ephesians, Epistola ad Ephesio | 厄弗得 [披肩]（Ephod [Humerale]） | 厄斐龙（Ephron）
厄勒客（Erech, Arach） | 厄撒乌（Esau） | 厄色尼（Essenes, Esseni） | 厄斯里（Esli, Hesli）
厄塔宁（Ethanim） | 厄耳卡纳（Elkanah, Elcana） | 厄耳科士（Elkoshite, Elcesaeus） | 厄耳玛丹（Elmadan）
厄耳特刻（Eltekoh, Eltheco） | 厄里雅金（Eliakim, Eliacim） | 厄里法次（Eliphaz） | 厄里乌得（Eliud）
厄拉撒尔（Elasar） | 厄玛奴耳（Emmanuel） | 厄派乃托（Epaenetus） | 厄帕夫辣（Epaphras）
厄弗辣因（Ephraim [Ephrem]） | 厄弗辣因（Ephraim, Ephrem） | 厄弗辣大（Ephratha, Ephrata） | 厄辣斯托（Erastus）
厄市苛耳（Eshcol, Escol） | 厄市陶耳（Eshtaol, Estol） | 厄特巴耳（Ethbaal） | 厄乌提曷（Eutychus）
厄敖狄雅（Euodia, Evodia） | 厄撒哈冬（Esarhaddon, Asarhaddon） | 厄则克耳（书） [厄则克耳]（Book of Ezekiel, Liber Ezechielis | 厄斯得隆（Esdraelon, Esdrelon）
厄斯德拉上下 [乃赫米雅书]（Book of Ezra and Book of Nehemias） | 厄斯德拉 （Ezra, Esdras） | 厄斯德拉卷三、卷四（Book III and IV of Ezra） | 厄斯德拉默示录（Apocalypse of Esdras, Apocalypsis Esdrae）
厄贝雅塔尔（厄彼雅塔尔）（Abiathar） | 厄肋阿匝尔（Eleazar） | 厄里厄则尔（Eliezer） | 厄里默肋客（Elimelech）
厄里约颇里（Heliopolis） | 厄克巴塔纳（Ecbatana） | 厄丕默尼得（Epimenides） | 厄帕洛狄托（Epaphroditus）
厄提约丕雅（Ethiopia, Aethiopia） | 厄乌辣桂隆（东北风）（North-Easter, Euroaquilo） | 厄贝得默肋客（Ebed-melech, Abdemelech） | 厄兹雍革贝尔（Ezion-geber, Asiongaber）
厄威耳默洛达客（Evilmerodach） | 厄肋番廷草纸文件（Elephantine, Papyri Elephantine） | 友弟德 （Judith） | 友弟德传（Book of Judith, Liber Judith）
天（Heaven, Coelum） | 天主 [上主、 雅威、 厄耳、 厄罗音、 厄里雍、 至高者] | 天国（Kingdom of God） | 天使 [使者]（Angel, Angelus [Messenger, Angelus]）
天后（Queen of Heaven, Regina Coeli） | 天秤（Scales, Statera） | 天主经（The Lord's Prayer, Oratio Dominica） | 天主的山（Moutain of God, Mons Dei）
天主显现（Theophany, Theophania） | 天上万象（The Host of Heaven, Militia Coeli） | 天主的使者（Messenger of God, Angelus Dei） | 天主的名字（Names of God, Nomina Divina）
天主的羔羊（Lamb of God, Agnus Dei） | 天主的照顾（Providence, Providentia） | 天主的全副武装（God's Armour, Armatura Dei） | 天主启示教义宪章（Constitution on Divine Revelation）
太阳[日头]（Sun, Sol） | 太阳城（City of Sun, Civitas Solis） | 太阳神（Shamash） | 太古史[创世纪前十一章]（Primeval History）
太贝特（Tebeth） | 夫黎基雅（Phrygia） | 孔雀（Peacock, Pavus） | 巨人[勒法因、组斤、勒法因平原]（Giants, Gigantes）
巴耳（Baal） | 巴郎（Balaam） | 巴商（Bashan, Basan） | 巴特（Bath）
巴阿拉（Baalah, Baala） | 巴贝耳(塔)（Tower of Babel, Turris Babel） | 巴比伦（Babylon, Babylonia） | 巴厄沙（Baasha, Baasa）
巴哥阿（Bagoas, Vagao） | 巴胡陵（Bahurim） | 巴基德（Bacchides） | 巴拉克（Balak, Balac）
巴路克[巴路克先知书]（Baruch） | 巴路克（书）（Book of Baruch, Liber Baruch） | 巴路克默示录（Apocalypse of Baruch, Apocalypsis Baruch） | 巴路克第三默示录（Third Apocalypse of Baruch）
巴摩特（High Places, Bamoth） | 巴辣巴（Barabbas） | 巴辣克（Barak, Barac） | 巴耳贝克（Baalbek）
巴耳塔撒（Belteshazzar, Baltassar） | 巴耳则步[贝耳则步、魔王]（Baalzebub） | 巴耳责丰（Baalzephon, Beelsephon） | 巴力斯坦、平原[圣地、地理]（Palestine）
巴力斯坦考古的发掘（Archeological Excavations in Palestine） | 巴尔耶稣（Bar-Jesus, Bariesu） | 巴尔纳伯（Barnabas） | 巴尔纳伯大事录和致命录
巴尔撒巴（Barsabbas, Barsabas） | 巴尔提买（Bartimaeus） | 巴尔齐来（Barzillai, Berzellai） | 巴色玛特（Basemath）
巴特舍巴（Bath-sheba, Bethsabee） | 巴耳哈祚尔（Baal-hazor, Baalhasor） | 巴耳培敖尔 [培敖尔]（Baal of Peor, Baalphegor [Peor]） | 巴尔苛刻巴（Barkokeba, Bar Cocheba vel Cozeba）
巴尔多禄茂 [纳塔乃耳]（Bartholomew） | 巴尔多禄茂大事录（Acts of Bartholomew） | 巴斯卦羔羊 （Paschal Lamb, Agnus Paschalis） | 幻身论（Docetism, Docetismus）
心（Heart, Cor） | 户籍纪（Book of Numbers, Liber Numeri） | 户口登记（Census） | 手（Hand, Manus）
手指（Finger, Digitus） | 手臂（Arm, Brachium） | 支派（Tribe, Tribus） | 文体类型（Literary Genre, Litterarium Genus）
文体形式批判学（Form Criticism） | 斗（Seah） | 日（日子）（Day, Dies） | 日头（Sun, Sol）
月（Month, Mensis） | 月亮（Moon, Luna） | 木（Wood, Lignum） | 木纳松（Mnason）
比喻 [新约中的比喻]（Parable） | 比拉多（Pilate, Pilatus） | 水 [活水]（Water） | 水苍玉（Beryl, Beryllus）
火（Fire, Ignis） | 火把（Torch, Facula） | 火窑（Furnace, Fornax） | 父亲 [阿爸]（Father, Pater [Abba]）
父母（Parents, Parentes） | 牛（Ox, Bos） | 牛膝草（Hyssop, Hyssopus） | 王冠（Diadem, Diadema）
五划
丕洛（Pyrrhus） | 丕雄（Pishon, Phison） | 丕通（Pithom, Phitom） | 丕斯加（Pisgah, Phasga）
丕贝色特（Bubastis, Bubastus） | 丕乃哈斯（Phinehas, Phinees） | 丕息狄雅（Pisidia） | 丕哈希洛特（Pi-hahiroth, Phihahiroth）
世代（World, Saeculum） | 主、主人（Lord, Dominus） | 主日（Lord's Day, Dies Dominica） | 主的语录（Sayings of the Lord）
主的复活（Resurrection of the Lord） | 代兄弟立嗣律（Levirate, Leviratus） | 以色列（Israel） | 以色列国（Kingdom of Israel）
以色列遗民 [遗民]（Survivors of Israel） | 以民旷野行程 | 兄弟（Brother, Frater） | 可憎之物（The Abomination of Desolation）
出神（Ecstasy, Ecstasis） | 出谷纪（Exodus） | 加音（Cain） | 加拉（Calah, Chale）
加得（Gad） | 加约（Gaius） | 加林（Gallim） | 加纳（Cana）
加步耳（Cabul） | 加特（Gath, Geth） | 加耳乃（Calneh, Chalanne） | 加肋布（Caleb）
加黎雅（Caria） | 加色丁（Chaldaea） | 加阿耳（Gaal） | 加巴达[石铺地]（Gabbatha）
加达辣（Gadara） | 加里雍（Gallio） | 加勒布（Gareb） | 加非托尔（Caphtor）
加革米士（Carchemish, Charcamis） | 加尔默耳（Carmel） | 加尔瓦略（Calvary, Calvaria） | 加俾额尔（Gabriel）
加里肋亚（Galilee, Galilaea） | 加玛里耳（Gamaliel） | 加默里耳（Gamaliel） | 加特黎孟（Gath-rimmon, Gethremmon）
加特赫费尔（Gath-hepher, Gethhepher） | 包皮（Foreskin, Praeputium） | 匝丰（Zaphon, Saphon） | 匝开（Zaccai, Zachai）
匝凯[匝刻约]（Zacchaeus, Zachaeus） | 匝汪（Zavan） | 匝匝（Zaza, Ziza） | 匝拜（Zabbai）
匝多克（Zadoc, Sadoc） | 匝耳孟（Zalmon, Selmon） | 匝尔堂（Zarethan, Sarthan） | 匝巴得（Zabad）
匝巴泰（Zabadeans, Zabadaei） | 匝步得（Zabud） | 则革尔（Zaccur, Zachur） | 匝刻约（Zacchaeus, Zachaeus）
匝诺亚（Zanoah, Zanoe） | 匝贝狄（Zabdi） | 匝耳摩纳（Zalmonah, Salmona） | 匝贝狄耳（匝贝狄尔）（Zabdiel）
匝加利亚 （Zacharias） | 匝加利亚书 （Book of Zachariah） | 匝尔法特（Zarephath） | 匝加利亚歌（The Song of Zechariah）
匝默组明（Zamzummim, Zomzommim） | 占卜 [招魂术]（Divination） | 卡步（Kab, Qab） | 卡纳（Cana）
卡纳谷（Wadi Kanah） | 卡尔颇（Carpus） | 卡德士（Kadesh, Cades） | 卡德士巴尔乃亚[卡德士]
卡尔纳殷（Karnaim, Carnaim） | 卡帕多细雅（Cappadocia） | 古民族的分布（Table of Nations） | 召选（Calling, Vocatio）
史学（Historiography） | 史罗（Shiloh, Silo） | 史米（Shimei, Semei） | 史孟（Simon）
史曷尔 [埃及河]（Shihor） | 史罗亚（Shiloah, Siloe） | 史默红（Simeon） | 史默龙（Shimron, Semeron）
史纳尔（Shinar, Sennaar） | 史斐辣（Shiphrah, Sephora） | 史沙克（Shishak, Sesac） | 史托颇里（Scythopolis）
司祭城（City of Priests） | 司祭法典（The Priestly Codex） | 司祭、大司祭 [神品]（Priest） | 四书（Tetrateuch, Tetrateuchus）
四散的以民（Diaspora） | 外衣（Cloak, Penula） | 外方人 [寄居、侨民]（Alien） | 外邦归化的基督徒（Brothers of gentile origin）
奴仆（Slave, Servus） | 奴默尼（Numenius） | 奶（Milk, Lac） | 奶饼（Cheese, Caseus）
尼罗河（Nile River, Nilus） | 尼散（Nisan） | 尼苛劳 [尼苛劳党]（Nicolaus） | 尼苛劳党（Nicolaitans）
尼革尔（Niger） | 尼默辣（Nimrah, Nemra） | 尼默陵（Nimrim, Nemrim） | 尼尼微（Niniveh, Ninive）
尼普尔（Nippur） | 尼贝哈次（Nibhaz, Nebahaz） | 尼加诺尔（Nicanor） | 尼苛德摩（Nicodemus）
尼苛颇里（Nicopolis） | 尼默洛得（Nimrod, Nemrod） | 尼色洛客（Nisroch, Nesroch） | 左尔 [提洛]（Tyrus, Zor [Tyre]）
左罕 [塔尼斯]（Zoan, Tanis） | 左哈尔（Zoar, Segor） | 左法尔（Zophar, Sophar） | 左赫肋特（Zoheleth）
布拉斯托（Blastus） | 平原（Plain, Planities） | 平行体（Parallelism, Parallelismus） | 幼鹿（Young Stag, Hinnulus）
幼发拉的（Euphrates） | 弗肋贡（Phlegon） | 打猎 [猎人、猎物]（Hunt） | 未录主言（Agrapha）
末世论（Eschatology, Eschatologia） | 末日审判 [审判]（Last or general Judgement） | 本都（Pontus） | 本性（Nature, Natura）
本希农（Ben-hinnom, Ennom） | 本雅明（Benjamin, Beniamin） | 正经（Protocanonicals, Protocanonici） | 正义（Justice, Iustitia）
母牛 [红母牛]（Cow, Vacca [Red Cow） | 母亲（Mother, Mater） | 民长 [民长纪]（Judges） | 永远（Eternity, Aeternitas）
玉石、宝石（Precious Stones, Lapides Pretiosi） | 玉髓（Chalcedony, Calcedonius） | 玉蜀黍（Millet, Milium） | 瓦片（Ostracon）
瓦士提（Vashti, Vasthi） | 甘达刻（Kandake, Candace） | 生命（Life, Vita） | 生命册（Book of Life, Liber Vitae）
生命树（Tree of Life, Arbor Vitae） | 甲虫状图章（Scarab, Scarabaeus） | 申命纪（Deuteronomy, Deuteronomium） | 白冷 [贝特肋恒]（Bethlehem）
白鹫（Osprey, Porphyrio） | 白松香（Galbanum） | 白玛瑙（Agate, Achates） | 皮囊（Waterskin, Uter）
石、盘石（Rock, Petra） | 石榴（Pomegranate, Malogranatum） | 石油（Naphtha） | 石柱（Massebah）
石铺地（Lithostrotos） | 立像[铸像、神柱、雕像]（Statue） |  |
六划 [分卷阅读]
伊甸（Eden） | 伊壁鸠鲁派（Epicureans, Epicuraei） | 伍兹/胡兹（Uz, Huz） | 休书（Bill of Divorce, Libellus Repudii）
充军[流徙、移民]（Exile） | 先知、先知职责 [预言]（Prophet） | 先存（Preexistence of Christ） | 光明（Light, Lumen）
光荣（Glory, Gloria） | 光荣颂（Doxology, Doxologia） | 全能者（El-Shaddai） | 全燔祭 [燔祭]（Holocaust, Holocaustum）
再来（Parousia） | 刑罚、惩罚（Punishment, Poena） | 列王纪（The Books of Kings） | 印图章（印玺）（Seal, Sigillum）
印度（India） | 名字（Name, Nomen） | 地、大地（Earth, Terra） | 地狱（Nether World, Infernus）
地理（Geography, Geographia） | 地中海（Mediterranean Sea） | 地质时代（Geological Epochs） | 多丹（Dodanim）
多克（Dok, Doch） | 多堂（Dothan, Dothain） | 多默（Thomas） | 多默大事录（Acts of Thomas, Actus Thomae）
多尔 [纳法特多尔]（Dor [Naphath-dor） | 多厄格（Doeg） | 多尔卡（Dorcas） | 多神教（Polytheism, Polytheismus）
多夫制（Polyandry, Polyandria） | 多妻制（Polygamy, Polygamia） | 多彼雅（Tobijah, Tobias） | 多俾亚（Tobias）
多俾亚传 [多俾亚、托彼特]（Book of Tobit） | 多贝辣特（Daberath, Dabereth） | 夸尔托（Quartus） | 字母（Alphabet, Alphabetum）
字母顺序诗（Alphabetic poems） | 宇宙、世界（World, Mundus） | 宇宙观 [深渊]（Cosmogony） | 安慰（Comfort, Consolatio）
「安慰之圣神」诵谕（"Spiritus Paraclitus"） | 安德肋（Andrew, Andreas） | 安德肋大事录（Acts of Andrew） | 安息日（Sabbath, Sabbatum）
安息日路程（Sabbath day's journey） | 安息年（Sabbatical Year） | 安息油液（Aloes, Gutta） | 安提帕（Antipas）
安提帕特（Antipatris） | 安多尼堡（Citadel of Antonia） | 安多尼苛 [安得洛尼科]（Andronicus） | 安提约古（Antiochus）
安提约基雅（Antioch, Antiochia） | 安得洛尼科（Andronicus） | 年（Year, Annus） | 年龄（Age, Aetas）
托布（Tob） | 托拉（Tola, Thola） | 托辣（Torah, Tora） | 托彼特（Tobit）
托彼雅（Tobiah, Tobias） | 托斐特（Topheth） | 托加尔玛（Togarmah, Thogorma） | 收葡萄节（Vintage, Vindemia）
早熟的无花果（Fig, Grossus） | 旭日（Morning sun, Oriens） | 朱红、紫红（Scarlet thread, Coccum） | 次经（Deuterocanonicals）
死亡（Death, Mors） | 死海（Dead sea, Mare Mortuum） | 死海文件（Dead Sea Scrolls） | 死人复活（Resurrection of the Dead）
泛巴比伦主义（Panbabylonism） | 灰（Ashes, Cinis） | 百夫长（Centurion, Centurio） | 百合花（Lily, Lilium）
米加（Micah, Micha） | 米罗（Millo, Mello） | 米纳（Mna） | 米辣（Myra）
米加雅（Micaiah, Michaeas） | 米加耳（Michal, Michol, Michael） | 米该亚 （Micah, Michaeas） | 米该亚书（Book of Micah）
米革龙（Migron, Magron） | 米德杨（Midian, Madian） | 米耳公、摩肋客（Milcom） | 米肋托（Miletus）
米黎盎（Miriam, Maria） | 米息雅（Mysia） | 米市纳（Mishna） | 米沙耳（Mishael, Misael）
米兹帕（Mizpah, Maspha） | 米德辣市（Midrash） | 米革玛斯（Michmash, Machmas） | 米提肋乃（Mitylene）
米革多耳（Migdol, Magdalum） | 米革达耳加得（Migdal-gad, Magdalgad） | 羊（Sheep, Ovis） | 羊门（Sheep-gate, Porta Gregis）
羊栈（Sheepfold, Ovile） | 羊皮卷（Parchments, Membrana） | 老年（Old age, Senectus） | 老鼠（Mouse, Mus）
肉 [肉身]（Flesh） | 肉身（Body, Corpus） | 肉身复活 [死人复活、复活]（Resurrection of the Dead） | 肉桂（Cassia, Casia）
肋未 [肋未人、肋未支派]（Levi [Levites） | 肋未人（Levites, Levitae） | 肋未城 [司祭城]（Levitical Cities） | 肋未纪 [圣洁法典、司祭法典]（Book of Leviticus）
肋未支派（Tribe Levi, Tribus Levi） | 肋未遗嘱（Testament of Levi） | 肋阿（Leah, Lia） | 肋沙（Lasha, Lesa）
肋巴纳（Lebanah, Lebana） | 肋哈宾（人）（Lehabim, Laabim） | 肋慕耳（Lemuel, Lamuel） | 肋特客（Lethek, Dimidium cori）
肋突兴（Letushim, Latusim） | 臣仆（Servant, Servus） | 自然、本性（Nature, Natura） | 自由（Freedom, Libertas）
自由人（Freedmen, Libertini） | 至高者（Most High, Altissimus） | 舌 [诽谤]（Tongue） | 色阿 [斗]（Seah）
色巴、舍巴（Seba, Saba） | 色拉（Sela） | 色贡多（Secundus） | 色依尔（Seir）
色娄苛一世（Seleucus I Nicator） | 色娄基雅（Seleucia） | 色尔爵（保禄）（Sergius Paulus） | 色斐特（Sephet）
色辣芬 [爱火天使]（Seraph） | 色辣雅（Seraiah, Saraias） | 色鲁格（Serug, Sarug） | 色威乃（Syene）
色法辣得（Sepharad, Bosphorus） | 色法瓦因（Sepharvaim） | 艾农（Aenon, Aennon） | 艾斯德尔（Esther）
艾斯德尔传（Book of Esther） | 血 [窒死]（Blood） | 血田（Blood Acre） | 血仇（Enmity of Blood）
行星（Planets） | 衣服（Garments） | 西乃（Sinai） | 西瓜（Cucumber, Cucumis）
西满、息孟（Simon） | 西满和犹达大事录（Acts of Simon and Judas） | 史默红（Simeon） | 西默盎歌（Simeon's Canticle）
西班牙（Spain, Hispania） |  |  |
七划 [分卷阅读]
伯达尼（Bethany, Bethania） | 伯多禄（Peter Simon, Petrus Simon） | 伯多禄前后书（Epistle I and II of Peter） | 伯多禄大事录（Acts of Peter, Actus Petri）
伯多禄默示录（Apocalypse of Peter） | 伯多禄和安德肋大事录 | 伶鼬 （鼹鼠）（Mole, Talpa） | 位格（Person, Persona）
占有物（Property） | 克尔 [克尔哈勒斯、克尔赫勒斯] | 克士（Kish, Cis） | 克雄（Kishon,Cison）
克汪（Kaiwan, Kewan） | 克德龙（Kedron, Cedron） | 克劳达（Cauda） | 克劳狄 [喀劳狄]（Claudius）
克肋孟（Clement, Clemens） | 克里特（Crete, Creta） | 克罗帕（Cleopas, Cleophas） | 克劳狄雅（Claudia）
克娄帕达 [克娄帕特辣]（Cleopatra） | 克黎雅特（Kiriath, Cariath） | 克黎约特 [克黎约特赫兹龙、依斯加略] | 克尔哈勒斯（Kir-hares）
克尔赫勒斯（Kir-heres） | 克黎雅塔殷（Kiriathaim, Cariathaim） | 克贝洛特阿塔瓦（Kirbroth-hattaavah） | 克黎雅特耶阿陵（Kiriath-jearim）
克黎约特赫兹龙（Kerioth-hezron, Carioth） | 初果 [荐新祭]（First-fruits） | 判官（Judge, Iudex） | 利息（Interest, Foenus）
利比亚（Libya） | 君主政体（Monarchy, Monarchia） | 含（Ham, Cham） | 吴尔巴诺（Urbanus）
「吾主！来罢！」（Maran Atha） | 告解圣事（Sacrament of Penance） | 吕考尼雅（Lycaonia） | 吕斯特辣（Lystra）
吕撒尼雅（Lysanias） | 夹注（Interpolation, Interpolatio） | 妓女（Harlot, Meretix） | 孝敬父母（Filial Piety）
巫术 [术士]（Magic） | 希望、望德（Hope, Spes） | 希腊（Greece） | 希耳（Hiel）
希农山谷【神视谷】 [本希农]（Hinnom） | 希兰（Hiram） | 希威人（Hivites, Hevaei） | 伯来（人） [哈彼鲁]（Hebrew）
希伯来书（Epistle to the Hebrews） | 希伯来语文（Hebrew Language） | 希腊主义（Hellenism, Hellenismus） | 希克索斯（王朝）（Hyksos）
希耳克雅（Hilkiah, Helcias） | 希则克雅（Hezekiah, Ezechias） | 弟铎（Titus） | 弟铎书（Epistle to Titus, Epistola ad Titum））
弟茂德（Timothy, Timotheus） | 弟茂德前后书（Episle I and II to Timothy） | 忍耐（Patience, Patientia） | 忒辣芬（Theraphim）
成义（Justification, Iustificatio） | 投石器（Sling, Funda） | 杏树（Almond, Amygdalus） | 杜玛（Dumah, Duma）
杜辣（平原）（Dura） | 杜松（Broom tree, iuniperus） | 步次（Buz） | 步齐（Buzi）
沉香、芦荟（Aloes, Aloe） | 沐浴（Bath, Balneum） | 没药（Myrrh, Myrrha） | 沙隆（Shallum, Sellum）
沙龙（Sharon, Saron） | 沙玛（Shammah, Samma） | 沙番（Shaphan, Saphan） | 沙委（谷）（Shaveh）
沙法特（Shaphat, Saphat） | 沙非尔（Shaphir, Saphir） | 沙耳宾（Shaalbim, Salebim） | 沙米尔（Shamir, Samir）
沙乌耳（Saul） | 沙沙克（Shashak, Sesac） | 沙阿拉宾 [沙耳宾]（Shaalbim, Salebim） | 沙得辣客（Shadrach, Sidrach）
沙耳提耳（Shealtiel, Salathiel） | 沙默加尔（Shamgar, Samgar） | 沙耳玛乃色（Shalmaneser） | 狄纳（Dinah, Dina）
狄朋（Dibon） | 狄达玛（Didrachmon, Didrachma） | 狄雅纳（Diana） | 狄约尼削（Dionysius）
狄约勒斐（Diotrephes） | 皂荚树（Acacia, Setim） | 私欲（Lust, Concupiscentia） | 肖像[模样]（Image）
肘（Cubit, Cubitus） | 肝（Liver, Iecur） | 良心（Conscience, Conscientia） | 芍勒克（Valley of Sorek, Vallis Sorec））
见证（Witness, Testis） | 号角（Horn, Cornu） | 角石 [基石]（Corner-stone） | 言、圣言（The Word, Verbum [LOGOS]）
言论集/主的语录（Sayings of the Lord） | 谷木兰（Qumran） | 豆（Bean, Faba） | 豆荚（Pods, Siliquae）
贝丹（Bedan, Badan） | 贝卡（Bekah） | 贝耳（Bel） | 贝尔（Beer）
贝纳雅（Benaiah, Banaias） | 贝勒阿（Berea） | 贝洛雅（Beroea） | 贝洛特（Beeroth, Beroth）
贝特耳（Bethel） | 贝特辣 （盘石）[培特勒、色拉]（Petra） | 贝特商 [史托颇里]（Beth-shean） | 贝突耳（Bethuel, Bathuel）
贝则克（Bezek, Bezec） | 贝耳沙匝（Belteshazzar, Baltassar） | 巴耳塔撒（Belteshazzar, Baltassar） | 贝耳特沙匝（Belteshazzar, Baltassar）
贝耳则步（Baal-zebub, Beelzebub） | 贝里雅耳（Belial） | 贝尔则特 [贝勒阿]（Beerzath） | 贝尔舍巴（Beersheba）
贝勒尼切（Bernice） | 贝特阿文（Bethaven） | 贝特曷龙（Beth-horon） | 贝特肋恒（Bethlehem）
贝特法革（Bethphage） | 贝特赛达（Bethsaida） | 贝特匝达（Bethesda） | 贝特族尔（Beth-Zur, Bethsur）
贝匝肋耳（Bezalel, Beseleel） | 贝耳沙匝（Belteshazzar, Baltassar） | 贝特培敖尔（Beth-peor, Bethphogor） | 贝特舍默士（Beth-shemesh）
赤玉（Sardin, Sardius） | 走廊（Porch, Porticus） | 辛（Hin） | 邪淫（Fornication, Fornicatio）
里诺（Linus） | 里达（Lydda） | 里贝纳（Libnah, Lebna） | 里狄雅（Lydia）
里基雅（Lycia） | 里息雅（Lysias） | 里外雅堂（Leviathan） | 里息玛苛（Lysimachus）
八划
乳母（Nursing Mother, Nutrix） | 乳酪（Curds, Butyrum） | 乳香（Frank-incense, Thus） | 乳香树（Mastic-tree, Schinus）
亚当（Adam） | 亚纳（Hannah, Anna） | 亚郎（Aaron） | 亚述（Asshur, Assyria, Assur, Assyria）
亚巴郎[亚巴辣罕]（Abram, Abraham） | 亚巴辣罕（Abraham） | 亚伯尔（Abel） | 亚毛斯（Amos）
亚毛斯书 （Book of Amos, Liber Amos） | 亚纳斯（Annas） | 亚细亚（Asia） | 亚细亚省省长（Asiarchs, Asiarchae）
亚北底亚（Obadiah, Abdias） | 亚北底亚书 [亚北底亚]（Book of Obadiah) | 亚肋路亚（Hallelujah, Alleluia） | 亚美尼亚（Armenia）
亚历山大（Alexander） | 亚历山大巴拉（Alexander Balas） | 亚历山大里亚（Alexandria） | 亚历山大辣（女王）（Alexandra）
亚历山大雅乃乌斯（Alexander Janneus) | 使者（Messenger, Angelus） | 来临 [再来]（Parousia） | 侍卫（Messengers, Lictores）
供桌（Table, Mensa Propositionis） | 饼、供饼 （Bread) | 依赖（Trust, Fiducia） | 依辣（Ira）
依史（Ishi, Iesi） | 依贝散（Jibsam, Iebsem） | 依贝赞（Ibzan, Abesan） | 依弗大（Jephthah, Jephte）
依辣得（Irad） | 依撒格（Isaac） | 依沙依（Jesse, Isai） | 依史雅（Isshiah, Iesia）
依贝肋罕（Ibleam, Ieblaam） | 依加波得（Ichabod） | 依达斯贝（Hydaspes, Iadason） | 依德阿拉（Idalah, Iedala）
依杜默雅（Idumaea） | 依科尼雍（Iconium） | 依里黎苛（Illyricum） | 依默纳约（Hymenaeus）
依尔卡诺（Hyrcanus, Hircanus） | 依斯加略（Iscariot, Iscariotes） | 依撒伯尔（Elizabeth, Elisabeth） | 依撒加尔（Issachar）
依撒意亚（Isaiah, Isaias） | 依撒意亚（书） [依撒意亚]（Book of Isaiah) | 依撒意亚升天录（Ascension of Isaiah) | 依市巴耳[依市波舍特]（Ishbaal)
依市玛耳（Ishmael, Ismael） | 依塔玛尔（Ithamar） | 依突勒雅（Ituraea） | 依次勒耳（Iezreel, Iezrael）
依则贝耳（Jezebel, Iezabel） | 依耶阿巴陵（Iye-abarim) | 依费塔赫耳（Jiphtah-el) | 依市波舍特（Ishbosheth, Isboseth）
兔子（Hare, Lepus） | 两文铜钱（Twopence, Dipondius） | 刻南（Kenan, Cainan） | 刻达尔（Kedar, Cedar）
刻德士（Kedesh, Cades） | 刻哈特（Kohath, Caath） | 刻依拉（Keila, Ceila） | 刻纳次（Kenaz, Cenez）
刻尼人（Kenites, Cinaei） | 协刻耳（Shekel） | 协敖耳（Sheol） | 叔能（Shunem, Sunem）
族尔（Zur, Sur） | 叔默尔（Sumer）【苏美人】 | 叔拉米特（Shulammite, Sulamitis） | 叔提雅人 [阿市革纳次]（Scythians)
取洁礼（Purification, Purificatio） | 取洁水（Lustral water) | 和好（Reconciliation, Reconciliatio） | 和平（Peace, Pax）
垃圾 [废物]（Dregs) | 夜（Night, Nox） | 夜鹰（Short-eared Owl, Noctua） | 夜更（Night Watch, Vigilia）
奇迹、异事 [神迹]（Miracle, Miraculum） | 妾、姘居（Concubine, Concubina） | 季黎诺（Quirinius, Cyrinus） | 官绅（Nobles, Optimates）
官员（Magistrates, Magistratus） | 宗祖、圣祖（Patriarchs, Patriarchae） | 宗教 [唯一神论]（Religion) | 宗徒、使徒（Apostle, Apostolus）
宗徒会议（Jerusalem Council) | 宗徒谕文（Apostolic Decree） | 宗徒教理（Doctrine of the Apostles） | 宗徒大事录（Acts of the Apostles）
居鲁士（Cyrus） | 岳厄尔（Joel, Ioel） | 岳厄尔书 [岳厄尔]（Book of Joel） | 帕佛（Paphos, Paphus）
帕兰（Paran, Pharan） | 帕特摩（Patmos） | 帕塔辣（Patara） | 帕耳米辣（塔玛尔） [塔德摩尔]（Tamar）
帕尔默纳（Parmenas） | 帕尔瓦因（Parvaim, Parwaim） | 帕特洛巴（Patrobas） | 帕特洛斯（Pathros, Phatures）
帕提雅人（Parthians, Parthi） | 底比斯（Thebez, Thebes） | 特贝兹（Thebez, Thebes） | 底格里斯（Tigris）
彼耳哈（Bilhah, Bala） | 彼耳汉（Bileam, Baalam） | 彼布罗斯（Byblos） | 彼耳达得（Bildad, Baldad）
彼提尼雅（Bithynia） | 性（Sex, Sexus） | 承继产业（Inheritance, Hereditas） | 披肩（Ephod, Humerale）
抵押（Pledge, Pignus） | 拈阄（Lot, Sors） | 拉班（Laban） | 拉基士（Lachish, Lachis）
拉依士 [拉依沙]（Laish） | 拉依沙（Laishah, Laisa） | 拉默客（Lamech） | 拉尔撒（Ellasar, Larsa）
拉撒雅（Lasea, Lasaea） | 拉匝禄（Lazarus） | 拉刻待孟（Spartans, Lacedaemonii） | 拉丁通行本（Vulgate, Vulgata）
拉丁文译本 [《拉丁通行本》]（Latin Versions） | 招魂术（Necromancy, Necromantia） | 拘留所（Custody, Custodia） | 昆突默米（Quintus Memmius）
明多（Myndos, Myndus） | 朋友、友谊（Friend） | 杯爵（Cup, Calix） | 东方 [旭日]（East）
松树（Pine, Pinus） | 欣（Wilderness of Sin, Sin Desertum） | 欣提赫（Syntiche） | 武器（Weapon, Arma）
毒药（Venom, Venenum） | 毒蛇 [虺]（Basiliscus） | 毒龙（Dragon, Draco） | 河马（Behemoth）
河西州（West of Euphrates） | 油（Oil, Oleum） | 法郎（Pharaoh, Pharao） | 法律（Law, Lex）
法利塞（Pharisees, Pharisaei） | 法奴耳（Penuel, Phanuel） | 波津（Bochim, Locus Flentium） | 波斯（Persia, Persia）
波斯波里（Persepolis） | 波阿次（Boaz, Booz） | 波责辣（Bozrah, Bosra） | 波纳尔革（Boanerges）
注解（插句）（Gloss, Glossa） | 爬虫（Reptiles, Reptilia） | 爬虫（Reptiles, Reptilia） | 牧人（Shepherd, Pastor）
牧函（Pastoral Epistles） | 狐狸（Fox, Vulpes） | 狗（Dog, Canis） | 狗熊 [熊]（Bear, Ursus）
玫瑰（Rose, Rosa） | 知善恶树（Tree of Knowledge of Good and Evil） | 穹苍（Vault of Heaven） | 肩（Shoulder, Humerus）
舍巴（Seba, Saba） | 舍根（Shechem, Sichem） | 舍拉（Shelah, Sale） | 舍玛（Shema）
舍特（Seth） | 舍布纳（Shebna, Sobna） | 舍巴陵（Shebarim, Sabarim） | 舍基纳（Shekinah, Shekina）
舍玛雅（Shemaiah, Semeia） | 舍慕耳（Samuel） | 舍沙客（Sheshak, Sesach） | 舍默士泉（En-shemesh, Ensemes）
舍巴尼雅（Shebaniah, Sebenias） | 舍法提雅（Shephatiah, Saphathia） | 舍市巴匝（Sheshbazzar, Sassabasar） | 舍阿尔雅叔布（Shear-jashub）
花（Flower, Flos） | 金（金子）（Gold, Aurum） | 金牛（Golden Calf） | 金门（Golden Gate, Porta Aurea）
金属（Metals, Metalla） | 长子（First-born） | 长老（Elders） | 长虫（Snake, Coluber）
长寿 [老年]（Long Life） | 长春树（Myrtle, Myrtus） | 门（Door, Porta） | 门框 [经匣]（Mezuza）
门徒（Disciple, Discipulus） | 门帘 [帐幔]（Curtain） | 门非斯 [摩夫、诺夫]（Memphis） | 阿布（Ab）
阿爸（Abba） | 阿干（Achan） | 阿甘 [雅甘]（Jaakan, Iacan） | 阿狄（Addi）
阿苛、仆托肋买（Acco-Ptolemais） | 阿歆（Achim） | 阿兰（Aram） | 阿们（阿孟）（Amen）
阿孟 [阿孟子民、阿孟神]（Amon [Ammonites） | 阿孟（Amon） | 阿辣（Mearah of the Sidonians） | 阿撒（Asa）
阿巴冬 [阿颇隆]（Abaddon [Apollyon]） | 阿巴陵（Abarim） | 阿贝冬（Abdon） | 阿彼雅（Abijah, Abia）
阿彼布（Abib） | 阿彼兰（Abiram, Abiron） | 阿彼瑟（Abishai, Abisai） | 阿彼胡（Abihu, Abiu）
阿加得（Accad, Achad） | 阿加格（Agag） | 阿苛尔（Achor） | 阿杜明（Adumim, Adommim）
阿杜蓝（Adullam, Odullam） | 阿德玛（Admah, Adama） | 阿得明（Admin） | 阿达尔（Adar）
阿达尔（Adar） | 阿基士（Achish, Achis） | 阿古尔（Agur） | 阿哈布（Ahab, Achab）
阿哈雅（Achaia） | 阿哈次（Ahaz, Achaz） | 阿希加（Ahikar, Achiacharus） | 阿希雅（Ahijah, Ahia）
阿雅隆（Aijalon, Aialon） | 阿耳斐（Alphaeus） | 阿玛撒（Amasa） | 阿玛赛（Amasai）
阿默农（Amnon） | 阿默兰（Amram） | 阿摩兹（Amoz, Amos） | 阿纳克（Anakim, Enacim）
阿费克（Aphek, Aphec） | 阿丕斯（Apis） | 阿丕约 [市场] （Forum of Appius） | 阿颇罗（Apollos, Apollo）
阿颇隆（Apollyon） | 阿桂拉（Aquila） | 阿尔农（Arnon） | 阿辣巴 [荒野]（Arabah, Araba）
阿剌伯（Arabia） | 阿辣得（Arad） | 阿撒耳（Asahel, Asael） | 阿撒夫（Asaph）
阿协尔（Asher, Aser） | 阿舍辣（Asherah, Ashera） | 阿史玛（Ashima, Asima） | 阿塔路（Attalus）
阿塔陵（Way of Atharim） | 阿左托（Azotus） | 阿贝乃尔（Abner） | 阿贝沙隆（Absalom）
阿彼盖耳（Abigail） | 阿彼乌得（Abiud） | 阿彼肋乃（Abilene, Abilina） | 阿彼沙格（Abishag, Abisag）
阿多尼雅（Adonijah, Adonias） | 阿格黎帕（Herod Agrippa） | 阿革波尔（Akbor, Achobor） | 阿哈齐雅（Ahaziah, Ochozias）
阿希诺罕（Ahinoam, Achinoam） | 阿希约尔（Achior） | 阿刻辣宾 [阿卡巴特乃]（Akrabbim） | 阿玛革冬（Armageddon, Armagedon）
阿玛尔纳（文件）（Amarna） | 阿玛肋克（Amalek, Amalec） | 阿玛责雅（Amaziah, Amasias） | 阿摩黎人（Amorites, Amorrhaei）
阿辣乌纳（Araunah, Areuna） | 阿纳尼雅（Hananiah, Ananias） | 阿颇罗尼（Apollonius） | 阿尔特米 [狄雅纳]（Artemis [Diana]）
阿辣辣特（山）（Ararat） | 阿洛厄尔（Aroer） | 阿黎约客（Arioch） | 阿法撒得（Arphaxad）
阿斯摩太（Asmodeus, Asmodaeus） | 阿斯摩乃（王朝）（Hasmonaeans） | 阿巿多得 [阿左托]（Ashdod ） | 阿巿刻隆（Ashkelon, Ascalon）
阿巿塔特（Ashtaroth, Astarthe） | 阿秀厄洛（Ahasuerus, Assuerus） | 阿塔加提（Atargatis） | 阿塔肋雅（Attalia）
阿塔里雅（Athaliah, Athalia） | 阿匝黎雅（Azariah, Azarias） | 阿匝则耳 (Azazel) | 阿贝得乃哥（Abed-nego）
阿彼默肋客（Abimelech） | 阿彼纳达布（Abinadab） | 阿希默肋客（Ahimelech, Achimelech） | 阿希托费耳（Ahitophel, Achitophel）
阿卡巴特乃（Akrabattene, Acrabathane） | 阿默辣斐耳（Amraphel） | 阿米纳达布（Amminadab, Aminadab） | 阿帕革沙得 [阿法撒得]（Arphaxad）
阿勒约帕哥（Areopagus） | 阿黎玛特雅（Arimathaea） | 阿撒辣默耳（Asaramel） | 阿市革纳次（Ashkenaz, Ascenez）
阿市托勒特 [阿巿塔特]（Ashtoreth） | 阿塔薛西斯（Artaxerxes） | 阿贝耳默曷拉 （Abel-meholah） | 阿德辣默肋客（Adrammelech）
阿多尼贝则克（Adoni-bezek） | 阿兰纳哈辣因（Aram-naharaim） | 阿黎斯托步罗（Aristobulus） | 阿塔尔加提斯 [阿塔加提]（Atargatis）
阿耳法和敖默加（A and Ω | 阿黎斯特雅（书信）（Letter of Aristeas） | 阿贝耳贝特玛阿加（Abel-beth-maacah） | 阿市塔特卡尔纳殷（Ashteroth-karnaim）
附魔（Possessed by demon） | 雨 [雨季、春雨、晚雨]（Rain） | 雨季（Rainy season） | 青玉（Topaz, Topazius）
非革罗（Phygelus） | 非革罗（Phygelus） | 非革罗（Phygelus | 非肋托（Philetus）
非罗罗哥（Philologus） | 非拉德非雅（Philadelphia） |  |
九划
保禄（Paul Apostle, Paulus Apostolus） | 保禄大事录（Acts of Paul, Actus Pauli） | 保禄默示录（Apocalypse of Paul） | 保禄三次传教行程（Three Missionary Journeys of Paul）
信友（Faithful, Fidelis） | 信德、信心（Faith, Fides） | 信德的寄托（Deposit of the faith） | 冠冕 [王冠]（Diadem, Diadema）
则纳（Zenas） | 则堂（Zetham, Zathan） | 则巴黑（Zebah, Zebee） | 则彼纳（Zebina, Zabina）
则步达（Zebidah, Zebida） | 则步耳（Zebul） | 则步隆（Zebulun, Zabulon） | 则厄布（Zeeb, Zeb）
则革尔（Zaccur, Zachur） | 则辣黑（Zerah, Zara） | 则勒得（Zared） | 则勒士（Zeresh, Zares）
则乌斯 [则乌斯奥林比亚、约威斯、犹不忒]（ | 则乌斯奥林比亚（Zeus Olympian） | 则巴狄雅（Zebadiah, Zebadias） | 则加黎雅（Zechariah, Zacharias）
则鲁巴贝耳（Zerubbabel, Zorobabel） | 前驱（Precursor, Praecursor） | 叙尔提（Syrtis） | 叙利亚（Syria）
叙利亚文译本（Syriac Versions） | 哀悼者（Lamenting Women） | 哀歌（Book of Lamentations） | 哈盖 [哈盖书]（Haggai）
哈盖 [哈盖书]（Haggai） | 哈盖书（Book of Haggai） | 哈依（Ai, Hai） | 哈曼（Haman, Aman）
哈孟（Hammon, Hamon） | 哈兰（Haran） | 哈陵（Harim） | 哈雄（Hashum, Hasum）
哈巴谷 （Habakkuk, Habacuc） | 哈巴谷书 （Book of Habbakkuk） | 哈彼鲁（Habiru） | 哈加达（Haggada）
哈加尔（Hagar, Agar） | 哈波尔（Habor） | 哈达得（Hadad） | 哈达撒（Hadassah, Edissa）
哈基拉（Hachilah, Hachila） | 哈拉黑（Halah, Hala） | 哈拉卡 [经外法律]（Halacha） | 哈肋耳（圣咏）（Hallel）
哈玛特（Hamath） | 哈摩尔（Hamor, Hemor） | 哈摩辣（Gomorrah, Gomorrha） | 哈纳尼（Hanani）
哈乃斯（Hanes） | 哈诺客（Enoch, Henoch） | 哈诺客书（Book of Enoch） | 曷洛纳因（Horonaim, Oronaim）
曷达委雅（Odaia） | 曷沙雅（Hoshaiah, Osaias ） | 曷勒士 [哈基拉]（Hachilah, Hachila） | 曷勒布（Horeb）
曷尔玛（Hormah, Horma） | 曷斐辣（Hophra, Ephree） | 曷默尔（Homer, Gomor） | 曷默尔（Homer, Gomor）
曷弗尼（Hophni, Ophni） | 曷狄雅（Hodiah, Odia） | 曷巴布（Hobab） | 曷撒 [胡沙]（Hosah）
曷黎人（Horites, Horrhaei） | 曷黎 [曷黎人]（Hori） | 曷楞（Horem） | 曷兰（Horam）
曷尔（Hor） | 曷隆（Holon） | 春雨（Early rain, Pluvia matutina） | 星期（Week, Hebdomas）
施舍（Almsgiving, Eleemosyna） | 按手礼（覆手）（Laying of the Hands） | 拯救 [救恩、救赎]（Salvation） | 拜突里雅（Bethulia）
扁柏（Cypress, Cypressus） | 扁豆（Lentil, Lens） | 恨、憎恶 (仇恨)（Hatred, Odium） | 度量衡币制与公制比较表
度量衡（Measures, Mensurae） | 宦官（Eunuch, Eunuchus） | 宣福辞（Beatitude, Beatitudo） | 宣讲（Preaching, Praedicatio）
客纳罕（Canaan, Chanaan） | 客栈（Night Encampment） | 客人 [旅客、款待]（Guest） | 奸淫（Adultery, Adulterium）
哈沃特雅依尔（Havvoth-jair） | 哈匝尔厄南 [提贡]（Hazar-enon） | 哈纳乃耳（堡）（Hananel） | 哈达德则尔（Hadadezer, Adadezer）
哈达得黎孟（Hadad-rimmon） | 哈巴漆尼雅（Habaziniah, Habsanias） | 哈兹洛特（Hazeroth, Haseroth） | 哈沙彼雅（Hashabiah, Hasabias）
哈纳尼雅（Hananiah, Hananias） | 哈慕辣彼（Hammurabi） | 哈耳胡耳（Halhul） | 哈刻达玛 [血田]
哈得辣客（Hadrach） | 哈革尔人（Hagarites, Agareni） | 哈祚尔（Hazor, Asor） | 哈匝耳（Hazael）
哈威拉（Havilah, Hevila） | 哈突士（Hattush, Hattus） | 哈叔布（Hasshub, Hasub） | 哈息待党（Hasidaeans, Assidaei）
哈辣得殿宇（Arad Temple, Arad Templum） | 哈叔布（Hasshub, Hasub） | 哈突士（Hattush, Hattus） | 哈威拉（Havilah, Hevila）
哈匝耳（Hazael） | 哈祚尔（Hazor, Asor） | 哈革尔人（Hagarites, Agareni） | 哈得辣客（Hadrach）
哈刻达玛 [血田]（Akeldama） | 哈耳胡耳（Halhul） | 哈慕辣彼（Hammurabi） | 哈纳尼雅（Hananiah, Hananias）
哈沙彼雅（Hashabiah, Hasabias） | 哈兹洛特（Hazeroth, Haseroth） | 哈巴漆尼雅（Habaziniah, Habsanias） | 哈达得黎孟（Hadad-rimmon, Adadremmon）
哈达德则尔（Hadadezer, Adadezer） | 哈纳乃耳（堡）（Hananel, Hananeel） | 哈匝尔厄南 [提贡]（Hazar-enon, Tichon） | 哈沃特雅依尔（Havvoth-jair, Havoth Iair）
哈匝尔阿达尔（Hazar, Addar） | 架上七言（Seven Words on the Cross） | 柏木（Cedar, Abies） | 柱（Pillar, Columna）
柳树（Willow-tree, Salix） | 柳树河（Gorge of the Willows） | 段落（Pericope, Pericopa） | 泉源（Spring, Fons）
洗涤（Washing, Lotio） | 洗礼、圣洗圣事（Baptism, Baptismus） | 洛德（Rhoda, Rhode） | 洛多（Rhodes, Rhodus）
洛士（Rosh） | 洛革耳泉（En Rogel, Fons Rogel） | 洞穴、山洞（Cave, Caverna） | 流徙（Deportation, Transmigratio）
洪水（Flood, Diluvium） | 活水（Living water, Aqua viva） | 玻璃（Glass, Vitrum） | 珍珠（Pearl, Margarita）
盾牌（Shield, Clypeus） | 祈祷、祷告（Prayer, Oratio） | 科厄（Coa） | 科尔班 [献仪] （Corban）
科辣黑（Korah, Core） | 科尔乃略（Cornelius） | 突明（Thummim） | 突巴耳（Tubal, Thubal）
约书（Book of the Covenant） | 约柜 [赎罪盖]（Ark of the Covenant） | 约伯（Job, Iob） | 约伯传 [约伯]（Book of Job）
约堂（Jotham, Ioatham） | 约但（河）（Jordan, Iordanis） | 约纳 （Jonah, Ionas） | 约纳书（Book of Jonah）
约纳的儿子 (若望的儿子)（Son of Jonah） | 约培（Joppa, Ioppe） | 约兰 [耶曷兰]（Joram） | 约楞（Jorim, Iorim）
约阿布（Joab, Ioab） | 约阿士 [耶曷阿士]（Joash, Ioas） | 约厄耳（Joel, Ioel） | 约安纳（Joanna, Ioanna）
约哈南（Johanan, Iohanan） | 约雅津（Jehoiachin, Ioachin） | 约雅达（Jehoiada, Ioiada） | 约雅金（Jehoiakim, Ioakim）
约刻堂（Joktan, Iectan） | 约纳堂（Jonathan, Ionathan） | 约色夫（Joseph, Ioseph） | 约史雅（Josiah, Iosias）
约叔亚（Joshua, Iosue） | 约威斯（Zeus, Iovis） | 约阿哈次（Jehoahaz, Ioachaz） | 约雅黎布（Jehoiarib, Ioiarib）
约刻默罕（Jokmeam, Iecmaam） | 约刻乃罕（Jokneam, Iachanan） | 约刻特耳（Joktheel, Iectehel） | 约沙法特（Jehoshaphat, Iosaphat）
约匝巴得 [耶匝巴得]（Jehozabad） | 红海（Sea of Reeds, Mare Rubrum） | 红母牛（Red Cow, Vacca Rufa） | 红玛瑙（Onyx Stone, Onychinus Lapis）
美索不达米亚 [阿兰纳哈辣因、帕丹阿兰] | 耶稣（Jesus, Iesus） | 耶稣升天（Ascension of the Lord） | 耶稣基督 [先存]
耶稣基督的族谱（Genealogy of Christ） | 耶稣基督的兄弟（Brothers of Jesus） | 耶稣童年史（Infancy Gospels） | 耶稣受试探（Christ's Temptation）
耶稣苦难史（Passion of the Lord, Passio Domini） | 耶稣下降阴府（Descent into Hell） | 耶稣基督的坟墓（Sepulchre of Christ） | 耶胡（Jehu, Iehu）
耶辣（Jerah, Iare） | 耶步斯（人） （Jebus, Jebusite Iebus） | 耶达雅（Jedaiah, Idaia） | 耶狄达（Jedidah, Idida）
耶杜通（Jeduthun, Idithun） | 耶厄耳（Jeiel, Iehiel） | 耶希耳（Jehiel, Iahiel） | 耶曷兰（Jehoram, Ioram）
耶依耳（Jehiel, Iehiel） | 耶里哥（Jericho, Iericho） | 耶斐特（Japheth, Iapheth） | 耶勒得（Jared, Iared）
耶洛罕（Jeroham, Ieroham） | 耶鲁沙（Jerusha, Ierusa） | 耶舍尔（Jesher, Iaser） | 耶叔亚（Joshua, Josue）
耶叔戎（Jeshurun, Ieshurun） | 耶特尔 [雅提尔]（Jether） | 耶太特（Jetheth, Ietheth） | 耶乌士（Jeush, Iehus）
耶乌兹（Jeuz, Iehus） | 耶苛尼雅 [约雅津、苛尼雅] | 耶狄厄耳（Jediael, Iadiel） | 耶卡默罕（Jekameam, Iecmaam）
耶谷提耳（Jekuthiel, Icuthiel） | 耶肋米亚（Jeremiah, Ieremiae） | 耶肋米亚书（Book of Jeremiah, Liber Ieremiae） | 耶辣默耳（Jerameel, Ierameel）
耶辣颇里（Hierapolis） | 耶勒米雅（Jeremiah, Ieremias） | 耶勒摩特（Jeremoth, Ieremoth） | 耶曷阿士（Joash, Ioas）
耶黎摩特 [耶勒摩特]（Jerimoth） | 耶匝巴得（Jozabad, Iezabad） | 耶路撒冷 [达味城、金门]（Jerusalem） | 耶路撒冷《圣经》学院
背叛（Apostasy, Apostasia） | 胡肋（Huleh） | 胡番（Hupham） | 胡帕（Huppah, Hoppha）
胡尔（Hur） | 胡荽（Coriander, Coriandrum） | 胡瑟（Hushai, Husai） | 胡沙（Hushah, Husa）
伍兹 /胡兹（Uz, Huz） | 胡科克（Hukok, Hucuca） | 胡耳达（Hulda, Holda） | 致命（Martyr）
苛尔（Kor, Corus） | 苛尼雅（Coniah, Ieconias） | 苛辣匝因（Chorazin, Corozain） | 若翰（John the Baptist, Ioannes Baptista）
若瑟（Joseph, Ioseph） | 若瑟夫（Josephus Flavius） | 若望（John, Ioannes） | 若望《福音》(Gospel Of John）
若望书信（Epistles of John） | 若望夹注（Johannine Comma） | 若望默示录 [默示录]（Book of Revelation of John） | 若望大事录（Acts of John）
若苏厄（Joshua, Iosue） | 若苏厄书（Book of Joshua） | 苦衣（Sack, Saccus） | 苦菜（Bitter Herbs）
苦艾、茵蔯（Worm-wood） | 苦胆（Gall, Fel） | 虹、虹霓（Rainbow, Iris） | 虺（Cobra, Regulus）
订婚（Betrothal, Desponsatio） | 计划、机谋（Design of God） | 贞女（Virgin, Virgo） | 贞洁（Chastity, Castitas）
军队（Hosts, Exercitus） | 军旅（Legion, Legio） | 军营、营地（Camp, Castra） | 军饷（Soldiers' Pay, Stipendium）
迦萨（Gaza） | 迦拉达（Galatia） | 迦拉达书（Epistle to the Galatians） | 重建节（Dedication, Encaenia）
重写的羊皮卷（Palimpsest） | 面 [容貌]（Face, Facies） | 面纱、头巾（Veil, Velum） | 革巴（Geba, Gabaa）
革辣（Gerah, Obolus） | 革巴耳（Gebal） | 革巴尔（河）（Chebar, Chobar） | 革德辣（Gederah, Gedera）
革多尔（Gedor） | 革哈齐（Gehazi, Giezi） | 革玛辣（Gemara） | 革摩士（Chemosh, Chamos）
革尔雄（Gershom, Gersom） | 革尔熊（Gershon, Gerson） | 革辣尔（Gerar, Gerara） | 革辣撒（Gerasa）
革辣撒地区（Country of the Gerasenes） | 革黎特（Wadi Cherith, Carith Torrens） | 革黎斤（Gerizim, Garizim） | 革鲁布（Cherub）
革鲁宾 [革鲁布]（Cherubim [Cherub]） | 革叔尔（Geshur, Gessur） | 革则尔（Gezer, Gazara） | 革则尔历（Calendar from Gezer）
革勒提人（Cherethites, Cerethaei） | 革达里雅（Gedaliah, Godolias） | 革玛黎雅（Gemariah, Gamarias） | 革乃撒勒 [基乃勒特]（Genesaret）
革责玛尼（Gethsemani） | 革多尔老默尔（Chedorlaomer） | 音乐、乐器 [号角]（Music） | 风（Wind, Ventus）
飞鸟 [鹭鸶]（Birds） | 食物 [食粮]（Food, Cibus） | 食粮（Food, Cibus） | 香柏 [木]（Cedar, Cedrus）
香料（Balm, Resina） | 香草、香料（Balsam） | 香膏（Amomum） | 香祭（Incense, Incensum）
香肉桂（Cinnamon, Cinnamomum） | 香菖蒲 [丁香]（Calamus） |  |
十划
伦理学（Biblical Ethics） | 冥府（Hades） | 原罪（Original Sin, Peccatum Originale） | 原文（Original Text, Textus Originalis）
原始福音（Proto-evangelium） | 原祖父母（Proto-parents, Protoparentes） | 哥蓝（Golan, Gaulon） | 哥笙（Gosen, Goshen, Gessen）
哥仓（Gozan） | 哥肋雅（Goliath） | 哥罗森（城）（Colossae） | 哥罗森书（Epistle to the Colossians)
哥默尔（Gomer） | 哥耳哥达（Golgotha） | 哥尔基雅（Gorgias） | 哥格－－玛哥格（Gog and Magog)
哲学（Philosophy, Philosophia） | 埃及（Egypt, Aegyptus） | 埃及河（Shihor of Egyp) | 埃及十灾（Plagues of Egyp)
埋葬（Burial, Sepultura） | 城市（City, Civitas） | 宫殿（Palace, Palatium） | 宴席（Banquet, Convivium）
家庭（Family, Familia） | 容貌（Face, Facies） | 庭院（Court, Atrium） | 恩许 （许诺）（Promise, Promissio）
恩宠[救恩史]（Grace, Gratia) | 恩多尔（Endor） | 恩加宁（En-gannim, Engannim） | 恩革狄（En-gedi, Engaddi）
恩厄革拉因（En-eglaim, Engallim） | 息红（Sihon, Sehon） | 息拉 [息耳瓦诺]（Silas [Silvanus]） | 息孟（Simon）
息宁（Syene, Sinim） | 息辣（Sirach） | 息汪（Sivan, Siban） | 息贝开（Sibbecai, Sobbochai）
息贝玛（Sibmah, Sabama） | 息哈尔（Sychar, Sichar） | 息色辣（Sisera, Sisara） | 舍巴陵（Shebarim, Sabarim）
息耳瓦诺（Silvanus） | 息辣谷撒（Syracuse, Syracusa） | 息彼拉神谕（Sibylline Oracles） | 拿步高（Nebuchadnezzar, Nabuchodonosor）
拿尔多（香膏、甘松）（Nard, Nardus） | 旁非里雅（Pamphylia） | 旅客（Passenger, Hospes） | 时间（Time, Tempus）
时辰 [夜更]（Hour） | 书卷 [生命册]（Book） | 书信、函（Epistle, Epistola） | 书法（Writing, Ars Scribendi）
校勘（Collation, Collatio） | 核桃（Nut, Nux） | 格林多城（Corinth, Corinthus） | 格林多前后书（Epistles I and II to the Corinthians)
桑巴拉特（Sanballat, Sanaballat） | 海洋（Sea, Mare） | 海鸥（Gull, Larus） | 海豚（Tahash, Ianthinus）
海豚皮 [海豚]（Porpoise, Ianthinus [Tahash]） | 乌木（Ebony, Hebeninus） | 乌鸦（Crow, Corvus） | 乌蓝（Ulam）
乌来（Ulai） | 乌尔（Ur） | 乌匝（Uzzah, Oza） | 乌黎雅（Uriah, Urias）
乌黎耳（Uriel） | 乌鲁客 [厄勒客]（Erech, Arach） | 乌匝耳（Uzal） | 乌齐雅（Uzziah, uzia）
乌齐耳（Uzziel, Oziel） | 乌加黎特 [辣市沙木辣]（Ugarit [Ras Shamra]） | 乌陵和突明（Urim and Thummim) | 烙印 [纹身]（Brand-marks)
特玛（Tema, Thema） | 特曼（Teman, Theman） | 特贝兹（Thebez, Thebes） | 提刻瓦（Tekoa, Thecua）
特玛赫（Temah, Thema） | 特尔爵（Tertius） | 特辣黑（Terah, Thare） | 特黎丰（Tryphon）
特洛阿（Troas） | 特乌达（Theudas, Theodas） | 特尔突罗（Tertullus） | 特辣曷尼（Trachonitis）
特黎费纳（Tryphena, Tryphaena） | 特黎佛撒（Tryphosa） | 特黎颇里（Tripolis） | 特洛基良（Trogyllium, Trogilium）
特洛斐摩（Trophimus） | 病症（Sickness, Morbus） | 病傅圣事（Anointment of the Sick, Unctio Infirmorum） | 真珠（Gum Resin, Bdellium）
真理（Truth, Veritas） | 砸死（Stoning, Lapidatio） | 祚巴（Zobah, Soba） | 祚辣（Zorah, Saraa）
祝福（Benediction, Benedictio） | 祝圣（Consecration, Consecratio） | 祝圣圣殿节 [重建节]（Dedication) | 神视（Vision, Visio）
神圣（Holiness, Sanctify; Sanctitas, Sanctificare） | 神品（Sacrament of Order, Sacramentum Ordinis） | 神像、忒辣芬（Theraphim） | 神迹（Miracle, Miraculum）
神柱（Sacred Pillars, Stelae） | 神谕、断语（Oracle, Oraculum） | 神话（Myth, Mythus） | 神恩（Spiritual Gifts)
神秘教、奥秘（Mystery and Mystery Religions) | 神通法（Kabala, Cabala） | 神圣卖淫（Cult prostitution, Sacra Prostitutio） | 纳鸿 （Nahum）
纳鸿书 （Book of Nahum, Liber Nahum） | 纳因（Naim） | 纳堂（Nathan） | 纳阿玛 [纳阿玛人]（Naama)
纳阿玛人（Naamathite, Naamathites） | 纳阿曼（Naaman） | 纳巴耳（Nabal） | 纳巴泰（Nabataeans, Nabathaei）
纳达布（Nadab） | 纳赫雄（Nahshon, Nahasson） | 纳曷尔（Nahor, Nachor） | 纳约特（Naioth）
纳纳雅（Nanea） | 纳敖米（Naomi, Noemi） | 纳匝肋 [纳匝肋人]（Nazareth) | 纳匝肋人（of Nazareth, Nazarenus）
纳齐尔 [献身者] （Nazarite, Nazaraeus） | 纳波尼杜（Nabonidus） | 纳哈拉耳（Nahalal, Naalol） | 纳斐塔里（Naphtali, Nephthali）
纳斐突歆（Naphtuhim, Nephthuim） | 纳尔基索（Narcissus） | 纳塔乃耳（Nathanael） | 纳波颇拉撒（Nabopolassar）
纳法特多尔（Naphath-dor, Nopheth） | 素祭（Cereal Offering, Cerealium Oblatio） | 纺织（紡織Spinning Art, Nendi Ars） | 索多玛（Sodom, Sodoma）
索帕特尔（Sopater） | 索福尼亚（Zephaniah, Sophonias） | 索福尼亚（Zephaniah, Sophonias） | 索福尼亚书 （Book of Zephaniah)
索息帕托（Sosipater） | 索斯特乃（Sosthenes） | 索斯塔托（Sostratus） | 纹身（Gashing, Incisura）
羔羊（Ram, Aries） | 翁 [厄里约颇里]（On Hon [On, Heliopolis]） | 耕德巴（Cendebeus, Cendebaeus | 耕格勒（Cenchreae）
胸衣（Ribbon Sash, Fascia Pectoralis） | 致舒阿尔枢机主教函（Epistle to Card. Suhard) | 航海（Navigation, Navigatio） | 茴香（Cumin, Cyminum）
茵陈（Wormwood, Absinthium） | 荆棘（Thorn-bush, Rhamnus） | 草木（Plants, Herbae） | 荒野（Desert, Desertum）
蚊蚋（Maggots, Scinifes） | 训道篇（Ecclesiastes, Koheleth) | 豹（Panther, Pardus） | 豺狼（Wolf, Lupus）
财富（Wealth, Divitiae） | 起誓、誓词 [发誓、发虚誓] | 追源学（Etiology, Etiologia） | 酒 [收葡萄节]（Wine)
钉在十字架上（Crucify, Crucifigere） | 闪（Shem, Sem） | 隼（Vulture, Vultur） | 马（Horse, Equus）
马厩、棚栏（Stall, Stabulum） | 马其顿（Macedonia） | 马尔谷（Mark, Marcus） | 马尔谷福音 [马尔谷]（Gospel of Mark)
骨匣（Ossuary, Ossuarium） | 高丘（丘坛）[巴摩特]（High Place) |  |
十一划
假基督（Antichrist, Antichristus） | 侦探（Spies, Exploratores） | 偶像崇拜（Idolatry, idololatria） | 偷盗 [盗窃]（Thief, Theft, Fur, Furtum [Stealing]）
勒洪（Rehum） | 勒耿（Rekem, Recem） | 勒森（Resen） | 勒斤（Rezin, Rasin）
勒宗（Rezon, Razon） | 勒伍（Reu, Ragau） | 勒加布（Rechab） | 勒基雍（Rhegium）
勒曷布（Rehob, Rohob） | 勒法耳（Rephael, Raphael） | 勒法因（Rephaim, Raphaim） | 勒法因平原（Valley of Rephaim）
勒非丁（Rephidim, Raphidim） | 勒乌本（Reuben, Ruben） | 勒乌玛（Reumah, Roma） | 勒哈贝罕（Rehoboam, Roboam）
勒曷波特 [勒曷波特依尔]（Rehoboth） | 勒曷波特依尔（Rehoboth-Ir） | 动物（Animals, Animalia） | 唯一神论（Monotheism, Monotheismus）
启示（Revelation, Revelatio） | 启蒙师（Tutor, Paedagogus） | 商业（Commerce, Mercatura） | 国王（King, Rex）
国历新年（New Year, Novus Annus） | 培达雅（Pedaiah, Phadaia） | 培卡黑（Pekah, Phacee） | 培科得（人）（Pekod, Peqod）
培肋格（Peleg, Phaleg） | 培肋提（Pelethites, Phelethi） | 培特勒（Petra） | 培奴耳 [培尼耳]（Phanuel [Peniel]）
培敖尔（Peor） | 培尔革（Perga, Perge） | 培尔叟（Perses, Perseus） | 培尔息（Persis）
培勒雅（Peraea） | 培勒兹（Perez, Phares） | 培黎齐（Perizzites, Pherezaeus） | 培托尔（Pethor, Phethor）
培卡希雅（Pekahiah, Phaceia） | 培肋舍特（Philistine, Philisthaeus） | 培路息翁（Sin, Pelusium） | 培尔加摩（Pergamum）
培勒兹乌匝（Perez-uzzah, Percussio Ozae） | 基石（Corner-stone） | 基督（Christ, Christus） | 基督徒 （信友）（Christian）
基督的奥体 [奥体]（Mystical Body of Christ） | 基督的恐慌（Anguish of Christ, Agonia Christi） | 基督受举扬（Exaltation of Christ, Exaltatio Christi） | 基红（Gihon, Gehon）
基罗（Giloh, Gilo） | 基廷（Kittim, Cethim） | 基贝亚（Gibeah, Gabaa） | 基贝红（Gibeon, Gabaon）
基贝通（Gibbethon, Gabathon） | 基德红（Gideon, Gedeon） | 基勒乃（Cyrene） | 基色娄（月）（Chislev, Casleu）
基雅撒勒（Cyaxares, Assuerus） | 基耳波亚（Gilboa, Gelboe） | 基耳加耳（Gilgal, Galgal） | 基肋阿得（Gilead, Galaad）
基里基雅（Cilicia） | 基乃勒特（Kinnereth, Cenereth） | 基尔加士（Girgashites, Gergesaeus） | 坚振圣事（Confirmation, Confirmatio）
婉曲语 [认识]（Euphemism） | 婚姻 [多夫制、多妻制]（Marriage） | 妇女（Woman, Mulier） | 娼妓（Harlot, Meretrix）
执政（Consul） | 执事（Deacon, Diaconus） | 宿命论（Determinism, Determinismus） | 寄居（Alien, Peregrinus）
帐幕制造术（Tent-maker, Scenofactoria ars） | 帐棚、帐幕、会幕（Tabernacle, Tabernaculum） | 帐棚节（Feast of Tabernacles, Festum Tabernaculorum） | 帐幔（Veil, Velum）
雕像（Statue, Statua） | 雕尼索（Dionysus, Liber） | 雕斯苛洛（Dioscorus） | 得鲁息拉（Drusilla）
得撒洛尼（城） （Thessalonica） | 得撒洛尼前后书 | 患癫痫病者（Lunatic, Lunaticus） | 情欲 [私欲]（Concupiscence, Concupiscentia [Lust]）
探子 [侦探]（Spies, Exploratores） | 教会（Church, Ecclesia） | 教师、法学士 [启蒙师]（Teacher） | 教育（Education, Educatio）
教训（Doctrine, Doctrina） | 教理讲授（Apostolic Catechesis） | 教派（Faction, Schisma） | 救恩（Salvation, Salus）
救恩史（History of Salvation, Historia Salutis） | 救赎、救主（Redemption, Redeemer, Redemptio, Redemptor） | 敖格（Og） | 敖难 [敖难淫行]（Onan [Onanism, Onanismus]）
敖难淫行（Onanism, Onanismus） | 敖诺（Ono） | 敖巴耳（Obal） | 敖贝得（Obed）
敖德得（Oded） | 敖默黎（Omri, Amri） | 敖尼雅（Onias） | 敖斐耳（Ophel）
敖非尔（Ophir） | 敖弗尼（Ophni） | 敖尔难 [阿辣乌纳]（Ornan, Araunah [Areuna]） | 敖尔帕（Orpah, Orpha）
敖勒布（Oreb） | 敖巴狄雅（Obadiah, Obadia） | 敖罗斐乃（Holofernes） | 敖乃息摩（Onesimus）
敖特尼耳（Othniel, Othoniel） | 敖托息雅（Orthosia, Orthosias） | 敖贝得厄东（Obededom） | 敖乃息佛洛（Onesiphorus）
敖曷拉与敖曷里巴（Oholah and Oholibah） | 族谱（Genealogy, Genealogia） | 族尔（Zur, Sur） | 晚雨（Latter Rain, Imber Serotinus）
晚餐（Dinner, Coena） | 晚餐厅（Upstairs Room, Coenaculum） | 晨星（Lucifer） | 曼陀罗（Mandrake, Mandragora）
桶（Metretes, Metreta） | 梁托颇里殿宇（Leontopolis Temple, Leontopolis Templum） | 梅瑟（Moses, Moyses） | 梅瑟五书（Pentateuch, Pentateuchus）
梅瑟升天录（Assumption of Moses, Assumptio Moyseos） | 梅瑟默示录 [喜年纪] | 杀人（Murder, Homicidium） | 淫妇、妓女 [卖淫]（Harlot）
淮罗（Philo） | 深渊（Abyss, Abyssus） | 混沌（Chasm, Chaos） | 琉璃（Crystal, Crystallum）
盔甲（Helmet, Galea） | 眼瞎（Blind, Blindness, Caecus, Caecitas） | 祭祀 [赎罪祭、赎过祭、牺牲、举祭、荐新祭、馨香祭] | 祭品 （Victim, Hostia ）
祭坛（Altar, Altare） | 祭邪神之物（Meat Sacrificed to Idols, Idolothytum） | 移民（Transmigration, Transmigratio） | 窒死（Suffocation, Suffocatio）
笙（Flute, Fistula） | 紫晶（Hyacinth, Hyacinthus） | 紫红色（Purple, Purpura） | 紫宝石（Purple Garnet, Carbunculus）
细麻 [麻]（Linen, Linum） | 细麦面（Flour, Farina） | 组斤（Zuzim） | 绊脚石（Scandal, Scandalum）
羚羊（Wild Goat, Ibex） | 荷默尔 [苛尔]（Homer, Gomor [Kor, Corus]） | 莠草、稗子（莠子）（Weed, Zizania [Darnel]） | 虚无、虚物、空虚（Vain, Vanity, Vanus, Vanitas）
虚伪（Hypocrisy, Hypocrisis） | 蚱蜢（Locust, Locusta） | 蛇 蝮蛇（Asp, Aspis） | 术士（Sorcer, Magus）
袋、苦衣 [丧服]（Sack, Saccus [Sackcloth]） | 许诺（Promise, Promissio） | 贫穷（Poor, Poverty, Pauper, Paupertas） | 货币（Money, Moneta）
贪婪（Avarice, Avaritia） | 责波殷（Zeboyim, Seboim） | 责勒达（Zeredah, Sareda） | 责鲁雅（Zeruiah, Sarvia）
责玛辣因（Zemarim, Sameron） | 责法尼雅（Zephaniah, Sophonias） | 责罗斐哈得（Zelophehad, Salphaad） | 轭（Yoke, Iugum）
造物主（Creator） | 酗酒（Drunkenness, Ebrietas） | 野狗（Jackals, Fauni） | 野牛（Wild Ox, Unicornis）
野羊（Rock-goat, Camelopardus） | 野驴（Wild Ass, Onager） | 野葡萄（Wild Gourd, Colocynthis） | 野桑树（Sycomore, Sycomorus）
野橄榄（Wild Olive, Oleaster） | 阴府 [协敖耳]（Hades [Sheol]） | 阴间 [冥府] [协敖耳]（Sheol [Hades]） | 陶工（Potter, Figulus）
陶器（Ceramics, Ceramica） | 雪（Snow, Nix） | 雪花石膏（玉瓶）（Alabaster Jar, Alabastrum） | 鱼 [渔夫]（Fishes）
鹿 [幼鹿]（Deer, Cervus [Young Stag, Hinnulus]） | 麦（Wheat, Frumentum） | 麻（Linen, Linum） | 麻雀（Sparrow, Passer）
十二划
傅油（Anointment, Unctio） | 凯撒（Caesar） | 凯撒勒雅（Caesarea） | 割损礼（Circumcision, Circumcisio）
创造 （造物主）（Creation, Creatio [Creator]） | 创世纪（Genesis） | 创世纪前十一章（First 11 Chapters of Genesis） | 创世六日工程（Hexaemeron）
劳狄刻雅（Laodicea） | 喀劳狄（Claudius） | 喜年（Jubilee year, Annus Iubilaei） | 喜年纪（Book of Jubilees）
丧礼 [埋葬]（Memorial Service） | 丧期（Mourning, Luctus） | 丧服（Sackcloth, Saccus） | 堡垒 [塔]（Castle, Arx [Tower, Turris]）
报复 [报复律、血仇]（Vengeance） | 报复律（Law of Retaliation, Lex Talionis） | 报应 [赏罚]（Retribution, Retributio） | 奠祭（Libation, Libatio）
寓言（Fable, Fabula） | 寓意说（Allegorical Interpretation） | 厢房（Arcades, Tabulata） | 强盗（Robber, Latro）
复活（Resurrection, Resurrectio） | 恶表 [绊脚石]（Scandal, Scandalum） | 恶表山（橄榄山南）（Mount of Offence） | 掌（Palm, Palma）
掌权者（Principalities, Principatus） | 拣选、召选（Election, Electio [Calling, Vocatio]） | 提贡（Hazar-enon, Tichon） | 提孟（Timon）
提洛（Tyre, Tyrus） | 提贝尼（Tibni, Thebni） | 提庇留（Tiberius） | 提达耳（Tidal, Thadal）
提希苛（Tychicus） | 提刻瓦（Tekoa, Thecua） | 提默纳 [提默纳黑]（Timnah） | 提摩太（Timothy, Timotheus）
提斐撒（Tiphsah, Thaphsa） | 提尔匝（Tirzah, Thersa） | 提郎诺（Tyrannus） | 提辣斯（Tiras, Thiras）
提斯贝（Thisbe） | 提市贝（人）（Tishbite, Thesbites） | 提庇黎雅（Tiberias） | 提雅提辣（Thyatira）
提默纳达（Timnath, Thamnatha） | 提默纳黑（Timnah, Themna） | 提尔哈卡（Tirhakah, Tharaca） | 提突玛尼（Titus, Manius）
提默纳赫勒斯（Timnath-heres, Thamnathsare） | 提默纳特色辣黑（Timnath-serah） | 提革拉特丕肋色尔（Tiglath-pileser, Theglathphalasar） | 散民 [四散的以民]（Diaspora）
散提苛（Santhikos） | 散乃黑黎布（Sennacherib） | 斑鸠（Turtle-dove, Turtur） | 斐理伯（城）（Philippi）
斐理伯书（Epistle to the Philippians） | 斐理伯 [斐理伯城]（Philip, Philippus [Philippi]） | 斐理伯大事录（Acts of Philip, Actus Philippi） | 斐理斯（Felix）
斯巴达（Spartans, Spartiatae） | 斯盖瓦（Sceva） | 斯米纳（Smyrna） | 斯塔狄（Stadium）
斯塔特（Stater） | 斯塔辉（Stachys） | 斯德望（Stephen, Stephanus） | 斯特法纳（Stephanas）
斯多噶派（Stoicism, Stoicismus） | 普耳（Pul, Phul） | 普农（Punon, Phunon） | 普特（Put, Phuth）
普登（Pudens） | 普陵节（Pur, Purim Phur, Phurim） | 普黎斯加 [普黎史拉]（Prisca [Priscilla]） | 普黎史拉（Priscilla）
普提法尔（Potiphar, Putiphar） | 智慧（Wisdom, Sapientia） | 智慧书（The Wisdom Books, Libri Sapientiales） | 智慧篇（Book of Wisdom, Liber Sapientiae）
朝拜、叩拜 [钦崇]（Adoration, Adoratio [Adore, Adorare]） | 朝露（Dew, Ros） | 弃绝（Excommunication, Excommunicatio） | 弃绝自己（Abnegation, Abnegatio）
棍杖（Staff, Virga） | 植物（Plants, Plantae） | 棕树、棕榈树（Palm-tree, Palma） | 钦崇（Adore, Adorare）
款待（Hospitality, Hospitalitas） | 无信、失信（Incredulity, Incredulitas） | 无酵饼 [无酵节]（Unleavened, Azyma） | 无酵节（Feast of Unleavened Bread, Festum Azymorum）
无花果（Fig, Ficus） | 无神论（Atheism, Atheismus） | 犹大 [犹达]（Judah, Judas, Judea, Jude, Iuda） | 犹太（Judaea, Iudaea）
犹太教（Judaism, Iudaismus） | 犹太基督徒（Judaeo-christians, Iudaeo-christiani） | 犹达 （加里肋亚人）（Judas the Galilaean, Iudas Galilaeus ） | 犹达书、犹达 [达陡]（Epistle of Jude）
犹他（Juttah, Iota） | 克黎约特 [克黎约特赫兹龙、依斯加略]（Kerioth-hezron） | 犹里约（Julius, Iulius） | 犹不忒（Jupiter, Iuppiter）
犹大玛加伯（Judas Machabaeus, Iudas Machabaeus） | 琴（Harp, Cithara） | 番红（Saffron, Crocus） | 画眉（Eye-cosmetics, Stibium）
异端、异端人 [教派]（Heresy） | 异民、外邦人（Pagans, Heathens Pagani, Gentiles） | 痛悔（Repentance, Poenitentia） | 发誓（Swear, Iurare）
发虚誓（Perjury, Periurium） | 发亮的金属（Electrum） | 盛会山（Mount of Congregation, Mons Congregationis） | 盗窃（Stealing, Furtum）
硫磺（Sulphur） | 税（Tax, Tributum） | 税吏（Taxgatherer, Publicanus） | 童贞、贞女（Virginity, Virgin, Virginitas, Virgo）
肾 [腰]（Kidneys, Renes） | 腓尼基（Phoenice, Phoenicia） | 腓尼斯（Phoenix, Phoenice） | 菖蒲（Rush, Iuncus）
象（Elephant, Elephantus） | 象牙（Ivory, Ebur） | 象征、象征论（Symbol, Symbolism Symbolum, Symbolismus） | 象征行为（Symbolical Action, Actio Symbolica）
象形文字（Hieroglyphics, Hieroglyphici） | 费肋孟（Philemon） | 费肋孟书 [费肋孟]（Epistle to Philemon） | 贺三纳（Hosanna）
雁（Ciconia） | 雅歌（Song of Songs, Canticum Canticorum） | 雅典（Athens, Athenae） | 雅宾（Jabin, Iabin）
雅甘（Jaakan, Iacan） | 雅刻（Jakeh, Iaqe） | 雅肯（Jakim, Iacim） | 雅明（Jamin, Iamin）
雅笙（Jashen, Iassen） | 雅松（Jason, Iason） | 雅津（Jachin, Iachin） | 雅威（Jahve, Iahve）
雅汪（Javan, Iavan） | 雅巴耳（Jabal, Iabel） | 雅贝乃 [雅木尼雅]（Jabneh, Iabnia [Jamnia, Ianinia]） | 雅贝士（Jabesh, Iabes）
雅贝兹（Jabez, Iabes） | 雅波克（Jabbok, Iaboc） | 雅各伯、[（长）雅各伯（宗徒）] [（次） 雅各伯] | 雅各伯泉（Jacob's Well, Iacob Fons）
（长）雅各伯（宗徒）（James, Iacobus） | （次）雅各伯（James the Less, Iacobus Minor） | 雅各伯书（Epistle of James, Epistola Iacobi） | （长）雅各伯大事录（Acts of James, Actus Iacobi Maioris）
（次） 雅各伯大事录（Acts of James the Less） | 雅杜亚（Jaddua, Ieddoa） | 雅厄耳（Jael, Iahel） | 雅哈特（Jahath, Iahath）
雅哈兹（Jahaz, Iasa） | 雅依尔（Jair, Iair） | 雅依洛（Jairus, Iairus） | 雅非亚（Japhia, Iaphia, Iaphie）
雅非亚（Japhia, Iaphie） | 雅黎布（Jarib, Iarib） | 雅叔布 [舍阿尔雅叔布]（Jashub, Iasub [Shear-jashub]） | 雅提尔（Iattir）
雅则尔（Jazer, Iazer） | 雅贝乃耳（Jabneel, Iebnael） | 雅哈齐耳（Iahaziel） | 雅赫则雅（Jahzeiah, Iaasia）
雅刻默罕 [约刻默罕、耶卡默罕]（Jekameam） | 雅木尼雅（Jamnia, Ianinia） | 雅敖斐特（Japheth, Iapheth） | 雅尔慕特（Jarmuth, Iaramoth）
雅洛贝罕（Jeroboam, Ieroboam） | 雅匝尼雅（Jaazaniah, Iezonias） | 雅斯提雅革（Astyages） | 雇士（Cush, Chus）
雇特（Cuth, Cutha） | 雇商黎沙塔殷（Cushan-rishathaim, Chusan Rasathaim） | 云、云彩（Cloud, Nubes） | 云杉树、松树（Cypress, Buxus; Pine, Pinus）
项链（Chain, Catena） | 饮料（Drink, Potus） | 黄蜂（Hornet, Crabro） | 黄玛瑙（Turquoise, Ligurius）
黍米（Millet, Milium） | 黑暗（Darkness, Tenebrae） | 黑落德（Herod, Herodes） | 黑落德党（Herodians, Herodiani）
黑落狄雅（Herodias） | 黑落狄雍（Herodion） | 乱伦（Incest, Incestus） | 佣工（Hireling, Mercenarius）
传授 [圣传]（Tradition, Traditio） | 园（Garden, Hortus） | 塔（Tower, Turris） | 塔宁（Tannin）
塔贝耳（Tabeel） | 塔彼达（Tabitha） | 塔冷通（Talent, Talentum） | 塔玛尔（Tamar, Thamar）
塔玛尔（Tamar, Palmyra） | 塔慕次（Tammuz） | 塔纳客（Taanach, Thanach） | 塔尼斯（Zoan, Tanis）
塔普亚（Tappuah, Taphua） | 塔尔索（Tarsus） | 塔尔堂（Tartan, Thartan） | 塔德摩尔（Thamar, Tadmor）
塔耳慕得 [革玛辣]（Talmud [Gemara]） | 塔培乃斯（Tahpenes, Taphnes） | 塔尔古木（译释）（Targum） | 塔尔史士（Tarshish, Tharsis）
塔尔塔克（Tartak, Tharthac） | 塔黑培乃斯（Tahpanhes, Taphnes） | 塔里塔，古木（Talitha Cumi） | 塔纳特史罗（Taanath-shiloh, Thanathselo）
十三划
塘鹅（Horned Owl, Onocrotalus） | 塞浦路斯（Cyprus） | 奥体（Mystical Body of Christ） | 奥古斯都（Augustus）
嫁奁、妆奁（Dowry, Dos） | 愚昧（Folly, Stultitia） | 爱（Charity, Charitas） | 爱宴（Love Feast, Agape）
爱火天使（Seraphim） | 意志、旨意（Will, Voluntas） | 意大拉（Itala） | 意大利（Italy, Italia）
意大利营（Italian Cohort, Cohors Italica） | 抢匪 [强盗]（Robber, Latro） | 敬礼[旧约]（Cult, Cultus) | 新 [培路息翁]（Sin, Pelusium）
新月 [月朔]（New Moon, Neomeniae） | 《新约》（New Testament, Novum Testamentum） | 新约征引（Citations of O.T. in N.T.) | 会堂（Synagogue, Synagoga）
会幕（Tabernacle, Tabernaculum） | 楔形文字（Cuneiform Writing, Scriptura Cuneiformis） | 杨树（Poplar, Populus） | 杨布黎（Jambrites, Iambri）
枫树（Plane-tree, Platanus） | 榆木（Ilex） | 榆树（Plane-tree, Ulmus） | 楞番 [克汪]（Rephan, Rempham [Kaiwan, Kewan]）
殿宇（Temple, Templum） | 殿税（Temple-tax, Tributum templi） | 炼狱（Purgatory, Purgatorium） | 熙雍（Zion, Sion）
猿猴（Apes, Simiae） | 狮子（Lion, Leo） | 痳疯（Leprosy, Lepra） | 盟约[《新约》、礼仪、《旧约》]（Covenant)
睡眠（Sleep, Dormire） | 碑碣（Stele, Stela） | 禁食 [斋戒]（Fast, Iejunium [Ieiunium]） | 稗子（Darnel, Zizania）
经文（Text, Textus） | 经义（Meaning of Holy Scripture) | 经师（Scribe, Scriba） | 经匣（Phylacteries, Phylacteria）
经外法律（Halacha） | 罪（Sin, Peccatum） | 罪赦（Forgiveness of Sins) | 义子（Adoption, Adoptio）
圣统制度（Hierarchy, Hierarchia） | 圣经（Holy Scripture, Sacra Scriptura） | 圣经书目》 [正经，次经]（Canon of the Holy Bible) | 《圣经》译文（Versions of Holy Scripture)
圣经抄卷（Biblical Manuscripts) | 圣经作者（Hagiographer, Hagiographus） | 《圣经》古译本 [《圣经》译文] | 圣经年代（Biblical Chronology)
圣经解释学 [校勘]（Exegesis ) | 圣经批判学（Biblical Criticism) | 圣经委员会（Biblical Commission) | 圣经原文用语 [原文]（Biblical Language)
圣经词汇合引（Concordance of the Holy Scripture) | 圣经中的动物（Biblical Fauna, Fauna Biblica） | 圣经中的植物 [植物]（Biblical Flora) | 圣经中的哲学（Philosophy in Holy Scripture)
圣咏集（Book of Psalms, Liber Psalmorum） | 圣洁法典（Holiness Code, Codex Sanctitatis） | 圣事 （Sacrament, Sacramentum） | 圣神 [精神]（Holy Spirit)
圣地（Holy Land, Terra Sancta） | 圣地地志（Onomasticon） | 圣殿、殿宇 [庭院、厢房]（Temple) | 圣家逃亡埃及 （Flight into Egypt)
圣体圣事 [弥撒]（Eucharist) | 圣神默感（Divino Afflante Spiritu） | 腰带（Girdle, Cingulum） | 脚 [脚凳]（Foot)
脚凳（Footstool, Scabellum） | 万军的上主（Lord of Hosts, Dominus Exercituum） | 菜（Leek, Porrus） | 叶瑟 [依 沙依 ]（Jesse, Isai）
葛法翁（Capernaum, Capharnaum） | 葡萄树（Vine, Vitis） | 葡萄园（Vineyard, Vinea） | 号角（Horn, Cornu）
蜂、蜜蜂（Bee, Apis） | 蜂蜜（Honey, Mel） | 解经的串炼（Exegetic Chains) | 解决夫妻疑忌法（Ordeal for a Suspected Adulteress)
试探、诱惑 [耶稣受试探]（Tempt) | 诗歌 [平行体]（Poetry) | 跟随（To follow, Sequi） | 跪伏（Fall on knees, Genua flectere）
路加（Luke, Lucas） | 路加福音 [路加]（Gospel of Luke) | 路丁、路得（Lydians) | 路次（Luz, Luza）
路基犹（Lucius） | 路基约（Lucius） | 载伯德（Zebedee, Zebedaeus） | 农业（Agriculture, Agricultura）
道路（Way, Via） | 逾越节 [巴斯卦羔羊]（passover) | 运动场（Stadium） | 达贡（Dagon）
达玛（Drachma） | 达陡（Thaddaeus） | 达陡大事录（Acts of Thaddaeus, Actus Thaddaei） | 达味（David）
达味城（City of David, Civitas David） | 达夫乃（Daphne） | 达理阿（Darius） | 达理克（Daric, Daricus）
达玛黎（Damaris） | 达尼尔（Daniel） | 达尼尔书[达尼尔] （Book of Daniel) | 达玛奴达 （Dalmanutha）
达耳玛提雅（Dalmatia） | 酬资（Salary, Salarium） | 铅（Lead, Plumbum） | 预定 [宿命论]（Predestination)
预言（Vaticination, Vaticinatio） | 预像、预像论（Type) | 预备日（Friday in Passover, Parasceve） | 鼓（Tambourine, Tympanum）
十四至十五划
侨民（Immigrant, Advena） | 仆役 [执事]（Deacon, Diaconus） | 伪经（Apocrypha） | 图书馆（Library, Libraria）
梦（Dream, Somnium） | 寡妇（Widow, Vidua） | 宁法（Nymphas） | 对观福音问题（Synoptic question）
榨酒池（Winepress, Torcular） | 枪矛、标枪（Spear, Lancea） | 槐树（Willow, Salix Babylonica） | 卤汁（Lye, Borith）
渔夫（Fisherman, Piscator） | 漆巴（Ziba, Siba） | 漆冬（Sidon） | 漆拉（Zillah, Selle）
漆兹（Ziz, Sis） | 漆颇辣 [史斐辣]（Zipporah, Sephora [Shiphrah]） | 漆德克雅（Zedekiah, Sedecias） | 漆刻拉格（Ziklag, Siceleg）
熊（Bear, Ursus） | 狱函（Captivity Epistles） | 玛瑙（Sardonix） | 玛待（Media, Medes, Media, Medi）
玛冬（Madon） | 玛红（Maon） | 玛纳（Manna） | 玛尼（Manius, Manilius）
玛辣（Marah, Mara） | 玛黎（Mari） | 玛撒（Massah, Massa） | 玛萨（Massa）
玛士（Mash, Mes） | 玛堂（Mattan, Mathan） | 玛窦（Matthew, Matthaeus） | 玛窦福音[玛窦]（Gospel of Matthew）
玛窦大事录（Acts of Matthew） | 玛阿加（Maacah, Maacha） | 玛加伯（Maccabees, Machabaei） | 玛加伯上下（Book of Maccabees I and II）
玛加丹 （Magadan, Magedan） | 玛哥格（Magog） | 玛基尔（Machir） | 玛刻达（Makkedah, Maceda）
玛耳曷（Malchus） | 玛默勒（Mamre, Mambre） | 玛纳恒（Manaen, Manahen） | 玛诺亚（Manoah, Manue）
玛勒沙（Mareshah, Maresa） | 玛利亚（Mary, Maria） | 玛利亚的赞词（Magnificat） | 玛尔大（Martha）
玛弟亚（Matthias） | 玛阿辣特（Maarath, Mareth） | 玛阿色雅 [曷沙雅]（Maaseiah） | 玛哈纳因（Mahanaim）
玛格达拉（Magdala） | 玛革洛（Machaerus） | 玛革培拉 [山洞]（Machpelah, Machphela） | 玛拉基亚（Malachi, Malachias）
玛拉基亚书 [玛拉基亚]（Book of Malachi） | 玛拉肋耳（Mahalalel, Malaleel） | 玛尔杜克（Marduk） | 玛撒达堡（Masada）
玛塔提雅（Mattathias, Mathathias） | 玛提提雅（Mattithiah, Mathathias） | 玛索辣经文（Massoretes） | 监狱（Prison, Carcer）
监督（Overseer, Bishop, Episcopus） | 碱（Nitre, Nitrum） | 福音（Gospel, Evangelium） | 福音合编（Diatessaron）
福音对观（Gospels' Synopsis, Synopsis Evangelica） | 福依贝（Phoebe） | 福突纳托（Fortunatus） | 精神（Spirit, Spiritus）
绿玉（Chrysoprase, Chrysoprasus） | 绸缎（Silk, Sericum） | 翡翠（Green Felspar, Smaragdus） | 舞蹈（Dance, Dancing Saltare, Saltatio）
蒙选的（姊妹）（Elect, Electa） | 蒜（Garlic, Allium） | 蒲草（Papyrus） | 蓖麻（Gourd, Hedera）
苍玉（Jasper, Iaspis） | 苍蝇（Fly, Musca） | 苍鹰（Falcon, Accipiter） | 盖法（Caiaphas, Caiphas）
蓄水池（Cistern, Cisterna） | 蜥蜴（Crocodile, Crocodilus） | 蜜饼（Cakes, Placenta） | 蜘蛛（Spider, Aranea）
认识（To know, Cognoscere） | 誓愿、许愿（Vow, Votum） | 诞生（Birth, Nativitas） | 诱惑（Temptation, Tentatio）
语言神恩（Gifts of Tongues, Glossolalia） | 豪郎（Hauran, Auran） | 赫蓝（Helam） | 赫里（Eli, Heli）
赫隆（Helon） | 赫曼（Hemam, Heman） | 赫特（Heth, Hittite Heth, Hethaeus） | 赫贝尔（Heber）
赫贝龙（Hebron） | 赫耳朋（Helbon） | 赫肋弗（Heleph） | 赫肋兹（Helez, Helles）
赫尔玛（Hermas） | 赫尔孟（Hermon） | 赫市孟（Heshmon, Hassemon） | 赫市朋（Heshbon, Hesebon）
赫特隆（Hethlon, Hethalon） | 赫兹龙（Hezron, Hesron） | 赫略多洛（Heliodorus） | 赫摩革乃（Hermogenes）
赫尔默斯 [默尔雇黎]（Mercurius-Hermes） | 赫辣克肋（Heracles, Hercules） | 赫拉颉利图斯（Heraclitus） | 辣巴（Rabba, Rabbath）
辣彼、辣步尼（Rabbi, Rabbuni Rabbi, Rabboni） | 辣高（Ragau） | 辣玛（Ramah, Rama） | 辣丰（Raphon）
辣阿玛（Raamah, Regma） | 辣步尼（Rabbuni, Rabboni） | 辣杰斯（Rages） | 辣古耳（Raguel）
辣黑耳（Rachel） | 辣哈布（Rahab） | 辣法耳（Raphael） | 辣齐斯（Razis, Razias）
战车司令 /辣布玛格（Rab-mag） | 辣布撒黎（Rabsaris） | 辣贝沙克（Commander, Rabsaces） | 辣玛塔因 [纳约特]（Ramathaim, Ramatha [Naioth]）
辣默色斯（Rameses, Ramesses） | 辣布塔巴歆（Chief of the Bodyguard, Rabthabahim） | 辣市沙木辣（Ras Shamra） | 辣摩特基肋阿得（Ramoth-gilead, Ramoth Galaad）
酵母（Leaven, Fermentum） | 银（银钱）（Silver, Argentum） | 银库（Chest, Gazophylacium）/献仪箱（Chest, Gazophylacium） | 铜（Bronze, Aes）
铜海（Bronze Sea, Mare Aeneum） | 颇里约（Publics） | 颇提约里（Puteoli） | 颇尔基约斐斯托（斐斯托）（Porcius Festus）
饰物、首饰（Ornament, Ornamentum） | 鸢（Kite, Milvus） | 齐夫（Ziv, Zio） | 齐弗（Ziph）
齐匝 [匝匝]（Ziza [Zaza]） | 齐耳帕（Zilpah, Zelpha） | 齐革黎（Zichri, Zechri） | 齐默黎（Zimri, Zambri）
齐弗龙（Ziphron, Zephrona） | 墨（Ink, Atramentum） | 坟墓 [耶稣基督的坟墓] （Sepulchre） | 审判（Judgement, Iudicium）
宽恕（Propitiation, Propitiatio） |  |  |
十六划以上
德、德行、德能（Virtue, Virtus） | 德丹（Dedan, Dadan） | 德罗（Delos, Delus） | 德纳（Denarius）
德彼尔（Debir, Dabir） | 德波辣（Deborah, Debora） | 德里拉（Delilah, Dalila） | 德玛斯（Demas）
德尔贝（Derbe） | 德训篇（Sirach, Ecclesiasticus） | 德默特琉（Demetrius） | 德敖斐罗（Theophilus）
庙（Temple, Fanum） | 庙倡（Hierodules, Hieroduli） | 庙妓（Hierodules, Hieroduli） | 废物（Refuse, Purgamentum）
废址（Khirbet） | 废墟（Tell） | 废书库（Geniza, Genizah） | 庆节 [节期]（Feast, Festivitas ）
慕辣托黎书目残卷（Muratorian Fragment） | 摩丁（Modin） | 摩夫（Moph） | 摩勒（Moreh, More）
摩阿布（Moab） | 摩拉达（Moladah, Molada） | 摩肋客（Moloch） | 摩黎雅（Moriah, Moria）
摩色尔 [摩色辣、摩色洛特]（Moser） | 摩色辣（Mosera） | 摩尔德开（Mordecai, Mardochaeus） | 摩勒舍特（Morashtite, Morasthites）
摩色洛特（Moseroth） | 撒冷（Salem） | 撒拉（Salmon） | 撒林（Salim）
撒摩（Samos, Samus） | 撒辣、撒辣依（Sarah, Sarai; Sara） | 撒殚（Satan, Satanas） | 撒贝达（Sabtah, Sabatha）
撒雇特（Sakkuth） | 撒杜塞（Sadducees, Sadducaei） | 撒耳加（Salecah, Salecha） | 撒耳玛（Salma）
撒耳孟 [撒拉、撒耳玛]（Salmon [Salma]） | 撒拉米（Salamis） | 撒罗默（Salome） | 撒罗满（Solomon, Salomon）
撒慕尔 （Samuel）/舍慕耳 | 撒慕尔纪上下（Book I and II of Samuel） | 撒斐辣 （Sapphira, Saphira） | 撒尔德（Sardis, Sardes）
撒尔贡（二世）（Sargon Ⅱ） | 撒辣依（Sarai） | 君主政体（Monarchy, Monarchia） | 撒玛黎雅 [撒玛黎雅人]（Samaria）
撒玛黎雅梅瑟五书（Samaritan Pentateuch） | 撒摩辣刻（Samothrace, Samothracia） | 数字（Number, Numerus） | 乐器（Musical instruments）
乐园（Paradise, Paradisus） | 楼厅 [晚餐厅]（Upstairs Room） | 樟树（Yew tree, Prinus） | 模样（Likeness, Similitudo）
欧步罗（Eubulus） | 欧尼刻（Eunice） | 欧瑟亚（Hosea, Osee） | 欧瑟亚书（Book of Hosea, Liber Osee）
欧帕托尔（Eupator） | 欧颇肋摩（Eupolemus） | 盘石（Rock, Petra） | 瘟疫（Pestilence, Pestis）
诸邦 [异民]（Gentile) | 热诚党（Zealots, Zelotes） | 洁德 [贞洁]（Chastity, Castitas） | 箴言（Proverb, Proverbium）
节制（Continence, Continentia） | 节期（Festivals, Festivitates） | 糊涂 [愚昧]（Stupidity) | 编年纪（Chronicles I and II)
蔬菜（Vegetables, Olera） | 蝎子（Scorpion, Scorpio） | 蝗虫 [蚱蜢]（Locust, Locusta） | 蝙蝠（Bat, Vespertilio）
虾蟆（Frogs, Ranae） | 蝮蛇（Asp, Aspis） | 赏罚（Retribution, Retributio） | 诽谤（Calumny, Calumnia）
贤士（Astrologers, Magi） | 卖淫（Prostitution, Prostitutio） | 醉酒 （酗酒）（Drunkenness, Ebrietas） | 醋（Vinegar, Acetum）
鞋（Sandal, Calceamentum） | 鲁富（Rufus） | 鲁玛（Rumah, Ruma） | 黎孟 [黎孟培勒兹]（Rimmon）
黎撒 （Rissah, Ressa） | 黎贝加（Rebecca） | 黎贝拉（Riblah, Rebla） | 黎巴嫩（Lebanon, Libanus）
黎法特（Riphath） | 黎特玛（Rithmah, Rethma） | 黎兹帕（Rizpah, Respha） | 黎孟培勒兹（Rimmon-parez）
壁虎（Great Lizard, Lacerta） | 历法、日历、年历 [革则尔历、散提苛] | 战争（War, Bellum） | 战利品（Booty, Praeda）
战车司令 /辣布玛格（Rab-mag） | 担保（Guarantee, Fideiussor） | 树木 [笃耨香]（Trees, Arbores） | 树胶（Storax）
橄榄树（Olive, Olea, Oliva） | 橄榄石（Chrysolite, Chrysolithus） | 橄榄山（Mount of Olives, Mons Olivarum） | 橡树（Oak, Quercus）
浓酒（Strong Drink, Sicera） | 灯（Lamp, Lampas） | 灯台（Lamp-stand, Candelabrum） | 燔祭（Holocaust, Holocaustum）
燕子（Swallow, Hirundo） | 卢德 （Ruth） | 卢德传（Book of Ruth, Liber Ruth） | 磨（Mill, Mola）
稣尔（Sur） | 稣撒（Susa） | 稣基因人（Sukkites, Troglodytae） | 稣苛特（Succoth, Soccoth）
稣苛特贝诺特（Sochoth Benoth） | 笃耨香（Terebinth, Terebinthus） | 蚂蚁（Ant, Formica） | 卫队长 [辣布撒黎、辣布塔巴歆]
亲（Zin, Sin） | 亲吻（Kiss, Osculum） | 诺（No） | 诺阿孟[诺]（No, No-Amon）
诺夫（Noph） | 诺巴黑（Nobah, Nobe） | 诺达布（Nodab） | 诺法黑（Nophah, Nophe）
诺费特（Naphathdor, Nopheth） | 诺斯士派（Gnosticism, Gnosticismus） | 猪（Pig, Sus） | 猫（Cat, Catta）
遗民（Remnants, Residui） | 钱财（Mammon, Mammona） | 锡（Tin, Stannum） | 阉割（Castration, Castratio）
雕像（Carved Image, Sculptile） | 头、首（Head, Caput） | 头发（Hair, Capillus） | 骆驼（Camel, Camelus）
驼鸟（Ostrich, Struthio） | 鸱鸺（Screech-owl, Ibis） | 默感（Inspiration, Inspiratio） | 默示录（Apocalypse, Apocalypsis）
默示录文体（Apocalyptic Genre） | 默尼（God of Fate, Meni） | 默郎（Midian, Merrha） | 默龙 [胡肋]（Merom [Huleh]）
默沙（Mesha, Mesa）/ 默沙石碑 | 默德巴（Medeba, Medaba） | 默基多（Megiddo, Mageddo） | 默里达（Malta）
默乃劳（Mendhem, Menelaus） | 默纳恒（Manahem） | 默纳协（Manasseh, Manasse） | 默纳舍（Manasseh, Manasse）
默纳舍祷词（Prayer of Manasseh） | 默辣黎（Merari） | 默沙客（Meshach, Misach） | 默舍客（Meshech, Mosoch）
默叔蓝（Meshullam, Mosollam） | 默西亚 [默西亚论]（Messiah） | 默基瑟德（Melchizedek, Melchisedech） | 默尔雇黎（Mercury, Mercurius）
默黎巴耳（Meribbaal） | 默洛达客、巴拉丹 [默洛达客、玛尔杜克] | 默突沙耳（Methushael, Mathusael） | 默突舍拉（Methuselah, Mathusala）
默非波协特（Mephibosheth, Miphiboseth） | 默洛达客、巴拉丹（Merodach, Baladan） | 默乃、特刻耳、培勒斯 | 龙（Dragon, Draco）
龙泉（Dragon Spring, Fons Draconis） | 弥撒（Mass, Missa） | 弥额尔（Michael） | 应毁灭之物（Anathema）
拟人法（Anthropomorphism） | 殓布（Linen Sheet, Sindon） | 檀香木（Thyine Wood, Thyinum Lignum） | 柽柳（Barren Bush, Myrica）
环（Ring, Annulus） | 粪（Dung, Fimus） | 总督 [罗马总督]（Proconsul ） | 总督府（Praetorium）
总领天使（Archangel, Archangelus） | 胆 （苦胆）（Gall, Fel） | 臆羚（Addax, Pygargus） | 举祭（Therumah, Sacrificium Elevationis）
薛西斯 [阿秀厄洛、基雅撒勒] | 荐新祭（Sacrifice of First-fruits） | 亵渎、侮辱（Blasphemy, Blasphemia） | 亵圣（Sacrilege, Sacrilegium）
谦逊（Humility, Humilitas） | 讲说寓言者（Mythmakers） | 避役（Chameleon, Chamaeleon） | 避难所（Asylum）
避难城 [避难所]（Asylum） | 饼 [供饼]（Bread） | 鸽子 [雏鸽]（Dove） | 鵁鶄、刺谓（Bustard, Ericius）
黄占 鹿、鹿包 子（Roe deer, Bubalus） | 斋戒（Fast, Ieiunium） | 戴胜（Hoopoe, Upupa） | 归化、归依（Conversion, Conversio）
归依犹太教者（Proselyte, Proselytus） | 猎人（Hunter, Venator） | 猎物（Game, Praeda） | 礼品（Gift, Bribe Munus）
礼仪（Liturgy, Liturgia） | 《旧约》 [盟约 (《新约》)、敬礼] | 《旧约》的伦理学 [伦理学] | 蓝玉（Sapphire, Sapphirus）
医生、医药（Doctor） | 铠甲（Breastplate, Lorica） | 雏鸽（Young Pigeon, Pullus Columbae） | 杂集（Hagio-graphs, Hagiographa）
鸡 [鸡鸣]（Cock, Hen Gallus） | 鞭打、鞭刑（Flog） | 题铭（Title, Titulus） | 颜色（Colour, Color）
旷野 [荒野]（Wilderness） | 沥青（Pitch, Bitumen） | 罗得 [里达]（Lod [Lydda]） | 罗依（Lois）
罗马（Rome, Roma） | 罗马书（Epistle to the Romans, Epistola ad Romanos） | 罗马总督（Procurator） | 罗特（Lot）
罗德巴尔（Lo-debar, Lodabar） | 绳索（Rope, Funiculus） | 证据、见证 [致命]（Testimony） | 离婚（Divorce, Divortium）
胡须（Beard, Barba） | 鹌鹑（Quail, Coturnis） | 宝座（Throne, Thronus） | 牺牲（Victim, Victima）
献香 [乳香、香祭]（Incense） | 献仪箱（Chest, Gazophylacium） | 献身者（Dedicated Israelites, Nathinaei） | 芦苇（Reed, Arundo）
苏合香（Myrrh, Stacte） | 苏撒纳（Susanna） | 苹果树（Apple-tree, Malum） | 馨香祭（Lebonah）
鹗（Black Vulture, Gryps） | 党派（Sect, Secta） | 癞病、痳疯病 [痳疯]（Leprosy, Lepra） | 兰（Ram）
蜡（Wax, Cera） | 护守天使（Guardian Angel） | 护慰者（Paraclete, Paraclitus） | 辩论（Diatribe）
铁（Iron, Ferrum） | 饥荒（Famine, Fames） | 骡子（Mule, Mulus） | 驱魔、驱魔者（Exorcist, Exorcista）
魑魅（Nightjar, Lamia） | 魔王（Beelzebub, Daemon） | 魔鬼 [撒殚]（Demon [Satan, Satanas]） | 洒撒礼（Aspersion, Aspersio）
赎罪祭（Sin-offering, Sacrificium pro Peccato） | 赎罪[礼]（Expiation, Expiatio） | 赎罪节（Day of Atonement, Dies Expiationis） | 赎罪盖（Propitiatory, Propitiatorium）
赎过祭（Guilt-offering） | 铸像（Gods of Cast Metal） | 鹧鸪（Partridge, Perdix） | 鼹鼠（Mole, Mustela）
显示（Epiphany, Epiphania） | 显现（Apparition, Apparitio） | 显圣容（Transfiguration, Transfiguratio） | 体育场 [运动场]（Sports-stadium）
鹫（Bearded Vulture, Haliaetus） | 鹭鸶（Cormorant, Charadrius） | 瘫痪（Paralysis） | 癫（Madness, Amentia）
灵魂（Soul, Anima） | 鹰（Eagle, Aquila） | 盐（Salt, Sal） | 盐谷（Valley of Salt, Vallis Salinarum）
盐城（City of Salt, Civitas Salis） | 蛮夷（Barbarian, Barbarus） | 钥匙（Key, Clavis） | 鬣狗（Hyena, Hyaena）
赞颂（Hymn, Hymnus） | 赞词（Praise, Laus） | 驴（Ass, Asinus） | 钻石（Diamond, Adamas）
鳄鱼（Crocodile, Crocodilus） | 鸬鹚（Fisher-owl, Mergulus） | 鹳（Heron, Herodio） |


Easy CHM - http://www.eTextWizard.com

这个CHM由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM - 版本: 1.95 软件出品: 国华软件 中国北京 |  | 截屏图片
更新日期: 2004-10-26 | 文件大小: 1392k - 1.39MB | 软件类型: 共享软件 注册费用: 人民币 99 元
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • 支持导入任意的文件类型；
  • 自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 批量更换CHM目录各项的图标；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件。
  • 内嵌CHM反编译工具。
  • 用户可以保存和打开工程文件。

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。

联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
通过“共享软件注册中心”购买
直接向作者注册（共2种方式）：

1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 汇出行

  • 操作号

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000
安装支持: 支持安装及卸载