《圣龛中的呼声》—— 恭敬圣体-耶稣的呼声-天主教图书中心--天主教文学,书籍,图书,书库

耶稣的呼声

耶稣的呼声

圣龛中的耶稣
我亲爱的灵魂，你到我身边来，留心听着，我要把我的秘密告诉你。
我曾借先知的口说过：因为世人不知回心思考，所以失迷了道路。
你在世上问过“生从何来，死往何去”吗？这件事不是最值得你考虑的吗？
就是你们常常念经默想的热心信友，你们曾聚精会神口诵心维、照着经文的意义对越天主吗？恐怕只是有口无心而已。因此，我在你们日常生活中占着极小的地位，有什么希奇呢？因此你们常常冷淡懈惰，德行道上，毫无寸进。
就是你们每日默想我的言行、我的诫命者，有谁敢和我的先知同样地说：“我心已备，承行尔旨”呢？
信友
主，的确如此。这一切使我惭愧难堪，因为我事奉你实在太冷淡无勇了。
主，求你教训我，求你对症下药治疗我。主，你讲吧，你的仆人洗耳恭听着。
圣龛中的耶稣
亲爱的灵魂，你注意过一个研究学术者所做的工作吗？他朝乾夕惕，悉心研究最重要的基本知识，不懂透，不罢休。此外还要找个能够解决一切疑难，帮助他、鼓励他、勇往直前的好导师。
这就是你应当效法的一个模范。你应当学习一种极重要的学问——永生的学问。永生是什么，永生就是和我结合，和我结合，使是永福；和我分离，便是永苦。
你应当竭尽心力和我结合，这是你人生的终向，亦是我的圣意。你应当使我们的结合，更密切、更纯全。
第一要事，你该当把修德成圣的基本原则铭刻在你的心中。你该当彻底明了这个原则，设法使你的思言行为和这个原则相符合，这个原则将是你思言行为的原动力。
修德成圣的基本原则究竟是什么东西？修德成圣的基本原则是在时时刻刻想念我是谁、我为你作了什么、我为你救灵魂的大事是何等需要。这原则使许多人成了圣人。
为教训你这个真理，我、圣言，天主圣父独一的儿子降生来世。取了和你同样的人性，亲自来教训你。并且为不使你事过境迁，忘记这个真理，我不独为你们建立圣教会，还设法亲自居留在你们中间，在圣体圣事中，我是你们生命的真光。
但是可惜，谁留心听我从圣龛中发出的声音呢？谁来请我教诲呢？谁留心把我的教训放在心上呢？而且把这个成圣原则不地体味再三呢？
可爱的信友，有时你看圣书看得太快，默想常常调换题目，只挑选中你私意的题目，只看看字句的华丽，却忽略了最重要的真理。
我的道理是简单的，三言二语可以包括一切的，但为使这个道理做你生命的原动力，你该当不断地在我的圣鉴之下，再三体味。
但还不够。为不使你败兴失望，为使你得胜魔鬼世俗和败坏的本性，你该当实行我的教训，你该当有一个保护人。为此，我和你常常同在。
但为什么许多人想不着我呢？为什么只有少数人想到我为爱情而自闭在圣龛中呢？为什么你也忘记到我跟前来寻求真光呢？为什么你不到我跟前来和我神交密谈呢？为什么你不到我跟前来求我光照你的明悟，炙热你的冰心呢？
为什么你不把你的志趣交付给我呢？为什么你不来诉说你的软弱，流泪悔恨你屡犯的罪过呢？
为什么你不来请我从罪恶中拯救出你呢？为什么你不来到我圣心中汲取你需要的毅力呢？
何处你寻得比我更仁慈宽容的朋友呢？何处你寻得比我更可靠的指导者呢？我、你的天主，我藏了我的尊荣、隐在面形下，是为使你们每个人能够得到我，是为解释你们的疑惑，指引你们生活的道路，是为安慰你们的忧苦，是为勉励你们。
假使你认识我的爱情，每天到我跟前来，用片刻功夫，和我——爱情的囚犯讨论你灵魂的利益，永远的利益，并在我圣鉴下，念几页我的言行，看几段修德成圣的真理，求我光照你的明悟，我将把多少圣宠的真光来加给你啊！
可惜你让我孤独地留在圣堂内。你当知道，我为留在圣龛中，不知做了多少牺牲，但可惜白费了心思。在活水的源流边，你却抱怨口渴至死。你在照世之光之侧行走，却抱怨黑暗笼罩大地。你在快乐的渊源前，却抱怨觉得忧闷难过。你在创造乾坤的天主前，却抱怨没有力量。你在多显灵迹之主子面前，却抱怨工作的无效。
诚然，你是屡次来望弥撤，领圣体的。但出堂后，你和我再有什么关系？你方自圣体栏杆走下，圣体的面形在你身内尚未消化，恐怕你已经忘记我，已经想不到我在圣龛中了，即使你在圣堂中也想不到我。你经过堂门时，也想不着记我一念，进来伸诉你的困苦。你向他人讨主意，却不来请教我。你经营一切事情，却容我独居在圣龛中。我、
你的牧童，为爱你的缘故，不但用我的血肉养活你，还招呼你，引导你趋赴天国的道路。
信友
吁耶稣，不为人所认识的好耶稣，我懂得我的疯狂了。请你准我在你足下，痛哭我的疯狂。我当定牢不可破的志向，要永远爱你。
从今以后，我将全心依赖你，将我的挂心事，将我生命、修成和救灵大事，悉数交付与你。
我拣选你做我的师傅，我的向导和我的主子。我许给你以后每天将到你的圣台前来拜访你。倘使不能来，必心神仰望你。
在你常常看顾我的圣目下，在你明察秋毫的鉴视下，在你洞烛我一切隐微的注意下，我将细细玩味你的圣训，不时举起卑微的心目，向你哀祷，求你恩赐神光一道，照耀我的心灵，且以圣爱之火，炙热我的冰心，使得能够永远爱你。
除非先求你的祝福，我终不愿意离开你，因为你的祝福是使许多人成为圣人的。
我愿意恒心玩味你的训言，作我思想的主题。
主，我将和你，和你独自商量这事。在日间，我当不时收敛心神，至少在祈祷时，我将努力透澈这些思想。
圣体内的耶稣，我将我的愿欲献给你，恳求你赐我言行相顾，不辜负你的默照，实践你的嘱托。
主，恳尔启口教我，你的仆役在此恭听。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


《圣龛中的呼声》—— 恭敬圣体-第一章 谁在圣龛中？耶稣-天主教图书中心--天主教文学,书籍,图书,书库

耶稣的呼声

第一章 谁在圣龛中？耶稣

圣龛中的耶稣
我的孩子，我是你的救世主、耶稣。
我是当你尚未开明悟，在你母亲甜蜜的口中，呀呀学语时所叫唤的耶稣。
我是当你初次得知我将降到你身上来时，使你欢喜雀跃的耶稣。
我的名字不是使你青年的心弦甘饴地振动吗？
我的名字不是掺杂在你青年时代最甜蜜的回忆中吗？
你清洁的心灵不是已经被我吸收了吗？你的身体不是已经奉献给我了吗？你不是曾誓愿无论海枯石烂，将永远爱我吗？
信友
耶稣！假使我听得这个圣名而我的心不觉得踊跃，我真不配称做教友了。
幼年时代，我很幸福地领了圣体。我怀抱耶稣在胸中时所许的誓愿，现在还清楚地记得。
耶稣！他不是给我生命的可爱的父亲吗？
耶稣！他不是把内心的种种秘密告诉给我的最忠实的哥哥吗？
耶稣！他不是最宽仁，最忠义，从我幼年时代已经提携我的朋友吗？
耶稣！他不是医我受伤灵魂的医生吗？
耶稣！他不是拣选我进他的羊栈，做他的小羊的善牧吗？
他以自己的体血养活了我，引导我步行生活的道路。
耶稣！这个可爱的名字，我愿把它刻在大路旁每一块石砖上。我愿意时时刻刻想念他。
耶稣！我是永远属于他的。
我将常常仰望圣体龛子……因为耶稣在圣龛中。他是我幼年时代、青年时代，使我快乐，使我幸福的耶稣。
啊！保留耶稣的圣龛，你是有福的。请你许我常常到耶稣足下；请你许我从圣龛中取出你的宝贝，藏在我心中；或更好开你圣龛的门，容我进到他居住的圣宫，将我可怜的心放在他的心中，和他关在一起，永远不分离。
吁耶稣，至圣的面饼、我的救世主、我的天主，当我在神父手中或从圣体发光中看见你时，想到你是谁时，我觉得世界上的一切都没有价值了。为我，只有你一人，白的面饼、我独一的爱情、我的天主、我的万有。主，在你台前，一切都隐遁了，好似太阳出后，众星都暗晦一般。我的视线将不断向着你，希望永远盯在你的身上。
希望你可爱的印象，常存在我的一切行动中，管束我一切的思想、一切的情感、一切的希望，并且时时刻刻引我到你可钦可崇的圣体台前。因为你是我今世唯一的希望。


《圣龛中的呼声》—— 恭敬圣体-第二章 耶稣我们的万有-天主教图书中心--天主教文学,书籍,图书,书库

耶稣的呼声

第二章 耶稣我们的万有

圣龛中的耶稣
我的孩子，我是耶稣。我是爱你、自永远已爱你的耶稣。
天地未有之先，在圣父的怀抱中，我已思念着你。
自你领受圣洗后，我不断自圣龛深处，挂念着你。我以慈母般的殷勤照顾你，每日为你预备需要的圣宠；窥视你心中一切的思虑，为引它们归向我。
我计算着你一总的眼泪，一总的叹息。
我宽容仁慈地忍耐你的过夫，原谅你的软弱。
我是造你心的耶稣，只有我能够懂透你的心。只有我能够懂得你心中最秘密的念虑。
只有我能明了你的忧苦、希望。只有我能够测量你心的深度。
只有我不为虚伪的外貌所蒙蔽，能够不错误地判断你的一切行为。
受造之物只是无用的工具，只有我能够真正的帮助你。我掌握着你的生命和生命的要素。只有我为你的利益着想，以爱情照顾你的一切境况，因为在造你之时，我已筹备你的一切幸福了。
我时时刻刻等候着你，所以快些到我的圣龛前来，静静地听我讲论我心深处的话吧！只有我有真理，只有我能加给你幸福。
我的孩子，我以最纯洁的爱情爱你，从未有谁似我一般地爱过你，我极愿你早日获得永远的福乐。
何处能找到和我一般肯为你牺牲生命的爱情呢？何处能寻得为你而流尽最后一滴血泪的爱情呢？
谁和我一般能明了你内心的忧苦呢？虽然你软弱无能，贫穷困苦，但我照常爱你。谁能不断赦免你的罪恶呢？
请你记得，只有我是你在患难中不离弃你的真朋友，死亡也不能分离我们的友爱。
我自圣龛深处哀叹你的昏愚疯狂，因为你到处寻找尘世的朋友，只想依靠无能的世物，贪求瞬息即逝的虚荣。
信友
我的灵魂，你要再冷淡下去吗？你对爱你的天主还漠不关心吗？只有他的爱情能够使你幸福。你在他台前还分心走意，不加殷勤招待吗？
你是他创造的。他在圣龛中，而你竟忘记他，离弃他吗？……你把你的生命、爱情、托付给任何人，而独不肯托付给他吗？
吁，吾天主，受造之物为我究竟有什么益处呢？他们曾给了我什么呢？可说只有辛酸和痛苦，哪里有快乐？哪里找到一个知心朋友？
吁，吾天主，自今以后，希望你的圣龛是我的安息处。主，你认识我比我自己更清楚；你能够做我所做不到的事情。如果我能够得到我的根源、我的终向的你，我就真的心满意足了。
吁，耶稣，面形下的天主，请你永为我的宝藏，我的万有。


《圣龛中的呼声》—— 恭敬圣体-第三章 白冷和纳匝肋的耶稣-天主教图书中心--天主教文学,书籍,图书,书库

耶稣的呼声

第三章 白冷和纳匝肋的耶稣

圣龛中的耶稣
我的孩子，我是童贞圣母的爱子耶稣。
我是除了罪以外，担当人类一切软弱，为你们离开天国，降生为人的耶稣。我所以担当人类的一切软弱，是为安慰你，减轻你的患难，并且使它们化殃为吉。
我曾是一个婴孩，躺在马槽中，伸手向牧童且对他们微笑的耶稣。
我是圣母若瑟提携捧负、尽心照顾的耶稣。
我的孩子，我在摇篮中已经望见你、思念你、向你伸手爱你而且为你求主了。
我为你取了可爱的名字——耶稣。我自己在耶路撒冷圣殿，由西默盎手奉献于圣父。
我就是和我的鞠父若瑟共同操作的小木匠。
我的孩子，我时时刻刻不断思念你。
你有时或许羡慕吾母和吾鞠父若瑟的福份吧？也许你愿意效法牧童和三王一般，奉献你的礼物和爱情吧？但是你何必羡慕呢？我不是就在你的身边吗？我不是完全属于你的吗？我在圣龛中和在白冷的马槽里有什么分别呢？我现在住的圣爵不是新的摇篮吗？从这新的摇篮中，我不断注目留心你。
信友
我的耶稣，你说的话句句是真实的，可惜我没有想到。
真的，此时我的眼晴望着圣龛，我可以和圣母若瑟同样说，孩子（圣婴）降生了，天主子给我们了。
真的，我可以和牧童三王一样地亲近你。我敢说你留在圣龛中是为我的幸福。
我的灵魂，你可以设想圣母和若瑟正在神魂超拔地瞻仰睡着的小耶稣时，有什么心思呢？现在保护这最尊贵的宝藏的职责交给你，你应该接近他，护卫他。
我们的神目中可以设想在纳匝肋陋室中和圣母若瑟同时生活的耶稣，看他怎样跪在他们膝前，共同祈祷。
我们看到少年的耶稣怎样听从若瑟的命令，怎样和若瑟共同工作，怎样谨慎小心，事奉可爱的慈亲，怎样和颜悦色，对待一总亲友。耶稣是何等可亲可爱呀！
现在，我们不是看见他还在我们中间吗？在圣龛中，他不是在和我们一同祈祷吗？他不是经神父的手，进到许多信友的心中吗？
吁，假使我们的眼晴能够透视面形内的耶稣，虽然我们冷淡懒惰，辜恩负义，但我们一定会发现他的眼晴是充满着爱我们的喜泪。他的圣容是显着和善的微笑，欢迎我们。
他这样爱我，我怎么可以不以爱还爱，以心体心呢？


《圣龛中的呼声》—— 恭敬圣体-第四章 犹太和加利肋亚的耶稣-天主教图书中心--天主教文学,书籍,图书,书库

耶稣的呼声

第四章 犹太和加利肋亚的耶稣

圣龛中的耶稣
我的孩子，我是终生为你牺牲、服务、祈祷的耶稣。
我是卑微、贫穷、身无枕首之处的耶稣。
我是周游行善，从永远已爱你的耶稣。
我是往来犹大、加利肋亚、疗人疾病、安慰忧苦、宽赦罪人、慈善地对待在我足下痛哭的玛达肋纳的耶稣。
我是群众像潮水般奔上前来的耶稣。我是喜欢孩子，和他们善良地谈话，祝福他们，教诲他们天国福音的耶稣。
我是平息风浪，驱逐魔鬼，复活死人的耶稣。
我是从不拒绝任何人的耶稣，就是罪人，只要他们全心依恃我，我照样收留他们。
信友
我的灵魂，我曾想到这个最温和、最善良的纳匝肋的先知耶稣吗？他现在圣龛中，你到他台前去祈祷吗？你忧愁悲怆时，为什么不到他台前去诉心呢？他现在圣龛中不是和从前完全一样吗？你叹息自己软弱无能，屡被罪恶所勾引，但为什么不趋赴曾向病人们说：“吾子放心，你的信德救了你”的耶稣的足下呢？
你屡次落入魔鬼布设的陷井中，但你为什么想不到恶魔所怕惧的耶稣呢？你忧虑人也许救不到灵魂，但为什么你不投奔到治愈百夫长的仆役、加南妇人之女和复活纳英城寡妇之子、现在圣龛中的耶稣前呢？
“纳匝肋的耶稣在此。”犹太民众听见这句话，无不争先恐后，从自己住处走来，想寻找他，瞻仰他，亲近他。
我们深信同一的耶稣在此，我们竟容他孤独地留在圣龛中而漠不关心吗？我们经过他的圣堂而不进去拜访吗？难道我们不需要他，不认识他吗？
吁，我的救主，我们大糊涂了！我们叹息自己的负担太重，我们的灾祸太多，但是有你在这里，我们再怕什么？你日夜留在圣龛中，如同从前坐在雅各伯井畔，专为等待显扬你的仁慈、你的能力，可惜没有人到你身边来。为恭听你的圣训而三日废寝忘食的群众，现在哪里去了？像宗徒们，圣妇们、辣匝禄姐弟们不愿和你分离，有难即来投奔到你怀中的朋友们，现在哪里去了？
吁耶稣，你永留圣龛中，和我们同居共处，我们何必嫉妒当时犹太人的福份呢？主，请你开启我们的神目，使我们认识我们的幸福。


《圣龛中的呼声》—— 恭敬圣体-第五章 加尔瓦略山上的耶稣-天主教图书中心--天主教文学,书籍,图书,书库

耶稣的呼声

第五章 加尔瓦略山上的耶稣

圣龛中的耶稣
我的孩子，我是为羊舍命的善牧，为你们牺牲生命的耶稣。
我是想到你们恶贯满盈，奉献自己给天主圣父，为你们祈祷、为你们赎罪的耶稣。
为了你们，我忍受唾面、打嘴、鞭子、刺冠的虐刑。
想到你们的冷谈无情，麻木不仁，我为你们流了许多痛苦的眼泪。
为补赎你们的骄傲等种种罪恶，我甘心情愿忍受众人的耻笑、咒骂、凌辱和舍弃。
我第三次跌倒在被你们的罪恶所重压的十字架下时，我想念你们，为你们恸哭。
我是身悬十字架，呼喊“我渴”，渴求你们爱情的耶稣。
我是从罪恶中救出你们，我是在十字架上给你们慈母，并揭开自己圣心的耶稣。
信友
我的灵魂，我们屡次默想耶稣的苦难，我们屡次诵念动人的史迹后，也许我们的心十分感动，也许同情的眼泪湿润了我的眼皮，但是现在我们是否想到这位如此钟爱我们的可爱的朋友，就在这里圣龛中，等待我们的还爱吗？
我们屡次仰望苦像固然很好，但是不要忘记他实在圣龛中呀！
假使我们在为我们忍受苦难凌辱的救主台前，默想他的苦难，我们的心不是容易感动吗？
这里，是为我们流下血泪的慈目。这里，是受刺箍圣首的血迹。这里，是痰唾和泥血辱污的圣容。
这里，是充满创伤的圣身，这些伤痕都是表示他的爱情的口舌。
这里，是他山上数次跌倒受伤的双膝。
这里，是血染十字架，至今还保留着钉洞的手足。
这里，是被士兵刺透而流尽最后一滴血水的圣心。
这里，是受难期内，饮尽苦爵，在加尔瓦略山上，特别想念我们，为我们祈祷的圣灵魂。
这里，是首戴茨冠，手执芦杖，肩披紫布，被比拉多领给犹大民众，被公民弃绝，高呼“钉死”“钉死”的耶稣。
这位耶稣现在圣龛中。他的圣身，他的圣心，他的圣灵魂实在圣龛中。这不是我们的幻想，他确实在此和我们同居共处。我们想想，他爱我们的深情到了怎样地步？
啊，想到这里，假使我们不跪在为爱我们而牺牲的耶稣圣体台前；假如我们心如铁石，毫不动情；那么我们真该痛哭一场，痛哭我们的昏庸糊涂，真正到了极点了。
但是不必失望，向他哀号我们的忧虑吧！他一定要从圣龛深处，和从前对待耶路撒冷女子一般注视我们。他将和我们知心地谈话，并预许我们将来的永生。


《圣龛中的呼声》—— 恭敬圣体-第六章 建立圣体的耶稣-天主教图书中心--天主教文学,书籍,图书,书库

耶稣的呼声

第六章 建立圣体的耶稣

圣龛中的耶稣
我的孩子，我是为爱你们而牺牲我的荣光，自隐在一小块面形中的耶稣。
建立圣体晚上，当我的手握着将变成我的圣体的饼时，我已经想到你。我自问不知道你将怎样报答我如此深厚的爱情。
我虽然预见到对待我圣体的种种亵渎和不敬的行为，但是为了爱你的缘故，我毫不迟疑地建定了圣体圣事。
我自叹将遭遇到种种羞辱，但因为我爱你，我不愿意容你们太孤独地留在这个涕位之谷的苦世上。
我预见许多人麻木不仁，忽略我伟大的圣爱，但我希望你们至少要赔补他们的过失。为此，我毫不迟疑，建立了圣体圣事。
是我发显给圣女玛加利大，揭示我的圣心，作你们的避难所。
我向她显露了充满爱火的圣心，使你们知道我在圣龛中是怎样地爱你。我告诉她，我在圣龛中怎样渴念你们的爱情，希望她告诉你们，使你们的心不致再像铁石一般的坚硬。
信友
我的灵魂，你还是不听耶稣的呼号吗？难道这位可敬的师傅不值得你的爱怜吗？
可叹！可痛！每天有最残忍的凌辱加给圣体中的耶稣。有大罪的灵魂，竟胆大妄为敢去领圣体，或竟凶狠地从爱情的牢狱——圣龛中取出，投入粪坑污处，或施以种种不堪设想的凌辱。但是不要忘记他是全能的、永生的天主呀！他所以甘心情愿忍受这些凌辱，只是为爱我们，因为他想至少有几个愿意用自己的爱情，来补赎他所受的种种凌辱；至少有几个愿意常常拜谒他，不忍离开他的热心信友。
你是这些热心信友之一吗？
我的灵魂，假使你懂得这些话，快些增加你的爱情，你的尊敬吧。
经过圣堂时，不要忘记进去拜谒他，表示钦崇尊敬的行为，并说几句充满爱情的话。
耶稣是忠信的，你这最微薄的爱情，他必将丰厚地报答你。
他是宽宏大量的，希望你努力效法他的宽宏大量。假使你善用他的宝藏，不知你现在发了多少神财。
恳求耶稣圣心教你这些爱情的秘密吧！请求与耶稣共同生活的圣母和若瑟，使你懂得圣心内的宝藏。那么你在现世已可以预先尝到天国的福乐了。


《圣龛中的呼声》—— 恭敬圣体-第一章 因为他爱我们-天主教图书中心--天主教文学,书籍,图书,书库

中篇 为什么在圣龛中

第一章 因为他爱我们

圣龛中的耶稣
我的孩子，因为我爱你，所以我居留在圣龛中。
我不忍容你孤独贫困，而我则在天享福。
我愿意和你共尝流徙的困苦，做你旅途的伴侣，为安慰你的忧苦，鼓励你的战斗。
我在你们住处建立了帐幔，为使你们茕茕无告时，有一位知心朋友。
我知道，要是你们没有我，你们是太软弱无能，难以行善避恶的。我留在这里，专为壮你们的胆，去攻打私欲的熏染，得胜罪恶的牵连。
我在此，是为引导你们走天国的道路，帮助你们得到永福的天堂。
我在此，是为使你们在患难时，不必惧怕；犯罪后，我宽赦你们；跌倒后，我扶你们起来；受伤后，我治愈你们。
我在此，为使你们有了危险，可以和宗徒们一般投奔到我台前；可以和圣女玛达肋纳一般到我足下来哭诉；并和圣若望宗徒一般倚在我胸前。
我在此，为使你们更容易记忆我；为使你们更容易和我结合。
我在此，为扫除你们神修道上所有的种种障碍；为使你们在患难、枯燥时，可以到我跟前来。
我在此，为使你们犯罪跌倒后，到我台前来痛悔赎罪。
我在此，为使你知道，无论天涯海角，黑夜白日，在你身边有一个你的保护人。
我在此，为使你晚上转辗反侧，不能入睡，痛苦万分时，觉得安慰。因为假使你醒着，我也在圣龛中为你醒着，假使你觉得孤独无依，我在圣龛中，为爱你的缘故，也冷冷清清、形单影只。
我在此，为告诉你真正的和平和快乐的秘诀。
我在此，为对你们的灵魂谈论我的仁慈和爱情的道理。
我在此，为使你们现世已能享受我的爱情、我的本体。
信友
吁，我的灵魂，你曾懂透耶稣圣心爱情的深度吗？耶稣圣心明白知道，要是你不爱他，你不能得救。为此，他自愿选择不相称他天主尊严的地位，寻到唯一可以和我们罪人密切结合的方法。
耶稣圣心测量我人因忽略圣心的爱情而生出的灾祸，愿意从罪恶的深渊中救出我们。为此，他隐在最柔弱、最无能的外形下，使之随时随刻和我们相偕，作为我们的所有物。
只有耶稣圣心的爱情能给我们和平和幸福。他为使我们爱他，竟忍受一切，忍受我们的糊涂，忍受我们的轻视。
哎！多少次，他眼见自己的孩子重重得罪了圣龛中的圣体。
他眼见多少人在圣体台前失敬、无礼的举止，但他却忘记这一切。
吁，我的灵魂，你懂透耶稣所以在此冷淡之时，显示圣心的奥义吗？
你知道现在是仁慈爱情的时代吗？
他愿意我们把心中的怕惧和败兴，代以信赖和奉献。
他愿意常存在圣体圣事中，作为我们心灵的指针，生命的原动力。
他愿意教诲我们新的道理：就是除了现在圣龛中为我们跳跃的圣心外，我们没有别的知心朋友，别的中保，别的避难所。
吁，这些我们无法抵抗的现世的灾祸，将来的焦虑，还不足引领我们到慈父、知友台前，找寻适当的药石吗？
我们不是知道只有在圣心中，我们能够得救吗？在耶稣的圣鉴下，我们能够获得光明吗？在耶稣的怀抱中，我们能够得到援助吗？
吁，我的主，至今我很少想到你在圣体圣事中的奥迹。
我虽然从小已经知道你隐在圣龛中，但我常常忘记你。我很像一个得了宝藏者，却不知道它的价值。
现在你的说话惊醒了我。主，请你使我懂得你的爱情的伟大。
请你使我日渐懂透你的真理，认识你在世和我时刻相偕的价值。
希望我常常想到你在圣龛中，想到你是特别为我的缘故留在圣龛中。
希望我能够懂得，我可以和从前住在加肋利亚的犹太人一样地享见你，而且我敢说，我能够比他们更便利、更密切地拜见你。
请你把圣体的奥迹深刻在我们脑中。每次经过你的圣殿时，总不要忘记来朝拜你。 每次望弥撒时，我想到你所以在祭台上，是为我奉献给天主圣父。
当你在神父手中时，我的眼睛常常注视你，深深朝拜你。
当我远离你时，请你使我记忆你。希望我的心随时随刻归向你，在你的圣心中，寻求我需要的神力和援助。
主，你为了过于爱我，你牺牲了一切，集合了你的一切在圣体中。求你赐我以爱还爱，常常记得你是我的万有。


《圣龛中的呼声》—— 恭敬圣体-第二章 为了重温他的教训-天主教图书中心--天主教文学,书籍,图书,书库

中篇 为什么在圣龛中

第二章 为了重温他的教训

圣龛中的耶稣
我的孩子，我在此是为重温我在世三十三年的生活。
每天早晨，神父成圣体时，我降到祭台上来，如同从前诞生在白冷城马槽里。
圣体降福或显供圣体时，我供人朝拜，和从前显给牧童三王一样。
你领圣体时，我降到你心里，和从前叉开双手，投入圣母和若瑟的怀抱一样。
我在圣龛中静坐着等候你，等于我从前在巴勒斯坦一样。我准备治愈你的创伤，炙热你的冰心。
迎圣体时，我如同当时在犹太民众中，举手祝福你们，并接受你们的欢呼。
我在圣龛中等候你，希望你像拉匝禄、玛尔大、玛达肋纳一样地招待我。
弥撒中，我的血神秘地、确实和从前在加尔瓦略山上一样流到你的心里。我奉献自己给天主圣父，为你们祈祷作赎罪的牺牲。在天主圣父和你们的眼前，我重温加尔瓦略山上的事迹。我举手向天，为你们众人恳求天主的仁慈。
信友
吁，我可爱的耶稣，我何等惭愧，竟没有懂得这番恩情。
我有时候也许自怨没有生在你的时代，自怨我柔弱无能，这都是因为我不知道到你跟前来，研究你圣体圣事的奥迹，测量你爱情的深蕴。
吁，主耶稣，请你赐我懂得，当我望弥撒或参与别种礼仪时，在我眼前经过的奥迹。
请你开明我信德的眼目，我将效法多默宗徒跪在你的足下呼喊道：吾主吾天主！以后你是我灵魂在世时最尊贵的宝藏，还希望你是我永远的宝藏。


《圣龛中的呼声》—— 恭敬圣体-第三章 为成全我们-天主教图书中心--天主教文学,书籍,图书,书库

中篇 为什么在圣龛中

第三章 为成全我们

圣龛中的耶稣
我的孩子，你问我日夜留在圣龛做些什么？
我可以回答你说：我只是爱你、思念你、等候你……
我不断为你祈祷。
你不论往何处去，你不论做什么，我的视线跟着你。
我在计算几点钟后，你可以到我台前来问候我。
我常常照顾你，赏赐你圣体，加增你神力。
我露出我的圣伤，请求圣父宽赦你的罪过。
我每天奉献我的圣血，为减轻你的罪罚。
每次你因软弱跌倒了，我在此为你赎罪，为你免除可怕的连累。
这里，我用我的热心，补足你祈祷时的疏忽。
这里，我用我的爱情，补足你爱情的淡泊。
这里，我用我所受的凌辱，补足你谦逊的不足。
这里，我用我无穷的功劳，补足你灵魂的匮乏。
这里，我的爱父之心，如火如焚，我代替你爱他。
这里，我代替你饮崇他、赞美他、感谢他，为他的光荣，我奉献了自己。
这里，我显示我的圣心，为使你来汲取为你灵魂所需要的圣宠。
这里，我等候你来和我连合你的朝拜，你的感谢，你的补赎，你的祈祷。
这里，我愿意和你灵魂谈话，教诲你幸福和爱情的奥秘。
这里，我的眼睛注视你，我的心等候你从内心发出的充满爱情的谈话。
这里，我准备举手降福你。
这里，我天天在祭台上，和从前在加尔瓦略山上一样，为你作了牺牲。
这里，我为你们预备丰富的筵席、生命的活粮。
这里，是为将来迎接你进入天国，分享永福。
信友
我的灵魂，你曾懂得耶稣圣心的慈爱吗？
现在你还可以抱怨吗？耶稣不是常常在圣龛中，迁就你，满足你一切的需要吗？
去，到他台前去，如同儿子到父亲跟前，如同小弟到大哥跟前，因为他实在在圣体圣事中。
我的灵魂，你的哥哥在此圣龛中。他慈爱地等候他所深切爱护的你，你为什么不诚朴地依赖他，投奔到他怀中呢？
他喜欢孩子们。他曾经说过：天国是属于孩子们的。
你不会祈祷吗？你可以请求他：主，我不会祈祷，请你教我吧！
你不容易改过行善，修德立功吗？快些到他那里去，他将竭力帮助你。
你觉得有许多过失，不敢接近天主吗？走到大哥耶稣台前去，他将为你说情。
他将补救你工作的缺陷，他将补充你爱情的不足，他将解析你的疑难，用圣宠来光照你明悟，指引你稳走天国的道路。
孩子是常常效法他大哥的，你快些来研究耶稣的举止行动吧。你当有耶稣的性情，你当有耶稣的思想，你当有耶稣的判断。
小弟喜欢和大哥形影相随，因为他知道大哥爱他，他不愿意和爱他的人分离。你也当爱耶稣，喜欢到耶稣台前去。有时虽不能去，至少要心向往之。如此，在你和耶稣间，将建立你的幸福源泉的友谊，将来便是永远福乐的保证。


《圣龛中的呼声》—— 恭敬圣体-第四章 为使我们有福-天主教图书中心--天主教文学,书籍,图书,书库

中篇 为什么在圣龛中

第四章 为使我们有福

圣龛中的耶稣
我的孩子，我希望得到你的爱情，我希望你得到幸福。
我所以深闭在圣龛中，因为我以无穷的上智，深知除我以外，你不能找到别的幸福。
我所希望的，就是你到我跟前来……
希望你在患难、痛苦、忧愁时，到我跟前来，只有我能够安慰你。
希望你在孤独、厌倦、败兴、遭人遗弃时，到我跟前来，因为只有我可以鼓励你。
希望你在祈祷时、工作时、涕泣时，常常想到我。
希望你来诉说你的快乐，你的困苦，你的希望，你的怕惧，你的计划，你的一切。
希望你来讲述你的软弱，你的过失，并到我跟前来寻求对症的药石。
希望我做你的朋友，做你最知心的朋友。
我愿意帮助你祈祷、忍耐、修德、敬爱天主。
希望你待我如哥哥，如生活中的朋友。
我愿意给你丰富的圣宠，为使日后有一天我赏赐给你天国。
假使许可的话，我希望你天天来望弥撒。用我的血洗净你，并领取我的圣体，为使你的灵魂强健，有力量抵制世俗的牵引、魔鬼的诡计和你的肉身的诱惑。
我希望你全心依靠我的爱情，全心仰赖我的仁慈。
我希望你来安慰我在圣龛中的孤苦。我希望你来赔补恶人们的亵渎凌辱，也赔补我的弟兄们的冷淡懈怠。
我希望你到我跟前来学习爱慕天主圣父，渴念天国，练习谦逊、良善、忍耐、贞洁、爱主爱人的德行。
我希望你把你的心放在我心中，永远不再出来。
信友
我的灵魂，你将待何日去满足吾主的希望呢？
我听见你说：不错，我信耶稣在圣体圣事中，但我见不到他，听不到他的声音呀！……他不对我讲什么话……他也未曾回答我一言一语呀！
我的灵魂，你上面所说的话，曾经再三考虑过吗？
无疑地，耶稣没有发圣迹。他没有显示自己的身体，使你的肉眼能够望见，使你的肉耳能够听到他的声音。
但是你确实知道，耶稣不是在你心的深处提醒你吗？耶稣不是没有说，却是你没有细心听呀！
当你谦逊地、依赖地在圣体台前诉说你的忧苦柔弱时，你不是记得有好的思想、好的愿望、温和热爱的感觉在你心中发生吗？
这些不是耶稣的声音吗？
但是，你几时诚实地承认自己柔弱无能，来到他台前，向知心朋友诉说呢？
你不是常常念熟套的经文，而不设法说几句他十分希望你从心中发出的情话呢？
祈祷时，领圣体时，你有了高超的、热切的思想，曾经立定志向，为报谢他的恩宠吗？你费了什么心思，为实行你的善志呢？
吁，多少次耶稣和你谈话而你不理睬他！
你对于圣宠的行动实在大不留意了。
你抱怨耶稣的静默吗？但你一天中，曾勉励自己，忘却世俗的烦嚣、自己的外务，而思念耶稣，思念耶稣的爱情吗？
你曾经发奋过愿意格外诚朴、格外亲密地和圣龛中的天主来往吗？
知道怎样和耶稣谈话，这是一种甜蜜的学问。我们愈多学愈能精。
有人劝告你，在任何祈祷，任何工作之前，常要想到圣龛中的耶稣，求他扶助你完成你的工作。你听信他的劝告吗？
有人告诉你，拜圣体时，当和肉眼看见一般，因为我们深信耶稣实在在圣体圣事中。
数年前，一次在露德迎圣体后，一位青年神父遇到他的一位朋友，便喊道：“神父，我看见他了”。
面饼中的耶稣揭开遮掩我人视线的帷幕吗？一定没有。但是信德告诉他，从前游行犹大，显圣迹，治疗疾病的耶稣，就在他自己面前。这种善情是天主赏赐给善意找寻他的人的。
为听耶稣的说话，该当知道收敛自己的心神，忘却世俗间的喧闹。
倘你至今未曾发奋勉励，但不必失望；即使你发奋勉励了而未见功效，也不可以失望。
耶稣是忠信的，耶稣是良善的，耶稣是仁慈的。他爱你，他唯一的希望是要受你的爱慕。
多多到他台前去，谦逊地诚朴地讲论你自己吧！他一定会接受你，教训你，如同亲口教训圣女玛加利大一样。在耶稣台前，你不要做聋子、哑巴、瞎子，你要举起你可怜的眼睛，如同先知一般地祈祷吧！主，你知道我一切的愿望……
日常生活中，你要多些寻求中乐他圣意的事情，多些躲避违逆他圣意的事情。这样，我敢保证，他将来决不会弃绝你。
你自以为听不见他的声音吗？但是你所有好的感觉、好的思想，都是他默启的。
将有一天——他知道的——他将和你密切结合。你愈忠信，这种结合愈将密切。他永远留在圣龛中，只是为了这个。


《圣龛中的呼声》—— 恭敬圣体-第一章 教训我们真正的上智-天主教图书中心--天主教文学,书籍,图书,书库

下篇 圣龛中的耶稣教训什么

第一章 教训我们真正的上智

圣龛中的耶稣
吁，我的孩子，我愿意教诲你真正的上智。
你当知道，我是万有。我以外，一切是虚无。
一切是要过去的，一切是要变的，一切是要完结的。
生命是短促的，而且是充满忧愁和苦闷的。
计算你过去的时日，至今遗留下什么？
快乐幸福的日子何其少呀！相反，患难苦痛的日子，何其多呀！
多少东西，在你周围变了；多少人物，在你周围死亡了。
今天某人死了，明天某人将死，直至轮到你的时候。
为什么你再依恋于风云变幻的世物而忘却我呢？我是永远不变的天主。
我操着众人的生命之权，我叫他们生，我也能叫他们死。
只有我是自有，只有我有生命的根源，只有我是永远生活的。
假使你依靠我，你的一切恐惧都将消灭。
你想依靠你的朋友吗？他们都一个个躲避了，有时竟欺骗了你。
你看许多财富毁坏了，多少产业消灭了。
世间的东西像影子般的隐没了，你想将来为你有什么呢？
我的孩子，为什么你太操心照管瞬息即逝的世福，而忽略永远不变的我的爱情和将来的永福呢？
你想想，我造你不是为这虚幻的世界的。世界上的福乐，看来像是很高兴，其实一阵风吹来，马上就云消雾散了。
你看，这些人家渴慕的舒适、财富，这些不惜重大牺牲而得来的快乐幸福，带来了多少苦闷和焦虑。
所以，这一切可以称为真正的幸福吗？这一切给了我们真正的平安和内心的满足吗？
你知道为什么人心总是不满足的？
为什么，它常常有了，再要；得了反觉得讨厌呢？
这是因为我所造的人的心是专为向我的。
鱼当游在水中，鸟当飞在空中，你该当生活在我心内，因为只有我能够满足你的欲望。
为充满你的心，为给你真正的平安和快乐，我常留在圣龛中，准备随时随刻接见你的拜访。
我以外，一切是不完全的。
你当知道，在全心归向我前，人是永远不会满足的。
你享尽种种快乐，你贪取种种适意，你费尽心机筹划你的将来，但这些都是无用的。
你的计划像沙漠中的幻象，不久就隐没了，只有我是管制世界的主宰。
你的希望只给你忧愁和焦虑，只有我是幸福的泉源，只有我能够满足投奔到我台前来者的心愿。
你的心太贪恋世俗的虚荣。你和一个追逐肥皂泡的儿童有什么区别？你只捉到一个空罢了，渐渐地一切都要消散。不久，死亡把你一切的梦幻都消灭了。
人生是一场大梦，到了永远方才醒悟。
你想到吗？假使你依赖这些不可靠的东西，终有一天，你要被潮水冲去，你想到吗？也许明天，你要脱离尘世，站在我的台前。
谁在今世和我做朋友的，将是有福的。死后，只有我是他的，其他一切是要完结，是要放弃的。
平日你没有时间思念你的灵魂，思念我的爱情，我问你：你有时间死吗？你有时间受审判吗？
你有善终的时候吗？
谁若懂得我是他的万有，那么他的死将是甘饴的。
谁若牺牲灵魂的利益，而只顾世俗的幸福，那么他的死将是悲惨的。
信友
吁，我天主，我太疯狂了。经验告诉我这些真理，我不得不承认。我辛辛苦苦所追求的，不是幸福，却是辛酸。
每天我感到我的计划，被细小的事故推翻了。
每天我感到我的庸禄无能，我没有料到的难处，把我的希望全部勾销了。
我觉得世界上没有一样是可靠的。每天牺牲了“我的万有”的天主，却把我的灵魂，我的永远的生命当作儿戏；去追寻逃逸无踪的影子，追踪现世不可靠的将来，却不去留心不能逃避的永远。
哎！我所追求的都是辛酸，恨不得不求更好。
为什么我不相信经验之谈呢？
吁，我的灵魂，几时你懂得你的利益呢？你从天主方面可以得到真正的平安和快乐，这一切，在欺骗的世界上是没有的。
我知道了，天主造的我的心太大了，世界上的东西不能充满它，可怜我多次想把天主的爱情，和世俗的快乐互相调剂。
从今以后，我要多多到圣体前来，在耶稣的监视下，求他使我认识我的终向，人生唯一的终向。
我要多多领圣体。在他心里，我要汲取脱离世物，专务爱主的力量。


《圣龛中的呼声》—— 恭敬圣体-第二章 教训我们真理-天主教图书中心--天主教文学,书籍,图书,书库

下篇 圣龛中的耶稣教训什么

第二章 教训我们真理

圣龛中的耶稣
我的孩子，只有我知道一总的东西，只有我是真正的真理。
因得罪恶的蒙蔽，你们常常判断错误。只有我有永远的秘密。只有我能够明智地判断一切。
为开明你的瞽盲，我降生到这个世界上来。
在真光前不闭眼，并在我跟前学习根据真理而评断者是有福的。
到我跟前来学习什么是真正的善，什么是真正的恶。
我生于贫穷、长于贫穷、死于贫穷。这是为教训你贫穷不是一件羞辱事，也不是一种祸患。
假使贫穷是可贱的，或是真正的恶，我，上天下地万物的天主怎么会拣选它呢？
我所以拣它，不独为勉励贫者忍耐，也为教训你们不要怕惧，不要把它当作一件祸患。
得不到我的爱情者，才是真正的祸患，真的贫穷，灵魂上真的灾难。你们在世该当专务寻求我的爱情，因为这是你生命的唯一终向。
二十多年，我在卑陋的木匠间内，在众人的注视下工作，这是为教训你，工作是一总人该有的本分。
我既出了命令，自己也遵守这条命令，而且我还选了最卑贱的工作，这是为告诉你，工作不是一件恶事，也不是屈辱的。工作越卑贱，赎罪的价值也越大。
谁若不需要工作而效法我自愿工作者，是有福的。
谁兴奋地喜欢工作，不像禽兽般受人强迫工作者，是有福的。
谁拣选最卑微、最平凡的工作者是有福的。
工作不是恶的，罪过方是真正的恶事。
我看轻财富、奢侈、快乐，因为这些都能转移你们的心，抛弃真正的美好——天主，引你们到危险的区域，失落灵魂的生命。
我所以生在清寒的家庭，是为教训你世界上所重视的种种便利、名誉，在我眼前，只是虚无。
你以为抬举你的尊威是为你十分需要的吗？错了。
我的孩子，你当知道，人生的尊贵在和我结合，就是使你天主化的结合。
真的尊威在相似我，因为世界上还有比相像天主更大的荣光吗？
我自愿受人轻视谦抑，是为教训你什么是真正的伟大，不致认错了道路。
教友的尊严在修德立功，这些，我都早已告诉你，早已给你立过表样了。
除此以外，一切是虚无，一切为救灵魂是无用的。
信友
我可爱的耶稣，你对宗徒们最后的遗训，不是没有缘故的：“父啊，求你祝圣他们在真理中”。因为真理救出我们，也祝圣我们。
你向犹太人说过：“真理救出你们”。不错，你教给我真理，把我从拖我远离你的魔计，从自私自爱的束缚，从一切无用的东西中救出来了。你告诉我，一切是要过去的，一切是要消灭的，谁不寻求你而寻世物的，必要陷于不能自拔的深渊中。
吁，圣体内的耶稣，我要不断到你台前来，为渐渐认识你的真理，学习爱你的爱情，因为只有你能够这样教我。请你使我只照你的真理的原则而生活，做一个圣人，将来盼望常在天堂上瞻仰你的圣容。


《圣龛中的呼声》—— 恭敬圣体-第三章 教训我们修德-天主教图书中心--天主教文学,书籍,图书,书库

下篇 圣龛中的耶稣教训什么

第三章 教训我们修德

圣龛中的耶稣
我的孩子，你来听审判时，我不问你现在的地位的崇高，学术的丰富，他人尊敬你的待遇。
我只问你犯不犯罪？只问你是否躲避一总使我不快意的事情。
我不问你死时的贫穷或富贵，我只问你对于我，和我的弟兄们的爱情到了什么程度。
我另外要查问你，你是否利用好我给你的时间，为承行我的旨意；是否借了动听的名义，做无用的勾当。
我忍受了朋友们的负卖、弃绝，这是为教训你不要依赖人间的友谊，教训你要无怨无尤；忍受一切的艰难。
他们究竟能够做些什么呢？假使我和你相合，有谁可以攻击你，有谁可以抓去你我间的友谊呢？
我灵我身受到你从未受过的困苦，这是为教训你世苦是无足怕惧的。只该当忍耐，不怨天，不尤人，不败兴，把你的痛苦结合于我的痛苦，因为痛苦是可以赎罪的，是可以买永福的钱币。
最后，我还有人体的软弱，这是使你非常惊奇的。我愿意在旷野内忍受魔鬼的诱惑，我愿意在革责玛尼山园中为忧愁恐惧所笼罩，我愿在加尔瓦略山上忍受众人的舍弃，这是为教训你，诱惑、乏味、枯燥，这一切使你灵魂难堪的种种苦处，并非是我震怒的标记；相反，假使你翕合我的圣意，完全依靠我，这些患难为你是十分有利的。
我先忍受了最大的负担，为使你和我一同忍受这赎罪的痛苦。
我不独生时是贫穷、受人轻视、舍弃、凌辱的，我还愿意直至世界穷尽，常留在圣体圣事中，为证明我的爱情，常常给你勇敢和力量，并为教训你以后对于任何事物，当以我的判断为标准。
现在，我仍有时很贫穷地宿在虫蛀的圣龛内，日夜无人过问。
有时，在异端的区域内，圣体的面形竟受虫咬霉侵的羞辱：有时遭人残踏，竟又供野兽的吞噬。
但是不要忘记，我是你们至尊的天主。
我的孩子，你要讲究你的地位，你的尊严吗？你不肯忍受他人的轻视吗？
假使贫穷、灾难、舍弃、轻贱、痛苦是真正的祸患，你想，我全知的天主，在我生前和我荣福的复活后，常留在你们中间时，会拣选这种祸患吗？
因为我不愿一日离开你，超乎万物地爱了你，你不也该当舍弃一切来还爱我吗？一切幸福灾祸、痛苦快乐，迟早要过去的。在世敬爱我的，将是永远的福乐，在世舍弃我的，将是永远的痛苦。
没有我，一切是贫穷，一切是灾难。
因为一切是属于我的，我是至善，我是永远的福乐，我以我自己献给爱我的人。
有了我，就有了万有；有了我，就是天堂。没有我，就是永远的祸患。谁在现世舍弃世物而爱我的，我将给他先尝天国的美味。
信友
吁，我的救主，你的爱情是何等的慈善，何等宽容。为拯救我的柔弱，我的困穷，还有什么你没有做的事呢？
痛苦是罪恶的遗罚，是不能逃避的。它是使我获得天国的条件，因为天国是赏给在世立功者。想到此点，痛苦也容易忍受了。
你真像一个仁慈的母亲，眼见自己的儿子在床上病痛呻吟，便亲自日夜陪在他的床侧，顷刻不离左右。而且还先尝药汁的苦味，劝勉儿子饮此苦口的良药。好耶稣，你愿意分尝我们充军的苦味，不但三年功夫，而且还直至世界穷尽，常留在你爱情的圣体圣事中，和我们共同生活。
你愿意尝着一总的悲哀和痛苦，你愿意把你的爱情来改换悲哀和痛苦的面目，只要人们把自己的痛苦，结合于你赎世的工程。
是的，假使世人懂得你的计划，痛苦将不是罪的罚，它反而把我和你结合了。这是你的圣人们想到痛苦而所以尝得甘饴的缘故，真如圣保禄宗徒说：“在我身上完成了救主受苦的不足”。
一定的，你的救赎工程为救赎人罪是绰乎有余，但为你的荣光，却还不够。
吁，现在我懂明白了。从前以为可鄙的，现在以为伟大的了。世界上的一切，觉得不值一文了。谁举目注意耶稣圣心的奥迹者，一切都改换面目了。


《圣龛中的呼声》—— 恭敬圣体-第四章 教训我们翁合主旨-天主教图书中心--天主教文学,书籍,图书,书库

下篇 圣龛中的耶稣教训什么

第四章　教训我们翁合主旨

圣龛中的耶稣
我的孩子，知己朋友的心必是相结合的。你望着我，设法越像圣体中的我，越好。
一、缄默
多少次，我可以责斥你在我圣体台前疏忽、冷淡、不敬的行为，但我没有责斥你。
所以你要学我的缄默。
你不要讲论他人的短处、弱点。
你不要毁谤他人，批评他人的言行。
说话中，不要常常从恶的方面着想。
对于自己要缄默，不说自己的长，也不说自己的短。魔鬼是狡猾的，私爱心是诡诈的。我的孩子，你为尊敬我的谦逊的缄默，你也要缄默。
你要缄默，不要论长论短，不要记忆别人加给你的赞美，也不要记起人家得罪你的凌辱。
假使这些思想来到你的脑海时，快些举起你的神目，注视圣体内的我，你看我是怎样缄默着。
你能谨口慎舌，守口如瓶，那么你是我圣心钟爱的朋友了。我要和你的灵魂，作最恳挚、最密切的谈话。
你要学习缄默，不去管那无用的事物，为使你更容易和我谈话，听从我的教诲。
二、忍耐
我许一总人亲近我，可惜许多人妄用我的仁慈，竟以亵渎的口唇来领受我，竟用轻侮的毒手来伤害我的圣体。
你该当到我跟前来学习怎样忍耐你的弟兄们。
和善地、柔驯地忍受他们无理的责斥，傲慢的言论，生硬的口齿；忍受他们作事的冒失、招待的不周或虚伪的态度。你要忍耐这一切，不要显示出来，不要以牙还牙，攻击他们。
你看，我常是和颜悦色、良善心谦地对待一总人。
在圣体里，我忍受他人的舍弃和轻贱。
来，学习我的忍耐。以后天主无论赏赐你什么，你要无怨无尤，安心忍受。忍受你地位上的困难，身体的衰弱，气候的不正，和其他一切逆境。
有时，依照我的圣意，你所亲爱的人将和你分离（生离死别），但你当忍耐。
我的孩子，你当知道我是和平的天主。你看，在我圣龛的四周，是怎样的和平。
所以你要设法使你的灵魂常常和平，不要去管人家的纷纷的议论，不要去管生活是怎样烦闷。我的孩子，你要记得，一切是天主准许的。快些投奔到我怀里来，因为从圣龛中，我时时刻刻留心你，照顾你。
你想想，谁能更稳妥地照顾你？天地万物的天主，还是别人？
你生命的一时一刻，我常常留心你，照顾你的。
在你患难时、痛苦时、衰弱时，只要你肯谦虚地依赖我，我常常要照顾你。
三、牺牲
我是生命，我是生命之源，但现在我像一个冥顽不灵的死东西。
我的孩子，你当学习死于自己，死于自私自利的观念，死于世俗虚伪的光荣。
你当死于肉体和舒服，死于无用的闲事，死于个人的私意，死于一切为我圣心的光荣无益的东西。
信友
我的灵魂，耶稣在圣体中给你的教训，你懂得太少了。但是他是真理，他是你所不能忘怀的真理。
意志相合，才能相知，你和耶稣的意志相合吗？
许多次你领了圣体、俯着首，向胸中的耶稣说：主，我爱你。但是至今你做了什么可以证明你爱耶稣的行为呢？
至少今天你当立定坚决的志向，从此以后，要勉力相像耶稣。
他所要求你做的，有他圣宠的扶助，绝对不在你的能力之外呀！
仁慈的天主不叫你离乡背井，跋涉长途，赴远方去传教，也不叫你做严厉的苦工，也不叫你去忍受暴虐的刑罚，舍生致命。
这一切，都不必要，只要你爱他，效法他，便够了。另外，你不要谈论他人的过失。
你一定不愿意讲述他人重大的过失、使人完全丧失名誉的弱点的，但在许多别的事上，你不是常常批评、责斥、讥讽吗？
比如某先生，你和他并无深的交情，或许你还不十分认清楚他，他或许也为你祈祷的，但是他的行动，你以为不中你的意思，你便说长说短，批评他，说坏他，这样不好，那样不好。
你要记得吾主耶稣的教训：你不判断人，将来也不受判断。
另有一位，他扰乱你，傲慢地对待你，僭越你的地位，总之，一切使你不喜欢。于是你逢到任何人，便要讲述他的短处。那是你忘记了吾主的圣训：你不要罚人，将来你不致受罚。
吁，我的灵魂，吾主耶稣可以把你的行为报告给天主圣父，但他在天主台前，一些没有控告你。
假使你今天肯重新坚心定志，以后决不说坏他人的长短，这是何等重大的牺牲，为你的灵魂，是何等有利的行动。
你也不要多谈起你自己。多少次是鱼钩式的谦逊！“我是罪人，我是一无所长的……”假使对方说了几句赞美你的话，你的目的达到，便心满意足了。魔鬼的歼刁是何等厉害，你竟上了它的当。
最好你绝对不要谈起自己，似乎世界上没有你一般。这虽是很难的，却是最实际的谦逊。
也不要多想自己，和自己的光荣史，不要多回忆他人加给你的侮辱。
假使你不再常常想自己，假使你不再和人谈论他人的长短，你对于和耶稣结合的神修道上的进展，将怎样迅速；你将怎样容易和耶稣密切谈话，并听见他在你心里指导你的声音。
假使你常常记得我是良善心谦的，你一定容易抑制你的偏情，在一总环境中，会准备修德成圣。
吁，我的灵魂，假使你感到烦恼，快些举起你的神目，注视洁白的面饼，耶稣隐藏在这面形中，那么你还可怨恨动怒吗？
越能管制自己的，越能管制他人。为此，你该当好好管制自己，用爱德坚忍来管理天主托付给你的属下，天主一定会十分喜欢你。
你要忍耐弟兄们的行为。你虽然屡次凌辱圣体内的耶稣，耶稣还是常常忍耐你的。
对于平辈幼辈，你常常该当和颜悦色接待他们。假使他们犯了过失，你该当良善地劝告他们。总之，待人要和蔼可亲。
你要向圣龛中的耶稣学习无怨无尤，忍耐一切困苦。全心依靠耶稣，即使你感到生活的乏味，仍要谦谦逊逊，跪在耶稣足下，甘心忍受这些十字架，作为补赎的功夫。
你感到身体衰弱，办事棘手和其他种种不顺利的遭遇时，也不可灰心，你要把这些当作爱情的宝藏。
一心依靠耶稣，投入耶稣的怀抱，你还有怕惧的事吗？难道他不能在你患难时救援你、扶助你吗？
他在圣体圣事中是牺牲品（面饼）。快些把你的痛苦、你的患难、你的工作、你的生命、你心的跳动、你的呼吸、你的一切都献给耶稣，和圣体中的耶稣结合，为天主的光荣和一总灵魂的得救。
吁，我的灵魂，你要和耶稣密切结合，和耶稣有同样的思想、同样的愿望、同样的爱主爱人之情吗？你该当和耶稣结合成一个。这样一定会使耶稣的圣心欢喜，同时将是你现世和将来天国永福的泉源。


《圣龛中的呼声》—— 恭敬圣体-耶稣最后的呼声-天主教图书中心--天主教文学,书籍,图书,书库

耶稣最后的呼声

耶稣最后的呼声

我的孩子，我造你不是在世界上享福，因为世界是浮云，不能满足你心的；我造你，是为叫你享天堂永远的福乐的。
你常常忘记这些大道理，所以我现在再来提醒你。
世界上的一切是虚而又虚，万事皆虚。
我是你的天主，你的造物主，你的师傅。我告诉你，我做的一切，不是为我，却都是为你。
充满幸福的我，所以卑贱自己，降生到这世界上来受苦受难，钉死十字架上，而且还遮掩我的光荣隐藏在圣体圣事中，这只是为要救你的灵魂。你想想，这件救灵的大事，该当怎样去办理？
我以永生的爱情爱你，因为我知道只有我的爱情能够给你真的幸福，能够把你从永远的灾祸中救出。现在我来求乞你的爱情，求乞你的心。
我的孩子，你怎样对待，怎样报答我的慈心？
对于你最宝贵的利益，对于将来最切身的问题，对于也许今天就要开始的永远关头，你将常常是一个瞎子吗？
我的孩子，你自己说吧，为从最大的祸患中救出你来，我还能做些什么呢？
你竟常常不听我的呼声吗？
小心，小心，你常常想等待明天吗？或许你等不到明天了，也许你错过了今天，以后便是永远的后悔了。
因我为你忍受的痛苦，因我爱你的爱情；既然你现在还听着我，请你不要再硬心了。
来，投入我的怀抱，依在我的圣心上，我等待你已经好久了。我的圣心在圣龛中，常常渴念着你，爱慕着你。
来听我给你的教训。教友生活上不可奉“差不多”主义为原则。你想这种“差不多”主义能得在天圣父的赞许吗？能满足我爱情的热望吗？
我的孩子，你想想，现在要求你的爱情，要求你的依赖，要求你效忠的慷慨之心者是谁？快些双膝跪在台下，伏地朝拜吧。
我是自有，我是万有的根源，没有我，世界是不能成立的。现在求乞你的爱情。
我是永生的慈善、永生的美丽、永生的智慧、天主圣父的儿子。现在求乞你的爱情。
我是全能的，我是天地万物的造物主，我掌管日月星辰，环球宇宙。我为爱你的缘故，降生入世，还隐藏在面形中。
我是天堂上圣人圣女们的欢乐，我难道不能使你得到幸福吗？
我是你的原始，你的终向。我爱你，我的爱情是始终不渝的。难道你心如铁石，毫不动情吗？
我富有万善万美，我是万善万美的主宰。现在我整个交给你，而你竟不肯全心全灵奉献给我吗？
我，只有我，是你将来永福的归宿。我隐藏在圣体中，我把我的慈心，我把我热爱你的灵魂，我的体，我的血，我的天主性，我的一切交给你，而你竟不知道圣体圣事的伟大的价值吗？你对于上天的宝藏，竟不把它当成一件事吗？
一个识货者，假使寻到一件名贵的珠宝，必定要想尽办法去买到它的。那么假使你深深懂明白圣龛中的宝藏，你还会去醉心世俗吗？
你们比亚当有福得多，因为亚当在地堂内没有多时享见我，而你现在可以常常见到我。
我日日夜夜在圣龛中等候你。


《圣龛中的呼声》—— 恭敬圣体-祈 祷-天主教图书中心--天主教文学,书籍,图书,书库

耶稣最后的呼声

祈 祷

吁，我可爱的耶稣，我跪在你的圣体台前。现在，你注视着、倾听着我。求你俯听我的祈祷。
耶稣，求你使我懂得：有了你，我便得到宝藏中的宝藏，一切都是虚而又虚了。希望圣体圣事将是我生命的中心思想，希望我的神目常常找寻你，直至永远投入你的怀抱。
耶稣，求你使我明白：你为爱我而留居在圣龛中的恩宠，使我在任何事情中，首先请求你的援助。无论喜乐时，忧苦时，你是我唯一的救星。主，耶稣，我的救主，你是在天主圣父和我卑污罪入间的中保，求你可怜我，救救我。
吁，耶稣，宗徒们听了你的号召后，他们便舍弃了一切，专心随从你。主，求你使我一心归向你。
从前犹太人废寝忘食来听你的教训。主，求你吸引我常常到你的足下。
多少致命圣人们宁愿为你舍身流血，忍受一切严酷的刑罚。主，求你保佑我的信德，常常做你的徒弟。
为爱你的缘故，许多贞女们抛弃了家庭的幸福，丢掉了现世的荣华富贵。求你使我永远不离开你。
许多隐修精修的修士修女们，为了爱你的缘故，离别了可爱的家庭和一切世俗的快乐。主，求你做我的万有。
圣人们抑制情欲，克除私见，为爱慕你。主，求你使我像他们一样地热切爱你。
求你使我懂得你是我灵魂的唯一宝贝、唯一朋友、唯一至高无上的美好。
只有你，圣体中的耶稣，是我永远的宝藏。
希望我现在默想的种种道理，从今以后，常能供给我的灵魂许多滋补的养料。我愿天天在你台前，热诚地默想。
主，求你赐我你的和平。我深知我是无用的东西，但知谦卑地投入你的怀抱，依恃你的圣心。我深信你的爱情是不会缺少的。我愿意完全承行你的圣意。
我深信除你以外，一切是虚空。没有一件东西能够使我离开你，死亡也不能使我离开你。相反，死亡将使我永远和你结合。
主，求你赐我你的和平。就是要忘记我自己，忘记一切世物。只想你的光荣，你圣心的期望。
主，求你赐我你的和平。就是要想到你是万善万美的根源。希望你在上天下地受到众人的钦崇赞美，并且希望常常能够领你到我心中。
现在我能够有你作伴，等候将来的天国，真是我最大的幸福。
我能够代替许多辜恩负义者做补赎；我能够忍受世苦，为使许多人爱你；我能够祈祷，使人认识你；我能够对你表示尊敬，领你圣体，和你结合，永远光荣天主圣三。这都是我生平最大的幸福。


《圣龛中的呼声》—— 恭敬圣体--天主教图书中心--天主教文学,书籍,图书,书库

首页>>《圣龛中的呼声》—— 恭敬圣体>>《圣龛中的呼声》—— 恭敬圣体目录
《圣龛中的呼声》—— 恭敬圣体

作者：姚景星 译 打包下载
序 [ 分卷阅读 ]
耶稣的呼声 [ 分卷阅读 ]
耶稣的呼声
第一章 谁在圣龛中？耶稣
第二章 耶稣我们的万有
第三章 白冷和纳匝肋的耶稣
第四章 犹太和加利肋亚的耶稣
第五章 加尔瓦略山上的耶稣
第六章 建立圣体的耶稣
中篇 为什么在圣龛中 [ 分卷阅读 ]
第一章 因为他爱我们
第二章 为了重温他的教训
第三章 为成全我们
第四章 为使我们有福
下篇 圣龛中的耶稣教训什么 [ 分卷阅读 ]
第一章 教训我们真正的上智
第二章 教训我们真理
第三章 教训我们修德
第四章　教训我们翁合主旨
耶稣最后的呼声 [ 分卷阅读 ]
耶稣最后的呼声
祈 祷