在希望中得救-声明-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（天主教在线译本）

声明

本通谕由《佳播工作室》翻译，仅供教友个人阅读、管窥并研究，严禁将本通谕译本用于商业出版盈利用途。
按现行惯例，中文版通谕版权属台湾地区主教团所有，《佳播工作室》无意侵犯台湾地区主教团对此通谕的版权，故不承担由版权所带来的任何问题。今后正式译本以台湾地区主教团的正式译本为准。
其它各网站在转载天主教在线《佳播工作室》所翻译的此通谕译文时，必须附带我们上述所做的声明。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


在希望中得救-第一部分 论基督徒的希望 引言-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（天主教在线译本）

第一部分 论基督徒的希望 引言

在希望中得救
（天主教在线译本）
教宗本笃十六世
致各位主教、司铎、执事、奉献生活者，以及全体平信徒
论基督徒的希望
引言
1. “我们得救，还是在于希望”（ SPE SALVI facti sumus ）， 在希望中我们获得了拯救，保禄对罗马人同时也对我们这样说，（罗八24）。根据基督信仰，“救赎”或拯救不是一项简单的既成事实。给予我们救恩就意味着给予了我们希望，一个可以信赖的希望，就是因此希望，我们才可面对当下：这尽管会是一个令人疲惫的当下，还是可以接受并生活它的，但这当下需要指向一个目标，需要我们对其肯定，如此，这卓绝之目标才会使路途中的努力有所价值。然而，问题随即出现：这是一个什么样的希望呢？是一种竟能审断由之而来的确定抑或简单地说是一种我们因之而获救的希望吗？这又是一种什么样的确定性呢？


在希望中得救-信德是希望-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（天主教在线译本）

信德是希望

2. 我们上面提出的这些问题，当今的人类则以一种强烈的方式感受到，在回答这些问题之前，我们应该更多的去聆听圣经中有关希望的见证。事实上，“希望”是圣经信仰中的一个关键词汇，甚至在很多章节中“信德”与“望德”这两个词几乎是可以互换的。这样，《致希伯来人书》就将“完备的信德”（十22）与“坚持所明认的望德”（十23）紧密联系在一起。《伯多禄前书》在鼓励基督徒应该经常敏于对望德的标记（Logos）—意义和理由—作出答复时（参三15），也将“信德”与“望德”等同起来。 在初期基督徒的自我理解中，像领受礼物一样地领受一份值得信赖的希望具有决定性意义，这在将基督徒存在与信德之前的生活或同其他宗教追随者的景况所作对比中表现出来。保禄提醒厄弗所人与基督相遇之前的状况是怎么样的：在世界上，他们“没有希望，没有天主” （弗二12）。当然，他知道他们有过众多的神祗，存在过某种宗教，可是他们的神祗是以不确定的方式呈现的，且他们彼此矛盾的神话并未产生任何希望。尽管有不同的神，但却“没有天主”，因而处在一个黑暗的世界里，面对的是一个晦暗的未来。当时的一句墓志铭这样说：“我们来自虚无，又速归虚无”（In nihilo ab nihilo quam cito recidimus） [1]，这句话和保禄所说的甚为相似。在此意义上他对得撒洛尼人说：“你们不要象其他没有望德的人一样忧伤”（得前四13）。在这里，我们也看到，基督徒这一事实的区别性因素就是他们具有一个未来：并不是说基督徒知道所期待的全部细节，而是知道他们的生命整体不会在虚空中结束。只有当未来是肯定的，犹如一个积极的现实时，当下才可被承受。这样，现在我们可以说：基督信仰不仅仅是一个“好消息”，即通传一种迄今未知的内容。用我们的话来说，基督信仰的讯息不仅仅是一个“资讯”性的，更是一个“实效”性的。这意味着：福音不仅仅是通传可以了解的知识，也是一个可以带来事实并改变生活的通传。于是，时间和未来的晦暗之门被完全敞开了，拥有希望的人以另一种方式生活；他被赋予了一个新生命。
3. 可是，现在要提出另一个问题：这个希望到底是什么，单单是“拯救”吗？如此，在前面引用的《致厄弗所人书》中的章节内，这个答案的核心已出现：在与基督相遇之前，厄弗所人没有希望，因为他们处在一个“没有天主”的世界中。及至认识了天主、认识了真正的天主，这意味着接受了希望。为我们来说，在我们的观念中一直就以基督徒的名誉生活着，我们已经习惯了这一点，拥有一个来自于与这个天主真实相遇的望德，这对我们来说几乎无法体会得到。在我们这一时代，有一位圣女的例子，从某种程度上可以帮助我们理解第一次与这位天主真实相遇的意义。我指的是非洲的朱塞碧娜·巴希塔，先教宗若望·保禄二世已为她列品。她大约在1869年出生于苏丹达富尔，其实连她自己也不知道确切的出生日期。九岁的时候被奴隶贩子绑架，经常挨打，在苏丹的市场中五次被转卖。最终成为女奴，为一位将军的母亲和妻子服务，每天都会遭受毒打直至流血，因而在她的身体上留下了144处伤痕，这些伤痕伴她度过余生。终于，在1882年由一位意大利商人将她购买而献给当时的领事官卡利斯多·莱加尼（Callisto Legnani），此人在玛赫迪派进攻之前返回了意大利。直到那时巴希塔都是那些可怕的“主人”的财产，现在她认识了一位完全不同的“主人”－学会了用威尼斯方言来称呼这个主人叫“巴隆（paron）”－，认识了生活的天主，耶稣基督的天主。而在此之前她所认识的主人只会轻视她、虐待她，最好的待遇也不过将她视为一个有用的奴隶而已。如今却大相径庭了，她听说在所有的主人之上还有一位“巴隆”，是所有主人的主人，这个主人是个好人，为人善良。她也知道了这位主人认识她自己，也正是这位主人创造了她；甚至爱她。她也成了被爱的对象，正是因着这位至高无上的“巴隆”，在他面前其余的人都是卑微的奴仆。原来她早已被认识并被爱，也被期待。甚至，这位主人自己也承受了被虐待的命运，此时就在“天父的右边”等待她。此刻她有了“希望”；不仅仅只是遇到一些不那么残忍的主人这么微小的希望，而是巨大的希望：无论如何，我彻底被爱；这个伟大的“爱”在等待着我。所以我的生命是美好的。通过认识这个希望她得到了“拯救”，她已不再感受到自己是奴隶，而是天主自由的女儿。她明白了保禄所说的，他让厄弗所人忆起他们以前生活在一个没有希望、没有天主的世界中，没有希望是因为没有天主。因此，当人们愿意把她送回苏丹的时候，巴希塔拒绝了，她不想与这个新“巴隆”分开。1890年1月9日她从威尼斯宗主教手中领受了洗礼、坚振，并初领圣体。1896年12月8日在维罗纳的嘉诺撒修女会发愿，从那时起，在做修会祭衣房和门房的工作中特别努力, 并在几次意大利的行程中实现她的传教使命：她觉得有义务去拓展她与耶稣基督的天主相遇所接受的解救，这个解救也应该尽量让更多的人领受。在她内所产生的希望将她“拯救”，这个希望不能只为她自己保留，也应该传达给许多人，传达给所有的人。

[1] 参《拉丁成语集》，第六册，26003条。


在希望中得救-新约及初期教会中基于信德的望德概念-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（天主教在线译本）

新约及初期教会中基于信德的望德概念

4. 一个有关与天主相遇的问题产生了：天主在基督内显示了他的面容，并敞开了他的心，那么，与这个天主的相遇是否为我们来说不仅仅是“资讯”性的，而且也应是“实效”性的，也就是说，上述相遇所表达的希望是否可以改变我们的生命而使我们感受到被拯救。在试图回答这些问题之前，让我们再次回到初期教会。不难看到，非洲小女奴巴希塔的经验也是初生基督信仰时期许多被虐待和被判为奴隶者的经验。基督信仰不像斯巴达克那样带来一个社会革命性的讯息，斯巴达克在经过残酷的斗争之后终归失败。耶稣不是斯巴达克，也不是一个像巴拉巴或巴克巴(巴拉巴Barabbas，圣经新约里记载的一名强盗。彼拉多曾将他与耶稣一同带到犹太群众前，询问二者中释放哪一位。结果巴拉巴获释放，耶稣则被判处死刑。巴克巴Bar- Kochba，132－135年发动了犹太人针对罗马帝国的战争，史称第二犹太罗马战争或第二犹太人起义。—译者注)一样是为政治解放而斗争的斗士。耶稣所带来的，是他自己死在了十字架上，这是完全不同的一点：与万主之主，与生活的天主的相遇，也就是与一个比奴隶的痛苦更为强烈的希望相遇，借此相遇会从内里来改变生命和世界。展现出的新意在圣保禄《致费肋孟书》中表达的异常清楚。这是一封非常个人性的信件，是保禄在监狱中所写，让一个逃亡的奴隶敖乃息摩将这封信交给他自己的主人费肋孟。是的，保禄把从主人手中逃脱的奴隶交还给他的主人，但他没有命令，而是在请求：“为我在锁链中所生的儿子敖乃息摩来求你……我现今把他给你打发回去……他是我的心肝……也许他暂时离开了你，是为叫你永远收下他；不再当一个奴隶，而是超过奴隶，作为可爱的弟兄”（费10-16）。从社会层面来讲，人与人间的关系犹如主人和奴隶，但，作为唯一教会的成员时，彼此却成了兄弟姐妹：互称为基督徒。都藉着洗礼而重生，充满同一圣神的恩宠，一起肩并肩的领受主的身体。尽管外在的结构保持不变，却是从内里改变社会。《致希伯来人书》说基督徒在地上是外方人和旅客，在此他们怀念将来的家乡（参希十一13-16；斐三20），这不是在单纯的指将来的幅度，而是在表达非常不同的一点：基督徒承认现今的社会不是其理想，他们属于一个新社会，并走向这个新社会，这在其旅程中得以预瞻。
5. 我们还应该增加另一点。《格林多前书》（一18－31）向我们显示出初期基督徒中很大一部分属于社会下层，正因如此，他们准备好经验新希望，一如我们在巴希塔的例子中所看到的。可是，从一开始也有社会望族和有素养阶层的人皈依。是因为这些人也生活在“没有希望、没有天主”的世界中。神话已经失去了可信度；罗马的国家宗教已经没有实际意义了，沦为繁文缛节，这些礼节虽被恪守着，却已缩减为一个“政治性的宗教”。哲学上的理性主义已经将众多的神祗推到了不现实的层面。以不同的方式将神圣视为宇宙的力量，但是，一个可以向之祈祷的天主并不存在。保禄以绝对适宜的方式来解释当时有关宗教的根本问题：“依照基督”的生活相反于依照“世俗原理”所统治下的生活（参哥二8）。在这方面，尼散的圣额我略的一句话可以很清楚的说明。他说在贤士们由异星的指引去朝拜新王基督的那一刻，星象学就走到终点了，因为从那时起星辰开始按照基督所建立的秩序来运行[1]。确实，在这个场景中引入了当时对于世界的观念，今天以不同的方式重新达到顶峰。最终统治世界和人的不是宇宙原理和物质法则，而是位格化的天主统治星辰，即整个宇宙；最后的因素不是物质和进化的规则，而是理性、意志和爱，是：一位。如果我们认识这一位，而这一位也认识我们，那么物质元素不可抗拒的力量就不是最终的要素了；我们已经不是宇宙及其法则的奴隶，现在我们是自由的。这影响了远古时代智者追寻格物致知的精神。天堂并不是空洞的。生命不是物质法则和偶然性的简单产物，而是基于全部，同时在此全部之上具有一个人性意志，存在一个“精神”，并在耶稣内启示了自己的“爱”[2]。
6. 基督信仰初期的墓窟壁画展现了这种观念，在死亡的临在和氛围中，无可避免的要去追问生命的意义。在古代的墓窟壁画中，以两个图像来诠释基督的形象：哲学家和牧童。哲学，普遍来讲，在当时并不被视为一门像今天一样艰难的学科。哲学家，更好说是懂得教授本质艺术的人，就是以正确的方式做人的艺术，生与死的艺术。确实，一段时间以来人们已经发现那些自诩为哲学家或生命导师的人中有很大一部分只是靠着夸夸其谈来赚钱，对于人生真谛却只字不提。这就使人们以更大的渴望去寻找真正的哲学家，真正知道指出生命道路的哲学家。到第三世纪末叶，在罗马一个孩子的墓窟壁画上，我们第一次发现，在拉匝禄复活的背景下，出现了基督作为一个真正哲学家的形象：一只手中拿着福音，另一只手中拿着哲学家所特有的行路手杖。他以此棍杖战胜了死亡；福音拥有其他行路哲学家们所徒劳寻找的真理。这个形象，在此之后的墓窟壁画中，变成了一个公共的特性，且持续了很长时间；这一形象清楚的显示出无论是有素养的人还是单纯的人在基督内所寻找到的：事实上是他告诉我们人是什么，怎样做才能成为真正的人，他向我们指出了道路，而这条道路就是真理。他自己就是道路和真理，因此，他也是所有人渴望的生命。他也指出了超越死亡的道路，只有能够完全的做到这一切的人，才是真正生命的导师。在牧者的形象中同样如此。如同在哲学家的形象中所表达的，初期教会在牧者的形象中也可以运用罗马艺术已有的模式。在这里，牧者，普遍表达了对一个简单而平静生活的向往，一种在城市喧嚣中的人很怀念的生活。而现在这个形象是在新场景中去看的，赋予其更为深刻的内涵：“上主是我的牧者，我实在一无所缺…尽管我要走过阴森的幽谷，我也不怕凶险，因为有你与我同在……”（咏二二1－4）真正的牧者是那知道如何穿过死亡幽谷的人；他甚至认识最后孤独之路，在没有任何人可以陪伴我的地方，他会与我同行并指引我穿越。他自己就经过了这条路，他下到了死亡之国，战胜了死亡，现在他重新回来陪伴我们，使我们确定的知道，与他一起总是畅行无阻。我知道，有一位甚至会陪伴我直到死亡，他的“牧杖和牧棒使我欣慰舒畅”，因而“我一无所惧”（参咏二二4），这是信徒们生命中萌发出的“新希望”。
7. 我们应该再次回到新约。在《致希伯来人书》第十一章（1节）中有对信德的定义，并将此一德行与望德紧密的联系在起来。从宗教改革开始，解经学家对于这句话的关键词展开了争论，似乎今天打开了一条通向共同解释的道路。我暂时先不翻译这个关键词。这句话是这样的：“信德是所希望之事的hypostasis，是未见之事的确证”。为教父们和中世纪的神学家们来说很清楚，hypostasis这个希腊语的词翻译成拉丁语时使用了“本质（sustantia)”这个词。所以古代教会这句话的拉丁翻译是这样的：“信德是所希望之事的本质，是未见之事的确证”（Est autem fides sperandarum substantia rerum, argumentum non apparentium）。多玛斯·阿奎那[3]运用他所身处的哲学传统术语以这种方式来解释：信德是一种习性，就是说，是一种稳定的精神状态。由此在我们内开始永生，并且理智感受到倾向于接受所看不到的。这样“本质”（sustantia）的概念 在透过信德的意义中有所改变，以一种起始的方式呈现，可以说是以“根源”的方式－根据“本质”（sustantia）而来－我们所期望的现实已经临在我们内了：就是全部以及真正的生命。正因为这同一现实已经临在我们内，所以将要到来的这个临在也产生确定性：这一应该到来的“现实”在外在世界中尚不可见（没有“出现”），可是，由于是已开始且具有动力的现实，所以我们内里拥有之，现在已经产生了对于此一现实一定的了解。路德并不太喜欢《致希伯来人书》，在他对于信德的理解氛围中，“本质”（sustantia）的概念并不意味什么。所以并没有将hypostasis/sustantia这个词语从客观意义上去理解（现实临在于我们内），而是从主观角度去理解，犹如是内在态度的表达，自然地，也只好将“确证”（argumentum）理解为主体的态度。20世纪，这种解释在天主教的解经学中也得以散播－至少在德国－，所以，主教们所批准的德文新约大公合一版本如此翻译：“信德是：坚定于所希望之事，信服于未见之事”（Glaube aber ist: Feststehen in dem, was man erhofft, Überzeugtsein von dem, was man nicht sieht）。这从其本身来讲，不是一个错误，可这不是原文的意义，因为所用的希腊语词(elenchos）没有主观意义上“信服”的意思，而是客观意义上的“考验”。所以，基督教最近的解经学便理所当然的走到了一个不同的解释上：“而今，勿庸置疑，基督教传统的解经站不住脚了”[4]。信德不单单是人对于将要到来但尚未完全实现之事的个人倾向，信德也给予我们一些，且现在已经给予了我们一点所期待的现实，目前的现实成为我们尚未看到之事的“确证”。这个确证在当今之内引向将来，所以，这个将来已不是单纯的“尚未(not yet)”实现的将来。将来之现实改变当今，当今之现实影响未来，这样将来与现今相互影响。
8. 如果我们去看《致希伯来人书》十章34节，这一解释会更有力，也会与具体生活联系起来；从语言学和内容的角度来看，望德，与由其所渗透并准备的信德联系在一起。此处，作者对信徒讲论他们受迫害的经验，这样说：“你们同情了监禁的人，又欣然忍受了你们的财物（hyparchonton，bonorum)被抢掠，因为你们知道：你们已获有更高贵且常存的产业（hyparxin, substantiam（意为：本质。－译者注)”。 Hyparchonta 是产业，是维持现世生活的基础和“根本”（sustantia)。在受迫害期间剥夺了基督徒这个“根本”以及正常生活的保障。他们这样承受了，因为他们认为这些物质的东西并不重要。他们可以放弃这些因为找到了为自己存在的更好的“基础”，这个基础会延续而且没有人可以夺走。对于这两种“根本”（sustantia)，就是指物质的维持或基础与强调信德作为可持续的“基础”与“根本”，是不能漠视这二者之间的关系的。信德赋予生命一个新根基，一个新基础，在此之上人可以去依靠，正是如此，惯常的基础(the habitual foundation)和对物质利益的依赖就相对化了。面对这个生命的基础会创造一个新自由，似乎只有这个基础才可以支持生命，当然，这并不否认其正常的含义。这个新自由、就是对给予我们的这个新“本质”(sustantia)的意识，不仅在殉道中才被表现出来，人借着殉道去对抗意识形态及其政治机构的强力，以自己的死亡来更新世界。而且也特别表现在完全的放弃中，从古代的隐修士到亚西西的圣方济各，再到我们这个时代，处在修会和现代宗教运动中的人们，他们因着对基督的爱而放弃了一切，为能将信德与基督之爱带给别人，为能帮助那些身心遭受痛苦的人。这些情形证实了这个新“根本”(sustantia)确实是“根本”（sustantia)；这些人的希望由基督的碰触所产生，同时又为那些生活在黑暗中没有希望的人产生希望。在他们身上显示出这个新生命真正拥有“本质”（sustantia），一个会为他人带来生命的“本质”。我们去看这些人，对我们来说，他们的生活和行为事实上是未来事物的“确证”，基督之许诺，不仅仅是一项期待的事物，而是一个真正的临在：他是真正的“哲学家”和“牧者”，给我们指出生命是什么及在哪里。
9. 为能更深入的理解对于hypostasis 和 hyparchonta这两个概念以及其中所表达的两种生活方式的反思，我们还要简短的去看《致希伯来人书》第十章有关这一方面的两个词。就是hypomone (十36)和hypostole (十39)。Hypomone通常翻译为“耐心”、恒心、坚忍。信友需要耐心的忍受考验以学会等待，为能“获得那所应许的”（参十36）。在古犹太宗教中，这个词清楚地用来指对天主的期待，是以色列子民的特有表达方式：在一个相反天主的世界中，他的坚忍在于对天主的忠贞，并建基在对盟约的确定性上。这样，这个词指的是一个生活的希望，一个建基于确切希望上的存在。在新约中，对天主的这个期望，由天主一方萌发新意：天主在基督内自我显示，已经向我们通传了未来之事的“根本”（sustantia），如此，对天主的期待获得了一个新的确定性。对未来现实的期待从已经给予的现在出发，就是在基督的临在中、与临在的基督，即与他需要完善的身体，一起将目光指向他最终的来临。而hypostole所表达的是引导那些或许因危险的原因而不敢开诚布公的说出真理之人。由于害怕而在人前隐藏自己会导致他们“丧亡”（十39）。相反，《第茂德后书》酣畅淋漓的描绘了基督徒态度的性质：“天主所赐给我们的，并非怯懦之神，而是大能、爱德和慎重之神”（一7）。

[1] 参《信理诗集》 V, 55-64: 《希腊教父集》37, 428-429。
[2] 参《天主教教理》1817－1821号。
[3] 《神学大全》, II-II, q. 4, a. 1。
[4] H.克斯特: ThWNT VIII (1969), 585。


在希望中得救-永生——是什么？-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（天主教在线译本）

永生——是什么？

10. 到现在为止，我们谈论了在新约以及基督信仰起始中的信德和望德；不过，很清楚的是，我们总没有仅仅在谈论过去，所有的反思都普遍的指向生命和死亡，因此，我们也应注目于我们的此在和此时。不过，现在该我们清楚的自问了：为我们而言，现在基督徒的信德也是一个可以改变并支持我们生命的希望吗？是一个“实效”吗？就是说以新的方式塑造这同一生命吗？或者仅仅是一个“资讯”模式？淘汰过时的，而活在最新资讯下吗？我愿意以圣洗礼节中对话的传统方式中来开始寻找答案，其中表达的是在基督内的重生以及信友团体对新生婴儿的接纳。司铎当着众人问父母给孩子选什么名字，接着问：“你们向教会求什么？”答：“求信德”。“信德能给予你们什么？” “永生”。根据这个对话，父母为孩子寻找进入信德、进入与信友的共融，因为他们将信德视为进入“永生”的钥匙。确实，昨天一如今天，在圣洗圣事中，当一个人成为基督徒就是在表达着：不只是融入一个团体，也不仅是在教会内得到接纳，父母为即将领洗者所期待的更多：他们期待信德，在信德内他们成为教会及其圣事的一部分，信德会给予他生命，永远的生命。信德是望德的本质。可是，这时又产生了一个问题：我们真的愿意这样永远生活吗？可能今天很多人拒绝信德只是因为他们并不渴望永生。他们更不盼望永恒的生命，而只是追求现世的福乐，为此，相信永恒的生命为他们更好说是一个障碍。永远、没有终结的生活更好似一个判决而不是恩典。当然，人们愿意尽量的推迟死亡。不过，永远而没有终结的生活会很乏味，最终无法忍受。这正是教父盎博罗削为他死去的哥哥撒特利的葬礼讲道中所说的：“确实，死亡不属于我们的本性，而是被引入其中；天主并没有从起初就建立了死亡，而是作为一种补救给予了我们……。确实，人的生命由于罪恶而被判接受沉重的工作和无法忍受的痛苦，开始成为悲惨的：需要结束这些不幸，这样死亡会恢复生命所丧失的。如果没有恩宠，不死是一项重担，不是益处。”[1]之前盎博罗削已经说过：“我们不应该拒绝死亡，因为死亡是救恩的缘由”。[2]
11. 不管盎博罗削在这些话语中想说什么，有一点是确定的：消灭死亡，也包括对其近乎无限的推迟，会使世界和人处在一种不可能的状态中，为个人也没有任何的好处。很明显，我们的态度有矛盾，这关涉到我们存在本身的一个内在对抗。一方面，我们不愿意死；特别是那些爱我们的人，不愿意我们死。然而，另外一方面，我们也不愿意没有限制的一直活下去，世界也不是这样被创造的。那，我们真正愿意的是什么呢？我们态度的这个吊诡产生了一个更为深刻的问题：真正来讲“生命”是什么？“永恒”到底意味着什么？有时候我们会突然体悟到一点什么：对，这就是真正的“生命”，就应该是这样。与之相反，日常用语中我们所称的“生命”并非指此真生命。奥斯定曾有一封长信论及祈祷，是写给一位十分富有的遗孀的，这位罗马的的贵妇叫普罗巴(Proba)，是三位执政官的母亲。奥斯定这样对她写道：我们最终只希望一件事情，就是“真福的生命”，单纯的只是生命的生命，单纯的“幸福”。总之，在祈祷中我们不是祈求其它的事情。我们的路途没有其它的目标，就仅此一点。可是之后奥斯定也说：如果认真思考，我们绝对不知道我们希望什么，具体愿意什么。我们完全不了解这件事情；甚至在那些我们自己感觉到能够用手触摸到的时候我们也没有真正达到。“我们不知道什么适合我们”，他用圣保禄的这个表达如是承认（罗八26）。我们唯一所知道的就是不是这个。可是在这个不知道中，我们知道这个现实应该存在。“那么，可以这样说，在我们之内有一个知识的无知 (docta ignorantia) ”，奥斯定这样写道。我们不知道我们真正愿意什么；不了解这个“真正的生命”，可是却知道应该存在一个我们不了解的东西，因为我们感到受推动并走向他[3]。
12. 我认为在这一段中奥斯定描述了人的根本处境，非常确切也总有价值，这个处境来自于人的全部矛盾和希望。从某种方式来讲我们渴望生命本身，真正的生命，就是连死亡也不会影响的生命；可是同时，我们并不了解我们感受到被推动的这个事物。我们不能搁置这样的倾向，可是，我们知道我们所能感受到和实现的并不是我们所渴望的。这个未知的“现实”是推动我们的真正“希望”，而对其无知也是所有失望的缘由，既可成为所有推向真正世界和人类福祉的积极性因素，又可成为其摧毁性因由。“永生（永远的生命）”这个词是用来指称这个已知的未知现实的一个名字。有必要存在这么一个会产生混淆而不完全的名字。确实，“永远的”这个概念在我们内引发一种没有终结的观念，这点让我们害怕；而“生命”的这个词会让我们去想我们所了解、所热爱而不愿意失去的生命，但同时经常会是疲倦多于满足，于是，我们一方面渴望永生，另一方面却又不愿意。我们只能以我们有限的思维能力脱离我们所在的有限性，而以某种方式去略微窥视永恒，这不是日历上的一天天的延续，而是满足的圆满时刻，在这圆满中，全部本身会拥抱我们，我们也会拥抱全部。是潜入无限之爱的海洋的时刻，在其中，时间－先前和以后－已经不存在了。我们只能去想这个时刻是圆满意义上的生命，常常重新沉入存在的广袤中，与此同时我们仅仅为喜乐所充满洋溢。在若望福音中，耶稣这样表达：“我要再见到你们，那时你们心里要喜乐，并且你们的喜乐谁也不能从你们夺去”（十六22）。如果我们愿意明白基督徒望德的对象，就是我们对于信德和与基督同在的所是所期待的是什么，就应该从这个角度去理解[4]。

[1] 《其兄撒特利葬礼》, II, 47: 《拉丁教父集》 73, 274。
[2] 同上, II, 46: CSEL 73, 273。
[3] 参《书信集130，致普罗巴》14, 25-15, 28: 《拉丁教父集》 44, 68-73。
[4] 参《天主教教理》1025号。


在希望中得救-基督徒望德是个人主义吗？-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（天主教在线译本）

基督徒望德是个人主义吗？

13.在其漫长的历史中，基督徒试图以可代表的形象来表达这个不知道的知道，借助于“天”的形象来表达一个遥远的现实，正因为如此，我们只能以否定的方式来认识，就是通过一种“非了解”的方式。在历史进程中，所有这些表达基督徒望德的努力促使许多人生活在信德中，因此，放弃他们的产业（hyparchonta ），就是放弃赖以生存的物质财富。《致希伯来人书》的作者在第十一章中叙述了那些生活在望德中的人以及他们经过的历史，这个历史从亚伯尔开始直到作者的时代。在近代，出现了对这种望德越来越严厉的批评：这纯粹是一种个人主义，就是不顾世界的悲惨、龟藏在排他性的永恒救恩中。亨利·吕巴克(Henri de Lubac)在他的基本著作《天主教信仰，信理的社会性层面》一书的导论中，收集了这一类的事例，其中一个值得一提：“我找到喜乐了吗？，没有……我找到了我的喜乐。这是很可怕的不同……耶稣的喜乐可以是个人性的。可以只隶属于一个人，并会使这个人得救。他会处在平安中……现在和永远，不过是他自己。这个喜乐的孤独并不会干扰他，相反，他就是被选者！在真福中他可以幸福的手中拿着玫瑰穿越战争”[1]。
14. 在这一方面，吕巴克在他深阔的教父神学基础上，已表明救恩常被视为一项团体性的现实。《致希伯来人书》也谈到了“城市”（参十一10，16；十二22；十三14），所以，这是在谈论一项团体性的救恩。这样，教父们将罪恶理解为人类整体的摧毁、破坏与分裂。巴贝耳塔是语言混乱和分裂的地方，显示出了罪恶从其根源的表达。所以，“拯救”正是建立合一，在此合一中我们重新聚集，而这聚集在全世界信徒们的团体中反映出来。关注于所有有关望德团体性层面的经文内容在此处不是必要的，还是让我们继续去看给普罗巴的信，其中奥斯定试图解释我们所寻求的这个已知的未知现实。出发点简单的解释为“真福的生活（幸福）”。之后引用圣咏一四四（一四三）第15节：“尊上主为天主的民族真是有福”。接着说：“为能使我们成为这个民族的一员而永远与天主生活，‘这训令的目的就是爱，即由纯洁的心、光明磊落的良心和真诚的信仰所发出的爱’（第前一5）”[2] 。我们常重新朝向的这个真生命，在存在性的结合为一个“民族”上表现出来，只有在这个“我们”之内每个人才能实现自我。也正因如此，就意味着要放弃封闭在自“我”中，因为只有向这个普世性的主体开放才能打开仰望喜乐之源、仰望爱的本身、仰望天主的目光。
15. 这个指向团体的“真福生命”是指某种确实超越现在的世界的事物，可是正因为如此我们必须去关注世界的建设，在不同的历史环境中世界对此的接受或拒绝的可能性上方式迥异。在奥斯定时代，新民族的入侵威胁到了社会的协调，而这样的协调在一个法制社团中对于权利和生命有一定的保障。这就要巩固这个团体的真正基础－因为这是人们赖以生存并能给人和平的团体－为能在那个动荡的世界中生存。可是我们要去注意，比如在中世纪的一些典型性情形下，人们的普遍意识是：隐修院是逃离世界的地方 (contemptus mundi) ；这样忽略了对世界的责任而寻找自己的得救。明谷的伯尔纳多因着改革修会而使很多年轻人进入修院，对于这一点他的看法却非常不同。为他来说，修士们对全教会都有一项职责，因此也关涉到世界。他以诸多图像的方式来启迪修士们对全教会进而对全人类的责任；他引用伪鲁斐诺（pseudo-Rufinus）的话：“人类的存在是因为少数人；如果他们消失了，世界也就消失了”[3]。伯尔纳多这样对我们说：度默观生活者（contemplantes）应该成为农民（laborantes)。工作的高贵－基督信仰从犹太信仰所继承的－已经在奥斯定和圣本笃的会规中出现。伯尔纳多重新提出这个概念。进入隐修院的贵族青年要参与手工工作。伯尔纳多清楚的说隐修院并非要建立乐园，可是坚持认为隐修院作为实践和精神性工作的场所应该准备新乐园。正因为把多余的树木砍掉，一片野生树林才会成为肥沃的土地，所以，只有将灵魂上劣性的东西根除才能准备肥沃的土地，才能为身体和灵魂结出食粮[4]。难道我们不曾有过机会得以证实，就是在当今历史时刻，在那些人灵已经变质的地方，就不能建立世界的积极秩序吗？

[1] 让•杰诺，《真正的财富》(1936), 普赫法出版社，巴黎，1992, 18-20页; 参亨利•吕巴克，《天主教信仰，信理的社会层面》，巴黎，1983，7页。
[2] 《书信集130，致普罗巴》13，24: 《拉丁教父集》 44, 67。
[3] 《文集》，III, 118 : CCL 6/2, 215。
[4] 同上, III, 71: CCL 6/2,107-108。


在希望中得救-现今时代中基督徒信德－望德的转变-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（天主教在线译本）

现今时代中基督徒信德－望德的转变

16. 耶稣的讯息完全是个人性的，只指向个人，这样的观念是如何发展起来的呢？如何形成将“灵魂的得救”解释为逃避对于整体的责任呢？因而将基督信仰视为自私的寻求救恩的程序而拒绝为他人服务呢？为能找到一个答案，我们应该去看现今时代的基本因素。这在弗朗西斯·培根(Francis Bacon)身上看的特别清楚。无可争议的是：由于美洲的发现和新技术的征服而带来的发展使得人类进入了一个全新时代。可是，这个时代改变的基础是什么呢？基础就是经验和方法之间的新关系，使人有能力根据自己的法则去解释自然，而最终获得“艺术对自然的胜利” (victoria cursus artis super naturam)[1]。根据培根的观点，革新就在于科学和实践之间的关系，并随后在神学上有一个关键的应用：科学与实践的这个新关系意味着重建对于受造物的统治权，这是天主曾给予人的，却因着原罪失落了[2]。
17. 任谁读了这些结论，认真反思一下，就会承认其中有衔接不好的一步：在此之前，人由于被驱逐出乐园所丧失而得到的恢复是在耶稣基督内信德的期待，在此我们看到“救赎”。现在，这个“救赎”，或说对已经丧失的“乐园”的恢复已经不是在信德内等待，而是在所发现的科学与实践之间的关系内的等待。这并不是否认信德；可是信德被挪到了另一个层面，挪到了纯粹个人性和远离世界的现实中，同时从某种方式上来看，为世界来说并不重要了。此程序式的观点决定了现代的进程，也影响到了现有的信德危机，具体而言，特别是基督徒望德的危机。所以，按培根的理论，望德也接受了一个新形式。现在被称之为：发展中的信德（faith in progress）。这样，为培根来说很清楚，这些发现和发明还仅仅是一个开始；因着科学与实践之间的协同作用，将会涌出全新的发现，一个全新的世界将会崭露，是人的国度[3]。据此，培根描绘了一幅可预见的创造轮廓，甚至包括了飞机和潜艇。在此演进体系的发展后期，人类潜能的可见性成就而带来的喜乐成为对这一发展理论信仰的持续肯定。
18.同时，有两个范畴越来越占据这个发展观念的中心：理智和自由。进步被特别的视为对理性不断统治的演进，这个理性很显然被视为是善的力量，也是为了善的。演进会超越一切从属，是朝向完美自由的发展。而自由也只被视为一种许诺，在这样的许诺中人会达到其圆满。在这两个概念－自由与理性－中有政治性层面。确实，是在期待人类理性的王国，这是人类达到完全自由的新条件。可是，这个理性与自由的政治条件最初只稍有确定。理性和自由似乎会因着其内在的善而保证一个完美的人类新团体。不过，明显的在这两个根本概念中，“理性”与“自由”，常会相反信德与教会，同样与当时国家之间的正常秩序相对立。这个两个概念本身蕴含了巨大的爆发性力量，即一种变革的潜能。
19. 我们应该在两个特殊阶段简短的去审视这个希望的政治性结晶，因为这为基督徒的希望之路、对其理解及其坚持来说都有着巨大的重要性。首先是法国大革命，试图将理性和自由凌驾于一切之上；现在却又将此思潮纳入政治领域。启蒙运动时期的欧洲，在起初就狂热的关注这些事件，可是，面对其演进也不得不以新方式去反思理性和自由。对于在法国所发生的事件的接受，伊曼努尔·康德(Immanuel Kant)的两段文字意味深长，对所发生的事件进行了反思。1792年写出了《善原则对恶原则的胜利和一个“地上”天国的建立》一书（« Der Sieg des guten Prinzips über das böse und die Gründung eines Reichs Gottes auf Erden » )。其中这样说：“天国的临近就是从教会性信仰到纯粹宗教性信仰单一占有的逐步过渡”[4] 。他也说变革可以加快由教会性信仰向理智性信仰的过渡。耶稣所谈到的“天国”接受了一个新定义，也有了一个新临在；可以说存在一个新的“即刻期待”：“天国”到来的地方就是“教会性信仰”被“宗教性信仰”－或说单纯的理性信仰－超越和替代的地方。1795年，在他的著作《论万物的终结》（« Das Ende aller Dinge » )一书中出现了一个不同的形象。现在康德去看另一种可能性，与万物的自然终结一起，也会产生一个反自然，一个邪恶的反对势力。对于这一点，这样写道：“如果有一天基督信仰不值得去爱了，人类的主导思想会变为一个抗他性思想并相反其本身；反基督……会建立他的统治，尽管会很短暂（可以确定是建立在畏惧和自私之上）。可是，接着，尽管基督宗教是要成为普世性的宗教，但是，或许它也可能不会受到帮助而成为如此的宗教，它也可能会在伦理层面上达到万物的终结”[5]。
20. 在十八世纪，相信进步是人类希望的一种新形式理论的尚不乏其人，继续认为理智和自由是指路明星，人应该在希望之路上跟随之。可是，逐步加快的技术发展与工业化很快催生了一个全新的社会形势：形成了工业工人阶层，被称之为“工业无产阶级”，1845年他们可怕的生活条件特别触动了弗里德里希·恩格斯。为他来说很清楚：这种发展不能继续，需要改变。可是这个改变需要推翻并打破整个资产社会的结构。1789年的资产阶级革命之后，现在到了一个新革命的时候了，就是无产阶级革命：进步不能只是以线性方式小步蹒跚，更需要革命性跳跃。卡尔·马克思领受了当时的这个召唤，他想以富有激情的语言和思想引领这一历史新而弥久的巨大步伐朝向救援，朝向康德所称的“天国”。超越性真理消失了，现在需要建立当下的真理。对天堂的批判现在成了对世界的批判，对神学的批判成了对政治的批判。向更好、最终美好世界的发展已经不仅仅来自科学，也来自政治；一个以科学的方式思考出来的政治，就是学会认识历史和社会的结构，以此指出革命的道路，指出万物的道路。马克思以非常精确的方式－尽管非常片面和不完全－描述了当时的情形，他以巨大的分析能力照亮了革命的道路，不仅仅是理论性的：由1848年的宣言所产生的共产党也具体开始了革命。由于分析尖锐并清楚指出根本性变革的工具，他的承诺曾陶醉了很多人，今天还继续如此。之后，革命以更彻底的方式也在俄国建立了。
21. 不过，随着其胜利也显示出了马克思的根本错误。他确切指出如何实现形势的完全改变，可是他并没有告诉我们后续进程是什么。他简单的认为随着统治阶层的更替，政治力量的垮台、生产资料的社会化就可以建立新耶路撒冷。这样确会消除所有的矛盾，最终人和世界会清楚的看到自我。那时一切会自主并在正途中发展，因为一切都属于大家，所有的人都互愿更好。这样，在革命成果的背后，列宁已能注意到从老师的著作中没有任何如何继续的指示。诚然，马克思谈到了无产阶级专政的过渡性阶段是一个必要阶段，然而，之后已显示出这个阶段从其自身已经失效了。这个“过渡性阶段”我们知道的很清楚，也知道其后发展若何：它没有给人予美好的世界，相反地，在它的背后却留下一个毁灭性的破坏。马克思的错误不仅在于没有考虑为新世界的必要秩序，其实，这已非必要了，也在于他丝毫没有提到这点是其观点的逻辑性后果。他的错误更为深刻，他忘记了人永远是人，忘记了人及其自由，忘记了自由常是自由，甚至是为恶的自由。他认为经济问题解决了，一切就都解决了。他真正的错误是唯物主义。事实上，人不能仅是经济条件的产物，不可能以创造有利的经济条件来从外在规划人。
22. 这样，我们又重新来面对这个问题：我们可以期待什么？需要在与基督信仰及其对望德的概念对话中对现代进行一次自我批判。在这个对话中，基督徒在其认识和经验的环境下，也必须重新学习其望德究竟是什么，什么是能够带给世界的，什么是不能给予世界的。对于现代的自我批判也需要包括对于现代基督信仰的自我批判，常应该学会从其根源去理解其本来所是。在这点上此处只能努力去看几点。首先应该去问：“发展”究竟是什么意思？其中所承诺的是什么？没有承诺什么？在十九世纪已经有对发展“信仰”的批判。在二十世纪，狄奥多·阿多诺(Theodor W. Adorno)以甚为强烈的表达道出在此发展理论之上的信仰的不确定性：从我们现今所处来看，发展是一个从投石器到原子弹的过程。此一发展的层面是不应被隐藏的。换一种说法：发展的模糊多向性很明显。毫无疑问，会使善有新的可能，但也可能为恶开启无底之门，孵化出先前并不存在的恶。我们都见证了发展一旦落入错误人的手中，会成为、事实上已经成为在邪恶之内的恐怖发展。如果技术的发展不与人的道德陶成以及人内在的成长（参弗三16；格后四16）相配合，就不是发展，而是对人和世界的一个威胁。
23. 对于这两个重要的课题“理性”和“自由”，这里只能指出与此相关联的问题。确实，理性是天主给人的巨大恩赐，理性对于非理性的胜利也是基督徒信德的对象。可是，究竟何时才能驾驭理性？难道是离开天主的时候吗？或者是闭眼无视天主的时候吗？权力理性和实践理性就是整个理性吗？如果发展为能成为发展需要人类伦理增长的话，那权力和实践理性同样迫切需要借助向信德拯救力量的开放而进入对于善恶的分辨。只有这样才会成为真正人的理性。只有有能力指出走向意志的道路才是人的回归，这只有注视自己之外才能做到。否则，在一面是物质能力而另一面是缺乏心灵判断力的失衡中，人类的情形会成为对自身和对受造物的威胁。所以，谈到自由，应该记起人的自由要求诸多不同自由间的整合。然而，如果没有确定一个共同而内在的衡量标准就不会获得这一点，而这个标准是我们自由的基础和目标。我们现在以非常简单的方式来说：人需要天主，否则就没有希望。看到现代的发展，本通谕一开始所引用（弗二12）的圣保禄的话显得非常现实，也确实是真的。所以，毋庸置疑的是：一个建立起来的没有天主的“天国”－这只是人的国度－会不可避免的滑落到康德所描述的万物的“反叛结局”：我们已经看到了，并将不断在注视这种周而复始。但是，亦无需置疑的是：天主实实在在的进入了人类事务中，进入了不仅是我们自己所思索，同时也是他与我们相遇并向我们讲话的景况中。所以理性需要信仰以臻至齐全的理性本身：信仰与理性相辅相成才能实现其真实本性并满全其使命。

[1] 《新工具》 I, 117。
[2] 参同上, I, 129。
[3] 参《新大西洋》。
[4] 见《著作集》IV: 威士德, 编者. (1956), 777。
[5] 康德，《论万物的终结》:《著作集》IV: 威士德, 编者 (1964), 190。


在希望中得救-基督徒望德的真实面貌-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（天主教在线译本）

基督徒望德的真实面貌

24. 我们现在得重新去问：我们可以期待什么？什么是不能期待的？首先应该说明，一个累积性的发展只可能发生在物质层面。这里，对物质结构的渐进认识，日益先进的发明，很清楚的显示出一个不断增长的对自然掌控的发展持续性。可是，在道德意识和伦理抉择方面，并不存在一个类似的增长，因了人的自由常是新的这一简单事实，人才需要不断重新作出抉择。这些抉择从来不是别人替我们已经做好的；否则我们就不是自由的了。自由在每一代、每个人的基本抉择中彰显出来，蕴含着一个新的起始。新一代的人当然可以在前人的认识和经验基础上建设，就像借助了全人类的道德财富一样。但也可拒绝之，因为这并不像物质发明那么明显。伦理财富并不像所使用的工具那样随手可拿。存在犹如是对自由的邀请，亦是自由展现其可能性的空间。然而，这就意味着：
a) 人类事务的正直状态及世间的伦理福祉永不能只通过架构来保证，无论这个架构如何有价值。谈及的这些架构不单很重要，而且非常必要；但是，不能也更不应该排除人的自由。甚至连最好的架构，也只有当在一个团体中存在一些活生生的信仰，而这坚信又有能力引发其成员自由接受团体规则的时候，这样的架构才会运转。自由需要信服；这个坚信不会自己存在，总需要不断的以团体性方式博得。
b) 既然人总是自由的，他的自由也就总是脆弱的，所以在这个世界上从不会存在一个终极巩固的善的王国。如果有人许诺一个永远持续的美好世界，是在做一个虚假的许诺，因为这是对人自由的无知。自由应该是一次又一次对善的获得。自由粘结着善却从不为自己而简单存在。设若有一个架构决定性的建立了一个完美的世界秩序，这将是否定人的自由，这样最终也不是一个好的架构。
25. 上面所说的一个结果就是，对人类现实而言，正确架构的找寻常是新颖的却令人疲惫，这是每代人的任务；从来不会是一项潦草作结的任务。可是，每一代人也应该有自己的贡献，俾能建立符合自由与善的规则秩序，作为人类自由正确使用的圭臬来帮助后世之人；当然，这常是在人性的限制中产生的，为未来也是某种保证。换句话说：好的架构会提供帮助，但是其本身并不够。人从来不会只从外在得救。弗兰西斯·培根以及受他思想启发的现代追随者们的错误就在于认为人可以藉着科学得救。这样的期待太求诸于科学；这一类的希望是骗人的。科学对世界和人类的人性化贡献良多。可是如果不藉着外力指向人类，也可以摧毁人和世界。另外一方面我们也应该表明，面对在世界发展架构中的科学成就时，现代基督信仰很大程度上只集中在个体及其得救方面。这不仅缩减了基督信仰望德的向度，对其职责的伟大也没有足够的承认，当然很重要的是她继续在陶成人类，并照顾弱小者和受苦的人。
26. 科学并不能拯救人，人是被爱所拯救。这在纯粹内在世界的范围中亦有效。当一个人在他的生命中经验到巨大的爱，这就是“救赎”的时刻，给他的存在一个新的意义。但很快他也会发现这个给予他的爱，从其本身言，并不解决他生命中的问题。这是一个很脆弱的爱，可以被死亡所摧毁。人需要一个无条件的爱，需要有这样的确定性，竟能让他说：“无论是死亡，是生活，是天使，是掌权者，是现存的或将来的事物，是有权能者，是崇高或深远的势力，或其他任何受造之物，都不能使我们与天主的爱相隔绝，即是与我们的主耶稣基督之内的爱相隔绝”（罗八38－39）。只在绝对确定存在这个绝对的爱时，此时－也只在此时－人才是“被拯救的”，这无论如何都会发生在个体事例中。当我们说耶稣基督“救赎”了我们的时候，应这样理解：藉着他，我们信赖天主，这个天主不是遥远的世界“第一因”，因为他的独生子已经成了人，每一个人都可在他内说：“我生活在对天主子的信仰内；他爱了我，且为我舍弃了自己”（迦二20）。
27. 从这层意义上讲，确实，谁不认识天主，尽管会有不同的希望，但在其深处，却没有希望，没有这个支持整个生命的至大希望（参弗二12）。在人对抗所有的幻灭中，所体会到真正的至大的希望只有是天主，一个曾经爱了我们的天主，且仍在继续爱我们“到底”、直到“一切的完成”（参若十三1；十九30）。被爱所碰触的人，便开始直觉到“生命”本身是什么，开始直觉到我们在洗礼中所遇到的希望这个词想表达什么：向信德期待“永生”，这是真正的生命，完全的，无任何威胁的生命，是单纯的在他整个满全中的生命。耶稣论他自己说，他来是为使我们获得生命，就是圆满而丰富的生命（参若十10），他也为我们解释了“生命”是什么：“永生就是认识你，唯一的真天主，和你所派遣来的耶稣基督”（若十七3）。真正意义上的生命不单单是朝向自己，也不仅仅是为了自己：而是一种关系。整个生命是联结于生命之源的那一位。如果我们与不会死亡、是生命和爱本身的那一位建立关系，那我们也就在生命中，我们就“生活”。（此处是一个双关语，在外语中，生活与生命是一个词。—译者）
28. 可现在又有问题产生了：这样说的话，我们不是又落入救恩个人主义论之中了吗？在希望中，别人只是为了我？或恰恰因了忘记和忽略别人才不是一个真正的希望了吗？不，与天主的关系是透过与耶稣的共融而建立的，因为只凭己力我们够不到这共融。然而，与耶稣的关系，是与为救我们大家而交付自己的那一位之间的关系（参第前二6）。与耶稣基督共融使我们“为所有的人”同有他的所是，这也成为我们所是的模式。使我们为了他人的益处而生活，不过，只有与他共融我们才能真正为了他人、为所有人而存在。在此，我愿意引用希腊伟大的教会圣师忏悔者玛西莫(Maximus the Confessor 卒于662年)的教诲，他首先劝勉不要将对天主的认识和爱慕对立起来，但旋即转向实际的运用：“爱天主的人不能将金钱为自己保存，而要‘如天主一样’来分施……要相似天主，毫无歧视”[1]。由爱天主产生出参与天主的正义与美善而朝向他人；爱天主关涉到所拥有的一切和一切的物质东西，要求人内在的自由，天主的爱显示在对他人的责任上[2]。在圣奥斯定的生活中，我们可以以动人的方式观察到这同样的关系：对天主的爱和对人的责任。在皈依了基督信仰之后，他愿意与几个志同道合之士一起完全致力于天主的圣言和永恒事物的生活中。愿意以基督徒的价值来实现伟大的希腊哲学所描述的默观生活，选择“最好的一份”（路十42）。但事情非如此。在港口城市依波纳参与主日弥撒时，主教将他叫出人群，非让他弃绝自我在该城市接受祝圣施行铎职。之后他回顾当时，在《忏悔录》中写道：“想起我的罪恶，使我恐惧不安，我在忧患的重重压迫之下彷徨转侧，想遁入旷野，但你阻止我，坚定我的心，对我说：‘基督替众人死了，是为使活着的人不再为自己生活，而是为替他们死而复活了的那位生活’（参格后五15）。”[3]。基督为众人而死，为基督而言，生活的意思就是舍弃自我，在他的“给予性本质（being for others）”内接受塑造。
29. 为奥斯定来说这意味着一个全新的生活。他这样描述自己的日常生活：“纠正不守纪律者，鼓励缺乏勇气者，支持弱小者，反驳反对者，远离有恶意者，引导无知者，激励不努力者，制止暴力者，改变有野心者，安慰不前进者，平静好斗者，帮助贫穷者，解救受压迫者，赞成行善者，容忍作恶者（可怜的我！），爱所有人”[4]。“是福音使我恐惧”[5]。这个健康的畏惧阻止我们为自己生活，并推动我们通传共同的希望。事实上，这正是奥斯定的意图：罗马帝国当时的艰难处境也威胁到了罗马所殖民的非洲，在奥斯定生命末期帝国系统终被摧毁，在此景况下他愿意通传希望，就是由信德而来的希望，这完全相反他反叛的性格，使他有能力以全部精力参与城市的建设。我们刚看过他在《忏悔录》一书中描述他那决定性的“为一切人”的承诺之因，同一章中，他也说：基督“为我们转求，否则我绝无希望。我的病症既多且重，但你的救药自有更大的效力。你的圣言如果不成为血肉居住在我们中间，我们可能想他和人类距离太远，不能和他联系而失望。”[6]。由于望德，奥斯定投身于教化蛮夷和他的城市建设中；以简单的方式向那些愚鲁莽夫宣讲精神的高贵。
30. 行文至此，已反思甚多，让我们来作一总结。人之一生，希望颇多，阶段不同而大小殊异。或有为一希望所满溢之时，全然不需其它。青少年际，寄望于惬意甜情，功成业兢或可权充其余生命之冀望。及至满全，却豁然醒觉，其所获远非一切圆满。显而易见，人亟待另一超卓冀望，唯无限之物与总不可及之事方可满意人生。从此而论，当今时代，视希望为一完美世界之建立而不遗余力，似可通过科技知识及合理政治架构来达致。如此，人性国度之希冀将圣经中对天国之期望取而代之，对此一更为美好世界之期望即为真正的“天国”，似乎唯此才算人之所需的伟大且现实的希望。此希望又似乎能予人全部活力（一段时间内），并值得人付出毕生之力。随时间之推移，却清晰发现此希望竟遥遥无期，且在随风远逝。蓦然发觉这个希冀或许是为明日之人，竟非为我，我自己陨落在“为一切人”的宏大希望中，因反对或离开他人我定不能臻至幸福，无疑，这不是一为我个人的希望，更不配一真希望。甚而彰明，此乃反自由之希望，因人类现实景况竟由活在其内的人来自由决定。 设若此自由为架构或环境所褫夺，世间将不再美好，因无自由的世界绝非美善大同世界。尽管改善世界乃人之恒常职责，可明日之美好并非我们所期望之希望，亦不能满足我人。据此，我人常问：何时世界能“更美好”？是何使之更好？以何标准判定为美好？从何途径能达致此‘美善’？
31. 甚至，我们得拥有希望，无论大小，才能日复一日，使我们在生之旅途中得以存活。但若无超越其它希望的至大希望，其它希望则微不足道。此一至大希望只能是天主，他函括整个宇宙，给予我人凭己力所不能达致者。实在，因接受一恩惠而感激亦是希望的一部分。天主是希望的基础，此天主非一任意神祗，而是具有人的容貌，爱人至极，呵护每一个体也眷顾泱泱苍生。他的王国非高不可攀、远不可及，处于缥缈未来中。他的爱在哪里触及到我们，他成为被爱者，哪里就是他的国。唯有他的爱才有可能使我们坚忍不待，日新又新，而不至在此天性残缺的世界上荒废这希望的推动。与此同时，为我们而言，他的爱保证我们凭模糊直觉所达到的那点确实存在，而我们却在存在的最深处渴望：“真正”是生命的生命。在下一部分里此一概念会进一步具体化，将去关注学习和实践望德的“处所”。

[1] 《论爱德》, 第一章:《希腊教父集》90, 965。
[2] 参同上: 《希腊教父集》90, 962-966。
[3] 《忏悔录》 X 43, 70: CSEL 33, 279。
[4] 《讲道集》 340, 3: 《拉丁教父集》 38, 1484; 参梵德密，《奥斯定，灵魂的牧者》，马德里 (1965), 351。
[5] 《讲道集》339, 4: 《拉丁教父集》38, 1481。
[6] 《忏悔录》，X, 43, 69: CSEL 33, 279。


在希望中得救-第二部分 学习和实践望德的“处所” I. 祈祷犹如望德的学校-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（天主教在线译本）

第二部分 学习和实践望德的“处所” I. 祈祷犹如望德的学校

学习和实践望德的“处所”
I. 祈祷犹如望德的学校
32. 祈祷是望德研习之所，首要且根本。即便无人听我，天主尚在倾听；若我不能与他人交谈，更不能求助任何人之际，我却总可与主交谈。若我孤立无援，所需所愿远超人力解决范畴时，主依然能援手予我。[1]若我自视已极度流离孤独……，祈祷者向来不会完全孤独。难忘阮文顺枢机，十三年囹圄，九年独囚，留给我人箴言谆训：希望的祈祷。十三年牢狱生涯看似渺无希望，然而聆听天主，并与主交谈却成为增长其望德之动力；获释之后，使能成为希望的证人，向普世人类见证其希望，即见证他那在孤凄暗夜都未曾被熄灭的至大希望。
33. 奥斯定在有关《若望一书》的证道词中，生动而优美的阐明了祈祷与望德的内在关联：视祈祷为愿欲之训练。人之被造乃为朝向一伟大现实，即朝向天主自己，为能被天主所满全。然而，人心何其之小，岂能盛载此一伟大现实，故此人应扩展自己。“天主迟延赐人（恩惠），乃为增长人之渴望；以此渴望来延拓灵魂，渐而敞阔，人灵便具接受（恩惠）之能力。”奥斯定谈及圣保禄，保禄说自己只顾向我前面的奔驰（参斐三13）。随后，奥斯定以一鲜活形象来诠解人心这一展扩及准备过程。“设想天主愿你满盛蜂蜜（这是天主亲切与美善的象征）；倘若你还满盛着陈醋，你把蜂蜜放哪里呢？”杯钵，意指心灵，先得成为扩大的，然后要成为洁净的：把醋倒掉并祛除其味。这需努力，会有痛苦，不过，唯有如此才有能力承受为我们所预定的[2]。虽然奥斯定只直接地谈及了人在面对天主时的可塑性，但很清楚，此一扔醋祛味的努力不仅使人满获自由面对天主，且也会向他人自我开放。实在，唯有自我转化为天主的子女，才可与我们共同的天父同在。祈祷并不意味着要超脱时空退避于陌巷深宅，独享静谧。祈祷之特色，就在于一内在净化之过程，俾使我人能接受天主，正因如此，也有能力去接纳他人。人在祈祷中，应学会什么是真正向天主祈求的，什么是相宜的。祈祷不是一种反对某人的祷告，也不是祈望暂时性的肤浅迂腐之物，那些事物离主甚远且无用微小。要净化这些愿欲及冀望，要摒弃隐蔽性的谎言，这些谎言只能自我欺骗：天主会揭穿这些谎言，面对天主，人无可遮蔽，必须坦诚。“谁能认出自已的一切过犯？求你赦免我未觉察到的罪愆（十九[十八]13）”圣咏作者如是祈求。不肯认罪，甚或幻想自己无辜，并不使我无罪，亦不能使我获救，因为良心昏聩，闭塞恶疾于内而无力体察，此我之过矣。若天主不存在，或许我必须隐匿于这些谎言中，因为任谁都不能给予我宽宥，无人是真正的准则。反之，与主相遇却可唤醒我的良心，使我不再自我辩解，不再成为一个自我和被同代人所圈定的思想的简单反射，而是自我改变，以能倾听善之本身。
34. 为能使祈祷产生这一净化效力，一方面，该与天主有一投情达意，个体的我投情于生活的天主；另一方面，应领受祈祷的指引和光照，包括教会及诸圣的伟大祈祷，礼仪祈祷，及在礼仪祈祷中主不断教给我们的正确祈祷。阮文顺枢机在他有关避静的著作中，透露了其生命中曾很长一段时日无力祈祷，而仅仅靠教会的祈祷经文：天主经、圣母经及礼仪祈祷[3]。在祈祷中，总该保持公祷与私祷的相互关系，使我们能与天主交谈，天主也向我们讲话。就这样在我们内实现净化，透过此净化，我们终有能力接受天主，并相称的服务于他人。如此，我们自己使自己拥有了接受至大希望的能力，为他人而言，我们也承担了希望的职务：基督徒意义上的望德总是指向他人。是积极活跃的盼望，我们藉此而奋斗，不使万物以“混乱结局”而终。这积极活跃之希望也意味着我们保持世界向天主开放，只有这样也才可作为人类真正地希望存留久远。

[1] 参《天主教教理》 2657号。
[2] 参《论若望壹书》4, 6；《拉丁教父集》35, 2008s。
[3] 参《希望的证人》，新城出版社，2000, 135s。


在希望中得救-II. 行动与受苦是学习望德的环境-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（天主教在线译本）

II. 行动与受苦是学习望德的环境

35. 人类所有严肃及正直行为都是在行动中（in action）的希望。诸事之先，我们得努力实现靠前的冀望，或大或小，不一而足；为筹谋明日之生计得去解决这个或那个，重要或非重要的任务计划，为使世界更光明更人性化些许而努力合作，如此，通向未来之门也被敞开。不过，倘若不为另一至大希望之光所照亮，或者说，若不被一不能磨灭，亦不被历史进程中的失败和挫折所摧毁的至大希望所光照，那么，为了维持我们生计的日常努力及为了他人的奋斗定会使我们疲惫不堪，抑或变的狂热痴迷。任何时候，若我们只能期待实际可能获得的，或一些政治与经济当局所能给予的，却不能企望超越这些东西之上的更多的东西，我们的生活很快就会干涸无望。尽管我的生命或我活着的当下历史阶段看似无更多期盼，但明了我还能盼望却非常重要。在我个人生命及历史整体中为“爱”所保护，这爱坚不可摧，因着爱并为了爱，这一切都具有了意义也成了重要的。唯有此一蕴含了所有的失败，但却具确定性的至大希望（magna spei certitudo）才能在此情形下给人以激励，使人践行并继往开来。的确，凭己力我们不能“建树”天主的国，所建者，常是带有人性本身局限的人间国度。天国乃一恩赐，恰如此才伟大而完美，并成为希望的回应。用一传统词汇来说，我们不“配（mereri，理应得到，—译者）”以我们的功行得到天堂，天堂总是超越我们所做的相称之事，同样，成为被爱的也从来不会是某种“相称的（meritum）”，这常为一种恩赐。然而，尽管能全然意识到天国远非我人之功行所能获得的，但这点却总是真实的：我人之功行在天主前并非一文不值，因而为历史发展也并非一无是处。我们能自我敞开，也能使世界敞开，卒使天主得以进入：就是使真理、爱与善进入。这即是诸圣的所作所为，以“天主协同者”的身份裨益于世界之得救（参格前三9；得前三2）。我人能拯救自己的生命和世界脱离水火，避免那能摧毁现今与未来的毒害与污染；也能激浊扬清，正本清源，协同受造，共筑正义，但须留意受造之特有要求与目的，因受造实乃赐予我人之礼物。看似我们一无所成，无功而返，面对压倒性的反面力量也无能为力，但这却依然卓有价值。一方面，我人之工程能为己为人涌现希望；同时另一方面，给予我们激励者，指引我们行动者，乃是建基于天主许诺之上的至大希望，不论时机好坏必将实现。
36. 痛苦一如行动，构筑人类存在一隅。这源于我人之限度，也肇因于历史中人类罪恶的积淀，沉重巨大且在当今无休无止，愈演愈烈。实在，确应尽全力减少痛苦，庇护无辜者，安抚痛苦者，援助心理遭受煎熬者。这一切，是正义，也是爱的责任，并形成基督徒存在及真正人类生活的基本要求。近几十年来，尽管在对抗形体痛苦方面发展迅速，成效甚大，但无辜者及心理病患却有增无减。我们着实应顷全力克服苦痛，但若试图从此世界完全根除痛苦无异于夜郎自大，原因很简单，我人不能摆脱自身限度，谁也无力根除邪恶与罪恶的势力，看的出来，这是痛苦之所以持续的一个泉源。唯独天主能完全消除这邪恶权势：只有这位成了人，位际性的进入人类历史，并在历史中经受苦难的天主才能祛除所有的罪恶权势。我们知道这个天主是存在的，因此，这“除免世罪”（若一29）的能力也临在于世界。透过对此存在的信仰，这能力在历史中产生了拯救世界的希望。但，恰在于是希望，它尚未实现；这一希望，即使在看似无望的情形下也会使我们有勇气站在善的一边。 此外，看到历史的发展进程犹如一个向外的彰显，也就体认到罪恶权势的存留是一可怕的临在，甚而为将来亦然。
37. 回归主题。我们能设法限制痛苦，反对它，与它交锋，但却无法根除它。恰恰当人试图避免一切痛苦，愿意逃离所有的折磨，免除由真理、爱及善而来的劳累困顿时，便会漂移到生命的空虚里，也许那里几乎没有痛苦，但无意义的黑色感觉，以及孤寂的触角会更为巨大。回避与逃离痛苦并不能治愈人，使人获得超越的是接受烦恼苦累的能力，这能力在此考验中长大成熟，并借着与基督的契合而找到其中的意义，因为基督曾以无限的爱而饱受了痛苦。在此思路下，我切愿引用越南殉道者李保廷保禄（卒于1857年）一封书信中的几句话，其中强调了通过来自信仰的希望的力量，痛苦是可以被转化的。“我，保禄，因了基督之名而被囚禁，我愿意给你们述说我每日所要面对的考验，为使你们在天主的爱中满怀热忱，好同我一起赞美上主，因为他的慈爱永远常存（参咏一三六[一三五]）。这所监狱真不愧一座人间地狱啊：各式各样的酷刑，诸如脚镣，捆绑人的锁链，还应加上仇恨报复、诽谤诬蔑、污言秽语、争吵斗殴、邪恶行为、虚誓诅咒，以及焦虑和忧愁。但天主，他过去曾解救了火窑中三位青年，现今也常与我同在，解救我于考验，化凶险为甘怡，因为他的慈爱永远常存。在这些任何人都会胆寒的拷打中，因了天主的恩宠，我满怀喜悦和高兴，因为不我自己在面对这一切，基督同我在一起…… 坐在革鲁宾与色辣芬之上的主啊（参咏八十[七九]2），你如何能容忍这一幕，如何注目于那些皇帝、王公贵族们整天亵渎你的圣名？请看，异教徒践踏了你的十字架！你的光荣何在？目睹此境，为你的爱所燃烧，我宁愿身体被瓜分而死，为做你爱的见证。主，请以你的力量拯救我、支持我，为能在我们的软弱中显示力量，使之在异民前受光荣……亲爱的弟兄们，你们听到这些话会充满喜乐，你们应该不停的感谢天主，一切美善由他而来；你们要与我一起赞美天主，因为他的仁慈永远常存……我给你们写这一切是为使你们的信德与我的信德结合。在这场风暴中我将锚抛向天主的宝座，他是我心灵生活的希望”[1]。这是一封“来自地狱（Hell）”的信，浮现了集中营中所有的恐怖，那些在专制者统治下的痛苦拷打，还有那脱缰的邪恶在自我毁灭中爆发，竟成为专横者残暴的新工具。这真实一封来自“地狱（Hell）”的信，但也使圣咏中的感慨成为现实：“我若上升于高天，你已在那里。我若下降于阴府，你也在那里……我若说：愿黑暗把我笼罩……但黑暗对你并不朦胧，黑夜与白昼一样光明”（咏一三九[一三八]8－12；参咏二三[二二]4）。基督下降“阴府（Hell）”，因此接近了被遗弃在那里的人，借着他，幽暗变为光明。痛苦与拷打是可怕的，或说，几乎是难以忍受的，然而，希望之星出现了，心灵的锚锚住了天主的宝座。在人内不是邪恶的释放，而是光明的胜利，尽管痛苦依然是痛苦，但无论如何已被转化为赞颂之歌。
38. 从根本上来讲，人类的伟大是在痛苦与受苦的人建立的关系中被确立的。这无论为个体还是为社会都同样有效，一个不能接纳受苦者的社会，便没有能力借着同情而内在的与忧者同忧，不能分担他们的苦楚，这样的社会，是地道的非人而残忍的社会。同样，若个人本身无法做到这点，社会也不能接纳那些遭受痛苦者，不能与他们同甘共苦；总之，如果个体的人不能亲自在净化与成熟的路上，也就是在希望的路途上发现痛苦的意义，便无法去接纳别人的痛苦。确实，与人同忧共苦就意味着以某种方式承担他的痛苦，这痛苦也终成我的一份。但正因为痛苦现在成为被分担的痛苦，就是有另一位临在其中，于是，痛苦被爱的光芒穿透。拉丁文“安慰(con-solatio)”异常优美的表达出一个在孤独中“同在（being with）”的意蕴（拉丁文“安慰”一词由Con与solatio组成，con意味着一个存在性的协同临在，solatio的意思为“单独”“孤独”－译者注），这样，孤独就不再成为孤独。此外，因了对善、真理和正义的爱而接受痛苦的能力构筑了人性之伟大，因为，归根结底，若我自己的利益与安宁比真理与正义更为重要的话，就会造成强力统治，暴力谎言称王。真理与正义总该置于形体的舒适安逸之上，否则，我的生命就成了谎言。最后，向爱答复“是”也是一个痛苦的来源，因为爱总要求一个“自我”（my “I”）的一个重新放弃，走出自我就是接受被爱塑造和爱带来的伤害。实在，没有如此痛苦的自我舍弃，就谈不上爱，否则就变成了纯粹的私欲，让人与爱绝缘。
39. 忧他人之忧，苦他人之苦，因了对真理和正义的热爱而受苦；因爱的缘故而受苦，为能成为一个真正爱的人，这是人性的根本因素，失去了这一点人类自身将会毁灭。可是，问题再次产生了：我们能做到吗？另一位真的如此重要竟值得我为了他而成为受苦之人吗？真理为我而言果真如此重要竟需用痛苦来换取吗？爱的承诺真的如此伟大甚于献出我自己吗？在人类历史中，基督徒信仰的功劳正是以新颖而深刻的方式铭刻在人内，即这种为他人而受苦的能力，这为人类来说具有决定性意义。基督信仰教导我们，真理、正义和爱不是单纯的理念，而是千真万确的真实现实。确实，天主—成了人的真理与爱—愿意为我们并与我们一起受苦。明谷的伯尔纳多孕思出这一奇妙的表达：Impassibilis est Deus, sed non incompassibilis天主不能受苦，却能同情（一同受苦。 —译者）[2] 。人在天主眼中竟有如此重要的价值，以致于成了人，他自己以真实的方式在血肉内与人一起受苦，这在耶稣苦难的记述中显示了出来。所以，在每个人类的痛苦中都有另一位的进入来分担痛苦；于是，在每个痛苦中都弥漫了安慰（CON－SOLATIO），一种参与天主之爱的安慰，希望之星就这样出现了。真的，在我们小小的痛苦和考验中，我们也需要或大或小的希望：一个和蔼的探望，内在与外在伤痕的治愈，一个危机的积极性解决，等等。在这些大小不同的考验中，这一类的希望也可能就足够了。可是，在真正严重的考验中，在我必须要做一个最终的抉择来决定福利，事业和财产的真理时，需要有真正的确定性，需要我们谈过的至大希望。所以我们也需要见证和殉道者，他们完全交付自己，为能日复一日的向我们证明这点。我们需要这些，为在日常生活的小小选择中抉择善如流，也恰因此，我们才真正能活出生命。再重复一次：因着爱真理而受苦的能力是人性的准则。然而，这个能力取决于希望的类型和伟大的程度，以致于这希望就在我们内里，成为支持我们的希望。圣人们能够按照基督在他们之前曾做到的方式遍历人类存在的伟大旅程，因为他们充满了那至大希望。
40. 还想多说一点日常生活琐事，这并非无关紧要。将日常生活中的各种烦扰我们的小困难不断的做一个奉献，这些繁难会因奉献而具有意义，这在不久以前还是非常普遍的敬礼，可能今天已经不是很普遍了。在这样的敬礼中毫无疑问会有一些夸张的成分，甚至可能不太正常。可是，扪心自问，难道其中就没有某种方式某种什么本质的东西可以帮助我们吗？“奉献”是是指什么？那些做这种敬礼的人相信他们小小的困难可以被涵括在基督伟大的同情（com-passion）中，如此，他们以某种方式成为同情（com-passion）这一宝藏的一部分，这同情是人类需要的。这样，每天的不如意也能找到意义，并有助于人与人之间的善与爱的成长。或许，吾人该扪心自问是：此种敬礼方式，就不能成为一种对我们自己也有意义的方式吗？

[1] 日课，《每日礼赞》，11月24日。
[2] 《讲道集》. 26,5: 《拉丁教父集》 183, 906。


在希望中得救-III. 审判是学习和实践望德的场所-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（天主教在线译本）

III. 审判是学习和实践望德的场所

41.教会信经的关键部分，是论及到基督的奥迹，从基督由天父永恒的诞生记述到他时间性的诞生于童贞玛利亚，死于十字架上并复活，直到他的再来，以这样的话作结：“他还要光荣的降来，审判生者死者”。从一开始，审判的这一远景就影响着基督徒，也也影响到他们的日常生活，审判犹如一套准则规范着他们当下的生活，成为良心的呼声，同时也是对天主审判的期待。对基督的信仰从来都不只向后看，亦非只向上看，却常是向前看，看向主曾经不断重复提前宣告过了的正义时刻。为基督信仰来说，这个向前看使现在更具重要性。在基督徒神圣建筑的成形中，就希望能将不可见的对基督信仰的历史与宇宙广度呈现出来，所以，习惯上在建筑的东端来表达要再来的主如同国王的形象，这是望德的象征；而西壁就是最后审判的形象，作为评断我们是否忠实追随了我们的生活并为之负责的象征。但在圣象发展过程中，之后越来越强调审判的威胁以及森穆可怕的方面，很明显地，让艺术家陶醉的功能远远大于希望的光耀，这光耀常常被过分的隐藏在威胁的阴影下。
42. 在当今时代，最后审判的观念有所淡出：对基督徒信仰的理解被特别指向个人灵魂的得救；对世界历史的反思却很大程度上被发展的观念所主导。但是，期待审判来临的本质性内容并非简单的消失了，而是说现在以一个完全不同的形式展现出来。究其根源和动机，十九和二十世纪的无神论是一种伦理主义，是对世界和整个历史不正义的抗争。这个世界上诸多的不正义，无辜者的痛苦，对权力的滥用，这样的工程不是来自一个善的天主。若天主对这样的世界负有责任，那天主就不是一位公正的天主，更遑论一位至善的天主了。应该以伦理的名义抗议这个天主。既然没有一个创造正义的天主，似乎现在就是人受召去建立正义的时刻。然而，如果面对世界的痛苦，抗议天主是可以理解的话，人就可以妄想去做而且应该做任何神都没有能力做的事情，这是一个傲慢自负的本质性错误。如果由这个前提推论出更多的残暴和对正义的践踏，这个结果不是偶然的，而是根植于奢望的内在虚假之上而推导出来的。一个必须自己创立自己的正义的世界是一个没有希望的世界。没有人也没有什么可以回答多少世纪以来的痛苦，更不能保证那种掩饰在意识形态外衣之下的权力腐败不持续发生在当今这个世界。这就是为什么法兰克福学派的重要思想家马克思•霍克海默（Max Horkheimer）及阿多诺（Theodor W. Adorno）既批判了无神论，也批判了有神论。霍克海默根本性地排除了能找到一个替代天主的可能性，但同时也拒绝了一个善良而正义的天主的形象。在旧约极端禁止运用各种天主的形象观点下，他谈及“对于完全另一位的想望”，这一位是不可接近的，对他的渴望的呼喊响彻人类整个历史。阿多诺也坚决的支持这一放弃所有形象的做法，也就很自然的排除了一个充满爱的天主的形象。但他却总强调这个“否定的”辩证法，他肯定了正义的价值，真正的正义要求一个“不仅消除其当下的苦楚，也应祛除过去所不可祛除之苦楚”的世界[1]，可是这就意味着（表达在一个确实的象征中，因而为他来说并不适合）如果没有死人的复活就没有正义。但是，这样的层面展现出“肉身的复活，是绝对远离观念主义及绝对精神王国的一种东西”[2] 。
43. 基督信仰同样可以并应该不断学习，严格的拒绝形象的观点，这是第一诫中的一部分（参 出二十4）。否定神学所主张的真理在拉特朗第四届大公会议中就已经强调了，其中清楚宣布，无论造物主和受造物如何相似，二者之间的区别更大[3]。但为信友来说，不能搞极端而矫枉过正，划牢自缚，如同霍克海默和阿多诺所愿意的那样，放弃无神论和有神论。天主自己给了自己一个“形象”：展现在成了人的基督身上。在他内，被钉十字架的那一位将对于天主虚假形象的拒绝达到了顶端。现在天主借着那位受苦者的形象揭示了他的面容，这位受苦者被天主舍弃，分享并取了人的形体。这个无辜的受苦者成了一个确定希望：天主存在，天主也知道以我们所无力设想的方式来创造正义，但我们可以在信德内直觉的到。是的，有肉身的复活[4]，存在一个正义[5]，有对过去痛苦的“翻案”，应得的补偿。基于这个原因，对最后审判的信仰首先而特别的就是希望，在最近几个世纪的变革中，对这个希望的需要是显而易见的。我确信审判的问题是一个首要的论据，或者无论如何，是有关对永生信仰最有力的证据。纯粹个人性的需要对我们在此生所拒绝的完全补偿，以及我们所期待的爱的不死，确实是相信人为永恒而受造的重要理由；但，只有认识到历史的不正义绝非最后的定断，基督再来和新生命的需要才会令人信服。
44.借正义之名来抗议天主是无价值的。没有天主的世界就是没有希望的世界（参弗二，12）。只有天主可以创造正义，信德使我们确信：他定会创造正义。最后审判的形象首先不是一个可怕的形象，而是一个望德的形象；或许对我们而言这是一个希望的决定性形象。但，这不也是一个令人害怕的形象吗？要我说，这是一个要求责任的形象。为此，这也是圣依拉略所直陈的那个可怕的形象，他说我们所有的畏惧都与爱相关联[6]。天主就是正义并创造正义，这点就是我们的安慰和希望。然而，在他的正义中也有恩宠，当我们注目于被钉和复活的基督时我们会发现这一点。应从在的内在关系去看这二者——正义与恩宠：恩宠不排斥正义，不正义也不会成为权利。这（最后审判）不是一把能扫除一切的扫帚，扫过地之后就一切就都一样了。此种类型的天堂和恩宠是被极力据理反对的，比如多斯特维斯基（Dostoëvskij）在他的小说《卡拉玛佐兄弟》中就曾发生过。最终，在永恒的宴席上，恶人不会毫无差别的与受害人坐在一张桌子上，就像什么也没有发生过一样。对此我愿意引用柏拉图诠释正义审判概念时的一段话，在很大程度上基督徒也可信以为真、引以为鉴。尽管柏拉图借用了神话的形象，但却以正确的方式表达了真理，他说：最终灵魂会赤裸裸的面对法官。那时就不再计算历史中所发生的了，而只看事物真正的所是。“但他（法官）经常能够把那些国王或君主的灵魂找出来，因为这些灵魂中没有健康的迹象，而只有由于犯下的种种罪恶而在肋骨上留下的伤痕，也就是各种恶行在灵魂上留下的标记，还有因为虚伪和欺骗而被扭曲了的东西，这样的灵魂中没有什么东西是正直的，对真理完全是陌生的，他看到，由于行为的奢侈、放荡、专横、无节制，灵魂中充满了畸形和丑恶。看到这样的灵魂，他就把它们径直送往监狱受辱，到了那里以后这些灵魂都会受到与它们的罪行相应的惩罚……但有的时候他也能看到另一种灵魂，它从前生活在虔诚和真理中……它会得到尊敬，被送往福地中的福岛居住”[7]。在富翁与穷拉匝禄的比喻中（参路十六，19－31），耶稣以类似的一个灵魂形象当作警告，这个灵魂被傲慢和富贵所困，他在自己和穷人中间挖了一条不可逾越的鸿沟：一条自我封闭在物质享乐之内的鸿沟，一条忘记别人、没有能力去爱的鸿沟，现在变成了的焦渴，却已不能补救。我们应该注意到，在这个比喻中，耶稣没有谈到公审判之后的最终命运问题，而是指陈出古犹太教理解方式的一种，也就是说，是在死亡与复活之间的中间状态，其中还没有最后的判决。
45. 古犹太教的此一中间情形的看法涵括了灵魂并非简单地处在一个临时性的地方，而是已经受到惩罚的思想，一如比喻中的那个富翁；或者与之相反，已经暂时性的享受着真福。总之，也不乏另一种观点，就是在这种状态下也能给予净化和治愈，这样成熟的灵魂就能与天主共融。初期教会接受了这些思想，之后，在此基础上，西方教会逐步地发展成为炼狱的道理。在此我们无需去考证这一发展的复杂历史过程，而只去问这究竟何意。人生命的抉择随死亡而命定；他的这个生命要面对法官。在一生中他的这个抉择可以有不同的方式。有人在自己之内完全摧毁了对真理的渴望和随时去爱的态度；有人变的满是谎言；有人活于仇恨，蹂躏爱于其内。这是很可怕的一面，但在我们自己历史的某些情形中可以发现这一类可怕的形象。这样的人已无可挽救，他们彻底的摧毁了善：这就是地狱一词的所指[8]。而另一方面，有的人非常纯洁，自我交托而完全被天主所渗透，所以完全向近人开放；这样的人与天主的共融从现在开始就指引他们整个的“是”和他们的旅途朝向天主，他们的“所是”只会将他们带到最后圆满[9]。
46. 可是根据我们的经验，上述两种情形都不是人类存在的正常情形。大部分人－这我们可以假设－在其存在最深处有向真理、向爱、向天主内在性的最后开放。可是在生活的具体抉择中，这份开放因了对恶不断的结交而黯然失色，污泽遮蔽了纯洁，然而，依然会渴望这份纯洁，尽管有外在的一切，一次又一次在灵魂深处重新出现。这些人面对法官时会怎么样呢？他生命中所累积的污秽就突然不重要了吗？或者还能有其它的结局？圣保禄在《致格林多人前书》中给我们指出每人因己情形面对天主审判而有不同的结果。他愿以形象来解释某种不可见的事物，我们不能把这些形象用概念来解释，很简单，因为我们不能探头更远的看死亡，对此我们更没任何经验。圣保禄说到基督徒存在，这一存在首先是建立在一个公共基础上的：耶稣基督。这是一持续着的基础。如果我们坚定在这个基础上，在他之上建立我们的生命，我们就知道这个基础不会从我们夺走，甚至死亡也不会。他接着说：“人可用金、银、宝石、木、草、禾秸，在这根基上建筑，但各人的工程将来总必显露出来，因为主的日子要把它揭露出来；原来主的日子要在火中出现，这火要试验各人的工程怎样。谁在那根基上所建筑的工程，若存得住，它必要获得赏报；但谁的工程若被焚毁了，就要受到损失，他自己固然可得救，可是仍象从火中经过的一样”（三，12－15）。无论如何，这段文字细腻的显示出人的救恩可有多种形式；有的建筑会完全消失；要得救就需要自己经过“火”，为能最终有能力承受天主，也有能力分享永恒的婚筵。
47. 最近有些神学家认为燃烧的火，同时也有拯救功能，它就是基督自己，他是法官和救主。与他相遇就是审判的决定性行为。面对他的注视，一切虚假都消除。是与他的相遇，燃烧我们，改变并解救我们，为能成为真正的自己。在那一刻，一生所构筑的所有犹如干草，灰飞烟灭。但正是在这个相遇的痛苦中，我们那些不洁净的和不健康的东西清清楚楚的呈现给我们，救恩就在这里。他的目光，他心灵的碰触，透过一个改变把我们治愈，毫无疑问这是痛苦的，“好像从火中经过一样”。可这是真福的痛苦，他爱的神圣力量在其内如同火焰一样穿透我们，使我们终于完全成为我们自己，因而完全属于天主。这样也完全清楚的理解正义与恩宠之间的互相渗透：我们的生活方式并非无关紧要，但我们的罪恶不会永久使我们污秽，至少我们在指向基督，指向真理和爱的时候不是污秽的。总之，这污秽已经在基督的苦难中被焚烧了。在审判的时刻我们会经历并接受他的爱，这爱战胜一切的邪恶，无论是世界的还是我们的。爱的痛苦转变为我们的救恩和喜乐。很清楚的是，我们不能以这个世界的度量方式来计算这个转变性的燃烧 “持续”多久。这一相遇的转化“时刻”超越世上的度量尺度。这是心灵的时间，是在基督的身体内“走向”与天主共融的时间[10]。天主的审判是希望，既因为是正义，也因为是恩宠。如果只是恩宠使世上的一切都无关紧要，天主就继续欠我们一个对正义问题的答复，为我们来说就是面对历史和面对天主自己的决定性问题。如果是纯粹的正义，那可能最终会成为我们所有的人畏惧的缘由。天主在基督内的降生成人将二者－恩宠与正义－稳固的联结在一起：我们大家“怀着恐惧战栗”（斐二，12）期待我们的得救。然而，恩宠使我们所有的人满怀信赖期待并走向与审判者的相遇，他是我们所认识的“护慰者（辩护者）”（PARAKLETOS，参若壹二，1）。
48. 在这一点上还应该提到一个方面，因为这为基督徒望德的实行来说很重要。古犹太教也认为藉着祈祷能够帮助处于中间阶段的亡者（参例如加下十二，38－45：公元前一世纪）。无论是在东方还是在西方教会，基督徒都非常自然而普遍的践行了。东方不了解在“来世”有灵魂净化和炼净的痛苦，可是却了解某种不同程度的真福，也了解过渡阶段的痛苦。然而，可以藉着圣体圣事、祈祷以及施舍给死者的灵魂带去“安慰和甘怡”。爱可以达到来世，使相互的授受（给予和接受）成为可能，超越死亡的界限，我们藉着感情的联系而结合，这一直一来就是基督信仰的基本信念，今天仍旧是一个令人欣慰的经验。谁不会觉得有必要向自己已离世的亲人通传恩惠、表达感激甚至请求宽恕呢？现在我们可以再问一个问题：如果“炼狱”只是被净化者在与主、法官和救主的相遇中藉着火而净化，无论第三者如何与这个人亲近，又如何能干预呢？我们提出这个问题的时候应该注意到，没有任何一个人单独的封闭在自己之内。我们存在于彼此之间深刻的共融中，藉着不同的联系紧密的交织在一起。没有谁独自活着，也没有谁是独自犯罪，更没有谁是自己得救。我的生命不断有别人的生命进入：渗入到我所思的、说的、担忧的和所做的。反过来说，我的生命也进入其他人的生命，无论善的和恶的。这样，从某种方式来讲，我的转祷为另一位来说不是外在而遥远的，甚至在死亡之后都相干。在存在的构架中，我对他的感恩，我为他所做的祈祷，可以是他净化的一个小小阶段。这就不需要把世上的时间转变成天主的时间：在灵魂的共融中可超越单纯世上的时间。碰触另一位的心灵从不会太迟，从不会没有用。于是便更加澄清了基督徒望德的一个重要成分。我们的望德从根本上来讲也常是为其他人的望德；只有这样也才真正为我来说是望德[11] 。作为基督徒，我们从来不应该只去问：我自己如何能够得救？我们也应该去问：为能使别人得救，也能为他们产生希望之星，我可以做什么？如此一来,我就是为自己的得救尽了最大的个人努力。

[1] 《否定性辩证法》 (1966), 第三部分, III, 11: 《手稿集》, 卷六, 法兰克福, 1973, 395。
[2] 同上, 第二部分, 207。
[3] 参《邓辛格》, 806。
[4] 参《天主教教理》，988-1004号。
[5] 同上，1004号。
[6] 参《论圣咏》, 咏一二七, 1-3: CSEL 22, 628-630。
[7] 《对话录》 525a-526c。
[8] 参《天主教教理》，1033-1037号。
[9] 参同上1023-1029号。
[10] 参同上1030-1032号。
[11] 参同上1032号。


在希望中得救-玛利亚，望德之星-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（天主教在线译本）

玛利亚，望德之星

49. 教会以第八、第九世纪，也就是说一千年之前的诗歌来问候玛利亚，天主之母，称她为“海星”：万福海星（Ave maris stella）。人生是一条道路。走向什么目标？我们如何找到方向？人生好似在历史之海中旅程，有时候会有黑暗和风暴。在旅程中我们会辨认给我们引路的星辰。我们生命中真正的星辰是那些曾经正直的生活过的人。他们是希望之光。当然，耶稣基督首先是光，是照耀历史黑暗的太阳。可是为能达到他，我们也需要更近的光，就是那些反映基督之光的人们，这样为我们的路途指出方向。谁能比玛利亚更好的成为我们的希望之星呢？她藉着“是”，向天主自己打开了世界的大门；她成了生活的结约之柜，在这里天主成了血肉，成为我们中的一个，在我们中间支搭了帐幕（参若一14）。
50. 于是，我们呼求她：圣玛利亚，你是以色列谦卑而伟大的灵魂之一，如同西默盎期待“以色列的安慰”（路二25），如同亚纳期待“耶路撒冷的拯救”（路二38）。你亲密的与以色列的圣经接触，其中谈到了希望，就是对亚巴郎和他的后裔所作的许诺（参路一55）。于是我们明白，当天主的天使进入你的房间向你说，你要产生以色列和世界的希望所给你所带来的神圣敬畏。因着你，因着你的“是”，千年的希望得以实现而进入世界及其历史。面对这伟大使命你垂首这样说：“主的婢女在此，请照你的话在我身上成就”（路一38）。当你充满神圣的喜乐，急忙往犹太山区拜访你的亲戚依撒伯尔，你成了未来教会的形象，怀着世界的希望穿越历史的山脉。在《谢主曲》的话语和歌曲中，你将喜乐扩展到世世代代，可是你也认识先知们有关上主仆人在这个世界上所受痛苦的晦暗预言。至于他诞生在白冷的马棚中照耀了天使们的光辉，他们曾将这好消息宣布给牧羊人，但同时天主在这个世界上的卑微触手可及。西默盎老人告诉了你穿透你心的利剑（参路二35），以及你的圣子要在世界上成为反对的记号。耶稣开始公开生活之后，你一定留在他身边，为使他所建立的新家庭得以成长，这个家庭藉着那些聆听并遵行他的话的人而发展（参路十一27等）。可是，在纳匝肋的会堂中，你已经在耶稣活动的起初、在其伟大和喜乐的第一步中经历到了成为“反对的记号”那句话的真意（参路四28等）。于是，你看到了对耶稣周围所形成的逐步的拒绝和敌视的增长，直至十字架的时刻，你看到世界的救主、达味的继承人、天主子犹如一个失败者而死去，被人嘲讽，列于罪犯之中。那时你领受了这话：“女人，看，你的儿子”（若十九26）。你从十字架上领受了一项新使命。从十字架开始你以一种新方式成为母亲：成为所有愿意相信并追随耶稣的人的母亲。痛苦的利剑刺透了你的心，希望死去了吗？世界最终没有光明、没有生命、没有目标了吗？可能你在内心重新听到了天使对你所说的话，这话在报喜的时刻回应了你的害怕：“玛利亚，不要害怕”（路一30）。多少次你的圣子，主对他的门徒们说：不要害怕！哥耳哥达的夜晚，你一次又一次的在内心听到了这些话。，在被负卖的时刻之前他对对门徒们说：“你们放心，我已战胜了世界”（若十六33）。“你们心里不要烦乱，也不要胆怯”（若十四27）。“玛利亚，不要害怕”。在纳匝肋天使也对你说：“他的王国没有终结”（路一33）。难道一切在开始之前就结束了吗？没有，在十字架旁，依照耶稣自己的话你成了所有信友的母亲。藉着这样的信德，在圣周六的黑暗中也成为希望的确证，你走向与巴斯卦的清晨相遇。复活的喜乐触动了你的心，你重新与宗徒们聚集在一起，藉着信德成为耶稣的家庭。这样，你在信友团体中，在耶稣升天之后的日子里，同心合意的祈祷，期待五旬节所领受的圣神的恩宠（参宗一14），他们在五旬节日领受了这个恩宠。耶稣的“国”与人们所设想的不同。这个“国”在那个时刻开始了，便永远不会结束。所以你与宗徒们在一起，做他们的母亲，犹如望德之母。圣玛利亚，天主之母，我等之母，请教导我们与你一起相信、期待和爱慕。请指给我们走向他王国之路。海星，请照耀我们，指引我们的道路。
教宗本笃十六世
发于罗马，伯多禄大殿傍，11月30日，圣安德肋宗徒庆节，2007年，我就任第三年。
本通谕译自梵蒂冈官方出版社西班牙文版 © Copyright 2007 - Libreria Editrice Vaticana


在希望中得救-第一部分 前 言-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（台湾地区主教团译本）

第一部分 前 言

1. 聖保祿對羅馬人說「我們的得救在於希望」（羅八24），這句話也是對我們說的。根據基督的信仰，「救贖」――得救――不僅是一項已知事實。救贖給了我們，意味著我們獲得了希望，可靠的希望，由於希望我們可以面對現在：即使現在是艱難的，假如它導向一個目標，是可以度過和接受的，假如是相當遠大的目標，就值得每天去努力。那麼問題來了：什麼樣的希望可以有理由聲稱，因為根據希望，因為希望存在，所以我們得救？這有多大的確定性？


在希望中得救-信仰就是希望-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（台湾地区主教团译本）

信仰就是希望

2. 在我們注意這些適時的問題之前，我們應該多聽一點聖經對希望的作證。事實上「希望」是聖經信仰的關鍵字，聖經多處「信仰」和「希望」兩個字似乎是交替運用的。因此希伯來書中把「完備的信德」（十22）和「堅持所明認的望德」（十23）連在一起。同樣地，當伯鐸前書勸導基督徒要常常準備好回答他們希望的理由（Logos）（參三15）時，「希望」和「信仰」是相同的。我們看到初期基督徒對自己的瞭解，如何由於領受了可靠希望的恩典而得以發展，當我們把基督徒的生活與有信仰之前的生活相比較，或是與信仰其他宗教的相比較。保祿提醒厄弗所人，在他們與基督相遇之前，他們是「在世界上沒有希望，沒有天主的」（弗二12）。當然保祿知道他們有過神明，知道他們有過宗教，可是他們的神明證明是有問題的，從他們矛盾的神話中引發不出希望。雖有他們的神，實際上他們是「無神的」，因此他們處於黑暗世界，面對黯淡將來。In nihil ab nihilo quam cito recidimus （我們如何迅速地從虛無回歸虛無）[1]：當時墓誌銘的常用語。從這句話我們可以看出聖保祿所指的並非是不確定的用語。以此相同的心情，他對得撒洛尼人說：你們不應該「像沒有希望的人一樣憂傷」（得前四13）。在此我們看到基督徒的特殊標記，他們有將來：並非他們知道那等待他們的細節，可是大約知道他們的生命並不以空虛結束。唯有當未來是確定而實在的，才能善度今生。因此我們現在可以說：基督宗教不僅是「喜訊」――傳播目前不知的內容。以我們的語言可說：基督的訊息不單是「資訊的」（informative），而是「可實行的」（performative）。這是說：福音不純粹是傳授可以知的事物，而是使事物可以發生，而且是改變生命的。時間和未來的黑暗的門，被打開了。一個有希望的人，活得不一樣；有希望的人得到了新生命的禮物。
3. 現在有另一問題：此希望主要是什麼，希望是「救贖」嗎？在上面引述的致厄弗所人書中的一句話可作答覆：厄弗所人在與基督相遇前，他們沒有希望，因為他們「在世上沒有天主」。要認識天主――真天主――是接受希望。我們常依基督徒對天主的觀念生活，並且依此而成長的人，幾乎我們不再注意我們擁有希望，這個從真實與天主相遇所產生的希望。我們這時代的一位聖人的榜樣，能多少幫助我們了解，什麼是第一次與這個天主實在的相遇。我想到教宗若望保祿二世所宣聖的非洲人若瑟芬• 巴吉達（ J.Bakhita）。她約於一八六九年――她自己也不知道確切的日子――生於蘇丹達爾富。九歲時，她被販奴者綁架，被打流血，並五次被蘇丹販奴者出賣。後來她為一個將軍的母親和妻子為奴，她每天被鞭打出血，為此她一生帶著一四四個疤痕。最後在一八八二年，她被一個義大利商人賣給義大利領事加里斯篤•雷雅尼（C. Legnani），他以前進的回教Mahdists 派信徒身分返回義大利。巴吉達在經歷過可怕的「主人」後，現在她認識了完全不同的「主人」，用威尼斯的話稱為「paron」，用於稱生活的天主，耶穌基督的天主。直到那時候，她只認識那些輕視她和虐待她的主人，或最多把她當成有用的奴隸的主人。現在她聽到了，在那些主人之上有另一位主人，所有主的主，而這個主是良善的，祂就是「善」。她才知道這個主也認識她，是祂創造了她，祂愛她。她也被愛，被那至高的「主」所愛，在祂前所有其他的主人不過是卑下的僕人而已。她是被認識的，被愛的，受期待的。再者，這位主人自己接受了祂的命運，被鞭笞而祂現在「在天父的右邊」等待著她。現在她有了「希望」，不僅是希望找到不太殘酷的主人，而是偉大的希望：「我確定被愛，無論發生什麼事，我是被此大愛所期待。爲此我的生命是好的」。由於認識此希望，她被「救贖了」，不再是奴隸，而是天主的自由的孩子。她了解了保祿對厄弗所人所提的，他們先前沒有希望，在世上沒有天主，因為沒有天主就沒有希望。因此，當她要被送回蘇丹時，她拒絕，她不願意再離開這位「主人」。一八九Ｏ年一月九日，她從威尼斯宗主教手中領了洗，領受堅振和領聖體。一八九六年十二月八日，在威勞那(Verona) 於嘉諾撒修女會發了願，除了在修會更衣所和傳達室工作外，她走遍義大利推行傳教工作。由於她與耶穌基督的天主相遇後所得到的釋放，她覺得她應該將之傳給別人，愈多人愈好。她內心所產生的希望「救贖了」她，她不能只佔為己有，這個希望必須給許多人，給每個人。

[1] Corpus Inscriptionum Latinarum VI, no. 26003.


在希望中得救-新約及初期教會中基於信仰的希望觀念-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（台湾地区主教团译本）

新約及初期教會中基於信仰的希望觀念

4. 我們曾提過這樣的問題：我們與在基督內顯示祂面容並為我們打開心門的天主的相遇，不但是「資訊的」，而是「可實行的」，就是說，祂能改變我們的生活，使我們知道藉所表達的希望而得救嗎？在設法回答此問題前，讓我們再次回到初期教會。不難發現非洲為奴的女孩巴吉達的經驗，也是基督宗教初生時代許多人經驗，他們被打並被判為奴。基督宗教並未如悲慘命運的斯巴達人，帶來社會革命的訊息，他們的鬥爭引起很多的流血。耶穌不是斯巴達人，祂沒有像巴拉巴或巴爾高巴（Bar-Kochba）置身於政治解放的爭端。耶穌死在十字架上，帶來完全不同的事物：與一切主的上主相遇，與生活天主的相遇，就是與比做奴隸而痛苦更強的希望相遇，這個希望改變人生，從內部改變世界。這種新穎可以用聖保祿給費肋孟書中的話看得更清楚。這是一封私人的信件，保祿是在監獄中寫的，託逃亡之奴敖乃息摩帶給他的主人費肋孟的。保祿打發此奴回到他主人身邊，不是命令他而是求他：「我為我兒求你……他是我在鎖鏈中所生……我現在把他給你打發回去，他是我的心肝……也許他暫時離開了你，是為叫你永遠收下他，不再當一個奴隸，而是一個可愛的弟兄……」（費10-16）。那些依國民身分本來是主人和奴隸的，現在他們是教會的成員，成了兄弟和姊妹――這是基督徒彼此間的稱呼。由於聖洗，他們再生了，他們暢飲同一聖神，一起領受主的聖體。雖然外在的架構沒有改變，它卻從內部改變了社會。當希伯來人書說基督徒在今世沒有永久的家鄉，而追尋未來的家鄉（參希十一13-16; 斐三20），卻不表示他們只為將來而活：今世的社會為基督徒來說是流亡，他們屬於一個新的社會，此新社會是他們共同旅途的目標， 它提早在此旅途中顯示。
5. 我們應該加上另外一點。格林多前書告訴我們許多初期的基督徒屬於較低的社會階層，正是因為如此他們對新希望的經驗開放，猶如我們在巴吉達的例子中看到。不過，從一開始也有在貴族及文化界的人歸化，因為他們也生活在「世上沒有希望，沒有天主」中。神話失去了它的可信度，羅馬國教僵化成嚴格遵行的單純的儀式，但當時不過是「政治性宗教」，哲理的理性主義使「神」界於不實在的領域。神性是以不同方式在宇宙的能量中顯示，可是為他們來說，是一個可以禱告但卻不存在的神。保祿相當精確地說明了當時宗教的主要問題，當他把「依據基督」的生活與照「世俗的原理」的生活相比時（哥二8）。對這一點，聖國瑞•納祥的文章是有啟發性的。他說當賢士們由異星引導，朝拜了新王基督，星象學就結束了，因為星星現在是依基督指定的軌跡運行[1]。這一景象，事實上推翻了當時的世界觀，而此觀點今日以另一種不同方式再次流行。這不是宇宙的主要精神，物質的定律最後統治世界和人類，而是有位格的天主統治星星，即宇宙；不是物質定律和進化最後決定，而是理性、意志和愛――一個有位格的神。假如我們認識這個神，而祂也認識我們，那麼真正地，物質元素的不變能量，不再決定一切；我們不是宇宙的和其定律的奴隸，而是自由的。古時，誠實探索的思想家知道這一點。天國不是空洞的。生命不是定律的單純產物和物質的偶發事件，而是在每樣事物的內在，同時超越每件事物，有一種有位格的意願，有聖神在耶穌內曾啟示自己為愛[2]。
6. 初期教會時代的石棺以形象表達這一概念，在死亡的背景下，面對有關生命意義成了不可避免的問題。在古代的石棺上，基督的面目是以兩種圖像表達的：哲學士和牧人。哲學在當時不是一項困難的學術，像今天那樣。哲學士是那會教授主要藝術的人：成為真正的人的藝術――生與死的藝術。多年來發現許多自以為是哲學士和生命老師的人，不過是靠一張嘴賺錢的江湖郎中，對實在的生活一無所知。此外，真正知道如何指示生命之道的哲學士，是大家想追求的。第三世紀末，在羅馬的一個小孩的石棺，在敘述拉匝祿復活之事上，我們第一次看到基督以真正哲學士表達的圖像出現，一手持福音書，另一手拿著哲
學士旅行的棍棒。用祂的棍棒征服了死亡；福音帶來了奔走的哲學士所未能尋到的真理。在這幅長久成為石棺藝術的普遍圖像上，我們清楚看到，受過教育的和純樸民眾在基督內所找到的：祂告訴我們人真正是什麼，祂是我們大家所追尋的生命。祂也指給我們死後的道路；只有能這樣做的人，才是真正的生命的老師。在牧人圖像上也可看到同樣的情景。一如在哲學士的繪圖上，經由牧人的圖像，初期教會也能與羅馬藝術已有的模式融為一體。牧人一般是平靜純樸生活的夢想，在複雜的大都市內的人們對此感到某種嚮往。現在牧人的圖像有了新的意境，給予更深的意義：「上主是我的牧人，我什麼也不缺……即使我要走過陰森的幽谷，我也不怕凶險，因為有祢與我同在……」（詠廿三〔22〕1,4）。真正的牧人是那認識經過死亡幽谷道路的人；是那即使在最終孤獨中也與我同行的人，在那時刻沒有人能陪伴我，領我走過：祂自己曾走過這道路，祂曾下降死亡之國，祂征服了死亡，現今祂再陪伴我們，並給我們保證，和祂一起我們能找到走過去的路。發現有「一位」即使在死時祂陪伴我，由於祂的「牧杖和牧棒，使我欣慰舒暢」（參詠廿三〔22〕4），這就是信友生活中，興起的新「希望」。
7. 我們應該再次回到新約。在希伯來人書第十一章，我們找到信仰的一種定義，它把此德行與希望連在一起。從宗教改革起，釋經家曾對此句子的關鍵字起過爭論，不過今日趨向共同解釋之道，似乎再次開啟。目前我對此關鍵字不作翻譯。聖經經句是這樣寫的：「信德是所希望之事的本質（hypostasis），是未見之事的保證」。為教父及中古時代神學家來說，希臘文hypostasis，在拉丁文就是本質substantia。在初期教會所出的拉丁譯文是這樣的： Est autem fides sperandarumsubstantia rerum, argumentum non apparentium――信德是所希望之事的「本質」，未見事物的保證。聖多瑪斯[3]應用他哲學傳統的術語，這樣解釋：信德是一個習性habitus，就是心靈的堅定性情，藉此永生在我們內生根，而理性被導向接受看不見的。「本質」的觀念已有所修正，就是經由信德，「本質」的「胚芽」，即所希望的事物已在我們內――就是整個的、真實的生命。就是因為事物本身已臨在，未來之事物的臨在，也產生確定性：這在外表世界看不見的「事物」（尚未「出現」的）應該要來，可是因為事實上，它是剛開始而又是動態的，我們在內心帶著它，目前已感到它的存在。對並不特別喜歡「希伯來人書」的馬丁路德來說，在他對信仰觀點的背景，「本質」的觀念毫無意義。為此，他對hypostasis / substance不是依客觀意義來了解（即一個在我們內有的實
體），而是主觀意義，即心態的表達，因此他也必須將「保證」（argumentum）懂成主觀的態度。在廿世紀這種解釋成了流行的― ― 至少在德國，在天主教的釋經上也是如此。為此德文的新約大公譯本，由主教們批准的，此經文譯為：信德是：堅持（定）人所希望的，確信看不見的（Glaube aber ist: feststehen in dem, was man erhofft, Überzeugtsein von dem, was man nicht sieht）。這本身是不正確的，不是原文的意思，希臘文的用語（elenchos）沒有「信念」的主觀意思，而是客觀意思「保證」。因此近代基督教的釋經有了不同的解釋：「無疑地這種基督教典型的解說是站不住的」[4]。信仰不只是個人把握了完全不在的事物：它給我們一些東西。它現今給予我們某種我們在期待的東西，而這個目前的實體，為我們構成尚未見到的事物的「保證」。信仰把將來的成為現在的，因此它不再只是「尚未」。未來存在的事實改變現在；現在觸動了未來的事實，未來的事流入現在的，而現在的流入了未來的。
8. 假如我們看希伯來人書第十章三十四節，這種解釋更得到堅定並與日常生活有關，它與充滿希望的信仰定義的字彙和內涵相連，並為它開路。這裏書信的作者對那些受過迫害經驗的信友說話，他對他們說：「你們同情了監禁的人，又欣然忍受了你們的財物被搶掠，因為你們知道：你們已獲有更高貴且常存的產業」。Hyparchonta指財物，在現世生活中，它是維生的方法，是基礎，生活的「本質」，我們靠它而活。這一「本質」、生活的平常安全的資源，在受迫害時從基督徒手中被搶走了。他們堅毅忍受，因為他們視物質的本質不值錢。他們可以放棄，因為他們找到了為生存更好的「基礎」――常存的，無人能奪走的。我們不應該忽視這兩種「本質」的關連，維生方法或物質基礎，和作為「基礎」的信仰之言所能持久的「基礎」之間的關係。信仰給予生命新的基礎，一種我們可以依據的新根基，一種使經常的根基相對化的基礎，使物質收入可靠性相對化的基礎。面對這種經常的生活基礎，產生了新的自由。經常生活基礎只能提供維生，雖然這不是要否認它正常的意義。這個給我們的新的自由，新「本質」的覺醒，不僅在殉道中被啟示，殉道者抵抗意識型態和政權的專橫勢力，由於他們的死亡，他們革新世界。此外，在許多奉獻的偉大行為中也可看到，從古代隱修士到聖方濟亞西西，以及現代加入修會和各種運動的人，他們為愛基督放棄了一切，帶給人們信仰和基督的愛，並幫助那些身心受苦的人。這樣看來，新的「本質」證明是道地的「本質」，從這些受基督感召的人的希望，為那些生活在黑暗和沒有希望中的人，產生了希望。這樣證明的確擁有新的生命，而「本質」為他們帶來了生命。為瞻仰這些人物的我們，他們的作為和生活方式，事實上就是未來之事，基督的許諾的「保證」，不單是我們期待的事實，而是實在的臨在：祂的確是「哲學士」和「牧人」，指示我們什麼是生命，在何處可以找到生命。
9. 為了更深刻了解對這兩種本質的反省――即hypostasis 及hyparchonta,本質與財富――以及用這兩句話表達生命的兩種研究，我們應該繼續簡短地觀察，希伯來人書第十章中有關這兩句話的討論，即我所指的hypomone （十36）及hypostole
（十39）。Hypomone 習慣譯為「忍耐」――恒心、堅定。知道如何等待，耐心忍受考驗，這是信友能「接受那應許的」（十36）所必須的。在古代猶太教的宗教背景中，這句話是用來清楚表達期待上主，這是以色列的特點，由於他們堅信天主，在此違背天主的世界上，主的盟約的確定性。因此，這句話指出活的希望，基於確切希望的生命。在新約中，這種對天主的期待，與天主站在一邊，有了新的意義：在基督內，天主啟示了祂自己。祂已傳達給我們未來事物的「本質」，因而對天主的期待有了新的確定性。這是從已有的現世的思考，對未來事物的期待。是以基督的臨在向前看，與是現在的基督，到使祂的奧體完美而到祂最後的來臨。另外hypostole 一字是指退縮不敢公開坦然說真理，由於可能有危險。恐懼走向「喪亡」（希十39）而隱沒。相反，弟茂德後書第一章第七節卻以美麗的方式描寫了基督徒的基本態度，他說：「天主所賜給我們的，並非怯懦之神，而是大能、愛德和慎重之神」。

[1]參Dogmatic Poems, V, 53-64: PG 37, 428-429.
[2]參「天主教教理」1817-1821.
[3] 「神學大全」II-II, q.4, a.1.
[4] H. Köster 「新約神學辭典」VIII（一九七二年）586 頁。


在希望中得救-永生――什麼是永生？-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（台湾地区主教团译本）

永生――什麼是永生？

10. 我們談了新約和初期教會的信仰和希望；我們清楚知道我們不單談過去，整個反省也是有關一般的生活和死亡，因此是有關我們此時和此地。為此現在我們應該清楚地問：基督徒的信仰是否也是為我們今日是改變生活和支持生活的希望？它為我們是「可行的」（performative），是以新方法塑造我們的生命的，或只是「資訊」(information)，暫時被我們擱置一邊，目前它被更現代的資訊所取代呢？在尋找答覆時，我願開始用在洗禮中，信友收納嬰孩加入教友團體，在基督內重生的傳統對話來說明。首先司鐸問父母為孩子取什麼名字，然後問：「你們向教會求什麼？」回答：「信德」。「信德能給你們什麼？」「永生」。根據這對話，父母為他們的孩子尋找信仰的通路，與信友們的共融，因為他們在信仰中看到「永生」的鑰匙。今日和以前一樣，這就是什麼是受洗，成為基督徒，不僅是團體內的社交活動，不單是歡迎加入教會。父母們對受洗者期望更多，他們期待信仰，包括能給他們孩子永生的教會的有形本身和她的聖事。信仰是希望的本質。這樣會有另一個問題：我們真的願意永遠生活嗎？現代很多人可能拒絕信仰，只是因為他們感到永生的遠景不怎麼吸引人。他們所要的絕對不是永生，而是現世生活，為現世生活來說，相信永生反倒是一種障礙。繼續無盡止的生活，似乎像是詛咒而不是禮物。不可否認的，人都希望將死亡延後，越久越好。可是常生而沒有結束，坦白說，只會單調無趣，最後無法忍受。這正是教會一位教父聖安博所指出的，他在他弟弟沙弟樂 (Satyrus) 的葬禮中講道時說：「死亡本不是自然的一部分，而是成了本性的一部分。天主並沒有在起初規定死亡，祂定死亡當作補救。人性生命，由於罪惡……開始經驗到在不斷工作和無法忍受的痛苦中，可憐的負担。這些惡必須有一個限度，死亡必須重建生命所失去的。沒有聖寵的助佑，不死不是祝福反而是負担」[1]。更早時聖安博說過：「死亡不是悲傷的原因，因為它是人類得救的緣由」[2]。
11. 無論聖安博的這幾句話具體是指的是什麼,事實上取消死亡或是無限期地延後，會將地球和人類置於不可能的情況下，即使對個人也毫無益處。明明我們的心態有點矛盾，突顯了我們人內在的矛盾。一方面，我們不想死，尤其愛我們的人不願我們死。另一方面，我們既不願無限期地繼續生活，地球也沒有依此而受造。那麼我們究竟要什麼？我們的模稜兩可的心態，引起更深的問題：事實上「生命」是什麼？「永恒」真正意思是什麼？有時我們看似忽然開朗：是的，這就是真的「生命」的意義――生命應該這樣。此外，我們日常語言中所說的「生命」，根本不是真正的「生命」。聖奧思定在他給Proba 談到祈禱時，（Proba 是一位羅馬富有的寡婦和三個總督的母親）他說：最後，我們只願一件事――「有福的生命」，即單純的生命，單純的「幸福」。總之，我們在祈禱中所求的就是這個。我們的旅途沒有別的目標，只有這個。不過聖奧思定也說：更仔細看，我們不知道我們最終想要什麼，我們實在喜愛什麼。我們根本不知道這個現實，即使當我們想我們可以把握且可以觸摸到的時刻，我們捉摸不住。「我們不知道我們該求什麼」他說，他引證聖保祿致羅馬人書（八26）。我們所知道的一切，不是這個。雖然我們不知道，不過我們知道這個事實應該存在的。他寫道：「因此，在我們內，有某種已學到的無知（docta ignorantia），可以這麼說」。我們不知道我們實在喜歡什麼，不知道這個「真實的生命」，不過我們知道應該有一種我們不知的東西，吸引我們趨向他[3]。
12. 我想聖奧思定以這種非常具體而永久有效的方式，描述人的主要情況，一種對大家引發矛盾和希望的情況。大致上我們要生命，真正的生命，甚至不受死亡損傷的生命。同時我們又不知道被引導走向什麼事物。我們無法停止爭取它，而我們知道我們所能夠經驗或完成的，卻不是我們所渴望的。此未知「事物」，是驅使我們的真「希望」，同時因為是未知，它是一切絕望和一切努力的緣由，無論它是積極的或是毀滅性的，對世界來說是真實的及為人類來說也真實的。「永生」一詞是想給這個知道的「未知」一個名字。無疑地這是一個製造混淆的不適當的名詞。「永恒」使我想起某種不終止的觀念，而這個使我們恐懼。「生命」叫我們想起我們所知、所愛和不願失去的生命，即使時常帶來更多困苦而不滿足，因此一方面我們嚮往，另一方面又不想要。想想我們自己走出了監禁我們的時間，多少感受到永恒不是日曆上日子的不斷連續，而更像是一種滿足的至高時刻，在此時刻整體（Totality）擁抱我們而我們擁抱整體――是我們只能企圖的。就像沉沒於無窮愛的大海，那時刻，時間――以前及以後――已不再存在。我們只能企圖領悟這種時刻是生命的圓滿，沉浸在存有的無垠中，在此我們只是深深地陶醉。這就是耶穌如何在聖若望福音中所表達的：「我要再見到你們，那時你們心裏要喜樂，並且你們的喜樂誰也不能從你們奪去」（十六22）。假如我們要了解基督徒希望的對象，必須思考這幾句話，了解是我們的信仰、我們與基督在一起，引領我們期望[4]。

[1] De excessu fratris sui Satyri, II, 47: CSEL 73, 274.
[2]同上, II, 46: CSEL 73, 273.
[3]參Ep. 130 Ad Probam 14, 25-15, 28: CSEL 44, 68-73.
[4]參「天主教教理」1025 號。


在希望中得救-基督徒的希望是個人主義嗎？-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（台湾地区主教团译本）

基督徒的希望是個人主義嗎？

13. 在歷史的過程中，基督徒嘗試過能代表的圖像，表達這個「知卻不知」，他們曾展示「天堂」的圖像，此圖像並沒有消除循著未知只能消極地知道的。這一切代表希望的嘗試，幾世紀來，曾給予許多人活於信仰的誘因，同時放棄他們生活中的物質財富。致希伯來人書的作者，在第十一章中，提出了那些活於希望者的歷史和他們的人生，從亞伯爾到作者當時的歷史。這類希望在現代曾受到不斷的苛刻的批評，以為是純個人主義而被排斥，是把世界推向窮困，在個人化的永恒救恩中避難。恩利．魯巴克（Henri de Lubac）在他《天主教、信理的社會面》一書的導言中，收集了此觀點的某些特別點，值得引述的一點是：「我可能找到喜樂嗎？不……只有我的喜樂，這是非常地不同……耶穌的喜樂可以是個人的。可以屬於一個人，而他得救了。他處於平安中……現在及常常，可是他是孤獨的。此喜樂的孤立並沒有擾亂他。相反，他是被選的人！在他的幸福中，他手上拿著一玫瑰花而過了戰場」[1]。
14. 對於這點，魯巴克引證教父神學，證明得救一直被視為「社會性」的事實。的確希伯來人書談及「城」（參十一10,16; 十二22; 十三14），就是社區的得救。與此觀點相符的，教父們對罪的了解是人類合一的破壞，是支離和分裂。語言混亂的地點巴貝爾塔，分離的地方，被視為罪惡本來的表達。因此，「救贖」以重建合一而呈現，在救贖中我們再次團結，在全球信友團體中實現。我們不必注意所有顯示希望的社會性經句。我們集中在聖奧思定致Proba 的書信，他多多少少說明了我們所追求的「知所未知」。他以簡單的「幸福生活」作出發點。然後他引用聖詠一四四（143）首第十五節：「認上主為天主的民族，真是有福。」他接著說：「為了列入此民族中，獲得與天主一起的永恒生命，『這訓令的目的就是愛，即由純潔的心、光明磊落的良心和真誠的信仰所發出的愛』（弟前一5）」[2]。這個我們一而再想達到的真實生命，是與一個「民族」親密相連，為每一個人只有在此「我們」之中才能獲得此生命。這假定我們從我們的「我」遠離，因為只有對普世開放，我們的目光才看到喜樂的源泉，愛的本身――天主。
15. 當此「幸福生命」以團體導向的看法，確實指向超越目前的世界時，但是還得依照歷史的背景，以及能有或無法有的潛力，以不同的方法建設這個世界。在聖奧思定時代，新興民族的入侵，威脅了世界的凝聚力，從此世上有了某種法律的保證，並生活在法治的社會，同時，加強此和平群體的基礎，為了能在變化的世界上存活。現在我們從中古時代任意選擇的事件來看，它可以從多方面說明我們所說的。一般都認為隱修院是逃避世界的場所，是對世界推卸責任尋求私人得救的地方。明谷的伯爾納(Bernard of Clairvaux)他曾啟發許多青年人進入他改革過的修會會院，他對此有完全不同的看法。依他看，隱修士為整個教會和世界履行任務。他應用許多圖片說明隱修士對整個教會和人類有的責任， 他以pseudo-Rufinus（偽魯菲諾）的話談隱修士：「人類靠少數一些人而生活，不是由於他們的話，世界可能毀滅了… … 」[3] 。他說， 默觀者（contemplantes）成了勞工(laborantes）。基督信仰承襲猶太教，視工作是高貴的，這種思想已在奧思定及本篤的隱修會會規中表達出來。伯爾納重又採取此觀念。湧入隱修院的貴族子弟，必須做手工。伯爾納明白聲稱，即使是隱修院也無法重建地堂，不過他表示隱修院是實際而屬靈的「耕地」的地方，應該準備新的地堂。一大塊森林地形成了肥沃的地，在此過程中，驕傲的樹倒下了，在心靈中可能長出的雜草被拔除了，於是土地已經準備好，使那為肉體和靈魂的食糧可以繁殖[4]。以目前的歷史看，我們豈不是又看到，心靈雜草叢生的地方，積極的世界秩序是不能昌盛的嗎？

[1]若望喬諾 (Jean Giono)，《真的富裕》（一九三六年），序言，一九九二年巴黎版18-20 頁；為恩利．魯巴克引證在《天主教、信理的社會面》，巴黎，一九八三年VII 頁。
[2] Ep. 130 Ad Probam 13, 24: CSEL 44, 67.
[3] Sententiae III, 118: CCL 6/2, 215.
[4] Sententiae III, 71: CCL 6/2, 107-108.


在希望中得救-基督徒信仰――「希望」在現時代的改變-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（台湾地区主教团译本）

基督徒信仰――「希望」在現時代的改變

16. 以為耶穌的訊息是狹窄的個人主義的，並且只是對一個人的這一觀念是如何發展出來的？我們怎麼會把「人靈的得救」解釋為逃避責任，怎麼我們會想基督的計畫是自私的追求得救而抗拒救別人的觀念呢？為了對此點找到答案，我們必須看一看現時代的基礎。這在方濟培根（Francis Bacon）的思想中，顯得特別清楚。由於美洲的新發現和新的科技成就使發展成為可能，一個新的時代出現了，這是無法否認的。可是什麼是這個新時代的基礎呢？這是實驗和方法的新的相互關係，使人能達到以符合自然法律來詮釋大自然，最後達到「藝術勝過自然」（victoria cursus artis super naturam）[1]。依培根的看法，新在於科學
與實用之間的新關係。這也給了神學的運用：科學與實用之間的新關係，可以是指管理造物之事――天主給了人而因原罪而失落的――得以重建[2]。
17. 任何仔細閱讀並反省這些說明的人，會承認採取了煩惱的一步：直到那個時候，人被逐出地堂所失落的，期待因信耶穌基督而復得，於此產生了「救贖」。現在這個「救贖」，即恢復失落的「地堂」，不再從信仰而期待，而是從科學及實用之間新發現的關係而復得。這並非只是否認了信仰，而是置於另一層面――純綷私人的和另一種世俗事務――同時它成了為世界說是不切實際的。這種按計畫進行的看法，決定了現時代的軌跡，同時形成今日信仰的危機，它主要是基督徒希望的危機。因此，在培根來說，希望也有了新的形式。現在稱之為「進步中的信仰」。為培根來說，很清楚目前氾濫的發現和發明，不過是一個開始；經由科學和實用的相互作用，全新的發現將隨之而來，全新的世界，人的王國將浮現[3]。他甚至提出可預見的發明的遠見，包括飛機和潛艇。當進步的意識型態更有發展時，喜見人類潛能可見的進步，依然繼續確認「進步中的信仰」。
18. 同時，兩種範疇成了進步觀念的核心：理性和自由。進步主要是與理性日益強盛的統治相連，而此理性明顯地被視為善的力量，以及行善的力量。進步是克服一切形式的依存，進步趨向完美的自由。同樣，自由被看作一種諾言，因自由，人愈來愈成為自己。在自由與理性的觀念中，有政治性的一面。理性的領域本來是人類一旦達到完全的自由時，所期待的新條件。這種理性和自由領域的政治條件，乍看之下闡釋得有點毛病。理性和自由好似本身，及根據它們內在的善，保證有一個新而完美的人類團體。「理性」和「自由」兩個關鍵觀念，被默認為與信仰和教會的桎梏有衝突，或是與時代的政治結構不合。這兩種觀念含有巨大爆炸性的革命潛力。
19. 我們必須簡短地看看希望在這兩個主要階段中的政治認知，因為它們對基督徒希望的進展，為了正確的了解和持續，都很重要。首先是法國大革命――它想建立理性和自由的法則，作為政治現實。開始時，歐洲啟蒙運動對這些事件著迷，可是後續發展後，引發了對理性及自由的再反省。在康德（I. Kant）表達有關所發生的事的兩篇文章中，可以找到對在接受法國事件的兩個階段的良好例證。在一七八二年，康德寫了「善勝惡勢力及天主的國在世的建立」。在此文中，他說：「教會信仰的逐步轉移為至高的純宗教信仰，就是天主國的來臨」[4]。他也說革命能加速這種自教會信仰成為理性的信仰。耶穌所宣報的「天主的國」在此有了新的定義，並有了新模式的臨在；可以說有了新的「迫切的期待」：是當「教會的信仰」消失，而由「宗教信仰」即由單純的理性信仰替代時，「天主的國」來臨了。於一七九五年，在他「一切事物的結束」文章中，出現了改變了的圖像。康德以為可能在一切事物自然結束時，會有另一種不自然的，荒謬的結局。他如此寫道：「假如基督宗教有一天不再值得愛時……那麼人類思想中的一般的想法，可能對它抗拒和對立。反基督會開始他的統治，雖是短暫的（基於恐懼和私利的統治），然後，由於基督宗教，雖然注定為世界宗教，可能事實上不被看好如此，很可能導致一切事物的荒謬的結
局」[5]。
20. 十九世紀很快把持著它進步中的信仰，作為人類希望的新形式，並繼續將理性與自由看作在希望的路途中，要跟隨的引星。不過，科技發展和與之有關的工業化的快速進步，很快產生完全新的社會情況：出現了勞工，所謂的「勞動無產階級」，他們的可怕的生活條件，恩格斯在一八四五年作了嚇人的描寫。為他的讀者來說，結論是很清楚的：不能這樣下去，必須改變。而這種改變，會動揺並顛覆整個資產階級的架構。在一七八九年的資產革命後，發生了新的無產階級革命：進步不能單是以小而直線的步伐繼續。必須有一種革命性的踴進。馬克思採取了口號，並運用他鋒利的語言及智能，發動這大而新的走向救恩史的決定性的一步，走向康德描述為「天主國」的一步。一旦排除了生後的真理，就成了建立現世和目前的真理。對天堂的批判變為對現世的批判，神學的批判成了政治的批判。走向更好，真正美好世界的進步，不再只是來自科學，而是來自政治――來自科學思維的政治，它認定歷史和社會的架構，指出導向革命及包括一切改變的途徑。馬克思以極精確，雖以片面傾向，描繪當時的情況，並以非常具分析的技巧，他說明了引向革命的途徑，不僅是理論性的：經由一八四八年因共產宣言而成立的共產黨，他使之運作。由於他分析的精細和他徹底改革方法的明白指示，他的許諾曾是並還是叫人著迷的無盡來源。真正的革命，在俄羅斯以極端的方法隨之而來。
21. 雖然因革命的勝利，馬克思的基本錯誤也顯明了。他正確地指出了如何推翻現有秩序，但沒有說推翻後如何進行。他單是推定，由於佔有統治階級，生產工具的社會化，新的耶路撒冷就會出現。於是一切矛盾都會解決，人和世界最後都各歸其所。一切均能依正途進行，因為每件事物屬每個人，而大家都願意彼此有最好的。在達成革命時，列寧發現老師的著作，沒有指出如何進行。的確，馬克思說了無產階級獨裁的中間階段是必要的，它屆時自動成為多餘的。此「中間階段」我們都清楚知道，我們也知道它如何發展的，沒有引進完美的世界，卻留下了一連串可怕的破壞。馬克思不但沒有研擬出新世界是如何組成的――本來是不必要的。他對此事的緘默，是從他所選的路線合理地引申出來。他的錯誤很深。他忘了人常是人。他忘了人，忘了人的自由。他忘了這個自由也常是行惡的自由。他以為一旦經濟被導正了，一切自然會導正。他真正的錯是唯物主義：人，事實上，不只是經濟條件的產品，不可能只從外在製造一種有助於經濟環境來救贖他。
22. 再次我們面對這問題：我們要希望什麼？在與基督宗教對話時，現代（modernity）的自我批判和它的希望觀念是必要的。在這對話中，基督徒，在他們的認知和經驗的背景下，也應該重新學習他們的希望究竟是什麼，他們可以提供給世界的是什麼，什麼是他們無法提供的。在現時代的自我批判下，也該有現代基督宗教的自我批判，那就是要不斷地從它的根子著手，更新他們的自我了解。對此主題，我們所能嘗試的是一些簡短的評論。首先我們應該問自己：「進步」實在是何意義，它承諾什麼，它又不承諾什麼？在十九世紀，進步中的信仰已受到批判。在廿世紀，阿道諾（Theodor W. Adorno）把進步中的信仰的問題相當澈底地予以陳述：他說進步，正確地看，是從投石器到原子彈的進步。當然這種進步觀點應該不要被蔵匿。換句話說：顯然進步是模稜兩可的。無疑地，它帶來善的新可能性，可是也開啟惡的驚人的可能性――先前不存在的可能性。我們都見證過在錯誤的手下，進步能成為並確實成了可怕的惡的進步。假如科技進步不配合人的道德的教育，在人內在成長中進行（參弗三16；格後四16），那根本不算進步，而是對人和世界的威脅。
23. 就「理性」和「自由」兩個大主題來說，我們在此僅能稍微提及與之相關的論點。的確，理性是天主給人的偉大禮物，而理性對不理性的克服，也是基督徒生活的目標。可是何時理性真正勝出呢？何時它脫離了天主呢？是否行動後面的理性，以及行動的能力都是理性嗎？假如進步，為了成為進步，需要人類方面的道德成長，而行動後面的理性和行動的能力，迫切需要藉理性對信仰得救力量的開放，與善和惡之間的辨別而整合。唯有如此，理性才真正成為人性的。只有當它能使意志沿正直的途徑時，才能是人性的，而這只有它能超越自身時才可能。否則由於人有形的能力和心中缺乏判斷之間的不平衡，反而為他和造物成了一種威脅。對自由來說，我們應該記得，人的自由常要求不同自由的滙集。除非因共同的內在標準所決定，這種滙集是無法達成的，因為這是我們自由的基礎和目標。簡言之：人需要天主，否則他將沒有希望。由於現時代的發展，我開始所引證的聖保祿的話（弗二12），證明是非常實在而真實的。因此，無疑地，一個沒有天主所達成的「天主的國」――一個單是人的國――必然最後一切都以「邪惡結果」而結束，一如康德所描寫的：我們見過它，我們一次又一次地看到它。無疑地，只有當天主親自來到我們中間並與我們講話，而不僅是臨於我們思想中，天主才真正著手處理人類的事務。因此理性需要信仰，假如它完全要成為理性之所以為理性：理性和信仰彼此需要，為能完成它們的真正本質和使命。

[1] Novum Organum I, 117.
[2] Novum Organum I, 129.
[3]參New Atlantis.
[4] In Werke IV, ed.W.Weischedel（1956）, p.777.
[5] I. Kant, Das Ende aller Dinge, in Werke VI, ed. W. Weischedel(1964), p.190.


在希望中得救-基督徒希望的真諦-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（台湾地区主教团译本）

基督徒希望的真諦

24. 讓我們再問一次：我們希望什麼？什麼是我們不希望的？首先，我們應該知道增長的進步只有在物質層面是可解的。在我們對物質的結構越來越認識，並根據愈來愈前進的發明，我們更清楚看出對大自然更大操控的不斷進步。而在倫理意識領域及道德的決策方面，無法有相同的累積，理由很簡單，因為人的自由常是新的，而且他必須經常重新做決定。這些決定絕對無法由別人預先為我們做，假如是如此，我們就不再是自由的了。在基本的決定上，自由必須假定每個人和每個世代都是新的開始。新的世代自然可以建立在先人的知識和經驗上，他們可以汲取整個人類的道德富藏。可是他們也可排斥它，因為它不可能像物質的發明那麼顯而易見。人類的道德富藏不像我們所用的工具隨手可得，它的出現是對自由的訴求，也是為自由的一種可能性。因此，它是指：
(1) 人類事務的正確狀態和世上道德的幸福，無法單是經由架構而得保證，無論它們是如何美好。這類架構不僅重要而且必要，不過它們不能也不應該讓人的自由邊緣化。即使最好的架構，唯有當團體為信念所激發時，才能促使人民自由地接納社會秩序。自由要求信念，信念本身無法存在，而常應該由團體重新去爭取。
(2) 由於人常是自由的，他的自由往往是脆弱的，善的王國永遠無法正式的在世上建立。任何人保證更好世界必將永續存在，是做了虛假的承諾。他是忽略了人的自由。自由應不斷為了「善」而被克服。自由贊同善，決不由於善的本身而發生。假如有些架構義無反顧的保證會有一個堅定的――善的――世界的狀態，人的自由會被否定，那麼它們根本就不是什麼好的架構。
25. 這就是說每個世代，都有責任重新投入艱難的探索，處理人類事務的正確方法，這個工作永不會簡單完成。同時，每個世代也應該對建立令人信服的自由和善的架構而有所貢獻，它可以幫助後世代的人，作為善用自由的指南，如此常在人的限度內，他們對將來提供某種保證。換言之：好的結構有幫助，不過單靠它們是不夠的。人絕不可能單靠外在的而得救。培根以及那些追隨他所啟發的現代知識潮流，他們相信人可以靠科學而得救是錯誤的。這種期待是對科學的過份要求，這種希望是騙人的。科學使世界和人類更人性是有極大的貢獻的。不過它也能毀滅人類和世界，除非它受外在力量所駕馭。此外，我們也該知道，現代基督宗教面對科學在逐步架構世界的成功上，對個人和他的得救的關懷已受極大的限制。這樣做限制了他希望的遠景，並不夠認同他工作的偉大，即使他對人的培育和對弱勢及受苦者的照護上，繼續完成偉大的事。
26. 不是科學救了人，人是被愛所救。這運用到現代世界上也合宜。當一個人在他一生中經歷到大愛，這是「救贖」的時刻，對他的生命給予新的意義。但是很快他會發現，給予他的愛本身並不能解決他生活的問題。愛是脆弱的。它能被死亡所毀滅。人需要無條件的愛。他需要確定性地使他可以說：「無論是死亡，是生活，是天使，是掌權者，是現存的，或是將來的事物，是有權能者，是崇高或深遠的勢力，或是其他受造之物，都不能使我們與天主的愛相隔絕，就是與我們的主基督耶穌之內的愛相隔絕」（ 羅八38-39）。假如這種絕對的愛、絕對確定存在，那麼人是「被救贖了」，無論他在特殊的環境中發生什麼。這是所謂的：耶穌基督「救了」我們。經由祂，天主為我們是確實的，祂不是世界遙遠的「第一因」，因為祂的唯一子成了人，對祂每個人可以說：「我生活在對天主子的信仰內，祂愛了我，且為我捨棄了自己」（迦二20）。
27. 因此，任何不認識天主的人，即使他可能懷有各種希望，最後沒有希望，沒有支持整個生命的大希望（參弗二12）。即使有一切挫折，人堅持的偉大而真實的希望，只能是天主，祂愛了我們並愛我們「到底」直到一切「完成了」（參若十三1 及十九30）。凡為愛所感動的人，開始察覺「生命」實在是什麼。他開始察覺聖洗禮中所說希望一字的意義：從信仰我期待「永生」――真正的生命，它是完整而不受危害，完全圓滿的單純生命。耶穌曾說祂來是使我們獲得生命並獲得更豐富的生命（參若十10），祂曾為我們說明「生命」的意義：「永生就是：認識祢，唯一的真天主，和祢所派遣來的耶穌基督」（若十七3）。生命的真正意思不是什麼我們自身內或出自我們的事物，它是一種關係（relationship）。生命的全部是與那生命之源的關係。假如我們與那不會死亡的，是生命和愛的本身建立關係，那麼我們有生命。於是我們「活著」。
28. 不過現在有一個問題：是否這樣我們又跌入個人化的了解救恩，只希望我自己，那不是真正的希望，因為它忘記及忽視別人呢？的確沒有！我們與天主的關係是建立在與耶穌的共融上，我們無法單獨達成，或是靠我們自己的力量。與耶穌的關係，無論如何，是一種與一個犧牲自己為大眾做贖價的關係（參弟前二6）。由於與耶穌基督共融，引領我們進入祂「為大眾」的路；使祂的路成為我們的路。祂要求我們為他人而活，但只有經由與祂共融，才能真正為他人，為大家而活。對此，我願引證偉大的希臘教父，精修馬西模(Maximus the Confessor＋662)的話，他開始勸我們應以認識和愛天主為優先，不過他立刻提出實際做法：「凡愛天主的人不可緊抓著金錢，而應以天主的方式給予，依照正義的準則而為」[1]。愛天主引人參與天主對人的正義和慷慨。愛天主要求內心對一切所有和財物的自由：愛天主是在對別人的責任上啟示出來[2]。這種愛天主和對別人負責的關連，在聖奧思定令人印象深刻的一生可以看出來。在他皈依基督後，他決定和有同樣思想的幾個朋友，度一種完全獻身於天主聖言及永生事宜的生活。他的願望是實踐以基督宗教闡明的，表達在偉大希臘哲學傳統中的默觀生活的理想，如此選擇那「更好的一份」（參路十42）。不過一切都不如預期。當他在伊堡（Hippo）港都參與主日禮儀時，他被主教叫出去，被迫領受聖秩在該城市執行司鐸職務。他在回憶此時刻時，在他的《懺悔錄》中寫說：「我為我的罪過和可憐所嚇，我在心中決定並設想逃往曠野，可是祢阻止了我，給了我力量，我說：『基督替眾人死，是為使活著的人不再為自己生活，而是為替他們死而復活了的那位生活』（參格後五15）」[3]。基督替眾人死。為祂而活是指讓自己被祂吸引去為別人而生活。
29. 為奧思定來說，這是意謂一種完全新的生活。他曾用以下的話描述他的生活：「不穩的要糾正，懦弱的要受鼓勵，弱者要受支持；福音的反對者需要受駁斥，福音的奸詐敵人要被防守。不學無術的要受教導，偷懶的要奮起，好辯的要受制止，高傲的要叫他們歸於適當位置，失望的使他們站起來，那些爭吵的使他們和好，有需要的得到幫助，受壓迫的得解放，好人受鼓舞，壞人被容忍，應該愛所有的人」[4]。「福音叫我害怕」[5]――產生這種健康的懼怕，避免我們只為自己生活，迫使我們把我們共有的希望傳遞出去。面對羅馬帝國所面臨的嚴重困難――也嚴重危脅到羅馬的非洲，這個非洲在奧思定生命結束時也毀滅了――這是他著手所做的：傳達希望，他自信仰所有的希望，這與他內向的性格完全相反，使他能決定性地並盡他一切力量，參與建立該城市的工作。在《懺悔錄》的同一章裡，他指出他「為大眾」投身的真正理由，他說基督「為我們轉求，否則我必失望。我的弱點很多也嚴重，的確多而嚴重，可是祢的葯更多。我們可能被告知祢的聖言與人的結合尚遠，我們可能對自己失望，假如祢的聖言沒有成肉身而居住我們中間」[6]。談到他希望的力量，奧思定為一般人民和他的城市，完全奉獻自己，放棄他屬靈的身分，他為簡樸的人，以簡單的方式宣講和做事。
30. 綜合以上的反省。日復一日，人經驗到大大小小的希望，生命不同時段有不同的希望。有時這些希望之一，完全令人滿意而不需其他希望。青年人可以有偉大而滿足的愛的希望，職場上某種地位的希望，或是決定他們一生的一些成就。不過當這些希望完成時，顯然的實際上它們不是全部。人確實需要一種未來的希望。只有無窮的為他才滿足，一種他永遠無法達到的希望。如此我們現時代發展了創造一個完美世界的希望，由於科學知識和有科學根據的政治，看來似乎可以達成。這樣聖經對天主國的希望，被人之國的希望所替代，一種可以成為真正的「天主的國」的美好世界的希望。這似乎是人最後所需要的偉大而實在的希望。它一時成了可以激發人的一切力量。這偉大的目標似乎值得完全投入。不過，這期間，顯然這種希望不斷地在降低。顯然這為未來的一代可能是一種希望，但不是為我。無論如何「為了大眾」可能是偉大希望的一部分――因為我沒有別人，或是與人對立，我無法快樂，不過真正說與我本人無關的希望，不是真實的希望。很清楚這種希望違反自由，因為人的事，在每個世代，要視有關的人的自由抉擇而定。假如此自由，由於某些條件或架構而被剝奪，最後世界不會好，因為沒有自由的世界，無論如何不能是個好世界。因此，當我們應該常努力使世界進步時，明日的好世界無法是我們希望的適當而足夠的內涵。為此常會提問說：什麼時候世界才「好」？什麼使它好？我們用什麼標準評斷它的好？導向此「好」的途徑是什麼？
31. 我們再說一次：我們日復一日生活，需要大大小小的希望。但是沒有超越一切的大希望是不夠的。這個大希望非天主莫屬，祂包含整個實體，祂能給我們靠自己無法獲取的事物。事實上以恩惠給予我們的，正是希望的一部分。天主是希望的根本：不是任何神，而是有人的面容而愛我們每個人和全人類愛到底的天主。祂的王國不是幻想的未來、在來日永遠無法抵達的地方；祂的王國是在祂被愛而祂的愛及於我們的地方。只有祂的愛，使我們能日復一日清醒地再接再勵，在這個本身不完美的世界，不停地為希望所激勵。祂的愛同時是我們茫然意識到的，而在我們內心深處卻期待存在的「真正」生命的保證。現在在最後的部分，我們要仔細展開此思維，當我們集中注意某些「場合」時，在這些場合，我們可以實際學習希望和它的修行。

[1] Chapter on charity, Centuria 1, ch.1: PG90, 965.
[2]參同上 PG90, 962-966.
[3] Conf.Ⅹ43, 70: CSEL 33, 279.
[4] Sermo 340, 3: PL 38, 1484; cf. F. Van der Meer, Augustine the Bishop, London and New York 1961, p.268.
[5] Sermo 339, 4: PL 38, 1481.
[6] Conf. Ⅹ 43,69: CSEL 33,279.


在希望中得救-第二部分 學習和實行希望的「場合」 一、祈禱是希望的學校-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（台湾地区主教团译本）

第二部分 學習和實行希望的「場合」 一、祈禱是希望的學校

學習和實行希望的「場合」
一、祈禱是希望的學校
32. 為學習希望的第一手主要場合是祈禱。當無人再聆聽我時，天主還是聆聽我。當我無法再與任何人談話，或是與人通話時，我常可與天主談話。在超越人的能力的需要或期待上，當不再有人可以幫助我時，天主能幫助我[1]。當我陷入完全的孤獨時……假如我祈禱，我絕不會完全孤獨。已故阮文順樞機(Cardinal Nguyen Van Thuan)，他在牢中十三年，九年在完全單獨的監獄中，他留給了我們一本寶貴的小冊子：「希望的證人」（Prayers of Hope）。十三年的牢獄，在一個似乎毫無希望的環境中，可以聆聽天主和與天主說話，為他是希望漸增的力量，使他在被釋放後，成了全世界人民的希望的見證，即使在孤獨的夜晚，這種偉大的希望也不會衰微。
33. 聖奧思定在他對「若望一書」的釋經中，他非常美妙地描寫了祈禱與希望之間的親密關係。他界定祈禱是願望的操練。人之受造是為了那偉大、為了天主本身，他被造是為了充滿天主。可是他的心為他命定的偉大太小了。它必須被伸張。「經由延緩『祂的恩寵』，天主加強我們的願望；經由願望，祂擴大我們的心靈，並藉擴張我們的心，祂增強『接受祂』的能量」。奧思定引用聖保祿談到自己只顧向在前面的奔馳（參斐三13）。於是他應用一幅非常美的像，描寫此擴張及準備人心的進程。「假定天主要以蜂蜜（象徵天主的溫良慈善）充滿你，而你卻滿是酸醋，你要把蜂蜜放那裏？」那容器――你的心，先應該擴大並洗清，勿沾醋及它的味道。這要求努力工作，而這是辛苦的，可是只有這樣我們才成為適於我們所注定的[2]。即使奧思定只是直接談及我們追求天主的能力，不過很清楚的是，經由我們排除酸醋和酸味所做的努力，不單我們可自由尋求天主，也成了對別人開放的人。唯有由於成為天主的子女，我們才能與我們共同的天父同在。祈禱並非自外於歷史，和縮回我們自己私下幸福的一角。當我們正確祈禱時，我們經過內心淨化的過程，使我們對天主開放，也對其他人開放。在祈禱中我們應該學習什麼是我們真正可以向天主祈求的，什麼是適合於天主的。我們應該學習不能反對別人而祈求。要學習我們不能為目前所期望的膚淺和安逸的事物而祈求，即那貧乏和不合宜的希望，引我們離開天主的祈禱。我們應學習淨化我們的願望和希望。應該脫離隱藏的欺騙我們自己的謊言。天主看穿這些謊言，當我們來到天主面前時，我們也被迫承認這些謊言。「但是誰能發覺自己的一切過犯？求祢洗淨我未覺察的罪愆」聖詠作者祈禱說（詠十九12〔18：13〕）。未能覺察我的罪愆，幻想自己無辜，並不能為自己脫罪，也無法救自己，由於我良知的麻木，我無法覺察我心內罪惡的本質，我是有罪的。假如天主不存在，可能我要在這些謊言中找庇護，因為沒有人可以寬恕我，沒有一個是真正的標準。可是我與天主的相遇，提醒我的良知，以致不再自我辯護，不再只是反省我自己和那些塑造我思想的現代人，而是能聆聽那「善」的本身。
34. 為使祈禱發展這種淨化的能力，祈禱必須一方面是完全個人的，自己內心與天主、生活的天主相遇。另外，必須不斷被教會和聖人們的偉大祈禱、禮儀的祈禱所引導和光照，在這些祈禱中，主一而再地教我們如何正確地祈禱。阮文順樞機在他退省的書中，告訴我們他一生中，在長期無法祈禱期間，他會堅持用教會的祈禱文：如天主經、聖母經及禮儀的祈禱[3]。祈禱應該常常混合公開的及個人的祈禱。這是如何我們可以對天主說話，以及天主如何向我們說話。如此我們經歷淨化，我們向天主開放並且準備為我們的同胞們服務。我們能有大的希望，為別人成為希望的使者。希望依基督徒的意思，常常也是為別人的希望。它是積極的希望，因希望我們奮鬪防備事物朝向「邪惡的結局」。它是積極的希望的另一意義是，我們使世界向天主開放。唯有如此，它才是真正的人性的希望。

[1]參「天主教教理」2657 號。
[2] Cf. In 1 Ioannis 4, 6: PL 35, 2008f.
[3] Testimony of Hope, Boston 2000, PP. 121ff.


在希望中得救-二、行動和受苦是學習希望的場合-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（台湾地区主教团译本）

二、行動和受苦是學習希望的場合

35. 人的所有認真和正直的行為是一種在行動中的希望。首先意思是說，我們藉此努力去落實大大小小的希望，去完成那為我們未來的旅程是重要的這個或那個任務，或是去建設一個更光明和更人性的世界，好為將來打開門戶。除非我們受到偉大希望的光照，這希望不會被小規模的失敗或歷史重要事件的受挫而毀滅，否則在我們日復一日為求生活和建設未來世界的努力當中，或是使我們疲乏或是變成狂熱。假如我們無法希望，比在任何固定時刻實際可達到的更多，或是比政治或經濟當局所許的更多，我們的生活很快就沒有希望。重要的是知道我常可以繼續希望，即使在我的生命中，或是我生活的歷史階段中，似乎沒有什麼可希望的。只有當我自己的生命和一般的歷史，因「愛」的不滅力量給予的極大希望所堅定，即使有許多失敗，並給予他們意義和重要性，只有這類希望才能予人行動和持之以恒的勇氣。的確我們無法靠自己的努力而建立天主的國，我們所建立的往往是人的國，有著我們人性的一切限度。天主的國是一種恩寵，正是由於這點，它是偉大而美的，是我們希望的回應。用典型的話來表達，我們不能藉我們所做的而「贏得」天堂。天堂常是超越我們的功績，有如被愛也決非什麼「贏得的」，常是一種恩惠。不過，即使我們完全意識到天堂遠超過我們因功而應得的，我們的品行在天主前並非是無所謂的，因此為歷史的展開不是無關的。我們可打開我們自己和世界，讓天主進入：我們能為真理、愛和善的一切開啟心門。這就是聖人們所做過的，那些「天主的同工們」對世界的救恩有過貢獻（參格前三9；得前三2）。我們可以使生命和世界，脫離毀壞現在和未來的毒素和汙染。我們能挖掘造物界的資源，使它們不被污染，這樣我們可以正確應用萬物，它們是依照它們內在的要求和最終的目
標，以恩惠給予我們的。這樣即使表面上我們一事無成，或是面對不可抗拒的敵對力量似乎無能為力，還是有意義。因此一方面，我們的行動為我們和他人產生希望，同時是基於天主許諾的大希望，給予我們勇氣，在順境和逆境中引領我們的行動。
36. 有如行動，痛苦是我們人存在的一部分。痛苦的梗莖一部分是來自我們的限度，一部分是由於眾多的罪，這些罪是有史以來累積的，以及今日繼續不斷成長的。的確我們應該盡我們所能減少痛苦：盡可能避免無辜者的痛苦，緩和痛苦，幫助克服精神的痛苦。這些都是正義和愛的義務，是包括在基督徒生活的基本要求和每個真正人性生活之內的。在克服肉體的痛苦上做了極大的進步，不過無辜者和精神的痛苦，在近幾十年來反而增加。確實我們應該盡一切努力克服痛苦，但是要將它一起從世上消失，不是我們的力量所能及。因為很簡單，我們無法甩掉我們的限度，我們沒有人能消除惡勢力，而罪，我們清楚
看到，一直是痛苦的來源。只有天主可以做到，只有天主自己做成人進入歷史，並在歷史中受苦才能做到。我們知道這個天主存在，而「除免世罪」（若一29）的力量臨在世界中。經由相信此能力的存在，對世界的治愈的希望已出現在世界。但只是希望，還沒有完成，希望給我們勇氣處在善的一邊，即使在似乎沒有希望的環境下，就歷史外在過程來說，罪的勢力將繼續是一種可怕的臨在。
37. 再回到我們的主題。我們可以設法制止痛苦、與痛苦搏鬥，但是我們無法消滅痛苦。當我們試圖避免痛苦，以排除可能傷害的事物，或是我們想吝惜自己，不努力追求真理、愛和善，漸漸陷入空洞的生活，可能幾乎沒有痛苦，可是無意義和自暴自棄的黯淡感覺會更大。不是以規避或逃避痛苦，我們得治愈，而是由於我們接受它的能量，經由它而成熟，藉與基督結合而找到意義，祂以無盡的愛而受苦。在此背景下，我願引証一段一位越南的殉道者保祿樂寶庭（Le–Bao-Tinh + 1857）所寫的書信，它指出經由出自信仰的希望使痛苦得以改變。他說：「我，保祿，為了耶穌聖名而帶著鎖鏈，願意向你們報告我每天所受的審判，使你們為愛天主而受激勵，與我一起讚美祂，因為祂的慈愛永遠常存（詠一三六〔135〕）。這裡的監牢是永恒地獄真正的圖像，各種殘酷的刑具：腳鐐、鐵鏈、手銬，加上仇恨、報復、毀謗、粗話、爭吵、惡行、咒罵、詛咒，以及苦悶和悲傷。可是那曾從烈火中解救三少年的天主，常與我同在；祂從這些苦難中解救我，使它們變為甜美的，因為祂的仁慈永遠常存。在這些通常使人害怕的折磨中，靠天主的恩寵，我充滿喜樂和安慰，因為我不孤單，基督與我同在……我如何承受此光景，每天我看到皇帝、官吏以及他們侍從褻瀆祢的聖名。主啊，祢是坐在革魯賓和色辣芬之上者？（參詠八十1〔79：2〕）。祢看，教外人把祢的十字架踐踏在腳下！祢的光榮在那裏？當我看到這一切，我因對祢的熱愛，情願粉身碎骨，以死為祢的愛作證。主啊，顯示祢的大能，來救我，支持我，在我的軟弱中顯示祢的大能，在萬邦中受光榮。親愛的弟兄們，在你們聽這些事時，你們要在喜樂中不斷感謝天主，一切的善由祂而來；與我一起讚頌上主，因為祂的慈愛永遠常存。我寫這些給你們，為使你們的信仰和我的結合一起。在此風暴中，我拋錨在天主的座前，此錨是我心中的活在希望中得救――論基督徒的希望希望」[1]。這是一封來自「地獄」中的書信。它暴露了集中營的一切恐怖，在那裏暴君們加予受害者的酷刑，加上對受害者的暴力，都成了迫害者殘暴的工具。這真是來自「地獄」的信，可是也啟示聖詠經文的真理：「我到天上，祢已在那裏，我潛入陰府，祢也在那裏。我若說：願黑暗把我籠罩，願我四周的光明變為黑夜；但黑夜為祢並非朦朧，黑夜與白晝同樣光明，黑暗與光明為祢完全相同」（詠一三九〔138〕8-12；以及詠
二三〔22〕4）。基督曾下降「陰府」並在那邊與被拋棄的人同在，改變他們的黑暗為光明。痛苦和刑罰仍是可怕的而且幾乎無法忍受。可是希望之星已經升起，心的支柱停靠天主座前。惡不僅在人內鬆綁，光明也已勝出：痛苦，雖仍是痛苦，卻成了讚揚的歌頌。
38. 人性的真正評估，主要是由痛苦和受苦者間的關係而定。這為個人和社會來說都是真的。一個無法接受受苦成員的社會，無法藉「同情」分擔他們的痛苦，並默默予以支持，是一個殘酷而不人道的社會。除非個人能接受受苦的人並支持他們的艱苦，否則社會將無法這樣做。此外，除非個人能夠找到受苦的意義，一種淨化的途徑，成熟的成長，希望的旅途，否則他無法接受別人的痛苦。的確，接受受苦的「一方」，表示我擔負起他的痛苦，使之成為我的痛苦。由於成了分擔的痛苦，與另一方同在，此痛苦為愛的光明所滲透。拉丁文「安慰」一字con-solatio 表達得非常好，在別人的孤獨中「與他」同在。況且，為了善、真理和正義，能接受痛苦，是人性的主要標準，因為假如我自己的福祉和安全，比真理和正義更重要，那麼更強者的力量佔優勢，暴力和虛偽成了至高無上。真理和正義應該超越我的舒適和身體的安寧，否則我的生活本身成了謊言。最後，即使對愛的答覆是痛苦的來源，因為愛常要求放棄自「我」，允許自己被修剪和受傷害。愛沒有痛苦的自我放棄是無法存在的，否則它成
了純粹的自私而不再是愛了。
39. 為與別人和其他的人一起受苦，為了真理和正義受苦，為愛受苦以及為成為一個真正愛的人，這些是人類的基本因素，放棄它們將毀滅人自己。那麼問題又有了：我們有能力做到嗎？別人是那麼重要，值得我為他受苦、因此而成長嗎？真理是那麼有價值，值得我為它而受苦嗎？愛的許諾是如此大值得我奉獻自己嗎？在人類的歷史中，基督宗教信仰有過特殊的功勞，帶給人心中一種新而深刻的力量，接受為人性有關鍵性的這些痛苦。基督信仰指出真理、正義和愛，不單是理想，而是非常重要的實體。它顯示給我們，真理和愛的本身天主，願意為我們並與我們一起受苦。明谷的伯爾納(Bernard of Clairvaux)創造了一句美妙的表達：天主是不能受苦的，但祂能「與人」一起受苦（Impassibilis est Deus, sed non incompaasibilis）[2]。對天主來說人是那麼尊貴，以致祂做成人，為了以完全真實的方式――以血肉――，與人一起受苦，在耶穌受難的記載中是這樣啟示我們的。因此，在一切人類的痛苦中，我們由那位經歷並與我們一起忍受痛苦者相陪伴，因此「安慰」在一切痛苦中，天主憐憫的愛的安慰臨在，而希望之星升起。的確，在我們許多不同的痛若和考驗中，我們也常需要大大小小的希望，如一種親切的訪視，內心和外在傷害的治愈，有效解決危機等。在我們輕輕的考驗中，這類的希望可能是足夠的。但是在真正大的考驗中，我應該決定把真理放在自己的福祉、生涯和財富前時，我需要確定我們在談及的真正的、偉大的希望。為此我們也需要見證――殉道者――，他們完全奉獻了自己，日復一日指示我們道路。當我們選擇善而不是舒適，即使在每天的小事上，我們需要他們，知道是如此可使生活更充實。我們再說一次：為了真理而受苦的能力，是衡量人類的標準。不過，此受苦的能力，在於我們內心所有和所建立的希望的型態和程度而定。聖人們能夠依基督所做的辦法，走人生的道路，因為他們滿載著偉大的希望。
40. 這裏我想加上另外一則短的說明，對日常生活有點關係。有一種熱心神工，很早就非常普及，目前可能少用，它包括把日常的不斷刺激我們的小困難「奉獻」，給它們一種意義。當然，曾有過一些誇張和不健康的應用此神工，但是我們必須自問，其中可能有一些主要而有幫助的東西。奉獻一些東西有何意義？那些做此事的人，深信它們可以把這些小困擾掺入基督的大「憐憫」中，使它們多少成為人類非常需要的憐憫寶庫的一部分。這樣，即使是日常生活的小麻煩，能有其意義並對善和人類愛的實踐有所貢獻。可能我們要思考是否明智重振這種神工。

[1] 「每日頌禱」十一月廿四日誦讀二。
[2] Sermones in Cant., Sermo26, 5: PL 183, 906.


在希望中得救-三、審判是學習和實行希望的場合-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（台湾地区主教团译本）

三、審判是學習和實行希望的場合

41. 在教會偉大的「信經」中段的結論中，就是敘述基督的奧蹟，從祂的生自父和現世生自童貞瑪利亞，經由祂的十字架和復活到再次來臨，我們有這樣一句話：「祂將光榮地來臨審判生者死者」。很早的時代，審判的前景影響過基督徒的日常生活，作為安排他們現世生活的準則，和他們良知的召喚，同時是對天主正義的希望。信仰基督絕不單是向後看或是向上看，也常是向前看，看主多次宣告的正義的時刻。這一種向前看，為基督宗教在現時代是重要的。在佈置基督徒神聖的建築時，為了想使信仰基督的歷史性的和宇宙性的寬度有形可見，常在東面把基督畫成一位君王――希望的象徵，而在西牆常畫最後審判，為我們生命負責的象徵，這一幕隨著信友出堂從事他們的日常工作。由於最後審判的圖像的發展，愈來愈凸顯它險惡和嚇人的一面，當然這為藝術家來說更有魅力，而不是希望的光輝，它往往被恐怖所掩蓋。
42. 在現時代，最後審判的觀念消失在幕後了，基督徒信仰被個人化了，且主要導向信徒自身靈魂的得救，而對世界歷史的反省，為進步的觀念所支配。期待最後審判的基本內容並未消失，而是以完全不同的形式所代替。十九和廿世紀的無神主義，其原始和目標本是一種道德主義――對世界和世界歷史不公的抗議。一個為這種不公、無辜者受苦、權力的無恥所標示的世界，不可能是好天主的工程。一個對這樣的世界有責任的天主，不可能是公道的天主，更不是一個好天主。是為了道德，這個天主要受到鬪爭。既然沒有天主來創造正義，似乎只有人自己負責建立正義。假如在面對這個世界的痛苦，抗議天主是可以了
解的，那要求人類可以且應該做實際上天主沒有做的，或能做的，都是放肆而本身是錯誤的。不是偶然的，這種思想導致了極大的殘酷和正義的侵犯；此外，它是根據此要求的本身的虛假。一個要製造自己的正義的世界，是一個沒有希望的世界。沒有人也沒有任何事物，數世紀來能回答痛苦的問題。沒有人或事物可以保證，權力的無恥――無論它是根據什麼意識型態所騙取的，會停止統治世界。這就是為何法蘭克福學派的大思想家如郝克海梅（Max Horkheimer）及阿道諾（Ｔheodor W. Adorno），他們對無神主義和有神論同樣地批評。郝克海梅根本排除能找到一個世界性的代替天主的可能性，同時他也否認一個善而公道的天主的肖像。對舊約極端禁止圖像，他談及渴望那無法達到的「完全是另一位的」――對世界歷史的渴求。阿道諾也堅決支持這種對圖像的完全排斥，自然是指排斥任何慈愛天主的「圖像」。另外，他也不斷地強調這種「消極的」辯證並宣稱正義，真正的正義，要求世界「不單目前的痛苦要消除，而且那不能改變的過去也要消失」[1]。這是說無論如何，以積極的、為他說是不適當的象徵來表達，沒有亡者的復活是不能有正義的。這意味著「肉身的復活與理想主義，和絕對神的領域完全是不相干的」[2]。
43. 同樣地，基督徒可以、也應該不斷學習，十誡第一誡中所有對圖像的嚴格禁止（參出廿4）。消極神學的真理曾由第四屆拉特朗大公會議所強調，它明文聲明造物主和受造之間無論如何相似，他們之間的不同點常是更大[3]。不過，為信徒來說，排斥圖像不能做得過分，最後如郝克海梅和阿道諾般對有神論和無神論都說「不」。天主給了祂自己一個「肖像」：在降生成人的基督身上。在被釘的祂身上，否認天主的假象非常徹底。天主以受苦者的肖像，啟示祂真正的面貌，祂分擔人被天主遺棄的條件，親自取了人形。這個無辜的受苦者，挣得了希望的確定：有一個天主，天主能以我們無法想到的方法製造正義，而我們靠信仰能開始把握它。是的，的確有肉身的復活[4]。的確有正義[5]。有「解開」過去的痛苦，使事情歸正的補救。為此，相信最後審判是首要的希望，需要希望，在最近幾個世紀的動亂中更是明顯。我深信正義的問題是主要的論證，無論如何是對永生的信仰最強有力的論證。對今生無法達到正義，以及對我們期待的永久的愛，這種完全個人的需求，確實為相信人之受造為了永生，是重要的一個動機；可是歷史的正義不可能是結局，需要基督的再來，以及新的生命，令人完全信服。
44. 以正義之名反抗天主是沒有用的。一個沒有天主的世界，是一個沒有希望的世界（參弗二12）。只有天主能造正義。而信仰給我們證實祂是這樣做。最後審判的圖像，主要不是恐怖的像，而是希望的像，為我們來說，它是希望的最佳圖像。它也是叫人恐懼的像嗎？我會說：是喚起責任的像，是聖怡樂（Hilary）所說、我們的一切怕懼都含著愛的恐懼[6]。天主是正義，祂造正義。這是我們的安慰，我們的希望。在祂的正義中也有恩寵。藉由注視被釘和復活的基督，我們可以知道。正義與恩寵二者，應該以它們正確的內在關係來看。恩寵並不取消正義。不會把錯的變為正確的。它不是清理一切的海綿，使人在世所做的一切，都有了一樣的價值。比如，杜斯妥也夫斯基有理由對他的小說《卡拉馬助夫兄弟們》（The Brothers Karamazov）中所描述的天國和恩寵表示反對。作惡的人最後沒有在永生的宴席中，坐在沒有區別的受害者身旁，好像什麼也沒有發生過。這裏我想引證柏拉圖的一段話，它表達公道審判的前兆，為基督徒來說，在多方面是真實而有益的。雖然用多種神話的圖像，他以不含糊的方法表達真理，他說最後，人靈將赤裸裸地站在法官面前。在歷史中所發生的不再重要，只有他們實在怎樣才有關係：「往往當他（法官）要面對的是國王，或其他君主或統治者，他發現在那人靈內沒有什麼健全的東西，他發現受到各種偽證及罪行所折磨和傷痕累累，被謊言和虛榮所扭曲和彎曲，因為真理在他的一生中沒有份。權勢、奢華、驕傲及荒淫，使他完全變形和醜陋，當法官審察後，直接送他到牢獄中，在那裏他將領受相稱的懲罰。有時，法官的眼睛看到不同的人靈，他以純潔和真理而生活過，他驚訝而送他到真福者的小島上」[7]。在拉匝祿和富人的比喻中（參路十六19-31），耶穌藉一個被奢侈和自大所摧毀的人的圖像，勸告我們，此人在他和窮人之間，製造了一種不能穿透的深溝，此鴻溝使人陷于物質的享樂中，忘記別人，不能愛，成了燃燒和無法消除的口渴。我們必須注意，在這個比喻內，耶穌不是指最後審判後的最終命運，而是採取初期猶太教中的一個概念，就是死亡與復活之間的中間狀況，是最後判決還未宣判的狀況。
45. 這個中間狀況的猶太思想，包括說這些人靈不僅是在一種暫時的看守下，而是如富翁比喻所指，已經受罰或是經歷一種臨時的幸福。另外一個意思是，這種狀況可能包含淨化和治愈，使人靈成熟與天主共融合一。初期教會採用了這些觀念，在西方教會，這些思想逐漸發展成煉獄的教義。我們不需要在此審查此發展的複雜的歷史途徑，只須問它的真正意義。因死亡，我們一生的選擇成了決定性的，我們的一生呈現法官面前。我們整個一生的某些情況下，我們的選擇可以有不同形式。有人完全毀壞了他們對真理和願愛人的願望，有人一生仇恨並在自身壓抑了一切的愛。這是可怕的思想，可是這種想法的令人驚慌的一面，能在我們自己歷史中可以看到。這樣的人已無藥可救，善的毀壞是無法挽回的，這就是我們「地獄」[8]一字的意義。另一方面，也有人完全純潔，完全為天主所滲透，完全對他們的近人開放，他們與天主的共融，給予他們整個存有一種方向，他們走向天主的旅程，只有帶給他們已有的圓滿[9]。
46. 不過從經驗上我們知道，二者在人生中都不是正常的。因為大部分人――可以假設――他們內心深處都有對真理、愛和天主的開放。在生命的具體選擇上，常包羅對惡的新妥協，許多醜行掩蓋了純淨，可是對純淨的渴望還是存在，且不斷地從一切基礎出現，並留在人靈中。當這樣的個人出現在法官之前時，發生什麼？是否他們一生累積的一切不潔會突然沒有關係麼？會發生什麼其他的事？聖保祿在他的格林多前書中，給我們一種觀念，天主的判斷根據每個人的特殊環境，有不同的衝擊。他用圖像來設法表達不可見的，為我們不可能將這些圖像形成觀念，因為我們無法看到死後的世界，也沒有任何這方面的經驗。保祿開始說基督徒生活是建立在共同的基礎――基督之上。此基礎永垂不朽。假如我們確立在此基礎上，並將我們的生活建立其上，我們知道它不會自我們奪去，即使在死亡中。然後保祿繼續說:「人可用金、銀、寶石、木、草、禾稭，在這根基上建築，但各人的工程將來總必顯露出來，因為主的日子要把它揭露出來，原來主的日子要在火中出現，這火要試驗各人的工程怎樣。誰在那根基上所建築的工程，若存留得住，他必要獲得賞報；但誰的工程若被焚毀了，他就要受到損失，他自己固然可得救，可是仍像從火中經過的一樣」（格前三12-15）。在此經句中，明顯的是我們的得救可有不同的形式，有的所建的可能被燒，為了得救我們本人要經過「火」，為了完全開放接受天主，並能在永恆婚宴上入席。
47. 有些現代神學家的看法是，那燃燒並救人的火是耶穌自己，祂是法官和救主。與祂相遇是審判的定案。在祂的注視下，一切虛假將消失。與祂的相遇，燃燒我們，改變並釋放我們，使我們真正成為我們自己。我們一生中所建立的一切，可以證實只是草稭、虛張聲勢而瓦解。不過在此類相遇的痛苦中，當我們生命中的不潔和病痛顯示我們時，我們就有救了。祂的注視，祂的心的觸摸，經由「如火般」的無可否認的痛苦改變，而治愈我們。但這是一種有福的痛苦，祂愛的神聖能力，如火般地灼燒我們，使我們能完全成為我們，如此完全成為天主的。這樣正義與恩寵之間的關係，也就清楚了：我們生活的方式不是非物質的，可是我們的污染並不永遠沾污我們，假如我們無論如何繼續接近基督，接近真理和愛。的確，它藉基督的苦難已被焚毀。在審判的時刻，我們經驗到並汲取到，祂的愛對世上和對我們本身是一切罪惡的不可抗拒的力量。愛的痛苦成了我們的救恩和喜樂。很清楚的是我們無法照世界上依年代計算，這種燃燒改變的「時期」。此相遇的改變「時刻」避開現世的時間推算，它是心的時刻，是在基督奧體內與天主共融的「通道」時刻[10]。天主的審判是希望，因為它是正義也是恩寵。假如它只是恩寵，會使世上的一切都無關緊要，天主對正義的問題欠我們一個答覆，這是我們對歷史和天主要問的重大問題。假如它只是正義，最後只能給我們帶來恐懼。天主在基督內降生成人，與審判和恩寵如此緊緊相連，致使正義堅定建立：我們要「懷著恐懼戰慄」（斐二12）成就我們的得救。然而恩寵使我們希望，以信心與「法官」會面，我們知道祂是我們的「護慰者」或parakletos（參若壹二1）。
48. 另外一點該提出，因為為實踐基督徒的希望很重要。早期猶太思想包括人可以用祈禱幫助在中間狀態中的亡者的觀念（參閱加下十二38-45;公元前一世紀）。相同的做法已由基督徒所採用，在東方及西方教會中也普遍。東方不承認往生後人靈的淨化和贖罪的痛苦，不過他們承認在中間狀態下，不同層次的真福和痛苦。已亡者的靈魂能夠經由感恩祭、祈禱和施捨而接受「安慰和神怡」。愛能達到生後的信仰，相信彼此給予和接受的可能，我們彼此的愛在死後繼續，這是幾世紀來基督宗教主要的信念，今日它還是安慰的源泉。誰會不感到需要對他們的已亡的親人，表達愛意、感激或甚至於尋求寬恕呢？那麼有另一個問題：假如「煉獄」不過是在與主、法官和救主的會面中，藉火的淨化，那麼第三者如何可以干預，即使他或她與他是非常親的？當我們問這樣的問題，我們要記得沒有一個人是孤立的，完全屬於自己。我們的一生都與別人休戚相關，經由無數的互動而連在一起。沒有人孤立而生活。沒有人是獨自犯罪。沒有人是獨自得救。別人的生活不斷影響我的生活，我所想的、講的，做的和完成的。同樣，我的生活也影響別人的生活，無論是好是壞。為此我為別人的祈禱，對那個人不是不相干的，外在的，即使在死後亦然。在「存在」的彼此相連上，我對別人的感恩，為他的祈禱，在他的淨化上能扮演某種角色。為此不必將現世的時刻轉換為天主的時刻，在人靈的共融相通上，現世的時刻是被淘汰的。感動別人的心永不會太遲，也不會徒然。如此我們澄清了基督徒希望觀念的重要因素。我們的希望也常是別人的希望，這樣為我才是真正的希望[11]。身為基督徒，我們不該只問：我怎樣救我自己？而也該問：讓別人得救我能做什麼，使希望之星也能為他們升起？然後我要為我自己的得救盡力而

[1]Ｎegative Dialektik (1966), Third paut, Ⅲ, 11, in GesammelteSchriften Ⅵ, Frankfurt am Main 1973, p.395.
[2]同上, Ｓecond Part, p.207.
[3] DS 806.
[4]參「天主教教理」988–1004 號。
[5]參「天主教教理」1040 號。
[6] Cf. Tractatus super Psalmos, Ps 127, 1-3: CSEL 22, 628-630.
[7] Gorgias 525a–526c.
[8]參「天主教教理」1033-1037 號。
[9]參「天主教教理」1023-1029 號。
[10]參「天主教教理」1030–1032 號。
[11]參「天主教教理」1032 號。


在希望中得救-瑪利亞，希望之星-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（台湾地区主教团译本）

瑪利亞，希望之星

49. 用第八或第九世紀編的一首歌，已有一千年了，教會敬崇天主之母瑪利亞為「海星」（AveMaris Stella）。人生是一個旅途。走向此目的地，我們如何找到路？人生猶如在歷史的大海中旅行，時有黑暗和駭浪，在旅途中我們觀望指示路的星星。我們生命中的真正星星，是那些善渡一生的人。他們是希望之光。當然，耶穌基督是真正的光，在歷史的陰影上升起的太陽。但為了到達耶穌那邊，我們也需要那些因祂的光而光耀的人，如此在我們的路上帶領我們。誰比瑪利亞更可以作我們的希望之星呢？由於她答應了天主的要求，使我們的世界為了天主而開啟，她成了結約之櫃，在她內天主取了肉身，成了我們中的一位，在我們中間搭了帳幕（參若一14）。
50. 因此我們向她呼求：聖瑪利亞，妳屬於以色列的謙卑而偉大的人，他們猶如西默盎「期待著以色列的安慰」（路二25），像亞納一樣希望「耶路撒冷的得救」（路二38）。妳的一生完全沉浸在以色列的聖經中，聖經中談及希望、對亞巴郎和他的子孫所做的許諾（參路一55）。這樣我們能重視在上主的天使顯現於妳，並告訴妳將誕生以色列的希望和世界所等待的那位時，妳的神聖的怕懼。經由妳和妳的回應，世世代代的希望成了事實，進入世界和它的歷史。面對此偉大的任務，妳低下頭給予同意說：「看，上主的婢女，願照你的話成就於我吧」（路一38）。當妳高興地急忙穿越猶大山區去看妳表姐依撒伯爾時，妳成了未來教會的圖像，它懷著世界的希望穿越歷史的山脈。妳以妳的「謝主曲」（Magnificat）——以世世代代將聽到的言語及歌曲— — 宣報喜樂，但是妳也同時知道先知們對上主的僕人、在今世要受苦的黑暗言詞。在伯利恆馬棚中聖子誕生放出光芒，光耀中的天使們帶給牧人們喜訊，然而同時地，天主在這世界的謙卑也可觸摸到。老人西默盎對妳說有利劍將刺透妳的心靈（參路二35），妳的聖子在世將成為反對的記號。當耶穌開始祂公開的牧職時，妳必須站在旁邊，使一個新的家族成長，這個家族是祂的使命要建立的，它是由那些聽祂的話而遵行的人所組成的(參路十一27 等)。雖然耶穌開始牧職時顯露了喜樂，在納匝肋的會堂裏，妳已經經驗到有關「反對的記號」的真理（參路四28 等）。如此妳看到了敵對的勢力成長，以及耶穌周圍築起的抗拒，直到十字架的時刻，當時妳必須看著世界的救主、達味的後裔、天主之子死時像是失敗，在罪犯中間受到嘲笑。然後妳聽到耶穌的話說：「女人，看，妳的兒子！」（若十九26）。從十字架上妳接受了新的使命。從十字架上妳以新的方式成了母親：所有信妳的子耶穌和願意跟隨祂的人的母親。痛苦的劍穿透了妳的心。希望死了嗎？世界結果沒有光明，生命沒有目標了嗎？此刻，在內心深處，妳大約再次聽到天使報喜時，對妳的恐懼所說的話：「瑪利亞，妳不要怕！」（路一30）。多少次，主、妳的子對祂的門徒們說同樣的話：不要怕！在哥耳哥達的晚上，在妳心中，妳又聽到了同樣的話。在祂被出賣的時刻，祂曾對門徒們說：「你們放心，我已戰勝了世界」（若十六33）。「你們心裏不要煩亂，也不要膽怯」（若十四27）。「瑪利亞，不要怕！」在納匝肋當時，天使也對妳說：「祂的王國沒有終結」（路一33）。在它開始前可能結束麼？，在十字架下，靠耶穌自己的話的力量，妳成了信友們的母親。在此信仰中，即使在聖週六的黑暗中，產生了希望的確定，妳以妳的方式走向復活的清晨。復活的喜樂感動了妳的心，使妳以新的方式與門徒們合在一起，經由信仰他們蒙召形成耶穌的家族。如此妳在信者團體中間，他們在耶穌升天後的幾天，同聲祈求聖神的恩惠（參宗一14），並在五旬節領受了此恩惠。耶穌的「王國」與人們所想像的不同。它在當時開創，而這「王國」沒有終結。妳一直留在門徒們中間，猶如他們的母親，希望之母。聖瑪利亞，天主之母，我等之母，教我們相信、希望、與妳一起愛。指示我們祂王國的道路！海星，光照我們並引領我們行走！
教宗本篤十六世
發自羅馬聖伯鐸大殿，主曆二○○七年
（在職第三年）十一月三十日聖安德宗徒慶日


在希望中得救-Introduction-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（英文版）

Introduction

ENCYCLICAL LETTER
SPE SALVI
OF THE SUPREME PONTIFF
BENEDICT XVI
TO THE BISHOPS
PRIESTS AND DEACONS
MEN AND WOMEN RELIGIOUS
AND ALL THE LAY FAITHFUL
ON CHRISTIAN HOPE
Introduction
1. “SPE SALVI facti sumus”—in hope we were saved, says Saint Paul to the Romans, and likewise to us (Rom 8:24). According to the Christian faith, “redemption”—salvation—is not simply a given. Redemption is offered to us in the sense that we have been given hope, trustworthy hope, by virtue of which we can face our present: the present, even if it is arduous, can be lived and accepted if it leads towards a goal, if we can be sure of this goal, and if this goal is great enough to justify the effort of the journey. Now the question immediately arises: what sort of hope could ever justify the statement that, on the basis of that hope and simply because it exists, we are redeemed? And what sort of certainty is involved here?


在希望中得救-Faith is Hope-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（英文版）

Faith is Hope

2. Before turning our attention to these timely questions, we must listen a little more closely to the Bible's testimony on hope. “Hope”, in fact, is a key word in Biblical faith—so much so that in several passages the words “faith” and “hope” seem interchangeable. Thus the Letter to the Hebrews closely links the “fullness of faith” (10:22) to “the confession of our hope without wavering” (10:23). Likewise, when the First Letter of Peter exhorts Christians to be always ready to give an answer concerning the logos—the meaning and the reason—of their hope (cf. 3:15), “hope” is equivalent to “faith”. We see how decisively the self-understanding of the early Christians was shaped by their having received the gift of a trustworthy hope, when we compare the Christian life with life prior to faith, or with the situation of the followers of other religions. Paul reminds the Ephesians that before their encounter with Christ they were “without hope and without God in the world” (Eph 2:12). Of course he knew they had had gods, he knew they had had a religion, but their gods had proved questionable, and no hope emerged from their contradictory myths. Notwithstanding their gods, they were “without God” and consequently found themselves in a dark world, facing a dark future. In nihil ab nihilo quam cito recidimus (How quickly we fall back from nothing to nothing)[1]: so says an epitaph of that period. In this phrase we see in no uncertain terms the point Paul was making. In the same vein he says to the Thessalonians: you must not “grieve as others do who have no hope” (1 Th 4:13). Here too we see as a distinguishing mark of Christians the fact that they have a future: it is not that they know the details of what awaits them, but they know in general terms that their life will not end in emptiness. Only when the future is certain as a positive reality does it become possible to live the present as well. So now we can say: Christianity was not only “good news”—the communication of a hitherto unknown content. In our language we would say: the Christian message was not only “informative” but “performative”. That means: the Gospel is not merely a communication of things that can be known—it is one that makes things happen and is life-changing. The dark door of time, of the future, has been thrown open. The one who has hope lives differently; the one who hopes has been granted the gift of a new life.
3. Yet at this point a question arises: in what does this hope consist which, as hope, is “redemption”? The essence of the answer is given in the phrase from the Letter to the Ephesians quoted above: the Ephesians, before their encounter with Christ, were without hope because they were “without God in the world”. To come to know God—the true God—means to receive hope. We who have always lived with the Christian concept of God, and have grown accustomed to it, have almost ceased to notice that we possess the hope that ensues from a real encounter with this God. The example of a saint of our time can to some degree help us understand what it means to have a real encounter with this God for the first time. I am thinking of the African Josephine Bakhita, canonized by Pope John Paul II. She was born around 1869—she herself did not know the precise date—in Darfur in Sudan. At the age of nine, she was kidnapped by slave-traders, beaten till she bled, and sold five times in the slave-markets of Sudan. Eventually she found herself working as a slave for the mother and the wife of a general, and there she was flogged every day till she bled; as a result of this she bore 144 scars throughout her life. Finally, in 1882, she was bought by an Italian merchant for the Italian consul Callisto Legnani, who returned to Italy as the Mahdists advanced. Here, after the terrifying “masters” who had owned her up to that point, Bakhita came to know a totally different kind of “master”—in Venetian dialect, which she was now learning, she used the name “paron” for the living God, the God of Jesus Christ. Up to that time she had known only masters who despised and maltreated her, or at best considered her a useful slave. Now, however, she heard that there is a “paron” above all masters, the Lord of all lords, and that this Lord is good, goodness in person. She came to know that this Lord even knew her, that he had created her—that he actually loved her. She too was loved, and by none other than the supreme “Paron”, before whom all other masters are themselves no more than lowly servants. She was known and loved and she was awaited. What is more, this master had himself accepted the destiny of being flogged and now he was waiting for her “at the Father's right hand”. Now she had “hope” —no longer simply the modest hope of finding masters who would be less cruel, but the great hope: “I am definitively loved and whatever happens to me—I am awaited by this Love. And so my life is good.” Through the knowledge of this hope she was “redeemed”, no longer a slave, but a free child of God. She understood what Paul meant when he reminded the Ephesians that previously they were without hope and without God in the world—without hope because without God. Hence, when she was about to be taken back to Sudan, Bakhita refused; she did not wish to be separated again from her “Paron”. On 9 January 1890, she was baptized and confirmed and received her first Holy Communion from the hands of the Patriarch of Venice. On 8 December 1896, in Verona, she took her vows in the Congregation of the Canossian Sisters and from that time onwards, besides her work in the sacristy and in the porter's lodge at the convent, she made several journeys round Italy in order to promote the missions: the liberation that she had received through her encounter with the God of Jesus Christ, she felt she had to extend, it had to be handed on to others, to the greatest possible number of people. The hope born in her which had “redeemed” her she could not keep to herself; this hope had to reach many, to reach everybody.


在希望中得救-The concept of faith-based hope in the New Testame-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（英文版）

The concept of faith-based hope in the New Testame

4. We have raised the question: can our encounter with the God who in Christ has shown us his face and opened his heart be for us too not just “informative” but “performative”—that is to say, can it change our lives, so that we know we are redeemed through the hope that it expresses? Before attempting to answer the question, let us return once more to the early Church. It is not difficult to realize that the experience of the African slave-girl Bakhita was also the experience of many in the period of nascent Christianity who were beaten and condemned to slavery. Christianity did not bring a message of social revolution like that of the ill-fated Spartacus, whose struggle led to so much bloodshed. Jesus was not Spartacus, he was not engaged in a fight for political liberation like Barabbas or Bar- Kochba. Jesus, who himself died on the Cross, brought something totally different: an encounter with the Lord of all lords, an encounter with the living God and thus an encounter with a hope stronger than the sufferings of slavery, a hope which therefore transformed life and the world from within. What was new here can be seen with the utmost clarity in Saint Paul's Letter to Philemon. This is a very personal letter, which Paul wrote from prison and entrusted to the runaway slave Onesimus for his master, Philemon. Yes, Paul is sending the slave back to the master from whom he had fled, not ordering but asking: “I appeal to you for my child ... whose father I have become in my imprisonment ... I am sending him back to you, sending my very heart ... perhaps this is why he was parted from you for a while, that you might have him back for ever, no longer as a slave but more than a slave, as a beloved brother ...” (Philem 10-16). Those who, as far as their civil status is concerned, stand in relation to one an other as masters and slaves, inasmuch as they are members of the one Church have become brothers and sisters—this is how Christians addressed one another. By virtue of their Baptism they had been reborn, they had been given to drink of the same Spirit and they received the Body of the Lord together, alongside one another. Even if external structures remained unaltered, this changed society from within. When the Letter to the Hebrews says that Christians here on earth do not have a permanent homeland, but seek one which lies in the future (cf. Heb 11:13-16; Phil 3:20), this does not mean for one moment that they live only for the future: present society is recognized by Christians as an exile; they belong to a new society which is the goal of their common pilgrimage and which is anticipated in the course of that pilgrimage.
5. We must add a further point of view. The First Letter to the Corinthians (1:18-31) tells us that many of the early Christians belonged to the lower social strata, and precisely for this reason were open to the experience of new hope, as we saw in the example of Bakhita. Yet from the beginning there were also conversions in the aristocratic and cultured circles, since they too were living “without hope and without God in the world”. Myth had lost its credibility; the Roman State religion had become fossilized into simple ceremony which was scrupulously carried out, but by then it was merely “political religion”. Philosophical rationalism had confined the gods within the realm of unreality. The Divine was seen in various ways in cosmic forces, but a God to whom one could pray did not exist. Paul illustrates the essential problem of the religion of that time quite accurately when he contrasts life “according to Christ” with life under the dominion of the “elemental spirits of the universe” (Col 2:8). In this regard a text by Saint Gregory Nazianzen is enlightening. He says that at the very moment when the Magi, guided by the star, adored Christ the new king, astrology came to an end, because the stars were now moving in the orbit determined by Christ[2]. This scene, in fact, overturns the world-view of that time, which in a different way has become fashionable once again today. It is not the elemental spirits of the universe, the laws of matter, which ultimately govern the world and mankind, but a personal God governs the stars, that is, the universe; it is not the laws of matter and of evolution that have the final say, but reason, will, love—a Person. And if we know this Person and he knows us, then truly the inexorable power of material elements no longer has the last word; we are not slaves of the universe and of its laws, we are free. In ancient times, honest enquiring minds were aware of this. Heaven is not empty. Life is not a simple product of laws and the randomness of matter, but within everything and at the same time above everything, there is a personal will, there is a Spirit who in Jesus has revealed himself as Love[3].
6. The sarcophagi of the early Christian era illustrate this concept visually—in the context of death, in the face of which the question concerning life's meaning becomes unavoidable. The figure of Christ is interpreted on ancient sarcophagi principally by two images: the philosopher and the shepherd. Philosophy at that time was not generally seen as a difficult academic discipline, as it is today. Rather, the philosopher was someone who knew how to teach the essential art: the art of being authentically human—the art of living and dying. To be sure, it had long since been realized that many of the people who went around pretending to be philosophers, teachers of life, were just charlatans who made money through their words, while having nothing to say about real life. All the more, then, the true philosopher who really did know how to point out the path of life was highly sought after. Towards the end of the third century, on the sarcophagus of a child in Rome, we find for the first time, in the context of the resurrection of Lazarus, the figure of Christ as the true philosopher, holding the Gospel in one hand and the philosopher's travelling staff in the other. With his staff, he conquers death; the Gospel brings the truth that itinerant philosophers had searched for in vain. In this image, which then became a common feature of sarcophagus art for a long time, we see clearly what both educated and simple people found in Christ: he tells us who man truly is and what a man must do in order to be truly human. He shows us the way, and this way is the truth. He himself is both the way and the truth, and therefore he is also the life which all of us are seeking. He also shows us the way beyond death; only someone able to do this is a true teacher of life. The same thing becomes visible in the image of the shepherd. As in the representation of the philosopher, so too through the figure of the shepherd the early Church could identify with existing models of Roman art. There the shepherd was generally an expression of the dream of a tranquil and simple life, for which the people, amid the confusion of the big cities, felt a certain longing. Now the image was read as part of a new scenario which gave it a deeper content: “The Lord is my shepherd: I shall not want ... Even though I walk through the valley of the shadow of death, I fear no evil, because you are with me ...” (Ps 23 [22]:1, 4). The true shepherd is one who knows even the path that passes through the valley of death; one who walks with me even on the path of final solitude, where no one can accompany me, guiding me through: he himself has walked this path, he has descended into the kingdom of death, he has conquered death, and he has returned to accompany us now and to give us the certainty that, together with him, we can find a way through. The realization that there is One who even in death accompanies me, and with his “rod and his staff comforts me”, so that “I fear no evil” (cf. Ps 23 [22]:4)—this was the new “hope” that arose over the life of believers.
7. We must return once more to the New Testament. In the eleventh chapter of the Letter to the Hebrews (v. 1) we find a kind of definition of faith which closely links this virtue with hope. Ever since the Reformation there has been a dispute among exegetes over the central word of this phrase, but today a way towards a common interpretation seems to be opening up once more. For the time being I shall leave this central word untranslated. The sentence therefore reads as follows: “Faith is the hypostasis of things hoped for; the proof of things not seen”. For the Fathers and for the theologians of the Middle Ages, it was clear that the Greek word hypostasis was to be rendered in Latin with the term substantia. The Latin translation of the text produced at the time of the early Church therefore reads: Est autem fides sperandarum substantia rerum, argumentum non apparentium—faith is the “substance” of things hoped for; the proof of things not seen. Saint Thomas Aquinas[4], using the terminology of the philosophical tradition to which he belonged, explains it as follows: faith is a habitus, that is, a stable disposition of the spirit, through which eternal life takes root in us and reason is led to consent to what it does not see. The concept of “substance” is therefore modified in the sense that through faith, in a tentative way, or as we might say “in embryo”—and thus according to the “substance”—there are already present in us the things that are hoped for: the whole, true life. And precisely because the thing itself is already present, this presence of what is to come also creates certainty: this “thing” which must come is not yet visible in the external world (it does not “appear”), but because of the fact that, as an initial and dynamic reality, we carry it within us, a certain perception of it has even now come into existence. To Luther, who was not particularly fond of the Letter to the Hebrews, the concept of “substance”, in the context of his view of faith, meant nothing. For this reason he understood the term hypostasis/substance not in the objective sense (of a reality present within us), but in the subjective sense, as an expression of an interior attitude, and so, naturally, he also had to understand the term argumentum as a disposition of the subject. In the twentieth century this interpretation became prevalent—at least in Germany—in Catholic exegesis too, so that the ecumenical translation into German of the New Testament, approved by the Bishops, reads as follows: Glaube aber ist: Feststehen in dem, was man erhofft, Überzeugtsein von dem, was man nicht sieht (faith is: standing firm in what one hopes, being convinced of what one does not see). This in itself is not incorrect, but it is not the meaning of the text, because the Greek term used (elenchos) does not have the subjective sense of “conviction” but the objective sense of “proof”. Rightly, therefore, recent Prot- estant exegesis has arrived at a different interpretation: “Yet there can be no question but that this classical Protestant understanding is untenable”[5]. Faith is not merely a personal reaching out towards things to come that are still totally absent: it gives us something. It gives us even now something of the reality we are waiting for, and this present reality constitutes for us a “proof” of the things that are still unseen. Faith draws the future into the present, so that it is no longer simply a “not yet”. The fact that this future exists changes the present; the present is touched by the future reality, and thus the things of the future spill over into those of the present and those of the present into those of the future.
8. This explanation is further strengthened and related to daily life if we consider verse 34 of the tenth chapter of the Letter to the Hebrews, which is linked by vocabulary and content to this definition of hope-filled faith and prepares the way for it. Here the author speaks to believers who have undergone the experience of persecution and he says to them: “you had compassion on the prisoners, and you joyfully accepted the plundering of your property (hyparchonton—Vg. bonorum), since you knew that you yourselves had a better possession (hyparxin—Vg. substantiam) and an abiding one.” Hyparchonta refers to property, to what in earthly life constitutes the means of support, indeed the basis, the “substance” for life, what we depend upon. This “substance”, life's normal source of security, has been taken away from Christians in the course of persecution. They have stood firm, though, because they considered this material substance to be of little account. They could abandon it because they had found a better “basis” for their existence—a basis that abides, that no one can take away. We must not overlook the link between these two types of “substance”, between means of support or material basis and the word of faith as the “basis”, the “substance” that endures. Faith gives life a new basis, a new foundation on which we can stand, one which relativizes the habitual foundation, the reliability of material income. A new freedom is created with regard to this habitual foundation of life, which only appears to be capable of providing support, although this is obviously not to deny its normal meaning. This new freedom, the awareness of the new “substance” which we have been given, is revealed not only in martyrdom, in which people resist the overbearing power of ideology and its political organs and, by their death, renew the world. Above all, it is seen in the great acts of renunciation, from the monks of ancient times to Saint Francis of Assisi and those of our contemporaries who enter modern religious Institutes and movements and leave everything for love of Christ, so as to bring to men and women the faith and love of Christ, and to help those who are suffering in body and spirit. In their case, the new “substance” has proved to be a genuine “substance”; from the hope of these people who have been touched by Christ, hope has arisen for others who were living in darkness and without hope. In their case, it has been demonstrated that this new life truly possesses and is “substance” that calls forth life for others. For us who contemplate these figures, their way of acting and living is de facto a “proof” that the things to come, the promise of Christ, are not only a reality that we await, but a real presence: he is truly the “philosopher” and the “shepherd” who shows us what life is and where it is to be found.
9. In order to understand more deeply this reflection on the two types of substance—hypostasis and hyparchonta—and on the two approaches to life expressed by these terms, we must continue with a brief consideration of two words pertinent to the discussion which can be found in the tenth chapter of the Letter to the Hebrews. I refer to the words hypomone (10:36) and hypostole (10:39). Hypo- mone is normally translated as “patience”—perseverance, constancy. Knowing how to wait, while patiently enduring trials, is necessary for the believer to be able to “receive what is promised” (10:36). In the religious context of ancient Judaism, this word was used expressly for the expectation of God which was characteristic of Israel, for their persevering faithfulness to God on the basis of the certainty of the Covenant in a world which contradicts God. Thus the word indicates a lived hope, a life based on the certainty of hope. In the New Testament this expectation of God, this standing with God, takes on a new significance: in Christ, God has revealed himself. He has already communicated to us the “substance” of things to come, and thus the expectation of God acquires a new certainty.
It is the expectation of things to come from the perspective of a present that is already given. It is a looking-forward in Christ's presence, with Christ who is present, to the perfecting of his Body, to his definitive coming. The word hypostole, on the other hand, means shrinking back through lack of courage to speak openly and frankly a truth that may be dangerous. Hiding through a spirit of fear leads to “destruction” (Heb 10:39). “God did not give us a spirit of timidity but a spirit of power and love and self-control”—that, by contrast, is the beautiful way in which the Second Letter to Timothy (1:7) describes the fundamental attitude of the Christian.


在希望中得救-Eternal life – what is it?-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（英文版）

Eternal life – what is it?

10. We have spoken thus far of faith and hope in the New Testament and in early Christianity; yet it has always been clear that we are referring not only to the past: the entire reflection concerns living and dying in general, and therefore it also concerns us here and now. So now we must ask explicitly: is the Christian faith also for us today a life-changing and life-sustaining hope?
Is it “performative” for us—is it a message which shapes our life in a new way, or is it just “information” which, in the meantime, we have set aside and which now seems to us to have been superseded by more recent information? In the search for an answer, I would like to begin with the classical form of the dialogue with which the rite of Baptism expressed the reception of an infant into the community of believers and the infant's rebirth in Christ. First of all the priest asked what name the parents had chosen for the child, and then he continued with the question: “What do you ask of the Church?” Answer: “Faith”. “And what does faith give you?” “Eternal life”. According to this dialogue, the parents were seeking access to the faith for their child, communion with believers, because they saw in faith the key to “eternal life”. Today as in the past, this is what being baptized, becoming Christians, is all about: it is not just an act of socialization within the community, not simply a welcome into the Church. The parents expect more for the one to be baptized: they expect that faith, which includes the corporeal nature of the Church and her sacraments, will give life to their child—eternal life. Faith is the substance of hope. But then the question arises: do we really want this—to live eternally? Perhaps many people reject the faith today simply because they do not find the prospect of eternal life attractive. What they desire is not eternal life at all, but this present life, for which faith in eternal life seems something of an impediment. To continue living for ever —endlessly—appears more like a curse than a gift. Death, admittedly, one would wish to postpone for as long as possible. But to live always, without end—this, all things considered, can only be monotonous and ultimately unbearable. This is precisely the point made, for example, by Saint Ambrose, one of the Church Fathers, in the funeral discourse for his deceased brother Satyrus: “Death was not part of nature; it became part of nature. God did not decree death from the beginning; he prescribed it as a remedy. Human life, because of sin ... began to experience the burden of wretchedness in unremitting labour and unbearable sorrow. There had to be a limit to its evils; death had to restore what life had forfeited. Without the assistance of grace, immortality is more of a burden than a blessing”[6]. A little earlier, Ambrose had said: “Death is, then, no cause for mourning, for it is the cause of mankind's salvation”[7].
11. Whatever precisely Saint Ambrose may have meant by these words, it is true that to eliminate death or to postpone it more or less indefinitely would place the earth and humanity in an impossible situation, and even for the individual would bring no benefit. Obviously there is a contradiction in our attitude, which points to an inner contradiction in our very existence. On the one hand, we do not want to die; above all, those who love us do not want us to die. Yet on the other hand, neither do we want to continue living indefinitely, nor was the earth created with that in view. So what do we really want? Our paradoxical attitude gives rise to a deeper question: what in fact is “life”? And what does “eternity” really mean? There are moments when it suddenly seems clear to us: yes, this is what true “life” is—this is what it should be like. Besides, what we call “life” in our everyday language is not real “life” at all. Saint Augustine, in the extended letter on prayer which he addressed to Proba, a wealthy Roman widow and mother of three consuls, once wrote this: ultimately we want only one thing—”the blessed life”, the life which is simply life, simply “happiness”. In the final analysis, there is nothing else that we ask for in prayer. Our journey has no other goal—it is about this alone. But then Augustine also says: looking more closely, we have no idea what we ultimately desire, what we would really like. We do not know this reality at all; even in those moments when we think we can reach out and touch it, it eludes us. “We do not know what we should pray for as we ought,” he says, quoting Saint Paul (Rom 8:26). All we know is that it is not this. Yet in not knowing, we know that this reality must exist. “There is therefore in us a certain learned ignorance (docta ignorantia), so to speak”, he writes. We do not know what we would really like; we do not know this “true life”; and yet we know that there must be something we do not know towards which we feel driven[8].
12. I think that in this very precise and permanently valid way, Augustine is describing man's essential situation, the situation that gives rise to all his contradictions and hopes. In some way we want life itself, true life, untouched even by death; yet at the same time we do not know the thing towards which we feel driven. We cannot stop reaching out for it, and yet we know that all we can experience or accomplish is not what we yearn for. This unknown “thing” is the true “hope” which drives us, and at the same time the fact that it is unknown is the cause of all forms of despair and also of all efforts, whether positive or destructive, directed towards worldly authenticity and human authenticity. The term “eternal life” is intended to give a name to this known “unknown”. Inevitably it is an inadequate term that creates confusion. “Eternal”, in fact, suggests to us the idea of something interminable, and this frightens us; “life” makes us think of the life that we know and love and do not want to lose, even though very often it brings more toil than satisfaction, so that while on the one hand we desire it, on the other hand we do not want it. To imagine ourselves outside the temporality that imprisons us and in some way to sense that eternity is not an unending succession of days in the calendar, but something more like the supreme moment of satisfaction, in which totality embraces us and we embrace totality—this we can only attempt. It would be like plunging into the ocean of infinite love, a moment in which time—the before and after—no longer exists. We can only attempt to grasp the idea that such a moment is life in the full sense, a plunging ever anew into the vastness of being, in which we are simply overwhelmed with joy. This is how Jesus expresses it in Saint John's Gospel: “I will see you again and your hearts will rejoice, and no one will take your joy from you” (16:22). We must think along these lines if we want to understand the object of Christian hope, to understand what it is that our faith, our being with Christ, leads us to expect[9].


在希望中得救-Is Christian hope individualistic?-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（英文版）

Is Christian hope individualistic?

13. In the course of their history, Christians have tried to express this “knowing without knowing” by means of figures that can be represented, and they have developed images of “Heaven” which remain far removed from what, after all, can only be known negatively, via unknowing. All these attempts at the representation of hope have given to many people, down the centuries, the incentive to live by faith and hence also to abandon their hyparchonta, the material substance for their lives. The author of the Letter to the Hebrews, in the eleventh chapter, outlined a kind of history of those who live in hope and of their journeying, a history which stretches from the time of Abel into the author's own day. This type of hope has been subjected to an increasingly harsh critique in modern times: it is dismissed as pure individualism, a way of abandoning the world to its misery and taking refuge in a private form of eternal salvation. Henri de Lubac, in the introduction to his seminal book Catholicisme. Aspects sociaux du dogme, assembled some characteristic articulations of this viewpoint, one of which is worth quoting: “Should I have found joy? No ... only my joy, and that is something wildly different ... The joy of Jesus can be personal. It can belong to a single man and he is saved. He is at peace ... now and always, but he is alone. The isolation of this joy does not trouble him. On the contrary: he is the chosen one! In his blessedness he passes through the battlefields with a rose in his hand”[10].
14. Against this, drawing upon the vast range of patristic theology, de Lubac was able to demonstrate that salvation has always been considered a “social” reality. Indeed, the Letter to the Hebrews speaks of a “city” (cf. 11:10, 16; 12:22; 13:14) and therefore of communal salvation. Consistently with this view, sin is understood by the Fathers as the destruction of the unity of the human race, as fragmentation and division. Babel, the place where languages were confused, the place of separation, is seen to be an expression of what sin fundamentally is. Hence “redemption” appears as the reestablishment of unity, in which we come together once more in a union that begins to take shape in the world community of believers. We need not concern ourselves here with all the texts in which the social character of hope appears. Let us concentrate on the Letter to Proba in which Augustine tries to illustrate to some degree this “known unknown” that we seek. His point of departure is simply the expression “blessed life”. Then he quotes Psalm 144 [143]:15: “Blessed is the people whose God is the Lord.” And he continues: “In order to be numbered among this people and attain to ... everlasting life with God, ‘the end of the commandment is charity that issues from a pure heart and a good conscience and sincere faith' (1 Tim 1:5)”[11]. This real life, towards which we try to reach out again and again, is linked to a lived union with a “people”, and for each individual it can only be attained within this “we”. It presupposes that we escape from the prison of our “I”, because only in the openness of this universal subject does our gaze open out to the source of joy, to love itself—to God.
15. While this community-oriented vision of the “blessed life” is certainly directed beyond the present world, as such it also has to do with the building up of this world—in very different ways, according to the historical context and the possibilities offered or excluded thereby. At the time of Augustine, the incursions of new peoples were threatening the cohesion of the world, where hitherto there had been a certain guarantee of law and of living in a juridically ordered society; at that time, then, it was a matter of strengthening the basic foundations of this peaceful societal existence, in order to survive in a changed world. Let us now consider a more or less randomly chosen episode from the Middle Ages, that serves in many respects to illustrate what we have been saying. It was commonly thought that monasteries were places of flight from the world (contemptus mundi) and of withdrawal from responsibility for the world, in search of private salvation. Bernard of Clairvaux, who inspired a multitude of young people to enter the monasteries of his reformed Order, had quite a different perspective on this. In his view, monks perform a task for the whole Church and hence also for the world. He uses many images to illustrate the responsibility that monks have towards the entire body of the Church, and indeed towards humanity; he applies to them the words of pseudo-Rufinus: “The human race lives thanks to a few; were it not for them, the world would perish ...”[12]. Contemplatives—contemplantes—must become agricultural labourers—laborantes—he says. The nobility of work, which Christianity inherited from Judaism, had already been expressed in the monastic rules of Augustine and Benedict. Bernard takes up this idea again. The young noblemen who flocked to his monasteries had to engage in manual labour. In fact Bernard explicitly states that not even the monastery can restore Paradise, but he maintains that, as a place of practical and spiritual “tilling the soil”, it must prepare the new Paradise. A wild plot of forest land is rendered fertile—and in the process, the trees of pride are felled, whatever weeds may be growing inside souls are pulled up, and the ground is thereby prepared so that bread for body and soul can flourish[13]. Are we not perhaps seeing once again, in the light of current history, that no positive world order can prosper where souls are overgrown?


在希望中得救-The transformation of Christian faith-hope in the-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（英文版）

The transformation of Christian faith-hope in the

16. How could the idea have developed that Jesus's message is narrowly individualistic and aimed only at each person singly? How did we arrive at this interpretation of the “salvation of the soul” as a flight from responsibility for the whole, and how did we come to conceive the Christian project as a selfish search for salvation which rejects the idea of serving others? In order to find an answer to this we must take a look at the foundations of the modern age. These appear with particular clarity in the thought of Francis Bacon. That a new era emerged—through the discovery of America and the new technical achievements that had made this development possible—is undeniable. But what is the basis of this new era? It is the new correlation of experiment and method that enables man to arrive at an interpretation of nature in conformity with its laws and thus finally to achieve “the triumph of art over nature” (victoria cursus artis super naturam)[14]. The novelty—according to Bacon's vision—lies in a new correlation between science and praxis. This is also given a theological application: the new correlation between science and praxis would mean that the dominion over creation —given to man by God and lost through original sin—would be reestablished[15].
17. Anyone who reads and reflects on these statements attentively will recognize that a disturbing step has been taken: up to that time, the recovery of what man had lost through the expulsion from Paradise was expected from faith in Jesus Christ: herein lay “redemption”. Now, this “redemption”, the restoration of the lost “Paradise” is no longer expected from faith, but from the newly discovered link between science and praxis. It is not that faith is simply denied; rather it is displaced onto another level—that of purely private and other-worldly affairs—and at the same time it becomes somehow irrelevant for the world. This programmatic vision has determined the trajectory of modern times and it also shapes the present-day crisis of faith which is essentially a crisis of Christian hope. Thus hope too, in Bacon, acquires a new form. Now it is called: faith in progress. For Bacon, it is clear that the recent spate of discoveries and inventions is just the beginning; through the interplay of science and praxis, totally new discoveries will follow, a totally new world will emerge, the kingdom of man[16]. He even put forward a vision of foreseeable inventions—including the aeroplane and the submarine. As the ideology of progress developed further, joy at visible advances in human potential remained a continuing confirmation of faith in progress as such.
18. At the same time, two categories become increasingly central to the idea of progress: reason and freedom. Progress is primarily associated with the growing dominion of reason, and this reason is obviously considered to be a force of good and a force for good. Progress is the overcoming of all forms of dependency—it is progress towards perfect freedom. Likewise freedom is seen purely as a promise, in which man becomes more and more fully himself. In both concepts—freedom and reason—there is a political aspect. The kingdom of reason, in fact, is expected as the new condition of the human race once it has attained total freedom. The political conditions of such a kingdom of reason and freedom, however, appear at first sight somewhat ill defined. Reason and freedom seem to guarantee by themselves, by virtue of their intrinsic goodness, a new and perfect human community. The two key concepts of “reason” and “freedom”, however, were tacitly interpreted as being in conflict with the shackles of faith and of the Church as well as those of the political structures of the period. Both concepts therefore contain a revolutionary potential of enormous explosive force.
19. We must look briefly at the two essential stages in the political realization of this hope, because they are of great importance for the development of Christian hope, for a proper understanding of it and of the reasons for its persistence. First there is the French Revolution—an attempt to establish the rule of reason and freedom as a political reality. To begin with, the Europe of the Enlightenment looked on with fascination at these events, but then, as they developed, had cause to reflect anew on reason and freedom. A good illustration of these two phases in the reception of events in France is found in two essays by Immanuel Kant in which he reflects on what had taken place. In 1792 he wrote Der Sieg des guten Prinzips über das böse und die Gründung eines Reiches Gottes auf Erden (“The Victory of the Good over the Evil Principle and the Founding of a Kingdom of God on Earth”). In this text he says the following: “The gradual transition of ecclesiastical faith to the exclusive sovereignty of pure religious faith is the coming of the Kingdom of God”[17]. He also tells us that revolutions can accelerate this transition from ecclesiastical faith to rational faith. The “Kingdom of God” proclaimed by Jesus receives a new definition here and takes on a new mode of presence; a new “imminent expectation”, so to speak, comes into existence: the “Kingdom of God” arrives where “ecclesiastical faith” is vanquished and superseded by “religious faith”, that is to say, by simple rational faith. In 1794, in the text Das Ende aller Dinge (“The End of All Things”) a changed image appears. Now Kant considers the possibility that as well as the natural end of all things there may be another that is unnatural, a perverse end. He writes in this connection: “If Christianity should one day cease to be worthy of love ... then the prevailing mode in human thought would be rejection and opposition to it; and the Antichrist ... would begin his—albeit short—regime (presumably based on fear and self-interest); but then, because Christianity, though destined to be the world religion, would not in fact be favoured by destiny to become so, then, in a moral respect, this could lead to the (perverted) end of all things”[18].
20. The nineteenth century held fast to its faith in progress as the new form of human hope, and it continued to consider reason and freedom as the guiding stars to be followed along the path of hope. Nevertheless, the increasingly rapid advance of technical development and the industrialization connected with it soon gave rise to an entirely new social situation: there emerged a class of industrial workers and the so-called “industrial proletariat”, whose dreadful living conditions Friedrich Engels described alarmingly in 1845. For his readers, the conclusion is clear: this cannot continue; a change is necessary. Yet the change would shake up and overturn the entire structure of bourgeois society. After the bourgeois revolution of 1789, the time had come for a new, proletarian revolution: progress could not simply continue in small, linear steps. A revolutionary leap was needed. Karl Marx took up the rallying call, and applied his incisive language and intellect to the task of launching this major new and, as he thought, definitive step in history towards salvation—towards what Kant had described as the “Kingdom of God”. Once the truth of the hereafter had been rejected, it would then be a question of establishing the truth of the here and now. The critique of Heaven is transformed into the critique of earth, the critique of theology into the critique of politics. Progress towards the better, towards the definitively good world, no longer comes simply from science but from politics—from a scientifically conceived politics that recognizes the structure of history and society and thus points out the road towards revolution, towards all-encompassing change. With great precision, albeit with a certain onesided bias, Marx described the situation of his time, and with great analytical skill he spelled out the paths leading to revolution—and not only theoretically: by means of the Communist Party that came into being from the Communist Manifesto of 1848, he set it in motion. His promise, owing to the acuteness of his analysis and his clear indication of the means for radical change, was and still remains an endless source of fascination. Real revolution followed, in the most radical way in Russia.
21. Together with the victory of the revolution, though, Marx's fundamental error also became evident. He showed precisely how to overthrow the existing order, but he did not say how matters should proceed thereafter. He simply presumed that with the expropriation of the ruling class, with the fall of political power and the socialization of means of production, the new Jerusalem would be realized. Then, indeed, all contradictions would be resolved, man and the world would finally sort themselves out. Then everything would be able to proceed by itself along the right path, because everything would belong to everyone and all would desire the best for one another. Thus, having accomplished the revolution, Lenin must have realized that the writings of the master gave no indication as to how to proceed. True, Marx had spoken of the interim phase of the dictatorship of the proletariat as a necessity which in time would automatically become redundant. This “intermediate phase” we know all too well, and we also know how it then developed, not ushering in a perfect world, but leaving behind a trail of appalling destruction. Marx not only omitted to work out how this new world would be organized—which should, of course, have been unnecessary. His silence on this matter follows logically from his chosen approach. His error lay deeper. He forgot that man always remains man. He forgot man and he forgot man's freedom. He forgot that freedom always remains also freedom for evil. He thought that once the economy had been put right, everything would automatically be put right. His real error is materialism: man, in fact, is not merely the product of economic conditions, and it is not possible to redeem him purely from the outside by creating a favourable economic environment.
22. Again, we find ourselves facing the question: what may we hope? A self-critique of modernity is needed in dialogue with Christianity and its concept of hope. In this dialogue Christians too, in the context of their knowledge and experience, must learn anew in what their hope truly consists, what they have to offer to the world and what they cannot offer. Flowing into this self-critique of the modern age there also has to be a self-critique of modern Christianity, which must constantly renew its self-understanding setting out from its roots. On this subject, all we can attempt here are a few brief observations. First we must ask ourselves: what does “progress” really mean; what does it promise and what does it not promise? In the nineteenth century, faith in progress was already subject to critique. In the twentieth century, Theodor W. Adorno formulated the problem of faith in progress quite drastically: he said that progress, seen accurately, is progress from the sling to the atom bomb. Now this is certainly an aspect of progress that must not be concealed. To put it another way: the ambiguity of progress becomes evident. Without doubt, it offers new possibilities for good, but it also opens up appalling possibilities for evil—possibilities that formerly did not exist. We have all witnessed the way in which progress, in the wrong hands, can become and has indeed become a terrifying progress in evil. If technical progress is not matched by corresponding progress in man's ethical formation, in man's inner growth (cf. Eph 3:16; 2 Cor 4:16), then it is not progress at all, but a threat for man and for the world.
23. As far as the two great themes of “reason” and “freedom” are concerned, here we can only touch upon the issues connected with them. Yes indeed, reason is God's great gift to man, and the victory of reason over unreason is also a goal of the Christian life. But when does reason truly triumph? When it is detached from God? When it has become blind to God? Is the reason behind action and capacity for action the whole of reason? If progress, in order to be progress, needs moral growth on the part of humanity, then the reason behind action and capacity for action is likewise urgently in need of integration through reason's openness to the saving forces of faith, to the differentiation between good and evil. Only thus does reason become truly human. It becomes human only if it is capable of directing the will along the right path, and it is capable of this only if it looks beyond itself. Otherwise, man's situation, in view of the imbalance between his material capacity and the lack of judgement in his heart, becomes a threat for him and for creation. Thus where freedom is concerned, we must remember that human freedom always requires a convergence of various freedoms. Yet this convergence cannot succeed unless it is determined by a common intrinsic criterion of measurement, which is the foundation and goal of our freedom. Let us put it very simply: man needs God, otherwise he remains without hope. Given the developments of the modern age, the quotation from Saint Paul with which I began (Eph 2:12) proves to be thoroughly realistic and plainly true. There is no doubt, therefore, that a “Kingdom of God” accomplished without God—a kingdom therefore of man alone—inevitably ends up as the “perverse end” of all things as described by Kant: we have seen it, and we see it over and over again. Yet neither is there any doubt that God truly enters into human affairs only when, rather than being present merely in our thinking, he himself comes towards us and speaks to us. Reason therefore needs faith if it is to be completely itself: reason and faith need one another in order to fulfil their true nature and their mission.


在希望中得救-The true shape of Christian hope-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（英文版）

The true shape of Christian hope

24. Let us ask once again: what may we hope? And what may we not hope? First of all, we must acknowledge that incremental progress is possible only in the material sphere. Here, amid our growing knowledge of the structure of matter and in the light of ever more advanced inventions, we clearly see continuous progress towards an ever greater mastery of nature. Yet in the field of ethical awareness and moral decision-making, there is no similar possibility of accumulation for the simple reason that man's freedom is always new and he must always make his decisions anew. These decisions can never simply be made for us in advance by others—if that were the case, we would no longer be free. Freedom presupposes that in fundamental decisions, every person and every generation is a new beginning. Naturally, new generations can build on the knowledge and experience of those who went before, and they can draw upon the moral treasury of the whole of humanity. But they can also reject it, because it can never be self-evident in the same way as material inventions. The moral treasury of humanity is not readily at hand like tools that we use; it is present as an appeal to freedom and a possibility for it. This, however, means that:
a) The right state of human affairs, the moral well-being of the world can never be guaranteed simply through structures alone, however good they are. Such structures are not only important, but necessary; yet they cannot and must not marginalize human freedom. Even the best structures function only when the community is animated by convictions capable of motivating people to assent freely to the social order. Freedom requires conviction; conviction does not exist on its own, but must always be gained anew by the community.
b) Since man always remains free and since his freedom is always fragile, the kingdom of good will never be definitively established in this world. Anyone who promises the better world that is guaranteed to last for ever is making a false promise; he is overlooking human freedom. Freedom must constantly be won over for the cause of good. Free assent to the good never exists simply by itself. If there were structures which could irrevocably guarantee a determined—good—state of the world, man's freedom would be denied, and hence they would not be good structures at all.
25. What this means is that every generation has the task of engaging anew in the arduous search for the right way to order human affairs; this task is never simply completed. Yet every generation must also make its own contribution to establishing convincing structures of freedom and of good, which can help the following generation as a guideline for the proper use of human freedom; hence, always within human limits, they provide a certain guarantee also for the future. In other words: good structures help, but of themselves they are not enough. Man can never be redeemed simply from outside. Francis Bacon and those who followed in the intellectual current of modernity that he inspired were wrong to believe that man would be redeemed through science. Such an expectation asks too much of science; this kind of hope is deceptive. Science can contribute greatly to making the world and mankind more human. Yet it can also destroy mankind and the world unless it is steered by forces that lie outside it. On the other hand, we must also acknowledge that modern Christianity, faced with the successes of science in progressively structuring the world, has to a large extent restricted its attention to the individual and his salvation. In so doing it has limited the horizon of its hope and has failed to recognize sufficiently the greatness of its task—even if it has continued to achieve great things in the formation of man and in care for the weak and the suffering.
26. It is not science that redeems man: man is redeemed by love. This applies even in terms of this present world. When someone has the experience of a great love in his life, this is a moment of “redemption” which gives a new meaning to his life. But soon he will also realize that the love bestowed upon him cannot by itself resolve the question of his life. It is a love that remains fragile. It can be destroyed by death. The human being needs unconditional love. He needs the certainty which makes him say: “neither death, nor life, nor angels, nor principalities, nor things present, nor things to come, nor powers, nor height, nor depth, nor anything else in all creation, will be able to separate us from the love of God in Christ Jesus our Lord” (Rom 8:38- 39). If this absolute love exists, with its absolute certainty, then—only then—is man “redeemed”, whatever should happen to him in his particular circumstances. This is what it means to say: Jesus Christ has “redeemed” us. Through him we have become certain of God, a God who is not a remote “first cause” of the world, because his only-begotten Son has become man and of him everyone can say: “I live by faith in the Son of God, who loved me and gave himself for me” (Gal 2:20).
27. In this sense it is true that anyone who does not know God, even though he may entertain all kinds of hopes, is ultimately without hope, without the great hope that sustains the whole of life (cf. Eph 2:12). Man's great, true hope which holds firm in spite of all disappointments can only be God—God who has loved us and who continues to love us “to the end,” until all “is accomplished” (cf. Jn 13:1 and 19:30). Whoever is moved by love begins to perceive what “life” really is. He begins to perceive the meaning of the word of hope that we encountered in the Baptismal Rite: from faith I await “eternal life”—the true life which, whole and unthreatened, in all its fullness, is simply life. Jesus, who said that he had come so that we might have life and have it in its fullness, in abundance (cf. Jn 10:10), has also explained to us what “life” means: “this is eternal life, that they know you the only true God, and Jesus Christ whom you have sent” (Jn 17:3). Life in its true sense is not something we have exclusively in or from ourselves: it is a relationship. And life in its totality is a relationship with him who is the source of life. If we are in relation with him who does not die, who is Life itself and Love itself, then we are in life. Then we “live”.
28. Yet now the question arises: are we not in this way falling back once again into an individualistic understanding of salvation, into hope for myself alone, which is not true hope since it forgets and overlooks others? Indeed we are not! Our relationship with God is established through communion with Jesus—we cannot achieve it alone or from our own resources alone. The relationship with Jesus, however, is a relationship with the one who gave himself as a ransom for all (cf. 1 Tim 2:6). Being in communion with Jesus Christ draws us into his “being for all”; it makes it our own way of being. He commits us to live for others, but only through communion with him does it become possible truly to be there for others, for the whole. In this regard I would like to quote the great Greek Doctor of the Church, Maximus the Confessor († 662), who begins by exhorting us to prefer nothing to the knowledge and love of God, but then quickly moves on to practicalities: “The one who loves God cannot hold on to money but rather gives it out in God's fashion ... in the same manner in accordance with the measure of justice”[19]. Love of God leads to participation in the justice and generosity of God towards others. Loving God requires an interior freedom from all possessions and all material goods: the love of God is revealed in responsibility for others[20]. This same connection between love of God and responsibility for others can be seen in a striking way in the life of Saint Augustine. After his conversion to the Christian faith, he decided, together with some like-minded friends, to lead a life totally dedicated to the word of God and to things eternal. His intention was to practise a Christian version of the ideal of the contemplative life expressed in the great tradition of Greek philosophy, choosing in this way the “better part” (cf. Lk 10:42). Things turned out differently, however. While attending the Sunday liturgy at the port city of Hippo, he was called out from the assembly by the Bishop and constrained to receive ordination for the exercise of the priestly ministry in that city. Looking back on that moment, he writes in his Confessions: “Terrified by my sins and the weight of my misery, I had resolved in my heart, and meditated flight into the wilderness; but you forbade me and gave me strength, by saying: ‘Christ died for all, that those who live might live no longer for themselves but for him who for their sake died' (cf. 2 Cor 5:15)”[21]. Christ died for all. To live for him means allowing oneself to be drawn into his being for others.
29. For Augustine this meant a totally new life. He once described his daily life in the following terms: “The turbulent have to be corrected, the faint-hearted cheered up, the weak supported; the Gospel's opponents need to be refuted, its insidious enemies guarded against; the unlearned need to be taught, the indolent stirred up, the argumentative checked; the proud must be put in their place, the desperate set on their feet, those engaged in quarrels reconciled; the needy have to be helped, the oppressed to be liberated, the good to be encouraged, the bad to be tolerated; all must be loved”[22]. “The Gospel terrifies me”[23]—producing that healthy fear which prevents us from living for ourselves alone and compels us to pass on the hope we hold in common. Amid the serious difficulties facing the Roman Empire—and also posing a serious threat to Roman Africa, which was actually destroyed at the end of Augustine's life—this was what he set out to do: to transmit hope, the hope which came to him from faith and which, in complete contrast with his introverted temperament, enabled him to take part decisively and with all his strength in the task of building up the city. In the same chapter of the Confessions in which we have just noted the decisive reason for his commitment “for all”, he says that Christ “intercedes for us, otherwise I should despair. My weaknesses are many and grave, many and grave indeed, but more abundant still is your medicine. We might have thought that your word was far distant from union with man, and so we might have despaired of ourselves, if this Word had not become flesh and dwelt among us”[24]. On the strength of his hope, Augustine dedicated himself completely to the ordinary people and to his city—renouncing his spiritual nobility, he preached and acted in a simple way for simple people.
30. Let us summarize what has emerged so far in the course of our reflections. Day by day, man experiences many greater or lesser hopes, different in kind according to the different periods of his life. Sometimes one of these hopes may appear to be totally satisfying without any need for other hopes. Young people can have the hope of a great and fully satisfying love; the hope of a certain position in their profession, or of some success that will prove decisive for the rest of their lives. When these hopes are fulfilled, however, it becomes clear that they were not, in reality, the whole. It becomes evident that man has need of a hope that goes further. It becomes clear that only something infinite will suffice for him, something that will always be more than he can ever attain. In this regard our contemporary age has developed the hope of creating a perfect world that, thanks to scientific knowledge and to scientifically based politics, seemed to be achievable. Thus Biblical hope in the Kingdom of God has been displaced by hope in the kingdom of man, the hope of a better world which would be the real “Kingdom of God”. This seemed at last to be the great and realistic hope that man needs. It was capable of galvanizing—for a time—all man's energies. The great objective seemed worthy of full commitment. In the course of time, however, it has become clear that this hope is constantly receding. Above all it has become apparent that this may be a hope for a future generation, but not for me.
And however much “for all” may be part of the great hope—since I cannot be happy without others or in opposition to them—it remains true that a hope that does not concern me personally is not a real hope. It has also become clear that this hope is opposed to freedom, since human affairs depend in each generation on the free decisions of those concerned. If this freedom were to be taken away, as a result of certain conditions or structures, then ultimately this world would not be good, since a world without freedom can by no means be a good world. Hence, while we must always be committed to the improvement of the world, tomorrow's better world cannot be the proper and sufficient content of our hope. And in this regard the question always arises: when is the world “better”? What makes it good? By what standard are we to judge its goodness? What are the paths that lead to this “goodness”?
31. Let us say once again: we need the greater and lesser hopes that keep us going day by day. But these are not enough without the great hope, which must surpass everything else. This great hope can only be God, who encompasses the whole of reality and who can bestow upon us what we, by ourselves, cannot attain. The fact that it comes to us as a gift is actually part of hope. God is the foundation of hope: not any god, but the God who has a human face and who has loved us to the end, each one of us and humanity in its entirety. His Kingdom is not an imaginary hereafter, situated in a future that will never arrive; his Kingdom is present wherever he is loved and wherever his love reaches us. His love alone gives us the possibility of soberly persevering day by day, without ceasing to be spurred on by hope, in a world which by its very nature is imperfect. His love is at the same time our guarantee of the existence of what we only vaguely sense and which nevertheless, in our deepest self, we await: a life that is “truly” life. Let us now, in the final section, develop this idea in more detail as we focus our attention on some of the “settings” in which we can learn in practice about hope and its exercise.


在希望中得救-“Settings” for learning and practising hope-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（英文版）

“Settings” for learning and practising hope

I. Prayer as a school of hope
32. A first essential setting for learning hope is prayer. When no one listens to me any more, God still listens to me. When I can no longer talk to anyone or call upon anyone, I can always talk to God. When there is no longer anyone to help me deal with a need or expectation that goes beyond the human capacity for hope, he can help me[25]. When I have been plunged into complete solitude ...; if I pray I am never totally alone. The late Cardinal Nguyen Van Thuan, a prisoner for thirteen years, nine of them spent in solitary confinement, has left us a precious little book: Prayers of Hope. During thirteen years in jail, in a situation of seemingly utter hopelessness, the fact that he could listen and speak to God became for him an increasing power of hope, which enabled him, after his release, to become for people all over the world a witness to hope—to that great hope which does not wane even in the nights of solitude.
33. Saint Augustine, in a homily on the First Letter of John, describes very beautifully the intimate relationship between prayer and hope. He defines prayer as an exercise of desire. Man was created for greatness—for God himself; he was created to be filled by God. But his heart is too small for the greatness to which it is destined. It must be stretched. “By delaying [his gift], God strengthens our desire; through desire he enlarges our soul and by expanding it he increases its capacity [for receiving him]”. Augustine refers to Saint Paul, who speaks of himself as straining forward to the things that are to come (cf. Phil 3:13). He then uses a very beautiful image to describe this process of enlargement and preparation of the human heart. “Suppose that God wishes to fill you with honey [a symbol of God's tenderness and goodness]; but if you are full of vinegar, where will you put the honey?” The vessel, that is your heart, must first be enlarged and then cleansed, freed from the vinegar and its taste. This requires hard work and is painful, but in this way alone do we become suited to that for which we are destined[26]. Even if Augustine speaks directly only of our capacity for God, it is nevertheless clear that through this effort by which we are freed from vinegar and the taste of vinegar, not only are we made free for God, but we also become open to others. It is only by becoming children of God, that we can be with our common Father. To pray is not to step outside history and withdraw to our own private corner of happiness. When we pray properly we undergo a process of inner purification which opens us up to God and thus to our fellow human beings as well. In prayer we must learn what we can truly ask of God—what is worthy of God. We must learn that we cannot pray against others. We must learn that we cannot ask for the superficial and comfortable things that we desire at this moment—that meagre, misplaced hope that leads us away from God. We must learn to purify our desires and our hopes. We must free ourselves from the hidden lies with which we deceive ourselves. God sees through them, and when we come before God, we too are forced to recognize them. “But who can discern his errors? Clear me from hidden faults” prays the Psalmist (Ps 19:12 [18:13]). Failure to recognize my guilt, the illusion of my innocence, does not justify me and does not save me, because I am culpable for the numbness of my conscience and my incapacity to recognize the evil in me for what it is. If God does not exist, perhaps I have to seek refuge in these lies, because there is no one who can forgive me; no one who is the true criterion. Yet my encounter with God awakens my conscience in such a way that it no longer aims at self-justification, and is no longer a mere reflection of me and those of my contemporaries who shape my thinking, but it becomes a capacity for listening to the Good itself.
34. For prayer to develop this power of purification, it must on the one hand be something very personal, an encounter between my intimate self and God, the living God. On the other hand it must be constantly guided and enlightened by the great prayers of the Church and of the saints, by liturgical prayer, in which the Lord teaches us again and again how to pray properly. Cardinal Nguyen Van Thuan, in his book of spiritual exercises, tells us that during his life there were long periods when he was unable to pray and that he would hold fast to the texts of the Church's prayer: the Our Father, the Hail Mary and the prayers of the liturgy[27]. Praying must always involve this intermingling of public and personal prayer. This is how we can speak to God and how God speaks to us. In this way we undergo those purifications by which we become open to God and are prepared for the service of our fellow human beings. We become capable of the great hope, and thus we become ministers of hope for others. Hope in a Christian sense is always hope for others as well. It is an active hope, in which we struggle to prevent things moving towards the “perverse end”. It is an active hope also in the sense that we keep the world open to God. Only in this way does it continue to be a truly human hope.


在希望中得救-II. Action and suffering as settings for learning-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（英文版）

II. Action and suffering as settings for learning

35. All serious and upright human conduct is hope in action. This is so first of all in the sense that we thereby strive to realize our lesser and greater hopes, to complete this or that task which is important for our onward journey, or we work towards a brighter and more humane world so as to open doors into the future. Yet our daily efforts in pursuing our own lives and in working for the world's future either tire us or turn into fanaticism, unless we are enlightened by the radiance of the great hope that cannot be destroyed even by small-scale failures or by a breakdown in matters of historic importance. If we cannot hope for more than is effectively attainable at any given time, or more than is promised by political or economic authorities, our lives will soon be without hope. It is important to know that I can always continue to hope, even if in my own life, or the historical period in which I am living, there seems to be nothing left to hope for. Only the great certitude of hope that my own life and history in general, despite all failures, are held firm by the indestructible power of Love, and that this gives them their meaning and importance, only this kind of hope can then give the courage to act and to persevere. Certainly we cannot “build” the Kingdom of God by our own efforts—what we build will always be the kingdom of man with all the limitations proper to our human nature. The Kingdom of God is a gift, and precisely because of this, it is great and beautiful, and constitutes the response to our hope. And we cannot—to use the classical expression—”merit” Heaven through our works. Heaven is always more than we could merit, just as being loved is never something “merited”, but always a gift. However, even when we are fully aware that Heaven far exceeds what we can merit, it will always be true that our behaviour is not indifferent before God and therefore is not indifferent for the unfolding of history. We can open ourselves and the world and allow God to enter: we can open ourselves to truth, to love, to what is good. This is what the saints did, those who, as “God's fellow workers”, contributed to the world's salvation (cf. 1 Cor 3:9; 1 Th 3:2). We can free our life and the world from the poisons and contaminations that could destroy the present and the future. We can uncover the sources of creation and keep them unsullied, and in this way we can make a right use of creation, which comes to us as a gift, according to its intrinsic requirements and ultimate purpose. This makes sense even if outwardly we achieve nothing or seem powerless in the face of overwhelming hostile forces. So on the one hand, our actions engender hope for us and for others; but at the same time, it is the great hope based upon God's promises that gives us courage and directs our action in good times and bad.
36. Like action, suffering is a part of our human existence. Suffering stems partly from our finitude, and partly from the mass of sin which has accumulated over the course of history, and continues to grow unabated today. Certainly we must do whatever we can to reduce suffering: to avoid as far as possible the suffering of the innocent; to soothe pain; to give assistance in overcoming mental suffering. These are obligations both in justice and in love, and they are included among the fundamental requirements of the Christian life and every truly human life. Great progress has been made in the battle against physical pain; yet the sufferings of the innocent and mental suffering have, if anything, increased in recent decades. Indeed, we must do all we can to overcome suffering, but to banish it from the world altogether is not in our power. This is simply because we are unable to shake off our finitude and because none of us is capable of eliminating the power of evil, of sin which, as we plainly see, is a constant source of suffering. Only God is able to do this: only a God who personally enters history by making himself man and suffering within history. We know that this God exists, and hence that this power to “take away the sin of the world” (Jn 1:29) is present in the world. Through faith in the existence of this power, hope for the world's healing has emerged in history. It is, however, hope—not yet fulfilment; hope that gives us the courage to place ourselves on the side of good even in seemingly hopeless situations, aware that, as far as the external course of history is concerned, the power of sin will continue to be a terrible presence.
37. Let us return to our topic. We can try to limit suffering, to fight against it, but we cannot eliminate it. It is when we attempt to avoid suffering by withdrawing from anything that might involve hurt, when we try to spare ourselves the effort and pain of pursuing truth, love, and goodness, that we drift into a life of emptiness, in which there may be almost no pain, but the dark sensation of meaninglessness and abandonment is all the greater. It is not by sidestepping or fleeing from suffering that we are healed, but rather by our capacity for accepting it, maturing through it and finding meaning through union with Christ, who suffered with infinite love. In this context, I would like to quote a passage from a letter written by the Vietnamese martyr Paul Le-Bao-Tinh († 1857) which illustrates this transformation of suffering through the power of hope springing from faith. “I, Paul, in chains for the name of Christ, wish to relate to you the trials besetting me daily, in order that you may be inflamed with love for God and join with me in his praises, for his mercy is for ever (Ps 136 [135]). The prison here is a true image of everlasting Hell: to cruel tortures of every kind—shackles, iron chains, manacles—are added hatred, vengeance, calumnies, obscene speech, quarrels, evil acts, swearing, curses, as well as anguish and grief. But the God who once freed the three children from the fiery furnace is with me always; he has delivered me from these tribulations and made them sweet, for his mercy is for ever. In the midst of these torments, which usually terrify others, I am, by the grace of God, full of joy and gladness, because I am not alone —Christ is with me ... How am I to bear with the spectacle, as each day I see emperors, mandarins, and their retinue blaspheming your holy name, O Lord, who are enthroned above the Cherubim and Seraphim? (cf. Ps 80:1 [79:2]). Behold, the pagans have trodden your Cross underfoot! Where is your glory? As I see all this, I would, in the ardent love I have for you, prefer to be torn limb from limb and to die as a witness to your love. O Lord, show your power, save me, sustain me, that in my infirmity your power may be shown and may be glorified before the nations ... Beloved brothers, as you hear all these things may you give endless thanks in joy to God, from whom every good proceeds; bless the Lord with me, for his mercy is for ever ... I write these things to you in order that your faith and mine may be united. In the midst of this storm I cast my anchor towards the throne of God, the anchor that is the lively hope in my heart”[28]. This is a letter from “Hell”. It lays bare all the horror of a concentration camp, where to the torments inflicted by tyrants upon their victims is added the outbreak of evil in the victims themselves, such that they in turn become further instruments of their persecutors' cruelty. This is indeed a letter from Hell, but it also reveals the truth of the Psalm text: “If I go up to the heavens, you are there; if I sink to the nether world, you are present there ... If I say, ‘Surely the darkness shall hide me, and night shall be my light' —for you darkness itself is not dark, and night shines as the day; darkness and light are the same” (Ps 139 [138]:8-12; cf. also Ps 23 [22]:4). Christ descended into “Hell” and is therefore close to those cast into it, transforming their darkness into light. Suffering and torment is still terrible and well- nigh unbearable. Yet the star of hope has risen—the anchor of the heart reaches the very throne of God. Instead of evil being unleashed within man, the light shines victorious: suffering—without ceasing to be suffering—becomes, despite everything, a hymn of praise.
38. The true measure of humanity is essentially determined in relationship to suffering and to the sufferer. This holds true both for the individual and for society. A society unable to accept its suffering members and incapable of helping to share their suffering and to bear it inwardly through “com-passion” is a cruel and inhuman society. Yet society cannot accept its suffering members and support them in their trials unless individuals are capable of doing so themselves; moreover, the individual cannot accept another's suffering unless he personally is able to find meaning in suffering, a path of purification and growth in maturity, a journey of hope. Indeed, to accept the “other” who suffers, means that I take up his suffering in such a way that it becomes mine also. Because it has now become a shared suffering, though, in which another person is present, this suffering is penetrated by the light of love. The Latin word con-solatio, “consolation”, expresses this beautifully. It suggests being with the other in his solitude, so that it ceases to be solitude. Furthermore, the capacity to accept suffering for the sake of goodness, truth and justice is an essential criterion of humanity, because if my own well-being and safety are ultimately more important than truth and justice, then the power of the stronger prevails, then violence and untruth reign supreme. Truth and justice must stand above my comfort and physical well-being, or else my life itself becomes a lie. In the end, even the “yes” to love is a source of suffering, because love always requires expropriations of my “I”, in which I allow myself to be pruned and wounded. Love simply cannot exist without this painful renunciation of myself, for otherwise it becomes pure selfishness and thereby ceases to be love.
39. To suffer with the other and for others; to suffer for the sake of truth and justice; to suffer out of love and in order to become a person who truly loves—these are fundamental elements of humanity, and to abandon them would destroy man himself. Yet once again the question arises: are we capable of this? Is the other important enough to warrant my becoming, on his account, a person who suffers? Does truth matter to me enough to make suffering worthwhile? Is the promise of love so great that it justifies the gift of myself? In the history of humanity, it was the Christian faith that had the particular merit of bringing forth within man a new and deeper capacity for these kinds of suffering that are decisive for his humanity. The Christian faith has shown us that truth, justice and love are not simply ideals, but enormously weighty realities. It has shown us that God —Truth and Love in person—desired to suffer for us and with us. Bernard of Clairvaux coined the marvellous expression: Impassibilis est Deus, sed non incompassibilis[29]—God cannot suffer, but he can suffer with. Man is worth so much to God that he himself became man in order to suffer with man in an utterly real way—in flesh and blood—as is revealed to us in the account of Jesus's Passion. Hence in all human suffering we are joined by one who experiences and carries that suffering with us; hence con-solatio is present in all suffering, the consolation of God's compassionate love—and so the star of hope rises. Certainly, in our many different sufferings and trials we always need the lesser and greater hopes too—a kind visit, the healing of internal and external wounds, a favourable resolution of a crisis, and so on. In our lesser trials these kinds of hope may even be sufficient. But in truly great trials, where I must make a definitive decision to place the truth before my own welfare, career and possessions, I need the certitude of that true, great hope of which we have spoken here. For this too we need witnesses—martyrs—who have given themselves totally, so as to show us the way—day after day. We need them if we are to prefer goodness to comfort, even in the little choices we face each day—knowing that this is how we live life to the full. Let us say it once again: the capacity to suffer for the sake of the truth is the measure of humanity. Yet this capacity to suffer depends on the type and extent of the hope that we bear within us and build upon. The saints were able to make the great journey of human existence in the way that Christ had done before them, because they were brimming with great hope.
40. I would like to add here another brief comment with some relevance for everyday living. There used to be a form of devotion—perhaps less practised today but quite widespread not long ago—that included the idea of “offering up” the minor daily hardships that continually strike at us like irritating “jabs”, thereby giving them a meaning. Of course, there were some exaggerations and perhaps unhealthy applications of this devotion, but we need to ask ourselves whether there may not after all have been something essential and helpful contained within it. What does it mean to offer something up? Those who did so were convinced that they could insert these little annoyances into Christ's great “com-passion” so that they somehow became part of the treasury of compassion so greatly needed by the human race. In this way, even the small inconveniences of daily life could acquire meaning and contribute to the economy of good and of human love. Maybe we should consider whether it might be judicious to revive this practice ourselves.


在希望中得救-III. Judgement as a setting for learning and pract-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（英文版）

III. Judgement as a setting for learning and pract

41. At the conclusion of the central section of the Church's great Credo—the part that recounts the mystery of Christ, from his eternal birth of the Father and his temporal birth of the Virgin Mary, through his Cross and Resurrection to the second coming—we find the phrase: “he will come again in glory to judge the living and the dead”. From the earliest times, the prospect of the Judgement has influenced Christians in their daily living as a criterion by which to order their present life, as a summons to their conscience, and at the same time as hope in God's justice. Faith in Christ has never looked merely backwards or merely upwards, but always also forwards to the hour of justice that the Lord repeatedly proclaimed. This looking ahead has given Christianity its importance for the present moment. In the arrangement of Christian sacred buildings, which were intended to make visible the historic and cosmic breadth of faith in Christ, it became customary to depict the Lord returning as a king—the symbol of hope—at the east end; while the west wall normally portrayed the Last Judgement as a symbol of our responsibility for our lives—a scene which followed and accompanied the faithful as they went out to resume their daily routine. As the iconography of the Last Judgement developed, however, more and more prominence was given to its ominous and frightening aspects, which obviously held more fascination for artists than the splendour of hope, often all too well concealed beneath the horrors.
42. In the modern era, the idea of the Last Judgement has faded into the background: Christian faith has been individualized and primarily oriented towards the salvation of the believer's own soul, while reflection on world history is largely dominated by the idea of progress. The fundamental content of awaiting a final Judgement, however, has not disappeared: it has simply taken on a totally different form. The atheism of the nineteenth and twentieth centuries is—in its origins and aims—a type of moralism: a protest against the injustices of the world and of world history. A world marked by so much injustice, innocent suffering, and cynicism of power cannot be the work of a good God. A God with responsibility for such a world would not be a just God, much less a good God. It is for the sake of morality that this God has to be contested. Since there is no God to create justice, it seems man himself is now called to establish justice. If in the face of this world's suffering, protest against God is understandable, the claim that humanity can and must do what no God actually does or is able to do is both presumptuous and intrinsically false. It is no accident that this idea has led to the greatest forms of cruelty and violations of justice; rather, it is grounded in the intrinsic falsity of the claim. A world which has to create its own justice is a world without hope. No one and nothing can answer for centuries of suffering. No one and nothing can guarantee that the cynicism of power—whatever beguiling ideological mask it adopts—will cease to dominate the world. This is why the great thinkers of the Frankfurt School, Max Horkheimer and Theodor W. Adorno, were equally critical of atheism and theism. Horkheimer radically excluded the possibility of ever finding a this-worldly substitute for God, while at the same time he rejected the image of a good and just God. In an extreme radicalization of the Old Testament prohibition of images, he speaks of a “longing for the totally Other” that remains inaccessible—a cry of yearning directed at world history. Adorno also firmly upheld this total rejection of images, which naturally meant the exclusion of any “image” of a loving God. On the other hand, he also constantly emphasized this “negative” dialectic and asserted that justice —true justice—would require a world “where not only present suffering would be wiped out, but also that which is irrevocably past would be undone”[30]. This, would mean, however—to express it with positive and hence, for him, inadequate symbols—that there can be no justice without a resurrection of the dead. Yet this would have to involve “the resurrection of the flesh, something that is totally foreign to idealism and the realm of Absolute spirit”[31].
43. Christians likewise can and must constantly learn from the strict rejection of images that is contained in God's first commandment (cf. Ex 20:4). The truth of negative theology was highlighted by the Fourth Lateran Council, which explicitly stated that however great the similarity that may be established between Creator and creature, the dissimilarity between them is always greater[32]. In any case, for the believer the rejection of images cannot be carried so far that one ends up, as Horkheimer and Adorno would like, by saying “no” to both theses—theism and atheism. God has given himself an “image”: in Christ who was made man. In him who was crucified, the denial of false images of God is taken to an extreme. God now reveals his true face in the figure of the sufferer who shares man's God-forsaken condition by taking it upon himself. This innocent sufferer has attained the certitude of hope: there is a God, and God can create justice in a way that we cannot conceive, yet we can begin to grasp it through faith. Yes, there is a resurrection of the flesh[33]. There is justice[34]. There is an “undoing” of past suffering, a reparation that sets things aright. For this reason, faith in the Last Judgement is first and foremost hope—the need for which was made abundantly clear in the upheavals of recent centuries. I am convinced that the question of justice constitutes the essential argument, or in any case the strongest argument, in favour of faith in eternal life. The purely individual need for a fulfilment that is denied to us in this life, for an everlasting love that we await, is certainly an important motive for believing that man was made for eternity; but only in connection with the impossibility that the injustice of history should be the final word does the necessity for Christ's return and for new life become fully convincing.
44. To protest against God in the name of justice is not helpful. A world without God is a world without hope (cf. Eph 2:12). Only God can create justice. And faith gives us the certainty that he does so. The image of the Last Judgement is not primarily an image of terror, but an image of hope; for us it may even be the decisive image of hope. Is it not also a frightening image? I would say: it is an image that evokes responsibility, an image, therefore, of that fear of which Saint Hilary spoke when he said that all our fear has its place in love[35]. God is justice and creates justice. This is our consolation and our hope. And in his justice there is also grace. This we know by turning our gaze to the crucified and risen Christ. Both these things—justice and grace—must be seen in their correct inner relationship. Grace does not cancel out justice. It does not make wrong into right. It is not a sponge which wipes everything away, so that whatever someone has done on earth ends up being of equal value. Dostoevsky, for example, was right to protest against this kind of Heaven and this kind of grace in his novel The Brothers Karamazov. Evildoers, in the end, do not sit at table at the eternal banquet beside their victims without distinction, as though nothing had happened. Here I would like to quote a passage from Plato which expresses a premonition of just judgement that in many respects remains true and salutary for Christians too. Albeit using mythological images, he expresses the truth with an unambiguous clarity, saying that in the end souls will stand naked before the judge. It no longer matters what they once were in history, but only what they are in truth: “Often, when it is the king or some other monarch or potentate that he (the judge) has to deal with, he finds that there is no soundness in the soul whatever; he finds it scourged and scarred by the various acts of perjury and wrong-doing ...; it is twisted and warped by lies and vanity, and nothing is straight because truth has had no part in its development. Power, luxury, pride, and debauchery have left it so full of disproportion and ugliness that when he has inspected it (he) sends it straight to prison, where on its arrival it will undergo the appropriate punishment ... Sometimes, though, the eye of the judge lights on a different soul which has lived in purity and truth ... then he is struck with admiration and sends him to the isles of the blessed”[36]. In the parable of the rich man and Lazarus (cf. Lk 16:19-31), Jesus admonishes us through the image of a soul destroyed by arrogance and opulence, who has created an impassable chasm between himself and the poor man; the chasm of being trapped within material pleasures; the chasm of forgetting the other, of incapacity to love, which then becomes a burning and unquenchable thirst. We must note that in this parable Jesus is not referring to the final destiny after the Last Judgement, but is taking up a notion found, inter alia, in early Judaism, namely that of an intermediate state between death and resurrection, a state in which the final sentence is yet to be pronounced.
45. This early Jewish idea of an intermediate state includes the view that these souls are not simply in a sort of temporary custody but, as the parable of the rich man illustrates, are already being punished or are experiencing a provisional form of bliss. There is also the idea that this state can involve purification and healing which mature the soul for communion with God. The early Church took up these concepts, and in the Western Church they gradually developed into the doctrine of Purgatory. We do not need to examine here the complex historical paths of this development; it is enough to ask what it actually means. With death, our life-choice becomes definitive—our life stands before the judge. Our choice, which in the course of an entire life takes on a certain shape, can have a variety of forms. There can be people who have totally destroyed their desire for truth and readiness to love, people for whom everything has become a lie, people who have lived for hatred and have suppressed all love within themselves. This is a terrifying thought, but alarming profiles of this type can be seen in certain figures of our own history. In such people all would be beyond remedy and the destruction of good would be irrevocable: this is what we mean by the word Hell[37]. On the other hand there can be people who are utterly pure, completely permeated by God, and thus fully open to their neighbours—people for whom communion with God even now gives direction to their entire being and whose journey towards God only brings to fulfilment what they already are[38].
46. Yet we know from experience that neither case is normal in human life. For the great majority of people—we may suppose—there remains in the depths of their being an ultimate interior openness to truth, to love, to God. In the concrete choices of life, however, it is covered over by ever new compromises with evil—much filth covers purity, but the thirst for purity remains and it still constantly re-emerges from all that is base and remains present in the soul. What happens to such individuals when they appear before the Judge? Will all the impurity they have amassed through life suddenly cease to matter? What else might occur? Saint Paul, in his First Letter to the Corinthians, gives us an idea of the differing impact of God's judgement according to each person's particular circumstances. He does this using images which in some way try to express the invisible, without it being possible for us to conceptualize these images—simply because we can neither see into the world beyond death nor do we have any experience of it. Paul begins by saying that Christian life is built upon a common foundation: Jesus Christ. This foundation endures. If we have stood firm on this foundation and built our life upon it, we know that it cannot be taken away from us even in death. Then Paul continues: “Now if any one builds on the foundation with gold, silver, precious stones, wood, hay, straw—each man's work will become manifest; for the Day will disclose it, because it will be revealed with fire, and the fire will test what sort of work each one has done. If the work which any man has built on the foundation survives, he will receive a reward. If any man's work is burned up, he will suffer loss, though he himself will be saved, but only as through fire” (1 Cor 3:12-15). In this text, it is in any case evident that our salvation can take different forms, that some of what is built may be burned down, that in order to be saved we personally have to pass through “fire” so as to become fully open to receiving God and able to take our place at the table of the eternal marriage-feast.
47. Some recent theologians are of the opinion that the fire which both burns and saves is Christ himself, the Judge and Saviour. The encounter with him is the decisive act of judgement. Before his gaze all falsehood melts away. This encounter with him, as it burns us, transforms and frees us, allowing us to become truly ourselves. All that we build during our lives can prove to be mere straw, pure bluster, and it collapses. Yet in the pain of this encounter, when the impurity and sickness of our lives become evident to us, there lies salvation. His gaze, the touch of his heart heals us through an undeniably painful transformation “as through fire”. But it is a blessed pain, in which the holy power of his love sears through us like a flame, enabling us to become totally ourselves and thus totally of God. In this way the inter-relation between justice and grace also becomes clear: the way we live our lives is not immaterial, but our defilement does not stain us for ever if we have at least continued to reach out towards Christ, towards truth and towards love. Indeed, it has already been burned away through Christ's Passion. At the moment of judgement we experience and we absorb the overwhelming power of his love over all the evil in the world and in ourselves. The pain of love becomes our salvation and our joy. It is clear that we cannot calculate the “duration” of this transforming burning in terms of the chronological measurements of this world. The transforming “moment” of this encounter eludes earthly time-reckoning—it is the heart's time, it is the time of “passage” to communion with God in the Body of Christ[39]. The judgement of God is hope, both because it is justice and because it is grace. If it were merely grace, making all earthly things cease to matter, God would still owe us an answer to the question about justice—the crucial question that we ask of history and of God. If it were merely justice, in the end it could bring only fear to us all. The incarnation of God in Christ has so closely linked the two together—judgement and grace—that justice is firmly established: we all work out our salvation “with fear and trembling” (Phil 2:12). Nevertheless grace allows us all to hope, and to go trustfully to meet the Judge whom we know as our “advocate”, or parakletos (cf. 1 Jn 2:1).
48. A further point must be mentioned here, because it is important for the practice of Christian hope. Early Jewish thought includes the idea that one can help the deceased in their intermediate state through prayer (see for example 2 Macc 12:38-45; first century BC). The equivalent practice was readily adopted by Christians and is common to the Eastern and Western Church. The East does not recognize the purifying and expiatory suffering of souls in the afterlife, but it does acknowledge various levels of beatitude and of suffering in the intermediate state. The souls of the departed can, however, receive “solace and refreshment” through the Eucharist, prayer and almsgiving. The belief that love can reach into the afterlife, that reciprocal giving and receiving is possible, in which our affection for one another continues beyond the limits of death—this has been a fundamental conviction of Christianity throughout the ages and it remains a source of comfort today. Who would not feel the need to convey to their departed loved ones a sign of kindness, a gesture of gratitude or even a request for pardon? Now a further question arises: if “Purgatory” is simply purification through fire in the encounter with the Lord, Judge and Saviour, how can a third person intervene, even if he or she is particularly close to the other? When we ask such a question, we should recall that no man is an island, entire of itself. Our lives are involved with one another, through innumerable interactions they are linked together. No one lives alone. No one sins alone. No one is saved alone. The lives of others continually spill over into mine: in what I think, say, do and achieve. And conversely, my life spills over into that of others: for better and for worse. So my prayer for another is not something extraneous to that person, something external, not even after death. In the interconnectedness of Being, my gratitude to the other—my prayer for him—can play a small part in his purification. And for that there is no need to convert earthly time into God's time: in the communion of souls simple terrestrial time is superseded. It is never too late to touch the heart of another, nor is it ever in vain. In this way we further clarify an important element of the Christian concept of hope. Our hope is always essentially also hope for others; only thus is it truly hope for me too[40]. As Christians we should never limit ourselves to asking: how can I save myself? We should also ask: what can I do in order that others may be saved and that for them too the star of hope may rise? Then I will have done my utmost for my own personal salvation as well.


在希望中得救-Mary, Star of Hope-天主教图书中心--天主教文学,书籍,图书,书库

在希望中得救（英文版）

Mary, Star of Hope

49. With a hymn composed in the eighth or ninth century, thus for over a thousand years, the Church has greeted Mary, the Mother of God, as “Star of the Sea”: Ave maris stella. Human life is a journey. Towards what destination? How do we find the way? Life is like a voyage on the sea of history, often dark and stormy, a voyage in which we watch for the stars that indicate the route. The true stars of our life are the people who have lived good lives. They are lights of hope. Certainly, Jesus Christ is the true light, the sun that has risen above all the shadows of history. But to reach him we also need lights close by—people who shine with his light and so guide us along our way. Who more than Mary could be a star of hope for us? With her “yes” she opened the door of our world to God himself; she became the living Ark of the Covenant, in whom God took flesh, became one of us, and pitched his tent among us (cf. Jn 1:14).
50. So we cry to her: Holy Mary, you belonged to the humble and great souls of Israel who, like Simeon, were “looking for the consolation of Israel” (Lk 2:25) and hoping, like Anna, “for the redemption of Jerusalem” (Lk 2:38). Your life was thoroughly imbued with the sacred scriptures of Israel which spoke of hope, of the promise made to Abraham and his descendants (cf. Lk 1:55). In this way we can appreciate the holy fear that overcame you when the angel of the Lord appeared to you and told you that you would give birth to the One who was the hope of Israel, the One awaited by the world. Through you, through your “yes”, the hope of the ages became reality, entering this world and its history. You bowed low before the greatness of this task and gave your consent: “Behold, I am the handmaid of the Lord; let it be to me according to your word” (Lk 1:38). When you hastened with holy joy across the mountains of Judea to see your cousin Elizabeth, you became the image of the Church to come, which carries the hope of the world in her womb across the mountains of history. But alongside the joy which, with your Magnificat, you proclaimed in word and song for all the centuries to hear, you also knew the dark sayings of the prophets about the suffering of the servant of God in this world. Shining over his birth in the stable at Bethlehem, there were angels in splendour who brought the good news to the shepherds, but at the same time the lowliness of God in this world was all too palpable. The old man Simeon spoke to you of the sword which would pierce your soul (cf. Lk 2:35), of the sign of contradiction that your Son would be in this world. Then, when Jesus began his public ministry, you had to step aside, so that a new family could grow, the family which it was his mission to establish and which would be made up of those who heard his word and kept it (cf. Lk 11:27f). Notwithstanding the great joy that marked the beginning of Jesus's ministry, in the synagogue of Nazareth you must already have experienced the truth of the saying about the “sign of contradiction” (cf. Lk 4:28ff). In this way you saw the growing power of hostility and rejection which built up around Jesus until the hour of the Cross, when you had to look upon the Saviour of the world, the heir of David, the Son of God dying like a failure, exposed to mockery, between criminals. Then you received the word of Jesus: “Woman, behold, your Son!” (Jn 19:26). From the Cross you received a new mission. From the Cross you became a mother in a new way: the mother of all those who believe in your Son Jesus and wish to follow him. The sword of sorrow pierced your heart. Did hope die? Did the world remain definitively without light, and life without purpose? At that moment, deep down, you probably listened again to the word spoken by the angel in answer to your fear at the time of the Annunciation: “Do not be afraid, Mary!” (Lk 1:30). How many times had the Lord, your Son, said the same thing to his disciples: do not be afraid! In your heart, you heard this word again during the night of Golgotha. Before the hour of his betrayal he had said to his disciples: “Be of good cheer, I have overcome the world” (Jn 16:33). “Let not your hearts be troubled, neither let them be afraid” (Jn 14:27). “Do not be afraid, Mary!” In that hour at Nazareth the angel had also said to you: “Of his kingdom there will be no end” (Lk 1:33). Could it have ended before it began? No, at the foot of the Cross, on the strength of Jesus's own word, you became the mother of believers. In this faith, which even in the darkness of Holy Saturday bore the certitude of hope, you made your way towards Easter morning. The joy of the Resurrection touched your heart and united you in a new way to the disciples, destined to become the family of Jesus through faith. In this way you were in the midst of the community of believers, who in the days following the Ascension prayed with one voice for the gift of the Holy Spirit (cf. Acts 1:14) and then received that gift on the day of Pentecost. The “Kingdom” of Jesus was not as might have been imagined. It began in that hour, and of this “Kingdom” there will be no end. Thus you remain in the midst of the disciples as their Mother, as the Mother of hope. Holy Mary, Mother of God, our Mother, teach us to believe, to hope, to love with you. Show us the way to his Kingdom! Star of the Sea, shine upon us and guide us on our way!
Given in Rome, at Saint Peter's, on 30 November, the Feast of Saint Andrew the Apostle, in the year 2007, the third of my Pontificate.
BENEDICTUS PP. XVI
[1] Corpus Inscriptionum Latinarum VI, no. 26003.
[2] Cf. Dogmatic Poems, V, 53-64: PG 37, 428-429.
[3] Cf. Catechism of the Catholic Church, 1817-1821.
[4] Summa Theologiae, II-IIae, q.4, a.1.
[5] H. Köster in Theological Dictionary of the New Testament VIII (1972), p.586.
[6] De excessu fratris sui Satyri, II, 47: CSEL 73, 274.
[7] Ibid., II, 46: CSEL 73, 273.
[8] Cf. Ep. 130 Ad Probam 14, 25-15, 28: CSEL 44, 68-73.
[9] Cf. Catechism of the Catholic Church , 1025.
[10] Jean Giono, Les vraies richesses, Paris 1936, Preface, quoted in Henri de Lubac, Catholicisme. Aspects sociaux du dogme, Paris 1983, p. VII.
[11] Ep. 130 Ad Probam 13, 24: CSEL 44, 67.
[12] Sententiae III, 118: CCL 6/2, 215.
[13] Cf. ibid. III, 71: CCL 6/2, 107-108.
[14] Novum Organum I, 117.
[15] Cf. ibid. I, 129.
[16] Cf. New Atlantis.
[17] In Werke IV, ed. W. Weischedel (1956), p.777. The essay on “The Victory of the Good over the Evil Principle” constitutes the third chapter of the text Die Religion innerhalb der Grenzen der bloßen Vernunft (“Religion within the Limits of Reason Alone”), which Kant published in 1793.
[18] I. Kant, Das Ende aller Dinge, in Werke VI, ed. W. Weischedel (1964), p.190.
[19] Chapters on charity, Centuria 1, ch. 1: PG 90, 965.
[20] Cf. ibid.: PG 90, 962-966.
[21] Conf. X 43, 70: CSEL 33, 279.
[22] Sermo 340, 3: PL 38, 1484; cf. F. Van der Meer, Augustine the Bishop, London and New York 1961, p.268.
[23] Sermo 339, 4: PL 38, 1481.
[24] Conf. X 43, 69: CSEL 33, 279.
[25] Cf. Catechism of the Catholic Church , 2657.
[26] Cf. In 1 Ioannis 4, 6: PL 35, 2008f.
[27] Testimony of Hope, Boston 2000, pp.121ff.
[28] The Liturgy of the Hours, Office of Readings, 24 November.
[29] Sermones in Cant., Sermo 26, 5: PL 183, 906.
[30] Negative Dialektik (1966), Third part, III, 11, in Gesammelte Schriften VI, Frankfurt am Main 1973, p.395.
[31] Ibid., Second part, p.207.
[32] DS 806.
[33] Cf. Catechism of the Catholic Church, 988-1004.
[34] Cf. ibid., 1040.
[35] Cf. Tractatus super Psalmos, Ps 127, 1-3: CSEL 22, 628-630.
[36] Gorgias 525a-526c.
[37] Cf. Catechism of the Catholic Church, 1033-1037.
[38] Cf. ibid., 1023-1029.
[39] Cf. Catechism of the Catholic Church, 1030-1032.
[40] Cf. Catechism of the Catholic Church , 1032.
© Copyright 2007 - Libreria Editrice Vaticana


在希望中得救-Introduzione-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（意大利文版）

Introduzione

LETTERA ENCICLICA
SPE SALVI
DEL SOMMO PONTEFICE
BENEDETTO XVI
AI VESCOVI
AI PRESBITERI E AI DIACONI
ALLE PERSONE CONSACRATE
E A TUTTI I FEDELI LAICI
SULLA SPERANZA CRISTIANA
Introduzione
1. « SPE SALVI facti sumus » – nella speranza siamo stati salvati, dice san Paolo ai Romani e anche a noi (Rm 8,24). La « redenzione », la salvezza, secondo la fede cristiana, non è un semplice dato di fatto. La redenzione ci è offerta nel senso che ci è stata donata la speranza, una speranza affidabile, in virtù della quale noi possiamo affrontare il nostro presente: il presente, anche un presente faticoso, può essere vissuto ed accettato se conduce verso una meta e se di questa meta noi possiamo essere sicuri, se questa meta è così grande da giustificare la fatica del cammino. Ora, si impone immediatamente la domanda: ma di che genere è mai questa speranza per poter giustificare l'affermazione secondo cui a partire da essa, e semplicemente perché essa c'è, noi siamo redenti? E di quale tipo di certezza si tratta?


在希望中得救-La fede è speranza-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（意大利文版）

La fede è speranza

2. Prima di dedicarci a queste nostre domande, oggi particolarmente sentite, dobbiamo ascoltare ancora un po' più attentamente la testimonianza della Bibbia sulla speranza. « Speranza », di fatto, è una parola centrale della fede biblica – al punto che in diversi passi le parole « fede » e « speranza » sembrano interscambiabili. Così la Lettera agli Ebrei lega strettamente alla « pienezza della fede » (10,22) la « immutabile professione della speranza » (10,23). Anche quando la Prima Lettera di Pietro esorta i cristiani ad essere sempre pronti a dare una risposta circa il logos – il senso e la ragione – della loro speranza (cfr 3,15), « speranza » è l'equivalente di « fede ». Quanto sia stato determinante per la consapevolezza dei primi cristiani l'aver ricevuto in dono una speranza affidabile, si manifesta anche là dove viene messa a confronto l'esistenza cristiana con la vita prima della fede o con la situazione dei seguaci di altre religioni. Paolo ricorda agli Efesini come, prima del loro incontro con Cristo, fossero « senza speranza e senza Dio nel mondo » (Ef 2,12). Naturalmente egli sa che essi avevano avuto degli dèi, che avevano avuto una religione, ma i loro dèi si erano rivelati discutibili e dai loro miti contraddittori non emanava alcuna speranza. Nonostante gli dèi, essi erano « senza Dio » e conseguentemente si trovavano in un mondo buio, davanti a un futuro oscuro. « In nihil ab nihilo quam cito recidimus » (Nel nulla dal nulla quanto presto ricadiamo)[1] dice un epitaffio di quell'epoca – parole nelle quali appare senza mezzi termini ciò a cui Paolo accenna. Nello stesso senso egli dice ai Tessalonicesi: Voi non dovete « affliggervi come gli altri che non hanno speranza » (1 Ts 4,13). Anche qui compare come elemento distintivo dei cristiani il fatto che essi hanno un futuro: non è che sappiano nei particolari ciò che li attende, ma sanno nell'insieme che la loro vita non finisce nel vuoto. Solo quando il futuro è certo come realtà positiva, diventa vivibile anche il presente. Così possiamo ora dire: il cristianesimo non era soltanto una « buona notizia » – una comunicazione di contenuti fino a quel momento ignoti. Nel nostro linguaggio si direbbe: il messaggio cristiano non era solo « informativo », ma « performativo ». Ciò significa: il Vangelo non è soltanto una comunicazione di cose che si possono sapere, ma è una comunicazione che produce fatti e cambia la vita. La porta oscura del tempo, del futuro, è stata spalancata. Chi ha speranza vive diversamente; gli è stata donata una vita nuova.
3. Ora, però, si impone la domanda: in che cosa consiste questa speranza che, come speranza, è « redenzione »? Bene: il nucleo della risposta è dato nel brano della Lettera agli Efesini citato poc'anzi: gli Efesini, prima dell'incontro con Cristo erano senza speranza, perché erano « senza Dio nel mondo ». Giungere a conoscere Dio – il vero Dio, questo significa ricevere speranza. Per noi che viviamo da sempre con il concetto cristiano di Dio e ci siamo assuefatti ad esso, il possesso della speranza, che proviene dall'incontro reale con questo Dio, quasi non è più percepibile. L'esempio di una santa del nostro tempo può in qualche misura aiutarci a capire che cosa significhi incontrare per la prima volta e realmente questo Dio. Penso all'africana Giuseppina Bakhita, canonizzata da Papa Giovanni Paolo II. Era nata nel 1869 circa – lei stessa non sapeva la data precisa – nel Darfur, in Sudan. All'età di nove anni fu rapita da trafficanti di schiavi, picchiata a sangue e venduta cinque volte sui mercati del Sudan. Da ultimo, come schiava si ritrovò al servizio della madre e della moglie di un generale e lì ogni giorno veniva fustigata fino al sangue; in conseguenza di ciò le rimasero per tutta la vita 144 cicatrici. Infine, nel 1882 fu comprata da un mercante italiano per il console italiano Callisto Legnani che, di fronte all'avanzata dei mahdisti, tornò in Italia. Qui, dopo « padroni » così terribili di cui fino a quel momento era stata proprietà, Bakhita venne a conoscere un « padrone » totalmente diverso – nel dialetto veneziano, che ora aveva imparato, chiamava « paron » il Dio vivente, il Dio di Gesù Cristo. Fino ad allora aveva conosciuto solo padroni che la disprezzavano e la maltrattavano o, nel caso migliore, la consideravano una schiava utile. Ora, però, sentiva dire che esiste un « paron » al di sopra di tutti i padroni, il Signore di tutti i signori, e che questo Signore è buono, la bontà in persona. Veniva a sapere che questo Signore conosceva anche lei, aveva creato anche lei – anzi che Egli la amava. Anche lei era amata, e proprio dal « Paron » supremo, davanti al quale tutti gli altri padroni sono essi stessi soltanto miseri servi. Lei era conosciuta e amata ed era attesa. Anzi, questo Padrone aveva affrontato in prima persona il destino di essere picchiato e ora la aspettava « alla destra di Dio Padre ». Ora lei aveva « speranza » – non più solo la piccola speranza di trovare padroni meno crudeli, ma la grande speranza: io sono definitivamente amata e qualunque cosa accada – io sono attesa da questo Amore. E così la mia vita è buona. Mediante la conoscenza di questa speranza lei era « redenta », non si sentiva più schiava, ma libera figlia di Dio. Capiva ciò che Paolo intendeva quando ricordava agli Efesini che prima erano senza speranza e senza Dio nel mondo – senza speranza perché senza Dio. Così, quando si volle riportarla nel Sudan, Bakhita si rifiutò; non era disposta a farsi di nuovo separare dal suo « Paron ». Il 9 gennaio 1890, fu battezzata e cresimata e ricevette la prima santa Comunione dalle mani del Patriarca di Venezia. L'8 dicembre 1896, a Verona, pronunciò i voti nella Congregazione delle suore Canossiane e da allora – accanto ai suoi lavori nella sagrestia e nella portineria del chiostro – cercò in vari viaggi in Italia soprattutto di sollecitare alla missione: la liberazione che aveva ricevuto mediante l'incontro con il Dio di Gesù Cristo, sentiva di doverla estendere, doveva essere donata anche ad altri, al maggior numero possibile di persone. La speranza, che era nata per lei e l'aveva « redenta », non poteva tenerla per sé; questa speranza doveva raggiungere molti, raggiungere tutti.


在希望中得救-Il concetto di speranza basata sulla fede nel Nuov-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（意大利文版）

Il concetto di speranza basata sulla fede nel Nuov

4. Prima di affrontare la domanda se l'incontro con quel Dio che in Cristo ci ha mostrato il suo Volto e aperto il suo Cuore possa essere anche per noi non solo « informativo », ma anche « performativo », vale a dire se possa trasformare la nostra vita così da farci sentire redenti mediante la speranza che esso esprime, torniamo ancora alla Chiesa primitiva. Non è difficile rendersi conto che l'esperienza della piccola schiava africana Bakhita è stata anche l'esperienza di molte persone picchiate e condannate alla schiavitù nell'epoca del cristianesimo nascente. Il cristianesimo non aveva portato un messaggio sociale-rivoluzionario come quello con cui Spartaco, in lotte cruente, aveva fallito. Gesù non era Spartaco, non era un combattente per una liberazione politica, come Barabba o Bar-Kochba. Ciò che Gesù, Egli stesso morto in croce, aveva portato era qualcosa di totalmente diverso: l'incontro col Signore di tutti i signori, l'incontro con il Dio vivente e così l'incontro con una speranza che era più forte delle sofferenze della schiavitù e che per questo trasformava dal di dentro la vita e il mondo. Ciò che di nuovo era avvenuto appare con massima evidenza nella Lettera di san Paolo a Filemone. Si tratta di una lettera molto personale, che Paolo scrive nel carcere e affida allo schiavo fuggitivo Onesimo per il suo padrone – appunto Filemone. Sì, Paolo rimanda lo schiavo al suo padrone da cui era fuggito, e lo fa non ordinando, ma pregando: « Ti supplico per il mio figlio che ho generato in catene [...] Te l'ho rimandato, lui, il mio cuore [...] Forse per questo è stato separato da te per un momento, perché tu lo riavessi per sempre; non più però come schiavo, ma molto più che schiavo, come un fratello carissimo » (Fm 10-16). Gli uomini che, secondo il loro stato civile, si rapportano tra loro come padroni e schiavi, in quanto membri dell'unica Chiesa sono diventati tra loro fratelli e sorelle – così i cristiani si chiamavano a vicenda. In virtù del Battesimo erano stati rigenerati, si erano abbeverati dello stesso Spirito e ricevevano insieme, uno accanto all'altro, il Corpo del Signore. Anche se le strutture esterne rimanevano le stesse, questo cambiava la società dal di dentro. Se la Lettera agli Ebrei dice che i cristiani quaggiù non hanno una dimora stabile, ma cercano quella futura (cfr Eb 11,13-16; Fil 3,20), ciò è tutt'altro che un semplice rimandare ad una prospettiva futura: la società presente viene riconosciuta dai cristiani come una società impropria; essi appartengono a una società nuova, verso la quale si trovano in cammino e che, nel loro pellegrinaggio, viene anticipata.
5. Dobbiamo aggiungere ancora un altro punto di vista. La Prima Lettera ai Corinzi (1,18-31) ci mostra che una grande parte dei primi cristiani apparteneva ai ceti sociali bassi e, proprio per questo, era disponibile all'esperienza della nuova speranza, come l'abbiamo incontrata nell'esempio di Bakhita. Tuttavia fin dall'inizio c'erano anche conversioni nei ceti aristocratici e colti. Poiché proprio anche loro vivevano « senza speranza e senza Dio nel mondo ». Il mito aveva perso la sua credibilità; la religione di Stato romana si era sclerotizzata in semplice cerimoniale, che veniva eseguito scrupolosamente, ma ridotto ormai appunto solo ad una « religione politica ». Il razionalismo filosofico aveva confinato gli dèi nel campo dell'irreale. Il Divino veniva visto in vari modi nelle forze cosmiche, ma un Dio che si potesse pregare non esisteva. Paolo illustra la problematica essenziale della religione di allora in modo assolutamente appropriato, quando contrappone alla vita « secondo Cristo » una vita sotto la signoria degli « elementi del cosmo » (Col 2,8). In questa prospettiva un testo di san Gregorio Nazianzeno può essere illuminante. Egli dice che nel momento in cui i magi guidati dalla stella adorarono il nuovo re Cristo, giunse la fine dell'astrologia, perché ormai le stelle girano secondo l'orbita determinata da Cristo[2]. Di fatto, in questa scena è capovolta la concezione del mondo di allora che, in modo diverso, è nuovamente in auge anche oggi. Non sono gli elementi del cosmo, le leggi della materia che in definitiva governano il mondo e l'uomo, ma un Dio personale governa le stelle, cioè l'universo; non le leggi della materia e dell'evoluzione sono l'ultima istanza, ma ragione, volontà, amore – una Persona. E se conosciamo questa Persona e Lei conosce noi, allora veramente l'inesorabile potere degli elementi materiali non è più l'ultima istanza; allora non siamo schiavi dell'universo e delle sue leggi, allora siamo liberi. Una tale consapevolezza ha determinato nell'antichità gli spiriti schietti in ricerca. Il cielo non è vuoto. La vita non è un semplice prodotto delle leggi e della casualità della materia, ma in tutto e contemporaneamente al di sopra di tutto c'è una volontà personale, c'è uno Spirito che in Gesù si è rivelato come Amore[3].
6. I sarcofaghi degli inizi del cristianesimo illustrano visivamente questa concezione – al cospetto della morte, di fronte alla quale la questione circa il significato della vita si rende inevitabile. La figura di Cristo viene interpretata sugli antichi sarcofaghi soprattutto mediante due immagini: quella del filosofo e quella del pastore. Per filosofia allora, in genere, non si intendeva una difficile disciplina accademica, come essa si presenta oggi. Il filosofo era piuttosto colui che sapeva insegnare l'arte essenziale: l'arte di essere uomo in modo retto – l'arte di vivere e di morire. Certamente gli uomini già da tempo si erano resi conto che gran parte di coloro che andavano in giro come filosofi, come maestri di vita, erano soltanto dei ciarlatani che con le loro parole si procuravano denaro, mentre sulla vera vita non avevano niente da dire. Tanto più si cercava il vero filosofo che sapesse veramente indicare la via della vita. Verso la fine del terzo secolo incontriamo per la prima volta a Roma, sul sarcofago di un bambino, nel contesto della risurrezione di Lazzaro, la figura di Cristo come del vero filosofo che in una mano tiene il Vangelo e nell'altra il bastone da viandante, proprio del filosofo. Con questo suo bastone Egli vince la morte; il Vangelo porta la verità che i filosofi peregrinanti avevano cercato invano. In questa immagine, che poi per un lungo periodo permaneva nell'arte dei sarcofaghi, si rende evidente ciò che le persone colte come le semplici trovavano in Cristo: Egli ci dice chi in realtà è l'uomo e che cosa egli deve fare per essere veramente uomo. Egli ci indica la via e questa via è la verità. Egli stesso è tanto l'una quanto l'altra, e perciò è anche la vita della quale siamo tutti alla ricerca. Egli indica anche la via oltre la morte; solo chi è in grado di fare questo, è un vero maestro di vita. La stessa cosa si rende visibile nell'immagine del pastore. Come nella rappresentazione del filosofo, anche per la figura del pastore la Chiesa primitiva poteva riallacciarsi a modelli esistenti dell'arte romana. Lì il pastore era in genere espressione del sogno di una vita serena e semplice, di cui la gente nella confusione della grande città aveva nostalgia. Ora l'immagine veniva letta all'interno di uno scenario nuovo che le conferiva un contenuto più profondo: « Il Signore è il mio pastore: non manco di nulla ... Se dovessi camminare in una valle oscura, non temerei alcun male, perché tu sei con me ... » (Sal 23 [22], 1.4). Il vero pastore è Colui che conosce anche la via che passa per la valle della morte; Colui che anche sulla strada dell'ultima solitudine, nella quale nessuno può accompagnarmi, cammina con me guidandomi per attraversarla: Egli stesso ha percorso questa strada, è disceso nel regno della morte, l'ha vinta ed è tornato per accompagnare noi ora e darci la certezza che, insieme con Lui, un passaggio lo si trova. La consapevolezza che esiste Colui che anche nella morte mi accompagna e con il suo « bastone e il suo vincastro mi dà sicurezza », cosicché « non devo temere alcun male » (cfr Sal 23 [22],4) – era questa la nuova « speranza » che sorgeva sopra la vita dei credenti.
7. Dobbiamo ancora una volta tornare al Nuovo Testamento. Nell'undicesimo capitolo della Lettera agli Ebrei (v.1) si trova una sorta di definizione della fede che intreccia strettamente questa virtù con la speranza. Intorno alla parola centrale di questa frase si è creata fin dalla Riforma una disputa tra gli esegeti, nella quale sembra riaprirsi oggi la via per una interpretazione comune. Per il momento lascio questa parola centrale non tradotta. La frase dunque suona così: « La fede è hypostasis delle cose che si sperano; prova delle cose che non si vedono ». Per i Padri e per i teologi del Medioevo era chiaro che la parola greca hypostasis era da tradurre in latino con il termine substantia. La traduzione latina del testo, nata nella Chiesa antica, dice quindi: « Est autem fides sperandarum substantia rerum, argumentum non apparentium » – la fede è la « sostanza » delle cose che si sperano; la prova delle cose che non si vedono. Tommaso d'Aquino[4], utilizzando la terminologia della tradizione filosofica nella quale si trova, spiega questo così: la fede è un « habitus », cioè una costante disposizione dell'animo, grazie a cui la vita eterna prende inizio in noi e la ragione è portata a consentire a ciò che essa non vede. Il concetto di « sostanza » è quindi modificato nel senso che per la fede, in modo iniziale, potremmo dire « in germe » – quindi secondo la « sostanza » – sono già presenti in noi le cose che si sperano: il tutto, la vita vera. E proprio perché la cosa stessa è già presente, questa presenza di ciò che verrà crea anche certezza: questa « cosa » che deve venire non è ancora visibile nel mondo esterno (non « appare »), ma a causa del fatto che, come realtà iniziale e dinamica, la portiamo dentro di noi, nasce già ora una qualche percezione di essa. A Lutero, al quale la Lettera agli Ebrei non era in se stessa molto simpatica, il concetto di « sostanza », nel contesto della sua visione della fede, non diceva niente. Per questo intese il termine ipostasi/sostanza non nel senso oggettivo (di realtà presente in noi), ma in quello soggettivo, come espressione di un atteggiamento interiore e, di conseguenza, dovette naturalmente comprendere anche il termine argumentum come una disposizione del soggetto. Questa interpretazione nel XX secolo si è affermata – almeno in Germania – anche nell'esegesi cattolica, cosicché la traduzione ecumenica in lingua tedesca del Nuovo Testamento, approvata dai Vescovi, dice: « Glaube aber ist: Feststehen in dem, was man erhofft, Überzeugtsein von dem, was man nicht sieht » (fede è: stare saldi in ciò che si spera, essere convinti di ciò che non si vede). Questo in se stesso non è erroneo; non è però il senso del testo, perché il termine greco usato (elenchos) non ha il valore soggettivo di « convinzione », ma quello oggettivo di « prova ». Giustamente pertanto la recente esegesi protestante ha raggiunto una convinzione diversa: « Ora però non può più essere messo in dubbio che questa interpretazione protestante, divenuta classica, è insostenibile »[5]. La fede non è soltanto un personale protendersi verso le cose che devono venire ma sono ancora totalmente assenti; essa ci dà qualcosa. Ci dà già ora qualcosa della realtà attesa, e questa realtà presente costituisce per noi una « prova » delle cose che ancora non si vedono. Essa attira dentro il presente il futuro, così che quest'ultimo non è più il puro « non-ancora ». Il fatto che questo futuro esista, cambia il presente; il presente viene toccato dalla realtà futura, e così le cose future si riversano in quelle presenti e le presenti in quelle future.
8. Questa spiegazione viene ulteriormente rafforzata e rapportata alla vita concreta, se consideriamo il versetto 34 del decimo capitolo della Lettera agli Ebrei che, sotto l'aspetto linguistico e contenutistico, è collegato con questa definizione di una fede permeata di speranza e la prepara. Qui l'autore parla ai credenti che hanno subito l'esperienza della persecuzione e dice loro: « Avete preso parte alle sofferenze dei carcerati e avete accettato con gioia di essere spogliati delle vostre sostanze (hyparchonton – Vg: bonorum), sapendo di possedere beni migliori (hyparxin – Vg: substantiam) e più duraturi ». Hyparchonta sono le proprietà, ciò che nella vita terrena costituisce il sostentamento, appunto la base, la « sostanza » per la vita sulla quale si conta. Questa « sostanza », la normale sicurezza per la vita, è stata tolta ai cristiani nel corso della persecuzione. L'hanno sopportato, perché comunque ritenevano questa sostanza materiale trascurabile. Potevano abbandonarla, perché avevano trovato una « base » migliore per la loro esistenza – una base che rimane e che nessuno può togliere. Non si può non vedere il collegamento che intercorre tra queste due specie di « sostanza », tra sostentamento o base materiale e l'affermazione della fede come « base », come « sostanza » che permane. La fede conferisce alla vita una nuova base, un nuovo fondamento sul quale l'uomo può poggiare e con ciò il fondamento abituale, l'affidabilità del reddito materiale, appunto, si relativizza. Si crea una nuova libertà di fronte a questo fondamento della vita che solo apparentemente è in grado di sostentare, anche se il suo significato normale non è con ciò certamente negato. Questa nuova libertà, la consapevolezza della nuova « sostanza » che ci è stata donata, si è rivelata non solo nel martirio, in cui le persone si sono opposte allo strapotere dell'ideologia e dei suoi organi politici, e, mediante la loro morte, hanno rinnovato il mondo. Essa si è mostrata soprattutto nelle grandi rinunce a partire dai monaci dell'antichità fino a Francesco d'Assisi e alle persone del nostro tempo che, nei moderni Istituti e Movimenti religiosi, per amore di Cristo hanno lasciato tutto per portare agli uomini la fede e l'amore di Cristo, per aiutare le persone sofferenti nel corpo e nell'anima. Lì la nuova « sostanza » si è comprovata realmente come « sostanza », dalla speranza di queste persone toccate da Cristo è scaturita speranza per altri che vivevano nel buio e senza speranza. Lì si è dimostrato che questa nuova vita possiede veramente « sostanza » ed è una « sostanza » che suscita vita per gli altri. Per noi che guardiamo queste figure, questo loro agire e vivere è di fatto una « prova » che le cose future, la promessa di Cristo non è soltanto una realtà attesa, ma una vera presenza: Egli è veramente il « filosofo » e il « pastore » che ci indica che cosa è e dove sta la vita.
9. Per comprendere più nel profondo questa riflessione sulle due specie di sostanze – hypostasis e hyparchonta – e sui due modi di vita espressi con esse, dobbiamo riflettere ancora brevemente su due parole attinenti l'argomento, che si trovano nel decimo capitolo della Lettera agli Ebrei. Si tratta delle parole hypomone (10,36) e hypostole (10,39). Hypomone si traduce normalmente con « pazienza » – perseveranza, costanza. Questo saper aspettare sopportando pazientemente le prove è necessario al credente per poter « ottenere le cose promesse » (cfr 10,36). Nella religiosità dell'antico giudaismo questa parola veniva usata espressamente per l'attesa di Dio caratteristica di Israele: per questo perseverare nella fedeltà a Dio, sulla base della certezza dell'Alleanza, in un mondo che contraddice Dio. Così la parola indica una speranza vissuta, una vita basata sulla certezza della speranza. Nel Nuovo Testamento questa attesa di Dio, questo stare dalla parte di Dio assume un nuovo significato: in Cristo Dio si è mostrato. Ci ha ormai comunicato la « sostanza » delle cose future, e così l'attesa di Dio ottiene una nuova certezza. È attesa delle cose future a partire da un presente già donato. È attesa, alla presenza di Cristo, col Cristo presente, del completarsi del suo Corpo, in vista della sua venuta definitiva. Con hypostole invece è espresso il sottrarsi di chi non osa dire apertamente e con franchezza la verità forse pericolosa. Questo nascondersi davanti agli uomini per spirito di timore nei loro confronti conduce alla « perdizione » (Eb 10,39). « Dio non ci ha dato uno spirito di timidezza, ma di forza, di amore e di saggezza » – così invece la Seconda Lettera a Timoteo (1,7) caratterizza con una bella espressione l'atteggiamento di fondo del cristiano.


在希望中得救-La vita eterna – che cos'è?-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（意大利文版）

La vita eterna – che cos'è?

10. Abbiamo finora parlato della fede e della speranza nel Nuovo Testamento e agli inizi del cristianesimo; è stato però anche sempre evidente che non discorriamo solo del passato; l'intera riflessione interessa il vivere e morire dell'uomo in genere e quindi interessa anche noi qui ed ora. Tuttavia dobbiamo adesso domandarci esplicitamente: la fede cristiana è anche per noi oggi una speranza che trasforma e sorregge la nostra vita? È essa per noi « performativa » – un messaggio che plasma in modo nuovo la vita stessa, o è ormai soltanto « informazione » che, nel frattempo, abbiamo accantonata e che ci sembra superata da informazioni più recenti? Nella ricerca di una risposta vorrei partire dalla forma classica del dialogo con cui il rito del Battesimo esprimeva l'accoglienza del neonato nella comunità dei credenti e la sua rinascita in Cristo. Il sacerdote chiedeva innanzitutto quale nome i genitori avevano scelto per il bambino, e continuava poi con la domanda: « Che cosa chiedi alla Chiesa? » Risposta: « La fede ». « E che cosa ti dona la fede? » « La vita eterna ». Stando a questo dialogo, i genitori cercavano per il bambino l'accesso alla fede, la comunione con i credenti, perché vedevano nella fede la chiave per « la vita eterna ». Di fatto, oggi come ieri, di questo si tratta nel Battesimo, quando si diventa cristiani: non soltanto di un atto di socializzazione entro la comunità, non semplicemente di accoglienza nella Chiesa. I genitori si aspettano di più per il battezzando: si aspettano che la fede, di cui è parte la corporeità della Chiesa e dei suoi sacramenti, gli doni la vita – la vita eterna. Fede è sostanza della speranza. Ma allora sorge la domanda: Vogliamo noi davvero questo – vivere eternamente? Forse oggi molte persone rifiutano la fede semplicemente perché la vita eterna non sembra loro una cosa desiderabile. Non vogliono affatto la vita eterna, ma quella presente, e la fede nella vita eterna sembra, per questo scopo, piuttosto un ostacolo. Continuare a vivere in eterno – senza fine – appare più una condanna che un dono. La morte, certamente, si vorrebbe rimandare il più possibile. Ma vivere sempre, senza un termine – questo, tutto sommato, può essere solo noioso e alla fine insopportabile. È precisamente questo che, per esempio, dice il Padre della Chiesa Ambrogio nel discorso funebre per il fratello defunto Satiro: « È vero che la morte non faceva parte della natura, ma fu resa realtà di natura; infatti Dio da principio non stabilì la morte, ma la diede quale rimedio [...] A causa della trasgressione, la vita degli uomini cominciò ad essere miserevole nella fatica quotidiana e nel pianto insopportabile. Doveva essere posto un termine al male, affinché la morte restituisse ciò che la vita aveva perduto. L'immortalità è un peso piuttosto che un vantaggio, se non la illumina la grazia »[6]. Già prima Ambrogio aveva detto: « Non dev'essere pianta la morte, perché è causa di salvezza... »[7].
11. Qualunque cosa sant'Ambrogio intendesse dire precisamente con queste parole – è vero che l'eliminazione della morte o anche il suo rimando quasi illimitato metterebbe la terra e l'umanità in una condizione impossibile e non renderebbe neanche al singolo stesso un beneficio. Ovviamente c'è una contraddizione nel nostro atteggiamento, che rimanda ad una contraddittorietà interiore della nostra stessa esistenza. Da una parte, non vogliamo morire; soprattutto chi ci ama non vuole che moriamo. Dall'altra, tuttavia, non desideriamo neppure di continuare ad esistere illimitatamente e anche la terra non è stata creata con questa prospettiva. Allora, che cosa vogliamo veramente? Questo paradosso del nostro stesso atteggiamento suscita una domanda più profonda: che cosa è, in realtà, la « vita »? E che cosa significa veramente « eternità »? Ci sono dei momenti in cui percepiamo all'improvviso: sì, sarebbe propriamente questo – la « vita » vera – così essa dovrebbe essere. A confronto, ciò che nella quotidianità chiamiamo « vita », in verità non lo è. Agostino, nella sua ampia lettera sulla preghiera indirizzata a Proba, una vedova romana benestante e madre di tre consoli, scrisse una volta: In fondo vogliamo una sola cosa – « la vita beata », la vita che è semplicemente vita, semplicemente « felicità ». Non c'è, in fin dei conti, altro che chiediamo nella preghiera. Verso nient'altro ci siamo incamminati – di questo solo si tratta. Ma poi Agostino dice anche: guardando meglio, non sappiamo affatto che cosa in fondo desideriamo, che cosa vorremmo propriamente. Non conosciamo per nulla questa realtà; anche in quei momenti in cui pensiamo di toccarla non la raggiungiamo veramente. « Non sappiamo che cosa sia conveniente domandare », egli confessa con una parola di san Paolo (Rm 8,26). Ciò che sappiamo è solo che non è questo. Tuttavia, nel non sapere sappiamo che questa realtà deve esistere. « C'è dunque in noi una, per così dire, dotta ignoranza » (docta ignorantia), egli scrive. Non sappiamo che cosa vorremmo veramente; non conosciamo questa « vera vita »; e tuttavia sappiamo, che deve esistere un qualcosa che noi non conosciamo e verso il quale ci sentiamo spinti[8].
12. Penso che Agostino descriva lì in modo molto preciso e sempre valido la situazione essenziale dell'uomo, la situazione da cui provengono tutte le sue contraddizioni e le sue speranze. Desideriamo in qualche modo la vita stessa, quella vera, che non venga poi toccata neppure dalla morte; ma allo stesso tempo non conosciamo ciò verso cui ci sentiamo spinti. Non possiamo cessare di protenderci verso di esso e tuttavia sappiamo che tutto ciò che possiamo sperimentare o realizzare non è ciò che bramiamo. Questa « cosa » ignota è la vera « speranza » che ci spinge e il suo essere ignota è, al contempo, la causa di tutte le disperazioni come pure di tutti gli slanci positivi o distruttivi verso il mondo autentico e l'autentico uomo. La parola « vita eterna » cerca di dare un nome a questa sconosciuta realtà conosciuta. Necessariamente è una parola insufficiente che crea confusione. « Eterno », infatti, suscita in noi l'idea dell'interminabile, e questo ci fa paura; « vita » ci fa pensare alla vita da noi conosciuta, che amiamo e non vogliamo perdere e che, tuttavia, è spesso allo stesso tempo più fatica che appagamento, cosicché mentre per un verso la desideriamo, per l'altro non la vogliamo. Possiamo soltanto cercare di uscire col nostro pensiero dalla temporalità della quale siamo prigionieri e in qualche modo presagire che l'eternità non sia un continuo susseguirsi di giorni del calendario, ma qualcosa come il momento colmo di appagamento, in cui la totalità ci abbraccia e noi abbracciamo la totalità. Sarebbe il momento dell'immergersi nell'oceano dell'infinito amore, nel quale il tempo – il prima e il dopo – non esiste più. Possiamo soltanto cercare di pensare che questo momento è la vita in senso pieno, un sempre nuovo immergersi nella vastità dell'essere, mentre siamo semplicemente sopraffatti dalla gioia. Così lo esprime Gesù nel Vangelo di Giovanni: « Vi vedrò di nuovo e il vostro cuore si rallegrerà e nessuno vi potrà togliere la vostra gioia » (16,22). Dobbiamo pensare in questa direzione, se vogliamo capire a che cosa mira la speranza cristiana, che cosa aspettiamo dalla fede, dal nostro essere con Cristo[9].


在希望中得救-La speranza cristiana è individualistica?-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（意大利文版）

La speranza cristiana è individualistica?

13. Nel corso della loro storia, i cristiani hanno cercato di tradurre questo sapere che non sa in figure rappresentabili, sviluppando immagini del « cielo » che restano sempre lontane da ciò che, appunto, conosciamo solo negativamente, mediante una non-conoscenza. Tutti questi tentativi di raffigurazione della speranza hanno dato a molti, nel corso dei secoli, lo slancio di vivere in base alla fede e di abbandonare per questo anche i loro « hyparchonta », le sostanze materiali per la loro esistenza. L'autore della Lettera agli Ebrei, nell'undicesimo capitolo ha tracciato una specie di storia di coloro che vivono nella speranza e del loro essere in cammino, una storia che da Abele giunge fino all'epoca sua. Di questo tipo di speranza si è accesa nel tempo moderno una critica sempre più dura: si tratterebbe di puro individualismo, che avrebbe abbandonato il mondo alla sua miseria e si sarebbe rifugiato in una salvezza eterna soltanto privata. Henri de Lubac, nell'introduzione alla sua opera fondamentale « Catholicisme. Aspects sociaux du dogme », ha raccolto alcune voci caratteristiche di questo genere di cui una merita di essere citata: « Ho trovato la gioia? No ... Ho trovato la mia gioia. E ciò è una cosa terribilmente diversa ... La gioia di Gesù può essere individuale. Può appartenere ad una sola persona, ed essa è salva. È nella pace..., per ora e per sempre, ma lei sola. Questa solitudine nella gioia non la turba. Al contrario: lei è, appunto, l'eletta! Nella sua beatitudine attraversa le battaglie con una rosa in mano »[10].
14. Rispetto a ciò, de Lubac, sulla base della teologia dei Padri in tutta la sua vastità, ha potuto mostrare che la salvezza è stata sempre considerata come una realtà comunitaria. La stessa Lettera agli Ebrei parla di una « città » (cfr 11,10.16; 12,22; 13,14) e quindi di una salvezza comunitaria. Coerentemente, il peccato viene compreso dai Padri come distruzione dell'unità del genere umano, come frazionamento e divisione. Babele, il luogo della confusione delle lingue e della separazione, si rivela come espressione di ciò che in radice è il peccato. E così la « redenzione » appare proprio come il ristabilimento dell'unità, in cui ci ritroviamo di nuovo insieme in un'unione che si delinea nella comunità mondiale dei credenti. Non è necessario che ci occupiamo qui di tutti i testi, in cui appare il carattere comunitario della speranza. Rimaniamo con la Lettera a Proba in cui Agostino tenta di illustrare un po' questa sconosciuta conosciuta realtà di cui siamo alla ricerca. Lo spunto da cui parte è semplicemente l'espressione « vita beata [felice] ». Poi cita il Salmo 144 [143],15: « Beato il popolo il cui Dio è il Signore ». E continua: « Per poter appartenere a questo popolo e giungere [...] alla vita perenne con Dio, “il fine del precetto è l'amore che viene da un cuore puro, da una coscienza buona e da una fede sincera” (1 Tim 1,5) »[11]. Questa vita vera, verso la quale sempre cerchiamo di protenderci, è legata all'essere nell'unione esistenziale con un « popolo » e può realizzarsi per ogni singolo solo all'interno di questo « noi ». Essa presuppone, appunto, l'esodo dalla prigionia del proprio « io », perché solo nell'apertura di questo soggetto universale si apre anche lo sguardo sulla fonte della gioia, sull'amore stesso – su Dio.
15. Questa visione della « vita beata » orientata verso la comunità ha di mira, sì, qualcosa al di là del mondo presente, ma proprio così ha a che fare anche con la edificazione del mondo – in forme molto diverse, secondo il contesto storico e le possibilità da esso offerte o escluse. Al tempo di Agostino, quando l'irruzione dei nuovi popoli minacciava la coesione del mondo, nella quale era data una certa garanzia di diritto e di vita in una comunità giuridica, si trattava di fortificare i fondamenti veramente portanti di questa comunità di vita e di pace, per poter sopravvivere nel mutamento del mondo. Cerchiamo di gettare, piuttosto a caso, uno sguardo su un momento del medioevo sotto certi aspetti emblematico. Nella coscienza comune, i monasteri apparivano come i luoghi della fuga dal mondo (« contemptus mundi ») e del sottrarsi alla responsabilità per il mondo nella ricerca della salvezza privata. Bernardo di Chiaravalle, che con il suo Ordine riformato portò una moltitudine di giovani nei monasteri, aveva su questo una visione ben diversa. Secondo lui, i monaci hanno un compito per tutta la Chiesa e di conseguenza anche per il mondo. Con molte immagini egli illustra la responsabilità dei monaci per l'intero organismo della Chiesa, anzi, per l'umanità; a loro egli applica la parola dello Pseudo-Rufino: « Il genere umano vive grazie a pochi; se non ci fossero quelli, il mondo perirebbe... »[12]. I contemplativi – contemplantes – devono diventare lavoratori agricoli – laborantes –, ci dice. La nobiltà del lavoro, che il cristianesimo ha ereditato dal giudaismo, era emersa già nelle regole monastiche di Agostino e di Benedetto. Bernardo riprende nuovamente questo concetto. I giovani nobili che affluivano ai suoi monasteri dovevano piegarsi al lavoro manuale. Per la verità, Bernardo dice esplicitamente che neppure il monastero può ripristinare il Paradiso; sostiene però che esso deve, quasi luogo di dissodamento pratico e spirituale, preparare il nuovo Paradiso. Un appezzamento selvatico di bosco vien reso fertile – proprio mentre vengono allo stesso tempo abbattuti gli alberi della superbia, estirpato ciò che di selvatico cresce nelle anime e preparato così il terreno, sul quale può prosperare pane per il corpo e per l'anima[13]. Non ci è dato forse di costatare nuovamente, proprio di fronte alla storia attuale, che nessuna positiva strutturazione del mondo può riuscire là dove le anime inselvatichiscono?


在希望中得救-La trasformazione della fede-speranza cristiana ne-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（意大利文版）

La trasformazione della fede-speranza cristiana ne

16. Come ha potuto svilupparsi l'idea che il messaggio di Gesù sia strettamente individualistico e miri solo al singolo? Come si è arrivati a interpretare la « salvezza dell'anima » come fuga davanti alla responsabilità per l'insieme, e a considerare di conseguenza il programma del cristianesimo come ricerca egoistica della salvezza che si rifiuta al servizio degli altri? Per trovare una risposta all'interrogativo dobbiamo gettare uno sguardo sulle componenti fondamentali del tempo moderno. Esse appaiono con particolare chiarezza in Francesco Bacone. Che un'epoca nuova sia sorta – grazie alla scoperta dell'America e alle nuove conquiste tecniche che hanno consentito questo sviluppo – è cosa indiscutibile. Su che cosa, però, si basa questa svolta epocale? È la nuova correlazione di esperimento e metodo che mette l'uomo in grado di arrivare ad un'interpretazione della natura conforme alle sue leggi e di conseguire così finalmente « la vittoria dell'arte sulla natura » (victoria cursus artis super naturam)[14]. La novità – secondo la visione di Bacone – sta in una nuova correlazione tra scienza e prassi. Ciò viene poi applicato anche teologicamente: questa nuova correlazione tra scienza e prassi significherebbe che il dominio sulla creazione, dato all'uomo da Dio e perso nel peccato originale, verrebbe ristabilito[15].
17. Chi legge queste affermazioni e vi riflette con attenzione, vi riconosce un passaggio sconcertante: fino a quel momento il ricupero di ciò che l'uomo nella cacciata dal paradiso terrestre aveva perso si attendeva dalla fede in Gesù Cristo, e in questo si vedeva la « redenzione ». Ora questa « redenzione », la restaurazione del « paradiso » perduto, non si attende più dalla fede, ma dal collegamento appena scoperto tra scienza e prassi. Non è che la fede, con ciò, venga semplicemente negata; essa viene piuttosto spostata su un altro livello – quello delle cose solamente private ed ultraterrene – e allo stesso tempo diventa in qualche modo irrilevante per il mondo. Questa visione programmatica ha determinato il cammino dei tempi moderni e influenza pure l'attuale crisi della fede che, nel concreto, è soprattutto una crisi della speranza cristiana. Così anche la speranza, in Bacone, riceve una nuova forma. Ora si chiama: fede nel progresso. Per Bacone, infatti, è chiaro che le scoperte e le invenzioni appena avviate sono solo un inizio; che grazie alla sinergia di scienza e prassi seguiranno scoperte totalmente nuove, emergerà un mondo totalmente nuovo, il regno dell'uomo[16]. Così egli ha presentato anche una visione delle invenzioni prevedibili – fino all'aereo e al sommergibile. Durante l'ulteriore sviluppo dell'ideologia del progresso, la gioia per gli avanzamenti visibili delle potenzialità umane rimane una costante conferma della fede nel progresso come tale.
18. Al contempo, due categorie entrano sempre più al centro dell'idea di progresso: ragione e libertà. Il progresso è soprattutto un progresso nel crescente dominio della ragione e questa ragione viene considerata ovviamente un potere del bene e per il bene. Il progresso è il superamento di tutte le dipendenze – è progresso verso la libertà perfetta. Anche la libertà viene vista solo come promessa, nella quale l'uomo si realizza verso la sua pienezza. In ambedue i concetti – libertà e ragione – è presente un aspetto politico. Il regno della ragione, infatti, è atteso come la nuova condizione dell'umanità diventata totalmente libera. Le condizioni politiche di un tale regno della ragione e della libertà, tuttavia, in un primo momento appaiono poco definite. Ragione e libertà sembrano garantire da sé, in virtù della loro intrinseca bontà, una nuova comunità umana perfetta. In ambedue i concetti-chiave di « ragione » e « libertà », però, il pensiero tacitamente va sempre anche al contrasto con i vincoli della fede e della Chiesa, come pure con i vincoli degli ordinamenti statali di allora. Ambedue i concetti portano quindi in sé un potenziale rivoluzionario di un'enorme forza esplosiva.
19. Dobbiamo brevemente gettare uno sguardo sulle due tappe essenziali della concretizzazione politica di questa speranza, perché sono di grande importanza per il cammino della speranza cristiana, per la sua comprensione e per la sua persistenza. C'è innanzitutto la Rivoluzione francese come tentativo di instaurare il dominio della ragione e della libertà ora anche in modo politicamente reale. L'Europa dell'Illuminismo, in un primo momento, ha guardato affascinata a questi avvenimenti, ma di fronte ai loro sviluppi ha poi dovuto riflettere in modo nuovo su ragione e libertà. Significativi per le due fasi della ricezione di ciò che era avvenuto in Francia sono due scritti di Immanuel Kant, in cui egli riflette sugli eventi. Nel 1792 scrive l'opera: « Der Sieg des guten Prinzips über das böse und die Gründung eines Reichs Gottes auf Erden » (La vittoria del principio buono su quello cattivo e la costituzione di un regno di Dio sulla terra). In essa egli dice: « Il passaggio graduale dalla fede ecclesiastica al dominio esclusivo della pura fede religiosa costituisce l'avvicinamento del regno di Dio »[17]. Ci dice anche che le rivoluzioni possono accelerare i tempi di questo passaggio dalla fede ecclesiastica alla fede razionale. Il « regno di Dio », di cui Gesù aveva parlato ha qui ricevuto una nuova definizione e assunto anche una nuova presenza; esiste, per così dire, una nuova « attesa immediata »: il « regno di Dio » arriva là dove la « fede ecclesiastica » viene superata e rimpiazzata dalla « fede religiosa », vale a dire dalla semplice fede razionale. Nel 1794, nello scritto « Das Ende aller Dinge » (La fine di tutte le cose) appare un'immagine mutata. Ora Kant prende in considerazione la possibilità che, accanto alla fine naturale di tutte le cose, se ne verifichi anche una contro natura, perversa. Scrive al riguardo: « Se il cristianesimo un giorno dovesse arrivare a non essere più degno di amore [...] allora il pensiero dominante degli uomini dovrebbe diventare quello di un rifiuto e di un'opposizione contro di esso; e l'anticristo [...] inaugurerebbe il suo, pur breve, regime (fondato presumibilmente sulla paura e sull'egoismo). In seguito, però, poiché il cristianesimo, pur essendo stato destinato ad essere la religione universale, di fatto non sarebbe stato aiutato dal destino a diventarlo, potrebbe verificarsi, sotto l'aspetto morale, la fine (perversa) di tutte le cose »[18].
20. L'Ottocento non venne meno alla sua fede nel progresso come nuova forma della speranza umana e continuò a considerare ragione e libertà come le stelle-guida da seguire sul cammino della speranza. L'avanzare sempre più veloce dello sviluppo tecnico e l'industrializzazione con esso collegata crearono, tuttavia, ben presto una situazione sociale del tutto nuova: si formò la classe dei lavoratori dell'industria e il cosiddetto « proletariato industriale », le cui terribili condizioni di vita Friedrich Engels nel 1845 illustrò in modo sconvolgente. Per il lettore doveva essere chiaro: questo non può continuare; è necessario un cambiamento. Ma il cambiamento avrebbe scosso e rovesciato l'intera struttura della società borghese. Dopo la rivoluzione borghese del 1789 era arrivata l'ora per una nuova rivoluzione, quella proletaria: il progresso non poteva semplicemente avanzare in modo lineare a piccoli passi. Ci voleva il salto rivoluzionario. Karl Marx raccolse questo richiamo del momento e, con vigore di linguaggio e di pensiero, cercò di avviare questo nuovo passo grande e, come riteneva, definitivo della storia verso la salvezza – verso quello che Kant aveva qualificato come il « regno di Dio ». Essendosi dileguata la verità dell'aldilà, si sarebbe ormai trattato di stabilire la verità dell'aldiquà. La critica del cielo si trasforma nella critica della terra, la critica della teologia nella critica della politica. Il progresso verso il meglio, verso il mondo definitivamente buono, non viene più semplicemente dalla scienza, ma dalla politica – da una politica pensata scientificamente, che sa riconoscere la struttura della storia e della società ed indica così la strada verso la rivoluzione, verso il cambiamento di tutte le cose. Con puntuale precisione, anche se in modo unilateralmente parziale, Marx ha descritto la situazione del suo tempo ed illustrato con grande capacità analitica le vie verso la rivoluzione – non solo teoricamente: con il partito comunista, nato dal manifesto comunista del 1848, l'ha anche concretamente avviata. La sua promessa, grazie all'acutezza delle analisi e alla chiara indicazione degli strumenti per il cambiamento radicale, ha affascinato ed affascina tuttora sempre di nuovo. La rivoluzione poi si è anche verificata nel modo più radicale in Russia.
21. Ma con la sua vittoria si è reso evidente anche l'errore fondamentale di Marx. Egli ha indicato con esattezza come realizzare il rovesciamento. Ma non ci ha detto come le cose avrebbero dovuto procedere dopo. Egli supponeva semplicemente che con l'espropriazione della classe dominante, con la caduta del potere politico e con la socializzazione dei mezzi di produzione si sarebbe realizzata la Nuova Gerusalemme. Allora, infatti, sarebbero state annullate tutte le contraddizioni, l'uomo e il mondo avrebbero visto finalmente chiaro in se stessi. Allora tutto avrebbe potuto procedere da sé sulla retta via, perché tutto sarebbe appartenuto a tutti e tutti avrebbero voluto il meglio l'uno per l'altro. Così, dopo la rivoluzione riuscita, Lenin dovette accorgersi che negli scritti del maestro non si trovava nessun'indicazione sul come procedere. Sì, egli aveva parlato della fase intermedia della dittatura del proletariato come di una necessità che, però, in un secondo tempo da sé si sarebbe dimostrata caduca. Questa « fase intermedia » la conosciamo benissimo e sappiamo anche come si sia poi sviluppata, non portando alla luce il mondo sano, ma lasciando dietro di sé una distruzione desolante. Marx non ha solo mancato di ideare gli ordinamenti necessari per il nuovo mondo – di questi, infatti, non doveva più esserci bisogno. Che egli di ciò non dica nulla, è logica conseguenza della sua impostazione. Il suo errore sta più in profondità. Egli ha dimenticato che l'uomo rimane sempre uomo. Ha dimenticato l'uomo e ha dimenticato la sua libertà. Ha dimenticato che la libertà rimane sempre libertà, anche per il male. Credeva che, una volta messa a posto l'economia, tutto sarebbe stato a posto. Il suo vero errore è il materialismo: l'uomo, infatti, non è solo il prodotto di condizioni economiche e non è possibile risanarlo solamente dall'esterno creando condizioni economiche favorevoli.
22. Così ci troviamo nuovamente davanti alla domanda: che cosa possiamo sperare? È necessaria un'autocritica dell'età moderna in dialogo col cristianesimo e con la sua concezione della speranza. In un tale dialogo anche i cristiani, nel contesto delle loro conoscenze e delle loro esperienze, devono imparare nuovamente in che cosa consista veramente la loro speranza, che cosa abbiano da offrire al mondo e che cosa invece non possano offrire. Bisogna che nell'autocritica dell'età moderna confluisca anche un'autocritica del cristianesimo moderno, che deve sempre di nuovo imparare a comprendere se stesso a partire dalle proprie radici. Su questo si possono qui tentare solo alcuni accenni. Innanzitutto c'è da chiedersi: che cosa significa veramente « progresso »; che cosa promette e che cosa non promette? Già nel XIX secolo esisteva una critica alla fede nel progresso. Nel XX secolo, Theodor W. Adorno ha formulato la problematicità della fede nel progresso in modo drastico: il progresso, visto da vicino, sarebbe il progresso dalla fionda alla megabomba. Ora, questo è, di fatto, un lato del progresso che non si deve mascherare. Detto altrimenti: si rende evidente l'ambiguità del progresso. Senza dubbio, esso offre nuove possibilità per il bene, ma apre anche possibilità abissali di male – possibilità che prima non esistevano. Noi tutti siamo diventati testimoni di come il progresso in mani sbagliate possa diventare e sia diventato, di fatto, un progresso terribile nel male. Se al progresso tecnico non corrisponde un progresso nella formazione etica dell'uomo, nella crescita dell'uomo interiore (cfr Ef 3,16; 2 Cor 4,16), allora esso non è un progresso, ma una minaccia per l'uomo e per il mondo.
23. Per quanto riguarda i due grandi temi « ragione » e « libertà », qui possono essere solo accennate quelle domande che sono con essi collegate. Sì, la ragione è il grande dono di Dio all'uomo, e la vittoria della ragione sull'irrazionalità è anche uno scopo della fede cristiana. Ma quand'è che la ragione domina veramente? Quando si è staccata da Dio? Quando è diventata cieca per Dio? La ragione del potere e del fare è già la ragione intera? Se il progresso per essere progresso ha bisogno della crescita morale dell'umanità, allora la ragione del potere e del fare deve altrettanto urgentemente essere integrata mediante l'apertura della ragione alle forze salvifiche della fede, al discernimento tra bene e male. Solo così diventa una ragione veramente umana. Diventa umana solo se è in grado di indicare la strada alla volontà, e di questo è capace solo se guarda oltre se stessa. In caso contrario la situazione dell'uomo, nello squilibrio tra capacità materiale e mancanza di giudizio del cuore, diventa una minaccia per lui e per il creato. Così in tema di libertà, bisogna ricordare che la libertà umana richiede sempre un concorso di varie libertà. Questo concorso, tuttavia, non può riuscire, se non è determinato da un comune intrinseco criterio di misura, che è fondamento e meta della nostra libertà. Diciamolo ora in modo molto semplice: l'uomo ha bisogno di Dio, altrimenti resta privo di speranza. Visti gli sviluppi dell'età moderna, l'affermazione di san Paolo citata all'inizio (cfr Ef 2,12) si rivela molto realistica e semplicemente vera. Non vi è dubbio, pertanto, che un « regno di Dio » realizzato senza Dio – un regno quindi dell'uomo solo – si risolve inevitabilmente nella « fine perversa » di tutte le cose descritta da Kant: l'abbiamo visto e lo vediamo sempre di nuovo. Ma non vi è neppure dubbio che Dio entra veramente nelle cose umane solo se non è soltanto da noi pensato, ma se Egli stesso ci viene incontro e ci parla. Per questo la ragione ha bisogno della fede per arrivare ad essere totalmente se stessa: ragione e fede hanno bisogno l'una dell'altra per realizzare la loro vera natura e la loro missione.


在希望中得救-La vera fisionomia della speranza cristiana-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（意大利文版）

La vera fisionomia della speranza cristiana

24. Chiediamoci ora di nuovo: che cosa possiamo sperare? E che cosa non possiamo sperare? Innanzitutto dobbiamo costatare che un progresso addizionabile è possibile solo in campo materiale. Qui, nella conoscenza crescente delle strutture della materia e in corrispondenza alle invenzioni sempre più avanzate, si dà chiaramente una continuità del progresso verso una padronanza sempre più grande della natura. Nell'ambito invece della consapevolezza etica e della decisione morale non c'è una simile possibilità di addizione per il semplice motivo che la libertà dell'uomo è sempre nuova e deve sempre nuovamente prendere le sue decisioni. Non sono mai semplicemente già prese per noi da altri – in tal caso, infatti, non saremmo più liberi. La libertà presuppone che nelle decisioni fondamentali ogni uomo, ogni generazione sia un nuovo inizio. Certamente, le nuove generazioni possono costruire sulle conoscenze e sulle esperienze di coloro che le hanno precedute, come possono attingere al tesoro morale dell'intera umanità. Ma possono anche rifiutarlo, perché esso non può avere la stessa evidenza delle invenzioni materiali. Il tesoro morale dell'umanità non è presente come sono presenti gli strumenti che si usano; esso esiste come invito alla libertà e come possibilità per essa. Ma ciò significa che:
a) il retto stato delle cose umane, il benessere morale del mondo non può mai essere garantito semplicemente mediante strutture, per quanto valide esse siano. Tali strutture sono non solo importanti, ma necessarie; esse tuttavia non possono e non devono mettere fuori gioco la libertà dell'uomo. Anche le strutture migliori funzionano soltanto se in una comunità sono vive delle convinzioni che siano in grado di motivare gli uomini ad una libera adesione all'ordinamento comunitario. La libertà necessita di una convinzione; una convinzione non esiste da sé, ma deve essere sempre di nuovo riconquistata comunitariamente.
b) Poiché l'uomo rimane sempre libero e poiché la sua libertà è sempre anche fragile, non esisterà mai in questo mondo il regno del bene definitivamente consolidato. Chi promette il mondo migliore che durerebbe irrevocabilmente per sempre, fa una promessa falsa; egli ignora la libertà umana. La libertà deve sempre di nuovo essere conquistata per il bene. La libera adesione al bene non esiste mai semplicemente da sé. Se ci fossero strutture che fissassero in modo irrevocabile una determinata – buona – condizione del mondo, sarebbe negata la libertà dell'uomo, e per questo motivo non sarebbero, in definitiva, per nulla strutture buone.
25. Conseguenza di quanto detto è che la sempre nuova faticosa ricerca di retti ordinamenti per le cose umane è compito di ogni generazione; non è mai compito semplicemente concluso. Ogni generazione, tuttavia, deve anche recare il proprio contributo per stabilire convincenti ordinamenti di libertà e di bene, che aiutino la generazione successiva come orientamento per l'uso retto della libertà umana e diano così, sempre nei limiti umani, una certa garanzia anche per il futuro. In altre parole: le buone strutture aiutano, ma da sole non bastano. L'uomo non può mai essere redento semplicemente dall'esterno. Francesco Bacone e gli aderenti alla corrente di pensiero dell'età moderna a lui ispirata, nel ritenere che l'uomo sarebbe stato redento mediante la scienza, sbagliavano. Con una tale attesa si chiede troppo alla scienza; questa specie di speranza è fallace. La scienza può contribuire molto all'umanizzazione del mondo e dell'umanità. Essa però può anche distruggere l'uomo e il mondo, se non viene orientata da forze che si trovano al di fuori di essa. D'altra parte, dobbiamo anche constatare che il cristianesimo moderno, di fronte ai successi della scienza nella progressiva strutturazione del mondo, si era in gran parte concentrato soltanto sull'individuo e sulla sua salvezza. Con ciò ha ristretto l'orizzonte della sua speranza e non ha neppure riconosciuto sufficientemente la grandezza del suo compito – anche se resta grande ciò che ha continuato a fare nella formazione dell'uomo e nella cura dei deboli e dei sofferenti.
26. Non è la scienza che redime l'uomo. L'uomo viene redento mediante l'amore. Ciò vale già nell'ambito puramente intramondano. Quando uno nella sua vita fa l'esperienza di un grande amore, quello è un momento di « redenzione » che dà un senso nuovo alla sua vita. Ma ben presto egli si renderà anche conto che l'amore a lui donato non risolve, da solo, il problema della sua vita. È un amore che resta fragile. Può essere distrutto dalla morte. L'essere umano ha bisogno dell'amore incondizionato. Ha bisogno di quella certezza che gli fa dire: « Né morte né vita, né angeli né principati, né presente né avvenire, né potenze, né altezze né profondità, né alcun'altra creatura potrà mai separarci dall'amore di Dio, che è in Cristo Gesù, nostro Signore » (Rm 8,38-39). Se esiste questo amore assoluto con la sua certezza assoluta, allora – soltanto allora – l'uomo è « redento », qualunque cosa gli accada nel caso particolare. È questo che si intende, quando diciamo: Gesù Cristo ci ha « redenti ». Per mezzo di Lui siamo diventati certi di Dio – di un Dio che non costituisce una lontana « causa prima » del mondo, perché il suo Figlio unigenito si è fatto uomo e di Lui ciascuno può dire: « Vivo nella fede del Figlio di Dio, che mi ha amato e ha dato se stesso per me » (Gal 2,20).
27. In questo senso è vero che chi non conosce Dio, pur potendo avere molteplici speranze, in fondo è senza speranza, senza la grande speranza che sorregge tutta la vita (cfr Ef 2,12). La vera, grande speranza dell'uomo, che resiste nonostante tutte le delusioni, può essere solo Dio – il Dio che ci ha amati e ci ama tuttora « sino alla fine », « fino al pieno compimento » (cfr Gv 13,1 e 19, 30). Chi viene toccato dall'amore comincia a intuire che cosa propriamente sarebbe « vita ». Comincia a intuire che cosa vuole dire la parola di speranza che abbiamo incontrato nel rito del Battesimo: dalla fede aspetto la « vita eterna » – la vita vera che, interamente e senza minacce, in tutta la sua pienezza è semplicemente vita. Gesù che di sé ha detto di essere venuto perché noi abbiamo la vita e l'abbiamo in pienezza, in abbondanza (cfr Gv 10,10), ci ha anche spiegato che cosa significhi « vita »: « Questa è la vita eterna: che conoscano te, l'unico vero Dio, e colui che hai mandato, Gesù Cristo » (Gv 17,3). La vita nel senso vero non la si ha in sé da soli e neppure solo da sé: essa è una relazione. E la vita nella sua totalità è relazione con Colui che è la sorgente della vita. Se siamo in relazione con Colui che non muore, che è la Vita stessa e lo stesso Amore, allora siamo nella vita. Allora « viviamo ».
28. Ma ora sorge la domanda: in questo modo non siamo forse ricascati nuovamente nell'individualismo della salvezza? Nella speranza solo per me, che poi, appunto, non è una speranza vera, perché dimentica e trascura gli altri? No. Il rapporto con Dio si stabilisce attraverso la comunione con Gesù – da soli e con le sole nostre possibilità non ci arriviamo. La relazione con Gesù, però, è una relazione con Colui che ha dato se stesso in riscatto per tutti noi (cfr 1 Tm 2,6). L'essere in comunione con Gesù Cristo ci coinvolge nel suo essere « per tutti », ne fa il nostro modo di essere. Egli ci impegna per gli altri, ma solo nella comunione con Lui diventa possibile esserci veramente per gli altri, per l'insieme. Vorrei, in questo contesto, citare il grande dottore greco della Chiesa, san Massimo il Confessore († 662), il quale dapprima esorta a non anteporre nulla alla conoscenza ed all'amore di Dio, ma poi arriva subito ad applicazioni molto pratiche: « Chi ama Dio non può riservare il denaro per sé. Lo distribuisce in modo ‘divino' [...] nello stesso modo secondo la misura della giustizia »[19]. Dall'amore verso Dio consegue la partecipazione alla giustizia e alla bontà di Dio verso gli altri; amare Dio richiede la libertà interiore di fronte ad ogni possesso e a tutte le cose materiali: l'amore di Dio si rivela nella responsabilità per l'altro[20]. La stessa connessione tra amore di Dio e responsabilità per gli uomini possiamo osservare in modo toccante nella vita di sant'Agostino. Dopo la sua conversione alla fede cristiana egli, insieme con alcuni amici di idee affini, voleva condurre una vita che fosse dedicata totalmente alla parola di Dio e alle cose eterne. Intendeva realizzare con valori cristiani l'ideale della vita contemplativa espressa dalla grande filosofia greca, scegliendo in questo modo « la parte migliore » (cfr Lc 10,42). Ma le cose andarono diversamente. Mentre partecipava alla Messa domenicale nella città portuale di Ippona, fu dal Vescovo chiamato fuori dalla folla e costretto a lasciarsi ordinare per l'esercizio del ministero sacerdotale in quella città. Guardando retrospettivamente a quell'ora egli scrive nelle sue Confessioni: « Atterrito dai miei peccati e dalla mole della mia miseria, avevo ventilato in cuor mio e meditato la fuga nella solitudine. Ma tu me l'hai impedito e mi hai confortato con la tua parola: « Cristo è morto per tutti, perché quelli che vivono non vivano più per se stessi, ma per colui che è morto per tutti » (cfr 2 Cor 5,15) »[21]. Cristo è morto per tutti. Vivere per Lui significa lasciarsi coinvolgere nel suo « essere per ».
29. Per Agostino ciò significò una vita totalmente nuova. Egli una volta descrisse così la sua quotidianità: « Correggere gli indisciplinati, confortare i pusillanimi, sostenere i deboli, confutare gli oppositori, guardarsi dai maligni, istruire gli ignoranti, stimolare i negligenti, frenare i litigiosi, moderare gli ambiziosi, incoraggiare gli sfiduciati, pacificare i contendenti, aiutare i bisognosi, liberare gli oppressi, mostrare approvazione ai buoni, tollerare i cattivi e [ahimè!] amare tutti »[22]. « È il Vangelo che mi spaventa »[23] – quello spavento salutare che ci impedisce di vivere per noi stessi e che ci spinge a trasmettere la nostra comune speranza. Di fatto, proprio questa era l'intenzione di Agostino: nella situazione difficile dell'impero romano, che minacciava anche l'Africa romana e, alla fine della vita di Agostino, addirittura la distrusse, trasmettere speranza – la speranza che gli veniva dalla fede e che, in totale contrasto col suo temperamento introverso, lo rese capace di partecipare decisamente e con tutte le forze all'edificazione della città. Nello stesso capitolo delle Confessioni, in cui abbiamo or ora visto il motivo decisivo del suo impegno « per tutti », egli dice: Cristo « intercede per noi, altrimenti dispererei. Sono molte e pesanti le debolezze, molte e pesanti, ma più abbondante è la tua medicina. Avremmo potuto credere che la tua Parola fosse lontana dal contatto dell'uomo e disperare di noi, se questa Parola non si fosse fatta carne e non avesse abitato in mezzo a noi »[24]. In virtù della sua speranza, Agostino si è prodigato per la gente semplice e per la sua città – ha rinunciato alla sua nobiltà spirituale e ha predicato ed agito in modo semplice per la gente semplice.
30. Riassumiamo ciò che finora è emerso nello sviluppo delle nostre riflessioni. L'uomo ha, nel succedersi dei giorni, molte speranze – più piccole o più grandi – diverse nei diversi periodi della sua vita. A volte può sembrare che una di queste speranze lo soddisfi totalmente e che non abbia bisogno di altre speranze. Nella gioventù può essere la speranza del grande e appagante amore; la speranza di una certa posizione nella professione, dell'uno o dell'altro successo determinante per il resto della vita. Quando, però, queste speranze si realizzano, appare con chiarezza che ciò non era, in realtà, il tutto. Si rende evidente che l'uomo ha bisogno di una speranza che vada oltre. Si rende evidente che può bastargli solo qualcosa di infinito, qualcosa che sarà sempre più di ciò che egli possa mai raggiungere. In questo senso il tempo moderno ha sviluppato la speranza dell'instaurazione di un mondo perfetto che, grazie alle conoscenze della scienza e ad una politica scientificamente fondata, sembrava esser diventata realizzabile. Così la speranza biblica del regno di Dio è stata rimpiazzata dalla speranza del regno dell'uomo, dalla speranza di un mondo migliore che sarebbe il vero « regno di Dio ». Questa sembrava finalmente la speranza grande e realistica, di cui l'uomo ha bisogno. Essa era in grado di mobilitare – per un certo tempo – tutte le energie dell'uomo; il grande obiettivo sembrava meritevole di ogni impegno. Ma nel corso del tempo apparve chiaro che questa speranza fugge sempre più lontano. Innanzitutto ci si rese conto che questa era forse una speranza per gli uomini di dopodomani, ma non una speranza per me. E benché il « per tutti » faccia parte della grande speranza – non posso, infatti, diventare felice contro e senza gli altri – resta vero che una speranza che non riguardi me in persona non è neppure una vera speranza. E diventò evidente che questa era una speranza contro la libertà, perché la situazione delle cose umane dipende in ogni generazione nuovamente dalla libera decisione degli uomini che ad essa appartengono. Se questa libertà, a causa delle condizioni e delle strutture, fosse loro tolta, il mondo, in fin dei conti, non sarebbe buono, perché un mondo senza libertà non è per nulla un mondo buono. Così, pur essendo necessario un continuo impegno per il miglioramento del mondo, il mondo migliore di domani non può essere il contenuto proprio e sufficiente della nostra speranza. E sempre a questo proposito si pone la domanda: Quando è « migliore » il mondo? Che cosa lo rende buono? Secondo quale criterio si può valutare il suo essere buono? E per quali vie si può raggiungere questa « bontà »?
31. Ancora: noi abbiamo bisogno delle speranze – più piccole o più grandi – che, giorno per giorno, ci mantengono in cammino. Ma senza la grande speranza, che deve superare tutto il resto, esse non bastano. Questa grande speranza può essere solo Dio, che abbraccia l'universo e che può proporci e donarci ciò che, da soli, non possiamo raggiungere. Proprio l'essere gratificato di un dono fa parte della speranza. Dio è il fondamento della speranza – non un qualsiasi dio, ma quel Dio che possiede un volto umano e che ci ha amati sino alla fine: ogni singolo e l'umanità nel suo insieme. Il suo regno non è un aldilà immaginario, posto in un futuro che non arriva mai; il suo regno è presente là dove Egli è amato e dove il suo amore ci raggiunge. Solo il suo amore ci dà la possibilità di perseverare con ogni sobrietà giorno per giorno, senza perdere lo slancio della speranza, in un mondo che, per sua natura, è imperfetto. E il suo amore, allo stesso tempo, è per noi la garanzia che esiste ciò che solo vagamente intuiamo e, tuttavia, nell'intimo aspettiamo: la vita che è « veramente » vita. Cerchiamo di concretizzare ulteriormente questa idea in un'ultima parte, rivolgendo la nostra attenzione ad alcuni « luoghi » di pratico apprendimento ed esercizio della speranza.


在希望中得救-I. La preghiera come scuola della speranza-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（意大利文版）

I. La preghiera come scuola della speranza

« Luoghi » di apprendimento e di esercizio della speranza
I. La preghiera come scuola della speranza
32. Un primo essenziale luogo di apprendimento della speranza è la preghiera. Se non mi ascolta più nessuno, Dio mi ascolta ancora. Se non posso più parlare con nessuno, più nessuno invocare, a Dio posso sempre parlare. Se non c'è più nessuno che possa aiutarmi – dove si tratta di una necessità o di un'attesa che supera l'umana capacità di sperare – Egli può aiutarmi[25]. Se sono relegato in estrema solitudine...; ma l'orante non è mai totalmente solo. Da tredici anni di prigionia, di cui nove in isolamento, l'indimenticabile Cardinale Nguyen Van Thuan ci ha lasciato un prezioso libretto: Preghiere di speranza. Durante tredici anni di carcere, in una situazione di disperazione apparentemente totale, l'ascolto di Dio, il poter parlargli, divenne per lui una crescente forza di speranza, che dopo il suo rilascio gli consentì di diventare per gli uomini in tutto il mondo un testimone della speranza – di quella grande speranza che anche nelle notti della solitudine non tramonta.
33. In modo molto bello Agostino ha illustrato l'intima relazione tra preghiera e speranza in una omelia sulla Prima Lettera di Giovanni. Egli definisce la preghiera come un esercizio del desiderio. L'uomo è stato creato per una realtà grande – per Dio stesso, per essere riempito da Lui. Ma il suo cuore è troppo stretto per la grande realtà che gli è assegnata. Deve essere allargato. « Rinviando [il suo dono], Dio allarga il nostro desiderio; mediante il desiderio allarga l'animo e dilatandolo lo rende più capace [di accogliere Lui stesso] ». Agostino rimanda a san Paolo che dice di sé di vivere proteso verso le cose che devono venire (cfr Fil 3,13). Poi usa un'immagine molto bella per descrivere questo processo di allargamento e di preparazione del cuore umano. « Supponi che Dio ti voglia riempire di miele [simbolo della tenerezza di Dio e della sua bontà]. Se tu, però, sei pieno di aceto, dove metterai il miele? » Il vaso, cioè il cuore, deve prima essere allargato e poi pulito: liberato dall'aceto e dal suo sapore. Ciò richiede lavoro, costa dolore, ma solo così si realizza l'adattamento a ciò a cui siamo destinati[26]. Anche se Agostino parla direttamente solo della ricettività per Dio, appare tuttavia chiaro che l'uomo, in questo lavoro col quale si libera dall'aceto e dal sapore dell'aceto, non diventa solo libero per Dio, ma appunto si apre anche agli altri. Solo diventando figli di Dio, infatti, possiamo stare con il nostro Padre comune. Pregare non significa uscire dalla storia e ritirarsi nell'angolo privato della propria felicità. Il giusto modo di pregare è un processo di purificazione interiore che ci fa capaci per Dio e, proprio così, anche capaci per gli uomini. Nella preghiera l'uomo deve imparare che cosa egli possa veramente chiedere a Dio – che cosa sia degno di Dio. Deve imparare che non può pregare contro l'altro. Deve imparare che non può chiedere le cose superficiali e comode che desidera al momento – la piccola speranza sbagliata che lo conduce lontano da Dio. Deve purificare i suoi desideri e le sue speranze. Deve liberarsi dalle menzogne segrete con cui inganna se stesso: Dio le scruta, e il confronto con Dio costringe l'uomo a riconoscerle pure lui. « Le inavvertenze chi le discerne? Assolvimi dalle colpe che non vedo », prega il Salmista (19[18],13). Il non riconoscimento della colpa, l'illusione di innocenza non mi giustifica e non mi salva, perché l'intorpidimento della coscienza, l'incapacità di riconoscere il male come tale in me, è colpa mia. Se non c'è Dio, devo forse rifugiarmi in tali menzogne, perché non c'è nessuno che possa perdonarmi, nessuno che sia la misura vera. L'incontro invece con Dio risveglia la mia coscienza, perché essa non mi fornisca più un'autogiustificazione, non sia più un riflesso di me stesso e dei contemporanei che mi condizionano, ma diventi capacità di ascolto del Bene stesso.
34. Affinché la preghiera sviluppi questa forza purificatrice, essa deve, da una parte, essere molto personale, un confronto del mio io con Dio, con il Dio vivente. Dall'altra, tuttavia, essa deve essere sempre di nuovo guidata ed illuminata dalle grandi preghiere della Chiesa e dei santi, dalla preghiera liturgica, nella quale il Signore ci insegna continuamente a pregare nel modo giusto. Il Cardinale Nguyen Van Thuan, nel suo libro di Esercizi spirituali, ha raccontato come nella sua vita c'erano stati lunghi periodi di incapacità di pregare e come egli si era aggrappato alle parole di preghiera della Chiesa: al Padre nostro, all'Ave Maria e alle preghiere della Liturgia[27]. Nel pregare deve sempre esserci questo intreccio tra preghiera pubblica e preghiera personale. Così possiamo parlare a Dio, così Dio parla a noi. In questo modo si realizzano in noi le purificazioni, mediante le quali diventiamo capaci di Dio e siamo resi idonei al servizio degli uomini. Così diventiamo capaci della grande speranza e così diventiamo ministri della speranza per gli altri: la speranza in senso cristiano è sempre anche speranza per gli altri. Ed è speranza attiva, nella quale lottiamo perché le cose non vadano verso « la fine perversa ». È speranza attiva proprio anche nel senso che teniamo il mondo aperto a Dio. Solo così essa rimane anche speranza veramente umana.


在希望中得救-II. Agire e soffrire come luoghi di apprendimento-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（意大利文版）

II. Agire e soffrire come luoghi di apprendimento

35. Ogni agire serio e retto dell'uomo è speranza in atto. Lo è innanzitutto nel senso che cerchiamo così di portare avanti le nostre speranze, più piccole o più grandi: risolvere questo o quell'altro compito che per l'ulteriore cammino della nostra vita è importante; col nostro impegno dare un contributo affinché il mondo diventi un po' più luminoso e umano e così si aprano anche le porte verso il futuro. Ma l'impegno quotidiano per la prosecuzione della nostra vita e per il futuro dell'insieme ci stanca o si muta in fanatismo, se non ci illumina la luce di quella grande speranza che non può essere distrutta neppure da insuccessi nel piccolo e dal fallimento in vicende di portata storica. Se non possiamo sperare più di quanto è effettivamente raggiungibile di volta in volta e di quanto di sperabile le autorità politiche ed economiche ci offrono, la nostra vita si riduce ben presto ad essere priva di speranza. È importante sapere: io posso sempre ancora sperare, anche se per la mia vita o per il momento storico che sto vivendo apparentemente non ho più niente da sperare. Solo la grande speranza-certezza che, nonostante tutti i fallimenti, la mia vita personale e la storia nel suo insieme sono custodite nel potere indistruttibile dell'Amore e, grazie ad esso, hanno per esso un senso e un'importanza, solo una tale speranza può in quel caso dare ancora il coraggio di operare e di proseguire. Certo, non possiamo « costruire » il regno di Dio con le nostre forze – ciò che costruiamo rimane sempre regno dell'uomo con tutti i limiti che sono propri della natura umana. Il regno di Dio è un dono, e proprio per questo è grande e bello e costituisce la risposta alla speranza. E non possiamo – per usare la terminologia classica – « meritare » il cielo con le nostre opere. Esso è sempre più di quello che meritiamo, così come l'essere amati non è mai una cosa « meritata », ma sempre un dono. Tuttavia, con tutta la nostra consapevolezza del « plusvalore » del cielo, rimane anche sempre vero che il nostro agire non è indifferente davanti a Dio e quindi non è neppure indifferente per lo svolgimento della storia. Possiamo aprire noi stessi e il mondo all'ingresso di Dio: della verità, dell'amore, del bene. È quanto hanno fatto i santi che, come « collaboratori di Dio », hanno contribuito alla salvezza del mondo (cfr 1 Cor 3,9; 1 Ts 3,2). Possiamo liberare la nostra vita e il mondo dagli avvelenamenti e dagli inquinamenti che potrebbero distruggere il presente e il futuro. Possiamo scoprire e tenere pulite le fonti della creazione e così, insieme con la creazione che ci precede come dono, fare ciò che è giusto secondo le sue intrinseche esigenze e la sua finalità. Ciò conserva un senso anche se, per quel che appare, non abbiamo successo o sembriamo impotenti di fronte al sopravvento di forze ostili. Così, per un verso, dal nostro operare scaturisce speranza per noi e per gli altri; allo stesso tempo, però, è la grande speranza poggiante sulle promesse di Dio che, nei momenti buoni come in quelli cattivi, ci dà coraggio e orienta il nostro agire.
36. Come l'agire, anche la sofferenza fa parte dell'esistenza umana. Essa deriva, da una parte, dalla nostra finitezza, dall'altra, dalla massa di colpa che, nel corso della storia, si è accumulata e anche nel presente cresce in modo inarrestabile. Certamente bisogna fare tutto il possibile per diminuire la sofferenza: impedire, per quanto possibile, la sofferenza degli innocenti; calmare i dolori; aiutare a superare le sofferenze psichiche. Sono tutti doveri sia della giustizia che dell'amore che rientrano nelle esigenze fondamentali dell'esistenza cristiana e di ogni vita veramente umana. Nella lotta contro il dolore fisico si è riusciti a fare grandi progressi; la sofferenza degli innocenti e anche le sofferenze psichiche sono piuttosto aumentate nel corso degli ultimi decenni. Sì, dobbiamo fare di tutto per superare la sofferenza, ma eliminarla completamente dal mondo non sta nelle nostre possibilità – semplicemente perché non possiamo scuoterci di dosso la nostra finitezza e perché nessuno di noi è in grado di eliminare il potere del male, della colpa che – lo vediamo – è continuamente fonte di sofferenza. Questo potrebbe realizzarlo solo Dio: solo un Dio che personalmente entra nella storia facendosi uomo e soffre in essa. Noi sappiamo che questo Dio c'è e che perciò questo potere che « toglie il peccato del mondo » (Gv 1,29) è presente nel mondo. Con la fede nell'esistenza di questo potere, è emersa nella storia la speranza della guarigione del mondo. Ma si tratta, appunto, di speranza e non ancora di compimento; speranza che ci dà il coraggio di metterci dalla parte del bene anche là dove la cosa sembra senza speranza, nella consapevolezza che, stando allo svolgimento della storia così come appare all'esterno, il potere della colpa rimane anche nel futuro una presenza terribile.
37. Ritorniamo al nostro tema. Possiamo cercare di limitare la sofferenza, di lottare contro di essa, ma non possiamo eliminarla. Proprio là dove gli uomini, nel tentativo di evitare ogni sofferenza, cercano di sottrarsi a tutto ciò che potrebbe significare patimento, là dove vogliono risparmiarsi la fatica e il dolore della verità, dell'amore, del bene, scivolano in una vita vuota, nella quale forse non esiste quasi più il dolore, ma si ha tanto maggiormente l'oscura sensazione della mancanza di senso e della solitudine. Non è lo scansare la sofferenza, la fuga davanti al dolore, che guarisce l'uomo, ma la capacità di accettare la tribolazione e in essa di maturare, di trovare senso mediante l'unione con Cristo, che ha sofferto con infinito amore. Vorrei in questo contesto citare alcune frasi di una lettera del martire vietnamita Paolo Le-Bao-Thin († 1857), nelle quali diventa evidente questa trasformazione della sofferenza mediante la forza della speranza che proviene dalla fede. « Io, Paolo, prigioniero per il nome di Cristo, voglio farvi conoscere le tribolazioni nelle quali quotidianamente sono immerso, perché infiammati dal divino amore innalziate con me le vostre lodi a Dio: eterna è la sua misericordia (cfr Sal 136 [135]). Questo carcere è davvero un'immagine dell'inferno eterno: ai crudeli supplizi di ogni genere, come i ceppi, le catene di ferro, le funi, si aggiungono odio, vendette, calunnie, parole oscene, false accuse, cattiverie, giuramenti iniqui, maledizioni e infine angoscia e tristezza. Dio, che liberò i tre giovani dalla fornace ardente, mi è sempre vicino; e ha liberato anche me da queste tribolazioni, trasformandole in dolcezza: eterna è la sua misericordia. In mezzo a questi tormenti, che di solito piegano e spezzano gli altri, per la grazia di Dio sono pieno di gioia e letizia, perché non sono solo, ma Cristo è con me [...] Come sopportare questo orrendo spettacolo, vedendo ogni giorno imperatori, mandarini e i loro cortigiani, che bestemmiano il tuo santo nome, Signore, che siedi sui Cherubini (cfr Sal 80 [79], 2) e i Serafini? Ecco, la tua croce è calpestata dai piedi dei pagani! Dov'è la tua gloria? Vedendo tutto questo preferisco, nell'ardore della tua carità, aver tagliate le membra e morire in testimonianza del tuo amore. Mostrami, Signore, la tua potenza, vieni in mio aiuto e salvami, perché nella mia debolezza sia manifestata e glorificata la tua forza davanti alle genti [...]. Fratelli carissimi, nell'udire queste cose, esultate e innalzate un perenne inno di grazie a Dio, fonte di ogni bene, e beneditelo con me: eterna è la sua misericordia. [...] Vi scrivo tutto questo, perché la vostra e la mia fede formino una cosa sola. Mentre infuria la tempesta, getto l'ancora fino al trono di Dio: speranza viva, che è nel mio cuore... »[28]. Questa è una lettera dall'« inferno ». Si palesa tutto l'orrore di un campo di concentramento, in cui ai tormenti da parte dei tiranni s'aggiunge lo scatenamento del male nelle stesse vittime che, in questo modo, diventano pure esse ulteriori strumenti della crudeltà degli aguzzini. È una lettera dall'inferno, ma in essa si avvera la parola del Salmo: « Se salgo in cielo, là tu sei, se scendo negli inferi, eccoti [...]. Se dico: “Almeno l'oscurità mi copra” [...] nemmeno le tenebre per te sono oscure, e la notte è chiara come il giorno; per te le tenebre sono come luce » (Sal 139 [138] 8-12; cfr anche Sal 23 [22],4). Cristo è disceso nell'« inferno » e così è vicino a chi vi viene gettato, trasformando per lui le tenebre in luce. La sofferenza, i tormenti restano terribili e quasi insopportabili. È sorta, tuttavia, la stella della speranza – l'ancora del cuore giunge fino al trono di Dio. Non viene scatenato il male nell'uomo, ma vince la luce: la sofferenza – senza cessare di essere sofferenza – diventa nonostante tutto canto di lode.
38. La misura dell'umanità si determina essenzialmente nel rapporto con la sofferenza e col sofferente. Questo vale per il singolo come per la società. Una società che non riesce ad accettare i sofferenti e non è capace di contribuire mediante la com-passione a far sì che la sofferenza venga condivisa e portata anche interiormente è una società crudele e disumana. La società, però, non può accettare i sofferenti e sostenerli nella loro sofferenza, se i singoli non sono essi stessi capaci di ciò e, d'altra parte, il singolo non può accettare la sofferenza dell'altro se egli personalmente non riesce a trovare nella sofferenza un senso, un cammino di purificazione e di maturazione, un cammino di speranza. Accettare l'altro che soffre significa, infatti, assumere in qualche modo la sua sofferenza, cosicché essa diventa anche mia. Ma proprio perché ora è divenuta sofferenza condivisa, nella quale c'è la presenza di un altro, questa sofferenza è penetrata dalla luce dell'amore. La parola latina con-solatio, consolazione, lo esprime in maniera molto bella suggerendo un essere-con nella solitudine, che allora non è più solitudine. Ma anche la capacità di accettare la sofferenza per amore del bene, della verità e della giustizia è costitutiva per la misura dell'umanità, perché se, in definitiva, il mio benessere, la mia incolumità è più importante della verità e della giustizia, allora vige il dominio del più forte; allora regnano la violenza e la menzogna. La verità e la giustizia devono stare al di sopra della mia comodità ed incolumità fisica, altrimenti la mia stessa vita diventa menzogna. E infine, anche il « sì » all'amore è fonte di sofferenza, perché l'amore esige sempre espropriazioni del mio io, nelle quali mi lascio potare e ferire. L'amore non può affatto esistere senza questa rinuncia anche dolorosa a me stesso, altrimenti diventa puro egoismo e, con ciò, annulla se stesso come tale.
39. Soffrire con l'altro, per gli altri; soffrire per amore della verità e della giustizia; soffrire a causa dell'amore e per diventare una persona che ama veramente – questi sono elementi fondamentali di umanità, l'abbandono dei quali distruggerebbe l'uomo stesso. Ma ancora una volta sorge la domanda: ne siamo capaci? È l'altro sufficientemente importante, perché per lui io diventi una persona che soffre? È per me la verità tanto importante da ripagare la sofferenza? È così grande la promessa dell'amore da giustificare il dono di me stesso? Alla fede cristiana, nella storia dell'umanità, spetta proprio questo merito di aver suscitato nell'uomo in maniera nuova e a una profondità nuova la capacità di tali modi di soffrire che sono decisivi per la sua umanità. La fede cristiana ci ha mostrato che verità, giustizia, amore non sono semplicemente ideali, ma realtà di grandissima densità. Ci ha mostrato, infatti, che Dio – la Verità e l'Amore in persona – ha voluto soffrire per noi e con noi. Bernardo di Chiaravalle ha coniato la meravigliosa espressione: Impassibilis est Deus, sed non incompassibilis[29] – Dio non può patire, ma può compatire. L'uomo ha per Dio un valore così grande da essersi Egli stesso fatto uomo per poter com-patire con l'uomo, in modo molto reale, in carne e sangue, come ci viene dimostrato nel racconto della Passione di Gesù. Da lì in ogni sofferenza umana è entrato uno che condivide la sofferenza e la sopportazione; da lì si diffonde in ogni sofferenza la con-solatio, la consolazione dell'amore partecipe di Dio e così sorge la stella della speranza. Certo, nelle nostre molteplici sofferenze e prove abbiamo sempre bisogno anche delle nostre piccole o grandi speranze – di una visita benevola, della guarigione da ferite interne ed esterne, della risoluzione positiva di una crisi, e così via. Nelle prove minori questi tipi di speranza possono anche essere sufficienti. Ma nelle prove veramente gravi, nelle quali devo far mia la decisione definitiva di anteporre la verità al benessere, alla carriera, al possesso, la certezza della vera, grande speranza, di cui abbiamo parlato, diventa necessaria. Anche per questo abbiamo bisogno di testimoni, di martiri, che si sono donati totalmente, per farcelo da loro dimostrare – giorno dopo giorno. Ne abbiamo bisogno per preferire, anche nelle piccole alternative della quotidianità, il bene alla comodità – sapendo che proprio così viviamo veramente la vita. Diciamolo ancora una volta: la capacità di soffrire per amore della verità è misura di umanità. Questa capacità di soffrire, tuttavia, dipende dal genere e dalla misura della speranza che portiamo dentro di noi e sulla quale costruiamo. I santi poterono percorrere il grande cammino dell'essere-uomo nel modo in cui Cristo lo ha percorso prima di noi, perché erano ricolmi della grande speranza.
40. Vorrei aggiungere ancora una piccola annotazione non del tutto irrilevante per le vicende di ogni giorno. Faceva parte di una forma di devozione, oggi forse meno praticata, ma non molto tempo fa ancora assai diffusa, il pensiero di poter « offrire » le piccole fatiche del quotidiano, che ci colpiscono sempre di nuovo come punzecchiature più o meno fastidiose, conferendo così ad esse un senso. In questa devozione c'erano senz'altro cose esagerate e forse anche malsane, ma bisogna domandarsi se non vi era contenuto in qualche modo qualcosa di essenziale che potrebbe essere di aiuto. Che cosa vuol dire « offrire »? Queste persone erano convinte di poter inserire nel grande com-patire di Cristo le loro piccole fatiche, che entravano così a far parte in qualche modo del tesoro di compassione di cui il genere umano ha bisogno. In questa maniera anche le piccole seccature del quotidiano potrebbero acquistare un senso e contribuire all'economia del bene, dell'amore tra gli uomini. Forse dovremmo davvero chiederci se una tale cosa non potrebbe ridiventare una prospettiva sensata anche per noi.


在希望中得救-III. Il Giudizio come luogo di apprendimento e di-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（意大利文版）

III. Il Giudizio come luogo di apprendimento e di

41. Nel grande Credo della Chiesa la parte centrale, che tratta del mistero di Cristo a partire dalla nascita eterna dal Padre e dalla nascita temporale dalla Vergine Maria per giungere attraverso la croce e la risurrezione fino al suo ritorno, si conclude con le parole: « ...di nuovo verrà nella gloria per giudicare i vivi e i morti ». La prospettiva del Giudizio, già dai primissimi tempi, ha influenzato i cristiani fin nella loro vita quotidiana come criterio secondo cui ordinare la vita presente, come richiamo alla loro coscienza e, al contempo, come speranza nella giustizia di Dio. La fede in Cristo non ha mai guardato solo indietro né mai solo verso l'alto, ma sempre anche in avanti verso l'ora della giustizia che il Signore aveva ripetutamente preannunciato. Questo sguardo in avanti ha conferito al cristianesimo la sua importanza per il presente. Nella conformazione degli edifici sacri cristiani, che volevano rendere visibile la vastità storica e cosmica della fede in Cristo, diventò abituale rappresentare sul lato orientale il Signore che ritorna come re – l'immagine della speranza –, sul lato occidentale, invece, il Giudizio finale come immagine della responsabilità per la nostra vita, una raffigurazione che guardava ed accompagnava i fedeli proprio nel loro cammino verso la quotidianità. Nello sviluppo dell'iconografia, però, è poi stato dato sempre più risalto all'aspetto minaccioso e lugubre del Giudizio, che ovviamente affascinava gli artisti più dello splendore della speranza, che spesso veniva eccessivamente nascosto sotto la minaccia.
42. Nell'epoca moderna il pensiero del Giudizio finale sbiadisce: la fede cristiana viene individualizzata ed è orientata soprattutto verso la salvezza personale dell'anima; la riflessione sulla storia universale, invece, è in gran parte dominata dal pensiero del progresso. Il contenuto fondamentale dell'attesa del Giudizio, tuttavia, non è semplicemente scomparso. Ora però assume una forma totalmente diversa. L'ateismo del XIX e del XX secolo è, secondo le sue radici e la sua finalità, un moralismo: una protesta contro le ingiustizie del mondo e della storia universale. Un mondo, nel quale esiste una tale misura di ingiustizia, di sofferenza degli innocenti e di cinismo del potere, non può essere l'opera di un Dio buono. Il Dio che avesse la responsabilità di un simile mondo, non sarebbe un Dio giusto e ancor meno un Dio buono. È in nome della morale che bisogna contestare questo Dio. Poiché non c'è un Dio che crea giustizia, sembra che l'uomo stesso ora sia chiamato a stabilire la giustizia. Se di fronte alla sofferenza di questo mondo la protesta contro Dio è comprensibile, la pretesa che l'umanità possa e debba fare ciò che nessun Dio fa né è in grado di fare, è presuntuosa ed intrinsecamente non vera. Che da tale premessa siano conseguite le più grandi crudeltà e violazioni della giustizia non è un caso, ma è fondato nella falsità intrinseca di questa pretesa. Un mondo che si deve creare da sé la sua giustizia è un mondo senza speranza. Nessuno e niente risponde per la sofferenza dei secoli. Nessuno e niente garantisce che il cinismo del potere – sotto qualunque accattivante rivestimento ideologico si presenti – non continui a spadroneggiare nel mondo. Così i grandi pensatori della scuola di Francoforte, Max Horkheimer e Theodor W. Adorno, hanno criticato in ugual modo l'ateismo come il teismo. Horkheimer ha radicalmente escluso che possa essere trovato un qualsiasi surrogato immanente per Dio, rifiutando allo stesso tempo però anche l'immagine del Dio buono e giusto. In una radicalizzazione estrema del divieto veterotestamentario delle immagini, egli parla della « nostalgia del totalmente Altro » che rimane inaccessibile – un grido del desiderio rivolto alla storia universale. Anche Adorno si è attenuto decisamente a questa rinuncia ad ogni immagine che, appunto, esclude anche l'« immagine » del Dio che ama. Ma egli ha anche sempre di nuovo sottolineato questa dialettica « negativa » e ha affermato che giustizia, una vera giustizia, richiederebbe un mondo « in cui non solo la sofferenza presente fosse annullata, ma anche revocato ciò che è irrevocabilmente passato »[30]. Questo, però, significherebbe – espresso in simboli positivi e quindi per lui inadeguati – che giustizia non può esservi senza risurrezione dei morti. Una tale prospettiva, tuttavia, comporterebbe « la risurrezione della carne, una cosa che all'idealismo, al regno dello spirito assoluto, è totalmente estranea »[31].
43. Dalla rigorosa rinuncia ad ogni immagine, che fa parte del primo Comandamento di Dio (cfr Es 20,4), può e deve imparare sempre di nuovo anche il cristiano. La verità della teologia negativa è stata posta in risalto dal IV Concilio Lateranense il quale ha dichiarato esplicitamente che, per quanto grande possa essere la somiglianza costatata tra il Creatore e la creatura, sempre più grande è tra di loro la dissomiglianza[32]. Per il credente, tuttavia, la rinuncia ad ogni immagine non può spingersi fino al punto da doversi fermare, come vorrebbero Horkheimer e Adorno, nel « no » ad ambedue le tesi, al teismo e all'ateismo. Dio stesso si è dato un' « immagine »: nel Cristo che si è fatto uomo. In Lui, il Crocifisso, la negazione di immagini sbagliate di Dio è portata all'estremo. Ora Dio rivela il suo Volto proprio nella figura del sofferente che condivide la condizione dell'uomo abbandonato da Dio, prendendola su di sé. Questo sofferente innocente è diventato speranza-certezza: Dio c'è, e Dio sa creare la giustizia in un modo che noi non siamo capaci di concepire e che, tuttavia, nella fede possiamo intuire. Sì, esiste la risurrezione della carne[33]. Esiste una giustizia[34]. Esiste la « revoca » della sofferenza passata, la riparazione che ristabilisce il diritto. Per questo la fede nel Giudizio finale è innanzitutto e soprattutto speranza – quella speranza, la cui necessità si è resa evidente proprio negli sconvolgimenti degli ultimi secoli. Io sono convinto che la questione della giustizia costituisce l'argomento essenziale, in ogni caso l'argomento più forte, in favore della fede nella vita eterna. Il bisogno soltanto individuale di un appagamento che in questa vita ci è negato, dell'immortalità dell'amore che attendiamo, è certamente un motivo importante per credere che l'uomo sia fatto per l'eternità; ma solo in collegamento con l'impossibilità che l'ingiustizia della storia sia l'ultima parola, diviene pienamente convincente la necessità del ritorno di Cristo e della nuova vita.
44. La protesta contro Dio in nome della giustizia non serve. Un mondo senza Dio è un mondo senza speranza (cfr Ef 2,12). Solo Dio può creare giustizia. E la fede ci dà la certezza: Egli lo fa. L'immagine del Giudizio finale è in primo luogo non un'immagine terrificante, ma un'immagine di speranza; per noi forse addirittura l'immagine decisiva della speranza. Ma non è forse anche un'immagine di spavento? Io direi: è un'immagine che chiama in causa la responsabilità. Un'immagine, quindi, di quello spavento di cui sant'Ilario dice che ogni nostra paura ha la sua collocazione nell'amore[35]. Dio è giustizia e crea giustizia. È questa la nostra consolazione e la nostra speranza. Ma nella sua giustizia è insieme anche grazia. Questo lo sappiamo volgendo lo sguardo sul Cristo crocifisso e risorto. Ambedue – giustizia e grazia – devono essere viste nel loro giusto collegamento interiore. La grazia non esclude la giustizia. Non cambia il torto in diritto. Non è una spugna che cancella tutto così che quanto s'è fatto sulla terra finisca per avere sempre lo stesso valore. Contro un tale tipo di cielo e di grazia ha protestato a ragione, per esempio, Dostoëvskij nel suo romanzo « I fratelli Karamazov ». I malvagi alla fine, nel banchetto eterno, non siederanno indistintamente a tavola accanto alle vittime, come se nulla fosse stato. Vorrei a questo punto citare un testo di Platone che esprime un presentimento del giusto giudizio che in gran parte rimane vero e salutare anche per il cristiano. Pur con immagini mitologiche, che però rendono con evidenza inequivocabile la verità, egli dice che alla fine le anime staranno nude davanti al giudice. Ora non conta più ciò che esse erano una volta nella storia, ma solo ciò che sono in verità. « Ora [il giudice] ha davanti a sé forse l'anima di un [...] re o dominatore e non vede niente di sano in essa. La trova flagellata e piena di cicatrici provenienti da spergiuro ed ingiustizia [...] e tutto è storto, pieno di menzogna e superbia, e niente è dritto, perché essa è cresciuta senza verità. Ed egli vede come l'anima, a causa di arbitrio, esuberanza, spavalderia e sconsideratezza nell'agire, è caricata di smisuratezza ed infamia. Di fronte a un tale spettacolo, egli la manda subito nel carcere, dove subirà le punizioni meritate [...] A volte, però, egli vede davanti a sé un'anima diversa, una che ha fatto una vita pia e sincera [...], se ne compiace e la manda senz'altro alle isole dei beati »[36]. Gesù, nella parabola del ricco epulone e del povero Lazzaro (cfr Lc 16,19-31), ha presentato a nostro ammonimento l'immagine di una tale anima devastata dalla spavalderia e dall'opulenza, che ha creato essa stessa una fossa invalicabile tra sé e il povero: la fossa della chiusura entro i piaceri materiali, la fossa della dimenticanza dell'altro, dell'incapacità di amare, che si trasforma ora in una sete ardente e ormai irrimediabile. Dobbiamo qui rilevare che Gesù in questa parabola non parla del destino definitivo dopo il Giudizio universale, ma riprende una concezione che si trova, fra altre, nel giudaismo antico, quella cioè di una condizione intermedia tra morte e risurrezione, uno stato in cui la sentenza ultima manca ancora.
45. Questa idea vetero-giudaica della condizione intermedia include l'opinione che le anime non si trovano semplicemente in una sorta di custodia provvisoria, ma subiscono già una punizione, come dimostra la parabola del ricco epulone, o invece godono già di forme provvisorie di beatitudine. E infine non manca il pensiero che in questo stato siano possibili anche purificazioni e guarigioni, che rendono l'anima matura per la comunione con Dio. La Chiesa primitiva ha ripreso tali concezioni, dalle quali poi, nella Chiesa occidentale, si è sviluppata man mano la dottrina del purgatorio. Non abbiamo bisogno di prendere qui in esame le vie storiche complicate di questo sviluppo; chiediamoci soltanto di che cosa realmente si tratti. Con la morte, la scelta di vita fatta dall'uomo diventa definitiva – questa sua vita sta davanti al Giudice. La sua scelta, che nel corso dell'intera vita ha preso forma, può avere caratteri diversi. Possono esserci persone che hanno distrutto totalmente in se stesse il desiderio della verità e la disponibilità all'amore. Persone in cui tutto è diventato menzogna; persone che hanno vissuto per l'odio e hanno calpestato in se stesse l'amore. È questa una prospettiva terribile, ma alcune figure della stessa nostra storia lasciano discernere in modo spaventoso profili di tal genere. In simili individui non ci sarebbe più niente di rimediabile e la distruzione del bene sarebbe irrevocabile: è questo che si indica con la parola inferno[37]. Dall'altra parte possono esserci persone purissime, che si sono lasciate interamente penetrare da Dio e di conseguenza sono totalmente aperte al prossimo – persone, delle quali la comunione con Dio orienta già fin d'ora l'intero essere e il cui andare verso Dio conduce solo a compimento ciò che ormai sono[38].
46. Secondo le nostre esperienze, tuttavia, né l'uno né l'altro è il caso normale dell'esistenza umana. Nella gran parte degli uomini – così possiamo supporre – rimane presente nel più profondo della loro essenza un'ultima apertura interiore per la verità, per l'amore, per Dio. Nelle concrete scelte di vita, però, essa è ricoperta da sempre nuovi compromessi col male – molta sporcizia copre la purezza, di cui, tuttavia, è rimasta la sete e che, ciononostante, riemerge sempre di nuovo da tutta la bassezza e rimane presente nell'anima. Che cosa avviene di simili individui quando compaiono davanti al Giudice? Tutte le cose sporche che hanno accumulate nella loro vita diverranno forse di colpo irrilevanti? O che cosa d'altro accadrà? San Paolo, nella Prima Lettera ai Corinzi, ci dà un'idea del differente impatto del giudizio di Dio sull'uomo a seconda delle sue condizioni. Lo fa con immagini che vogliono in qualche modo esprimere l'invisibile, senza che noi possiamo trasformare queste immagini in concetti – semplicemente perché non possiamo gettare lo sguardo nel mondo al di là della morte né abbiamo alcuna esperienza di esso. Paolo dice dell'esistenza cristiana innanzitutto che essa è costruita su un fondamento comune: Gesù Cristo. Questo fondamento resiste. Se siamo rimasti saldi su questo fondamento e abbiamo costruito su di esso la nostra vita, sappiamo che questo fondamento non ci può più essere sottratto neppure nella morte. Poi Paolo continua: « Se, sopra questo fondamento, si costruisce con oro, argento, pietre preziose, legno, fieno, paglia, l'opera di ciascuno sarà ben visibile: la farà conoscere quel giorno che si manifesterà col fuoco, e il fuoco proverà la qualità dell'opera di ciascuno. Se l'opera che uno costruì sul fondamento resisterà, costui ne riceverà una ricompensa; ma se l'opera finirà bruciata, sarà punito: tuttavia egli si salverà, però come attraverso il fuoco » (3,12-15). In questo testo, in ogni caso, diventa evidente che il salvamento degli uomini può avere forme diverse; che alcune cose edificate possono bruciare fino in fondo; che per salvarsi bisogna attraversare in prima persona il « fuoco » per diventare definitivamente capaci di Dio e poter prendere posto alla tavola dell'eterno banchetto nuziale.
47. Alcuni teologi recenti sono dell'avviso che il fuoco che brucia e insieme salva sia Cristo stesso, il Giudice e Salvatore. L'incontro con Lui è l'atto decisivo del Giudizio. Davanti al suo sguardo si fonde ogni falsità. È l'incontro con Lui che, bruciandoci, ci trasforma e ci libera per farci diventare veramente noi stessi. Le cose edificate durante la vita possono allora rivelarsi paglia secca, vuota millanteria e crollare. Ma nel dolore di questo incontro, in cui l'impuro ed il malsano del nostro essere si rendono a noi evidenti, sta la salvezza. Il suo sguardo, il tocco del suo cuore ci risana mediante una trasformazione certamente dolorosa « come attraverso il fuoco ». È, tuttavia, un dolore beato, in cui il potere santo del suo amore ci penetra come fiamma, consentendoci alla fine di essere totalmente noi stessi e con ciò totalmente di Dio. Così si rende evidente anche la compenetrazione di giustizia e grazia: il nostro modo di vivere non è irrilevante, ma la nostra sporcizia non ci macchia eternamente, se almeno siamo rimasti protesi verso Cristo, verso la verità e verso l'amore. In fin dei conti, questa sporcizia è già stata bruciata nella Passione di Cristo. Nel momento del Giudizio sperimentiamo ed accogliamo questo prevalere del suo amore su tutto il male nel mondo ed in noi. Il dolore dell'amore diventa la nostra salvezza e la nostra gioia. È chiaro che la « durata » di questo bruciare che trasforma non la possiamo calcolare con le misure cronometriche di questo mondo. Il « momento » trasformatore di questo incontro sfugge al cronometraggio terreno – è tempo del cuore, tempo del « passaggio » alla comunione con Dio nel Corpo di Cristo[39]. Il Giudizio di Dio è speranza sia perché è giustizia, sia perché è grazia. Se fosse soltanto grazia che rende irrilevante tutto ciò che è terreno, Dio resterebbe a noi debitore della risposta alla domanda circa la giustizia – domanda per noi decisiva davanti alla storia e a Dio stesso. Se fosse pura giustizia, potrebbe essere alla fine per tutti noi solo motivo di paura. L'incarnazione di Dio in Cristo ha collegato talmente l'uno con l'altra – giudizio e grazia – che la giustizia viene stabilita con fermezza: tutti noi attendiamo alla nostra salvezza « con timore e tremore » (Fil 2,12). Ciononostante la grazia consente a noi tutti di sperare e di andare pieni di fiducia incontro al Giudice che conosciamo come nostro « avvocato », parakletos (cfr 1 Gv 2,1).
48. Un motivo ancora deve essere qui menzionato, perché è importante per la prassi della speranza cristiana. Nell'antico giudaismo esiste pure il pensiero che si possa venire in aiuto ai defunti nella loro condizione intermedia per mezzo della preghiera (cfr per esempio 2 Mac 12,38-45: I secolo a.C.). La prassi corrispondente è stata adottata dai cristiani con molta naturalezza ed è comune alla Chiesa orientale ed occidentale. L'Oriente non conosce una sofferenza purificatrice ed espiatrice delle anime nell'« aldilà », ma conosce, sì, diversi gradi di beatitudine o anche di sofferenza nella condizione intermedia. Alle anime dei defunti, tuttavia, può essere dato « ristoro e refrigerio » mediante l'Eucaristia, la preghiera e l'elemosina. Che l'amore possa giungere fin nell'aldilà, che sia possibile un vicendevole dare e ricevere, nel quale rimaniamo legati gli uni agli altri con vincoli di affetto oltre il confine della morte – questa è stata una convinzione fondamentale della cristianità attraverso tutti i secoli e resta anche oggi una confortante esperienza. Chi non proverebbe il bisogno di far giungere ai propri cari già partiti per l'aldilà un segno di bontà, di gratitudine o anche di richiesta di perdono? Ora ci si potrebbe domandare ulteriormente: se il « purgatorio » è semplicemente l'essere purificati mediante il fuoco nell'incontro con il Signore, Giudice e Salvatore, come può allora intervenire una terza persona, anche se particolarmente vicina all'altra? Quando poniamo una simile domanda, dovremmo renderci conto che nessun uomo è una monade chiusa in se stessa. Le nostre esistenze sono in profonda comunione tra loro, mediante molteplici interazioni sono concatenate una con l'altra. Nessuno vive da solo. Nessuno pecca da solo. Nessuno viene salvato da solo. Continuamente entra nella mia vita quella degli altri: in ciò che penso, dico, faccio, opero. E viceversa, la mia vita entra in quella degli altri: nel male come nel bene. Così la mia intercessione per l'altro non è affatto una cosa a lui estranea, una cosa esterna, neppure dopo la morte. Nell'intreccio dell'essere, il mio ringraziamento a lui, la mia preghiera per lui può significare una piccola tappa della sua purificazione. E con ciò non c'è bisogno di convertire il tempo terreno nel tempo di Dio: nella comunione delle anime viene superato il semplice tempo terreno. Non è mai troppo tardi per toccare il cuore dell'altro né è mai inutile. Così si chiarisce ulteriormente un elemento importante del concetto cristiano di speranza. La nostra speranza è sempre essenzialmente anche speranza per gli altri; solo così essa è veramente speranza anche per me[40]. Da cristiani non dovremmo mai domandarci solamente: come posso salvare me stesso? Dovremmo domandarci anche: che cosa posso fare perché altri vengano salvati e sorga anche per altri la stella della speranza? Allora avrò fatto il massimo anche per la mia salvezza personale.


在希望中得救-Maria, stella della speranza-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（意大利文版）

Maria, stella della speranza

49. Con un inno dell'VIII/IX secolo, quindi da più di mille anni, la Chiesa saluta Maria, la Madre di Dio, come « stella del mare »: Ave maris stella. La vita umana è un cammino. Verso quale meta? Come ne troviamo la strada? La vita è come un viaggio sul mare della storia, spesso oscuro ed in burrasca, un viaggio nel quale scrutiamo gli astri che ci indicano la rotta. Le vere stelle della nostra vita sono le persone che hanno saputo vivere rettamente. Esse sono luci di speranza. Certo, Gesù Cristo è la luce per antonomasia, il sole sorto sopra tutte le tenebre della storia. Ma per giungere fino a Lui abbiamo bisogno anche di luci vicine – di persone che donano luce traendola dalla sua luce ed offrono così orientamento per la nostra traversata. E quale persona potrebbe più di Maria essere per noi stella di speranza – lei che con il suo « sì » aprì a Dio stesso la porta del nostro mondo; lei che diventò la vivente Arca dell'Alleanza, in cui Dio si fece carne, divenne uno di noi, piantò la sua tenda in mezzo a noi (cfr Gv 1,14)?
50. A lei perciò ci rivolgiamo: Santa Maria, tu appartenevi a quelle anime umili e grandi in Israele che, come Simeone, aspettavano « il conforto d'Israele » (Lc 2,25) e attendevano, come Anna, « la redenzione di Gerusalemme » (Lc 2,38). Tu vivevi in intimo contatto con le Sacre Scritture di Israele, che parlavano della speranza – della promessa fatta ad Abramo ed alla sua discendenza (cfr Lc 1,55). Così comprendiamo il santo timore che ti assalì, quando l'angelo del Signore entrò nella tua camera e ti disse che tu avresti dato alla luce Colui che era la speranza di Israele e l'attesa del mondo. Per mezzo tuo, attraverso il tuo « sì », la speranza dei millenni doveva diventare realtà, entrare in questo mondo e nella sua storia. Tu ti sei inchinata davanti alla grandezza di questo compito e hai detto « sì »: « Eccomi, sono la serva del Signore, avvenga di me quello che hai detto » (Lc 1,38). Quando piena di santa gioia attraversasti in fretta i monti della Giudea per raggiungere la tua parente Elisabetta, diventasti l'immagine della futura Chiesa che, nel suo seno, porta la speranza del mondo attraverso i monti della storia. Ma accanto alla gioia che, nel tuo Magnificat, con le parole e col canto hai diffuso nei secoli, conoscevi pure le affermazioni oscure dei profeti sulla sofferenza del servo di Dio in questo mondo. Sulla nascita nella stalla di Betlemme brillò lo splendore degli angeli che portavano la buona novella ai pastori, ma al tempo stesso la povertà di Dio in questo mondo fu fin troppo sperimentabile. Il vecchio Simeone ti parlò della spada che avrebbe trafitto il tuo cuore (cfr Lc 2,35), del segno di contraddizione che il tuo Figlio sarebbe stato in questo mondo. Quando poi cominciò l'attività pubblica di Gesù, dovesti farti da parte, affinché potesse crescere la nuova famiglia, per la cui costituzione Egli era venuto e che avrebbe dovuto svilupparsi con l'apporto di coloro che avrebbero ascoltato e osservato la sua parola (cfr Lc 11,27s). Nonostante tutta la grandezza e la gioia del primo avvio dell'attività di Gesù tu, già nella sinagoga di Nazaret, dovesti sperimentare la verità della parola sul « segno di contraddizione » (cfr Lc 4,28ss). Così hai visto il crescente potere dell'ostilità e del rifiuto che progressivamente andava affermandosi intorno a Gesù fino all'ora della croce, in cui dovesti vedere il Salvatore del mondo, l'erede di Davide, il Figlio di Dio morire come un fallito, esposto allo scherno, tra i delinquenti. Accogliesti allora la parola: « Donna, ecco il tuo figlio! » (Gv 19,26). Dalla croce ricevesti una nuova missione. A partire dalla croce diventasti madre in una maniera nuova: madre di tutti coloro che vogliono credere nel tuo Figlio Gesù e seguirlo. La spada del dolore trafisse il tuo cuore. Era morta la speranza? Il mondo era rimasto definitivamente senza luce, la vita senza meta? In quell'ora, probabilmente, nel tuo intimo avrai ascoltato nuovamente la parola dell'angelo, con cui aveva risposto al tuo timore nel momento dell'annunciazione: « Non temere, Maria! » (Lc 1,30). Quante volte il Signore, il tuo Figlio, aveva detto la stessa cosa ai suoi discepoli: Non temete! Nella notte del Golgota, tu sentisti nuovamente questa parola. Ai suoi discepoli, prima dell'ora del tradimento, Egli aveva detto: « Abbiate coraggio! Io ho vinto il mondo » (Gv 16,33). « Non sia turbato il vostro cuore e non abbia timore » (Gv 14,27). « Non temere, Maria! » Nell'ora di Nazaret l'angelo ti aveva detto anche: « Il suo regno non avrà fine » (Lc 1,33). Era forse finito prima di cominciare? No, presso la croce, in base alla parola stessa di Gesù, tu eri diventata madre dei credenti. In questa fede, che anche nel buio del Sabato Santo era certezza della speranza, sei andata incontro al mattino di Pasqua. La gioia della risurrezione ha toccato il tuo cuore e ti ha unito in modo nuovo ai discepoli, destinati a diventare famiglia di Gesù mediante la fede. Così tu fosti in mezzo alla comunità dei credenti, che nei giorni dopo l'Ascensione pregavano unanimemente per il dono dello Spirito Santo (cfr At 1,14) e lo ricevettero nel giorno di Pentecoste. Il « regno » di Gesù era diverso da come gli uomini avevano potuto immaginarlo. Questo « regno » iniziava in quell'ora e non avrebbe avuto mai fine. Così tu rimani in mezzo ai discepoli come la loro Madre, come Madre della speranza. Santa Maria, Madre di Dio, Madre nostra, insegnaci a credere, sperare ed amare con te. Indicaci la via verso il suo regno! Stella del mare, brilla su di noi e guidaci nel nostro cammino!
Dato a Roma, presso San Pietro, il 30 novembre, festa di Sant'Andrea Apostolo, dell'anno 2007, terzo di Pontificato.
BENEDICTUS PP. XVI
[1] Corpus Inscriptionum Latinarum, vol. VI, n. 26003.
[2] Cfr Poemi dogmatici, V, 53-64: PG 37, 428-429.
[3] Cfr Catechismo della Chiesa Cattolica, nn. 1817-1821.
[4] Summa Theologiae, II-IIae, q. 4, a. 1.
[5] H. Köster: ThWNT, VIII (1969) 585.
[6] De excessu fratris sui Satyri, II, 47: CSEL 73, 274.
[7] Ibid, II, 46: CSEL 73, 273.
[8] Cfr Ep. 130 Ad Probam 14, 25-15, 28: CSEL 44, 68-73.
[9] Cfr Catechismo della Chiesa Cattolica, n. 1025.
[10] Jean Giono, Les vraies richesses, Paris 1936, Préface in: Henri de Lubac, Catholicisme. Aspects sociaux du dogme, Paris 1983, VII.
[11] Ep. 130 Ad Probam 13, 24: CSEL 44, 67.
[12] Sententiae III, 118: CCL 6/2, 215.
[13] Cfr ibid. III, 71: CCL 6/2, 107-108.
[14] Novum Organum I, 117.
[15] Cfr. ibid. I, 129.
[16] Cfr New Atlantis.
[17] In: Werke IV, a cura di W. Weischedel (1956), 777. Le pagine sulla Vittoria del principio buono costituiscono, come è noto, il terzo capitolo dello scritto Die Religion innerhalb der Grenzen der bloßen Vernunft (La religione entro i limiti della sola ragione), pubblicato da Kant nel 1793.
[18] I. Kant, Das Ende aller Dinge, in: Werke VI, a cura di W. Weischedel (1964), 190.
[19] Capitoli sulla carità, Centuria 1, cap. 1: PG 90, 965.
[20] Cfr ibid.: PG 90, 962-966.
[21] Conf. X 43, 70: CSEL 33, 279.
[22] Sermo 340, 3: PL 38, 1484; cfr F. Van der Meer, Augustinus der Seelsorger, (1951), 318.
[23] Sermo 339, 4: PL 38, 1481.
[24] Conf. X, 43, 69: CSEL 33, 279.
[25] Cfr Catechismo della Chiesa Cattolica, n. 2657.
[26] Cfr In 1 Joannis 4, 6: PL 35, 2008s.
[27] Testimoni della speranza, Città Nuova 2000, 156s.
[28] Breviario Romano, Ufficio delle Letture, 24 novembre.
[29] Sermones in Cant., Serm. 26,5: PL 183, 906.
[30] Negative Dialektik (1966) Terza parte, III, 11, in: Gesammelte Schriften Bd. VI, Frankfurt/Main 1973, 395.
[31] Ibid., Seconda parte, 207.
[32] DS 806.
[33] Cfr Catechismo della Chiesa Cattolica, nn. 988-1004.
[34] Cfr ibid. , n. 1040.
[35] Cfr Tractatus super Psalmos, Ps. 127, 1-3: CSEL 22, 628- 630.
[36] Gorgia 525a-526c.
[37] Cfr Catechismo della Chiesa Cattolica , nn. 1033-1037.
[38] Cfr ibid. , nn. 1023-1029.
[39] Cfr Catechismo della Chiesa Cattolica , nn. 1030-1032.
[40] Cfr Catechismo della Chiesa Cattolica, n. 1032.
© Copyright 2007 - Libreria Editrice Vaticana


在希望中得救-Prooemium-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（拉丁文版）

Prooemium

LITTERAE ENCYCLICAE
SPE SALVI
SUMMI PONTIFICIS
BENEDICTI PP. XVI
EPISCOPIS
PRESBYTERIS AC DIACONIS
VIRIS ET MULIERIBUS CONSECRATIS
OMNIBUSQUE CHRISTIFIDELIBUS LAICIS
DE SPE CHRISTIANA
Prooemium
1. « SPE SALVI facti sumus » – ait sanctus Paulus Romanis et nobis quoque (Rom 8,24). « Redemptio », salus in christiana fide non est tantum simplex notitia. Redemptio nobis offertur eo sensu quod spes data est nobis, spes vero credenda, vi cuius nos praesentem possumus oppetere vitam: operosam quoque praesentem vitam quae geri et accipi potest, dummodo perducat in metam atque si de hac meta certi esse possumus, si haec meta ita sublimis est ut pondus itineris pretium sit operae. Nunc statim menti quaestio obversatur: talis spes cuiusnam est generis, ut comprobari possit assertio secundum quam, initio ab illa sumpto, et simpliciter quoniam illa exsistit, nos redempti sumus? Ac de quanam agitur certitudine?


在希望中得救-Fides spes est-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（拉丁文版）

Fides spes est

2. Priusquam his nostris quaestionibus, hodie in animo peculiariter insculptis, mentem intendamus, audiamus oportet accuratius quid Sacra Scriptura de spe testetur. « Spes » revera vox principalis est biblicae fidei – eo ut in diversis locis voces « fides » et « spes » transmutabiles videantur. Ita Epistula ad Hebraeos cum « plenitudine fidei » (10,22) arte coniungit « spei confessionem indeclinabilem » (10,23). Etiam in Epistula Prima Petri, cum christianos hortatur ut promptos sese praebeant ad responsum reddendum de voce logos – de sensu scilicet et ratione – suae spei (cfr 3,15), « spes » idem est ac « fides ». Quam decretorium fuerit ad conscientiam primorum christianorum spem credibilem veluti donum recepisse, elucet quoque cum exsistentia christiana comparatur cum vita ante fidem vel cum statu aliarum religionum asseclarum. Paulus Ephesiis memorat quomodo illi, priusquam Christum convenirent, fuerint « promissionis spem non habentes, et sine Deo in hoc mundo » (Eph 2,12). Ille profecto bene novit eos proprios habuisse deos, propriam professos esse religionem; de eorum tamen diis controversias ortas esse et ex eorum contradictoriis fabulis ne ullam quidem spem profluere. Quamvis deos haberent, vitam degebant « sine Deo », quapropter in mundo obscuro morabantur, tenebroso futuro obversabantur. « In nihil ab nihilo quam cito recidimus »[1] scriptum legitur quodam in epitaphio illius aetatis – verba quibus aperte palamque declaratur id quod Paulus innuit. Qui eodem sensu Thessalonicenses alloquitur: vos ita agite « ut non contristemini sicut et ceteri, qui spem non habent » (1 Thess 4,13). In his quoque verbis propria christianorum nota apparet, nempe quod illi habent futurum: quamvis venturi temporis singula ignorent, summatim tamen norunt vitam in vacuum non reduci. Tantummodo cum futurum certum est uti realitas positiva, tunc praesens dignum est ut vivatur. Itaque dicere possumus: christianismum non solum esse « bonum nuntium » – id est communicationem rerum quae ad illud usque tempus ignorabantur. Hodierno sermone dicere possumus christianum nuntium non tantum « informativum » esse, verum etiam « performativum ». Quod sibi vult: Evangelium non est tantum communicatio rerum quae sciri valent, sed communicatio quae actus edit vitamque transformat. Obscura porta temporis, venturi temporis, aperta est. Qui spem habet, aliter vivit; quoniam nova vita data est illi.
3. Nunc tamen quaestio proponitur: quanam in re consistit haec spes quae, uti spes, est « redemptio »? Reapse, medulla responsionis continetur verbis Epistulae ad Ephesios quae nuper memoravimus: Ephesii, priusquam Christum convenirent, spe carebant, quoniam « in hoc mundo sine Deo » morabantur. Deum – verum Deum – cognoscere posse idem est ac spem recipere. Nos, viventes semper sub christiano Dei conceptu et ad eundem consueti, possessionem spei, quae provenit ex vero occursu cum hoc Deo, percipere quasi non possumus. Exemplum, sumptum ex quadam sancta muliere nostrae aetatis, quodammodo conferre potest ad intellegendum quid significet prima vice ac reapse hunc Deum convenire. Etenim mens Nostra vertitur ad Iosephinam Bakhita, cui sanctorum honores decrevit Summus Pontifex Ioannes Paulus II. Nata est circa annum MDCCCLXIX – ne ipsa quidem exactum natalem diem suum noverat – in loco dicto Darfur, in Sudania. Novem annos nata a servorum negotiatoribus rapta est, cruenter percussa et quinquies apud mercatus Sudanienses venundata. Deinde, veluti serva opus praestare debuit matri et uxori cuiusdam ducis, et illic cotidie ad sanguinem vapulabat; quamobrem totam per vitam portavit centum quadraginta et quattuor cicatrices. Tandem anno MDCCCLXXXII a quodam mercatore Italo empta est pro Italiae consule Callisto Legnami, qui ob incursum Madhistarum in Italiam rediit. Hic autem, post terrificos illos « dominos », ad quos in proprietate pertinuerat, Bakhita novisse potuit « dominum » prorsus diversum, quem – ex loquela Venetiarum quam tunc didicerat – « paron » appellabat, Deum scilicet viventem, Deum Iesu Christi. Hactenus tantummodo dominos noverat qui spernebant et vexabant eam, aut, in adiunctis minus asperis, tamquam utilem servam aestimabant. Nunc vero audiebat unum esse « paron » qui omnes dominos excellit, Dominum omnium dominorum; et hunc Dominum bonum esse, ipsam nempe Bonitatem. Paulatim percipiebat se ab hoc Domino cognosci, creatam esse – immo diligi. Ipsa quoque amabatur ab hoc supremo « Paron », in cuius conspectu omnes ceteri domini nonnisi miseri servi sunt. Ipsa cognoscebatur et amabatur et exspectabatur. Quinimmo, hic Dominus ipse condicionem verberationum passus erat, et nunc eam praestolabatur « ad dexteram Dei Patris ». Nunc ea « spem » habebat – non amplius tantum parvam spem dominos minus crudeles inveniendi, sed summam spem: ego tandem amatam me sentio et, quodcumque eveniat, ab hoc Amore exspector. Et ita vita mea bona est. Huius spei cognitione nutrita, ipsa « redemptam » se sentiebat, percipiebat se non amplius servam, sed liberam Dei filiam esse. Intellegebat quae Paulus dicere voluit, Ephesios alloquens ipsos primum sine spe et sine Deo in mundo fuisse – sine spe quoniam sine Deo. Ita, cum quidam eam transferre vellent in Sudaniam, Bakhita recusavit; nolebat a suo « Paron » iterum separari. Die IX mensis Ianuarii anno MDCCCXC baptismo ac confirmatione est insignita, et insuper recepit primam sanctam Communionem e manibus Patriarchae Venetiarum. Die VIII mensis Decembris anno MDCCCXCVI Veronae vota nuncupavit apud Congregationem Sororum Canossianarum, ex quo tempore – praeter munera aedituae et ostiariae coenobii – variis in suis itineribus intra Italiae fines, contendit praesertim stimulos ad missionem suscitare: liberationem enim illam, quam conveniens Deum Christi Iesu obtinuerat, etiam ad alios, ad quam maximum hominum numerum, extendere cupiebat. Spem, quae pro ea nascebatur eamque redemerat, sibi reservare non poterat; haec enim spes plurimos contingere, omnes contingere debebat.


在希望中得救-Notio spei quae fide nititur apud Novum Testamentu-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（拉丁文版）

Notio spei quae fide nititur apud Novum Testamentu

4. Antequam rem aggrediamur utrum occursus cum illo Deo, qui in Christo nobis ostendit Vultum suum et aperuit Cor suum, possit quoque nobis esse non solum « informativus », verum etiam « performativus », id est utrum vitam nostram ita transformare valeat ut nos redemptos sentiamus per spem quae illud secum fert, ad primaevam Ecclesiam iterum redeamus. Haud difficile est percipere parvae servae Africae Bakhitae experientiam eandem fuisse ac tot hominum qui tempore nascentis christianismi vexati sunt et servitute damnati. Christianismus non proclamaverat socialem et turbulentum nuntium, sicut fuerat nuntius quo Spartacus, cruentis certationibus, fefellerat. Iesus non erat Spartacus, nec proeliabatur pro politica liberatione, uti Barabbas vel Bar-Kochba. Quod Iesus, Ipse in cruce mortuus, pertulerat, aliquid erat omnino diversum: occursus nempe cum Domino omnium dominorum, occursus cum Deo viventi, itaque occursus cum spe quae tribulationibus servitutis fortior erat, quapropter vitam et mundum ab intra transformabat. Quod iterum evenerat, in sancti Pauli Epistula ad Philemonem evidentissime patet. Agitur quidem de epistula admodum personali, quam Paulus in carcere scribit et fugitivo servo Onesimo committit ut eam tradat domino suo – nempe Philemoni. Paulus enim rursus mittit servum ad eius dominum a quo fugerat; et hoc facit non imperans, sed adprecans: « Obsecro te de meo filio, quem genui in vinculis [...] quem remisi tibi: eum, hoc est viscera mea [...] Forsitan enim ideo discessit ad horam, ut aeternum illum reciperes, iam non ut servum sed plus servo, carissimum fratrem » (Philm 10-16). Homines qui, secundum civilem condicionem, inter se conveniunt veluti domini et servi, quatenus membra unius Ecclesiae facti sunt invicem fratres ac sorores – et sic mutuo christiani sese appellabant. Per Baptismum regenerati erant et ducti ad bibendum eundem Spiritum, et simul iuncti, alius prope alium, Domini Corpore reficiebantur. Quamvis externae structurae eaedem manerent, hoc ab intra mutabat societatem. Cum vero Epistula ad Hebraeos asserit christianos his in terris mansionem stabilem non habere, sed potius venturam quaerere conversationem (cfr Heb 11,13-16; Philp 3,20), quae res prorsus est alia res quam mera in futuram exspectationem remissio: hodierna societas agnoscitur a christianis uti societas impropria; ipsi enim ad novam pertinent societatem, ad quam iter suscipiunt, quaeque ab ipsis peregrinantibus in antecessum accipitur.
5. Addendus est alius aspectus. Epistula Prima ad Corinthios (1,18-31) docet nos plerosque ex primis christianis ad humilem condicionem socialem pertinere, quam ob causam promptos se praebere ad novam spem experiendam, prout ex exemplo sanctae Bakhita deteximus. Nihilominus, inde ab exordiis datae sunt quoque conversiones inter homines nobiles et doctos, eo quod hi ipsi « sine spe et sine Deo in mundo » vitam gerebant. Mythus non erat iam credendus; religio Romanae civitatis redacta erat ad simplices caerimonias, quae accurate peragebantur, nunc tamen ad « politicam religionem » ducebantur. Rationalismus philosophicus deos in ambitum non-exsistentiae relegaverat. Divinitas diversimode in cosmicis esse viribus cogitabatur, aberat tamen Deus, ad quem preces effundi possent. Paulus essentialem religionis illius aetatis materiam plena sermonis proprietate explanat, vitam « secundum Christum » comparans cum vita sub dominio « elementorum mundi » (cfr Col 2,8). Hoc sub prospectu textus quidam sancti Gregorii Nazianzeni quoddam lumen afferre potest. Etenim asserit ille astrologiam finem attigisse illo tempore quo magi stella ducti Christum novum regem adoraverunt, quoniam stellae nunc volvuntur iuxta circulum a Christo descriptum[2]. Etenim hac in scaena invertitur de mundo illius aetatis conceptus, qui, diverso tamen modo, aetate quoque nostra iterum floret. Non sunt elementa mundi, leges materiae quae tandem terrarum orbem et hominem regunt, sed personalis Deus qui stellas, universum scilicet, moderatur; nec leges materiae vel evolutionis constituunt extremum impulsum, sed ratio, voluntas, amor – Persona. Si vero hanc Personam novimus et Ipsa nos novit, tunc reapse inexorabile elementorum materialium dominium esse desinit extremus impulsus; tunc obnoxii non sumus terrarum orbi nec eius legibus; tunc liberi sumus. Haec vero conscientia antiquitus spiritus apertos ad pervestigationem compulit. Caelum vacuum non est. Vita non est simplex effectus legum et fortuiti casus materiae, sed in omnibus simulque super omnia adest voluntas personalis, Spiritus adest qui in Iesu Amor revelatur[3].
6. Sarcophagi nascentis christianismi hunc conceptum visibiliter collustrant – in conspectu mortis, in cuius praesentia quaestio de vitae sensu vitari nequit. Figura Christi in his vetustis sarcophagis praesertim per duas intellegitur imagines: philosophi nempe et pastoris. Tunc vox « philosophia » in genere non intellegebatur tamquam difficilis disciplina academica, sicut hodie offertur. Philosophus potius erat ille qui artem essentialem docere sciebat: artem vi cuius homo recte se gerit, artem vivendi et moriendi. Profecto, homines pridem perceperunt plerosque eorum, qui tamquam philosophi vagabantur, veluti magistri vitae, tantummodo vaniloqui erant qui per suas fabulas sibi pecuniam conficiebant, dum e contra de vera vita nihil habebant dicendum. Ita verus philosophus desiderabatur ille qui viam vitae vere docere sciebat. Tertio exeunte saeculo primum Romae super sarcophagum cuiusdam infantis, in contextu resurrectionis Lazari, Christi figuram reperimus uti veri philosophi qui altera manu Evangelium, altera vero baculum viatoris proprium philosophi tenet. Hoc quidem baculo Ille vincit mortem; Evangelium docet veritatem quam peregrinantes philosophi frustra quaesiverant. Hac in imagine, quae postea diu permansit in sarcophagorum arte, evidens redditur id quod homines sive docti sive simplices inveniebant in Christo: Ille docet nos quisnam vere sit homo et quidnam facere teneatur ut vere sit homo. Ostendit Ille nobis viam et haec via veritas est. Ipsemet sive via sive veritas est, idcirco etiam vita est quam omnes quaerimus. Monstrat Ille nobis viam ultra mortem; tantummodo qui hoc facere valet, verus est magister vitae. Idem conceptus visibilis redditur sub imagine pastoris. Sicut evenit in imagine philosophi, ita etiam per imaginem pastoris primaeva Ecclesia niti poterat exemplis arte Romana exsistentibus. Ibi pastor in genere desiderium significabat serenae et simplicis vitae, quam gentes in magnae urbis tumultu versantes appetebant. Tunc imago intellegebatur intra novum ordinem scaenicum, profundiorem ei proferens sensum: « Dominus pascit me, et nihil mihi deerit... Si ambulavero in valle umbrae mortis, non timebo mala, quoniam tu mecum es... » (Ps 23 [22], 1. 4). Verus est pastor Qui novit quoque viam quae per mortis vallem transit; Ille qui etiam per iter extremae solitudinis, in quo nemo me comitari potest, mecum ambulat et ducit me ad hoc iter transeundum: Ipsemet hoc iter percurrit, descendit in regnum mortis, vicit eam et rediit ut nos comitaretur et certiores faceret nos simul secum transitum invenire posse. Conscientia, qua novi exsistere Eum, qui etiam in morte me comitatur et virga et baculo suo me consolatur, ita ut mala non timeam (cfr Ps 23 [22], 4): haec erat nova spes quae super vitam credentium exoriebatur.
7. Iterum redeamus oportet ad Novum Testamentum. In capite undecimo Epistulae ad Hebraeos (v. 1) quandam repperimus definitionem fidei quae hanc virtutem arte cum spe coniungit. Huius propositionis de praecipuo verbo inde a Reformatione discussio suscipitur inter exegetas, quae hodie viam aperire videtur ad communem interpretationem. In praesens hoc praecipuum verbum sine versione relinquimus. Huiusmodi propositio ita sonat: « Fides est hypostasis rerum sperandarum; probatio rerum quae conspici nequeunt ». Iuxta sententiam Patrum et theologorum Medii Aevi perspicuum erat verbum Graecum hypostasim Latine vertendum esse sub voce substantiae. Idcirco Latina textus versio, antiqua in Ecclesia exorta, ita profertur: « Est autem fides sperandarum substantia rerum, argumentum non apparentium ». Fides enim est « substantia » rerum quae sperantur; probatio rerum quae videri nequeunt. Thomas Aquinas[4], philosophicae traditionis usurpans verba in qua reperitur, ita rem explanat: « fides est habitus mentis, quo inchoatur vita aeterna in nobis, faciens intellectum assentire non apparentibus ». Ideo conceptus « substantiae » mutatus est eo sensu quod per fidem, initiali modo, dicere possemus « in germine » – proinde secundum « substantiam » – inesse iam in nobis res quae sperantur: omnia, veram vitam. Et sane quoniam eadem iam res adest, haec praesentia rei quae eveniet edit quoque certitudinem: haec « res » ventura in mundo externo nondum visibilis apparet; attamen, eo quod, uti initialem et dynamicam realitatem, eam intra nos portamus, iam nunc quaedam innuitur eiusdem perceptio. Secundum Lutherum, cui Epistula ad Hebraeos paulum placebat, conceptus « substantiae » modo quo ille fidem percipiebat, fundamento omnino carebat. Hac de causa vocem hypostasim/substantiam non sensu obiectivo (de re in nobis exsistente), sed sensu subiectivo intellexit, uti manifestationem cuiusdam interioris habitudinis et ideo congruenter intellegere debuit quoque vocem argumentum uti habitudinem subiecti. Haec interpretatio XX saeculo solidata est – saltem in Germania – in exegesi quoque catholica, ita ut oecumenica versio ad linguam Germanicam Novi Testamenti, ab Episcopis approbata, sic proferatur: « Glaube aber ist: Feststehen in dem, was man erhofft, Überzeugtsein von dem, was man nicht sieht » (fides est: fortes esse in rebus sperandis, persuasos esse in rebus quae videri nequeunt). Hic effatus per se non est erroneus: attamen a textus significatione est alienus, quandoquidem Graecana vox (elenchos) subiectiva « persuasionis » vi caret, sed obiectivam « probationis » vim retinet. Itaque recens exegesis protestantica diversam iure obtinuit persuasionem: « In praesens tamen minime dubitandum est hanc iam traditam protestanticam interpretationem sustineri non posse »[5]. Fides non est solum personalis inclinatio ad ea quae ventura sunt sed adhuc omnino absunt; ipsa nobis quiddam largitur. Nobis iam nunc tribuit aliquid realitatis exspectatae, et haec praesens realitas « probationem » quandam nobis constituit rerum quae nondum conspiciuntur. Ipsa attrahit futurum intra tempus praesens, eo ut hoc extremum tempus non sit amplius solum illud « nondum ». Exsistentia huius futuri mutat praesens; praesens futura realitate attingitur, et ita res futurae in praesentes vertuntur et praesentes in futuras.
8. Haec dilucidatio ulterius confirmatur et ad vitam realem transfertur, si rationem habemus de versu 34o capitis decimi Epistulae ad Hebraeos, qui, quatenus ad linguam et materiam attinet, cum hac definitione fidei spe plenae nectitur eamque praeparat. Auctor hoc in loco credentes alloquitur qui persecutionem experti sunt et dicit illis: « Vinctis compassi estis et rapinam bonorum (hyparchonton – Vg: bonorum) vestrorum cum gaudio suscepistis, cognoscentes vos habere meliorem substantiam (hyparxin – Vg: substantiam) et manentem ». Hyparchonta illae sunt proprietates, ea videlicet quae in terrestri exsistentia victum constituunt, nempe fundamentum, « substantiam » « vitae qua fulcitur. Christiani, saevientibus persecutionibus, de hac « substantia », naturali vitae securitate, sunt detracti. Pertulerunt eam quoniam omni modo censebant hanc materialem substantiam neglegi posse. Poterant eam relinquere, quia invenerant aliud « fundamentum » aptius ad eorum exsistentiam, fundamentum permanens, quod nemo auferre valet. Nihil fieri potest quin nexus videatur inter hanc duplicem speciem « substantiae », inter victum seu fundamentum materiale intercedere et affirmationem fidei uti « fulcrum », uti manentem « substantiam ». Fides novum fulcrum confert vitae, novum fundamentum quo homo fulciri potest, quamobrem consuetum fundamentum, commendatio proventus materialis, relativum redditur. Nova exsurgit libertas prae hoc vitae fundamento, quod tantum potest eam simulate sustentare, quamvis hac de causa congruens eius sensus negari nequeat. Haec nova libertas, conscientia novae « substantiae » quae data est nobis, est revelata non tantum in martyrio, quo homines protervae ideologiae eiusque politicis instrumentis obstiterunt, et, per eorum mortem, mundum renovarunt. Ipsa monstrata est praesertim per extremas renuntiationes inde a monachis veteris temporis ad Franciscum Assisiensem et ad homines nostrae aetatis, qui apud recentia Instituta et Motus religiosos, Christi amore compulsi, omnia reliquerunt ut hominibus fidem et amorem Christi traderent, ut corpore et mente dolentibus auxilium ferrent. Ibi enim nova « substantia » comprobata est uti vera « substantia »; ex spe horum hominum, Christo ducente, exorta est spes pro aliis qui vitam in tenebris gerebant et sine spe. Ibi declaratum est hanc vitam novam possidere vere « substantiam », quae pro ceteris vitam promovet. Nobis, qui has figuras conspicimus, haec eorum actio et vita reapse « probatio » est quod res futurae, promissio nempe Christi non solum est realitas speranda, sed vera praesentia: Ipse est vere « philosophus » et « pastor » qui docet nos quidnam sit vita et ubinam ipsa inveniatur.
9. Ad hanc considerationem penitius perficiendam de duplici genere substantiarum – hypostasis et hyparchonta – ac de duplici genere vitae cum iisdem expresso, breviter cogitemus de duobus verbis quae ad rem pertinent, quaeque inveniuntur in capite decimo Epistulae ad Hebraeos. Agitur de verbis hypomone (10,36) et hypostole (10,39). Hypomone recte vertitur in vocem « patientiam » – perseverantiam, constantiam. Facultas exspectandi, dum patienter probationes tolerantur, necessaria est credenti qui promissionem reportare possit (cfr 10, 36). In religiosa vita veteris Iudaismi hoc verbum consulto adhibebatur ad ostendendam exspectationem Dei, proprietatem populi Israelis: quamobrem perseverandum est in fidelitate erga Deum sub fulcimine certitudinis Foederis, in hac societate quae Deum impugnat. Ita enim hoc verbo significatur spes vitaliter gesta, vita quae spei certitudine nititur. Novo in Testamento haec Dei exspectatio, haec confirmatio a Dei parte novum sensum accipit: in Christo enim Deo hoc est demonstratum. « Substantiam » enim rerum venturarum iam nobis patefecit, ita etiam Dei exspectatio novam accipit certitudinem. Ex rebus enim venturis exspectatur, iam inde a rebus in praesentia donatis. Exspectatur quidem Christo praesente et cum Christo praesente ut in eius Corpore totum compleatur donec extremus eius veniat adventus. Verbo autem hypostole absentia eius exprimitur qui aperte non vult neque honeste veritatem fortasse periculis obnoxiam. Dum autem absconduntur homines coram hominibus ex timore ne eorum mores ad « perditionem » perducant (Heb 10,39). « Non enim dedit nobis Deus spiritum timoris sed virtutis et dilectionis et sobrietatis » – ita contra Epistula Secunda ad Timotheum (1,7) designat pulchra elocutione intimum christiani adfectum.


在希望中得救-Vita aeterna – quid est-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（拉丁文版）

Vita aeterna – quid est

?
10. Hucusque de fide deque spe locuti sumus Novo in Testamento atque christiani nominis initiis; manifestum tamen semper fuit non de praeterito solum tempore nos disserere; tota enim meditatio vitam respicit mortemque hominis in universum ac proinde etiam nos hodie quoque tangit. Debemus nihilominus expressis verbis nos interrogare: estne etiam nobis christiana fides hodie, quaedam spes nostram vitam quae transfigurat atque sustentat? Nobis quidem est « performativa » – nuntius videlicet qui novo modo vitam ipsam etiam conformat, vel iam « informatio » dumtaxat quam interea seposuimus quaeque notitiis recentioribus iam superata videtur? Responsionem quaerentes nos proficisci volumus a comprobata dialogi forma qua Baptismi ritus receptionem infantis in credentium communitatem inducebat et eius in Christo nativitatem. Ante omnia petebat sacerdos quod nomen infanti elegissent parentes, et proxima deinde prosequebatur interrogatione: « Quid petis ab Ecclesia? ». Et respondebatur: « Fidem ». « Et quid tibi donat fides? ». « Vitam aeternam ». Hunc sermonem conferentes, petebant infanti parentes accessum ad fidem, cum credentibus communitatem, cum in fide clavem viderent ad « vitam aeternam ». Re quidem vera, cum praesenti tum praeterito tempore, hoc agitur in Baptismate cum quis christianus fit: non modo de actu quodam susceptionis agitur in communitatem, non simpliciter de admissione in Ecclesiam. Plus sibi parentes exspectant pro infante baptizando: confidunt enim fidem illam, pars cuius Ecclesiae corpus est eiusque sacramenta, ei ipsi vitam esse daturam – nempe vitam aeternam. Spei enim substantia fides est. Cooritur simul tamen quaestio: cupimusne revera hoc – sempiternum vivere? Plures forsitan hodie idcirco fidem repudiant tantummodo quia illis vita aeterna non videatur optabilis res. Aeternam respuunt vitam sed praesentem accipiunt, et fides propterea de vita aeterna hunc ad finem videtur potius impedimentum. Vivere enim in aeternum – sine fine – pergere magis damnatio videtur quam donatio. Mortem certissime cupiunt differre quam longissime. Atqui vivere sine termino – hoc, omnibus perpensis, videtur tantummodo taedio plenum ac tandem intolerabile quiddam. Hoc ipsum, verbi gratia, omnino dicit Ecclesiae Pater Ambrosius funebri in sermone pro fratre Satyro vita functo: « Et mors quidem in natura non fuit, sed conversa est in naturam; non enim a principio Deus mortem instituit, sed pro remedio dedit [...] Praevaricatione damnata in labore diuturno, gemituque intolerando vita hominum coepit esse miserabilis: debuitque dari finis malorum, ut mors restitueret, quod vita amiserat. Immortalitas enim oneri potius quam usui est, nisi aspiret gratia »[6]. Iam antea dixerat Ambrosius: « Non igitur maerenda mors, quae causa salutis est publicae »[7].
11. Quidquid his verbis ipsis sanctus Ambrosius dicere voluit – verum quidem est mortis amotionem vel etiam dilationem sine fine reicere terram ipsam hominumque genus in condicionem intolerabilem neque singulis ipsis ullum adferre beneficium. Manifesto exsistit hic repugnantia quaedam in nostris adfectionibus, quae ad interiorem quandam nostrae ipsius exsistentiae contradictionem reicit. Ex altera enim parte mori nolumus; at praecipue qui nos diligit mori nos non vult. Ex altera vero neque exsistere sine termino optamus neque condita est terra hoc cum rerum prospectu. Quid igitur reapse concupiscimus? Hoc velut paradoxum nostri ipsius animi altiorem excitat interrogationem: re quidem vera quid est « vita »? Et quid sibi vere vult vocabulum « aeternitatis »? Fit nonnumquam ut inopinato perspiciamus: ita hoc proprie esset – « vita » vera – sicque esse deberet. Ex contrario id quod cotidiana in actione « vitam » nuncupamus, reapse non id est. Sua in fusiore epistula de oratione ad Probam, viduam nempe Romanam, prosperam triumque matrem consulum, scripsit quondam: Unum dumtaxat ad extremum conquirimus – « beatam vitam », vitam quae simpliciter est vita, est simpliciter « felicitas ». Omnibus quidem ponderatis nihil aliud est quod precantes petimus. Ad nihil aliud progredimur – de hac una re agitur. Sed etiam postmodum Augustinus addit: melius quidem intuentes, minime novimus quid tandem exoptemus quid vere velimus. Etenim hanc rem ignoramus nos; tunc etiam, cum attingere id nos arbitramur, revera non tangimus. « Nam quid oremus, sicut oportet, nescimus », ipse verbis sancti Pauli confitetur (Rom 8,26). Id quod scimus non id solum est quod quaerimus. Nescientes tamen scimus hoc revera exsistere debere. « Est ergo in nobis quaedam, ut ita dicam, docta ignorantia », scribit ille. Revera nescimus quid vere velimus; non hanc « veram vitam » cognoscimus; et tamen comprehendimus exsistere aliquid debere quod nos non noverimus et ad quod impelli nos sentimus[8].
12. Augustinum ibi describere exsistimamus ratione valde acuta semperque valida necessariam hominis condicionem, statum enim unde omnes eius repugnantiae proveniant eiusque simul spes. Eandem ipsam aliquo modo concupiscimus vitam, illam veram quae deinceps neque morte afficiatur, sed eodem tempore ignoramus quo nos impelli sentiamus. Haud valemus non protendere ad id nos, verumtamen id omne quod experiri possumus vel efficere scimus non id esse quod cupiamus. Haec « res » ignota est vera « spes » nos quae instigat et quod ignota est, eodem tempore causa est omnium desperationum sicut etiam omnium verarum vel exitialium impulsionum erga orbem verum et hominem germanum. Ipsum « vita aeterna » vocabulum contendit nomen huic rei ignoratae et tamen cognitae addere. Non quidem sufficit illud verbum quod potius turbationem generat. « Aeterna » in nobis namque notionem gignit alicuius rei interminabilis et hoc ingerit nobis timorem; « vita » autem cogit nos aliquam a nobis iam cognitam vitam cogitare, quam profecto diligimus neque amittere volumus et quae tamen saepius eodem tempore nobis fatigatio est quam recreatio, ita ut dum hinc eam cupiamus illinc respuamus. Nostra solummodo cogitatione exire possumus ex temporali rerum cognitione cuius sumus veluti captivi et aliquo modo praesentire aeternum tempus non esse dierum Kalendarii consecutionem sed summum retributionis tempus, quo universitas rerum nos amplectitur nosque amplectimur universitatem. Tempus scilicet id est ut in mare amoris infiniti mergamur, ubi tempus ipsum – anterius et posterius – iam non exsistit. Studere tantummodo possumus fingere hoc temporis punctum vitam sensu pleno esse, ubi nempe in ipsius exsistentiae vastitatem mergitur, dum gaudio simpliciter obruimur. Ita quidem Iesus apud Ioannem eloquitur: « Iterum autem videbo vos, et gaudebit cor vestrum, et gaudium vestrum nemo tollit a vobis » (16,22). In hanc enim partem cogitare debemus si comprehendere concupiscimus quo tandem christiana tendat spes, ex fide quid exspectemus atque nostra ex vita cum Christo[9].


在希望中得救-Num christiana spes ad singulos dumtaxat pertinet?-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（拉丁文版）

Num christiana spes ad singulos dumtaxat pertinet?

13. Saeculorum suorum decursu conati sunt christiani scientiam hanc interpretari quae figuris reddi non potest idcircoque imagines « caeli » perfecerunt quae semper procul ab iis rebus absunt quas omnino tantummodo negando novimus, id est per scientiam nullam. Conamina haec omnia effingendae spei multis dant per saecula impetum ut secundum fidem vivant et propterea eorum « hyparchonta », substantiae enim materiales eorum vitae augescant. Epistulae ad Hebraeos auctor capite undecimo genus quoddam eorum historiae definit qui in spe vivunt atque etiam eorum experientiae in itinere, quae quidem historia a tempore Abelis eorum tangit aetatem. Huius vero spei generis recentioribus temporis durior usque censura est excitata: de puro individualismo agitur qui miseriae propriae relinquit totum orbem et in aeternam quandam salutem refugit solummodo privatam. Henricus de Lubac primarii in prooemio operis sui Catholicisme. Aspects sociaux du dogme, quasdam collegit huius generis proprias voces, quarum digna una est quae proferatur: « Iamne repperi laetitiam? Haudquaquam... meum solum gaudium inveni. Id quod est aliquid horribiliter aliud... Iesu enim laetitia potest esse unius hominis solius, et iam salva est. In pace quidem est... et nunc et in perpetuum, attamen ipsa sola. Haec in gaudio solitudo non eam perturbat. Ex contrario: « Ea scilicet selecta est! Proelia feliciter cum rosa in manu transit »[10].
14. De hac re secundum Patrum theologiam in omni eius plenitudine valuit demonstrare de Lubac salutem semper esse veluti rem communitatis habitam. Epistula ad Hebraeos ipsa de quadam urbe loquitur (cfr 11,10.16; 12,22; 13,14) ideoque in commune de salute. Congruenter a Patribus intellegitur peccatum tamquam generis hominum unitatis eversio, veluti divisio et ruptio. Turris Babelis locus confusionis linguarum atque partitionis se demonstrat illius rei quae denique tamen in radice peccatum est. Sic enim comparet « redemptio » omnino sicuti unitatis restauratio, ubi iterum simul invenimur in coniunctione quae inter credentes totius orbis effingitur. Haud necesse est de singulis his locis disceptemus, ubi indoles spei communitaria elucet. Cum Epistula ad Probam restamus, ubi aliquantulum illuminare contendit Augustinus hanc ignotam simul et cognitam veritatem quam ipsi conquirimus. Punctum unde progreditur ille est simpliciter locutio « beata vita ». Deinde Psalmum 144 [143], 15 adfert: « Beatus populus cui Dominus est Deus », et prosequitur: « In ipso populo ut simus, atque [...] cum eo sine fine vivendum pervenire possimus, finis praecepti est caritas de corde puro, et conscientia bona, et fide non ficta » (1 Tim 1,5)[11]. Haec vera vita ad quam studemus semper nos intendere semper cum vita iungitur in necessaria coniunctione alicuius « populi » dum se singulis pro hominibus complere potest dumtaxat intra illud « nos ». Antea quidem poscit exitum de carcere ipsius personae « ego », quoniam solummodo huic rei universali aperta recludit oculos ad laetitiae fontem, ad amorem ipsum, – ad Deum.
15. Hic « vitae beatae » prospectus, quae ad communitatem dirigitur spectat profecto ad aliquid ultra orbem praesentem, sed ita omnino agere debet de mundi aedificatione – modis valde diversis, secundum historiae adiuncta atque facultates inde vel oblatas vel exclusas. Sancti Augustini tempore, cum novorum populorum invasio minaretur totius mundi cohaerentiae, ubi certum dabatur iuris pignus atque vitae in communione quadam iuridica, intererat fundamenta roborare reapse hanc vitae pacisque communitatem sustinentia, ut quis in orbis commutatione superstes esse posset. Obtutum potius nostrum studeamus casu in momentum quoddam mediae aetatis conicere certis rationibus proprium. Ad communem id est conscientiam, videbantur coenobia veluti loca fugae ex mundo (« contemptus mundi ») atque effugia officiorum erga mundum in privatae cuiusdam salutis conquisitione. Bernardus Claravallensis, suo cum ordine reformato qui iuvenum multitudinem in monasteria adduxit, hac de re aestimationem omnino aliam habebat. Ex eius mente munus habent monachi pro tota Ecclesia ac proinde pro mundo ipso. Pluribus enim imaginibus officium monachorum pro integro Ecclesiae instituto illuminat, quin immo pro omni hominum genere; eis nempe dicta Pseudo-Rufini adhibet: « Humanum genus vivit paucis, quia nisi hi essent, mundus periret... »[12]. Contemplantes evadere debent opifices agricolae – laborantes –, nobis dicit. Operis namque nobilitas, quam christiani a Iudaeis uti hereditatem acceperant, iam monasticis in regulis Augustini ac Benedicti splendebat. Iterum hunc conceptum Bernardus repetit. Nobiles iuvenes qui ad coenobia eius concurrebant sese etiam manuum operibus subdere debebant. Reapse explicitis verbis adseverat Bernardus neque coenobium ipsum redintegrare posse Paradisum; defendit idcirco monasterium debere veluti locum spiritalis et cotidianae orationis, novum praeparare Paradisum. Silvestris agrorum partitio redditur fertilis – tunc omnino cum eodem tempore superbiae arbores succiduntur, cum id omne evellitur silvestris generis quod in animabus crescit et sic terra paratur in qua panis pro corpore animaque prosperari potest[13]. Nonne nobis confirmare denuo licet, hodiernae coram historiae condicione, nullam veram orbis aedificationem ibi florere posse ubi animae penitus insilvescant.


在希望中得救-Fidei speique christianae transfiguration recentio-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（拉丁文版）

Fidei speique christianae transfiguration recentio

16. Quomodo enucleari potuit cogitatio illa: Christi nuntium stricto sensu ad singulos pertinere et solum unumquemque tangere? Quomodo eo perventum est ut « salutem animae » interpretarentur tamquam fugam ab officiis pro universo corpore et ut proinde disciplinam christiani nominis haberent uti singularem quandam inquisitionem salutis quae aliorum declinarent adiutorium? Huic interrogationi ut respondeatur, oculos conicere oportet in elementa recentioris aetatis principalia. Haec enim maxima perspicuitate in Francisco Bacone emergunt. Disputari etenim non licet novam enatam esse quasi aetatem, America detecta novisque repertis technicis rationibus quae hanc progressionem permiserunt. At quibus fundamentis haec innitur historica conversio? Nova quidem est necessitudo experimentorum modorumque hominem quae idoneum reddit ut ad interpretationem naturae adveniat legibus suis congruam ac propterea tandem consequatur « victoriam cursus artis super naturam »[14]. Ad Baconis mentem – novitas inde venit quod nova ratione scientia coniunguntur et usus. Hoc dein adhiberi potest etiam theologica ratione: nova enim haec inter scientiam et cotidianum usum habitudo significat dominationem in res creatas, homini a Deo concessam at originali peccato amissam restaurari posse[15].
17. Qui has legit affirmationes easque attento animo perpendit, transitum omnino turbantem ibi agnoscit: ad id usque tempus revocatio eorum omnium, quae homo paradisum terrenum conquirens perdiderat, ex fide in Iesum Christum exspectabatur ibidemque « redemptio » perspiciebatur. Nunc vero eadem illa « redemptio », « paradisi » amissi redintegratio non iam a fide petitur verum ex coniunctione nuper reperta inter scientiam et usum. Hoc accidit non quod fides inde simpliciter negetur; potius vero transfertur alium in ordinem – rerum scilicet tantummodo privatarum atque ultra terrestrium – et simul quadamtenus iam mundo nihil significat. Hic prospectus ordinatus iam iter designavit temporum recentiorum afficitque etiam praesens fidei discrimen quod in re ipsa est ante omnia spei christianae discrimen. Ita etiam spes apud Baconem novam induit formam. Vocatur enim nunc: fides in progressionem. Namque Bacon manifesto opinatur inventa ac reperta nuperius exorientia solummodo esse initium, propter consonantiam autem inter scientiam et usum novis ex repertis orbem funditus novum nasciturum, hominis regnum[16]. Ita etiam ille prospectum exhibet inventionum praevisarum – usque ad aeronavigium nec non navem subaquaneam. Progrediente autem notione ipsa augmentorum, laetitia super aspectabilibus humanae potentiae progressibus constans remanet affirmatio fidei de progressu uti tali.
18. Eodem vero tempore duo rerum ordines magis magisque ingrediuntur progressus notionem: ratio atque libertas. Etenim ante omnia progressio est auctus crescentis dominationis ipsius rationis quae quidem ratio manifesto iudicatur veluti potestas boni pro bono. Victoria quidem progressio est omnium vinculorum – etenim perfectam procedit ad libertatem. Ipsa quoque libertas accipitur tantummodo ut res promissa, ubi homo se ad sui plenitudinem perficit. Utraque in conceptione – libertatis et rationis – adest similiter politicus aspectus. Exspectatur namque rationis regnum sicuti status novus hominum generis usquequaque liberati. Talis autem rationis libertatisque regni condiciones politicae primo tamen tempore haud bene definitae videntur. Ex se quidem ratio et libertas praestare videntur, suam propter intrinsecam bonitatem, novam hominum communitatem perfectam. Utroque in praecipuo illo conceptu « rationis » et « libertatis » cogitatio tamen tacito modo semper etiam tendit in repugnantiam vinculorum fidei et Ecclesiae, quemadmodum etiam vinculorum tunc temporis legum status. Bini itaque illi conceptus in se potestatem eversivam continent alicuius ingentis explosivae potentiae.
19. Breviter mentem conicere debemus duo in stadia essentialia politicae effectionis huius ipsius spei, quoniam magni sunt momenti christianae in spei itinere, ut bene comprehendatur atque etiam permaneat. Imprimis exstat Gallica eversio tamquam conatus restituendi dominatus rationis libertatisque tunc vero etiam modo politica via solido. Illuminismi Europa primis temporibus stupescens hos eventus respexit, attamen propter eorum progressionem debuit aliter iam ponderare rationem ac libertatem. His in duobus gradibus quibus omne id quod in Gallia evenerat recipiebatur, plurimum significant scriptiones binae Emmanuelis Kant ubi eosdem perpendit eventus. Anno MDCCXCII opus scripsit: Der Sieg des guten Prinzips über das Böse und die Gründung eines Reiches Gottes auf Erden (Victoria principii boni de malo et cuiusdam Regni Dei in terris constitutio). Ibi ipse asseverat: « Lentior transitus ab ecclesiastica fide ad dominationem totam purae fidei religiosae efficit Regni Dei adventum »[17]. Dicit enim rerum eversiones accellerare posse hunc transitum ab ecclesiastica fide ad fidem rationalem. « Regnum Dei », super quo erat Iesus locutus novam hic induit definitionem novamque sumit praesentiam; ut ita dicamus exsistit nova « exspectatio subita »: « Regnum Dei » eo pervenit ubi « ecclesiastica fides » vincitur ac substituitur « religiosa fide », hoc est simplici fide rationali. Anno autem MDCCXCIV in scriptione illius Das Ende aller Dinge (Omnium rerum finis) mutata quaedam emergit imago. Fieri enim posse arbitratur Kant ut iuxta naturalem omnium rerum terminum, alius etiam deprehendatur contra naturam, id est perversus. Hac de re scribit: « Si res christiana olim aliquando iam non digna fuerit amore [...] tunc dominans hominum cogitatio fieri debebit de aliqua repudiatione et repugnantia contra eam; inaugurabit anti-christus [...] suum quantumvis breve regimen (conditum – ut praesumitur – in timore et egoismo). Postmodum tamen, quoniam christianum nomen, quod etiam destinatum est uti religio universalis, revera non adiutum esset ut id fieret, aspectu morali evadere poterit finis omnium rerum (perversus) »[18].
20. Saeculum XIX suam non fefellit fidem de progressione veluti nova humanae spei figura et rationem libertatemque reputare perrexit quemadmodum astra ductoria quae in spei itinere erant sequenda. Velocior usque auctus technicae progressionis atque industriarum transformationis cum ea coniunctae generaverunt tamen satis celeriter condicionem omnino novam status socialis: ordo enim natus est opificum industriae et sic dictus « industrialis proletariatus », terrificas cuius vitae condiciones Fridericus Engels anno MDCCCXLV turbanti modo descripsit. Legentibus hoc clarum esse debebat: istud prosequi non potest; commutatio pernecessaria est. Verumtamen haec mutatio concussura erat immo et totam structuram eversura societatis altioris. Post illius medii ordinis motum anno MDCCLXXXIX iam tempus advenerat novae seditionis, videlicet proletarianae. Haudquaquam poterat simpliciter technicus progressus parvis passibus lineari modo procedere. Saltus poscebatur alicuius revolutionis. Hanc temporis illius appellationem suscepit Carolus Marx atque linguae cogitationisque vibratione novum hunc magnum passum provehere studuit et, uti opinabatur, decretorium in annalibus versus salutem – scilicet ad id quod « Dei regnum » designaverat Kant. Cum veritas temporis post mortem esset diluta, iam causa futura esset veritatem statuendi citra et ante illum limitem. Censura caeli in terrae transit censuram, theologiae reprehensio in politicae rationis vituperationem. Progressus enim ad meliora, ad mundum perpetuo bonum, non iam simpliciter ex scientia nascitur, verum ex politica ratione – politica via scientifico modo ordinata, quae historiae ac societatis structuram agnoscere valet sicque semitam indicat ad rerum conversionem, id est ad omnium rerum immutationem. Perdiligenter omnino, etiamsi solummodo una ex parte, Marx condicionem sui temporis descripsit atque acumine analytico vias ad rerum eversionem illustravit – non modo scientia: per communistarum factionem, ex communistarum praeconio anni MDCCCXLVIII natam, eam definite incohavit. Eius promissio, propter accuratas investigationes perspicuamque instrumentorum significationem ad radicitus effectam mutationem, allexit et usque semper denuo allicit. Rerum deinde conversio extremo maxime modo in Russia etiam evenit.
21. Sed cum eius victoria clare etiam animadversus est praecipuus Marx error. Ipse perdiligenter significavit quomodo conversio efficienda sit. Nobis autem non dixit quomodo res postea procedere debuerint. Pro certo plane habebat, ordine civium dominante suis rebus spoliatis, auctoritateque politica eversa et instrumentis productionis socialem ad rationem eversis Novam Ierusalem effectum iri. Tunc enim omnes contradictiones abiissent; homo eiusque mundus denique in se clarum vidissent. Tum cuncta procedere recta via suis viribus potuissent, quoniam omnia ad omnes pertinerent et omnes res optimas alter alteri cupivissent. Sic, post eversionem feliciter factam, debuit intellegere Lenin in magistri scriptis nullum repertum esse indicium quomodo esset procedendum. Ipse enim de intervallo quodam erat locutus dictaturae proletariatus veluti necessitate quae tamen deinceps ex se demonstratura se erat inutilem. Hanc « intermediam aetatem » optime novimus et scimus quomodo deinde etiam ea augesceret, sanum ad lucem mundum non adferens, sed a tergo devastantem relinquens deletionem. Marx non solum necessaria novi mundi excogitare elementa et instituta omisit – his enim ipsis iam opus esse non debebat. Quod de hoc ipse nihil docet, clare ex sua rerum dispositione oritur. Altius inhaeret error eius. Ipse oblitus est hominem manere semper hominem. Hominem oblitus est atque eius oblitus est libertatem. Oblitus est libertatem manere semper libertatem, etiam pro malo. Censebat, semel ordinata oeconomia, omnia ordinata esse futura. Eius verus error est materialismus: homo, revera, non est tantummodo condicionum oeconomicarum fructus eumque resanare non possumus solummodo ex externo prolixas creantes condiciones oeconomicas.
22. Ita iterum aliud quiddam interrogatur: quid sperare possumus? Necesse quidem est ut moderna aetas se ipsa iudicet, dialogum instituens cum christianismo eiusque spei notione. In eiusmodi dialogo etiam christiani, in circumstantiis suarum cognitionum suarumque peritiarum, discernere iterum debent in quo vere propria constet spes, quid habeant ut mundo offerant et quid autem offerre non possint. Oportet ad sui ipsius iudicium modernae aetatis etiam sui ipsius iudicium confluat christianismi moderni, cui semper iterum discernendum est ad se ipsum intellegendum, initium a propriis capiens fundamentis. Hac de re hic tantummodo quaedam summatim praebere possumus. Ante omnia quaerendum est: quid vere sibi vult « progressio »; quid promittit et quid non promittit? Iam XIX saeculo vigebat reprehensio fiduciae progressui datae. XX saeculo Theodorus W. Adorno quaestionem fiduciae progressioni traditae efficaci significavit modo: progressio, si diligentius inspiceretur, ea esset quae a funda ad ingens pyrobolum pervenit. Nunc sane haec est progressionis pars quae non est celanda. Aliis verbis: evidens redditur duplex progressionis ratio. Sine dubio, ea novas praebet boni possibilitates, sed etiam ingentes patefacit possibilitates mali – possibilitates quae antea non exsistebant. Nos omnes testes facti sumus quo pacto in manibus erroneis progressio fieri possit et facta sit reapse terribilis in malo progressio. Si technicae progressioni non respondet in ethica formatione hominis progressio, in corroborando homine interiore (cfr Eph 3,16; 2 Cor 4,16), tunc ea non est progressio, sed quaedam in hominem atque in mundum minatio.
23. Quod ad duo pertinet magna argumenta « rationis » et « libertatis », hic possunt solummodo hae commemorari quaestiones quae cum illis nectuntur. Revera ratio magnum est homini donum Dei, atque victoria rationis super irrationalitatem propositum est etiam fidei christianae. Sed quando ratio vere imperat? Quando a Deo seiungitur? Quando pro Deo caeca est facta? Ratio dominandi et operandi iam estne tota ratio? Si progressio ut vere sit progressio morali indiget humanitatis proventu, ratio igitur dominandi et operandi instanter per apertionem rationis ad salutiferas vires fidei similiter est integranda, ad discrimen inter bonum et malum. Hoc modo tantum ratio fit vere humana. Fit humana solummodo si apta est quae viam voluntati significet, et ad hoc idonea est solummodo si ultra se ipsam inspicit. Alioquin condicio hominis, cum inter materialem facultatem et iudicii cordis absentiam sit disparitas, illi et creato comparat periculum. Hoc modo in argumento libertatis, oportet memoretur humanam libertatem concursum semper poscere variarum libertatum. Hic concursus tamen suum non potest assequi propositum, si communi non decernitur intrinseca norma mensurae, quae fundamentum est nostrae libertatis et finis. Id nunc simplici dicamus modo: homo indiget Deo, aliter sine spe manet. Progressionibus inspectis aetatis modernae, sententia sancti Pauli principio memorata (Eph 2,12) perquam realis apparet et vera. Nullum igitur est dubium quin « regnum Dei » quod sine Deo institutum est – regnum igitur solius hominis – necessario ad finem « exitus perversi » omnium rerum a Kant descripti perveniat: id vidimus et semper iterum videmus. Hoc idem dici potest: Deus vere in humanas ingreditur res solummodo si non est a nobis solummodo cogitatus, sed si Ipse nobis occurrit nobiscumque loquitur. Hanc ob rem ratio indiget fide ut ipsa in se tota esse possit: ratio ac fides inter se poscuntur ut veram suam compleant naturam suumque munus.


在希望中得救-Vera christianae spei effigies-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（拉丁文版）

Vera christianae spei effigies

24. Iterum nos ipsos interrogemus: quid sperare possumus? Et quid sperare non possumus? Ante omnia adfirmare debemus additionalem progressionem tantummodo in materiali sensu fieri posse. Hic, augescente cognitione structurarum materiae atque in congruentia cum inventionibus in dies progredientibus, clare quaedam consecutio datur progressionis ad maiorem usque naturae dominationem. In conscientiae ethicae ambitu decisionisque moralis deest similis additionis possibilitas eo quod humana libertas semper nova est atque iterum iterumque sua debet ferre iudicia. Numquam ab aliis omnino pro nobis iam pronuntiata sunt – si ita esset, nos revera liberi haud essemus. Libertas postulat ut in praecipuis deliberationibus singuli homines, singulae generationes novum constituant initium. Utique novae generationes super cognitiones et peritias aedificare possunt illorum qui eas praecesserunt, sicut etiam accipere possunt de morali thesauro totius humanitatis. Sed etiam eum respuere possunt, quia is eandem non potest habere materialium inventionum perspicuitatem. Moralis thesaurus humanitatis non adest sicut instrumenta adsunt quae adhibentur; is veluti invitatio exstat ad libertatem atque possibilitas pro ea. Sed hoc quae sequuntur significat:
a) Rectus humanarum rerum status, moralis mundi salus numquam simpliciter per structuras collocari in tuto potest, quamvis validae eae sint. Eiusmodi structurae non solum magni sunt ponderis, sed necessariae; eae tamen non possunt neque debent hominis libertatem delere. Etiam optimae structurae tantummodo operantur si quadam in communitate validae sunt persuasiones quae aptae sint ad rationem praebendam hominibus ut libere communitatis ordini haereant. Libertas quadam persuasione indiget; persuasio quaedam ex se non exsistit, sed semper rursus communiter est acquirenda.
b) Cum homo semper liber maneat atque cum eius libertas semper fragilis sit, numquam hoc in mundo regnum boni vigebit definitive consolidatum. Qui meliorem promittit mundum, certo usque mansurum, falsum pollicetur; hic enim humanam ignorat libertatem. Libertas semper denuo est pro bono acquirenda. Libera bono adhaesio numquam simpliciter per se exsistit. Si structurae adessent quae irrevocabili modo quandam determinatam – bonam – mundi condicionem inducerent, praecideretur hominis libertas, et hanc ob rem denique nullo modo bonae essent structurae.
25. Ex dictis sententiis eruitur usque novum onerosum opus explorandi rectum humanarum rerum ordinem ad singulas generationes pertinere; numquam est opus omnino conclusum. Attamen quaeque generatio propriam etiam ferre debet opem ad persuasibiles libertatis bonique ordines statuendos, qui sequentem iuvent generationem veluti indices ad rectum humanae libertatis usum atque hoc modo praestent, semper humanos intra limites, firmam etiam futurum in tempus fidem. Aliis verbis: bonae structurae iuvant, sed solae non sufficiunt. Homo numquam simpliciter extrinsecus redimi potest. Franciscus Bacone et asseclae cogitationi recentioris aetatis adhaerentes ab eo inspiratae, cum censerent per scientiam redimi hominem, errabant omnino. Eiusmodi exspectatione nimis postulatur a scientia: haec spei species fallax est. Scientia multum conferre potest ad humaniores mundum et hominem reddendos. Ea tamen mundum et hominem etiam delere potest, si viribus non temperatur quae extra eam inveniuntur. Ceterum animadvertendum etiam est christianismum recentis aetatis, prae rebus faustis scientiae in progrediente mundi constitutione, se potissimum ad singulam tantummodo personam convertisse eiusque salutem. Hoc modo confinia spei suae coartavit ac ne magnitudinem quidem suae missionis recognovit – licet magnum sit id quod facere in homine instituendo perrexit atque in curandis infirmis et patientibus.
26. Non est scientia quae hominem redimit. Homo per caritatem redimitur. Id valet iam in ambitu mere mundiali. Cum quis sua in vita magnum amorem experitur, illud est « redemptionis » tempus, quod novam eius vitae offert significationem. Sed cito ille intelleget quoque amorem sibi donatum, per se ipsum, suae vitae quaestionem non absolvere. Est amor qui fragilis manet. Potest morte deleri. Homo absoluto indiget amore. Indiget hac certitudine vi cuius ille dicere potest: « Neque mors neque vita neque angeli neque principatus neque instantia neque futura neque virtutes neque altitudo neque profundum neque alia quaelibet creatura poterit nos separare a caritate Dei, quae est in Christo Iesu Domino nostro » (Rom 8,38-39). Si hic exsistit absolutus amor sua cum absoluta certitudine, tunc – solummodo tunc – homo « redemptus » est, quodcumque ei peculiari in casu obveniat. Id intellegitur cum dicimus: Iesus Christus nos « redemit ». Per Ipsum facti sumus certi de Deo – de Deo qui remotam quandam non constituit mundi « primam causam », quoniam eius Filius unigenitus homo factus est, de quo unusquisque dicere potest: « In fide vivo Filii Dei, qui dilexit me et tradidit seipsum pro me » (Gal 2,20).
27. Hoc sensu verum est illum qui Deum ignorat, quamvis multiplicem spem habeat, in intimo sine spe esse, sine illa magna spe quae totam sustinet vitam (cfr Eph 2,12). Vera, magna hominis spes, quae omnes praeter deceptiones perstat, potest esse solummodo Deus – Deus qui nos dilexit et nos usque diligit « in finem », « usque ad plenam consummationem » (cfr Io 13,1 et 19,30). Qui amore tangitur, percipere incipit quid proprie « vita » sit. Percipere incipit quid sit vox spei quam in ritu Baptismatis reperimus: ex fide « aeternam vitam » exspecto – veram vitam quae, totaliter et sine minationibus, tota in sua plenitudine omnino est vita. Iesus qui de se ipso dixit se venisse ut vitam nos haberemus et abundantius haberemus (cfr Io 10,10), explanavit etiam nobis quid sibi vult « vita »: « Haec est autem vita aeterna, ut cognoscant te solum verum Deum et, quem misisti, Iesum Christum » (Io 17,3). Vero verbi sensu vita non invenitur in se tantum neque solummodo ex se: quaedam ipsa est necessitudo. Et vita sua in universitate necessitudo est cum Illo qui fons est vitae. Si necessitudine fruimur cum Illo qui non moritur, qui ipsa est Vita ipseque Amor, tunc sumus in vita. Tunc « vivimus ».
28. Nunc interrogatio oritur: nonne hoc modo fortasse incidimus iterum in salutis individualismum, ut dicunt? In spe scilicet tantummodo pro me quae deinde, reapse, non est spes vera, quia alios obliviscitur et neglegit? Non. Necessitudo cum Deo per communionem cum Iesu instituitur – nos soli atque tantum cum nostris facultatibus illuc non pervenimus. Necessitudo tamen cum Iesu necessitudo est cum Illo, qui dedit in redemptionem semetipsum pro omnibus nobis (cfr 1 Tim 2,6). In communione esse cum Iesu Christo nos esse « pro omnibus » implicat, hoc nostrum facit essendi modum. Ille nos pro aliis obligat, sed solummodo in communione cum Illo nos pro aliis vere esse possumus, pro omnibus simul sumptis. Velimus hac de re praeclarum memorare Graecum Ecclesiae doctorem, sanctum Maximum Confessorem († DCLXII), qui primum adhortatur ne ullam rem cognitioni amorique Dei anteponamus, sed deinde statim ad consecutiones pervenit et usus: « Qui Deum diligit [...], pecunias servare non potest, sed divine eas dispensat [...] aequaliter pro iustae necessitatis modo distribuit »[19]. Ex amore in Deum participatio oritur iustitiae bonitatisque Dei erga alios; Deum amare interiorem postulat libertatem prae omni possessione omnibusque rebus materialibus: amor Dei in responsalitate patefit de alio[20]. Eundem inter amorem Dei et responsalitatem de hominibus nexum videre possumus permoventi modo in vita sancti Augustini. Suam post conversionem in christianam fidem ille, una cum nonnullis amicis similis mentis, ducere voluit vitam quae tota verbo Dei dicaretur aeternisque rebus. In animo habuit ad finem adducere christianis cum bonis contemplativae specimen vitae significatae a magna Graeca philosophia, eligens hoc modo « optimam partem » (cfr Lc 10,42). Sed res aliter evenit. Cum die Dominico Missae interesset in Hipponensi urbe portu instructa, ab Episcopo ex multitudine est vocatus atque ordinari ad ministerium sacerdotale illa in urbe gerendum coactus. Postea illam respiciens horam suis in Confessionibus scribit: « Conterritus peccatis meis et mole miseriae meae agitaveram corde meditatusque fueram fugam in solitudinem, sed prohibuisti me et confirmasti me dicens: “Ideo Christus pro omnibus mortuus est, ut qui vivunt iam non sibi vivant, sed ei qui pro ipsis mortuus est” » (cfr 2 Cor 5,15)[21]. Christus pro omnibus mortuus est. Vivere Ei significat se sinere implicari suo « actu essendi pro alio ».
29. Id nempe in Augustinum vitam prorsus novam intulit. Ille aliquando ita propriam descripsit cotidianam vitam: « Corripiendi sunt inquieti, pusillanimes consolandi, infirmi suscipiendi, contradicentes redarguendi, insidiantes cavendi, imperiti docendi, desidiosi excitandi, contentiosi cohibendi, superbientes reprimendi, desperantes erigendi, litigantes pacandi, inopes adiuvandi, oppressi liberandi, boni approbandi, mali tolerandi, [heu!] omnes amandi »[22]. « Evangelium me terret »[23] – illa salutaris terrificatio quae nobis impedit ne pro nobis ipsis vivamus quaeque nos ad transmittendam nostram communem spem incitat. Revera hoc fuit Augustini consilium: difficili in condicione imperii Romani quae etiam Africae Romanae minabatur et, in fine Augustini vita, immo eam delevit, spem transmittendi – spem scilicet quae ei a fide manabat quaeque, indoli ipsius introversae omnino obsistens, eum idoneum reddidit qui firmiter omnibusque viribus aedificandae urbi operam daret. Eodem in Confessionum capite, in quo paulo ante praecipuam rationem sui studii vidimus « pro omnibus », ille ait: Christus « interpellat pro nobis; alioquin desperarem. Multi enim et magni sunt idem languores, multi sunt et magni; sed amplior est medicina tua. Potuimus putare Verbum tuum remotum a coniunctione hominis et desperare de nobis, nisi caro fieret et habitaret in nobis »[24]. Vi suae spei, Augustinus in simplicem plebem suamque urbem multum contulit – propriam posthabuit spiritalem nobilitatem atque simplici modo pro simplici populo praedicavit et est operatus.
30. Summatim tractemus ea quae ex nostris cogitationibus emersa sunt. Homini, succedentibus diebus, multae sunt spes – minores maioresque – variae variis in aetatibus propriae vitae. Nonnumquam videri potest unum ex his spei generibus plene ei satisfacere eumque aliis spei generibus non egere. In iuventute spes magni et satiantis amoris esse potest; spes cuiusdam in professione altioris ordinis, alius aliusve exitus pro reliquo vitae tempore decretorius. Cum tamen haec spei specimina ad effectum adducuntur, clare liquet id non fuisse revera totum. Palam etiam animadvertitur hominem spe indigere, quae ultra progrediatur. Hic manifeste patet ei quiddam solum infinitum sufficere posse, aliquid nempe quod semper plus erit quam id quod ille consequi aliquando valet. Hoc sensu recenti aetate spes aucta est instaurationis cuiusdam mundi perfecti qui, ob progressionem scientiae et ob politicam scientifice solidatam, digna videbatur ut ad rem deduceretur. Hoc modo spes biblica regni Dei spe regni hominis est substituta, spe cuiusdam mundi melioris, qui credebatur verum esse « regnum Dei ». Haec videbatur tandem magna spes et cum realitate congruens, qua homo indiget. Ea apta erat ut moveret – per aliquod tempus – omnes hominis vires; magnum propositum dignum videbatur omnis studii. Sed temporis decursu clare patuit hanc spem semper longius usque fugere. Ante omnia intellectum est hanc fortasse spem fuisse hominibus qui post proximum tempus erunt, sed non spem mihi. Et quamvis illud « pro omnibus » partem habeat magnae spei – non possum, revera, adversus alios et sine iisdem felix fieri – verum manet spem, quae ad me directe non pertinet, ne veram quidem esse spem. Et perspicuum factum est hanc spem fuisse contra libertatem, quia condicio rerum humanarum in singulis generationibus rursus pendet a libera hominum deliberatione qui ad eam pertinent. Si haec libertas, ob condiciones et structuras, esset eis adempta, mundus, definitive, bonus non esset, quia mundus sine libertate nullo modo est mundus bonus. Ita quamvis necessarium sit continuum ad mundum meliorem reddendum studium, melior futuri temporis mundus argumentum esse non potest proprium et nostrae spei sufficiens. Semper hac de re quaestio ponitur: Quando mundus « melior » est? Quid eum bonum reddit? Qua norma iudicari potest illud « esse bonum »? Quibus viis ad hanc pervenitur « bonitatem »?
31. Iterum: opus sunt nobis spes – minores maioresque – quae in itinere nos in dies sustineant. Quae tamen non sufficiunt sine illa magna spe, quae cetera omnia superare debet. Haec magna spes Deus tantum esse potest, qui universum amplectitur et nobis offerre et largiri potest quod nos soli assequi non valemus. Utique dono gratificari ad spem pertinet. Deus spei est fundamentum – non quilibet deus, sed ille Deus qui humanum possidet vultum quique nos in « finem dilexit » (Io 13,1): singulos scilicet omnes ac totum humanum genus. Eius regnum non est aliquid ultra realitatem fictum, in futuro tempore positum quod numquam adveniet; regnum eius adest ubi Ipse amatur et ubi amor eius nos attingit. Tantummodo amor eius nobis tribuit facultatem cotidie in omni sobrietate perseverandi, quin ammittamus spei impulsum hoc in mundo qui suapte natura est imperfectus. Eodem quidem tempore eius amor nobis offert certitudinem exsistentiae huius quod solum obscuro animi intuitu cernimus et tamen in interioribus praestolamur: illius scilicet vitae quae « vere » vita est. In extrema parte hoc amplius explanandum curabimus, dum mentem Nostram ad quaedam « loca » convertimus ubi spes reapse discitur et exercetur.


在希望中得救-I. Oratio tamquam spei schola-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（拉丁文版）

I. Oratio tamquam spei schola

« Loca » ad spem discendam et exercendam
I. Oratio tamquam spei schola
32. Primus essentialis locus ad spem discendam est oratio. Si nemo amplius me audit, adhuc Deus me audit. Si cum nullo amplius possum colloqui ac neminem invocare, cum Deo semper loqui possum. Si nemo adest qui me adiuvare potest – ubi de necessitate vel exspectatione agitur, quae humanam sperandi facultatem supergreditur – Ipse me adiuvare potest[25]. Si extremam in solitudinem relegor...; at qui orat numquam est omnino solus. Ex tredecim annis in carcere detentus, ex quibus novem segregatus, Cardinalis Nguyên Van Thuân, recolendae memoriae, reliquit nobis praestantem libellum: Orationes spei. Per tredecim annos carceris, cum animo esset fere omnino confractus, facultas Deum audiendi, cum Ipso loquendi, fecit ut in eo spei virtus cresceret, quae post eius liberationem tribuit illi ut pro hominibus toto in orbe testis fieret spei – illius magnae spei, quae etiam in noctibus solitudinis non occidit.
33. Sanctus Augustinus intimam conexionem inter orationem et spem in quodam sermone de Epistula Prima Ioannis ornatissime illustravit. Ipse orationem definit tamquam desiderii exercitium. Homo est ad magnam realitatem creatus – ad ipsum Deum, ut ab Eo impleretur. Sed cor eius nimis angustum est prae hac magna realitate, cui destinatum est. Extendendum sit oportet. « Sic Deus [donum sui] differendo extendit desiderium [nostrum]; desiderando extendit animum, extendendo facit capacem [suscipiendi Ipsum] ». Augustinus remittit ad sanctum Paulum, qui de se dicit extentum vivere in ea quae ventura sunt (cfr Philp 3,13). Splendidam deinde adhibet imaginem ad processum extensionis et praeparationis humani cordis describendum. « Puta quia melle [quod imago est teneritudinis Dei eiusque bonitatis] te vult implere Deus: si aceto plenus es, ubi mel pones? ». Vas, id est cor, prius extendendum est ac deinde mundandum: ab aceto eiusque sapore liberandum. Hoc laborem postulat, dolorem requirit, sed solummodo sic accommodatio peragitur ad quam destinati sumus[26]. Etiamsi Augustinus immediate tantum de capacitate Deum suscipiendi loquitur, omnino tamen liquet hominem in hoc labore, in quo ipse ab aceto eiusque aceti sapore se liberat, non solum pro Deo liberum fieri, sed profecto etiam aliis se aperire. Nam solum filii Dei facti, apud communem Patrem nostrum esse possumus. Orare non significat ex historia exire et in angulum privatum propriae felicitatis recedere. Rectus orationis modus est processus interioris purificationis, qui nos capaces efficit pro Deo et ita prorsus etiam capaces pro hominibus. In oratione homo discere debet quid vere ipsi a Deo poscere liceat – quid Dei dignum sit. Discere debet se contra alium precari non posse. Discere debet se futtilia et commoda, quae illo temporis vestigio ipse cupit, sibi poscere non licere – haec falsa parva spes est, quae eum segregat a Deo. Sua desideria suasque spes mundare debet. Se eripere debet a secretis mendaciis, quibus se ipsum decipit: Deus perspicit ea, atque comparatio cum Deo hominem urget ut ipse quoque ea agnoscat. « Errores quis intellegit? Ab occultis munda me » (19 [18], 13), orat Psalmista. Culpae ignoratio, innocentiae falsa imago non me excusat nec salvat, quoniam ego ipse noxius sum torporis conscientiae, incapacitatis malum in me uti malum agnoscendi. Si Deus non est, forsitan confugere cogor in huiusmodi mendacia, quia nemo est qui mihi ignoscere possit, nemo qui vera sit rerum mensura. Sed occursus cum Deo excutit meam conscientiam, ut ipsa mihi non sit amplius iustificatione, nec repercussione mei ipsius et coaequalium qui condicionibus me astringunt, sed capacitas fiat ipsum Bonum audiendi.
34. Ut oratio hanc purificatoriam vim explicet, una ex parte ea sit oportet omnino personalis, collationem mei ipsius constituat cum Deo, cum Deo viventi. Altera ex parte tamen ea debet iterum iterumque conduci et illustrari praestantioribus Ecclesiae sanctorumque precibus, oratione liturgica, in qua Dominus iugiter docet nos congruenter orare. Cardinalis Nguyên Van Thuân suo in libro Exercitiorum spiritalium narravit quomodo eius in vita longa temporis spatia exstiterint incapacitatis orandi et quomodo ipse verbis orationum Ecclesiae adhaeserit: orationibus Pater noster, Ave Maria necnon precibus Liturgiae[27]. Cum oratur, necesse est ut semper hic nexus detur inter communem et personalem orationem. Sic loqui possumus Deo, sic Deus nos alloquitur. Sic purificationes in nobis peraguntur, per quas habiles erimus ad Deum atque idonei efficiemur ad hominibus serviendum. Sic habiles erimus ad magnam spem et spei ministri erimus pro aliis: spes christiano sensu semper est etiam spes pro aliis. Agitur enim de spe actuosa, in qua certamus, ne res ad « perversum exitum » dirigantur. Agitur de spe actuosa hoc quoque sensu ut nos mundum Deo apertum teneamus. Solum ita ea quoque uti spes vere humana permanet.


在希望中得救-II. Agere et pati tamquam loca ad spem discendam-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（拉丁文版）

II. Agere et pati tamquam loca ad spem discendam

35. Omnis sincera rectaque hominis actio spes est in actu. Ita est in primis eo sensu quod nostras spes – minores maioresque – provehere intendimus: hoc vel illud munus solvere quod pro ulteriore vitae nostrae itinere magni est momenti; nostro studio conferre ad mundum paulo clariorem humanioremque reddendum, et ad ianuas quoque ad futura tempora aperiendas. Studium tamen cotidianum ad propriam vitam prosequendam adque universorum futurum nos lassat vel vertitur in fanatismum, nisi illustremur lumine maioris spei quae nec iacturis in parvis adversitatibus nec historiae rerum turbatione deleri possit. Si nobis sperare non licet ultra ea quae singulis momentis re obtineri possunt atque politicae et oeconomicae potestates sperandum nobis offerunt, vita nostra eo reducitur ut mox spe careat. Scire interest: adhuc sperare possum, licet pro vita mea aut in hoc historico momento appareat me nihil habere exspectandum. Tantum magna spei certitudo nempe quod, praeter improsperos exitus, mea vita personalis et integra historia custodiuntur sub indelebili Amoris potestate et huius gratia, pro ipso sensum habent ac pondus; talis tantum spes animum adhuc addere potest ad operandum et prosequendum. Certe, regnum Dei propriis viribus « construere » soli non valemus – quod construimus, semper regnum hominis omnibus circumscriptum remanet limitibus naturae humanae propriis. Regnum Dei donum est, idcirco magnum ac pulchrum est et responsum ad spem constituit. Nec valemus – ut tradita utamur loquela – caelum nostris operibus « mereri ». Illud superat ea quae nos meremur, sicut amari numquam « meritum », sed semper donum est. Attamen, cum omni nostra conscientia « maioris valoris » caeli, patet quoque actiones nostras coram Deo inertes non esse ideoque nec inertes pro historiae progressu. Aperire possumus nosmet ipsos et mundum ingressui Dei: veritatis, amoris, boni. Quod sancti fecerunt, qui veluti « adiutores Dei » in mundum salvandum suam operam contulerunt (cfr 1 Cor 3,9; 1 Thess 3,2). Possumus vitam nostram et mundum a venenis eripere et a sordibus quae praesens et futurum tempus destruere possent. Detegere possumus ac puras servare creationis fontes et sic, una cum creatione quae uti donum nos praecedit, secundum eius intrinsecas exigentias et finem quod iustum est facere. Hoc sensum retinet etiamsi, ex iis quae apparent, exitum non assequamur vel, prae adversis insidiis, viribus orbati videamur. Ita una ex parte, nostra ex actione oritur spes pro nobis et pro aliis; eodem tamen tempore haec est magna spes quae Dei promissionibus nititur qui tam in secundis quam in adversis animum nobis infundit nostraque ducit opera.
36. Sicut opera, dolores quoque ad humanam exsistentiam pertinent. Ipsi proveniunt sive ex naturae coartatione sive ex cumulo culparum, quae in historiae decursu sunt coacervatae, et in praesens quoque irrevocabiliter crescunt. Omnibus certe viribus contendatur oportet ad dolorem extenuandum: innocentium dolor, quantum fieri potest, est arcendus; dolores sedandi; ita est agendum ut morbi mentales superentur. Omnia haec sive iustitiae sive caritatis officia sunt, quae ad praecipuas condiciones tam christianae exsistentiae quam cuiusque vitae vere humanae pertinent. In certamine contra physicum dolorem magni peracti sunt progressus; passio innocentium et etiam morbi mentales superioribus decenniis potius aucti sunt. Etenim, omni ope adlaborandum est ad passionem superandam, eam tamen e mundo prorsus tollere non possumus – et hoc quidem, quoniam nostram limitationem prorsus excutere non est in nobis ac nemo nostrum auferre valet potestatem mali, culpae, quae iugiter – uti patet – fons est doloris. Hoc agere posset solum Deus: tantum Deus, qui Ipsemet in historiam ingreditur, homo fit et in ea patitur. Nos novimus hunc Deum exsistere, et ideo hanc potestatem quae « tollit peccatum mundi » (Io 1,29) in mundo adesse. Per fidem in exsistentiam huius potestatis ingressa est spes in historiam sanationis mundi. At illa certo spes est et non expletio; spes quae nobis animum facit ut nos ex parte boni ponamus, etiam ubi res inanis videtur, in conscientia quod secundum historiae exteriorem processum, culpae potestas etiam futuro in tempore quaedam terribilis manet praesentia.
37. Ad nostrum argumentum redeamus. Studium est in nobis dolores arcendi eisque adversandi, non vero de mundo eos auferendi. Etenim ubi homines, dolores vitare cupientes, ab omnibus quae dolores resipere possent se subtrahere contendunt, ubi labori ac dolori veritatis, amoris et boni parcere cupiunt, in vitam vacuam prolabuntur, in qua forsitan nihil est doloris, sed tantum privatio sensus et solitudo obscurius percipiuntur. Nec remotio tribulationis, nec fuga doloris hominem sanant, sed potestas tribulationem admittendi et in ea maturandi, in ea sensum inveniendi cum Christo per coniunctionem, qui immenso amore passus est. Hoc in contextu nonnullas sententias ex quadam epistula martyris Vietnamiensis Pauli Le-Bao-Thin († MDCCCLVII) memorare velimus, in quibus patet haec transformatio doloris vi spei quae ex fide oritur. « Ego, Paulus, pro nomine Christi vinctus, tribulationes meas vobis referre volo quibus cotidie immersus sum, ita ut, amore erga Deum accensi, laudes mecum Deo praebeatis, quoniam in aeternum misericordia eius (cfr Ps 136 [135]). Hic carcer vere imago est inferni aeterni: ad supplicia crudelia omnis generis, ut sunt compedes, catenae ferreae et vincula, adduntur odium, vindictae, calumniae, verba indecentia, querelae, actus mali, iuramenta iniusta, maledictiones et tandem angustiae et tristitia. Deus autem qui olim liberavit tres pueros de camino ignis, mihi semper adest meque ab istis tribulationibus liberavit et eas in dulcedinem convertit, quoniam in aeternum misericordia eius. In medio autem horum tormentorum, quae alios conterrere solent, gratia Dei, gaudio repletus sum et laetitia, quia non solus sed cum Christo sum. [...] Quomodo autem sustineam spectaculum istud, videns cotidie imperatores, mandarinos eorumque satellites blasphemantes nomen sanctum tuum, Domine, qui sedes super Cherubim et Seraphim (cfr Ps 80 [79], 2)? Ecce, crux tua a pedibus paganorum conculcata est! Ubi est gloria tua? Videns haec omnia, malo, amore tui succensus, abscissis membris, mori in testimonium amoris tui. Ostende, Domine, potentiam tuam, salva me et sustine me, ut virtus tua in infirmitate mea ostendatur et glorificetur coram gentibus. [...] Fratres carissimi, audientes haec omnia, gratias agatis immortales in laetitia Deo, a quo bona cuncta procedunt, benedicite Domino mecum, quoniam in aeternum misericordia eius! [...] Scribo vobis haec omnia, ut coniungatur fides vestra et mea. Hac saeviente tempestate, ancoram iacio usque ad thronum Dei: spem vivam, quae est in corde meo »[28]. Haec epistula est ex « inferno ». Palam totus ostenditur horror campi captivorum constipationis, in quo tormentis ex parte tyrannorum adiungitur pravitatis impetus in eosdem patientes, qui sic iterum instrumenta fiunt atrocitatis carnificum. Epistula est ex inferno, sed in ea dictio Psalmi confirmatur: « Si ascendero in caelum, tu illic es; si descendero in infernum, ades. [...] Si dixero: “Forsitan tenebrae compriment me” [...], nox sicut dies illuminabitur – sicut tenebrae eius ita et lumen eius » (Ps 139 [138], 8-12; cfr etiam Ps 23 [22], 4). Christus descendit ad « inferos » et sic prope est eum qui illuc proicitur, eique tenebras in lumen mutat. Dolores et tormenta terribilia pergunt esse ac fere intoleranda. Orta est tamen stella spei – ancora cordis quae ad Dei thronum pervenit. Pravitas in hominem non invehitur, immo vincit lux: dolores – etsi dolores esse non desinunt – fiunt tamen canticum laudis.
38. Humanitatis mensura determinatur essentialiter per habitudinem inter dolorem et dolentem. Hoc valet tam pro singulis quam pro societate. Societas quae dolentes accipere non potest neque adiuvare per participatum affectum, ut dolor dividatur et etiam interius feratur, est societas crudelis et inhumana. Nihilominus societas non valet patientes excipere nec eos in doloribus sustinere, si ipsi singuli ad hoc faciendum inhabiles sunt, et, alioquin, alter alterius dolores suscipere nequit, si ipsemet in dolore sensum, viam purificationis et maturitatis, iter spei detegere non potest. Excipere proximum dolentem significat illius dolores sibi assumere, ita ut mei quoque fiant. At eo quod dolor nunc condivisus redditur, in quo alterius praesentia inest, dolor hic amoris lumine penetratur. Verbum Latinum consolatio eleganter hoc exprimit, cum adumbret esse cum aliquo in solitudine, quapropter tunc non est amplius solitudo. Sed etiam facultas assumendi dolorem propter bonitatis, veritatis et iustitiae amorem, humanitatis mensuram constituit, quia si definitive prosperitas et incolumitas mea maioris est momenti quam veritas et iustitia, tunc fortioris dominium praevalet; tunc violentia et mendacium dominantur. Veritas et iustitia commoditati meae et physicae integritati excellere debent, alioquin ipsa mea vita in mendacium mutatur. Ac denique, etiam illud « fiat » erga amorem fons efficitur doloris, quoniam amor usque exigit mei ipsius expropriationes, in quibus me excidi ac vulnerari permitto. Amor profecto exsistere non potest sine hac etiam onerosa renuntiatione mei ipsius; alioquin fiet purus egoismus et hac de re se ipsum qua talem dissolvit.
39. Pati cum alio, pro aliis; pati propter veritatis et iustitiae amorem; pati ex amore et ut quisque persona efficiatur quae vere amet – haec sunt fundamentalia humanitatis elementa, quorum derelictio hominem ipsum deleret. Sed iterum surgit quaestio: hoc peragere possumus? Estne alter satis gravis, ut ego pro eo patiens fiam? Estne veritas mihi tam magni ponderis ut pretium solvam doloris? Estne tanta amoris promissio ut donum mei ipsius iustificet? Ad christianam fidem in historia humanitatis hoc meritum pertinet in homine nova ratione novaque subtilitate suscitandi capacitatem talium modorum patiendi qui decretorii sunt pro eius humanitate. Christiana fides ostendit nobis veritatem, iustitiam, amorem non solum specimina, sed realitates maximae esse densitatis. Nam ipsa ostendit nobis Deum – Veritatem videlicet et ipsum Amorem – pro nobis et nobiscum pati voluisse. Bernardus Claravallensis effinxit hunc mirum dicendi modum: Impassibilis est Deus, sed non incompassibilis[29] – Deus pati non potest sed compati potest. Deus hominem tam magno aestimat ita ut Ipse homo factus sit, ad com-patiendum cum homine, modo plane reali in carne et sanguine, sicut nobis in narratione Passionis Iesu demonstratur. Illinc in omnem humanam passionem ingressus est ille qui doloris et tolerantiae particeps fit; illinc in omnem passionem difunditur con-solatio compatientis Dei amoris et ita stella spei oritur. Procul dubio inter varios nostros dolores et tribulationes iugiter indigemus etiam parvis mediisque spei formis – benevola visitatione, interiorum ac exteriorum vulnerum sanatione, prospera cuiusdam discriminis solutione, et ita porro. In minoribus tribulationibus hae spei formae possunt etiam sufficere. Sed vere magnis in tribulationibus, in quibus mihi est definitive decernendum, utrum veritas valetudini, honorum cursibus, possessioni sit anteponenda, certitudo verae, magnae spei, cuius mentionem fecimus, necessaria redditur. Quamobrem indigemus quoque testibus, martyribus, qui plane in dies sese obtulerunt, ut ipsi nobis hoc ostenderent. Iisdem indigemus ut inter parvas vicissitudines vitae cotidianae, bonum commoditati anteponamus – scientes hac ratione nos ipsos veram vitam vivere. Hoc Nobis iterum dicere liceat: capacitas patiendi propter amorem veritatis mensura est humanitatis. Haec tamen capacitas patiendi pendet ex genere et ex mensura spei quam intra nos perferimus ac super quam aedificamus. Magna spe repleti, sancti magnum humanae exsistentiae iter conficere potuerunt eadem ratione qua antea id fecit Christus.
40. Adhuc parvam addere volumus animadversionem non sine quadam significatione quoad cotidiana negotia. Ad quandam hodie fortasse minus adhibitam, sed nuper adhuc valde diffusam formam pietatis, pertinebat cogitatio parvos labores cotidianos « offerendi », qui nos iterum iterumque veluti acuti ictus percutiunt, ita eis sensum conferentes. In hac pietate haud dubie exaggeratae vel forsitan etiam insanae res inerant, sed interrogare oportet an etiam in iis non contineretur aliquid essentiale quod nos iuvare posset. Quid sibi vult « offerre »? Hi homines pro comperto habebant se exiguos suos labores in magnam Christi com-passionem includere posse, qui ita quodammodo participes fierent thesauri compassionis, qua humanum genus indiget. Hoc modo parvae angustiae vitae cotidianae possent sensum acquirere et ad bonitatis et amoris oeconomiam apud homines conferre. Forsitan nobis quaerendum est an talis agendi modus etiam pro nobis prospectus sapiens rursus fieri possit.


在希望中得救-III. Iudicium tamquam locus ad spem discendam et e-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（拉丁文版）

III. Iudicium tamquam locus ad spem discendam et e

41. In magno Credo Ecclesiae media pars, quae tractat de mysterio Christi initium sumens ab aeterno ortu ex Patre atque a temporali nativitate ex Maria Virgine ut, per crucem et resurrectionem, ad eius alterum adventum redeatur, hisce concluditur verbis: « ... iterum venturus est cum gloria, iudicare vivos et mortuos ». Prospectus Iudicii iam a primordiis animos christianorum in eorum vita cotidiana permovit tamquam regula ad vitam praesentem temperandam, tamquam monitum ad eorum conscientiam simulque tamquam spes de divina iustitia. Fides in Christum numquam solum retro respexit nec solum in altum, sed semper etiam in futurum, in horam iustitiae quam Dominus saepe praenuntiaverat. Hic contuitus in futurum tempus christianismum in praesentia dignitate ditavit. In christianis sacris aedibus exstruendis, quae visibilem reddere volebant historicam et cosmicam amplitudinem fidei in Christum, consuetudo vigebat in latere orientali Dominum veluti regem redeuntem – spei imaginem – effingendi, in latere vero occidentali Iudicium finale tamquam responsalitatis pro nostra vita imaginem, speciem quae fideles ita in eorum cotidiano itinere aspiciebat et comitabatur. Attamen in evolutione iconographica fortiter praevaluit minax et horribilis Iudicii aspectus, qui evidenter artifices alliciebat, potius quam splendor spei quae saepe minacibus signis obscurabatur.
42. Nova aetate mens de Iudicio finali obsolescit: fides christiana ad individuum reducitur et praesertim ad personalem animae salutem vertitur; consideratio de historia universali autem magna ex parte progressionis cogitatione comprehenditur. Attamen materia fundamentalis circa exspectationem Iudicii prorsus non evanescit. Nunc autem illud formam plane diversam induit. Atheismus XIX et XX saeculi secundum suas radices suumque finem, est quidam moralismus: reclamatio contra mundi et universalis historiae iniustitias. Mundus, in quo talis datur moles iniustitiae, doloris innocentium atque immanitatis potestatum, boni Dei opus nequit esse. Ille Deus qui de tali mundo curam adhiberet, iustus Deus non esset, ac minore quidem ratione bonus. Moralis rei nomine hic Deus oppugnetur oportet. Quandoquidem non exsistit ille Deus qui iustitiam constituat, homo ipsemet nunc vocari videtur ad iustitiam statuendam. Si coram dolore huius mundi reclamatio contra Deum comprehensibilis videtur, ambitiosum desiderium ut hominum societas ea facere possit et debeat quae nullus Deus facit nec facere potest, superbum exstat atque intrinsecus non verum. Quod demum ex huiusmodi propositione graves immanitates iustitiaeque violationes sunt secutae, id haud casu evenit, sed in intrinseca huius praesumptionis falsitate innititur. Mundus qui per se suam iustitiam creare ipse debet, is sine spe est mundus. Nemo nihilque de saeculorum mundi doloribus respondet. Nemo nihilque praestat ne regiminis protervitas – sub quocumque allicienti ideologiae involucro se ostendens – in mundo dominari pergat. Sic eximii Francofurtensis scholae philosophi, scilicet Maximilianus Horkheimer et Theodorus W. Adorno simul atheismum theismumque aequabiliter notarunt. Horkheimer funditus negavit succedaneum quiddam immanens pro Deo reperiri posse, cum tamen eadem opera Dei boni iustique speciem etiam respueret. Quando apud Vetus Testamentum imagines radicitus vetantur, is de « omnino Alterius rei desiderio » loquitur, quae attingi non potest – clamatio est desiderii, quae ad universalem historiam convertitur. Adorno etiam hac omnium imaginum recusatione prorsus tenetur, quae amantis Dei etiam « imaginem » amovet. At semper is hanc dialecticam « negativam » extulit atque autumavit iustitiam, veram videlicet iustitiam, orbem secum ferre, in quo non modo praesentes dolores delerentur, verum etiam quae omnino abierunt revocarentur[30]. Id autem significat – quod positivis symbolis ideoque ad eius mentem non sufficientibus exprimitur – iustitiam absque mortuorum resurrectione dari non posse. Talis tamen rerum prospectus secum fert « carnis resurrectionem, quod idealismo, videlicet spiritus absoluti provinciae, prorsus alienum est »[31].
43. Absoluta ex omnium imaginum repudiatione, quam primum Dei Mandatum complectitur (cfr Ex 20,4), usque discere denuo potest debetque quoque christianus. Theologiae negativae veritatem extulit IV Concilium Lateranense, quod palam edixit, quantalibet sit similitudo, quae inter Creatorem et creaturam viget, maiorem usque adesse inter Illum illamque dissimilitudinem[32]. Credens tamen, eo quod omnis imago repudiatur, pervenire non potest illuc, ubi sistere debet, sicut arbitrantur Horkheimer atque Adorno, utramque negans thesim, videlicet theismum et atheismum. Deus « imaginem » sibi ipse dedit: in Christo qui homo factus est. In Eo, Crucifixo, Dei imaginum falsarum detrectatio ad summum est perducta. Nunc Deus nimirum suum Vultum in ipsa patientis effigie ostendit, qui hominis a Deo deserti condicionem communicat, in se eandem recipiens. Patiens hic innocens factus est spei certitudo: Deus est, atque Deus iustitiam ratione quadam creare valet, quam nos intellegere non valemus, quamque tamen per fidem percipere possumus. Utique, carnis est resurrectio[33]. Iustitia est[34]. Praeteriti maeroris est « abrogatio », reparatio quam ius restituit. Hanc ob rem in novissimum Iudicium fides in primis ac potissimum est spes, spes scilicet illa, cuius necessitas in ipsis postremorum saeculorum submotionibus liquide apparuit. Persuasum quidem habemus iustitiae causam praecipuum esse argumentum, quidquid est, pro fide de vita aeterna argumentum esse validissimum. Eo quod quisque necessitatem habet satisfactionis, quae hac in vita non datur, immortalitatis amoris, quem exspectamus, id magni ponderis procul dubio est argumentum ut illud credatur hominem ad aeternitatem factum esse; sed dum id cum illa impossibilitate nectitur historiae iniustitiam novissimum esse verbum, Christi reditus novaeque vitae necessitas multum quidem suadent.
44. Quod adversus Deum iustitiae nomine arguitur id non iuvat. Sine Deo mundus est sine spe mundus (cfr Eph 2,12). Deus unus iustitiam efficere potest. Atque fides nos certos reddit: Is id agit. Novissimi Iudicii imago in primis terrifica non est imago, sed spei imago; nobis fortasse ipsa spei decretoria imago. An terroris quoque est imago? Dixerimus: imago est quae officii conscientiam complectitur. Imago igitur est illius terroris de quo sanctus Hilarius loquitur, omnem scilicet nostrum metum in amore locari[35]. Deus iustitia est et iustitiam creat. Haec nostra solatio atque nostra spes. At sua in iustitia simul est gratia. Hoc scimus, Christum cruci affixum et resuscitatum contuentes. Ambae – iustitia et gratia – suo in interiore iustoque vinculo perspici debent. Gratia iustitiam non repellit. Iniustitiam in ius non mutat. Non veluti spongia est quaedam quae omnia delet ita ut quod factum sit in terra eandem tandem habeat vim. Adversus id genus caelum gratiamque merito clamat, exempli gratia, Dostoievskij sua in commenticia fabula, quae est Fratres Karamazov. Improbi tandem, in aeterno convivio, permixte ad mensam prope victimas non sedebunt, proinde quasi nihil acciderit. Hoc in loco Platonis scriptum afferre volumus, quod aliquam iusti iudicii praesensionem ostendit, quod partim christiano verum est ac salutare. Licet fabulares imagines adhibuerit, quae alioquin perquam clare veritatem manifestant, ipse asseverat nudas tandem ante iudicem astare animas. Nunc nihil id valet quod in historia quondam fuerunt, sed quod in veritate sunt. « Tunc ipse [iudex] ante se fortasse [...] alicuius regis vel dominatoris habet animam et nihil in ea videt sani. Eam reperit percussam et cicatricum refertam, quae ex peieratione et iniustitia oriuntur [...] atque omnia sunt detorta et mendaciis insolentiaque plena, et nihil est rectum, quandoquidem illa sine veritate adolevit. Atque ipse videt quemadmodum anima, propter arbitrium, vehementiam, elationem et in agendo impudentiam, immanitate infamiaque oneretur. Coram hoc spectaculo, eam ipse in carcerem conicit, ubi merito punietur [...] Nonnumquam autem dissimilem animam videt, quae piam sinceramque vitam exegit [...], in qua complacuit eamque ad beatorum insulas mox amandat »[36]. In divitis epulonis pauperisque Lazari parabola (cfr Lc 16,19-31) Iesus ad nostram monitionem quandam animae imaginem ostendit, quae adrogantia opibusque vastatur, quaeque inter se et pauperem foveam insuperabilem ipsa fodit, quae fovea inclusionis est intra corporis delicias; fovea quidem alterius oblivionis, imperitiae amandi, quae nunc in igneam sitim et iam insanabilem commutatur. Effari hic debemus Iesum hac in parabola de postrema sorte post Iudicium universale haud loqui, qui vero opinationem quandam refert, quae etiam apud veterem Iudaicam doctrinam reperitur, quae quandam condicionem mediam inter mortem ac resurrectionem memorat, in qua ultimum iudicium adhuc deest.
45. Haec mediae condicionis vetus-Iudaica opinio illud secum fert: non detinentur dumtaxat animae in quadam temporaria custodia, sed poenam iam luunt, sicut divitis epulonis parabola ostendit, aut contra temporariae cuiusdam beatitudinis formis iam fruuntur. Atque tandem non desunt qui opinentur hoc in statu purgationes et sanationes etiam dari, quae ad Deum communicandum animam paratam efficiunt. Primigenia Ecclesia has cogitationes sumpsit, ex quibus exinde in occidentali Ecclesia paulatim purgatorii doctrina est orta. Haud hic necesse habemus ut historicas huius progressionis semitas, implicatas quidem, perpendamus; interrogemus solummodo quid sit revera istud. Mortuo homine, eius vitae electio consummatur – vita haec ante Iudicem sistit. Eius electio, quae per vitae cursum fingitur, varias species habere potest. Sunt quidam qui veritatis desiderium amorisque alacritatem deleverint. In iis omnia facta sunt mendacia; ii odio vixerunt iique in se amorem ipsi proculcarunt. Terrificus est hic prospectus, sed quaedam nostrae historiae personae huius generis species horrendum in modum agnoscere sinunt. Talibus in hominibus nihil sanabile invenias et boni dissipatio irreparabilis: id ipsum inferni[37] verbo significatur. At contra integerrimae personae esse possunt, quae se a Deo penitus pervadi sunt passae, quapropter omnino proximo praesto sunt. De hominibus nempe agitur, qui a Deo communicato toti prorsus diriguntur, quorum ad Deum accessio illud solummodo complet quod ii iam sunt[38].
46. Attamen prout experti sumus, neuter consuetus est casus humanae exsistentiae. Plerisque in hominibus – sic opinari possumus – in ima eorum essentia ad veritatem, ad amorem, ad Deum postremus et interior aditus manet. In iis tamen, quae in vita cotidie eliguntur, novis usque cum malo implicationibus ipsa operitur – multae sordes puritatem tegunt, cuius tamen sitis manet atque nihilo secius semper denuo ex omni ignobilitate emergit et in anima inest. Quid talibus hominibus, cum ante Iudicem sunt, accidit? Numne omnes sordes quae per vitae cursum sunt coacervatae extemplo nullius momenti erunt? Aut quid aliud eveniet? Sanctus Paulus in Epistula Prima ad Corinthios aliquid affert quod ad dispar Dei iudicium de hominibus pro cuiusque condicionibus attinet. Per figuras hoc efficit, quae illud invisibile quodammodo significare nituntur, quasque nos in notiones convertere non possumus – quod orbem ultra mortem inspicere utique nequimus, neque de eo ullam rem sumus experti. Illo in loco asseverat Paulus in primis christianam exsistentiam in communi fundamento inniti: in Iesu Christo. Fundamentum hoc perstat. Si hoc in fundamento firmiter constitimus atque in eo vitam nostram aedificavimus, ne in morte quidem hoc fundamentum nobis tolli posse scimus. Paulus exinde pergit: « Si quis autem superaedificat supra fundamentum aurum, argentum, lapides pretiosos, ligna, faenum, stipulam, uniuscuiusque opus manifestum erit; dies enim declarabit: quia in igne revelatur, et uniuscuiusque opus quale sit ignis probabit. Si cuius opus manserit, quod superaedificavit, mercedem accipiet; si cuius opus arserit, detrimentum patietur, ipse autem salvus erit, sic tamen quasi per ignem » (3,12-15). Ceterum hoc in scripto prorsus liquet hominum salutem dissimiles formas obtinere; quasdam aedificatas res penitus ardere posse; ut quis salvetur, per « ignem » transeat ipse oportere, ut capax tandem fiat Dei et ad aeternum nuptiarum convivium accedat.
47. Nonnulli theologi recentiores urentem ignem eundemque salvantem ipsum esse Christum, Iudicem et Salvatorem, putant. Occursus cum Eo actus est decretorius Iudicii. Eius coram intuitu omnia mendacia dissipantur. Quem cum convenimus, urens nos Is commutat atque liberat, ut nos ipsi revera fiamus. Res, per vitae cursum fabricatae, aridae stipulae, vana gloriatio, evadere atque corruere possunt. At in huius occursus maerore, in quo illud nostrae personae sordidum et insanum nobis patet, est salus. Eius intuitus, Eius cordis tactus per commutationem procul dubio dolentem « tamquam per ignem » nos sanat. Dolor tamen est beatus, in quo sancta eius amoris vis ita nos pervadit veluti flamma, ut nos ad nos prorsus tandem pertineamus ideoque ad Deum. Sic iustitiae pacisque commixtio manifestatur: nostra vivendi ratio haud est nullius momenti, sed nostrae sordes non in sempiternum nos maculant, si saltem ad Christum, ad veritatem amoremque usque tendimus. Ceterum sordes hae in Christi passione sunt iam perustae. Exstante Iudicio eius amoris magnum pondus pro omni malo, quod in mundo est et in nobis, experimur accipimusque. Amoris dolor nostra salus nostrumque gaudium fit. Perspicuum est comburendi « tempus », quod commutat, per nostri temporis mundani mensuras metiri nos non posse.
Huius commutans « momentum » occursus terrestrem temporis mensuram praetergreditur – cordis tempus est, « transitus » tempus ad Deum in Christi Corpore communicandum[39]. Dei Iudicium, tum quia est iustitia tum quia gratia, spes est. Si gratia dumtaxat esset, quae omnia terrena exigua redderet, responsionis ad interrogationem de iustitia debitor esset Deus – quae interrogatio coram historia Deoque ipso nobis est decretoria. Si mera esset iustitia, nobis omnibus causa esset tandem timoris. Dei in Christo incarnatio ita utrumque inter se – videlicet iudicium et gratiam – iunxit, ut iustitia firmiter constitueretur: nos omnes nostram salutem « cum metu et tremore » (Philp 2,12) exspectamus. Gratia nihilominus nobis cunctis dat copiam sperandi et fidenter Iudicem conveniendi, quem nostrum « advocatum », parakleton, novimus (cfr 1 Io 2,1).
48. Ratio etiam quaedam est memoranda, quandoquidem ad christianam spem exercendam magnum habet pondus. Apud veterem Iudaismum illa reperitur etiam opinatio defunctos, in medio statu versantes, per precationem iuvari posse (cfr ex. gr. 2 Mac 12,38-45: I saeculo a. Chr.). Hanc congruentem consuetudinem in se receperunt christiani, quae tam ad orientalem quam ad occidentalem Ecclesiam spectat. In Orientali parte purificatorius expiatoriusque animarum dolor « in vita post hanc futura » haud cognoscitur, sed diversi beatitatis aut etiam perpessionum gradus medio in statu noscuntur. Attamen defunctorum animabus « refectio refrigeriumque » per Eucharistiam, orationes atque eleemosynas ministrari possunt. Quod ultramundanam partem attingere potest caritas, quodque mutuo accipiendi dandique praebetur facultas, qua re affectuum vinculis inter nos ultra mortis fines coniungimur, haec summi ponderis fuit christianitatis omnium saeculorum decursu persuasio, quae hodiernis quoque temporibus solans manet experientia. Quis necesse esse non sentiat, ut suis necessariis, qui ultramundanam vitam iam attigerunt, quoddam boni gratique animi documentum aut veniae postulatio perveniant? Nunc quispiam interroget: si « purgatorium » plane est per ignem in Domino, Iudice ac Salvatore, convento purificatio, quomodo tertius quidam agere potest, licet alicui prorsus sit proximus? Cum illud interrogamus, persuadere nobis debemus nullum hominem esse clausam monadem. Nostrae quidem exsistentiae arte inter se communicantur, per multiplices reciprocasque actiones inter se devinciuntur. Nemo solus vivit. Nemo solus peccat. Nemo solus salvatur. In meam vitam continenter ingreditur aliorum vita. Videlicet in iis quae ego cogito, dico, facio, ago. Atque mea vita vicissim in aliorum vitam ingreditur: scilicet cum in malum tum in bonum. Sic mea pro altero precatio quiddam minime est alienum, externum, ne post mortem quidem. Quod exsistentiae inter se implicantur, mea gratiarum actio ad eum conversa, mea pro eo precatio quandam eius purificationis portionem praebere possunt. Atque in hoc non oportet terrestre tempus Dei tempore computetur: in animarum communione terrestre tempus plane superatur. Numquam est nimis sero ad alterius cor movendum neque umquam res est inutilis. Sic christianae spei notionis elementum magni ponderis ultra explicatur. Nostra nempe spes essentialiter ceteris quoque semper est spes; hoc modo tantum ipsa etiam mihi revera est spes[40]. Sicut christiani numquam nos solummodo interrogare debemus: quomodo me ipse salvare possum? Interrogare quoque nos debemus: quid facere possum ut ceteri salventur atque ceteris spei sidus etiam oriatur? Tunc quoque meae ipsi saluti summopere consuluero.


在希望中得救-Maria spei stella-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（拉丁文版）

Maria spei stella

49. Quodam saeculi VIII/IX hymno, scilicet mille annorum plus emenso spatio, Mariam, Domini Matrem, veluti « maris stellam » salutat Ecclesia: Ave maris stella. Hominum vita iter est. Ad quam metam? Quomodo vitae semitam invenire possumus? Vita veluti in historiae pelago apparet iter, quod saepenumero obscuratur procellaque agitatur, in quo cursum demonstrantia sidera suspicimus. Germanae quidem nostrae vitae sidera homines sunt qui rectam vitam exigere noverunt. Spei lumina sunt ipsi. Certe Iesus Christus ipse est lux, sol qui supra omnes historiae tenebras ascendit. Sed Eum ut attingamus proximis luminibus nobis opus est, personis videlicet quae ex eiusdem luce lucem ministrant quaeque sic nostri itineris cursum dirigunt. Atque quis hominum magis quam Maria spei stella esse nobis potest – quae per suum illud « fiat » ipsi Deo nostri orbis reclusit ianuam; quae vivens Foederis Arca facta est, in qua Deus caro factus est, unus ex nobis est factus, tabernaculum inter nos tetendit (cfr Io 1,14)?
50. Sic ad eam convertimur: Sancta Maria, ad illas tu humiles magnasque Israel animas pertinebas, quae veluti Simeon « consolationem Israel » (Lc 2,25) exspectabant atque sicut Anna « redemptionem Ierusalem » (Lc 2,38) opperiebantur. Vitam in Israel Sacris Litteris agere solebas, quae de spe loquebantur – de promissione Abraham et semini eius facta (cfr Lc 1,55). Intellegimus sic sacrum timorem, qui te invasit, cum Dei angelus tuum cubiculum ingrederetur tibique nuntiaretur te Eum esse genituram quem Israel speraret mundusque exspectaret. Per te tuumque illud « sic » millenniorum spes effecta est, in mundum eiusque historiam intravit. Tu nempe huius muneris magnitudini te subiecisti et es assensa: « Ecce ancilla Domini; fiat mihi secundum verbum tuum » (Lc 1,38). Cum sancto gaudio repleta, tuam necessariam Elisabeth conventura, Iudaeae montes festinanter transires, futurae Ecclesiae imago facta es, quae suo in gremio per historiae montes mundi spem fert. Sed praeter gaudium quod per tuum « Magnificat » verbis et cantico in saecula effudisti, arcana quoque oracula prophetarum de servi Dei in hoc mundo doloribus noveras. Intra Bethlemiticum stabulum in nativitate splendor angelorum fulsit, bonum nuntium pastoribus deferentium, at simul Dei paupertas hoc in mundo plane percipiebatur. Simeon Senex de gladio tibi est locutus animam tuam pertransituro (Lc 2,35), de contradictionis signo in mundo quod signum erit Filius tuus. Cum publicis muneribus operam dare coepit Iesus, recedere tu debuisti, ut nova familia adolescere posset, ad quam constituendam ipse venerat, quaeque increscere debebat iis operantibus, qui audituri erant tuaque verba observaturi (Lc 11,27). Licet magnitudo gaudiumque inceptae Iesu operae exstarent, in Nazarethana iam synagoga illorum verborum « signum cui contradicetur » (Lc 4,28s) veritatem experiri debuisti. Animadvertisti sic inimicitiae repudiationisque augeri vim, quae circa Iesum gradatim adolescebat usque ad crucis horam, in qua mundi Salvatorem, Davidis heredem, Dei Filium, veluti omni re destitutum, ludibrio habitum inter latrones morientem videre debuisti. Verbum suscepisti: « Mulier, ecce filius tuus » (Io 19,26). Ex cruce novam missionem excepisti. Ex cruce nova quidem ratione mater es facta: mater scilicet illorum qui in tuum Filium credere Eumque sequi volunt. Doloris gladius cor tuum pertransivit. Eratne spes mortua? Eratne orbis tandem sine luce, vita sine meta? Hora illa tuo in animo iterum angeli verbum procul dubio auscultasti, quo ipse annuntiationis momento metuenti tibi responderat: « Ne timeas, Maria! » (Lc 1,30). Quam saepe Dominus, tuus Filius idem suis discipulis dixerat: Nolite timere! In Golgothae nocte hoc verbum rursus audivisti. Suis discipulis antequam traditus est Ipse dixerat: « Confidite, ego vici mundum » (Io 16,33). « Non turbetur cor vestrum neque formidet » (Io 14,27). « Ne timeas, Maria! ». In Nazarethana illa hora tibi dixit quoque angelus: « Regni eius non erit finis » (Lc 1,33). Num finem habuit antequam inciperet? Nullo pacto, iuxta crucem, per ipsum Iesu verbum, tu credentium facta es mater. Hac in fide, quae Sabbati sancti etiam in tenebris spei erat certitudo, ad matutinum Paschae tempus occurristi. Resurrectionis gaudium tuum cor tetigit teque novum in modum cum discipulis coniunxit, ad Iesu familiam efficiendam per fidem destinatis. Sic intra credentium communitatem fuisti, qui diebus post Ascensionem Domini unanimiter pro Spiritus Sancti dono orabant (cfr Act 1,14), quod Pentecostes die receperunt. Iesu « Regnum » aliud erat atque homines finxerant. « Regnum » hoc illa hora initium cepit, numquam finem habiturum. Ita inter discipulos eorum veluti Mater manes, sicut spei Mater. Sancta Maria, Mater Dei, Mater nostra, credere, sperare diligereque nos tecum doce. Eius ad regnum nobis demonstra viam! Maris stella, illumina nos nosque itinerantes dirige.
Datum Romae, apud S. Petrum, die XXX mensis Novembris, festo die S. Andreae Apostoli, anno MMVII, Pontificatus Nostri tertio.
BENEDICTUS PP. XVI
[1] Corpus Inscriptionum Latinarum, VI, n. 26003.
[2] Cfr Poemata dogmatica, V, 53-64: PG 37, 428-429.
[3] Cfr Catechismus Catholicae Ecclesiae , nn. 1817-1821.
[4] Summa Theologiae II-IIae, q. 4, a. 1.
[5] H. Köster: ThWNT, VIII (1969) 585.
[6] De excessu fratris sui Satyri, II, 47: CSEL 73, 274.
[7] Ibid., II, 46: CSEL 73, 273.
[8] Cfr Ep. 130 Ad Probam 14, 25 - 15, 28: CSEL 44, 68-73.
[9] Cfr Catechismus Catholicae Ecclesie, n. 1025.
[10] Jean Giono, Les vraies richesses, Paris 1936, Préface in: Henri de Lubac, Catholicisme. Aspects sociaux du dogme, Paris 1983, p. VII.
[11] Ep. 130 Ad Probam 13, 24: CSEL 44, 67; cfr 1 Tim 1,5.
[12] Sententiae III, 118: CCL 6/2, 215.
[13] Cfr ibid. III, 71: CCL 6/2, 107-108.
[14] Novum Organum I, 117.
[15] Cfr ibid., I, 10.
[16] New Atlantis.
[17] In: Werke, IV, curante W. Weischedel (1956), 777. Paginae pertinentes ad opus cuius titulus Boni Principii Victoria, ut inter omnes constat, tertium caput constituunt illius scripti quod est Die Religion innerhalb der Grenzen der bloßen Vernunft (Religio intra solius rationis fines), quodque Kant anno MDCCXCIII edidit.
[18] I. Kant, Das Ende aller Dinge, in: Werke VI, curante W. Weischedel (1964), 190.
[19] Capita de charitate, Centuria 1, cap. 1: PG 90, 965.
[20] Cfr ibid.: PG 90, 962-966.
[21] Conf. X, 43, 70: CSEL 33, 279.
[22] Sermo 340, 3: PL 38, 1484; cfr F. Van der Meer, Augustinus der Seelsorger (1951), 318.
[23] Sermo 339, 4: PL 38, 1481.
[24] Conf. X, 43, 69: CSEL 33, 279.
[25] Cfr Catechismus Catholicae Ecclesiae, n. 2657.
[26] Cfr In 1 Ioannis 4,6: PL 35, 2008s.
[27] Cfr Testimoni della speranza, Città Nuova 2000, 156s.
[28] Breviarium Romanum, Ad Officium lectionis, 24 Novembris.
[29] Sermones in Cant., Serm. 26,5: PL 183,906.
[30] Negative Dialektik (1966), pars tertia, III, 11, in: Gesammelte Schriften, Bd. VI, Frankfurt/Main 1973, 395.
[31] Ibid., pars altera, 207.
[32] DS 806.
[33] Cfr Catechismus Catholicae Ecclesiae, nn. 988-1004.
[34] Cfr ibid ., n. 1040.
[35] Cfr Tractatus super Psalmos, Ps. 127, 1-3: CSEL 22, 628-630.
[36] Gorgias 525a-526c.
[37] Cfr Catechismus Catholicae Ecclesiae, nn. 1033-1037.
[38] Cfr ibid., nn. 1023-1029.
[39] Cfr Catechismus Catholicae Ecclesiae , nn. 1030-1032.
[40] Cfr Catechismus Catholicae Ecclesiae , n. 1032.
© Copyright 2007 - Libreria Editrice Vaticana


在希望中得救-Introducción-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（西班牙文版）

Introducción

Carta encíclica «Spe salvi»
De Benedicto XVI
CARTA ENCÍCLICA
SPE SALVI
DEL SUMO PONTÍFICE
BENEDICTO XVI
A LOS OBISPOS
A LOS PRESBÍTEROS Y DIÁCONOS
A LAS PERSONAS CONSAGRADAS
Y A TODOS LOS FIELES LAICOS
SOBRE LA ESPERANZA CRISTIANA
Introducción
1. « SPE SALVI facti sumus » – en esperanza fuimos salvados, dice san Pablo a los Romanos y también a nosotros (Rm 8,24). Según la fe cristiana, la « redención », la salvación, no es simplemente un dato de hecho. Se nos ofrece la salvación en el sentido de que se nos ha dado la esperanza, una esperanza fiable, gracias a la cual podemos afrontar nuestro presente: el presente, aunque sea un presente fatigoso, se puede vivir y aceptar si lleva hacia una meta, si podemos estar seguros de esta meta y si esta meta es tan grande que justifique el esfuerzo del camino. Ahora bien, se nos plantea inmediatamente la siguiente pregunta: pero, ¿de qué género ha de ser esta esperanza para poder justificar la afirmación de que a partir de ella, y simplemente porque hay esperanza, somos redimidos por ella? Y, ¿de qué tipo de certeza se trata?


在希望中得救-La fe es esperanza-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（西班牙文版）

La fe es esperanza

2. Antes de ocuparnos de estas preguntas que nos hemos hecho, y que hoy son percibidas de un modo particularmente intenso, hemos de escuchar todavía con un poco más de atención el testimonio de la Biblia sobre la esperanza. En efecto, «esperanza» es una palabra central de la fe bíblica, hasta el punto de que en muchos pasajes las palabras «fe» y «esperanza» parecen intercambiables. Así, la Carta a los Hebreos une estrechamente la «plenitud de la fe» (10,22) con la «firme confesión de la esperanza» (10,23). También cuando la Primera Carta de Pedro exhorta a los cristianos a estar siempre prontos para dar una respuesta sobre el logos –el sentido y la razón– de su esperanza (cf. 3,15), «esperanza» equivale a «fe». El haber recibido como don una esperanza fiable fue determinante para la conciencia de los primeros cristianos, como se pone de manifiesto también cuando la existencia cristiana se compara con la vida anterior a la fe o con la situación de los seguidores de otras religiones. Pablo recuerda a los Efesios cómo antes de su encuentro con Cristo no tenían en el mundo «ni esperanza ni Dios» (Ef 2,12). Naturalmente, él sabía que habían tenido dioses, que habían tenido una religión, pero sus dioses se habían demostrado inciertos y de sus mitos contradictorios no surgía esperanza alguna. A pesar de los dioses, estaban «sin Dios» y, por consiguiente, se hallaban en un mundo oscuro, ante un futuro sombrío. «In nihilo ab nihilo quam cito recidimus» (en la nada, de la nada, qué pronto recaemos),[1] dice un epitafio de aquella época, palabras en las que aparece sin medias tintas lo mismo a lo que Pablo se refería. En el mismo sentido les dice a los Tesalonicenses: «No os aflijáis como los hombres sin esperanza» (1 Ts 4,13). En este caso aparece también como elemento distintivo de los cristianos el hecho de que ellos tienen un futuro: no es que conozcan los pormenores de lo que les espera, pero saben que su vida, en conjunto, no acaba en el vacío. Sólo cuando el futuro es cierto como realidad positiva, se hace llevadero también el presente. De este modo, podemos decir ahora: el cristianismo no era solamente una «buena noticia», una comunicación de contenidos desconocidos hasta aquel momento. En nuestro lenguaje se diría: el mensaje cristiano no era sólo «informativo», sino «performativo». Eso significa que el Evangelio no es solamente una comunicación de cosas que se pueden saber, sino una comunicación que comporta hechos y cambia la vida. La puerta oscura del tiempo, del futuro, ha sido abierta de par en par. Quien tiene esperanza vive de otra manera; se le ha dado una vida nueva.
3. Pero ahora se plantea la pregunta: ¿en qué consiste esta esperanza que, en cuanto esperanza, es «redención»? Pues bien, el núcleo de la respuesta se da en el pasaje antes citado de la Carta a los Efesios: antes del encuentro con Cristo, los Efesios estaban sin esperanza, porque estaban en el mundo «sin Dios». Llegar a conocer a Dios, al Dios verdadero, eso es lo que significa recibir esperanza. Para nosotros, que vivimos desde siempre con el concepto cristiano de Dios y nos hemos acostumbrado a él, el tener esperanza, que proviene del encuentro real con este Dios, resulta ya casi imperceptible. El ejemplo de una santa de nuestro tiempo puede en cierta medida ayudarnos a entender lo que significa encontrar por primera vez y realmente a este Dios. Me refiero a la africana Josefina Bakhita, canonizada por el Papa Juan Pablo II. Nació aproximadamente en 1869 –ni ella misma sabía la fecha exacta– en Darfur, Sudán. Cuando tenía nueve años fue secuestrada por traficantes de esclavos, golpeada y vendida cinco veces en los mercados de Sudán. Terminó como esclava al servicio de la madre y la mujer de un general, donde cada día era azotada hasta sangrar; como consecuencia de ello le quedaron 144 cicatrices para el resto de su vida. Por fin, en 1882 fue comprada por un mercader italiano para el cónsul italiano Callisto Legnani que, ante el avance de los mahdistas, volvió a Italia. Aquí, después de los terribles «dueños» de los que había sido propiedad hasta aquel momento, Bakhita llegó a conocer un «dueño» totalmente diferente –que llamó «paron» en el dialecto veneciano que ahora había aprendido–, al Dios vivo, el Dios de Jesucristo. Hasta aquel momento sólo había conocido dueños que la despreciaban y maltrataban o, en el mejor de los casos, la consideraban una esclava útil. Ahora, por el contrario, oía decir que había un «Paron» por encima de todos los dueños, el Señor de todos los señores, y que este Señor es bueno, la bondad en persona. Se enteró de que este Señor también la conocía, que la había creado también a ella; más aún, que la quería. También ella era amada, y precisamente por el «Paron» supremo, ante el cual todos los demás no son más que míseros siervos. Ella era conocida y amada, y era esperada. Incluso más: este Dueño había afrontado personalmente el destino de ser maltratado y ahora la esperaba «a la derecha de Dios Padre». En este momento tuvo «esperanza»; no sólo la pequeña esperanza de encontrar dueños menos crueles, sino la gran esperanza: yo soy definitivamente amada, suceda lo que suceda; este gran Amor me espera. Por eso mi vida es hermosa. A través del conocimiento de esta esperanza ella fue «redimida», ya no se sentía esclava, sino hija libre de Dios. Entendió lo que Pablo quería decir cuando recordó a los Efesios que antes estaban en el mundo sin esperanza y sin Dios; sin esperanza porque estaban sin Dios. Así, cuando se quiso devolverla a Sudán, Bakhita se negó; no estaba dispuesta a que la separaran de nuevo de su «Paron». El 9 de enero de 1890 recibió el Bautismo, la Confirmación y la primera Comunión de manos del Patriarca de Venecia. El 8 de diciembre de 1896 hizo los votos en Verona, en la Congregación de las hermanas Canosianas, y desde entonces –junto con sus labores en la sacristía y en la portería del claustro– intentó sobre todo, en varios viajes por Italia, exhortar a la misión: sentía el deber de extender la liberación que había recibido mediante el encuentro con el Dios de Jesucristo; que la debían recibir otros, el mayor número posible de personas. La esperanza que en ella había nacido y la había «redimido» no podía guardársela para sí sola; esta esperanza debía llegar a muchos, llegar a todos.


在希望中得救-El concepto de esperanza basada en la fe en el Nue-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（西班牙文版）

El concepto de esperanza basada en la fe en el Nue

El concepto de esperanza basada en la fe en el Nuevo Testamento y en la Iglesia primitiva
4. Antes de abordar la cuestión sobre si el encuentro con el Dios que nos ha mostrado su rostro en Cristo, y que ha abierto su Corazón, es para nosotros no sólo «informativo», sino también «performativo», es decir, si puede transformar nuestra vida hasta hacernos sentir redimidos por la esperanza que dicho encuentro expresa, volvamos de nuevo a la Iglesia primitiva. Es fácil darse cuenta de que la experiencia de la pequeña esclava africana Bakhita fue también la experiencia de muchas personas maltratadas y condenadas a la esclavitud en la época del cristianismo naciente. El cristianismo no traía un mensaje socio-revolucionario como el de Espartaco que, con luchas cruentas, fracasó. Jesús no era Espartaco, no era un combatiente por una liberación política como Barrabás o Bar-Kokebá. Lo que Jesús había traído, habiendo muerto Él mismo en la cruz, era algo totalmente diverso: el encuentro con el Señor de todos los señores, el encuentro con el Dios vivo y, así, el encuentro con una esperanza más fuerte que los sufrimientos de la esclavitud, y que por ello transforma desde dentro la vida y el mundo. La novedad de lo ocurrido aparece con máxima claridad en la Carta de san Pablo a Filemón. Se trata de una carta muy personal, que Pablo escribe en la cárcel, enviándola con el esclavo fugitivo, Onésimo, precisamente a su dueño, Filemón. Sí, Pablo devuelve el esclavo a su dueño, del que había huido, y no lo hace mandando, sino suplicando: «Te recomiendo a Onésimo, mi hijo, a quien he engendrado en la prisión [...]. Te lo envío como algo de mis entrañas [...]. Quizás se apartó de ti para que le recobres ahora para siempre; y no como esclavo, sino mucho mejor: como hermano querido» (Flm 10-16). Los hombres que, según su estado civil se relacionan entre sí como dueños y esclavos, en cuanto miembros de la única Iglesia se han convertido en hermanos y hermanas unos de otros: así se llamaban mutuamente los cristianos. Habían sido regenerados por el Bautismo, colmados del mismo Espíritu y recibían juntos, unos al lado de otros, el Cuerpo del Señor. Aunque las estructuras externas permanecieran igual, esto cambiaba la sociedad desde dentro. Cuando la Carta a los Hebreos dice que los cristianos son huéspedes y peregrinos en la tierra, añorando la patria futura (cf. Hb 11,13-16; Flp 3,20), no remite simplemente a una perspectiva futura, sino que se refiere a algo muy distinto: los cristianos reconocen que la sociedad actual no es su ideal; ellos pertenecen a una sociedad nueva, hacia la cual están en camino y que es anticipada en su peregrinación.
5. Hemos de añadir todavía otro punto de vista. La Primera Carta a los Corintios (1,18-31) nos muestra que una gran parte de los primeros cristianos pertenecía a las clases sociales bajas y, precisamente por eso, estaba preparada para la experiencia de la nueva esperanza, como hemos visto en el ejemplo de Bakhita. No obstante, hubo también desde el principio conversiones en las clases sociales aristocráticas y cultas. Precisamente porque éstas también vivían en el mundo «sin esperanza y sin Dios». El mito había perdido su credibilidad; la religión de Estado romana se había esclerotizado convirtiéndose en simple ceremonial, que se cumplía escrupulosamente pero ya reducido sólo a una «religión política». El racionalismo filosófico había relegado a los dioses al ámbito de lo irreal. Se veía lo divino de diversas formas en las fuerzas cósmicas, pero no existía un Dios al que se pudiera rezar. Pablo explica de manera absolutamente apropiada la problemática esencial de entonces sobre la religión cuando a la vida «según Cristo» contrapone una vida bajo el señorío de los «elementos del mundo» (cf. Col 2,8). En esta perspectiva, hay un texto de san Gregorio Nacianceno que puede ser muy iluminador. Dice que en el mismo momento en que los Magos, guiados por la estrella, adoraron al nuevo rey, Cristo, llegó el fin para la astrología, porque desde entonces las estrellas giran según la órbita establecida por Cristo.[2] En efecto, en esta escena se invierte la concepción del mundo de entonces que, de modo diverso, también hoy está nuevamente en auge. No son los elementos del cosmos, la leyes de la materia, lo que en definitiva gobierna el mundo y el hombre, sino que es un Dios personal quien gobierna las estrellas, es decir, el universo; la última instancia no son las leyes de la materia y de la evolución, sino la razón, la voluntad, el amor: una Persona. Y si conocemos a esta Persona, y ella a nosotros, entonces el inexorable poder de los elementos materiales ya no es la última instancia; ya no somos esclavos del universo y de sus leyes, ahora somos libres. Esta toma de conciencia ha influenciado en la antigüedad a los espíritus genuinos que estaban en búsqueda. El cielo no está vacío. La vida no es el simple producto de las leyes y de la casualidad de la materia, sino que en todo, y al mismo tiempo por encima de todo, hay una voluntad personal, hay un Espíritu que en Jesús se ha revelado como Amor.[3]
6. Los sarcófagos de los primeros tiempos del cristianismo muestran visiblemente esta concepción, en presencia de la muerte, ante la cual es inevitable preguntarse por el sentido de la vida. En los antiguos sarcófagos se interpreta la figura de Cristo mediante dos imágenes: la del filósofo y la del pastor. En general, por filosofía no se entendía entonces una difícil disciplina académica, como ocurre hoy. El filósofo era más bien el que sabía enseñar el arte esencial: el arte de ser hombre de manera recta, el arte de vivir y morir. Ciertamente, ya desde hacía tiempo los hombres se habían percatado de que gran parte de los que se presentaban como filósofos, como maestros de vida, no eran más que charlatanes que con sus palabras querían ganar dinero, mientras que no tenían nada que decir sobre la verdadera vida. Esto hacía que se buscase con más ahínco aún al auténtico filósofo, que supiera indicar verdaderamente el camino de la vida. Hacia finales del siglo III encontramos por vez primera en Roma, en el sarcófago de un niño y en el contexto de la resurrección de Lázaro, la figura de Cristo como el verdadero filósofo, que tiene el Evangelio en una mano y en la otra el bastón de caminante propio del filósofo. Con este bastón Él vence a la muerte; el Evangelio lleva la verdad que los filósofos deambulantes habían buscado en vano. En esta imagen, que después perdurará en el arte de los sarcófagos durante mucho tiempo, se muestra claramente lo que tanto las personas cultas como las sencillas encontraban en Cristo: Él nos dice quién es en realidad el hombre y qué debe hacer para ser verdaderamente hombre. Él nos indica el camino y este camino es la verdad. Él mismo es ambas cosas, y por eso es también la vida que todos anhelamos. Él indica también el camino más allá de la muerte; sólo quien es capaz de hacer todo esto es un verdadero maestro de vida. Lo mismo puede verse en la imagen del pastor. Como ocurría para la representación del filósofo, también para la representación de la figura del pastor la Iglesia primitiva podía referirse a modelos ya existentes en el arte romano. En éste, el pastor expresaba generalmente el sueño de una vida serena y sencilla, de la cual tenía nostalgia la gente inmersa en la confusión de la ciudad. Pero ahora la imagen era contemplada en un nuevo escenario que le daba un contenido más profundo: «El Señor es mi pastor, nada me falta... Aunque camine por cañadas oscuras, nada temo, porque tú vas conmigo...» (Sal 22,1-4). El verdadero pastor es Aquel que conoce también el camino que pasa por el valle de la muerte; Aquel que incluso por el camino de la última soledad, en el que nadie me puede acompañar, va conmigo guiándome para atravesarlo: Él mismo ha recorrido este camino, ha bajado al reino de la muerte, la ha vencido, y ha vuelto para acompañarnos ahora y darnos la certeza de que, con Él, se encuentra siempre un paso abierto. Saber que existe Aquel que me acompaña incluso en la muerte y que con su «vara y su cayado me sosiega», de modo que «nada temo» (cf. Sal 22,4), era la nueva «esperanza» que brotaba en la vida de los creyentes.
7. Debemos volver una vez más al Nuevo Testamento. En el capítulo undécimo de la Carta a los Hebreos (v. 1) se encuentra una especie de definición de la fe que une estrechamente esta virtud con la esperanza. Desde la Reforma, se ha entablado entre los exegetas una discusión sobre la palabra central de esta frase, y en la cual parece que hoy se abre un camino hacia una interpretación común. Dejo por el momento sin traducir esta palabra central. La frase dice así: «La fe es hypostasis de lo que se espera y prueba de lo que no se ve». Para los Padres y para los teólogos de la Edad Media estaba claro que la palabra griega hypostasis se traducía al latín con el término substantia. Por tanto, la traducción latina del texto elaborada en la Iglesia antigua, dice así: «Est autem fides sperandarum substantia rerum, argumentum non apparentium», la fe es la «sustancia» de lo que se espera; prueba de lo que no se ve. Tomás de Aquino,[4] usando la terminología de la tradición filosófica en la que se hallaba, explica esto de la siguiente manera: la fe es un habitus, es decir, una constante disposición del ánimo, gracias a la cual comienza en nosotros la vida eterna y la razón se siente inclinada a aceptar lo que ella misma no ve. Así pues, el concepto de «sustancia» queda modificado en el sentido de que por la fe, de manera incipiente, podríamos decir «en germen» –por tanto según la «sustancia»– ya están presentes en nosotros las realidades que se esperan: el todo, la vida verdadera. Y precisamente porque la realidad misma ya está presente, esta presencia de lo que vendrá genera también certeza: esta «realidad» que ha de venir no es visible aún en el mundo externo (no «aparece»), pero debido a que, como realidad inicial y dinámica, la llevamos dentro de nosotros, nace ya ahora una cierta percepción de la misma. A Lutero, que no tenía mucha simpatía por la Carta a los Hebreos en sí misma, el concepto de «sustancia» no le decía nada en el contexto de su concepción de la fe. Por eso entendió el término hipóstasis/sustancia no en sentido objetivo (de realidad presente en nosotros), sino en el sentido subjetivo, como expresión de una actitud interior y, por consiguiente, tuvo que comprender naturalmente también el término argumentum como una disposición del sujeto. Esta interpretación se ha difundido también en la exégesis católica en el siglo XX –al menos en Alemania– de tal manera que la traducción ecuménica del Nuevo Testamento en alemán, aprobada por los Obispos, dice: «Glaube aber ist: Feststehen in dem, was man erhofft, Überzeugtsein von dem, was man nicht sieht» (fe es: estar firmes en lo que se espera, estar convencidos de lo que no se ve). En sí mismo, esto no es erróneo, pero no es el sentido del texto, porque el término griego usado (elenchos) no tiene el valor subjetivo de «convicción», sino el significado objetivo de «prueba». Por eso, la exegesis protestante reciente ha llegado con razón a un convencimiento diferente: «Ahora ya no se puede poner en duda que esta interpretación protestante, que se ha hecho clásica, es insostenible».[5] La fe no es solamente un tender de la persona hacia lo que ha de venir, y que está todavía totalmente ausente; la fe nos da algo. Nos da ya ahora algo de la realidad esperada, y esta realidad presente constituye para nosotros una «prueba» de lo que aún no se ve. Ésta atrae al futuro dentro del presente, de modo que el futuro ya no es el puro «todavía-no». El hecho de que este futuro exista cambia el presente; el presente está marcado por la realidad futura, y así las realidades futuras repercuten en las presentes y las presentes en las futuras.
8. Esta explicación cobra mayor fuerza aún, y se conecta con la vida concreta, si consideramos el versículo 34 del capítulo 10 de la Carta a los Hebreos que, desde el punto de vista lingüístico y de contenido, está relacionado con esta definición de una fe impregnada de esperanza y que al mismo tiempo la prepara. Aquí, el autor habla a los creyentes que han padecido la experiencia de la persecución y les dice: «Compartisteis el sufrimiento de los encarcelados, aceptasteis con alegría que os confiscaran los bienes (hyparchonton – Vg: bonorum), sabiendo que teníais bienes mejores y permanentes (hyparxin – Vg: substantiam)». Hyparchonta son las propiedades, lo que en la vida terrenal constituye el sustento, la base, la «sustancia» con la que se cuenta para la vida. Esta «sustancia», la seguridad normal para la vida, se la han quitado a los cristianos durante la persecución. Lo han soportado porque después de todo consideraban irrelevante esta sustancia material. Podían dejarla porque habían encontrado una «base» mejor para su existencia, una base que perdura y que nadie puede quitar. No se puede dejar de ver la relación que hay entre estas dos especies de «sustancia», entre sustento o base material y la afirmación de la fe como «base», como «sustancia» que perdura. La fe otorga a la vida una base nueva, un nuevo fundamento sobre el que el hombre puede apoyarse, de tal manera que precisamente el fundamento habitual, la confianza en la renta material, queda relativizado. Se crea una nueva libertad ante este fundamento de la vida que sólo aparentemente es capaz de sustentarla, aunque con ello no se niega ciertamente su sentido normal. Esta nueva libertad, la conciencia de la nueva «sustancia» que se nos ha dado, se ha puesto de manifiesto no sólo en el martirio, en el cual las personas se han opuesto a la prepotencia de la ideología y de sus órganos políticos, renovando el mundo con su muerte. También se ha manifestado sobre todo en las grandes renuncias, desde los monjes de la antigüedad hasta Francisco de Asís, y a las personas de nuestro tiempo que, en los Institutos y Movimientos religiosos modernos, han dejado todo por amor de Cristo para llevar a los hombres la fe y el amor de Cristo, para ayudar a las personas que sufren en el cuerpo y en el alma. En estos casos se ha comprobado que la nueva «sustancia» es realmente «sustancia»; de la esperanza de estas personas tocadas por Cristo ha brotado esperanza para otros que vivían en la oscuridad y sin esperanza. En ellos se ha demostrado que esta nueva vida posee realmente «sustancia» y es una «sustancia» que suscita vida para los demás. Para nosotros, que contemplamos estas figuras, su vida y su comportamiento son de hecho una «prueba» de que las realidades futuras, la promesa de Cristo, no es solamente una realidad esperada sino una verdadera presencia: Él es realmente el «filósofo» y el «pastor» que nos indica qué es y dónde está la vida.
9. Para comprender más profundamente esta reflexión sobre las dos especies de sustancias hypostasis e hyparchonta y sobre los dos modos de vida expresados con ellas, tenemos todavía que reflexionar brevemente sobre dos palabras relativas a este argumento, que se encuentran en el capítulo 10 de la Carta a los Hebreos. Se trata de las palabras hypomone (10,36) e hypostole (10,39). Hypomone se traduce normalmente por «paciencia», perseverancia, constancia. El creyente necesita saber esperar soportando pacientemente las pruebas para poder «alcanzar la promesa» (cf. 10,36). En la religiosidad del antiguo judaísmo, esta palabra se usó expresamente para designar la espera de Dios característica de Israel: su perseverar en la fidelidad a Dios basándose en la certeza de la Alianza, en medio de un mundo que contradice a Dios. Así, la palabra indica una esperanza vivida, una existencia basada en la certeza de la esperanza. En el Nuevo Testamento, esta espera de Dios, este estar de parte de Dios, asume un nuevo significado: Dios se ha manifestado en Cristo. Nos ha comunicado ya la «sustancia» de las realidades futuras y, de este modo, la espera de Dios adquiere una nueva certeza. Se esperan las realidades futuras a partir de un presente ya entregado. Es la espera, ante la presencia de Cristo, con Cristo presente, de que su Cuerpo se complete, con vistas a su llegada definitiva. En cambio, con hypostole se expresa el retraerse de quien no se arriesga a decir abiertamente y con franqueza la verdad quizás peligrosa. Este esconderse ante los hombres por espíritu de temor ante ellos lleva a la «perdición» (Hb 10,39). Por el contrario, la Segunda Carta a Timoteo caracteriza la actitud de fondo del cristiano con una bella expresión: «Dios no nos ha dado un espíritu cobarde, sino un espíritu de energía, amor y buen juicio» (1,7).


在希望中得救-La vida eterna – ¿qué es?-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（西班牙文版）

La vida eterna – ¿qué es?

10. Hasta ahora hemos hablado de la fe y de la esperanza en el Nuevo Testamento y en los comienzos del cristianismo; pero siempre se ha tenido también claro que no sólo hablamos del pasado; toda la reflexión concierne a la vida y a la muerte en general y, por tanto, también tiene que ver con nosotros aquí y ahora. No obstante, es el momento de preguntarnos ahora de manera explícita: la fe cristiana ¿es también para nosotros ahora una esperanza que transforma y sostiene nuestra vida? ¿Es para nosotros «performativa», un mensaje que plasma de modo nuevo la vida misma, o es ya sólo «información» que, mientras tanto, hemos dejado arrinconada y nos parece superada por informaciones más recientes? En la búsqueda de una respuesta quisiera partir de la forma clásica del diálogo con el cual el rito del Bautismo expresaba la acogida del recién nacido en la comunidad de los creyentes y su renacimiento en Cristo. El sacerdote preguntaba ante todo a los padres qué nombre habían elegido para el niño, y continuaba después con la pregunta: «¿Qué pedís a la Iglesia?» Se respondía: «La fe». Y «¿Qué te da la fe?». «La vida eterna». Según este diálogo, los padres buscaban para el niño la entrada en la fe, la comunión con los creyentes, porque veían en la fe la llave para «la vida eterna». En efecto, ayer como hoy, en el Bautismo, cuando uno se convierte en cristiano, se trata de esto: no es sólo un acto de socialización dentro de la comunidad ni solamente de acogida en la Iglesia. Los padres esperan algo más para el bautizando: esperan que la fe, de la cual forma parte el cuerpo de la Iglesia y sus sacramentos, le dé la vida, la vida eterna. La fe es la sustancia de la esperanza. Pero entonces surge la cuestión: ¿De verdad queremos esto: vivir eternamente? Tal vez muchas personas rechazan hoy la fe simplemente porque la vida eterna no les parece algo deseable. En modo alguno quieren la vida eterna, sino la presente y, para esto, la fe en la vida eterna les parece más bien un obstáculo. Seguir viviendo para siempre –sin fin– parece más una condena que un don. Ciertamente, se querría aplazar la muerte lo más posible. Pero vivir siempre, sin un término, sólo sería a fin de cuentas aburrido y al final insoportable. Esto es lo que dice precisamente, por ejemplo, el Padre de la Iglesia Ambrosio en el sermón fúnebre por su hermano difunto Sátiro: «Es verdad que la muerte no formaba parte de nuestra naturaleza, sino que se introdujo en ella; Dios no instituyó la muerte desde el principio, sino que nos la dio como un remedio [...]. En efecto, la vida del hombre, condenada por culpa del pecado a un duro trabajo y a un sufrimiento intolerable, comenzó a ser digna de lástima: era necesario dar un fin a estos males, de modo que la muerte restituyera lo que la vida había perdido. La inmortalidad, en efecto, es más una carga que un bien, si no entra en juego la gracia».[6] Y Ambrosio ya había dicho poco antes: «No debemos deplorar la muerte, ya que es causa de salvación».[7]
11. Sea lo que fuere lo que san Ambrosio quiso decir exactamente con estas palabras, es cierto que la eliminación de la muerte, como también su aplazamiento casi ilimitado, pondría a la tierra y a la humanidad en una condición imposible y no comportaría beneficio alguno para el individuo mismo. Obviamente, hay una contradicción en nuestra actitud, que hace referencia a un contraste interior de nuestra propia existencia. Por un lado, no queremos morir; los que nos aman, sobre todo, no quieren que muramos. Por otro lado, sin embargo, tampoco deseamos seguir existiendo ilimitadamente, y tampoco la tierra ha sido creada con esta perspectiva. Entonces, ¿qué es realmente lo que queremos? Esta paradoja de nuestra propia actitud suscita una pregunta más profunda: ¿qué es realmente la «vida»? Y ¿qué significa verdaderamente «eternidad»? Hay momentos en que de repente percibimos algo: sí, esto sería precisamente la verdadera «vida», así debería ser. En contraste con ello, lo que cotidianamente llamamos «vida», en verdad no lo es. Agustín, en su extensa carta sobre la oración dirigida a Proba, una viuda romana acomodada y madre de tres cónsules, escribió una vez: En el fondo queremos sólo una cosa, la «vida bienaventurada», la vida que simplemente es vida, simplemente «felicidad». A fin de cuentas, en la oración no pedimos otra cosa. No nos encaminamos hacia nada más, se trata sólo de esto. Pero después Agustín dice también: pensándolo bien, no sabemos en absoluto lo que deseamos, lo que quisiéramos concretamente. Desconocemos del todo esta realidad; incluso en aquellos momentos en que nos parece tocarla con la mano no la alcanzamos realmente. «No sabemos pedir lo que nos conviene», reconoce con una expresión de san Pablo (Rm 8,26). Lo único que sabemos es que no es esto. Sin embargo, en este no-saber sabemos que esta realidad tiene que existir. «Así, pues, hay en nosotros, por decirlo de alguna manera, una sabia ignorancia (docta ignorantia)», escribe. No sabemos lo que queremos realmente; no conocemos esta «verdadera vida» y, sin embargo, sabemos que debe existir un algo que no conocemos y hacia el cual nos sentimos impulsados.[8]
12. Pienso que Agustín describe en este pasaje, de modo muy preciso y siempre válido, la situación esencial del hombre, la situación de la que provienen todas sus contradicciones y sus esperanzas. De algún modo deseamos la vida misma, la verdadera, la que no se vea afectada ni siquiera por la muerte; pero, al mismo tiempo, no conocemos eso hacia lo que nos sentimos impulsados. No podemos dejar de tender a ello y, sin embargo, sabemos que todo lo que podemos experimentar o realizar no es lo que deseamos. Esta «realidad» desconocida es la verdadera «esperanza» que nos empuja y, al mismo tiempo, su desconocimiento es la causa de todas las desesperaciones, así como también de todos los impulsos positivos o destructivos hacia el mundo auténtico y el auténtico hombre. La expresión «vida eterna» trata de dar un nombre a esta desconocida realidad conocida. Es por necesidad una expresión insuficiente que crea confusión. En efecto, «eterno» suscita en nosotros la idea de lo interminable, y eso nos da miedo; «vida» nos hace pensar en la vida que conocemos, que amamos y que no queremos perder, pero que a la vez es con frecuencia más fatiga que satisfacción, de modo que, mientras por un lado la deseamos, por otro no la queremos. Podemos solamente tratar de salir con nuestro pensamiento de la temporalidad a la que estamos sujetos y augurar de algún modo que la eternidad no sea un continuo sucederse de días del calendario, sino como el momento pleno de satisfacción, en el cual la totalidad nos abraza y nosotros abrazamos la totalidad. Sería el momento del sumergirse en el océano del amor infinito, en el cual el tiempo – el antes y el después– ya no existe. Podemos únicamente tratar de pensar que este momento es la vida en sentido pleno, sumergirse siempre de nuevo en la inmensidad del ser, a la vez que estamos desbordados simplemente por la alegría. En el Evangelio de Juan, Jesús lo expresa así: «Volveré a veros y se alegrará vuestro corazón y nadie os quitará vuestra alegría» (16,22). Tenemos que pensar en esta línea si queremos entender el objetivo de la esperanza cristiana, qué es lo que esperamos de la fe, de nuestro ser con Cristo.[9]


在希望中得救-¿Es individualista la esperanza cristiana?-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（西班牙文版）

¿Es individualista la esperanza cristiana?

13. A lo largo de su historia, los cristianos han tratado de traducir en figuras representables este saber que no sabe, recurriendo a imágenes del «cielo» que siempre resultan lejanas de lo que, precisamente por eso, sólo conocemos negativamente, a través de un no-conocimiento. En el curso de los siglos, todos estos intentos de representación de la esperanza han impulsado a muchos a vivir basándose en la fe y, como consecuencia, a abandonar sus «hyparchonta», las sustancias materiales para su existencia. El autor de la Carta a los Hebreos, en el capítulo 11, ha trazado una especie de historia de los que viven en la esperanza y de su estar de camino, una historia que desde Abel llega hasta la época del autor. En los tiempos modernos se ha desencadenado una crítica cada vez más dura contra este tipo de esperanza: consistiría en puro individualismo, que habría abandonado el mundo a su miseria y se habría amparado en una salvación eterna exclusivamente privada. Henri de Lubac, en la introducción a su obra fundamental Catholicisme. Aspects sociaux du dogme, ha recogido algunos testimonios característicos de esta clase, uno de los cuales es digno de mención: «¿He encontrado la alegría? No... He encontrado mi alegría. Y esto es algo terriblemente diverso... La alegría de Jesús puede ser personal. Puede pertenecer a una sola persona, y ésta se salva. Está en paz..., ahora y por siempre, pero ella sola. Esta soledad de la alegría no la perturba. Al contrario: ¡Ella es precisamente la elegida! En su bienaventuranza atraviesa felizmente las batallas con una rosa en la mano».[10]
14. A este respecto, de Lubac ha podido demostrar, basándose en la teología de los Padres en toda su amplitud, que la salvación ha sido considerada siempre como una realidad comunitaria. La misma Carta a los Hebreos habla de una «ciudad» (cf. 11,10.16; 12,22; 13,14) y, por tanto, de una salvación comunitaria. Los Padres, coherentemente, entienden el pecado como la destrucción de la unidad del género humano, como ruptura y división. Babel, el lugar de la confusión de las lenguas y de la separación, se muestra como expresión de lo que es el pecado en su raíz. Por eso, la «redención» se presenta precisamente como el restablecimiento de la unidad en la que nos encontramos de nuevo juntos en una unión que se refleja en la comunidad mundial de los creyentes. No hace falta que nos ocupemos aquí de todos los textos en los que aparece el aspecto comunitario de la esperanza. Sigamos con la Carta a Proba, en la cual Agustín intenta explicar un poco esta desconocida realidad conocida que vamos buscando. El punto de partida es simplemente la expresión «vida bienaventurada [feliz]». Después cita el Salmo 144 [143],15: «Dichoso el pueblo cuyo Dios es el Señor». Y continúa: «Para que podamos formar parte de este pueblo y llegar [...] a vivir con Dios eternamente, ‘‘el precepto tiene por objeto el amor, que brota de un corazón limpio, de una buena conciencia y de una fe sincera” (1 Tm 1,5)».[11] Esta vida verdadera, hacia la cual tratamos de dirigirnos siempre de nuevo, comporta estar unidos existencialmente en un «pueblo» y sólo puede realizarse para cada persona dentro de este «nosotros». Precisamente por eso presupone dejar de estar encerrados en el propio «yo», porque sólo la apertura a este sujeto universal abre también la mirada hacia la fuente de la alegría, hacia el amor mismo, hacia Dios.
15. Esta concepción de la «vida bienaventurada» orientada hacia la comunidad se refiere a algo que está ciertamente más allá del mundo presente, pero precisamente por eso tiene que ver también con la edificación del mundo, de maneras muy diferentes según el contexto histórico y las posibilidades que éste ofrece o excluye. En el tiempo de Agustín, cuando la irrupción de nuevos pueblos amenazaba la cohesión del mundo, en la cual había una cierta garantía de derecho y de vida en una comunidad jurídica, se trataba de fortalecer los fundamentos verdaderamente básicos de esta comunidad de vida y de paz para poder sobrevivir en aquel mundo cambiante. Pero intentemos fijarnos, por poner un caso, en un momento de la Edad Media, bajo ciertos aspectos emblemático. En la conciencia común, los monasterios aparecían como lugares para huir del mundo («contemptus mundi») y eludir así la responsabilidad con respecto al mundo buscando la salvación privada. Bernardo de Claraval, que con su Orden reformada llevó una multitud de jóvenes a los monasterios, tenía una visión muy diferente sobre esto. Para él, los monjes tienen una tarea con respecto a toda la Iglesia y, por consiguiente, también respecto al mundo. Y, con muchas imágenes, ilustra la responsabilidad de los monjes para con todo el organismo de la Iglesia, más aún, para con la humanidad; les aplica las palabras del Pseudo-Rufino: «El género humano subsiste gracias a unos pocos; si ellos desaparecieran, el mundo perecería».[12] Los contemplativos –contemplantes– han de convertirse en trabajadores agrícolas –laborantes–, nos dice. La nobleza del trabajo, que el cristianismo ha heredado del judaísmo, había aparecido ya en las reglas monásticas de Agustín y Benito. Bernardo presenta de nuevo este concepto. Los jóvenes aristócratas que acudían a sus monasterios debían someterse al trabajo manual. A decir verdad, Bernardo dice explícitamente que tampoco el monasterio puede restablecer el Paraíso, pero sostiene que, como lugar de labranza práctica y espiritual, debe preparar el nuevo Paraíso. Una parcela de bosque silvestre se hace fértil precisamente cuando se talan los árboles de la soberbia, se extirpa lo que crece en el alma de modo silvestre y así se prepara el terreno en el que puede crecer pan para el cuerpo y para el alma.[13] ¿Acaso no hemos tenido la oportunidad de comprobar de nuevo, precisamente en el momento de la historia actual, que allí donde las almas se hacen salvajes no se puede lograr ninguna estructuración positiva del mundo?


在希望中得救-La transformación de la fe-esperanza cristiana en-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（西班牙文版）

La transformación de la fe-esperanza cristiana en

16. ¿Cómo ha podido desarrollarse la idea de que el mensaje de Jesús es estrictamente individualista y dirigido sólo al individuo? ¿Cómo se ha llegado a interpretar la «salvación del alma» como huida de la responsabilidad respecto a las cosas en su conjunto y, por consiguiente, a considerar el programa del cristianismo como búsqueda egoísta de la salvación que se niega a servir a los demás? Para encontrar una respuesta a esta cuestión hemos de fijarnos en los elementos fundamentales de la época moderna. Estos se ven con particular claridad en Francis Bacon. Es indiscutible que –gracias al descubrimiento de América y a las nuevas conquistas de la técnica que han permitido este desarrollo– ha surgido una nueva época. Pero, ¿sobre qué se basa este cambio epocal? Se basa en la nueva correlación entre experimento y método, que hace al hombre capaz de lograr una interpretación de la naturaleza conforme a sus leyes y conseguir así, finalmente, «la victoria del arte sobre la naturaleza» (victoria cursus artis super naturam).[14] La novedad –según la visión de Bacon– consiste en una nueva correlación entre ciencia y praxis. De esto se hace después una aplicación en clave teológica: esta nueva correlación entre ciencia y praxis significaría que se restablecería el dominio sobre la creación, que Dios había dado al hombre y que se perdió por el pecado original.[15]
17. Quien lee estas afirmaciones, y reflexiona con atención, reconoce en ellas un paso desconcertante: hasta aquel momento la recuperación de lo que el hombre había perdido al ser expulsado del paraíso terrenal se esperaba de la fe en Jesucristo, y en esto se veía la «redención». Ahora, esta «redención», el restablecimiento del «paraíso» perdido, ya no se espera de la fe, sino de la correlación apenas descubierta entre ciencia y praxis. Con esto no es que se niegue la fe; pero queda desplazada a otro nivel –el de las realidades exclusivamente privadas y ultramundanas– al mismo tiempo que resulta en cierto modo irrelevante para el mundo. Esta visión programática ha determinado el proceso de los tiempos modernos e influye también en la crisis actual de la fe que, en sus aspectos concretos, es sobre todo una crisis de la esperanza cristiana. Por eso, en Bacon la esperanza recibe también una nueva forma. Ahora se llama: fe en el progreso. En efecto, para Bacon está claro que los descubrimientos y las invenciones apenas iniciadas son sólo un comienzo; que gracias a la sinergia entre ciencia y praxis se seguirán descubrimientos totalmente nuevos, surgirá un mundo totalmente nuevo, el reino del hombre.[16] Según esto, él mismo trazó un esbozo de las invenciones previsibles, incluyendo el aeroplano y el submarino. Durante el desarrollo ulterior de la ideología del progreso, la alegría por los visibles adelantos de las potencialidades humanas es una confirmación constante de la fe en el progreso como tal.
18. Al mismo tiempo, hay dos categorías que ocupan cada vez más el centro de la idea de progreso: razón y libertad. El progreso es sobre todo un progreso del dominio creciente de la razón, y esta razón es considerada obviamente un poder del bien y para el bien. El progreso es la superación de todas las dependencias, es progreso hacia la libertad perfecta. También la libertad es considerada sólo como promesa, en la cual el hombre llega a su plenitud. En ambos conceptos –libertad y razón– hay un aspecto político. En efecto, se espera el reino de la razón como la nueva condición de la humanidad que llega a ser totalmente libre. Sin embargo, las condiciones políticas de este reino de la razón y de la libertad, en un primer momento, aparecen poco definidas. La razón y la libertad parecen garantizar de por sí, en virtud de su bondad intrínseca, una nueva comunidad humana perfecta. Pero en ambos conceptos clave, «razón» y «libertad», el pensamiento está siempre, tácitamente, en contraste también con los vínculos de la fe y de la Iglesia, así como con los vínculos de los ordenamientos estatales de entonces. Ambos conceptos llevan en sí mismos, pues, un potencial revolucionario de enorme fuerza explosiva.
19. Hemos de fijarnos brevemente en las dos etapas esenciales de la concreción política de esta esperanza, porque son de gran importancia para el camino de la esperanza cristiana, para su comprensión y su persistencia. Está, en primer lugar, la Revolución francesa como el intento de instaurar el dominio de la razón y de la libertad, ahora también de manera políticamente real. La Europa de la Ilustración, en un primer momento, ha contemplado fascinada estos acontecimientos, pero ante su evolución ha tenido que reflexionar después de manera nueva sobre la razón y la libertad. Para las dos fases de la recepción de lo que ocurrió en Francia, son significativos dos escritos de Immanuel Kant, en los que reflexiona sobre estos acontecimientos. En 1792 escribe la obra: «Der Sieg des guten Prinzips über das böse und die Gründung eines Reichs Gottes auf Erden» (La victoria del principio bueno sobre el malo y la constitución de un reino de Dios sobre la tierra). En ella dice: «El paso gradual de la fe eclesiástica al dominio exclusivo de la pura fe religiosa constituye el acercamiento del reino de Dios».[17] Nos dice también que las revoluciones pueden acelerar los tiempos de este paso de la fe eclesiástica a la fe racional. El «reino de Dios», del que había hablado Jesús, recibe aquí una nueva definición y asume también una nueva presencia; existe, por así decirlo, una nueva «espera inmediata»: el «reino de Dios» llega allí donde la «fe eclesiástica» es superada y reemplazada por la «fe religiosa», es decir por la simple fe racional. En 1795, en su obra «Das Ende aller Dinge» (El final de todas las cosas), aparece una imagen diferente. Ahora Kant toma en consideración la posibilidad de que, junto al final natural de todas las cosas, se produzca también uno contrario a la naturaleza, perverso. A este respecto, escribe: «Si llegara un día en el que el cristianismo no fuera ya digno de amor, el pensamiento dominante de los hombres debería convertirse en el de un rechazo y una oposición contra él; y el anticristo [...] inauguraría su régimen, aunque breve (fundado presumiblemente en el miedo y el egoísmo). A continuación, no obstante, puesto que el cristianismo, aun habiendo sido destinado a ser la religión universal, no habría sido ayudado de hecho por el destino a serlo, podría ocurrir, bajo el aspecto moral, el final (perverso) de todas las cosas».[18]
20. En el s. XVIII no faltó la fe en el progreso como nueva forma de la esperanza humana y siguió considerando la razón y la libertad como la estrella-guía que se debía seguir en el camino de la esperanza. Sin embargo, el avance cada vez más rápido del desarrollo técnico y la industrialización que comportaba crearon muy pronto una situación social completamente nueva: se formó la clase de los trabajadores de la industria y el así llamado «proletariado industrial», cuyas terribles condiciones de vida ilustró de manera sobrecogedora Friedrich Engels en 1845. Para el lector debía estar claro: esto no puede continuar, es necesario un cambio. Pero el cambio supondría la convulsión y el abatimiento de toda la estructura de la sociedad burguesa. Después de la revolución burguesa de 1789 había llegado la hora de una nueva revolución, la proletaria: el progreso no podía avanzar simplemente de modo lineal a pequeños pasos. Hacía falta el salto revolucionario. Karl Marx recogió esta llamada del momento y, con vigor de lenguaje y pensamiento, trató de encauzar este nuevo y, como él pensaba, definitivo gran paso de la historia hacia la salvación, hacia lo que Kant había calificado como el «reino de Dios». Al haber desaparecido la verdad del más allá, se trataría ahora de establecer la verdad del más acá. La crítica del cielo se transforma en la crítica de la tierra, la crítica de la teología en la crítica de la política. El progreso hacia lo mejor, hacia el mundo definitivamente bueno, ya no viene simplemente de la ciencia, sino de la política; de una política pensada científicamente, que sabe reconocer la estructura de la historia y de la sociedad, y así indica el camino hacia la revolución, hacia el cambio de todas las cosas. Con precisión puntual, aunque de modo unilateral y parcial, Marx ha descrito la situación de su tiempo y ha ilustrado con gran capacidad analítica los caminos hacia la revolución, y no sólo teóricamente: con el partido comunista, nacido del manifiesto de 1848, dio inicio también concretamente a la revolución. Su promesa, gracias a la agudeza de sus análisis y a la clara indicación de los instrumentos para el cambio radical, fascinó y fascina todavía hoy de nuevo. Después, la revolución se implantó también, de manera más radical en Rusia.
21. Pero con su victoria se puso de manifiesto también el error fundamental de Marx. Él indicó con exactitud cómo lograr el cambio total de la situación. Pero no nos dijo cómo se debería proceder después. Suponía simplemente que, con la expropiación de la clase dominante, con la caída del poder político y con la socialización de los medios de producción, se establecería la Nueva Jerusalén. En efecto, entonces se anularían todas las contradicciones, por fin el hombre y el mundo habrían visto claramente en sí mismos. Entonces todo podría proceder por sí mismo por el recto camino, porque todo pertenecería a todos y todos querrían lo mejor unos para otros. Así, tras el éxito de la revolución, Lenin pudo percatarse de que en los escritos del maestro no había ninguna indicación sobre cómo proceder. Había hablado ciertamente de la fase intermedia de la dictadura del proletariado como de una necesidad que, sin embargo, en un segundo momento se habría demostrado caduca por sí misma. Esta «fase intermedia» la conocemos muy bien y también sabemos cuál ha sido su desarrollo posterior: en lugar de alumbrar un mundo sano, ha dejado tras de sí una destrucción desoladora. El error de Marx no consiste sólo en no haber ideado los ordenamientos necesarios para el nuevo mundo; en éste, en efecto, ya no habría necesidad de ellos. Que no diga nada de eso es una consecuencia lógica de su planteamiento. Su error está más al fondo. Ha olvidado que el hombre es siempre hombre. Ha olvidado al hombre y ha olvidado su libertad. Ha olvidado que la libertad es siempre libertad, incluso para el mal. Creyó que, una vez solucionada la economía, todo quedaría solucionado. Su verdadero error es el materialismo: en efecto, el hombre no es sólo el producto de condiciones económicas y no es posible curarlo sólo desde fuera, creando condiciones económicas favorables.
22. Así, pues, nos encontramos de nuevo ante la pregunta: ¿Qué podemos esperar? Es necesaria una autocrítica de la edad moderna en diálogo con el cristianismo y con su concepción de la esperanza. En este diálogo, los cristianos, en el contexto de sus conocimientos y experiencias, tienen también que aprender de nuevo en qué consiste realmente su esperanza, qué tienen que ofrecer al mundo y qué es, por el contrario, lo que no pueden ofrecerle. Es necesario que en la autocrítica de la edad moderna confluya también una autocrítica del cristianismo moderno, que debe aprender siempre a comprenderse a sí mismo a partir de sus propias raíces. Sobre esto sólo se puede intentar hacer aquí alguna observación. Ante todo hay que preguntarse: ¿Qué significa realmente «progreso»; qué es lo que promete y qué es lo que no promete? Ya en el siglo XIX había una crítica a la fe en el progreso. En el siglo XX, Theodor W. Adorno expresó de manera drástica la incertidumbre de la fe en el progreso: el progreso, visto de cerca, sería el progreso que va de la honda a la superbomba. Ahora bien, éste es de hecho un aspecto del progreso que no se debe disimular. Dicho de otro modo: la ambigüedad del progreso resulta evidente. Indudablemente, ofrece nuevas posibilidades para el bien, pero también abre posibilidades abismales para el mal, posibilidades que antes no existían. Todos nosotros hemos sido testigos de cómo el progreso, en manos equivocadas, puede convertirse, y se ha convertido de hecho, en un progreso terrible en el mal. Si el progreso técnico no se corresponde con un progreso en la formación ética del hombre, con el crecimiento del hombre interior (cf. Ef 3,16; 2 Co 4,16), no es un progreso sino una amenaza para el hombre y para el mundo.
23. Por lo que se refiere a los dos grandes temas «razón» y «libertad», aquí sólo se pueden señalar las cuestiones relacionadas con ellos. Ciertamente, la razón es el gran don de Dios al hombre, y la victoria de la razón sobre la irracionalidad es también un objetivo de la fe cristiana. Pero ¿cuándo domina realmente la razón? ¿Acaso cuando se ha apartado de Dios? ¿Cuando se ha hecho ciega para Dios? La razón del poder y del hacer ¿es ya toda la razón? Si el progreso, para ser progreso, necesita el crecimiento moral de la humanidad, entonces la razón del poder y del hacer debe ser integrada con la misma urgencia mediante la apertura de la razón a las fuerzas salvadoras de la fe, al discernimiento entre el bien y el mal. Sólo de este modo se convierte en una razón realmente humana. Sólo se vuelve humana si es capaz de indicar el camino a la voluntad, y esto sólo lo puede hacer si mira más allá de sí misma. En caso contrario, la situación del hombre, en el desequilibrio entre la capacidad material, por un lado, y la falta de juicio del corazón, por otro, se convierte en una amenaza para sí mismo y para la creación. Por eso, hablando de libertad, se ha de recordar que la libertad humana requiere que concurran varias libertades. Sin embargo, esto no se puede lograr si no está determinado por un común e intrínseco criterio de medida, que es fundamento y meta de nuestra libertad. Digámoslo ahora de manera muy sencilla: el hombre necesita a Dios, de lo contrario queda sin esperanza. Visto el desarrollo de la edad moderna, la afirmación de san Pablo citada al principio (Ef 2,12) se demuestra muy realista y simplemente verdadera. Por tanto, no cabe duda de que un «reino de Dios» instaurado sin Dios –un reino, pues, sólo del hombre– desemboca inevitablemente en «el final perverso» de todas las cosas descrito por Kant: lo hemos visto y lo seguimos viendo siempre una y otra vez. Pero tampoco cabe duda de que Dios entra realmente en las cosas humanas a condición de que no sólo lo pensemos nosotros, sino que Él mismo salga a nuestro encuentro y nos hable. Por eso la razón necesita de la fe para llegar a ser totalmente ella misma: razón y fe se necesitan mutuamente para realizar su verdadera naturaleza y su misión.


在希望中得救-La verdadera fisonomía de la esperanza cristiana-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（西班牙文版）

La verdadera fisonomía de la esperanza cristiana

24. Preguntémonos ahora de nuevo: ¿qué podemos esperar? Y ¿qué es lo que no podemos esperar? Ante todo hemos de constatar que un progreso acumulativo sólo es posible en lo material. Aquí, en el conocimiento progresivo de las estructuras de la materia, y en relación con los inventos cada día más avanzados, hay claramente una continuidad del progreso hacia un dominio cada vez mayor de la naturaleza. En cambio, en el ámbito de la conciencia ética y de la decisión moral, no existe una posibilidad similar de incremento, por el simple hecho de que la libertad del ser humano es siempre nueva y tiene que tomar siempre de nuevo sus decisiones. No están nunca ya tomadas para nosotros por otros; en este caso, en efecto, ya no seríamos libres. La libertad presupone que en las decisiones fundamentales cada hombre, cada generación, tenga un nuevo inicio. Es verdad que las nuevas generaciones pueden construir a partir de los conocimientos y experiencias de quienes les han precedido, así como aprovecharse del tesoro moral de toda la humanidad. Pero también pueden rechazarlo, ya que éste no puede tener la misma evidencia que los inventos materiales. El tesoro moral de la humanidad no está disponible como lo están en cambio los instrumentos que se usan; existe como invitación a la libertad y como posibilidad para ella. Pero esto significa que:
a) El recto estado de las cosas humanas, el bienestar moral del mundo, nunca puede garantizarse solamente a través de estructuras, por muy válidas que éstas sean. Dichas estructuras no sólo son importantes, sino necesarias; sin embargo, no pueden ni deben dejar al margen la libertad del hombre. Incluso las mejores estructuras funcionan únicamente cuando en una comunidad existen unas convicciones vivas capaces de motivar a los hombres para una adhesión libre al ordenamiento comunitario. La libertad necesita una convicción; una convicción no existe por sí misma, sino que ha de ser conquistada comunitariamente siempre de nuevo.
b) Puesto que el hombre sigue siendo siempre libre y su libertad es también siempre frágil, nunca existirá en este mundo el reino del bien definitivamente consolidado. Quien promete el mundo mejor que duraría irrevocablemente para siempre, hace una falsa promesa, pues ignora la libertad humana. La libertad debe ser conquistada para el bien una y otra vez. La libre adhesión al bien nunca existe simplemente por sí misma. Si hubiera estructuras que establecieran de manera definitiva una determinada –buena– condición del mundo, se negaría la libertad del hombre, y por eso, a fin de cuentas, en modo alguno serían estructuras buenas.
25. Una consecuencia de lo dicho es que la búsqueda, siempre nueva y fatigosa, de rectos ordenamientos para las realidades humanas es una tarea de cada generación; nunca es una tarea que se pueda dar simplemente por concluida. No obstante, cada generación tiene que ofrecer también su propia aportación para establecer ordenamientos convincentes de libertad y de bien, que ayuden a la generación sucesiva, como orientación al recto uso de la libertad humana y den también así, siempre dentro de los límites humanos, una cierta garantía también para el futuro. Con otras palabras: las buenas estructuras ayudan, pero por sí solas no bastan. El hombre nunca puede ser redimido solamente desde el exterior. Francis Bacon y los seguidores de la corriente de pensamiento de la edad moderna inspirada en él, se equivocaban al considerar que el hombre sería redimido por medio de la ciencia. Con semejante expectativa se pide demasiado a la ciencia; esta especie de esperanza es falaz. La ciencia puede contribuir mucho a la humanización del mundo y de la humanidad. Pero también puede destruir al hombre y al mundo si no está orientada por fuerzas externas a ella misma. Por otra parte, debemos constatar también que el cristianismo moderno, ante los éxitos de la ciencia en la progresiva estructuración del mundo, se ha concentrado en gran parte sólo sobre el individuo y su salvación. Con esto ha reducido el horizonte de su esperanza y no ha reconocido tampoco suficientemente la grandeza de su cometido, si bien es importante lo que ha seguido haciendo para la formación del hombre y la atención de los débiles y de los que sufren.
26. No es la ciencia la que redime al hombre. El hombre es redimido por el amor. Eso es válido incluso en el ámbito puramente intramundano. Cuando uno experimenta un gran amor en su vida, se trata de un momento de «redención» que da un nuevo sentido a su existencia. Pero muy pronto se da cuenta también de que el amor que se le ha dado, por sí solo, no soluciona el problema de su vida. Es un amor frágil. Puede ser destruido por la muerte. El ser humano necesita un amor incondicionado. Necesita esa certeza que le hace decir: «Ni muerte, ni vida, ni ángeles, ni principados, ni presente, ni futuro, ni potencias, ni altura, ni profundidad, ni criatura alguna podrá apartarnos del amor de Dios, manifestado en Cristo Jesús, Señor nuestro» (Rm 8,38-39). Si existe este amor absoluto con su certeza absoluta, entonces –sólo entonces– el hombre es «redimido», suceda lo que suceda en su caso particular. Esto es lo que se ha de entender cuando decimos que Jesucristo nos ha «redimido». Por medio de Él estamos seguros de Dios, de un Dios que no es una lejana «causa primera» del mundo, porque su Hijo unigénito se ha hecho hombre y cada uno puede decir de Él: «Vivo de la fe en el Hijo de Dios, que me amó hasta entregarse por mí» (Ga 2,20).
27. En este sentido, es verdad que quien no conoce a Dios, aunque tenga múltiples esperanzas, en el fondo está sin esperanza, sin la gran esperanza que sostiene toda la vida (cf. Ef 2,12). La verdadera, la gran esperanza del hombre que resiste a pesar de todas las desilusiones, sólo puede ser Dios, el Dios que nos ha amado y que nos sigue amando «hasta el extremo», «hasta el total cumplimiento» (cf. Jn 13,1; 19,30). Quien ha sido tocado por el amor empieza a intuir lo que sería propiamente «vida». Empieza a intuir qué quiere decir la palabra esperanza que hemos encontrado en el rito del Bautismo: de la fe se espera la «vida eterna», la vida verdadera que, totalmente y sin amenazas, es sencillamente vida en toda su plenitud. Jesús que dijo de sí mismo que había venido para que nosotros tengamos la vida y la tengamos en plenitud, en abundancia (cf. Jn 10,10), nos explicó también qué significa «vida»: «Ésta es la vida eterna: que te conozcan a ti, único Dios verdadero, y a tu enviado, Jesucristo» (Jn 17,3). La vida en su verdadero sentido no la tiene uno solamente para sí, ni tampoco sólo por sí mismo: es una relación. Y la vida entera es relación con quien es la fuente de la vida. Si estamos en relación con Aquel que no muere, que es la Vida misma y el Amor mismo, entonces estamos en la vida. Entonces «vivimos».
28. Pero ahora surge la pregunta: de este modo, ¿no hemos recaído quizás en el individualismo de la salvación? ¿En la esperanza sólo para mí que además, precisamente por eso, no es una esperanza verdadera porque olvida y descuida a los demás? No. La relación con Dios se establece a través de la comunión con Jesús, pues solos y únicamente con nuestras fuerzas no la podemos alcanzar. En cambio, la relación con Jesús es una relación con Aquel que se entregó a sí mismo en rescate por todos nosotros (cf. 1 Tm 2,6). Estar en comunión con Jesucristo nos hace participar en su ser «para todos», hace que éste sea nuestro modo de ser. Nos compromete en favor de los demás, pero sólo estando en comunión con Él podemos realmente llegar a ser para los demás, para todos. Quisiera citar en este contexto al gran doctor griego de la Iglesia, san Máximo el Confesor († 662), el cual exhorta primero a no anteponer nada al conocimiento y al amor de Dios, pero pasa enseguida a aplicaciones muy prácticas: «Quien ama a Dios no puede guardar para sí el dinero, sino que lo reparte ‘‘según Dios'' [...], a imitación de Dios, sin discriminación alguna».[19] Del amor a Dios se deriva la participación en la justicia y en la bondad de Dios hacia los otros; amar a Dios requiere la libertad interior respecto a todo lo que se posee y todas las cosas materiales: el amor de Dios se manifiesta en la responsabilidad por el otro.[20] En la vida de san Agustín podemos observar de modo conmovedor la misma relación entre amor de Dios y responsabilidad para con los hombres. Tras su conversión a la fe cristiana quiso, junto con algunos amigos de ideas afines, llevar una vida que estuviera dedicada totalmente a la palabra de Dios y a las cosas eternas. Quiso realizar con valores cristianos el ideal de la vida contemplativa descrito en la gran filosofía griega, eligiendo de este modo «la mejor parte» (Lc 10,42). Pero las cosas fueron de otra manera. Mientras participaba en la Misa dominical, en la ciudad portuaria de Hipona, fue llamado aparte por el Obispo, fuera de la muchedumbre, y obligado a dejarse ordenar para ejercer el ministerio sacerdotal en aquella ciudad. Fijándose retrospectivamente en aquel momento, escribe en sus Confesiones: «Aterrado por mis pecados y por el peso enorme de mis miserias, había meditado en mi corazón y decidido huir a la soledad. Mas tú me lo prohibiste y me tranquilizaste, diciendo: ‘‘Cristo murió por todos, para que los que viven ya no vivan para sí, sino para él que murió por ellos'' (cf. 2 Co 5,15)».[21] Cristo murió por todos. Vivir para Él significa dejarse moldear en su «ser-para».
29. Esto supuso para Agustín una vida totalmente nueva. Así describió una vez su vida cotidiana: «Corregir a los indisciplinados, confortar a los pusilánimes, sostener a los débiles, refutar a los adversarios, guardarse de los insidiosos, instruir a los ignorantes, estimular a los indolentes, aplacar a los pendencieros, moderar a los ambiciosos, animar a los desalentados, apaciguar a los contendientes, ayudar a los pobres, liberar a los oprimidos, mostrar aprobación a los buenos, tolerar a los malos y [¡pobre de mí!] amar a todos».[22] «Es el Evangelio lo que me asusta»,[23] ese temor saludable que nos impide vivir para nosotros mismos y que nos impulsa a transmitir nuestra común esperanza. De hecho, ésta era precisamente la intención de Agustín: en la difícil situación del imperio romano, que amenazaba también al África romana y que, al final de la vida de Agustín, llegó a destruirla, quiso transmitir esperanza, la esperanza que le venía de la fe y que, en total contraste con su carácter introvertido, le hizo capaz de participar decididamente y con todas sus fuerzas en la edificación de la ciudad. En el mismo capítulo de las Confesiones, en el cual acabamos de ver el motivo decisivo de su compromiso «para todos», dice también: Cristo «intercede por nosotros; de otro modo desesperaría. Porque muchas y grandes son mis dolencias; sí, son muchas y grandes, aunque más grande es tu medicina. De no haberse tu Verbo hecho carne y habitado entre nosotros, hubiéramos podido juzgarlo apartado de la naturaleza humana y desesperar de nosotros».[24] Gracias a su esperanza, Agustín se dedicó a la gente sencilla y a su ciudad; renunció a su nobleza espiritual y predicó y actuó de manera sencilla para la gente sencilla.
30. Resumamos lo que hasta ahora ha aflorado en el desarrollo de nuestras reflexiones. A lo largo de su existencia, el hombre tiene muchas esperanzas, más grandes o más pequeñas, diferentes según los períodos de su vida. A veces puede parecer que una de estas esperanzas lo llena totalmente y que no necesita de ninguna otra. En la juventud puede ser la esperanza del amor grande y satisfactorio; la esperanza de cierta posición en la profesión, de uno u otro éxito determinante para el resto de su vida. Sin embargo, cuando estas esperanzas se cumplen, se ve claramente que esto, en realidad, no lo era todo. Está claro que el hombre necesita una esperanza que vaya más allá. Es evidente que sólo puede contentarse con algo infinito, algo que será siempre más de lo que nunca podrá alcanzar. En este sentido, la época moderna ha desarrollado la esperanza de la instauración de un mundo perfecto que parecía poder lograrse gracias a los conocimientos de la ciencia y a una política fundada científicamente. Así, la esperanza bíblica del reino de Dios ha sido reemplazada por la esperanza del reino del hombre, por la esperanza de un mundo mejor que sería el verdadero «reino de Dios». Esta esperanza parecía ser finalmente la esperanza grande y realista, la que el hombre necesita. Ésta sería capaz de movilizar –por algún tiempo– todas las energías del hombre; este gran objetivo parecía merecer todo tipo de esfuerzos. Pero a lo largo del tiempo se vio claramente que esta esperanza se va alejando cada vez más. Ante todo se tomó conciencia de que ésta era quizás una esperanza para los hombres del mañana, pero no una esperanza para mí. Y aunque el «para todos» forme parte de la gran esperanza –no puedo ciertamente llegar a ser feliz contra o sin los otros–, es verdad que una esperanza que no se refiera a mí personalmente, ni siquiera es una verdadera esperanza. También resultó evidente que ésta era una esperanza contra la libertad, porque la situación de las realidades humanas depende en cada generación de la libre decisión de los hombres que pertenecen a ella. Si, debido a las condiciones y a las estructuras, se les privara de esta libertad, el mundo, a fin de cuentas, no sería bueno, porque un mundo sin libertad no sería en absoluto un mundo bueno. Así, aunque sea necesario un empeño constante para mejorar el mundo, el mundo mejor del mañana no puede ser el contenido propio y suficiente de nuestra esperanza. A este propósito se plantea siempre la pregunta: ¿Cuándo es «mejor» el mundo? ¿Qué es lo que lo hace bueno? ¿Según qué criterio se puede valorar si es bueno? ¿Y por qué vías se puede alcanzar esta «bondad»?
31. Más aún: nosotros necesitamos tener esperanzas –más grandes o más pequeñas–, que día a día nos mantengan en camino. Pero sin la gran esperanza, que ha de superar todo lo demás, aquellas no bastan. Esta gran esperanza sólo puede ser Dios, que abraza el universo y que nos puede proponer y dar lo que nosotros por sí solos no podemos alcanzar. De hecho, el ser agraciado por un don forma parte de la esperanza. Dios es el fundamento de la esperanza; pero no cualquier dios, sino el Dios que tiene un rostro humano y que nos ha amado hasta el extremo, a cada uno en particular y a la humanidad en su conjunto. Su reino no es un más allá imaginario, situado en un futuro que nunca llega; su reino está presente allí donde Él es amado y donde su amor nos alcanza. Sólo su amor nos da la posibilidad de perseverar día a día con toda sobriedad, sin perder el impulso de la esperanza, en un mundo que por su naturaleza es imperfecto. Y, al mismo tiempo, su amor es para nosotros la garantía de que existe aquello que sólo llegamos a intuir vagamente y que, sin embargo, esperamos en lo más íntimo de nuestro ser: la vida que es «realmente» vida. Trataremos de concretar más esta idea en la última parte, fijando nuestra atención en algunos «lugares» de aprendizaje y ejercicio práctico de la esperanza.


在希望中得救-II. El actuar y el sufrir como lugares de aprendiz-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（西班牙文版）

II. El actuar y el sufrir como lugares de aprendiz

35. Toda actuación seria y recta del hombre es esperanza en acto. Lo es ante todo en el sentido de que así tratamos de llevar adelante nuestras esperanzas, más grandes o más pequeñas; solucionar éste o aquel otro cometido importante para el porvenir de nuestra vida: colaborar con nuestro esfuerzo para que el mundo llegue a ser un poco más luminoso y humano, y se abran así también las puertas hacia el futuro. Pero el esfuerzo cotidiano por continuar nuestra vida y por el futuro de todos nos cansa o se convierte en fanatismo, si no está iluminado por la luz de aquella esperanza más grande que no puede ser destruida ni siquiera por frustraciones en lo pequeño ni por el fracaso en los acontecimientos de importancia histórica. Si no podemos esperar más de lo que es efectivamente posible en cada momento y de lo que podemos esperar que las autoridades políticas y económicas nos ofrezcan, nuestra vida se ve abocada muy pronto a quedar sin esperanza. Es importante sin embargo saber que yo todavía puedo esperar, aunque aparentemente ya no tenga nada más que esperar para mi vida o para el momento histórico que estoy viviendo. Sólo la gran esperanza-certeza de que, a pesar de todas las frustraciones, mi vida personal y la historia en su conjunto están custodiadas por el poder indestructible del Amor y que, gracias al cual, tienen para él sentido e importancia, sólo una esperanza así puede en ese caso dar todavía ánimo para actuar y continuar. Ciertamente, no «podemos construir» el reino de Dios con nuestras fuerzas, lo que construimos es siempre reino del hombre con todos los límites propios de la naturaleza humana. El reino de Dios es un don, y precisamente por eso es grande y hermoso, y constituye la respuesta a la esperanza. Y no podemos –por usar la terminología clásica– «merecer» el cielo con nuestras obras. Éste es siempre más de lo que merecemos, del mismo modo que ser amados nunca es algo «merecido», sino siempre un don. No obstante, aun siendo plenamente conscientes de la «plusvalía» del cielo, sigue siendo siempre verdad que nuestro obrar no es indiferente ante Dios y, por tanto, tampoco es indiferente para el desarrollo de la historia. Podemos abrirnos nosotros mismos y abrir el mundo para que entre Dios: la verdad, el amor y el bien. Es lo que han hecho los santos que, como «colaboradores de Dios», han contribuido a la salvación del mundo (cf. 1 Co 3,9; 1 Ts 3,2). Podemos liberar nuestra vida y el mundo de las intoxicaciones y contaminaciones que podrían destruir el presente y el futuro. Podemos descubrir y tener limpias las fuentes de la creación y así, junto con la creación que nos precede como don, hacer lo que es justo, teniendo en cuenta sus propias exigencias y su finalidad. Eso sigue teniendo sentido aunque en apariencia no tengamos éxito o nos veamos impotentes ante la superioridad de fuerzas hostiles. Así, por un lado, de nuestro obrar brota esperanza para nosotros y para los demás; pero al mismo tiempo, lo que nos da ánimos y orienta nuestra actividad, tanto en los momentos buenos como en los malos, es la gran esperanza fundada en las promesas de Dios.
36. Al igual que el obrar, también el sufrimiento forma parte de la existencia humana. Éste se deriva, por una parte, de nuestra finitud y, por otra, de la gran cantidad de culpas acumuladas a lo largo de la historia, y que crece de modo incesante también en el presente. Conviene ciertamente hacer todo lo posible para disminuir el sufrimiento; impedir cuanto se pueda el sufrimiento de los inocentes; aliviar los dolores y ayudar a superar las dolencias psíquicas. Todos estos son deberes tanto de la justicia como del amor y forman parte de las exigencias fundamentales de la existencia cristiana y de toda vida realmente humana. En la lucha contra el dolor físico se han hecho grandes progresos, aunque en las últimas décadas ha aumentado el sufrimiento de los inocentes y también las dolencias psíquicas. Es cierto que debemos hacer todo lo posible para superar el sufrimiento, pero extirparlo del mundo por completo no está en nuestras manos, simplemente porque no podemos desprendernos de nuestra limitación, y porque ninguno de nosotros es capaz de eliminar el poder del mal, de la culpa, que –lo vemos– es una fuente continua de sufrimiento. Esto sólo podría hacerlo Dios: y sólo un Dios que, haciéndose hombre, entrase personalmente en la historia y sufriese en ella. Nosotros sabemos que este Dios existe y que, por tanto, este poder que «quita el pecado del mundo» (Jn 1,29) está presente en el mundo. Con la fe en la existencia de este poder ha surgido en la historia la esperanza de la salvación del mundo. Pero se trata precisamente de esperanza y no aún de cumplimiento; esperanza que nos da el valor para ponernos de la parte del bien aun cuando parece que ya no hay esperanza, y conscientes además de que, viendo el desarrollo de la historia tal como se manifiesta externamente, el poder de la culpa permanece como una presencia terrible, incluso para el futuro.
37. Volvamos a nuestro tema. Podemos tratar de limitar el sufrimiento, luchar contra él, pero no podemos suprimirlo. Precisamente cuando los hombres, intentando evitar toda dolencia, tratan de alejarse de todo lo que podría significar aflicción, cuando quieren ahorrarse la fatiga y el dolor de la verdad, del amor y del bien, caen en una vida vacía en la que quizás ya no existe el dolor, pero en la que la oscura sensación de la falta de sentido y de la soledad es mucho mayor aún. Lo que cura al hombre no es esquivar el sufrimiento y huir ante el dolor, sino la capacidad de aceptar la tribulación, madurar en ella y encontrar en ella un sentido mediante la unión con Cristo, que ha sufrido con amor infinito. En este contexto, quisiera citar algunas frases de una carta del mártir vietnamita Pablo Le-Bao-Thin († 1857) en las que resalta esta transformación del sufrimiento mediante la fuerza de la esperanza que proviene de la fe. «Yo, Pablo, encarcelado por el nombre de Cristo, os quiero explicar las tribulaciones en que me veo sumergido cada día, para que, enfervorizados en el amor de Dios, alabéis conmigo al Señor, porque es eterna su misericordia (cf. Sal 136 [135]). Esta cárcel es un verdadero infierno: a los crueles suplicios de toda clase, como son grillos, cadenas de hierro y ataduras, hay que añadir el odio, las venganzas, las calumnias, palabras indecentes, peleas, actos perversos, juramentos injustos, maldiciones y, finalmente, angustias y tristeza. Pero Dios, que en otro tiempo libró a los tres jóvenes del horno de fuego, está siempre conmigo y me libra de las tribulaciones y las convierte el dulzura, porque es eterna su misericordia . En medio de estos tormentos, que aterrorizarían a cualquiera, por la gracia de Dios estoy lleno de gozo y alegría, porque no estoy solo, sino que Cristo está conmigo[...]. ¿Cómo resistir este espectáculo, viendo cada día cómo los emperadores, los mandarines y sus cortesanos blasfeman tu santo nombre, Señor, que te sientas sobre los querubines y serafines? (cf. Sal 80 [79],2) ¡Mira, tu cruz es pisoteada por los paganos! ¿Dónde está tu gloria? Al ver todo esto, prefiero, encendido en tu amor, morir descuartizado, en testimonio de tu amor. Muestra, Señor, tu poder, sálvame y dame tu apoyo, para que la fuerza se manifieste en mi debilidad y sea glorificada ante los gentiles [...]. Queridos hermanos al escuchar todo esto, llenos de alegría, tenéis que dar gracias incesantes a Dios, de quien procede todo bien; bendecid conmigo al Señor, porque es eterna su misericordia [...]. Os escribo todo esto para se unan vuestra fe y la mía. En medio de esta tempestad echo el ancla hasta el trono de Dios, esperanza viva de mi corazón...».[28] Ésta es una carta «desde el infierno». Se expresa todo el horror de un campo de concentración en el cual, a los tormentos por parte de los tiranos, se añade el desencadenarse del mal en las víctimas mismas que, de este modo, se convierten incluso en nuevos instrumentos de la crueldad de los torturadores. Es una carta desde el «infierno», pero en ella se hace realidad la exclamación del Salmo: «Si escalo el cielo, allí estás tú; si me acuesto en el abismo, allí te encuentro... Si digo: ‘‘Que al menos la tiniebla me encubra...'', ni la tiniebla es oscura para ti, la noche es clara como el día» (Sal 139 [138] 8-12; cf. Sal 23[22], 4). Cristo ha descendido al «infierno» y así está cerca de quien ha sido arrojado allí, transformando por medio de Él las tinieblas en luz. El sufrimiento y los tormentos son terribles y casi insoportables. Sin embargo, ha surgido la estrella de la esperanza, el ancla del corazón llega hasta el trono de Dios. No se desata el mal en el hombre, sino que vence la luz: el sufrimiento –sin dejar de ser sufrimiento– se convierte a pesar de todo en canto de alabanza.
38. La grandeza de la humanidad está determinada esencialmente por su relación con el sufrimiento y con el que sufre. Esto es válido tanto para el individuo como para la sociedad. Una sociedad que no logra aceptar a los que sufren y no es capaz de contribuir mediante la com- pasión a que el sufrimiento sea compartido y sobrellevado también interiormente, es una sociedad cruel e inhumana. A su vez, la sociedad no puede aceptar a los que sufren y sostenerlos en su dolencia si los individuos mismos no son capaces de hacerlo y, en fin, el individuo no puede aceptar el sufrimiento del otro si no logra encontrar personalmente en el sufrimiento un sentido, un camino de purificación y maduración, un camino de esperanza. En efecto, aceptar al otro que sufre significa asumir de alguna manera su sufrimiento, de modo que éste llegue a ser también mío. Pero precisamente porque ahora se ha convertido en sufrimiento compartido, en el cual se da la presencia de un otro, este sufrimiento queda traspasado por la luz del amor. La palabra latina con-solatio, consolación, lo expresa de manera muy bella, sugiriendo un «ser-con» en la soledad, que entonces ya no es soledad. Pero también la capacidad de aceptar el sufrimiento por amor del bien, de la verdad y de la justicia, es constitutiva de la grandeza de la humanidad porque, en definitiva, cuando mi bienestar, mi incolumidad, es más importante que la verdad y la justicia, entonces prevalece el dominio del más fuerte; entonces reinan la violencia y la mentira. La verdad y la justicia han de estar por encima de mi comodidad e incolumidad física, de otro modo mi propia vida se convierte en mentira. Y también el «sí» al amor es fuente de sufrimiento, porque el amor exige siempre nuevas renuncias de mi yo, en las cuales me dejo modelar y herir. En efecto, no puede existir el amor sin esta renuncia también dolorosa para mí, de otro modo se convierte en puro egoísmo y, con ello, se anula a sí mismo como amor.
39. Sufrir con el otro, por los otros; sufrir por amor de la verdad y de la justicia; sufrir a causa del amor y con el fin de convertirse en una persona que ama realmente, son elementos fundamentales de humanidad, cuya pérdida destruiría al hombre mismo. Pero una vez más surge la pregunta: ¿somos capaces de ello? ¿El otro es tan importante como para que, por él, yo me convierta en una persona que sufre? ¿Es tan importante para mí la verdad como para compensar el sufrimiento? ¿Es tan grande la promesa del amor que justifique el don de mí mismo? En la historia de la humanidad, la fe cristiana tiene precisamente el mérito de haber suscitado en el hombre, de manera nueva y más profunda, la capacidad de estos modos de sufrir que son decisivos para su humanidad. La fe cristiana nos ha enseñado que verdad, justicia y amor no son simplemente ideales, sino realidades de enorme densidad. En efecto, nos ha enseñado que Dios – la Verdad y el Amor en persona– ha querido sufrir por nosotros y con nosotros. Bernardo de Claraval acuñó la maravillosa expresión: Impassibilis est Deus, sed non incompassibilis,[29] Dios no puede padecer, pero puede compadecer. El hombre tiene un valor tan grande para Dios que se hizo hombre para poder com-padecer Él mismo con el hombre, de modo muy real, en carne y sangre, como nos manifiesta el relato de la Pasión de Jesús. Por eso, en cada pena humana ha entrado uno que comparte el sufrir y el padecer; de ahí se difunde en cada sufrimiento la con-solatio, el consuelo del amor partícipado de Dios y así aparece la estrella de la esperanza. Ciertamente, en nuestras penas y pruebas menores siempre necesitamos también nuestras grandes o pequeñas esperanzas: una visita afable, la cura de las heridas internas y externas, la solución positiva de una crisis, etc. También estos tipos de esperanza pueden ser suficientes en las pruebas más o menos pequeñas. Pero en las pruebas verdaderamente graves, en las cuales tengo que tomar mi decisión definitiva de anteponer la verdad al bienestar, a la carrera, a la posesión, es necesaria la verdadera certeza, la gran esperanza de la que hemos hablado. Por eso necesitamos también testigos, mártires, que se han entregado totalmente, para que nos lo demuestren día tras día. Los necesitamos en las pequeñas alternativas de la vida cotidiana, para preferir el bien a la comodidad, sabiendo que precisamente así vivimos realmente la vida. Digámoslo una vez más: la capacidad de sufrir por amor de la verdad es un criterio de humanidad. No obstante, esta capacidad de sufrir depende del tipo y de la grandeza de la esperanza que llevamos dentro y sobre la que nos basamos. Los santos pudieron recorrer el gran camino del ser hombre del mismo modo en que Cristo lo recorrió antes de nosotros, porque estaban repletos de la gran esperanza.
40. Quisiera añadir aún una pequeña observación sobre los acontecimientos de cada día que no es del todo insignificante. La idea de poder «ofrecer» las pequeñas dificultades cotidianas, que nos aquejan una y otra vez como punzadas más o menos molestas, dándoles así un sentido, eran parte de una forma de devoción todavía muy difundida hasta no hace mucho tiempo, aunque hoy tal vez menos practicada. En esta devoción había sin duda cosas exageradas y quizás hasta malsanas, pero conviene preguntarse si acaso no comportaba de algún modo algo esencial que pudiera sernos de ayuda. ¿Qué quiere decir «ofrecer»? Estas personas estaban convencidas de poder incluir sus pequeñas dificultades en el gran com-padecer de Cristo, que así entraban a formar parte de algún modo del tesoro de compasión que necesita el género humano. De esta manera, las pequeñas contrariedades diarias podrían encontrar también un sentido y contribuir a fomentar el bien y el amor entre los hombres. Quizás debamos preguntarnos realmente si esto no podría volver a ser una perspectiva sensata también para nosotros.


在希望中得救-III. El Juicio como lugar de aprendizaje y ejercic-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（西班牙文版）

III. El Juicio como lugar de aprendizaje y ejercic

41. La parte central del gran Credo de la Iglesia, que trata del misterio de Cristo desde su nacimiento eterno del Padre y el nacimiento temporal de la Virgen María, para seguir con la cruz y la resurrección y llegar hasta su retorno, se concluye con las palabras: «de nuevo vendrá con gloria para juzgar a vivos y muertos». Ya desde los primeros tiempos, la perspectiva del Juicio ha influido en los cristianos, también en su vida diaria, como criterio para ordenar la vida presente, como llamada a su conciencia y, al mismo tiempo, como esperanza en la justicia de Dios. La fe en Cristo nunca ha mirado sólo hacia atrás ni sólo hacia arriba, sino siempre adelante, hacia la hora de la justicia que el Señor había preanunciado repetidamente. Este mirar hacia adelante ha dado la importancia que tiene el presente para el cristianismo. En la configuración de los edificios sagrados cristianos, que quería hacer visible la amplitud histórica y cósmica de la fe en Cristo, se hizo habitual representar en el lado oriental al Señor que vuelve como rey –imagen de la esperanza–, mientras en el lado occidental estaba el Juicio final como imagen de la responsabilidad respecto a nuestra vida, una representación que miraba y acompañaba a los fieles justamente en su retorno a lo cotidiano. En el desarrollo de la iconografía, sin embargo, se ha dado después cada vez más relieve al aspecto amenazador y lúgubre del Juicio, que obviamente fascinaba a los artistas más que el esplendor de la esperanza, el cual quedaba con frecuencia excesivamente oculto bajo la amenaza.
42. En la época moderna, la idea del Juicio final se ha desvaído: la fe cristiana se entiende y orienta sobre todo hacia la salvación personal del alma; la reflexión sobre la historia universal, en cambio, está dominada en gran parte por la idea del progreso. Pero el contenido fundamental de la espera del Juicio no es que haya simplemente desaparecido, sino que ahora asume una forma totalmente diferente. El ateísmo de los siglos XIX y XX, por sus raíces y finalidad, es un moralismo, una protesta contra las injusticias del mundo y de la historia universal. Un mundo en el que hay tanta injusticia, tanto sufrimiento de los inocentes y tanto cinismo del poder, no puede ser obra de un Dios bueno. El Dios que tuviera la responsabilidad de un mundo así no sería un Dios justo y menos aún un Dios bueno. Hay que contestar este Dios precisamente en nombre de la moral. Y puesto que no hay un Dios que crea justicia, parece que ahora es el hombre mismo quien está llamado a establecer la justicia. Ahora bien, si ante el sufrimiento de este mundo es comprensible la protesta contra Dios, la pretensión de que la humanidad pueda y deba hacer lo que ningún Dios hace ni es capaz de hacer, es presuntuosa e intrínsecamente falsa. Si de esta premisa se han derivado las más grandes crueldades y violaciones de la justicia, no es fruto de la casualidad, sino que se funda en la falsedad intrínseca de esta pretensión. Un mundo que tiene que crear su justicia por sí mismo es un mundo sin esperanza. Nadie ni nada responde del sufrimiento de los siglos. Nadie ni nada garantiza que el cinismo del poder –bajo cualquier seductor revestimiento ideológico que se presente– no siga mangoneando en el mundo. Así, los grandes pensadores de la escuela de Francfort, Max Horkheimer y Theodor W. Adorno, han criticado tanto el ateísmo como el teísmo. Horkheimer ha excluido radicalmente que pueda encontrarse algún sucedáneo inmanente de Dios, pero rechazando al mismo tiempo también la imagen del Dios bueno y justo. En una radicalización extrema de la prohibición veterotestamentaria de las imágenes, él habla de la «nos- talgia del totalmente Otro», que permanece inaccesible: un grito del deseo dirigido a la historia universal. También Adorno se ha ceñido decididamente a esta renuncia a toda imagen y, por tanto, excluye también la «imagen» del Dios que ama. No obstante, siempre ha subrayado también esta dialéctica «negativa» y ha afirmado que la justicia, una verdadera justicia, requeriría un mundo «en el cual no sólo fuera suprimido el sufrimiento presente, sino también revocado lo que es irrevocablemente pasado».[30] Pero esto significaría –expresado en símbolos positivos y, por tanto, para él inapropiados– que no puede haber justicia sin resurrección de los muertos. Pero una tal perspectiva comportaría «la resurrección de la carne, algo que es totalmente ajeno al idealismo, al reino del espíritu absoluto».[31]
43. También el cristianismo puede y debe aprender siempre de nuevo de la rigurosa renuncia a toda imagen, que es parte del primer mandamiento de Dios (cf. Ex 20,4). La verdad de la teología negativa fue resaltada por el IV Concilio de Letrán, el cual declaró explícitamente que, por grande que sea la semejanza que aparece entre el Creador y la criatura, siempre es más grande la desemejanza entre ellos.[32] Para el creyente, no obstante, la renuncia a toda imagen no puede llegar hasta el extremo de tener que detenerse, como querrían Horkheimer y Adorno, en el «no» a ambas tesis, el teísmo y el ateísmo. Dios mismo se ha dado una «imagen»: en el Cristo que se ha hecho hombre. En Él, el Crucificado, se lleva al extremo la negación de las falsas imágenes de Dios. Ahora Dios revela su rostro precisamente en la figura del que sufre y comparte la condición del hombre abandonado por Dios, tomándola consigo. Este inocente que sufre se ha convertido en esperanza-certeza: Dios existe, y Dios sabe crear la justicia de un modo que nosotros no somos capaces de concebir y que, sin embargo, podemos intuir en la fe. Sí, existe la resurrección de la carne.[33] Existe una justicia.[34] Existe la «revocación» del sufrimiento pasado, la reparación que restablece el derecho. Por eso la fe en el Juicio final es ante todo y sobre todo esperanza, esa esperanza cuya necesidad se ha hecho evidente precisamente en las convulsiones de los últimos siglos. Estoy convencido de que la cuestión de la justicia es el argumento esencial o, en todo caso, el argumento más fuerte en favor de la fe en la vida eterna. La necesidad meramente individual de una satisfacción plena que se nos niega en esta vida, de la inmortalidad del amor que esperamos, es ciertamente un motivo importante para creer que el hombre esté hecho para la eternidad; pero sólo en relación con el reconocimiento de que la injusticia de la historia no puede ser la última palabra en absoluto, llega a ser plenamente convincente la necesidad del retorno de Cristo y de la vida nueva.
44. La protesta contra Dios en nombre de la justicia no vale. Un mundo sin Dios es un mundo sin esperanza (cf. Ef 2,12). Sólo Dios puede crear justicia. Y la fe nos da esta certeza: Él lo hace. La imagen del Juicio final no es en primer lugar una imagen terrorífica, sino una imagen de esperanza; quizás la imagen decisiva para nosotros de la esperanza. ¿Pero no es quizás también una imagen que da pavor? Yo diría: es una imagen que exige la responsabilidad. Una imagen, por lo tanto, de ese pavor al que se refiere san Hilario cuando dice que todo nuestro miedo está relacionado con el amor.[35] Dios es justicia y crea justicia. Éste es nuestro consuelo y nuestra esperanza. Pero en su justicia está también la gracia. Esto lo descubrimos dirigiendo la mirada hacia el Cristo crucificado y resucitado. Ambas –justicia y gracia– han de ser vistas en su justa relación interior. La gracia no excluye la justicia. No convierte la injusticia en derecho. No es un cepillo que borra todo, de modo que cuanto se ha hecho en la tierra acabe por tener siempre igual valor. Contra este tipo de cielo y de gracia ha protestado con razón, por ejemplo, Dostoëvskij en su novela Los hermanos Karamazov. Al final los malvados, en el banquete eterno, no se sentarán indistintamente a la mesa junto a las víctimas, como si no hubiera pasado nada. A este respecto quisiera citar un texto de Platón que expresa un presentimiento del juicio justo, que en gran parte es verdadero y provechoso también para el cristiano. Aunque con imágenes mitológicas, pero que expresan de modo inequívoco la verdad, dice que al final las almas estarán desnudas ante el juez. Ahora ya no cuenta lo que fueron una vez en la historia, sino sólo lo que son de verdad. «Ahora [el juez] tiene quizás ante sí el alma de un rey [...] o algún otro rey o dominador, y no ve nada sano en ella. La encuentra flagelada y llena de cicatrices causadas por el perjurio y la injusticia [...] y todo es tortuoso, lleno de mentira y soberbia, y nada es recto, porque ha crecido sin verdad. Y ve cómo el alma, a causa de la arbitrariedad, el desenfreno, la arrogancia y la desconsideración en el actuar, está cargada de excesos e infamia. Ante semejante espectáculo, la manda enseguida a la cárcel, donde padecerá los castigos merecidos [...]. Pero a veces ve ante sí un alma diferente, una que ha transcurrido una vida piadosa y sincera [...], se complace y la manda a la isla de los bienaventurados».[36] En la parábola del rico epulón y el pobre Lázaro (cf. Lc 16, 19-31), Jesús ha presentado como advertencia la imagen de un alma similar, arruinada por la arrogancia y la opulencia, que ha cavado ella misma un foso infranqueable entre sí y el pobre: el foso de su cerrazón en los placeres materiales, el foso del olvido del otro y de la incapacidad de amar, que se transforma ahora en una sed ardiente y ya irremediable. Hemos de notar aquí que, en esta parábola, Jesús no habla del destino definitivo después del Juicio universal, sino que se refiere a una de las concepciones del judaísmo antiguo, es decir, la de una condición intermedia entre muerte y resurrección, un estado en el que falta aún la sentencia última.
45. Esta visión del antiguo judaísmo de la condición intermedia incluye la idea de que las almas no se encuentran simplemente en una especie de recinto provisional, sino que padecen ya un castigo, como demuestra la parábola del rico epulón, o que por el contrario gozan ya de formas provisionales de bienaventuranza. Y, en fin, tampoco falta la idea de que en este estado se puedan dar también purificaciones y curaciones, con las que el alma madura para la comunión con Dios. La Iglesia primitiva ha asumido estas concepciones, de las que después se ha desarrollado paulatinamente en la Iglesia occidental la doctrina del purgatorio. No necesitamos examinar aquí el complicado proceso histórico de este desarrollo; nos preguntamos solamente de qué se trata realmente. La opción de vida del hombre se hace en definitiva con la muerte; esta vida suya está ante el Juez. Su opción, que se ha fraguado en el transcurso de toda la vida, puede tener distintas formas. Puede haber personas que han destruido totalmente en sí mismas el deseo de la verdad y la disponibilidad para el amor. Personas en las que todo se ha convertido en mentira; personas que han vivido para el odio y que han pisoteado en ellas mismas el amor. Ésta es una perspectiva terrible, pero en algunos casos de nuestra propia historia podemos distinguir con horror figuras de este tipo. En semejantes individuos no habría ya nada remediable y la destrucción del bien sería irrevocable: esto es lo que se indica con la palabra infierno.[37] Por otro lado, puede haber personas purísimas, que se han dejado impregnar completamente de Dios y, por consiguiente, están totalmente abiertas al prójimo; personas cuya comunión con Dios orienta ya desde ahora todo su ser y cuyo caminar hacia Dios les lleva sólo a culminar lo que ya son.[38]
46. No obstante, según nuestra experiencia, ni lo uno ni lo otro son el caso normal de la existencia humana. En gran parte de los hombres –eso podemos suponer– queda en lo más profundo de su ser una última apertura interior a la verdad, al amor, a Dios. Pero en las opciones concretas de la vida, esta apertura se ha empañado con nuevos compromisos con el mal; hay mucha suciedad que recubre la pureza, de la que, sin embargo, queda la sed y que, a pesar de todo, rebrota una vez más desde el fondo de la inmundicia y está presente en el alma. ¿Qué sucede con estas personas cuando comparecen ante el Juez? Toda la suciedad que ha acumulado en su vida, ¿se hará de repente irrelevante? O, ¿qué otra podría ocurrir? San Pablo, en la Primera Carta a los Corintios, nos da una idea del efecto diverso del juicio de Dios sobre el hombre, según sus condiciones. Lo hace con imágenes que quieren expresar de algún modo lo invisible, sin que podamos traducir estas imágenes en conceptos, simplemente porque no podemos asomarnos a lo que hay más allá de la muerte ni tenemos experiencia alguna de ello. Pablo dice sobre la existencia cristiana, ante todo, que ésta está construida sobre un fundamento común: Jesucristo. Éste es un fundamento que resiste. Si hemos permanecido firmes sobre este fundamento y hemos construido sobre él nuestra vida, sabemos que este fundamento no se nos puede quitar ni siquiera en la muerte. Y continúa: «Encima de este cimiento edifican con oro, plata y piedras preciosas, o con madera, heno o paja. Lo que ha hecho cada uno saldrá a la luz; el día del juicio lo manifestará, porque ese día despuntará con fuego y el fuego pondrá a prueba la calidad de cada construcción. Aquel, cuya obra, construida sobre el cimiento, resista, recibirá la recompensa, mientras que aquel cuya obra quede abrasada sufrirá el daño. No obstante, él quedará a salvo, pero como quien pasa a través del fuego» (3,12-15). En todo caso, en este texto se muestra con nitidez que la salvación de los hombres puede tener diversas formas; que algunas de las cosas construidas pueden consumirse totalmente; que para salvarse es necesario atravesar el «fuego» en primera persona para llegar a ser definitivamente capaces de Dios y poder tomar parte en la mesa del banquete nupcial eterno.
47. Algunos teólogos recientes piensan que el fuego que arde, y que a la vez salva, es Cristo mismo, el Juez y Salvador. El encuentro con Él es el acto decisivo del Juicio. Ante su mirada, toda falsedad se deshace. Es el encuentro con Él lo que, quemándonos, nos transforma y nos libera para llegar a ser verdaderamente nosotros mismos. En ese momento, todo lo que se ha construido durante la vida puede manifestarse como paja seca, vacua fanfarronería, y derrumbarse. Pero en el dolor de este encuentro, en el cual lo impuro y malsano de nuestro ser se nos presenta con toda claridad, está la salvación. Su mirada, el toque de su corazón, nos cura a través de una transformación, ciertamente dolorosa, «como a través del fuego». Pero es un dolor bienaventurado, en el cual el poder santo de su amor nos penetra como una llama, permitiéndonos ser por fin totalmente nosotros mismos y, con ello, totalmente de Dios. Así se entiende también con toda claridad la compenetración entre justicia y gracia: nuestro modo de vivir no es irrelevante, pero nuestra inmundicia no nos ensucia eternamente, al menos si permanecemos orientados hacia Cristo, hacia la verdad y el amor. A fin de cuentas, esta suciedad ha sido ya quemada en la Pasión de Cristo. En el momento del Juicio experimentamos y acogemos este predominio de su amor sobre todo el mal en el mundo y en nosotros. El dolor del amor se convierte en nuestra salvación y nuestra alegría. Está claro que no podemos calcular con las medidas cronométricas de este mundo la «duración» de éste arder que transforma. El «momento» transformador de este encuentro está fuera del alcance del cronometraje terrenal. Es tiempo del corazón, tiempo del «paso» a la comunión con Dios en el Cuerpo de Cristo.[39] El Juicio de Dios es esperanza, tanto porque es justicia, como porque es gracia. Si fuera solamente gracia que convierte en irrelevante todo lo que es terrenal, Dios seguiría debiéndonos aún la respuesta a la pregunta sobre la justicia, una pregunta decisiva para nosotros ante la historia y ante Dios mismo. Si fuera pura justicia, podría ser al final sólo un motivo de temor para todos nosotros. La encarnación de Dios en Cristo ha unido uno con otra –juicio y gracia– de tal modo que la justicia se establece con firmeza: todos nosotros esperamos nuestra salvación «con temor y temblor» (Fil 2,12). No obstante, la gracia nos permite a todos esperar y encaminarnos llenos de confianza al encuentro con el Juez, que conocemos como nuestro «abogado», parakletos (cf. 1 Jn 2,1).
48. Sobre este punto hay que mencionar aún un aspecto, porque es importante para la praxis de la esperanza cristiana. El judaísmo antiguo piensa también que se puede ayudar a los difuntos en su condición intermedia por medio de la oración (cf. por ejemplo 2 Mc 12,38-45: siglo I a. C.). La respectiva praxis ha sido adoptada por los cristianos con mucha naturalidad y es común tanto en la Iglesia oriental como en la occidental. El Oriente no conoce un sufrimiento purificador y expiatorio de las almas en el «más allá», pero conoce ciertamente diversos grados de bienaventuranza, como también de padecimiento en la condición intermedia. Sin embargo, se puede dar a las almas de los difuntos «consuelo y alivio» por medio de la Eucaristía, la oración y la limosna. Que el amor pueda llegar hasta el más allá, que sea posible un recíproco dar y recibir, en el que estamos unidos unos con otros con vínculos de afecto más allá del confín de la muerte, ha sido una convicción fundamental del cristianismo de todos los siglos y sigue siendo también hoy una experiencia consoladora. ¿Quién no siente la necesidad de hacer llegar a los propios seres queridos que ya se fueron un signo de bondad, de gratitud o también de petición de perdón? Ahora nos podríamos hacer una pregunta más: si el «purgatorio» es simplemente el ser purificado mediante el fuego en el encuentro con el Señor, Juez y Salvador, ¿cómo puede intervenir una tercera persona, por más que sea cercana a la otra? Cuando planteamos una cuestión similar, deberíamos darnos cuenta que ningún ser humano es una mónada cerrada en sí misma. Nuestras existencias están en profunda comunión entre sí, entrelazadas unas con otras a través de múltiples interacciones. Nadie vive solo. Ninguno peca solo. Nadie se salva solo. En mi vida entra continuamente la de los otros: en lo que pienso, digo, me ocupo o hago. Y viceversa, mi vida entra en la vida de los demás, tanto en el bien como en el mal. Así, mi intercesión en modo alguno es algo ajeno para el otro, algo externo, ni siquiera después de la muerte. En el entramado del ser, mi gratitud para con él, mi oración por él, puede significar una pequeña etapa de su purificación. Y con esto no es necesario convertir el tiempo terrenal en el tiempo de Dios: en la comunión de las almas queda superado el simple tiempo terrenal. Nunca es demasiado tarde para tocar el corazón del otro y nunca es inútil. Así se aclara aún más un elemento importante del concepto cristiano de esperanza. Nuestra esperanza es siempre y esencialmente también esperanza para los otros; sólo así es realmente esperanza también para mí.[40] Como cristianos, nunca deberíamos preguntarnos solamente: ¿Cómo puedo salvarme yo mismo? Deberíamos preguntarnos también: ¿Qué puedo hacer para que otros se salven y para que surja también para ellos la estrella de la esperanza? Entonces habré hecho el máximo también por mi salvación personal.


在希望中得救-María, estrella de la esperanza-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（西班牙文版）

María, estrella de la esperanza

49. Con un himno del siglo VIII/IX, por tanto de hace más de mil años, la Iglesia saluda a María, la Madre de Dios, como «estrella del mar»: Ave maris stella. La vida humana es un camino. ¿Hacia qué meta? ¿Cómo encontramos el rumbo? La vida es como un viaje por el mar de la historia, a menudo oscuro y borrascoso, un viaje en el que escudriñamos los astros que nos indican la ruta. Las verdaderas estrellas de nuestra vida son las personas que han sabido vivir rectamente. Ellas son luces de esperanza. Jesucristo es ciertamente la luz por antonomasia, el sol que brilla sobre todas las tinieblas de la historia. Pero para llegar hasta Él necesitamos también luces cercanas, personas que dan luz reflejando la luz de Cristo, ofreciendo así orientación para nuestra travesía. Y ¿quién mejor que María podría ser para nosotros estrella de esperanza, Ella que con su «sí» abrió la puerta de nuestro mundo a Dios mismo; Ella que se convirtió en el Arca viviente de la Alianza, en la que Dios se hizo carne, se hizo uno de nosotros, plantó su tienda entre nosotros (cf. Jn 1,14)?
50. Así, pues, la invocamos: Santa María, tú fuiste una de aquellas almas humildes y grandes en Israel que, como Simeón, esperó «el consuelo de Israel» (Lc 2,25) y esperaron, como Ana, «la redención de Jerusalén» (Lc 2,38). Tú viviste en contacto íntimo con las Sagradas Escrituras de Israel, que hablaban de la esperanza, de la promesa hecha a Abrahán y a su descendencia (cf. Lc 1,55). Así comprendemos el santo temor que te sobrevino cuando el ángel de Dios entró en tu aposento y te dijo que darías a luz a Aquel que era la esperanza de Israel y la esperanza del mundo. Por ti, por tu «sí», la esperanza de milenios debía hacerse realidad, entrar en este mundo y su historia. Tú te has inclinado ante la grandeza de esta misión y has dicho «sí»: «Aquí está la esclava del Señor, hágase en mí según tu palabra» (Lc 1,38). Cuando llena de santa alegría fuiste aprisa por los montes de Judea para visitar a tu pariente Isabel, te convertiste en la imagen de la futura Iglesia que, en su seno, lleva la esperanza del mundo por los montes de la historia. Pero junto con la alegría que, en tu Magnificat, con las palabras y el canto, has difundido en los siglos, conocías también las afirmaciones oscuras de los profetas sobre el sufrimiento del siervo de Dios en este mundo. Sobre su nacimiento en el establo de Belén brilló el resplandor de los ángeles que llevaron la buena nueva a los pastores, pero al mismo tiempo se hizo de sobra palpable la pobreza de Dios en este mundo. El anciano Simeón te habló de la espada que traspasaría tu corazón (cf. Lc 2,35), del signo de contradicción que tu Hijo sería en este mundo. Cuando comenzó después la actividad pública de Jesús, debiste quedarte a un lado para que pudiera crecer la nueva familia que Él había venido a instituir y que se desarrollaría con la aportación de los que hubieran escuchado y cumplido su palabra (cf. Lc 11,27s). No obstante toda la grandeza y la alegría de los primeros pasos de la actividad de Jesús, ya en la sinagoga de Nazaret experimentaste la verdad de aquella palabra sobre el «signo de contradicción» (cf. Lc 4,28ss). Así has visto el poder creciente de la hostilidad y el rechazo que progresivamente fue creándose en torno a Jesús hasta la hora de la cruz, en la que viste morir como un fracasado, expuesto al escarnio, entre los delincuentes, al Salvador del mundo, el heredero de David, el Hijo de Dios. Recibiste entonces la palabra: «Mujer, ahí tienes a tu hijo» (Jn 19,26). Desde la cruz recibiste una nueva misión. A partir de la cruz te convertiste en madre de una manera nueva: madre de todos los que quieren creer en tu Hijo Jesús y seguirlo. La espada del dolor traspasó tu corazón. ¿Había muerto la esperanza? ¿Se había quedado el mundo definitivamente sin luz, la vida sin meta? Probablemente habrás escuchado de nuevo en tu interior en aquella hora la palabra del ángel, con la cual respondió a tu temor en el momento de la anunciación: «No temas, María» (Lc 1,30). ¡Cuántas veces el Señor, tu Hijo, dijo lo mismo a sus discípulos: no temáis! En la noche del Gólgota, oíste una vez más estas palabras en tu corazón. A sus discípulos, antes de la hora de la traición, Él les dijo: «Tened valor: Yo he vencido al mundo» (Jn 16,33). «No tiemble vuestro corazón ni se acobarde» (Jn 14,27). «No temas, María». En la hora de Nazaret el ángel también te dijo: «Su reino no tendrá fin» (Lc 1,33). ¿Acaso había terminado antes de empezar? No, junto a la cruz, según las palabras de Jesús mismo, te convertiste en madre de los creyentes. Con esta fe, que en la oscuridad del Sábado Santo fue también certeza de la esperanza, te has ido a encontrar con la mañana de Pascua. La alegría de la resurrección ha conmovido tu corazón y te ha unido de modo nuevo a los discípulos, destinados a convertirse en familia de Jesús mediante la fe. Así, estuviste en la comunidad de los creyentes que en los días después de la Ascensión oraban unánimes en espera del don del Espíritu Santo (cf. Hch 1,14), que recibieron el día de Pentecostés. El «reino» de Jesús era distinto de como lo habían podido imaginar los hombres. Este «reino» comenzó en aquella hora y ya nunca tendría fin. Por eso tú permaneces con los discípulos como madre suya, como Madre de la esperanza. Santa María, Madre de Dios, Madre nuestra, enséñanos a creer, esperar y amar contigo. Indícanos el camino hacia su reino. Estrella del mar, brilla sobre nosotros y guíanos en nuestro camino.
Dado en Roma, junto a San Pedro, el 30 de noviembre, fiesta del Apóstol san Andrés, del año 2007, tercero de mi pontificado.
[01] Cf. Corpus Inscriptionum Latinarum, vol. VI, n. 26003.
[02] Cf. Poemas dogmáticos, V, 55-64: PG 37, 428-429.
[03] Cf. Catecismo de la Iglesia Católica, nn. 1817-1821.
[04] Summa Theologiae, II-II, q. 4, a. 1.
[05] H. Köster: ThWNT VIII (1969), 585.
[06] De excessu fratris sui Satyri, II, 47: CSEL 73, 274.
[07] Ibíd., II, 46: CSEL 73, 273.
[08] Cf. Ep. 130 Ad Probam 14, 25-15, 28: CSEL 44, 68-73.
[09] Cf. Catecismo de la Iglesia Católica, n. 1025.
[10] Jean Giono, Les vraies richesses (1936), Préface, Paris 1992, pp. 18-20; cf. Henri de Lubac, Catholicisme. Aspects sociaux du dogme, Paris 1983, p. VII.
[11] Ep. 130 Ad Probam 13, 24: CSEL 44, 67.
[12] Sententiae, III, 118 : CCL 6/2, 215.
[13] Cf. ibíd., III, 71: CCL 6/2,107-108.
[14] Novum Organum I, 117.
[15] Cf. ibíd., I, 129.
[16] Cf. New Atlantis.
[17] En Werke IV: W. Weischedel, ed. (1956), 777.
[18] I. Kant, Das Ende aller Dinge: Werke IV, W. Weischedel, ed. (1964), 190.
[19] Capítulos sobre la caridad, Centuria 1, cap 1: PG 90, 965.
[20] Cf. ibíd.: PG 90, 962-966.
[21] Conf. X 43, 70: CSEL 33, 279.
[22] Sermo 340, 3: PL 38, 1484; cf. F. van der Meer, Agustín pastor de almas, Madrid (1965), 351.
[23] Sermo 339, 4: PL 38, 1481.
[24] Conf. X, 43, 69: CSEL 33, 279.
[25] Cf. Catecismo de la Iglesia Católica, n. 2657.
[26] Cf. In 1 Joannis 4, 6: PL 35, 2008s.
[27] Cf. Testigos de esperanza, Ciudad Nueva 2000, 135s.
[28] Breviario Romano, Oficio de Lectura, 24 noviembre.
[29] Sermones in Cant. Serm. 26,5: PL 183, 906.
[30] Negative Dialektik (1966), Tercera parte, III, 11: Gesammelte Schriften, vol. VI, Frankfurt/Main, 1973, 395.
[31] Ibíd., Segunda parte, 207.
[32] Cf. DS, 806.
[33] Cf. Catecismo de la Iglesia Católica, nn. 988-1004.
[34] Cf. ibíd., n. 1004.
[35] Cf. Tractatus super Psalmos, Ps. 127, 1-3: CSEL 22, 628-630.
[36] Gorgias 525a-526c.
[37] Cf. Catecismo de la Iglesia Católica, nn. 1033-1037.
[38] Cf. ibíd., nn. 1023-1029.
[39] Cf. ibíd., nn. 1030-1032.
[40] Cf. ibíd., n. 1032.
© Copyright 2007 - Libreria Editrice Vaticana


在希望中得救-Einleitung-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（德文版）

Einleitung

ENZYKLIKA
SPE SALVI
VON PAPST
BENEDIKT XVI.
AN DIE BISCHÖFE
AN DIE PRIESTER UND DIAKONE
AN DIE GOTTGEWEIHTEN PERSONEN
UND AN ALLE CHRISTGLÄUBIGEN
ÜBER DIE CHRISTLICHE HOFFNUNG
Einleitung
1. « SPE SALVI facti sumus » – auf Hoffnung hin sind wir gerettet, sagt Paulus den Römern und uns (Röm 8, 24). Die "Erlösung", das Heil ist nach christlichem Glauben nicht einfach da. Erlösung ist uns in der Weise gegeben, daß uns Hoffnung geschenkt wurde, eine verläßliche Hoffnung, von der her wir unsere Gegenwart bewältigen können: Gegenwart, auch mühsame Gegenwart, kann gelebt und angenommen werden, wenn sie auf ein Ziel zuführt und wenn wir dieses Ziels gewiß sein können; wenn dies Ziel so groß ist, daß es die Anstrengung des Weges rechtfertigt. Nun drängt sich sogleich die Frage auf: Welcher Art ist denn diese Hoffnung, die es gestattet zu sagen, von ihr her und weil es sie gibt, seien wir erlöst? Und welcher Art Gewißheit gibt es da?


在希望中得救-Glaube ist Hoffnung-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（德文版）

Glaube ist Hoffnung

2. Bevor wir diesen unseren heutigen Fragen nachgehen, müssen wir noch etwas genauer auf das Zeugnis der Bibel über die Hoffnung hinhören. Hoffnung ist in der Tat ein Zentralwort des biblischen Glaubens; so sehr, daß die Wörter Glaube und Hoffnung an verschiedenen Stellen als austauschbar erscheinen. So verbindet der Brief an die Hebräer die "Fülle des Glaubens" (10, 22) und "das unwandelbare Bekenntnis der Hoffnung" (10, 23) ganz eng miteinander. Auch wenn der Erste Petrus-Brief die Christen dazu auffordert, jederzeit zur Antwort bereit zu sein über den Logos – den Sinn und Grund – ihrer Hoffnung (vgl. 3, 15), ist "Hoffnung" gleichbedeutend mit "Glaube". Wie sehr die Beschenkung mit einer verläßlichen Hoffnung das Bewußtsein der frühen Christen bestimmte, zeigt sich auch, wo die christliche Existenz mit dem Leben vor dem Glauben oder der Situation der Anhänger anderer Religionen verglichen wird. Paulus erinnert die Epheser daran, wie sie vor ihrer Begegnung mit Christus "ohne Hoffnung und ohne Gott in der Welt" waren (Eph 2, 12). Natürlich weiß er, daß sie Götter hatten, daß sie Religion hatten, aber ihre Götter waren fragwürdig geworden, und von ihren widersprüchlichen Mythen ging keine Hoffnung aus. Trotz der Götter waren sie "ohne Gott" und daher in einer dunklen Welt, vor einer dunklen Zukunft. "In nihil ab nihilo quam cito recidimus" (Wie schnell fallen wir vom Nichts ins Nichts zurück)[1] heißt eine Grabschrift jener Zeit, in der das Bewußtsein unbeschönigt erscheint, auf das Paulus anspielt. Im gleichen Sinn sagt er zu den Thessalonichern: Ihr sollt nicht traurig sein "wie die anderen, die keine Hoffnung haben" (1 Thess 4, 13). Auch hier erscheint es als das Unterscheidende der Christen, daß sie Zukunft haben: Nicht als ob sie im einzelnen wüßten, was ihnen bevorsteht; wohl aber wissen sie im ganzen, daß ihr Leben nicht ins Leere läuft. Erst wenn Zukunft als positive Realität gewiß ist, wird auch die Gegenwart lebbar. So können wir jetzt sagen: Christentum war nicht nur "gute Nachricht" – eine Mitteilung von bisher unbekannten Inhalten. Man würde in unserer Sprache sagen: Die christliche Botschaft war nicht nur "informativ", sondern "performativ" – das heißt: Das Evangelium ist nicht nur Mitteilung von Wißbarem; es ist Mitteilung, die Tatsachen wirkt und das Leben verändert. Die dunkle Tür der Zeit, der Zukunft, ist aufgesprengt. Wer Hoffnung hat, lebt anders; ihm ist ein neues Leben geschenkt worden.
3. Aber nun wird die Frage dringend: Worin besteht diese Hoffnung, die als Hoffnung "Erlösung" ist? Nun, der Kern der Antwort ist in der eben angeführten Stelle aus dem Epheser-Brief angegeben: Die Epheser waren vor der Begegnung mit Christus hoffnungslos, weil sie "ohne Gott in der Welt" waren. Gott kennenlernen – den wahren Gott, das bedeutet Hoffnung empfangen. Für uns, die wir seit je mit dem christlichen Gottesbegriff leben und ihm gegenüber abgestumpft sind, ist der Besitz der Hoffnung, der von der realen Begegnung mit diesem Gott ausgeht, kaum noch wahrnehmbar. Ein Beispiel einer Heiligen unserer Zeit mag ein wenig verdeutlichen, was es heißt, diesem Gott erstmals und wirklich zu begegnen. Ich denke an die von Papst Johannes Paul II. heiliggesprochene Afrikanerin Giuseppina Bakhita. Sie war ungefähr – das genaue Datum kannte sie nicht – 1869 in Darfur im Sudan geboren. Mit neun Jahren wurde sie von Sklavenhändlern entführt, blutig geschlagen und fünfmal auf den Sklavenmärkten des Sudan verkauft. Zuletzt war sie als Sklavin der Mutter und der Gattin eines Generals in Diensten und wurde dabei täglich bis aufs Blut gegeißelt, wovon ihr lebenslang 144 Narben verblieben. 1882 wurde sie schließlich von einem italienischen Händler für den italienischen Konsul Callisto Legnani gekauft, der angesichts des Vormarschs der Mahdisten nach Italien zurückkehrte. Hier lernte Bakhita schließlich nach so schrecklichen "Patronen", denen sie bisher unterstanden war, einen ganz anderen "Patron" kennen – "Paron" nannte sie in dem venezianischen Dialekt, den sie nun lernte, den lebendigen Gott, den Gott Jesu Christi. Bisher hatte sie nur Patrone gekannt, die sie verachteten und mißhandelten oder bestenfalls als nützliche Sklavin betrachteten. Aber nun hörte sie, daß es einen "Paron" über allen Patronen gibt, den Herrn aller Herren und daß dieser Herr gut ist, die Güte selbst. Sie erfuhr, daß dieser Herr auch sie kennt, auch sie geschaffen hat – ja, daß er sie liebt. Auch sie war geliebt, und zwar von dem obersten Patron, vor dem alle anderen Patrone auch nur selber armselige Diener sind. Sie war gekannt und geliebt und wurde erwartet. Ja, dieser Patron hatte selbst das Schicksal des Geschlagenwerdens auf sich genommen und wartete nun "zur Rechten des Vaters" auf sie. Nun hatte sie "Hoffnung" – nicht mehr bloß die kleine Hoffnung, weniger grausame Herren zu finden, sondern die große Hoffnung: Ich bin definitiv geliebt, und was immer mir geschieht – ich werde von dieser Liebe erwartet. Und so ist mein Leben gut. Durch diese Hoffnungserkenntnis war sie "erlöst", nun keine Sklavin mehr, sondern freies Kind Gottes. Sie verstand, was Paulus sagte, wenn er die Epheser daran erinnerte, daß sie vorher ohne Hoffnung und ohne Gott in der Welt gewesen waren – ohne Hoffnung, weil ohne Gott. So weigerte sie sich, als man sie wieder in den Sudan zurückbringen wollte; sie war nicht bereit, sich von ihrem "Patron" noch einmal trennen zu lassen. Am 9. Januar 1890 wurde sie getauft und gefirmt und empfing die erste heilige Kommunion aus der Hand des Patriarchen von Venedig. Am 8. Dezember 1896 legte sie in Verona die Gelübde der Canossa-Schwestern ab und hat von da an – neben ihren Arbeiten in der Sakristei und an der Klosterpforte – vor allem in verschiedenen Reisen in Italien zur Mission zu ermutigen versucht: Die Befreiung, die sie selbst durch die Begegnung mit dem Gott Jesu Christi empfangen hatte, die mußte sie weitergeben, die mußte auch anderen, möglichst vielen, geschenkt werden. Die Hoffnung, die ihr geworden war und sie "erlöst" hatte, durfte sie nicht für sich behalten; sie sollte zu vielen, zu allen kommen.


在希望中得救-Ewiges Leben – was ist das?-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（德文版）

Ewiges Leben – was ist das?

10. Mit alledem haben wir über den Glauben und die Hoffnung des Neuen Testaments und der frühen Christenheit gesprochen, aber es ist doch immer auch sichtbar geworden, daß wir nicht von bloß Vergangenem reden, sondern daß dies alles mit dem Leben und Sterben des Menschen überhaupt, also auch mit uns hier und heute zu tun hat. Dennoch müssen wir nun ganz ausdrücklich fragen: Ist christlicher Glaube auch für uns heute Hoffnung, die unser Leben verwandelt und trägt? Ist er für uns "performativ" – eine Kunde, die das Leben selbst neu gestaltet, oder ist er nur noch "Information", die wir inzwischen beiseitegelegt haben und die uns durch neuere Informationen überholt erscheint? Auf der Suche nach einer Antwort möchte ich von der klassischen Form des Dialogs ausgehen, mit der das Taufritual die Aufnahme des Neugeborenen in die Gemeinschaft der Glaubenden und die Wiedergeburt in Christus eröffnete. Der Priester erfragte zunächst den von den Eltern gewählten Namen des Kindes und fragte dann weiter: Was begehrst du von der Kirche? Antwort: den Glauben. Und was gibt dir der Glaube? Das ewige Leben. Nach diesem Dialog suchten die Eltern für das Kind den Zugang zum Glauben, die Gemeinschaft mit den Glaubenden, weil sie im Glauben den Schlüssel sahen für "das ewige Leben". In der Tat, darum geht es heute wie einst bei der Taufe, beim Christwerden: nicht nur um einen Sozialisierungsakt in die Gemeinde hinein, nicht einfach um Aufnahme in die Kirche, sondern die Eltern erwarten sich für den Täufling mehr: daß ihm der Glaube, zu dem die Körperlichkeit der Kirche und ihrer Sakramente gehört, Leben schenkt – das ewige Leben. Glaube ist Substanz der Hoffnung. Aber da steht nun die Frage auf: Wollen wir das eigentlich – ewig leben? Vielleicht wollen viele Menschen den Glauben heute einfach deshalb nicht, weil ihnen das ewige Leben nichts Erstrebenswertes zu sein scheint. Sie wollen gar nicht das ewige Leben, sondern dieses jetzige Leben, und der Glaube an das ewige Leben scheint dafür eher hinderlich zu sein. Ewig – endlos – weiterzuleben scheint eher Verdammnis als ein Geschenk zu sein. Gewiß, den Tod möchte man so weit hinausschieben wie nur irgend möglich. Aber immerfort und ohne Ende zu leben – das kann doch zuletzt nur langweilig und schließlich unerträglich sein. Genau das sagt zum Beispiel der Kirchenvater Ambrosius bei der Grabrede für seinen heimgegangenen Bruder Satyrus: "Der Tod gehörte zwar nicht zur Natur, aber er ist zu Natur geworden. Gott hat ihn nicht von Anfang an vorgesehen, sondern hat ihn als Heilmittel geschenkt [...] Der Übertretung wegen ist das Leben des Menschen von der täglichen Mühsal und von unerträglichem Jammer gezeichnet und so erbärmlich geworden. Ein Ende der Übel mußte gesetzt werden, damit der Tod wiederherstelle, was das Leben verloren hat. Unsterblichkeit wäre mehr Last als Gabe, wenn nicht die Gnade hineinleuchten würde".[6] Vorher schon hatte Ambrosius gesagt: "Der Tod ist nicht zu beklagen, er ist Ursache für das Heil...".[7]
11. Was immer der heilige Ambrosius mit diesen Worten genau sagen wollte – wahr ist, daß die Abschaffung des Todes oder auch sein praktisch unbegrenztes Hinausschieben die Erde und die Menschheit in einen unmöglichen Zustand versetzen und auch dem einzelnen selber keine Wohltat erweisen würde. Offenbar gibt es da einen Widerspruch in unserer Haltung, der auf eine innere Widersprüchlichkeit unserer Existenz selbst verweist. Einerseits wollen wir nicht sterben, will vor allem auch der andere, der uns gut ist, nicht, daß wir sterben. Aber andererseits möchten wir doch auch nicht endlos so weiterexistieren, und auch die Erde ist dafür nicht geschaffen. Was wollen wir also eigentlich? Diese Paradoxie unserer eigenen Haltung löst eine tiefere Frage aus: Was ist das eigentlich "Leben"? Und was bedeutet das eigentlich "Ewigkeit"? Es gibt Augenblicke, in denen wir plötzlich spüren: Ja, das wäre es eigentlich – das wahre "Leben" – so müßte es sein. Daneben ist das, was wir alltäglich "Leben" nennen, gar nicht wirklich Leben. Augustinus hat in seinem an Proba, eine reiche römische Witwe und Mutter dreier Konsuln, gerichteten großen Brief über das Gebet einmal gesagt: Eigentlich wollen wir doch nur eines – "das glückliche Leben", das Leben, das einfach Leben, einfach "Glück" ist. Um gar nichts anderes beten wir im letzten. Zu nichts anderem sind wir unterwegs – nur um das eine geht es. Aber Augustin sagt dann auch: Genau besehen wissen wir gar nicht, wonach wir uns eigentlich sehnen, was wir eigentlich möchten. Wir kennen es gar nicht; selbst solche Augenblicke, in denen wir es zu berühren meinen, erreichen es nicht wirklich. "Wir wissen nicht, was wir bitten sollen", wiederholt er ein Wort des heiligen Paulus (Röm 8, 26). Wir wissen nur: Das ist es nicht. Im Nichtwissen wissen wir doch, daß es sein muß. "Es gibt da, um es so auszudrücken, eine gewisse wissende Unwissenheit" (docta ignorantia), schreibt er. Wir wissen nicht, was wir wirklich möchten; wir kennen dieses "eigentliche Leben" nicht; und dennoch wissen wir, daß es etwas geben muß, das wir nicht kennen und auf das hin es uns drängt.[8]
12. Ich denke, daß Augustinus da sehr genau und immer noch gültig die wesentliche Situation des Menschen beschreibt, von der her all seine Widersprüche und seine Hoffnungen kommen. Wir möchten irgendwie das Leben selbst, das eigentliche, das dann auch nicht vom Tod berührt wird; aber zugleich kennen wir das nicht, wonach es uns drängt. Wir können nicht aufhören, uns danach auszustrecken, und wissen doch, daß alles das, was wir erfahren oder realisieren können, dies nicht ist, wonach wir verlangen. Dies Unbekannte ist die eigentliche "Hoffnung", die uns treibt, und ihr Unbekanntsein ist zugleich der Grund aller Verzweiflungen wie aller positiven und aller zerstörerischen Anläufe auf die richtige Welt, den richtigen Menschen zu. Das Wort "ewiges Leben" versucht, diesem unbekannt Bekannten einen Namen zu geben. Es ist notwendigerweise ein irritierendes, ein ungenügendes Wort. Denn bei "ewig" denken wir an Endlosigkeit, und die schreckt uns; bei Leben denken wir an das von uns erfahrene Leben, das wir lieben und nicht verlieren möchten, und das uns doch zugleich immer wieder mehr Mühsal als Erfüllung ist, so daß wir es einerseits wünschen und zugleich doch es nicht wollen. Wir können nur versuchen, aus der Zeitlichkeit, in der wir gefangen sind, herauszudenken und zu ahnen, daß Ewigkeit nicht eine immer weitergehende Abfolge von Kalendertagen ist, sondern etwas wie der erfüllte Augenblick, in dem uns das Ganze umfängt und wir das Ganze umfangen. Es wäre der Augenblick des Eintauchens in den Ozean der unendlichen Liebe, in dem es keine Zeit, kein Vor- und Nachher mehr gibt. Wir können nur versuchen zu denken, daß dieser Augenblick das Leben im vollen Sinn ist, immer neues Eintauchen in die Weite des Seins, indem wir einfach von der Freude überwältigt werden. So drückt es Jesus bei Johannes aus: "Ich werde euch wiedersehen, und euer Herz wird sich freuen, und eure Freude wird niemand von euch nehmen" (Joh 16, 22). In dieser Richtung müssen wir denken, wenn wir verstehen wollen, worauf die christliche Hoffnung zielt; was wir vom Glauben erwarten, von unserem Mitsein mit Christus.[9]


在希望中得救-Ist die christliche Hoffnung individualistisch?-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（德文版）

Ist die christliche Hoffnung individualistisch?

13. Die Christen haben in ihrer Geschichte dieses nichtwissende Wissen in vorstellbare Gestalten zu übersetzen versucht und Bilder des "Himmels" entwickelt, die immer weit von dem entfernt bleiben, was wir eben nur negativ, im Nichtkennen kennen. All diese Gestaltungsversuche der Hoffnung haben viele Menschen die Jahrhunderte hindurch beschwingt, vom Glauben her zu leben und dafür auch ihre "hyparchonta", die materielle Substanz ihres Lebens fahren zu lassen. Der Hebräer-Brief hat in seinem 11. Kapitel eine Art Geschichte der Hoffenden und ihres Unterwegsseins skizziert, die von Abel bis in seine Gegenwart hineinreicht. In der Neuzeit hat sich eine immer heftigere Kritik an dieser Weise der Hoffnung entzündet: Sie sei purer Individualismus, der die Welt ihrem Elend überlasse und sich ins private ewige Heil geflüchtet habe. Henri de Lubac hat in der Einleitung zu seinem grundlegenden Werk "Catholicisme. Aspects sociaux du dogme" einige charakteristische Stimmen dieser Art gesammelt, von denen eine zitiert werden soll: "Habe ich die Freude gefunden? Nein... Meine Freude habe ich gefunden. Und das ist etwas furchtbar anderes... Die Freude Jesu kann persönlich sein. Sie kann einem Menschen allein gehören, und er ist gerettet. Er ist im Frieden..., für jetzt und für immer, aber er allein. Diese Einsamkeit in der Freude beunruhigt ihn nicht. Im Gegenteil: Er ist ja der Auserwählte! In seiner Seligkeit schreitet er durch Schlachten mit einer Rose in der Hand".[10]
14. Demgegenüber konnte Lubac von der ganzen Breite der Theologie der Väter her zeigen, daß das Heil immer als gemeinschaftliche Wirklichkeit angesehen wurde. Der Hebräer-Brief selbst spricht von einer "Stadt" (vgl. 11, 10.16; 12, 22; 13, 14), also von einem gemeinschaftlichen Heil. Entsprechend wird die Sünde von den Vätern als Zerstörung der Einheit des Menschengeschlechtes, als Zersplitterung und Spaltung aufgefaßt. Babel, der Ort der Sprachverwirrung und Trennung, erscheint als Ausdruck dessen, was Sünde überhaupt ist. Und so erscheint "Erlösung" gerade als Wiederherstellung der Einheit, in der wir neu zusammenfinden in einem Einssein, das sich in der weltweiten Gemeinschaft der Gläubigen anbahnt. Wir brauchen hier nicht auf all diese Texte einzugehen, in denen der gemeinschaftliche Charakter der Hoffnung erscheint. Bleiben wir bei Augustins Brief an Proba, in dem er dies unbekannt Bekannte, das wir suchen, nun doch ein wenig zu umschreiben versucht. Sein Stichwort dafür hatte zunächst einfach gelautet "seliges (glückliches) Leben". Nun zitiert er Psalm 144 [143], 15: "Selig ist das Volk, dessen Gott der Herr ist." Und er fährt fort: "Damit wir zu diesem Volk gehören und [...] zum immerwährenden Leben mit Gott kommen können, darum ist das Ziel der Gebote ,Liebe aus reinem Herzen, gutem Gewissen und ungeheucheltem Glauben’ (1 Tim 1, 5)".[11] Dieses wirkliche Leben, auf das wir immer irgendwie auszugreifen versuchen, ist an das Mitsein mit einem "Volk" gebunden und kann nur in diesem Wir für jeden einzelnen Ereignis werden. Es setzt gerade den Exodus aus dem Gefängnis des eigenen Ich voraus, weil nur in der Offenheit dieses universalen Subjekts sich auch der Blick auf den Quell der Freude, auf die Liebe selbst – auf Gott – eröffnet.
15. Diese auf Gemeinschaft hin orientierte Sicht des "seligen Lebens" zielt zwar über die gegenwärtige Welt hinaus, hat aber gerade so auch mit Weltgestaltung zu tun – in sehr unterschiedlichen Formen, je nach dem historischen Kontext und den Möglichkeiten, die er bot oder ausschloß. Zu Augustins Zeit, in der der Einbruch der neuen Völker den Zusammenhalt der Welt bedrohte, in dem eine gewisse Gewähr von Recht und von Leben in einer Rechtsgemeinschaft gegeben war, ging es darum, die wirklich tragfähigen Grundlagen dieser Lebens- und Friedensgemeinschaft zu stärken, um in der Veränderung der Welt überleben zu können. Nur ein eher zufälliger und in mancher Hinsicht exemplarischer Blick auf einen Augenblick des Mittelalters sei hier versucht. Dem allgemeinen Bewußtsein erschienen die Klöster als die Orte der Weltflucht ("contemptus mundi") und des Rückzugs aus der Weltverantwortung in die Suche nach dem privaten Heil. Bernhard von Clairvaux, der mit seinem Reformorden Scharen junger Menschen den Klöstern zugeführt hat, sah dies ganz anders. Für ihn haben die Mönche eine Aufgabe für die ganze Kirche und so auch für die Welt. Er hat in vielen Bildern die Verantwortung der Mönche für den ganzen Organismus der Kirche, ja, für die Menschheit herausgestellt; auf sie wendet er das Wort des Pseudo-Rufinus an: "Das Menschengeschlecht lebt von wenigen, denn würde es diese nicht geben, würde alle Welt zugrunde gehen...".[12] Die Beschaulichen – contemplantes – müssen Landarbeiter – laborantes – werden, so sagt er uns. Der Adel der Arbeit, den das Christentum vom Judentum geerbt hat, war schon in den Ordensregeln Augustins und Benedikts hervorgetreten. Bernhard greift das von neuem auf. Die jungen Adeligen, die zu seinen Klöstern strömten, mußten sich zur Handarbeit bequemen. Bernhard sagt zwar ausdrücklich, daß auch das Kloster das Paradies nicht wiederherstellen könne, aber es müsse doch als eine Rodungsstätte praktischer und geistlicher Art das neue Paradies vorbereiten. Wildes Waldland wird fruchtbar – gerade da, wo zugleich die Bäume des Hochmuts gefällt, der Wildwuchs der Seelen gerodet und so das Erdreich bereitet wird, auf dem Brot für Leib und Seele gedeihen kann.[13] Sehen wir nicht gerade angesichts der gegenwärtigen Geschichte wieder, daß da keine positive Weltgestaltung gedeihen kann, wo die Seelen verwildern?


在希望中得救-Die Umwandlung des christlichen Hoffnungsglaubens-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（德文版）

Die Umwandlung des christlichen Hoffnungsglaubens

16. Wie konnte aber sich die Vorstellung entwickeln, daß die Botschaft Jesu streng individualistisch sei und nur auf den einzelnen ziele? Wie kam es dazu, daß die "Rettung der Seele" als Flucht vor der Verantwortung für das ganze und so das Programm des Christentums als Heilsegoismus aufgefaßt werden konnte, der sich dem Dienst für die anderen verweigert? Um darauf Antwort zu finden, müssen wir einen Blick auf die Grundlagen der Neuzeit werfen. Sie erscheinen besonders deutlich bei Francis Bacon. Das Heraufziehen einer neuen Zeit – durch die Entdeckung Amerikas und durch die neuen technischen Errungenschaften, die diese Entwicklung ermöglicht hatten – ist offenkundig. Worauf aber beruht diese Wende der Zeiten? Es ist die neue Zuordnung von Experiment und Methode, die den Menschen befähigt, zu einer gesetzmäßigen Auslegung der Natur zu kommen und so endlich "den Sieg der Kunst über die Natur" (victoria cursus artis super naturam) zu erreichen.[14] Das Neue – so sieht Bacon es – ist eine neue Zuordnung der Wissenschaft zur Praxis. Dies wird nun auch theologisch gewendet: Diese neue Zuordnung der Wissenschaft zur Praxis bedeute, daß die dem Menschen von Gott gegebene und im Sündenfall verlorene Herrschaft über die Kreatur wiederhergestellt werde.[15]
17. Wenn man diese Sätze genau liest und bedenkt, so erkennt man darin einen bestürzenden Schritt: Die Wiederherstellung dessen, was der Mensch in der Austreibung aus dem Paradies verloren hatte, hatte man bisher vom Glauben an Jesus Christus erwartet, und dies war als "Erlösung" angesehen worden. Nun wird diese "Erlösung", die Wiederherstellung des verlorenen "Paradieses" nicht mehr vom Glauben erwartet, sondern von dem neu gefundenen Zusammenhang von Wissenschaft und Praxis. Der Glaube wird dabei gar nicht einfach geleugnet, aber auf eine andere Ebene – die des bloß Privaten und Jenseitigen – verlagert und zugleich irgendwie für die Welt unwichtig. Diese programmatische Sicht hat den Weg der Neuzeit bestimmt und bestimmt auch noch immer die Glaubenskrise der Gegenwart, die ganz praktisch vor allem eine Krise der christlichen Hoffnung ist. So erhält denn auch die Hoffnung bei Bacon eine neue Gestalt. Sie heißt nun: Glaube an den Fortschritt. Denn für Bacon ist klar, daß die jetzt in Gang gekommenen Entdeckungen und Erfindungen nur ein Anfang sind; daß aus dem Zusammenspiel von Wissenschaft und Praxis ganz neue Entdeckungen folgen werden und eine ganz neue Welt entstehen wird, das Reich des Menschen.[16] So hat er denn auch eine Vision der zu erwartenden Erfindungen – bis hin zu Flugzeug und Unterseeboot – vorgelegt. Im weiteren Verlauf der Entwicklung des Fortschrittsgedankens bleibt die Freude an den sichtbaren Fortschritten menschlichen Könnens eine fortlaufende Bestätigung des Fortschrittsglaubens als solchem.
18. Zugleich treten zwei Kategorien immer stärker ins Zentrum der Fortschrittsidee: Vernunft und Freiheit. Der Fortschritt ist vor allem ein Fortschritt in der zunehmenden Herrschaft der Vernunft, und diese Vernunft wird selbstverständlich als Macht des Guten und zum Guten angesehen. Der Fortschritt ist die Überwindung aller Abhängigkeiten – Fortschritt zur vollkommenen Freiheit. Auch Freiheit wird rein als Verheißung gesehen, in der sich der Mensch zu seiner Ganzheit verwirklicht. In beiden Begriffen – Freiheit und Vernunft – ist ein politischer Aspekt mit gegenwärtig. Denn das Reich der Vernunft wird eben als neue Verfassung der ganz frei gewordenen Menschheit erwartet. Aber die politischen Bedingungen eines solchen Reiches der Vernunft und der Freiheit erscheinen zunächst wenig definiert. Vernunft und Freiheit scheinen aufgrund ihres eigenen Gutseins von selbst eine neue vollkommene menschheitliche Gemeinschaft zu gewährleisten. In den beiden Leitbegriffen "Vernunft" und "Freiheit" ist freilich im stillen immer der Gegensatz zu den Bindungen des Glaubens und der Kirche wie zu den Bindungen der damaligen Staatsordnungen mitgedacht. Beide Begriffe tragen so ein revolutionäres Potential von gewaltiger Sprengkraft in sich.
19. Die zwei wesentlichen Etappen in der politischen Gestaltwerdung dieser Hoffnung müssen wir kurz ins Auge fassen, weil sie für den Weg der christlichen Hoffnung, für ihr Verstehen und für ihr Bestehen von großer Bedeutung sind. Da ist zuerst die Französische Revolution als Versuch, die Herrschaft der Vernunft und der Freiheit nun auch politisch-real aufzurichten. Das aufgeklärte Europa hat zunächst fasziniert auf diese Vorgänge hingeblickt, angesichts des Fortgangs freilich auch neu über Vernunft und Freiheit nachdenken müssen. Bezeichnend für die zwei Phasen der Rezeption dessen, was in Frankreich geschah, sind zwei Schriften von Immanuel Kant, in denen er das Geschehen reflektiert. 1792 schreibt er ein Werk "Der Sieg des guten Prinzips über das böse und die Gründung eines Reichs Gottes auf Erden." Darin sagt er:
"Der allmähliche Übergang des Kirchenglaubens zur Alleinherrschaft des reinen Religionsglaubens ist die Annäherung des Reichs Gottes".[17] Er sagt uns auch, daß Revolutionen den Fortschritt des Übergangs vom Kirchenglauben zum Vernunftglauben abkürzen können. Das "Reich Gottes", von dem Jesus gesprochen hatte, hat hier eine neue Definition und auch eine neue Gegenwärtigkeit erhalten; es gibt sozusagen eine neue "Naherwartung": Das "Reich Gottes" kommt da, wo der "Kirchenglaube" überwunden und durch den "Religionsglauben", das heißt durch den bloßen Vernunftglauben abgelöst wird. 1794, in der Schrift über "Das Ende aller Dinge", erscheint ein verändertes Bild. Kant erwägt nun die Möglichkeit, daß neben dem natürlichen auch ein widernatürliches, ein verkehrtes Ende aller Dinge eintreten könne. Darüber schreibt er: "Sollte es mit dem Christentum einmal dahin kommen, daß es aufhörte, liebenswürdig zu sein [...]: so müßte [...] eine Abneigung und Widersetzlichkeit gegen dasselbe die herrschende Denkart der Menschen werden; und der Antichrist [...] würde sein (vermutlich auf Furcht und Eigennutz gegründetes) obzwar kurzes Regiment anfangen: alsdann aber, weil das Christentum allgemeine Weltreligion zu sein zwar bestimmt, aber es zu werden von dem Schicksal nicht begünstigt sein würde, das (verkehrte) Ende aller Dinge in moralischer Rücksicht eintreten".[18]
20. Das 19. Jahrhundert hielt am Fortschrittsglauben als neuer Gestalt menschlicher Hoffnung fest und sah weiterhin Vernunft und Freiheit als die Leitsterne an, denen man auf dem Weg der Hoffnung folgen müßte. Das immer schnellere Vorangehen der technischen Entwicklung und die damit verbundene Industrialisierung schuf aber nun eine gänzlich neue gesellschaftliche Situation: Es entsteht die Klasse der Industriearbeiter und das "Industrieproletariat", dessen grauenvolle Lebensbedingungen Friedrich Engels 1845 in einer erschütternden Weise geschildert hat. Dem Leser mußte klar sein: Dies darf nicht bleiben. Veränderung ist nötig. Aber die Veränderung wird die ganze Struktur der bürgerlichen Gesellschaft erschüttern und umkehren. Nach der bürgerlichen Revolution von 1789 war eine neue, die proletarische Revolution fällig: Der Fortschritt konnte nicht einfach in kleinen Schritten linear weitergehen. Es brauchte den revolutionären Sprung. Karl Marx hat diesen Anruf der Stunde aufgenommen und mit sprachlicher und denkerischer Kraft diesen neuen großen – und wie er meinte – endgültigen Schritt der Geschichte zum Heilen hin – zu dem, was Kant als "Reich Gottes" bezeichnet hatte – auf den Weg zu bringen versucht. Nachdem die Wahrheit des Jenseits entschwunden sei, gelte es nun, die Wahrheit des Diesseits zu etablieren. Die Kritik des Himmels verwandelt sich in die Kritik der Erde, die Kritik der Theologie in die Kritik der Politik. Der Fortschritt zum Besseren, zur endgültig guten Welt, kommt nun nicht mehr einfach aus der Wissenschaft, sondern von der Politik – von einer wissenschaftlich bedachten Politik, die die Struktur der Geschichte und der Gesellschaft erkennt und so den Weg zur Revolution, zur Wende aller Dinge weist. Marx hat mit eingehender Genauigkeit, wenn auch parteilich einseitig, die Situation seiner Zeit beschrieben und mit großem analytischem Vermögen die Wege zur Revolution dargestellt – nicht nur theoretisch, sondern mit der kommunistischen Partei, die aus dem kommunistischen Manifest von 1848 hervorging, sie auch auf den Weg gebracht. Seine Verheißung hat mit der Klarheit der Analysen und der eindeutigen Angabe der Instrumente für die radikale Veränderung fasziniert und tut es noch und immer wieder. Die "Revolution" ist denn auch eingetreten, am radikalsten in Rußland.
21. Aber mit ihrem Sieg wurde auch der grundlegende Irrtum von Marx sichtbar. Er hat zwar sehr präzise gezeigt, wie der Umsturz zu bewerkstelligen ist. Aber er hat uns nicht gesagt, wie es dann weitergehen soll. Er setzte einfach voraus, daß mit der Enteignung der herrschenden Klasse und mit dem Sturz der politischen Macht, mit der Vergesellschaftung der Produktionsmittel das neue Jerusalem da sein werde. Nun sind ja alle Widersprüche aufgehoben, der Mensch und die Welt sind endlich im reinen mit sich selber. Nun geht alles von selber auf dem richtigen Weg, weil allen alles gehört und alle einander das Beste wollen. So hat Lenin nach der geglückten Revolution sehen müssen, daß beim Meister nichts darüber zu finden war, wie es weitergehen solle. Ja, er hatte von der Zwischenphase der Diktatur des Proletariats als einer Notwendigkeit gesprochen, die aber dann von selber hinfällig werden würde. Diese "Zwischenphase" kennen wir sehr genau, auch wie sie sich dann entwickelt und nicht die heile Welt freigelegt, sondern eine trostlose Zerstörung hinterlassen hat. Marx hat nicht nur versäumt, für die neue Welt die nötigen Ordnungen zu erdenken – derer sollte es ja nicht mehr bedürfen. Daß er darüber nichts sagt, ist von seinem Ansatz her logisch. Sein Irrtum liegt tiefer. Er hat vergessen, daß der Mensch immer ein Mensch bleibt. Er hat den Menschen vergessen, und er hat seine Freiheit vergessen. Er hat vergessen, daß die Freiheit immer auch Freiheit zum Bösen bleibt. Er glaubte, wenn die Ökonomie in Ordnung sei, sei von selbst alles in Ordnung. Sein eigentlicher Irrtum ist der Materialismus: Der Mensch ist eben nicht nur Produkt der ökonomischen Zustände, und man kann ihn allein von außen her, durch das Schaffen günstiger ökonomischer Bedingungen, nicht heilen.
22. So stehen wir neu vor der Frage: Was dürfen wir hoffen? Eine Selbstkritik der Neuzeit im Dialog mit dem Christentum und seiner Hoffnungsgestalt ist notwendig. In einem solchen Dialog müssen auch die Christen im Kontext ihrer Erkenntnisse und Erfahrungen neu lernen, worin ihre Hoffnung wirklich besteht, was sie der Welt zu bringen und nicht zu bringen haben. In die Selbstkritik der Neuzeit muß auch eine Selbstkritik des neuzeitlichen Christentums eingehen, das von seinen Wurzeln her sich selbst immer wieder neu verstehen lernen muß. Darüber können hier nur ein paar Andeutungen versucht werden. Zunächst ist zu fragen: Was heißt Fortschritt wirklich; was verheißt er und was verheißt er nicht? Schon im 19. Jahrhundert hat es auch Kritik am Fortschrittsglauben gegeben. Im 20. Jahrhundert hat Theodor W. Adorno die Problematik des Fortschrittsglaubens drastisch formuliert: Der Fortschritt sei, genau gesehen, der Fortschritt von der Steinschleuder zur Megabombe. Das ist nun in der Tat eine Seite des Fortschritts, die man nicht ausblenden darf. Anders gesagt: Die Zweigesichtigkeit des Fortschritts wird sichtbar. Der Fortschritt bietet unzweifelhaft neue Möglichkeiten zum Guten, aber er öffnet auch abgründige Möglichkeiten des Bösen, die es ehedem nicht gab. Wir alle sind Zeugen geworden, wie Fortschritt in den falschen Händen zum grausamen Fortschritt im Bösen werden kann und geworden ist. Wenn dem technischen Fortschritt nicht Fortschritt in der moralischen Bildung des Menschen, im "Wachstum des inneren Menschen" (vgl. Eph 3, 16; 2 Kor 4, 16) entspricht, dann ist er kein Fortschritt, sondern eine Bedrohung für Mensch und Welt.
23. Was die beiden großen Themen "Vernunft" und "Freiheit" angeht, so können hier nur eben die Fragen angedeutet werden, die mit ihnen verbunden sind. Ja, Vernunft ist die große Gottesgabe an den Menschen, und der Sieg der Vernunft über die Unvernunft ist auch ein Ziel des christlichen Glaubens. Aber wann herrscht die Vernunft wirklich? Wenn sie sich von Gott gelöst hat? Wenn sie für Gott blind geworden ist? Ist die Vernunft des Könnens und des Machens schon die ganze Vernunft? Wenn der Fortschritt, um Fortschritt zu sein, des moralischen Wachsens der Menschheit bedarf, dann muß die Vernunft des Könnens und des Machens ebenso dringend durch die Öffnung der Vernunft für die rettenden Kräfte des Glaubens, für die Unterscheidung von Gut und Böse ergänzt werden. Nur so wird sie wahrhaft menschliche Vernunft. Sie wird menschlich nur, wenn sie dem Willen den Weg zeigen kann, und das kann sie bloß, wenn sie über sich hinaussieht. Sonst wird die Lage des Menschen im Ungleichgewicht zwischen materiellem Vermögen und Urteilslosigkeit des Herzens zur Bedrohung für ihn und die Schöpfung. So ist beim Thema "Freiheit" daran zu erinnern, daß menschliche Freiheit immer ein Miteinander von Freiheiten verlangt. Dieses Miteinander aber kann nicht gelingen, wenn es nicht von einem gemeinsamen inneren Maß bestimmt wird, das Grund und Ziel unserer Freiheit ist. Sagen wir es jetzt ganz einfach: Der Mensch braucht Gott, sonst ist er hoffnungslos. Diese eingangs zitierte Aussage des heiligen Paulus (vgl. Eph 2, 12) erweist sich vom Verlauf der Neuzeit her als ganz realistisch und schlichtweg als wahr. Deshalb gilt, daß ein ohne Gott realisiertes "Reich Gottes" – also ein Reich des Menschen allein – unausweichlich mit dem von Kant beschriebenen "verkehrten Ende" aller Dinge ausgeht: Wir haben es gesehen und sehen es immer wieder. Aber es gilt auch, daß Gott erst dann wirklich in die menschlichen Dinge eintritt, wenn er nicht nur von uns gedacht wird, sondern wenn er selbst auf uns zugeht und zu uns spricht. Darum braucht die Vernunft den Glauben, um ganz zu sich selbst zu kommen: Vernunft und Glaube brauchen sich gegenseitig, um ihr wahres Wesen und ihre Sendung zu erfüllen.


在希望中得救-Die wahre Gestalt der christlichen Hoffnung-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（德文版）

Die wahre Gestalt der christlichen Hoffnung

24. Fragen wir nun noch einmal: Was dürfen wir hoffen? Und was dürfen wir nicht hoffen? Zunächst müssen wir feststellen, daß addierbarer Fortschritt nur im materiellen Bereich möglich ist. Hier, in der wachsenden Erkenntnis der Strukturen der Materie und entsprechend den immer weitergehenden Erfindungen gibt es klarerweise eine Kontinuität des Fortschritts zu immer größerer Beherrschung der Natur. Aber im Bereich des moralischen Bewußtseins und des moralischen Entscheidens gibt es keine gleichartige Addierbarkeit, aus dem einfachen Grund, weil die Freiheit des Menschen immer neu ist und ihre Entscheide immer neu fällen muß. Sie sind nie einfach für uns von anderen schon getan – dann wären wir ja nicht mehr frei. Freiheit bedingt, daß in den grundlegenden Entscheiden jeder Mensch, jede Generation ein neuer Anfang ist. Sicher können die neuen Generationen auf die Erkenntnisse und Erfahrungen derer bauen, die ihnen vorausgegangen sind, und aus dem moralischen Schatz der ganzen Menschheit schöpfen. Aber sie können ihn auch verneinen, weil er nicht dieselbe Evidenz haben kann wie die materiellen Erfindungen. Der moralische Schatz der Menschheit ist nicht da, wie Geräte da sind, die man benutzt, sondern ist als Anruf an die Freiheit und als Möglichkeit für sie da. Das aber bedeutet:
a) Der rechte Zustand der menschlichen Dinge, das Gutsein der Welt, kann nie einfach durch Strukturen allein gewährleistet werden, wie gut sie auch sein mögen. Solche Strukturen sind nicht nur wichtig, sondern notwendig, aber sie können und dürfen die Freiheit des Menschen nicht außer Kraft setzen. Auch die besten Strukturen funktionieren nur, wenn in einer Gemeinschaft Überzeugungen lebendig sind, die die Menschen zu einer freien Zustimmung zur gemeinschaftlichen Ordnung motivieren können. Freiheit braucht Überzeugung; Überzeugung ist nicht von selbst da, sondern muß immer wieder neu gemeinschaftlich errungen werden.
b) Weil der Mensch immer frei bleibt und weil seine Freiheit immer auch brüchig ist, wird es nie das endgültig eingerichtete Reich des Guten in dieser Welt geben. Wer die definitiv für immer bleibende bessere Welt verheißt, macht eine falsche Verheißung; er sieht an der menschlichen Freiheit vorbei. Die Freiheit muß immer neu für das Gute gewonnen werden. Die freie Zustimmung zum Guten ist nie einfach von selber da. Gäbe es Strukturen, die unwiderruflich eine bestimmte – gute – Weltverfassung herstellen, so wäre die Freiheit des Menschen negiert, und darum wären dies letztlich auch keine guten Strukturen.
25. Das bedeutet: Das immer neue Ringen um die rechten Ordnungen der menschlichen Dinge ist jeder Generation auferlegt; es ist nie einfach zu Ende gebracht. Jede Generation muß freilich auch das Ihrige tun, daß sie überzeugende Ordnungen der Freiheit und des Guten einrichtet, die der nächsten Generation als Wegweisung zum rechten Gebrauch der menschlichen Freiheit helfen und insofern in aller menschlichen Beschränkung eine gewisse Gewähr auch für die Zukunft geben. Anders gesagt: Gute Strukturen helfen, aber sie reichen allein nicht aus. Der Mensch kann nie einfach nur von außen her erlöst werden. Francis Bacon und die ihm folgende Strömung der Neuzeit irrten, wenn sie glaubten, der Mensch werde durch die Wissenschaft erlöst. Mit einer solchen Erwartung ist die Wissenschaft überfordert; diese Art von Hoffnung ist trügerisch. Die Wissenschaft kann vieles zur Vermenschlichung der Welt und der Menschheit beitragen. Sie kann den Menschen und die Welt aber auch zerstören, wenn sie nicht von Kräften geordnet wird, die außerhalb ihrer selbst liegen. Umgekehrt müssen wir auch sehen, daß das neuzeitliche Christentum sich angesichts der Erfolge der Wissenschaft in der Entwicklung der Gestaltung der Welt weitgehend auf das Individuum und sein Heil zurückgezogen hatte. Es hat damit den Radius seiner Hoffnung verengt und auch die Größe seines Auftrags nicht genügend erkannt, so Großes es auch weiterhin in der Bildung des Menschen und in der Sorge um die Schwachen und Leidenden getan hat.
26. Nicht die Wissenschaft erlöst den Menschen. Erlöst wird der Mensch durch die Liebe. Das gilt zunächst im rein innerweltlichen Bereich. Wenn jemand in seinem Leben die große Liebe erfährt, ist dies ein Augenblick der "Erlösung", die seinem Leben einen neuen Sinn gibt. Aber er wird bald auch erkennen, daß die ihm geschenkte Liebe allein die Frage seines Lebens nicht löst. Sie bleibt angefochten. Sie kann durch den Tod zerstört werden. Er braucht die unbedingte Liebe. Er braucht jene Gewißheit, die ihn sagen läßt: "Weder Tod noch Leben, weder Engel noch Mächte, weder Gegenwärtiges noch Zukünftiges, weder Gewalten der Höhe oder Tiefe noch irgendeine andere Kreatur können uns scheiden von der Liebe Gottes, die in Christus Jesus ist, unserem Herrn" (Röm 8, 38-39). Wenn es diese unbedingte Liebe gibt mit ihrer unbedingten Gewißheit, dann – erst dann – ist der Mensch "erlöst", was immer ihm auch im einzelnen zustoßen mag. Das ist gemeint, wenn wir sagen: Jesus Christus hat uns "erlöst". Durch ihn sind wir Gottes gewiß geworden – eines Gottes, der nicht eine ferne "Erstursache" der Welt darstellt, denn sein eingeborener Sohn ist Mensch geworden, und von ihm kann jeder sagen: "Ich lebe im Glauben an den Sohn Gottes, der mich geliebt und sich für mich hingegeben hat" (Gal 2, 20).
27. In diesem Sinn gilt, daß, wer Gott nicht kennt, zwar vielerlei Hoffnungen haben kann, aber im letzten ohne Hoffnung, ohne die große, das ganze Leben tragende Hoffnung ist (vgl. Eph 2, 12). Die wahre, die große und durch alle Brüche hindurch tragende Hoffnung des Menschen kann nur Gott sein – der Gott, der uns "bis ans Ende", "bis zur Vollendung" (vgl. Joh 13, 1 und 19, 30) geliebt hat und liebt. Wer von der Liebe berührt wird, fängt an zu ahnen, was dies eigentlich wäre: "Leben". Er fängt an zu ahnen, was mit dem Hoffnungswort gemeint ist, das uns im Taufritus begegnete: Vom Glauben erwarte ich das "ewige Leben" – das wirkliche Leben, das ganz und unbedroht, in seiner ganzen Fülle einfach Leben ist. Jesus, der von sich gesagt hat, er sei gekommen, damit wir das Leben haben und es in Fülle, im Überfluß, haben (vgl. Joh 10, 10), hat uns auch gedeutet, was dies heißt – "Leben": "Das ist das ewige Leben: dich erkennen, den einzigen wahren Gott und den du gesandt hast, Jesus Christus" (Joh 17, 3). Leben im wahren Sinn hat man nicht in sich allein und nicht aus sich allein: Es ist eine Beziehung. Und das Leben in seiner Ganzheit ist Beziehung zu dem, der die Quelle des Lebens ist. Wenn wir mit dem in Beziehung sind, der nicht stirbt, der das Leben selber ist und die Liebe selber, dann sind wir im Leben. Dann "leben" wir.
28. Aber nun kommt die Frage: Sind wir da nicht doch wieder beim Heilsindividualismus angelangt? Bei der Hoffnung nur für mich, die dann eben keine wirkliche Hoffnung ist, weil sie die anderen vergißt und ausläßt? Nein. Die Beziehung zu Gott läuft über die Gemeinschaft mit Jesus – allein und aus eigenem reichen wir da nicht hin. Die Beziehung zu Jesus aber ist Beziehung zu dem, der sich für uns alle hingegeben hat (vgl. 1 Tim 2, 6). Das Mitsein mit Jesus Christus nimmt uns in sein "Für alle" hinein, macht es zu unserer Seinsweise. Es verpflichtet uns für die anderen, aber im Mitsein mit ihm wird es auch überhaupt erst möglich, wirklich für die anderen, fürs Ganze da zu sein. Ich möchte dazu den großen griechischen Kirchenlehrer Maximus Confessor († 662) zitieren, der zunächst auffordert, nichts der Erkenntnis und der Liebe Gottes vorzuziehen, dann aber sofort aufs ganz Praktische kommt: "Wer Gott liebt, kann Geld nicht für sich behalten. Er teilt es auf ,göttliche’ Weise aus [...] in gleicher Weise nach dem Maß der Gerechtigkeit".[19] Aus der Liebe zu Gott folgt die Teilnahme an Gottes Gerechtigkeit und Güte den anderen gegenüber; Gott lieben verlangt die innere Freiheit allem Besitz und Materiellen gegenüber: Die Liebe Gottes zeigt sich in der Verantwortung dem andern gegenüber.[20] Denselben Zusammenhang von Gottesliebe und Verantwortung für die Menschen können wir auf beeindruckende Weise im Leben des heiligen Augustinus beobachten. Nach seiner Bekehrung zum christlichen Glauben wollte er mit gleichgesinnten Freunden ein Leben führen, das ganz dem Wort Gottes und den ewigen Dingen gewidmet sein sollte. Das von der großen griechischen Philosophie formulierte Ideal des beschaulichen Lebens wollte er mit christlichen Gehalten verwirklichen, den "besseren Teil" auf diese Weise wählen (vgl. Lk 10, 42). Aber es kam anders. Bei einem Besuch des Sonntagsgottesdienstes in der Hafenstadt Hippo wurde er vom Bischof aus der Menge herausgeholt und genötigt, sich für den Dienst als Priester in dieser Stadt weihen zu lassen. In der Rückschau auf diese Stunde schreibt er in seinen Bekenntnissen: "Erschreckt von meinen Sünden und von der Last meiner Armseligkeit hatte ich im Herzen die Flucht in die Einsamkeit bedacht. Aber du hast mich gehindert und mich bestärkt mit deinem Wort: ,Deshalb ist Christus für alle gestorben, damit auch die, die leben, nicht für sich selber leben, sondern für den, der für alle gestorben ist’ (2 Kor 5, 15)".[21] Christus ist für alle gestorben. Für ihn leben heißt, an seinem "Sein für" sich beteiligen lassen.
29. Für Augustinus bedeutete dies ein völlig neues Leben. Er hat seinen Alltag einmal so beschrieben: "Unruhestifter zurechtweisen, Kleinmütige trösten, sich der Schwachen annehmen, Gegner widerlegen, sich vor Nachstellern hüten, Ungebildete lehren, Träge wachrütteln, Händelsucher zurückhalten, Eingebildeten den rechten Platz anweisen, Verzagte ermutigen, Streitende besänftigen, Armen helfen, Unterdrückte befreien, Guten Anerkennung zeigen, Böse ertragen und [ach!] alle lieben".[22] "Es ist das Evangelium, das mir Schrecken einjagt" [23] – jenen heilsamen Schrecken, der uns hindert, für uns allein zu leben und der uns nötigt, unsere gemeinsame Hoffnung weiterzugeben. In der Tat ging es Augustinus genau darum, in der kritischen Situation des römischen Reichs, die auch das römische Afrika bedrohte und am Ende seines Lebens zerschlug, Hoffnung weiterzugeben – die Hoffnung, die ihm aus dem Glauben kam und die ihn befähigte, ganz gegen sein nach innen gewandtes Temperament am Bauen der Stadt entschieden und mit allen Kräften teilzunehmen. In dem gleichen Kapitel der Bekenntnisse, in dem uns vorhin der entscheidende Grund seines Einsatzes "für alle" begegnet ist, sagt er: Christus "tritt für uns ein, sonst würde ich verzweifeln. Viel und schwer sind die Schwachheiten, viel und schwer, aber stärker ist deine Medizin. Wir könnten denken, dein Wort sei weit von einer Verbindung mit dem Menschen und könnten an uns verzweifeln, wenn dies Wort nicht Fleisch geworden wäre und unter uns wohnte".[24] Von seiner Hoffnung her hat sich Augustinus für die einfachen Menschen und für seine Stadt verausgabt – auf seine geistige Noblesse verzichtet und einfach für die einfachen Menschen gepredigt und gehandelt.
30. Fassen wir zusammen, was sich auf dem Weg unserer bisherigen Überlegungen gezeigt hat. Der Mensch hat viele kleinere oder größere Hoffnungen, Tag um Tag – verschieden in den verschiedenen Perioden seines Lebens. Manchmal kann es scheinen, daß eine dieser Hoffnungen ihn ganz ausfüllt und daß er keine weiteren Hoffnungen braucht. In der Jugend kann es die Hoffnung auf die große, erfüllende Liebe sein; die Hoffnung auf eine bestimmte Stellung im Beruf, auf diesen oder jenen für das weitere Leben entscheidenden Erfolg. Wenn aber diese Hoffnungen eintreten, zeigt sich, daß dies doch nicht alles war. Es zeigt sich, daß er eine darüber hinausreichende Hoffnung braucht. Daß ihm nur etwas Unendliches genügen könnte, das immer mehr sein wird als das, was er je erreichen kann. In diesem Sinn hat die Neuzeit die Hoffnung auf die zu errichtende vollkommene Welt entwickelt, die durch die Erkenntnisse der Wissenschaft und einer wissenschaftlich fundierten Politik machbar geworden schien. So wurde die biblische Hoffnung auf das Reich Gottes abgelöst durch die Hoffnung auf das Reich des Menschen, die bessere Welt, die das wirkliche "Reich Gottes" sein würde. Dies schien endlich die große und realistische Hoffnung zu sein, derer der Mensch bedarf. Sie konnte – für einen Augenblick – alle Kräfte des Menschen mobilisieren; das große Ziel schien allen Einsatzes wert. Aber im Lauf der Zeit zeigte sich, daß diese Hoffnung immer weiter davonläuft. Es wurde den Menschen zunächst bewußt, daß es vielleicht eine Hoffnung für die Menschen von übermorgen ist, aber keine Hoffnung für mich. Und so sehr zur großen Hoffnung das "Für alle" gehört, weil ich nicht gegen die anderen und nicht ohne sie glücklich werden kann, so ist umgekehrt eine Hoffnung, die mich selber nicht betrifft, auch keine wirkliche Hoffnung. Und es zeigte sich, daß dies eine Hoffnung gegen die Freiheit ist, denn der Zustand der menschlichen Dinge hängt in jeder Generation neu von der freien Entscheidung dieser Menschen ab. Wenn sie ihnen durch die Verhältnisse und die Strukturen abgenommen würde, wäre die Welt doch wieder nicht gut, weil eine Welt ohne Freiheit keine gute Welt ist. So ist zwar der stete Einsatz dafür nötig, daß die Welt besser wird, aber die bessere Welt von morgen kann nicht der eigentliche und genügende Inhalt unserer Hoffnung sein. Und immer tut sich dabei die Frage auf: Wann ist die Welt "besser"? Was macht sie gut? Nach welchem Maßstab bemißt sich ihr Gutsein? Und auf welchen Wegen kann man zu diesem "Guten" kommen?
31. Noch einmal: Wir brauchen die kleineren oder größeren Hoffnungen, die uns Tag um Tag auf dem Weg halten. Aber sie reichen nicht aus ohne die große Hoffnung, die alles andere überschreiten muß. Diese große Hoffnung kann nur Gott sein, der das Ganze umfaßt und der uns geben und schenken kann, was wir allein nicht vermögen. Gerade das Beschenktwerden gehört zur Hoffnung. Gott ist das Fundament der Hoffnung – nicht irgendein Gott, sondern der Gott, der ein menschliches Angesicht hat und der uns geliebt hat bis ans Ende: jeden einzelnen und die Menschheit als ganze. Sein Reich ist kein imaginäres Jenseits einer nie herbeikommenden Zukunft; sein Reich ist da, wo er geliebt wird und wo seine Liebe bei uns ankommt. Seine Liebe allein gibt uns die Möglichkeit, in aller Nüchternheit immer wieder in einer ihrem Wesen nach unvollkommenen Welt standzuhalten, ohne den Elan der Hoffnung zu verlieren. Und seine Liebe ist uns zugleich Gewähr dafür, daß es das gibt, was wir nur dunkel ahnen und doch im tiefsten erwarten: das Leben, das "wirklich" Leben ist. Versuchen wir, in einem letzten Teil dies weiter zu konkretisieren, indem wir uns praktischen Lern- und Übungsorten der Hoffnung zuwenden.


在希望中得救-I. Das Gebet als Schule der Hoffnung-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（德文版）

I. Das Gebet als Schule der Hoffnung

Lern- und Übungsorte der Hoffnung
I. Das Gebet als Schule der Hoffnung
32. Ein erster wesentlicher Lernort der Hoffnung ist das Gebet. Wenn niemand mehr mir zuhört, hört Gott mir immer noch zu. Wenn ich zu niemand mehr reden, niemanden mehr anrufen kann – zu Gott kann ich immer reden. Wenn niemand mehr mir helfen kann – wo es sich um eine Not oder eine Erwartung handelt, die menschliches Hoffenkönnen überschreitet –: Er kann mir helfen.[25] Wenn ich in eine letzte Einsamkeit verstoßen bin: Der Betende ist nie ganz allein. Aus dreizehn Gefängnisjahren, davon neun in der Isolierhaft verbracht, hat uns der unvergeßliche Kardinal Nguyen Van Thuan ein kostbares kleines Buch hinterlassen: Gebete der Hoffnung. Dreizehn Jahre in Haft, in einer Situation scheinbar totaler Hoffnungslosigkeit, ist ihm das Zuhören Gottes, das Redenkönnen mit ihm zu einer wachsenden Kraft der Hoffnung geworden, die ihn nach seiner Freilassung beflügelt hat, den Menschen in aller Welt Zeuge der Hoffnung zu werden – der großen Hoffnung, die auch in den Nächten der Einsamkeit nicht untergeht.
33. Sehr schön hat Augustinus in einer Predigt zum Ersten Johannes-Brief den inneren Zusammenhang von Gebet und Hoffnung dargestellt. Er definiert das Gebet als Übung der Sehnsucht. Der Mensch ist zum Großen geschaffen – für Gott selbst, für das Erfülltwerden von ihm. Aber sein Herz ist zu eng für das Große, das ihm zugedacht ist. Es muß geweitet werden. "Indem Gott die Gabe [seiner selbst] aufschiebt, verstärkt er unser Verlangen; durch das Verlangen weitet er unser Inneres; indem er es ausweitet, macht er es aufnahmefähiger [für ihn selbst]." Augustinus verweist auf den heiligen Paulus, der von sich sagt, daß er ausgestreckt auf das Kommende hin lebe (vgl. Phil 3, 13), und gebraucht dann ein sehr schönes Bild, um diesen Vorgang der Weitung und Bereitung des menschlichen Herzens zu beschreiben. "Stell dir vor, Gott will dich mit Honig [Bild für die Zärtlichkeit Gottes und seine Güte] anfüllen. Wenn du aber ganz mit Essig angefüllt bist, wohin willst du den Honig tun?" Das Gefäß, d.h. das Herz, muß zuerst ausgeweitet und dann gereinigt werden: vom Essig und vom Essiggeschmack befreit werden. Das kostet Arbeit, das kostet Schmerz, aber nur so entsteht die Eignung für das, wozu wir bestimmt sind.[26] Auch wenn Augustin unmittelbar nur von der Aufnahmefähigkeit für Gott spricht, wird doch ganz deutlich, daß der Mensch in dieser Arbeit, in der er sich vom Essig und seinem Essiggeschmack befreit, nicht nur für Gott frei, sondern gerade auch für die anderen offen wird. Denn nur indem wir Kinder Gottes werden, können wir beim gemeinsamen Vater sein. Beten bedeutet nicht, aus der Geschichte auszusteigen und sich in den privaten Winkel des eigenen Glücks zurückzuziehen. Rechtes Beten ist ein Vorgang der inneren Reinigung, der uns gottfähig und so gerade auch menschenfähig macht. Im Beten muß der Mensch lernen, was er von Gott wirklich erbitten darf – was Gottes würdig ist. Er muß lernen, daß er nicht gegen den anderen beten kann. Er muß lernen, daß er nicht um die oberflächlichen und bequemen Dinge bitten darf, die er sich gerade wünscht – die falsche kleine Hoffnung, die ihn von Gott wegführt. Er muß seine Wünsche und Hoffnungen reinigen. Er muß sich von seinen stillen Lügen befreien, mit denen er sich selbst betrügt: Gott durchschaut sie, und die Konfrontation mit Gott nötigt ihn, sie selbst zu erkennen. "Wer bemerkt seine eigenen Fehler? Sprich mich frei von Schuld, die mir nicht bewußt ist", betet der Psalmist (Ps 19 [18], 13). Das Nichterkennen von Schuld, der Unschuldswahn, rechtfertigt und rettet mich nicht, denn ich bin selber schuld an der Abstumpfung meines Gewissens, an meiner Unfähigkeit, das Böse in mir als solches zu erkennen. Wenn es Gott nicht gibt, muß ich mich vielleicht in solche Lügen flüchten, weil es niemand gibt, der mir vergeben könnte, niemand, der wirklich Maßstab ist. Aber die Begegnung mit Gott weckt mein Gewissen, damit es nicht mehr Selbstrechtfertigung, Spiegelung meiner selbst und der mich prägenden Zeitgenossen ist, sondern Hörfähigkeit für das Gute selber wird.
34. Damit das Gebet diese reinigende Kraft entfaltet, muß es einerseits ganz persönlich sein, Konfrontation meines Ich mit Gott, dem lebendigen Gott. Es muß aber andererseits immer wieder geführt und erleuchtet werden von den großen Gebetsworten der Kirche und der Heiligen, vom liturgischen Gebet, in dem der Herr uns immer wieder recht zu beten lehrt. Kardinal Nguyen Van Thuan hat in seinem Exerzitienbuch erzählt, wie es lange Momente der Gebetsunfähigkeit in seinem Leben gab und wie er sich an den Gebetsworten der Kirche festgehalten hat: am Vaterunser, am Ave Maria, an den Gebeten der Liturgie.[27] Im Beten muß es immer dieses Ineinander von gemeinschaftlichem und persönlichem Gebet geben. So können wir mit Gott reden, so redet Gott zu uns. So geschehen an uns die Reinigungen, durch die wir gottfähig werden und die uns befähigen, den Menschen zu dienen. So werden wir der großen Hoffnung fähig, und so werden wir Diener der Hoffnung für die anderen: Hoffnung im christlichen Sinn ist immer auch Hoffnung für die anderen. Und sie ist aktive Hoffnung, in der wir darum ringen, daß die Dinge nicht "das verkehrte Ende" nehmen. Sie ist aktive Hoffnung gerade auch in dem Sinn, daß wir die Welt für Gott offenhalten. Nur so bleibt sie auch wahrhaft menschlich.


在希望中得救-II. Tun und Leiden als Lernorte der Hoffnung-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（德文版）

II. Tun und Leiden als Lernorte der Hoffnung

35. Alles ernsthafte und rechte Tun des Menschen ist Hoffnung im Vollzug. Zunächst in dem Sinn, daß wir dabei unsere kleineren oder größeren Hoffnungen voranzubringen versuchen: diese oder jene Aufgabe lösen, die für den weiteren Weg unseres Lebens wichtig ist; durch unseren Einsatz dazu beitragen, daß die Welt ein wenig heller und menschlicher wird und so auch sich Türen in die Zukunft hinein auftun. Aber der tägliche Einsatz für das Weitergehen des eigenen Lebens und für die Zukunft des Ganzen ermüdet oder schlägt in Fanatismus um, wenn uns nicht das Licht jener großen Hoffnung leuchtet, die auch durch Mißerfolge im kleinen und durch das Scheitern geschichtlicher Abläufe nicht aufgehoben werden kann. Wenn wir nicht auf mehr hoffen dürfen als auf das jeweils gerade Erreichbare und auf das, was die herrschenden politischen und wirtschaftlichen Mächte zu hoffen geben, wird unser Leben bald hoffnungslos. Es ist wichtig zu wissen: Ich darf immer noch hoffen, auch wenn ich für mein Leben oder für meine Geschichtsstunde augenscheinlich nichts mehr zu erwarten habe. Nur die große Hoffnungsgewißheit, daß trotz allen Scheiterns mein eigenes Leben und die Geschichte im ganzen in einer unzerstörbaren Macht der Liebe geborgen ist und von ihr her, für sie Sinn und Bedeutung hat, kann dann noch Mut zum Wirken und zum Weitergehen schenken. Gewiß, wir können das Reich Gottes nicht selber "bauen" – was wir bauen, bleibt immer Menschenreich mit allen Begrenzungen, die im menschlichen Wesen liegen. Das Reich Gottes ist Geschenk, und eben darum ist es groß und schön und Antwort auf Hoffnung. Und wir können – um in der klassischen Terminologie zu sprechen – den Himmel nicht durch unsere Werke "verdienen". Er ist immer mehr, als was wir verdienen, sowie das Geliebtwerden nie "Verdienst", sondern immer Geschenk ist. Aber bei allem Wissen um diesen "Mehrwert" des Himmels bleibt doch auch wahr, daß unser Tun nicht gleichgültig ist vor Gott und daher nicht gleichgültig für den Gang der Geschichte. Wir können uns und die Welt öffnen für das Hereintreten Gottes: der Wahrheit, der Liebe, des Guten. Das ist es, was die Heiligen taten, die als "Mitarbeiter Gottes" zum Heil der Welt beigetragen haben (vgl. 1 Kor 3, 9; 1 Thess 3, 2). Wir können unser Leben und die Welt von den Vergiftungen und Verschmutzungen freimachen, die Gegenwart und Zukunft zerstören könnten. Wir können die Quellen der Schöpfung freilegen und reinhalten und so mit der Schöpfung, die uns als Gabe vorausgeht, ihrem inneren Anspruch und ihrem Ziel gemäß das Rechte tun. Dies behält Sinn, auch wenn wir äußerlich erfolglos bleiben oder ohnmächtig zu sein scheinen gegenüber dem Übergewicht der entgegengesetzten Mächte. So kommt einerseits aus unserem Tun Hoffnung für uns und für die anderen; zugleich aber ist es die große Hoffnung auf die Verheißungen Gottes, die uns Mut und Richtung des Handelns gibt in guten wie in bösen Stunden.
36. Zur menschlichen Existenz gehört das Leiden ebenso wie das Tun. Es folgt zum einen aus unserer Endlichkeit, zum anderen aus der Masse der Schuld, die sich in der Geschichte angehäuft hat und auch in der Gegenwart unaufhaltsam wächst. Natürlich muß man alles tun, um Leid zu mindern: das Leid der Unschuldigen zu verhindern, so gut es geht; Schmerzen zu lindern; in seelischem Leid zur Überwindung zu helfen. All dies sind Pflichten sowohl der Gerechtigkeit wie der Liebe, die zu den Grundforderungen christlicher Existenz und eines jeden wahrhaft menschlichen Lebens gehören. Im Kampf gegen den physischen Schmerz sind große Fortschritte gelungen; das Leiden der Unschuldigen und auch die seelischen Leiden haben in den letzten Jahrzehnten eher zugenommen. Ja, wir müssen alles tun, um Leid zu überwinden, aber ganz aus der Welt schaffen können wir es nicht – einfach deshalb nicht, weil wir unsere Endlichkeit nicht abschütteln können und weil niemand von uns imstande ist, die Macht des Bösen, der Schuld, aus der Welt zu schaffen, die immerfort – wir sehen es – Quell von Leiden ist. Das könnte nur Gott: Nur ein Gott, der selbst in die Geschichte eintritt, Mensch wird und in ihr leidet. Wir wissen, daß es diesen Gott gibt und daß daher die Macht in der Welt da ist, die die "Schuld der Welt hinwegnimmt" (Joh 1, 29). Mit dem Glauben, daß diese Macht besteht, ist die Hoffnung auf die Heilung der Welt in der Geschichte hervorgetreten. Aber es ist eben Hoffnung und noch nicht Vollendung; Hoffnung, die uns den Mut gibt, uns auf die Seite des Guten zu stellen, auch wo es aussichtslos scheint, im Wissen, daß im äußeren Gang der Geschichte die Macht der Schuld weiterhin furchtbare Gegenwart bleibt.
37. Kehren wir zurück. Das Leid können wir versuchen zu begrenzen, zu bekämpfen, aber wir können es nicht aus der Welt schaffen. Gerade wo Menschen im Versuch der Leidvermeidung sich allem zu entziehen suchen, was Leid bedeuten könnte, sich die Mühsal und den Schmerz der Wahrheit, der Liebe, des Guten ersparen wollen, treiben sie in ein leeres Leben hinein, in dem es vielleicht kaum Schmerz, um so mehr aber das dumpfe Gefühl der Sinnlosigkeit und der Verlorenheit gibt. Nicht die Vermeidung des Leidens, nicht die Flucht vor dem Leiden heilt den Menschen, sondern die Fähigkeit, das Leiden anzunehmen und in ihm zu reifen, in ihm Sinn zu finden durch die Vereinigung mit Christus, der mit unendlicher Liebe gelitten hat. Ich möchte in diesem Zusammenhang einige Sätze aus einem Brief des vietnamesischen Märtyrers Paul Le-Bao-Thin († 1857) zitieren, in denen diese Verwandlung des Leidens durch die Kraft der aus dem Glauben kommenden Hoffnung sichtbar wird. "Ich, Paulus, Gefangener um des Namens Christi willen möchte euch um die Drangsale wissen lassen, in die ich hier täglich eingetaucht bin, damit euch die Flamme der göttlichen Liebe entzündet und ihr mit mir den Lobgesang zu Gott erhebt: Ewig währt sein Erbarmen (vgl. Ps 136 [135]). Dieser Kerker ist wirklich ein Bild der Hölle: Zu den grausamen Martern aller Art wie Fesseln, eiserne Ketten und Seile kommen hinzu Haß, Racheakte, Verleumdungen, obszöne Worte, falsche Beschuldigungen, Gemeinheiten, falsche Schwüre, Flüche und schließlich Angst und Traurigkeit. Gott, der die drei Jünglinge aus dem brennenden Feuerofen befreit hat, ist mir immer nahe. Er hat auch mich befreit aus diesen Trübsalen und sie in Süßigkeit verwandelt: Ewig währt sein Erbarmen. Inmitten dieser Foltern, die gewöhnlich die anderen beugen und zerbrechen, bin ich dank Gottes Gnade voll Freude und Heiterkeit, denn ich bin nicht allein, sondern Christus ist mit mir [...] Wie dieses entsetzliche Schauspiel ertragen, bei dem ich jeden Tag Herrscher, Mandarine und ihre Höflinge sehen muß, die deinen heiligen Namen verfluchen, der du über den Cherubinen und Seraphinen thronst (vgl. Ps 80 [79], 2)? Sieh – dein Kreuz wird von den Heiden mit Füßen getreten. Wo ist deine Herrlichkeit? Wenn ich dies alles sehe, ziehe ich in der Glut deiner Liebe vor, in Stücke gehauen zu werden, um zum Zeugnis deiner Liebe zu sterben. Zeige mir, Herr, deine Macht! Komm mir zu Hilfe und rette mich, damit in meiner Schwachheit deine Kraft vor allen Völkern offenbart und verherrlicht werde [...] Liebe Brüder, wenn ihr diese Dinge hört, dann freut euch und erhebt einen immerwährenden Dankgesang zu Gott, dem Quell alles Guten und preist ihn mit mir: Ewig währt sein Erbarmen [...] Ich schreibe euch dies alles, damit euer und mein Glaube ein einziger miteinander werden. Während der Sturm wütet, werfe ich meinen Anker bis vor den Thron Gottes: lebendige Hoffnung, die in meinem Herzen ist...".[28] Dies ist ein Brief aus der "Hölle". Das ganze Grauen eines Konzentrationslagers wird sichtbar, in dem zu den Qualen durch die Tyrannen die Entfesselung des Bösen in den Leidenden selber hinzukommt, die so noch einmal zu Instrumenten für die Grausamkeit der Folterer werden. Es ist ein Brief aus der "Hölle", aber in ihm ist das Psalmwort wahr: "Steige ich hinauf in den Himmel, bist du da; bette ich mich in die Unterwelt, bist du zugegen [...] Würde ich sagen: Finsternis soll mich bedecken [...] Nacht würde leuchten wie der Tag, die Finsternis wäre Licht" (Ps 139 [138], 8-12; vgl. auch Ps 23 [22], 4). Christus ist in die "Hölle" hinabgestiegen, und so ist er bei dem, der dorthin geworfen wird, da und macht ihm die Finsternis zu Licht. Das Leid, die Qualen bleiben furchtbar und nahezu unerträglich. Aber der Stern der Hoffnung ist aufgegangen – der Anker des Herzens reicht bis zum Thron Gottes. Nicht das Böse wird im Menschen entbunden, sondern das Licht siegt: Leid wird – ohne aufzuhören, Leid zu sein – dennoch zu Lobgesang.
38. Das Maß der Humanität bestimmt sich ganz wesentlich im Verhältnis zum Leid und zum Leidenden. Das gilt für den einzelnen wie für die Gesellschaft. Eine Gesellschaft, die die Leidenden nicht annehmen und nicht im Mit-leiden helfen kann, Leid auch von innen zu teilen und zu tragen, ist eine grausame und inhumane Gesellschaft. Aber die Gesellschaft kann die Leidenden nicht annehmen und sie nicht in ihrem Leiden tragen, wenn die einzelnen dies nicht können, und wiederum der einzelne kann das Leid des anderen nicht annehmen, wenn er nicht selbst im Leiden Sinn, einen Weg der Reinigung und der Reifung, einen Weg der Hoffnung zu finden vermag. Denn Annehmen des anderen, der leidet, bedeutet, daß ich mir sein Leid selbst zueigne, daß es auch mein Leiden wird. Eben dadurch aber, daß es nun geteiltes Leid geworden ist, daß ein anderer in ihm da ist, dringt das Licht der Liebe in dieses Leiden ein. Das lateinische Wort con-solatio, Tröstung, drückt dies sehr schön aus, indem es die Vorstellung eines Mitseins in der Einsamkeit weckt, die dann keine Einsamkeit mehr ist. Aber auch die Fähigkeit, das Leid um des Guten, um der Wahrheit und der Gerechtigkeit willen anzunehmen, ist konstitutiv für das Maß der Humanität, denn wenn letztlich mein Wohlbefinden, mein Unverletztbleiben wichtiger ist als die Wahrheit und als die Gerechtigkeit, dann gilt die Herrschaft des Stärkeren; dann dominiert die Gewalt und die Lüge. Die Wahrheit, die Gerechtigkeit muß über meiner Bequemlichkeit und meiner physischen Unversehrtheit stehen, sonst wird mein Leben selber zur Lüge. Und endlich ist auch das Ja zur Liebe Quell von Leid, denn Liebe verlangt immer wieder Selbstenteignungen, in denen ich mich beschneiden und verwunden lasse; sie kann gar nicht ohne dieses auch schmerzliche Aufgeben meiner selbst bestehen; sonst wird sie zu reinem Egoismus und hebt sich damit als Liebe selber auf.
39. Leiden mit dem anderen, für die anderen; leiden um der Wahrheit und der Gerechtigkeit willen; leiden aus Liebe und um ein wahrhaft Liebender zu werden – das sind grundlegende Elemente der Humanität, die abzustreifen den Menschen selbst zerstören würde. Aber noch einmal erhebt sich die Frage: Können wir das? Ist der andere gewichtig genug, daß ich seinetwegen selbst ein Leidender werde? Ist mir die Wahrheit gewichtig genug, daß sie des Leidens lohnt? Und ist die Verheißung der Liebe so groß, daß sie die Gabe meiner selbst rechtfertigt? Dem christlichen Glauben kommt in der Geschichte der Humanität gerade diese Bedeutung zu, daß er im Menschen auf neue Weise und in neuer Tiefe die Fähigkeit zu diesen für seine Menschlichkeit entscheidenden Weisen des Leidens entbunden hat. Er hat uns gezeigt, daß Wahrheit, Gerechtigkeit, Liebe nicht bloß Ideale, sondern Wirklichkeit dichtester Art sind. Denn er hat uns gezeigt, daß Gott, die Wahrheit und die Liebe in Person, für uns und mit uns leiden wollte. Bernhard von Clairvaux hat das großartige Wort geprägt: Impassibilis est Deus, sed non incompassibilis [29] – Gott kann nicht leiden, aber er kann mitleiden. Der Mensch ist Gott so viel wert, daß er selbst Mensch wurde, um mit dem Menschen mit-leiden zu können, ganz real in Fleisch und Blut, wie es uns in der Passionsgeschichte Jesu gezeigt wird. Von da aus ist in alles menschliche Leiden ein Mitleidender, Mittragender hineingetreten; in jedem Leiden ist von da aus die con-solatio, der Trost der mitleidenden Liebe Gottes anwesend und damit der Stern der Hoffnung aufgegangen. Gewiß, in unseren verschiedenen Leiden und Prüfungen brauchen wir immer auch unsere kleinen oder großen Hoffnungen – auf einen freundlichen Besuch, auf Heilung innerer und äußerer Wunden, auf einen guten Ausgang aus einer Krise usw. In unbedeutenderen Prüfungen mögen diese Typen von Hoffnung auch genügen. Aber in wirklich schweren Prüfungen, in denen ich mich definitiv entscheiden muß, die Wahrheit dem Wohlbefinden, der Karriere, dem Besitz vorzuziehen, wird die Gewißheit der wahren, großen Hoffnung, von der wir gesprochen haben, nötig. Deswegen auch brauchen wir die Zeugen, die Märtyrer, die sich ganz gegeben haben, um es uns von ihnen zeigen zu lassen – Tag um Tag. Auch in den kleinen Alternativen des Alltags das Gute der Bequemlichkeit vorzuziehen – wissend, daß wir gerade so das Leben selber leben. Sagen wir es noch einmal: Die Fähigkeit, um des Wahren willen zu leiden, ist Maß der Humanität. Aber diese Leidensfähigkeit hängt an der Weise und an dem Maß der Hoffnung, die wir in uns tragen und auf die wir bauen. Weil die Heiligen von der großen Hoffnung erfüllt waren, konnten sie den großen Weg des Menschseins gehen, wie ihn uns Christus vorangegangen ist.
40. Noch eine für die Dinge des Alltags nicht ganz unerhebliche kleine Bemerkung möchte ich anfügen. Zu einer heute vielleicht weniger praktizierten, aber vor nicht allzu langer Zeit noch sehr verbreiteten Weise der Frömmigkeit gehörte der Gedanke, man könne die kleinen Mühen des Alltags, die uns immer wieder einmal wie mehr oder weniger empfindliche Nadelstiche treffen, "aufopfern" und ihnen dadurch Sinn verleihen. In dieser Frömmigkeit gab es gewiß Übertriebenes und auch Ungesundes, aber es ist zu fragen, ob da nicht doch irgendwie etwas Wesentliches und Helfendes enthalten war. Was kann das heißen: "aufopfern"? Diese Menschen waren überzeugt, daß sie ihre kleinen Mühen in das große Mitleiden Christi hineinlegen konnten, so daß sie irgendwie zu dem Schatz des Mitleids gehörten, dessen die Menschheit bedarf. So könnten auch die kleinen Verdrießlichkeiten des Alltags Sinn gewinnen und zum Haushalt des Guten, der Liebe in der Menschheit beitragen. Vielleicht sollten wir doch fragen, ob solches nicht auch für uns wieder zu einer sinnvollen Möglichkeit werden kann.


在希望中得救-Maria, Stern der Hoffnung-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（德文版）

Maria, Stern der Hoffnung

49. Mit einem Hymnus aus dem 8./9. Jahrhundert grüßt die Kirche seit mehr als 1000 Jahren Maria, die Mutter des Herrn, als "Meeresstern": Ave maris stella. Menschliches Leben bedeutet Unterwegssein. Zu welchem Ziel? Wie finden wir die Straße des Lebens? Es erscheint wie eine Fahrt auf dem oft dunklen und stürmischen Meer der Geschichte, in der wir Ausschau halten nach den Gestirnen, die uns den Weg zeigen. Die wahren Sternbilder unseres Lebens sind die Menschen, die recht zu leben wußten. Sie sind Lichter der Hoffnung. Gewiß, Jesus Christus ist das Licht selber, die Sonne, die über allen Dunkelheiten der Geschichte aufgegangen ist. Aber wir brauchen, um zu ihm zu finden, auch die nahen Lichter – die Menschen, die Licht von seinem Licht schenken und so Orientierung bieten auf unserer Fahrt. Und welcher Mensch könnte uns mehr als Maria Stern der Hoffnung sein – sie, die mit ihrem Ja Gott selbst die Tür geöffnet hat in unsere Welt; sie, die zur lebendigen Bundeslade wurde, in der Gott Fleisch annahm, einer von uns geworden ist, unter uns "zeltete" (vgl. Joh 1, 14)?
50. Darum rufen wir zu ihr: Heilige Maria, du gehörtest zu jenen demütigen und großen Seelen in Israel, die – wie Simeon – "auf den Trost Israels warteten" (Lk 2, 25), wie Anna auf die "Erlösung Jerusalems" hofften (Lk 2, 38). Du lebtest in den heiligen Schriften Israels, die von der Hoffnung sprachen – von der Verheißung, die Abraham und seinen Nachkommen geschenkt war (vgl. Lk 1, 55). So verstehen wir das heilige Erschrecken, das dich überfiel, als der Engel Gottes in deine Stube trat und dir sagte, du sollest den gebären, auf den Israel hoffte, auf den die Welt wartete. Durch dich, durch dein Ja hindurch sollte die Hoffnung der Jahrtausende Wirklichkeit werden, hineintreten in diese Welt und ihre Geschichte. Du hast dich der Größe dieses Auftrags gebeugt und ja gesagt: "Siehe, ich bin die Magd des Herrn; mir geschehe nach deinem Wort" (Lk 1, 38). Als du in der heiligen Freude über die Berge Judäas zu deiner Base Elisabeth eiltest, wurdest du zum Bild der kommenden Kirche, die die Hoffnung der Welt in ihrem Schoß über die Gebirge der Geschichte trägt. Aber neben der Freude, die du in deinem Magnificat in die Jahrhunderte hinein gesagt und gesungen hast, wußtest du doch auch um die dunklen Worte der Propheten vom Leiden des Gottesknechtes in dieser Welt. Über der Geburt im Stall zu Bethlehem leuchtete der Glanz der Engel, die den Hirten die frohe Kunde brachten, aber war doch zugleich auch die Armut Gottes in dieser Welt nur allzu spürbar. Der greise Simeon sprach dir von dem Schwert, das dein Herz durchdringen werde (vgl. Lk 2, 35), vom Zeichen des Widerspruchs, das dein Sohn sein werde in dieser Welt. Als dann das öffentliche Wirken Jesu begann, mußtest du zurücktreten, damit die neue Familie wachsen konnte, die zu gründen er gekommen war und die aus denen wachsen sollte, die sein Wort hörten und es befolgten (vgl. Lk 11, 27f). Bei all der Größe und Freude des ersten Aufbruchs von Jesu Wirken hast du doch schon in der Synagoge von Nazareth die Wahrheit des Wortes vom "Zeichen des Widerspruchs" erfahren müssen (vgl. Lk 4, 28ff). So hast du die wachsende Macht der Feindseligkeit und der Ablehnung erlebt, die sich immer mehr um Jesus zusammenbraute bis zur Stunde des Kreuzes hin, in der du den Retter der Welt, den Erben Davids, den Sohn Gottes als Gescheiterten, zum Spott Ausgestellten zwischen Verbrechern sterben sehen mußtest. Du empfingst das Wort: "Frau, siehe da dein Sohn" (Joh 19, 27). Vom Kreuz her empfingst du eine neue Sendung. Vom Kreuz her wurdest du auf neue Weise Mutter: Mutter für alle, die deinem Sohn Jesus glauben und ihm folgen wollen. Das Schwert des Schmerzes durchbohrte dein Herz. War die Hoffnung gestorben? War die Welt endgültig ohne Licht, das Leben ohne Ziel? In jener Stunde hast du gewiß neu in deinem Innern auf das Wort des Engels gehört, mit dem er auf dein Erschrecken beim Augenblick der Verheißung geantwortet hatte: "Fürchte dich nicht, Maria!" (Lk 1, 30). Wie oft hatte der Herr, dein Sohn, dasselbe zu seinen Jüngern gesagt: Fürchtet euch nicht! In der Nacht von Golgotha hörtest du in deinem Herzen neu das Wort. Zu seinen Jüngern hatte er vor der Stunde des Verrats gesagt: "Habt Mut. Ich habe die Welt überwunden" (Joh 16, 33). "Euer Herz lasse sich nicht verwirren und zage nicht" (Joh 14, 27). "Fürchte dich nicht, Maria!" In der Stunde zu Nazareth hatte der Engel zu dir auch gesagt: "Seines Reiches wird kein Ende sein" (Lk 1, 33). War es zu Ende, bevor es begonnen hatte? Nein, beim Kreuz warst du von Jesu eigenem Wort her zur Mutter der Glaubenden geworden. In diesem Glauben, der auch im Dunkel des Karsamstags Gewißheit der Hoffnung war, bist du auf den Ostermorgen zugegangen. Die Freude der Auferstehung hat dein Herz berührt und dich nun neu mit den Jüngern zusammengeführt, die Familie Jesu werden sollten durch den Glauben. So warst du inmitten der Gemeinschaft der Glaubenden, die in den Tagen nach der Himmelfahrt Jesu einmütig um die Gabe des Heiligen Geistes beteten (vgl. Apg 1, 14) und sie dann am Pfingsttag empfingen. Das "Reich" Jesu war anders, als die Menschen es hatten erdenken können. Es begann in jener Stunde, und dieses "Reiches" wird kein Ende sein. So bleibst du inmitten der Jünger als ihre Mutter, als Mutter der Hoffnung. Heilige Maria, Mutter Gottes, unsere Mutter, lehre uns mit dir glauben und hoffen und lieben. Zeige uns den Weg zu seinem Reich. Stern des Meeres, leuchte uns und führe uns auf unserem Weg!
Gegeben zu Rom, Sankt Peter, am 30. November, dem Fest des heiligen Apostels Andreas, im Jahr 2007, dem dritten des Pontifikats.
BENEDICTUS PP. XVI
[1] Corpus Inscriptionum Latinarum, Bd. VI, Nr. 26003.
[2] Vgl. Poem. dogm., V, 53-64: PG 37, 428-429.
[3] Vgl. Katechismus der Katholischen Kirche, Nr. 1817-1821.
[4] Summa Theologiae II-IIae, q. 4, a. 1.
[5] H. Köster: ThWNT, VIII (1969) 585.
[6] De excessu fratris sui Satyri, II, 47: CSEL 73, 274.
[7] Ebd., II, 46: CSEL 73, 273.
[8] Vgl. Ep. 130 Ad Probam 14, 25-15, 28: CSEL 44, 68-73.
[9] Vgl. Katechismus der Katholischen Kirche, Nr. 1025.
[10] Jean Giono, Les vraies richesses, Paris 1936, Préface, in: H. de Lubac, Catholicisme. Aspects sociaux du dogme, Paris 1983, VII.
[11] Ep. 130 Ad Probam 13, 24: CSEL 44, 67.
[12] Sententiae III, 118, in: Bernhard von Clairvaux, hg. G. B. Winkler, Bd. IV, 686.
[13] Vgl. ebd. III, 71, 470-473.
[14] Novum Organum I, 117.
[15] Vgl. ebd. I, 129.
[16] Vgl. New Atlantis.
[17] In: Werke IV, hg. W. Weischedel (1956), 777. Die Abhandlung über den Sieg des guten Prinzips ist bekanntlich als drittes Kapitel der von Kant 1793 veröffentlichten Schrift Die Religion innerhalb der Grenzen der bloßen Vernunft erschienen.
[18] I. Kant, Das Ende aller Dinge, in: Werke VI, hg. W. Weischedel (1964), 190.
[19] Kapitel über die Liebe, Centuria 1, Kap. 1: PG 90, 965.
[20] ebd.: PG 90, 962-966.
[21] Conf. X 43, 70: CSEL 33, 279.
[22] Sermo 340, 3: PL 38, 1484; vgl. F. Van der Meer, Augustinus der Seelsorger (1951), 318.
[23] Sermo 339, 4: PL 38, 1481.
[24] Conf. X, 43, 69: CSEL 33, 279.
[25] Vgl. Katechismus der Katholischen Kirche, Nr. 2657.
[26] Vgl. In 1 Joannis 4, 6: PL 35, 2008f.
[27] Hoffnung, die uns trägt, Freiburg 2001, 121f.
[28] Römisches Stundenbuch, Lesehore, 24. November.
[29] Sermones in Cant., Serm. 26, 5, in: Bernhard von Clairvaux, hg. G. B. Winkler, Bd. V, 394.
[30] Negative Dialektik (1966), Dritter Teil, III, 11, in: Gesammelte Schriften, Bd. VI, Frankfurt/Main 1973, 395.
[31] Ebd., Zweiter Teil, 207.
[32] DS 806.
[33] Vgl. Katechismus der Katholischen Kirche, Nr. 988-1004.
[34] Vgl. ebd., Nr. 1040.
[35] Vgl. Tractatus super Psalmos, Ps 127, 1-3: CSEL 22, 628- 630.
[36] Gorgias 525a-526c.
[37] Vgl. Katechismus der Katholischen Kirche, Nr. 1033-1037.
[38] Vgl. ebd., Nr. 1023-1029.
[39] Vgl. Katechismus der Katholischen Kirche, Nr. 1030-1032.
[40] Vgl. Katechismus der Katholischen Kirche, Nr. 1032.
© Copyright 2007 - Libreria Editrice Vaticana


在希望中得救-Introduction-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（法文版）

Introduction

LETTRE ENCYCLIQUE
SPE SALVI
DU SOUVERAIN PONTIFE
BENOÎT XVI
AUX ÉVÊQUES
AUX PRÊTRES ET AUX DIACRES
AUX PERSONNES CONSACRÉES
ET À TOUS LES FIDÈLES LAÏCS
SUR L'ESPÉRANCE CHRÉTIENNE
Introduction
1. « SPE SALVI facti sumus » – dans l'espérance nous avons été sauvés, dit saint Paul aux Romains et à nous aussi (Rm 8, 24). Selon la foi chrétienne, la « rédemption », le salut n'est pas un simple donné de fait. La rédemption nous est offerte en ce sens que nous a été donnée l'espérance, une espérance fiable, en vertu de laquelle nous pouvons affronter notre présent: le présent, même un présent pénible, peut être vécu et accepté s'il conduit vers un terme et si nous pouvons être sûrs de ce terme, si ce terme est si grand qu'il peut justifier les efforts du chemin. Maintenant, une question s'impose immédiatement: mais de quel genre d'espérance s'agit-il pour pouvoir justifier l'affirmation selon laquelle, à partir d'elle, et simplement parce qu'elle existe, nous sommes rachetés? Et de quel genre de certitude est-il question?


在希望中得救-La foi est espérance-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（法文版）

La foi est espérance

Le concept d'espérance fondée sur la foi, dans le Nouveau Testament et dans l'Église primitive
4. Avant d'affronter la question de savoir si la rencontre avec le Dieu qui, dans le Christ, nous a montré son Visage et qui a ouvert son Cœur peut être aussi pour nous non seulement de type « informatif », mais aussi « performatif », à savoir si elle peut transformer notre vie de manière que nous nous sentions rachetés par l'espérance que cette rencontre exprime, revenons encore à l'Église primitive. Il n'est pas difficile de se rendre compte que l'expérience de la petite esclave africaine Bakhita a été aussi l'expérience de nombreuses personnes battues et condamnées à l'esclavage à l'époque du christianisme naissant. Le christianisme n'avait pas apporté un message social révolutionnaire comme celui de Spartacus, qui, dans des luttes sanglantes, avait échoué. Jésus n'était pas Spartacus, il n'était pas un combattant pour une libération politique, comme Barabbas ou Bar-Khoba. Ce que Jésus, personnellement mort sur la croix, avait apporté était quelque chose de totalement différent: la rencontre avec le Seigneur de tous les seigneurs, la rencontre avec le Dieu vivant, et ainsi la rencontre avec l'espérance qui était plus forte que les souffrances de l'esclavage et qui, de ce fait, transformait de l'intérieur la vie et le monde. Ce qui était advenu de nouveau apparaît avec une plus grande évidence dans la Lettre de saint Paul à Philémon. Il s'agit d'une lettre très personnelle, que Paul écrit dans sa prison et qu'il confie à l'esclave fugitif Onésime pour son maître – Philémon précisément. Oui, Paul renvoie l'esclave à son maître, de chez qui il avait fui, et il le fait non pas en ordonnant, mais en priant: « J'ai quelque chose à te demander pour mon enfant à qui, dans ma prison, j'ai donné la vie du Christ... Je te le renvoie, lui qui est une part de moi-même... S'il a été éloigné de toi pendant quelque temps, c'est peut-être pour que tu le retrouves définitivement, non plus comme un esclave, mais, bien mieux qu'un esclave, comme un frère bien-aimé » (Phm 10-16). Les hommes qui, selon leur condition sociale, ont entre eux des relations de maîtres et d'esclaves, en tant que membres de l'unique Église, sont devenus frères et sœurs les uns des autres – c'est ainsi que les chrétiens se nomment les uns les autres. En vertu du Baptême, ils avaient été régénérés, ils s'étaient abreuvés du même Esprit et ils recevaient ensemble, côte à côte, le Corps du Seigneur. Même si les structures extérieures demeuraient identiques, cela changeait la société, de l'intérieur. Si la Lettre aux Hébreux dit que les chrétiens n'ont pas ici-bas une demeure stable, mais qu'ils cherchent la demeure future (cf. He 11, 13-16: Ph 3, 20), cela est tout autre qu'un simple renvoi à une perspective future: la société présente est considérée par les chrétiens comme une société imparfaite; ils appartiennent à une société nouvelle, vers laquelle ils sont en chemin et qui, dans leur pèlerinage, est déjà anticipée.
5. Nous devons ajouter encore un autre point de vue. La Première Lettre aux Corinthiens (1, 18-31) nous montre qu'une bonne part des premiers chrétiens appartenaient aux couches sociales basses et, précisément pour cela, étaient disposés à faire l'expérience de la nouvelle espérance, comme nous l'avons vu dans l'exemple de Bakhita. Cependant, depuis les origines, il y avait aussi des conversions dans les couches aristocratiques et cultivées, puisqu'elles vivaient, elles aussi, « sans espérance et sans Dieu dans le monde ». Le mythe avait perdu sa crédibilité; la religion d'État romaine s'était sclérosée en un simple cérémonial, qui était exécuté scrupuleusement, mais qui était désormais réduit à une simple « religion politique ». Le rationalisme philosophique avait cantonné les dieux dans le champ de l'irréel. Le Divin était vu sous différentes formes dans les forces cosmiques, mais un Dieu que l'on puisse prier n'existait pas. Paul illustre de manière particulièrement appropriée la problématique essentielle de la religion d'alors, lorsqu'il oppose à la vie « selon le Christ » une vie sous la seigneurie des « éléments du cosmos » (cf. Col 2, 8). Dans cette perspective, un texte de saint Grégoire de Nazianze peut être éclairant. Il dit que le moment où les mages, guidés par l'étoile, adorèrent le nouveau roi, le Christ, marqua la fin de l'astrologie, parce que désormais les étoiles tournaient selon l'orbite déterminée par le Christ.[2] De fait, dans cette scène, est inversée la conception du monde d'alors qui, sous une forme différente, est en vogue encore aujourd'hui. Ce ne sont pas les éléments du cosmos, les lois de la matière qui, en définitive, gouvernent le monde et l'homme, mais c'est un Dieu personnel qui gouverne les étoiles, à savoir l'univers; ce ne sont pas les lois de la matière et de l'évolution qui sont l'instance ultime, mais la raison, la volonté, l'amour – une Personne. Et si nous connaissons cette Personne et si elle nous connaît, alors vraiment l'inexorable pouvoir des éléments matériels n'est plus l'instance ultime; alors nous ne sommes plus esclaves de l'univers et de ses lois, alors nous sommes libres. Dans l'antiquité, une telle conscience a déterminé les esprits sincères qui étaient en recherche. Le ciel n'est pas vide. La vie n'est pas un simple produit des lois et des causalités de la matière, mais, en tout, et en même temps au-dessus de tout, il y a une volonté personnelle, il y a un Esprit qui, en Jésus, s'est révélé comme Amour.[3]
6. Les sarcophages des débuts du christianisme illustraient de manière visible cette conception devant la mort, face à laquelle la question concernant la signification de la vie devient inévitable. La figure du Christ est interprétée sur les sarcophages antiques surtout au moyen de deux images: celle du philosophe et celle du pasteur. Par philosophie, à l'époque, on n'entendait pas, en général, une discipline académique difficile telle qu'elle se présente aujourd'hui. Le philosophe était plutôt celui qui savait enseigner l'art essentiel: l'art d'être homme de manière droite – l'art de vivre et de mourir. Depuis longtemps déjà, les hommes s'étaient certainement rendu compte qu'une grande partie de ceux qui circulaient comme philosophes, comme maîtres de vie, était seulement des charlatans qui, par leurs paroles, se procuraient de l'argent, tandis qu'ils n'avaient rien à dire sur la vie véritable. On cherchait d'autant plus le vrai philosophe qui saurait indiquer vraiment la voie de la vie. Vers la fin du troisième siècle, nous trouvons pour la première fois à Rome, sur le sarcophage d'un enfant, dans le contexte de la résurrection de Lazare, le Christ comme figure du vrai philosophe qui, dans une main, tient l'Évangile et, dans l'autre, le bâton de voyage du philosophe. Avec son bâton, il est vainqueur de la mort; l'Évangile apporte la vérité que les philosophes itinérants avaient cherchée en vain. Dans cette image, qui est restée dans l'art des sarcophages durant une longue période, il est évident que les personnes cultivées comme les personnes simples reconnaissaient le Christ: il nous dit qui, en réalité, est l'homme et ce qu'il doit faire pour être vraiment homme. Il nous indique la voie et cette voie est la vérité. Il est lui-même à la fois l'une et l'autre, et donc il est aussi la vie dont nous sommes tous à la recherche. Il indique aussi la voie au delà de la mort; seul celui qui est en mesure de faire ainsi est un vrai maître de vie. La même chose est visible dans l'image du pasteur. Comme dans la représentation du philosophe, l'Église primitive pouvait aussi, dans la figure du pasteur, se rattacher à des modèles existant dans l'art romain. Dans ce dernier, le pasteur était en général l'expression du rêve d'une vie sereine et simple, dont les gens avaient la nostalgie dans la confusion de la grande ville. L'image était alors perçue dans le cadre d'un scénario nouveau qui lui conférait un contenu plus profond: « Le Seigneur est mon berger: je ne manque de rien... Si je traverse les ravins de la mort, je ne crains aucun mal, car tu es avec moi » (Ps 22 [23], 1. 4). Le vrai pasteur est Celui qui connaît aussi la voie qui passe par les ravins de la mort; Celui qui marche également avec moi sur la voie de la solitude ultime, où personne ne peut m'accompagner, me guidant pour la traverser: Il a parcouru lui-même cette voie, il est descendu dans le royaume de la mort, il l'a vaincu et il est maintenant revenu pour nous accompagner et pour nous donner la certitude qu’avec Lui on trouve un passage. La conscience qu'existe Celui qui m'accompagne aussi dans la mort et qui, « avec son bâton, me guide et me rassure », de sorte que « je ne crains aucun mal » (Ps 22 [23], 4), telle était la nouvelle « espérance » qui apparaissait dans la vie des croyants.
7. Nous devons encore une fois revenir au Nouveau Testament. Dans le onzième chapitre de la Lettre aux Hébreux (v. 1), on trouve une sorte de définition de la foi, qui relie étroitement cette vertu à l'espérance. Autour de la parole centrale de cette phrase, s'est créée, depuis la Réforme, une discussion entre les exégètes, où semble s'ouvrir aujourd'hui la voie vers une interprétation commune. Pour le moment, je laisse cette parole centrale non traduite: la phrase sonne donc ainsi: « La foi est l'hypostasis des biens que l'on espère, la preuve des réalités qu'on ne voit pas ». Pour les Pères et pour les théologiens du Moyen-Âge, il était clair que la parole grecque hypostasis devait être traduite en latin par le terme substantia. La traduction latine du texte, née dans l'Église antique, dit donc: « Est autem fides sperandarum substantia rerum, argumentum non apparentium » – la foi est la « substance » des réalités à espérer; la preuve des réalités qu'on ne voit pas. Utilisant la terminologie de la tradition philosophique dans laquelle il se trouve, Thomas d'Aquin [4] l'explique ainsi: la foi est un « habitus », c'est-à-dire une disposition constante de l'esprit, grâce à laquelle la vie éternelle prend naissance en nous et grâce à laquelle la raison est portée à consentir à ce qu'elle ne voit pas. Le concept de « substance » est donc modifié dans le sens que, par la foi, de manière initiale, nous pourrions dire « en germe » – donc selon la « substance » – sont déjà présents en nous les biens que l'on espère – la totalité, la vraie vie. Et c'est précisément parce que les biens eux-mêmes sont déjà présents que la présence de ce qui se réalisera crée également la certitude: ces « biens » qui doivent venir ne sont pas encore visibles dans le monde extérieur (ils « n'apparaissent » pas), mais en raison du fait que, comme réalité initiale et dynamique, nous les portons en nous, naît déjà maintenant une certaine perception de ces biens. À Luther, pour qui la Lettre aux Hébreux comme telle n'était pas très sympathique, le concept de « substance », dans le contexte de sa vision de la foi, ne disait rien. C'est pourquoi il comprit le terme hypostase/substance non dans le sens objectif (de réalité présente en nous), mais dans le sens subjectif, comme expression d'une disposition et, par conséquent, il dut naturellement comprendre aussi le terme argumentum comme une disposition du sujet. Cette interprétation s'est affermie au vingtième siècle – au moins en Allemagne – même dans l'exégèse catholique, de sorte que la traduction œcuménique du Nouveau Testament en langue allemande, approuvée par les Évêques, dit: « Glaube aber ist: Feststehen in dem, was man erhofft, Überzeugtsein von dem, was man nicht sieht » (La foi consiste à être ferme en ce que l'on espère, à être convaincu de ce que l'on ne voit pas). En soi, cela n'est pas faux, mais ce n'est pas cependant le sens du texte, parce que le terme grec utilisé (elenchos) n'a pas la valeur subjective de « conviction », mais la valeur objective de « preuve ». c’est donc à juste titre que l'exégèse protestante récente est parvenue à une conviction différente: « Mais maintenant, on ne peut plus mettre en doute que cette interprétation protestante, devenue classique, est insoutenable ».[5] La foi n'est pas seulement une tension personnelle vers les biens qui doivent venir, mais qui sont encore absents; elle nous donne quelque chose. Elle nous donne déjà maintenant quelque chose de la réalité attendue, et la réalité présente constitue pour nous une « preuve » des biens que nous ne voyons pas encore. Elle attire l'avenir dans le présent, au point que le premier n'est plus le pur « pas-encore ». Le fait que cet avenir existe change le présent; le présent est touché par la réalité future, et ainsi les biens à venir se déversent sur les biens présents et les biens présents sur les biens à venir.
8. Cette explication est renforcée ultérieurement et elle se rapporte à la vie concrète si nous considérons le verset 34 du chapitre 10 de la Lettre aux Hébreux qui, en ce qui concerne l'aspect linguistique et le contenu, est lié à la définition d'une foi remplie d'espérance et qui la prépare. Ici, l'auteur parle aux croyants qui ont subi l'expérience de la persécution et il leur dit: « Vous avez pris part aux souffrances des prisonniers; vous avez accepté avec joie la spoliation de vos biens (hyparchonton – Vulgate: bonorum), sachant que vous étiez en possession de biens meilleurs (hyparxin – Vulgate: substantiam) et stables. « Hyparchonta » sont les propriétés, ce qui, dans la vie terrestre, constitue le fondement, à savoir la base, la « substance » pour la vie, sur laquelle on compte. Cette « substance », la sécurité normale dans la vie, a été enlevée aux chrétiens au cours des persécutions. Ils ont supporté ces dernières parce qu'ils considéraient de toute façon cette substance matérielle comme négligeable. Ils pouvaient l'abandonner, parce qu'ils avaient trouvé une « base » meilleure pour leur existence – une base qui demeure et que personne ne peut enlever. On ne peut pas ne pas voir le lien qui court entre ces deux sortes de « substance », entre le fondement, ou base matérielle, et l'affirmation de la foi comme « base », comme « substance » qui demeure. La foi confère à la vie une base nouvelle, un nouveau fondement sur lequel l'homme peut s'appuyer et ainsi le fondement habituel, la fiabilité des revenus matériels, justement se relativise. Il se crée une nouvelle liberté face à ce fondement de la vie, qui n’est qu’apparemment en mesure de l'entretenir, bien que sa signification normale ne soit par là certainement pas niée. Cette nouvelle liberté, la conscience de la nouvelle « substance » qui nous a été donnée, ne s'est pas révélée seulement dans le martyre, où les personnes se sont opposées au pouvoir extrême de l'idéologie et de ses organes politiques, et, par leur mort, ont renouvelé le monde. Elle s'est manifestée surtout dans les grands renoncements à partir des moines de l'antiquité jusqu'à François d'Assise et aux personnes de notre époque qui, dans les Ordres modernes et dans les Mouvements religieux, par amour pour le Christ, ont tout laissé pour porter aux hommes la foi et l'amour du Christ, pour aider les personnes qui souffrent dans leur corps et dans leur âme. Là, la nouvelle « substance » s'est montrée réellement comme la « substance »; de l'espérance des personnes touchées par le Christ a jailli l'espérance pour d'autres qui vivaient dans les ténèbres et sans espérance. Là il s'est vérifié que cette nouvelle vie possède vraiment la « substance » et qu'elle est une « substance » qui suscite la vie pour les autres. Pour nous qui regardons ces figures, leur façon d’agir et de vivre est de fait une « preuve » que les biens à venir, la promesse du Christ, ce n’est pas seulement une réalité attendue, mais une véritable présence: Il est vraiment le « philosophe » et le « pasteur » qui nous indique ce qu'est la vie et où elle est.
9. Pour comprendre plus en profondeur cette réflexion sur les deux espèces de substance – hypostasis et hyparchonta – et sur les deux modes de vie qu'elles expriment, nous devons réfléchir encore brièvement sur deux mots concernant cet question qui se trouvent dans le dixième chapitre de la Lettre aux Hébreux. Il s'agit des mots hypomone (10, 36) et hypostole (10, 39). Hypomone se traduit normalement par « patience » – persévérance, constance. Savoir attendre en supportant patiemment les épreuves est nécessaire au croyant pour pouvoir « obtenir la réalisation de la promesse » (cf. 10, 36). Dans l'ambiance religieuse du judaïsme antique, ce mot était utilisée de manière expresse pour parler de l'attente de Dieu qui caractérise Israël, à savoir persévérer dans la fidélité à Dieu, en se fondant sur la certitude de l'Alliance, dans un monde qui est en opposition à Dieu. Ainsi, le mot indique une espérance vécue, une vie fondée sur la certitude de l'espérance. Dans le Nouveau Testament, cette attente de Dieu, le fait d'être du côté de Dieu, prend une nouvelle signification: dans le Christ, Dieu s'est manifesté. Il nous a communiqué désormais la « substance » des biens à venir, et l'attente de Dieu obtient ainsi une nouvelle certitude. C’est l’attente des biens à venir à partir d'un présent déjà donné. En présence du Christ, avec le Christ présent, c’est l’attente que son Corps se complète, dans la perspective de sa venue définitive. Au contraire, par hypostole est exprimé l’attitude de qui fait défection et n'ose pas dire ouvertement et avec franchise la vérité, qui peut mettre en danger. Se cacher devant les hommes par esprit de crainte par rapport à eux conduit à la « perdition » (He 10, 39). « Ce n'est pas un esprit de peur que Dieu nous a donné, mais un esprit de force, d'amour et de sagesse » – c'est ainsi que, par une belle expression, la Seconde Lettre à Timothée (1, 7) caractérise l'attitude fondamentale du chrétien.


在希望中得救-Le concept d'espérance fondée sur la foi, dans le-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（法文版）

Le concept d'espérance fondée sur la foi, dans le

Le concept d'espérance fondée sur la foi, dans le Nouveau Testament et dans l'Église primitive
4. Avant d'affronter la question de savoir si la rencontre avec le Dieu qui, dans le Christ, nous a montré son Visage et qui a ouvert son Cœur peut être aussi pour nous non seulement de type « informatif », mais aussi « performatif », à savoir si elle peut transformer notre vie de manière que nous nous sentions rachetés par l'espérance que cette rencontre exprime, revenons encore à l'Église primitive. Il n'est pas difficile de se rendre compte que l'expérience de la petite esclave africaine Bakhita a été aussi l'expérience de nombreuses personnes battues et condamnées à l'esclavage à l'époque du christianisme naissant. Le christianisme n'avait pas apporté un message social révolutionnaire comme celui de Spartacus, qui, dans des luttes sanglantes, avait échoué. Jésus n'était pas Spartacus, il n'était pas un combattant pour une libération politique, comme Barabbas ou Bar-Khoba. Ce que Jésus, personnellement mort sur la croix, avait apporté était quelque chose de totalement différent: la rencontre avec le Seigneur de tous les seigneurs, la rencontre avec le Dieu vivant, et ainsi la rencontre avec l'espérance qui était plus forte que les souffrances de l'esclavage et qui, de ce fait, transformait de l'intérieur la vie et le monde. Ce qui était advenu de nouveau apparaît avec une plus grande évidence dans la Lettre de saint Paul à Philémon. Il s'agit d'une lettre très personnelle, que Paul écrit dans sa prison et qu'il confie à l'esclave fugitif Onésime pour son maître – Philémon précisément. Oui, Paul renvoie l'esclave à son maître, de chez qui il avait fui, et il le fait non pas en ordonnant, mais en priant: « J'ai quelque chose à te demander pour mon enfant à qui, dans ma prison, j'ai donné la vie du Christ... Je te le renvoie, lui qui est une part de moi-même... S'il a été éloigné de toi pendant quelque temps, c'est peut-être pour que tu le retrouves définitivement, non plus comme un esclave, mais, bien mieux qu'un esclave, comme un frère bien-aimé » (Phm 10-16). Les hommes qui, selon leur condition sociale, ont entre eux des relations de maîtres et d'esclaves, en tant que membres de l'unique Église, sont devenus frères et sœurs les uns des autres – c'est ainsi que les chrétiens se nomment les uns les autres. En vertu du Baptême, ils avaient été régénérés, ils s'étaient abreuvés du même Esprit et ils recevaient ensemble, côte à côte, le Corps du Seigneur. Même si les structures extérieures demeuraient identiques, cela changeait la société, de l'intérieur. Si la Lettre aux Hébreux dit que les chrétiens n'ont pas ici-bas une demeure stable, mais qu'ils cherchent la demeure future (cf. He 11, 13-16: Ph 3, 20), cela est tout autre qu'un simple renvoi à une perspective future: la société présente est considérée par les chrétiens comme une société imparfaite; ils appartiennent à une société nouvelle, vers laquelle ils sont en chemin et qui, dans leur pèlerinage, est déjà anticipée.
5. Nous devons ajouter encore un autre point de vue. La Première Lettre aux Corinthiens (1, 18-31) nous montre qu'une bonne part des premiers chrétiens appartenaient aux couches sociales basses et, précisément pour cela, étaient disposés à faire l'expérience de la nouvelle espérance, comme nous l'avons vu dans l'exemple de Bakhita. Cependant, depuis les origines, il y avait aussi des conversions dans les couches aristocratiques et cultivées, puisqu'elles vivaient, elles aussi, « sans espérance et sans Dieu dans le monde ». Le mythe avait perdu sa crédibilité; la religion d'État romaine s'était sclérosée en un simple cérémonial, qui était exécuté scrupuleusement, mais qui était désormais réduit à une simple « religion politique ». Le rationalisme philosophique avait cantonné les dieux dans le champ de l'irréel. Le Divin était vu sous différentes formes dans les forces cosmiques, mais un Dieu que l'on puisse prier n'existait pas. Paul illustre de manière particulièrement appropriée la problématique essentielle de la religion d'alors, lorsqu'il oppose à la vie « selon le Christ » une vie sous la seigneurie des « éléments du cosmos » (cf. Col 2, 8). Dans cette perspective, un texte de saint Grégoire de Nazianze peut être éclairant. Il dit que le moment où les mages, guidés par l'étoile, adorèrent le nouveau roi, le Christ, marqua la fin de l'astrologie, parce que désormais les étoiles tournaient selon l'orbite déterminée par le Christ.[2] De fait, dans cette scène, est inversée la conception du monde d'alors qui, sous une forme différente, est en vogue encore aujourd'hui. Ce ne sont pas les éléments du cosmos, les lois de la matière qui, en définitive, gouvernent le monde et l'homme, mais c'est un Dieu personnel qui gouverne les étoiles, à savoir l'univers; ce ne sont pas les lois de la matière et de l'évolution qui sont l'instance ultime, mais la raison, la volonté, l'amour – une Personne. Et si nous connaissons cette Personne et si elle nous connaît, alors vraiment l'inexorable pouvoir des éléments matériels n'est plus l'instance ultime; alors nous ne sommes plus esclaves de l'univers et de ses lois, alors nous sommes libres. Dans l'antiquité, une telle conscience a déterminé les esprits sincères qui étaient en recherche. Le ciel n'est pas vide. La vie n'est pas un simple produit des lois et des causalités de la matière, mais, en tout, et en même temps au-dessus de tout, il y a une volonté personnelle, il y a un Esprit qui, en Jésus, s'est révélé comme Amour.[3]
6. Les sarcophages des débuts du christianisme illustraient de manière visible cette conception devant la mort, face à laquelle la question concernant la signification de la vie devient inévitable. La figure du Christ est interprétée sur les sarcophages antiques surtout au moyen de deux images: celle du philosophe et celle du pasteur. Par philosophie, à l'époque, on n'entendait pas, en général, une discipline académique difficile telle qu'elle se présente aujourd'hui. Le philosophe était plutôt celui qui savait enseigner l'art essentiel: l'art d'être homme de manière droite – l'art de vivre et de mourir. Depuis longtemps déjà, les hommes s'étaient certainement rendu compte qu'une grande partie de ceux qui circulaient comme philosophes, comme maîtres de vie, était seulement des charlatans qui, par leurs paroles, se procuraient de l'argent, tandis qu'ils n'avaient rien à dire sur la vie véritable. On cherchait d'autant plus le vrai philosophe qui saurait indiquer vraiment la voie de la vie. Vers la fin du troisième siècle, nous trouvons pour la première fois à Rome, sur le sarcophage d'un enfant, dans le contexte de la résurrection de Lazare, le Christ comme figure du vrai philosophe qui, dans une main, tient l'Évangile et, dans l'autre, le bâton de voyage du philosophe. Avec son bâton, il est vainqueur de la mort; l'Évangile apporte la vérité que les philosophes itinérants avaient cherchée en vain. Dans cette image, qui est restée dans l'art des sarcophages durant une longue période, il est évident que les personnes cultivées comme les personnes simples reconnaissaient le Christ: il nous dit qui, en réalité, est l'homme et ce qu'il doit faire pour être vraiment homme. Il nous indique la voie et cette voie est la vérité. Il est lui-même à la fois l'une et l'autre, et donc il est aussi la vie dont nous sommes tous à la recherche. Il indique aussi la voie au delà de la mort; seul celui qui est en mesure de faire ainsi est un vrai maître de vie. La même chose est visible dans l'image du pasteur. Comme dans la représentation du philosophe, l'Église primitive pouvait aussi, dans la figure du pasteur, se rattacher à des modèles existant dans l'art romain. Dans ce dernier, le pasteur était en général l'expression du rêve d'une vie sereine et simple, dont les gens avaient la nostalgie dans la confusion de la grande ville. L'image était alors perçue dans le cadre d'un scénario nouveau qui lui conférait un contenu plus profond: « Le Seigneur est mon berger: je ne manque de rien... Si je traverse les ravins de la mort, je ne crains aucun mal, car tu es avec moi » (Ps 22 [23], 1. 4). Le vrai pasteur est Celui qui connaît aussi la voie qui passe par les ravins de la mort; Celui qui marche également avec moi sur la voie de la solitude ultime, où personne ne peut m'accompagner, me guidant pour la traverser: Il a parcouru lui-même cette voie, il est descendu dans le royaume de la mort, il l'a vaincu et il est maintenant revenu pour nous accompagner et pour nous donner la certitude qu’avec Lui on trouve un passage. La conscience qu'existe Celui qui m'accompagne aussi dans la mort et qui, « avec son bâton, me guide et me rassure », de sorte que « je ne crains aucun mal » (Ps 22 [23], 4), telle était la nouvelle « espérance » qui apparaissait dans la vie des croyants.
7. Nous devons encore une fois revenir au Nouveau Testament. Dans le onzième chapitre de la Lettre aux Hébreux (v. 1), on trouve une sorte de définition de la foi, qui relie étroitement cette vertu à l'espérance. Autour de la parole centrale de cette phrase, s'est créée, depuis la Réforme, une discussion entre les exégètes, où semble s'ouvrir aujourd'hui la voie vers une interprétation commune. Pour le moment, je laisse cette parole centrale non traduite: la phrase sonne donc ainsi: « La foi est l'hypostasis des biens que l'on espère, la preuve des réalités qu'on ne voit pas ». Pour les Pères et pour les théologiens du Moyen-Âge, il était clair que la parole grecque hypostasis devait être traduite en latin par le terme substantia. La traduction latine du texte, née dans l'Église antique, dit donc: « Est autem fides sperandarum substantia rerum, argumentum non apparentium » – la foi est la « substance » des réalités à espérer; la preuve des réalités qu'on ne voit pas. Utilisant la terminologie de la tradition philosophique dans laquelle il se trouve, Thomas d'Aquin [4] l'explique ainsi: la foi est un « habitus », c'est-à-dire une disposition constante de l'esprit, grâce à laquelle la vie éternelle prend naissance en nous et grâce à laquelle la raison est portée à consentir à ce qu'elle ne voit pas. Le concept de « substance » est donc modifié dans le sens que, par la foi, de manière initiale, nous pourrions dire « en germe » – donc selon la « substance » – sont déjà présents en nous les biens que l'on espère – la totalité, la vraie vie. Et c'est précisément parce que les biens eux-mêmes sont déjà présents que la présence de ce qui se réalisera crée également la certitude: ces « biens » qui doivent venir ne sont pas encore visibles dans le monde extérieur (ils « n'apparaissent » pas), mais en raison du fait que, comme réalité initiale et dynamique, nous les portons en nous, naît déjà maintenant une certaine perception de ces biens. À Luther, pour qui la Lettre aux Hébreux comme telle n'était pas très sympathique, le concept de « substance », dans le contexte de sa vision de la foi, ne disait rien. C'est pourquoi il comprit le terme hypostase/substance non dans le sens objectif (de réalité présente en nous), mais dans le sens subjectif, comme expression d'une disposition et, par conséquent, il dut naturellement comprendre aussi le terme argumentum comme une disposition du sujet. Cette interprétation s'est affermie au vingtième siècle – au moins en Allemagne – même dans l'exégèse catholique, de sorte que la traduction œcuménique du Nouveau Testament en langue allemande, approuvée par les Évêques, dit: « Glaube aber ist: Feststehen in dem, was man erhofft, Überzeugtsein von dem, was man nicht sieht » (La foi consiste à être ferme en ce que l'on espère, à être convaincu de ce que l'on ne voit pas). En soi, cela n'est pas faux, mais ce n'est pas cependant le sens du texte, parce que le terme grec utilisé (elenchos) n'a pas la valeur subjective de « conviction », mais la valeur objective de « preuve ». c’est donc à juste titre que l'exégèse protestante récente est parvenue à une conviction différente: « Mais maintenant, on ne peut plus mettre en doute que cette interprétation protestante, devenue classique, est insoutenable ».[5] La foi n'est pas seulement une tension personnelle vers les biens qui doivent venir, mais qui sont encore absents; elle nous donne quelque chose. Elle nous donne déjà maintenant quelque chose de la réalité attendue, et la réalité présente constitue pour nous une « preuve » des biens que nous ne voyons pas encore. Elle attire l'avenir dans le présent, au point que le premier n'est plus le pur « pas-encore ». Le fait que cet avenir existe change le présent; le présent est touché par la réalité future, et ainsi les biens à venir se déversent sur les biens présents et les biens présents sur les biens à venir.
8. Cette explication est renforcée ultérieurement et elle se rapporte à la vie concrète si nous considérons le verset 34 du chapitre 10 de la Lettre aux Hébreux qui, en ce qui concerne l'aspect linguistique et le contenu, est lié à la définition d'une foi remplie d'espérance et qui la prépare. Ici, l'auteur parle aux croyants qui ont subi l'expérience de la persécution et il leur dit: « Vous avez pris part aux souffrances des prisonniers; vous avez accepté avec joie la spoliation de vos biens (hyparchonton – Vulgate: bonorum), sachant que vous étiez en possession de biens meilleurs (hyparxin – Vulgate: substantiam) et stables. « Hyparchonta » sont les propriétés, ce qui, dans la vie terrestre, constitue le fondement, à savoir la base, la « substance » pour la vie, sur laquelle on compte. Cette « substance », la sécurité normale dans la vie, a été enlevée aux chrétiens au cours des persécutions. Ils ont supporté ces dernières parce qu'ils considéraient de toute façon cette substance matérielle comme négligeable. Ils pouvaient l'abandonner, parce qu'ils avaient trouvé une « base » meilleure pour leur existence – une base qui demeure et que personne ne peut enlever. On ne peut pas ne pas voir le lien qui court entre ces deux sortes de « substance », entre le fondement, ou base matérielle, et l'affirmation de la foi comme « base », comme « substance » qui demeure. La foi confère à la vie une base nouvelle, un nouveau fondement sur lequel l'homme peut s'appuyer et ainsi le fondement habituel, la fiabilité des revenus matériels, justement se relativise. Il se crée une nouvelle liberté face à ce fondement de la vie, qui n’est qu’apparemment en mesure de l'entretenir, bien que sa signification normale ne soit par là certainement pas niée. Cette nouvelle liberté, la conscience de la nouvelle « substance » qui nous a été donnée, ne s'est pas révélée seulement dans le martyre, où les personnes se sont opposées au pouvoir extrême de l'idéologie et de ses organes politiques, et, par leur mort, ont renouvelé le monde. Elle s'est manifestée surtout dans les grands renoncements à partir des moines de l'antiquité jusqu'à François d'Assise et aux personnes de notre époque qui, dans les Ordres modernes et dans les Mouvements religieux, par amour pour le Christ, ont tout laissé pour porter aux hommes la foi et l'amour du Christ, pour aider les personnes qui souffrent dans leur corps et dans leur âme. Là, la nouvelle « substance » s'est montrée réellement comme la « substance »; de l'espérance des personnes touchées par le Christ a jailli l'espérance pour d'autres qui vivaient dans les ténèbres et sans espérance. Là il s'est vérifié que cette nouvelle vie possède vraiment la « substance » et qu'elle est une « substance » qui suscite la vie pour les autres. Pour nous qui regardons ces figures, leur façon d’agir et de vivre est de fait une « preuve » que les biens à venir, la promesse du Christ, ce n’est pas seulement une réalité attendue, mais une véritable présence: Il est vraiment le « philosophe » et le « pasteur » qui nous indique ce qu'est la vie et où elle est.
9. Pour comprendre plus en profondeur cette réflexion sur les deux espèces de substance – hypostasis et hyparchonta – et sur les deux modes de vie qu'elles expriment, nous devons réfléchir encore brièvement sur deux mots concernant cet question qui se trouvent dans le dixième chapitre de la Lettre aux Hébreux. Il s'agit des mots hypomone (10, 36) et hypostole (10, 39). Hypomone se traduit normalement par « patience » – persévérance, constance. Savoir attendre en supportant patiemment les épreuves est nécessaire au croyant pour pouvoir « obtenir la réalisation de la promesse » (cf. 10, 36). Dans l'ambiance religieuse du judaïsme antique, ce mot était utilisée de manière expresse pour parler de l'attente de Dieu qui caractérise Israël, à savoir persévérer dans la fidélité à Dieu, en se fondant sur la certitude de l'Alliance, dans un monde qui est en opposition à Dieu. Ainsi, le mot indique une espérance vécue, une vie fondée sur la certitude de l'espérance. Dans le Nouveau Testament, cette attente de Dieu, le fait d'être du côté de Dieu, prend une nouvelle signification: dans le Christ, Dieu s'est manifesté. Il nous a communiqué désormais la « substance » des biens à venir, et l'attente de Dieu obtient ainsi une nouvelle certitude. C’est l’attente des biens à venir à partir d'un présent déjà donné. En présence du Christ, avec le Christ présent, c’est l’attente que son Corps se complète, dans la perspective de sa venue définitive. Au contraire, par hypostole est exprimé l’attitude de qui fait défection et n'ose pas dire ouvertement et avec franchise la vérité, qui peut mettre en danger. Se cacher devant les hommes par esprit de crainte par rapport à eux conduit à la « perdition » (He 10, 39). « Ce n'est pas un esprit de peur que Dieu nous a donné, mais un esprit de force, d'amour et de sagesse » – c'est ainsi que, par une belle expression, la Seconde Lettre à Timothée (1, 7) caractérise l'attitude fondamentale du chrétien.


在希望中得救-La vie éternelle – qu'est-ce que c'est?-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（法文版）

La vie éternelle – qu'est-ce que c'est?

10. Jusqu'à présent, nous avons parlé de la foi et de l'espérance dans le Nouveau Testament et aux origines du christianisme; il a cependant toujours été évident que nous ne parlons pas uniquement du passé; la réflexion dans son intégralité intéresse la vie et la mort de l'homme en général, et donc nous intéresse nous aussi, ici et maintenant. Cependant, nous devons à présent nous demander de manière explicite: la foi chrétienne est-elle aussi pour nous aujourd'hui une espérance qui transforme et soutient notre vie? Est-elle pour nous « performative » – un message qui forme de manière nouvelle la vie elle-même, ou est-elle désormais simplement une « information » que, entre temps, nous avons mise de côté et qui nous semble dépassée par des informations plus récentes? Dans la recherche d'une réponse, je voudrais partir de la forme classique du dialogue par lequel le rite du Baptême exprimait l'accueil du nouveau-né dans la communauté des croyants et sa renaissance dans le Christ. Le prêtre demandait d'abord quel nom les parents avaient choisi pour l'enfant, et il poursuivait ensuite par la question: « Que demandez-vous à l'Église? » Réponse: « La foi ». « Et que donne la foi? » « La vie éternelle ». Dans le dialogue, les parents cherchaient pour leur enfant l'accès à la foi, la communion avec les croyants, parce qu'ils voyaient dans la foi la clé de « la vie éternelle ». En fait, aujourd'hui comme hier, c'est de cela qu’il s'agit dans le Baptême, quand on devient chrétien: non seulement d'un acte de socialisation dans la communauté, non pas simplement d'un accueil dans l'Église. Les parents attendent plus pour le baptisé: ils attendent que la foi, dont fait partie la corporéité de l'Église et de ses sacrements, lui donne la vie – la vie éternelle. La foi est la substance de l'espérance. Mais alors se fait jour la question suivante: voulons-nous vraiment cela – vivre éternellement? Peut-être aujourd'hui de nombreuses personnes refusent-elles la foi simplement parce que la vie éternelle ne leur semble pas quelque chose de désirable. Ils ne veulent nullement la vie éternelle, mais la vie présente, et la foi en la vie éternelle semble, dans ce but, plutôt un obstacle. Continuer à vivre éternellement – sans fin – apparaît plus comme une condamnation que comme un don. Bien sûr, on voudrait renvoyer la mort le plus loin possible. Mais vivre toujours, sans fin – en définitive, cela peut être seulement ennuyeux et en fin de compte insupportable. C'est précisément cela que dit par exemple saint Ambroise, Père de l'Église, dans le discours funèbre pour son frère Saturus: « La mort n'était pas naturelle, mais elle l'est devenue; car, au commencement, Dieu n'a pas créé la mort; il nous l'a donnée comme un remède [...] à cause de la transgression; la vie des hommes commença à être misérable dans le travail quotidien et dans des pleurs insupportables. Il fallait mettre un terme à son malheur, afin que sa mort lui rende ce que sa vie avait perdu. L'immortalité serait un fardeau plutôt qu'un profit, sans le souffle de la grâce ».[6] Auparavant déjà, Ambroise avait dit: « La mort ne doit pas être pleurée, puisqu'elle est cause de salut ».[7]
11. Quel que soit ce que saint Ambroise entendait dire précisément par ces paroles – il est vrai que l'élimination de la mort ou même son renvoi presque illimité mettrait la terre et l'humanité dans une condition impossible et ne serait même pas un bénéfice pour l'individu lui-même. Il y a clairement une contradiction dans notre attitude, qui renvoie à une contradiction intérieure de notre existence elle-même. D'une part, nous ne voulons pas mourir; surtout celui qui nous aime ne veut pas que nous mourions. D'autre part, il est vrai que nous ne désirons pas non plus continuer à exister de manière illimitée et même la terre n'a pas été créée dans cette perspective. Alors, que voulons-nous vraiment? Ce paradoxe de notre propre attitude suscite une question plus profonde: qu'est-ce en réalité que la « vie »? Et que signifie véritablement « éternité »? Il y a des moments où nous le percevons tout à coup: oui, ce serait précisément cela – la vraie « vie » – ainsi devrait-elle être. Par comparaison, ce que, dans la vie quotidienne, nous appelons « vie », en vérité ne l'est pas. Dans sa longue lettre sur la prière adressée à Proba, une veuve romaine aisée et mère de trois consuls, Augustin écrivit un jour: dans le fond, nous voulons une seule chose – « la vie bienheureuse », la vie qui est simplement vie, simplement « bonheur ». En fin de compte, nous ne demandons rien d'autre dans la prière. Nous ne marchons vers rien d'autre – c'est de cela seulement qu’il s'agit. Mais ensuite, Augustin ajoute aussi: en regardant mieux, nous ne savons pas de fait ce qu'en définitive nous désirons, ce que nous voudrions précisément. Nous ne connaissons pas du tout cette réalité; même durant les moments où nous pensons pouvoir la toucher, nous ne la rejoignons pas vraiment. « Nous ne savons pas ce que nous devons demander », confesse-t-il avec les mots de saint Paul (Rm 8, 26). Nous savons seulement que ce n'est pas cela. Toutefois, dans notre non-savoir, nous savons que cette réalité doit exister. « Il y a donc en nous, pour ainsi dire, une savante ignorance (docta ignorantia) », écrit-il. Nous ne savons pas ce que nous voudrions vraiment; nous ne connaissons pas cette « vraie vie »; et cependant, nous savons qu'il doit exister un quelque chose que nous ne connaissons pas et vers lequel nous nous sentons poussés.[8]
12. Je pense qu'Augustin décrivait là de manière très précise et toujours valable la situation essentielle de l'homme, la situation d'où proviennent toutes ses contradictions et toutes ses espérances. Nous désirons en quelque sorte la vie elle-même, la vraie vie, qui ne finisse pas par être atteinte par la mort; mais, en même temps, nous ne connaissons pas ce vers quoi nous nous sentons poussés. Nous ne pouvons pas cesser de nous diriger vers cela et cependant nous savons que tout ce que nous pouvons expérimenter ou réaliser n'est pas ce à quoi nous aspirons. Cette « chose » inconnue est la véritable « espérance », qui nous pousse et le fait qu'elle soit ignorée est, en même temps, la cause de toutes les désespérances comme aussi de tous les élans positifs ou destructeurs vers le monde authentique et vers l'homme authentique. L'expression « vie éternelle » cherche à donner un nom à cette réalité connue inconnue. Il s'agit nécessairement d'une expression insuffisante, qui crée la confusion. En effet, « éternel » suscite en nous l'idée de l'interminable, et cela nous fait peur; « vie » nous fait penser à la vie que nous connaissons, que nous aimons et que nous ne voulons pas perdre et qui est cependant, en même temps, plus faite de fatigue que de satisfaction, de sorte que, tandis que d'un côté nous la désirons, de l'autre nous ne la voulons pas. Nous pouvons seulement chercher à sortir par la pensée de la temporalité dont nous sommes prisonniers et en quelque sorte prévoir que l'éternité n'est pas une succession continue des jours du calendrier, mais quelque chose comme le moment rempli de satisfaction, dans lequel la totalité nous embrasse et dans lequel nous embrassons la totalité. Il s'agirait du moment de l'immersion dans l'océan de l'amour infini, dans lequel le temps – l'avant et l'après – n'existe plus. Nous pouvons seulement chercher à penser que ce moment est la vie au sens plénier, une immersion toujours nouvelle dans l'immensité de l'être, tandis que nous sommes simplement comblés de joie. C'est ainsi que Jésus l'exprime dans Jean: « Je vous reverrai, et votre cœur se réjouira; et votre joie, personne ne vous l'enlèvera » (16, 22). Nous devons penser dans ce sens si nous voulons comprendre ce vers quoi tend l'espérance chrétienne, ce que nous attendons par la foi, par notre être avec le Christ.[9]


在希望中得救-L'espérance chrétienne est-elle individualiste?-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（法文版）

L'espérance chrétienne est-elle individualiste?

13. Au cours de leur histoire, les chrétiens ont cherché à traduire en figures représentables ce savoir qui ne sait pas, en développant des images du « ciel » qui restent toujours éloignées de ce que, précisément, nous connaissons seulement négativement, à travers une non-connaissance. Toutes ces tentatives de représentation de l'espérance ont donné à de nombreuses personnes, au fil des siècles, l'élan pour vivre en se fondant sur la foi et en abandonnant aussi, de ce fait, leurs « hyparchonta », les substances matérielles pour leur existence. L'auteur de la Lettre aux Hébreux, dans le onzième chapitre, a tracé une sorte d'histoire de ceux qui vivent dans l'espérance et du fait qu'ils sont en marche, une histoire qui va d'Abel à son époque. À l'époque moderne, une critique toujours plus dure de cette sorte d'espérance s'est développée: il s'agirait d'un pur individualisme, qui aurait abandonné le monde à sa misère et qui se serait réfugié dans un salut éternel uniquement privé. Dans l'introduction à son œuvre fondamentale « Catholicisme. Aspects sociaux du dogme », Henri de Lubac a recueilli certaines opinions de ce genre, qui méritent d'être citées: « Ai-je trouvé la joie? Non [...]. J'ai trouvé ma joie. Et c'est terriblement autre chose [...]. La joie de Jésus peut être personnelle. Elle peut appartenir à un seul homme, et il est sauvé. Il est en paix [...] pour maintenant et pour toujours, mais seul. Cette solitude de joie ne l'inquiète pas, au contraire: il est l'élu. Dans sa béatitude, il traverse les batailles une rose à la main ».[10]
14. Face à cela, de Lubac, en se fondant sur la théologie des Pères dans toute son ampleur, a pu montrer que le salut a toujours été considéré comme une réalité communautaire. La Lettre aux Hébreux parle d'une « cité » (cf. 11, 10.16; 12, 22; 13, 14) et donc d'un salut communautaire. De manière cohérente, le péché est compris par les Pères comme destruction de l'unité du genre humain, comme fragmentation et division. Babel, le lieu de la confusion des langues et de la séparation, se révèle comme expression de ce qu’est fondamentalement le péché. Et ainsi, la « rédemption » apparaît vraiment comme le rétablissement de l'unité, où nous nous retrouvons de nouveau ensemble, dans une union qui se profile dans la communauté mondiale des croyants. Il n'est pas nécessaire que nous nous occupions ici de tous les textes dans lesquels apparaît le caractère communautaire de l'espérance. Restons dans la Lettre à Proba, où Augustin tente d'illustrer un peu cette réalité connue inconnue dont nous sommes à la recherche. Le point de départ est simplement l'expression « vie bienheureuse ». Puis il cite le Psaume 144 [143], 15: « Bienheureux le peuple dont le Seigneur est le Dieu ». Et il continue: « Pour faire partie de ce peuple et que nous puissions parvenir [...] à vivre avec Dieu pour toujours, “le but du précepte, c'est l'amour qui vient d'un cœur pur, d'une bonne conscience et d'une foi sincère” (1 Tm 1, 5) ».[11] Cette vie véritable, vers laquelle nous cherchons toujours de nouveau à tendre, est liée au fait d'être en union existentielle avec un « peuple » et, pour toute personne, elle ne peut se réaliser qu'à l'intérieur de ce « nous ». Elle présuppose donc l'exode de la prison de son propre « moi », parce que c'est seulement dans l'ouverture de ce sujet universel que s'ouvre aussi le regard sur la source de la joie, sur l'amour lui-même – sur Dieu.
15. Cette vision de la « vie bienheureuse » orientée vers la communauté vise en fait quelque chose au delà du monde présent, mais c'est précisément ainsi qu'elle a aussi à voir avec l'édification du monde – en des formes très diverses, selon le contexte historique et les possibilités offertes ou exclues par lui. Au temps d'Augustin, lorsque l'irruption de nouveaux peuples menaçait la cohésion du monde, où était donnée une certaine garantie de droit et de vie dans une communauté juridique, il s'agissait de fortifier le fondement véritablement porteur de cette communauté de vie et de paix, afin de pouvoir survivre au milieu des mutations du monde. Jetons plutôt au hasard un regard sur un moment du Moyen-Âge selon certains aspects emblématiques. Dans la conscience commune, les monastères apparaissaient comme des lieux de fuite hors du monde (« contemptus mundi ») et de dérobade aux propres responsabilités dans le monde, pour la recherche du salut personnel. Bernard de Clairvaux, qui, avec son Ordre réformé, fit rentrer une multitude de jeunes dans les monastères, avait sur cette question une vision bien différente. Selon lui, les moines ont une tâche pour toute l'Église et par conséquent aussi pour le monde. Par de nombreuses images, il illustre la responsabilité des moines pour tout l'organisme de l'Église, plus encore, pour l'humanité; il leur applique la parole du Pseudo-Ruffin: « Le genre humain vit grâce à peu de gens; s'ils n'existaient pas, le monde périrait ».[12] Les contemplatifs – contemplantes – doivent devenir des travailleurs agricoles – laborantes –, nous dit-il. La noblesse du travail, que le christianisme a héritée du judaïsme, était apparue déjà dans les règles monastiques d'Augustin et de Benoît. Bernard reprend à nouveau ce concept. Les jeunes nobles qui affluaient dans ses monastères devaient se plier au travail manuel. En vérité, Bernard dit explicitement que pas même le monastère ne peut rétablir le Paradis; il soutient cependant qu'il doit, étant comme lieu de défrichage pratique et spirituel, préparer le nouveau Paradis. Un terrain sauvage est rendu fertile – précisément tandis que sont en même temps abattus les arbres de l'orgueil, qu'est enlevé ce qui pousse de sauvage dans les âmes et qu'est préparé ainsi le terrain sur lequel peut prospérer le pain pour le corps et pour l'âme.[13] Ne nous est-il pas donné de constater de nouveau, justement face à l'histoire actuelle, qu'aucune structuration positive du monde ne peut réussir là où les âmes restent à l'état sauvage?


在希望中得救-La transformation de la foi-espérance chrétienne d-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（法文版）

La transformation de la foi-espérance chrétienne d

La transformation de la foi-espérance chrétienne dans les temps modernes
16. Comment l'idée que le message de Jésus est strictement individualiste et qu'il s'adresse seulement à l'individu a-t-elle pu se développer? Comment est-on arrivé à interpréter le « salut de l'âme » comme une fuite devant la responsabilité pour l'ensemble et à considérer par conséquent que le programme du christianisme est la recherche égoïste du salut qui se refuse au service des autres? Pour trouver une réponse à ces interrogations, nous devons jeter un regard sur les composantes fondamentales des temps modernes. Elles apparaissent avec une clarté particulière chez Francis Bacon. Qu'une nouvelle époque soit née – grâce à la découverte de l'Amérique et aux nouvelles conquêtes techniques qui ont marqué ce développement –, c'est indiscutable. Cependant, sur quoi s'enracine ce tournant d'une époque? C'est la nouvelle corrélation entre expérience et méthode qui met l'homme en mesure de parvenir à une interprétation de la nature conforme à ses lois et d'arriver ainsi, en définitive, à « la victoire de l'art sur la nature » (victoria cursus artis super naturam).[14] La nouveauté – selon la vision de Bacon – se trouve dans une nouvelle corrélation entre science et pratique. Cela est ensuite appliqué aussi à la théologie: cette nouvelle corrélation entre science et pratique signifierait que la domination sur la création, donnée à l'homme par Dieu et perdue par le péché originel, serait rétablie.[15]
17. Celui qui lit ces affirmations et qui y réfléchit avec attention y rencontre un passage déconcertant: jusqu'à ce moment, la récupération de ce que l'homme, dans l'exclusion du paradis terrestre, avait perdu était à attendre de la foi en Jésus Christ, et en cela se voyait la « rédemption ». Maintenant, cette « rédemption », la restauration du « paradis » perdu, n'est plus à attendre de la foi, mais de la relation à peine découverte entre science et pratique. Ce n'est pas que la foi, avec cela, fût simplement niée: elle était plutôt déplacée à un autre niveau – le niveau strictement privé et ultra-terrestre – et en même temps elle devient en quelque sorte insignifiante pour le monde. Cette vision programmatique a déterminé le chemin des temps modernes et influence aussi la crise actuelle de la foi qui, concrètement, est surtout une crise de l'espérance chrétienne. Ainsi, l'espérance reçoit également chez Bacon une forme nouvelle. Elle s'appelle désormais foi dans le progrès. Pour Bacon en effet, il est clair que les découvertes et les inventions tout juste lancées sont seulement un début, que, grâce à la synergie des sciences et des pratiques, s'ensuivront des découvertes totalement nouvelles et qu'émergera un monde totalement nouveau, le règne de l'homme.[16] C'est ainsi qu'il a aussi présenté une vision des inventions prévisibles – jusqu'à l'avion et au submersible. Au cours du développement ultérieur de l'idéologie du progrès, la joie pour les avancées visibles des potentialités humaines demeure une constante confirmation de la foi dans le progrès comme tel.
18. Dans le même temps, deux catégories sont toujours davantage au centre de l'idée de progrès: la raison et la liberté. Le progrès est surtout un progrès dans la domination croissante de la raison et cette raison est considérée clairement comme un pouvoir du bien et pour le bien. Le progrès est le dépassement de toutes les dépendances – il est progrès vers la liberté parfaite. La liberté aussi est perçue seulement comme une promesse, dans laquelle l'homme va vers sa plénitude. Dans les deux concepts – liberté et raison – est présent un aspect politique. En effet, le règne de la raison est attendu comme la nouvelle condition de l'humanité devenue totalement libre. Cependant, les conditions politiques d'un tel règne de la raison et de la liberté apparaissent, dans un premier temps, peu définies. Raison et liberté semblent garantir par elles-mêmes, en vertu de leur bonté intrinsèque, une nouvelle communauté humaine parfaite. Néanmoins, dans les deux concepts-clé de « raison » et de « liberté », la pensée est aussi tacitement toujours en opposition avec les liens de la foi et de l'Église comme avec les liens des systèmes d'État d'alors. Les deux concepts portent donc en eux un potentiel révolutionnaire d'une force explosive énorme.
19. Nous devons brièvement jeter un regard sur les deux étapes essentielles de la concrétisation politique de cette espérance, parce qu'elles sont d'une grande importance pour le chemin de l'espérance chrétienne, pour sa compréhension et pour sa persistance. Il y a avant tout la Révolution française comme tentative d'instaurer la domination de la raison et de la liberté, maintenant aussi de manière politiquement réelle. L'Europe de l'Illuminisme, dans un premier temps, s'est tournée avec fascination vers ces événements, mais face à leurs développements, elle a dû ensuite réfléchir de manière renouvelée sur la raison et la liberté. Les deux écrits d'Emmanuel Kant, où il réfléchit sur les événements, sont significatifs pour les deux phases de la réception de ce qui était survenu en France. En 1792, il écrit son œuvre: « Der Sieg des guten Prinzips über das böse und die Gründung eines Reiches Gottes auf Erden » (La victoire du principe du bien sur le principe mauvais et la constitution d'un règne de Dieu sur la terre). Il y écrit: « Le passage progressif de la foi d'Église à l'autorité unique de la pure foi religieuse est l'approche du royaume de Dieu ».[17] Il nous dit aussi que les révolutions peuvent accélérer les temps de ce passage de la foi d'Église à la foi rationnelle. Le « règne de Dieu », dont Jésus avait parlé, a reçu là une nouvelle définition et a aussi pris une nouvelle présence; il existe, pour ainsi dire, une nouvelle « attente immédiate »: le « règne de Dieu » arrive là où la foi d'Église est dépassée et remplacée par la « foi religieuse », à savoir par la simple foi rationnelle. En 1794, dans l'écrit « Das Ende aller Dinge » (La fin de toutes les choses), apparaît une image transformée. Kant prend alors en considération la possibilité que, à côté du terme naturel de toutes les choses, il s'en trouve aussi un contre nature, pervers. Il écrit à ce sujet: « Si le christianisme devait cesser d'être aimable [...], on verrait nécessairement [...] l'aversion et la révolte soulever contre lui le cœur de la majorité des hommes; et l'antéchrist, que l'on considère de toute façon comme le précurseur du dernier jour, établirait son règne (fondé sans doute sur la peur et l'égoïsme), fût-ce pour peu de temps; et comme le christianisme, destiné à être la religion universelle, serait alors frustré de la faveur du destin, on assisterait à la fin (renversée) de toutes choses au point de vue moral ».[18]
20. Le dix-neuvième siècle ne renia pas sa foi dans le progrès comme forme de l'espérance humaine et il continua à considérer la raison et la liberté comme des étoiles-guides à suivre sur le chemin de l'espérance. Les avancées toujours plus rapides du développement technique et l'industrialisation qui lui est liée ont cependant bien vite créé une situation sociale totalement nouvelle: il s'est formé la classe des ouvriers de l'industrie et ce que l'on appelle le « prolétariat industriel », dont les terribles conditions de vie ont été illustrées de manière bouleversante par Friedrich Engels, en 1845. Pour le lecteur, il devait être clair que cela ne pouvait pas continuer; un changement était nécessaire. Mais le changement aurait perturbé et renversé l'ensemble de la structure de la société bourgeoise. Après la révolution bourgeoise de 1789, l'heure d'une nouvelle révolution avait sonné, la révolution prolétarienne: le progrès ne pouvait pas simplement avancer de manière linéaire, à petits pas. Il fallait un saut révolutionnaire. Karl Marx recueillit cette aspiration du moment et, avec un langage et une pensée vigoureux, il chercha à lancer ce grand pas nouveau et, comme il le considérait, définitif de l'histoire vers le salut – vers ce que Kant avait qualifié de « règne de Dieu ». Une fois que la vérité de l'au-delà se serait dissipée, il se serait agi désormais d'établir la vérité de l'en deçà. La critique du ciel se transforme en une critique de la terre, la critique de la théologie en une critique de la politique. Le progrès vers le mieux, vers le monde définitivement bon, ne provient pas simplement de la science, mais de la politique – d'une politique pensée scientifiquement, qui sait reconnaître la structure de l'histoire et de la société, et qui indique ainsi la voie vers la révolution, vers le changement de toutes les choses. Avec précision, même si c'est de manière unilatérale et partiale, Marx a décrit la situation de son temps et il a illustré avec une grande capacité d'analyse les voies qui ouvrent à la révolution – non seulement théoriquement: avec le parti communiste, né du manifeste communiste de 1848, il l'a aussi lancée concrètement. Sa promesse, grâce à la précision des analyses et aux indications claires des instruments pour le changement radical, a fasciné et fascine encore toujours de nouveau. La révolution s'est aussi vérifiée de manière plus radicale en Russie.
21. Mais avec sa victoire, l'erreur fondamentale de Marx a aussi été rendue évidente. Il a indiqué avec exactitude comment réaliser le renversement. Mais il ne nous a pas dit comment les choses auraient dû se dérouler après. Il supposait simplement que, avec l'expropriation de la classe dominante, avec la chute du pouvoir politique et avec la socialisation des moyens de production, se serait réalisée la Nouvelle Jérusalem: alors, toutes les contradictions auraient en effet été annulées, l'homme et le monde auraient finalement vu clair en eux-mêmes. Alors tout aurait pu procéder de soi-même sur la voie droite, parce que tout aurait appartenu à tous et que tous auraient voulu le meilleur les uns pour les autres. Ainsi, après la révolution réussie, Lénine dut se rendre compte que, dans les écrits du maître, il ne se trouvait aucune indication sur la façon de procéder. Oui, il avait parlé de la phase intermédiaire de la dictature du prolétariat comme d'une nécessité qui, cependant, dans un deuxième temps, se serait avérée d'elle-même caduque. Cette « phase intermédiaire », nous la connaissons bien et nous savons aussi comment elle s'est développée, ne faisant pas naître un monde sain, mais laissant derrière elle une destruction désolante. Marx n'a pas seulement manqué de penser les institutions nécessaires pour le nouveau monde – on ne devait en effet plus en avoir besoin. Qu'il ne nous en dise rien, c'est la conséquence logique de sa façon d’envisager le problème. Son erreur est plus en profondeur. Il a oublié que l'homme demeure toujours homme. Il a oublié l'homme et il a oublié sa liberté. Il a oublié que la liberté demeure toujours liberté, même pour le mal. Il croyait que, une fois mise en place l'économie, tout aurait été mis en place. Sa véritable erreur est le matérialisme: en effet, l'homme n'est pas seulement le produit de conditions économiques, et il n'est pas possible de le guérir uniquement de l'extérieur, en créant des conditions économiques favorables.
22. Ainsi, nous nous trouvons de nouveau devant la question: que pouvons-nous espérer? Une autocritique de l'ère moderne dans un dialogue avec le christianisme et avec sa conception de l'espérance est nécessaire. Dans un tel dialogue, même les chrétiens, dans le contexte de leurs connaissances et de leurs expériences, doivent apprendre de manière renouvelée en quoi consiste véritablement leur espérance, ce qu'ils ont à offrir au monde et ce que, à l'inverse, ils ne peuvent pas offrir. Il convient qu’à l'autocritique de l'ère moderne soit associée aussi une autocritique du christianisme moderne, qui doit toujours de nouveau apprendre à se comprendre lui-même à partir de ses propres racines. Sur ce point, on ne peut présenter ici que quelques éléments. Avant tout, il faut se demander: que signifie vraiment « le progrès »; que promet-il et que ne promet-il pas? Déjà à la fin du XIXe siècle, il existait une critique de la foi dans le progrès. Au XXe, Th. W. Adorno a formulé la problématique de la foi dans le progrès de manière drastique: le progrès, vu de près, serait le progrès qui va de la fronde à la mégabombe. Actuellement, il s'agit, de fait, d'un aspect du progrès que l'on ne doit pas dissimuler. Autrement dit, l'ambiguïté du progrès est rendue évidente. Sans aucun doute, le progrès offre de nouvelles possibilités pour le bien, mais il ouvre aussi des possibilités abyssales de mal – possibilités qui n'existaient pas auparavant. Nous sommes tous devenus témoins de ce que le progrès, lorsqu'il est entre de mauvaises mains, peut devenir, et est devenu de fait, un progrès terrible dans le mal. Si au progrès technique ne correspond pas un progrès dans la formation éthique de l'homme, dans la croissance de l'homme intérieur (cf. Ep 3, 16; 2 Co 4, 16), alors ce n'est pas un progrès, mais une menace pour l'homme et pour le monde.
23. En ce qui concerne les deux grands thèmes « raison » et « liberté », les questions qui leur sont liées ne peuvent être ici que signalées. Oui, la raison est le grand don de Dieu à l'homme, et la victoire de la raison sur l'irrationalité est aussi un but de la foi chrétienne. Mais quand la raison domine-t-elle vraiment? Est-ce quand elle s’est détachée de Dieu? Est-ce quand elle est devenue aveugle pour Dieu? La raison du pouvoir et du faire est-elle déjà la raison intégrale? Si, pour être progrès, le progrès a besoin de la croissance morale de l'humanité, alors la raison du pouvoir et du faire doit pareillement, de manière urgente, être complétée, grâce à l'ouverture de la raison aux forces salvifiques de la foi, au discernement entre bien et mal. C'est seulement ainsi qu'elle devient une raison vraiment humaine. Elle ne devient humaine que si elle est en mesure d'indiquer la route à la volonté, et elle n'est capable de cela que si elle regarde au delà d'elle-même. Dans le cas contraire, la situation de l'homme, dans le déséquilibre entre capacité matérielle et manque de jugement du cœur, devient une menace pour lui et pour tout le créé. Ainsi, dans le domaine de la liberté, il faut se rappeler que la liberté humaine requiert toujours le concours de différentes libertés. Ce concours ne peut toutefois pas réussir s'il n'est pas déterminé par un intrinsèque critère de mesure commun, qui est le fondement et le but de notre liberté. Exprimons-le maintenant de manière très simple: l'homme a besoin de Dieu, autrement, il reste privé d'espérance. Étant donné les développements des temps modernes, l'affirmation de saint Paul citée au début (Ep 2, 12) se révèle très réaliste et tout simplement vraie. Il n'y a cependant pas de doute qu'un « règne de Dieu » réalisé sans Dieu – donc un règne de l'homme seul – se conclut inévitablement par « l'issue perverse » de toutes les choses, décrite par Kant: nous l'avons vu et nous le voyons toujours de nouveau. De même, il n'y a pas de doute que Dieu n’entre vraiment dans les choses humaines que s'il n'est pas uniquement pensé par nous, mais que Lui-même vient à notre rencontre et nous parle. C'est pourquoi la raison a besoin de la foi pour arriver à être totalement elle-même: raison et foi ont besoin l'une de l'autre pour réaliser leur véritable nature et leur mission.


在希望中得救-La vraie physionomie de l'espérance chrétienne-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（法文版）

La vraie physionomie de l'espérance chrétienne

24. Demandons-nous maintenant de nouveau: que pouvons-nous espérer? Et que ne pouvons-nous pas espérer? Avant tout nous devons constater qu'un progrès qui se peut additionner n'est possible que dans le domaine matériel. Ici, dans la connaissance croissante des structures de la matière et en relation avec les inventions toujours plus avancées, on note clairement une continuité du progrès vers une maîtrise toujours plus grande de la nature. À l'inverse, dans le domaine de la conscience éthique et de la décision morale, il n'y a pas de possibilité équivalente d'additionner, pour la simple raison que la liberté de l'homme est toujours nouvelle et qu'elle doit toujours prendre à nouveau ses décisions. Jamais elles ne sont simplement déjà prises pour nous par d'autres – dans un tel cas, en effet, nous ne serions plus libres. La liberté présuppose que, dans les décisions fondamentales, tout homme, chaque génération, est un nouveau commencement. Les nouvelles générations peuvent assurément construire sur la connaissance et sur les expériences de celles qui les ont précédées, comme elles peuvent puiser au trésor moral de l'humanité entière. Mais elles peuvent aussi le refuser, parce que ce trésor ne peut pas avoir la même évidence que les inventions matérielles. Le trésor moral de l'humanité n'est pas présent comme sont présents les instruments que l'on utilise; il existe comme invitation à la liberté et comme possibilité pour cette liberté. Mais cela signifie que:
a) La condition droite des choses humaines, le bien-être moral du monde, ne peuvent jamais être garantis simplement par des structures, quelle que soit leur valeur. De telles structures sont non seulement importantes, mais nécessaires; néanmoins, elles ne peuvent pas et ne doivent pas mettre hors jeu la liberté de l'homme. Même les structures les meilleures fonctionnent seulement si, dans une communauté, sont vivantes les convictions capables de motiver les hommes en vue d'une libre adhésion à l'ordonnancement communautaire. La liberté nécessite une conviction; une conviction n'existe pas en soi, mais elle doit toujours être de nouveau reconquise de manière communautaire.
b) Puisque l'homme demeure toujours libre et que sa liberté est également toujours fragile, le règne du bien définitivement consolidé n'existera jamais en ce monde. Celui qui promet le monde meilleur qui durerait irrévocablement pour toujours fait une fausse promesse; il ignore la liberté humaine. La liberté doit toujours de nouveau être conquise pour le bien. La libre adhésion au bien n'existe jamais simplement en soi. S'il y avait des structures qui fixeraient de manière irrévocable une condition déterminée – bonne – du monde, la liberté de l'homme serait niée, et, pour cette raison, ce ne serait en définitive nullement des structures bonnes.
25. La conséquence de ce qui a été dit est que la recherche pénible et toujours nouvelle d'ordonnancements droits pour les choses humaines est le devoir de chaque génération; ce n'est jamais un devoir simplement accompli. Toutefois, chaque génération doit aussi apporter sa propre contribution pour établir des ordonnancements convaincants de liberté et de bien, qui aident la génération suivante en tant qu'orientation pour l'usage droit de la liberté humaine et qui donnent ainsi, toujours dans les limites humaines, une garantie certaine pour l'avenir. Autrement dit: les bonnes structures aident, mais, à elles seules elles ne suffisent pas. L'homme ne peut jamais être racheté simplement de l'extérieur. Francis Bacon et les adeptes du courant de pensée de l'ère moderne qu'il a inspiré, en considérant que l'homme serait racheté par la science, se trompaient. Par une telle attente, on demande trop à la science; cette sorte d'espérance est fallacieuse. La science peut contribuer beaucoup à l'humanisation du monde et de l'humanité. Cependant, elle peut aussi détruire l'homme et le monde si elle n'est pas orientée par des forces qui se trouvent hors d'elle. D'autre part, nous devons aussi constater que le christianisme moderne, face aux succès de la science dans la structuration progressive du monde, ne s'était en grande partie concentré que sur l'individu et sur son salut. Par là, il a restreint l'horizon de son espérance et n'a même pas reconnu suffisamment la grandeur de sa tâche, même si ce qu'il a continué à faire pour la formation de l'homme et pour le soin des plus faibles et des personnes qui souffrent reste important.
26. Ce n'est pas la science qui rachète l'homme. L'homme est racheté par l'amour. Cela vaut déjà dans le domaine purement humain. Lorsque quelqu'un, dans sa vie, fait l'expérience d'un grand amour, il s'agit d'un moment de « rédemption » qui donne un sens nouveau à sa vie. Mais, très rapidement, il se rendra compte que l'amour qui lui a été donné ne résout pas, par lui seul, le problème de sa vie. Il s'agit d'un amour qui demeure fragile. Il peut être détruit par la mort. L'être humain a besoin de l'amour inconditionnel. Il a besoin de la certitude qui lui fait dire: « Ni la mort ni la vie, ni les esprits ni les puissances, ni le présent ni l'avenir, ni les astres, ni les cieux, ni les abîmes, ni aucune autre créature, rien ne pourra nous séparer de l'amour de Dieu qui est en Jésus Christ » (Rm 8, 38-39). Si cet amour absolu existe, avec une certitude absolue, alors – et seulement alors – l'homme est « racheté », quel que soit ce qui lui arrive dans un cas particulier. C'est ce que l'on entend lorsqu'on dit: Jésus Christ nous a « rachetés ». Par lui nous sommes devenus certains de Dieu – d'un Dieu qui ne constitue pas une lointaine « cause première » du monde – parce que son Fils unique s'est fait homme et de lui chacun peut dire: « Ma vie aujourd'hui dans la condition humaine, je la vis dans la foi au Fils de Dieu qui m'a aimé et qui s'est livré pour moi » (Ga 2, 20).
27. En ce sens, il est vrai que celui qui ne connaît pas Dieu, tout en pouvant avoir de multiples espérances, est dans le fond sans espérance, sans la grande espérance qui soutient toute l'existence (cf. Ep 2, 12). La vraie, la grande espérance de l'homme, qui résiste malgré toutes les désillusions, ce ne peut être que Dieu – le Dieu qui nous a aimés et qui nous aime toujours « jusqu'au bout », « jusqu'à ce que tout soit accompli » (cf. Jn 13, 1 et 19, 30). Celui qui est touché par l'amour commence à comprendre ce qui serait précisément « vie ». Il commence à comprendre ce que veut dire la parole d'espérance que nous avons rencontrée dans le rite du Baptême: de la foi j'attends la « vie éternelle » – la vie véritable qui, totalement et sans menaces, est, dans toute sa plénitude, simplement la vie. Jésus, qui a dit de lui-même être venu pour que nous ayons la vie et que nous l'ayons en plénitude, en abondance (cf. Jn 10, 10), nous a aussi expliqué ce que signifie « la vie »: « La vie éternelle, c'est de te connaître, toi le seul Dieu, le vrai Dieu, et de connaître celui que tu as envoyé, Jésus Christ » (Jn 17, 3). La vie dans le sens véritable, on ne l'a pas en soi, de soi tout seul et pas même seulement par soi: elle est une relation. Et la vie dans sa totalité est relation avec Celui qui est la source de la vie. Si nous sommes en relation avec Celui qui ne meurt pas, qui est Lui-même la Vie et l'Amour, alors nous sommes dans la vie. Alors nous « vivons ».
28. Mais maintenant se pose la question: de cette façon ne sommes-nous pas retombés de nouveau dans l'individualisme du salut, dans l'espérance pour moi seulement pour moi, qui n’est justement pas une véritable espérance, parce qu’elle oublie et néglige les autres? Non. La relation avec Dieu s'établit par la communion avec Jésus – seuls et avec nos seules possibilités nous n'y arrivons pas. La relation avec Jésus, toutefois, est une relation avec Celui qui s'est donné lui-même en rançon pour nous tous (cf. 1 Tm 2, 6). Le fait d'être en communion avec Jésus Christ nous implique dans son être « pour tous », il en fait notre façon d'être. Il nous engage pour les autres, mais c'est seulement dans la communion avec Lui qu'il nous devient possible d'être vraiment pour les autres, pour l'ensemble. Je voudrais, dans ce contexte, citer le grand docteur grec de l'Église, saint Maxime le Confesseur (mort en 662), qui tout d'abord exhorte à ne rien placer avant la connaissance et l'amour de Dieu, mais qui ensuite arrive aussitôt à des applications très pratiques: « Qui aime Dieu aime aussi son prochain sans réserve. Bien incapable de garder ses richesses, il les dispense comme Dieu, fournissant à chacun ce dont il a besoin ».[19] De l'amour envers Dieu découle la participation à la justice et à la bonté de Dieu envers autrui; aimer Dieu demande la liberté intérieure face à toute possession et à toutes les choses matérielles: l'amour de Dieu se révèle dans la responsabilité envers autrui.[20] Nous pouvons observer de façon frappante la même relation entre amour de Dieu et responsabilité envers les hommes dans la vie de saint Augustin. Après sa conversion à la foi chrétienne, avec quelques amis aux idées semblables, il voulait mener une vie qui fût totalement consacrée à la parole de Dieu et aux choses éternelles. Il voulait réaliser par des valeurs chrétiennes l'idéal de la vie contemplative exprimé dans la grande philosophie grecque, choisissant de cette façon « la meilleure part » (cf. Lc 10, 42). Mais les choses en allèrent autrement. Alors qu'il participait à la messe dominicale dans la ville portuaire d'Hippone, il fut appelé hors de la foule par l'Évêque et contraint de se laisser ordonner pour l'exercice du ministère sacerdotal dans cette ville. Jetant un regard rétrospectif sur ce moment, il écrit dans ses Confessions: « Atterré par mes péchés et la masse pesante de ma misère, j'avais, en mon cœur, agité et ourdi le projet de fuir dans la solitude: mais tu m'en as empêché, et tu m'as fortifié par ces paroles: “Le Christ est mort pour tous afin que les vivants n'aient plus leur vie centrée sur eux-mêmes, mais sur lui, qui est mort et ressuscité pour eux” (2 Co 5, 15) ».[21] Le Christ est mort pour tous. Vivre pour Lui signifie se laisser associer à son « être pour ».
29. Pour Augustin, cela signifiait une vie totalement nouvelle. Une fois, il décrivit ainsi son quotidien: « Corriger les indisciplinés, conforter les pusillanimes, soutenir les faibles, réfuter les opposants, se garder des mauvais, instruire les ignorants, stimuler les négligents, freiner les querelleurs, modérer les ambitieux, encourager les découragés, pacifier les adversaires, aider les personnes dans le besoin, libérer les opprimés, montrer son approbation aux bons, tolérer les mauvais et [hélas] aimer tout le monde ».[22] « C'est l'Évangile qui m'effraie » [23] – cette crainte salutaire qui nous empêche de vivre pour nous-mêmes et qui nous pousse à transmettre notre commune espérance. De fait, c'était bien l'intention d'Augustin: dans la situation difficile de l'empire romain, qui menaçait aussi l'Afrique romaine et qui, à la fin de la vie d'Augustin, la détruisit tout à fait, transmettre une espérance – l'espérance qui lui venait de la foi et qui, en totale contradiction avec son tempérament introverti, le rendit capable de participer de façon résolue et avec toutes ses forces à l'édification de la cité. Dans le même chapitre des Confessions, où nous venons de voir le motif décisif de son engagement « pour tous », il écrit: Le Christ « intercède pour nous, sans lui c'est le désespoir. Elles sont nombreuses, ces langueurs, et si fortes! Nombreuses et fortes, mais ton remède est plus grand. En croyant que ton Verbe était beaucoup trop loin de s'unir à l'homme, nous aurions bien pu désespérer de nous, s'il ne s'était fait chair, habitant parmi nous ».[24] En raison de son espérance, Augustin s'est dépensé pour les gens simples et pour sa ville – il a renoncé à sa noblesse spirituelle et il a prêché et agi de façon simple pour les gens simples.
30. Résumons ce que nous avons découvert jusqu'à présent au cours de nos réflexions. Tout au long des jours, l'homme a de nombreuses espérances – les plus petites ou les plus grandes –, variées selon les diverses périodes de sa vie. Parfois il peut sembler qu'une de ces espérances le satisfasse totalement et qu'il n'ait pas besoin d'autres espérances. Dans sa jeunesse, ce peut être l'espérance d'un grand amour qui le comble; l'espérance d'une certaine position dans sa profession, de tel ou tel succès déterminant pour le reste de la vie. Cependant, quand ces espérances se réalisent, il apparaît clairement qu'en réalité ce n'était pas la totalité. Il paraît évident que l'homme a besoin d'une espérance qui va au-delà. Il paraît évident que seul peut lui suffire quelque chose d'infini, quelque chose qui sera toujours plus que tout ce qu'il peut atteindre. En ce sens, les temps modernes ont fait grandir l'espérance de l'instauration d'un monde parfait qui, grâce aux connaissances de la science et à une politique scientifiquement fondée, semblait être devenue réalisable. Ainsi l'espérance biblique du règne de Dieu a été remplacée par l'espérance du règne de l'homme, par l'espérance d'un monde meilleur qui serait le véritable « règne de Dieu ». Cela semblait finalement l'espérance, grande et réaliste, dont l'homme avait besoin. Elle était en mesure de mobiliser – pour un certain temps – toutes les énergies de l'homme; ce grand objectif semblait mériter tous les engagements. Mais au cours du temps il parut clair que cette espérance s'éloignait toujours plus. On se rendit compte avant tout que c'était peut-être une espérance pour les hommes d'après-demain, mais non une espérance pour moi. Et bien que le « pour tous » fasse partie de la grande espérance – je ne puis en effet devenir heureux contre les autres et sans eux – il reste vrai qu'une espérance qui ne me concerne pas personnellement n'est pas non plus une véritable espérance. Et il est devenu évident qu'il s'agissait d'une espérance contre la liberté, parce que la situation des choses humaines dépend pour chaque génération, de manière renouvelée, de la libre décision des hommes qui la composent. Si, en raison des conditions et des structures, cette liberté leur était enlevée, le monde, en définitive, ne serait pas bon, parce qu'un monde sans liberté n'est en rien un monde bon. Ainsi, bien qu'un engagement continu pour l'amélioration du monde soit nécessaire, le monde meilleur de demain ne peut être le contenu spécifique et suffisant de notre espérance. Et toujours à ce propos se pose la question: Quand le monde est-il « meilleur »? Qu'est ce qui le rend bon? Selon quel critère peut-on évaluer le fait qu'il soit bon? Et par quels chemins peut-on parvenir à cette « bonté »?
31. Encore une chose: nous avons besoin des espérances – des plus petites ou des plus grandes – qui, au jour le jour, nous maintiennent en chemin. Mais sans la grande espérance, qui doit dépasser tout le reste, elles ne suffisent pas. Cette grande espérance ne peut être que Dieu seul, qui embrasse l'univers et qui peut nous proposer et nous donner ce que, seuls, nous ne pouvons atteindre. Précisément, le fait d'être gratifié d'un don fait partie de l'espérance. Dieu est le fondement de l'espérance – non pas n'importe quel dieu, mais le Dieu qui possède un visage humain et qui nous a aimés jusqu'au bout – chacun individuellement et l'humanité tout entière. Son Règne n'est pas un au-delà imaginaire, placé dans un avenir qui ne se réalise jamais; son règne est présent là où il est aimé et où son amour nous atteint. Seul son amour nous donne la possibilité de persévérer avec sobriété jour après jour, sans perdre l'élan de l'espérance, dans un monde qui, par nature, est imparfait. Et, en même temps, son amour est pour nous la garantie qu'existe ce que nous pressentons vaguement et que, cependant, nous attendons au plus profond de nous-mêmes: la vie qui est « vraiment » vie. Cherchons maintenant à concrétiser cette idée dans une dernière partie, en portant notre attention sur quelques « lieux » d'apprentissage pratique et d'exercice de l'espérance.


在希望中得救-I. La prière comme école de l'espérance-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（法文版）

I. La prière comme école de l'espérance

« Lieux » d'apprentissage et d'exercice de l'espérance
I. La prière comme école de l'espérance
32. Un premier lieu essentiel d'apprentissage de l'espérance est la prière. Si personne ne m'écoute plus, Dieu m'écoute encore. Si je ne peux plus parler avec personne, si je ne peux plus invoquer personne – je peux toujours parler à Dieu. S'il n'y a plus personne qui peut m'aider – là où il s'agit d'une nécessité ou d'une attente qui dépasse la capacité humaine d'espérer, Lui peut m'aider.[25] Si je suis relégué dans une extrême solitude...; celui qui prie n'est jamais totalement seul. De ses treize années de prison, dont neuf en isolement, l'inoubliable Cardinal Nguyên Van Thuan nous a laissé un précieux petit livre: Prières d'espérance. Durant treize années de prison, dans une situation de désespoir apparemment total, l'écoute de Dieu, le fait de pouvoir lui parler, devint pour lui une force croissante d'espérance qui, après sa libération, lui a permis de devenir pour les hommes, dans le monde entier, un témoin de l'espérance – de la grande espérance qui ne passe pas, même dans les nuits de la solitude.
33. De façon très belle, Augustin a illustré la relation profonde entre prière et espérance dans une homélie sur la Première lettre de Jean. Il définit la prière comme un exercice du désir. L'homme a été créé pour une grande réalité – pour Dieu lui-même, pour être rempli de Lui. Mais son cœur est trop étroit pour la grande réalité qui lui est assignée. Il doit être élargi. « C'est ainsi que Dieu, en faisant attendre, élargit le désir; en faisant désirer, il élargit l'âme; en l'élargissant, il augmente sa capacité de recevoir ». Augustin renvoie à saint Paul qui dit lui-même qu'il vit tendu vers les choses qui doivent venir (cf. Ph 3, 13). Puis il utilise une très belle image pour décrire ce processus d'élargissement et de préparation du cœur humain. « Suppose que Dieu veut te remplir de miel [symbole de la tendresse de Dieu et de sa bonté]: si tu es rempli de vinaigre, où mettras-tu ce miel? » Le vase, c'est-à-dire le cœur, doit d'abord être élargi et ensuite nettoyé: libéré du vinaigre et de sa saveur. Cela requiert de l'effort, coûte de la souffrance, mais c'est seulement ainsi que se réalise l'adaptation à ce à quoi nous sommes destinés.[26] Même si Augustin ne parle directement que de la réceptivité pour Dieu, il semble toutefois clair que dans cet effort, par lequel il se libère du vinaigre et de la saveur du vinaigre, l'homme ne devient pas libre seulement pour Dieu, mais il s'ouvre aussi aux autres. En effet, c'est uniquement en devenant fils de Dieu, que nous pouvons être avec notre Père commun. Prier ne signifie pas sortir de l'histoire et se retirer dans l'espace privé de son propre bonheur. La façon juste de prier est un processus de purification intérieure qui nous rend capables de Dieu et de la sorte capables aussi des hommes. Dans la prière, l'homme doit apprendre ce qu'il peut vraiment demander à Dieu – ce qui est aussi digne de Dieu. Il doit apprendre qu'on ne peut pas prier contre autrui. Il doit apprendre qu'on ne peut pas demander des choses superficielles et commodes que l'on désire dans l'instant – la fausse petite espérance qui le conduit loin de Dieu. Il doit purifier ses désirs et ses espérances. Il doit se libérer des mensonges secrets par lesquels il se trompe lui-même: Dieu les scrute, et la confrontation avec Dieu oblige l'homme à les reconnaître lui aussi. « Qui peut discerner ses erreurs? Purifie-moi de celles qui m'échappent », prie le Psalmiste (18 [19], 13). La non-reconnaissance de la faute, l'illusion d'innocence ne me justifient pas et ne me sauvent pas, parce que l'engourdissement de la conscience, l'incapacité de reconnaître le mal comme tel en moi, telle est ma faute. S'il n'y a pas de Dieu, je dois peut-être me réfugier dans de tels mensonges, parce qu'il n'y a personne qui puisse me pardonner, personne qui soit la mesure véritable. Au contraire, la rencontre avec Dieu réveille ma conscience parce qu'elle ne me fournit plus d'auto-justification, qu'elle n'est plus une influence de moi-même et de mes contemporains qui me conditionnent, mais qu'elle devient capacité d'écoute du Bien lui-même.
34. Afin que la prière développe cette force purificatrice, elle doit, d'une part, être très personnelle, une confrontation de mon moi avec Dieu, avec le Dieu vivant. D'autre part, cependant, elle doit toujours être à nouveau guidée et éclairée par les grandes prières de l'Église et des saints, par la prière liturgique, dans laquelle le Seigneur nous enseigne continuellement à prier de façon juste. Dans son livre d'Exercices spirituels, le Cardinal Nguyên Van Thuan a raconté comment dans sa vie il y avait eu de longues périodes d'incapacité de prier et comment il s'était accroché aux paroles de la prière de l'Église: au Notre Père, à l'Ave Maria et aux prières de la liturgie.[27] Dans la prière, il doit toujours y avoir une association entre prière publique et prière personnelle. Ainsi nous pouvons parler à Dieu, ainsi Dieu nous parle. De cette façon se réalisent en nous les purifications grâce auxquelles nous devenons capables de Dieu et aptes au service des hommes. Ainsi, nous devenons capables de la grande espérance et nous devenons ministres de l'espérance pour les autres: l'espérance dans le sens chrétien est toujours aussi espérance pour les autres. Et elle est une espérance active, par laquelle nous luttons pour que les choses n'aillent pas vers « une issue perverse ». Elle est aussi une espérance active dans le sens que nous maintenons le monde ouvert à Dieu. C'est seulement dans cette perspective qu'elle demeure également une espérance véritablement humaine.


在希望中得救-II. Agir et souffrir comme lieux d'apprentissage d-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（法文版）

II. Agir et souffrir comme lieux d'apprentissage d

35. Tout agir sérieux et droit de l'homme est espérance en acte. Il l'est avant tout dans le sens où nous cherchons, de ce fait, à poursuivre nos espérances, les plus petites ou les plus grandes: régler telle ou telle tâche qui pour la suite du chemin de notre vie est importante; par notre engagement, apporter notre contribution afin que le monde devienne un peu plus lumineux et un peu plus humain, et qu'ainsi les portes s'ouvrent sur l'avenir. Mais l'engagement quotidien pour la continuation de notre vie et pour l'avenir de l'ensemble nous épuise ou se change en fanatisme si nous ne sommes pas éclairés par la lumière d'une espérance plus grande, qui ne peut être détruite ni par des échecs dans les petites choses ni par l'effondrement dans des affaires de portée historique. Si nous ne pouvons espérer plus que ce qui est effectivement accessible d'une fois sur l'autre ni plus que ce qu'on peut espérer des autorités politiques et économiques, notre vie se réduit bien vite à être privée d'espérance. Il est important de savoir ceci: je peux toujours encore espérer, même si apparemment pour ma vie ou pour le moment historique que je suis en train de vivre, je n'ai plus rien à espérer. Seule la grande espérance-certitude que, malgré tous les échecs, ma vie personnelle et l'histoire dans son ensemble sont gardées dans le pouvoir indestructible de l'Amour et qui, grâce à lui, ont pour lui un sens et une importance, seule une telle espérance peut dans ce cas donner encore le courage d'agir et de poursuivre. Assurément, nous ne pouvons pas « construire » le règne de Dieu de nos propres forces – ce que nous construisons demeure toujours le règne de l'homme avec toutes les limites qui sont propres à la nature humaine. Le règne de Dieu est un don, et c’est pourquoi justement il est grand et beau, et il constitue la réponse à l'espérance. Et nous ne pouvons pas – pour utiliser la terminologie classique – « mériter » le ciel grâce à « nos propres œuvres ». Il est toujours plus que ce que nous méritons; il en va de même pour le fait d'être aimé qui n'est jamais une chose « méritée », mais toujours un don. Cependant, avec toute notre conscience de la « plus-value » du « ciel », il n'en reste pas moins toujours vrai que notre agir n'est pas indifférent devant Dieu et qu'il n'est donc pas non plus indifférent pour le déroulement de l'histoire. Nous pouvons nous ouvrir nous-mêmes, ainsi que le monde, à l'entrée de Dieu: de la vérité, de l'amour, du bien. C'est ce qu'ont fait les saints, qui, comme « collaborateurs de Dieu », ont contribué au salut du monde (cf. 1 Co 3, 9; 1 Th 3, 2). Nous pouvons libérer notre vie et le monde des empoisonnements et des pollutions qui pourraient détruire le présent et l'avenir. Nous pouvons découvrir et tenir propres les sources de la création et ainsi, avec la création qui nous précède comme don, faire ce qui est juste selon ses exigences intrinsèques et sa finalité. Cela garde aussi un sens si, à ce qu'il semble, nous ne réussissons pas ou nous paraissons désarmés face à la puissance de forces hostiles. Ainsi, d'un côté, une espérance pour nous et pour les autres jaillit de notre agir; de l'autre, cependant, c'est la grande espérance appuyée sur les promesses de Dieu qui, dans les bons moments comme dans les mauvais, nous donne courage et oriente notre agir.
36. Comme l'agir, la souffrance fait aussi partie de l'existence humaine. Elle découle, d'une part, de notre finitude et, de l'autre, de la somme de fautes qui, au cours de l'histoire, s'est accumulée et qui encore aujourd'hui grandit sans cesse. Il faut certainement faire tout ce qui est possible pour atténuer la souffrance: empêcher, dans la mesure où cela est possible, la souffrance des innocents; calmer les douleurs; aider à surmonter les souffrances psychiques. Autant de devoirs aussi bien de la justice que de l'amour qui rentrent dans les exigences fondamentales de l'existence chrétienne et de toute vie vraiment humaine. Dans la lutte contre la douleur physique, on a réussi à faire de grands progrès; la souffrance des innocents et aussi les souffrances psychiques ont plutôt augmenté au cours des dernières décennies. Oui, nous devons tout faire pour surmonter la souffrance, mais l'éliminer complètement du monde n'est pas dans nos possibilités – simplement parce que nous ne pouvons pas nous extraire de notre finitude et parce qu'aucun de nous n'est en mesure d'éliminer le pouvoir du mal, de la faute, qui – nous le voyons – est continuellement source de souffrance. Dieu seul pourrait le réaliser: seul un Dieu qui entre personnellement dans l'histoire en se faisant homme et qui y souffre. Nous savons que ce Dieu existe et donc que ce pouvoir qui « enlève le péché du monde » (Jn 1, 29) est présent dans le monde. Par la foi dans l'existence de ce pouvoir, l'espérance de la guérison du monde est apparue dans l'histoire. Mais il s'agit précisément d'espérance et non encore d'accomplissement; espérance qui nous donne le courage de nous mettre du côté du bien même là où cela semble sans espérance, tout en restant conscients que, faisant partie du déroulement de l'histoire tel qu’il apparaît extérieurement, le pouvoir de la faute demeure aussi dans l'avenir une présence terrible.
37. Revenons à notre thème. Nous pouvons chercher à limiter la souffrance, à lutter contre elle, mais nous ne pouvons pas l'éliminer. Justement là où les hommes, dans une tentative d'éviter toute souffrance, cherchent à se soustraire à tout ce qui pourrait signifier souffrance, là où ils veulent s'épargner la peine et la douleur de la vérité, de l'amour, du bien, ils s'enfoncent dans une existence vide, dans laquelle peut-être n'existe pratiquement plus de souffrance, mais où il y a d'autant plus l'obscure sensation du manque de sens et de la solitude. Ce n'est pas le fait d'esquiver la souffrance, de fuir devant la douleur, qui guérit l'homme, mais la capacité d'accepter les tribulations et de mûrir par elles, d'y trouver un sens par l'union au Christ, qui a souffert avec un amour infini. Dans ce contexte, je voudrais citer quelques phrases d'une lettre du martyr vietnamien Paul Le-Bao-Tinh (mort en 1857), dans lesquelles devient évidente cette transformation de la souffrance par la force de l'espérance qui provient de la foi. « Moi, Paul, lié de chaînes pour le Christ, je veux vous raconter les tribulations dans lesquelles je suis chaque jour enseveli, afin qu'embrasés de l'amour divin, vous bénissiez avec moi le Seigneur, parce que dans tous les siècles est sa miséricorde (cf. Ps 135 [136], 3). Cette prison est vraiment une vive figure de l'enfer éternel. Aux liens, aux cangues et aux entraves viennent s'ajouter des colères, des vengeances, des malédictions, des conversations impures, des rixes, des actes mauvais, des serments injustes, des médisances, auxquels se joignent aussi l'ennui et la tristesse. Mais celui qui a déjà délivré les trois enfants des flammes ardentes est aussi demeuré avec moi; il m'a délivré de ces maux et il me les convertit en douceur, parce que dans tous les siècles est sa miséricorde. Par la grâce de Dieu, au milieu de ces supplices qui ont coutume d'attrister les autres, je suis rempli de gaieté et de joie, parce que je ne suis pas seul, mais le Christ est avec moi [...]. Comment puis-je vivre, voyant chaque jour les tyrans et leurs satellites infidèles blasphémer ton saint nom, toi, Seigneur, qui es assis au milieu des Chérubins (cf. Ps 79 [80], 2) et des Séraphins ? Vois ta croix foulée aux pieds des mécréants. Où est ta gloire? À cette vue, enflammé de ton amour, j'aime mieux mourir et que mes membres soient coupés en morceaux en témoignage de mon amour pour toi, Seigneur. Montre ta puissance, délivre-moi et aide-moi, afin que, dans ma faiblesse, ta force se fasse sentir et soit glorifiée devant le monde [...]. En entendant ces choses, vous rendrez, remplis de joie, d'immortelles actions de grâces à Dieu, auteur de tous les dons, et vous le bénirez avec moi, parce que dans tous les siècles est sa miséricorde [...]. Je vous écris ces choses pour que nous unissions votre foi et la mienne: au milieu de ces tempêtes, je jette une ancre qui va jusqu'au trône de Dieu; c'est l'espérance qui vit toujours en mon cœur ».[28] C'est une lettre de l'enfer. S'y manifeste toute l'horreur d'un camp de concentration, dans lequel, aux tourments de la part des tyrans, s'ajoute le déchaînement du mal dans les victimes elles-mêmes qui, de cette façon, deviennent ensuite des instruments de la cruauté des bourreaux. C'est une lettre de l'enfer, mais en elle se réalise la parole du psaume: « Je gravis les cieux: tu es là; je descends chez les morts: te voici... J'avais dit: “Les ténèbres m'écrasent...”, “...même les ténèbres pour toi ne sont pas ténèbres, et la nuit comme le jour est lumière” » (138 [139], 8-12, voir aussi Ps 22 [23], 4). Le Christ est descendu en « enfer » et ainsi il est proche de celui qui y est jeté, transformant pour lui les ténèbres en lumière. La souffrance, les tourments restent terribles et quasi insupportables. Cependant l'étoile de l'espérance s'est levée – l'ancre du cœur arrive au trône de Dieu. Le mal n'est pas déchaîné dans l'homme, mais la lumière vainc: la souffrance – sans cesser d'être souffrance – devient malgré tout chant de louange.
38. La mesure de l'humanité se détermine essentiellement dans son rapport à la souffrance et à celui qui souffre. Cela vaut pour chacun comme pour la société. Une société qui ne réussit pas à accepter les souffrants et qui n'est pas capable de contribuer, par la compassion, à faire en sorte que la souffrance soit partagée et portée aussi intérieurement est une société cruelle et inhumaine. Cependant, la société ne peut accepter les souffrants et les soutenir dans leur souffrance, si chacun n'est pas lui-même capable de cela et, d'autre part, chacun ne peut accepter la souffrance de l'autre si lui-même personnellement ne réussit pas à trouver un sens à la souffrance, un chemin de purification et de maturation, un chemin d'espérance. Accepter l'autre qui souffre signifie, en effet, assumer en quelque manière sa souffrance, de façon qu'elle devienne aussi la mienne. Mais parce que maintenant elle est devenue souffrance partagée, dans laquelle il y a la présence d'un autre, cette souffrance est pénétrée par la lumière de l'amour. La parole latine con-solatio, consolation, l'exprime de manière très belle, suggérant un être-avec dans la solitude, qui alors n'est plus solitude. Ou encore la capacité d'accepter la souffrance par amour du bien, de la vérité et de la justice est constitutive de la mesure de l'humanité, parce que si, en définitive, mon bien-être, mon intégrité sont plus importants que la vérité et la justice, alors la domination du plus fort l'emporte; alors règnent la violence et le mensonge. La vérité et la justice doivent être au-dessus de mon confort et de mon intégrité physique, autrement ma vie elle-même devient mensonge. Et enfin, le « oui » à l'amour est aussi source de souffrance, parce que l'amour exige toujours de sortir de mon moi, où je me laisse émonder et blesser. L'amour ne peut nullement exister sans ce renoncement qui m'est aussi douloureux à moi-même, autrement il devient pur égoïsme et, de ce fait, il s'annule lui-même comme tel.
39. Souffrir avec l'autre, pour les autres; souffrir par amour de la vérité et de la justice; souffrir à cause de l'amour et pour devenir une personne qui aime vraiment – ce sont des éléments fondamentaux d'humanité; leur abandon détruirait l'homme lui-même. Mais encore une fois surgit la question: en sommes-nous capables? L'autre est-il suffisamment important pour que je devienne pour lui une personne qui souffre? La vérité est-elle pour moi si importante pour payer la souffrance? La promesse de l'amour est-elle si grande pour justifier le don de moi-même? À la foi chrétienne, dans l'histoire de l'humanité, revient justement ce mérite d'avoir suscité dans l'homme d'une manière nouvelle et à une profondeur nouvelle la capacité de souffrir de la sorte, qui est décisive pour son humanité. La foi chrétienne nous a montré que vérité, justice, amour ne sont pas simplement des idéaux, mais des réalités de très grande densité. Elle nous a montré en effet que Dieu – la Vérité et l'Amour en personne – a voulu souffrir pour nous et avec nous. Bernard de Clairvaux a forgé l'expression merveilleuse: Impassibilis est Deus, sed non incompassibilis,[29] Dieu ne peut pas souffrir, mais il peut compatir. L'homme a pour Dieu une valeur si grande que Lui-même s'est fait homme pour pouvoir compatir avec l'homme de manière très réelle, dans la chair et le sang, comme cela nous est montré dans le récit de la Passion de Jésus. De là, dans toute souffrance humaine est entré quelqu'un qui partage la souffrance et la patience; de là se répand dans toute souffrance la con-solatio; la consolation de l'amour qui vient de Dieu et ainsi surgit l'étoile de l'espérance. Certainement, dans nos multiples souffrances et épreuves nous avons toujours besoin aussi de nos petites ou de nos grandes espérances – d'une visite bienveillante, de la guérison des blessures internes et externes, de la solution positive d'une crise, et ainsi de suite. Dans les petites épreuves, ces formes d'espérance peuvent aussi être suffisantes. Mais dans les épreuves vraiment lourdes, où je dois faire mienne la décision définitive de placer la vérité avant le bien-être, la carrière, la possession, la certitude de la véritable, de la grande espérance, dont nous avons parlé, devient nécessaire. Pour cela nous avons aussi besoin de témoins, de martyrs, qui se sont totalement donnés, pour qu'ils puissent nous le montrer – jour après jour. Nous en avons besoin pour préférer, même dans les petits choix de la vie quotidienne, le bien à la commodité – sachant que c'est justement ainsi que nous vivons vraiment notre vie. Disons-le encore une fois: la capacité de souffrir par amour de la vérité est la mesure de l'humanité; cependant, cette capacité de souffrir dépend du genre et de la mesure de l'espérance que nous portons en nous et sur laquelle nous construisons. Les saints ont pu parcourir le grand chemin de l'être-homme à la façon dont le Christ l'a parcouru avant nous, parce qu'ils étaient remplis de la grande espérance.
40. Je voudrais encore ajouter une petite annotation qui n'est pas du tout insignifiante pour les événements de chaque jour. La pensée de pouvoir « offrir » les petites peines du quotidien, qui nous touchent toujours de nouveau comme des piqûres plus ou moins désagréables, leur attribuant ainsi un sens, était une forme de dévotion, peut-être moins pratiquée aujourd'hui, mais encore très répandue il n'y a pas si longtemps. Dans cette dévotion, il y avait certainement des choses exagérées et peut-être aussi malsaines, mais il faut se demander si quelque chose d'essentiel qui pourrait être une aide n'y était pas contenu de quelque manière. Que veut dire « offrir » ? Ces personnes étaient convaincues de pouvoir insérer dans la grande compassion du Christ leurs petites peines, qui entraient ainsi d'une certaine façon dans le trésor de compassion dont le genre humain a besoin. De cette manière aussi les petits ennuis du quotidien pourraient acquérir un sens et contribuer à l'économie du bien, de l'amour entre les hommes. Peut-être devrions-nous nous demander vraiment si une telle chose ne pourrait pas redevenir une perspective judicieuse pour nous aussi.


在希望中得救-III. Le Jugement comme lieu d'apprentissage et d'e-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（法文版）

III. Le Jugement comme lieu d'apprentissage et d'e

41. Dans le grand Credo de l'Église, la partie centrale, qui traite du mystère du Christ à partir de sa naissance éternelle du Père et de sa naissance temporelle de la Vierge Marie pour arriver par la croix et la résurrection jusqu'à son retour, se conclut par les paroles: « Il reviendra dans la gloire pour juger les vivants et les morts ». Déjà dès les tout premiers temps, la perspective du Jugement a influencé les chrétiens jusque dans leur vie quotidienne en tant que critère permettant d'ordonner la vie présente, comme appel à leur conscience et, en même temps, comme espérance dans la justice de Dieu. La foi au Christ n'a jamais seulement regardé en arrière ni jamais seulement vers le haut, mais toujours aussi en avant vers l'heure de la justice que le Seigneur avait annoncée plusieurs fois. Ce regard en avant a conféré au christianisme son importance pour le présent. Dans la structure des édifices sacrés chrétiens, qui voulaient rendre visible l'ampleur historique et cosmique de la foi au Christ, il devint habituel de représenter sur le côté oriental le Seigneur qui revient comme roi – l'image de l'espérance –, sur le côté occidental, par contre, le jugement final comme image de la responsabilité pour notre existence, une représentation qui regardait et accompagnait les fidèles sur le chemin de leur vie quotidienne. Cependant, dans le développement de l'iconographie, on a ensuite donné toujours plus d'importance à l'aspect menaçant et lugubre du Jugement, qui évidemment fascinait les artistes plus que la splendeur de l'espérance, souvent excessivement cachée sous la menace.
42. À l'époque moderne, la préoccupation du Jugement final s'estompe: la foi chrétienne est individualisée et elle est orientée surtout vers le salut personnel de l'âme; la réflexion sur l'histoire universelle, au contraire, est en grande partie dominée par la préoccupation du progrès. Toutefois, le contenu fondamental de l'attente du jugement n'a pas simplement disparu. Maintenant il prend une forme totalement différente. L'athéisme des XIXe et XXe siècles est, selon ses racines et sa finalité, un moralisme: une protestation contre les injustices du monde et de l'histoire universelle. Un monde dans lequel existe une telle quantité d'injustice, de souffrance des innocents et de cynisme du pouvoir ne peut être l'œuvre d'un Dieu bon. Le Dieu qui aurait la responsabilité d'un monde semblable ne serait pas un Dieu juste et encore moins un Dieu bon. C'est au nom de la morale qu'il faut contester ce Dieu. Puisqu'il n'y a pas de Dieu qui crée une justice, il semble que l'homme lui-même soit maintenant appelé à établir la justice. Si face à la souffrance de ce monde la protestation contre Dieu est compréhensible, la prétention que l'humanité puisse et doive faire ce qu'aucun Dieu ne fait ni est en mesure de faire est présomptueuse et fondamentalement fausse. Que d'une telle prétention s'ensuivent les plus grandes cruautés et les plus grandes violations de la justice n'est pas un hasard, mais est fondé sur la fausseté intrinsèque de cette prétention. Un monde qui doit se créer de lui-même sa justice est un monde sans espérance. Personne ni rien ne répond pour la souffrance des siècles. Personne ni rien ne garantit que le cynisme du pouvoir – sous quelque habillage idéologique conquérant qu'il se présente – ne continuera à commander dans le monde. Ainsi les grands penseurs de l'école de Francfort, Max Horkheimer et Theodor W. Adorno, ont critiqué de la même façon l'athéisme et le théisme. Horkheimer a radicalement exclu que puisse être trouvé un quelconque succédané immanent pour Dieu, refusant cependant en même temps l'image du Dieu bon et juste. Dans une radicalisation extrême de l'interdit vétéro-testamentaire des images, il parle de la « nostalgie du totalement autre » qui demeure inaccessible – un cri du désir adressé à l'histoire universelle. De même, Adorno s'est conformé résolument à ce refus de toute image qui, précisément, exclut aussi l'« image » du Dieu qui aime. Mais il a aussi toujours de nouveau souligné cette dialectique « négative » et il a affirmé que la justice, une vraie justice, demanderait un monde « dans lequel non seulement la souffrance présente serait anéantie, mais où serait aussi révoqué ce qui est irrémédiablement passé ».[30] Cependant, cela signifierait – exprimé en symboles positifs et donc pour lui inappropriés – que la justice ne peut être pour nous sans résurrection des morts. Néanmoins, une telle perspective comporterait « la résurrection de la chair, une chose qui est toujours restée étrangère à l'idéalisme, au règne de l'esprit absolu ».[31]
43. Du refus rigoureux de toute image, qui fait partie du premier Commandement de Dieu (cf. Ex 20, 4), le chrétien lui aussi peut et doit apprendre toujours de nouveau. La vérité de la théologie négative a été mise en évidence au IVe Concile du Latran, qui a déclaré explicitement que, aussi grande que puisse être la ressemblance constatée entre le Créateur et la créature, la dissemblance est toujours plus grande entre eux.[32] Pour le croyant, cependant, le renoncement à toute image ne peut aller jusqu'à devoir s'arrêter, comme le voudraient Horkheimer et Adorno, au « non » des deux thèses, au théisme et à l'athéisme. Dieu lui-même s'est donné une « image »: dans le Christ qui s'est fait homme. En Lui, le Crucifié, la négation des fausses images de Dieu est portée à l'extrême. Maintenant Dieu révèle son propre Visage dans la figure du souffrant qui partage la condition de l'homme abandonné de Dieu, la prenant sur lui. Ce souffrant innocent est devenu espérance-certitude: Dieu existe et Dieu sait créer la justice d'une manière que nous ne sommes pas capables de concevoir et que, cependant, dans la foi nous pouvons pressentir. Oui, la résurrection de la chair existe.[33] Une justice existe.[34] La « révocation » de la souffrance passée, la réparation qui rétablit le droit existent. C'est pourquoi la foi dans le Jugement final est avant tout et surtout espérance – l'espérance dont la nécessité a justement été rendue évidente dans les bouleversements des derniers siècles. Je suis convaincu que la question de la justice constitue l'argument essentiel, en tout cas l'argument le plus fort, en faveur de la foi dans la vie éternelle. Le besoin seulement individuel d'une satisfaction qui dans cette vie nous est refusée, de l'immortalité de l'amour que nous attendons, est certainement un motif important pour croire que l'homme est fait pour l'éternité, mais seulement en liaison avec le fait qu'il est impossible que l'injustice de l'histoire soit la parole ultime, la nécessité du retour du Christ et de la vie nouvelle devient totalement convaincante.
44. La protestation contre Dieu au nom de la justice ne sert à rien. Un monde sans Dieu est un monde sans espérance (cf. Ep 2, 12). Seul Dieu peut créer la justice. Et la foi nous donne la certitude qu'Il le fait. L'image du Jugement final est en premier lieu non pas une image terrifiante, mais une image d'espérance; pour nous peut-être même l'image décisive de l'espérance. Mais n'est-ce pas aussi une image de crainte? Je dirais: c'est une image qui appelle à la responsabilité. Une image, donc, de cette crainte dont saint Hilaire dit que chacune de nos craintes a sa place dans l'amour.[35] Dieu est justice et crée la justice. C'est cela notre consolation et notre espérance. Mais dans sa justice il y a aussi en même temps la grâce. Nous le savons en tournant notre regard vers le Christ crucifié et ressuscité. Justice et grâce doivent toutes les deux être vues dans leur juste relation intérieure. La grâce n'exclut pas la justice. Elle ne change pas le tort en droit. Ce n'est pas une éponge qui efface tout, de sorte que tout ce qui s'est fait sur la terre finisse par avoir toujours la même valeur. Par exemple, dans son roman « Les frères Karamazov », Dostoïevski a protesté avec raison contre une telle typologie du ciel et de la grâce. À la fin, au banquet éternel, les méchants ne siégeront pas indistinctement à table à côté des victimes, comme si rien ne s'était passé. Je voudrais sur ce point citer un texte de Platon qui exprime un pressentiment du juste jugement qui, en grande partie, demeure vrai et salutaire, pour le chrétien aussi. Même avec des images mythologiques, qui cependant rendent la vérité avec une claire évidence, il dit qu'à la fin les âmes seront nues devant le juge. Alors ce qu'elles étaient dans l'histoire ne comptera plus, mais seulement ce qu'elles sont en vérité. « Souvent, mettant la main sur le Grand Roi ou sur quelque autre prince ou dynaste, il constate qu'il n'y a pas une seule partie de saine dans son âme, qu'elle est toute lacérée et ulcérée par les parjures et les injustices [...], que tout est déformé par les mensonges et la vanité, et que rien n'y est droit parce qu'elle a vécu hors de la vérité, que la licence enfin, la mollesse, l'orgueil, l'intempérance de sa conduite l'ont rempli de désordre et de laideur: à cette vue, Rhadamante l'envoie aussitôt déchue de ses droits, dans la prison, pour y subir les peines appropriées [...]; quelquefois, il voit une autre âme, qu'il reconnaît comme ayant vécu saintement dans le commerce de la vérité. [...] Il en admire la beauté et l'envoie aux îles des Bienheureux ».[36] Dans la parabole du riche bon vivant et du pauvre Lazare (cf. Lc 16, 19-31), Jésus nous a présenté en avertissement l'image d'une telle âme ravagée par l'arrogance et par l'opulence, qui a créé elle-même un fossé infranchissable entre elle et le pauvre; le fossé de l'enfermement dans les plaisirs matériels; le fossé de l'oubli de l'autre, de l'incapacité d’aimer, qui se transforme maintenant en une soif ardente et désormais irrémédiable. Nous devons relever ici que Jésus dans cette parabole ne parle pas du destin définitif après le Jugement universel, mais il reprend une conception qui se trouve, entre autre, dans le judaïsme ancien, à savoir la conception d'une condition intermédiaire entre mort et résurrection, un état dans lequel la sentence dernière manque encore.
45. Cette idée vétéro-juive de la condition intermédiaire inclut l'idée que les âmes ne se trouvent pas simplement dans une sorte de détention provisoire, mais subissent déjà une punition, comme le montre la parabole du riche bon vivant, ou au contraire jouissent déjà de formes provisoires de béatitude. Et enfin il y a aussi l'idée que, dans cet état, sont possibles des purifications et des guérisons qui rendent l'âme mûre pour la communion avec Dieu. L'Église primitive a repris ces conceptions, à partir desquelles ensuite, dans l'Église occidentale, s'est développée petit à petit la doctrine du purgatoire. Nous n'avons pas besoin de faire ici un examen des chemins historiques compliqués de ce développement; demandons-nous seulement de quoi il s'agit réellement. Avec la mort, le choix de vie fait par l'homme devient définitif – sa vie est devant le Juge. Son choix, qui au cours de toute sa vie a pris forme, peut avoir diverses caractéristiques. Il peut y avoir des personnes qui ont détruit totalement en elles le désir de la vérité et la disponibilité à l'amour. Des personnes en qui tout est devenu mensonge; des personnes qui ont vécu pour la haine et qui en elles-mêmes ont piétiné l'amour. C'est une perspective terrible, mais certains personnages de notre histoire laissent entrevoir de façon effroyable des profils de ce genre. Dans de semblables individus, il n'y aurait plus rien de remédiable et la destruction du bien serait irrévocable: c'est cela qu'on indique par le mot « enfer ».[37] D'autre part, il peut y avoir des personnes très pures, qui se sont laissées entièrement pénétrer par Dieu et qui, par conséquent, sont totalement ouvertes au prochain – personnes dont la communion avec Dieu oriente dès maintenant l'être tout entier et dont le fait d'aller vers Dieu conduit seulement à l'accomplissement de ce qu'elles sont désormais.[38]
46. Selon nos expériences, cependant, ni un cas ni l'autre ne sont la normalité dans l'existence humaine. Chez la plupart des hommes – comme nous pouvons le penser – demeure présente au plus profond de leur être une ultime ouverture intérieure pour la vérité, pour l'amour, pour Dieu. Mais, dans les choix concrets de vie, elle est recouverte depuis toujours de nouveaux compromis avec le mal – beaucoup de saleté recouvre la pureté, dont cependant la soif demeure et qui, malgré cela, émerge toujours de nouveau de toute la bassesse et demeure présente dans l'âme. Qu'advient-il de tels individus lorsqu'ils comparaissent devant le juge? Toutes les choses sales qu'ils ont accumulées dans leur vie deviendront-elles d'un coup insignifiantes ? Ou qu'arrivera-t-il d'autre? Dans la Première lettre aux Corinthiens, saint Paul nous donne une idée de l'impact différent du jugement de Dieu sur l'homme selon son état. Il le fait avec des images qui veulent en quelque sorte exprimer l'invisible, sans que nous puissions transformer ces images en concepts – simplement parce que nous ne pouvons pas jeter un regard dans le monde d’au delà de la mort et parce que nous n'en avons aucune expérience. Paul dit avant tout de l'expérience chrétienne qu'elle est construite sur un fondement commun: Jésus Christ. Ce fondement résiste. Si nous sommes demeurés fermes sur ce fondement et que nous avons construit sur lui notre vie, nous savons que ce fondement ne peut plus être enlevé, pas même dans la mort. Puis Paul continue: « On peut poursuivre la construction avec de l'or, de l'argent ou de la belle pierre, avec du bois, de l'herbe ou du chaume, mais l'ouvrage de chacun sera mis en pleine lumière au jour du jugement. Car cette révélation se fera par le feu, et c'est le feu qui permettra d'apprécier la qualité de l'ouvrage de chacun. Si l'ouvrage construit par quelqu'un résiste, celui-là recevra un salaire; s'il est détruit par le feu, il perdra son salaire. Et lui-même sera sauvé, mais comme s'il était passé à travers un feu » (3, 12-15). Dans ce texte, en tout cas, il devient évident que le sauvetage des hommes peut avoir des formes diverses; que certaines choses édifiées peuvent brûler totalement; que pour se sauver il faut traverser soi-même le « feu » afin de devenir définitivement capable de Dieu et de pouvoir prendre place à la table du banquet nuptial éternel.
47. Certains théologiens récents sont de l'avis que le feu qui brûle et en même temps sauve est le Christ lui-même, le Juge et Sauveur. La rencontre avec Lui est l'acte décisif du Jugement. Devant son regard s'évanouit toute fausseté. C'est la rencontre avec Lui qui, en nous brûlant, nous transforme et nous libère pour nous faire devenir vraiment nous-mêmes. Les choses édifiées durant la vie peuvent alors se révéler paille sèche, vantardise vide et s'écrouler. Mais dans la souffrance de cette rencontre, où l'impur et le malsain de notre être nous apparaissent évidents, se trouve le salut. Le regard du Christ, le battement de son cœur nous guérissent grâce à une transformation assurément douloureuse, comme « par le feu ». Cependant, c'est une heureuse souffrance, dans laquelle le saint pouvoir de son amour nous pénètre comme une flamme, nous permettant à la fin d'être totalement nous-mêmes et par là totalement de Dieu. Ainsi se rend évidente aussi la compénétration de la justice et de la grâce: notre façon de vivre n'est pas insignifiante, mais notre saleté ne nous tache pas éternellement, si du moins nous sommes demeurés tendus vers le Christ, vers la vérité et vers l'amour. En fin de compte, cette saleté a déjà été brûlée dans la Passion du Christ. Au moment du Jugement, nous expérimentons et nous accueillons cette domination de son amour sur tout le mal dans le monde et en nous. La souffrance de l'amour devient notre salut et notre joie. Il est clair que la « durée » de cette brûlure qui transforme, nous ne pouvons la calculer avec les mesures chronométriques de ce monde. Le « moment » transformant de cette rencontre échappe au chronométrage terrestre – c'est le temps du cœur, le temps du « passage » à la communion avec Dieu dans le Corps du Christ.[39] Le Jugement de Dieu est espérance, aussi bien parce qu'il est justice que parce qu'il est grâce. S'il était seulement grâce qui rend insignifiant tout ce qui est terrestre, Dieu resterait pour nous un débiteur de la réponse à la question concernant la justice – question décisive pour nous face à l'histoire et face à Dieu lui-même. S'il était pure justice, il ne pourrait être à la fin pour nous tous qu’un motif de peur. L'incarnation de Dieu dans le Christ a tellement lié l'une à l'autre – justice et grâce – que la justice est établie avec fermeté: nous attendons tous notre salut « dans la crainte de Dieu et en tremblant » (Ph 2, 12). Malgré cela, la grâce nous permet à tous d'espérer et d'aller pleins de confiance à la rencontre du Juge que nous connaissons comme notre « avocat » (parakletos) (cf. 1 Jn 2, 1).
48. Un motif doit encore être mentionné ici, parce qu'il est important pour la pratique de l'espérance chrétienne. Dans le judaïsme ancien, il existe aussi l'idée qu'on peut venir en aide aux défunts dans leur condition intermédiaire par la prière (cf. par exemple 2 M 12, 38-45: 1er s. av. JC). La pratique correspondante a été adoptée très spontanément par les chrétiens et elle est commune à l'Église orientale et occidentale. L'Orient ignore la souffrance purificatrice et expiatrice des âmes dans « l'au-delà », mais il connaît divers degrés de béatitude ou aussi de souffrance dans la condition intermédiaire. Cependant, grâce à l'Eucharistie, à la prière et à l'aumône, « repos et fraîcheur » peuvent être donnés aux âmes des défunts. Que l'amour puisse parvenir jusqu'à l'au-delà, que soit possible un mutuel donner et recevoir, dans lequel les uns et les autres demeurent unis par des liens d'affection au delà des limites de la mort – cela a été une conviction fondamentale de la chrétienté à travers tous les siècles et reste aussi aujourd'hui une expérience réconfortante. Qui n'éprouverait le besoin de faire parvenir à ses proches déjà partis pour l'au-delà un signe de bonté, de gratitude ou encore de demande de pardon? À présent on pourrait enfin se demander: si le « purgatoire » consiste simplement à être purifié par le feu dans la rencontre avec le Seigneur, Juge et Sauveur, comment alors une tierce personne peut-elle intervenir, même si elle est particulièrement proche de l'autre? Quand nous posons une telle question, nous devrions nous rendre compte qu'aucun homme n'est une monade fermée sur elle-même. Nos existences sont en profonde communion entre elles, elles sont reliées l'une à l'autre au moyen de multiples interactions. Nul ne vit seul. Nul ne pèche seul. Nul n'est sauvé seul. Continuellement la vie des autres entre dans ma vie: en ce que je pense, je dis, je fais, je réalise. Et vice-versa, ma vie entre dans celle des autres: dans le mal comme dans le bien. Ainsi mon intercession pour quelqu'un n'est pas du tout quelque chose qui lui est étranger, extérieur, pas même après la mort. Dans l'inter-relation de l'être, le remerciement que je lui adresse, ma prière pour lui peuvent signifier une petite étape de sa purification. Et avec cela il n'y a pas besoin de convertir le temps terrestre en temps de Dieu: dans la communion des âmes le simple temps terrestre est dépassé. Il n'est jamais trop tard pour toucher le cœur de l'autre et ce n'est jamais inutile. Ainsi s'éclaire ultérieurement un élément important du concept chrétien d'espérance. Notre espérance est toujours essentiellement aussi espérance pour les autres; c'est seulement ainsi qu'elle est vraiment espérance pour moi.[40] En tant que chrétiens nous ne devrions jamais nous demander seulement: comment puis-je me sauver moi-même? Nous devrions aussi nous demander: que puis-je faire pour que les autres soient sauvés et que surgisse aussi pour les autres l'étoile de l'espérance? Alors j'aurai fait le maximum pour mon salut personnel.


在希望中得救-Marie, étoile de l'espérance-天主教图书中心--天主教文学,书籍,图书,书库

SPE SALVI（法文版）

Marie, étoile de l'espérance

49. Par une hymne du VIIe -IXe siècle, donc depuis plus de mille ans, l'Église salue Marie, Mère de Dieu, comme « étoile de la mer »: Ave maris stella. La vie humaine est un chemin. Vers quelle fin? Comment en trouvons-nous la route? La vie est comme un voyage sur la mer de l'histoire, souvent obscur et dans l'orage, un voyage dans lequel nous scrutons les astres qui nous indiquent la route. Les vraies étoiles de notre vie sont les personnes qui ont su vivre dans la droiture. Elles sont des lumières d'espérance. Certes, Jésus Christ est la lumière par antonomase, le soleil qui se lève sur toutes les ténèbres de l'histoire. Mais pour arriver jusqu'à Lui nous avons besoin aussi de lumières proches – de personnes qui donnent une lumière en la tirant de sa lumière et qui offrent ainsi une orientation pour notre traversée. Et quelle personne pourrait plus que Marie être pour nous l'étoile de l'espérance – elle qui par son « oui » ouvrit à Dieu lui-même la porte de notre monde; elle qui devint la vivante Arche de l'Alliance, dans laquelle Dieu se fit chair, devint l'un de nous, planta sa tente au milieu de nous (cf. Jn 1, 14)? C'est ainsi que nous nous adressons à elle:
50. Sainte Marie, tu appartenais aux âmes humbles et grandes en Israël qui, comme Syméon, attendaient « la consolation d'Israël » (Lc 2, 25) et qui, comme Anne, attendaient « la délivrance de Jérusalem » (Lc 2, 38). Tu vivais en contact intime avec les Saintes Écritures d'Israël, qui parlaient de l'espérance – de la promesse faite à Abraham et à sa descendance (cf. Lc 1, 55). Ainsi nous comprenons la sainte crainte qui t'assaillit quand l'ange du Seigneur entra dans ta maison et te dit que tu mettrais au jour Celui qui était l'espérance d'Israël et l'attente du monde. Par toi, par ton « oui », l'espérance des millénaires devait devenir réalité, entrer dans ce monde et dans son histoire. Toi tu t'es inclinée devant la grandeur de cette mission et tu as dit « oui »: « Voici la servante du Seigneur; que tout se passe pour moi selon ta parole » (Lc 1, 38). Quand remplie d'une sainte joie tu as traversé en hâte les monts de Judée pour rejoindre ta parente Élisabeth, tu devins l'image de l'Église à venir qui, dans son sein, porte l'espérance du monde à travers les monts de l'histoire. Mais à côté de la joie que, dans ton Magnificat, par les paroles et par le chant tu as répandue dans les siècles, tu connaissais également les affirmations obscures des prophètes sur la souffrance du serviteur de Dieu en ce monde. Sur la naissance dans l'étable de Bethléem brilla la splendeur des anges qui portaient la bonne nouvelle aux bergers, mais en même temps on a par trop fait en ce monde l'expérience de la pauvreté de Dieu. Le vieillard Syméon te parla de l'épée qui transpercerait ton cœur (cf. Lc 2, 35), du signe de contradiction que ton Fils serait dans ce monde. Quand ensuite commença l'activité publique de Jésus, tu as dû te mettre à l'écart, afin que puisse grandir la nouvelle famille, pour la constitution de laquelle Il était venu et qui devait se développer avec l'apport de ceux qui écouteraient et observeraient sa parole (cf. Lc 11, 27s.). Malgré toute la grandeur et la joie des tout débuts de l'activité de Jésus, toi, tu as dû faire, déjà dans la synagogue de Nazareth, l'expérience de la vérité de la parole sur le « signe de contradiction » (cf. Lc 4, 28ss). Ainsi tu as vu le pouvoir grandissant de l'hostilité et du refus qui progressivement allait s'affirmant autour de Jésus jusqu'à l'heure de la croix, où tu devais voir le Sauveur du monde, l'héritier de David, le Fils de Dieu mourir comme quelqu'un qui a échoué, exposé à la risée, parmi les délinquants. Tu as alors accueilli la parole: « Femme, voici ton fils! » (Jn 19, 26). De la croix tu reçus une nouvelle mission. À partir de la croix tu es devenue mère d'une manière nouvelle: mère de tous ceux qui veulent croire en ton Fils Jésus et le suivre. L'épée de douleur transperça ton cœur. L'espérance était-elle morte? Le monde était-il resté définitivement sans lumière, la vie sans but? À cette heure, probablement, au plus intime de toi-même, tu auras écouté de nouveau la parole de l'ange, par laquelle il avait répondu à ta crainte au moment de l'Annonciation: « Sois sans crainte, Marie! » (Lc 1, 30). Que de fois le Seigneur, ton fils, avait dit la même chose à ses disciples: N'ayez pas peur! Dans la nuit du Golgotha, tu as entendu de nouveau cette parole. À ses disciples, avant l'heure de la trahison, il avait dit: « Ayez confiance: moi, je suis vainqueur du monde » (Jn 16, 33). « Ne soyez donc pas bouleversés et effrayés » (Jn 14, 27). « Sois sans crainte, Marie! » À l'heure de Nazareth l'ange t'avait dit aussi: « Son règne n'aura pas de fin » (Lc 1, 33). Il était peut-être fini avant de commencer ? Non, près de la croix, sur la base de la parole même de Jésus, tu étais devenue la mère des croyants. Dans cette foi, qui était aussi, dans l'obscurité du Samedi Saint, certitude de l'espérance, tu es allée à la rencontre du matin de Pâques. La joie de la résurrection a touché ton cœur et t'a unie de manière nouvelle aux disciples, appelés à devenir la famille de Jésus par la foi. Ainsi, tu fus au milieu de la communauté des croyants qui, les jours après l'Ascension, priaient d'un seul cœur pour le don du Saint-Esprit (cf. Ac 1, 14) et qui le reçurent au jour de la Pentecôte. Le « règne » de Jésus était différent de ce que les hommes avaient pu imaginer. Ce « règne » commençait à cette heure et n'aurait jamais de fin. Ainsi tu demeures au milieu des disciples comme leur Mère, comme Mère de l'espérance. Sainte Marie, Mère de Dieu, notre Mère, enseigne-nous à croire, à espérer et à aimer avec toi. Indique-nous le chemin vers son règne! Étoile de la mer, brille sur nous et conduis-nous sur notre route!
Donné à Rome, près de Saint-Pierre, le 30 novembre 2007, fête de saint André Apôtre, en la troisième année de mon Pontificat.
BENEDICTUS PP. XVI
[1] Corpus Inscriptionum Latinarum, vol. VI, n. 26003.
[2]Cf. Poèmes dogmatiques V, 53-64: PG 37, 428-429.
[3]Cf. Catéchisme de l'Église catholique, nn. 1817-1821.
[4] Somme théologique, IIa-IIæ q. 4, a. 1.
[5]Köster H. : ThWNT VIII (1969), p. 585.
[6] Homélie pour la mort de son frère Saturus, II, 47: CSEL 73, 274.
[7] Ibid., II, 46: CSEL 73, 273.
[8]Cf. Lettre 130 à Proba sur la prière 14, 25-15, 28: CSEL 44, 68-73.
[9]Cf. Catéchisme de l'Église catholique, n. 1025.
[10]Jean Giono, Les vraies richesses, Paris (1936), Préface, in Henri de Lubac, Catholicisme. Aspects sociaux du dogme, Paris (1983), p. VII.
[11] Lettre 130 à Proba sur la prière, 13, 24: CSEL 44, 67.
[12] Sententiae III, 118: CCL 6/2, p. 215.
[13]Cf. ibid. III, 71: CCL 6/2, pp. 107-108.
[14] Novum Organum I, 117.
[15]Cf. ibid. I, 129.
[16]Cf. New Atlantis.
[17]In Werke IV, W. Weischedel dir. (1956), p. 777: La doctrine philosophique de la religion, III, I, VII: Œuvres philosophiques III, La Pléiade, Paris (1986), p. 140. Les pages sur la Victoire du bien constitue, on le sait, le troisième chapitre de l’écrit Die Religion innerhalb der Grenzen der bloβen Vernunft (La religion dans les limites de la raison), publié par Kant en 1793.
[18]Kant Immanuel, Das Ende aller Dinge: in Werke IV, W. Weischedel dir. (1964), p. 190: La fin de toutes choses. Remarque: Œuvres philosophiques III, La Pléiade, Paris (1986), pp. 324-325.
[19] Chapitres sur la charité, Centurie I, ch. 1: PG 90, 965: SCh 9, Paris (1943), p. 73.
[20]Cf. ibid.: PG 90, 962-966: SCh 9 (1943), pp. 69-75.
[21] Confessions X, 43, 70: CSEL 33, 279: Œuvres, Paris (1998), p. 1028.
[22] Sermon 340, 3: PL 38, 1484; cf. Frederik Van der Meer, Saint Augustin, Pasteur d'âmes, Colmar-Paris (1959), pp. 407-408.
[23] Sermon 339, 4: PL 38, 1481.
[24] Confessions X, 43, 69: Œuvres, Paris (1998), p. 1027.
[25]Cf. Catéchisme de l'Église catholique, n. 2657.
[26]Cf. In 1 Joannis 4, 6: PL 35, 2008s: SCh 75, Paris (1961), pp. 231-233.
[27]Cf. Témoins de l'espérance, Montrouge, Nouvelle Cité (2000), pp. 157-159.
[28]Bréviaire romain, Office des Lectures, 24 novembre.
[29]Sermons sur le Cantique, Sermon 26, 5: PL 183, 906.
[30]Cf. Negative Dialektik (1966) Troisième partie, III 11, in Gesammelte Schriften VI, Frankfurt/Main (1973), p. 395.
[31] Ibid., Deuxième partie, p. 207.
[32]DS 806: FC, n. 225.
[33]Cf. Catéchisme de l'Église catholique, nn. 988-1004.
[34]Cf. ibid ., n. 1040.
[35] Tractatus super Psalmos, Ps 127, 1-3: CSEL 22, 628-630.
[36] Gorgias 525a-526c: Les belles Lettres, Paris (1966), pp. 221-223.
[37]Cf. Catéchisme de l'Église catholique, nn. 1033-1037.
[38]Cf. ibid ., nn. 1023-1029.
[39]Cf. Catéchisme de l'Église catholique, nn. 1030-1032.
[40]Cf. Catéchisme de l'Église catholique, n. 1032.
© Copyright 2007 - Libreria Editrice Vaticana


在希望中得救--天主教图书中心--天主教文学,书籍,图书,书库

首页>>在希望中得救>>在希望中得救目录
在希望中得救

作者：本笃十六世 打包下载
在希望中得救（天主教在线译本） [ 分卷阅读 ]
声明
第一部分 论基督徒的希望 引言
信德是希望
新约及初期教会中基于信德的望德概念
永生——是什么？
基督徒望德是个人主义吗？
现今时代中基督徒信德－望德的转变
基督徒望德的真实面貌
第二部分 学习和实践望德的“处所” I. 祈祷犹如望德的学校
II. 行动与受苦是学习望德的环境
III. 审判是学习和实践望德的场所
玛利亚，望德之星
在希望中得救（台湾地区主教团译本） [ 分卷阅读 ]
第一部分 前 言
信仰就是希望
新約及初期教會中基於信仰的希望觀念
永生――什麼是永生？
基督徒的希望是個人主義嗎？
基督徒信仰――「希望」在現時代的改變
基督徒希望的真諦
第二部分 學習和實行希望的「場合」 一、祈禱是希望的學校
二、行動和受苦是學習希望的場合
三、審判是學習和實行希望的場合
瑪利亞，希望之星
SPE SALVI（英文版） [ 分卷阅读 ]
Introduction
Faith is Hope
The concept of faith-based hope in the New Testame
Eternal life – what is it?
Is Christian hope individualistic?
The transformation of Christian faith-hope in the
The true shape of Christian hope
“Settings” for learning and practising hope
II. Action and suffering as settings for learning
III. Judgement as a setting for learning and pract
Mary, Star of Hope
SPE SALVI（意大利文版） [ 分卷阅读 ]
Introduzione
La fede è speranza
Il concetto di speranza basata sulla fede nel Nuov
La vita eterna – che cos'è?
La speranza cristiana è individualistica?
La trasformazione della fede-speranza cristiana ne
La vera fisionomia della speranza cristiana
I. La preghiera come scuola della speranza
II. Agire e soffrire come luoghi di apprendimento
III. Il Giudizio come luogo di apprendimento e di
Maria, stella della speranza
SPE SALVI（拉丁文版） [ 分卷阅读 ]
Prooemium
Fides spes est
Notio spei quae fide nititur apud Novum Testamentu
Vita aeterna – quid est
Num christiana spes ad singulos dumtaxat pertinet?
Fidei speique christianae transfiguration recentio
Vera christianae spei effigies
I. Oratio tamquam spei schola
II. Agere et pati tamquam loca ad spem discendam
III. Iudicium tamquam locus ad spem discendam et e
Maria spei stella
SPE SALVI（西班牙文版） [ 分卷阅读 ]
Introducción
La fe es esperanza
El concepto de esperanza basada en la fe en el Nue
La vida eterna – ¿qué es?
¿Es individualista la esperanza cristiana?
La transformación de la fe-esperanza cristiana en
La verdadera fisonomía de la esperanza cristiana
II. El actuar y el sufrir como lugares de aprendiz
III. El Juicio como lugar de aprendizaje y ejercic
María, estrella de la esperanza
SPE SALVI（德文版） [ 分卷阅读 ]
Einleitung
Glaube ist Hoffnung
Ewiges Leben – was ist das?
Ist die christliche Hoffnung individualistisch?
Die Umwandlung des christlichen Hoffnungsglaubens
Die wahre Gestalt der christlichen Hoffnung
I. Das Gebet als Schule der Hoffnung
II. Tun und Leiden als Lernorte der Hoffnung
Maria, Stern der Hoffnung
SPE SALVI（法文版） [ 分卷阅读 ]
Introduction
La foi est espérance
Le concept d'espérance fondée sur la foi, dans le
La vie éternelle – qu'est-ce que c'est?
L'espérance chrétienne est-elle individualiste?
La transformation de la foi-espérance chrétienne d
La vraie physionomie de l'espérance chrétienne
I. La prière comme école de l'espérance
II. Agir et souffrir comme lieux d'apprentissage d
III. Le Jugement comme lieu d'apprentissage et d'e
Marie, étoile de l'espérance