在线答疑-请问执事可以给病人傅油-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

请问执事可以给病人傅油

请问执事可以给病人傅油(只傅油不赦罪)吗?

执事是不可以给别人敷油的也不可以给别人赦罪的。
执事的职务是服务圣言和祭台，可以给人付洗、读福音、证道、圣体降幅、举行殡葬、证婚、送临终圣体、……
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


在线答疑-神甫给的补赎自己做不到可以改做别的补赎吗-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

神甫给的补赎自己做不到可以改做别的补赎吗

神甫给的补赎自己做不到时，又找不到为自己办告解的神甫时，可以自己改做别的补赎吗？

那要看罪的大小和轻重，特别是所罚补赎的内容，根据具体情况而定。如果实在找不到原来办告解的神父，最好找另外一位神父。


在线答疑-善工是什麽？怎麽做？怎样做补赎-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

善工是什麽？怎麽做？怎样做补赎

善工是什麽？怎麽做？怎样做补赎？

善工是指圣善的工作，包括祈祷、敬礼、慈善工作等等，善功也就是神学用语的“功绩”，人行了善为邀得报偿的媒介。
主耶稣教导我们在做善工的时候不要炫耀，不要像那些法利塞人一样，他们做善工的时候加以夸张，好叫别人看出来，主说，他们已经得到了他们的赏报。
问题是我们为什么做这些善工？是为了得到将来的赏报吗？还是为了得到一些升天堂的本钱？
其实，恩宠为我们是白白的，不是我们用工作和善行就可以换得来的，天主没有必然的义务被我们的善工所束缚，一切都是祂白白赐予我们的。再者，我们那些可怜的善工也根本无法与天主卓绝的恩宠相匹配，所以我们一定一定要明白的一点是：我们根本不配邀得天主得恩宠，一切都是他的赐予。
那么，我们的善工不就没有任何意义了吗？
我们做善工不是为了天主而是为了我们，善工将我们自己打开，将我们开放给天主，以接受祂更多的恩赐。天主的恩宠总是无偿的赐予人的，人不愿接受，天主从不勉强，但天主的恩宠为人还是敞开的。
做补赎重要的是悔改的心态，没有悔改的心态补赎是没有意义的。


在线答疑-天主教的人星期五可以结婚吗-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

天主教的人星期五可以结婚吗

天主教的人星期五可以结婚吗？

可以，但你要看你所在地的信仰气氛，如果是很传统就改天，如果是很开放就随便。
星期五是我们教徒做补赎做刻苦的日子，有很多老教友接受不了，如果有很多人反对你就应该以爱德优先。结婚的日子不是非得在星期五才行。
我不晓得教会有禁止人在星期五结婚得禁令，好像根本没有这个必要。


在线答疑-天主教徒能去基督教教堂吗-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

天主教徒能去基督教教堂吗

天主教徒能去基督教教堂吗？

是否可以进基督教会的教堂，我认为如果是旅游参观性的，进可无妨；如果是想看看他们如果祷告亦可以进，甚至一起祷告也没有什么关系；如果是在本地找不到天主教堂，也没有可以聚会的地方和机会，为了灵性上的益处偶尔也可以进他们的教堂；如果是觉得天主教会的祈祷没有意思，太沉闷繁琐，远不如他们的新颖而进他们的堂，没有人可以禁止你，你有完全的自由。但时间长了，你也会不知不觉地沾染上他们的一些特点，比如，带有缺陷的末世论调，狭隘的攻击排斥心理等等。
每个人的特性与他生活的空间环境都不同，所以不能简单的用是或否的回答方式，要充分考虑各种不同的因素和作用，然后作出最合适的选择。


在线答疑-请问世界末日到了是主来还是佛来？-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

请问世界末日到了是主来还是佛来？

请问世界末日到了是主来还是佛来？

佛教认为：宇宙，从时间上看，无始无终，空间上看，无边无际。这无边无际的含义包括：大到无边无际，小到无边无际。再小的东西还可以分析下去，此所谓一花一世界，一叶一如来，坐微尘里转大法轮、芥子可纳须弥山是也。佛教认为，地球只是宇宙中的一个点而已，定义宇宙为三千大千世界。认为宇宙空间本来就如此存在。佛教把宇宙即三千大千世界作了区分：一方面是凡夫世界，如我们地球；另一方面，是圣者的世界，如西方极乐净土。当然，凡夫的世界，同样可以产生圣者，居住圣者，而且，西方世界中的圣者无一不是由凡夫世界而来。
在小乘的经典中，诸得道者，最终都归于一种虚空，和人世间没有什么可见的联系。大乘经典中，各种得道者拥有了至高无上的法力，成为了众生的一种永恒不灭的庇护者存在。《在小乘的教义中，最终的归宿是永恒的宁静。
总体来说佛教是无神论宗教。但是这种无神论不是象西方唯物主义那样，用绝对对立的思想理路否定有神的存在，而是它独特的一套方法，佛教所说是另一类无神论。
佛教连人都认为是不真实的，无自性的，世界万物的形相、法相都是由“识”所致，由“五阴”而成“色”，色之性是“空”，所以著名的《心经》那几句家喻户晓的：“色即是空，空即是色。色不异空，空不异色。受想行识亦复如是”，的确总结了佛教世界观的基本态度，这种态度当然不承认有一个实质性的“神”，更不会赞同造物之说。佛教这种观念在悉伽牟尼原初的学说中已经有了，后来的佛经（绝大多数皆假托佛的名义撰写成）再加以提炼发挥，成为佛教的中坚学说。
佛教当以大乘为代表，为最发达的学说，这是一套独特的无神论学说。它并不采取肯定物质界现象界的方式来否定有超越的天界和神，而是全面否定物质与精神的实有之性，琐定宇宙的规律是实在的“有”，认定世界为空虚，色与空皆一样。这样神与人都是这空虚中幻生出来的。不过，我们又必需注意到，这种无神论很容易成为对佛的追求寄托，老百姓寻求解脱而变成有神论。事实上已经是这样了。那些寺院的香火往往并不是昭示佛法的真义，不是说明修佛的人的增多，而是说明佛教已经为民间有神论所利用变质了。
基督教义中大多数人认为世界的毁灭并非体质的改变而是性质的改变，以形象来看，基督教义中的世界观是直线型的，有开始也有终结，而佛教的世界观则是圆形的，这个世界无开始也无终结，入车轮般永远旋转不停。由于佛教不讲神创造世界，而只从人这一方面出发去看世界，其结果，说来说去，仍不出“心”的问题，换句话说，人心才决定着世界和人的有无，或者是达到有无不分的地步。

这样，世界终结时，佛不会来，起码他没有说要来，不是他来，是人超脱而成佛。基督则一定要来，因为祂说了祂一点要来。佛的世界之终点正是基督教义开始之起点。

Maranatha - 主耶稣请来！


在线答疑-什么是大赦-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

什么是大赦

听我们的主教说：在炼灵月里给死去的亲人上坟，能获得大赦还是什么的，是死者能获得大赦还是生者能获得大赦？我当时没有听清楚，恳请您告诉我，非常感谢！

大赦从根本上来讲，有两方面;一方面是承认诸圣的共融。另外第二方面是发现天主的爱。
只有人达到纯全的爱的时候，才可以“面对面”的的看见天主，可是如果在人死之前还没有达到，那就需要炼狱，传统上对于炼狱讲的非常可怕，认为那是一个除了永远两个字以外和地狱差不多的地方。可是现在普遍都认为事实上并不是这样,用一个比较生动的例子来说吧，如果一个人要举行婚礼，或者去参加一个比较重要的筵席，那一定先需要打扮自己，因为不可能衣冠不整的去参加这么重要而美好的事情。所以炼狱可以说是我们去打扮的地方，当然了，为了打扮阿，化妆阿，要修理自己，比如刮刮胡子拉，搽点粉拉，化妆品拉什么的。但是在炼狱的人已经知道自己一定会去参加这个婚宴的。所以内心是那么激动，又那么迫不及待，可是还没有化妆好，那只好再等等了，所以炼狱中最重要的感受是那一种迫不及待，然后才是化妆过程中所有的小小的不舒服。再回到刚才的话题，所以炼狱是为了让我们的爱达到更纯全的地步，好让自己能够达到爱的纯全，以便能够“面对面”的参与天主的婚宴。
另外教会相信诸圣共融或者祝圣相通功的道理，那就是说在天主内我的爱是可以而且应该和他人分享的。
由以上两点可以得出以下结论：
所说的全大赦就是说爱已经达到了这个纯全的地步，所以传统上说的如果人得到全大赦死去会直接升天堂，因为他已经达到了这个爱的纯全，可以面对面的看到天主了。这就是说得全大赦的最要紧的成分不是你去不去上坟，或者有没有念多少经文，而是你有多少爱。当然我并不是说这就不需要按照教会的要求去祈祷或者完成其他的要求了，可是你一定需要明白首先是爱，是爱的满全，这是得大赦必不可少的根本条件。
由于我们说的在诸圣的共融中爱是可以分享的，当然你的这个全大赦可以分享给在炼狱的人，使他们藉着分享你与天主纯全的爱而面对面的参与天主的婚宴。但是这个分享不是勉强的，如果你愿意把这个全大赦留给你自己那当然也可以了。

谢谢您那么详尽而生动有趣的解答，哈哈，您说的那炼狱有那么轻松吗？如果是那样的话就太好了。但是《阅读此书，否则后悔》中描述的炼狱是那么的恐怖，难道不真实吗？或者说天主改变了惩罚人的方式呢？哎，有点不明白。

对于天主的信仰是建立在爱的基础上的，基督在十字架上所显示的正是这种宽恕的爱，所以我们在每天的天主经中都称天主为父亲。一个真正成熟的信仰一定不是出于怕天主，而是出于爱，就像婚姻一样美好，一个真正的婚姻是建立在爱的基础上的，否则夫妻生活不会那么美好，如果一点爱都没有，夫妻的生活可以说是十分悲惨。
当然我这里并不是想否认天主的公义，但是，需要明白的是，基督信仰的基础是建立在基督的救赎上的，如果离开了十字架，离开了基督的救赎，那么整个基督信仰就失去了他的根本意义。救赎是什么，就是天主成了人，为了使人得到救恩。正因为我不否认天主的公义，所以我才说只有当人达到纯全的爱的时候，才能面对面的享见天主。但天主最终的意愿是要人分享他的生命，分享他的爱。而地狱不就是完全拒绝爱吗?所以，生活在爱中的信仰会让人得到内心的平安和喜乐，而不是整天生活在害怕当中。是这份爱让我去更好的遵守天主的诫命，基督徒遵守天主十诫的心态和旧约人遵守法律的心态有着本质上的区别。


在线答疑-一个天主教徒是不是完全按照教规生活-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

一个天主教徒是不是完全按照教规生活

一个天主教徒是不是应该完全按照教规来生活的呢？

套用圣经上的一句话，教规是为了人的，不是人为了教规的。我很欣赏教宗所说的一句话：教会的道路是生活的人。作为一名信友，自然应该遵守教规，但是教规并不是为了束缚人的，而是为了使人更自由的在天主的爱内生活。


在线答疑-人死后真的有灵魂吗？-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

人死后真的有灵魂吗？

人死后真的有灵魂？
英国学者最近完成了全世界第一项关于“濒死经验”的科学研究，发现人的意识，即一般所谓的灵魂，在大脑停止活动后继续存在。这项研究发现，四名死里逃生的病患所共有的濒死经验包括宁静喜乐的感觉，时间迅速流逝，感官的感受更为强烈，不再察觉到身体的存在，看到一道强光，进入另一个世界，遇到一个神秘的灵体，以及到了一个“有去无回”的地方。预料这项研究将引发一个长久以来教会与科学界争论不休的问题：“死后的生命”真的存在吗？
依据英国《周日电讯报》报导，伦敦市精神病研究院的神经精神病学家费维克与南安普敦医院的研究人员帕尼亚在为期一年的研究中，对六十三名心脏病突然发作而死里逃生的病人，进行发病后一周的观察，结果发现有五十六人正如医学界所预期，在失去意识后没有记忆，但有七人在心脏停止跳动后仍有记忆，其中四人通过了评估是否有濒死经验的“葛莱森量表”。四人当中有三人为不上教堂的圣公会信徒，另一人曾是天主教徒，后来不再信教。这项研究结果将于明年刊登在备受敬重的医学期刊《复苏》上。
许多批评濒死经验的学者认为，濒死经验是脑部因缺氧而导致功能崩溃瓦解的后果。但是费维克与帕尼亚表示，这四名濒死经验的受试者都没有经历脑部缺氧的状态，所以脑部缺氧应不是濒死经验的原因。另有学者认为，濒死经验是病人死前因医生给予不寻常的药物组合而产生的后果。但是费维克与帕尼亚说，这些病人在医院接受的复苏过程完全相同，因而排除药物影响的因素。不过他们仍然强调，未来科学界有需要对濒死经验进行更多的研究。
帕尼亚表示，这四人经历到超出医学界预料的经验，他们的脑部当时不应具有保持神智清楚的过程与形成持久记忆的能力，所以这项研究可能为以下问题提供了一个答案，那就是心智与意识究竟是脑部制造的成果，还是脑部只是心智的某种媒介，而心智是独立存在于脑部之外的东西。费维克指出，如果心智与大脑是独立存在的两种东西，那么意识就可能在死后继续存在，而人类的灵魂亦有可能存在，宇宙也有可能是一种有意义、有目的的存在，而不是随机发生的结果。

人有没有灵魂这个问题在人有意识存在之初就有这个问题存在了，但几千几万年来我们的祖先都告诉我们有灵魂，所以我们中国才有祭祖的这个有几千年历史的传统。中国人的心理大多数在潜意识当中都相信有神的存在有人的灵魂的存在。对于人类科学发展到今天我们虽然认识了一些自然中物的性质但我的却无法知道大自然中的东西从何而来又要从何而去，我们今天的人被仅仅从客观角度出发的现代科学所编织的这张网所网住了，又因为我们所受的教育又是去如何认识这张网，而无法学会也没有这个潜能去从网外边去看这个世界。至于人有灵魂吗，这是所有人讲了都不算的问题只有自己运用自己的理智去思考这样的答案无论它对还是错都是自己的事实上对这些奇妙的问题从来就没有对错之说对错往往是以人的判断标准为标准的，但人是谁又有多少人知道，人仅仅是这个世界上的亿万生物的一种仅仅是一种。
    我们天主教会相信灵魂的存在和唯一造物真主－上帝的存在有多少人能够相信世间的一切是仅仅出于偶然，而我们知道万事万物的存在发展和消亡都是有其特定规律的，所以世界的存在理所当然不会仅仅是一个偶然。

通过科学手段来证明灵魂的存在是实证主义的滥觞，前段时间还看到有人在实验室里称灵魂的重量。这在方法论上给我们出了一道难题：究竟能否用科学的方法来证明信仰范畴里的事？
科学的方法论在信仰领域是无能为力的，当然，科学所不能证明的东西也不一定就表明这个东西不存在，是假的。科学万能论在人们心中的偶像地位已经被打破了。
但我们不能否认，科学是有助于信仰的，信仰并不排斥科学，信仰本身就是一种科学。当然，科学家做这个试验或者说调查可能本意并不是为证明灵魂的存在，不过通过严谨科学方法所得出来的结论我们是可以使用的，但不要把它视为一个证明灵魂存在的方法。
最后几行文字很有思考的价值：如果心智与大脑是独立存在的两种东西，那么意识就可能在死后继续存在，而人类的灵魂亦有可能存在，宇宙也有可能是一种有意义、有目的的存在，而不是随机发生的结果。
这里涉及“自立体”和“依附体”的关系，简单的说，自立体与依附体是不能分开的，天主不会创造一个没有灵魂的肉躯，也不会创造一个没有肉躯的灵魂。心智的运作是不能离开大脑的，但心智却又不是大脑的产生物。同样，宇宙的创造是为了人的，创造的高峰就是人，离开了人而谈宇宙宇宙便没有什么意义。将人存在的宇宙剥夺了人便失去了他赖之以存的时间与空间。所以，人是一个整个的人，无法将人视为灵魂加肉躯。


在线答疑-阿里路亚”“阿门”是什幺意思？-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

阿里路亚”“阿门”是什幺意思？

阿里路亚”“阿门“都是什幺意思？

「阿肋路亚」是旧约和新约礼仪上的一种欢呼。它的意义是「请你们赞美上主啊！」宣读福音前的福音游行，是耶稣基督以圣言的形式临在于我们当中，因此我们高唱「阿肋路亚」，高唱「请你们赞美上主啊！」来欢迎耶稣基督的到来。

    「阿们」原来是希伯来文，而变成希腊文、拉丁文及一切欧洲语，甚至变成了各地天主教、各基督教派、犹太教及回教教徒在祈祷文上用的术语，它的原意是「是，上主」或「但愿如此」的意思。
    在新约之后，「阿们」被赋予更新的意思，是「实在、确实」地表达祈祷者的肯定，肯定「天主满全他的许诺，俯听我们的祈祷」。这就是各地天主教会在祈祷中用「阿们」的意义及目的

请问“以马内利”和“哈利路亚”还有“阿门”是什么意思呢？

“以马内利”是基督教的称呼，在天主教里称为“厄玛努尔”，这个都不重要都是音译，其英文都为：“Emmanuel”它来源于希伯来文，意思是：天主与我们同在。圣经中有明确的解释：“看，一位贞女，将怀孕生子，人将称他的名字为厄玛奴耳，意思是：天主与我们同在。”（玛1：23）
哈利路亚，也是基督教的称呼，天主教习惯称“啊肋路亚”，其英文为：“Hallelujah”。意思是要表达一种欢呼雀跃的感情，意为：赞美你，赞美主。在复活期特别是喜乐的意思。

阿门是"是"的意思,也是我信,我接受.


在线答疑-四旬期我们该如何做-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

四旬期我们该如何做

什么是四旬期?在四旬期我们该如何做?一定要斋戒吗?

四旬期是一个悔改的时期，是一个拒绝罪的诱惑和除旧更新的时期，更是一个答复天主召唤、接受天主慈悲的时期。教会将四旬期定为四十天，是为使我们效法耶稣四十天在旷野里禁食祈祷的生活。四旬期在复活节之前，更是为便我们准备好和耶稣一起经过死亡与复活，重生于基督。因此对于慕道者具有特别的意义。我们在四旬期内，要做的首先就是对天主仁慈的信赖，然后悔改自己的罪，不断地拒绝诱惑，并以守斋相配合，才能更有效地使我们摆脱邪恶势力的控制。
一年中我们有两个必守的大斋，一个在圣灰礼仪，一个在圣周五。守斋不仅使我们空虚自己，增加对天主的依赖，还能表明我们自己是自己的主人，我们自己还可以控制自己。在我们虚弱的时候感到对天主的需要，对天主的救恩的需要，守斋就是打开自己以接受天主的救恩。从这层意义上，守斋为得救并不是绝对需要的，但的确是通向救恩的一条道路。
另外我们也必须得承认，救恩的唯一原因是基督，我们的善行并不是产生救恩的原因，但可以使天主的救赎意愿更好的实行在我们身上。所以，不是我们守了斋戒便获得了通向天国的门票，天主的救恩是白白的，是无偿的，是不能用任何功绩换取的。但天主的这个救赎意愿却不是只凭天主单方面就可以实现的，需要我们人的配合与合作。


在线答疑-万事都是虚空”，那我们活着有什么意义-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

万事都是虚空”，那我们活着有什么意义

<<旧约>>传道书中第一章说:"万事都是虚空",那么我们活着有什么意义?我们去追随上主又是为什么啊?

训道书主要表达了人的无限欲望和人世间的幸福快乐的短暂。
所以人的无限欲望只有无限美善的天主才能满足。人生的意义就在于跟随上主，人也只有在跟随天主的道路上才能正确合理地享用这世界上的美物，而不以世物为心之所系。最后在我们生命的尽头，回到无限美善的天主的怀抱。
圣经中的话语我们不能单单拿出来解释，一定要注意每部书的文学类型与上下文语境的联系。圣经一处的文字有时候需要另一处文字的中和，比如基督教特别强调圣经中的因信成义的字句而忽略了另一面。
旧约时代，启示尚未臻於尽善尽美的地步，由本书又得一明证。作者一如其他热心以民，因尚未能认清人生最後目的而感到苦闷。在旧约後期，对现世的苦楚，来世常生，及获得来世幸福的希望，虽已逐渐明朗化，但极清晰的概念，仍只在新约时代，耶稣降生之後。耶稣降生， 把今世的劳碌苦难，为获得来世的永生幸福，具有无比的价值，昭示给世人。因此度一修德克己的圣善生活，决非徒劳无功。今蒙受了新约启示光照的我们，如能体察仿效作者在旧约时代所有的信仰，必将获益匪浅，殆无可疑。


在线答疑-如何理解：有人打你右脸，连左脸也由他打-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

如何理解：有人打你右脸，连左脸也由他打

在《马太福音》中基督说：不要与恶人作对。有人打你的右脸，连左脸也转过来由他打。
众所周知，惩恶方能扬善。就连孩子教育也是如此。
如果希望用自己的善行来唤起他人心中的良知，那要求他人也是拥有一定自省能力的人，如果不是，个人这样的行为只能成为他人的小兵，助长凶焰。
现在社会上这样的例子比比皆是啊！
这让我如何来理解这句话义？

个问题是很多人都有的问题，借这个机会多说几句。
首先，圣经上的话我们不能断章取义，要充分考虑它的上下文语境，耶稣是在下述情况下说这句话的：
你们一向听说过：“以眼还眼，以牙还牙。”我却对你们说：不要抵抗恶人；而且，若有人掌击你的右颊，你把另一面也转给他。 那愿与你争讼，拿你的内衣的，你连外衣也让给他。若有人强迫你走一千步，你就同他走两千步。求你的，就给他；愿向你借贷的，你不要拒绝。你们一向听说过：“你应爱你的近人，恨你的仇人！”我却对你们说：你们当爱你们的仇人，当为迫害你们的人祈祷。
这一段的意思主要是告诉我们：基督徒的成全之德是爱，这爱尤其表现爱仇上。爱仇非出於怯懦，而是效法天父恩待善人也恩待恶人的美德。
我们可能也注意到，耶稣受难时被捉拿的一刻，伯多禄拔刀想护卫耶稣；但耶稣对他说：“把你的剑放回原处；因为凡持剑的，必死在剑下。”（玛二十六，52）这节圣经可被解释为反对以武力来竭止罪恶，特别是令引致犯罪者或侵略者死亡的刑罚或手段。持这个论调的人，通常会援引哥林多后书十4、5，保禄于此段圣经描写传道者所面对的战争：“因为我们作战的武器，不是属于血肉的，而是凭天主有力的武器，足以攻破坚固的堡垒：攻破人的诡辩，以及一切为反对天主的智识所树立的高寨，并掳获一切人的心意，使之服从基督；”这段经文无疑是指出了，基督的福音比世界上的任何攻击人的兵器都厉害，可以为天主去寻找掳获失丧的灵魂。然而，是否可以将这段经文套用在关于死刑的争论上，而政府是要维持社会安宁及公义才实施死刑。

基督徒作为社会的一份子，山中圣训已经陈明了信徒应有迥异于世人的生活准则。信徒的德行，应秉承及行出天主的慈爱及怜悯。一般而论，基督徒不可抱着以其人之道，还治其人之身的态度；不能因维护己身权益而以恶报恶（罗十二，17）。
在维护社会法纪以确保市民的权益这事件上，身为市民的基督徒，却毋须负多大责任。罗马书十三1、3及4指出：“每人要服从上级有权柄的人，因为没有权柄不是从天主来的，所有的权柄都是由天主规定的。所以谁反抗权柄，就是反抗天鞯墓娑ǎ纯沟娜司褪亲匀〈Ψ！Ｒ蛭す傥猩频娜耍皇强膳碌模晃卸竦娜耍攀强膳碌摹Ｄ阍敢獠慌抡迫ǖ穆皓t你行善罢!那就可由他得到称赞，因为他是天主的仆役，是为相帮你行善；你若作恶，你就该害怕，因为他不是无故带剑；他既是天主的仆役，就负责惩罚作恶的人。”
保禄承认地上的政府负责维护公义，操生杀之权。正如当诺厄的日子，天主将这个责任交付于人类的政府，“凡流人血的，他的血也要为人所流，因为人是照天主的肖像造的。”（创九，6）
假如要地上的政府持守玛窦五章39节的原则——“不要与恶人作对”，就意味着法律条文都被摒弃了；毋须要警察、法官，亦不用设立监狱。于是，社会秩序被破坏，全无法纪可言，罪恶充斥，国家就落入无政府的混乱状态。显然这不是耶稣的意思。

至于维护国土，抵抗入侵这个问题，究竟“基督徒”政府是否有权征召国民作战，以御外敌呢（现在是否有“基督徒”政府，则是定义方面的问题）？又或者国防部应否调派先头部队，在侵略者未进侵国境之前，就粉碎他们的攻击计划。旧约时代，以色列无疑是被赋与这种权力。天主加力给达味，可算是确凿的证据。不过耶稣及新约圣经又有何指示呢？

耶稣在哥责马尼园斥责伯多禄已清楚指出，这句话可应用在基督徒救人灵魂的事情上；但基督徒身为社会的一份子，对社会安宁及护卫国家是有责任的，在这方面就不可引用玛窦二十六，52了。耶稣还指出，身为统治者的，在形势所逼之下，应不惜一战；路加十四，31所暗示的，正是这个意思：“或者一个国王要去同别的国王交战，那有不先坐下运筹一下，能否以一万人，去抵抗那领着两万来攻打他的呢﹖”在合理的情况下，国家领导人应决定上阵作战，经文丝毫没有不抵抗主义的意思。耶稣向彼拉多所说的话，更清楚地点明了这方面的意思：“我的国不属于这世界；假使我的国属于这世界，我的臣民早已反抗了，使我不至于被交给犹太人；但是我的国不是这世界的。”（若十八，36）因为在末世之前，基督的国度也不是属这个世界的，所以当耶稣正被犹太当权者捉拿时，他也禁止伯多禄用刀来抵抗。然而，这件事却肯定了一个含义：世界上的政权，完全有权诉诸武力以抵抗入侵。

在娶亲筵席的比喻里，耶稣似乎亦允许那王（显然是代表天主自己）的警诫行动：“国王于是动了怒，派自已军队消灭了那些杀人的凶手，焚毁了他们的城市。”（玛二廿二，1-14）耶稣在橄榄山上的讲论，也曾预言在他以权能荣耀的身份重临世界，带来普世和平之前，这世界将充满战争（玛廿四，5-7，廿五，31；谷十三，7、8）。由此看来，不抵抗主义似乎是个梦想；不实行死刑，姑息罪犯，建立无战争的社会，只不过是遥不可及的乌托邦罢了。

此外，圣经亦无命令信徒反对组织军队。事实上，耶稣也曾对百夫长的信心大大赞赏（他医治了百夫长的病人；玛八，10）。那百夫长毋须放弃官衔不参与战事，才被耶稣应允。凯撒肋亚的百夫长也有相同的际遇：伯多禄甚至前往他的家里，这个百夫长更成为外邦归信者当中第一位被接纳入天主家里的信徒（宗十，47、48）。圣经没有记载，百夫长受洗之前必须放弃自己武将的地位，改任文职工作。保禄述说信徒敬重天主，为天主而活时，也常常用战士为喻，这些战士有服从、敬业以及自我牺牲的特质：“应如同基督耶稣的精兵，与我共受劳苦。没有一个当兵的为叫他的元帅喜欢，而让日常的俗务缠身的。”（弟后二，3、4）在哥林多前书九7，当兵与种葡萄及牧羊的并排而列：“谁当兵而自备粮饷呢﹖谁种植葡萄园而不吃它的出产呢﹖或者，谁牧放羊群而不吃羊群的奶呢﹖”从这节经文看来，不抵抗主义者若要责难当兵的人或储存军备，那么，他亦应责难农夫、牧人，因为上述经文将这几种人并排而列。

若采取不抵抗主义者的立场，实难以与希伯来书十一，32-34协调一致。这段经文嘉许旧约的战士：“基德红、巴辣克、三松、依弗大、达味和撒慕尔以及众先知的事：他们借着信德征服列国，执行正义，得到恩许，杜住狮子的口，熄灭烈火的威力，逃脱利剑，转弱为强，成为战争中的英雄，击溃外国的军队。”圣经作者对他们赞赏有嘉，绝无责难之意，综览整卷新约圣经都找不出来。因此，我们可以下结论说，不抵抗主义者是没有圣约经根据的。


在线答疑-能给已故的教徒烧祭品吗-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

能给已故的教徒烧祭品吗

天主教会的法律和规则是针对已经加入教会的人的,普遍来讲对没有加入教会的人不产生任何的约束力.如果死者的亲人是信徒,按照教会的规则是不许可烧祭品的,因为教会虽然相信生者和死者之间有一种深刻的共融,但是教会认为这些并不属于发自信仰和理性的表达,教会认为这些是迷信.可是如果生者还不是信徒,除非他的作为直接干涉到教会的利益,那么教会没有权利阻止他做他愿意做的事情.所以从原则上来讲教会不会禁止没有信仰的人对已经过世的亲友以这种方式来表达他的哀思.

在农村的礼俗一遇到丧事,给亡者摆供品,就是食物一类的,教友可以做吗?

你的问题有两个可能，一是：一位教外人的丧事中教友可否给其摆供品，二是：教友的葬礼中可否摆供品。
就第一种可能，现代的人上供烧香已经基本没有崇拜的意思了，如果当地的人认为是一种对亡者的孝道是可以摆供品的。
第二种可能，做为教友固然相信死亡是结束了一个尘世的生活而开始了另一个新生命，但亡者的家人亲朋也是生活在社会大团体中的人，教会的殡葬礼节完全可以吸取一些社会上没有迷信色彩的殡葬方式，在教会的殡葬理解中也完全可以送上一些鲜花水果。在台湾很多人也使用了烧香的方式，但多少有点不伦不类的感觉，教会殡葬礼节中的用提炉上香其实很有象征意义。


在线答疑-关于主日罢工的问题-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

关于主日罢工的问题

你好，我现在有个关于主日罢工的问题请教你。就是主日应该怎么过啊。除了早晨做礼拜，还有祈祷念经外。好象剩下的就是看电视和玩了。所以能告诉我主日罢工的意义和他要我们在这天要怎么样度过吗？还有就是如果主日这天出于一些原因要去工作，但把这天的所得发愿用来做好事以光荣主。那这样算不算罪啊。

主日除了你所说的祈祷以为,还该去行善,学习教义,做爱德神功...
主日:他是天主祝圣的日子,是我们为自己肉身忙碌6天以后专门用来照顾自己灵魂的一天.
主日罢工并不是说只要不工作上班就是罢工,而是要我们放下生活中的琐事去专务善功.
如果自己工作的需要,主日必须工作,你应当向你的本堂神父请求宽免,神父会告诉你该怎样做的.
你没有请求宽免,就是把你的主日所得去做善事那也不能说你就满全了主日义务,主日罢工是教会定的法律,教友应该遵守;你许愿行善是功,和主日罢工是两件事情.
不过自己生活在善意中还是比较好的.


在线答疑-用手领圣体和不用手领-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

用手领圣体和不用手领

用手领圣体和不用手领收容能够体是不是可以判断她是不是传统的天主教。
梵二公会有没有规定弥撒的礼仪。

梵二对礼仪是有很大的改革， 而且要求地方教会要不断对礼仪有很大的深入认识和革新。前一段时间， 在梵蒂冈召开的礼仪委员会大会上， 教宗曾书信一封， 要求对礼仪从外在的革新要深入到内心的， 内在的革新。 至于手领圣体， 也是一个很好的象征意义。 说明我们愿意积极，自由， 主动的从天主手中接受那份完美的礼物： 基督的体血， 说明， 我们愿意和天主合作。 愿意接纳天主赐给我们的生命之粮。我们国内用的礼仪是罗马式的礼仪， 但需要我们不断的把它融入到我们自己的文化中去。


在线答疑-神父可以有手机、摩托吗-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

神父可以有手机、摩托吗

请问你对现在的神父拥有手机，和摩托等一些身外物品有何看法，耶稣，和方济等圣人他们不都是神贫的吗。他们不也是把教会发扬的光大吗？流芳百世吗？

圣经<创世纪>中天主看了他所创造的一切都认为很好,物质的东西是为了人服务的,是为了人的益处的.神父们确实应该有神贫的精神和神贫的行为.至于是不是可以用手机,摩托车,电脑,汽车等等.这要看当地教会的生活水平.如果在一些比较富裕的地区,这些东西不算是什么特别高档的东西,而且能够为传教带来很大的便利,我个人认为是可以甚至值得提倡去使用这些现代的媒体去传扬天主的福音.可是如果是在比较贫困的地区,很多人还没有解决温饱.这样高档奢侈的物品确实很不适合一个神贫的人去使用.因为我们相信真正传扬福音的是耶稣的爱,这些物质的东西会对人有所帮助,但是如果为别人造成坏表样,那么最好还是有所节制


在线答疑-什么是首六，首七-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

什么是首六，首七

什么是首六，首七？

首六， 首七是指：每个月的第一个星期五和星期六。是特别敬礼耶稣圣心和圣母圣心的日子。 在这两天很多信友都会做很多祈祷， 守斋克己， 为了更多的人灵祈求耶稣和圣母对他们施于丰富的恩宠，俾能早日获救。


在线答疑-中华圣母和法蒂玛圣母有什么区别-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

中华圣母和法蒂玛圣母有什么区别

中华圣母和法蒂玛圣母有什么区别

圣母是相同的圣母,只是针对各地不同的需要在各地的显现.中华圣母是1900年在保定教区东闾村义和团杀害天主教徒的时候圣母显现特别保护当地的教友,之后于1924年中国第一次主教团会议确定东闾圣母为中华圣母.法蒂玛圣母是1917年圣母在葡萄牙法蒂玛显现给三位孩童,为世界和平祈祷.


在线答疑-成天一块念经有用吗-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

成天一块念经有用吗

在集体祈祷时，有些经文，已经念了几十年了，很多教友都不知道什么意思，现在还是依然如故，每天必念。请问这种颂念有价值吗？天主能俯允吗？

集体祈祷是教会为了教友的公益而编辑的一些祷文，很多时候我们不知道如何祈祷，教会愿意借着这些祷文帮助我们学会祈祷，这是其一；其二，集体祈祷也更是能表达教会的合一、共融的时刻，大家都是天主的子女，聚在一处，异口同声的光荣赞美天主，承认天主是我们的父亲，我们是他的子女们，为了和谐一致，需要有固定的经文，大家一起来念；其三，耶稣说我们两三个人聚在一起的时候，他就在我们中间，就是他愿意我们一起和他感谢天父的一切恩惠；其四，重要的是我们在天主面前， 天主在我们面前看着我们的呀呀学语，虽然有时候，我们不知道我们说什么， 但天主能听懂， 他知道我们哪种外在的行为表达我们的一份诚心， 很多时候，我们不明白， 是因为没有深入其中， 如果能把心口合一，那么天主会更喜欢；其五，价值当然会有，天主也会府听，他一定喜欢我们共聚一堂，以同一的格调来称谢他。那是我们众兄弟姐妹一致的声音， 那种同心合意才是最可贵的！！！！！


在线答疑-天主教偶像崇拜吗-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

天主教偶像崇拜吗

我是一名基督教徒，但在一段时间里，我一直在思考一个问题：我们有一个如此慈爱的圣母，为什么不能去与她接近。有那么多的圣徒，为什么不与他们相通。难道拜“苦像”、“圣心像”、“圣母像”就是偶像崇拜吗？太冷漠了！现在我能成为一个天主教教友吗？
当然，我还有一个问题，为什么不让教徒翻看圣经？

事实上天主教和基督教的另一个很大的区别就是对于圣言降生成人的理解。天主教会认为天主在基督内取了人性，所以人在天主的救恩计划中有一个很重要而且很美妙的地位，圣依肋内的一句话很有意义：“天主的光荣是生活的人”，同样刚刚过世的教宗若望保禄二世也提到“教会的道路是生活的人,所以教会生活是由一个个有血有肉的具体的人组成的，因为基督成了人，所以天主教认为在基督信仰中不应该害怕人的参与。从这里开始可以去看圣母和其他圣人的地位，他们不止是我们的榜样，这是一方面，很重要的一方面，但是这不是全部，更重要的是他们在天主的救恩计划中有特殊的位置。这样我们对圣母和其他圣人的敬礼是很应该而且很必要的，就如同你所说的，我们应该去接近他们，与他们相通。这所表达的是在天主内深刻的共融。
天主教会认为圣经是天主的话，是天主对人的启示。所以鼓励信友经常从圣经所获取生命和生活的食量，这很重要。所以天主教会不但不禁止教友看圣经，梵二提倡并鼓励信友经常看圣经。但是教会也知道启示圣经的是同一天主圣神，而且圣经的形成有不同的文化和历史背景。所以教会认为对于圣经的解释应该有一个确定的权威，这样才可以保证信友们彼此之间对于圣经的理解出现矛盾。
如果你愿意加入天主教，我很高兴，但是你需要认真的考虑，在真正的认识了信仰之后再做这样的决定，因为人有追求真理的责任。并且要对这样的决定负责任。


在线答疑-天主教神父可以结婚吗-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

天主教神父可以结婚吗

天主教神父可以结婚吗？

天主教会拉丁礼对于司铎要求独身，其中有神学理由，也有牧灵工作的实际运作的具体原因。从神学方面来讲，教会认为独身是以一种特殊的方式在现世生活出将来在天国所要生活的，以这种方式来完全的奉献自己。而从实际的牧灵角度来讲。没有家庭的牵连更容易全心的为教会和世界服务。事实上在教会的历史上就有很多已婚的神职人员因为家庭的原因为教会带来了很大的灾难。这是一项教会的纪律，具体规定在《天主教法典》277条第一项，这一教会纪律的形成也有其历史性的过程，从第四世纪起在拉丁礼天主教会内这一要求已经相当普遍。
至于加入天主教会，正常情况下需要经过一段时间对于天主教会的道理的了解，以及对于自己生活的反思。这就是通常所说的慕道班，借此真正的认识了了解教会，认识和了解自己生存的价值，也认识和了解作为一名信友所享有的权利和所应该遵守的义务。具体的事项需要和当地天主教会的负责人联系。本网站每周开设慕道班，如果你有兴趣，也可以来听。


在线答疑-天主教徒真的不能入党吗-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

天主教徒真的不能入党吗

天主教徒真的不能入党吗？？

原则上来讲不可以。因为这里有一个根本的问题。天主教所信仰的是唯一的神，而共产党至少现在在中国来讲是无神论，不相信神的存在。所以从根本信仰态度上来讲是无法调和的。当然我们这里不是排除基督信徒和政府之间的合作，但是在信仰态度问题上我们认为是不应该作出让步的。当然除非情况十分特殊，正常情形下在中国作为一名信友不应该成为共产党员。


在线答疑-玛利亚的地位-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

玛利亚的地位

在圣经里记载有一个人对主说生他的人有福了, 而主却说还不如遵行他执意的人有福!

这就证明了马力亚并无特殊地位.... 如果马力亚没行神的道, 那还不如行神道的人有福

这里深处所蕴涵的是基督教和天主教最根本的区别点之一：那就是人在天主救恩计划中的地位和角色。概括性的来说，基督教认为是人或者天主，而天主教认为是人和天主。那就是说天主教认为在天主的救恩计划中人有很重要的地位，天主的救恩计划并不排除人的参与，而是需要人的合作。其最后根源就是圣言降生成人，因为天主成了人，在天主的救恩计划中人有一个十分特殊的地位，在天主的救恩计划中没有排除人的地位，没有排除人的参与，因为天主自己成了人，所以人在天主的救恩计划中应该是可以积极的合作的。在这个合作中，玛利亚有一个十分特殊的地位，如果否认玛利亚的参与，那幺在其背后所否认的是人在天主救恩计划中的角色，而在这个背后所否认的则是圣言降生成人。如果承认人在天主的救恩计划中有一个特殊的地位和角色，那幺对于玛利亚的身份和地位就很容易确认了。天主在基督内成了人，在基督的位格内有天主性和人性，这个位格不可以分开。那幺玛利亚作为基督的母亲的地位也就可想而知了。对于玛利亚当然不是去像朝拜天主那样的朝拜，但是也一定和对其他圣人的敬礼有区别，因为她在天主的救恩计划中有一个十分特殊的地位。因为成了人的天主，成了一个具体的历史上的人的天主是通过玛利亚来到世界上的。当然玛利亚在与天主的救恩计划的合作中很重要的一项就是承行天父的旨意，这当然是我们所完全承认的，但是这个承认不仅是要普及到每个人身上的那种承认，更包括了天主对玛利亚的特别拣选，因为人是具有历史性的，就如同基督是具有历史性的一样。所以基督教和天主教的表面看起来对于玛利亚的敬礼的分歧后面所隐藏的是深刻的对于人学的看法，如果只是看表面，不容易看到问题的本质。

圣母被天主立为九品天神之上，那幺圣若瑟的地位又如何呢？
宗徒们的地位又如何呢？普通教友如果藉立功，地位是否也能平等或高过他们呢？天使是否要立功才有品位呢？耶稣没立功有那幺高的地位吗？

有些教会用语并不是教会的信理，圣母被天主立为九品天神之上是一个描述性用语，说明圣母地位的崇高。在天国里，个人都是圆满地与天主共融的，既然都是圆满地就没有地位高低之说，说谁的地位高或低是我们人的说法。
天使的品位是创造的时候就赋予的，不需要立功，但按教父们的解释，天使们被创造后需要经受一个考验。
耶稣的地位是来自他的二性一位的结合，他是真天主也是真人，而他的天主性与人性在一个位格上相结合又是不可分的，因此耶稣就是天主的第二位。

在天国里，每个人都是与天主共融的，都是圆满的，都没有地位的高低之分。那幺圣母，圣若瑟，天使圣人及天国里的每个人都是一样的尊贵的吗？每个在天国里的人都可以称为圣人吗？品位不是等于地位吗？还是品位是指职务的高低位置，不是指尊贵的高低位置？如果是，地位代表的应该是两个不同的概念。尊贵的地位是一样的，但职务的地位是不一样的。对吗？
所有的人及所有的天使的尊贵都比天主及耶稣低，对吗？耶稣有天主性又有人性，为什幺能与圣父及圣神一样的尊贵，一样的地位？谢谢指教！！！

在天国里很多事情不是我们能够以现世的概念就可以理解的，小德兰在小的时候也曾经思考过这个问题，她的姐姐当时给他拿了一个大杯和一个小杯，然后分别倒满水直到满溢再也不能多一点，她问小德兰说哪一个杯子盛的更满，小德兰说两个杯子都是盛的最满，因为哪一个也不能再加一点水的。圆满共融的意义大概能从这个例子里多少说明一点。
耶稣与圣人们之所以不同是因为从本质上而言耶稣不仅是人也是真天主。

佳播小兄弟：您好！
在避静中听过一位神父这样说过：玛利亚之子不会丧亡，而且有人也说，圣母无玷圣心是末世的方舟。可是圣经上不是这样说过：在天上地下，没有赐下别的名字使我们赖以得救的吗？我没有不尊敬圣母的意思，只是不明白。

我们说圣母是“中保”与耶稣是“中保”的意思并不是同等意义上的，没有一个天主教徒是把圣母的功能当成耶稣的，说圣母是中保是在强调圣母是走向耶稣的中保，这是一种描述性的说法，我们平常说神父是“基督第二”就是一种描述，绝非将神父替代基督。从圣经上加纳婚宴中很清楚的可以看出圣母转祷的力量。同时，这里也有一层人类学的意义，按照人们的思维，做父母的向儿子请求什么比其他人直接请求要来的快的多。
教会内部也应该反迷信，我们认为过分而不正当的强调为了激发教徒的热心的做法是不应该的，记得教宗若望保禄二世曾经说过，我们应该以一种正确的态度去敬礼圣母，避免不及和过度。


在线答疑-弥撒是表面功夫吗-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

弥撒是表面功夫吗

你好!我是新教的,我想加入天主教,但我去圣堂参加弥撒,觉得很麻烦,做的都是表面的工夫,信徒们好象都得到很少来自上主的信息,而我们基督教的崇拜每一次都带给会众很多美好的信息,让我们都饱足而归,现在我对加入天主教没有太大希望了,我需要的不是表面的工夫,而是实实在在,净化内心的真理!

真的，每一位基督徒所需要的确实是实实在在的净化内心的真理，而唯一的真理就是基督自己。我很高兴你能够发自内心的去追寻真理。只有真理才会让人真正的自由。同时，我也承认，在天主教会内有一些信友确实如同你所说的是在做表面功夫。但是我愿意真诚的和你分享;做表面功夫的是人，不是道理。在人性的软弱背后我没有办法去否认一个确实是真理的真理。在承认我软弱的做表面功夫的同时，我需要发现我距离基督这唯一的真理还有多远。我很支持你在经过观察和思考之后保留在基督教之内的决定，真的，我很支持。但是，同时我也诚恳的邀请你在尽可能的情形下摘掉有色眼镜，尽量客观的去分析和看待事物，以欣赏的眼光去看待天主教会的弟兄们，因为基督愿意我们大家真的合而为一，在他内合而为一。


在线答疑-基督教提出的几个问题-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

基督教提出的几个问题

你们好。我是一名基督教新教信徒。在我信主的几年当中经历了许多的事情，让我的心里有很多疑惑。一个偶然的机会，我接触到一些天主教的朋友，并对天主教产生了强烈的兴趣。但我对于你们的信仰还是有一些难以理解的地方，以下我把自己的疑问提出来，真诚地希望得到你们的解答，因为这对于我很重要。

1，新教认为“人仅因信心就可以得救”，强调“得救的确据”，也就是说自己要知道自己得救了。而天主教有没有明确的得救的标准？信的人一定得救么？不信的人一定不得救么？

2，承上个问题，新教认为耶稣的受难、复活可以完全担当人的罪孽，也就是说神的救恩对于洗净人的罪是足够的，只要凭着信心接受他就可以了。而天主教认为人仅有信心不一定得救，良好的行为也是一方面；且很多人死后还要经历炼狱的痛苦。那么，难道人的得救是自己的“善功”赚来的，而且死后还要“自抵其罪”么？这样的话耶稣的受难还有什么意义呢？

3，为什么天主教允许人们直接向神祷告，却不允许人们直接向神忏悔呢？直接向神认罪真的没有作用么？

4，新教特别是基要派强调“唯独圣经”、“一切回到圣经”。天主教是怎样看待圣经的地位？圣经与诸多的圣传、圣徒圣言、教会法律、教会神学家的思想、宗教会议文件等等之间是怎样的关系？天主教徒在读圣经的过程当中遇到疑问怎么办？可以自由解释圣经么？天主教会对整部圣经都颁布了统一的解释么？

5，从使徒时代直到梵二会议，历史上天主教的教义在不断演变，怎样看待这个现象？

6，天主教会内部有不同的教派吗？中国的天主教有官办教会与家庭教会的对立存在吗？

7，作为天主教徒，请用一句话回答：“人活着是为了什么？”

8，传福音在一个信徒生活中的应占怎样的地位？传道与修道之间是怎样的关系？

9，我在新教教会中归主时已受到洗，如果想转入天主教还要重新受洗吗？

10，天主教的诸般圣事、节期、礼仪，只要我有一样不接受，就不是“真正的”天主教徒么？

11，在天主教堂里，我不跪拜雕像不行吗？

就是以上这些，麻烦大家了！愿你们能帮助我。

针对你所提出的问题，一一作答：

1，天主教会认为信德是获得救恩的条件，没有信德不可能得救，天主教会也认为救恩是天主的恩赐。但是人是一个自由的人，人可以决定自己的命运，所以人可以回应天主的救恩，也可以拒绝天主的救恩，如果人拒绝天主的救恩，那么是人自绝于救恩之外。救恩的确定性来自于人和天主合作的态度。

2，天主教会认为人的救恩是来自耶稣的苦难和复活，这一点没有问题，如果没有耶稣的逾越，那么再多的“善行”也没有用。真正的救恩一定是来自耶稣的。但是在天主的救恩计划中并不排除人的作用，因为天主自己在基督身上成了人，人是一个自由的人，人可以拒绝天主的救恩。当然人也可以和天主的救恩合作。所说的“善行”也就是这个合作的一些自然表达。教会认为天堂是爱的圆满，所以除非达到爱的圆满，无法进入天堂，无法真正而完全的获得救恩，所以有炼狱的存在。

3，为获得罪过的赦免，必须直接向天主忏悔，接受天主的爱，如果没有这一点，那么不可能获得罪过的赦免。但是天主教会也认为人是一个社会性的人，人是具有社会性的，人不可能自己一个人孤立的生活，所以人在犯罪的时候，一方面需要向天主忏悔，另一方面这个向天主的忏悔要藉着教会来实现，就如同天主教徒的祈祷也是在教会内实现的一样。因为天主教会认为在天主的救恩计划中人有一个很重要的地位。

4，天主教会认为圣经是天主的启示，是信友生活的泉源和食粮，所以是一切启示的基础和泉源，所有教会的圣传以及其他教会的教导都不应该与圣经的启示冲突。所以圣经是天主的话，是天主的启示。但是教会也认为圣经是在人的历史中形成的，是在一定的文化背景下形成的。教会认为对于圣经的解释应该有一个客观的标准，不应该完全随着个人的主观意见来解释。而教会作为天主启示的宝库的承受者有权利对于圣经作出正确的诠释，但是教会是保护者，教会不是圣经的主人，所以没有权利按照自己的意愿来解释圣经，而是按照耶稣所愿意通传给人的意思来解释。教会认为在不违反原则的情形下允许信友将圣经运用到自己的生活中去，所以在某种意义上可以说是“自由解经”，但是教会相信启示圣作者写成圣经的是同一圣神，所以圣经不应该有矛盾，更不应该针对同一段圣经不同的人有互相矛盾的解释。

5，教会是天主的教会，也是人的教会，今天的人所出的历史环境一定和宗徒时代的人所生活的历史和文化环境不一样，天主的启示和天主的救恩是为了每一个时代的人的。所以在不改变天主启示真理的前提下，应该以不同时代的人的语言来表达教会的信仰，为了使所有的人都可以获得天主的救恩，这就是教会历史上信仰的不断发展。

6，天主教会认为合一是耶稣的意愿，但是合一不等于完全划一。教会承认并且鼓励在不同的地区和文化环境中对于同一的信仰在表达方式上有一定的不同，前提是不会危及信仰的统一性。这样更可以显示出教会的普世性和大公性，教会是为了所有的人的，而且是为了每一个具体的人的，每一个人都有他自己的社会、历史和文化背景，在和信仰内容不冲突的前提下，他有权利根据自己的文化来生活福音的精神。现今中国大陆天主教会内的情况有政治原因，有历史原因，情况很复杂，也是一个比较敏感的话题，如果你愿意，我们可以私下联系：qq1152308。

7，对于这个问题每个人都可能有自己不同的回答，我作为一名天主教徒可以说出我自己的想法：人活着是为了爱。

8，传福音是基督徒生活的根本，每一位基督徒从本质上来讲都应该肩负起传福音的责任。当然是在自己的本岗位上，在自己力所能及的范围之内。我不明白你说的“传道和修道”的关系是什么意思。你说的修道是天主教会内度奉献生活的人还是基督教中普通所说的和天主之间的灵修生活”，如果是指后者，那么我们可以说和天主之间的关系是所有传福音的泉源。因为我传福音不是传我自己，而是把天主带给别人，这样我自己必须和天主建立深刻的关系。

9，绝大多数基督教派的洗礼在天主教中都得到承认，无需重新受洗，除非一些极各别的教派中洗礼的礼仪已经完全天主教会的洗礼所要求的基本成分，那么需要重新受洗。

10，真正的天主教徒是生活在与天主和教会的共融中的天主教徒。当然可以根据自己的文化习惯有不同的生活方式。教会认为7件圣事是耶稣自己确立的，所有的天主教徒应该在生活中实行。对于其他的庆节、礼仪等等要具体情况具体分析。

11，在天主教堂里任何一个人都不可以为了跪拜雕像而跪拜雕像，如果这样作，不是真正的天主教徒。但是教会相信人是一个具体的人，既然是一个具体的人，就需要具体的表达，我在对一个雕像表达适当的敬意的后面并不是面对这个泥塑的雕像，而是表达出我和这个雕像所代表的一个一位圣人或者其他相关的人的一种内在的关系。

也许下面的东西对新教的朋友有帮助，当然它也可能有很多不恰当的地方，请佳播小兄弟指正。

1.如果要说天主教徒对着基督的画像或雕像以更好的思主祈祷是拜偶像，那摸新教徒把一本物质的书看为至上就更脱不了拜偶像了！

如果新教徒说：“我门岂是把一本物质的书看为至上？我门是把书里的天主圣言看为至上！”那摸我们天主教要说：“我们岂是向者铜、铁、木头和纸张在祈祷，我们是以这些铜、铁、木头和纸张为载体向唔主耶稣基督在祈祷！”

2.如果非要在《圣经》里找到一些圣像的根据，也不是没有，请看出25:10-22天主却叫梅瑟在约柜上造两个革鲁宾天使的像，而且对这两个像的造法，讲得颇为详细。

3。但为始末在出20－－天主颁布十诫那段圣经，是叫人不要拜偶像，亦不要造像（出20:4-5）呢？这不是前后矛盾吗？

答：其实十诫那处的意思，主要不是谈论造不造一个雕像出来。天主圣父叫人不要给祂造像，因为天主圣父不是一个自然的神－－祂不是雷神、雨神、山神，或像当时其它国家的神明那样，所以你不能造一个雨水的像或山的像来代表祂，事实上，天主是超越的，活着的人都无法看到天主圣父的真容，是我们无法完全捉摸和领会到的，世上根本没有一样东西能完全代表祂，所以不要给祂造像。但耶稣就不同，虽然他也是天主之一位格，但他以人的形象进入了人类历史，人见过耶稣肉体的形象，在耶稣显圣容时他的门徒甚至窥见到了他天主性的一面，我们怀者思慕的心情为他造像，见像思人，时刻提醒自己的基督徒身份，以更好的投入进祈祷中，圣像其实是我们敬畏上主的工具！

另外，当时人们以为给某个神造了像之后，那个神就只会在这个像里面，于是，他们认为只要人拜这个像，便可以驱使这个神，就好象阿拉丁神灯那样，这个神明会听人指挥，帮人做事，供人差遣。天主叫人不要给祂造像，就是要告诉人祂不是阿拉丁神灯那样的神明，祂不受人的控制，祂是至高无上的，是天地的主宰。祂之所以眷顾人，是因祂自由地爱人，而不是祂听人差遣，相反，人应听从祂的差遣，遵行祂的旨意。所以这根本不是造不造个雕像出来的问题。

4。天主教有许多圣像，它的作用就好象一幅相片，帮我们睹物思人。教会透过一个可见的像，帮我们想念耶稣，帮我们去朝拜祂，帮我们祈祷。当我们朝拜耶稣像时，当然不是给那个木块致敬，就如我们在孙中山先生的像前鞠躬，也不是给那个铜公仔表示敬意，而是向这个像所代表的人物致敬一样（参阅《天主教教理》第2131-2132号）。而天主教经常强调教友要承行天主的旨意，才正正符合「不拜偶像」的精神哩。

5。我们并不「拜」这些像，我们是在「睹物思人」，以「像」为媒介，引领我们去恭敬这些像所代表的人物，或十字苦像所代表的耶稣。所以我们在圣徒像前念经，并不取代对独一神的敬拜；因为我们在敬礼圣人时，正是在光荣这位举扬了圣人的天主，因为这些优秀基督徒前辈为我们立下了爱主、爱人的榜样，他们的芳表实实在在是基督的光荣，因为他们之所以有这样的表现是基督圣体圣血的牺牲救恕而得来的，他们的光荣理应全部属于基督，我们在看到这些优秀前辈的画像想到他们在世时为基督所做的光明的见证时，不由的齐声赞美天主圣三：“天主天主你圣化了罪人，救恕了我们，愿光荣归于父，及子及圣神，起初如何，今日依然，直到永远，阿门！”

另外我们对着圣人的像祈祷并不是拜他们而是要透过他们为我们转祷，因为“义人祈祷的功效是很大的”；并透过他们——基督救恕的完美果实，来高歌赞美光荣天主圣三的美妙；还同时为了常常思索先人的芳表勉励自己一步一步向着主基督迈进！

6。有些基督教朋友认为我们「恭奉圣母像、圣人像及耶稣受苦像」，就是「拜偶像」。他们甚至认为：「照圣经的说法，我们就是敬拜耶稣的像也是不对的」。这是执着于圣经文字的结果。因为如果这些「像」（包括耶稣在十字架上的「苦像」）的作用是提醒我们、激励我们、增加我们的信德，这些像更绝对不能算是「偶像」。

7。虽然如此，我们仍应当指出：任何受造物本身都无权被称为「圣」，因为圣的只有一位，就是上主。我们弥撒中的荣福颂便这样向上主说：「只有你是圣的」。圣人被称为「圣」，完全是因为他们分享了上主的生命，这是上主的昊天罔极之恩，这正是我们整个敬礼圣人的基础。我们既没有犯第一诫，也不是拜偶像！相反地，在天主教敬礼圣人时，我们正是在钦崇和赞美天主。因为我们不单「相信」天主是救主，我们还进一步在圣人身上「看到」救恩的成就；我们兴高采烈地庆祝天主救了一个人，提升了一个人的生命。所以敬礼圣人其实就是钦崇天主的另一形式，这也是教会信仰生活中诗意、温情、艺术及美与善的综合。天主教的宗教生活很富美感，不知攻击我们的人能否看得出来？

攻击天主教的人完全不懂天主教有关「敬礼圣人」的神学，也不明白天主教二千年来在敬礼圣人这优良传统背后所蕴含的意义。他们硬要用「莫须有」的独断方式去妄定天主教的罪，这不单显出他们没有容纳异己的量度，也暴露了他们在这方面的无知。把「敬礼圣人」当作「拜偶像」是荒谬的，正如英国人把吃狗肉当作「不文明」，中国人把西方人的公开接吻当作「非礼」等，都是同样的无知和荒谬！

8。如果有人「迷信」了圣经的片言只字（忽略了圣经的整体精神或圣经的其它文字），又把「圣经」及「耶稣」当作攻击别人的武器，那么，圣经及耶稣也可被滥用或误用作「偶像」，因为这时的圣经与耶稣，已成了他们的「工具」！在我们的「早晚课」经文中，我们天天都念天主十诫，包括那「钦崇一天主在万有之上」的第一诫。我们天主教徒十分明白不能拜偶像。说天主教是「敬奉偶像的宗教」，实在是天下间的最大误会，希望基督教朋友再别继续误会下去。


在线答疑-人被“预定”了吗-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

人被“预定”了吗

你好，请问人们都说人的命运是自己掌握的，但是又说天主知道过去的现在的和将来的，天主已经知道将来要发生的，那怎么说是自己掌握呢，我也不知道怎么说，反正是心中有些不明白，请给我解释解释。

这涉及到很深的神学问题，当然在神学上也还没有彻底的解决。我到觉得上海的金鲁贤主教在一篇讲话里提到过一个事例，可以帮助我们稍微理解一点。
比如阅兵，队伍很长，在主席台上的人只能看到眼前的队伍来了有走了，却不会看到队伍的全部。如果有飞机在上空的话，做在飞机上的人就可以看到队伍的全部了，因为他们没有被时空限制。
我们也一样，我们人由于受时空限制不能看到自己的将来，只能生活在当下。而天主没有时间，就是说没有过去和未来，只有现在，因此，我们的一切都在天主前展露无疑，没有丝毫的隐瞒。
天主知道我们的一切，但天主不会替我们做我们应该做的，我们人有一个自立性，需要用我们的努力去与天主的恩宠合作。

我有一个使我很困惑的问题：
人的一生，从上主选择你来到世上直到进入永生（或升天或入地狱），这一短暂旅途中，无论大小事情，甚至一个小细节，我们的主是预先早就知道已是事后盖棺定论？
譬如说，我明天将会发生什么事，甚至我死后的结局将会如何，作为一个老教友，回答是：天主早给安排好的。
现在又派生出一个问题，如果我犯了大罪，天主判我下地狱，就算我在世上得到一秒钟的享受，确遭受了亿万年的永苦。上主给我在人世间选择善恶的自由，就这么一瞬间，却付出了巨大的代价。当今世界，追逐物质享受，道德败坏，曾有书上这样写着：“下地狱的人像雪片一样多”。真是可怕！
主知道茹达斯要出卖耶稣，确还要让他来到人世间。他是耶稣救恩史上一个不可或缺的人。我们当然不能这样说：“上主将茹达斯来到人世，收他做门徒，是为完成耶稣的救赎工程”。说这话我想是有罪的，只因实在不理解。我们在憎恨茹达斯之余，有几分可怜他。
上主为什么要造这么多可能下地狱的人，是否包括我本人，也不得而知。虽然与受造的人类之比是沧海一粟。

首先我们要区别：预知和预定。天主是预知，他在万世之前就知道我所有的一切。举个例子，父母因为年岁大，比较有经验，当我做一些事情的时候，他们会说：不行。但我们不相信，只有到结局的时候，才明白。天主是父亲，有慈父的心，爱整个的世界，爱所有的受造物，当然最重要的是人类。“他愿意所有的人都得救，并得以认识真理。”（弟前：二５）
再有是自由。自由是天主性生命之外的最大的恩宠。人甚至可以向他的造物主说“不”。不可想象！真正的自由，如同梵二文献所说的，是引人归向天主。所以，茹答斯不是救恩史中不可或缺的人物，他没有明白耶稣的心和他的不断提醒，而选择了三十元。我下地狱，不要抱怨天主不公平，而是我咎由自取。我没有善用他给的恩宠。试问，亲生父母愿意自己的孩子永远过一个人不像人，鬼不像鬼的日子吗？


在线答疑-天主是"全知"的为什么要造那些下地狱的人!-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

天主是"全知"的为什么要造那些下地狱的人!

请回答天主是"全知"的为什么还要造那些下地狱的人!

天主没有造任何人为了使他们以后下地狱的。
天主是爱, 他造人就为了使我们分享他得美善, 因此, 他赋予了人类自由, 为得是使我们能够自由得去接受他得爱, 并自由得去爱其他得人。
因着我们得自由, 人就有犯罪得可能。 那些下地狱得人, 不是想上天堂, 却被天主拒绝, 而是他们拒绝天主得爱,没有接受天主, 才不能够进入到和天主的共融。
不错, 天主是全知的, 对于他, 不存在时间上的观念, 但他的全知不等于就决定了以后所有的事情, 因为他给我们自由, 也就是说我们可以生天堂当然也可以下地狱, 那就要全看我们的自己的努力和与他的圣宠的合作了, 他给了我们每一个人足够的圣宠和力量


在线答疑-新教的教友可以在弥撒过程中领圣体么-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

新教的教友可以在弥撒过程中领圣体么

请问:新教的教友可不可以在弥撒过程中领圣体.我指得是正式受过洗礼的基督教的教友.

如果是一个基督教的普通教友，同时在他那里也没有牧师为他服务，而他也相信基督真的临在在圣体中他便可以领受圣体。


在线答疑-天主是怎么自有的-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

天主是怎么自有的

天主启示我们人类它是自有者，就说明它本性本体是自己存在的。它不需要被造，也不是自己神力所生，反而神力与各种美善是天主本性本体所出。我不明白天主的本性本体是怎么自有的？请佳播小兄弟帮我解疑

首先，天主的各种美善与天主的本质是不可以分开的，我们可以分开而论为的理解的更为清楚，但事实上天主是单一的。凡一物之有必要有一因，果与因之间不可循环，如果说A是B的因，便不可说B也是A的因。因因相推不可推至无限，犹如动之因，必要有一动之根源。因也是如此，必要存在一个不为任何因所因的因，这个因就是一切因的因，一切因的根源。这个根源不能是有其他因所形成，只能是自己存有，说自己存有就是说自己为自己的因。如果直接翻译自有者的话，就是：我是那位使我有的那位。
如果你问，天主的自有是怎么形成的，那么你的问题就直接相反了自有的本意，自有就是没有形成，有因才有形成，而恰恰天主是没有因的因，因此他没有形成，只有存在，天主的存在等于他的本质。


在线答疑-圣母为什麽没有原罪-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

圣母为什麽没有原罪

摘自： http://www.geocities.com/Athens/Oracle/7276/mary1.htm
- 概念:
玛利亚无染原罪,并非指童贞玛利亚受孕和生产耶稣的奥迹,更非说玛利亚自己也是童贞生的。而是指玛利亚在其母亲胎中成胎之初,因全能天主特殊的恩宠,凭着人类救主耶稣基督的功绩,得以免受原罪的污染。
-- 由本信理推论出来的两端道理:
从训导当局在宣布玛利亚无染原罪的文献,或从该信理内客,不能严格地推论出以下两端道理,但是一般神学家认为这两个结论是正确的:
1. 由于无染原罪,玛利亚自生命之始就处于圣化恩宠的境界,这种恩宠是空前绝后、绝无仅有的,天主只赐给了玛利亚。
2. 无染原罪使玛利亚一生免于任何私欲偏情的骚扰。
二.无染原罪的信理历史
(a) 厄弗所大公会议以前
-- 潜在的信仰:
在厄弗所大公会议以前的时代,关于玛利亚无染原罪,只有几个小小的思潮, 譬如玛利亚是第二厄娃(夏娃),玛利亚卒世童贞,玛利亚的圣德圆满无缺, 玛利亚是『生育天主者』等等,在几个思潮中,潜藏着玛利亚无染原罪的信仰。
-- 伪经『雅各伯福音』:
第二世纪『雅各伯原始福音』,虽然是伪经,但也有早期教会神学思想的反映。在本着作中说,玛利亚的母亲亚纳,年老胎荒而受孕,是天主直接干涉的一个特殊事件,这伪经也称玛利亚为『义德之果』。
1. 东方教会
依玻理说:『腐朽达不到玛利亚』,显灵迹者额我略说:『玛利亚的身灵是神圣的』,亚力山大里的迪弟穆称玛利亚为『恒常无瑕可指的童贞』,爱庇方认为虽然玛利亚这女子是由人道生的,但是她『完全充满恩宠』。
-- 救主之母应该是洁净无瑕的:
纳齐安的额我略,和耶路撒冷的索福尼认为,为了能够适合生育至高者之子耶稣基督,玛利亚在怀孕前应该是被净化了的。表面上看来,这种『被净化』的说法,好像假定了原罪在玛利亚身上的存生,但是『怀孕至高者之子』的母亲,应该是『洁净无瑕的』,这一个观念却促进了玛利亚无染原罪的进展。
-- 接近无染原罪信理的东方教会神学家:
尼西比的雅各伯和艾佛朗,认为除了基督之外,只有玛利亚无瑕可指,完全美丽。这种思想与无染原罪的道理已经是很接近的了。
2. 西方教会
在西方,盎博罗削说,玛利亚的圣德不能小于适合作基督之母亲的圣德。她的圣德应该圆满无缺,所以她视玛利亚为无玷的童贞。厄克兰的如连(白拉其派),认为所有的人,尤其是圣母玛利亚,不能从生命一开始就属于魔鬼的权下。奥斯定说:玛利亚与罪无关,但是他指的罪是指原罪或本罪不清楚。
(b) 厄弗所大公会议以后
1. 东方教会
-- 东方教会有接近意见的神学家:
朴劳克,安哥拉的戴欧道,耶路撒冷的索福洛尼,君士坦丁堡的葛尔曹,克里达岛的安德肋,达马森的若望,小亚细亚欧伯阿的若望,泰拉西,斯都弟弘的德道,博西,尼哥美弟亚的乔治,戴奥诺。
-- 景教,一性论和回教:
在景教异端,一性论及回教的可兰经中,也有颇为接近玛利亚无染原罪的说法。
-- 拜占庭时期的神学家:
拜占庭时期 (九至十五世纪) 的神学家,除了少数例外,大部份都主张圣母无染原罪的道理。在这个时期以后,因西方基督教革新派的影响,反对这端道理的人有所增加。
-- 俄国东正教的神学家:
俄国东正教的神学家对这端道理的主张也不一致。主张者有基辅 (乌克兰首都) 学派的伯多禄毛其拉,若斯多夫的狄米特里。反对者有柯米阿可夫,布加可夫。大部份俄国东正教的神学家反对此信理的原因,固然是由于他们对原罪的见解有所不同,但他们反对西方教会,言种心理状态,也是促成他们反对此信理的原因之一。
2. 西方教会
-- 主张『无染原罪』的神学家:
伯多禄季梭鲁,都灵的马克西蒙,赛都利采利乌斯,魏南爵福都纳。
-- 礼仪史与『无染原罪』:
第七世纪初叶,在东方有纪念玛利亚在母腹成胎节,该节日本来纪念圣妇亚纳年老胎荒而受孕的奇事,第九世纪时,这节日传到意大利的南部,十二世纪时传到了英国,不久以后传到了法国。这时这个节日的性质开始改变。
-- 十三世纪的主张者与反者:
坎塔布里圣安瑟伦的弟子,不列颠的隐修士艾穆主张玛利亚无染原罪,他撰写了有关这个问题的第一篇专论。对敬礼圣母非常热心的伯尔纳多却力加反对,申斥玛利亚无染原罪的主张为标新立异,毫无根据。
-- 反对者所持的理由:
反对玛利亚无染原罪者所持的理由:
在传统信仰中没有足够的证据。
所有的人都因原罪而需要救赎,所以玛利亚也需要救赎,因此玛利亚不能没有原罪。
-- 『先赎』:
也许在一二五零年左右,已经有人用『先赎』的理论解释玛利亚无染原罪的道理,而在十四世纪开始时,许多有名的神学家已经公开地主张,玛利亚因基督功劳的『先赎』效果,而得免于原罪的玷污。这些人如:鹤道的鲁道尔夫,华勒的基容,美洛尼的方济各,司各脱。上述诸人,究竟谁先提出这个『先赎』的理论,专家们尚未确定。这些神学家的主张,对无染原罪信历史的演进,有决定性的影响。
-- 教宗与特伦多大会的立场:
教宗熙笃四世,碧岳五世,亚力山大七世,以及特伦多大公会议,对于无染原罪的道理,都曾有赞成和拥护的表示。
-- 隆重宣布为信理:
教宗碧岳九世,终于在一八五四年十二月八日发表『无可言喻的天主』诏书,隆重宣布玛利亚无染原罪,为启示性的真理。
.无染原罪信理的根源
-- 本信理包涵在启示内:
按照『无可言喻的天主』诏书,本信理包涵在启示内。就是说虽然本信理的形式,没有以清楚方式写在圣经内,并且在宗徒时期也没有以清楚的方式在传授中表达出来,但是这信理是属于启示性的真理。是从宗徒传下来的信仰之一部份。
-- 教会如何认出本信理包涵在启示内:
教会训导当局并非从圣经确定的字句,以逻辑的方式推论,而道出无染罪的真理。教会是以她对启示总括的信仰意识为出发点,去探讨玛利亚在救援史中的使命及适合此使命的恩惠。这个总括的信仰意识,包涵着整个的启示内容,这个信仰意识,在宗徒时期产生了圣经,靠这个信仰意识,初期教会才得以辨识正经与伪经。在解释圣经,天主圣神 (圣灵) 藉教会一个概括的信仰意识,使教会『将上主之言忠实地保存, 陈述并传扬』,因此,教会不仅仅藉圣经汲取关于启示的确定性,而且也藉着这个信仰意识才能认出启示的含意。
所以教会并不需要圣经上某经节字面的意义,指出无染原罪信理明明白白的圣经根据。教会对圣经上某处经节,认识其『精神意义』或『更圆满的意义』,也促进她对启示真理的瞭解。
-- 本信理在圣经内隐含的依据:
按照『无可言喻的天主』诏书,无染原罪信仰在圣经内隐含的依据是: 创3:15,即原始福音。
古经上的预象,如地堂,方舟,结约之柜,雅歌中的新娘,封闭的花园,封闭的泉源。路 1:28~42; 默(启) 21:2。
四.无染原罪信理的意义
无染原罪信理,充份表达了教会人性论。无染原罪的特恩,使玛利亚成为教会人性论的一个典型的例子。换言之,我们从玛利亚所受的特恩,能认识天主对人原来的计划,人与基督的关系,人在世上生活的使命及此使命与人命运的关系。
(a) 玛利亚无染原罪表明基督徒的一切以基督为中心
-- 基督是圣宠之源:
『无染原罪』虽然是一种独特的圣宠,但这圣宠正如其他的圣宠一样,也是因基督的功绩而赐与的。玛利亚并非因自身的任何功绩,却是纯綷由于天主上智仁慈的慨然恩赐,而获得如此起越的特恩。由此我们可以知道,基督是一切恩宠的根源,没有基督,就没有恩宠。基督说:『你们离了我,甚么都不能作』,这句话不但是指一般信友说的,也是指他的母亲说的。
-- 圣宠与基督徒的使命:
天主赏赐玛利亚无染原罪的特宠之恩,乃为使她能够相称地负起基督工程中的使命。因此,无染原罪的恩宠也向我们说明,人得了被拣选为基督徒之恩,不仅是为了他们自己的得救与幸福,也是为了延续基督的救世工程。所以基督徒应该按照各人所得的圣宠,在自己的工作岗位上进行使徒工作。
-- 圣宠使人相似基督:
无染原罪的特恩,是天主给玛利亚作『天主之母』的预备,而『天主之母』一生冰清玉洁,与基督心心相印,契合无间。玛利亚的一生最相似基督的人性。正如基督的人性只为天主第二位 (圣子) 而存生,同样,玛利亚这个人也只是为基督而存生。由此我们可以领悟:基督徒所领受的任何恩惠都使他相似基督。玛利亚是基督徒的典型。
(b) 无染原罪与圣宠的性质
-- 圣宠与天主的计划:
因基督功绩的『先赎』之效,玛利亚领受了无染原罪之恩,这是圣宠最佳的效果,这也说明圣宠不仅是为医治罪恶,且也是为了预防堕落。由此,我们可以知道,天主对人的计划:祂提拔人到儿女的地位,赐人种种特恩,要人与祂保持永久的友谊,不愿人有一刻背离祂而玷染任何罪恶的污点。
-- 圣宠是纯粹的恩惠:
无染原罪的特恩,使玛利亚在母腹成胎时就已被圣化,很明显的,这个恩惠不是由于功德,而是天主白白赐与的。这表明一切圣宠都是天主的赏赐,人的功行并非圣宠的原因。
-- 圣宠与人神交往的真象:
圣宠纯粹是出于天土的赏赐,已加上述,所以人类对于圣宠,只能站在接受或拒绝的地位。玛利亚代表人类作人与天主交往的典型,而表明人在天主圣宠面,前应该如同玛利亚一样,是接受者,顺从者,这是人神交往的真象。
(c) 无染原罪与教会
魔鬼在无染源罪的玛利亚身上毫无用武之地,玛利亚正是童贞教会的预象 参阅默(启) 10:1~6,所以玛利亚无染原罪象征魔鬼绝无能力打败基督的童贞教会,基督不准许魔鬼在祂的净配教会身上取胜。
(d) 无染原罪阐明本性与超性的和谐
本性与超性的和谐在玛利亚无染原罪的真理上充份表达出来。天主造人的目的就是为给人超性的圣宠,使人成为天主的儿女。原来人的本性正是为承受这种超自然的恩典而造的。人因着罪恶使超性与本性不能协合,无染原罪的玛利亚,从生命的开始直到结束,从未间断过这个『天人合一』的生命,所以她是自然与超自然协合的典型。
(e) 无染原罪与世界更新
无染原罪的恩惠,照一般意见也包涵不染偏情的特恩,这告诉我们,基督的救援要更新世界,基督的救援要开创『新天地』,玛利亚就是这新天地中第一个并且是典型『受造物』。这就是说基督要如同改造玛利亚一样,用祂的救恩来改造世界。基督改造世界的工程已经在玛利亚身上开始实现了。由此,我们也可以了解玛利亚灵魂肉身的升天,与玛利亚无染原罪的恩惠有密切的关系,因为她没有受到罪的侵害,所以她可免于亡的腐朽。
(f) 无染原罪与神学方法论
无染原罪的信理在教会信仰中本是隐藏的,由于教会对启示的认识,日渐加深,日渐清晰,才慢慢认识了无染原罪的真理,这是天主教神学在研究启示真理时不但依据圣经,也依据圣传,教友信仰意识和教会训导的指导一个最明显的例子。
五.第二届梵蒂冈大公会议关于玛利亚无染原罪和终身无罪的意义,有以下的申述:
仁慈的天父愿意在圣子成人以前,先取得那已经被预定为母亲者的同意, 这恰如在过去是一个女人促成了死亡,同样也让一个女人带来生命。这一点对耶稣的母亲特别相称,她给世界产生了重建一切的『生命』,她也由天主具有了相称于这项崇高职责的恩赐。因此如果教父们惯称天主之母为纯圣,没有丝毫罪污,好像被圣神 (圣灵) 塑造为一个全新的受造物,是毫不足为奇的。纳匝肋的贞女从受孕之始已饰有一种特殊圣德的光辉,天使奉天主的命令祝贺她为『充满圣宠者』,她向天使回答:『主的婢女在此, 愿照你的话完成于我』(路 1:38)。这样,玛利亚以亚当女儿的身份,同意了上主的话而成了耶稣的母亲;她以全心灵,又不为丝毫罪恶所阻,接受了上主的救世旨意,作为主的婢女,她将自己全盘奉献给她的儿子和祂的事业。和在祂手下,和祂一起,由全能的圣宠,来为救赎的奥迹服务。


在线答疑-在若望默世录中“千年王国”是什么意思？-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

在若望默世录中“千年王国”是什么意思？

在若望默世录中，提到的“千年王国”是什么意思？

默示录中所提到的千年王国是指旅途中的教会在世上奋斗的时期，以期达到将来天堂圆满的福乐，面对面的分享天主的爱和共融。基督的救恩已经实现，但是教会还处于旅途中，所以还需要不断的奋斗，不断的努力。在这个奋斗过程中会有邪恶的势力来干扰我们，但是正是通过这些奋斗我们可以达到将来圆满的分享天主的爱。所以若望默示录中所描写的千年王国是旅途中的教会的特征和写照，我们应该在每一天的生活中不断的寻求天主的旨意，不断的仰望我们将来所要达到的圆满幸福。
在四福音中所描写的税吏是当时的一个职务，就是我们现在所说的收税的人。但是在当时的情形下，在耶稣时代，由于罗马帝国侵占犹太地区，他们指派了当地的一些人来为罗马帝国征税。所以在当时一班人看来，这些税吏用我们的话来说好像是汉奸一样，很受当地人的鄙视，尽管他们从经济方面来说比较富裕，但是在当地是受人鄙视的一个阶层。


在线答疑-新教 天主教 东正教任中一个教会受洗会被承认吗？-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

新教 天主教 东正教任中一个教会受洗会被承认吗？

以马内利！请问如果在新教 天主教 东正教其中一个教会受洗在另外的教会承认吗？可以在另外两个教会再受洗吗？可以在另外的教会领圣体圣血吗？我深知教会只有一个，但不知具体规定，谢谢！

天主教会承认在东正教以及新教绝大多数的教派中的洗礼，只要是有效的用水授洗颂念授洗的圣三的经文，教会就承认他们的洗礼，如果从东正教或者这些教会承认洗礼的新教教派中转入天主教，不需要重新授洗。圣体圣事是完美的共融的圣事，所以只有在达到完美的共融之后才可以领受，因此对于领受圣体圣事，《天主教法典》有以下规定：
0844
1项－天主教圣职人只能对天主教信徒，合法地施行圣事；同样天主教信徒，只能由天主教圣职人合法地领受圣事，但本条的2、3、4项，和861条2项的规定不在此限。
2项－如有需要，或真实神益的要求，只要能避免错误和信仰无差别论的危险，天主教徒在实际或难以找到天主教圣职人的情形下，许可由非天主教的圣职人，领受忏悔，圣体，和病人傅油圣事，但上述圣事须在该教会内有效。
3项－尚未完全和天主教会共融的东方教会人士，如果自动请求，且亦有相称的准备，天主教圣职人可合法地为之施行忏悔、圣体、和病人傅油圣事；此项规定亦适用于其它教会的人士，但该教会对圣事的态度，须依圣座的判断，一如上述东方教会人士的情况相同。
4项－如遇死亡危险时，或依教区主教或主教团的判断，认为有其它迫切要求，天主教圣职人，亦得为和天主教尚未完全共融的基督徒，当其自动请求，且亦无法找到其所属团体的圣职人时，为之施行上述的圣事，但须对圣事表示与天主教有同一的信仰，并有适当的准备。
5项－有关上述2、3和4项的情形，教区主教或主教团，除非与有关非天主教会的至少地方主管商议后，切勿颁布一般性法则。


在线答疑-其他基督徒可以领圣体圣血吗-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

其他基督徒可以领圣体圣血吗

非天主教的其他基督徒可以领圣体圣血吗？天主教信徒在非天主教的教会中可以领圣体圣血吗？

《天主教法典》844条如下规定：
1项－天主教圣职人只能对天主教信徒，合法地施行圣事；同样天主教信徒，只能由天主教圣职人合法地领受圣事，但本条的2、3、4项，和861条2项的规定不在此限。
2项－如有需要，或真实神益的要求，只要能避免错误和信仰无差别论的危险，天主教徒在实际或难以找到天主教圣职人的情形下，许可由非天主教的圣职人，领受忏悔，圣体，和病人傅油圣事，但上述圣事须在该教会内有效。
3项－尚未完全和天主教会共融的东方教会人士，如果自动请求，且亦有相称的准备，天主教圣职人可合法地为之施行忏悔、圣体、和病人傅油圣事；此项规定亦适用于其它教会的人士，但该教会对圣事的态度，须依圣座的判断，一如上述东方教会人士的情况相同。
4项－如遇死亡危险时，或依教区主教或主教团的判断，认为有其它迫切要求，天主教圣职人，亦得为和天主教尚未完全共融的基督徒，当其自动请求，且亦无法找到其所属团体的圣职人时，为之施行上述的圣事，但须对圣事表示与天主教有同一的信仰，并有适当的准备。
5项－有关上述2、3和4项的情形，教区主教或主教团，除非与有关非天主教会的至少地方主管商议后，切勿颁布一般性法则。


在线答疑-加尔文所提出的“一次得救，永远得救”有何看法？-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

加尔文所提出的“一次得救，永远得救”有何看法？

救恩会失去吗？对加尔文所提出的“一次得救，永远得救”有何看法？

救恩来自天主，是天主主动的赐予，是基督救赎的果实。但是救恩是需要人的合作的，人可以接受天主的救恩，也可以拒绝救恩。所以我们认为并不是救恩本身的失去，而是人可以放弃或者说拒绝救恩。我们认为“一次得救，永远得救”的说法并不能帮助基督徒度一个真正救恩内的生活。如果这种说法成立的话，那么只要领受了洗礼之后就可以为所欲为了。但是我们认为不是这样，基督徒需要在生活中不断的和天主的恩宠合作，不断的去回应天主的爱，否则不能保证他永远的救恩。

请问我们是因信得救，还是需要加上行为？

我们是因信得救，因为没有对于天主的信仰人不可能得救。我们的得救不是因着我们立了几斤功劳而赚得天堂。但是同时我们是一个整合的人，是一个心灵和身体结合的人，我们的信自然会表达在外在的行为上。如果没有一点具体的行为我很难说我真的在信。


在线答疑-教宗所宣讲的道理从来没有错过吗-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

教宗所宣讲的道理从来没有错过吗

教宗所宣讲的道理从来没有错过吗？他错与没有错我们是怎么样辨别的？教宗既然是受圣神默启的，他对灵薄狱的有否说法为什么不能做出明确的判断和认可？

教宗当他作为伯多禄的继承人以普世教会元首的身份向全世界宣布当信的道理的时候具有不能错误的特恩，其余有关教宗的训导并不是不能错误的，当然不能错误不表示一定要错。平常教宗的训导都是针对一个时代教会的需要所做的具体的训导，历史上教宗只有两次运用不能错误的特恩宣布信理，一次是在1854年教宗比约九世宣布圣母无染原罪的道理。另一次是在1950年教宗比约十二世宣布圣母荣召升天的道理。对于其余教宗针对每一个时代的需要所发的训导，是作为牧人向天主子民所发的，信友应该针对时代的需要服从。从严格意义上来讲，只有当教宗以不错的特恩宣布的时候，才是不能错误的。
灵薄狱的说法属于一般神学意见，需要更深入的研究和探讨，教宗并没有将他作为信理来定断的时候。

非常高兴能这样与您交谈和得到您的指教！！！您的意思是说天主给教宗宣布普世当信的道理的特恩是不会错的，这是当然的。
但我疑问的是，教宗会不会因自身的能力不足，没法清楚的转达天主的意思，在这种情况下，除非天主的特恩同时给予教宗能清楚转达的能力，不然，这种可能性还是存在的。
第二：教宗已拥有不会错的信理和能力。但他本人故意篡改天主启示的信理。
第三：天主没有启示教宗，但他编造事实做为天主启示的真理。
我说的三种情况虽然不一定存在，但也不可以排除。因为万一不幸我们的教会出现个别对天主对教会不忠实的教宗，我们要以什么样的办法去辨别处理呢？

教会历史上曾经出现过一些自身道德有问题的教宗，当然这些需要放在当时的历史环境中去分析，去针对当时的情况作出一个客观而真实的评定。但是教会历史上从来没有出现过对于天主启示的信理方面有过偏差的教宗。就你所说的情况，我们可以相信耶稣对教会的许诺：“我和你们天天在一起，直到今世的终结”。教会是圣神的教会，对于这方面的问题，先教宗若望保禄二世在他的《跨越希望的门槛》一书的第一章中有过详细的阐述。我们没有理由害怕，因为我们知道圣神常在。

没关系，失误有时会有的。对于天主圣神的工作我没有怀疑，我相信耶稣对我们说过的话，“不要害怕”。相信天主给的指导是不会错的。我要问的是：
天主在启示教宗的信理时，同时有没有给他能清楚转达的能力？因为天主的信理不会错，但教宗的分辨和表达能力不够它同样能发生错误。教宗他也是人，是人如果没有天主相助他仍然可能发生错误。虽然有心转达，但不一定做到完全无误。
其二：教宗如果更改天主启示的真理，我们是否会知道？因为我们得到的信息是由教宗转达过来的，第一手信息我们没有得到，我们是凭什么知道这些信息一定是真的？我们知道的不偏差是根据什么知道的？
其三：教宗如果在没有天主的启示下，他凭空捏造。我们又是如何辨别的呢？
虽然我提的问题不一定发生，但作为理性的信仰我们是应该深入的考虑这些问题的，作为人都有可能软弱的时候，为自己打算，教宗是人，也不能排除这种可能性。我相信天主也愿意我们这样的思考，我认为经过思考以后的信仰能更坚固，信得更放心，不知我认为的对不对？

有问题，很好。因为能提问已经是得到答案的一半．我们要注意的是自己的心态。我永远要以一个信者，一个儿子的心去寻求解答．否则很容易出现问题。＂知识只会使人傲慢自大，爱德才能立人。＂（格前：八，１）我相信天主愿意＂在瓦器中存放他的宝贝，为显示出这卓著的力量是来自天主．＂（格后：四，７）天主的能力是为他的爱服务。当我明白我这软弱的罪人天主也不嫌弃，愿意住在我心中时，这点就比较容易理解！信吧，然后才会明白！这是信仰和天主至爱的奥迹！

佳播小弟 : 不是说教宗不会错吗？怎么有神父说教宗曾经谦逊的给东正教的主教跪下承认自己错了东正教才回到天主教会的怀抱来，是真的吗？

教会的分裂是人的原因。教宗代表教会，有一个谦卑的表示。他请求宽恕，并不是他错了。他不能错是看哪些方面，当他以教会元首的身份，宣布当信的道理，当守的规矩，是不会错的。教宗若望保禄二世曾为许多事情请求宽恕，这是和好的表示。我们也需要有一颗谦卑的心，为能有一个更平安、和睦的生活。


在线答疑-请问什么是“三自”教会-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

请问什么是“三自”教会

请问什么是“三自”教会？

三自就是自传、自养、自圣。
这几个词本身没有问题，梵蒂冈第二届大公会议提到的福音本地化就包含这些。问题是有些人曲解了这些词的意义，使这成为分裂教会的一种冠冕堂皇的说法。

福音本地化的三自指的是什么？和曲解的有什么不同？

自传是自己传教，不再依赖外来的传教士和神职人员,自己培养本土的人员。自养是不再依赖外援，自己供给教会的活动经费和一切开销。自圣是教廷批准后，自己来请主教祝圣主教和神父。这是教会本地化必不可缺的。但前提是与圣座保持共融.
曲解的使这些与圣座失去联系，自己单独办理一切。


在线答疑-教皇与神甫有赦罪权柄-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

教皇与神甫有赦罪权柄

教皇与神甫有赦罪权柄？？？

唯独天主能宽赦罪过
唯独天主能宽赦罪过。 由於耶稣是天主子， 他论及自己时说：「人子在地上有权柄赦罪」(谷2:10)，并施行这神圣的权柄：「你的罪赦了」(谷2:5; 路7:48)。此外，他依据他天主性的权能，把这权柄赐给人，使他们能以他的名赦罪。
基督愿意他的整个教会在祈祷、生活和行动中，成为宽恕与和好的标记及工具，这是他以自己宝血的代价为我们获得的。然而，他把赦罪的权柄交托给宗徒去执行，训示宗徒负起「和好的职务」(格後5:18)。宗徒「以基督的名」被派遣，而「天主亲自」通过宗徒，劝勉并要求说：「你们与天主和好吧」(格後5:20)！ 主赋予宗徒分担他赦罪的权柄时，也赋予他们使罪人与教会重归於好的权柄。基督郑重地跟西满伯多禄所说的一番话，清楚表达出这任务的教会幅度：「我要将天国的钥匙交给你：凡你在地上所束缚的， 在天上也要被束缚；凡你在地上所释放的，在天上也要被释放」(玛16:19)。 主「赐给伯多禄束缚与释放的这项职务，也赐给了那与其首领相连结的宗徒团(玛18:18; 28:16-20)」。
基督既把和好的职务托付给他的宗徒，於是宗徒的继承人——主教，以及主教的合作者——司铎，继续执行这职务。事实上，主教和司铎，由於圣秩圣事，享有「因父及子及圣神之名」赦免一切罪过的权柄。
赦免罪过使罪人与天主和好，也与教会和好。自古以来，主教是个别教会可见的领袖，因此，名正言顺，他就被视为主要地拥有和好权柄及职务的人：他是忏悔纪律的监督者。他的合作者——司铎——依照教会的法律，在他们从自己的主教(或修会会长)、或从教宗所接受的职务范围内，执行赦罪的权柄


在线答疑-圣母升天了，圣经上好像没记载？-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

圣母升天了，圣经上好像没记载？

圣母升天了？？？圣经上好像没记载？？？

圣母升天这端信理是1950年教宗比约十二世正式隆重宣布的： 为了那赐予贞女玛利亚特恩的全能天主的荣耀， 为了她的圣子， 万世，永生不死的君王战胜死亡和罪恶的胜利者的尊荣，为了增进那同一圣子的伟大母亲的荣耀， 并为了全教会的欢欣， 运用我们的主耶稣基督的， 伯多禄， 保禄两位宗徒以及我们的权威， 宣布并断定这是天主启示的真理，既是： 无玷童贞玛利亚， 天主的母亲， 一结束了尘世的生活， 她的灵魂和肉身便一同被提升到天国的荣耀去了。 教会的教父和圣师们在向信友们讲论这端道理时解释说这端道理不仅是为了纪念圣母的肉身死后从未腐朽， 且是为庆祝她战胜死亡， 和在天上所受的光荣， 如同她的圣子一样。 圣经中记载说圣母与耶稣的关系亲密无比， 常与耶稣同甘共苦。而且从二世纪起， 教父们把圣母看作新厄娃， 隶属新亚当权下， 在对抗仇敌的战斗中与基督密切联合在一起。 这场战斗一如在原始福音， 创世记 3，15 所预言的， 当以对罪恶和死亡的彻底胜利而结束。基督的光荣复活是这胜利的主要行动。 而圣母与其并肩作战， 她的圣身也当受到最后的光荣。 圣母始孕无玷， 成为天主的母亲， 却仍是童贞女， 在基督救世工程中做了他英勇的伴侣， 完全战胜了罪过及其后果， 那么在她死后， 不也该和他的圣子一起战胜死亡， 灵魂肉身一起被接升天吗？


在线答疑-有关天主是全能的一些问题-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

有关天主是全能的一些问题

耶稣既然是全能，全知的，为什幺还要让犹答斯出卖他，不是让犹答斯背黑锅吗？

不是天主安排他在这戏剧中要扮演这样的角色，而是他自由选择!正如同不是天主拿着加音的手去杀亚伯尔!罪都是人自由的选择，天主预知,但不是已预定了以后要发生的事."天主愿意所有的人都得救,并得以认识真理"(第前二4)他有一颗慈父的心,一次一次的提醒茹达斯,甚至在山园中，"你用口亲来负卖人子吗?"(路廿二48)所以，不要给茹达斯平反,是他自己的问题，每一个人下地狱都是咎由自取，不要怪罪天主。

还有请问上帝能知道人心里在想什么吗？（曾经天主教教徒告诉我不能基督教教徒告诉我可以）上帝能改变我们的命运吗？（曾经天主教教徒告诉我不能）

凑巧我们回复的邮件没有发送成功，我已经将回答粘贴在那个问题下面，请参考一下。
至于您的问题我们不想谈的太多，也不想太深。我们人是天主所创造的，圣经上也说天主是洞悉人心的天主，因此人没有什么可以隐瞒于天主的。天主知道我们心中的思念并没有什么问题，问题在于对于将来还没有发生的事情天主是否也会知道。
我们人将事情分为已经过去了的事情，这些事情已经发生了，不是秘密了，人也能知道；现在正在发生着的事情，这些事情就在我们眼前所以我们知道；将来要发生的事情，因为还没有发生，会有多种不同的结果，人无法知道，那么天主是否会知道呢？
我们知道天主没有过去，也没有将来，在天主面前都是现在，时间是相对于我们人类说的，既然天主没有时间，那么人类的将来也就在天主的现在中，天主同样会知道我们将来发生的事情。
第二个问题是上帝能改变我们的命运吗？首先要知道人的命运不是预定的，天主没有预定任何人升天堂下地狱，人的自由决定人自己的命运，从这个层面上讲，人是自己的命运的决定者。天主当然有能力改变一个人的命运，但这样做就违反了天主所赐给人的自由，天主尊重人的自由，甚至允许人类自由的犯罪。

天主无所不能，既是说天主全能，他能够做一切祂所愿意的事情。至于说他所不能的事情根本就不可能，是个“无有”，否则就不能说他是全能了。如果说有祂不能的，那就是祂不能创造祂自己，因为他是自有者。
天主无所不能。那就是说，天主能创造出其所不能之事，那幺天主又何以无所不能哪？
这是集合论中的一个悖论的变形。声称天主全能这个悖论就形成了。你的解释从逻辑上是不能成立的。

天主无所不能，他的能力是为服务于爱，而不是耍威风。我们不要用我们丁点的理智去揣度天主。我们能够善用天主给予我们的能力，这是最重要的。效法他吧！能力是为帮助我，也帮助别人有一个更幸福、更喜乐的生活。
朋友，我们在这里的答疑并非为了探究语言文学的逻辑不逻辑问题，我们是希望和那些有志探究真理渴望真理的人士在主内的交流。天主教会的真理不是以人间的所谓文学的逻辑问题能够理解和认识的。它需要信仰的关照，如果你渴望真理，我们一起来祈求上天的关照来使你认识祂并爱慕祂吧。
如果从语义学的角度来看，全能并不意味着没有什幺做不到的，这是连3岁儿童都知道的，无论怎幺全能却不能做到本身有矛盾的事情，举个例子来说，您可以给我们画一个“四方的圆圈”吗？如果不能仅仅是因为这个四方的圆圈本身就是矛盾的，是不可能存在的，天主再怎幺全能也不会创造出本身不存在本身是矛盾的事情。
同理，天主也不能犯罪。不是天主没有犯罪的能力，是因为天主的本质是善，天主不能行相反祂之所是的事情。

佳播兄弟，如果你不是天主，那么你就是有罪的，不是万能的。质疑你的解释也是应该的！给人一种趋向善与美的信仰，这没有错。但不等于一定要人不质疑，盲目的相信。否则不就是利用人的无知吗？我相信您的天主不是要盲目的崇拜。
问题一：婴儿有罪吗？
问题二：罪恶与天主有关吗？天主是万能的，能明了一切。那为何不制止罪恶哪？不制止罪恶是不是意味纵容？
问题三：堕胎是一罪恶。发生在婴儿身上的罪恶万能的天主是知道的，天主在旁观是吗？

第一，应该从两方面说，说婴儿无罪，因为所谓的罪是有理智有自由意志的人明知而故犯天主的诫命。婴儿尚不能运用理智和自由意志当然不负伦理责任，也就自然无罪。说婴儿有罪是指的原罪，但一定要注意这个原罪不是一个积极的过犯而是一个天生的原始义德的缺陷、
第二，罪恶与天主无关，如果说有那就是天主厌恶罪恶。天主每时每刻都在阻止罪恶的发生，但是他不会阻止人自由意志的抉择。比如天主创造了美而善的世界，赐给人遵行的诫命要人向善（出20），祂不但曾无数次的派遣祂的先知们来告诫人类（参看先知书），最后还曾派遣祂的圣子并以死在十字架上的代价来引导人向善，而且直到今天祂还在借着教会向世人发言来督导人走善的道路、、、如此怎能说天主不阻止罪恶呢？慈爱的天主赐给了人自由，祂不会阻止人的自由选择这是真的，罪恶是人滥用自由意志，辜负天主的慈爱而造成的。
第三，这个问题与上边的基本相同，天主是善的本身，祂不会也不能纵容罪恶，祂曾无数次的借着先知，甚至借着祂的圣子，借着教会向世人发言，甚至以无数次的惩罚来警告世人罪的可怕和后果（参阅火烧五城，洪水灭世、、、并近代的很多大灾难等），祂无时无刻不在爱并关心着人灵的得救。怎能说祂坐视旁观呢？还是如上一样，祂由于慈爱创造了自由意志的人，祂不能阻止人来运用自己的自由意志，否则人就都会成了木偶，正是由于祂的无限慈爱，祂给了人自由抉择的权利来选择善与恶，可是罪恶的发生正是人滥用天主赐给的自由，辜负祂的慈爱的结果。如此我们该当以怎样的感恩心来珍惜我们的自由啊！！


在线答疑-天主教是以信仰什么为主-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

天主教是以信仰什么为主

天主教是以信仰天主为主，还是圣母玛利亚为主？

天主教的信经的第一句就是:我信唯一的天主.只有他是神,是万物的主宰，是三位一体的天主，是人类的救主.玛利亚是人，是受造物，是由天主创造的,是天主愿意让她成为降生圣子的母亲，这样，在救恩的计划中，有了玛利亚的位置。这是出于天主的拣选，出于天主白白的爱。"不是你们拣选了我,而是我拣选了你们."(若十五16)天主给了玛利亚许多特殊的恩宠,但她仍然只是受造物，她不能成为信仰的对象。天主教对于玛利亚的敬礼让我们每一位明白:人在天主的计划中的中心位置。整个的创造计划都是为人，人类的犯罪邀得了天主更大的仁慈:派遣救主降来.天主子成为人，隶属于人的权下，并为人类奉献了自己的生命，被钉在十字架上，以他的血洗净人类的罪污,使成为天主的儿女，能去继承天堂的产业。玛利亚只是预尝了救主带给人的救恩。
放心，她不会取代天主的位置，她永远是受造物,"因为他垂顾了他卑微的使女，今后万代的人都要称我有福!"(路一48)愿玛利亚的歌声响彻云霄，至于万世万代。阿门!

为什么所有人都说天主教以信仰圣母玛利亚为主，而你们却说是天主？求您再次给我一个完整的答案．并告诉我圣母在天主教会的真正位置－天主教到底以信仰什么为根本？？？？？

中国大陆的教友很喜欢念玫瑰经，很喜欢去圣地感谢、敬礼圣母，但她与天主有本质的区别。为什么是天主教而不是圣母教呢？玫瑰经是福音的大纲，记述的是基督的整个救赎工程。从欢喜一端的天使报喜，一直到荣福五端的天主立圣母于九品天使之上，亦为天地之母皇，及世人之主保。都是在颂扬天主的光荣。她是卑微的受造物，是天主提升她成为天主的母亲，也是天主提拔我们成为他的兄弟姐妹。只有他是三位一体的神。只有他是宇宙万物的主宰。教会对玛利亚的敬礼和对天主的钦崇朝拜是完全不同的。教会不断的说，以上所求，是靠我们的主基督，而没有因玛利亚或其他圣人圣女的名字。只有他拯救了世界，只有他是圣的。“唯独你有永生的话，我们去投奔谁呢？”（若六68）


在线答疑-怎样理解三位一体的道理-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

怎样理解三位一体的道理

怎样通传天主三位一体﹕天主是一体﹐又有三位──圣父﹑圣子﹑圣神。以下简答分三点﹕

一．教会通常讲解的天主圣三

(1)用我照镜子﹐讲解天主一体三位

－我 = 一个﹐我照镜子﹕我 = 第1位﹐镜内的我 = 第2位﹐照镜时想像中的我= 第3位。用我照镜子﹕一个我﹐照镜时会映出三位。以此讲解天主一体三位。

－简评﹕这样的讲解﹐有助益通传天主一体三位﹐但不真实﹑也不完 全﹐因为当我照镜时﹐才会有我映出三位﹐不照镜时﹐只有一个我﹔而生活的天主常是一体三位（参阅玛28﹕19）。

(2)用火热光形﹐讲解天主一体三位。

－火＝一个﹐火必有热＝第一位﹐火必有光＝第2位﹐火必有形状＝ 第3位。用火热光形﹐讲解天主一体三位。

－简评﹕这样的讲解﹐有助益通传天主一体三位﹐但用物质的火﹐热﹑光﹑形状﹐讲解天主一圣三﹐容易把天主物化﹔而天主是神﹐人应当以心神和真理朝拜祂（若4﹕24）。

(3)用信理传承﹐论述天主三位一体

－教会新编教理231－260﹐用信理传承﹐论述天主三位一体。

本文节录教理261－267的撮要如下﹕

261 天主圣三的奥迹是基督徒信仰和生活的主要奥迹。

天主圣三把自己启示出来﹐只有这样﹐我们才能认识天主。

262 天主子的降生给我们启示﹕天主是永远的父﹐而子与父同性同体﹐就是在祂内及同祂一起﹐同是唯一的天主。

263 圣神是由父因子之名﹑并由子「从父那里」( 若15﹕26 )是被派遣的﹐这样派遣显示给我们﹕圣神和父与子是唯一的天主。「祂和父与子同受钦崇﹐同享光荣」。

264 「父作为第一根源﹐圣神由父而发﹐而父作为给予子的永远恩赐﹐圣神发自共融的父和子」。

265 藉着「因父﹑及子﹑及圣神之名」而领受的洗礼恩宠﹐我们奉召分享真福圣三的生命﹐此世固然处于信仰的晦暗中﹐但死后将处于永恒的光辉中。

266 「至公教会的信仰在于圣三内钦崇唯一的天主﹐在唯一的天主内钦崇圣三﹐既无位格的混淆﹐亦无实体的分离﹕事实上﹐父﹑子﹑及圣神的位格不同﹐但父﹑子﹑及圣神的位格各不同﹐但父﹑子﹑圣神的天主性却是同一的﹐光荣相等﹐威严同是永远的」。

267 圣三在存有上既不可分离﹐在行动上也是如此。但在天主的同一行动中﹐每一位格显示其在圣三中的特有行动﹐尤其是圣子降生及恩赐圣神的神圣派遣。

－教会在天主圣三弥撒礼仪中表达信仰

── 颂谢词天主三位一体的奥迹 ──

主﹑圣父﹑全能永生的天主﹗……你和你的独生子及圣神﹐只是一个主一个天主﹕不是单独一位﹐而是三位一体。我们因着你的启示﹐坚信确认你的光荣和你圣子的光荣与圣神的光荣﹑毫无差别。因此在承认真实永恒的天主时﹐我们颂扬三位分明﹑性体唯一﹑尊威均等。

－简评﹕教会用信理传承和礼仪宣信﹐论述天主一体三位。这为那些 知识分子﹐是更有助益瞭解天主圣三﹔但太用抽象的理论﹐而且是取用圣经﹐来作证教会的信理和礼仪。如此﹐会有本末倒置﹑主仆换位之嫌。

(4)用信仰奥秘﹐论述天主一体三位

－教会常引用研究天主一体三位的专家﹐圣奥斯定的论述。其中有一故事﹕奥斯定在海边思索天主圣三的奥迹时﹐他看到海滩上有一个「小童洞灌海水」。教会常藉此故事﹐要我们以信仰接受天主一体三位的奥秘﹐不用太费心思去认识天主圣三﹐因为我们的理智有限﹐很难洞悉无限天主的奥秘﹕天主一体三位。

－简评﹕天主一体三位﹐已经由现身成人的的圣子──圣言耶稣完全显示﹑启示给人﹔因此﹐人必能通悟﹑并能清楚传给人﹕天主一体三位的奥秘（请续看下期本文2﹕圣经启示的天主一体三位﹕3．人本身内的天主一体三位）。

二．圣经启示的天主一体三位

─ 天主子耶稣圣言是通传天主一体三位的根源和模范 ─

以下先引述耶稣在福音中显示与启示的天主一体三位﹐再引述旧约创世纪一﹑二章内隐示的天主一体三位﹔最后综合通传天主一体三位的简易方法。

A．耶稣是通传天主一体三位的根源和模范

我们先引录福音记述相关「耶稣显示和启示天主一体三位」的经文﹕耶稣出生﹑受洗和显圣容﹑传道﹑死亡与复活﹔再分题综合经文的要点﹐肯定人都能通传天主一体三位。

(1)耶稣出生在人间通传天主一体三位

－天使向圣母预告﹕妳要怀孕生子﹐给祂起名叫耶稣………耶稣是至高者的儿子………圣神要临在妳身上（路1﹕31．35）

－圣母怀孕的圣子耶稣是出自圣神……耶稣是﹕天主与我们同在 （玛1﹕20．23）。

－天主圣言成了血肉﹐居在我们中间﹔我们看见圣言的光荣﹐正如父.独生者的光荣﹑满溢恩宠和真理（若1﹕14 ）。

－只有那在父怀里的独生者﹐身为天主的﹐祂来给我们详述了父 （若1﹕18 ）。

s天主圣三临在耶稣身上﹕圣母怀孕的圣子耶稣是至高者(父)的儿子﹐由圣神成孕。耶稣是天主圣三临在人间的标记﹕天主与人同在的标记。以血肉出现在人间的天主子耶稣圣言﹐祂满溢父的光荣﹑恩宠和真理﹐祂来给人详述了父。

．天主圣三临在有血肉的人耶稣身上﹐天主圣三也因此临在所有的人身上﹐人都共享圣言耶稣的天主子性﹐都能在满溢恩宠和真理的耶稣生命内﹐通传天主一体三位。

(2)耶稣受洗和显圣容通传天主一体三位

－耶稣受洗时﹕天为祂开了﹐天主圣神有如鸽子降在耶稣上面﹐天上有声音说﹕这是我的爱子﹑我所喜悦的（玛3﹕16－17对照谷1﹕9－11．路3﹕21－22．若1﹕32－34）。

－耶稣显圣容时﹕有一片光耀的云彩（圣神的标记）遮盖了门徒﹐并且云中有声音说﹕这是我的爱子﹑我所喜悦的﹐你们要听从祂（玛17﹕5．谷9﹕7．路3﹕34－35）。

s耶稣受洗和显圣容时﹐都有天主圣三显示在祂身上﹐耶稣是天主父的爱子﹑天主父所喜悦的﹐我们要听从祂。

．听从天主子耶稣的人﹐都是天主父的爱子﹑天主父所喜爱的﹐都有圣神庇护﹐都能以天主子女的身份﹑生活﹑显示天主圣三在我们身上的光耀。

(3)耶稣传道通传天主一体三位

－耶稣显示祂与父原是一体﹕

耶稣说﹕我与父原是一体（若10﹕30）。我给你们讲的话﹐就是神﹑就是生命（若6﹕63）。相信我﹐就是相信那派遣我的父（若12﹕44）。看见我﹑就是看见父﹐父在我内﹐我在父内﹐（若14﹕9-11）。父的一切都是我的﹐我的一切都是父的……父﹗愿他们在我们内合而为一﹐就如你在我内﹐我在你内……如同我们原是一体（若17﹕10．21－22）。

－耶稣启示天主一体三位

耶稣说﹕我要求父﹐父必赐给你们另一位护慰者﹐祂要永远与你们同在（若14﹕16）。那护慰者﹐就是父因我的名所要派遣来的圣神﹐祂要教训你们一切﹐祂也要使你们想起我对你们所说的一切（若14﹕26）。

s天主子耶稣与天主父是一体﹐看到和听信耶稣的言行﹐就是看到和听信天主父的言行。这样的人﹐都已在圣神内﹐与天主圣三通合。

．我们在圣子耶稣生命内﹐也与天主父同是一体﹐每人都能因圣神的引导﹐想起圣子耶稣对我们所说的一切﹐都能如同圣子耶稣一样﹐都能通传在我们内的天主圣三给人。

(4)耶稣死亡与复活通传天主一体三位

－耶稣死前启示天主一体三位﹕

耶稣说﹕父﹗我把我的灵交在你手中（路23﹕46）。

－耶稣复活启示天主一体三位﹕

耶稣说﹕就如父派遣﹐我也同样派遣你们。耶稣就向他们嘘了一口气说﹕你们领受圣神罢﹗（若20﹕21－22）。

耶稣说﹕天上地下所有的权柄都交给了我﹐所以﹐你们要去使万民成为门徒﹐因父及子及圣神之名给他们受洗﹐我每日与你们同在﹐直到今世的终结。（玛28﹕18－20）。

s天主子耶稣以死亡及复活﹐启示天主一体三位在祂身上完成救赎人类的大爱﹐为延续这大爱给天下万民﹐复活的主耶稣派遣门徒去使万民也成为门徒﹕因天主圣三的名授洗。并同时保证祂每日要与门徒同在﹐直到今世的终结。

．复活的主耶稣派遣门徒﹐并保证祂每日要与门徒同在﹐直到今世的终结。因此﹐已可确证﹕教会历代信主的门徒﹐都有能力通传天主圣三在耶稣身上﹐所完成的救赎大爱给人。

通传天主一体三位的方法

B．旧约创一﹑二隐示的天主一体三位

1．天主一体三位共同创造万物

2．天主一体三位共同创造人类

1．天主一体三位共同创造万物

－在起初天主创造了天地﹕天主说﹕有光﹑天﹑地﹑海﹑日﹑月﹑星﹐地上和水中的动植物﹐空中的飞鸟。天主看了祂所造的万物﹐认为样样都美好﹐天主并给所有的生物﹐赋有繁殖传生的本性和本能 (参阅﹕创1﹕ 1 ﹣ 25 ) 。

－注解﹕天主说= 天主父藉圣言﹑用气( 圣神 )创造了万物。

因此﹐天主说﹕= 天主一体三位共同创造了万物﹐万物的

美好﹐都彰显天主的美好﹐每样生物也以其本性本能﹐繁

殖传生其造物主的美好。

2．天主一体三位共同创造人类

&
63163;天主要用自己的肖像和模样造人( 创1﹕26a )

－天主说﹕让我们照我们的肖像﹐按我们的模样造人

－注1．天主说= 天主父藉圣言﹑用气(圣神)创造人

2．天主用三次的「我们」＝隐示天主有三位

3．天主的肖像＝天主是爱（若一4﹕8）

天主的模样＝天主一体三位互爱通合

&
63164;天主就用自己的肖像造了人﹕造了男人和女人(创1﹕27)

－注1．男人和女人﹐都是天主爱的肖像

2．男女互爱﹐都表现天主一体三位互爱的模样

3．天主一体三位之爱﹐在人互爱中繁殖传生(创1﹕28)

&
63165;天主用土造人﹐给人吹气﹐人就成了有灵的生物 (创2﹕7 )

－注1．天主用土造人＝人体有美好的土质﹐人与大地和谐

2．天主吹气给人＝天主父藉圣言吹入圣神之气﹐进入人的体内。

3．人成有灵生物＝表示天主三位一体在人身上人有灵的生命＝à人有理性 ? 圣父

á人有意志 ? 圣子 圣三在人内

?人有情感 ? 圣神

l人要代表天主一体三位﹐在伊甸的乐园内﹐耕种﹑ 看守美好的乐园 ( 创2﹕15 ) 。

三．综合通传天主一体三位的简易方法

通传天主三位一体﹐除了可参考本问答的第一题﹕教会通常讲解的天主圣三&
63163;至&
63166;﹔也可参阅第二题﹕圣经启示

的天主一体三位。以下综合通传天主一体三位的简易方法﹕

1．以人是天主的肖像和模样﹐通传天主一体三位

(1) 以爱通传天主一体三位

－天主是爱﹐每人都是天主爱的肖像和模样

－人本身内﹐有天主一体三位的临在﹕

人的理智?圣父﹐人的意志?圣子﹐人的情感?圣神

－人有爱﹐已和天主一体三位通合﹐也与人和万物通合

(2) 以圣言通传天主一体三位

－天主说＝天主父藉圣言﹑用圣神之气﹐传达圣旨给人

－人讲圣言＝天主圣三藉人的思想（圣父）和言语（圣言）以气（圣神）传天主圣言给人﹔人藉圣神之气﹑听悟圣言﹐与圣父通合。

－你讲圣言给我﹐我接受圣言＝天主圣三通合你和我。

2．以天主耶稣的身份和使命﹐通传天主一体三位

－在耶稣身上﹐有天主一体三位的临在﹕

参阅﹕耶稣受孕﹑受洗﹑显圣容的福音章节

－在我们身上﹐藉着信德﹑都因天主圣三之名领洗﹐也都结合在复活的主耶稣生命内﹐都延续复活的主耶稣身份和使命﹐都能以天主耶稣的身份和使命﹐通传在你内和人内的天主一体三位。

－因此﹐天主耶稣所表达的身份和使命﹐我们也能表达﹕我与父原是一体（若10﹕30）。我给你们讲的话﹐就是神﹑就是生命（若6﹕63）。相信我﹐就是相信那派遣我的父（若12﹕44）。看见我﹑就是看见父﹐父在我内﹐我在父内﹐（若14﹕9－11）父的一切都是我的﹐我的一切都是父的…父﹗愿他们在我们内合而为一﹐就如你在我内﹐我在你内……如同我们原是一体（若17﹕10．21－22）。

3．以天主圣三之名﹐通传天主一体三位常用意识作圣号﹕因父及子及圣神之名．阿们。


在线答疑-有关原罪的问题-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

有关原罪的问题

人类如果不是由一对祖先传下来的，那么原祖犯罪怎么能遗留原罪给所有的人类，不是他们的子孙有什么原罪？？
天使是人吗？天使与人真的一样尊贵吗？为什么基督教说人比天使尊贵，说人是要承受上帝的嗣业，天使是上帝造来服侍人的，是不是这样？
痛苦是人拒绝天主的爱造成的，天主并不愿意痛苦存在在世界。那为什么世界上许多爱天主的善人要遭受不幸，甚至比罪有应当的人还要痛苦，而有一些恶人拒绝了天主的爱，他们非但没有受到痛苦的惩罚，反而越恶越生活的好？痛苦真的是拒绝天主的爱造成的吗？

原罪所要表达的是所有的人的一种自然的倾向，人是天主爱的受造物，但是人是一个自由的人，人可以拒绝天主的爱，尽管有天主的恩宠帮助人可以向善，但是这并不取消人的自由。这和人类是不是由一对祖先这一科学问题从根本上来讲没有什么特别直接的关系。
天使是精神体，当然不是有灵肉结合的人。天使是天主救恩计划中的服务者，职务不同，是为了人类的救恩服务的。是天主救恩计划的忠实合作者。同时也是人类的保护者。
真正的痛苦是没有爱，是缺乏爱。当一个人没有爱的时候，不仅为他自己带来的是痛苦，同时也不会为周围的人带来真正的幸福。一个真正的“越来越好”的生活不止是物质上或身体上的，而是人越来越生活在天主的爱中，这才是真正的幸福。在基督信仰中，痛苦的价值因着基督的十字架得到了提升，基督藉着他的苦难和死亡救赎了整个人类，这样痛苦为一位基督徒来说再也不是没有意义的受苦，而是分担基督的苦难，分享基督的爱。

一人作事一人当，原祖犯罪为何后世承担？

如果一个事件的效果只能涉及到个人的话，那么基督拯救我们也是无效的了。我们认为一个人的行为是有连带关系的，与他所处的团体不能分开，而一个团体的代表或者一个社团的法人所做的事情所发的言和其他成员是有关系的。在旧约，人们的这种观念也是很强的，天主曾经因为达味的个人罪过惩罚了很多达味的臣民。
亚当厄娃在一定程度上不只是我们的首领和代表而已，也是我们的根源，也正因为是从根源上讲基督是新亚当才有意义。原祖所犯的罪和遗留到我们身上的原罪并不是一个罪，我们本身没有犯罪，更没有犯原祖的罪，是原祖犯了失去了原有的原始义德，而我们一生下来就缺乏这种原始义德，处在与天主对抗的一种境地，这才是我们所说的原罪的概念。原罪是遗留的，是一种缺欠，是被动性的，而原祖所犯的罪是本质、主动性的。


在线答疑-安息日与主日的问题-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

安息日与主日的问题

主内的弟兄姊妹：
您们好！
根据八一年版《新经全集》的路加福音24：1“七日之首日，即今主日...”。罢工日应该为现在的星期六。应该如何解释这一点？
谢谢！

犹太人的安息日就是现在我们说的星期六，这一天犹太要罢工，因为天主在这一天休息了，所以犹太人也要休息并罢工，但基督徒在星期日，因为按照圣经，耶稣的复活是过了安息日。在主日，基督徒庆祝主的复活并深信复活的主同样的临在，这天是特别为了主的，所以是庆祝朝拜的一天，而工作不是放在首位。但我们也不应走犹太人的极端，规定主日走路超过多少公里就算犯罢工了，这不是守主日的精神。主日首要的是大家集聚在一起，有如门徒们一样，来体验复活的主的临在，重活逾越奥迹。
按照教会的礼仪规定，从星期六的日落就开始进入主日庆典了，所以星期六晚上的弥撒都做主日的。

主内的弟兄姐妹：
你们好！
还是前面的问题，我个人暂时仍然保持这样的看法：预备日是星期五，罢工日应该是现在的星期六，主日是星期天。
具体的根据如下：
根据《圣经》－－《若望福音》：
“19:31 犹太人因那日子是预备日，免得安息日内──那安息日原是个大节日──尸首留在十字架上，就来请求比拉多打断他们的腿，把他们拿去。”
“19:42 只因是犹太人的预备日，坟墓又近，就在那里安葬了耶稣。”
“20:1一周的第一天，清晨，天还黑的时候，玛利亚玛达肋纳来到坟墓那里，看见石头已从墓门挪开了。”

《路加福音》：
23:54 那天是预备日，安息日快到了。
23:55 从加里肋亚同耶稣来的那些妇女，在后边跟着，观看那墓穴，并观看耶稣的遗体，是怎样安葬的。
23:56 她们回去，就预备下香料和香膏。安息日，她们依照诫命安息。
24:1 一周的第一天，天还很早，妇女们便携带预备下的香料，来到坟墓那里，
24:2 见石头已由墓穴滚开了。

《玛窦福音》：
27:62 第二天，即预备日以后的那天，司祭长和法利塞人同来见比拉多说：
27:63 「大人，我们记得那个骗子活着的时候曾说过：三天以后我要复活。
27:64 为此，请你下令，把守坟墓直到第三天；怕他的门徒来了，把他偷去，而对百姓说：他从死人中复活了。那最后的骗局就比先前的更坏了!」
28:1 安息日既过，一周的第一日，天快亮时，玛利亚玛达肋纳和另一个玛利亚来看坟墓。
28:2 忽然发生了大地震，因为上主的天使从天降来，上前把石头滚开，坐在上面。
28:3 他的容貌好象闪电，他的衣服洁白如雪。

《玛尔谷福音》：
15:42 到了傍晚，因为是预备日，就是安息日的前惶欤?BR>16:1 安息日一过，玛利亚玛达肋纳、雅各伯的母亲玛利亚和撒罗默买了香料，要去傅抹耶稣。
16:2 一周的第一天，大清早，她们来到坟墓那里；那时，太阳刚升起，

从以上四《福音》的确实记载。我们应该可以确凿地知道这个事实：我等主耶酥基利斯督乃是预备日受难，安息日是第二天，第三天是主日，也是七日的首日，即主复活的日子，星期天。
我个人认为：
1、圣经是神的话。应该绝对地奉行遵守！
2、基督是真理、道路、生命，也是光，是爱。七日的第一日不正是光与暗分开的日子吗？！
3、犹太人守星期六是安息日即罢工日决非空穴来风。
4、主日是恭敬天主，纪念吾主，奉献弥撒的日子。
5、安息日（罢工日）是不务俗事但可做善事的日子，是思想天主的造化之工，归心与上主的日子。难道吾主不是在安息日开瞎子眼，叫拉匝禄复活的吗？

以上就是我近日求圣神充满我能够明白《圣经》的一些分享。如果我说错了，求主宽恕！
愿与弟兄姐妹们共享勉励！

首先分析一下您的问题．您一开始就表明了您的态度：＂我个人暂时仍然保持这样的看法：预备日是星期五，罢工日应该是现在的星期六，主日是星期天。＂你的这个看法是你的整个问题的实质，后面我们要探讨．然后你在引用了四篇福音后，得出了五点结论，其中前四点我完全同意，第五点值得探讨．其实你引用的圣经，也正好说明，天主只是把安息日给了旧约的天主子民。
我的看法是：第一个安息日是上主天主的安息日 ，后来上主藉梅瑟把安息日给了以色列人(出20:8-10)，但上主始终没有把安息日赐给教会。第一个主日是耶稣自死者中复活的日子 (玛28:1; 谷16:2;路24:1; 若20:1)，教会不是以安息日为主日，而是以7日的第1日为主日。
说到安息时，圣经作了创造的纪念：「因为上主在六天内造了天地、海洋和其中的一切，但第七天休息了，因此上主祝福了安息日，也定为圣日」(出20:11)。《天主教教理》第２１７１条告诉我们：＂天主把安息日交给以色列遵守，作为永远盟约的记号。安息日是为上主所保留的神圣日子，用以赞美天主，他的创世工程，以及他拯救以色列的行为。＂ ，第2174条说：“ 「一周的第一天」，耶稣自死者中复活了 。就其为「第一天」来说，基督复活的日子使我们记起第一次创造。就其为「第八天」，亦即安息日的后一日来说，基督复活的日子意味着开始了新创造。对基督徒来说，这日子成了一切日子中的第一个日子，一切庆节中的第一个庆节。”我们不再遵守安息日，而遵守主日，因为是在主日，我们的生命因着主和他的死亡而蒙受祝福。 “七日的第一日，我们聚会擘饼的时候……。”(宗 20:7)更能够体会到天主对人类的爱．
弃安息日而尊主日，在教会的历史上有一个过程的．罗马皇帝君士坦丁（Constantine）于313年发出一封诏书，称为"米兰诏书"，承认基督教是合法的宗教。8年后(主后321年)他发出第二封诏书："日曜日(主日)，官长、长老和百姓，住在城里的，都应该休息，所有的工作，都应该停止．他没有提到"安息日"。圣奥斯定（Augustine）在《天主的城》一书中记着：“主日是第8日，是永远的日子，安息与赞美不尽的。公元600年前后，教宗圣额我略一世发布反安息日通告。
《天主教法典》第1247条规定：“主日及当守的法定节日，信徒有责任参与弥撒；而且应停止有碍于敬礼天主，主的日子的喜乐，或心灵和肉身休闲的工作及业务。”所以我们天主教教友，应该弃安息日而守主日。

佳播小兄弟：
您好！谢谢您的答复。
我最初的问题——安息日是星期六——看起来已经可以得到确认。从此引出的问题是—安息日应不应该遵守？
我不想争竟，请原谅。为了明白神的话语，让我们共同分享和勉励来进一步地明白——圣言。
对于安息日应不应该遵守这个问题。我尚未完全形成自己的观点，只是倾向于应该遵守的成分多一点。因为吾主耶苏并未废弃安息日，可以从《玛窦福音》中得到佐证：
“ 新法律成全旧法律
5:17 「你们不要以为我来是废除法律或先知；我来不是为废除，而是为成全。
5:18 我实在告诉你们：既使天地过去了，一撇或一画也决不会从法律上过去，必待一切完成。
5:19 所以，谁若废除这些诫命中最小的一条，也这样教训人，在天国里，他将称为最小的；但谁若实行，也这样教训人，这人在天国里将称为大的。”

我之所以不能确定自己的观点，乃是因为上述——圣言—— 与《法典》、《教礼》等似乎有点出入。
请上主原谅我的无知，如果我说错了，请赦免我并明白我！

需要重申的问题是：安息日应不应该遵守？
不是：主日是否应该罢工。
毫无疑问，主日我们应该感谢天主！我们应该欢欣鼓舞！因为吾主——无限荣耀无限慈爱的天主，竟然道成肉身，屈尊降世，为救我们这些污秽的罪人，并以血的工价给吾等罪人提供了进入永生的机会，给我们——道路、真理、生命，给我们光照，给我们指引。我们当然应该背起十字架紧紧跟随，当然要欢欣鼓舞，要喜悦赞颂，这是理所当然的。

你说的不错，圣经我们应该忠实的去遵守，但圣保禄说过：文字使人死，精神使人活。如果按照你的推理，圣经上的说的就必须要一字一板的去遵守的话，根据旧约那我们都需要割损而成为天主的子民，可以根据保禄的思想成义却不在肉体的割损，而是在乎天主的恩宠。
耶稣生长的犹太文化氛围使得耶稣的宣讲与言论与犹太文化和犹太教有着直接的关系，但是耶稣所里的教会却不是犹太教，尽管在某些方面与犹太教有着千丝万缕的联系。
安息日为犹太人来说是必须要遵守的，但我们不是犹太人，我们是天主教徒，基督带给主日的意义要远远大于安息日的意义，主日是主复活的日子，是天主教会信仰的中心与基础，是重新与复活的主相遇的时刻，那么，作为一个基督徒我们遵守安息日还有什么实际意义呢？


在线答疑-大 赦 汇 集-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

大 赦 汇 集

你好，我是一个天主教教友，对全大赦及大赦的含意理解不透澈，请您帮助一下。谢谢。

大 赦 汇 集
一、序言：大赦是教宗以其最高权力，给教友们分施基督及历代诸圣人们的功劳宝藏，使信友们经告解获得罪赦以后，藉以获得罪的暂罚。
    大赦只有教宗能赐给，别人只能在得到教宗允许，或受法律委托才能颁赐。
    现今大赦只有全大赦及限大赦两种，要求得全大赦必须告解及领圣体，但若不可能或有困难时，主教可宽免教友守此条件，但必须发上等痛悔，并怀有尽早领此二件圣事的心愿。
    全大赦---赦免人因罪应得的全部暂罚。
    限大赦---只赦免部分暂罚。
    凡在本汇集未提到的大赦一律取消。
    二、原则：
    1、瞻礼日如有移动，与占礼日相连的大赦也随之移动。
    2、得大赦的日子（首堂大赦）是从前一天的正午12点开始至次日半夜零点止。
    3、能求得大赦的圣堂如已拆除，在50年内，大约又在原位置新盖起来的，仍有原来大赦。
    4、大赦只能为自己，为炼灵，不能为其它活人。
    5、一切弥撒（红、绿、紫、白、黑）都可为炼灵。
    6、一天只能得一个全大赦，临终大赦例外。
    7、一次告解可得多个全大赦，但每领一次圣体只能得一个全大赦。
    8、规定拜圣堂的经文是天主经、信经各一遍。
    9、按教宗之意祈祷规定的经文是天主经、圣母经各一遍。
    10、应是已经领洗入教及未脱离教会的人，须有求得大赦的意向，灵魂上当有宠爱（没有大罪），按照规定的方式、地点、时间，条件完成指定的神工。
    11、求得全大赦：①前八天内或后八天内告解。②求大赦的当天领圣体。③完成指定的善功。④每赤诚全大赦都要有按教宗之意祈祷（原则9）。⑤对小罪也不能有留恋之意。⑥告解可在前八天内完成但领圣体与指定神工最好一天完成。
    三、本汇集规定条件完成下列神工可得全大赦或限赦。
    本汇集75条其中有些因我国教友尚难做到，故未译出，所以缺号。（未译够75条）
    （一）全大赦（如有缺点只可得限赦）以下从1至25条规定神工得全大赦。
    1、八月二日天神之后圣母首堂大赦占礼，规定的神工按第二项原则之8之9念经，须在神父座堂或相当神父座堂，主教座堂或相当主教座堂内，念天主经、信经各一遍，再念天主经、圣母经、光荣经各一遍。本堂主保占礼同首堂大赦。
    2、本堂祝圣周年，在本堂内念经同上。
    3、各会祖占礼在本会圣堂念经同上。
    4、追思已亡占礼在圣堂及公开半公开祈祷所念经同上。
    5、炼狱月内，11月1日至8日内每天在圣堂、坟上、家中为炼灵祈祷经文不限。
    6、朝拜圣体半小时。（不足半小时得限赦）
    7、读圣经半小时。（不足半小时得限赦）
    8、念苦路经，病人在家默想耶稣苦难。
    9、在圣堂内或在家公念一分玫瑰经。
    10、 参与晋铎首祭。
    11、 参与晋铎25周年纪念弥撒。
    12、 参与主教巡视教区弥撒。
    13、 从收音机收听教宗降福。
    14、 避静三天。
    15、 大占礼六（耶稣受难日）朝拜苦像。
    16、 在封斋期内占礼六及耶稣受难日念吁至慈善至甘饴之耶稣……（平日限赦）
    17、 在耶稣君王占礼念君王诵。（平日限赦）
    18、 在耶稣圣心占礼念赔补耶稣圣心诵。（平日限赦）
    19、 参加下会听道理至结束。
    20、 初领圣体。
    21、 圣体瞻礼及耶稣建立圣体大礼唱“堂土门尔高”。
    22、 年底唱瞻大感谢（TeDeum）
    23、 新年及降临占礼唱圣神颂（肇有圣神……）。
    24、 领洗周年或望耶稣复活重发领洗圣愿。
    25、 在临终如无神父，病人手持苦像发上等痛悔。
    （二）下列神工限赦
    26、 伏望吾主我等功行……。
    27、 发上等痛悔并发信、望、爱三德。
    28、 我以热爱之情朝拜主耶稣。（Adorote）
    29、 福哉若瑟……。
    30、 全能者天主所赐万惠……。
    31、 天主天神领守我者……。
    32、 三钟经。
    33、 祈望耶稣灵魂圣我……。
    34、 神领圣体。
    35、 信经。
    36、 我自幽谷中向您哀求de profundis clamavi
    37、 参加道理研讨会。
    38、 耶稣圣名祷文、圣心、宝血、圣母、圣若瑟、圣人祷文。
    39、 我灵魂赞颂吾主magnificat anima mea
    40、 玛利亚圣宠之母，仁慈之母……。
    41、 至仁至慈者童贞玛利亚……。
    42、 九日敬礼。
    43、 求圣召经。
    44、 默想。
    45、 为教宗祈祷。
    46、 为教会合一祈祷。
    47、 月避静（半天至一天）
    48、 望主赐伊永安……。
    49、 恭贺天主圣母。
    50、 依靠天主，甘心忍受日常生活、工作中的磨难，献给天主，呼求天主者。
    51、 凡以超性念头帮助急难困苦伤病人的神、形哀矜。
52、 以补赎心情，甘心在日常生活中，自行做小克苦者。
抄录1968年6月29日圣赦部


在线答疑-告解时措辞上有格式吗-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

告解时措辞上有格式吗

哪一位能告诉我做告解时措辞上的格式。谢谢。以前一位大姐曾给我一个格式，但被我丢掉了。谢谢！

其实告解并没有什么严格的措辞上的格式，而且您也不必要太注意这些格式的问题。告解最主要的是我们要注意自己和天主的关系，是因为我深深体验到了天主对我的爱，的确是我的大父亲，而我自己却由于软弱犯罪得罪了祂，而且如犯大罪将来还要下地狱，因此非常的后悔难过，决心以后再也不犯了。以这样的心情来到神父跟前当然我们就会谦谦逊逊的毫无保留地在神父跟前向天主告说明白，并渴望补偿自己的罪恶。神父说的劝言也喜欢听并去做，神父给的补赎也喜欢尽快的乐意完成。当然在告解之前要找个清净的地方求天主的光照来认清自己的罪并忏悔。在告完罪后，神父念赦罪经文的时候我们还应该再次的发忏悔，以表达我们悔改的决心，渴望得到天主的赦免。我们以这样的心情办告解，仁慈的天主定会宽恕我们。

不是教徒能去告解吗?

不是教友是不可以做告解的，因为告解是教会七件圣事之一，其中圣洗圣事为其他圣事的“开门圣事”，为此，如果没有领受圣洗圣事就不可以领受其他圣事。

虽然不能做告解圣事，但可以找神父做诉心这是可以的。


在线答疑-关于神父的俩个问题-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

关于神父的俩个问题

一个神父做弥撒和多个神父做弥撒有什幺不同的意义？

弥撒都是一样的，是一个弥撒。但多个神父共祭特别体现了教会是一共融的概念。很多神父围绕着主教一同举行主的晚餐，想想看是多莫的体现了当年晚餐厅中门徒们围绕在主的脚前的情景。圣体圣事其实首先就是一个共融，而神父们聚在一起举行这一祭献恰恰将这一奥迹生活了出来。

犯了大罪的人可不可以当神甫呢？亏格包括哪些？

需要看所饭的大罪是具体什么罪，如果所犯的大罪涉及到以下亏格所列便暂时不可晋升神父。
1040
受任何限制的人，或是永久的限制，此名为亏格，或单纯限制，皆被禁领受圣秩。为此，无下面法律条文所列之限制者，即不受限制。
1041
领受圣秩有亏格者：
1. 患有某种型态的疯癫或其它精神病，由专家检查后，断定不能正确地尽职务者；
2. 曾经犯背教、异教、裂教等罪者；
3. 凡因已结婚或因圣职或有贞洁终身公愿受结婚的限制，或与有效结婚的妇女，或已发愿的妇女曾试图，即使仅依民法结婚者；
4. 曾经故意杀人，或曾力图堕胎且既遂者，以及所有积极合作的人；
5. 凡恶意并严重地残害自己或他人身体者，或试图自杀者；
6. 曾施行由司铎职或主教职保留的圣职行为者：犯者或无此职或为法定刑罚宣告禁其行使此行为，或科刑不得行使此行为者。
1042
下列人等因单纯限制，不得领受圣秩：
1. 有妻室者，但合法预定为领受终身执事者不在此限：
2. 凡有285条及286条禁止圣职人担任负有还账的财务管理职务和工作者，直至他放弃职务及管理，并偿清债务而成为自由人时；
3. 新奉教者，但由教会教长审断，充分受过考验者不在此限。
1043
基督信徒如知升圣秩者的限制，有责在晋秩前向教会教长或堂区主任揭发。
1044
1项－禁执行圣秩的亏格：
1. 虽有亏格却违法领受圣秩者；
2. 犯有1041条2项的罪，且罪已公开者；
3. 犯有1041条3、4、5、6各项的罪者。
2项－受限制执行圣秩者：
1. 虽有领圣秩的限制而仍违法领圣秩者；
2. 患 1041条1项所列疯癫或精神病者，直至教会教长在征询专家后，准其执行圣秩为止。
1045
对亏格及限制，不因无知而消除。
1046
亏格及限制的发生，由不同的原因而增加，但不因重复同一原因而增加，但因故意杀人或因力图堕胎完成者除外。
1047
1项－一切亏格的豁免，如亏格所依据的事实已进入审判庭，则由宗座保留。
2项－对下列禁领圣秩的亏格及限制的豁免权也由宗座保留：
1. 由1041条2款及3款所提因公开罪而造成的亏格；
2. 由1041条4款所提因公开或隐密罪而造成的亏格;
3. 由1042条1款所造成的限制。
3项－对由1041条3项所指公开情况，及同条4项连隐密情况在内，所造成执行所领圣秩的亏格，豁免权亦由宗座保留。
4项－非宗座保留的亏格及限制，教会教长可以豁免。

1048
在较紧急的隐密情况下，如不能请求教会教长，或为1041条3项4项亏格而不能请求圣赦院，且有因不执行而受大损害及不名誉的危险时，受阻执行圣秩者可执行之，但有责任及早由听告解司铎，匿名请求教会教长或圣赦院豁免。
1049
1项－在请求豁免亏格及限制申请书内，应把一切亏格及限制陈明；但一般的豁免对善意遗漏之项目亦有效，但1041条4项所提的亏格及进入审判庭者除外，而且对恶意遗漏者亦不生效。
2项－由故意杀人或促成堕胎而造成的亏格，连犯罪次数皆应陈述，才可得有效的豁免。
3项－为领圣秩的亏格及限制所颁的总豁免，对一切圣秩皆有效。


在线答疑-赌博有罪吗-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

赌博有罪吗

赌博可以定义为：“用钱作赌注试图赢对方以增加钱的数量”。圣经没有特别指责赌博，打赌或抽奖。但圣经确实警告我们，不要贪财（第茂德前书6：10；希伯来书13：5）。圣经还鼓励我们远离“不劳而得之财”（箴言13：11；23：5）。
圣经没有反对娱乐，但赌博毕竟不是娱乐，赌博提供的娱乐非常的肤浅而外面。
应该注意的是，正常的娱乐行为并没有罪过，打牌打麻将也没有罪过，新要理这样说：
博彩游戏(纸牌等)或打赌，本身并不违反正义。但如果剥夺了某人为了维持自己及他人的所需，则变为道德上不可接受的。游戏的欲望有危险变成严重的奴役。不正义的赌博或游戏作弊，构成严重的事项，除非所加的伤害是轻微的，以致受害者合理地认为此伤害无足轻重。

谢谢您的回答！如果赌博不会影响到人的日常生活所需就不是罪和不道德吗？

赌博从本意上来说和娱乐有着本质的区别，而赌博也带有娱乐的性质，但我们也说过了只是肤浅和外表的。
如果赌博不会影响到人的日常生活所需就不是罪和不道德吗？在某些情况下是这样的，比如一个家庭里，带有赌注的打牌或者打麻将会比不带赌注的有意思的多，如果游戏结束了，各人的钱还归还个人那么这样的赌博就没有罪。当然，并不是说不影响人的日常生活了就没有罪了，那些亿万级的富翁一天输上一千万也不会有什么影响，但不能就此无罪。圣经的教导主要反对我们的这种过分的贪恋，在多数情况下是我们的意向的问题，如果不是为了赢得更多的金钱就不会去赌博了。
有一种情况下的赌博是无罪的，如果一个人偷了别人的财物后来良心发现了，但碍于情面又不能直接归还便可以用赌博的方式，故意输给对方就可以了。当然如果能找到其他方式更好，举这个例子是在说，赌博在这种情况下是无罪的。

可不可以帮我详细的解释一下下面的一段话？谢谢！
博彩游戏(纸牌等)或打赌，本身并不违反正义。但如果剥夺了某人为了维持自己及他人的所需，则变为道德上不可接受的。游戏的欲望有危险变成严重的奴役。不正义的赌博或游戏作弊，构成严重的事项，除非所加的伤害是轻微的，以致受害者合理地认为此伤害无足轻重。

一、“博彩游戏(纸牌等)或打赌，本身并不违反正义”。从其本身来说不是不义的，我们在圣经中也找不到明明说不允许博彩游戏(纸牌等)或打赌。在我们的生活中，很多事情尽管带有危险倾向但从其本身来讲并不是恶，比如：酒、海洛因。
二、“但如果剥夺了某人为了维持自己及他人的所需，则变为道德上不可接受的”。赌博之事，有赢就有输，如果您因为赌博输的没饭吃了，家里老婆孩子都在饿肚子；或者对方输的精光，也没有办法维持正常的生活了，就会变为道德上的不可接受，换句话说，就算不许可的。
三、“游戏的欲望有危险变成严重的奴役。”这个比较好理解，很多人一开始为了娱乐、好玩，然后才逐步上瘾而不能自拔。输了就想着捞回来，赢了还想赢更多。记得有一位海关的女缉毒警察，很长时间不明白人们为什么会吸毒，不理解毒品对人的奴役性会那么大，终于有一天为了解开这个谜自己试了试，可是自己却没有能力停下来了，最后进了戒毒所。我们每个人在危险跟前都不要以为自己很坚强，不会有什么问题。
四、“不正义的赌博或游戏作弊，构成严重的事项，除非所加的伤害是轻微的，以致受害者合理地认为此伤害无足轻重。”这里不是在说有正义的赌博，是在说加重罪恶的光景，在赌博或者博彩时使用不正当的手段对造成很严重的事项，就是说，是严重的违反了伦理道德。但是如果因为作弊所造成的伤害时很轻微的，比如双方赌注不太，做了半天弊之赢了对方5块钱，或者赢了对方比较多，但对方认为无足轻重便不会构成大罪。

谢谢您的回答！
关于赌博的问题我还有一点不明白的地方。从你的回答中，只要一个人带有赢钱的念头，就是贪念，不管他结果输赢，因他的意向本身就是罪和不道德的，对吗？如果是这样，这种念头本身就是不正义的，为什么称这种念头是不正义不道德的呢？

还有如果只是带着娱乐的念头，但仍以有赌金的形式进行，虽然输赢的结果只有5元，赌博的赢方和输方他们同样有罪吗？谢谢！

圣经并没有谴责和禁止人们有赢钱的欲望，人需要挣钱以养活自己和家人，这也是社会的基础。圣经谴责的是人们那种不劳而获、贪图分外之财的人。一个教友企业家完全可以有赚5千万的欲望，就是凭借自己的努力和汗水，但试图通过赌博来实现就不可以了，因为赌博不是一种正当的赚钱手段，如果认为赌博也是一种劳动，那么劫道和抢银行又何尝不是一种劳动呢？
如果赌博的双方都是以小额的赌金进行赌博，但其意图都是在娱乐，并不看重输赢，我们说这样的赌博并不构成严重的事项。赌博不只会带来娱乐，其中还有一份刺激，没有了赌金就会索然，但以赌金的方式进行却并非实赌而意在娱乐我们认为并没有什么不可。不过，应该谨慎，我们已经说过了，在危险面前不要逞能，同时一些个人的意向没有办法表露在外，为其他人是一个不好的表样。


在线答疑-为达到目的而行善对吗-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

为达到目的而行善对吗

佳播小兄弟：
我在李哲修神父的信箱答疑见到一句话：
说到“行善”，这是身为人尽其所能的一种理所当然善举，应该是‘没有任何目的’的‘自愿行为’。
我不理解没有“任何目的”是否包括为了天国的缘故而自愿行善的行为在内？因为以我的理解，一个人为了能够进入天堂而行善，也是一种目的。

老子说“无为而有所为”大概就是这个意思吧。记得前面我们曾经举过一个例子，人在慷慨施舍的时候会得到美名，但如果只是为了追求这个美名而刻意去施舍那么这种行为的价值会降低很多。美名是慷慨施舍的一个附带结果，不是我们所追求的目的。同样，我们爱天主的结果是进入天国，但如果我们为了进入天国才去爱天主才去行善，那么我们就将方法当作目的了。
说“行善”，是身为人尽其所能的一种理所当然善举，是在强调人与人之间的连带关系，我们与其他人不是没有关系，而是有一个很深的内在联系，这在我们去对其他人行善时不是一种外在的强迫性命令，而是内在迸发的一种基于本性的手足关系，这种关系不是附加的，不是外来的。因此，我们不应该说为了什么什么才去行善，而是我们就应该去行善。我还是举一个例子来说明为好，我们都知道子女应该孝敬父母，在孝敬父母时没有人去追求一个目的，如果为了得到一种名声或者为了得到父母的遗产，那么孝敬也就改变了意义。我们与他人的关系固然和父母的关系不同，但是我们受造是以一个整体形象出现的，我们一起组成一个社会团体，一起走向天国最终的圆满。耶稣说：你们应该彼此相爱，如同我爱了你们一样。这样耶稣给了我们一个爱的标准，就是如同耶稣那样爱了我，我也以耶稣爱我的爱去爱其他人。所以行善不是基于回报，而是基于人类价值本身，基于纯粹的爱。


在线答疑-我们能食用佛教的供品吗-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

我们能食用佛教的供品吗

佳播小兄弟
你好！我想请问作为一个天主教徒，我们能食用佛教的供品吗？也就是食物，因为我是个天主教徒，但是总是会碰到很多人给我一些，供给祖先的食物，我不知道能不能食用，吃也会不会犯罪，要是不能请告诉我原因吧

圣保禄宗徒致格林多前书中曾经解决过这样的问题，我们将这些经文贴过来，如果您没有看懂的话还可以问我们。
第八章
爱德比知识更有价值
8:1 至论祭邪神的肉，我们知道「我们都有知识。」但知识只会使人傲慢自大，爱德才能立人。
8:2 若有人自以为知道什么，这是他还不知道他该怎样知道。
8:3 然而，谁若爱天主，这人才为天主所认识。

祭肉本无好坏之别
8:4 至论吃祭邪神的肉，我们知道：世上并没有什么邪神；也知道：除了一个天主外，没有什么神。
8:5 因为虽然有称为神的，或在天上，或在地下，就如那许多「神」和许多「主」，
8:6 可是为我们只有一个天主，就是圣父，万物都出于他，而我们也归于他；也只有一个主，就是耶稣基督，万物借他而有，我们也借他而有。

应顾及软弱的弟兄
8:7 不过这种知识不是人人都有的；有些人直到如今因拜惯了邪神，以为所吃的是祭邪神的肉，因为他们的良心软弱，就受了玷污。
8:8 其实，食物不能使我们取悦于天主：我们不吃也无损，吃也无益。
8:9 但你们要慬慎，免得你们这自由的抉择，成了软弱人的绊脚石。
8:10 因为，如果有人看见你这有知识的，在邪神庙里坐席，他的良心若是软弱，岂不受到鼓励而去吃祭邪神的肉吗﹖
8:11 那么，这软弱的人，基督为他而死的弟兄，也就因了你的知识而丧亡!
8:12 你们这样得罪了弟兄们，伤了他们软弱的良心，就是得罪基督。
8:13 为此，倘若食物使我的弟兄跌倒，我就永远不吃肉，免得叫我的弟兄跌倒。

关於吃祭肉的问题（8:1-11:1），保禄在本章内，先作了一个概括的答覆：即是一般信友虽然知道，外教人所拜的邪神本不存在，虽然知道，自己在基督内已获得了完全的自由，本可享用世上的一切美物；但只有这「知识」还不够，还该有比自由更有价值的「爱德」。为了「爱德」，有时人也该牺牲一些自己的自由权利，以免基督所救赎的软弱弟兄 即信德还不够坚固与稳定的信友跌倒。


在线答疑-今天教会如何看待男女平等-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

今天教会如何看待男女平等

今天教会如何看待男女平等？

圣经当然主张男女平等，就如迦拉达书3:28说：不再分犹太人或希腊人，奴隶或自由人，男人或女人，因为你们众人在基督耶稣内已成了一个。有许多人之所以认为圣经鼓吹男女不平等，全完是因为他们不明白“平等”的定义。所谓平等，应该是指在“共同点”上平等，在”不同点”上就无法平等。例如，男人是人，女人也是人，因此不论男女都应该有平等的人权，都应该有平等的机会得救。但是，男人力大，女人会怀孕生子，这是不同点，在这样的不同点上永远不可能做到平等。请问要女人去做搬运沉重的东西的工作平等不平等？请问叫男去生育和乳养婴孩平等不平等？就好象一个服刑的犯人，不能以别人不用坐牢为理由，认为法律对待他不平等。因此，许多家庭之所以不和谐，就是因为妻子要做丈夫的角色，丈夫要做妻子的角色。
"平 等"是消除阶级，不是消除岗位的"分别"。在教会或家庭中是有各种不同的职责和岗位的。神在教会和家庭中安排男的作"头"女的作帮助者的地位，是按照她创造人类时所赋予男女不同之特长而定的，一般而论男的比较刚强、胆大、暴躁、好斗 ……女的比较柔顺、忍耐、细心、软弱 ……。所以让男人到前线冲锋陷阵总比较让女人去打仗更为适合；反之，让女人看顾孩子也必然比男人更为细心。


在线答疑-神父为什幺要独身呢-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

神父为什幺要独身呢

天主教的神父为什么要独身呢？
这一违反人性的决定不仅束缚了人性的正常发展，同时也使给一些神父或喜欢神父的人带来极大的伤害和无耐。难道这个规则不能改变吗？据史载，神父独身制的实施不过是在公元1000左右教会在一次大公会议上决定的。今日天主教会圣召如此缺少，且不断有神父离职。并且有些国家的的神职大频率的出现性丑闻的现象。。。。。
这些是不是可以引起教会的一点反思呢？学学基督教大胆的改革一下吧！！！改变一下近千年的死板和虚伪，多提倡一些人性固有的本质美，真正为那些不喜欢“独身”的神职们考虑一下吧！！！
可怜的神父们，你们也大胆的去争取一下你们的需要吧，过一种正常的，符合人性尊严的生活吧！！！天主会俯听你们的祷告的！！！阿们！！！

我们参考论尽神学的答案转贴给您，尽管原问题是在回复独身的缘起，但是要了解天主教神父为什么独身却是必不可少的。

「独身」 celibacy 来自拉丁文的形容词 caelebs 「单身」，此词本来仅意味着不结婚的生活状况而已。在旧约的宗教制度中，严格而论，没有圣职人员独身的要求。耶稣却曾经要求：为了天国的原故而放弃婚姻的生活（玛十九:10-12）、及为了基督及福音而放弃家庭的生活（谷十:29）等。保禄也希望所有人都像他一般，过鳏居的日子（格前七:7〉。这些经文通常都被视作独身的圣经根据。不过，这些经文却没有把独身与圣职人员的职务结合起来。在早期教会中以上的经文反而与洗礼有关，而且许多信友实际上都随从了这些劝谕。
圣职人员的独身责任是渐渐引进的，它的由来与对「童贞」 (virginity) 的高度评价有关（格后十一:2；弗五 :25等）。当殉道圣人逐渐减少时，童贞被视为殉道的另一种形式。约到第四世纪，耶稣和圣母被推举为童贞的模范。独身法律的发展很受牧函中训令的影响：主教及司铎（长老）应该是「一个妻子的丈夫」（弟前三:2；铎一:6等）。

独身生活有相当复杂的历史：
在第四世纪初西方教会开始研讨司铎独身的问题（Elvira地区会议，约300－303 A.D.）。以后，教会继续研究圣职人员独身问题，主要论点有四：
有许多圣职人员受度独身生活隐修会土的影响。
诺斯底二元论对肉身消极的态度。
从第四世纪末，在罗马教会中愈来愈多的圣职人员认为在举行神圣的感恩祭前夕，最好不应有夫妻关系。同时，罗马地方教会愈来愈强调感恩祭要每天举行，结果司铎事实上要度独身生活。
中世纪另一个要求司铎独身的原因是防止教会财物外泄，因着司铎的后代继承他的产业会造成教会产物的外流。在东方，独身只限于领受圣职圣事的圆满性的主教；在西方，独身的施行更加广泛而及于司铎。由于所禁止的不是婚姻本身，而是继续的婚姻生活。
从六世纪开始，领受铎品者还须与配偶分开。从教会必须不断以会议的方式进行干预，此独身生活方式在实际施行上的困难可想而知。第一届拉特朗大公会议（1123 A.D.）决定了司铎、「六品」（执事）及「五品」（sub-deacon）圣职人员的独身法律。
尽管第十六世纪的宗教改革时对司铎独身责任曾经有过尖锐的争执，脱利腾大公会议（1545－1563 A.D.）仍然一再坚持这个原则。脱利腾大公会议一方面强调婚配圣事的尊严，并且承认不少已婚人士，的确比过独身生活的人更接近天主；另一方面它却毫不保留地谴责「婚姻比童贞或独身更为优越」的说法。
同样，碧岳＋二世（Pius XII， 1939-1958 A.D.）的《圣童贞》通谕（1954 A.D.）也斥责「只有婚姻才足以保卫人格的自由增进的主张。教会的训导邀请人看出婚姻和独身的多重关系，不要单从一种角度评估二者的优劣。
梵二大公会议（1962－1965 A.D.）也从多方面衡量婚姻和独身生活的价值。《教会》宪章承认度圣善生活的邀请是给予所有基督徒信友，而不仅是指向那些由于宗教的缘故而不娶不嫁的人（LG 40）。不过，该宪章同时宣称独身生活是爱的记号，也是趋向爱的动力（LG 42）。《司铎培养》法令更进一步要求领受司铎职务的人，该当清楚认识到奉献予基督的童贞生活的优越性（OT 10）。根据《司铎职务与生活》法令，独身的劝谕并非由于司铎的本质，虽然它的确是建基于基督和祂使命的奥秘之上（PO 16）。
教宗保禄六世（Paul VI，1963－1978 A.D.）的《司铎独身》通谕（1967 A.D.）更是一针见血地点明了独身生活的问题所在：到底独身生活是否应该让当事人去自由抉择呢？又或者对于那些感到司铎的召叫（却不含独身的召叫）的人，应否被接纳呢？当基督召叫十二宗徒时，没有附带独身的要求；实在的，独身的法律仅是由于历史的限定（14号），而东方教会的生活方式也同是圣神的工作（38号）。然而，该通谕仍是一本教会的传统，邀请人正视司铎的职务乃是与基督完全的结合，并藉此体会到司铎品位与独身的紧密连结（25号）。
现行的教会法，即使在梵二以后，对司铎独身的规定依然未变（《圣教法典》 277，l-3）；独身法律是教会所立的法律，不是神律。
《天主教教理》：再一次肯定教会的独身法律（1579，1599号）。
时至今日，独身的问题不仅在教会外，就是在教会内也是一个十分棘手的问题。即使在教会内也有许多不同的意见：从最极端的一面，视独身为一件不可冒犯的神圣使命，到另一个极端，以为它必须被废止，中间有种种不同的可能性。
从神学的立场看，一方面要服从今日罗马教会的训导权，另一方面要继续反省衡量有关独身生活的多种因素。今日世界有关独身的种种问题，来自对婚姻和对司铎职务的崭新理解：
从婚姻来看：从前，婚姻通常只被视作一件被容许的事情而已；但是《牧职》宪章却再一次肯定夫妇的结合是主基督，藉祂的恩宠和爱所钦定的圣事（GS 49）。教会认为婚姻生活价值，在天主面前基本上与独身生活价值一样高贵。二种生活方式也有区别；其区别是在象征的平面上，即婚姻生活特别表示天主的爱临在于人间；独身生活方式却特别表示，天主是人类生活中最高而绝对的价值。
从司铎职务来看：至于司铎，虽然有着崇高而必须的职务，却与其他信友一样同是主的门徒，是同一个基督奥体内的成员（PO）。
从今日思想潮流来看：如妇女在社会上的平等地位，对身体的重新评价，对性问题的新观念等。由于时代的新牧灵需要实在要求教会对独身的问题，要作出新的回应。

牧灵范围：
1、既然独身是一项神恩，那么到底它只是赐与少数人抑或给予许多人呢？但是，假若它在教会内竟然成了争论的焦点，牧灵神学便有责任细察问题的重要性，并努力寻出解决的方法了。
2、要有助于救赎的职务，独身必须是单纯而自发的。所有强调身体和性的不洁，以及贞洁的完美等等理论，只会引起误解。因此，对独身教会最好采取冷静而审慎的态度：其实，一件重要的事占据了一个人全部的注意力，以致于终生保持不娶不嫁，就是在纯人间经验上也是可以理解的。因此，独身为司铎来说仍是适合的，因为这是一个典型的方法，司铎为了天国及服务教会及人类的原故而放弃自己的自由，以体验在基督内的新自由。
3、今日教会仍然规定独身是司铎职务的必要条件，也认为只有那些接受了独身恩赐的人才该当接受司铎的任命。虽然法律如此规定，但独身不该只被视为各种作司铎的条件中，一件不得不容忍的事，否则它将失去作为记号的条件。它无法、也不能再表达出那种为了基督及天国而自愿不婚的能力。
4、时至今日，在牧灵工作上一种新的方式正在形成。在考虑候选人是否适合度独身生活的当儿，一位医生或心理学家的辅导也是需要的。再者对那些已经离开了司铎的团体，改度婚姻生活的人，教会团体必须与他们保持联络，希望他们在教会内，以适当的方式继续提供他们的服务。


在线答疑-有关“首席权”的问题-天主教图书中心--天主教文学,书籍,图书,书库

教义教规

有关“首席权”的问题

天主教以马太福音第十六章十六至十九节为根据，认为彼得为教会第一任教皇，这是十分牵强而且不成理由的。他们的根据是以耶稣曾对彼得说过这样的话：“……你是彼得，我要把我的教会建造在这盘石上，阴间的权柄不能胜过他。”耶稣在这里所说的，“我要把我的教会建造在这盘石上”的盘石是指彼得本身抑或是指彼得的信仰──你是基督，是永生神的儿子──我们暂且不谈原文的争论。但不论“这盘石”是指彼得本身，或是指彼得所承认的信仰，和教会中有教皇的位分都是毫不相干的。相反的，耶稣明明教训门徒说：“你们知道外邦人有君王为主治理他们，有一臣操权管束他们，只是你们中间不可这样，你们中间谁愿为大就必作你们的用人，谁愿为首就必作你们的仆人。正如人子来不是要受人的服事，乃是要服事人，并要舍命作多人的赎价。”（太二○：25-28）所以天主教有教皇的设立是与圣经的明文直接冲突的。

新教此种否认的方式来自马丁路德，当年马丁路德否认“体变”时曾这样说：当耶稣说“这”是我的体、“这”是我的血的时候并不是指着饼和酒说的，而是指着自己的身体说的。大凡后来的新教徒攻击天主教是都翻版这个文字游戏。
不过，这样的游戏只有那些不明圣经原文的人去玩，真正的新教神学家不会这样玩，打部分新教神学家承认伯多禄的首席权，但认为这个首席权仅给了伯多禄，否认一种首席权的传递。这就是上面那个问题玩的第二个游戏，就是说，研读圣经原文，马丁路德的论点是站不住脚的，然后又开始转向首席权不能承继上。
关于耶稣所说的应该以仆人的态度相侍奉并不与在一个团体里有管理互相矛盾，需要说明的是，新教徒很多并不明白权力的真正意义是服务、是侍奉。另外，耶稣说这段话的时候格外是针对门徒们中间起了争论谁大谁小时说的。
如果按照新教的理论，在新教里也不应该有牧师，因为有牧师就有管理。

天主教传说彼得在主后四十二年到六十七年这二十五年中在罗马作教皇，这是完全没有圣经或历史根据的，而且在这些年间彼得是否到过罗马也没有圣经的记载。保罗在主后五十六年左右写信给罗马教会，曾经向二十七位信徒问安，却没有提彼得的名向他问安，倘若当时彼得是在罗马，保罗是没有理由不问彼得的安；因为彼得在他的书信中称保罗为“亲爱的弟兄保罗”，保罗又曾在罗马写过六封书信给其它各地教会，六封书信没有一封提过彼得的名字。天主教竟认定彼得是第一任教皇，又擅自定了条例以为教皇必须有人承继。他们认为教会必须有看得见的元首，既然彼得是第一任教皇，就当有继承的人维持他的职位；可是他们不能在历史上找出第二任教皇的记载。既然世上没有第一位的教皇，当然没有继任的教皇了！所以罗马教记戴他们历代的教皇历史时，从彼得以后到罗马教成立之间，好些“教皇”都没有史实可记，况且使徒中最后离开世界的是使徒约翰，倘若教皇是应当有人继承的话，使徒约翰理当是最合适的人选了。可是年老的约翰在他的书信中没有半点吐露他是教皇，只称自己为长老，反而在他所写的启示录中，极力高举耶稣基督为万主之主，万王之王。

http://www.ccccn.org/Soft/movie/jilu/200512/75.html
这个网址是BBC出品的一套探索片，名字叫《圣经解码》，里面有一集就专门探索的彼得的问题，您下载看看。
BBC出品的记录片和探索片是大家公认的客观权威资料。


在线答疑--天主教图书中心--天主教文学,书籍,图书,书库

首页>>在线答疑>>在线答疑目录
在线答疑

作者：天主教在线 打包下载
教义教规 [ 分卷阅读 ]
请问执事可以给病人傅油
神甫给的补赎自己做不到可以改做别的补赎吗
善工是什麽？怎麽做？怎样做补赎
天主教的人星期五可以结婚吗
天主教徒能去基督教教堂吗
请问世界末日到了是主来还是佛来？
什么是大赦
一个天主教徒是不是完全按照教规生活
人死后真的有灵魂吗？
阿里路亚”“阿门”是什幺意思？
四旬期我们该如何做
万事都是虚空”，那我们活着有什么意义
如何理解：有人打你右脸，连左脸也由他打
能给已故的教徒烧祭品吗
关于主日罢工的问题
用手领圣体和不用手领
神父可以有手机、摩托吗
什么是首六，首七
中华圣母和法蒂玛圣母有什么区别
成天一块念经有用吗
天主教偶像崇拜吗
天主教神父可以结婚吗
天主教徒真的不能入党吗
玛利亚的地位
弥撒是表面功夫吗
基督教提出的几个问题
人被“预定”了吗
天主是"全知"的为什么要造那些下地狱的人!
新教的教友可以在弥撒过程中领圣体么
天主是怎么自有的
圣母为什麽没有原罪
在若望默世录中“千年王国”是什么意思？
新教 天主教 东正教任中一个教会受洗会被承认吗？
其他基督徒可以领圣体圣血吗
加尔文所提出的“一次得救，永远得救”有何看法？
教宗所宣讲的道理从来没有错过吗
请问什么是“三自”教会
教皇与神甫有赦罪权柄
圣母升天了，圣经上好像没记载？
有关天主是全能的一些问题
天主教是以信仰什么为主
怎样理解三位一体的道理
有关原罪的问题
安息日与主日的问题
大 赦 汇 集
告解时措辞上有格式吗
关于神父的俩个问题
赌博有罪吗
为达到目的而行善对吗
我们能食用佛教的供品吗
今天教会如何看待男女平等
神父为什幺要独身呢
有关“首席权”的问题